الحكم والكلمات وشروحها

بهج الصباغة في شرح نهج البلاغة ـ الجزء الأول | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الثاني | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الثالث | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الرابع | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الخامس | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء السادس | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء السابع | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الثامن | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء التاسع | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء العاشر | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الحادي عشر | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الثاني عشر | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الثالث عشر | الشيخ محمد تقي التستري
بهج الصباغة في شرح نهج البلاغة ـ الجزء الرابع عشر | الشيخ محمد تقي التستري

http://gadir.free.fr

من مكتبة الروضة الحيدرية


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

■ المجلد الأول
■ فهرس المطالب
■ كلمة في حياة المؤلف
■ دليل القارئ
■ مقدّمة مؤسسة نهج البلاغة
■ مقدّمة المؤلّف
■ شرح خطبة الرّضي
■ ما قاله الشارح المعتزلي في فضائله عليه السّلام :
■ الفصل الأوّل في التوحيد
■ 1
■ 2
■ 3
■ 4
■ مناظرة ابن أبي العوجاء مع الصادق عليه السّلام :
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ 15
■ 16
■ 17
■ 18
■ 19
■ 20
■ 21
■ 22
■ 23
■ 24
■ 25
■ 26
■ 27
■ 28
■ 29
■ 30
■ 31
■ 32
■ 33
■ 34
■ 35
■ 36
■ 37
■ 38
■ 39
■ 40
■ 41
■ 42
■ 43
■ 44
■ 45
■ 46
■ 47
■ 48
■ 49
■ 50
■ 51
■ 52 الحكمة ( 470 )
■ 53 من الخطبة ( 212 )
■ الفصل الثاني في خلق السّماء و الأرض و الشمس و القمر و النّجوم و العرش و الكرسيّ
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ الفصل الثالث في خلق الملائكة
■ 1
■ 2
■ 3
■ الفصل الرابع في خلق آدم عليه السّلام
■ 1
■ 2


This page uses frames, but your browser doesn't support them.


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الأول

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان رقم الصفحة

فهرس المطالب 5

كلمة في حياة المؤلّف 9

دليل القارئ 13

مقدّمة مؤسّسة نهج البلاغة 15

مقدّمة المؤلف 17

ذكر ما في شرح ابن أبي الحديد من المعايب 23

ردّ المؤلّف على ابن ميثم و السيّد الخوئي 24

وجه تسمية الكتاب ببهج الصّباغة 42

شرح خطبة الرّضيّ 43

ما قال معاوية ردّا لمحفن في فصاحة عليّ عليه السّلام 59

رؤية إبراهيم المهديّ عليّا في المنام و ما جرى بينهما 60

اعترافات الفصحاء بأنّ عليّا عليه السّلام أفصح النّاس 64

حديث من أراد أن ينظر إلى آدم في علمه 73

نقل كلام شارح المعتزليّ في فضائله عليه السّلام 75

نسب الرّضيّ 96

ما قال ابن أبي الحديد في ردّ من نسب النّهج إلى الرّضيّ 99

الإشارة إلى الموارد التي ذكرها المؤرّخون في شجاعته عليه السّلام و قول النبيّ صلّى اللّه عليه و آله له :

لا فتى إلاّ عليّ 109

الإشارة إلى طرف من زهده عليه السّلام 111

في أنّه جمعت الاضداد في صفاته عليه السّلام 113

الإشارة إلى كرائم كلامه عليه السّلام 120

ما نقل عنه عليه السّلام في معنى البلاغة 131

[ 6 ]

خطبة عمر بالجابية و إيراد القسّ عليه 135

ما قاله عليه السّلام في جواب من سأله أنّ الحرب أكان بقضاء من اللّه و قدره ؟ 137

الفضل الأوّل في التّوحيد 143

العنوان 1 من الخطبة 1 : « الحمد للّه الّذي لا يبلغ مدحته القائلون . . . » 144

من الخطبة 94 : « الحمد للّه الأوّل فلا شي‏ء قبله . . . » 144

من الخطبة 92 : « فتبارك اللّه الّذي لا يبلغه بعد الهمم . . . » 145

العنوان 2 من الخطبة 1 : « أوّل الدّين معرفته . . . » 156

العنوان 3 من الخطبة 1 : « كائن لا عن حدث . . . » 161

العنوان 4 من الخطبة 49 : « الحمد للّه الّذي بطن خفيّات الأمور . . . » 166

العنوان 5 من الخطبة 63 : « الحمد للّه الّذي لم يسبق له حال حالا . . . » 175

العنوان 6 من الخطبة 83 : « و أشهد أن لا إله إلاّ اللّه وحده لا شريك له . . . » 185 العنوان 7 من الخطبة 88 : « الحمد للّه المعروف من غير رؤية . . . » 188

العنوان 8 من الخطبة 89 : « الحمد للّه الّذي لا يفره المنع و الجمود . . . » 197

العنوان 9 من الخطبة 89 : « و لو وهب ما تنفّست عنه معادن الجبال . . . » 207

العنوان 10 من الخطبة 89 : « و انظر أيّها السّائل ، فما دلّك القرآن عليه . . . » 210

العنوان 11 من الخطبة 89 : « هو القادر الّذي إذا ارتمت الأوهام . . . » 215

العنوان 12 من الخطبة 89 : « الّذي ابتدع الخلق على غير مثال . . . » 222

العنوان 13 من الخطبة 89 : « فاشهد أنّ من شبّهك بتباين أعضاء خلقك . . . » 225

العنوان 14 من الخطبة 89 : « قدّر ما خلق فألطف تقديره . . . » 233

العنوان 15 من الخطبة 106 : « الحمد للّه المتجلّي لخلقه بخلقه . . . » 241

العنوان 16 من الخطبة 107 : « كلّ شي‏ء خاضع له . . . » 245

العنوان 17 من الخطبة 131 : « و انقادت له الدّنيا و الآخرة بازمّتها . . . » 254

العنوان 18 من الخطبة 150 : « الحمد للّه الدّالّ على وجوده بخلقه . . . » 258

العنوان 19 من الخطبة 161 : « الحمد للّه خالق العباد . . . » 265

العنوان 20 من الخطبة 176 : « لا يشغله شأن . . . » 275

العنوان 21 من الخطبة 170 : « الحمد للّه الّذي لا توارى عنه سماء سماء . . . » 278

[ 7 ]

العنوان 22 من الخطبة 196 : « يعلم عجيج الوحوش في الفلوات . . . » 279

العنوان 23 من الخطبة 177 : « . . . أفأعبد ما لا أرى . . . » 283

العنوان 24 من الخطبة 183 : « الحمد للّه الّذي لا تدركه الشّواهد . . . » 291

العنوان 25 من الخطبة 184 : « ما وحّده من كيّفه . . . » 298

العنوان 26 من الخطبة 193 : « الحمد للّه الّذي أظهر من آثار سلطانه . . . » 336

العنوان 27 من الخطبة 153 : « الحمد للّه الّذي انحسرت الأوصاف . . . » 338

العنوان 28 من الخطبة 189 : « الحمد للّه الفاشي حمده . . . » 342

العنوان 29 من الخطبة 180 : « الحمد للّه الّذي إليه مصائر الخلق . . . » 346

العنوان 30 من الخطبة 110 : « هل تحسّ به إذا دخل منزلا . . . » 368

العنوان 31 من الخطبة 165 : « أيّها المخلوق السّويّ . . . » 369

العنوان 32 من الخطبة 158 : « أمره قضاء و حكمة . . . » 374

العنوان 33 من الكتاب 31 : « و اعلم يا بنيّ أنّه لو كان لربّك شريك . . . » 379

العنوان 34 من الحكمة 250 : « عرفت اللّه سبحانه بفسخ العزائم و حلّ العقود . . . » 383

العنوان 35 الحكمة 351 : « عند تناهي الشّدّة تكون الفرجة . . . » 386

العنوان 36 من الخطبة 81 : « الحمد للّه الّذي علا بحوله . . . » 388

العنوان 37 الحكمة 13 : « من ضيّعه الأقرب أتيح له الأبعد . . . » 393

العنوان 38 الحكمة 84 : « بقيّة السّيف أبقى عددا و أكثر ولدا . . . » 393

العنوان 39 الحكمة 139 : « تنزل المعونة على قدر المؤونة . . . » 396

العنوان 40 الحكمة 144 : « ينزل الصّبر على قدر المصيبة . . . » 398

العنوان 41 الحكمة 15 : « تذلّ الامور للمقادير حتّى يكون الحتف في التدبير . . . » 400

الحكمة 459 : « يغلب المقدار على التّقدير حتّى تكون الآفة في التّدبير . . . » 400

العنوان 42 الحكمة 7 : « أعجبوا لهذا الإنسان ينظر بشحم . . . » 404

العنوان 43 الحكمة 302 : « ما المبتلى الّذي قد اشتدّ به البلاء بأحوج إلى الدّعاء . . . » 409

العنوان 44 من الخطبة 197 : « إنّ اللّه سبحانه و تعالى لا يخفى عليه ما العباد . . . » 410

العنوان 45 الحكمة 273 : « اعلموا علما يقينا أنّ اللّه لم يجعل للعبد . . . » 412

العنوان 46 الحكمة 84 : « قد علم السّرائر ، و خبر الضّمائر . . . » 416

العنوان 47 من الخطبة 99 : « الأوّل قبل كلّ أوّل . . . » 418

[ 8 ]

العنوان 48 من الخطبة 181 : « فعظّموا منه سبحانه ما عظّم من نفسه . . . » 420

العنوان 49 من الخطبة 193 : « و اعلموا عباد اللّه أنّه لم يخلقكم عبثا . . . » 426

العنوان 50 من الخطبة 89 : « و قدّر الأرزاق فكثّرها و قلّلها . . . » 433

العنوان 51 من الخطبة 89 : « عالم السّرّ من ضمائر المضمرين . . . » 435

العنوان 52 الحكمة 470 : « . . . التّوحيد أن لا تتوهّمه . . . » 447

العنوان 53 من الخطبة 212 : « و اشهد أنّه عدل عدل و حكم فصل » 448

الفصل الثاني في خلق السّماء و الأرض و الشّمس و القمر و النّجوم و العرش

و الكرسي 459

العنوان 1 من الخطبة 1 : « ثمّ أنشأ سبحانه فتق الأجواء . . . » 461

العنوان 2 من الخطبة 89 : « و نظم بلا تعليق رهوات فرجها . . . » 472

العنوان 3 من الخطبة 89 : « كبس الأرض على مور أمواج مستفحلة . . . » 489

العنوان 4 من الخطبة 209 : « و كان من اقتدار جبروته . . . » 508

العنوان 5 من الخطبة 169 : « اللّهمّ ربّ السّقف المرفوع . . . » 519

العنوان 6 من الخطبة 158 : « فمن فرّغ قلبه ، و اعمل فكره . . . » 525

الفصل الثّالث في خلق الملائكة 529

العنوان 1 من الخطبة 1 : « تمّ فتق ما بين السّماوات العلى . . . » 531

العنوان 2 من الخطبة 89 : « ثمّ خلق سبحانه لإسكان سماواته . . . » 545

العنوان 3 من الخطبة 107 : « من ملائكة أسكنتهم سماواتك . . . » 569

العنوان الرّابع في خلق آدم عليه السّلام 573

العنوان 1 من الخطبة 1 : « ثمّ جمع سبحانه من حزن الأرض و سهلها . . . » 575

العنوان 2 من الخطبة 89 : « فلمّا مهّد أرضه ، و أنفذ أمره . . . » 594

الفهرس الكامل لموضوعات الكتاب ( لأربعة عشر مجلّدا ) 599 المجلد الأول

[ 9 ]

بسم اللّه الرحمن الرحيم


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

كلمة في حياة المؤلف

في بلدة تستر فقيه عالم و محقق بارع ، منقطع عن علائق الدنيا و زخارفها متوجها إلى اللّه تعالى . لقد أمضى حياته الشريفة في سبيل إرشاد الناس ، و بثّ المعارف الإسلامية إنّه والدي المعظّم الحاج الشّيخ محمّد تقي الشيخ التّستري ( الشوشتري ) . ولد في النجف الأشرف سنة ( 1320 ه ق ) و عاش في تلك البلدة المباركة حتى السنة السابعة من عمره ، فلمّا أتم والده العلامة آية اللّه الحاج الشّيخ محمد كاظم التستري دراساته العلمية الاسلامية عند أساطين العلم و نال درجة الاجتهاد ، عاد الى تستر و التحق بعد قليل والدي بأبيه المحترم مع والدته و خاله في تستر و اشتغل بتعلّم القراءة و الكتابة و القرآن الكريم ، ثمّ واصل دراسته بكلّ جدّ ، فأقبل يدرس العلوم الإسلامية عند أساتذة تلك البلدة ، مثل السيّد حسين النوري و السيّد محمد علي الإمام و السيّد علي أصغر الحكيم ، ثمّ أتمّ دراساته العالية في العلوم الاسلامية عند كبار العلماء مثل السيّد محمّد تقي شيخ الاسلام ، و السيّد مهدي آل طيّب و والده المعظم ، فنال درجة الاجتهاد .

و في سنة ( 1314 ه ش ) غادر مولده تستر مع عائلته مناهضا رفع

[ 10 ]

[ 11 ]

حجاب النساء ، الّذي فرضه رضاشاه البهلوي على ايران ، و أقام في بلدة كربلاء المباركة و واصل دراساته العلمية الإسلامية في العتبات العاليات ،

و هناك التحق بالعالم النحرير الجليل المرحوم الحاج الشيخ آقا بزرگ الطهراني و نال منه إجازة نقل الحديث .

و بعد ما عزل رضاشاه عن منصبه عاد الى تستر سنة ( 1321 ه ش ) و أقام في تلك البلدة و اشتغل بالتدريس و التحقيق و الإرشاد و التأليف . لقد جاء بترجمة لحياته و نشاطاته العلمية العلاّمة النّحرير الشيخ آقا بزرگ الطهراني في كتابه طبقات أعلام الشيعة 1 و هذا نصه :

هو الشيخ محمد تقي بن كاظم بن الشيخ محمد علي بن الشيخ جعفر التستري الشهير ، عالم بارع ولد في النجف ( 1320 ه ش ) و نشأ بها على حب العلم و الفضيلة اللّذين ورثهما عن آبائه و عن جدّه الأعلى الشيخ جعفر الغني عن الوصف ، فاشتغل على الأعلام الأفاضل مجدّا مجتهدا حتّى برع و صنّف ،

فله :

1 تحقيق المسائل ( شرح على الروضة البهية ) 2 .

2 رسالة سهو النبي صلى اللّه عليه و آله 3 .

3 الرّسالة المبصرة في أحوال أبي بصير 4 .

4 شرح تنقيح المقال 5 .

5 قضاء أمير المؤمنين علي بن أبي طالب عليه السّلام 6 .

-----------
( 1 ) طبقات أعلام الشيعة 1 : 65 .

( 2 ) هذا الكتاب شرح للمعة الدّمشقية في مجلّدات كثيرة ، خرج إلى الآن منها ستّ مجلّدات .

( 3 ) طبعت هذه الرّسالة في ملحق قاموس الرّجال : الجزء ( 11 ) .

( 4 ) طبعت هذه الرّسالة في ملحق قاموس الرّجال : الجزء ( 11 ) .

( 5 ) طبع هذا الكتاب باسم قاموس الرجال في أربعة عشر مجلّدا .

( 6 ) طبع هذا الكتاب مرّات عديدة في النجف و بيروت و قم ، و ترجمته باللغة الفارسية و سمّيته ( قضاوت هاى على عليه السّلام ) و طبعت هذه الترجمة أيضا عدّة مرّات .

[ 12 ]

6 الأربعينيات الثلاث 1 .

7 جوامع أحوال الأئمة عليهم السّلام . و انتهى . و تلوا يذكر بعض ما لم يقف عليها العلاّمة الطهراني 2 .

8 بهج الصباغة في شرح نهج البلاغة ، و هو هذا الكتاب الذي بين يديك 3 .

9 الأوائل 4 .

10 البدائع 5 .

11 آيات بيّنات في حقيقة بعض المنامات 6 .

12 الأخبار الدّخيلة 7 .

و في الختام أهدي أطيب تحياتي إلى مؤسسة نهج البلاغة التي عنيت بتجديد طبع هذا الكتاب ، ( بهج الصباغة في شرح نهج البلاغة ) و أرجو من اللّه تعالى التوفيق لهذه المؤسسة في سبيل نشر المعارف الإسلامية ، و السلام عليكم و رحمته و بركاته محمد علي شيخ ابن المؤلف 10 9 1367 ه . ش

-----------
( 1 ) طبع هذا الكتاب باسم الأربعين حديثا .

( 2 ) طبعت هذه الرسالة في ملحق قاموس الرجال : الجزء ( 11 ) .

( 3 ) طبع في أربعة عشر مجلدا .

( 4 ) طبع في مطبعة جامعة طهران في مجلد واحد .

( 5 ) عنيت بطبعه و نشره مكتبة الصدوق .

( 6 ) عنيت بطبعه و نشره مكتبة الصدوق .

( 7 ) خرج من الكتاب الى الآن أربع مجلّدات ، عنيت بنشرها مكتبة الصدوق .

[ 13 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

دليل القارئ

1 ضمّ « بهج الصّباغة في شرح نهج البلاغة » ( 60 ) فصلا وزّعت على 14 مجلّدا حازت تلك الفصول على أسماء خاصّة بها ، و أدرجت وفقا لهيكل ارتاه المؤلّف نفسه .

2 اشتمل كلّ فصل على عدد من نصوص النّهج المراد شرحها ، كتبت بالغامق ،

و انتظمت استنادا إلى ترابطها الموضوعي بعناوين منحت أرقاما بارزة أعلاها تمثّل تسلسلها في الفصل ، إضافة إلى رقم خاص بين قوسين يشير إلى موقعها في النّهج .

3 قد تحتوي بعض العناوين على أكثر من نصّ يراد توضيحه فتشترك نصوص العنوان برقم واحد أعلاها ، و يميّز كلّ نصّ برقمه الخاص في نهج البلاغة .

4 يبتدأ الشّرح باقتطاع كلمات أو فقرات متتالية حسب أولويّتها في النصّ غالبا و تحصر بين قوسين و تميّز بالغامق في أوّل مورد أتت به لشرحها .

5 غالبا ما يكون الشّرح لغويّا أوّل الأمر ، ثمّ ينطلق منه إلى وقائع تأريخيّة و قصص أدبيّة معزّزة بأنواع الشّواهد شعرا و نثرا .

6 لم تحصر النصوص المنقولة من غير نهج البلاغة بين قوسين لكثرتها ، و اكتفي لتمييز أوّلها بذكر اسم الكتاب المأخوذة منه و يقع أوّل السّطر في أحيان كثيرة بين قوسين ، و نهايتها بهامش يشير إلى استخراجها و يبدأ النصّ الآخر برأس سطر جديد .

7 عندما يتمّ شرح كلّ نص من العنوان ينتقل إلى عنوان آخر يليه وفقا لرقم تسلسله في الفصل ، فتشرح نصوصه و ينتقل إلى عنوان بعده ، و هكذا تشرح الفصول متتابعة .

8 إنّ العبارات التي تقع بين خطّين ، هي عبارات اعتراضيّة توضيحيّة .

9 أضيف في نهاية كلّ مجلّد فهرست للخطب و الكتب و الحكم الواردة في ذلك المجلّد .

10 و ختاما نرجو من القراء الأعزاء أرسال ما لديهم من ملاحظات أو اقتراحات بناءة حول الكتاب . كما نعتذر عن السهو و الخطأ إن وجد .

نتمنى للجميع التسديد و الصواب ، و من اللّه الأجر و الثواب و السّلام عليكم و رحمة اللّه و بركاته الناشر

[ 14 ]

[ 15 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

مقدّمة مؤسسة نهج البلاغة

على مدار ألف سنة مرّت من عمر هذا السّفر القيّم « نهج البلاغة » دوّن عليه أكثر من ( 300 ) شرح و ترجمة بأساليب و محتويات علمية و أذواق متباينة ، اختلفت درجة تقبّل القرّاء لها باختلاف تطلّعاتهم و رؤاهم .

و بالرغم من تلك الشروح الكثيرة فقد بقيت امكان متهلهلة فيها ، تشير إلى خلوّها من شرح موضوعي ، إلى أن تصدّي المرحوم العلاّمة آية اللّه الحاج الشيخ محمد تقي التستري لإحكام نسج جديد ، فشرع بكتابة شرح موضوعي نفيس باللّغة العربية في ( 14 ) مجلدا ل ( 60 ) موضوعا ،

فجزاه اللّه خير الجزاء ، و شكر مساعيه العلمية الجليلة ، و تغمّده برحمته ، و أسكنه فسيح جنّاته .

إنّ أهميّة الشرح الموضوعي من منظار علمي أمر لا يقبل المناقشة ، لأنّ كل علم إذا لم تبحث قضاياه بهذه المنهجية فسوف تبقى النظرة الواقعية له أو لمؤلف الكتاب عائمة في أمواج من الغموض ، تلك المنهجية التي اتخذها الفقهاء الأفذاذ في رصد و جمع الموارد ذات العلاقة و دراستها ، لابداء آرائهم الدقيقة في المسائل الفقهية الكثيرة .

و تأسيسا على ذلك ينبغي لمن يتطلّع إلى آفاق نظر الإمام عليه السّلام أن يسلك اسلوب الشرح الموضوعي ، و يحتوي كل الموارد دراسة و تحليلا ، فليس من الصحيح أن نقتطع كلمة أو كتابا من بين عشرات الكلمات و الكتب ، و نشيّد عليها وجهة نظر المؤلف ، لأنّه لا يمكن بيان كلّ الموارد في جملة واحدة ، بل إنّ تحرّي و تجميع الجزئيات المتقارنة و المتباينة بعين شمولية فاحصة ، و بمطالعة تحليلية دقيقة ، و تعرّف لغة و ثقافة المقال و الكتاب ، تزيح ستارا كثيفا عن الحقيقة ، و تمنح دفقة اطمئنان لعرض مدروس لآراء مؤلفه .

و قد صادقت مؤسسة نهج البلاغة ضمن خططها على مشروع لتفسير نهج البلاغة موضوعيا ،

و تقرّر أن تبدأ مجاميع علمية مهامّها في هذا المجال .

فشرعت نخبة من المحققين أعمالها بدقّة و تنسيق متبادل ، لرصد الموضوعات عن طريق نظام

[ 16 ]

البطاقات التي بلغت ما يقارب ( 5000 ) بطاقة ، استلّ منها ( 300 ) عنوان رئيسي و فرعي ، و بعد دراسات و بحوث متعدّدة ، و تصحيح و إكمال موارد النقص ، صدر « نهج البلاغة » المنقّح بإشراف و طبع و نشر مؤسسة نهج البلاغة .

و جدير بالذكر أنّ من المصادر المستفادة في ذلك المشروع هي المجموعة النادرة ل « بهج الصباغة في شرح نهج البلاغة » ، و إن كانت موضوعاتها منحصرة ب ( 60 ) موضوعا ، إلاّ أنّها تصب في إطار هدفنا العام .

لكنّ لغة تدوين هذا الكتاب هي العربية ، و مقتضيات أهداف المؤسسة ترتبط أوّلا بالذات بالرفد الثّقافي للناطقين باللغة الفارسية ، الأمر الذي دعا إلى ترجمته .

و هنا نرى من الضرورة أن نعرب عن شكرنا لجميع الأخوة الذين ساهموا في إعداد و تنظيم و تهيئة هذه المجموعة النادرة ، و عن تقديرنا لمساعيهم المخلصة ، و تحمّلهم للمصاعب العلمية و الفنيّة باذلين وقتا غاليا لاخراج هذا السفر على أكمل صورة ، إنّ تلك الجهود لوحة رائعة تعبّر عن علاقتهم الوثيقة بسيّد الأولياء ، و حبّهم الكبير لمولى الموحّدين عليه السّلام .

نسأل اللّه أن يتقبّل من الجميع هذا العمل بأحسن القبول ، و أن يكون أمير المؤمنين و إمام العارفين شفيعهم ( يوم لا ينفع مال و لا بنون . إلاّ من أتى اللّه بقلب سليم ) .

و اللّه ولي التوفيق سيد جمال الدين دين پرور رئيس مؤسسة نهج البلاغة

[ 17 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

مقدّمة المؤلّف

بسم اللّه الرحمن الرحيم الحمد للّه ربّ العالمين ، و الصلاة على محمّد و آله الطاهرين .

و بعد فإنّ علماء الإسلام الخاصّ منهم و العامّ ، و إن صنّفوا من الصّدر الأول في كلّ فنّ إلاّ أنّه لم يؤلّف أحد مثل كتاب الشريف الرضيّ هذا ، فإنّ أهمّية كلّ كتاب بمقدار فائدته ، و قيمته بقدر عائدته ، و لم يبلغ بكتابه هذا بعد كتاب اللّه تعالى كتاب ، فإنّه تاليه في الفصاحة و البلاغة ، و في الاشتمال على كلّ نصح و حكمة ، و لقد أجاد من قال فيه :

كتاب كأنّ اللّه رصّع لفظه
بجوهر آيات الكتاب المنزّل

حوى حكما كالدرّ ينطق صادقا
فلا فرق إلاّ أنّه غير منزل

1 و يأتي في العنوان ( 23 ) من الفصل الأوّل خبر أنّ ذعلبا لمّا أجابه أمير المؤمنين عليه السّلام سؤاله « هل رأيت ربّك ؟ » خرّ مغشيا عليه ، ثمّ قال : تاللّه ما سمعت بمثل هذا الجواب 2 و يأتي في خطبة المتّقين أنّ همّاما لمّا سمع

-----------
( 1 ) نقل البيتين الخوئي في ديباجة شرحه 1 : 80 .

( 2 ) بهج الصباغة : الفصل ( 1 ) العنوان ( 23 ) .

[ 18 ]

كلامه عليه السّلام في وصف أهل التّقوى صعق صعقة كانت نفسه فيها 1 .

و يأتي في العنوان ( 11 ) من الفصل الثلاثين أنّ قوله عليه السّلام : « إنّ الحقّ لا يعرف بالرّجال » و قوله عليه السّلام : « انظر الى ما قال ، و لا تنظر الى من قال » بلا قيمة 2 .

و قال الجاحظ : أجمعوا على أنّهم لم يجدوا كلمة أقلّ حرفا ، و لا أكثر ريعا ، و لا أعمّ نفعا ، و لا أحثّ على تبيين ، و لا أهجى لمن ترك التفهّم و قصّر في الافهام من قول علي عليه السّلام : « قيمة كل امرئ ما يحسنه » 3 .

و قال الخليل : أحثّ كلمة على طلب علم قول عليّ بن أبي طالب عليه السّلام : « قدر كلّ امرئ ما يحسن » 4 .

و قال الرضيّ في ( خصائصه ) : قوله عليه السّلام : « كلمة حقّ يراد بها باطل » في ردّ قول الخوارج : « لا حكم إلاّ للّه » أبلغ عبارة من أمر الخوارج لما جمعوا من حسن الاعتراء و الشّعار ، و فتح الإبطان و الإضمار 5 .

و قال أيضا فيه في قوله عليه السّلام : « لم يذهب مالك ما وعظك » : سبحان اللّه ما أقصر هذه الكلمة من كلمة ، و أطول شأو بدرها في مضمار الحكمة 6 و قال في ( نهج البلاغة ) في قوله عليه السّلام : « فلئن أمر الباطل لقديما فعل » : إنّ في هذا الكلام الأدنى من مواقع الإحسان ما لا تبلغه مواقع الاستحسان ، و إنّ

-----------
( 1 ) بهج الصباغة : الفصل ( 40 ) العنوان ( 13 ) .

( 2 ) بهج الصباغة : الفصل ( 30 ) العنوان ( 11 ) .

( 3 ) صرح الشارح في العنوان ( 16 ) من الفصل الثامن عشر أنّه نقله من كتاب البيان و التّبيين للجاحظ ، و أورد الجاحظ الحديث في 2 : 80 بلا كلام حوله .

( 4 ) نقله أبو علي الطوسي في أماليه 2 : 108 ، المجلس 17 باسناد عن خليل .

( 5 ) خصائص الأئمة للشريف الرضي : 88 .

( 6 ) المصدر نفسه .

[ 19 ]

حظّ العجب منه أكثر من حظّ العجب به ، و فيه مع الحال الّتي وصفنا زوائد من الفصاحة لا يقوم بها لسان ، و لا يطّلع فجّها إنسان ، و لا يعرف ما أقول إلاّ من ضرب في هذه الصناعة بحقّ ، و جرى فيها على عرق ، و ما يعقلها إلاّ العالمون 1 .

و قال في قوله عليه السّلام : « فإنّ الغاية أمامكم . . . » : إنّ هذا الكلام لو وزن بعد كلام اللّه سبحانه ، و بعد كلام رسوله صلّى اللّه عليه و آله بكلّ كلام لمال به راجحا ، و برّز عليه سابقا . فأمّا قوله عليه السّلام : « تخفّفوا تلحقوا » فما سمع كلام أقلّ منه مسموعا و لا أكثر محصولا ، و ما أبعد غورها من كلمة و أنقع نطفتها من حكمة 2 .

و قال في الخطبة ( 28 ) : لو كان كلام يأخذ بالأعناق إلى الزّهد في الدنيا و يضطرّ الى عمل الآخرة لكان هذا الكلام ، و كفى به قاطعا لعلائق الآمال ،

و قادحا زناد الاتّعاظ ، و الازدجار 3 .

و قال في الخطبة ( 80 ) : إذا تأمّل المتأمّل قوله عليه السّلام : « من أبصر بها بصرّته » وجد تحته من المعنى العجيب و الغرض البعيد ما لا تبلغ غايته ، و لا يدرك غوره ، و لا سيّما إذا قرن إليه قوله عليه السّلام : « و من أبصر اليها أعمته » فإنّه يجد الفرق بين أبصر بها و أبصر إليها واضحا نيّرا و عجيبا باهرا 4 .

و قال في قوله عليه السّلام : « لا تكن ممّن يرجو الآخرة بغير عمل . . . » : لو لم يكن في هذا الكتاب إلاّ هذا الكلام لكفى به موعظة ناجعة و حكمة بالغة ، و بصيرة

-----------
( 1 ) نهج البلاغة 1 : 48 ، الخطبة ( 16 ) .

( 2 ) نهج البلاغة 1 : 58 ، الخطبة ( 21 ) .

قال الشريف في خصائص الأئمة : 87 بعد نقل قوله عليه السّلام : « تخفّفوا تلحقوا » : ما أقلّ هذه الكلمة و أكثر نفعها و أعظم قدرها و أبعد غورها و أسطع نورها .

( 3 ) نهج البلاغة 1 : 72 .

( 4 ) نهج البلاغة 1 : 131 .

[ 20 ]

لمبصر ، و عبرة لناظر مفكّر 1 .

إلى غير ذلك من كلماتهم في كلامه عليه السّلام ، ممّا لو استقصيت لصارت كتابا ، فللّه درّه في جمعه هذا الكتاب ، فكم اهتدي به من يوم تأليفه إلى يومنا هذا ، و كم يهتدى به إلى الأبد ، مع أنّه أتقن به لغة العرب ، و أمتن به قواعد الأدب ،

فشكر اللّه سعيه و أعطاه خير جزاء .

لكنّه عفا اللّه عنه لمّا كان متهالكا على نقل كلّ كلام فصيح منسوب إليه عليه السّلام ، لم يتفطّن أنّ الخصم قد يحتال و يزوّر على لسانه عليه السّلام بتزويق كلامه ، كما ترى ذلك في الخطبة ( 90 و 166 و 266 ) و في نقله الخطبة ( 6 ) لمّا أشير عليه بأن لا يتّبع طلحة و الزبير ، و قد تكلمنا عنها في موضعها 2 .

كما أنّه عفا اللّه عنه لمّا كان نظره في اختياره من كلامه عليه السّلام على الكلمة الفصيحة ، فقد يقتصر من نقل كلامه عليه السّلام على مثل الاقتصار على قوله تعالى : ( لا تقربوا الصلاة ) بدون ( و أنتم سكارى ) 3 كما تراه في الحكمة ( 467 ) ، و قد بحثناها في موضعها 4 .

كما أنّه عفا اللّه عنه لكون مراجعته الى كتب العامّة و رواياتهم فقط ،

غالبا قد ينقل ما تكذّبه روايات الخاصّة كما تراه في الخطبة ( 57 ) ، و قد

-----------
( 1 ) نهج البلاغة 4 : 38 ، الحكمة ( 150 ) .

( 2 ) نهج البلاغة 1 : 181 ، الخطبة ( 90 ) شرحها في بهج الصباغة الفصل ( 30 ) العنوان ( 8 ) . و 2 : 80 ، الخطبة ( 166 ) شرحها في بهج الصباغة : الفصل ( 29 ) العنوان ( 24 ) و 2 : 222 ، الخطبة ( 226 ) شرحها في بهج الصباغة : الفصل ( 29 ) العنوان ( 26 ) و 1 : 41 ، الخطبة ( 6 ) شرحها في بهج الصباغة : الفصل ( 31 ) العنوان ( 3 ) .

( 3 ) الآية بتمامها : ( يا أيها الذين آمنوا لا تقربوا الصلاة و أنتم سكارى حتّى تعلموا ما تقولون و لا جنبا إلاّ عابري سبيل حتى تغتسلوا و إن كنتم مرضى أو على سفر أو جاء أحدكم من الغائط أو لا مستم النساء فلم تجدوا ماء فتيمموا صعيدا طيّبا فامسحوا بوجوهكم و أيديكم إن اللّه كان عفوّا غفورا ) . النساء : 43 .

( 4 ) نهج البلاغة 4 : 107 ، الحكمة ( 467 ) شرحها في بهج الصباغة : الفصل ( 29 ) العنوان ( 27 ) .

[ 21 ]

شرحناه في محلّه 1 .

كما أنّه عفا اللّه عنه قد ينسب إليه عليه السّلام ما لغيره ، كما تراه في الحكمة ( 289 ) فاتفقت الروايات على أنّه لابنه الحسن عليه السّلام 2 . و ما تراه في الحكمة ( 227 ) فاتفقت الروايات على أنّه عليه السّلام نقله عن النبيّ صلّى اللّه عليه و آله ، و قد أوضحناهما في محلّهما 3 .

كما أنّه قد ينسب إليه عليه السّلام ما روي عنه عليه السّلام في المنام ، كما تراه في الحكمة ( 406 ) و قد بحثنا ذلك في محلّه 4 .

كما أنّه قد ينسب الشي‏ء إلى غير محلّه ، فقال في الكتاب ( 62 ) : و من كتاب له عليه السّلام إلى أهل مصر مع مالك الأشتر . مع أنّه روى الثقفي في ( غاراته ) ، و ابن قتيبة في ( خلفائه ) ، و الكليني في ( رسائله ) ، و ابن جرير الطبريّ في ( مستر شده ) أنّه كانت خطبة له عليه السّلام في التحريض على الجهاد لمّا فتحت مصر و قتل محمّد بن أبي بكر 5 .

كما أنّه قد يحرّف لعدم تدبّره أو لسقم نسخة مستنده ، فنقل في الكتاب ( 57 ) : « خرجت من حيي هذا » فإنه محرّف : « خرجت مخرجي هذا » . كما شرحناه في محلّه 6 .

و نقل في الحكمة ( 371 ) : « و الشرّ جامع لمساوي العيوب » فإنّه محرّف

-----------
( 1 ) نهج البلاغة 1 : 105 ، الخطبة ( 57 ) شرحها في بهج الصباغة : الفصل ( 9 ) العنوان ( 15 ) .

( 2 ) نهج البلاغة 4 : 69 ، الحكمة ( 289 ) شرحها في بهج الصباغة : الفصل ( 40 ) العنوان ( 15 ) .

( 3 ) نهج البلاغة 4 : 50 ، الحكمة ( 227 ) شرحها في بهج الصباغة : الفصل ( 40 ) العنوان ( 5 ) .

( 4 ) نهج البلاغة 4 : 95 ، الخطبة ( 406 ) شرحها في بهج الصباغة : الفصل ( 6 ) . العنوان ( 25 ) .

( 5 ) نهج البلاغة 3 : 118 ، الكتاب ( 62 ) شرحه في بهج الصباغة : الفصل ( 8 ) العنوان ( 15 ) ، و الغارات للثقفي 1 : 302 ،

و تاريخ الخلفاء و هو كتاب الإمامة و السياسة لا بن قتيبة 1 : 154 ، و كشف المحجّة لابن طاووس : 173 نقلا عن رسائل الكليني ، و المسترشد للطبري : 95 .

( 6 ) نهج البلاغة 3 : 114 ، شرحه في بهج الصباغة : الفصل ( 3 ) العنوان ( 7 ) .

[ 22 ]

» و البخل جامع لمساوي العيوب » ، كما نقله نفسه في الحكمة ( 378 ) 1 ، و نقل في الخطبة ( 63 ) : « و لا وقف به عجز عمّا خلق » ، فإنّ الظاهر أنّه محرّف « و لا 2 وقف به عجز عمّا لم يخلق » . و قد شرحنا الكل في موضعه 2 .

و نقل في الخطبة ( 49 ) : « فلا عين من لم يره تنكره ، و لا قلب من أثبته يبصره » ،

فإنّه محرّف « فلا قلب من لم يره ينكره ، و لا عين من أثبته تبصره » 3 و قد نقله بعضهم من الرواية 4 .

و قد صنّف قبل المصنّف جمع في خطبه عليه السّلام ، ذكرهم ( فهرست الشّيخ ) و ( فهرست النجاشي ) ، و منهم : إبراهيم بن الحكم الفزاري 5 ، و اسماعيل بن مهران 6 ، و زيد بن وهب 7 ، و عبد العظيم الحسني 8 ، و مسعدة بن صدقة 9 ،

و المدائني 10 ، و عبد العزيز الجلودي 11 ، إلاّ أنّ كتبهم لم تصل إلينا .

-----------
( 1 ) نهج البلاغة 4 : 87 ، الحكمة ( 371 ) شرحها في بهج الصباغة : الفصل ( 60 ) العنوان ( 83 ) ، و 4 : 90 ، الحكمة ( 378 ) شرحها في بهج الصباغة : الفصل ( 44 ) العنوان ( 6 ) .

( 2 ) نهج البلاغة 1 : 112 الخطبة ( 63 ) شرحها في بهج الصباغة : الفصل ( 1 ) العنوان ( 5 ) .

( 3 ) نهج البلاغة 1 : 98 الخطبة ( 49 ) شرحها في بهج الصباغة : الفصل ( 1 ) العنوان ( 4 ) .

( 4 ) نقله ابن أبي الحديد في شرحه 1 : 292 .

( 5 ) الفهرست للطوسي : 4 .

( 6 ) الفهرست للنجاشي : 19 ، و الفهرست للطوسي : 11 .

( 7 ) الفهرست للطوسي : 72 ، و المعالم لابن شهر آشوب : 51 ، نقله الأردبيلي عن الاسترآبادي عن النجاشي أيضا ، لكن لم أجده في فهرست النجاشي ، و جامع الرواة 1 : 344 .

( 8 ) الفهرست للنجاشي : 173 .

( 9 ) الفهرست للنجاشي : 295 .

( 10 ) قال ابن النديم في الفهرست : انّ له كتاب خطب علي عليه السّلام . فهرست ابن النديم : 114 ، و أمّا فهرست الطوسي ففي بعض نسخه كتاب « الخونة » لأمير المؤمنين و بعض نسخه « الحوز » . فهرست الطوسي : 95 ، و في موضع آخر « الحروب » . فهرست الطوسي : 192 ، و امّا المعالم لابن شهر آشوب ففي بعض نسخه « الخولة » ، و بعضها الآخر « الولاء » لأمير المؤمنين ، المعالم : 136 .

( 11 ) الفهرست للنجاشي : 167 .

[ 23 ]

و أظنّ أنّ أوّل من صنّف فيها الحارث الأعور الّذي كان من خواصّه عليه السّلام ، و قال عليه السّلام له : « أما إنّه لا يموت عبد يحبّني فتخرج نفسه حتّى يراني حيث يحبّ ، و لا يموت عبد يبغضني فتخرج نفسه حتّى يراني حيث يكره » كما رواه الكشي 1 . و قال عليه السّلام له : أبشّرك يا حارث لتعرفني عند الممات و عند الصّراط و عند الحوض و عند المقاسمة . قال الحارث : و ما المقاسمة ؟

قال : « مقاسمة النار ، أقاسمها قسمة صحيحة ، أقول : هذا ولييّ فاتركيه ، و هذا عدوي فخذيه » . كما رواه أمالي الشّيخين 2 ، و قد نظم الحميريّ في قوله : يا حار همدان الأبيات المعروفة مضمون الخبرين 3 .

و روى الكليني و الصدوق باسنادهما عن أبي اسحاق السبيعي عن الحارث أنّ أمير المؤمنين عليه السّلام خطب خطبة بعد العصر فعجب الناس من حسن صفته و ما ذكره من تعظيم اللّه تعالى . قال أبو إسحاق : فقلت للحارث :

أو ما حفظتها ؟ قال : كتبتها قال السبيعيّ فأملأها علينا الحارث من كتابه . . .

ثمّ زيد بن وهب الّذي كان من أصحابه عليه السّلام أيضا 4 .

و قد شرح الكتاب جمع كثير ، من أراد الوقوف عليها فليراجع ( الذريعة ) 5 ، و لكن أبسطها و أمتنها ( شرح ابن أبي الحديد ) ثمّ ( شرح ابن ميثم ) ،

ثمّ ( شرح الخوئي ) و لكن لم يكن أحد منها جامعا مع أنّ الأخير غير تام ، فإنّه

-----------
( 1 ) أخرجه الكشّي اختيار معرفة الرجال : 88 ، و ابن شهر آشوب في المناقب 3 : 223 عن الحارث ، و أخرجه الكليني في الكافي 2 : 132 ح 5 ، و أحمد بن محمّد بن عيسى في نوادره عنه البحار 6 : 199 ح 52 عن عباية الأسدي .

( 2 ) أخرجه المفيد في أماليه : 3 ح 3 المجلس ( 1 ) ، و أبو جعفر الطوسي في أماليه 2 : 238 المجلس ( 12 ) ، و الطبري في بشارة المصطفى : 4 و الإربلي في كشف الغمة 2 : 38 و الديلمي في إرشاد القلوب : 297 .

( 3 ) نقل الأبيات في ذيل الحديث في المصادر المذكورة و البيت بتمامه :

يا حار همدان من يمت يرني
من مؤمن أو منافق قبلا

( 4 ) الكافي 1 : 141 ح 7 ، و التوحيد للصدوق : 31 ح 1 .

( 5 ) الذريعة لآقا بزرك الطهراني 14 : 113 160 .

[ 24 ]

إلى الخطبة ( 228 ) . و أمّا شرح الراوندي المسمّى ( منهاج البراعة ) كما يفهم من ( طرائف ابن طاووس ) 1 ، فلم يوجد منه إلاّ نسخ في بعض المكتبات ، و منها نسخة في المكتبة الرضوية كشرح أبي الحسن الكيذري الّذي ينقل عنه كثيرا ابن ميثم ، و منها في الشقشقيّة في كتاب رجل من أهل السواد 2 ، فلم يوجد إلاّ في بعض المكتبات ، و منها نسخة في المكتبة الأميريّة ، و هو جمع بين شرح الراوندي و شرح البيهقي كما نقل 3 .

و ( شرح ابن أبي الحديد ) و إن ادّعى أنّه تاريخيّ أدبيّ إلاّ أنّ فيه معايب ،

ففي بعض الموارد يفرط في نقل التاريخ حتى يمكن أن يجعل ما نقل تاريخا مستقلا ، و كان عليه أن يقتصر على المقدار المناسب للعنوان ، و في بعض الموارد لا ينقل شيئا أصلا ، كما أنّه في الأدب كذلك قد يفرط و قد يفرّط ، بل ينقل كثيرا ما لا ربط له أصلا ، كما ترى عند شرحه لقوله عليه السّلام في الإخبار عن الخوارج : « كلاّ و اللّه انّهم نطف في أصلاب الرجال و قرارات النساء » 4 .

و قد يغفل عن شي‏ء في محلّه و يذكره في غيره ، كما تراه في أوّل فصل الجمل في قوله عليه السّلام : « ربّ عالم قد قتله جهله ، و علمه معه لا ينفعه » 5 .

و له أوهام كثيرة ، فنسب الخطبة ( 39 ) الى كونه في غارة النّعمان مع أنّه كان في قتل محمّد بن أبي بكر 6 ، و نسب الخطبة ( 29 ) إلى كونه في غارة

-----------
( 1 ) الطرائف لابن طاووس 2 : 483 .

( 2 ) شرح ابن ميثم 1 : 269 .

( 3 ) قال الكيذري نفسه في مقدّمة شرحه 1 : 87 انّه استفاد من هذين الشّرحين .

( 4 ) شرح ابن أبي الحديد 1 : 428 447 شرح الخطبة ( 59 ) .

( 5 ) شرح ابن أبي الحديد 4 : 287 288 شرح الحكمة ( 107 ) ، و بهج الصباغة : الفصل ( 31 ) العنوان ( 1 ) .

( 6 ) شرح ابن أبي الحديد 1 : 213 ، و بهج الصباغة : الفصل ( 34 ) العنوان ( 6 ) .

[ 25 ]

الضحّاك مع أنّه كان بعد النهر في الشخوص إلى معاوية 1 ، و نسب الكتاب ( 36 ) إلى كونه في غارة بسر مع أنّه كان في غارة الضحّاك 2 ، كما أوضحنا ذلك في فصل الغارات ، و نسب قوله عليه السّلام في الثاني من فصل غريب النهج « هذا الخطيب الشحشح » إلى أنّه قاله في صعصعة ، مع أنّه قاله في رجل من أهل الجمل من أصحاب عائشة ، كما بيّنّاه في الفصل السّتين 3 . و له تفسيرات باطلة كما ستقف عليها في المطاوي كرارا .

و هو و إن نقل في شرحه أشياء حسنة و ذكر فيه أمورا مهمّة ، إلاّ أنّه لم يراع المناسبة في الغالب .

و أمّا ابن ميثم فمذاقه مذاق الفلاسفة ، يرتكب كثيرا تأويلات غير صحيحة و يعلّل بعلل عليلة ، كما في شرحه لقوله عليه السّلام : « و أنا لكم وزيرا خير لكم منّي أميرا » 4 ، و يخبط كثيرا في فهم المراد ، كما في شرحه لقوله عليه السّلام في الخطبة ( 104 ) : « و ايم اللّه لو فرّقوكم تحت كلّ كوكب لجمعكم اللّه لشرّ يوم لهم » 5 .

مع قلّة اطّلاعه على التاريخ فيخبط فيه ، كما ترى ذلك عند شرحه لقوله عليه السّلام مشيرا إلى الكوفة في الخطبة ( 47 ) : « ما أراد بك جبّار سوءا » 6 ،

و عند شرحه لقوله عليه السّلام في الخطبة ( 217 ) : « أدركت و تري من بني عبد مناف

-----------
( 1 ) شرح ابن أبي الحديد 1 : 153 ، و بهج الصباغة : الفصل ( 34 ) العنوان ( 5 ) .

( 2 ) شرح ابن أبي الحديد 4 : 56 ، و بهج الصباغة : الفصل ( 34 ) العنوان ( 12 ) .

( 3 ) شرح ابن أبي الحديد 4 : 355 ، و بهج الصباغة : الفصل ( 60 ) العنوان ( 64 ) .

( 4 ) شرح ابن ميثم 2 : 385 شرح الخطبة ( 90 ) ، و بهج الصباغة الفصل ( 30 ) العنوان ( 8 ) .

( 5 ) شرح ابن ميثم 3 : 36 ، و بهج الصباغة : الفصل ( 9 ) العنوان ( 28 ) .

( 6 ) شرح ابن ميثم 2 : 124 ، و بهج الصباغة : الفصل ( 9 ) العنوان ( 14 ) .

[ 26 ]

و أفلتني أعيان بني جمح » 1 . و عند شرحه لقوله عليه السّلام في الخطبة القاصعة :

« و إنّ فيكم من يطرح في القليب . . . » 2 .

و أغرب في شرح قوله عليه السّلام في الكتاب ( 28 ) : « منّا النبيّ و منكم المكذّب » 3 ، و شرح قوله عليه السّلام في الكتاب ( 58 ) : « فمن تمّ على ذلك » 4 ، و شرح قوله عليه السّلام : « من أعمام و أخوال » في الكتاب ( 64 ) 5 ، و شرح قوله عليه السّلام في الكتاب ( 62 ) : « الذي قد شرب فيكم الحرام و جلد حدّا في الإسلام » 6 . و قد ذكرنا الكل في مواضعه .

و من العجب أنّه مع عدّه نفسه من الفلاسفة يأتي باللّجاج ، ففي كثير من تلك الموارد ترى أنّ ابن أبي الحديد قال : إنّ الراونديّ خبط فيها ، و انّه استهزأ به لعدم اطّلاعه على التاريخ ، و مع ذلك أصرّ على متابعة الراونديّ ، فلو كان الراوندي وقف على ما خطّئ فيه لرجع ، كما أنّه تبع الكيذري في أوهامه .

و ( شرح الخوئي ) ليس فيه سوى الإكثار من الأخبار الضعيفة ، مع اقتصاره على ما ورد من طريقنا الّذي لا يكون حجّة على غيرنا ، مع قلّة اطّلاعه على التاريخ ، فتبع ابن ميثم في كثير من خبطاته المتقدّمة .

فرأيت أن أكتب بعون اللّه تعالى شرحا جامعا فيه من التاريخ و الأدب و الأخبار القويّة و الآثار الّتي تكون حجّة بقدر الحاجة ، و في محلّ يكون فيه مناسبة ، مع ذكر مدارك عناوين الكتاب بقدر الوسع .

-----------
( 1 ) شرح ابن ميثم 4 : 51 ، و بهج الصباغة : الفصل ( 31 ) العنوان ( 11 ) .

( 2 ) شرح ابن ميثم 4 : 319 ، و بهج الصباغة : الفصل ( 6 ) العنوان ( 42 ) .

( 3 ) شرح ابن ميثم 4 : 440 ، و بهج الصباغة : الفصل ( 7 ) العنوان ( 11 ) .

( 4 ) شرح ابن ميثم 5 : 196 ، و بهج الصباغة : الفصل ( 29 ) العنوان ( 25 ) .

( 5 ) شرح ابن ميثم 5 : 211 ، و بهج الصباغة : الفصل ( 8 ) العنوان ( 8 ) .

( 6 ) شرح ابن ميثم 5 : 203 ، و بهج الصباغة : الفصل ( 29 ) العنوان ( 29 ) .

[ 27 ]

و أمّا الشّراح المتقدّمون فلم يقفوا في كثير منها على مداركها أصلا ،

و في يسير منها لم يقفوا غالبا إلاّ على بعضها .

و اقتصرت في شرح الفقرات من الإعراب و اللّغة و التفسير على المشكلات التي تحتاج إلى ذلك ، لا في كلّ فقرة كما فعله بعضهم لكونه لغوا ، كما أنّه ذكرت اللغة عند كلّ فقرة و كلمة ، و لم أجمعها بعد العنوان كما فعل الشّرّاح لئلاّ يكون الفهم في محلّ الحاجة صعبا .

و ذكر ابن ميثم في أوّل كتابه مقدارا من مباحث علم البيان و تبعه الخوئي ، و هو لغو ، فتجنّبته لأنّه صنّف في ذاك الفنّ كتب ، فكان عليهما حيث ذكرا مباحث البيان أن يذكرا مباحث الصّرف و النّحو و اللّغة .

و ليس دأبي دأب أكثر الشّرّاح يذكر اللاحق ما قاله السابق في صورة الإنشاء منه ، فانه نوع سرقة ، فما كان من غيري أنسبه إليه ، و ما فيه بلا نسبة فهو منّي . و حيث إنّ ترتيب المصنّف للكتاب بالخطب و الكتب و الكلمات القصار ترتيب لفظيّ أحببت ترتيبه بالمعنى ، فجمعت ما يكون راجعا الى التوحيد مثلا في موضع ، و ما يكون راجعا إلى النّبوّة في موضع ، و إلى الإمامة في موضع ، و هكذا كلّ موضوع ، و هاك تفصيل فصولها :

الأوّل : في التوحيد ، و فيه ( 53 ) عنوانا .

الثاني : في خلق السماء و الأرض و الشمس و القمر و النجوم و العرش و الكرسي و فيه ( 6 ) عناوين .

الثالث : في خلق الملائكة ، و فيه ( 3 ) عناوين .

الرابع : في خلق آدم عليه السّلام ، و فيه ( 4 ) عناوين .

الخامس : في النبوّة العامّة ، و فيه ( 9 ) عناوين .

السادس : في النبوّة الخاصّة ، و فيه ( 47 ) عنوانا .

[ 28 ]

السابع : في الإمامة العامّة ، و فيه ( 34 ) عنوانا .

الثامن : في الإمامة الخاصة ، و فيه ( 33 ) عنوانا ، و في أواخرها كلامه عليه السّلام في الشقشقيّة 1 و في دفن سيّدة النساء 2 و في فدك 3 .

التاسع : في إخباره عليه السّلام بالملاحم و ما يقع في المستقبل ، و فيه ( 37 ) عنوانا .

العاشر : في علمه عليه السّلام و صفحه و مكارم أخلاقه ، و فيه ( 6 ) عناوين .

الحادي عشر : في تفسيراته عليه السّلام للآيات و غيرها ، و فيه ( 7 ) عناوين .

الثاني عشر : في قضاياه عليه السّلام ، و فيه عنوانان .

الثالث عشر : في أجوبته التمثيليّة و أدب السّؤال و الجواب ، و فيه ( 10 ) عناوين .

الرابع عشر : في زهده و إعراضه عن الدنيا و عدله و تواضعه و ذكر الحقوق ، و فيه ( 15 ) عنوانا .

الخامس عشر : في التزامه عليه السّلام بالحقّ و العدل و حثّه عليهما قولا و عملا ،

و فيه ( 8 ) عناوين .

السادس عشر : في أدعيته عليه السّلام ، و فيه ( 9 ) عناوين .

السابع عشر : في عجائب خلقه تعالى ، و فيه ( 3 ) عناوين .

الثامن عشر : في العلوم ، مذمومها و ممدوحها ، و فيه ( 25 ) عنوانا .

التاسع عشر : في إرشاد الثاني ( عمر ) في مصالح الاسلام ، و فيه عنوانان .

-----------
( 1 ) العنوان ( 30 ) من الفصل الثامن .

( 2 ) العنوان ( 31 ) من الفصل الثامن .

( 3 ) العنوان ( 32 ) من الفصل الثامن .

[ 29 ]

العشرون : في حبّه و بغضه ، و فيه عنوانان .

الحادي و العشرون : في شجاعته عليه السّلام و مهابته و مناعته ، و فيه ( 4 ) عناوين .

الثاني و العشرون : في أوليائه و أعدائه ، و فيه ( 12 ) عنوانا .

الثالث و العشرون : في عتاباته لعمّاله و غيرهم ، و فيه ( 11 ) عنوانا .

الرابع و العشرون : في حلفه و تقيّته ، و فيه ( 3 ) عناوين .

الخامس و العشرون : في شكايته من أهل عصره ، و فيه ( 6 ) عناوين .

السادس و العشرون : في نقص الناس و اختلافهم و عجائب قلوبهم و صفات أراذلهم ، و فيه ( 9 ) عناوين ، و منها قوله عليه السّلام لمن سأله أن يعظه 1 .

السابع و العشرون : في القضاء و القدر و فيه عنوانان .

الثامن و العشرون : في الجامع لأمر الدين و الدنيا ، و فيه ( 8 ) عناوين ،

و منها وصيته عليه السّلام لابنه الحسن عليه السّلام 2 و عهده للأشتر لمّا ولاّه مصر .

التاسع و العشرون : في ما يتعلّق بعمر و عثمان ، و فيه ( 27 ) عنوانا .

الثلاثون : في بيعته عليه السّلام ، و فيه ( 15 ) عنوانا .

الحادي و الثلاثون : في وقعة الجمل ، و فيه ( 15 ) عنوانا .

الثاني و الثلاثون : في وقعة صفين ، و فيه ( 12 ) عنوانا .

الثالث و الثلاثون : في وقعة النهروان ، و فيه ( 10 ) عناوين .

الرابع و الثلاثون : في الغارات ، و فيه ( 12 ) عنوانا .

الخامس و الثلاثون : في مقتله و وصاياه عليه السّلام ، و فيه ( 8 ) عناوين .

السادس و الثلاثون : في الموت ، و فيه ( 34 ) عنوانا ، و في آخرها

-----------
( 1 ) العنوان ( 8 ) من الفصل السادس و العشرين .

( 2 ) العنوان ( 2 ) من الفصل الثامن و العشرين .

[ 30 ]

« سبحانك خالقا و معبودا » 1 .

السابع و الثلاثون : في ذمّ الدنيا و فنائها ، و فيه ( 43 ) عنوانا .

الثامن و الثلاثون : في القيامة و الجنّة و النّار ، و فيه ( 22 ) عنوانا .

التاسع و الثلاثون : في ما يجب على العبد لربّه ، و فيه ( 18 ) عنوانا .

الأربعون : في الاسلام و الايمان و التقوى و الكفر و النّفاق ، و فيه ( 30 ) عنوانا .

الحادي و الأربعون : في القرآن ، و فيه ( 13 ) عنوانا .

الثاني و الأربعون : في العبادات و المعاملات و الخير و الشرّ ، و فيه ( 31 ) عنوانا .

الثالث و الأربعون : في مكارم الأخلاق ، و فيه ( 27 ) عنوانا .

الرابع و الأربعون : في ذمائم الصفات و محامدها ، و فيه ( 33 ) عنوانا .

الخامس و الأربعون : في آداب المعاشرة ، و فيه ( 10 ) عناوين .

السادس و الأربعون : في الأصدقاء ، و فيه ( 14 ) عنوانا .

السابع و الأربعون : في التّعازي و التّهاني ، و فيه ( 6 ) عناوين .

الثامن و الأربعون : في آداب الحرب ، و فيه ( 16 ) عنوانا .

التاسع و الأربعون : في ذمّ الشام و مدح الكوفة ، و فيه عنوانان .

الخمسون : في الأنصار و طوائف قريش و تميم و الشعراء ، و فيه ( 4 ) عناوين .

الحادي و الخمسون : في الاستسقاء و الأضحيحة ، و فيه ( 4 ) عناوين .

الثاني و الخمسون : في الأقبال و الإدبار ، و فيه ( 5 ) عناوين .

الثالث و الخمسون : في الفتن و الشبه و البدع ، و فيه ( 7 ) عناوين .

-----------
( 1 ) العنوان ( 34 ) من الفصل السادس و الثلاثين .

[ 31 ]

الرابع و الخمسون : في العقل ، و فيه ( 8 ) عناوين .

الخامس و الخمسون : في القلوب ، و فيه ( 5 ) عناوين .

السادس و الخمسون : في الحقائق ، و فيه ( 14 ) عنوانا .

السابع و الخمسون : في الفقر ، و فيه ( 4 ) عناوين .

الثامن و الخمسون : في النّساء ، و فيه ( 7 ) عناوين .

التاسع و الخمسون : في إبليس ، و فيه ( 3 ) عناوين .

الستون : في موضوعات مختلفة ، و فيه ( 104 ) عناوين .

ثم إنّ النّسخ المطبوعة من النهج أحسنها نشر مطبعة الاستقامة المشتملة على الأرقام في أبوابه الثلاثة ، و مع ذلك فهي مشحونة من التصحيف في العناوين و المتون و المواضع ، كما يظهر من تطبيقها على نقل ابن أبي الحديد و ابن ميثم و على النسخ الخطيّة المصححّة ، و منها عندي نسخة مؤرّخة بسنة ( 1075 ) و إن كان ناشرها قال : تمتاز هذه عن المطبوعات السابقة بتمام العناية بضبطها و تصحيحها ، فقد سقط منها قول المصنّف بعد الخطبة ( 19 ) : يريد عليه السّلام أنّه أسر في الكفر مرّة و في الإسلام مرّة ، و أمّا قوله عليه السّلام : « دلّ على قومه السّيف » : فأراد به حديثا كان للأشعث مع خالد بن الوليد باليمامة غرّ فيه قومه و مكر بهم حتّى أوقع بهم خالد ، و كان قومه بعد ذلك يسمّونه عرف النار ، و هو اسم للغادر عندهم 1 . و بعد الخطبة ( 46 ) و ابتداء هذا الكلام مروي عن رسول اللّه صلّى اللّه عليه و آله و سلّم ، و قد قفّاه أمير المؤمنين عليه السّلام بأبلغ كلام و تمّمه بأحسن تمام من قوله : « و لا يجمعهما غيرك » إلى آخر الفصل 2 . و بعد قوله : و من كلام له عليه السّلام في الخطبة ( 133 ) ، و قد وقعت مشاجرة بينه و بين

-----------
( 1 ) في شرح ابن أبي الحديد 1 : 97 كلّه ، و شرح ابن ميثم 1 : 322 بعضه .

( 2 ) شرح ابن أبي الحديد 1 : 276 ، و لكن شرح ابن ميثم 2 : 121 خال منه .

[ 32 ]

عثمان فقال المغيرة بن الأخنس لعثمان : أنا أكفيكه . فقال أمير المؤمنين عليه السّلام للمغيرة 1 .

و سقط منها قوله في الخطبة ( 89 ) : روى مسعدة بن صدقة . . . 2 ،

و خلطت الحواشي بالمتن ، ففيها في آخر الخطبة ( 13 ) و في رواية أخرى :

« بلادكم أنتن بلاد اللّه تربة ، أقربها من الماء ، و أبعدها من السماء ، و بها تسعة أعشار الشرّ ، المحتبس فيها بذنبه ، و الخارج بعفو اللّه ، كأنّي أنظر الى قريتكم هذه قد طبّقها الماء حتّى ما يرى منها إلاّ شرف المسجد كأنّه جؤجؤ طير في لجّة بحر » 3 . فليس في ( ابن أبي الحديد و ابن ميثم و الخطية ) أثر منه ، و إنّما أخذه بعض المحشّين من نقل ابن ميثم في رواية طويلة أخذ المصنّف منها كلامه ، فيها ذاك الكلام 4 .

و فيها في الحكمة ( 480 ) و هي آخر الحكم : قال الرضي : يقال حشمه و أحشمه إذا أغضبه ، و قيل أخجله ، و احتشمه طلب ذلك له ، و هو مظنّة مفارقته 5 .

و بعد الحكمة ( 479 ) قال الرضيّ : لأنّ التكليف مستلزم للمشقّة ، و هو شرّ لازم عن الأخ المتكلّف له ، فهو شرّ الإخوان 6 .

و ليس واحد منهما كلام الرضيّ ، بل من حواش مختلطة لخلو ( ابن أبي

-----------
( 1 ) شرح ابن أبي الحديد 2 : 171 ، و شرح ابن ميثم 3 : 163 .

( 2 ) شرح ابن أبي الحديد 2 : 138 ، و شرح ابن ميثم 2 : 322 .

( 3 ) الزيادة في شرح ابن أبي الحديد 1 : 83 كلّها ، و في شرح ابن ميثم 1 : 290 بعضها .

( 4 ) الزيادة في شرح ابن ميثم عقيب الخطبة ، و ليس في الرواية الطويلة أثر منها .

( 5 ) لا يوجد في شرح ابن أبي الحديد 4 : 529 ، و أمّا شرح ابن ميثم 5 : 467 فقال فيه بعد أصل الحكمة : « حشمه أحشمه بمعنى أغضبه ، و قيل أخجله » . و لم ينسبه إلى الرّضيّ .

( 6 ) لا يوجد في شرح ابن أبي الحديد 4 : 529 ، و شرح ابن ميثم 5 : 467 .

[ 33 ]

الحديد و ابن ميثم و الخطية ) من الكلامين ، و لأنّ الرضي رضى اللّه عنه أجلّ من أن يتكلّم بمثل ذاك الكلام الساقط المذكور فيهما ، و لأنّه لا يفسّر إلاّ المشكل ، لا مثله .

و أيضا زادت في ما نقل كلاما للمصنّف من الأوّل إلى الآخر جملة : « قال الرضيّ » مع أنّه ليس كلام المصنّف حتّى يجعل جزء النهج ، و إنّما هو إنشاء الشرّاح : ابن أبي الحديد و ابن ميثم و غيرهما ، فالخطيّة خالية منها ، و ابن ميثم غالبا يقول : قال السيّد ، و ابن أبي الحديد يعبّر مختلفا 1 .

و خلطت في عهده عليه السّلام للأشتر لمّا ولاّه على مصر في الكتاب ( 53 ) حواش مأخوذة من رواية ( تحف العقول ) للعهد ، بالمتن ، منها : « و ليس يخرج الوالي من حقيقة ما ألزمه اللّه من ذلك إلاّ بالاهتمام و الاستعانة باللّه ، و توطين نفسه على لزوم الحقّ و الصبر عليه في ما خف عليه أو ثقل » خلطه بين « و لكلّ على الوالي حقّ بقدر ما يصلحه » و « فولّ من جنودك أنصحهم في نفسك » 2 .

و منها : « و إنّ أفضل قرّة عين الولاة استقامة العدل في البلاد و ظهور مودّة الرعيّة ، و انّه لا تظهر مودّتهم إلاّ بسلامة صدورهم » خلطه بين « فإنّ عطفك عليهم يعطف قلوبهم عليك » و « و لا تصحّ نصيحتهم إلاّ بحيطة على ولاة أمورهم » 3 .

و منها : « رياضة منك لنفسك و رفقا برعيتّك » خلطه بين « فإنّ في ذلك » و « أعذارا تبلغ به حاجتك » 4 .

فإنّ النهج كان خاليا من الفقرات الثّلاث بدليل خلوّ ( ابن أبي الحديد و ابن

-----------
( 1 ) ذكر اسم مصنّف الكتاب من قبل النّسّاخ و الرّاوين أمر شائع في الكتب القديمة .

( 2 ) شرح ابن ميثم 5 : 150 خال من هذه القطعة ، لكن توجد في شرح ابن أبي الحديد 4 : 127 ، و كذلك في تحف العقول :

132 .

( 3 ) شرح ابن أبي الحديد 4 : 128 ، و شرح ابن ميثم 5 : 151 ، و كذلك في تحف العقول : 133 .

( 4 ) شرح ابن أبي الحديد 4 : 145 ، و شرح ابن ميثم 5 : 174 بفرق يسير في تحف العقول : 145 .

[ 34 ]

ميثم و الخطية ) منها ، و إن فرض كونها من كلامه عليه السّلام و جزء العهد 1 .

و قدّمت و أخّرت و حرّفت العناوين عن مواضعها ، ففي ( ابن أبي الحديد و ابن ميثم ) العنوان « و من كلام له عليه السّلام قاله لعبد اللّه بن العبّاس و قد جاءه برسالة من عثمان ، و هو محصور . . . » قبل العنوان « و من كلام له عليه السّلام اقتصّ فيه ذكر ما كان منه عليه السّلام بعد هجرة النبيّ صلّى اللّه عليه و آله . . . » 2 . و إن كان الراوندي قال في شرحه و تاريخ فراغه منه ( 556 ) : ذاك العنوان زيادة من نسخة كتبت على عهد المصنف 3 . و في ( المصرية ) العنوان الأوّل تحت الرقم ( 235 ) و الثاني تحت الرقم ( 231 ) .

و في ( ابن أبي الحديد و ابن ميثم ) العنوان « إنّ هذه القلوب تملّ » بعد العنوان « أوضع العلم ما وقف على اللسان » 4 ، و في ( المصرية ) بالعكس ،

الأوّل الحكمة ( 91 ) و الثاني الحكمة ( 92 ) .

كما أنّها قد تجعل جزء العنوان عنوانا مستقلاّ ، ففي ( ابن أبي الحديد و ابن ميثم و الخطيّة ) الحكمة ( 95 ) من رقم ( المصريّة ) جزء الحكمة ( 94 ) منه 5 ، و في ( ابن أبي الحديد و ابن ميثم ) الحكمة ( 123 ) من رقم ( المصرية ) جزء الحكمة ( 122 ) منه 6 ، و في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) « طوبى لمن ذكر المعاد » الحكمة ( 44 ) من المصريّة جزء « يرحم اللّه خباب بن الارت »

-----------
( 1 ) مع ما ذكرت لا يبقى وجه لنسبة هذه الألفاظ إلى الأخذ من تحف العقول .

( 2 ) شرح ابن أبي الحديد 3 : 286 ، 288 ، و شرح ابن ميثم 4 : 322 ، 324 . و هما الخطبتان 234 ، 238 .

( 3 ) شرح ابن أبي الحديد 4 : 282 ، و شرح ابن ميثم 5 : 286 ، و هما الحكمتان 91 ، 92 .

( 4 ) شرح ابن أبي الحديد 4 : 283 ، و شرح ابن ميثم 5 : 287 .

( 5 ) شرح ابن أبي الحديد 4 : 301 ، و شرح ابن ميثم 5 : 306 .

( 6 ) في شرح ابن ميثم 5 : 265 جمعهما ، و في شرح ابن أبي الحديد 4 : 263 شرحهما معا فقط ، لكن فصّل بينهما بقوله :

« و قال عليه السّلام » .

[ 35 ]

الحكمة ( 43 ) 1 ، و لم تكتف ( المصرية ) بالخلط ، بل زادت فقرتين من الثاني في الأوّل أيضا .

كما أنّها قد تفعل بالعكس ، فتجعل المستقلّ جزءا ، ففي ( المصرية ) « إنّ الدنيا و الآخرة عدوّان متفاوتان » جزء الحكمة ( 103 ) « و رئي عليه عليه السّلام إزار خلق مرقوع » . و في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) مستقلّ ليس جزءه 2 .

كما أنّها نقلت أشياء تفرّد بنقلها من النهج ابن أبي الحديد ، و نبّهت على ذلك بجعلها بين قوسين ، لكنّها و همت في محلّ نقلها منها : « الغنى الأكبر اليأس عمّا في أيدي الناس » ، ففي ( ابن أبي الحديد ) هو بعد الحكمة ( 333 ) ،

و ( المصرية ) جعلته بعد الحكمة ( 341 ) .

و منها : « المسؤول حرّ حتّى يعد » فإنّه في ( ابن أبي الحديد ) قبل الحكمة ( 334 ) ، و ( المصرية ) جعلته الحكمة ( 336 ) 3 .

و منها قوله عليه السّلام : « نعم الطيب المسك » ، و قوله : « ضع فخرك » جعلتهما ( المصرية ) الحكمة ( 397 ) و ( 398 ) مع أنّهما في ( ابن أبي الحديد ) قبل ( 393 ) 4 .

و ما جعلته المصريّة ( 389 ) هو في ( ابن أبي الحديد ) قبل ( 386 5 ، و ما جعلته ( 339 ) و ( 400 ) هما في ( ابن أبي الحديد ) بعد ( 396 ) 6 ، الى غير ذلك من تحريفاتها .

و لو أردنا استقصاء ما فيها من التصحيف و التحريف و التغيير

-----------
( 1 ) شرح ابن أبي الحديد 4 : 285 286 ، و شرح ابن ميثم 5 : 292 .

( 2 ) شرح ابن أبي الحديد 4 : 394 .

( 3 ) شرح ابن أبي الحديد 4 : 395 .

( 4 ) شرح ابن أبي الحديد 4 : 421 ، 424 .

( 5 ) شرح ابن أبي الحديد 4 : 419 .

( 6 ) شرح ابن أبي الحديد 4 : 427 ، 428 ، 430 .

[ 36 ]

و التبديل و الزيادة و النقصان لطال الكلام ، حيث إنّه قلّ عنوان منها من أوّلها إلى آخرها لم يكن بمحرّف ، و منها كلام المصنّف في آخر الكتاب ، فلم يكن بعد الحكمة ( 480 ) كما في ( المصرية ) ، بل بعد ( 462 ) 1 ، كما ستقف عليه في ذكر اختلاف نسخ النهج 2 .

ثم ( إنّ ) نسخ النهج كانت مختلفة من الصّدر الأوّل . قال ( ابن ميثم ) بعد خطبة همّام المذكورة تحت الرقم ( 188 ) من المصريّة : من هاهنا اختلفت نسخ النهج ، فكثير منها تكون هذه الخطبة فيها أوّل المجلّد الثاني منه بعد الخطبة المسمّاة بالقاصعة ، و يكون عقيب كلامه للبرج بن مسهّر الطائي قوله عليه السّلام :

« الحمد للّه الذي لا تدركه الشّواهد و لا تحويه المشاهد » ، و كثير من النسخ تكون هذه الخطبة فيها متّصلة بكلامه عليه السّلام للبرج بن مسهّر ، و تتأخّر تلك الخطبة فتكون بعد قوله : « و من كلام له عليه السّلام و هو يلي غسل رسول اللّه صلّى اللّه عليه و آله » و يتصل ذلك إلى تمام الخطبة المسمّاة بالقاصعة ، ثمّ يليه قوله : « باب المختار من كتب أمير المؤمنين و رسائله » ، و عليه جماعة الشّارحين ، كالامام قطب الدين أبي الحسن الكيذري ، و الفاضل عبد الحميد بن أبي الحديد ، و وافقتهم هذا الترتيب لغلبة الظنّ باعتمادهم على النسخ الصحيحة 3 .

قلت : و المفهوم منه أنّ نسخته لم تكن كنسخة ابن أبي الحديد و نسخة

-----------
( 1 ) كما في شرح ابن أبي الحديد 4 : 506 ، و شرح ابن ميثم 5 : 460 .

( 2 ) يأتي في الصفحات الآتية من المقدمة .

( 3 ) شرح ابن ميثم 3 : 413 ، و خطبة همّام رقمها ( 191 ) و القاصعة رقمها ( 190 ) و قوله للبرج رقمه ( 182 ) و قوله « الحمد للّه الذي » رقمه ( 183 ) و كلامه عند غسل الرسول صلّى اللّه عليه و آله رقمه ( 233 ) بأرقامنا . و ما قاله ابن ميثم : « هذه الخطبة » أراد به خطبة همّام و : « تلك الخطبة » يعني بها خطبة « الحمد للّه الّذي » . و في شرحّي الكيذري و ابن أبي الحديد و بالتّبع شرح ابن ميثم جاء كلامه عليه السّلام للبرج بلا فاصل قبل خطبة همّام ، ثم بفاصل كلامه عند غسل الرسول صلّى اللّه عليه و آله ، ثمّ بعده بلا فاصل خطبة « الحمد للّه الذي » . ثم بعده بفاصل خطبة القاصعة ، ثمّ بعده بفاصل باب الكتب .

[ 37 ]

الكيذري ، فتبعهما لما قاله من غلبة ظنّه باعتمادهما على النسخ الصحيحة ،

لكن ذلك منه عجيب ، فصرّح في مواضع من كتابه بأنّ نسخته من النهج بخطّ مصنّفه ، و منها في القاصعة ، فقال في قوله عليه السّلام : « و لا لزمت الأسماء معانيها » :

« و في نسخة الرّضي » برفع الأسماء 1 .

و قال أيضا في قوله : « لا يدرى أ من سني الدنيا » ، ففي نسخة الرّضيّ « يدري » بالبناء للفاعل 2 .

و منها في الخطبة ( 188 ) في الفقرة : « و كان ليلهم في دنياهم نهارا » ، و في نسخة الرّضيّ بخطّه « كأنّ » ، و التّرجيح إنّما يعقل بين نسخ غير المصنّف ،

و أمّا المصنّف فلا يعقل التّرجيح بينه و بين غيره 3 .

و في شرح الراوندي خطبة همّام قبل الخطبة ( 181 ) : « الحمد للّه المعروف من غير رؤية ، الخالق من غير منصبة » 4 ، و في نسختنا خطبة همّام بعد القاصعة ، كما قاله ابن ميثم أوّلا 5 .

و كيف كان ، فوجه الاختلاف ظاهرا أنّ المصنّف كتب النهج في نسخ متعددة ، و زاد و نقص و قدّم و أخّر في النّسخ الأخيرة ، حسب شأن المصنّفين في ما لو كتبوا نسخا من كتاب ، فلو فرض أنّ مصنّفا كتب كتابه مائة مرّة لغيّر في كلّ من المائة بحسب ما يراه أحسن ، و يشهد لما قلنا أنّ ابن أبي الحديد قال في العنوان : « و قال عليه السّلام و قد جاءه نعي الأشتر » الحكمة ( 443 ) :

يقال : إنّ الرضي ختم كتاب نهج البلاغة بهذا الفصل ، و كتبت به نسخ متعددة ،

-----------
( 1 ) شرح ابن ميثم 4 : 275 .

( 2 ) شرح ابن ميثم 4 : 247 .

( 3 ) شرح ابن ميثم 4 : 209 .

( 4 ) شرح الراوندي كما في سائر النسخ .

( 5 ) مرّ آنفا .

[ 38 ]

ثمّ زاد عليه إلى أنّ و في الزيادات التي نذكرها فيما بعد 1 .

و قال في العنوان « ربّ مفتون بحسن القول فيه » ، الحكمة ( 462 ) : و اعلم أنّ الرضي قطع كتاب نهج البلاغة على هذا الفصل ، و هكذا وجدت النسخة بخطّه ، و قال : « و هذا حين انتهاء الغاية بنا » إلى « و نعم الوكيل ، نعم المولى و نعم النّصير » 2 .

و قال ابن ميثم في الحكمة ( 462 ) : قال السيّد : و هذا حين انتهاء الغاية بنا الى قطع المختار من كلام أمير المؤمنين عليّ بن أبي طالب صلوات اللّه عليه ،

حامدين للّه سبحانه على ما منّ به من توفيقنا لضمّ ما انتشر من أطرافه و تقريب ما بعد من اقطاره ، و تقرّر العزم كما شرطنا أوّلا على تفضيل أوراق من البياض في آخر كلّ باب من الأبواب ، ليكون لاقتناص الشارد و استلحاق الوارد ، و ما عساه أن يظهر لنا بعد الغموض و يقع الينا بعد الشذوذ ، و ما توفيقنا إلاّ باللّه ، عليه توكّلنا ، و هو حسبنا و نعم الوكيل .

أقول : إنّه رضوان اللّه عليه بلغ في اختيار كلامه عليه السّلام إلى هذه الغاية و قطعه عليها ، ثمّ كتبت على عهده زيادة من محاسن الكلمات ، إمّا باختياره هو أو بعض من كان يحضره من أهل العلم . و تلك الزيادة تارة توجد خارجة عن المتن و تارة موضوعة فيه ملحقة بمنقطع اختياره ، و روي أنّها قرئت عليه و أمر بالحاقها بالمتن ، و أوّلها : « و قال عليه السّلام : الدنيا خلقت لغيرها و لم تخلق لنفسها » 3 .

و قال الراوندي بعد كلامه عليه السّلام في الاستغفار ، الحكمة ( 417 ) : قال السيّد :

-----------
( 1 ) شرح ابن أبي الحديد 4 : 478 .

( 2 ) شرح ابن أبي الحديد 4 : 506 .

( 3 ) شرح ابن ميثم 5 : 461 .

[ 39 ]

و هذا حين انتهاء الغاية بنا إلى أن قال و ذلك من رجب سنة أربعمائة ،

و الحمد للّه و صلاته على رسوله محمّد و آله و سلامه .

ثمّ قال الراوندي : زيادة من نسخة كتبت على عهد المصنّف رحمه اللّه قال عليه السّلام : « الدّنيا خلقت لغيرها و لم تخلق لنفسها » ، ثمّ ذكر العناوين إلى « إذا احتشم المؤمن أخاه فقد فارقه » 1 .

و قال أيضا في كلامه عليه السّلام الّذي قاله لعبد اللّه بن عباس برقم ( 238 ) :

زيادة في نسخة كتبت على عهد المصنّف 2 .

و قال في الخطبة ( 237 ) : و كان في نسخة بغدادية زيادة و هي : « و من خطبة له عليه السّلام يذكر فيها آل محمّد عليهم السّلام إلى و رعاته قليل » ثمّ قال : و قد مضى مثل ذلك في ما تقدّم ، و زاد الرّاوندي في بيان المصنّف في الشّقشقيّة كما يأتي فيها 3 .

و في ( ابن ميثم ) في آخر الباب الأوّل : هذا آخر الخطب و الأوامر ، و يتلوه المختار من الكتب و الرسائل ، إن شاء اللّه تعالى بعونه و عصمته و توفيقه و هدايته 4 .

و في ( الخطيّة ) « و الحمد للّه كثيرا » ، و ليس في ( ابن أبي الحديد ) شي‏ء أصلا 5 ، كما أنّ في ( المصرية ) « و صلّى اللّه على سيّدنا محمّد النبي الامّيّ و على آله مصابيح الدّجى و العروة الوثقى و سلّم تسليما كثيرا » ، كما أنّ بين ( ابن أبي الحديد ) و ( ابن ميثم ) اختلافات ، فممّا تفرّد به ابن أبي الحديد نقله

-----------
( 1 ) قال الراوندي : و ليس فيه قوله : « زيادة من نسخة كتبت . . . » شرح الراوندي 3 : 435 ، شرح الحكمة ( 480 ) .

( 2 ) ليس هذا من كلام الراوندي ، بل نقله في هامش الشرح 2 : 352 عن هامش نسخة خطية من نهج البلاغة .

( 3 ) لا توجد هذه الخطبة في شرح الراوندي أصلا .

( 4 ) شرح ابن ميثم 4 : 337 .

( 5 ) شرح ابن أبي الحديد 3 : 293 .

[ 40 ]

ضمن عنوان الخطبة ( 52 ) عن الرضيّ : و قد تقدّم مختارها برواية ، و نذكر ما يذكره هاهنا برواية أخرى لتغاير الروايتين 1 .

و مما تفرّد به أيضا نقل الخطبة الأخيرة برقم ( 239 ) : « و اللّه مستأديكم شكره . . . » بعد الخطبة ( 218 ) : « قد أحيا عقله » 2 .

و تفرّد في جعل « و نعم القرين الرضا » أوّل الحكمة ( 4 ) آخر الحكمة ( 3 ) 3 ،

و جعل « و من رضي عن نفسه كثر الساخط عليه » آخر الحكمة ( 5 ) أوّل ( 6 ) 4 ،

و جعل الحكمة ( 17 ) بعد ( 11 ) 5 ، و جعل الحكمة ( 92 ) قبل ( 91 ) 6 ، و جعل جزء الحكمة ( 127 ) : « و لا حاجة للّه في من ليس للّه في ماله و نفسه نصيب » مستقلاّ 7 ، و جعل الحكمة ( 154 ) بعد ( 151 ) 8 ، و جعل ( 155 ) و ( 156 ) بعد ( 188 ) 9 ، و جعل ( 157 ) بعد ( 184 ) 10 ، و جعل كلاّ من : « و من لم يعط قاعدا لم يعط قائما » و « و الدهر يومان » ، و هما جزء الحكمة ( 396 ) : « المنية و لا الدّنية » ، مستقلاّ 11 .

و تفرّد أيضا بنقل عناوين في أواخر الباب الثالث ، مرّ بعضها و يأتي

-----------
( 1 ) شرح ابن أبي الحديد 1 : 331 .

( 2 ) شرح ابن أبي الحديد 3 : 42 ، 47 .

( 3 ) شرح ابن أبي الحديد 4 : 240 ، و جعل ابن أبي الحديد صدر الحكمة الثالثة و ذيل الثالثة مع صدر الرابعة رابعة و ذيلها الخامسة .

( 4 ) شرح ابن أبي الحديد 4 : 243 .

( 5 ) شرح ابن أبي الحديد 4 : 246 ، 247 .

( 6 ) شرح ابن أبي الحديد 4 : 282 .

( 7 ) شرح ابن أبي الحديد 4 : 303 .

( 8 ) شرح ابن أبي الحديد 4 : 316 .

( 9 ) شرح ابن أبي الحديد 4 : 318 ، 319 .

( 10 ) شرح ابن أبي الحديد 4 : 319 .

( 11 ) شرح ابن أبي الحديد 4 : 427 ، 428 .

[ 41 ]

باقيها في آخر الكتاب 1 ، و يأتي في العنوان ( 12 ) من الفصل الأربعين تصريح ابن ميثم بتفرّد ( ابن أبي الحديد ) بنقل الفقرة : « و منه ما يكون عواريّ في القلوب » 2 ، و تفرّد أيضا بنقل القطعة : « و اللّه ما تنقم منّا قريش . . . » في الخطبة ( 33 ) ، و يأتي بحثها في موضعه 3 .

و ممّا تفرّد به ( ابن ميثم ) عدم نقل كلام المصنّف في آخر الشقشقيّة ،

و عدم نقل ما في الخطبة ( 5 ) من ( لما ) إلى ( بالخلافة ) و عدم نقل كلام المصنّف في الخطبة ( 39 و 42 و 68 و 163 ) و الحكمة ( 81 ) 4 .

و تفرّد في الخطبة ( 89 ) في زيادة في العنوان ، كما يأتي في محله 5 ،

و تفرّد في جعل ( و منها ) الثانية في الخطبة ( 26 ) مستقلاّ ، فقال بدل ( و منها ) :

و من خطبة له عليه السّلام يذكر فيها عمرو بن العاص 6 .

و تفرّد بعدم ذكر الكتاب ( 40 ) : « أمّا بعد فقد بلغني عنك أمر . . . » رأسا 7 .

و جعل ( ابن ميثم و الخطيّة ) من الحكمة ( 2 ) إلى ( 6 ) تحت عنوان واحد 8 ، و جعلا الحكمة ( 44 ) جزء ( 43 ) 9 ، و جعلا الحكمة ( 343 ) بعد

-----------
( 1 ) بهج الصباغة : خاتمة الكتاب .

( 2 ) بهج الصباغة : الفصل ( 40 ) العنوان ( 12 ) ، و شرح ابن ميثم 4 : 194 ، أقول : ما زاد ابن أبي الحديد 3 : 215 هذه الفقرة في أصل الخطبة لكن شرحها عند الشرح 3 : 216 .

( 3 ) شرح ابن أبي الحديد 1 : 176 ، و بهج الصباغة : الفصل ( 8 ) العنوان ( 2 ) .

( 4 ) شرح ابن ميثم 1 : 251 ، 276 ، و 2 : 99 ، 107 ، و 3 : 313 ، و 5 : 281 ، و كلام الرضي في شرح ابن ميثم 2 : 191 .

( 5 ) شرح ابن ميثم 3 : 322 ، و بهج الصباغة : الفصل ( 1 ) العنوان ( 8 ) .

( 6 ) في شرح ابن ميثم 2 : 27 أيضا « و منها » .

( 7 ) موضعه في شرح ابن ميثم 5 : 87 ، و ليس فيه .

( 8 ) شرح ابن ميثم 5 : 238 .

( 9 ) شرح ابن ميثم 5 : 265 .

[ 42 ]

الحكمة ( 341 ) 1 ، و جعلا الحكمة ( 142 ) و ( 143 ) جزء ( 141 ) بزيادة حرف عطف في أوّلهما 2 ، إلى غير ذلك ممّا تفرّد به كل من ابن أبي الحديد و ابن ميثم ،

لو أريد استقصاؤه لطال الكلام .

ثم لو اتّفقا في شي‏ء على خلاف نسخنا يكون ما في نسخنا تصحيفا قطعا لصحّة نسخهما دون نسخنا ، و أمّا لو تفرّد كلّ واحد منهما فيشكل الترجيح ، و لا يبعد ترجيح نقل ابن ميثم لما عرفت من كون نسخته بخطّ المصنّف ، و إن كان هو رجّح عند خطبة همّام ترتيب نسخة ابن أبي الحديد 3 ،

و لأن كثيرا ممّا تفرّد بزيادته يبعد اختيار الرضيّ له لعدم كونه بتلك البلاغة .

و الإشكال إنّما هو في ما لو وافقت نسخنا أحدهما ، و أمّا لو خالفتهما كما في الحكمة ( 2 6 ) على ما عرفت فلا اعتبار بها لكونها على خلاف ما ، من قبيل الإجماع المركّب .

هذا و لكون شرحي على صوغ بهج على ما منّ اللّه تعالى ، سمّيته ببهج الصباغة في شرح نهج البلاغة . قال ابن دريد : يقال : أبهجني هذا الأمر و بهجني ، إذا سرّك 4 .

-----------
( 1 ) جعل ابن ميثم الحكمتين ( 343 ، 344 ) حكمة واحدة أوردها بعد الحكمة ( 341 ) ، شرح ابن ميثم 5 : 409 ، 410 .

( 2 ) شرح ابن ميثم 5 : 319 .

( 3 ) شرح ابن ميثم 3 : 413 .

( 4 ) جمهرة اللغة لابن دريد 1 : 215 .

[ 43 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

شرح خطبة الرّضي

[ 44 ]

[ 45 ]

بسم اللّه الرحمن الرحيم قال المصنّف قدّس سرّه :

روى ( العيون ) عن الرضا عليه السّلام : أنّ بسم اللّه الرحمن الرحيم أقرب الى اسم اللّه الأعظم من سواد العين إلى بياضها 1 .

و روى العياشي عن الصادق عليه السّلام : ما أنزل اللّه من السماء كتابا إلاّ و فاتحته بسم اللّه الرّحمن الرّحيم ، و إنّما كان يعرف انقضاء السورة بنزول بسم اللّه الرّحمن الرحيم ابتداء للأخرى 2 .

« أمّا بعد » في ( تاريخ الطبري ) عن الهيثم بن عدي : أوّل من قال : « أمّا بعد »

-----------
( 1 ) رواه عن الرضا عليه السّلام الصّدوق في العيون 2 : 5 ح 11 ، و العياشيّ في تفسيره 1 : 21 ح 13 ، و ابن طاووس في مهج الدعوات : 316 ، و أيضا رواه ابن أبي حاتم في تفسيره ، و الحاكم في المستدرك ، و البيهقي في الشّعب ، و أبو ذرّ الهرويّ في فضائله ، و الخطيب في التاريخ عنهم الدرّ المنثور 1 : 8 ، و ابن النجار في التاريخ ، عنه منتخب كنز العمّال 1 : 371 ،

و ابن طاووس في مهج الدعوات : 319 عن ابن عباس عن النبيّ صلّى اللّه عليه و آله ، و رواه عاصم بن حميد في أصله : 28 عن علي عليه السّلام ، و الطوسي في التهذيب عن الباقر عليه السّلام 2 : 289 ح 15 ، و ابن شعبة في تحف العقول : 487 ، و الإربلي في كشف الغمّة 3 : 210 ، و ابن طاووس في مهج الدّعوات : 317 ، و المسعودي في اثبات الوصية : 212 عن العسكري عليه السّلام .

( 2 ) أخرجه العياشي في تفسيره 1 : 19 ح 5 ، و السيّاري في التنزيل و التحريف ، عنه المستدرك 1 : 275 ح 9 عن الصادق عليه السّلام ، و أخرج معناه البرقيّ في المحاسن : 40 ح 49 ، و السّيّاري في التنزيل و التحريف ، عنه المستدرك 1 :

276 ح 10 عن الصادق عليه السّلام ، و الكليني في الكافي 3 : 313 ح 3 عن الباقر عليه السّلام .

[ 46 ]

قسّ بن ساعدة الإيادي 1 .

و عن أبي موسى الأشعري : أوّل من قال : « أمّا بعد » داود النبي عليه السّلام ،

و هي فصل الخطاب الّذي ذكره اللّه تعالى عنه في ما آتاه 2 .

و روى الصولي في ( أدب الكاتب ) أن أوّل من قاله كعب بن لؤي 3 .

« حمد اللّه » أتي بلفظ الإضافة تنبيها على كمال اختصاص الحمد به تعالى ، و إلاّ فالمناسب لقوله بعد « و الصّلاة على رسوله » : الحمد للّه .

« الَّذي جَعَلَ الْحَمْدَ ثَمَناً لِنَعْمائِهِ » روى الصّدوق عن الصّادق عليه السّلام : من قال في كلّ يوم سبع مرّات : الحمد للّه على كلّ نعمة كانت أو هي كائنة ، فقد أدّى شكر ما مضى و شكر ما بقي 4 .

و عنه عليه السّلام : من قال أربع مرّات إذا أصبح « الحمد للّه ربّ العالمين » فقد أدّى شكر يومه ، و من قالها إذا أمسى فقد أدّى شكر ليلته 5 . و عنه عليه السّلام : ما أنعم اللّه على عبد بنعمة صغرت أو كبرت فقال : « الحمد للّه » إلاّ أدّى شكرها 6 .

« و مَعَاذاً مِنْ بلائِهِ » المستتبع لترك حمده و شكره ، قال تعالى : ( . . . و لئن كفرتم إنّ عذابي لشديد ) 7 .

-----------
( 1 ) رواه الطبري في تاريخه 5 : 24 ، سنة ( 72 ) . و الكراجكي في كنز الفوائد : 254 .

( 2 ) أخرجه الطبري في تاريخه 5 : 24 ، سنة ( 72 ) . و ابن أبي حاتم في تفسيره ، و الديلمي عنهما الدر المنثور 5 : 300 ،

و أخرج معناه الثعلبي في العرائس : 277 ، و سعيد بن منصور في السنن ، و ابن أبي شيبة في مسنده ، و ابن سعد و عبد بن حميد في مسنده ، و ابن المنذر عنهم الدر المنثور 5 : 300 عن زياد .

( 3 ) رواه الصولي في أدب الكاتب : 36 .

( 4 ) أخرجه الصدوق في ثواب الأعمال : 24 ح 1 .

( 5 ) أخرجه الكليني في الكافي 2 : 503 ح 5 ، و الصدوق في ثواب الأعمال : 28 ، و رواه ابن فهد في عدّة الداعي ، عنه البحار 93 : 216 ح 21 عن الصادق عليه السّلام .

( 6 ) أخرجه الكليني في الكافي 2 : 96 ح 14 عن الصادق عليه السّلام .

( 7 ) إبراهيم : 7 .

[ 47 ]

« وَ سَبيلاً » هكذا في ( المصرية ) ، و الصواب : ( و وسيلا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 ، و الوسيل مفرد كالواسل و لغة في الوسيلة كما نقله ( المصباح ) 2 ، لا جمع وسيلة كما توهّمه ( الصحاح ) 3 ، و تبعه ابن أبي الحديد و ابن ميثم و الخوئي 4 ، و لو كان جمعا لصار المعنى : جعل الحمد وسائل إلى جنانه . و لا معنى له ، و المصنّف أيضا جعله مفردا كما يشهد له قوله قبل : « ثمنا و معاذا » ، و بعد : « سببا » .

« إلى جِنانِهِ » عن النبي صلّى اللّه عليه و آله و سلّم : لمّا أسري بي إلى السماء دخلت الجنّة فرأيت فيها قيعانا يقتا من مسك ، و رأيت فيها ملائكة يبنون لبنة من ذهب و لبنة من فضّة ، و ربّما أمسكوا ، فقلت لهم : مالكم و لأيّ شي‏ء تبنون مرّة و تمسكون أخرى ؟ قالوا : حتّى تأتينا النّفقة . قلت : و ما نفقتكم ؟ قالوا : قول المؤمن : « سبحان اللّه و الحمد للّه و لا إله إلاّ اللّه و اللّه أكبر » فاذا قالهنّ بنينا ، و إذا سكت أمسكنا 5 .

و في خبر آخر : إذا أصبحت و أمسيت فقل : « سبحان اللّه و الحمد للّه و لا إله إلاّ اللّه و اللّه أكبر » فإنّ لك بذلك إن قلته بكلّ تسبيحة عشر شجرات في الجنّة

-----------
( 1 ) شرح ابن أبي الحديد 1 : 14 ، و شرح ابن ميثم 1 : 89 .

( 2 ) في المصباح المنير للفيومي 2 : 380 « الوسيل قيل جمع وسيلة ، و قيل لغة فيها » .

( 3 ) صحاح اللغة للجوهري 5 : 1841 مادة ( وسل ) .

( 4 ) شرح ابن أبي الحديد 1 : 14 ، و شرح ابن ميثم 1 : 92 ، و شرح الخوئي 1 : 83 .

( 5 ) أخرجه أبو علي الطوسي في أماليه 2 : 88 ، المجلس ( 17 ) ، و علي بن ابراهيم في تفسيره بطريقين 1 : 21 ، و 2 : 53 ،

و النعماني و ابن قولويه في التفسير المنسوب إلى كليهما : 83 ، و روى معناه علي بن ابراهيم في تفسيره 1 : 21 ،

و الصدوق في أماليه : 364 ح 2 ، المجلس ( 69 ) ، و النعماني و ابن قولويه في التفسير المنسوب الى كليهما : 82 ،

و الراوندي في الدعوات عنه البحار 93 : 174 ح 21 ، و الترمذي في السنن 5 : 510 ح 3462 ، و ابن مردويه بثلاث روايات ، و الطبراني عنهما الدرّ المنثور 4 : 153 كلّهم عن النبي صلّى اللّه عليه و آله .

[ 48 ]

من أنواع الفاكهة ، و هنّ من الباقيات الصالحات 1 .

« وَ سَبَباً لزِيادَةِ إحسانِهِ » قال تعالى : . . . لئن شكرتم لأزيدنّكم . . . 2 .

« وَ الصَّلاةُ عَلى رَسُولِهِ نَبيّ الرَّحمَةِ » قال تعالى : و ما أرسلناك إلاّ رحمةً للعالمين 3 .

« وَ اِمامِ الأئمَّةِ وَ سِراج الأُمّةِ » قال تعالى : يا أيّها النبيّ إنّا أرسلناك شاهداً و مبشّراً و نذيراً . و داعياً إلى اللّه بإذنه و سراجا منيرا 4 .

« المنتجب من طينة الكرم و سلالة المجد الأقدم ، و مغرس الفخار المعرق و فرع العلاء المثمر المورق » الفقرات الأربع مأخوذة من زيارة جامعة مروية عن الهادي عليه السّلام 5 . و السلالة ما يستخرج من الشي‏ء باللّطف و الخفاء ، قال تعالى :

و لقد خلقنا الإنسان من سلالة من طين 6 .

و قال الشاعر :

و ما هند إلاّ مهرة عربيّة
سليلة أفراس تجلّلها بغل

7 و منه قوله تعالى : . . . يتسلّلون منكم لواذا . . . 8 ، و لذا يقال للسرقة

-----------
( 1 ) أخرجه الصدوق في أماليه : 169 ح 16 ، المجلس ( 36 ) و البرقي في المحاسن : 37 ح 38 ، و الكليني في الكافي 2 : 506 ح 4 عن الباقر عليه السّلام عن النبيّ صلّى اللّه عليه و آله .

( 2 ) إبراهيم : 7 .

( 3 ) الأنبياء : 107 .

( 4 ) الأحزاب : 45 46 .

( 5 ) أخرج الزيارة الجامعة الصدوق في العيون 2 : 277 ، و الفقيه 2 : 370 ح 2 ، و الطوسي في التهذيب 6 : 95 ح 1 ، كلّهم مسندا ، و رواها الكفعمي في البلد الأمين : 297 مجردة عن الهادي عليه السّلام ، و صاحب الكتاب العتيق فيه ، عنه البحار 102 :

146 ح 5 بلا عزو ، و ما أدري لم ذهب ظن الشارح الى أنّ الفقرات الأربع أخذت من هذه الزيارة .

( 6 ) المؤمنون : 12 .

( 7 ) نقل البيت لسان العرب 11 : 339 ، مادة ( سلل ) و هو منسوب إلى هند بنت النعمان .

( 8 ) النور : 63 .

[ 49 ]

الخفيّة السلّة .

قال ابن أبي الحديد : سلالة المجد فرعه 1 ، و هو كما ترى . و الفخار بالفتح اسم مصدر من فخر كما قاله ( المصباح ) 2 ، لا مصدره كما قال ابن أبي الحديد ، لعدم صحّة معنى المصدر هنا ، و لأنّ قبله و بعده أسماء لا مصادر كالطّينة و السّلالة و العلاء ، و ما قاله ابن أبي الحديد : من أنّ الفعل إذا كان ( عينه ) أو ( لامه ) حرف حلق يكون مصدره فعالا بالفتح ، نحو : ذهب و سمح 3 ، لا يوجب أن يكون كلّ فعال بالفتح مصدرا لأعمّيته ، مع أنّه ليس لأصله كليّة ، فإنّ ( سأل ) ليس مصدره بالفتح 4 .

« و على أهل بيته مصابيح الظلم ، و عصم الأمم ، و منار الدّين » قال ابن أبي الحديد : المنار الأعلام واحدها منارة 5 .

و قال الخوئي : لم يصرّح أحد من اللّغويين بكون المنار جمعا لها ( أي :

للمنارة ) ، فهذا ( القاموس و المصباح ) قالا : جمع المنارة المناور و المنائر 6 .

قلت : لم لم يراجع ( النهاية ) ؟ فإنّه قال في الحديث : « لعن اللّه من غيّر منار الأرض » 7 . المنار جمع منارة و هي العلامة تجعل بين الحدّين ، و منار الحرم أعلامه التي ضربها الخليل عليه السّلام على أقطاره و نواحيه ، و ( الميم ) زائدة ، و منه

-----------
( 1 ) شرح ابن أبي الحديد 1 : 14 .

( 2 ) المصباح المنير للفيومي 2 : 136 .

( 3 ) شرح ابن أبي الحديد 1 : 22 .

( 4 ) لم يدّع ابن أبي الحديد كليّته ، فإنّه قال : « فقد جاء المصدر الثلاثي إذا كان عينه أو لامه حرف حلق على فعال بالفتح ، نحو : سمع سماعا ، و ذهب ذهابا » .

( 5 ) شرح ابن أبي الحديد 1 : 14 .

( 6 ) شرح الخوئي 1 : 83 ، و القاموس المحيط 2 : 149 ، مادة ( نور ) ، و المصباح المنير 2 : 342 مادة ( نور ) .

( 7 ) أخرجه مسلم في صحيحه 3 : 1567 ح 43 ، و النسائي في سننه 7 : 232 في ذيل حديث عن علي عليه السّلام عن النبيّ صلّى اللّه عليه و آله ، و روي الحديث بألفاظ أخرى .

[ 50 ]

حديث أبي هريرة : « إنّ للإسلام ضوى و منارا » 1 . أي : علامات و شرائع يعرف بها 2 .

و لم لم يراجع ( الأساس ) ؟ فقال : و اهتدوا بمنار الأرض ، أي : بأعلامها ،

و هدم فلان منار المساجد ، منار جمع منارة 3 .

و لم لم يراجع ( تهذيب الأزهري ) ؟ فقال كما في ( اللسان ) : المنار جمع منارة ، و هي العلامة تجعل بين الحدّين و منار الحرم أعلامه التي ضربها إبراهيم الخليل عليه السّلام على أقطار الحرم و نواحيه ، و بها تعرف حدود الحرم من حدود الحلّ 4 .

و لم خصّ اعتراضه ب ( ابن أبي الحديد ) ، و الأصل فيه المصنّف حيث جعله وصفا لأهل بيته كمصابيح و عصم قبلها و مثاقيل بعدها ؟

« الواضحة » صفة المنار و هو أيضا شاهد لكون المنار جمعا ، و يشهد لقول المصنّف قول الشاعر :

لعكّ في مناسمها منار
إلى عدنان واضحة السّبيل

5 « و مثاقيل » الأصل في مثقال الشي‏ء لغة : وزانه من مثله ، و هو من الأسماء اللازمة الإضافة بحسب المعنى ، قال تعالى : فمن يعمل مثقال ذرّة خيراً يره . و من يعمل مثقال ذرّة شرّاً يره 6 ، و قال تعالى : . . . و إن كان مثقال

-----------
( 1 ) أخرجه الحاكم في المستدرك عن أبي هريرة ، و له شاهد أخرجه الطبراني في معجمه الكبير عن أبي الدّرداء عنهما الجامع الصغير 1 : 95 .

( 2 ) النهاية لابن الأثير 5 : 127 ، مادة ( نور ) .

( 3 ) أساس البلاغة : 476 ، مادّة ( نور ) .

( 4 ) لسان العرب 5 : 241 ، مادّة ( نور ) .

( 5 ) نقله لسان العرب 5 : 241 ، مادّة ( نور ) .

( 6 ) الزلزلة : 7 8 .

[ 51 ]

حبّة من خردل أتينا بها و كفى بنا حاسبين 1 .

ثم نقل بالعرف العام إلى وزن الدينار ، فيقال : هذا مثقال ، أي مثقال دينار . فيقطع عن الإضافة و ينوى المضاف إليه المعهود . و إذا ذكر المضاف إليه كما هو أصله و كما استعمله المصنّف ينسب إلى كلّ شي‏ء .

« الفضل الراجحة » على فضل العالمين .

« صلّى اللّه عليهم أجمعين صلاة تكون ازاء » أي : وفاقا .

« لفضلهم » أي : فضائلهم النفسانيّة .

« و مكافأة » أي : جزاء .

« لعملهم » أي : أعمالهم الصالحة .

« و كفاء » أي : كفأ و نظيرا ، قال حسّان :

و روح القدس ليس له كفاء2

« لطيب فرعهم و أصلهم » روى ( الكافي ) عن معاوية بن وهب عن الباقر عليه السّلام في علائم الإمام : طهارة الولادة و حسن المنشأ و لا يلهو و لا يلعب 3 .

و في خبر آخر : إنّ الإمام لا يستطيع أحد أن يطعن عليه في فم و لا بطن و لا فرج 4 .

« ما أنار فجر ساطع » أي : مرتفع .

« و خوى نجم طالع » أي : سقط و غرب .

« فإنّي » جواب أمّا .

-----------
( 1 ) الأنبياء : 47 .

( 2 ) نقله لسان العرب 1 : 139 ، مادة ( كفا ) .

( 3 ) أخرجه الكليني في الكافي 1 : 284 ح 4 .

( 4 ) أخرجه الكليني في الكافي 1 : 284 ح 3 في ذيل حديث .

[ 52 ]

« كنت في عنفوان السّنّ » أي : أوّله .

« و غضاضة الغصن » أي : طراوته ، و غضاضة الغصن كناية عن أيّام الشباب ، كما أن نعومة الأظفار كناية عن أيّام الطفولة .

« ابتدأت بتأليف كتاب في خصائص الأئمّة عليهم السّلام » إنّ المصنّف مع أنّه لم يصل إلى حدّ الشيخوخة لأنّ تولده كما قال الثعالبي 1 كان في سنة ( 395 ) و توفي سادس المحرم سنة ( 406 ) كما قال هو و الخطيب و النجاشي و الجزري 2 ، و قول ابن أبي الحديد : مات سنة ( 404 ) 3 فيكون توفي عن سبع و أربعين سنة ، و لذا قال أخوه المرتضى في رثائه :

للّه عمرك من قصير طاهر
و لربّ عمر طال بالأرجاس4

كانت له كتب نفيسة غير ( الخصائص ) الذي أشار اليه و غير نهجه هذا ،

و منها : كتاب ( حقائق التنزيل ) الذي قال في حقّه شيخه ابن جني 5 و أحمد بن عمر بن روح 6 : يتعذّر وجود مثله . و كتاب ( مجاز القرآن ) و كتاب ( مجازات

-----------
( 1 ) يتيمة الدهر للثعالبي 3 : 131 .

( 2 ) قاله الخطيب في تاريخ بغداد 2 : 247 ، و النجاشي في الفهرست : 283 ، و ابن الأثير في الكامل 9 : 261 سنة ( 406 ) ،

و كذا قال ابن خلكان في وفيات الأعيان 4 : 419 ، و العلاّمة الحلّي في الخلاصة : 164 ، و ابن ميثم في شرحه 1 : 89 ،

و السيد الحسني في عمدة الطالب : 210 ، لكن الثعالبي كان معاصرا للرضيّ و لم يتعرّض الى تاريخ وفاته في يتيمة الدهر 3 : 131 .

( 3 ) قاله ابن أبي الحديد في شرحه 1 : 13 ، و نقله أيضا الطريحي في مجمع البحرين 1 : 189 مادة ( رضا ) نقلا عن جامع الأصول ، و نقله الخوانساري في الروضات 6 : 197 عن مجمع البحرين ، و المحدث النوري في المستدرك 3 : 510 عن الروضات ، و الظاهر انه من سهو الطريحي لأن ابن الأثير في جامع الأصول 12 : 222 ذكر الرضي لكن لم يتعرّض لتاريخ وفاته .

( 4 ) في ديوان الشريف المرتضى 2 : 133 .

و امّا لعمرك من قصير طاهر
و لربّ عمر طال بالأرجاس

( 5 ) نقله عن ابن جنّي في بعض مجاميعه ابن خلكان في وفيات الأعيان 4 : 416 .

( 6 ) نقله عن ابن روح الخطيب في تاريخ بغداد 2 : 246 .

[ 53 ]

الآثار النبوية ) و قد وصل إلينا جزء من الأوّل ، و تمام الأخيرين 1 ، و منها يظهر مقام أدبيّته كما يظهر من بياناته في النهج ، و كتاب ( تعليق خلاف الفقهاء ) ،

و كتاب تعليقه على إيضاح أبي علي الفارسي ، و كتاب ( الجيد من شعر ابن الحجّاج ) 2 ، و ( كتاب مختار شعر أبي إسحاق الصابي ) ، و كتاب ( ما دار بينه و بين الصابي من الرسائل ) 3 ، و لم تصل هذه إلينا ، و كتاب ديوان شعره ، و قد وصل إلينا 4 . و منه يظهر صدق ما قيل : إنّ الرضيّ أشعر الطالبيين بل أشعر قريش أجمعين 5 . فقالوا : ليس في قريش مجيد مكثر سوى الرضيّ رضوان اللّه عليه 6 .

« يشتمل على محاسن أخبارهم و جواهر كلامهم » يعني : جعل ذلك موضع كتابه .

« حداني » أي : بعثني .

« عليه » أي : على تأليف ذاك الكتاب .

-----------
( 1 ) الأوّل طبع باسم حقائق التأويل في متشابه التنزيل بتحقيق آل كاشف الغطاء ، و امّا الثاني فقد طبع باسم تلخيص البيان في مجازات القرآن بطهران فالقاهرة ثم بغداد ، و امّا الثالث فقد طبع باسم المجازات النبوية ببغداد ثمّ القاهرة .

( 2 ) سمّى نفسه هذا الكتاب : الحسن من شعر الحسين ، كما ذكر السيّد الحسني في عمدة الطالب : 208 ، و الشيخ الحرّ في أمل الآمل 2 : 263 لأنّ اسم ابن الحجّاج الحسين . قال محمّد عبد الغني : حسن . في مقدمة تلخيص البيان : 100 و قد ذكر ذلك في ديوانه المطبوع ببيروت سنة ( 1307 ) و نقله المستشرق ( متز ) في كتابه : الحضارة الاسلامية في القرن الرابع الهجري 1 : 449 .

( 3 ) قال عبد الحسين الحلي في مقدّمة حقائق التأويل : 91 بعني بذلك الرسائل الشعرية الموجود كثير منها في ديوانه لا رسائل النثر ، و قال أيضا في هذه المقدمة : 91 كتاب رسائله ( النثرية ) ثلاثة مجلدات ، ذكر في الدرجات الرفيعة بعضها ، و نشرت مجلة العرفان شيئا منها .

( 4 ) طبع ديوان شعره مكرّرا .

( 5 ) أوّل من قال ذلك الثعالبي المعاصر للرّضيّ في يتيمة الدهر 3 : 131 قال : هو أشعر الطالبيين . ثمّ قال : و لو قلت إنّه أشعر قريش لم أبعد عن الصدق .

( 6 ) نقله الخطيب في تاريخ بغداد 2 : 246 عن ابن محفوظ ، و عنه ابن خلكان في وفيات الأعيان 4 : 419 .

[ 54 ]

« غرض » أي : مقصد ، و الأصل في معنى الغرض الهدف .

« ذكرته » أي : ذكرت ذاك الغرض .

« في صدر الكتاب » ذاك .

« و جعلته أمام الكلام » في المقاصد ، و غرضه الّذي ذكره ثمّه دفاعه عن رمي مخالفيه له بالواقفية ، و هذا نصّه ثمة : « سألتني أن أصنّف لك كتابا يشتمل على خصائص أخبار الأئمّة الاثني عشر على ترتيب أيّامهم و تدريج طبقاتهم 1 . . . فعاقني عن إجابتك إلى ملتمسك ما لا يزال يعوق من نوائب الزمان و معارضات الأيّام ، إلى أن أنهضني إلى ذلك اتّفاق اتّفق لي فاستثار حميتي ، و قوّى نيّتي و استخرج نشاطي و قدح زنادي ، و ذلك أنّ بعض الرؤساء ممّن غرضه القدح في صفاتي ، و الغمز لقناتي ، و التغطية على مناقبي ، و الدلالة على مثلبة إن كانت لي ، لقيني و أنا متوجّه عشيّة عرفة من سنة ثلاث و ثمانين ( و ثلاثمائة ) هجرية إلى مشهد مولانا أبي الحسن موسى بن جعفر و أبي جعفر محمّد بن عليّ بن موسى عليهما السّلام للتعريف هناك ، فسألني عن متوجهي ، فذكرت له إلى أين قصدي ، فقال لي : متى كان ذلك ؟ يعني أنّ جمهور الموسويين جارون على منهاج واحد في القول بالوقف و البراءة ممّن قال بالقطع ، و هو عارف بأنّ الإمامة مذهبي و عليها عقدي و معتقدي ، و إنّما أراد التبكيت لي و الطعن على ديني . فأجبته في الحال بما اقتضاه كلامه و استدعاه خطابه ،

و عدت و قد قوي عزمي على عمل هذا الكتاب إعلانا لمذهبي ، و كشفا عن مغيّبي ، و ردّا على العدوّ الّذي يتطلّب عيبي ، و يروم ذمي و قصبي . . . » 2 .

« و فرغت » في ذاك الكتاب .

-----------
( 1 ) خصائص الأئمة : 1 .

( 2 ) خصائص الأئمة : 3 .

[ 55 ]

« من الخصائص الّتي تخصّ أمير المؤمنين عليّا عليه السّلام » في فواتح الميبدي سمّاه أبوه عليّا و قال :

سميّته بعليّ كي يدوم له
عزّ العلوّ و خير العزّ أدومه

و فيه روى أبو حمراء عن النبيّ صلّى اللّه عليه و آله قال : رأيت ليلة المعراج مكتوبا على العرش : لا إله إلاّ اللّه محمّد رسول اللّه أيّدته بعليّ . و قال :

اسم على العرش مكتوب كما نقلوا
من يستطيع له محوا و ترقينا

و قال الميبدي بالفارسيّة :

از مهر على كسى كه يابد عرفان
نامش همه دم نقش كند بر دل و جان

اين نكته طرفه بين كه ارباب كمال
يابند ز بيّنات نامش ايمان1

« و عاقت » أي : حبست .

« عن إتمام بقيّة الكتاب » في خصائص باقي الأئمة عليهم السّلام .

« محاجزات » أي : ممانعات .

« الزمان » هكذا في ( المصريّة ) ، و الصواب : ( الأيّام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

-----------
( 1 ) الحديث مشهور رواه ابن عساكر و ابن الجوزي في الواهيات ، و الطبراني في معجمه الكبير عنهم منتخب كنز العمال 5 : 35 ، و الحسكاني في شواهد التنزيل 1 : 227 ، و الصدوق في أماليه : 179 ح 5 المجلس ( 38 ) ، و الخوارزمي في المناقب : 229 ، و المحب الطبري في ذخائر العقبى عنه ينابيع المودة : 207 ، و الحسن بن سليمان في المختصر عنه البحار 27 : 11 ح 26 ، و رواه أيضا غير هؤلاء بطرق متعددة عنه و عن علي عليه السّلام و أبي ذرّ و جابر بن عبد اللّه و ابن عباس و أنس و أبي هريرة ، و رواه أيضا عن أبي الحمراء ابن قانع و الطبراني و ابن مردويه إلى محمّد رسول اللّه صلّى اللّه عليه و آله عنهم الدّرّ المنثور 4 : 153 .

( 2 ) شرح ابن أبي الحديد 1 : 14 ، و شرح ابن ميثم 1 : 89 .

[ 56 ]

« و مماطلات » أي : مدافعات .

« الأيّام » هكذا في ( المصرية ) ، و الصواب : ( الزّمان ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« و كنت قد بوّبت ما خرج من ذلك » في خصائص أمير المؤمنين عليه السّلام .

« أبوابا ، و فضّلته فضولا ، فجاء في آخرها » أي : آخر الفصول .

« فصل يتضمّن محاسن ما نقل عنه عليه السّلام من الكلام القصير في الحكم » هكذا في ( المصرية ) ، و الصواب : ( في المواعظ و الحكم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية 2 ) .

« و الأمثال و الأدب » و ما في ذاك الفصل هو الّذي جعله في النهج الباب الثالث منه .

« دون الخطب الطويلة ، و الكتب المبسوطة » كما هو موضوع البابين الأوّلين من النهج .

« فاستحسن جماعة من الأصدقاء » له .

« و الإخوان » هكذا في ( المصرية ) ، و الصواب : زيادة الكلمة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 3 .

« ما اشتمل عليه الفصل المقدّم ذكره » المتضمّن ما نقله عنه عليه السّلام من الكلام القصير في المواعظ و الحكم و الأمثال و الأدب .

« معجبين ببدايعه و متعجّبين » الفرق بين الإعجاب و التعجّب : أنّ الإعجاب بشي‏ء الاستحسان له ، و التعجّب من شي‏ء : استغرابه ، سواء كان من حسن أو

-----------
( 1 ) شرح ابن أبي الحديد 1 : 14 ، و شرح ابن ميثم 1 : 89 .

( 2 ) شرح ابن أبي الحديد 1 : 15 ، و شرح ابن ميثم 1 : 89 .

( 3 ) شرح ابن أبي الحديد 1 : 15 ، و شرح ابن ميثم 1 : 89 .

[ 57 ]

قبح ، و الاسم من الأوّل العجب بالضم فالسكون ، و من الثاني العجب بفتحتين .

قال الشاعر :

و آل ما كان من عجب إلى عجب1

أي : انقلب عجبه بشبابه بتعجّبه من شيبته .

« من نواصعه » أي : سواطعه . قال :

و لم يأتك الحقّ الّذي هو ناصع2

« و سألوني عند ذلك » أي : استحسانهم لذاك الفصل من كتاب الخصائص .

« أن أبتدئ بتأليف كتاب يحتوي على مختار كلام » لا كلى كلام نقل عنه عليه السّلام .

« مولانا » هكذا في ( المصرية ) ، و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« أمير المؤمنين عليه السلام في جميع فنونه و متشعّبات غصونه » و لا يختص بشي‏ء دون شي‏ء .

« من خطب » خطب بها الناس .

« و كتب » كتبها إلى أوليائه و أعدائه و عمّاله .

« و مواعظ » الوعظ : التذكير بالعواقب .

« و آداب » هكذا في ( المصرية ) ، و الصواب : ( و أدب ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 .

« علما » مفعول له لقوله قبل « و سألوني » .

-----------
( 1 ) أورده ابن أبي الحديد 1 : 15 و نسبه الى أبي تمام ، و صدره :

أبدت أسى اذ رأتني مخلس القصب

( 2 ) أورده أساس البلاغة : 459 مادة ( نصع ) و الشاعر : النابغة .

( 3 ) شرح ابن أبي الحديد 1 : 15 ، و شرح ابن ميثم 1 : 89 .

( 4 ) في شرح ابن أبي الحديد 1 : 11 ، لكن في شرح ابن ميثم 1 : 90 « آداب » .

[ 58 ]

« أنّ ذلك » أي : كتاب من كلامه عليه السّلام في كلّ فنّ .

« يتضمّن من عجائب البلاغة ، و غرائب الفصاحة » و الأصل في الفصاحة انطلاق اللسان خالصا من اللكنة ، كما أنّ الأصل في البلاغة بلوغ المراد في بيانه ، ثمّ نقلا عند أهل البيان بما اشتهر .

« و جواهر العربيّة ، و ثواقب الكلم الدّينيّة » أي : متلالآتها من قولهم : كوكب ثاقب . أي شديد التلألؤ ، و يقال : درّ مثقّب ، و برقع مثقّب . و سمّى شاعر مثقّبا بقوله :

أرين محاسنا و كننّ أخرى
و ثقّبن الوصاوص للعيون1

« و الدّنيويّة » هكذا في ( المصرية ) ، و الصواب ( و الدنياويّة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 و إن كان الأوّل أيضا صحيحا ، قال الجوهري : النسبة إلى الدنيا دنياوي . و يقال دنيوي و دنيي 3 .

« ما لا يوجد مجتمعا في كلام ، و لا مجموع الأطراف في كتاب » فإنّ الكلام إنّما يحسن لفظه أو معناه ، فكيف إذا كان جامعا بين الحسنين ، ككلامه عليه السّلام ؟ فليقل في ألفاظ كلامه عليه السّلام ، و في معاني كلماته ما قيل :

ألفاظ كغمزات الألحاظ . و معان كأنّها فكّ عان . ألفاظ كما نوّرت الأشجار . و معان كما تنفّست الأسحار . ألفاظ قد استعارت حلاوة العتاب بين الأحباب ، و معان استلانت كتشكي العشّاق يوم الفراق . ألفاظ كالبشرى مسموعة أو أزاهير الرياض مجموعة ، و معان كأنفاس الرياح تعبق بالريحان و الراح . ألفاظ هي خدع الدهر ، و معان هي عقد السّحر . ألفاظ تأنّق الخاطر في

-----------
( 1 ) أورده أساس البلاغة : 45 مادة ( ثقب ) .

( 2 ) شرح ابن أبي الحديد 1 : 11 ، لكن في شرح ابن ميثم 1 : 90 « الدنيويّة » .

( 3 ) صحاح اللّغة للجوهري 6 : 2341 مادة ( دنو ) .

[ 59 ]

تذهيبها ، و معان عنى الفهم بتهذيبها . ألفاظ حسبتها من رقتها منسوخة في صحيفة الصّبا ، و معان ظننتها من سلاستها مكتوبة في نحر الهوى . ألفاظ أنوار ، و معان ثمار .

و كيف لا يكون كلامه عليه السّلام كذلك و كلامه دون كلام الخالق و فوق كلام المخلوق ، و كلامه من ملوك الكلام ؟ و قال أبو أحمد العسكري في ( زواجره ) بعد نقل وصيّته عليه السّلام لابنه : لو كان من الحكمة ما يجب أن يكتب بالذهب لكانت هذه 1 .

« إذ كان أمير المؤمنين عليه السّلام مشرع » الأصل في المشرع : شرع الماء ،

و به سمّيت الشرائع ، و قالوا : الشّرائع نعم الشّرائع ، من وردها روي ، و إلاّ دوي .

« الفصاحة » في ( أمالي الشيخ ) سئل أمير المؤمنين عليه السّلام : من أفصح الناس ؟ قال : المجيب المسكت عند بديهة السؤال 2 .

« و موردها » الأصل في المورد ورود الماء ، كالمصدر الصدور عنه .

« و منشأ البلاغة و مولدها » في خلفاء ابن قتيبة : فرّ محفن منه عليه السّلام إلى معاوية ، فقال له معاوية : من أين جئت ؟ قال : من عند أعيا الناس . فقال له معاوية : ويحك ما سنّ الفصاحة لقريش غير عليّ 3 .

و في ( الخصال ) عن الشعبي قال : تكلّم أمير المؤمنين ( عليّ ) عليه السّلام بتسع كلمات ارتجلهنّ ارتجالا ، فقأن عيون البلاغة ، و أيتمن جواهر الحكمة ، و قطعن

-----------
( 1 ) رواه عن المواعظ للعسكريّ ابن طاووس في كشف المحجّة : 157 .

( 2 ) أخرجه أبو جعفر الطوسي في أماليه 2 : 314 ، المجلس ( 22 ) .

( 3 ) في تاريخ الخلفاء و هو الإمامة و السياسة لابن قتيبة 1 : 114 ما لفظه : « و ذكروا أنّ عبد اللّه بن أبي محجن الثقفي قدم على معاوية فقال : يا أمير المؤمنين إنّي أتيتك من عند الغبيّ الجبان البخيل ابن أبي طالب . فقال معاوية : للّه أنت أ تدري ما قلت ؟ أمّا قولك الغبيّ ، فو اللّه لو أنّ ألسن الناس جمعت لسانا واحدا لكفاها لسان عليّ » و لكن ذكر لفظ الكتاب ابن أبي الحديد 1 : 8 ، و غيره عن محفن بن أبي محفن و معاوية .

[ 60 ]

جميع الأنام عن اللحاق بواحدة منهنّ ، ثلاث منها في المناجاة ، و ثلاث منها في الحكمة ، و ثلاث منها في الأدب ، فأمّا اللاتي في المناجاة فقال : اللّهمّ كفى بي عزّا أن أكون لك عبدا ، و كفى بي فخرا أن تكون لي ربّا . أنت كما أحب فاجعلني كما تحبّ . و أمّا اللاتي في الحكمة فقال : قيمة كلّ امرئ ما يحسنه ، و ما هلك امرؤ عرف قدره ، و المرء مخبوء تحت لسانه . و أمّا اللاتي في الأدب فقال : امنن على من شئت تكن أميره ، و احتج الى من شئت تكن أسيره ، و استغن عمّن شئت تكن نظيره 1 .

و قال ابن أبي الحديد عند قوله عليه السّلام : « سلكوا في بطون البرزخ . . . » : لو اجتمع فصحاء العرب قاطبة في مجلس و تلي عليهم هذا الكلام ، ينبغي أن يسجد و اله كما سجد الشعراء لقول عديّ بن الرقاع :

قلم أصاب من الدواة مدادها فلمّا قيل لهم في ذلك ، قالوا : إنّا نعرف مواضع السجود في الشعر كما تعرفون مواضع السجود في القرآن 2 .

هذا ، و في ( الأغاني ) : كان إبراهيم بن المهدي شديد الانحراف عن عليّ عليه السّلام فقال يوما للمأمون : إنّي رأيت عليّا في النوم ، فقلت له : من أنت ؟ فقال :

عليّ . فمشينا حتّى جئنا قنطرة ، فذهب يتقدّمني لعبورها فأمسكته ، و قلت له :

إنّما أنت رجل تدّعي هذا الأمر بامرته ، و نحن أحقّ به منك . فما رأيت له في الجواب بلاغة كما يوصف عنه . فقال له المأمون : و أي شي‏ء قال لك ؟ فقال : ما زادني على أن قال : سلاما سلاما . فقال له المأمون : قد و اللّه أجابك أبلغ جواب .

قال : و كيف ؟ قال : عرّفك أنّك جاهل لا يجاوب مثلك ، قال تعالى : . . . و إذا

-----------
( 1 ) أخرجه الصدوق في الخصال : 420 ح 14 .

( 2 ) شرح ابن أبي الحديد 3 : 51 شرح الخطبة ( 219 ) .

[ 61 ]

خاطبهم الجاهلون قالوا سلاما 1 فخجل ابراهيم ، و قال للمأمون : ليتني لم أحدّثك بهذا الحديث 2 .

« و منه عليه السّلام ظهر مكنونها » أي : مستورها .

« و عنه أخذت قوانينها » مرّ أن معاوية قال : ما سنّ الفصاحة لقريش غير عليّ 3 .

« و على أمثلته » أمثلة جمع المثال .

« حذا » من حذوت النعل بالنعل إذا قطعتها مماثله .

« كلّ قائل خطيب » في ( مروج المسعودي ) : و الّذي حفظ الناس عنه [ عليّ ] عليه السّلام من خطبه في سائر مقاماته أربعمائة خطبة و نيّف و ثمانون خطبة يوردها على البديهة ، و تداول الناس ذلك عنه قولا و عملا 4 .

« و بكلامه استعان كلّ واعظ بليغ » قال ابن نباتة الواعظ المعروف و هو استاذ المصنّف : حفظت من الخطابة كنزا لا يزيده الانفاق إلاّ سعة و كثرة ،

حفظت مائة فصل من مواعظ عليّ بن أبي طالب عليه السّلام 5 .

و كذا استعان بكلامه عليه السّلام كلّ كاتب مجيد ، قال عبد الحميد الكاتب كاتب مروان بن محمّد ، و هو الّذي قيل فيه : إنّ الكتابة فتحت به : حفظت سبعين خطبة من خطب الأصلع ، ففاضت ثمّ فاضت 6 .

-----------
( 1 ) الفرقان : 63 .

( 2 ) الأغاني 1 : 126 .

( 3 ) مرّ في شرح فقرة : « و منشأ البلاغة » نقلا عن ابن قتيبة .

( 4 ) مروج الذهب للمسعودي 2 : 419 .

( 5 ) نقل هذا عن ابن نباتة ، و عبد الحميد ابن أبي الحديد في شرحه 1 : 8 بهذا اللّفظ ، و يأتي قول عبد الحميد بلفظ آخر عن الجهشياري في الوزراء : 82 ، و أمّا قراءة الرضي على ابن نباتة فقد ذكرها السيد علي خان في الدرجات الرفيعة : 459 .

( 6 ) المصدر نفسه .

[ 62 ]

و في ( صناعة أبي هلال العسكري ) : أخذ إبراهيم بن العباس الصولي قوله : « إذا كان للمحسن من الثواب ما يقنعه ، و للمسي‏ء من العقاب ما يقمعه ازداد المحسن في الإحسان رغبة ، و انقاد المسي‏ء للحقّ رهبة » من قول علي بن أبي طالب عليه السّلام : « يجب على الوالي أن يتعهّد أموره ، و يتفقّد أعوانه ، حتّى لا يخفى عليه إحسان محسن ، و لا إساءة مسي‏ء » 1 .

و قال الجاحظ : كان جعفر بن يحيى البرمكي من أبلغ الناس و أفصحهم للقول و الكتابة ، يضمّ اللّفظة إلى أختها ، و سمعته يقول : ناهيك حسنا بقول عليّ بن أبي طالب عليه السّلام : « هل من مناص أو خلاص أو معاذ أو ملاذ أو قرار أو مجاز » . و كان يتعجّب من قول عليّ عليه السّلام : « أين من جدّ و اجتهد ، و جمع و احتشد ،

و بنى و شيّد ، أو فرش فمهّد ، أو زخرف فنجّد » . قال : ألا ترى أنّ كلّ لفظة منها أخذت بعنق قرينتها ، جاذبة إيّاها إلى نفسها ، دالّة عليها بذاتها 2 .

و قال محمّد بن يعقوب الكليني في ( كافيه ) بعد ذكر خطبة له عليه السّلام في باب جوامع التوحيد : هذه الخطبة هي كافية لمن طلب علم التوحيد إذا تدبّرها ،

و فهم ما فيها . فلو اجتمع ألسنة الجنّ و الإنس ليس فيها لسان نبيّ على أن يبيّنوا التوحيد بمثل ما أتى عليه السّلام به بأبي و أمّي ما قدروا عليه ، و لو لا إبانته عليه السّلام ما علم الناس كيف يسلكون سبل التّوحيد 3 .

قلت : هو عليه السّلام مصداق ما قيل :

إذا نهضت فأنت نجم ثاقب
و إذا جلست فأنت ليث رابض

فبك التمثّل حين ينعت فاضل
و اليك يرجع حين يشكل غامض

-----------
( 1 ) الصناعتين للعسكري : 214 .

( 2 ) جاء ذكر جعفر بن يحيى البرمكيّ في البيان و التبيين 1 : 128 بغير هذه الألفاظ .

( 3 ) الكافي 1 : 136 .

[ 63 ]

و ممّن استعان بكلامه عليه السّلام عبد الملك بن صالح العبّاسي و كان من خطبائهم في وصاياه لابنه و نقلها الجاحظ في بيانه 1 أخذها من وصاياه عليه السّلام لابنه ، و كذلك طاهر بن الحسين ذو اليمينين الّذي كتب وصيّة طويلة لابنه عبد اللّه بن طاهر ، فأمر المأمون بحفظها و كتابتها 2 ، أخذها من الوصية الجامعة له عليه السّلام ، بل كان بعض الخطباء يخطب بعين خطبه عليه السّلام ،

كخطبة يوسف بن عمر الثقفي عامل هشام بن عبد الملك على الكوفة : « اتّقوا اللّه عباد اللّه فكم من مؤمّل أملا لا يبلغه ، و جامع مالا لا يأكله ، و مانع ما سوف يتركه ، و لعلّه من باطل جمعه ، و من حقّ منعه . . . » 3 .

و كخطبة قطري بن فجاءة أحد أمراء الخوارج : « أمّا بعد فإنّي أحذّركم الدنيا فإنّها حلوة خضرة ، حفّت بالشهوات ، و راقت بالقليل ، و تحبّبت بالعاجلة ،

و حليت بالآمال ، و تزيّنت بالغرور . لا تدوم حبرتها ، و لا تؤمن فجعتها . . . » 4 .

ذكر خطبتيهما الجاحظ في بيانه .

و كخطبة المأمون يوم الجمعة ، ذكرها ابن قتيبة في ( عيونه ) 5 ، و أخذ فضيل بن عياض المعروف بالزهد كلامه عليه السّلام لشريح القاضي لمّا اشترى دارا ، فقاله بعينه لفيض بن إسحاق لمّا اشترى دارا ، كما نقله ( الحلية ) 6 ، و أخذ

-----------
( 1 ) نقل الجاحظ في البيان و التبيين 2 : 122 ، و 3 : 408 وصاياه لابنه ، لكن المقايسة ليست من الجاحظ .

( 2 ) نقل وصيّة طاهر الطبري في التاريخ 7 : 160 ، سنة ( 206 ) و نقل أمر المأمون أيضا الطبري في التاريخ 7 : 168 ، سنة ( 206 ) .

( 3 ) نقلها الجاحظ في البيان و التبيين 2 : 163 .

( 4 ) نقلها الجاحظ في البيان و التبيين 2 : 144 ، و نفى ابن أبي الحديد في شرحه 2 : 242 شرح الخطبة ( 109 ) كون الخطبة لقطري .

( 5 ) رواه ابن قتيبة في عيون الأخبار 2 : 253 .

( 6 ) رواه أبو نعيم في حلية الأولياء 8 : 101 .

[ 64 ]

تفسيره عليه السّلام لقوله تعالى : . . . إنّا للّه و إنّا إليه راجعون 1 أبو يزيد البسطامي كما نقله أيضا 2 .

و في ( وزراء الجهشياري ) قيل لعبد الحميد بن يحيى : ما الّذي مكّنك من البلاغة و خرّجك ؟ فقال : حفظ كلام الأصلع . يعني أمير المؤمنين عليه السّلام 3 .

و قال ( ابن أبي الحديد ) في شرح قوله عليه السّلام : « ألا و إنّ اللّسان بضعة من الإنسان » : قد أخذ هذه الألفاظ بعينها أبو مسلم الخراساني ، فخطب بها في خطبة مشهورة من خطبه 4 .

« و مع ذلك فقد سبق و قصّروا و تقدّم و تأخّروا » أي : في ما أخذوا من كلماته عليه السّلام في كلامهم و في ما استعانوا بجملاته عليه السّلام في مقالاتهم ، قال ابن أبي الحديد عند قوله عليه السّلام : « أمّا بعد ، فإن الجهاد باب من أبواب الجنّة » : إنّ التحريض على الجهاد ، و الحضّ عليه قد قال فيه الناس فأكثروا ، و كلّهم أخذوا من كلام أمير المؤمنين عليه السّلام ، فمن جيّد ذلك ما قاله ابن نباتة الخطيب : أيّها الناس إلى كم تسمعون الذّكر فلا تعون الى أن قال ابن أبي الحديد هذه آخر خطبة ابن نباتة . فانظر اليها و إلى خطبته عليه السّلام ( أي المتقدّمة ) بعين الانصاف تجدها بالنسبة إليها كمخنّث بالنسبة إلى فحل ، أو كسيف من رصاص بالنسبة الى سيف من حديد . و انظر ما عليها من أثر التوليد ، و شين التكلّف ،

و مجاجة كثير من الألفاظ ، ألا ترى إلى فجاجة قوله : كأنّ أسماعكم تمجّ و دائع الوعظ ، و كأنّ قلوبكم بها استكبار عن الحفظ الى أن قال إنّي أضرب لك مثلا تتّخذه دستورا في كلام أمير المؤمنين عليه السّلام و كلام الكتّاب و الخطباء بعده

-----------
( 1 ) البقرة : 156 .

( 2 ) رواه أبو نعيم في حلية الأولياء 10 : 39 .

( 3 ) الوزراء للجهشياري : 82 ، و النقل بتصرّف يسير .

( 4 ) شرح ابن أبي الحديد 3 : 184 ، شرح الخطبة ( 231 ) .

[ 65 ]

كابن نباتة و الصابئ و غيرهما ، انظر نسبة شعر أبي تمام ، و البحتري ، و أبي نواس ، و مسلم إلى شعر امرئ القيس و النابغة و زهير و الأعشى الى أن قال بعد ذكر تضمين ابن نباتة جملة قوله عليه السّلام : « ما غزي قوم في عقر دارهم إلاّ ذلّوا » انظر كيف تصيح من بين الخطبة صياحا ، و تنادي على نفسها نداء فصيحا ، و تعلم سامعها أنّها ليست من المعدن الذي خرج باقي الكلام منه ، و لا من الخاطر الّذي صدر ذلك السجع عنه . و لعمر اللّه لقد جملت الخطبة و حسنتها و زانتها ، و ما مثلها فيها إلاّ كآية من الكتاب العزيز ، يتمثل بها في رسالة أو خطبة 1 .

« و لأنّ » هكذا في ( المصرية ) ، و الصواب : ( لأنّ ) بدون العاطف كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« كلامه عليه السّلام الكلام الّذي عليه مسحة من العلم الالهي » المسحة أن يبقى أثر المسح على الممسوح عليه ، قال ذو الرّمة :

على وجه ميّة مسحة من ملاحة3

و لنعم ما قال الميبدي في شرح الديوان المنسوب اليه عليه السّلام :

شاهد كه مهش غلام و مهر است كنيز
ناطق بكمال اوست قرآن عزيز

گر قدر كلام او رفيع است چه دور
در خانه به كدخداى ماند همه چيز

« و فيه عبقة » من عبق به الطيب لزمه .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 142 144 شرح الخطبة ( 27 ) .

( 2 ) شرح ابن أبي الحديد 1 : 15 ، و شرح ابن ميثم 1 : 90 .

( 3 ) لسان العرب 2 : 596 مادة ( مسح ) .

[ 66 ]

« من الكلام النبويّ » و كيف لا يكون كذلك و قد قال النبي صلّى اللّه عليه و آله : « أنا مدينة العلم و عليّ بابها » ؟ 1 في ( فهرست منتجب الدّين ) : الشيخ القاضي جمال الدّين محمّد بن الحسين بن محمّد بن القريب قاضي قاشان فاضل فقيه ، كان يكتب نهج البلاغة من حفظه ، و له رسالة العبقة في شرح قول السيّد الرضيّ في خطبة النّهج : « عليه مسحة من العلم الإلهي ، و فيه عبقة من الكلام النبويّ » 2 .

و قال ابن أبي الحديد عند الكلام في خطبة الجهاد المتقدّمة : إنّ الناس قد اتفقوا على أن القرآن في أعلى طبقات الفصاحة ، و تأمّله تأملا شافيا ، و انظر إلى ما خصّ به من مزيّة الفصاحة ، و البعد عن التقعّر و التعقيد ، و الكلام الوحشي الغريب ، و انظر كلام أمير المؤمنين عليه السّلام فإنّك تجده مشتقّا من ألفاظه ، و مقتضبا من معانيه و مذاهبه ، و محذوّا به حذوه ، و مسلوكا به في منهاجه ، فهو و إن لم يكن نظيرا و لا ندّا يصلح أن يقال : إنّه ليس بعده كلام أفصح منه ، و لا أجزل ، و لا أعلى ، و لا أفخم ، و لا أنبل ، إلاّ أن يكون كلام ابن

-----------
( 1 ) رواه العقيلي في الضعفاء ، و ابن عدي في الكامل ، و الطبراني في معجمه الكبير ، و الحاكم في المستدرك عنهم الجامع الصغير 1 : 108 ، و ابن المغازلي في المناقب بثلاث طرق : 81 83 ، و الخوارزمي في المناقب 40 ،

و الحسكاني بطرق متعددة في شواهد التنزيل 1 : 81 ح 118 ، و ابن أخي تبوك في مسنده ، منتخب السند : 426 ح 2 ،

و الديلمي في الفردوس ، و الجويني في فرائد السمطين عنهما ينابيع المودة : 72 عن ابن عبّاس ، و رواه ابن عدي في الكامل ، و الحاكم في المستدرك عنهما الجامع الصغير 1 : 108 ، و ابن المغازلي في المناقب بطريقين : 80 ، 84 ،

و البزاز في مسنده ، و الطبراني في معجمه الأوسط عنهما ينابيع المودة : 282 عن جابر بن عبد اللّه ، و أخرجه أحمد في الفضائل عنه تذكرة الخواصّ : 48 ، و ابن المغازلي بطريقين : 82 ، 85 ، و الحسكاني في شواهد التنزيل 1 : 334 ح 459 ، و أبو جعفر الطوسي في أماليه 2 : 190 ، المجلس ( 5 ) ، و الصدوق في العيون 2 : 66 ح 298 عن علي عليه السّلام ،

و في الباب أحاديث بهذا اللفظ عن الثلاثة و أبي سعيد الخدري و حذيفة بن اليمان و كعب بن عجرة و أنس و ابن مسعود و الحسن عليه السّلام و الصادق عليه السّلام و الصنابجي و سلمة و غيرهم ، و روي أيضا بألفاظ أخرى لم يسعها المقام .

( 2 ) الفهرست لمنتجب الدين : 176 .

[ 67 ]

عمّه صلّى اللّه عليه و آله و سلّم 1 .

و قال أيضا عند قوله عليه السّلام : « عالم السرّ من ضمائر المضمرين . . . » : لو سمع النّضر بن كنانة هذا الكلام لقال لقائله : ما قاله عليّ بن العباس بن جريح لإسماعيل بن بلبل :

قالوا أبو الصقر من شيبان قلت لهم
كلاّ و لكن لعمري منه شيبان

و كم أب قد علا بابن ذرى شرفا
كما علا برسول اللّه عدنان

إذ كان يفخر به على عدنان و قحطان ، بل كان يقرّ به عين أبيه إبراهيم خليل الرحمن ، و يقول النضر له : لم يعف ما شيّدت من معالم التوحيد ، بل أخرج اللّه تعالى لك من ظهري ولدا ابتدع من علوم التوحيد في جاهلية العرب ما لم تبتدعه أنت في جاهلية النّبط ، بل لو سمع هذا الكلام أرسطا طاليس القائل بأنّه تعالى لا يعلم الجزئيات 2 لخشع قلبه ، و قفّ شعره ، و اضطرب فكره . ألا ترى ما عليه من الرواء و المهابة ، و العظمة و الفخامة ، و المتانة و الجزالة مع ما قد أشرب من الحلاوة و الطلاوة ، و اللّطف و السّلاسة ؟ لا أرى كلاما يشبه هذا إلاّ أن يكون كلام الخالق سبحانه ، فإنّ هذا الكلام نبعة من تلك الشجرة ، و جدول من ذلك البحر ، و جذوة من تلك النار 3 .

و قال في شرح قوله عليه السّلام : « و منها في صفة الأرض » من الخطبة ( 89 ) : في بيان أنّه عليه السّلام إمام أرباب صناعة البديع ، و ذلك لأن هذا الفن لا يوجد منه في كلام غيره ممن تقدّمه إلا ألفاظ يسيرة غير مقصودة ، و لكنها واقعة بالاتّفاق ،

-----------
( 1 ) شرح ابن أبي الحديد 1 : 143 شرح الخطبة ( 27 ) .

( 2 ) قال الفارابي في كتاب الجمع بين رأيي الحكيمين : 106 في تفسير قول أرسطو بهذا القول مجملا ، و نسبه إلى افلاطون و أرسطو ، و الظاهر اشتراك جمهور الحكماء فيه ، كما نقله الغزالي في المنقذ من الضّلال : 51 ، و العلاّمة الحلّي في كشف المراد : 222 ، و غيرهما .

( 3 ) شرح ابن أبي الحديد 2 : 167 شرح الخطبة ( 89 ) .

[ 68 ]

كما وقع التجنيس في القرآن العزيز اتفاقا غير مقصود ، و ذلك نحو قوله :

يا أسفا على يوسف . . . 1 ، و كما وقعت المقابلة أيضا غير مقصودة في قوله : و السماء رفعها و وضع الميزان 2 ، على أنّها ليست مقابلة في المعنى ، بل من اللفظ خاصّة . و لما تأمّل العلماء شعر امرئ القيس و وجدوا فيه من الاستعارة بيتا أو بيتين ، نحو قوله يصف الليل :

فقلت له لمّا تمطّى بصلبه
و أردف اعجازا و ناء بكلكل

و قوله :

و إن يك قد ساءتك منّي خليقة
فسلّي ثيابي من ثيابك تنسل3

و لم ينشدوا مثل ذلك في أشعار الجاهلية حكموا له بأنّه إمام الشعراء و رئيسهم .

و هذا الفصل من كلام أمير المؤمنين عليه السّلام قد اشتمل من الاستعارة العجيبة و غيرها من أبواب البديع على ما لو كان موجودا في ديوان شاعر مكثر ، أو مترسّل مكثر ، لكان مستحقّ التقديم بذلك ، ألا تراه كيف وصف الأمواج بأنّها مستفحلة ، و أنها ترغو رغاء فحول الإبل . ثم جعل الماء جماحاً ثمّ وصفه بالخضوع ، و جعل للأرض كلكلا ، و جعلها واطئة للماء به ، و وصف الماء بالذلّ و الاستخذاء ، لمّا جعل الأرض متمعّكة عليه كما يتمعّك الحمار أو الفرس ، و جعل لها كواهل ، و جعل للذلّ حكمة ، و جعل الماء في حكمة الذلّ منقادا أسيرا ، و ساجيا مقهورا ، و جعل الماء قد كان ذا نخوة و بأو و اعتلاء ،

فردّته الأرض خاضعا مسكينا ، و طأطأت من شموخ أنفه ، و سموّ غلوائه ،

-----------
( 1 ) يوسف : 84 .

( 2 ) الرحمن : 7 .

( 3 ) أورده كذلك في المعلّقات السبع : 20 ، لكن في الديوان : 18 ، و لسان العرب 11 : 597 مادّة ( كلل ) بدل ( صلبه ) :

( جوزه ) .

[ 69 ]

و جعلها كاعمة له ، و جعل الماء ذا كظّة بامتلائه ، كما تعتري الكظّة المستكثر من الأكل ، ثم جعله هامدا بعد أن كانت له نزقات ، و لابدا بعد أن كانت له و ثبات ،

ثم جعل للأرض أكتافا و عرانين ، و أنوفا و خياشيم ، ثم نفى النوم عن وميض البرق ، و جعل الجنوب مارية درر السحاب ، ثم جعل للسّحاب صدرا و بوانا ، ثم جعل الأرض مبتهجة مسرورة مزدهاة ، و جعل لها ريطا من لباس الزهور ،

و سموطا تحلّى بها . فيا للّه و للعجب من قوم زعموا أن الكلام إنما يفضل بعضه بعضا لاشتماله على أمثال هذه الصنعة ، فإذا وجدوا في مائة ورقة كلمتين أو ثلاثا منها ، أقاموا القيامة ، و نفخوا في الصّور و ملؤوا الصحف بالاستحسان لذلك و الاستظراف ، ثم يمرّون على هذا الكلام المشحون كله بهذه الصنعة على ألطف وجه ، و أرصع وجه ، و أرشق عبارة ، و أدقّ معنى ، و أحسن مقصد ،

ثم يحملهم الهوى و العصبية على السكوت عن تفضيله إذا أجملوا و أحسنوا ،

و لم يتعصبوا لتفضيل غيره عليه . على أنه لا عجب ، فإنه كلام عليّ عليه السّلام ، و حظّ الكلام حظّ المتكلّم ، و أشبه امرأ بعض بزّه 1 .

قلت : ما قاله ابن أبي الحديد ليس يحسن على إطلاقه ، فإنّ أمير المؤمنين عليه السّلام هو النبأ العظيم الّذي هم فيه مختلفون 2 ، فإذا كان أعداؤه كذلك فإنّ أولياءه يعترفون بالعجز عن وصف محاسنه ، و أنّ كلامه تالي القرآن الّذي قال جل و علا فيه : قل لئن اجتمعت الإنس و الجنّ على أن يأتوا بمثل هذا القرآن لا يأتون بمثله و لو كان بعضهم لبعض ظهيرا 3 . و لا يحطّ

-----------
( 1 ) أورده الزمخشري في المستقصى 1 : 187 ثم قال يضرب في مماثلة الشي‏ء صاحبه .

( 2 ) شرح ابن أبي الحديد 2 : 159 شرح الخطبة ( 89 ) و قد جاء في الأخبار أنّ عليّا عليه السّلام هو النبأ العظيم ، أخرجه عليّ بن إبراهيم في تفسيره 2 : 401 ، و الفرات الكوفي في تفسيره : 202 و الحسكاني في شواهد التنزيل 2 : 317 ، 318 بطرق متعدّدة : و ذلك في تفسير قوله تعالى : . . . عن النبأ العظيم . الذي هم فيه مختلفون النبأ : 2 3 .

( 3 ) الاسراء : 88 .

[ 70 ]

علوّه عمل أعدائه ، و لنعم ما قيل بالفارسية :

شب پره گر وصل آفتاب نخواهد
رونق بازار آفتاب نكاهد

1 و قال سبط ابن الجوزي في ( تذكرته ) : كان عليّ عليه السّلام ينطق بكلام قد حف بالعصمة و يتكلّم بميزان الحكمة . كلام ألقى اللّه عليه المهابة ، فكلّ من طرق سمعه راعه فهابه ، و قد جمع اللّه له بين الحلاوة و الملاحة ، و الطلاوة و الفصاحة . لم يسقط منه كلمة ، و لا بارت له حجّة . أعجز الناطقين ، و حاز قصب السبق في السابقين . ألفاظ يشرق عليها نور النبوّة ، و يحير الافهام و الألباب 2 .

قلت : و لا غرو أن يكون على كلامه عليه السّلام مسحة من العلم الإلهي ، و كان كرارا يقول : « أنا أعلم بطرق السماء منّي بطرق الأرض » 3 .

و كان عليه السّلام يقول : « لو ثنيت لي الوسادة لأفتيت أهل التوراة بتوراتهم ،

و أهل الإنجيل بإنجيلهم ، و أهل الفرقان بفرقانهم ، حتّى ينطق كلّ منها و يقول :

إنّ عليّا قضى فيّ بما أنزل اللّه تعالى فيّ » 4 .

و كيف لا يكون في كلامه عبقة من الكلام النبوي ، و قد جعلهما الله تعالى في آية المباهلة نفسا واحدة 5 ؟ و كان عليه السّلام يقول : « أنا من النبي صلّى اللّه عليه و آله

-----------
( 1 ) أورده دهخدا في أمثال و حكم 2 : 1013 و الشاعر : سعدي ، و ترجمة البيت : « ان كان الخفاش لا يريد وصال الشمس فليس ذلك بقادح في منزلتها » .

( 2 ) تذكرة الخواصّ : 119 .

( 3 ) رواه الإربلي في كشف الغمة 1 : 130 ، و الآمدي في غرر الحكم ، الفصل ( 39 ) ح 85 ، و شاذان في الفضائل : 98 .

( 4 ) أخرجه الصفار في بصائر الدرجات : 153 ح 4 ، و الثعلبي في تفسيره عنه تذكرة الخواص : 16 ، و الفرات الكوفي في تفسيره : 69 ، و الحسكاني بروايتين في شواهد التنزيل 1 : 280 ، 281 ح 384 ، 385 ، و الجويني في فرائد السمطين عنه ينابيع المودة : 74 عن زاذان عن علي عليه السّلام ، و روي بطرق عديدة حاضرة عندي عن الامامين الباقر و الصادق عليهما السلام و زاذان و أبي البحتري و الأصبغ بن نباتة و سلمة بن كهيل و عمرو بن أبي المقدام و سليم بن قيس و غيرهم .

( 5 ) إشارة الى قوله تعالى : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثم نبتهل فنجعل لعنة اللّه على الكاذبين . آل عمران : 61 .

[ 71 ]

كالصّنو من الصّنو ، و الذّراع من العضد » 1 . و كان كلامه عليه السّلام أولى من كلام قيل فيه : و كلام لا تمجّه الاذان ، و لا تبليه الأزمان . كلام قريب شاسع ، و مطمع مانع ، كالشمس تقرب ضياء ، و تبعد علاء ، أو كالماء يرخص موجودا ، و يغلو مفقودا . كلام سهل متسلسل كالمدام بماء غلام ، يقرب أذنه على الأفهام . كلام كبرد الشراب على الأكباد الأحرار ، و برد الشباب في خلع العذار . كلام كثير العيون ، سلس المتون ، رقيق الحواشي ، سهل النواحي . كلام هو السّحر الحلال ، و الماء الزّلال ، و البرود و الحبر ، و الأمثال و العبر ، و النعيم الحاضر ،

و الشباب الناضر . نظرت منه الى صورة الظرف بحتا ، و صورة البلاغة سبكا و نحتا . كلام يسرّ المحزون ، و يسهّل الحزون ، و يعطّل الدرّ المخزون . كلام بعيد من الكلف ، نقي من الكلف ، كما ينفس السحر عن نسيمه ، و يبسم الدرّ عن نظيمه . كلام كالبشرى بالولد الكريم ، قرع به سمع الشيخ العقيم ، كلام أنسى حلاوة الأولاد بحلاوته ، و طلاوة الربيع بطلاوته . كلام قرب حتى أطمع ، و بعد حتى امتنع ، قرب حتّى صار قاب قوسين أو أدنى ، ثم علا حتّى صار بالمنزل الأعلى ، رقيق المزاج ، حلو السماع ، نقي السبك ، مقبول اللفظ . قرأت لفظا جليّا ،

حوى معنى خفيّا ، و كلاما قريبا ، رمى غرضا بعيدا . كلام أنس المقيم الحاضر ،

و زاد الراحل المسافر . كلام يصغي إليه المقبور و ينتفض له العصفور . كلام يقضي حقّ البيان ، و يملك رق الحسن و الاحسان . كلام منه يجتنى الدرّ ، و به يعقد السحر ، و عنده يغيب الدهر ، و له ينشرح الصدر . كلام كما هبّ نسيم السحر على صفحات الزهر .

« فأجبتهم إلى الابتداء بذلك عالما بما فيه من عظيم النفع » ينتفع به جميع

-----------
( 1 ) أخرجه الشريف الرضي في نهج البلاغة 3 : 73 ضمن الكتاب ( 45 ) .

[ 72 ]

البشر الموحّد منهم ممّا فيه من ذكر الثواب و العقاب ، و الملحد منهم ممّا فيه من الحكم و الآداب ، و مع ذلك فهو معجزة للإسلام ككتاب اللّه تعالى و شاهد للنبوّة و الإمامة .

« و منشور الذكر » إنّ الرضي انقرض نسله كأخيه المرتضى ، إلاّ أنّه انتشر ذكره في العالم بجمعه هذا الكتاب ، فكثير من الكتب لم يشتهر أمرها أصلا ، و بعضها إنّما اشتهر في عصر أو قطر ، و أمّا هذا الكتاب فاشتهر اشتهار الشمس في رابعة النهار .

و ينبغي لمن فتح هذا الكتاب أن يخاطب الرضيّ بخطاب أبي تمام الشّاعر للحسن بن وهب الكاتب لمّا قرأ كتابا له :

لقد جلّى كتابك كلّ بثّ
جو و أصاب شاكلة الرميّ

فضضت ختامه فتبلجت لي
غرائبه عن الخبر الجليّ

و كان أغضّ في عيني و أندى
على كبدي من الزهر الحليّ

و أحسن موقعا عندي و منّي
من البشرى أتت بعد النعيّ

و ضمّن صدره ما لم تضمّن
صدور الغانيات من الحليّ

فكائن فيه من معنى بديع
و كائن فيه من لفظ بهيّ

و قال بعضهم في الرضيّ و في كتابه :

إنّ الرضيّ الموسويّ
لمائه هو مائح

لاقت به و بجمعه
عدد القطاط مدائح1

« و مذخور الأجر » فمن هدى شخصا يكون خيرا له ممّا طلعت عليه الشمس ، و قد هدى الرضيّ بتأليفه نهجه هذا من لا يحصيهم إلاّ اللّه تعالى .

« و اعتمدت به » أي : قصدت بجمع هذا الكتاب .

-----------
( 1 ) نقله ضمن أبيات الخوئي في شرحه 1 : 80 عن السيّد عزّ الدين بن ضياء الدين .

[ 73 ]

« أن أبيّن » من الإبانة .

« من عظيم » هكذا في ( المصرية ) ، و الصواب : ( عن عظيم ) كما في ( ابن ميثم ، و الخطيّة ) 1 و لأنّ الإبانة إنّما تتعدّى ب ( عن ) .

« قدر أمير المؤمنين عليه السّلام في هذه الفضيلة » أي : فضيلة النطق ، قال تعالى : . . . فلمّا كلّمه قال إنّك اليوم لدينا مكين أمين 2 .

و قال عليه السّلام : « تكلّموا تعرفوا ، فإنّ المرء مخبوء تحت لسانه » 3 .

« مضافة » هذه الفضيلة .

« إلى المحاسن الدّثرة » أي : الكثيرة العالية ، قال ابن مقبل :

أصاخت له فدر اليمامة بعد ما
تدثّرها من وبله ما تدثّرا4

« و الفضائل الجمّة » أي : المجتمعة ، قال الشاعر :

إن تغفر اللّهم تغفر جمّا
و أيّ عبد لك لا ألمّا5

و قد وصف النبي صلّى اللّه عليه و آله و سلّم محاسن أمير المؤمنين عليه السّلام و فضائله ، فقال :

« لو أنّ البحار كانت مدادا ، و الأشجار أقلاما ، و الجنّ و الإنس كتّابا ، لما أحصوا فضائل عليّ بن أبي طالب » 6 .

و روى العكبري كما في ( مناقب الكنجي الشافعي ) مسندا عن ابن عباس قال : بينما النبي صلّى اللّه عليه و آله و سلّم جالس في جماعة من أصحابه ، إذ أقبل عليّ عليه السّلام ، فلمّا

-----------
( 1 ) كذا في شرح ابن ميثم 1 : 90 ، و لكن في شرح ابن أبي الحديد 1 : 15 « من عظيم » أيضا .

( 2 ) يوسف : 54 .

( 3 ) نهج البلاغة 4 : 93 الحكمة ( 392 ) .

( 4 ) لسان العرب 4 : 277 مادة ( دثر ) .

( 5 ) أورده لسان العرب 12 : 104 مادة ( جمم ) ، و الشاعر : أبو خراش الهذليّ .

( 6 ) رواه الديلمي في الفردوس عنه البحار 40 : 75 ح 112 ، و المطرزي عنه البحار 40 : 74 ح 110 ، و سبط ابن الجوزي في تذكرة الخواص : 13 ، و الكراجكي في كنز الفوائد : 128 ، و في التفضيل : 40 ، و الديلمي في إرشاد القلوب : 209 .

[ 74 ]

بصر به النبيّ صلّى اللّه عليه و آله قال : « من أراد منكم أن ينظر إلى آدم في علمه ، و إلى نوح في حكمه ، و إلى إبراهيم في حلمه ، فلينظر إلى عليّ بن أبي طالب عليه السّلام » 1 . قال الكنجي : و تشبيهه بآدم في علمه لقوله تعالى في آدم : و علّم آدم الأسماء كلّها...2 ، و بنوح في حكمه لشدّته على الكفّار لقوله : . . . ربّ لا تذر على الأرض من الكافرين ديّارا 3 ، و بإبراهيم في حلمه لقوله تعالى : . . . إنّ إبراهيم لأوّاه حليم 4 ، 5 و لقد أجاد شباب التستري حيث قال فيه عليه السّلام بالفارسيّة :

كتاب فضل ترا آب بحر كافى نيست
كه تر كنند سر انگشت و صفحه بشمارند

6 و هو عليه السّلام أولى ممّن قيل فيه :

ليس على اللّه بمستنكر
أن يجمع العالم في واحد7

-----------
( 1 ) رواه الكنجي في كفاية الطالب : 46 ، و أيضا الحسكاني في شواهد التنزيل 1 : 106 ح 147 ، و المحب الطبري في ذخائر العقبى عنه ينابيع المودة : 214 عن ابن عباس ، و رواه الديلمي في الفردوس عنه البحار 40 : 78 ، و الحسكاني في شواهد التنزيل بطريقين 1 : 79 ، 80 ح 116 ، 117 ، و الخوارزمي بطريقين : 40 ، 219 ، و المحبّ الطبريّ في ذخائر العقبى عنه ينابيع المودّة : 214 عن أبي الحمراء ، و أخرجه ابن المغازلي في المناقب : 212 ، و الكراجكي في التفضيل : 31 عن أنس ،

و رواه الكراجكي في التفصيل : 31 عن أبي سعيد الخدري ، و نقله ابن أبي الحديد في شرحه 2 : 429 ح 4 عن أحمد في مسنده و البيهقي في السنن ، و روى معناه الخوارزمي : 45 عن الحارث الأعور عن جمع من أصحاب النبي صلّى اللّه عليه و آله ، و بين الألفاظ اختلاف .

( 2 ) البقرة : 31 .

( 3 ) نوح : 26 .

( 4 ) التوبة : 114 .

( 5 ) كفاية الطالب : 46 و النقل بتصرّف يسير .

( 6 ) أورده دهخدا في أمثال و حكم 3 : 1191 و نسبه الى الأسدي ، و ذيله فيه « كه تركنى سرانگشت و صفحه بشمارى » و ترجمة البيت : « لا يكفي كتاب فضلك ماء البحر أن ترطّب بنانك و تعدّد صفحاته » .

( 7 ) أورده ابن أبي الحديد في شرحه 2 : 231 ، و غيره .

[ 75 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

ما قاله الشارح المعتزلي في فضائله عليه السّلام

قال ابن أبي الحديد في أوّل كتابه : فأمّا فضائله عليه السّلام فانّها قد بلغت من العظم و الجلال و الانتشار و الاشتهار مبلغا يسمج معه التعرّض لذكرها و التصدّي لتفصيلها ، فصارت كما قال أبو العيناء لعبيد اللّه بن يحيى بن خاقان وزير المتوكل و المعتمد : رأيتني في ما أتعاطى من وصف فضلك كالمخبر عن ضوء النهار الباهر و القمر الزاهر الّذي لا يخفى على الناظر ، فأيقنت أنّي حيث انتهى بي القول منسوب إلى العجز ، مقصّر عن الغاية ، فانصرفت عن الثناء عليك إلى الدعاء لك ، و وكلت الإخبار عنك إلى علم الناس بك .

و ما أقول في رجل أقرّ له أعداؤه و خصومه بالفضل و لم يمكنهم جحد مناقبه و لا كتمان فضائله ، فقد علمت أنّه استولى بنو أميّة على سلطان الاسلام في شرق الأرض و غربها ، و اجتهدوا بكلّ حيلة في إطفاء نوره و التحريف عليه ، و وضع المعائب و المثالب له ، و لعنوه على جميع المنابر ،

و توعّدوا مادحيه ، بل حبسوهم و قتلوهم ، و منعوا من رواية حديث يتضمّن له فضيلة أو يرفع له ذكرا ، حتّى حظروا أن يسمّى أحد باسمه ، فما زاده ذلك إلاّ رفعة و سمّوا ، و كان كالمسك ، كلّما ستر انتشر عرفه ، و كلّما كتم تضوّع نشره ، و كالشمس لا تستر بالراح ، و كضوء النّهار إن حجبت عنه عين واحدة أدركته عيون كثيرة .

و ما أقول في رجل تعزى إليه كلّ فضيلة ، و تنتهي إليه كلّ فرقة ،

و تتجاذبه كلّ طائفة ، فهو رئيس الفضائل و ينبوعها و أبو عذرها و سابق مضمارها و مجلّي حلبتها ، كلّ من بزغ فيها بعده فمنه أخذ ، و له اقتفى ، و على مثاله احتذى .

[ 76 ]

و قد عرفت أنّ أشرف العلوم هو العلم الإلهي ، لأنّ شرف العلم بشرف المعلوم ، و معلومه أشرف الموجودات ، فكان هو أشرف العلوم ، و من كلامه عليه السّلام اقتبس ، و عنه نقل ، و إليه انتهى ، و منه ابتدئ .

فإنّ المعتزلة الذين هم أهل التوحيد و العدل و أرباب النظر ، و منهم تعلّم الناس هذا الفن تلامذته و أصحابه ، لأنّ كبيرهم واصل بن عطاء تلميذ أبي هاشم عبد اللّه بن محمّد بن الحنفية ، و أبو هاشم تلميذ أبيه ، و أبوه تلميذه عليه السّلام .

و أمّا الأشعرية فإنّهم ينتمون إلى أبي الحسن علي بن بشر الأشعري و هو تلميذ أبي علي الجبائي ، و أبو علي أحد مشائخ المعتزلة ، فالأشعرية ينتهون بأخرة إلى أستاذ المعتزلة و معلّمهم ، و هو علي بن أبي طالب عليه السّلام .

و أمّا الإمامية و الزيدية فانتماؤهم إليه ظاهر .

و من العلوم : علم الفقه ، و هو عليه السّلام أصله و أساسه ، و كلّ فقيه في الإسلام فهو عيال عليه و مستفيد من فقهه . أمّا أصحاب أبي حنيفة كأبي يوسف ،

و محمّد ، و غيرهما فأخذوا عن أبي حنيفة ، و أمّا الشافعي فقرأ على محمّد بن الحسن ، فيرجع فقهه أيضا إلى أبي حنيفة ، و أمّا أحمد بن حنبل فقرأ على الشافعي ، فيرجع فقهه أيضا إلى أبي حنيفة ، و أبو حنيفة قرأ على جعفر بن محمّد عليه السّلام و قرأ جعفر على أبيه ، و ينتهي الأمر إلى علي عليه السّلام ، و أمّا مالك بن أنس فقرأ على ربيعة الرّأي ، و قرأ ربيعة على عكرمة ، و قرأ عكرمة على عبد اللّه بن عباس ، و قرأ عبد اللّه بن عباس على عليّ ، و إن شئت رددت إليه فقه الشافعي بقراءته على مالك كان لك ذلك ، فهؤلاء الفقهاء الأربعة ، و أمّا فقه الشيعة فرجوعه إليه ظاهر .

و أيضا فإنّ فقهاء الصحابة كانوا عمر بن الخطاب و عبد اللّه بن عباس ،

و كلاهما أخذا عن عليّ عليه السّلام ، أمّا ابن عباس فظاهر ، و أمّا عمر فقد عرف كلّ

[ 77 ]

أحد رجوعه إليه في كثير من المسائل التي أشكلت عليه و على غيره من الصحابة ، و قوله غير مرّة : « لو لا عليّ لهلك عمر » 1 ، و قوله : « لا بقيت لمعضلة ليس لها أبو الحسن » 2 ، و قوله : « لا يفتينّ أحد في المسجد و عليّ حاضر » 3 . فقد عرف بهذا الوجه أيضا انتهاء الفقه إليه . و قد روت العامّة و الخاصّة قوله صلّى اللّه عليه و آله و سلّم : « أقضاكم عليّ » 4 و القضاء هو الفقه ، فهو إذن أفقههم ،

و روى الكلّ أيضا أنّه صلّى اللّه عليه و آله قال له و قد بعثه الى اليمن قاضيا : « اللّهم اهد قلبه ،

و ثبّت لسانه » . قال : فما شككت بعدها في قضاء بين اثنين 5 . و هو عليه السّلام الّذي أفتى في المرأة التي وضعت لستّة أشهر 6 ، و هو الّذي أفتى في الحامل

-----------
( 1 ) رواه ابن عيّاش و السمعاني عنهما مناقب ابن شهر آشوب 2 : 31 ، و الخوارزمي في المناقب : 39 ، و المحب الطبري في ذخائر العقبى عنه ينابيع المودة : 211 ، و صاحب مسند زيد بن علي فيه : 335 ، و الفضل بن شاذان في الايضاح :

98 ، 99 ، 101 و جمع آخر .

( 2 ) رواه البلاذري في أنساب الأشراف ، و ابن بطة في الابانة ، و الزمخشري في الفائق عنهم مناقب ابن شهر آشوب 2 :

31 ، و ابن سعد في الطبقات ، و المحب الطبري في ذخائر العقبى عنهما ينابيع المودة : 211 ، 286 ، و ابن عبد البر في الاستيعاب 3 : 39 ، و الخوارزمي في المناقب : 51 ، و ابن الأثير في أسد الغابة 4 : 22 ، و المفيد في الارشاد : 109 ، و نقله ابن البطريق في العمدة 2 : 134 عن مسند أحمد .

( 3 ) نقله مقاتل بن عطية في المؤتمر : 47 .

( 4 ) رواه الخوارزمي بطريقين في المناقب : 39 ، 41 عن أبي سعيد الخدري ، و الصدوق في أماليه : 440 ح 20 المجلس ( 81 ) عن سلمان ، و المفيد في الارشاد : 22 عن ابن عباس ، و المحب الطبري في ذخائر العقبى عنه ينابيع المودة :

211 عن أنس ، و ابن بطة في الإبانة عنه مناقب ابن شهر آشوب 2 : 33 عن أبي امامة ، و أبو يعلى في مسنده عنه المطالب العالية 4 : 85 ح 4031 عن ابن عمر ، و ابن شهر آشوب مجرّدا في المناقب 2 : 33 عن الصادق عليه السّلام ،

و القاضي الصعدي في درر الأحاديث : 145 عن الهادي الى الحق ، كلّهم عن النبيّ صلّى اللّه عليه و آله ، و روي بلا رفع عن علي عليه السّلام و ابن عباس و ابن مسعود و عمر .

( 5 ) أخرجه أبو داود في سننه 3 : 301 ح 3582 ، و ابن ماجة في سننه 2 : 774 ح 2310 ، و صاحب مسند زيد بن علي فيه : 294 ، و أحمد في مسنده 1 : 83 ، 111 ، 136 ، و المفيد في الإرشاد : 105 ، و جمع آخر .

( 6 ) القصّة : أنّ عمر أتي بامرأة وضعت لستة أشهر فأمر برجمها ، فاستدلّ عليّ عليه السّلام بآيتين على أنّ أقل الحمل ستّة أشهر فخلّى سبيلها . أخرجها جمع ، منهم : البيهقي ، و ابن أبي حاتم عنهما الدّر المنثور 1 : 288 ، و الفضل بن شاذان في الايضاح : 98 ، و المفيد في الإرشاد : 110 ، و روي نحو هذه القصة بين علي عليه السّلام و عثمان ، أخرجه عدّة منهم :

مالك في الموطّا : 686 ، و الثعلبي في تفسيره ، عنه عين العبرة : 32 ، و روي نحوها بين ابن عباس و عمر ، و بين ابن عباس و عثمان ، قال ابن عبد البر في الاستيعاب 3 : 39 : « و عن عليّ أخذها ابن عباس ، و اللّه أعلم » .

[ 78 ]

الزانية 1 ، و هو الّذي قال في المنبريّة : « صار ثمنها تسعا » 2 و هذه المسألة لو فكر الفرضيّ فيها فكرا طويلا لاستحسن منه بعد طول النظر هذا الجواب ، فما ظنّك بمن قاله بديهة و اقتضبه ارتجالا .

و من العلوم علم تفسير القرآن ، و عنه أخذ و منه فرّع ، و إذا رجعت إلى كتب التفسير علمت صحّة ذلك ، لأنّ أكثره عنه و عن عبد اللّه بن عبّاس ، و قد علم الناس حال ابن عبّاس في ملازمته و انقطاعه إليه ، و أنّه تلميذه و خرّيجه ، و قيل له : أين علمك من علم ابن عمّك ؟ فقال : كنسبة قطرة من المطر إلى البحر المحيط 3 .

و من العلوم علم النحو و العربية ، و قد علم الناس كافّة أنّه هو الّذي ابتدعه و أنشأه ، و أملى على أبي الأسود الدؤلي جوامعه و أصوله من جملتها :

الكلام كلّه ثلاثة أشياء : اسم و فعل و حرف . و من جملتها تقسيم الكلمة إلى

-----------
( 1 ) في ذلك قصّتان ، الاولى : أتي عمر بحاملة زانية فأمر برجمها ، فأثبت له عليّ عليه السّلام أن تمهل حتى تضع . أخرجها صاحب مسند زيد بن عليّ فيه : 335 ، و الفضل بن شاذان في الايضاح : 99 ، و المفيد في الإرشاد : 109 ، و المرتضى في الذريعة 2 : 765 ، و جمع آخر . و القصة الثانية : أنّ خادمة لآل الرّسول زنت و هي حبلى ، فحكم بذلك عليّ عليه السّلام و أمضى حكمه النبيّ صلّى اللّه عليه و آله . أخرجه أبو يعلى في مسنده عنه مجمع الزوائد 6 : 252 ، و ابن أبي شيبة في مسنده عنه المطالب العالية 2 : 115 ح 1807 ، و قد جاء في الباب أحكام عن النبي صلّى اللّه عليه و آله قولا و فعلا .

( 2 ) رواه سبط ابن الجوزي في تذكرة الخواص : 120 ، و ابن شهر آشوب في المناقب 2 : 44 ، و الإربلي في كشف الغمّة 1 : 132 ، و ابن أبي الحديد في زوائد نهج البلاغة : 544 ح 251 .

( 3 ) رواه المفيد في أماليه : 236 ح 6 المجلس ( 27 ) ، و أبو علي الطوسي في أماليه 1 : 11 ، و النّقاش في تفسيره عنه مناقب ابن شهر آشوب 2 : 30 ، و الجويني في فرائد السمطين عنه ينابيع المودة : 70 ، و الإربلي في كشف الغمة 2 : 5 بفرق يسير ، و قد أسقط الشارح منها قول ابن أبي الحديد : « و من العلوم علم الطريقة و الحقيقة و أحوال التصوّف . . . » .

[ 79 ]

معرفة و نكرة ، و تقسيم وجوه الإعراب الى الرّفع و النصب و الجرّ و الجزم 1 ،

و هذا يكاد يلحق بالمعجزات ، لأنّ القوّة البشرية لا تفي بهذا الحصر و لا تنهض بهذا الاستنباط ، و إن رجعت إلى الخصائص الخلقيّة و الفضائل النفسانية و الدينية و جدته ابن جلاها و طلاع ثناياها .

و أما الشّجاعة فإنّه أنسى الناس فيها ذكر من كان قبله و محا اسم من يأتي بعده ، و مقاماته في الحرب مشهورة تضرب بها الأمثال الى يوم القيامة ،

و هو الشجاع الّذي ما فرّ قطّ و لا ارتاع من كتيبة ، و لا بارز أحدا إلاّ قتله ، و لا ضرب ضربة قطّ فاحتاجت الأولى إلى الثانية ، و في الحديث كانت ضرباته وترا 2 .

و لمّا دعا معاوية الى المبارزة ليستريح الناس من الحرب بقتل أحدهما قال له عمرو : لقد أنصفك . فقال معاوية : ما غششتني مذ نصحتني إلاّ اليوم ،

أ تأمرني بمبارزة أبي الحسن ، و أنت تعلم أنّه الشجاع المطرق ، أراك طمعت في إمارة الشام بعدي 3 .

و كانت العرب تفتخر بوقوفها في الحرب في مقابلته ، فأمّا قتلاه فافتخار رهطهم بأنّه عليه السّلام قتلهم أظهر و أكثر ، قالت أخت عمرو بن عبد ود ترثيه :

لو كان قاتل عمرو غير قاتله
بكيته أبدا ما دمت في الأبد

لكنّ قاتله من لا نظير له
و كان يدعى أبوه بيضة البلد4

-----------
( 1 ) رواه المرتضى في الفصول المختارة 1 : 59 ، و ابن شهر آشوب في المناقب 2 : 47 و الحديث كثير الاشتهار .

( 2 ) رواه بروايات متعددة ابن شهر آشوب في المناقب 2 : 83 .

( 3 ) نقل القصة الطبري في التاريخ 4 : 29 ، سنة ( 37 ) ، و المسعودي في مروج الذهب 2 : 386 ، و ابن قتيبة في الإمامة و السياسة 1 : 106 .

( 4 ) هذه الرواية مشهورة لكن بين ألفاظها اختلاف ، نقلها المفيد في الإرشاد : 57 ، و المرتضى في الفصول : 237 ، و ابن شهرآشوب في المناقب 1 : 199 ، و الإربلي في كشف الغمة 1 : 68 ، و غيرهم .

[ 80 ]

و انتبه معاوية يوما فرأى عبد اللّه بن الزبير جالسا تحت رجليه على سريره ، فقعد ، فقال له عبد اللّه يداعبه : يا أمير المؤمنين لو شئت أن أفتك بك لفعلت . فقال : لقد شجعت بعدنا يا أبابكر . قال : و ما الّذي تنكره من شجاعتي و قد وقفت في الصفّ إزاء علي بن أبي طالب ؟ قال له معاوية : لا جرم أنّه قتلك و أباك بيسرى يديه ، و بقيت اليمنى فارغة يطلب من يقتله بها .

و جملة الأمر أن كلّ شجاع في الدّنيا إليه ينتهي و باسمه ينادي في مشارق الأرض و مغاربها .

و أما القوّة و الأيد فبه يضرب المثل فيهما ، قال ابن قتيبة في معارفه : ما صارع أحدا قطّ إلاّ صرعه 1 ، و هو الّذي قلع باب خيبر و اجتمع عليه عصبة من الناس ليقلبوه فلم يقلبوه ، و هو الّذي اقتلع هبل من أعلى الكعبة و كان عظيما كبيرا جدّا ، فألقاه إلى الأرض ، و هو الّذي اقتلع الصخرة العظيمة في أيّام خلافته بيده بعد عجز الجيش كلّه عنها ، فأنبط الماء من تحتها .

و أمّا السّخاء و الجود فحاله فيه ظاهرة ، كان يصوم و يطوى و يؤثر بزاده ، و فيه أنزل : و يطعمون الطعام على حبّه مسكينا و يتيما و أسيرا . إنّما نطعمكم لوجه اللّه لا نريد منكم جزاء و لا شكورا 2 .

و روى المفسّرون أنّه لم يكن يملك إلاّ أربعة دراهم ، فتصدّق بدرهم ليلا ، و بدرهم نهارا ، و بدرهم سرّا ، و بدرهم علانية ، فانزل فيه : الّذين ينفقون

-----------
( 1 ) المعارف لا بن قتيبة : 210 .

( 2 ) روى هذا الشأن الواحدي في أسباب النزول : 296 ، و الخوارزمي في المناقب : 192 ، و ابن الأثير بروايتين في أسد الغابة 5 : 530 ، و الحسكاني بطرق في شواهد التنزيل 2 : 299 310 ، و ابن مردويه عنه الدرّ المنثور 6 : 299 عن ابن عباس ،

و روي بطرق عن علي عليه السّلام نفسه و عن أهل بيته عليهم السّلام . و الآيتان ( 8 ، 9 ) من سورة الانسان .

[ 81 ]

أموالهم بالليل و النّهار سرّاً و علانية . . . 1 .

و روي عنه أنّه كان يسقي بيده نخل قوم من يهود المدينة حتّى مجلت يده ، و يتصدّق بالأجرة ، و يشدّ على بطنه حجرا 2 .

و قال الشعبي و قد ذكر عليه السّلام : كان أسخى الناس ، كان على الخلق الّذي يحبّه اللّه ، السخاء و الجود ، ما قال : ( لا ) لسائل قط 3 .

و قال عدوّه و مبغضه الذي يجتهد في وصمه و عيبه معاوية لمحفن الضبيّ لمّا قال له : جئتك من عند أبخل الناس : و يحك كيف تقول : إنّه أبخل الناس ، و هو الّذي لو ملك بيتا من تبر و بيتا من تبن لأنفد تبره قبل تبنه ؟ 4 و هو الّذي كان يكنس بيوت الأموال و يصلّي فيها 5 ، و هو الذي قال : « يا صفراء و يا بيضاء غريّ غيري » 6 ، و هو الّذي لم يخلّف ميراثا ، و كانت الدّنيا كلّها بيده ، إلاّ ما كان من الشام .

و أمّا الحلم و الصّفح ، فكان أحلم الناس عن مذنب و أصفحهم عن

-----------
( 1 ) روى هذا الأمر الواحدي في أسباب النزول : 58 ، و الخوارزمي في المناقب : 198 ، و ابن المغازلي في المناقب : 280 ح 325 ، و ابن الأثير بثلاث طرق في أسد الغابة 4 : 25 ، و عبد الرزاق في الجامع ، و عبد بن حميد في مسنده ، و ابن جرير و ابن المنذر و ابن أبي حاتم في تفسيره ، و الطبراني و ابن عساكر في التاريخ عنهم الدرّ المنثور 1 : 363 عن ابن عباس ، و روي بطرق أخرى أيضا عن ابن عباس و غيره . و الآية ( 274 ) من سورة البقرة .

( 2 ) حديث استقاء علي عليه السّلام لليهودي بالتّمر جاء بألفاظ مختلفة ، أقربها ما أخرجه ابن ماجة في السنن 2 : 818 ح 2446 ، و ما روى الإربلي في كشف الغمّة 1 : 175 .

( 3 ) رواه ابن قتيبة في الإمامة و السياسة 1 : 114 بفرق يسير .

( 4 ) رواه ابن عبد البر في الاستيعاب 3 : 49 ، و غيره ، في باب زهده عليه السّلام .

( 5 ) رواه المحب الطبري في ذخائر العقبى ، عنه ينابيع المودة : 217 ، و ابن شهر آشوب في المناقب 2 : 95 ، و الإربلي في كشف الغمّة 1 : 165 ، و غيرهم ، في باب زهده عليه السّلام .

( 6 ) رواه الكليني في الكافي 8 : 129 ح 100 ، و المسعودي في مروج الذهب 2 : 414 ، و ابن قتيبة في الإمامة و السياسة 1 : 162 ، و الشريف الرضي في خصائص الأئمة : 54 و أنّه عليه السّلام ما ورث بيضاء و لا صفراء إلاّ سبعمائة درهم فضلت من عطاياه . و رواه الطبري في التاريخ 4 : 121 ، سنة ( 40 ) ، و ابن عبد البر في الاستيعاب 3 : 48 متردّدا بين سبعمائة و ثمانمائة .

[ 82 ]

مسي‏ء ، و قد ظهرت صحّة ما قلناه يوم الجمل حيث ظفر بمروان بن الحكم و كان أعدى الناس له و أشدّهم بغضا فصفح عنه ، و كان عبد اللّه بن الزبير يشتمه على رؤوس الأشهاد ، و خطب يوم البصرة فقال : قد أتاكم الوغب اللئيم علي بن أبي طالب 1 . و كان علي عليه السّلام يقول : ما زال الزبير رجلا منّا أهل البيت حتّى شبّ عبد اللّه 2 ، فظفر به يوم الجمل فأخذه أسيرا ، فصفح عنه ، و قال :

« اذهب فلا أرينّك » لم يزده على ذلك . و ظفر بسعيد بن العاص بعد وقعة الجمل بمكّة و كان له عدوّا فأعرض عنه و لم يقل له شيئا .

و قد علمتم ما كان من عائشة في أمره ، فلمّا ظفر بها أكرمها ، و بعث معها الى المدينة عشرين امرأة من نساء عبد القيس ، عمّمهنّ بالعمائم و قلّدهن السيوف ، فلمّا كانت ببعض الطريق ذكرته بما لا يجوز أن يذكر به و تأفّفت و قالت : هتك ستري برجاله و جنده الّذين و كلهم بي . فلمّا وصلت المدينة ألقت النساء عمائمهنّ ، و قلن لها : إنّما نحن نسوة .

و حاربه أهل البصرة و ضربوا وجهه و وجوه أولاده بالسيف و سبّوه و لعنوه ، فلمّا ظفر بهم رفع السيف عنهم ، و نادى مناديه في أقطار العسكر : ألا لا يتبع مولّ ، و لا يجهز على جريح ، و لا يقتل مستأسر ، و من ألقى سلاحه فهو آمن ، و من تحيّز إلى عسكر الإمام فهو آمن . و لم يأخذ أثقالهم ، و لا سبى ذراريّهم ، و لا غنم شيئا من أموالهم ، و لو شاء أن يفعل كلّ ذلك لفعل ، و لكنّه أبى إلاّ الصفح و العفو ، و تبع سنّة النبي صلّى اللّه عليه و آله يوم فتح مكة ، فإنّه عفا و الأحقاد لم

-----------
( 1 ) نقل خطبة ابن الزبير المفيد في الجمل : 174 ، لكن هذا اللفظ لا يوجد فيه ، بل يوجد معناه .

( 2 ) هذا مما تفرّد به ابن أبي الحديد في شرحه 4 : 480 شرح الحكمة ( 453 ) من رواية نهج البلاغة ، و أخرجه أيضا الجوهري في السقيفة و فدك : 60 ، و عاصم بن حميد في أصله : 23 ، و ابن قتيبة في الإمامة و السياسة 1 : 10 ، و ابن عبد البر في الاستيعاب 2 : 302 ، و الصدوق في الخصال : 157 ح 199 ، و المفيد في الجمل : 208 .

[ 83 ]

تبرد و الإساءة لم تنس 1 .

و لمّا ملك عسكر معاوية عليه الماء و أحاطوا بشريعة الفرات ، و قالت رؤساء الشام له : اقتلهم بالعطش كما قتلوا عثمان عطشا ، سألهم عليّ عليه السّلام و أصحابه : أن يسوغوا لهم شرب الماء . فقالوا : لا و اللّه و لا قطرة حتى تموت ظمأ كما مات ابن عفّان . فلمّا رأى عليه السّلام أنّه الموت لا محالة تقدّم بأصحابه و حمل على عساكر معاوية حملات كثيفة ، حتّى أزالهم عن مراكزهم ، بعد قتل ذريع سقطت منه الرؤوس و الأيدي ، و ملكوا عليهم الماء ، و صار أصحاب معاوية في الفلاة لا ماء لهم ، فقال له أصحابه و شيعته : امنعهم الماء يا أمير المؤمنين كما منعوك ، و لا تسقهم منه قطرة ، و اقتلهم بسيوف العطش ،

و خذهم قبضا بالأيدي ، فلا حاجة لك إلى الحرب . فقال : « لا و اللّه ، لا أكافئهم بمثل فعلهم ، افسحوا لهم عن بعض الشريعة ، ففي حدّ السيف ما يغني عن ذلك » 2 .

فهذه إن نسبتها الى الحلم و الصفح فناهيك بها جمالا و حسنا ، و إن نسبتها إلى الدين و الورع فأخلق بمثلها أن تصدر عن مثله .

و أمّا الجهاد في سبيل اللّه فمعلوم عند صديقه و عدوّه أنّه سيّد المجاهدين ، و هل الجهاد لأحد من الناس إلاّ له ؟ و قد عرفت أنّ أعظم غزاة غزاها النبيّ صلّى اللّه عليه و آله و أشدّها نكاية في المشركين : بدر الكبرى ، قتل فيها سبعون من المشركين ، قتل عليّ عليه السّلام نصفهم ، و قتل المسلمون و الملائكة النصف الآخر .

-----------
( 1 ) روى سيرة علي عليه السّلام في أهل الجمل الطبري في التاريخ 3 : 543 سنة ( 36 ) ، و المسعودي في مروج الذهب 2 : 368 ، و ابن قتيبة في الإمامة و السياسة 1 : 77 ، و المفيد في الجمل : 216 ، و غيرهم من أهل التاريخ و الأثر .

( 2 ) نقله نصر بن مزاحم في وقعة صفين : 160 ، و الطبري في التاريخ 3 : 566 سنة ( 36 ) ، و المسعودي في مروج الذهب 2 :

375 ، و ابن قتيبة في الإمامة و السياسة 1 : 105 .

[ 84 ]

و إذا رجعت إلى ( مغازي ) محمّد بن عمر الواقدي و ( تاريخ الأشراف ) ليحيى بن جابر البلاذري و غيرهما 1 علمت صحّة ذلك ، دع من قتله في غيرها كأحد و الخندق و غيرهما ، و هذا الفصل لا معنى للإطناب فيه لأنّه من المعلومات الضرورية كالعلم بوجود مكّة و مصر و نحوهما . . . 2 .

و أمّا سجاحة الأخلاق و بشر الوجه و طلاقة المحيّا و التبسّم فهو المضروب به المثل فيه ، حتّى عابه بذلك أعداؤه ، قال عمرو بن العاص لأهل الشام : إنّه ذو دعابة شديدة . و قال علي عليه السّلام في ذاك : « عجبا لابن النابغة يزعم لأهل الشام أنّ فيّ دعابة ، و أني امرؤ تلعابه : أعافس و امارس » 3 . و عمرو بن العاص إنّما أخذها عن عمر بن الخطاب لقوله له لمّا عزم على استخلافه : « للّه أبوك ، لو لا دعابة فيك » 4 إلاّ أنّ عمر اقتصر عليها و عمرو زاد فيها و سمّجها .

قال صعصعة بن صوحان و غيره من شيعته و أصحابه : « كان فينا كأحدنا لين جانب و شدّة تواضع و سهولة قياد ، و كنّا نهابه مهابة الأسير المربوط للسيّاف الواقف على رأسه » .

و قال معاوية لقيس بن سعد : رحم اللّه أبا الحسن ، فلقد كان هشّا بشّا ذا فكاهة . قال له قيس : نعم ، كان النبيّ صلّى اللّه عليه و آله و سلّم يمزح و يبتسم إلى أصحابه ، و أراك تسرّ حسوا في ارتغاء رفعه ، و تعيبه بذلك . أمّا و اللّه لقد كان مع تلك الفكاهة و الطلاقة أهيب من ذي لبدتين قد مسّه الطوى ، تلك هيبة التقوى ، ليس كما يهابك طغام أهل الشام .

-----------
( 1 ) كذا نقل الواقدي في مغازيه 1 : 147 ، و البلاذري في أنساب الأشراف 1 : 297 ، ذكر من قتله بيده عليه السّلام في يوم بدر ابن هشام في السيرة 2 : 251 ، و المفيد في الإرشاد : 39 .

( 2 ) قال ابن أبي الحديد بعده : « و أمّا الفصاحة . . . » .

( 3 ) رواه الشريف الرضي في نهج البلاغة 1 : 147 الخطبة ( 82 ) .

( 4 ) رواه ثعلب في أماليه عنه شرح ابن أبي الحديد 2 : 114 ، و الفضل بن شاذان في الإيضاح : 128 ، 129 .

[ 85 ]

و قد بقي هذا الخلق متوارثا متناقلا في محبيّه و أوليائه إلى الآن ، كما بقي الجفاء و الخشونة و الوعورة في الجانب الآخر ، و من له أدنى معرفة بأخلاق الناس و عدوائدهم يعرف ذلك .

و أمّا الزّهد في الدّنيا فهو سيّد الزّهاد و بدل الأبدال و إليه تشدّ الرّحال و عنده تنفض الاحلاس . ما شبع من طعام قطّ ، و كان أخشن الناس مأكلا و ملبسا ، قال عبد اللّه بن أبي رافع : دخلت إليه يوم عيد ، فقدّم جرابا مختوما ،

فوجدنا فيه خبز شعير يابسا مرضوضا . فقدّم فأكل ، فقلت يا أمير المؤمنين كيف تختمه ؟ قال : خفت هذين الولدين أن يلتّاه بسمن أو زيت . و كان ثوبه مرقوعا بجلد تارة و بليف أخرى ، و نعلاه من ليف ، و كان يلبس الكرباس الغليظ ، فإذا وجد كمّه طويلا قطعه بشفرة و لم يخطه ، فكان لا يزال متساقطا على ذراعيه حتّى يبقى سدى لا لحمة له ، و كان يأتدم إذا ائتدم بخلّ أو بملح ،

فإنّ ترقّى عن ذلك فببعض نبات الأرض ، فإن ارتفع عن ذلك فبقليل من ألبان الإبل ، و لا يأكل اللحم إلاّ قليلا ، و يقول : لا تجعلوا بطونكم مقابر الحيوان . و كان مع ذلك أشدّ الناس قوة و أعظمهم أيدا ، لم ينقص الجوع قوّته ، و لا يخور الاقلال منّته ، و هو الّذي طلّق الدنيا ، و كانت الأموال تجبى إليه من جميع بلاد الإسلام إلاّ من الشام ، فكان يفرّقها و يمزّقها ، ثم يقول : هذا جناي و خياره فيه إذ كلّ جان يده إلى فيه 1 .

و أمّا العبادة فكان أعبد الناس و أكثرهم صلاة و صوما ، و منه تعلّم الناس صلاة الليل و ملازمة الأوراد و قيام النافلة ، و ما ظنّك برجل يبلغ من

-----------
( 1 ) هذه المعاني رواها جمع كثير في باب زهده عليه السّلام ، منهم : ابن عبد البر في الاستيعاب 3 : 49 ، و الخوارزمي في المناقب : 66 ، و ابن شهر آشوب في المناقب 2 : 93 ، و ابن الأثير في أسد الغابة 4 : 22 ، و الإربلي في كشف الغمّة 1 : 162 ، و القندوزي في ينابيع المودة : 143 .

[ 86 ]

محافظته على ورده أن يبسط له نطع بين الصفّين ليلة الهرير فيصلّي عليه ورده و السهام تقع بين يديه و تمرّ على صماخيه يمينا و شمالا 1 ، فلا يرتاع لذلك و لا يقوم حتّى يفرغ من وظيفته و ما ظنّك برجل كانت جبهته كثفنة البعير لطول سجوده 2 و أنت إذا تأمّلت دعواته و مناجاته 3 ، و وقفت على ما فيها من تعظيم اللّه سبحانه و إجلاله و ما يتضمّنه من الخضوع لهيبته و الخشوع لعزّته و الاستخذاء له عرفت ما ينطوي عليه من الإخلاص ، و فهمت من أيّ قلب خرجت و على أيّ لسان جرت ، و قيل لعليّ بن الحسين عليه السّلام و كان الغاية في العبادة : أين عبادتك من عبادة جدّك ؟ قال : عبادتي عند عبادة جدّي كعبادة جدّي عند عبادة النبي صلّى اللّه عليه و آله 4 .

و أمّا قراءة القرآن و الاشتغال به فهو المنظور إليه في هذا الباب ، اتّفق الكلّ على أنّه كان يحفظ القرآن على عهد النبيّ صلّى اللّه عليه و آله و لم يكن غيره يحفظه ، ثمّ هو أوّل من جمعه ، نقلوا كلّهم أنّه تأخّر عن بيعة أبي بكر ، فأهل الحديث لا يقولون ما تقوله الشيعة من أنّه تأخّر مخالفة للبيعة ، بل يقولون : تشاغل بجمع القرآن . فهذا يدلّ على أنّه أوّل من جمع القرآن ، لأنّه لو كان مجموعا في حياة النبيّ صلّى اللّه عليه و آله لما احتاج الى أن يتشاغل بجمعه بعد وفاته صلّى اللّه عليه و آله .

و إذا رجعت إلى كتب القراءات وجدت أئمة القرّاء كلّهم يرجعون إليه ،

كأبي عمرو بن العلاء ، و عاصم بن أبي النجود ، و غيرهما ، لأنّهم يرجعون إلى

-----------
( 1 ) هذا المعنى نقله نصر بن مزاحم في وقعة صفين : 477 .

( 2 ) نقله الشريف الرضي في نهج البلاغة 2 : 103 الخطبة ( 180 ) عن نوف البكالي ، و له شاهد أخرجه زيد الزّراد في أصله : 3 عن علي عليه السّلام قال : « إني لأكره للرجل أن تكون جبهته جلحا ليس فيها شي‏ء من أثر السجود » .

( 3 ) ضبط الشارح هذه الكلمة « مناجاتاته » و هذا غلط ، و أثبتنا الصحيح .

( 4 ) روى حديثا بهذا المعنى المفيد في الإرشاد : 255 ، و القاضي النعمان في شرح الأخبار 13 : 127 ، و ابن شهر آشوب في المناقب 4 : 149 ، و بفرق الكليني في الكافي 8 : 129 ح 100 .

[ 87 ]

أبي عبد الرحمن السلمي القارئ ، و أبو عبد الرحمن كان تلميذه ، و عنه أخذ القرآن 1 ، فقد صار هذا الفن من الفنون التي تنتهي إليه أيضا مثل كثير ممّا سبق .

و أمّا الرّأي و التّدبير فكان من أسدّ الناس رأيا و أصحّهم تدبيرا ، و هو الّذي أشار على عمر لمّا عزم على أن يتوجّه بنفسه الى حرب الرّوم و الفرس بما أشار 2 ، و هو الّذي أشار على عثمان بأمور كان صلاحه فيها ، و لو قبلها لم يحدث عليه ما حدث ، و إنّما قال أعداؤه : لا رأي له ، لأنّه كان مقيّدا بالشريعة لا يرى خلافها و لا يعمل بما يقتضي الدّين تحريمه ، و قد قال عليه السّلام : « لو لا الدّين و التّقى لكنت أدهى العرب » 3 . و غيره من الخلفاء كان يعمل بمقتضى ما يستصلحه و يستوقفه سواء أكان مطابقا للشرع أم لم يكن . و لا ريب أنّ من يعمل بما يؤدّي إليه اجتهاده ، و لا يقف مع ضوابط و قيود يمتنع لأجلها ممّا يرى الصلاح فيه تكون أحواله الدنياويّة إلى الانتظام أقرب ، و من كان بخلاف ذلك تكون أحواله الدنياويّة إلى الانتشار أقرب .

و أمّا السياسة فإنّه كان شديد السياسة ، خشنا في ذات اللّه ، لم يراقب ابن عمّه في عمل كان ولاّه إيّاه ، و لا راقب أخاه عقيلا في كلام جبهه به ، و أحرق قوما بالنّار ، و نقض دار مصقلة بن هبيرة ، و دار جرير بن عبد اللّه البجلي ،

و قطع جماعة و صلب آخرين 4 .

و من جملة سياسته حروبه في أيّام خلافته بالجمل و صفّين و النهروان ، و في أقلّ القليل منها مقنع ، فإنّ كلّ سائس في الدّنيا لم يبلغ فتكه

-----------
( 1 ) قوله : كلّهم يرجعون إليه . لا يخلو من الإشكال ، فليراجع التّيسير لأبي عمرو الدانيّ : 8 10 و غيره من كتب القراءة .

( 2 ) نقله الشريف الرضي في نهج البلاغة 2 : 29 الخطبة ( 144 ) .

( 3 ) نقله الشريف الرضي في نهج البلاغة 2 : 180 الخطبة ( 198 ) بفرق .

( 4 ) كل ذلك نقله أهل التاريخ و الآثار ، و لم يسع المقام لذكره .

[ 88 ]

و بطشه و انتقامه مبلغ العشر ممّا فعل عليه السّلام في هذه الحروب بيده و أعوانه .

فهذه هي خصائص البشر و مزاياهم ، قد أوضحنا أنّه فيها الإمام المتّبع فعله و الرّئيس المقتفى أثره .

و ما أقول في رجل يحبّه أهل الذمّة على تكذيبهم بالنّبوة ، و تعظّمه الفلاسفة على معاندتهم لأهل الملّة ، و تصوّر ملوك الفرنج و الروم صورته في بيعها و بيوت عباداتها حاملا سيفه ، مشمرا لحربه ، و تصوّر ملوك الترك و الديلم صورته على أسيافها كان على سيف عضد الدولة ابن بويه و سيف أبيه ركن الدولة صورته ، و كان على سيف ألب أرسلان و ابن ملكشاه صورته ، كأنّهم يتفاءلون به النّصر و الظفر .

و ما أقول في رجل أحبّ كلّ واحد أن يتكثّر به ، و ودّ كلّ أحد أن يتجمّل و يتحسّن بالانتساب إليه ؟ حتى الفتوّة التي أحسن ما قيل في حدّها : ألاّ تستحسن من نفسك ما تستقبحه من غيرك ، فإنّ أربابها نسبوا أنفسهم إليه ،

و صنّفوا في ذلك كتبا ، و جعلوا لذلك إسنادا أنهوه إليه ، و قصروه عليه ، و سمّوه سيّد الفتيان ، و عضّدوا مذهبهم إليه بالبيت المشهور المرويّ ، أنه سمع من السماء يوم أحد :

لا سيف إلاّ ذو الفقا
ر و لا فتى إلاّ عليّ1

و ما أقول في رجل أبوه أبو طالب سيّد البطحاء ، و شيخ قريش و رئيس

-----------
( 1 ) جملة « لا سيف إلاّ ذو الفقار و لا فتى إلاّ علي » رويت في غزوات بدر و أحد و خيبر ، و رويت بلا ذكر شأن ، فأمّا غزوة أحد فأخرجها الصدوق في معاني الأخبار : 119 ح 1 ، و أماليه : 167 ح 10 المجلس ( 36 ) ، و المفيد بروايتين في الإرشاد : 46 ، 47 عن النبي صلّى اللّه عليه و آله ، و أخرجها المفيد في الإرشاد : 47 عن الباقر عليه السّلام ، و أخرجها الكليني في الكافي 8 : 110 ح 90 ، و الصدوق في علل الشرائع 1 : 7 ح 3 عن الصادق عليه السّلام ، و في العيون 1 : 70 ح 9 عن الكاظم عليه السّلام ، و أخرجها ابن هشام في السيرة 3 : 43 عن ابن أبي نجيح ، و الفرات الكوفي في تفسيره : 35 عن حذيفة بن اليمان ، و ابن المغازلي في المناقب : 197 ح 234 ، و المفيد في الارشاد : 47 عن ابن رافع ، و أبو علي الطوسي في أماليه 1 : 142 ، المجلس ( 5 ) عن محمّد بن إسحاق.

[ 89 ]

مكّة ، قالوا : قلّ أن يسوّد فقير ، و ساد أبو طالب و هو فقير لا مال له ، و كانت قريش تسمّيه الشّيخ .

و في حديث عفيف الكندي ، لما رأى النبي صلّى اللّه عليه و آله و سلّم يصلّي في مبدأ الدعوة ، و معه غلام و امرأة ، قال : فقلت للعباس : أيّ شي‏ء هذا ؟ قال : هذا ابن أخي يزعم أنّه رسول من اللّه الى الناس ، و لم يتّبعه على قوله إلاّ هذا الغلام و هو ابن أخي أيضا و هذه الامرأة ، و هي زوجته . قال : فقلت : ما الذي تقولونه أنتم ؟ قال :

نتنظر ما يفعل الشيخ . يعني : أبا طالب 1 . و أبو طالب هو الذي كفل رسول اللّه صلّى اللّه عليه و آله صغيرا ، و حماه و حاطه كبيرا ، و منعه من مشركي قريش ، و لقي لأجله عنتا عظيما ، و قاسى بلاء شديدا ، و صبر على نصره و القيام بأمره ، و جاء في الخبر أنّه لما توفي أبو طالب أوحي إليه عليه السّلام و قيل له : اخرج منها ، فقد مات ناصرك 2 .

و له مع شرف هذه الابوّة أنّ ابن عمّه محمّد سيد الأولين و الآخرين ،

و أخاه جعفر ذو الجناحين ، الذي قال له رسول اللّه صلّى اللّه عليه و آله : « أشبهت خلقي و خلقي » 3 فمر يحجل فرحا ، و زوجته سيّدة نساء العالمين ، و ابنيه سيّدا شباب أهل الجنّة ، فآباؤه آباء رسول اللّه ، و أمّهاته أمّهات رسول اللّه ، و هو مسوط بلحمه و دمه ، لم يفارقه منذ خلق اللّه آدم ، إلى أن مات عبد المطلب بين الأخوين : عبد اللّه و أبي طالب ، و أمّهما واحدة ، فكان منهما سيد الناس ، هذا الأول و هذا التّالي ، و هذا المنذر و هذا الهادي و ما أقول في رجل سبق الناس إلى الهدى و آمن باللّه و عبده ، و كلّ من في

-----------
( 1 ) حديث عفيف أخرجه الطبري بثلاث روايات في التاريخ 2 : 56 ، 57 و غيره بفرق يسير .

( 2 ) هذا المعنى أخرجه الكليني في الكافي 1 : 449 ح 31 ، و غيره .

( 3 ) أخرجه الترمذي في سننه 5 : 654 ح 3765 ، و أحمد في مسنده 4 : 342 ، و الخطيب في التاريخ عنه منتخب كنز العمّال 5 :

154 ، و روي أيضا ضمن أحاديث .

[ 90 ]

الأرض يعبد الحجر إلى أن قال و قد قال هو عليه السّلام : « أنا الصدّيق الأكبر ، و أنا الفاروق الأول ، أسلمت قبل إسلام النّاس و صلّيت قبل صلاتهم » 1 و من وقف على كتب أصحاب الحديث تحقّق ذلك و علمه واضحا ، و إليه ذهب الواقدي و ابن جرير الطبري 2 ، و هو القول الذي رجّحه و نصره صاحب كتاب ( الاستيعاب ) 3 .

و في ( صناعة أبي هلال العسكري ) : سئل صعصعة عن علي عليه السّلام فقال :

لم يقل فيه مستزيد : لو أنّه ، و لا مستقصر : إنّه ، جمع العلم و الحلم و السلم و القرابة القريبة و الهجرة القديمة و البصر بالأحكام و البلاء العظيم في الإسلام 4 .

و فيه : لمّا بلغ كلامه عليه السّلام في بيان حكمة اللّه تعالى في خلط لذّات الدنيا بآلامها إلى الجاحظ قال : هو جماع الكلام الّذي دوّنه الناس في كتبهم و تحاوروه بينهم . فسمع بذلك أبو عليّ الجبائي فقال : صدق الجاحظ ، هذا ما لا يحتمله الزيادة و النقصان 5 .

و قال ابن أبي الحديد في كتابه عليه السّلام إلى ابن عبّاس بعد مقتل محمّد بن أبي بكر « فعند اللّه نحتسبه ولدا ناصحا ، و عاملا كادحا ، و سيفا قاطعا ، و ركنا دافعا » : انظر إلى الفصاحة كيف تعطي هذا الرجل قيادها و تملّكه زمامها ،

-----------
( 1 ) أخرجه ابن ماجة في سننه 1 : 44 ح 120 ، و النسائي في الخصائص : 46 ، و الطبري في التاريخ 2 : 56 ، و ابن أبي شيبة في مسنده ، و ابن أبي عاصم في السنّة ، و العقيلي في الضعفاء ، و الحاكم في المستدرك ، و أبو نعيم في المعرفة عنهم منتخب كنز العمّال 5 : 40 ، و الثعلبي في تفسيره عنه ينابيع المودّة : 60 ، و الصدوق في الخصال : 401 ح 110 ، و له شاهد قويّ من الحديث النبويّ .

( 2 ) رواه الطبري في تاريخه 1 : 55 .

( 3 ) قاله ابن عبد البر في الاستيعاب 3 : 27 ، و شرح ابن أبي الحديد 1 : 5 10 .

( 4 ) الصناعتين : 186 و النقل بتصرف يسير .

( 5 ) لم أجده في الصناعتين .

[ 91 ]

و أعجب لهذه الألفاظ المنصوبة يتلو بعضها بعضا كيف تؤاتيه و تطاوعه سلسلة سهلة ، تتدفّق من غير تعسّف و لا تكلّف ، حتّى انتهى إلى آخر الفصل .

فقال : يوما واحدا و لا ألتقى بهم أبدا . و أنت و غيرك من الفصحاء إذا شرعوا في كتاب أو خطبة جاءت القرائن و الفواصل تارة مرفوعة و تارة مجرورة و تارة منصوبة ، فإنّ أرادوا قسرها بإعراب واحد ظهر منها في التكلّف أثر بيّن و علامة واضحة ، و هذا الصنف من البيان أحد أنواع الإعجاز في القرآن ، ذكره عبد القاهر ، قال : انظر إلى سورة النساء و بعدها سورة المائدة : الأولى منصوبة الفواصل ، و الثانية ليس فيها منصوب أصلا ، و لو مزجت إحدى السورتين بالأخرى لم تمتزجا ، و ظهر أثر التركيب و التأليف بينهما . ثم إنّ فواصل كلّ واحدة منهما تنساق سياقة بمقتضى البيان الطبيعي لا الصناعة التكليفية .

ثم انظر إلى الصفات و الموصوفات في هذا الفصل كيف قال : « ولدا ناصحا ، و عاملا كادحا ، و سيفا قاطعا ، و ركنا دافعا » ، لو قال : « ولدا كادحا و عاملا ناصحا » و كذلك ما بعده لما كان صوابا و لا في الموقع واقعا ، فسبحان من منح هذا الرجل بهذه المزايا النفيسة و الخصائص الشريفة ، أن يكون غلام من أبناء عرب مكّة ينشأ بين أهله لم يخالط الحكماء ، و خرج أعرف بالحكمة و دقائق العلوم الإلهيّة من افلاطون و أرسطو ، و لم يعاشر أرباب الحكم الخلقية و الآداب النفسانية ، لأنّ قريشا لم يكن أحد منهم مشهورا بمثل ذلك ،

و خرج أعرف بهذا الباب من سقراط ، و لم يربّ بين الشجعان لأن أهل مكّة كانوا ذوي تجارة و لم يكونوا ذوي حرب ، و خرج أشجع من كلّ بشر مشى على الأرض ، قيل لخلف الأحمر : أيّما أشجع عنبسة و بسطام أم علي بن أبي طالب ؟ فقال : إنّما يذكر عنبسة و بسطام مع البشر و الناس ، لا مع من يرتفع عن

[ 92 ]

هذه الطبقة . فقيل له : فعلى كلّ حال . قال : و اللّه لو صاح عليّ عليه السّلام في وجوههما لماتا قبل أن يحمل عليهما . و خرج أفصح من سبحان و قسّ و لم تكن قريش بأفصح العرب كان غيرها أفصح منها . قالوا : أفصح العرب جرهم و إن لم تكن لهم نباهة . و خرج أزهد الناس في الدّنيا و أعفّهم مع أنّ قريشا ذوو حرص و محبّة للدّنيا و لا غرو في من كان محمّد صلّى اللّه عليه و آله مربّيه و مخرجه و العناية الإلهية تمدّه و ترفده أن يكون منه ما كان 1 . « و أنّه عليه السّلام انفرد ببلوغ غايتها » أي : غاية فضيلة النّطق .

« عن جميع » متعلق بقوله « انفرد » .

« السّلف الأوّلين الّذين إنّما يؤثر » أي : يروي .

« عنهم منها » أي : من تلك الفضيلة .

« القليل النادر و الشاذّ » و الأصل في معنى الشاذّ : التفرّق .

« الشّارد » يقال : بعير شارد ، و يأتي في الكلام استعارة ، قال الشاعر :

شرود إذا الرّاوون حلّوا عقالها
محجّلة فيها كلام محجّل2

قال ابن أبي الحديد عند شرح قوله عليه السّلام في صفة الملائكة : « ثمّ خلق سبحانه لإسكان سماواته » : هذا موضع المثل « إذا جاء نهر اللّه بطل نهر معقل » 3 . إذا جاء هذا الكلام الربانيّ و اللّفظ القدسيّ بطلت فصاحة العرب ،

و كانت نسبة الفصيح من كلام العرب إلى كلامه نسبة التراب إلى النّضار الخالص ، و لو فرضنا أنّ العرب تقدر على الألفاظ الفصيحة المناسبة أو المقاربة لهذه الألفاظ ، من أين لهم هذه المادة التي عبّرت هذه الألفاظ عنها ؟

-----------
( 1 ) شرح بن أبي الحديد 4 : 54 شرح الكتاب ( 35 ) ، و ما نقل عن عبد القاهر فهو في دلائل الاعجاز : 399 .

( 2 ) نقله أساس البلاغة : 232 مادة ( شرد ) ، و لسان العرب 3 : 237 مادة ( شرد ) .

( 3 ) نقله الميداني في مجمع الأمثال 1 : 88 ضمن الأمثال المولّدة .

[ 93 ]

و من أين تعرف الجاهلية بل الصحابة المعاصرون للنبيّ هذه المعاني الغامضة ، ليتهيّأ لهم التعبير عنها ؟

أمّا الجاهليّة فإنّهم إنّما كانت تظهر فصاحتهم في صفة بعير أو فرس أو حمار وحش أو ثور فلاة أو صفة جبال أو فلوات و نحو ذلك ، و أمّا الصحابة فالمذكورون منهم بفصاحة إنّما كان منتهى فصاحة أحدهم كلمات لا تتجاوز السطرين أو الثّلاثة : إمّا في موعظة تتضمن ذكر الموت أو ذمّ الدنيا ، أو ما يتعلّق بحرب و قتال من ترغيب أو ترهيب ، فأمّا الكلام في الملائكة و صفاتها و عبادتها و تسبيحها و معرفتها بخالقها و حبّها له و ولهها إليه ، و ما جرى مجرى ذلك ممّا تضمّنه هذا الفصل على طوله ، فإنّه لم يكن عندهم معروفا بهذا التفصيل . نعم ربما علموا جملة غير مقسّمة هذا التقسيم و لا مرتّبة بهذا الترتيب ، بما سمعوه من ذكر الملائكة في القرآن العظيم ، و أمّا من عنده من هذه المادة ، كعبد اللّه بن سلام و أميّة بن أبي الصلت و غيرهما فلم تكن لهم هذه العبارة و لا قدروا على هذه الفصاحة ، فثبت أنّ هذه الأمور الدقيقة لم تحصل إلاّ لعليّ عليه السّلام وحده 1 .

و قال أيضا في شرح كلامه عليه السّلام في صفة الاحتضار و سقوط الناطقة ثمّ السامعة ثمّ الباصرة : هذا موضع المثل « في كلّ شجرة نار و استمجد المرخ و الغفار » 2 . الخطب الوعظية الحسان كثيرة ، و لكن هذا حديث يأكل الأحاديث ،

فإنّ نسبة هذه الخطبة إلى كلّ فصيح من الكلام عدا كلام اللّه تعالى و رسوله نسبة الكواكب المنيرة الفلكيّة إلى الحجارة الأرضيّة المظلمة ، ثم لينظر الناظر

-----------
( 1 ) شرح ابن أبي الحديد 2 : 150 شرح الخطبة ( 89 ) و نقله الشارح بتصرف .

( 2 ) نقله الميداني في مجمع الأمثال 2 : 74 ، و الزمخشري في المستقصي 2 : 183 قال الزمخشري : « يضرب في تفضيل القوم على بعض اذا كانوا كلّهم ذوي خير ، و لبعضهم مزية و تقدّم ليس للآخرين » .

[ 94 ]

إلى ما عليها من البهاء و الجلالة و الرواء و الديباجة ، و ما تحدثه من الرّوعة و الرهبة و المخافة و الخشيّة ، حتّى لو تليت على زنديق ملحد مصمّم على اعتقاد نفي البعث و النشور لهدّت قواه ، و رعب قلبه ، و اصعقت على نفسه ،

و زلزلت اعتقاده ، فجزى اللّه قائلها عن الإسلام أفضل ما جزى به وليّا من أوليائه ، فما أبلغ نصرته له تارة بيده و سيفه و تارة بلسانه و نطقه و تارة بقلبه و فكره ، إن قيل ، جهاد و حرب ، فهو سيّد المجاهدين ، و إن قيل : وعظ و تذكير ،

فهو أبلغ الواعظين و المذكرين ، و إن قيل : فقه و تفسير ، فهو رئيس الفقهاء و المفسرين ، و إن قيل : عدل و توحيد فهو إمام العدل و الموحّدين ، و :

ليس على اللّه بمستنكر
أن يجمع العالم في واحد1

« و أمّا كلامه عليه السّلام فهو من البحر » هكذا في ( المصرية ) ، و الصواب :

( البحر ) بدون ( من ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« الّذي لا يساجل » هكذا في ( المصريّة ) بالجيم ، و الصواب : ( لا يساحل ) بالحاء 3 ، فلا ربط للمساجلة و هي المباراة في الاستقاء من البئر هنا ، و إنّما هو من ساحل فلان إذا أتى السّاحل ، و المراد أنّ كلامه عليه السّلام بحر لا ساحل له .

« و الجمّ » أي : المجتمع ، من استجم البئر إذا تركها حتّى يجتمع ماؤها .

« الّذي لا يحافل » أي : لا يظهر فيه نقصان ، من حفل الشاة إذا جمع اللّبن في ضرعها ليرى فيه لبن كثير ، و ليس كذلك ، و نهى عن بيع المحفلة . قال البحتري في وصف كلام :

في نظام من البلاغة ما شكّ
امرؤ أنّه نظام فريد

-----------
( 1 ) شرح ابن أبي الحديد 2 : 230 شرح الخطبة ( 107 ) نقله الشارح بتصرّف .
( 2 ) شرح ابن أبي الحديد 1 : 15 ، و شرح ابن ميثم 1 : 90 .
( 3 ) في شرح ابن أبي الحديد 1 : 15 ، و شرح ابن ميثم 1 : 90 « يساجل » أيضا ، لكن جعل ابن أبي الحديد « يساحل » بالحاء ،

رواية .

[ 95 ]

و بديع كأنّه الزهر الضّاحك
في رونق الرّبيع الجديد

مشرق في جوانب السمع ما يخلفه
عوده على المستعيد

حجج تخرس الألدّ بألفاظ
فرادى كالجواهر المعدود

و معان لو فصّلتها القوافي
هجّنت شعر جرول و لبيد

« و أردت أن يسوغ » أي : يجوز . و الأصل فيه : سوغ الطعام و الشراب من الحلق .

« لي التمثّل في الافتخار به عليه السّلام بقول الفرزدق » و هو همّام بن غالب ابن صعصعة ، من بني تميم مخاطبا لجرير :

أولئك آبائي فجئني بمثلهم
اذا جمعتنا يا جرير المجامع1

و جرير من كليب بن يربوع ، كان بينهما التفاخر و المهاجاة مدّة حياتهما ، و كان يتعصّب لكلّ منهما طائفة ، حتّى يقع بينهما التشاجر ، و لم يكن لجرير بيت و كان أبوه خاملا . و أمّا بنو تميم بيت الفرزدق فكانوا معروفين في الجاهلية و الإسلام . كان صعصعة جدّه اشترى في الجاهلية ثلاثين موءودة و أنجاهنّ من الموت 2 ، و فرّق أبوه غالب إبلا له كثيرة في حمالات الناس في الإسلام ، و كان الفرزدق جعل على نفسه أن يجير كلّ من استجار بقبر أبيه و يسعى في نجح حاجته ، و قصّة حبيش أو خنيس في ذلك معروفة ، و لسائر آبائه و عشيرته مكارم أثبتها لهم التاريخ ، و البيت من قصيدة يفاخر جريرا بآبائه ، و الإشارة في قوله : « أولئك » في البيت إلى الّذين عدّهم في أبيات قبل البيت و ذكر مكارمهم ، و هي :

و منّا الذي اختير الرجال سماحة
و خيرا إذا هبّ الرياح الزّعازع

-----------
( 1 ) ديوان الفرزدق 1 : 418 .
( 2 ) المصدر نفسه .

[ 96 ]

و منّا الّذي أحيا الوئيد و غالب
و عمرو و منّا حاجب و الأقارع1

و نظير شعره هذا ( أولئك آبائي ) شعر آخر له :

أولئك أحلاسي فجئني بمثلهم
و أعبد أن أهجو كليبا بدارم2

و له قصيدة أخرى يفاخره أيضا فيها بآبائه ، و هي :

و إن تك كلبا من كليب فإنني
من الدار ميّين الطوال الشقاشق

هم الداخلون البيت لا تدخلونه
على الملك و الحامون عند الحقائق3

هذا ، و قال الخوئي بعد نقل قول المصنّف : و أردت أن يسوغ لي التمثل في الافتخار به عليه السّلام بقول الفرزدق : « أولئك . . . » : و أنا أيضا أتمثّل بذلك و أفتخر به كالسيد ، لكوننا فرع أصل واحد و غصن دوحة واحدة 4 .

قلت : إنّ الرضي رضوان اللّه عليه لم يرد الافتخار به عليه السّلام بانتسابه إليه و كونه علويّا ، لأنّه ليس كلامه في قبال رجل غير علويّ ، بل أراد الافتخار به عليه السّلام بائتمامه به في قبال العامّة المؤتمين بأولئك الثلاثة ، بأنّه هل الإمام من يكون له مثل هذه المناقب أو من يكون له تلك المثالب ، و من يكون له مثل هذه الفصاحة الخارجة عن طوق البشر ، أو من عجز عن التكلم بكلمات يسيرة ؟

قال أبو عبيدة : قال عمر : « ما تصعدتني خطبة كما تصعدتني خطبة

-----------
( 1 ) أخرج ذلك ابن مندة و ابن أبي الدّنيا و ابن عساكر ، عنهم شواهد المغني 1 : 16 عن مغيرة ، قال : « لم يكن أحدا من أشراف العرب بالبادية كان أحسن دينا من صعصعة جدّ الفرزدق ، و هو الّذي أحيا ألف موءودة ، و حمل على ألف فرس » .

( 2 ) كثيرا ما يفتخر الفرزدق بدارم ، لكن لم أجد هذا البيت في ديوانه ، و لعلّه من المنسوبات إليه ، و نقل ابن منظور في لسان العرب 3 : 275 مادة ( عبد ) بيتا عن الفرزدق مصراعه الثاني كذلك ، و صدره :

أولئك قوم إن هجوني هجوتهم

( 3 ) يوجد البيت الأول في ديوان الفرزدق 2 : 54 ، لكن الثاني لم أجده فيه .

( 4 ) شرح الخوئي 1 : 90 قال الخوئي عقيب كلامه هذا : « و انتهاء نسبي و نسب السيد الى العبد الصالح موسى بن جعفر عليه السّلام » .

[ 97 ]

النكاح 1 . و قال الجاحظ في بيانه : صعد عثمان المنبر فارتجّ عليه ، فقال : إنّ أبا بكر و عمر كانا يعدّان لهذا المقام مقالا ، و أنتم إلى إمام عادل أحوج منكم إلى إمام خطيب و ستأتيكم الخطب على وجهها 2 .

قلت : و حيث إنّ عثمان و هو ذو نوريهم لم يقدر على خطابة مختصرة ، و اعتذر باحتياج الناس الى عدل الامام لا خطابته ، ليته وفّى لهم و لم يعمل من الجور ما يضطرّ الناس الى قتله ، و حينئذ ، فتمثّل الرضي رحمه اللّه في معنى قوله تعالى مشيرا إلى قضية العقول : . . . أفمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فمالكم كيف تحكمون 3 . و حينئذ ، يمكن أن يتمثّل به كلّ اماميّ و شيعي ، فكلّ امامي علويّ ، و كان مصطلحا « فلان علويّ ،

و فلان عثماني » يريدون بالأوّل الإماميّ و بالثّاني المخالف . مع أنّ للرضيّ خصوصيّة في انتسابه إليه عليه السّلام ، و هي كون انتسابه إليه عليه السّلام من قبل الأب و الأمّ مع قلّة الوسائط ، فأبوه الحسين بن موسى بن محمّد بن موسى بن إبراهيم بن موسى الكاظم عليه السّلام ، و أمّه فاطمة بنت الحسن الناصر الصغير ابن أحمد بن الحسن الناصر الكبير ابن عليّ بن الحسين بن عليّ بن عمر الأشرف ابن علي السجاد عليه السّلام ، كما ذكر ذلك أخوه المرتضى في أوّل ( ناصرياته ) 4 .

و أمّا قول ابن أبي الحديد : أمه فاطمة بنت الحسين بن الحسن بن علي

-----------
( 1 ) نقله الجاحظ في البيان و التبيين 1 : 161 .

( 2 ) نقله الجاحظ في البيان و التبيين 1 : 359 .

( 3 ) يونس : 35 .

( 4 ) في الناصريات : 178 فاطمة بنت أبي محمّد الحسن ، و في نسخة أبي الحسن بن أحمد أبي الحسين أحمد صاحب جيش أبيه الناصر الكبير أبي محمد الحسين بن أحمد بن الحسين بن الحسن بن عليّ بن الحسين بن علي بن عمر ، و في نسخة أبي محمد الحسين بن علي بن الحسن ابن علي بن عمر بن علي السجّاد زين العابدين .

[ 98 ]

بن الحسن بن علي بن عمر 1 فوهم ، فأهل البيت أدرى بما في البيت .

و قد مدح أبو اسحاق الصابي الرّضيّ في نسبه العالي و شرفه النفسي في قبال حاسديه و معارضيه بقوله :

ألا أبلغا فرعا نمته عروقه
إلى كلّ سام للمفاخر بان

محمّد المحمود من آل أحمد
أبا كلّ بكر في العلى و عوان

أبا حسن قطّعت أحشاء حاسد
طواها على البغضاء و الشنآن

يراك بحيث النجم تصدع قلبه
بحدّ لسان أو بحدّ سنان

جرى جاهدا و العفو منك يفوته
فكان هجينا طالبا لهجان

و أنت سماء في الذؤابة صاعد
و ذاك حضيض في القرارة عان2

و مراده بمحمّد المحمود الرضيّ ، كما أنّه هو المراد بقوله : أبا حسن .

« و رأيت كلامه عليه السّلام يدور على أقطاب » و الأصل في القطب : قطب الرّحى .

« ثلاثة : أوّلها الخطب و الأوامر » و النّواهي .

« و ثانيها : الكتب و الرسائل » و الرّسائل أعمّ من الكتب ، فيمكن أن تكون الرسائل برسل يؤدّون المطالب شفاها .

« و ثالثها : الحكم و المواعظ » التي لم تكن في خطبة أو كتاب و رسالة ،

و بالقيد يكون الثالث قسيما للأوّلين ، و إلاّ ففي الخطب و الكتب أيضا حكم و مواعظ كثيرة ، و قد ذكرنا في أكثر عناوين الأبواب الثلاثة مدارك و أسانيد لكونها كلامه عليه السّلام ، فإنكار النّصّاب لكون النّهج كلامه عليه السّلام غير مسموع في قبال البيّنة ، مع أنّ كثيرا منه بل جلّه يصحّح متنه و سنده ، لا سيّما الشّقشقيّة

-----------
( 1 ) شرح ابن أبي الحديد 1 : 11 .

( 2 ) من قصيدة طويلة للصابي في مدح الشريف الرضي ، نقلها الثعالبي معاصرهما في يتيمة الدهر 2 : 300 .

[ 99 ]

التي أنكروها خصوصا 1 .

و قال ابن أبي الحديد عند قوله عليه السّلام : « و اعلموا أنّه ليس لهذا الجلد الرقيق صبر على النار » : إنّ كثيرا من أرباب الهوى يقولون : إنّ كثيرا من نهج البلاغة كلام محدث ، صنعه قوم من فصحاء الشيعة . قال : و ربّما عزوا بعضه الى الرّضيّ و غيره . قال : و هؤلاء قوم أعمت العصبية أعينهم فضلّوا عن النّهج الواضح ، و ركبوا بيّنات الطريق ضلالا و قلّة معرفة بأساليب الكلام . قال : و أنا أوضح لك بكلام مختصر ما في هذا الخاطر من الغلط .

فأقول : لا يخلو إمّا أن يكون كلّ نهج البلاغة مصنوعا منحولا أو بعضه ،

و الأوّل باطل بالضّرورة ، لأنّا نعلم بالتواتر صحّة اسناد بعضه إليه عليه السّلام ، و قد نقل المحدّثون كلّهم أو جلّهم و المؤرّخون كثيرا منه ، و ليسوا من الشيعة لينسبوا إلى غرض في ذلك ، و الثاني يدلّ على ما قلناه ، لأنّ من قد أنس بالكلام و الخطابة و شدا طرفا من علم البيان و صار له ذوق في هذا الباب ، لا بدّ أن يفرّق بين الكلام الرّكيك و الفصيح ، و بين الفصيح و الأفصح ، و بين الأصيل و المولّد ،

و إذا وقف على كرّاس واحد يتضمّن كلاما لجماعة من البلغاء أو لاثنين منهم فقط فلا بدّ أن يفرّق بين الكلامين و يميّز بين الطريقتين ، ألا ترى أنّا مع معرفتنا بالشعر و نقده لو تصفّحنا ديوان أبي تمام فوجدناه قد كتب في أثنائه قصائد أو قصيدة واحدة لغيره ، لعرفنا بالذوق مباينتها لشعر أبي تمام و نفسه و طريقته و مذهبه في القريض ، ألا ترى أنّ العلماء بهذا الشأن حذفوا من شعره قصائد كثيرة منحولة اليه ، لمباينتها لمذهبه في الشعر ، و كذلك حذفوا من

-----------
( 1 ) أمّا إنكار كلّ نهج البلاغة فنقله ابن أبي الحديد في شرحه 2 : 526 شرح الخطبة ( 181 ) عن بعض ، و أمّا إنكار الشّقشقيّة فنقله ابن أبي الحديد في شرحه 1 : 69 شرح الخطبة ( 3 ) ، و ابن ميثم في شرحه 1 : 251 شرح الخطبة ( 3 ) ، و يأتي تفصيل بحثه في العنوان ( 30 ) من الفصل الثامن .

[ 100 ]

شعر أبي نواس شيئا كثيرا لمّا ظهر لهم أنّه ليس من ألفاظه و لا من شعره ؟

و كذلك غيرهما من الشعراء ، و لم يعتمدوا في ذلك إلاّ على الذوق خاصّة . و أنت إذا تأمّلت نهج البلاغة وجدته كلّه ماء واحدا و نفسا واحدا و أسلوبا واحدا ،

كالجسم البسيط الّذي ليس بعض من أبعاضه مخالفا لباقي الأبعاض في الماهية ، و كالقرآن العزيز أوّله كأوسطه و أوسطه كآخره ، و كلّ سورة منه و كلّ آية مماثلة في المأخذ و المذهب و الفنّ و الطريق و النظم لباقي الآيات و السور ، و لو كان بعض نهج البلاغة منحولا و بعضه صحيحا لم يكن ذلك كذلك . فقد ظهر لك بهذا البرهان الواضح ضلال من زعم أنّ هذا الكتاب أو بعضه منحول إليه عليه السّلام 1 .

قلت : و ما ذكره في غاية الجودة لكن يستثنى منه ما أشرنا إليه في أوّل الكتاب 2 ، فليحذف كما حذف من شعر أبي تمام و أبي نواس بالقاعدة التي ذكرها ، و قد برهنّا على ما قلنا عند شرح عناوين ما ذكرنا .

هذا ، و الذي يظهر من كتب اللغة ( كالصحاح و الأساس ) 3 و غيرهما عدم صحّة استعمال ( كرّاس واحد ) بل ( كرّاسة واحدة ) ، و كون الكرّاس جمعا . ثمّ إنّ إخواننا جاوزوا الحدّ في الحطّ من قدره عليه السّلام اقتداء بسلفهم . فتارة أنكروا بعض كلامه كونه منه كالشقشقيّة و غيرها 4 ، و أخرى نسبوا كلامه عليه السّلام إلى غيره ، فنسبوا كلامه عليه السّلام : « أيّها الناس إنّا قد أصبحنا في دهر عنود » إلى

-----------
( 1 ) شرح ابن أبي الحديد 2 : 526 شرح الخطبة ( 181 ) .

( 2 ) مرّ في مقدّمة المؤلّف .

( 3 ) صحاح اللّغة للجوهريّ 2 : 927 مادّة ( كرس ) ، و أساس البلاغة : 390 مادّة ( كرس ) ، و لسان العرب 6 : 193 مادة ( كرس ) .

( 4 ) كما سبق في شرح الفقرة .

[ 101 ]

معاوية 1 ، كلّ ذلك إرادة لإطفاء نوره عليه السّلام ، ( و يأبى اللّه إلاّ أن يتمّ نوره ) .

« فأجمعت » أي : عزمت .

« بتوفيق اللّه تعالى على الابتداء باختيار محاسن الخطب ، ثمّ محاسن الكتب ،

ثمّ محاسن الحكم و الأدب » لا كلّ خطبة و كتاب و كلام له عليه السّلام .

« مفردا لكلّ صنف من ذلك » الّذي ذكر من الخطب و الكتب و الأدب .

« بابا » و تعبيره في الأبواب الثلاثة مختلف ، ففي الأوّل يقول : و من خطبة له عليه السّلام ، أو و من كلام له عليه السّلام ، و في الثّاني في الأغلب يقول : و من كتاب له عليه السّلام ،

و قد يقول : و من وصيّة له عليه السّلام كما في ( 11 و 12 و 14 و 24 و 25 و 31 و 47 و 56 و 76 و 77 ) 2 .

و قال في ( 74 ) : و من حلف له عليه السّلام كتبه بين ربيعة و اليمن 3 ، و قد يقول :

و من عهد له عليه السّلام كما في ( 26 و 27 ) 4 ، و قد يقول : و كان عليه السّلام يقول ، كما في ( 15 و 16 ) 5 و في الثالث يقول : قال عليه السّلام .

لكن الغريب أنّه قال في الخطبة ( 59 ) : « و قال عليه السّلام لمّا عزم على حرب الخوارج » ، و قال بعده : « و لمّا قتل الخوارج فقيل له : يا أمير المؤمنين هلك القوم بأجمعهم . قال عليه السّلام » ، و قال بعده : « و قال عليه السّلام فيهم : لا تقتلوا الخوارج ،

بعدي » 6 . مع أنّ عنوانها عنوان الباب الأخير ، كما أنّ كلاّ منها كلام قصير .

-----------
( 1 ) رواها الجاحظ في البيان و التبيين 2 : 58 عن معاوية ، ثم أنكر كونها له ، و رواها عن معاوية أيضا ابن قتيبة في عيون الأخبار 2 : 237 ، و ابن عبد ربه في العقد الفريد 4 : 152 أشار الى أنّ الرضي نقلها عن معاوية في نهج البلاغة 1 : 79 ،

و تأتي الخطبة و بحثها في العنوان ( 1 ) من الفصل الخامس و العشرين في شرح الخطبة ( 32 ) .

( 2 ) نهج البلاغة 3 : 12 ، 13 ، 14 ، 22 ، 23 ، 37 ، 76 ، 113 ، 136 .

( 3 ) نهج البلاغة 3 : 134 .

( 4 ) نهج البلاغة 3 : 26 ، 27 .

( 5 ) نهج البلاغة 3 : ( 15 ، 16 ) .

( 6 ) نهج البلاغة 1 : 107 .

[ 102 ]

فكان الواجب نقلها في الأخير ، اللّهمّ إلاّ أن يقال بأنّها ليست عناوين مستقلّة ،

بل كلّها عطف على قوله قبلها : و من كلام له عليه السّلام كلّم به الخوارج .

و قال في الخطبة ( 68 ) : و قال عليه السّلام في سحرة اليوم الّذي ضرب فيه 1 . مع أنّه كان الواجب جعله في الثالث ، و لا يأتي فيه تأويل ذكر لسابقه .

« و مفصّلا » و في ( ابن أبي الحديد و الخطيّة ) و « مفضّلا » بالمعجمة 2 .

« فيه أوراقا لتكون » الأوراق .

« مقدّمة » هكذا في ( المصرية ) ، و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم ) 3 .

« لاستدراك ما عساه » أي : لعلّه .

« يشذّ » أي : يتفرّق .

« عنّي » و قد شذ عنه كلام كثير منه عليه السّلام ممّا يدخل في موضوع كتابه ،

ممّا له مزيد بلاغة في الأبواب الثلاثة ، و لا سيّما في الأول و الأخير .

« عاجلا » أي : في الحال .

« و يقع إليّ آجلا » أي : بعد ، و قد عرفت من ( ابن أبي الحديد و ابن ميثم ) أنّ المصنّف ختم الكتاب بعنوان « رب مفتون » الحكمة ( 462 ) ثم ألحق به ثمانية عشر عنوانا ، و عرفت من الراوندي أنّه زاد في أوّل ( 234 و 235 ) 4 .

« و إذا جاء شي‏ء من كلامه عليه السّلام الخارج في أثناء » جمع ثني ، بالكسر .

« حوار » مصدر حاور ، كالمحاورة ، مثل نقله ردّه عليه السّلام اعتراض الأشعث

-----------
( 1 ) نهج البلاغة 1 : 118 .

( 2 ) في شرح ابن أبي الحديد 1 : 16 ، و شرح ابن ميثم 1 : 90 « مفصّلا » أيضا بالصّاد المهملة .

( 3 ) لا يوجد في شرح ابن ميثم 1 : 90 ، لكنه في شرح ابن أبي الحديد 1 : 16 .

( 4 ) قد مرّ في مقدّمة المؤلف .

[ 103 ]

عليه في أثناء خطبته 1 .

« أو جواب سؤال » كنقله كلامه عليه السّلام في جواب من سأله : كيف دفعكم قومكم عن هذا المقام و أنتم أحقّ به 2 ؟

« أو غرض » أي : مقصد .

« آخر من الاغراض » كنقله كلامه عليه السّلام في هرب مصقلة 3 ، و في عدم غناء بيعة مروان بكفّه 4 ، و في إشارته عليه السّلام على عمر بعدم خروجه بنفسه في حرب الفرس و كذا الروم 5 .

« في غير الانحاء » أي : الأقسام .

« الّتي ذكرتها ، و قرّرت القاعدة عليها » من الخطب و الأوامر ، و الكتب و الرسائل ، و الحكم و المواعظ .

« نسبتها إلى أليق الأبواب به » في مقصده .

« و أشدّها ملامحة » يقال : لمح البرق ، إذا لمع من بعيد .

« لغرضه » فنقل جميع ما مرّ في الباب الأوّل لكون كلامه عليه السّلام فيها كالخطب و الأوامر ، كما نقل وصيته عليه السّلام لجيشه 6 ، و وصاياه عليه السّلام في أموآله 7 ، و وصيته عليه السّلام بعد ضرب ابن ملجم عليه اللّعنة للحسن و الحسين عليهما السّلام ، و وصيّته عليه السّلام لابنه الحسن عليه السّلام 8 ، و وصيّته لابن عباس لمّا

-----------
( 1 ) نهج البلاغة 1 : 56 الخطبة ( 19 ) .

( 2 ) نهج البلاغة 2 : 63 الخطبة ( 160 ) .

( 3 ) نهج البلاغة 1 : 94 الخطبة ( 44 ) .

( 4 ) نهج البلاغة 1 : 123 الخطبة ( 71 ) .

( 5 ) نهج البلاغة 2 : 29 الخطبة ( 144 ) .

( 6 ) نهج البلاغة 3 : 12 الكتاب ( 11 ) .

( 7 ) نهج البلاغة 3 : 22 الكتاب ( 24 ) .

( 8 ) نهج البلاغة 3 : 76 الكتاب ( 47 ) .

[ 104 ]

ولاّه 1 ، و وصيته عليه السّلام له لمّا بعثه الى الخوارج 2 ، و نحوها في الباب الثاني لكونها كالكتب و الرسائل ، كما نقل غريب كلماته عليه السّلام في الباب الثالث لكونها كالحكم و الأدب ، لكنّه قد يخرج عمّا قرّر ، فنقل تحريضا له عليه السّلام لأصحابه في الثاني 3 ، مع أنّه بالأوّل أليق ، و قد نقل تحريضا آخر له عليه السّلام في الأوّل 4 ، على أصله و نقله كلامه عليه السّلام في معنى الأنصار في السقيفة في الأوّل 5 مع أنّه بالثالث أليق ، و نقل كلاما آخر له عليه السّلام في المعنى في الثالث 6 على أصله .

و أمّا نقله أدعيته عليه السّلام في الأبواب الثلاثة ، فلكون نسبتها إليها على السّواء ، و إن كان نقل جميعها في الثالث أولى ، حيث إنّه أعمّ ، لأنّه قال فيه :

و يدخل فيه الكلام القصير الخارج في سائر أغراضه بخلاف الأولين 7 .

هذا و قال ابن أبي الحديد في أوّل الباب الثاني بعد نقل كلام المصنّف :

باب المختار من كتب أمير المؤمنين عليه السّلام ، و قد أورد في هذا الباب ما هو بالباب الأوّل أشبه ، نحو كلامه عليه السّلام لشريح القاضي لمّا اشترى دارا 8 ، و كلامه عليه السّلام لشريح بن هاني لمّا جعله على مقدّمته الى الشام 9 ، لكنّه اعتراض ساقط ، أمّا كلامه عليه السّلام لشريح القاضي ، فقال : و من كتاب له عليه السّلام كتبه لشريح ، فكيف ينقله في الخطب ، و لو لا كونه كتابا ، و إن كان كتاب شراء دار لكان بالباب الأخير

-----------
( 1 ) نهج البلاغة 3 : 37 الكتاب ( 31 ) .

( 2 ) نهج البلاغة 3 : 136 الكتاب ( 76 ) .

( 3 ) نهج البلاغة 3 : 136 الكتاب ( 77 ) .

( 4 ) الظاهر أنّ كليهما كلامان في نهج البلاغة 2 : 2 الخطبة ( 121 ) ، و 2 : 232 الخطبة ( 239 ) .

( 5 ) نهج البلاغة 1 : 116 الخطبة ( 65 ) .

( 6 ) نهج البلاغة 4 : 43 الحكمة ( 190 ) .

( 7 ) نهج البلاغة 4 : 3 باب الحكم .

( 8 ) نهج البلاغة 3 : 4 ، الكتاب ( 3 ) .

( 9 ) نهج البلاغة 3 : 113 ، الكتاب ( 56 ) و شرح ابن أبي الحديد 3 : 294 .

[ 105 ]

أشبه ، لأنّه في الحكم و المواعظ ، و أمّا كلامه عليه السّلام لشريح بن هاني ، فعنوان المصنّف له : و من وصيّة له عليه السّلام وصّى بها شريح بن هاني ، و قد قال في أوّل الباب الثاني : و يدخل في ذلك ما اختير من عهوده الى عمّاله و وصاياه لأهله و أصحابه 1 . فهل هو إلاّ من عهوده عليه السّلام إلى عمّاله ؟ و إن شئت قلت : هو من وصاياه الى أصحابه . و مفاسد قلّة التدبّر كثيرة .

« و ربّما جاء في ما أختاره من ذلك » في الأبواب الثلاثة من كلامه .

« فصول غير متّسقة » الثالث مع الثاني ، و الثاني مع الأوّل .

« و محاسن كلم غير منتظمة » في مقصد واحد .

« لأنّي أورد النّكت » جمع النكتة و الأصل في النّكت : أن تنكت في الأرض بقضيب و نحوه ، أي : تضرب فتؤثّر فيها .

« و اللمع » جمع اللّمعة ، و الأصل فيها قطعة من النّبت إذا أخذت في اليبس .

« و لا أقصد التتالي و النّسق » و الأصل في النّسق الاستواء . و المصنّف و إن كان يختار فصولا غير متّسقة و محاسن كلم غير منتظمة إلاّ أنّه ينبّه على عدم اتّساقها و انتظامها بقوله : « منها ، و منها ، منه ، و منه » ، كقوله في أول الباب الأوّل : « منها في ذكر الحج » 2 . و في ثانية : « و منها يعني آل النبي صلّى اللّه عليه و آله » 3 ، و أتى بلفظة « منها » في الخطبة ( 81 ) 4 ، و في خطبة « فاتّعظوا عباد اللّه » 5 ، و في خطبة الأشباح 6 ، و في خطبة « فتبارك

-----------
( 1 ) نهج البلاغة 3 : 2 باب الكتب .

( 2 ) نهج البلاغة 1 : 27 الخطبة 1 .

( 3 ) نهج البلاغة 1 : 27 الخطبة ( 2 ) .

( 4 ) نهج البلاغة 1 : 132 .

( 5 ) نهج البلاغة 1 : 148 ، 149 الخطبة ( 82 ) أوّلها : « عجبا لإبن النّابغة » . ليس فيها لفظة « منها » أصلا .

( 6 ) نهج البلاغة 1 : 160 الخطبة ( 89 ) .

[ 106 ]

اللّه » 1 ، و في خطبة « انظروا الى الدّنيا » 2 ، و في خطبة « الحمد للّه الذي شرع الإسلام » 3 ، و في خطبة الملاحم 4 ، و في خطبة « كلّ شي‏ء خاشع له » 5 ، و في خطبة « أرسله داعيا الى الحق » 6 ، و في « و من كلام له عليه السلام قال لأصحابه في ساحة الحرب » 7 ، و في خطبة ملاحم البصرة 8 ، و في خطبة « نحمده على ما أخذ و أعطى » 9 ، و في كلامه عليه السّلام « و انقادت له الدّنيا و الآخرة » 10 ، و في كلام له عليه السّلام في معنى طلحة و الزبير 11 ، و في خطبة « و أستعينه » 12 ، و في خطبة « الحمد للّه الدالّ على وجوده » 13 ، و في خطبة « و ناظر قلب اللّبيب » 14 ، و في كلام في الملاحم 15 ، و في خطبة « أرسله على حين فترة » 16 ، و في خطبة « أمره قضاء و حكمة » 17 ، في بعضها مرّة و في

-----------
( 1 ) نهج البلاغة 1 : 184 الخطبة ( 92 ) .

( 2 ) نهج البلاغة 1 : 197 الخطبة ( 101 ) .

( 3 ) نهج البلاغة 1 : 203 الخطبة ( 104 ) .

( 4 ) نهج البلاغة 1 : 206 الخطبة ( 106 ) .

( 5 ) نهج البلاغة 1 : 209 الخطبة ( 107 ) .

( 6 ) نهج البلاغة 1 : 229 الخطبة ( 114 ) .

( 7 ) نهج البلاغة 2 : 2 الخطبة ( 121 ) .

( 8 ) نهج البلاغة 2 : 9 الخطبة ( 126 ) .

( 9 ) نهج البلاغة 2 : 14 الخطبة ( 130 ) .

( 10 ) نهج البلاغة 2 : 16 الخطبة ( 131 ) .

( 11 ) نهج البلاغة 2 : 19 الخطبة ( 135 ) .

( 12 ) نهج البلاغة 2 : 37 الخطبة ( 149 ) .

( 13 ) نهج البلاغة 2 : 39 الخطبة ( 150 ) .

( 14 ) نهج البلاغة 2 : 43 الخطبة ( 152 ) .

( 15 ) نهج البلاغة 2 : 47 الخطبة ( 154 ) .

( 16 ) نهج البلاغة 2 : 53 الخطبة ( 156 ) .

( 17 ) نهج البلاغة 2 : 55 الخطبة ( 158 ) .

[ 107 ]

بعضها مرّتين و في بعضها ثلاث أو أكثر .

و كقوله في الباب الثاني في ( 6 ) « منه » 1 ، و في ( 24 ) « منها » 2 ، و في ( 27 ) « و منه » 3 ، و في ( 45 ) « و من هذا الكتاب » 4 ، و في ( 62 ) « و منه » 5 .

و حمل كلامه على أنّ مراده أنّه قد يسرد خطبة أو كتابا ، و يكون فيها فقرات غير متّسقة كما فهمه ابن أبي الحديد ، فيقول في مطاوي كتابه كثيرا : إنّ كلام الرضيّ ملتقط من فصول مختلفة 6 ، بعيد ، حيث انّه خارج عن أصل المقصود من الاستفادة ، و غاية ما وقفنا عليه مثل خلطه بين كلامه عليه السّلام في خرّيت الناجي و أصحابه من قوله : « آمنوا فقطنوا » ، و بين كتابه عليه السّلام فيهم من قوله : « فحسبهم بخروجهم » 7 ، إلاّ أنّه ككلام واحد .

و أمّا ما ترى من اختلاف ما نقل مع ما وقفنا عليه من أصول كلامه ،

فالظّاهر كونه من اختلاف الروايات ، مثلا قوله عليه السّلام في الخطبة ( 43 ) في عنوان كلامه عليه السّلام بعد إرساله جرير بن عبد اللّه البجلي الى معاوية : « و لقد ضربت أنف هذا الأمر و عينه . . . » 8 وجدته قاله أيّام صفّين ، و قوله عليه السّلام فيه أيضا : « إنّه قد كان على الناس وال أحدث أحداثا » 9 وجدته في كتابه عليه السّلام الى أهل مصر ، إلى

-----------
( 1 ) ليس في نهج البلاغة 3 : 7 لفظة « منه » .

( 2 ) نهج البلاغة 3 : 22 الكتاب ( 24 ) .

( 3 ) نهج البلاغة 3 : 27 ، الكتاب ( 27 ) .

( 4 ) ليس في نهج البلاغة 3 : 73 ، و شرح ابن ميثم 5 : 101 لفظ « و من هذا الكتاب » ، بل في شرح ابن أبي الحديد 4 : 108 .

( 5 ) نهج البلاغة 2 : 118 ، الكتاب ( 62 ) .

( 6 ) قاله ابن أبي الحديد في شرحه 1 : 207 ، 212 ، 272 ، و 3 : 188 ، 307 ، 417 في شرح الخطب 37 ، 38 ، 45 ، 233 و الكتابين 9 ، 10 .

( 7 ) نهج البلاغة 2 : 102 الخطبة ( 179 ) .

( 8 ) نهج البلاغة 1 : 94 .

( 9 ) ذيل الخطبة ( 43 ) .

[ 108 ]

غير ذلك ممّا ستقف عليه في مطاوي الكتاب إن شاء اللّه تعالى . و بالجملة قد ينقل المصنّف كلاما في موضوع وردت أجزاؤه في أخبار فيجعلها واحدا بجامعها ، فكلامه عليه السّلام في الخطبة ( 122 ) 1 مأخوذ من ستّ روايات ، إلاّ أنّها كلّها في التحريض على القتال ، و كذلك كلامه عليه السّلام في الخطبة ( 123 ) في التحكيم 2 مأخوذ من ثلاث روايات .

« و من عجائبه عليه السّلام الّتي انفرد بها ، و أمن المشاركة فيها أنّ كلامه عليه السلام الوارد في الزّهد ، و المواعظ ، و التّذكير و الزّواجر ، إذا تأمّله المتأمّل ، و فكّر فيه المتفكّر ، و خلع من قلبه أنّه كلام مثله ممّن عظم قدره و نفذ أمره و أحاط بالرّقاب ملكه ،

لم يعترضه الشّكّ في أنّه كلام من لا حظّ له في غير الزّهادة ، و لا شغل له بغير العبادة » . قد تعجّب الثعالبي 3 من أبي سهل الحمدوني الّذي كان والي الريّ ،

و قال أبياتا يسيرة في الزهد ، فكيف لا يتعجّب منه عليه السّلام مع ما وصف ؟ « قد قبع » و الأصل فيه قبع القنفذ : أدخل رأسه في جسده .

« في كسر » بالكسر . عن ابن السكيت : الكسر أسفل شقّة البيت الّتي تلي الأرض ، من حيث يكسر جانباه من عن يمينك و يسارك 4 .

« بيت » أي : خباء .

« أو انقطع » عن الناس .

« في » هكذا في ( المصرية ) ، و الصواب ما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

-----------
( 1 ) نهج البلاغة 2 : 2 .

( 2 ) نهج البلاغة 2 : 5 .

( 3 ) لم أر ذلك في يتيمة الدهر .

( 4 ) نقله عنه الجوهري في صحاح اللغة 2 : 806 مادة ( كسر ) .

[ 109 ]

« إلى » 1 .

« سفح » أي : أسفل .

« جبل لا يسمع إلاّ حسّه » أي : صوته الخفيّ .

« و لا يرى إلاّ نفسه » كسقراط الحكيم ، ففي ( أخبار حكماء القفطي ) : يعرف بسقراط الحبّ ، لأنّه سكن حبّا مدّة عمره ، و لم ينزل بيتا ، و كان يشتمل بكساء ،

و لم يتّخذ لنفسه غيره ، قتله ملك زمانه إذ زجره عن القبائح و الفحشاء . قال له الملك : أنت لي عبد . قال : بل أنت عبد لعبدي . قال : كيف ؟ قال : لأنّي رجل أملك شهوتي و ملكك شهوتك 2 .

« و لا يكاد يوقن بأنّه كلام من ينغمس » أي : يرتمس .

« في الحرب مصلتا » من أصلت سيفه : جرّده من غمده .

« سيفه فيقطّ » أي : يقطع عرضا ، من قطّ القلم ، و يقال : قط البيطار الحافر إذا نحته .

« الرقاب و يجدّل » أي : يلقي على الجدالة ، و هي الأرض .

« الأبطال » جمع البطل بفتحتين أي : الشجعان . و في ( صفين ) لنصر بن مزاحم : و برز عروة الدمشقي لمّا دعا أمير المؤمنين عليه السّلام معاوية إلى المبارزة ، فأبى معاوية ، فقال : إن كان معاوية كره مبارزتك يا أبا الحسن فهلمّ إليّ ، فتقدّم اليه عليّ عليه السّلام ، فقال له أصحابه : ذر هذا الكلب فإنّه ليس لك بخطر ،

فقال عليه السّلام : « و اللّه ما معاوية اليوم بأغيظ لي منه دعوني و إيّاه » . ثمّ حمل عليه فضربه فقطعه قطعتين ، سقطت إحداهما يمنة و الأخرى يسرة ، فارتجّ

-----------
( 1 ) شرح ابن أبي الحديد 1 : 16 ، و شرح ابن ميثم 1 : 90 .

( 2 ) كذا في اخبار العلماء بأخبار الحكماء : 135 و النقل بتصرف .

و قال الشهرستاني في صفة سقراط في كتاب الملل و النحل 2 : 91 : « و كان يخوف بالملك الّذي حبسه انّه يريد قتله ،

قال : ان سقراط في حب ، و الملك لا يقدر إلاّ على كسر الحب ، فالحب يكسر و يرجع الماء الى البحر » .

[ 110 ]

العسكران لهول الضربة . ثمّ قال عليه السّلام : اذهب يا عروة فاخبر قومك : أما و الّذي بعث محمّدا بالحق ، لقد عاينت النار و أصبحت من النّادمين 1 .

« و يعود به » أي : بسيفه .

« ينطف » أي : يسيل .

« دما و يقطر مهجا » جمع مهجة دم القلب و الروح ، و كونه عليه السّلام كذلك من الواضحات ، و قد كانوا سمّوه : قتّال العرب ، و كان عليه السّلام يقول : « و اللّه لو تظاهرت العرب على قتالي لما وليّت عنها ، و لو أمكنت الفرص من رقابها لسارعت اليها » 2 . و كان عليه السّلام يقول : « ما لقيت رجلا إلاّ أعانني على نفسه » 3 . أي : انخلع قلبه ، و انقطعت مريرته من هيبته عليه السّلام .

و في ( تاريخ الطبري ) عن أبي لبيد قال : قتل ( عليّ ) منّا ( يوم الجمل ) ألفين و خمسمائة و الشمس ها هنا . أي : في بعض يوم 4 . و فيه عن ابن أبي يعقوب يقول : قتل عليّ بن أبي طالب عليه السّلام يوم الجمل ألفين و خمسمائة ، ألف و ثلاثمائة و خمسون من الأزد ، و ثمانمائة من بني ضبة ، و ثلاثمائة و خمسون من سائر الناس 5 .

و في ( صفين نصر ) عن جابر بن عمير الأنصاري : لا و اللّه الّذي بعث محمّدا صلّى اللّه عليه و آله بالحق نبيّا ما سمعنا برئيس قوم منذ خلق اللّه السماوات و الأرض أصاب بيده في يوم واحد ما أصاب عليه السّلام ، إنّه قتل في ما ذكر العادّون زيادة

-----------
( 1 ) وقعة صفين : 458 .

( 2 ) أخرجه الشريف الرضيّ في نهج البلاغة 3 : 73 ضمن الكتاب ( 45 ) .

( 3 ) أخرجه الشريف الرضي في نهج البلاغة 4 : 75 الحكمة ( 318 ) .

( 4 ) تاريخ الطبري 3 : 547 سنة ( 36 ) ، و نقله عن أبي لبيد أيضا المسعودي في مروج الذهب 2 : 371 .

( 5 ) تاريخ الطبري 3 : 547 سنة ( 36 ) ، و هناك روايات أخرى في عدد قتلى وقعة الجمل في تاريخ الطبري 3 : 543 ، 547 سنة ( 36 ) ، و مروج الذهب 2 : 371 .

[ 111 ]

على خمسمائة من أعلام العرب ، يخرج بسيفه منحنيا ، فيقول : معذرة الى اللّه عز و جل و إليكم من هذا ، لقد هممت أن أصقله ، و لكن حجزني عنه أنّي سمعت النبيّ صلّى اللّه عليه و آله يقول كثيرا : « لا سيف إلاّ ذو الفقار ، و لا فتى إلاّ عليّ ، و أنا أقاتل به دونه » . قال : فكنّا نأخذه فنقوّمه ، ثمّ يتناوله من أيدينا ، فيقتحم به في عرض الصف ، فلا و اللّه ما ليث بأشدّ نكاية في عدوّه منه عليه السّلام 1 .

« و هو مع تلك الحال » من التصدي للقتال و قتال الأبطال .

« زاهد الزّهاد » فقد طلّق عليه السّلام الدنيا ثلاثا و قال لها : « غرّي غيري » 2 . و كان يقول : « ما لعلي و لنعيم يفنى ، و لذّة لا تبقى » 3 . و كان عليه السّلام يقول : « دنياكم هذه أزهد عندي من عفطة عنز » 4 . و كان عليه السّلام ينام على التراب ، حتّى كنّاه النبيّ صلّى اللّه عليه و آله بأبي تراب 5 ، و كان أحبّ كناه إليه عليه السّلام 6 . و تضاد روحيات من له تلك الحالة في الحرب ، و من كان بهذه الدرجة من الزهد معلوم .

و قال ابن أبي الحديد عند قوله عليه السّلام : « سلكوا في بطون البرزخ سبيلا سلّطت الارض عليهم فيه ، فأكلت من لحومهم ، و شربت من دمائهم » : إنّي لاطيل

-----------
( 1 ) وقعة صفّين : 477 .

( 2 ) هذه قطعة من حديث ضرار بن ضمرة الضبابي ، قالها عند معاوية . أخرج الحديث الشريف الرّضي في نهج البلاغة 4 :

16 الحكمة ( 77 ) .

( 3 ) أخرجه الشريف الرضيّ في نهج البلاغة 2 : 218 ضمن الخطبة ( 222 ) .

( 4 ) أخرجه الشريف الرضي في نهج البلاغة 1 : 37 ضمن الخطبة ( 3 ) المعروفة بالشّقشقيّة .

( 5 ) الرواية واقعة خاصّة لا أمر مستمرّ ، و بين متن الروايات اختلاف ، منها : ما أخرجه النسائي في الخصائص : 129 ، و أحمد في مسنده 4 : 263 ، و أبو يعلى في مسنده عنه المطالب العالية 4 : 64 ح 3969 ، و أبو الفرج بروايتين في مقاتل الطالبيين :

14 ، 16 ، و أبو نعيم في المعرفة ، و الطبراني في معجمه الكبير عنهما منتخب كنز العمال 5 : 36 ، و ابن المغازلي في المناقب : 8 ح 5 ، و ابن مردويه بروايتين عنه ألقاب الرسول : 177 ، 178 و بعض الروايات تشتمل على حصول اختلاف بين علي و فاطمة عليهما السّلام ، لم أخرجها لكثرة طرقها مع ضعف متنها .

( 6 ) أكثر روايات تكنية النبي صلّى اللّه عليه و آله عليّا بأبي تراب السابقة تشتمل على كونها أحبّ كناه إليه عليه السّلام .

[ 112 ]

التعجّب من رجل يخطب في الحرب بكلام يدلّ على أنّ طبعه مناسب لطباع الأسود و النمور و أمثالهما من السباع الضارية ، ثمّ يخطب في ذلك الموقف بعينه إذا أراد الموعظة بكلام ، يدلّ على أنّ طبعه مشاكل لطباع الرّهبان لا بسي المسوح الّذين لم يأكلوا لحما ، و لم يريقوا دما ، فتارة يكون في صورة بسطام بن قيس الشيباني ، و عتيبة بن الحرث اليربوعي ، و عامر بن الطفيل العامري ،

و تارة يكون في صورة سقراط الحبر اليوناني ، و يوحنّا المعمدان الإسرائيلي ، و المسيح بن مريم الإلهي و أقسم بمن تقسم الامم كلّها به ، لقد قرأت هذه الخطبة منذ خمسين سنة و إلى الآن أكثر من ألف مرّة ، ما قرأتها قطّ إلاّ و أحدثت عندي روعة و خوفا و عظة ، و أثّرت في قلبي وجيبا ، و في أعضائي رعدة ، و لا تأمّلتها إلاّ و ذكرت الموتى من أهلي و أقاربي ، و أرباب ودّي ، و خيّلت في نفسي أنّي أنا ذلك الشخص الذي وصف عليه السّلام حاله 1 .

« و بدل الأبدال » أي : وليّ الأولياء ، و في ( اللسان ) : و الأبدال قوم من الصالحين بهم يقيم اللّه الأرض ، أربعون في الشام ، و ثلاثون في سائر البلاد ، لا يموت منهم أحد إلاّ قام مكانه آخر ، فلذلك سمّوا أبدالا ، و واحد الأبدال العبّاد بدل و بدل . و قال ابن دريد : بديل 2 .

و روى ابن شميل بسنده حديثا عن عليّ كرّم اللّه وجهه أنّه قال : الأبدال بالشّام ، و النّجباء بمصر ، و العصائب بالعراق 3 . قال ابن شميل : الأبدال خيار

-----------
( 1 ) شرح ابن أبي الحديد 3 : 51 شرح الخطبة ( 219 ) .

( 2 ) جمهرة اللّغة لابن دريد 1 : 247 .

( 3 ) رواه ابن الأثير في النهاية 3 : 243 مادة ( عصب ) ، و أخرجه بفرق لفظيّ في شأن أصحاب المهدي عليه السّلام الداني في سننه عنه عقد الدّرر : 149 ، و ابن عساكر في تاريخه عنه ينابيع المودّة : 433 ، و المفيد في أماليه : 30 ح 4 المجلس ( 4 ) ، و الطوسي في الغيبة : 284 ، و رواه ابن الأثير في النهاية 3 : 243 مادّة ( عصب ) ، و الأحاديث الواردة في الأبدال كثيرة لا يسعها المقام .

[ 113 ]

بدل من خيار ، و العصائب عصبة و عصائب يجتمعون فيكون بينهم حرب إلى أن قال : قال ابن السكّيت : الأبدال جمع بدل و بدل ، و جمع بديل بدلى 1 .

قلت : و أظنّ أنّ الأصل في اصطلاح الأبدال الصوفيّة وضعوه لمشائخهم ، و في حديثه الأمويّة ، و إلاّ فأهل الشام كانوا أطوع الناس للمخلوق ،

و أعصاهم للخالق ، و الأرض لا تخلو من حجّة منذ خلق الناس نبيّ أو إمام .

و كيف كان ، فعلى قول ابن دريد قول المصنّف : « و بدل الأبدال » غير صحيح ، لكن قول ابن دريد ليس بصحيح ، و الصواب قول ابن السكيت في واحد الأبدال .

« و هذه من فضائله العجيبة ، و خصائصه اللّطيفة الّتي جمع بها بين الأضداد » التي تكون في غيره من المحالات .

و ما قاله المصنّف من جمعه عليه السّلام بين الأضداد أثبته له القرآن أوّلا في قوله عز و جل : . . . أشداء على الكفار رحماء بينهم...2 ، ثم نفسه عليه السّلام ثانيا في كتابه عليه السّلام إلى عثمان بن حنيف بعد ذكره كون حصر قوته في قرصين لا ينافي كون قوّته قوّة تقابل جميع الناس فقال عليه السّلام : « و كأنّي بقائلكم يقول :

إذا كان هذا قوت ابن أبي طالب فقد قعد به الضعف عن قتال الأقران و منازلة الشجعان . . . » 3 .

و قد بلغ عليه السّلام الغاية في العلم و العبادة مع أنّهما كذلك في غيره عليه السّلام متقابلان ، و لذا ورد : العالم كذا و كذا و العابد كذا و كذا .

و بالجملة ، وجوده عليه السّلام بتلك الجامعيّة من آيات قدرته تعالى .

-----------
( 1 ) لسان العرب 11 : 49 مادة ( بدل ) ، و قال قريبا من قوله ابن دريد في جمهرة اللغة 1 : 247 .

( 2 ) الفتح : 29 .

( 3 ) نهج البلاغة 3 : 70 الكتاب ( 45 ) .

[ 114 ]

ليس على اللّه بمستنكر
أن يجمع العالم في واحد1

« و ألّف بين الأشتات » أي : المتفرقات في غيره ، قال ابن سينا : لم يكن شجاعا فيلسوفا قط إلاّ علي بن أبي طالب عليه السّلام 2 .

و قال الثعالبي للمتنبي : إنّك قلت :

يرى الجبناء أنّ العجز حزم
و تلك خديعة الطبع اللئيم

و كلّ شجاعة في المرء تغني
و لا مثل الشجاعة في الحكيم

و أنّى يكون الشجاع حكيما ؟ فقال : هذا علي بن أبي طالب كرّم اللّه وجهه 3 .

و في ( فواتح الميبدي ) : قيل للشافعي : ما تقول في عليّ بن أبي طالب ؟

فقال : ما أقول في شخص اجتمعت له ثلاثة مع ثلاثة لم تجتمع لأحد من بني آدم : الجود مع الفقر ، و الشجاعة مع الرأي ، و العلم مع العمل ، و أنشد :

إنّي عبد لفتى
أنزل فيه هل أتى 4

الى متى أكتمه
أكتمه إلى متى

و جمع عليه السّلام بين الشجاعة و الجود ، قال ابن أبي الحديد إنّا : ما رأينا شجاعا جوادا قط ، كان عبد اللّه بن الزبير شجاعا ، و كان أبخل الناس ، و كان الزبير أبوه شجاعا ، و كان شحيحا . قال له عمر : لو ولّيتها لظلت تلاطم الناس في البطحاء على الصاع و المدّ . و أراد عليّ عليه السّلام أن يحجر على عبد اللّه بن جعفر لتبذيره المال ، فاحتال عبد اللّه لنفسه فشارك الزبير في أمواله و تجاراته ، فقال علي عليه السّلام : « أمّا إنّه قد لاذ بملاذ . . . » 5 .

-----------
( 1 ) أورده ابن أبي الحديد في شرحه 2 : 231 ، و غيره .

( 2 ) نقله ابن شهر آشوب في المناقب 2 : 49 .

( 3 ) قاله الثعالبي في يتيمة الدهر 1 : 208 .

( 4 ) الانسان : 1 .

( 5 ) شرح ابن أبي الحديد 1 : 17 ، و واصل كلامه بضرب أمثلة أخرى .

[ 115 ]

قلت : ما ذكره في غاية السقوط ، و كيف لم يوجد شجاع جوادا ، و قد أكثر الشعراء في وصف ممدوحيهم بجميعهم بين الشجاعة و السماحة ، قال شاعر :

كفاك كف ما تليق درهما
جوادا و أخرى يعط بالسيف الدما

و قال آخر :

علّم الغيث الندى حتّى إذا
ما حكاه علّم الناس الأسد

فله الغيث مقرّ بالندى
و له الليث مقرّ بالجلد

و قال آخر :

سماؤك تمطر الذّهبا
و حربك يلتظي لهبا

و أي كتيبة لاقتك
لم تستحسن الهربا

و افتخروا بالجمع بينهما ، قال حسّان :

لنا الجفنات الغر يلمعن بالضّحى
و أسيافنا يقطرن من نجدة دما

و يحكى أن النّابغة لمّا سمعه قال له : فللت جفانك و سيوفك .

و كيف لم ير شجاعا جوادا و قد كان أبو دلف العجلي في غاية الجود و نهاية الشجاعة ؟ أمّا جوده فكان إذا أتته الأموال بسطها على الإنطاع و يأمر الشعراء بنهبها ، فيأخذ كلّ بقدر قوّته و قد قيل فيه :

إنّما الدّنيا أبو دلف
بين باديه و محتضره

فإذا ولّى أبو دلف
ولّت الدنيا على أثره

و قد غضب المأمون عليه و على مادحه بهما بأنّه لم يبق له بعد البيتين شي‏ء .

و أمّا شجاعته فكان قد خرج في قافلة الى مكّة ، فلمّا تجاوزوا الكوفة حضرت الأعراب و كثرت تريد اغتيالهم ، فلمّا سمعوا بأنّ أبا دلف فيهم

[ 116 ]

انهزموا من غير حرب ، و كان يضرب المثل بشجاعته .

ذكر عند المبرّد الحظوظ ، فقال : قال شاعر ، و لم يكن أراد مدح أبي دلف :

أم هل حسبت سواد الليل شجّعني
أو أنّ قلبي في جنبي أبي دلف

فبلغ شعره أبا دلف فوجّه إليه أربعة آلاف درهم بلا انتظاره .

و كان حاتم الطائي في الجاهلية و معن بن زائدة الشيباني في الإسلام جامعين بين السخاوة و الشجاعة ، إلاّ أنّ أشهريّة سخاوتهما أخملت شجاعتهما ، قال ابن قتيبة في ( شعرائه ) في حاتم : كان حاتم إذا قاتل غلب و إذا غنم أنهب 1 .

و في خطبة جناس قلب بعض الكفعمي في ( مصباحه ) : أين من فاق قسّا في فصاحته و حصافته ، و شأى حاتما في سماحته و حماسته 2 .

وجود معن لا يحتاج إلى بيان ، حتّى قال الشاعر في رثائه مخاطبا لقبره :

و يا قبر معن كيف واريت جوده
و قد كان منه البرّ و البحر مترعا

و يكفي في شجاعته استنقاذه منصورا من جند أبي مسلم لمّا قتله 3 ،

و كانوا يعتقدون في أبي مسلم الألوهية ، و كانوا أحاطوا بالمنصور و كان أشرف على الهلاك .

و يزيد بن المهلب كان يضرب المثل بشجاعته و سخاوته ، قال كعب الأشقري فيه :

يداك إحداهما تسقي العدوّ بها
سمّا و أخرى نراها لم يزل ديما

و حكايات جوده في السير مسطورة ، و أرتج عليه على المنبر ، فضربه

-----------
( 1 ) قاله ابن قيبة في الشعر و الشعراء : 70 و النقل بتصرف يسير .

( 2 ) المصباح للكفعمي : 759 الفصل ( 49 ) و الخطبة إنشاء نفس المؤلّف .

( 3 ) روى القصة المسعودي في مروج الذهب 3 : 286 .

[ 117 ]

برجله و قال : « فتى حروب لا فتى منابر » .

و يزيد بن مزيد الشيباني من أمراء هارون كان أيضا جامعا بينهما ، قال سلم الخاسر فيه :

إنّ للّه في البريّة سيفين
يزيدا و خالد بن الوليد

ذاك سيف النبي في سالف الدهر
و هذا سيف الإمام الرّشيد

ما مقامي على النّديّ و قد فاضت
بحور النّدى بكفّي يزيد

و لمّا قدم عليه شاعر باليمين و قال فيه :

يوماه يوم للمواهب و النّدى
خضل و يوم دم و خطف منية

و لقد أتيتك واثقا بك عالما
أن لست تسمع مدحة بنسيّة

قال : صدقت لست أسمع مدحة بنسيّة ، أعطوه ألف دينار .

و في ( ذيل الطبري ) : كان عبيد اللّه بن العباس سيّدا شجاعا سخيّا ، كان ينحر كلّ يوم جزورا . . . 1 ، و كان عامّة بني هاشم جامعين بين السّخاوة و الشجاعة .

ثمّ إن لم يكن الشّجاع سخيّا ، فمن أين يكون بخيلا حتما ، كما يفهمه ابن أبي الحديد ، فأيّ استلزام بينهما ؟ فخالد بن الوليد و مالك الأشتر و هاشم المرقال و جمع آخر لا يحصى كانوا من الشجعان و لم يصفهم أحد بالبخل .

و أمّا من نقل بخله مع شجاعته كالزبير و ابن الزبير و كذا طلحة و عبد الملك ، و قد ذكرهم ابن أبي الحديد في ذيل كلامه ، فكان جمع الشحّ و الشّجاعة فيهم على حسب الاتفاق ، مع أنّهم لم يكونوا ذوي شجاعة فائقة ، و لا سيّما الأخيران ، بل الأخير لم يعلم مبارزته لأحد ، و انّما كان قسيّا ذبح ابن عمّه

-----------
( 1 ) المنتخب من ذيل المذيل للطبري : 38 .

[ 118 ]

الأشدق بيده و كان مكتوفا 1 .

و كيف يكون تناف بين الشجاعة و السّخاوة و لا يكون شخص كاملا إلاّ بالجمع بينهما . قال البحتري في أبي عيسى بن صاعد :

نصيبك في الأكرومتين فإنّما
يسود الفتى من حيث يسخو و يشجع

كما أنّ ما قاله من أنّ أمير المؤمنين عليه السّلام أراد الحجر على عبد اللّه بن جعفر فاحتال بشركة الزبير ، لم أقف عليه ، و إنّما روى الخطيب في أبي يوسف أنّ عبد اللّه بن جعفر أتى الزبير ، فقال : إنّي اشتريت كذا و كذا ، و إنّ عمّي يريد أن يأتي عثمان و ذكر حديث الحجر فقال عثمان : كيف أحجر على رجل في بيع شريكه فيه الزّبير ؟

قال أحمد بن حنبل : لم أسمع هذا إلاّ من حديث أبي يوسف 2 .

و بالجملة ما قاله من تضادّ الشجاعة و السخاوة بلا حقيقة ، نعم أدخله بعض الشعراء في التضادّ بتخيّلات شعرية بأنّ بسخاوة ممدوحه يحيى جمع من مواليه ، و بشجاعته يموت جمع من أعاديه ، فقال :

يحيا الأنام به في الجدب إن قحطوا
جودا و يشقى به يوم الوغى الهام

حالان ضدّان مجموعان فيه فما
ينفكّ بينهما بؤس و إنعام

كالمزن يجتمع الضدّان فيه معا
ماء و نار و إرهام و إضرام

و للشّعراء نظير ذلك كثير ، فيخترعون تضادّا بالتخيّل الشعري في أشياء ، قال بعضهم :

-----------
( 1 ) رواه الطبري في التاريخ 4 : 599 سنة ( 69 ) ، و ابن قتيبة في الإمامة و السياسة 2 : 26 ، و المسعودي في مروج الذهب 3 :

104 ، و جاءت روايات تخالف هذه .

( 2 ) تاريخ بغداد 14 : 242 و النقل بتصرف .

[ 119 ]

و من عجب أن الصوارم في الوغى
تحيض بأيدي القوم و هي ذكور

و أعجب من ذا أنّها في أكفّهم
تؤجّج نارا و الأكفّ بحور1

« و كثيرا ما أذكر » هكذا في ( المصرية ) ، و الصواب : ( أذاكر ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« الإخوان بها » أي : بهذه العجيبة .

« و أستخرج عجبهم » المركوز في جبلتهم من مثلها .

« منها . و هي موضع للعبرة بها ، و الفكرة فيها » بأنه عليه السّلام كان غير البشر المتعارفي ، و أنّ اجتماع ذلك فيه عليه السّلام من آيات اللّه تعالى شاهدا لإمامته .

« و ربّما جاء في أثناء هذا الاختيار » في الأبواب الثلاثة .

« اللّفظ المردّد » أي : المرجّع .

« و المعنى المكرّر » و لو بلفظ آخر .

« و العذر في ذلك » أي : الترديد و التكرار .

« أنّ روايات كلامه عليه السّلام تختلف اختلافا شديدا » حسب اختلاف نقل كثير من المطالب .

« فربّما اتّفق » أي : وقع .

« الكلام المختار في رواية فنقل على وجهه » في تلك الرواية .

« ثمّ وجد بعد ذلك في رواية أخرى موضوعا غير وضعه الأوّل » أي : كيفيّته .

« إمّا بزيادة مختارة » أيّ : ينبغي أن تختار .

« أو بلفظ » هكذا في ( المصرية ) ، و الصواب : ( أو لفظ ) كما في ( ابن أبي

-----------
( 1 ) للمزيد راجع الأغاني لأبي الفرج ، و العقد الفريد لابن عبد ربّه ، و غيرهما .

( 2 ) شرح ابن أبي الحديد 1 : 16 ، و شرح ابن ميثم 1 : 91 .

[ 120 ]

الحديد ، و ابن ميثم ، و الخطية ) عطفا على ( زيادة ) 1 .

« أحسن عبارة » من الأوّل .

« فتقتضي الحال أن يعاد » لكونه من موضوع الكتاب .

« استظهارا » مفعول له لقوله : « يعاد » ، أي : تكميلا .

« للاختيار » من كلامه عليه السّلام .

« و غيره » بالفتح ، من غار الرجل على أهله .

و أمّا الغيرة بالكسر فقال الجوهري : إنّها الميرة ، من غار أهله ، أي :

مارهم و نفعهم 2 .

و قال الزمخشري : إنّها الدّية ، و جمعها الغير ، قال الشاعر :

لنجدعنّ بأيدينا أنوفكم
بني أميّة إن لم تقبلوا الغيرا 3

« على عقائل الكلام » أي : كرائمه ، من أن تفوته .

و ممّا أعاده لزيادة مختاره أنّه قال في الخطبة ( 147 ) : من كلام له قبل موته 4 .

و قال في الكتاب ( 23 ) : و من كلام له عليه السّلام قاله قبل موته على سبيل الوصية 5 .

و قال في آخر الثاني : قد مضى بعض هذا الكلام في ما تقدّم من الخطب ،

إلاّ أنّ فيه ها هنا زيادة أوجبت تكريره .

-----------
( 1 ) كذا في شرح ابن ميثم 1 : 91 ، و لكن في شرح ابن أبي الحديد 1 : 17 . « بلفظ » أيضا .

( 2 ) صحاح اللغة للجوهري 2 : 775 مادة ( غير ) .

( 3 ) أساس البلاغة : 331 مادة ( غير ) .

( 4 ) نهج البلاغة 2 : 33 .

( 5 ) نهج البلاغة 3 : 21 .

[ 121 ]

و كرّر قوله عليه السّلام في الحكمة ( 148 ) : « المرء مخبوء تحت لسانه » 1 في ( 392 ) مع زيادة 2 ، لكنّه غفل عن تكراره ، حيث لم يشر إليه كما في الأول .

ثمّ من الغريب أنّه كرّر قوله عليه السّلام في الحكمة ( 116 ) : « كم من مستدرج بالإحسان إليه ، و مغرور بالسّتر عليه ، و مفتون بحسن القول فيه ، و ما ابتلى اللّه أحدا بمثل الإملاء له » 3 في ( 260 ) قبل فصل الغريب ، و قال : و قد مضى هذا الكلام في ما تقدّم ، إلاّ أنّ فيه ها هنا زيادة 4 . مع أنّه ليس في الثاني زيادة أصلا ،

إلاّ أنّ التكرار على نقل ( ابن أبي الحديد و الخطيّة ) 5 ( كالمصريّة ) ، و أمّا ( ابن ميثم ) فليس الثاني فيه 6 ، كما أنّه كرّر الحكمة ( 22 ) 7 في ( 389 ) مع زيادة على نقل ( ابن أبي الحديد ) دون ( ابن ميثم ) 8 ، لكن نسختي من ( ابن ميثم ) بعد الحكمة ( 81 ) كثيرة التّصحيف ، فليلحظ النّسخ الأخرى .

و ممّا أعاده بلفظ آخر قوله في الخطبة ( 33 ) : « أما و اللّه إن كنت لفي ساقتها حتّى ولّت بحذا فيرها ، ما ضعفت و ما جبنت ، و إنّ مسيري هذا لمثلها ،

فلأنقبنّ الباطل حتّى يخرج الحقّ من جنبه » 9 في جملة الخطبة ( 102 ) 10 ، لكنّه غفل عن الأوّل لعدم إشارته إلى التكرار ، كما هو دأبه في الاعتذار .

-----------
( 1 ) نهج البلاغة 4 : 38 .

( 2 ) نهج البلاغة 4 : 93 ، و ذيله : « تكلّموا تعرفوا » .

( 3 ) نهج البلاغة 4 : 27 .

( 4 ) نهج البلاغة 4 : 57 .

( 5 ) شرح ابن أبي الحديد 4 : 291 ، 355 .

( 6 ) لا يوجد في شرح ابن ميثم 5 : 307 ، لكن ورد فيه في : 303 كما قال الشارح .

( 7 ) نهج البلاغة 4 : 6 .

( 8 ) كرّر في شرح ابن أبي الحديد 4 : 419 ، لكن لا يوجد في شرح ابن ميثم 5 : 419 كما قال الشارح .

( 9 ) نهج البلاغة 1 : 81 .

( 10 ) نهج البلاغة 1 : 199 .

[ 122 ]

و أعاد قوله عليه السّلام في الخطبة ( 170 ) : « اللّهمّ إنّي أستعينك على قريش و من أعانهم ، فإنّهم قطعوا رحمي ، و صغّروا عظيم منزلتي ، و أجمعوا على منازعتي أمرا هو لي ، ثمّ قالوا : ألا إنّ في الحقّ أن تأخذه و في الحقّ أن تتركه » 1 في الخطبة ( 215 ) بلفظ آخر 2 ، و الظاهر غفلته هنا أيضا لما يأتي في الآتي .

و أعاد أيضا بلفظ آخر قوله عليه السّلام في الخطبة ( 26 ) : « فنظرت فإذا ليس لي معين إلاّ أهل بيتي ، فضننت بهم عن الموت ، و أغضيت على القذى ، و شربت على الشّجى ، و صبرت على أخذ الكظم ، و على أمرّ من طعم العلقم » 3 في آخر الخطبة ( 215 ) بلفظ « فنظرت فإذا ليس لي رافد ، و لا ذابّ و لا مساعد ، إلاّ أهل بيتي ، فضننت بهم عن المنية ، فأغضيت على القذى ، و جرعت ريقي على الشّجى ، و صبرت من كظم الغيظ على أمرّ من العلقم ، و آلم للقلب من حزّ الشّفار » . ثم قال : و قد مضى هذا الكلام في أثناء خطبة متقدّمة ، إلاّ أنّي كرّرته هنا لاختلاف الروايتين 4 .

ثمّ إنّ المصنّف و إن كرّر في الخطبة ( 215 ) معنى ما ورد في الخطبة ( 170 ) 5 أيضا كما مرّ قبل هذا ، إلاّ أنّ قوله : « و قد مضى . . . » إشارة الى ما في الخطبة ( 26 ) ، و لا يمكن أن يكون إشارة إليهما ، لإباء قوله : « هذا الكلام » ، و قوله :

« خطبة متقدّمة » عن ذلك .

و أعاد أيضا قوله في الخطبة ( 33 ) : « إنّ اللّه بعث محمّدا صلّى اللّه عليه

-----------
( 1 ) نهج البلاغة 2 : 85 .

( 2 ) نهج البلاغة 2 : 202 .

( 3 ) نهج البلاغة 1 : 67 .

( 4 ) نهج البلاغة 2 : 202 .

( 5 ) نهج البلاغة 2 : 85 و مراد الشارح من المعنى : « اللّهم إنّي استعينك على قريش . . . » .

[ 123 ]

و آله و سلّم و ليس أحد من العرب يقرأ كتابا . . . » 1 في الخطبة ( 102 ) ، و قال : و قد تقدّم مختارها بخلاف هذه الرواية 2 .

و أعاد أيضا قوله في الحكمة ( 117 ) : « هلك فيّ رجلان : محبّ غال ،

و مبغض قال » 3 في ( 469 ) بلفظ « يهلك فيّ رجلان : محبّ مفرط ، و باهت مفتر » . و قال : الثاني مثل الأوّل 4 .

و أعاد أيضا قوله في الخطبة ( 70 ) في الصلاة على النبي صلّى اللّه عليه و آله : « حتّى أورى قبس القابس . . . » 5 في الخطبة ( 104 ) ، و قال : « و قد مضى هذا الكلام في ما تقدّم ، إلاّ أننا كرّرناه ها هنا لما في الروايتين من الاختلاف » 6 .

و أعاد أيضا قوله : « يا ابن آدم : لا تحمل همّ يومك . . . » من الحكمة ( 267 ) 7 في ( 379 ) و قال : « و قد مضى هذا الكلام . . . » 8 .

و أعاد أيضا قوله في الحكمة ( 15 ) : « تذلّ الأمور للمقادير حتى يكون الحتف في التدبير » 9 في ( 459 ) بلفظ « يغلب المقدار على التقدير حتّى لا تكون الآفة في التّدبير » ، لكنّه غفل عن تكراره فلم يشر و لم يعتذر 10 .

-----------
( 1 ) نهج البلاغة 1 : 80 .

( 2 ) نهج البلاغة 1 : 199 ، و قول الرضي في رواية شرح ابن أبي الحديد 2 : 199 أبسط من هذا .

( 3 ) نهج البلاغة 4 : 28 .

( 4 ) نهج البلاغة 4 : 108 ، و قول الرضي : « و هذا مثل قوله عليه السّلام هلك فيّ رجلان : محب غال و مبغض قال » .

( 5 ) نهج البلاغة 1 : 121 .

( 6 ) نهج البلاغة 1 : 204 ، و لفظ الخطبة ( 104 ) : « حتّى أورى قبسا لقابس . . . » .

( 7 ) نهج البلاغة 4 : 46 .

( 8 ) نهج البلاغة 4 : 91 ، و لفظ الحكمة ( 379 ) : « فلا تحمل همّ سنتك على همّ يومك » .

( 9 ) نهج البلاغة 4 : 5 .

( 10 ) الظاهر أنّه من سهو الشارح ، لأنّ الشريف الرضي قال بعد تمام الحكمة في نهج البلاغة 4 : 105 : « و قد مضى هذا المعنى في ما تقدّم برواية تخالف هذه الألفاظ » . و كذا في شرح ابن أبي الحديد 4 : 505 ، لكن سقط كلام الشريف في شرح ابن ميثم 5 : 460 .

[ 124 ]

و أعاد قوله في الحكمة ( 348 ) : « أشدّ الذنوب ما استهان به صاحبه » 1 بلفظ « أشد الذنوب ما استخف به صاحبه » في ( 477 ) 2 ، و غفل عن تكراره فلم يعتذر .

« و ربّما بعد العهد أيضا بما اختير أوّلا فأعيد بعضه » لا لزيادة أو للفظ أحسن عبارة ، بل :

« سهوا أو نسيانا » هكذا في ( المصرية ) ، و الصواب : ( و نسيانا ) ، كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 ، و العطف فيه تفسيري .

« لا قصدا و اعتمادا » أي : تعمّدا ، فيكون العطف فيه أيضا تفسيريا .

فأعاد فقرة « ما شككت في الحق مذ أريته » جزء الخطبة ( 4 ) 4 في الحكمة ( 184 ) 5 نسيانا .

و أعاد فقرة « من أبدى صفحته للحقّ هلك » ، و هي جزء الخطبة ( 16 ) 6 في الحكمة ( 188 ) 7 سهوا ، و أعاد أيضا قوله : « كلمة حق يراد بها باطل » جزء الخطبة ( 40 ) 8 في الحكمة ( 198 ) 9 نسيانا .

و أعاد أيضا قوله عليه السّلام : « من ظنّ بك خيرا فصدّق ظنّه » جزء وصيّته عليه السّلام

-----------
( 1 ) نهج البلاغة 4 : 81 .

( 2 ) نهج البلاغة 4 : 110 .

( 3 ) كذا في شرح ابن أبي الحديد 1 : 17 ، لكن في شرح ابن ميثم 1 : 91 « أو » أيضا .

( 4 ) نهج البلاغة 1 : 39 .

( 5 ) نهج البلاغة 4 : 43 .

( 6 ) نهج البلاغة 1 : 50 .

( 7 ) نهج البلاغة 4 : 43 .

( 8 ) نهج البلاغة 1 : 91 .

( 9 ) نهج البلاغة 4 : 45 .

[ 125 ]

إلى ابنه 1 في الكتاب ( 31 ) سهوا ، في الحكمة ( 248 ) 2 .

و أعاد أيضا قوله : « و مفتون بحسن القول فيه » الّذي هو جزء العنوان « كم من مستدرج بالإحسان إليه » المذكور في الحكمة ( 116 ) بالاتّفاق 3 ،

و في الحكمة ( 260 ) أيضا بنقل ( ابن أبي الحديد و الخطيّة ) 4 في الحكمة ( 462 ) 5 سهوا .

و أعاد قوله عليه السّلام : « لا خير في الصمت عن الحكم ، كما أنّه لا خير في القول بالجهل » المذكور في الحكمة ( 182 ) 6 في الحكمة ( 471 ) بنقل ( المصرية ) و ( ابن ميثم ) 7 ، و قبل الحكمة ( 192 ) بنقل ( ابن أبي الحديد ، و الخطيّة ) 8 أيضا غفلة .

و منه يظهر أنّه قد يعيد كلّ العنوان سهوا جاعلا له كلاّ ثانيا .

و أعاد الخطبة ( 21 ) « فإنّ الغاية أمامكم ، و إنّ وراءكم السّاعة تحدوكم ،

تخفّفوا تلحقوا ، فإنّما ينتظر بأوّلكم آخركم » 9 جزء الخطبة ( 165 ) « إنّ اللّه تعالى أنزل كتابا هاديا . . . » بلفظ « فإنّ الناس أمامكم ، و إنّ الساعة تحدوكم من خلفكم ، تخفّفوا تلحقوا ، فإنّما ينتظر بأوّلكم آخركم » 10 .

-----------
( 1 ) نهج البلاغة 3 : 54 .

( 2 ) نهج البلاغة 4 : 54 .

( 3 ) كذا في نهج البلاغة 4 : 27 ، و شرح ابن أبي الحديد 4 : 291 ، و شرح ابن ميثم 5 : 303 .

( 4 ) كذا في شرح ابن أبي الحديد 4 : 355 ، و نهج البلاغة 4 : 57 .

( 5 ) نهج البلاغة 4 : 43 ، و لفظه « ربّ مفتون » ، و قال فيه بعد تمام الحكمة : « زيادة عن نسخة كتبت في عهد المصنّف » .

( 6 ) نهج البلاغة 4 : 43 و لفظ « ربّ مفتون » ، و قال فيه بعد تمام الحكمة : « زيادة من نسخة كتبت في عهد المصنّف » .

( 7 ) شرح ابن ميثم 5 : 465 .

( 8 ) شرح ابن أبي الحديد 4 : 330 .

( 9 ) نهج البلاغة 1 : 58 .

( 10 ) نهج البلاغة 2 : 80 .

[ 126 ]

و منه يظهر أنّه قد يعيد كلّ عنوان جزء عنوان آخر غفلة مع اختلاف ما .

و أعاد قوله عليه السّلام : « كالفالج الياسر الّذي ينتظر أوّل فوزة من قداحه » جزء الخطبة ( 23 ) 1 في رقم ( 8 ) من فصل الغريب بلفظ « كالياسر الفالج ينتظر أوّل فوزة من قداحه » 2 غفلة .

و أعاد قوله عليه السّلام : « إنّ هذه القلوب تملّ كما تملّ الأبدان ، فابتغوا لها طرائف الحكم » من الحكمة ( 91 ) 3 في ( 197 ) 4 سهوا .

و أعاد قوله عليه السّلام في الخطبة ( 170 ) : « فقدموا على عاملي بها و خزّان بيت مال المسلمين و غيرهم من أهلها ، فقتلوا طائفة صبرا و طائفة غدرا » في الخطبة ( 216 ) 5 بلفظ « فقدموا على عمّالي و خزّان بيت مال المسلمين الّذي في يدي و على أهل مصر كلّهم في طاعتي و على بيعتي ، فشتّتوا كلمتهم و أفسدوا عليّ جماعتهم ، و وثبوا على شيعتي فقتلوا طائفة منهم غدرا » 6 غفلة .

و أعاد قوله عليه السّلام في الخطبة ( 22 ) : « و اللّه ما أنكروا عليّ منكرا ، و لا جعلوا بيني و بينهم نصفا ، و إنّهم ليطلبون حقّا هم تركوه ، و دما هم سفكوه ، فلئن كنت شريكهم فيه فإنّ لهم لنصيبهم منه ، و لئن كانوا ولّوه دوني ، فما التبعة إلاّ عندهم ، و إنّ أعظم حجّتهم لعلى أنفسهم » في الخطبة ( 135 ) 7 بلفظ « و اللّه ما أنكروا عليّ منكرا ، و لا جعلوا بيني و بينهم نصفا ، و أنّهم ليطلبون حقّا هم

-----------
( 1 ) نهج البلاغة 1 : 60 .

( 2 ) نهج البلاغة 4 : 61 .

( 3 ) نهج البلاغة 4 : 20 .

( 4 ) نهج البلاغة 4 : 45 و لفظه « طرائف الحكمة » .

( 5 ) نهج البلاغة 2 : 85 .

( 6 ) نهج البلاغة 2 : 203 .

( 7 ) نهج البلاغة 1 : 59 .

[ 127 ]

تركوه ، و دما هم سفكوه ، فإن كنت شريكهم فيه ، فإنّ لهم نصيبهم منه ، و إن كانوا ولّوه دوني ، فما الطّلبة إلاّ قبلهم ، و إنّ أوّل عدلهم للحكم على أنفسهم » 1 غفلة .

كما أنّه أعاد ما في الخطبة ( 10 ) « ألا و إنّ الشيطان قد جمع حزبه ،

و استجلب خيله و رجله ، و أنّ معي لبصيرتي ، ما لبّست على نفسي ، و لا لبّس عليّ ، و ايم اللّه لأفرطنّ لهم حوضا أنا ماتحه لا يصدرون عنه ، و لا يعودون إليه » 2 ، جزءا منه في الخطبة ( 22 ) « ألا و إنّ الشيطان قد ذمر حزبه ، و استجلب جلبه » 3 ، و جزءا منه في الخطبة ( 135 ) « إنّ معي لبصيرتي ما لبست ، و لا لبس عليّ . . . و ايم اللّه لا فرطنّ لهم حوضا أنا ماتحه لا يصدرون عند بريّ ، و لا يعبّون بعده في حسي » 4 غفلة ، مع اختلاف ما .

و أعاد الحكمة ( 68 ) « العفاف زينة الفقر ، و الشكر زينة الغنى » 5 في الحكمة ( 340 ) 6 سهوا .

و أعاد ذيل الخطبة ( 125 ) « إنّما اجتمع رأي ملئكم على اختيار رجلين ،

أخذنا عليهما أن لا يتعدّيا القرآن ، فتاها عنه ، و تركا الحقّ و هما يبصرانه ، و كان الجور هواهما فمضيا عليه ، و قد سبق استثناؤنا عليهما في الحكومة بالعدل ،

و الصّمد للحق سوء رأيهما و جور حكمهما » 7 في الخطبة ( 175 ) بلفظ

-----------
( 1 ) نهج البلاغة 2 : 19 .

( 2 ) نهج البلاغة 1 : 43 .

( 3 ) نهج البلاغة 1 : 59 .

( 4 ) نهج البلاغة 2 : 20 .

( 5 ) نقله كذلك ابن أبي الحديد في شرحه 4 : 273 ، 396 مكرّرا ، لكن في نهج البلاغة 4 : 80 ، و شرح ابن ميثم 5 : 409 كامل و بلا ذيل .

( 6 ) في نهج البلاغة 4 : 15 ، و شرح ابن ميثم 5 : 273 .

( 7 ) نهج البلاغة 2 : 9 .

[ 128 ]

« فاجمع رأي ملئكم على أن اختاروا رجلين ، فأخذنا عليهما أن يجعجعا عند القرآن ، و لا يجاوزاه ، و تكون ألسنتهما معه ، و قلوبهما تبعه ، فتاها عنه ، و تركا الحق و هما يبصرانه ، و كان الجور هواهما ، و الاعوجاج دأبهما ، و قد سبق استثناؤنا عليهما في الحكم بالعدل ، و العمل بالحق سوء رأيهما ، و جور حكمهما » 1 غفلة .

و أعاد قوله عليه السّلام : « الناس أعداء ما جهلوا » في الحكمة ( 172 ) 2 غفلة في الحكمة ( 438 ) 3 .

و أعاد قوله عليه السّلام : « قليل تدوم عليه أرجى من كثير مملول » 4 في الحكمة ( 278 ) نسيانا في الحكمة ( 444 ) بلفظ « قليل تدوم عليه خير من كثير مملول منه » 5 .

و أعاد قوله عليه السّلام في الخطبة ( 143 ) : « أيّها الناس إنّما أنتم في هذه الدّنيا غرض تنتضل فيه المنايا مع كلّ جرعة شرق ، و في كلّ أكلة غصص ، لا تنالون منها نعمة إلاّ بفراق أخرى ، و لا يعمّر معمّر منكم يوما من عمره إلاّ بهدم آخر من أجله » 6 غفلة في الحكمة ( 191 ) بلفظ « إنّما المرء في الدّنيا غرض تنتضل فيه المنايا ، و نهب تبادره المصائب ، و مع كلّ جرعة شرق ، و في كلّ أكلة غصص ، و لا ينال العبد نعمة إلاّ بفراق أخرى ، و لا يستقبل يوما من عمره إلاّ

-----------
( 1 ) نهج البلاغة 2 : 96 .

( 2 ) نهج البلاغة 4 : 43 .

( 3 ) نهج البلاغة 4 : 102 .

( 4 ) نهج البلاغة 4 : 68 .

( 5 ) نهج البلاغة 4 : 103 .

( 6 ) نهج البلاغة 2 : 28 .

[ 129 ]

بفراق آخر من أجله » 1 .

و أعاد قوله عليه السّلام في الحكمة ( 241 ) : « يوم المظلوم على الظالم أشدّ من يوم الظالم على المظلوم » 2 غفلة في الحكمة ( 341 ) بلفظ « يوم العدل على الظالم أشدّ من يوم الجور على المظلوم » 3 .

و أعاد قوله عليه السّلام في الخطبة الأخيرة برقم ( 239 ) : « ما أنقص النّوم لعزائم اليوم » 4 غفلة في الحكمة ( 440 ) 5 مستقلاّ .

و أعاد قوله عليه السّلام : « و كفى أدبا لنفسك تجنّبك ما كرهته لغيرك » 6 و هو جزء الحكمة ( 365 ) غفلة في الحكمة ( 412 ) 7 مستقلاّ .

و أعاد قوله عليه السّلام : « القناعة مال لا ينفد » الحكمة ( 57 ) 8 غفلة في الحكمة ( 475 ) 9 .

و أعاد قوله عليه السّلام : « أشرف الغنى ترك المنى » الحكمة ( 34 ) 10 غفلة جزء « الجود حارس الأعراض » الحكمة ( 211 ) 11 .

و أعاد قوله عليه السّلام في الخطبة ( 154 ) : « و إنّهما لا يقرّبان من أجل ، و لا

-----------
( 1 ) نهج البلاغة 4 : 44 .

( 2 ) نهج البلاغة 4 : 53 .

( 3 ) نهج البلاغة 4 : 80 .

( 4 ) نهج البلاغة 2 : 234 .

( 5 ) نهج البلاغة 4 : 102 .

( 6 ) نهج البلاغة 4 : 85 .

( 7 ) نهج البلاغة 4 : 96 و لفظه « كفاك أدبا لنفسك اجتناب ما تكرهه من غيرك » .

( 8 ) نهج البلاغة 4 : 14 .

( 9 ) نهج البلاغة 4 : 109 ، قال فيه بعد تمام الحكمة : « و قد روى بعضهم هذا الكلام لرسول اللّه صلّى اللّه عليه و آله » .

( 10 ) نهج البلاغة 4 : 10 .

( 11 ) نهج البلاغة 4 : 48 .

[ 130 ]

ينقصان من رزق » 1 في ( 374 ) بلفظ « و إنّ الأمر بالمعروف ، و النهي عن المنكر لا يقرّبان من أجل ، و لا ينقصان من رزق » 2 .

و ممّا نقلنا من تكراراته يظهر أنّ الرضي ، و ان قال : إنّه قد يعيد نسيانا بعض ما مرّ ، و ظاهره يعيده بلفظه ، إلاّ أنّه قد يفعل كما قال ، و قد يعيد كلّ ما مرّ ،

كما قد يعيد بعض ما مرّ أو كلّه بلفظ آخر . و مرّ في شرح قوله في ما أعاده قصدا لزيادة أو للفظ آخر 3 جملة ممّا أعادها نسيانا أيضا .

« و لا أدّعي مع ذلك أنّي أحيط باقطار » أي : نواحي « جميع كلامه عليه السّلام ،

حتّى لا يشذّ عنّي شاذ » أي : يتفرّق عنّي متفرّق .

« و لا يندّ » أي : يعبد عنّي .

« نادّ » أي : بعيد .

« بل لا أبعد » أي : لا أعدّ بعيدا .

« أن يكون القاصر عنّي » أي : الّذي لم يصل إليّ .

« فوق الواقع » أي : الواصل من كلامه .

« إليّ ، و الحاصل » عطف على القاصر اسم ( يكون ) .

« في ربقتي » بالكسر ، قال الجوهري : الرّبق : حبل فيه عدّة عرى تشدّ به البهم 4 .

« دون » أي : أقلّ ، و هو عطف على ( فوق ) خبر ( يكون ) ، أي : من عطف الجملة .

« الخارج من يديّ » الّذي أفلت عنّي ، قال الراوندي ، كما نقل ابن ميثم عنه :

-----------
( 1 ) نهج البلاغة 2 : 49 .

( 2 ) نهج البلاغة 4 : 89 .

( 3 ) قول الرضي : « فاعيد بعضه سهوا أو نسيانا لا قصدا و اعتمادا » .

( 4 ) صحاح اللّغة للجوهري 4 : 1480 .

[ 131 ]

سمعت بعض العلماء بالحجاز يقول : إنّي وجدت بمصر مجموعا من كلام عليّ عليه السّلام في نيف و عشرين مجلّدا 1 .

« و ما عليّ إلاّ بذل الجهد » في ( الصحاح ) : الجهد و الجهد بالفتح و الضم الطاقة ، و قرى‏ء ( . . . و الّذين لا يجدون إلاّ جهدهم . . . ) و ( جهدهم ) .

قال الفرّاء : الجهد بالضم : الطاقة ، و الجهد بالفتح من قولك : اجهد جهدك في هذا الأمر ، أي : ابلغ غايتك . و لا يقال : اجهد جهدك 2 .

« و بلاغ الوسع » في نقل كلامه عليه السّلام .

« و على اللّه سبحانه » أي : المنزّه عن النقائص و عن أن يفوته شي‏ء .

« و تعالى » هكذا في ( المصرية ) ، و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« نهج السّبيل » مأخوذ من قوله تعالى : و على اللّه قصد السّبيل . . . 4 .

« و رشاد الدّليل » و قال تعالى : . . . أهدكم سبيل الرّشاد 5 .

« إن شاء اللّه » ذلك .

« و رأيت من بعد » أي : بعد الحمد و الصلاة ، أو بعد ما مرّ في شرح كلامه عليه السّلام و هو الأظهر .

« تسمية هذا الكتاب بنهج البلاغة » و النهج : هو الطريق الواضح .

و أمّا البلاغة فورد عنهم عليهم السّلام لها تعريفات ، و عن الأدباء لها توصيفات ،

و عن العباسية فيها بيانات :

-----------
( 1 ) شرح ابن ميثم 1 : 101 .

( 2 ) صحاح اللّغة للجوهري 1 : 457 مادة ( جهد ) .

( 3 ) شرح ابن أبي الحديد 1 : 17 ، و شرح ابن ميثم 1 : 91 .

( 4 ) النحل : 9 .

( 5 ) غافر : 38 .

[ 132 ]

أمّا الأوّل : ففي ( صناعة أبي هلال العسكري ) : قال أمير المؤمنين عليه السّلام :

البلاغة إيضاح الملتبسات ، و كشف عوار الجهالات ، بأسهل ما يكون من العبارات . و قال الحسن بن علي عليهما السّلام : البلاغة تقريب بعيد الحكمة بأسهل العبارة . و قال محمّد بن عليّ عليهما السّلام : البلاغة تفسير عسير الحكمة بأقرب الألفاظ ، و قال : البلاغة قول مفقه في لطف . فالمفقه : المفهوم ، و اللّطيف من الكلام :

ما تعطف به القلوب النافرة ، و تؤنس به القلوب المستوحشة ، و تلين به العريكة الآبية حتّى تبلغ به الحاجة ، و تقام به الحجّة 1 .

و في ( تحف العقول ) عن الصادق عليه السّلام : يابن النعمان ليست البلاغة بحدّة اللسان و لا بكثرة الهذيان ، و لكنّها إصابة المعنى و قصد الحجّة 2 .

و أمّا الثاني : ففي ( دلائل إعجاز عبد القاهر ) قالوا : لا يكون الكلام يستحقّ اسم البلاغة حتّى يسابق معناه لفظه و لفظه معناه ، و لا يكون لفظه أسبق الى سمعك من معناه إلى قلبك ، و يدخل في الأذن بلا إذن 3 .

و في ( بيان الجاحظ ) : قيل للفارسي : ما البلاغة ؟ قال : معرفة الفصل من الوصل . و قيل لليوناني : ما البلاغة ؟ قال : تصحيح الأقسام و اختيار الكلام .

و قيل للرّومي : ما البلاغة ؟ قال : حسن الاقتضاب عند البداهة ، و الغزارة يوم الإطالة . و قيل للهندي ما البلاغة ؟ قال : وضوح الدّلالة و انتهاز الفرصة و حسن الإشارة . و قال بعض أهل الهند : جماع البلاغة : البصر بالحجّة و المعرفة بمواضع الفرصة ، ثم قال : و من البصر بالحجة و المعرفة بمواضع الفرصة : أن تدع الإفصاح بها إلى الكناية عنها إذا كان الإفصاح أو عر طريقة ، و ربّما كان

-----------
( 1 ) الصناعتين للعسكري : 51 ، 52 .

( 2 ) تحف العقول : 312 ، و نقل هذا التعريف للبلاغة الهاشميّ في جواهر البلاغة : 37 عن خالد بن صفوان .

( 3 ) دلائل الإعجاز : 206 .

[ 133 ]

الإضراب عنها صفحا أبلغ في الدّرك ، و أحقّ بالظّفر . و قال مرّة : جماع البلاغة التماس حسن الموقع ، و المعرفة بساعات القول ، و قلة الخرق بما التبس من المعاني أو غمض ، و بما شرد عليك من اللّفظ أو تعذّر 1 .

و قال اعرابيّ : البلاغة التقرّب من البعيد و التباعد من الكلفة ، و الدلالة بقليل على كثير . و قال اعرابي : البلاغة إيجاز في غير عجز و إطناب في غير خطل . و قيل لأبي العيناء : ما أبلغ الكلام ؟ قال : ما أسكت المبطل و حيّر المحقّ .

و أمّا الثالث : فعن ابراهيم المعروف بالإمام : يكفي من حظّ البلاغة أن لا يؤتى السامع من سوء إفهام الناطق ، و لا يؤتى الناطق من سوء فهم السامع .

و قال هارون : البلاغة التباعد من الإطالة ، و التقرّب من البغية ، و الدلالة بالقليل من اللفظ على الكثير من المعنى . و قال المأمون : ما كنت أتوهم أنّ أحدا يقدر على هذه البلاغة حتّى قرأت كتاب عمرو بن مسعدة إليّ : كتابي اليك ، و من قبلي من القوّاد و الأجناد في الطاعة و الانقياد على أحسن ما يكون ، طاعة جند تأخّرت عطياتهم ، و اختلّت أحوالهم . و قال ابن المعتز : البلاغة البلوغ الى المعنى ، و لم يطل سفر الكلام 2 .

قلت : و بأيّ معنى فسّرت فالكتاب مصداقه ، فالتّسمية حقّه .

« إذا كان يفتح للنّاظر فيه » أي : في هذا الكتاب .

« أبوابها » أي : أبواب البلاغة .

« و يقرّب عليه طلابها » قد عرفت في ما مرّ اعتراف عبد الحميد الكاتب و ابن نباتة الخطيب 3 ، و هما على ما عليه بحصول البلاغة لهما من النّظر في

-----------
( 1 ) كذا في البيان و التبيين للجاحظ : 111 ، و ما نقله عن بعض أهل الهند رواه ابن أبي الحديد في زوائد نهج البلاغة : 535 ح 92 عن علي عليه السّلام .

( 2 ) جمع هذه الأقوال و أقوال أخرى في تفسير البلاغة الجاحظ في البيان و التبيين ، و ابن عبد ربه في العقد الفريد .

( 3 ) مر في شرح خطبة الرضي فقرة : « و بكلامه استعان كلّ واعظ بليغ » .

[ 134 ]

كلامه عليه السّلام .

« فيه » هكذا في ( المصرية ) ، و الصواب : ( و فيه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 و لاقتضاء المقام له .

« حاجة العالم » في زيادة علمه .

« و المتعلم » في حصول العلم له .

« و بغية » بضمّ الباء و كسرها ، أي : مطلوب .

« البليغ » ليقتدر على الإتيان بالكلام البليغ .

« و الزّاهد » ليرضى بزهده ، و يسرّ به ، و يجدّ في ازدياده .

« و يمضي في أثنائه » أي : أثناء الكتاب .

« من الكلام » هكذا في ( المصرية ) ، و الصواب : ( من عجيب الكلام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« في التوحيد » و لا سيما الخطية ( 184 ) . الذي قال المصنّف فيه : و من خطبة له عليه السّلام في التوحيد ، و تجمع هذه الخطبة من أصول العلم ما لا تجمعه خطبة 3 .

« و العدل » قال : ابن أبي الحديد في شرح الخطبة ( 83 ) : و اعلم أنّ التوحيد و العدل و المباحث الشّريفة الإلهيّة ما عرفت إلاّ من كلام هذا الرجل ، و إنّ كلام غيره من أكابر الصحابة لم يتضمن شيئا من ذلك أصلا ، و لا كانوا يتصوّرونه ، و لو تصوّروه لذكروه ، و هذه الفضيلة عندي أعظم فضائله عليه السّلام 4 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 18 ، و شرح ابن ميثم 1 : 91 .

( 2 ) شرح ابن أبي الحديد 1 : 18 ، و شرح ابن ميثم 1 : 91 .

( 3 ) نهج البلاغة 2 : 119 .

( 4 ) شرح ابن أبي الحديد 2 : 120 .

[ 135 ]

قلت : بل كان فاروقه قائلا بعدم عدل اللّه تعالى . ففي ( تاريخ بغداد ) في عنوان عثمان بن سعيد : خطب عمر الناس بالجابيّة ، فقال : إنّ اللّه يضلّ من يشاء و يهدي من يشاء . فقال قسّ من تلك القسوس : ما يقول أميركم هذا ؟

فقالوا : يقول إنّ اللّه يضلّ من يشاء . فقال القسّ : برقشت ، اللّه أعدل من أن يضلّ أحدا . فبلغ ذلك عمر ، فبعث إليه ، فقال : بل اللّه أضلّك ، و لو لا عهدك لضربت عنقك 1 .

فإذا كان قائلا بعدم عدله تعالى ، كيف ينتظر منه التكلّم في أوصافه تعالى و عدله في القرآن ؟ و إن ورد باللفظ ، إلاّ أنّه تعالى قال بعده : . . . و ما يضلّ به إلاّ الفاسقين . الّذين ينقضون عهد اللّه من بعد ميثاقه و يقطعون ما أمر اللّه به أن يوصل و يفسدون في الأرض أولئك هم الخاسرون 2 ، مع أنّ العقل و النقل متطابقان على وجوب تأويل المتشابه ، لكن الرّجل مصداق قوله تعالى :

فأمّا الذين في قلوبهم زيغ فيتّبعون ما تشابه منه . . . 3 ، و الرّجل أراد الجواب بالضرب و القتل .

« و تنزيه اللّه سبحانه » عن النقائص .

« و تعالى » هكذا في ( المصرية ) ، و الصواب : عدم الكلمة ، لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

« عن شبه » متعلق بقوله : « و تنزيه اللّه » .

« الخلق » و في خطبة الأشباح برقم ( 89 ) : سأله سائل أن يصف اللّه تعالى

-----------
( 1 ) تاريخ بغداد 11 : 290 و النقل بتصرف يسير .

( 2 ) البقرة : 26 27 .

( 3 ) آل عمران : 7 .

( 4 ) كذا في شرح ابن ميثم 1 : 91 ، لكن في شرح ابن أبي الحديد 1 : 18 « و تعالى » أيضا .

[ 136 ]

له حتّى كأنّه يراه عيانا ، فغضب عليه السّلام و خطب بها 1 ، و كان عليه السّلام أحسّ منه إرادته وصفه بالتشبيه .

« ما هو بلال » بالكسر ، النّدوّة و الرّطوبة ، قال الشاعر :

كأني حلوت الشّعر حين مدحته
صفا صخرة صمّاء يبس بلالها2

و قال آخر :

و صاحب مرامق داجيته
على بلال نفسه طويته3

و أصله : السقا يطوى و هو مبتلّ فيعفن . قال :

و لقد طويتكم على بللاتكم 4 لكن لو كان المصنّف قال : « نقوع » بدل « بلال » كان أقرب الى إفادة المراد ، يقال : نقع الماء العطش نقعا و نقوعا سكّنه ، و يقال : شرب حتّى نقع ،

و إنّما يحسن البلال في المبالغة في النفي ، يقال : ما في سقائك بلال ، أي : ما يبلّ به الحلق .

و قالت ليلى الأخيلية لابن عمّ توبة حين فرّ عنه حتّى قتل :

فلا و أبيك يابن أبي عقيل
تبلّك بعدها فينا بلال

فلو آسيته لخلاك ذمّ
و فارقك ابن عمّك غير قال5

« كلّ غلّة » بالضم ، حرارة العطش ، و زاد ( ابن أبي الحديد و الخطية ) بعده :

-----------
( 1 ) نهج البلاغة 1 : 160 .

( 2 ) أورده لسان العرب 11 : 64 مادة ( بلل ) ، و الشاعر أوس .

( 3 ) أورده لسان العرب 11 : 66 مادة ( بلل ) .

( 4 ) هذا صدر بيت لحضرمي بن عامر الأسدي ، و ذيله : و علمت ما فيكم من الأذراب ، أورده أساس البلاغة : 30 مادة ( بلل ) ، و لسان العرب 11 : 66 مادة ( بلل ) .

( 5 ) أورده لسان العرب 11 : 67 مادة ( بلل ) .

[ 137 ]

« و شفاء كلّ علّة » 1 .

« و جلاء كلّ شبهة » أي : زوالها و اضمحلالها ، في ( الإرشاد ) روى الحسن البصري قال : جاء رجل إلى أمير المؤمنين بعد انصرافه من حرب صفين ، فقال له : يا أمير المؤمنين خبّرني عمّا كان بيننا و بين هؤلاء القوم من الحرب ، أكان بقضاء من اللّه و قدر ؟ فقال أمير المؤمنين عليه السّلام :

ما علوتم قلعة و لا هبطتم و اديا إلاّ و للّه فيه قضاء و قدر . فقال الرجل :

فعند اللّه احتسب عناي يا أمير المؤمنين فقال له : و لم ؟ قال : إذا كان القضاء و القدر ساقانا الى العمل ، فما وجه الثواب لنا على الطاعة ، و ما وجه العقاب لنا على المعصية ؟ فقال له أمير المؤمنين عليه السّلام : أو ظننت يا رجل أنّه قضاء حتم و قدر لازم ، و لا تظنّ ذلك ، فانّ القول به مقال عبدة الأوثان و حزب الشيطان و خصماء الرحمن و قدرية هذه الأمة و مجوسها .

إنّ اللّه تعالى أمر تخييرا ، و نهى تحذيرا ، و كلّف يسيرا ، و لم يطع مكرها ،

و لم يعص مغلوبا ، و لم يخلق السماء و الأرض و ما بينهما باطلا ( ذلك ظنّ الّذين كفروا فويل للّذين كفروا من النّار ) . فقال الرجل : فما القضاء و القدر الّذي ذكرته يا أمير المؤمنين ؟ قال عليه السّلام : الأمر بالطاعة ، و النهي عن المعصية ، و التمكين من فعل الحسنة ، و ترك السيئة ، و المعونة على القربة إليه ، و الخذلان لمن عصاه ، و الوعد و الوعيد ، و الترغيب و الترهيب ،

كلّ ذلك قضاء اللّه في أفعالنا و قدره لأعمالنا ، فأمّا غير ذلك فلا تظنّه ، فإنّ الظنّ له محبط للأعمال . فقال الرجل : فرّجت عنّي يا أمير المؤمنين ، فرّج اللّه عنك . و أنشأ يقول :

أنت الإمام الذي نرجو بطاعته
يوم المآب من الرحمن غفرانا

-----------
( 1 ) كذا في شرح ابن أبي الحديد 1 : 18 ، و زاده أيضا ابن ميثم في شرحه 1 : 91 .

[ 138 ]

أوضحت من ديننا ما كان ملتبسا
جزاك ربّك بالإحسان إحسانا1

« و من اللّه سبحانه أستمدّ التوفيق » لنيل الغرض .

« و العصمة » من الضّلال .

« و استنجز » أي : استنجح .

« التّسديد » أي : الحمل على السّداد ، أي : الصّلاح .

« و المعونة » على العمل .

« و أستعيذه من خطاء الجنان » القلب .

« قبل خطاء اللّسان » قال خالد بن جعفر الكلابي لكسرى لمّا أوفده النعمان بن المنذر إليه :

و عثرة القول أنكى
من عثرة الوعث

و الوعث : المكان الذي يشقّ المشي فيه .

« و من زلّة الكلام » هكذا في ( المصرية ) ، و الصواب : ( الكلم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« قبل زلّة القدم » قال ابن السكّيت :

يصاب الفتى من عثرة بلسانه
و ليس يصاب المرء من عثرة الرّجل

فعثرته في القول تذهب رأسه
و عثرته في الرّجل تبرأ عن مهل

-----------
( 1 ) أخرجه المفيد في الإرشاد : 120 عن الحسن البصري ، و أخرجه الصدوق أيضا في العيون 1 : 114 ح 38 ، و التوحيد :

380 ح 28 بطريقين ، و الكراجكي في كنز الفوائد : 169 عن الحسين عليه السّلام ، و أخرجه الصدوق في العيون و التوحيد الحديث السابق عن السجاد عليه السّلام ، و رواه ابن شعبة في تحف العقول : 468 ، و الطبرسي في الاحتجاج : 208 ضمن رسالة الهادي عليه السّلام ، و أخرجه الصدوق في العيون و التوحيد الحديث السابق عن ابن عباس ، و رواه أبو الحسين الخياط في الغرر عنه شرح ابن أبي الحديد 4 : 277 عن الاصبغ بن نباتة ، و أخرجه الكليني في الكافي 1 : 155 ح 1 ،

و الشريف الرضي في نهج البلاغة 4 : 17 الحكمة ( 78 ) ، و في خصائص الائمة : 69 ، و رواه ابن ميثم في شرحه 5 : 278 مرسلا و مجردا .

( 2 ) شرح ابن أبي الحديد 1 : 18 ، و شرح ابن ميثم 1 : 91 .

[ 139 ]

« و هو حسبي و نعم الوكيل » الأصل فيه قوله تعالى : . . . و قالوا حسبنا اللّه و نعم الوكيل 1 .

و هذا أوان الشروع في المقصود بعون الملك المحمود ، فنقول :

-----------
( 1 ) آل عمران : 173 .

[ 140 ]

[ 141 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

الفصل الأوّل في التوحيد

[ 142 ]

[ 143 ]

و حيث إنّ المصنّف بدأ بخطبة في التوحيد نبدأ بما بدأ به مع كلامه ،

فقال :

« باب المختار من خطب أمير المؤمنين عليه السّلام و أوامره ، و يدخل في ذلك المختار من كلامه الجاري مجرى الخطب في المقامات المحصورة ، و المواقف المذكورة ، و الخطوب الواردة » .

أي : المقاصد العارضة ، ككلامه عليه السّلام لمّا خاطبه العباس و أبو سفيان بالبيعة له بعد قبض النبيّ صلّى اللّه عليه و آله و سلّم 1 ، و كلامه عليه السّلام لمّا أشير عليه بألاّ يتّبع طلحة و الزبير 2 ، إلى غير ذلك ممّا عبّر فيها غالبا بقوله : و من كلام له عليه السّلام .

« فمن خطبة له عليه السّلام يذكر فيها ابتداء خلق السماء و الأرض ، و خلق آدم » .

و نحن نقتصر من الخطبة هنا على ما يكون في التوحيد ، و أمّا ما فيها في

-----------
( 1 ) نهج البلاغة 1 : 40 الخطبة ( 5 ) .

( 2 ) نهج البلاغة 1 : 41 الخطبة ( 6 ) .

[ 144 ]

خلق السماء و الأرض ، فنذكره في الفصل الثاني 1 ، كما أنّ ما فيها راجعا إلى خلق آدم نذكره في الفصل الرابع 2 على ما عرفت أوّلا في فهرست فصوله 3 ،

و إنّما ذكرنا هنا عنوان المصنّف لئلاّ ندع شيئا من كلامه .

« و فيها ذكر الحجّ » هكذا في ( المصرية ) ، و الجملة بتمامها زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 ، و لا بدّ أنّها كانت حاشية من بعض المحشّين ، حيث رأى أنّ في الخطبة فصلا راجعا إلى الحجّ ، فخلطت بالمتن . و كيف كان ، فنذكر ما فيه من ذكر الحجّ في فصل العبادات 5 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

1

من الخطبة ( 1 ) اَلْحَمْدُ لِلَّهِ اَلَّذِي لاَ يَبْلُغُ مِدْحَتَهُ اَلْقَائِلُونَ وَ لاَ يُحْصِي نَعْمَاءَهُ اَلْعَادُّونَ وَ لاَ يُؤَدِّي حَقَّهُ اَلْمُجْتَهِدُونَ اَلَّذِي لاَ يُدْرِكُهُ بُعْدُ اَلْهِمَمِ وَ لاَ يَنَالُهُ غَوْصُ اَلْفِطَنِ اَلَّذِي لَيْسَ لِصِفَتِهِ حَدٌّ مَحْدُودٌ وَ لاَ نَعْتٌ مَوْجُودٌ وَ لاَ وَقْتٌ مَعْدُودٌ وَ لاَ أَجَلٌ مَمْدُودٌ فَطَرَ اَلْخَلاَئِقَ بِقُدْرَتِهِ وَ نَشَرَ اَلرِّيَاحَ بِرَحْمَتِهِ وَ وَتَّدَ بِالصُّخُورِ مَيَدَانَ أَرْضِهِ من الخطبة ( 94 ) و من خطبة له ع اَلْحَمْدُ لِلَّهِ اَلْأَوَّلِ فَلاَ شَيْ‏ءَ قَبْلَهُ وَ اَلْآخِرِ فَلاَ شَيْ‏ءَ بَعْدَهُ وَ اَلظَّاهِرِ

-----------
( 1 ) في العنوان ( 1 ) .

( 2 ) في العنوان ( 1 ) .

( 3 ) و جاء بعض قطعه في العنوان ( 1 ) من الفصل الثالث ، و كذا الخامس و السادس ، و العنوان ( 2 ) من الفصل الثاني و الأربعين .

( 4 ) كذا في شرح ابن أبي الحديد 1 : 18 ، لكن يوجد في شرح ابن ميثم 1 : 106 .

( 5 ) في العنوان ( 2 ) . فَلاَ شَيْ‏ءَ فَوْقَهُ وَ اَلْبَاطِنِ فَلاَ شَيْ‏ءَ دُونَهُ

[ 145 ]

من الخطبة ( 92 ) و من خطبة له ع فَتَبَارَكَ اَللَّهُ اَلَّذِي لاَ يَبْلُغُهُ بُعْدُ اَلْهِمَمِ وَ لاَ يَنَالُهُ حُسْنُ اَلْفِطَنِ اَلْأَوَّلُ اَلَّذِي لاَ غَايَةَ لَهُ فَيَنْتَهِي وَ لاَ آخِرَ لَهُ فَيَنْقَضِي أقول : نقل الخطبة الأولى ابن طلحة الشافعي في ( مطالبه ) 1 ، و قال الخوئي : إنّ المجلسي رواه في ( البحار ) عن ( عيون الحكمة ) لمحمّد بن عليّ الواسطي إلى قوله : إلى يوم الوقت المعلوم 2 ، لكن لم أقف في ( البحار ) على نقله عنه 3 .

« الحمد » ظاهر ( الصحاح ) ترادف الحمد مع المدح ، حيث قال : الحمد نقيض الذّم 4 ، و فرّق ( المصباح ) بينهما ، فجعل الحمد للجميل الاختياري فقط ،

و المدح له و للخلقي 5 ، إلاّ أنّ الظاهر أنّ كلاّ من الحمد و المدح للاختياري النفساني ، فكما لم نسمع استعمال حمد اللؤلؤ ، كذلك لم نسمع استعمال مدحه .

« للّه » روى ( المعاني ) عن العسكري عليه السّلام : أنّ اللّه هو الّذي يتألّه إليه عند الحوائج و الشدائد 6 ، و نقل ابن أبي الحديد عن الراوندي : أنّ ( اللّه ) أخصّ من

-----------
( 1 ) رواه ابن طلحة في مطالب السؤول : 27 .

( 2 ) شرح الخوئي 1 : 97 .

( 3 ) بحار الأنوار 77 : 300 ح 7 ، و فيه علي بن محمد الواسطي .

( 4 ) صحاح اللغة للجوهري 1 : 463 مادة ( حمد ) .

( 5 ) المصباح المنير 1 : 183 مادة ( حمد ) .

( 6 ) معاني الأخبار للصدوق 4 : 2 .

[ 146 ]

( الإله ) 1 ، و نقل عنه في موضع آخر : أنّ الإله مصدر بمعنى المألوه 2 ، و ردّه بأنّه لا فرق بينهما في اللغة ، بل في الاصطلاح ، و أنّ الإله اسم جنس كالرجل لكلّ معبود بحقّ أو باطل ، و غلب على الحقّ ، و أنّ ( مألوه ) مصدر لا مفعول ،

و أنّه لم يسمع مألوه في اللغة ، لأنّ أله الرّجل إذا دهش و تحيّر لازم لا يبنى منه مفعول 3 .

قلت : حمله و لعله على الاعتراض على الراوندي ألاّ يراجع اللّغة ، و إلاّ ففي ( الصحاح ) أله بالفتح ، إلاهة ، أي : عبد عبادة ، و إله فعال بمعنى مفعول ، أي :

معبود ، كقولنا : إمام على فعال ، بمعنى مفعول ، لأنّه مؤتمّ به 4 .

و ما قاله من « أنّ أله الرجل بمعنى : تحيّر لا يبنى منه مفعول » غلط فاحش ، فإنّما ( و له الرّجل بمعنى : تحيّر ) لا يبنى منه مفعول لا ( أله ) ، و لو كان اعترض عليه بأنّ : ( إله ليس بمصدر ، بل إلاهة ، كما قال الجوهري ، و أنّه قال : إله فعال بمعنى مفعول ) كان له وجه .

ثم لو لم يكن فرق بين ( اللّه ) و ( إله ) كما قال ابن أبي الحديد 5 يصير معنى : ( لا إله إلاّ اللّه ) كقولك : لا رجل إلاّ رجل ، أو لا زيد إلاّ زيد و كيف لا يكون بينهما فرق ، و قد كان المشركون و هم من أهل اللّغة يطلقون ( الإله ) على الأوثان ، و لا يطلقون لفظة ( اللّه ) إلاّ على موجد العالم ، قال تعالى : و لئن سألتهم من خلق السماوات و الأرض ليقولنّ اللّه . . . . 6 كما أنّ

-----------
( 1 ) شرح ابن أبي الحديد 1 : 20 .

( 2 ) شرح ابن أبي الحديد 1 : 21 .

( 3 ) رد الأول في الصفحة ( 20 ) ، و الثاني في ص ( 21 ) .

( 4 ) صحاح اللغة للجوهري 6 : 2225 مادة ( اله ) .

( 5 ) شرح ابن أبي الحديد 1 : 20 .

( 6 ) الزمر : 38 .

[ 147 ]

ما قاله من « أنّ الإله كلّ معبود و غلب على الحقّ » ليس كذلك ، قال تعالى :

أ فرأيت من اتّخذ إلهه هواه . . . 1 و إنّما غير الحقّ يجب أن ينفى ككلّ باطل ، ف ( لا إله إلاّ اللّه ) ، و كذلك قوله : « مألوه مصدر » ليس كذلك ، فقد عرفت من ( الصحاح ) أنّه على أصله .

قال ابن أبي الحديد أيضا : قال الراوندي : ( الحمد للّه ) دالّ على أنّه عليه السّلام حمد اللّه تعالى ، و أنّه ثابت عليه مدّة حياته ، و أمر غيره في فحوى كلامه أن يحمدوه أيضا ثابتين ، و لو كان عبّر بلفظ ( أحمد اللّه ) لم يفهم منه جميع ذلك 2 .

ثمّ ردّه ابن أبي الحديد بأنّه لا فرق بين قولنا : « الحمد للّه » ، و قولنا : « أحمد اللّه » 3 .

لت : لم لم يراجع كلمات علماء البيان في الفرق بين الجملة الاسمية و الجملة الفعليّة ؟ فإنّما قال الراوندي ما قالوه من أنّ ( أحمد اللّه ) بلفظ الفعليّة مجرد إخبار بحمده له تعالى ، و أمّا ( الحمد للّه ) بلفظ الاسمية ، و تعريف الحمد بلام الجنسية ، فدالّ على الدوام و الاستمرار ، و أنّه تعالى مستحقّ للحمد من كلّ حامد ، فكما حمده هو عليه السّلام يجب أن يحمده كلّ مخلوق مثله .

و في الخبر أنّ الباقر عليه السّلام فقد بغلة له ، فقال : لئن ردّها اللّه تعالى لأحمدنّه بمحامد يرضاها ، فما لبث أن أتي بها بسرجها و لجامها ، فلمّا استوى عليها و ضمّ إليه ثيابه رفع رأسه الى السماء ، فقال : الحمد للّه فلم يزد . ثمّ قال : ما تركت و لا بقيت شيئا ، جعلت كلّ أنواع المحامد للّه عز و جل ، فما من حمد إلاّ و هو داخل في ما قلت 4 .

« الّذي لا يبلغ مدحته القائلون » كيف يبلغ القائلون مدحته ، و المادح إنّما

-----------
( 1 ) الجاثية : 23 .

( 2 ) شرح ابن أبي الحديد 1 : 20 و النقل بالمعنى .

( 3 ) شرح ابن أبي الحديد 1 : 20 و النقل بالمعنى .

( 4 ) رواه الأربلي في كشف الغمة 2 : 330 ، و الطبرسي في مكارم الأخلاق : 307 .

[ 148 ]

يبلغ مدح شخص إذا أحاط علما بكمالاته ، فالجاهل لا يقدر أن يصف علم العالم ، و لا يمكن الإحاطة بكمالاته تعالى لغيره عزّ و جلّ ، فينحصر مدحه تعالى كما ينبغي بذاته المقدّسة ، و لذا قال النبي صلّى اللّه عليه و آله : « لا أحصي ثناء عليك أنت كما أثنيت على نفسك » 1 . و كيف يبلغ مدحته القائلون و قد قال عزّ اسمه : ( قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربّي و لو جئنا بمثله مداد ) 2 .

« و لا يحصي نعماءه العادّون » إنّما يمكن الإحصاء في ماله حصر ، و لا حصر لنعمائه تعالى ، و في الخبر : أنّ أبيّ بن كعب قرأ عند النبيّ صلّى اللّه عليه و آله قوله تعالى : . . . و أسبغ عليكم نعمه ظاهرة و باطنة . . . 3 ، فقال النبي صلّى اللّه عليه و آله و سلّم لقوم عنده و فيهم أبو بكر و عبيدة و عمر و عثمان و عبد الرّحمن قولوا الآن ما أوّل نعمة غرسكم اللّه بها و أبلاكم بها ؟ فخاضوا من المعاش و الرّياش و الذرّية و الأزواج ، فلمّا أمسكوا ، قال لأمير المؤمنين عليه السّلام : يا أبا الحسن قل . فقال عليه السّلام :

إنّ اللّه خلقني و لم أكن شيئا مذكورا ، و أن أحسن بي فجعلني حيّا لا مواتا ، و أن أنشأني ، فله الحمد في أحسن صورة و أعدل تركيب ، و أن جعلني متفكّرا واعيا لا أبله ساهيا ، و أن جعل لي شواعر أدرك بها ما ابتغيت ، و جعل فيّ سراجا منيرا ، و أن هداني لدينه و لن يضلّني عن سبيله ، و أن جعل لي مردّا في حياة لا انقطاع لها ، و أن جعلني ملكا مالكا لا مملوكا ، و أن سخّر لي سماءه و أرضه و ما فيهما و ما بينهما من خلقه ، و أن جعلنا ذكرانا قوّاما على حلائلنا لا أناثا . و كان النبي صلّى اللّه عليه و آله و سلّم يقول في كلّ كلمة : صدقت . ثم قال : فما بعد هذا ؟ فقال علي عليه السّلام :

-----------
( 1 ) أخرجه صاحب مصباح الشريعة فيه : 56 ، و الدار قطني في الافراد عنه منتخب كنز العمال 1 : 348 عن النبي صلّى اللّه عليه و آله ، و نقله ابن أبي الحديد في شرحه 1 : 19 ، و ابن ميثم في شرحه 1 : 111 .

( 2 ) الكهف : 109 .

( 3 ) لقمان : 20 .

[ 149 ]

( و إن تعدّوا نعمة اللّه لا تحصوها ) 1 . فتبسّم النبيّ صلّى اللّه عليه و آله و قال : ليهنئك الحكمة ، ليهنئك العلم ، يا أبا الحسن أنت وارث علمي ، و المبيّن لأمّتي ما اختلفت فيه من بعدي 2 .

« و لا يؤدّي حقّه المجتهدون » أي : السّارعون في عبادته ، و كيف يمكن لأحد أداء حقّه ، و حقوقه غير محصورة على حسب نعمائه .

و عن الزهري : دخلت مع عليّ بن الحسين عليه السّلام على عبد الملك ، فاستعظم ما رأى من أثر السجود بين عينيه ، فقال له : يا أبا محمّد لقد تبيّن عليك الاجتهاد ، و لقد سبق لك من اللّه الحسنى ، و أنت بضعة من النبيّ صلّى اللّه عليه و آله .

فأجابه عليه السّلام في كلام طويل بأنّه مع ذلك لم يؤدّ حقّه تعالى الى أن قال عليه السّلام له : و اللّه لو تقطّعت أعضائي ، و سالت مقلتاي على صدري في قيامي له تعالى ، لم أشكر عشر العشير من نعمة واحدة ، من جميع نعمه الّتي لا يحصيها العادّون ،

و يبلغ حدّ نعمة واحدة منها على جميع حمد الحامدين له تعالى . . . 3 .

و قال بعضهم : قوله عليه السّلام : « الّذي لا يبلغ مدحته القائلون » إقرار بالعجز عن الحمد باللسان ، و قوله عليه السّلام : « و لا يحصي نعماءه العادّون » اعتراف بالقصور عن الشكر بالجنان ، و قوله عليه السّلام : « و لا يؤدّي حقّه المجتهدون » اعتراف بالقصور عن العمل بالأركان 4 .

« الّذي لا يدركه بعد الهمم » أي : لا يصل الى كنهه الهمم العالية الراقية إلى شوامخ الأمور .

-----------
( 1 ) ابراهيم : 34 ، و النحل : 18 .

( 2 ) رواه ابن شهر آشوب في المناقب 2 : 355 ، و الحسكاني في شواهد التنزيل 1 : 329 ح 455 ، و ابو علي الطوسي في أماليه 2 : 105 ، المجلس ( 17 ) .

( 3 ) رواه ابن طاووس في فتح الأبواب عنه البحار 46 : 56 ح 10 .

( 4 ) القائل هو المجلسي في شرح الخطبة : بحار الأنوار 4 : 248 .

[ 150 ]

« و لا يناله غوص الفطن » أي : لا ينتهي إلى هويّته الفطن الغائصة لجج الأفكار .

قال الخوئي : إضافة ( بعد الهمم ) و ( غوص الفطن ) ليس من باب إضافة الصفة إلى الموصوف على ما قيل لوجوب المطابقة بين الصفة و الموصوف 1 .

قلت : ما قيل سليم ، و ما قاله هو عليل ، فالمطابقة إنّما في ما إذا بقيت الصفة على وصفها لا بعد تبديلها ، فيقال : زيد بعيد الهمم ، و الأصل ذو همم بعيدة .

ثمّ مثل قوله عليه السّلام هنا : « الّذي لا يدركه بعد الهمم ، و لا يناله غوص الفطن » قوله عليه السّلام في الثالثة : « فتبارك اللّه الّذي لا يبلغه بعد الهمم و لا يناله حدس الفطن » ، فإنّ الفرق بينهما إنّما في اللّفظ ، و المعنى واحد .

و ما نقلناه ( حدس الفطن ) إنّما هو في ( ابن أبي الحديد و ابن ميثم ) 2 فنقل ( المصرية ) « حسن الفطن » تصحيف .

و في ( الكافي ) : سأل أبو هاشم الجعفري الجواد عليه السّلام عن قوله تعالى :

لا تدركه الأبصار و هو يدرك الأبصار . . . 3 فقال عليه السّلام : يا أبا هاشم أوهام القلوب أدقّ من أبصار العيون ، أنت قد تدرك بوهمك السّند و الهند و البلدان التي لم تدخلها و لا تدركها ببصرك ، و أوهام القلوب لا تدركه ، فكيف أبصار العيون 4 ؟

-----------
( 1 ) شرح الخوئي 1 : 100 .

( 2 ) كذا في شرح ابن أبي الحديد 2 : 180 ، لكن في شرح ابن ميثم 2 : 394 « حسن الفطن » أيضا .

( 3 ) الأنعام : 103 .

( 4 ) أخرجه الكليني في الكافي 1 : 99 ح 11 ، و الصدوق في التوحيد : 113 ح 12 ، و رواه الطبرسي في الاحتجاج 2 : 442 عن أبي هاشم عن الجواد عليه السّلام ، و روى معناه الطبرسي في الاحتجاج 2 : 336 عن الصادق عليه السّلام ، و البرقي في المحاسن : 239 ح 215 ، و الكليني في الكافي 1 : 98 ح 10 ، و الصدوق في التوحيد : 112 ح 11 عن طريق أبي هاشم ، و الصدوق في الأمالي : 334 ح 2 المجلس ( 64 ) ، و صاحب فقه الرضا عنه البحار 3 : 262 ح 17 عن غير طريقه عن الرضا عليه السّلام ،

و البرقي في المحاسن 239 ح 215 عن أبي هاشم عن الجواد عليه السّلام ، و ابن أبي حاتم و أبو الشيخ و اللاكائي عنهم الدر المنثور 3 : 37 عن أبي الحسين القاري موقوفا .

[ 151 ]

هذا و من المضحك أنّ جمهور متكلّمي العامّة يدّعون أنّهم يعرفون حقيقة ذاته ، و أفرطوا في الوقاحة ، فقالوا : إنّه تعالى لا يعلم من ذاته إلاّ ما نعلم منها .

« الّذي ليس لصفته » أي : لتوصيفه ، فيأتي كلامه عليه السّلام « و كمال الاخلاص له نفي الصفات عنه » ، و المراد ليس لذاته :

« حدّ محدود ، و لا نعت موجود ، و لا وقت معدود ، و لا أجل ممدود » لكون هذه الأمور من عوارض الجسمانيات ، و هو تعالى منزّه عن ذلك .

و روى ( توحيد الصدوق ) خطبة عنه عليه السّلام في استنهاضه الناس الى حرب معاوية ثانية و فيها : « الّذي ليس له وقت معدود ، و لا أجل ممدود ، و لا نعت محدود » 1 .

« فطر » عن ابن عباس : كنت لا أدري ما . . . فاطر السماوات . . . 2 حتّى أتاني أعرابيان يختصمان في بئر ، فقال أحدهما : أنا فطرتها ، أي : ابتدأتها 3 .

« الخلائق » من الجماد و النبات و الوحش و الطير و الهوامّ و الأنعام ، غير البشر .

« بقدرته » يمكن أن يكون المراد لإظهار قدرته ، فيكون قوله هذا : « فطر

-----------
( 1 ) توحيد الصدوق : 41 ح 3 .

( 2 ) فاطر : 1 .

( 3 ) أخرجه أبو عبيد في غريب الحديث و فضائل القرآن عنهما الكاف الشاف 2 : 9 ، و ابن جرير و ابن الانباري في الوقف و الابتداء ، و عبد بن حميد في مسنده ، و ابن المنذر ، و ابن أبي حاتم ، و البيهقي في شعب الايمان عنهم الدر المنثور 3 : 7 ، و 5 : 244 ، و نقله الطوسي في التبيان 4 : 88 عن ابن عباس ، و بين الألفاظ اختلاف يسير .

[ 152 ]

الخلائق بقدرته » مساوقا لقوله عليه السّلام الآخر : « عباد مخلوقون اقتدارا » ، و يمكن أن يكون المراد أنّ خلقه تعالى للخلائق بنفس قدرته لا بمعونة أدوات و آلات كعمل المخلوقين ، فيكون الكلام إشارة الى قوله تعالى : إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 1 .

« و نشر الرّياح برحمته » يمكن أن يكون المراد بالرّحمة الأمطار ، كالرّحمة في قوله تعالى : و هو الّذي يرسل الرّياح بشرا بين يدي رحمته . . . 2 ، و يمكن أن يكون المراد بها ترحّمه تعالى على عباده بنشر الرّياح ، فبالرّياح يجي‏ء السّحاب كما عرفت من الآية و بالرّياح تلقّح الأشجار ، قال تعالى : و أرسلنا الرّياح لواقح . . . 3 ، و بالرياح تسير السّفن ، قال تعالى : إن يشأ يسكن الرّيح فيظللن رواكد على ظهره . . . 4 ، و لو لا الرّياح لزويت النباتات و مات الإنسان و الحيوانات و فسدت الجمادات .

و الرّياح لا تستعمل غالبا إلاّ في الخير ، كما في الآيات : و هو الّذي يرسل الرّياح 5 ، و أرسلنا الرّياح لواقح . . . 6 ، و هو الّذي أرسل الرّياح بشرا . . . 7 ، . . . و من يرسل الرياح بشرا . . . 8 ، و من آياته أن يرسل الرّياح مبشّرات . . . 9 ، و اللّه الّذي أرسل الرّياح فتثير

-----------
( 1 ) يس : 82 .

( 2 ) الأعراف : 57 .

( 3 ) الحجر : 22 .

( 4 ) الشورى : 33 .

( 5 ) الأعراف : 57 .

( 6 ) الحجر : 22 .

( 7 ) الفرقان : 48 .

( 8 ) النمل : 63 .

( 9 ) الروم : 46 .

[ 153 ]

سحابا . . . 1 ، . . . و تصريف الرّياح . . . 2 .

و ممّا جاء للمطلق : . . . فأصبح هشيما تذروه الرّياح . . . 3 لكن في قراءة : « الرّيح » 4 .

كما أنّ الرّيح الأغلب استعمالها في الشرّ ، كما في آيات : . . . إذ أرسلنا عليهم الريح العقيم 5 ، . . . فيرسل عليكم قاصفا من الريح . . . 6 ، . . . أو تهوي به الرّيح في مكان سحيق 7 ، . . . كرماد اشتدّت به الرّيح في يوم عاصف . . . 8 .

و ممّا جاءت للخير : و لسليمان الرّيح عاصفة . . . 9 ، فسخّرنا له الرّيح تجري بأمره رخاء حيث أصاب 10 ، و لسليمان الرّيح غدوّها شهر و رواحها شهر . . . 11 ، إنّ يشأ يسكن الرّيح . . . 12 .

و كذلك ريح بدون اللاّم يأتي لهما ، قال تعالى : إنّا أرسلنا عليهم ريحا

-----------
( 1 ) فاطر : 9 .

( 2 ) البقرة : 164 .

( 3 ) الكهف : 45 .

( 4 ) قرأ حمزة و الكسائي و خلف ( الريح ) بلفظ المفرد ، و قرأ باقي القراء العشرة ( الرياح ) بلفظ الجمع ، كما في التيسير : 78 .

و النشر 2 : 223 .

( 5 ) الذاريات : 41 .

( 6 ) الاسراء : 69 .

( 7 ) الحج : 31 .

( 8 ) ابراهيم : 18 .

( 9 ) الأنبياء : 81 .

( 10 ) ص : 36 .

( 11 ) سبأ : 12 .

( 12 ) الشورى : 33 .

[ 154 ]

صرصرا . . . 1 ، . . . ريح فيها عذاب أليم 2 ، . . . و تذهب ريحكم . . . 3 .

و مما ذكرنا يظهر لك ما في قول الثعالبي في ( فقه لغته ) : لم يأت لفظ الرّيح في القرآن إلاّ في الشرّ ، و الرّياح إلاّ في الخير ، ثمّ ذكر آيات 4 .

« و وتّد بالصّخور » أي : الجبال .

« ميدان » أي : اضطراب .

« أرضه » أي : جعل الجبال أوتادا للأرض لئلاّ تضطرب ، كأوتاد الخيم لئلاّ تضطرب ، و إلى ذلك أشير في الكتاب في مواضع ، منها : و ألقى في الأرض رواسي أن تميد بكم . . . 5 ، و الجبال أوتادا 6 .

و في الصخور ، أي : الجبال فوائد أخرى غير منع الأرض من الميدان ، من كونها معادن للفلزّات و الأحجار الكريمة ، و خزائن مياه ، و منابت أشجار و نباتات و أزاهير و عقاقير ، و معاقل للناس عن أعدائهم ، و مساكن الوحوش و الطيور .

قول المصنّف في الثانية :

« و من خطبة له عليه السّلام » ، هكذا في ( ابن أبي الحديد و ابن ميثم ) 7 و أمّا ما في

-----------
( 1 ) القمر : 19 .

( 2 ) الأحقاف : 24 .

( 3 ) الأنفال : 46 .

( 4 ) هذا قول مشهور بين أهل اللغة و التفسير ، قال به الراغب الاصفهاني في المفردات : 211 مادة ( روح ) ، ثم ذكر الآيات و غيره منهم ، لكن لم أجده في نسختي من فقه اللغة للثعالبي و لا ملحقه ، نعم جاء في متن فقه اللغة : 277 279 و ملحقه من كتاب الجراثيم لعبد اللّه بن مسلم : 354 355 ذكر الريح و الرياح مفصّلا بأسمائها ، و يلوح منه هذا المعنى ، لكن لم يذكر آية .

( 5 ) النحل : 15 .

( 6 ) النبأ : 7 .

( 7 ) شرح ابن أبي الحديد 1 : 182 ، و شرح ابن ميثم 2 : 400 .

[ 155 ]

( المصرية ) ( و من خطبة أخرى ) فتحريف ، و لا وجه لقوله : « أخرى » ، فكلّ خطبة غير سابقتها .

قوله عليه السّلام فيها :

« الحمد للّه الأوّل فلا شي‏ء قبله ، و الآخر فلا شي‏ء بعده ، و الظّاهر فلا شي‏ء فوقه ،

و الباطن فلا شي‏ء دونه » الأصل فيه قوله تعالى : هو الأول و الآخر و الظاهر و الباطن و هو بكلّ شي‏ء عليم 1 .

قوله عليه السّلام في الثالثة :

« الأوّل الذي لا غاية له فينتهي ، و لا آخر له فينقضي » روى ( توحيد الصدوق ) : أنّ ابن أبي يعفور قال للصادق عليه السّلام : قوله تعالى هو الأوّل و الآخر 2 : عرفنا الأوّل ، بيّن لنا تفسير الآخر . فقال عليه السّلام له : إنّه ليس شي‏ء إلاّ يبيد و يتغيّر أو يدخله الغير و الزوال ، أو ينتقل من لون إلى لون ، و من هيئة إلى هيئة ، و من صفة إلى صفة ، و من زيادة إلى نقصان ، و من نقصان إلى زيادة ، إلاّ ربّ العالمين ، فإنّه لم يزل و لا يزال واحدا ، هو الأوّل قبل كلّ شي‏ء ، و هو الآخر على ما لم يزل ، لا تختلف عليه الصفات و الأسماء ما يختلف على غيره ، مثل الإنسان الّذي يكون ترابا مرّة و مرّة لحما و مرّة دما و مرّة رفاتا و رميما ،

و كالتّمر الّذي يكون مرّة بلحا و مرّة بسرا و مرّة رطبا و مرّة تمرا ، فيتبدّل عليه الأسماء و الصفات و اللّه عزّ و جلّ بخلاف ذلك 3 .

-----------
( 1 ) الحديد : 3 .

( 2 ) لم يتعرض الشارح لشرح الفقرتين من أول الثالثة ، و قد سبق قريب منهما في الأولى .

( 3 ) أخرجه الصدوق في التوحيد : 314 ح 2 ، و الكليني في الكافي 1 : 115 ح 5 .

[ 156 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 1 ) بعد ما مر أَوَّلُ اَلدِّينِ مَعْرِفَتُهُ وَ كَمَالُ مَعْرِفَتِهِ اَلتَّصْدِيقُ بِهِ وَ كَمَالُ اَلتَّصْدِيقِ بِهِ تَوْحِيدُهُ وَ كَمَالُ تَوْحِيدِهِ اَلْإِخْلاَصُ لَهُ وَ كَمَالُ اَلْإِخْلاَصِ لَهُ نَفْيُ اَلصِّفَاتِ عَنْهُ لِشَهَادَةِ كُلِّ صِفَةٍ أَنَّهَا غَيْرُ اَلْمَوْصُوفِ وَ شَهَادَةِ كُلِّ مَوْصُوفٍ أَنَّهُ غَيْرُ اَلصِّفَةِ فَمَنْ وَصَفَ اَللَّهَ سُبْحَانَهُ فَقَدْ قَرَنَهُ وَ مَنْ قَرَنَهُ فَقَدْ ثَنَّاهُ وَ مَنْ ثَنَّاهُ فَقَدْ جَزَّأَهُ وَ مَنْ جَزَّأَهُ فَقَدْ جَهِلَهُ وَ مَنْ جَهِلَهُ فَقَدْ أَشَارَ إِلَيْهِ وَ مَنْ أَشَارَ إِلَيْهِ فَقَدْ حَدَّهُ وَ مَنْ حَدَّهُ فَقَدْ عَدَّهُ وَ مَنْ قَالَ فِيمَ فَقَدْ ضَمَّنَهُ وَ مَنْ قَالَ عَلاَ مَ فَقَدْ أَخْلَى مِنْهُ « أوّل الدّين » أي : أوّل ما يجب أن يتديّن به .

« معرفته » أي : بالقلب و الجنان ، قال الرضا عليه السّلام في علل رواها عنه الفضل ابن شاذان : فإن قال قائل : فما أوّل الفرائض ؟ قيل : الإقرار باللّه و برسوله و حجّته و بما جاء من عند اللّه . فإن قال قائل : لم أمر الخلق بالإقرار باللّه و برسوله و حجّته و بما جاء من عند اللّه ؟ قيل : لعلل كثيرة ، منها : أنّ من لم يقرّ باللّه لم يتجنّب معاصيه ، و لم ينته عن ارتكاب الكبائر ، و لم يراقب أحدا في ما يشتهي و يستلذّ من الفساد و الظلم ، و إذا فعل الناس هذه الأشياء ، و ارتكب كلّ إنسان ما يشتهي و يهواه ، من غير مراقبة لأحد ، كان في ذلك فساد الخلق أجمعين ، و وثوب بعضهم على بعض ، فغصبوا الفروج و الأموال ، و أباحوا الدماء و السبّي ، و قتل بعضهم بعضا من غير حقّ و لا جرم ، فيكون في ذلك خراب الدّنيا ، و هلاك الخلق ، و فساد الحرث و النسل 1 .

-----------
( 1 ) أخرجه ضمن حديث طويل الصدوق في علل الشرائع 1 : 252 ح 9 ، و العيون 2 : 97 ح 1 .

[ 157 ]

« و كمال معرفته » مضافا إلى معرفته بالقلب .

« التصديق به » أي : الإقرار به باللسان ، حتّى لا يكون من الّذين جحدوا بآياته و استيقنتها أنفسهم ظلما و علوّا ، فإنّ أولئك معرفتهم ناقصة غير كاملة .

« و كمال التّصديق به توحيده » بنفي الشريك عنه ، لأنّ من عرف بقلبه أنّ للعالم صانعا ، و أقرّ به بلسانه ، لكن جعل له شريكا في الايجاد كالثنويّة ، و من قال : هو ثالث ثلاثة ، تصديقه ناقص لا فائدة فيه .

« و كمال توحيده الإخلاص له » في العبادة ، لأنّ من وحّده في الايجاد ، لكن جعل له شريكا في العبادة ، كالوثنيّة الّذين قالوا في أوثانهم : . . . ما نعبدهم إلاّ ليقرّبونا إلى اللّه زلفى . . . 1 ، توحيده غير كامل .

« و كمال الإخلاص له نفي الصفات » زائدة على الذات ، كما في الناس .

« عنه ، بشهادة كلّ صفة أنّها غير الموصوف » فعلم زيد غير ذات زيد .

« و شهادة كلّ موصوف أنّه غير الصفة » فذات عمرو غير حلمه ، و في حديث الزّنديق الذي قال للصادق عليه السّلام : « أ تقول : إنّ اللّه سميع بصير ؟ فقال عليه السّلام : هو سميع بصير ، سميع بغير جارحة ، و بصير بغير آلة ، بل يسمع بنفسه ، و يبصر بنفسه ، و ليس قولي : إنّه سميع بنفسه أنّه شي‏ء و النفس شي‏ء آخر ، و لكنّي أردت عبارة عن نفسي إذ كنت مسؤولا ، و إفهاما لك إذ كنت سائلا ، فأقول :

يسمع بكلّه ، لا أنّ كلّه له بعض ، لأنّ الكلّ لنا له بعض ، و لكن أردت إفهامك و التّعبير عن نفسي ، و ليس مرجعي في ذلك كلّه إلاّ أنّه السّميع البصير العالم الخبير بلا اختلاف الذات ، و لا اختلاف المعنى » 2 .

-----------
( 1 ) الزمر : 3 .

( 2 ) أخرجه الكليني في الكافي 1 : 109 ح 2 ، و الصدوق بطريقين في التوحيد : 144 ح 10 و 245 ح 1 ، و روى هذا الحديث الطبرسي في الاحتجاج 2 : 332 ، لكن لا توجد فيه هذه القطعة .

[ 158 ]

و قيل للباقر عليه السّلام : « يزعم قوم من أهل العراق أنّه يسمع بغير الّذي يبصر ، و يبصر بغير الّذي يسمع ، فقال عليه السّلام : كذبوا و ألحدوا و شبّهوا ، تعالى اللّه عن ذلك إنّه سميع بصير ، يسمع بما يبصر ، و يبصر بما يسمع » 1 .

و كلامه عليه السّلام ككلام عترته عليهم السّلام ردّ على الصفاتيّة الّذين يقال لهم اليوم الأشعرية .

قال الشهرستاني في ملله : اعلم أنّ جماعة كثيرة من السّلف كانوا يثبتون للّه تعالى صفات أزليّة من العلم و القدرة ، و الحياة و الإرادة ، و السمع و البصر ، و الكلام و الجلال و الإكرام و الجود و الإنعام ، و العزّة و العظمة ، و لا يفرّقون بين صفات الذات و صفات الفعل ، بل يسوقون الكلام سوقا واحدا ،

و كذلك يثبتون صفات خبريّة مثل اليدين و الوجه ، و لا يؤوّلون ذلك ، إلاّ أنّهم يقولون هذه الصفات قد وردت في الشرع فنسّميها صفات خبريّة ، و لمّا كانت المعتزلة ينفون الصفات و السلف يثبتون سمّي السلف صفاتيّة ، و المعتزلة معطّلة ، فبالغ بعض السلف في إثبات الصفات إلى حدّ التّشبيه بصفات المحدثات ، و اقتصر بعضهم على صفات دلّت الافعال عليها ، و ما ورد به الخبر فافترقوا فيه فرقتين : منهم من أوّله على وجه يحتمل اللّفظ ذلك ، و منهم من توقّف في التأويل . . . ثمّ ان جماعة من المتأخرين زادوا على ما قاله السلف ،

فقالوا : لا بدّ من اجرائها على ظاهرها و القول بتفسيرها كما وردت ، من غير تعرّض للتأويل و لا توقّف في الظاهر . فوقعوا في التشبيه الصرف . . . أمّا السّلف الّذين لم يتعرّضوا للتّأويل و لا تهدّفوا للتشبيه ، فمنهم مالك بن أنس ، إذ قال : الاستواء معلوم ، و الكيفيّة مجهولة ، و الايمان به واجب ، و السؤال عنه بدعة . و مثل أحمد بن حنبل و سفيان الثوري و داود بن علي الاصفهاني و من

-----------
( 1 ) أخرجه ضمن حديث الكليني في الكافي 1 : 108 ح 1 ، و الصدوق في التوحيد : 144 ح 9 .

[ 159 ]

تابعهم ، حتّى انتهى الزّمان الى عبد اللّه بن سعيد الكلابي ، و أبي العباس القلانسي ، و الحرث بن أسد المحاسبي .

و هؤلاء كانوا من جملة السلف أنّهم باشروا علم الكلام و أيّدوا عقائد السلف بحجج كلاميّة و براهين أصولية و صنّف بعضهم و درّس بعض ، حتّى جرى بين أبي الحسن الأشعري و استاذه مناظرة في مسألة من مسائل الصّلاح و الأصلح ، فتخاصما ، و انحاز الأشعري الى هذه الطائفة ، فأيّد مقالتهم بمناهج كلاميّة ، و صار ذلك مذهبا لأهل السّنة و الجماعة ، و انتقلت سمة الصفاتيّة الى الأشعرية ، و لمّا كانت المشبهة و الكرامية من مثبتي الصفات عددناهم فرقتين من جملة الصّفاتية » 1 .

« و من قرنه فقد ثنّاه ، و من ثنّاه فقد جزّأه » هكذا في النسخ 2 ، و لا يبعد أن يكون وقع تحريف ، و أنّ الأصل ( و من قرنه فقد جزّأه ، و من جزّأه فقد ثنّاه ) ،

فإنّ القول بتثنيته أشنع من القول بتجزيته ، فبطلان القول بالتثنية مسلّم عند جميع فرق المسلمين ، بخلاف القول بتجزيته ، فيدين به المشبّهة منهم و المجسمة .

« و من قال فيم » كمن قال : إنّه في السماء .

« فقد ضمّنه » أي : جعله في ضمن شي‏ء .

« و من قال علام » كمن قال إنّه على العرش .

« فقد أخلى منه » أي : غير ذلك الشي‏ء الّذي قال هو عليه ، كالكرسيّ مثلا و غيره ، قال ابن أبي العوجاء للصادق عليه السّلام : أليس اذا كان في السماء كيف يكون في الأرض ، و إذا كان في الأرض كيف يكون في السماء ؟ فقال عليه السّلام : إنّما

-----------
( 1 ) الملل و النحل للشهرستاني 1 : 84 .

( 2 ) كذا في نهج البلاغة 1 : 15 ، و شرح ابن أبي الحديد 1 : 22 ، و شرح ابن ميثم 1 : 106 .

[ 160 ]

و صفت المخلوق الّذي إذا انتقل عن مكان اشتغل به مكان و خلا منه مكان ، فلا يدري في المكان الّذي صار اليه ما يحدث في المكان الذي كان فيه ، فأمّا اللّه العظيم الشأن الملك الديّان ، فلا يخلو منه مكان و لا يشتغل به مكان ، و لا يكون إلى مكان أقرب منه إلى مكان 1 .

هذا ، و روى ( الإرشاد ) هذه الفقرات عن الزهري و عيسى بن زيد عن صالح ابن كيسان عنه عليه السّلام هكذا : « أوّل عبادة اللّه معرفته ، و أصل معرفته توحيده ، و نظام توحيده نفي التشبيه عنه ، جلّ عن أن تحلّه الصّفات بشهادة العقول أنّ كلّ من حلّته الصفات مصنوع ، و شهادة العقول أنّه جلّ جلاله ليس بمصنوع ، بصنع اللّه يستدلّ عليه و بالعقول تعتقد معرفته ، و بالنظر تثبت حجّته ، جعل الخلق دليلا عليه ، فكشف به عن ربوبيّته ، هو الواحد الفرد في أزليته ، لا شريك له في إلهيّته ، و لا ندّ له في ربوبيّته ، بمضادّته بين الأشياء المتضادّة علم أن لا ضدّ له ، و بمقارنته بين الأمور المقترنة علم أن لا قرين له » 2 .

و روى ( العيون و التوحيد و أمالي المفيد و أمالي الشيخ ) عن الرضا عليه السّلام خطبة في المعنى و هي : « أوّل عبادة اللّه معرفته ، و أصل معرفة اللّه توحيده ،

و نظام توحيد اللّه نفي الصفات عنه ، لشهادة العقول أنّ كلّ صفة و موصوف مخلوق ، و شهادة كلّ موصوف أنّ له خالقا ليس بصفة و لا موصوف و شهادة كلّ صفة و موصوف بالاقتران ، و شهادة الاقتران بالحدوث ،

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 126 ح 3 ، و الصدوق في التوحيد : 254 ح 4 ، و رواه الطبرسي في الاحتجاج 2 : 335 ضمن حديث طويل ، و أخرج الحديث الصدوق في العلل 2 : 404 ح 4 و الامالي : 493 ح 4 المجلس ( 90 ) ، و المفيد في الارشاد : 280 ، و الكراجكي في الكنز : 220 ، لكن ليس في رواية العلل و ما بعدها هذه القطعة .

( 2 ) الارشاد للمفيد : 119 .

[ 161 ]

و شهادة الحدوث بالامتناع من الأزل الممتنع من الحدوث . . . » 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 1 ) بعد ما مرّ :

كَائِنٌ لاَ عَنْ حَدَثٍ مَوْجُودٌ لاَ عَنْ عَدَمٍ مَعَ كُلِّ شَيْ‏ءٍ لاَ بِمُقَارَنَةٍ وَ غَيْرُ كُلِّ شَيْ‏ءٍ لاَ بِمُزَايَلَةٍ فَاعِلٌ لاَ بِمَعْنَى اَلْحَرَكَاتِ وَ اَلْآلَةِ بَصِيرٌ إِذْ لاَ مَنْظُورَ إِلَيْهِ مِنْ خَلْقِهِ مُتَوَحِّدٌ إِذْ لاَ سَكَنَ يَسْتَأْنِسُ بِهِ وَ لاَ يَسْتَوْحِشُ لِفَقْدِهِ أَنْشَأَ اَلْخَلْقَ إِنْشَاءً وَ اِبْتَدَأَهُ اِبْتِدَاءً بِلاَ رَوِيَّةٍ أَجَالَهَا وَ لاَ تَجْرِبَةٍ اِسْتَفَادَهَا وَ لاَ حَرَكَةٍ أَحْدَثَهَا وَ لاَ هَمَامَةِ نَفْسٍ اِضْطَرَبَ فِيهَا أَحَالَ اَلْأَشْيَاءَ لِأَوْقَاتِهَا وَ لاَءَمَ بَيْنَ مُخْتَلِفَاتِهَا وَ غَرَّزَ غَرَائِزَهَا وَ أَلْزَمَهَا أَشْبَاحَهَا عَالِماً بِهَا قَبْلَ اِبْتِدَائِهَا مُحِيطاً بِحُدُودِهَا وَ اِنْتِهَائِهَا عَارِفاً بِقَرَائِنِهَا وَ أَحْنَائِهَا « كائن لا عن حدث » لأنّه مكوّن المحدثات .

« موجود لا عن عدم » لأنّه موجد المعدومات .

« مع كلّ شي‏ء لا بمقارنة » قال تعالى : . . . ما يكون من نجوى ثلاثة إلاّ هو رابعهم و لا خمسة إلاّ هو سادسهم و لا أدنى من ذلك و لا أكثر إلاّ هو معهم أين ما كانوا . . . 2 .

« و غير كلّ شي‏ء لا بمزايلة » . . . ليس كمثله شي‏ء . . . 3 .

« فاعل لا بمعنى الحركات و الآلة » إنّما أمره إذا أراد شيئا أن يقول له

-----------
( 1 ) أخرجه الصدوق في العيون 1 : 123 ح 51 ، و التوحيد : 34 ح 2 ، و المفيد في أماليه : 253 ح 4 المجلس ( 30 ) ، و أبو علي الطوسي في أماليه 1 : 22 المجلس ( 1 ) .

( 2 ) المجادلة : 7 .

( 3 ) الشورى : 11 .

[ 162 ]

كن فيكون 1 .

« بصير إذ لا منظور إليه من خلقه » إذ البصيريّة من صفات ذاته تعالى كالسّميعية و العالميّة ، و القدرة لا من صفات الفعل حتّى يستلزم أن يكون منظورا إليه ، قال الصادق عليه السّلام : « لم يزل اللّه تعالى ربّنا ، و العلم ذاته و لا معلوم ،

و السمع ذاته و لا مسموع ، و البصر ذاته و لا مبصر ، و القدرة ذاته و لا مقدور ،

فلمّا أحدث الأشياء و كان المعلوم ، وقع العلم منه على المعلوم ، و السمع على المسموع ، و البصر على المبصر ، و القدرة على المقدور » 2 .

« متوحّد إذ لا سكن يستأنس به ، و لا يستوحش لفقده » إذ التوحيد من صفات ذاته ، و الاستيناس و الاستيحاش من صفات خلقه .

« أنشأ الخلق إنشاء و ابتدأه ابتداء » و معنى الإنشاء : أنّه تعالى أوجد الخلق لا من مادّة ، و معنى الابتداء : أنّه أوجدهم لا لتحصل له فائدة ، فعن الرضا عليه السّلام في ما أملى في ( التوحيد ) على محمّد بن زيد : « الحمد للّه فاطر الأشياء إنشاء ،

و مبتدعها ابتداء بقدرته و حكمته ، لا من شي‏ء فيبطل الاختراع ، و لا لعلّة فلا يصحّ الابتداع ، خلق ما شاء كيف شاء » 3 .

« بلا رويّة » في ( الصحاح ) : الرّويّة التفكّر في الأمر 4 .

« أجالها » أي : أدارها ، و الأصل فيه الجولان .

« و لا تجربة استفادها » كالبشر في أموره .

« و لا حركة أحدثها » كما يفعل من يريد الاتيان بعمل .

-----------
( 1 ) يس : 82 .

( 2 ) أخرجه ضمن حديث الكليني في الكافي 1 : 107 ح 1 ، و الصدوق في التوحيد : 139 ح 1 ، و باختصار أبو علي الطوسي في أماليه 1 : 170 ، المجلس ( 6 ) .

( 3 ) أخرجه ضمن حديث الصدوق في التوحيد : 98 ، و علل الشرائع 1 : 9 ح 3 .

( 4 ) صحاح اللغة للجوهري 6 : 2364 مادة ( روى ) .

[ 163 ]

« و لا همامة » قال ابن أبي الحديد : إنّ الهمامة اصطلاح للثّنويّة . و في كتاب ( المقالات ) : إنّ همامة من النّور ، و همامة من الظلمة ، أي : قطعة منهما ، غيّرتا أوّلا ثم تقارنتا ، حتّى ابتني منهما هذا العالم المحسوس ، و إنّ أمير المؤمنين عليه السّلام ردّ عليهم في اصطلاحهم ، و ليست بلفظة عربيّة 1 .

قلت : إنّ ابن أبي الحديد لا يراجع غير ( الصحاح ) ، و حيث لم يذكرها ، جعل اللّفظة غير عربيّة ، و هو غلط ، فتفهم عربيّتها من كلامه عليه السّلام ككلام غيره من العرب ، و ذكرها ( القاموس و اللّسان ) ، لكن جعلاها مصدرا من ال ( همّ ) بالكسر بمعنى : الشيخ الفاني .

قال الأوّل : و الهمّ و الهمّة بكسرهما : الشيخ الفاني ، و قد أهمّ . جمع الهمّ :

أهمام ، و هي همّة ، و جمعها : همّات و همائم ، و المصدر الهمومة و الهمامة 2 .

و قال : الثاني : و الهم بالكسر الشيخ الكبير البالي ، و الأنثى همّة بيّنة الهمامة ، و المصدر : الهمومة و الهمامة ، و قد انهمّ ، و قد يكون الهمّ و الهمّة من الابل ، قال : و ناب همّة لا خير فيها 3 .

و الصواب أن يقال : إنّه يجي‏ء مصدرا من فعل الهّم الذي قالا ، و إن اختلفا فيه ، مع كونه على خلاف القياس من أهمّ كان أو انهمّ ، و يجي‏ء مصدرا من هممت بالشي‏ء إذا قصدته ، كما في كلامه عليه السّلام ، و هو على القياس .

و بالجملة ، هل كتبوا اللغة إلاّ من موارد استعمال العرب ، و في ما كتبوا نواقص ، و لمن كتب أوهام ، حتّى مثل الأصمعيّ الّذي كان من أئمتهم فله

-----------
( 1 ) يوجد هذا المعنى في شرح ابن أبي الحديد 1 : 27 ، و كتاب المقالات يبدوانه للكعبي ، و ثمة كتب كثيرة بهذا الاسم لا تحصى ، و نقل الشهرستاني قريبا من هذه المقالة عن المرقيونية من الثنوية في الملل و النحل 1 : 233 .

( 2 ) القاموس المحيط 4 : 192 مادة ( همم ) .

( 3 ) لسان العرب 12 : 621 مادة ( همم ) .

[ 164 ]

أغلاط واضحة ، و منها في أرعد و أبرق 1 ، و ( للصحاح ) أوهام فاضحة ، و منها في قوله : العلق بالكسر النفيس من كلّ شي‏ء ، يقال : علق مضنّة 2 .

و من الغريب أنّ ابن أبي الحديد يغلّط يعرب بن قحطان إذا رأى في كلامه شيئا على خلاف قول ( الصحاح ) ، و منه إنكاره كون الهمامة عربيّة لعدم ذكر ( الصحاح ) لها ، مع أنّ ( الصحاح ) ، و إن لم يذكر اللّفظة ، إلاّ أنّه قال : يقال :

أهمّني الأمر ، إذا أقلقك و حزنك 3 . فلم لم يجعلها مشتقّة منه ، كما يشهد له المقام و نفس الكلام ؟

« نفس اضطرب فيها » فإنّ كلّ ذلك من صفات الخلق 4 .

« و لاءم بين مختلفاتها » قال النظام : الدّليل على الصانع : أنّا رأينا أشياء متضادّة من شأنها التنافي و التباين و التفاسد مجموعة ، و هي الحرارة و البرودة و الرطوبة و اليبوسة المجتمعة في كلّ حيوان و في أكثر سائر الأجسام ، فعلمنا أنّ جامعها قسرها على الاجتماع ، و لو لا ذلك لتباينت و تفاسدت ، و لو جاز أن تجتمع المتضادات المتنافرات و تتقاوم من غير جامع جمعها لجاز أن يجتمع الماء و النار ، و يتقاوما من ذاتهما بغير جامع مدبّر مقيم يقيمها ، و هذا محال لا يتوهّم ، و في اجتماعها دليل على حدوثها لأنّها لا يجوز عليها الانفراد ، فإذا كانت لا توجد إلاّ مجتمعة بطل أن توجد كذلك إلاّ بجامع جمعها ، صحّ أنّه قبلها ، و أنّها لم توجد إلاّ حين ابتدعها مجتمعة ، و لو وجدت قبل ذلك لم يوجد إلاّ على أحد وجهين : إمّا أن يكون كلّ واحد منها منفردا ، و هذا محال ، أو تكون مجتمعة لا جامع لها ، و هذا أيضا محال ، فقد صحّ أنّها ابتدعت ،

-----------
( 1 ) نقل قول الأصمعي في لسان العرب 3 : 180 ، مادة ( رعد ) .

( 2 ) صحاح اللغة للجوهري 4 : 1530 ، مادة ( علق ) .

( 3 ) صحاح اللغة للجوهري 5 : 2061 ، مادة ( همم ) .

( 4 ) لم يتعرض الشارح لشرح فقرة : « أحال الأشياء لأوقاتها » .

[ 165 ]

و أنّ الذي جمعها كان موجودا قبلها 1 .

و في حديث الديصاني و كان من الزنادقة مع الصادق عليه السّلام : دلّني على معبودي و لا تسألني عن اسمي و كان اسمه عبد اللّه فقال عليه السّلام له : اجلس و اذا غلام له صغير في كفّه بيضة يلعب بها ، فقال عليه السّلام : يا غلام ناولني البيضة .

فناوله ، فقال عليه السّلام : يا ديصاني هذا حصن مكنون له جلد غليظ ، و تحت الجلد الغليظ جلد رقيق ، و تحت الجلد الرقيق ذهبة مائعة ، و فضّة ذائبة ، فلا الذهبة المائعة تختلط بالفضّة الذائبة ، و لا الفضّة الذائبة تختلط بالذهبة المائعة ، فهي على حالها لم يخرج منها خارج مصلح ، فيخبر عن صلاحها ، و لا دخل فيها مفسد فيخبر عن فسادها ، لا يدري أللذكر خلقت أم للانثى ، تنفلق عن مثل ألوان الطواويس . أترى لها مدبّرا ؟ فأطرق مليّا ، ثمّ قال : أشهد ألاّ إله إلاّ اللّه 2 .

و قد كشف العلم الجديد أنّ الماء مركّب من جزأين قتّالين 3 ،

و بتركيبهما صارا حياة لكلّ ذي روح .

« و غرّز غرائزها » وهب لكلّ ذي طبيعة من نوع الإنسان و أجناس الحيوان و أصناف الطيور ، و أقسام الوحوش ، و صنوف الحيتان طبيعتها .

« و ألزمها أشباحها » هكذا في ( المصرية و ابن أبي الحديد ) 4 ، و لكن في ( ابن ميثم ) « أسناخها » 5 .

-----------
( 1 ) نقله عنه الكراجكي في كنز الفوائد : 86 .

( 2 ) أخرجه باختلاف يسير الكليني في الكافي 1 : 79 ح 4 ، و الصدوق في التوحيد : 123 ح 1 و الطبرسي في الاحتجاج 2 :

333 .

( 3 ) هما غاز الاوكسجين و الهيدروجين : و قوله « قتّالين » غريب ، خصوصا في مورد الاوكسجين ، لأنّه مادة تجتذبها الرئة و عليها تتوقف الحياة .

( 4 ) شرح ابن أبي الحديد 1 : 25 .

( 5 ) في شرح ابن ميثم 1 : 131 « أشباحها » أيضا .

[ 166 ]

جعل كلّ نطفة مبدأ لدابّة و طير و سابح ، و كلّ بذر منشأ لنبات و شجر .

« عالما بها قبل ابتدائها » فإنّه لو لم يكن عالما بها قبل ابتدائها لما قدر على ابتدائها ، و حيث إنّ علمه من صفات ذاته ، فعلمه بها قبلها كعلمه بها بعدها ، و أمّا البشر فقد يعمل عملا فيجد أثرا فيه بدون علمه بترتبه .

« محيطا بحدودها ، و انتهائها » جعل لكلّ شي‏ء حدّا و انتهاء لا يتجاوزه ،

فلنشو الانسان و الحيوان و الشجر و النبات حدّ تنتهي إليه إنّا كلّ شي‏ء خلقناه بقدر 1 .

« عارفا بقرائنها » أي : ما يوافقها فيقرنها .

« و أحنائها » في الصحاح : الحنو بالكسر : واحد أحناه ، السّرج و القتب ،

و حنو كلّ شي‏ء أيضا اعوجاجه ، و منه حنو الجبل 2 .

هذا ، و قال المجلسي في شرح قوله عليه السّلام : « عارفا بقرائنها و أحنائها » إنّه يدلّ على جواز اطلاق العارف عليه تعالى ، و منعه بعضهم 3 .

قلت : إنّما يفهم منه جواز إطلاق عارف مقيّد لا مطلق .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

4

من الخطبة ( 49 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلَّذِي بَطَنَ خَفِيَّاتِ اَلْأَمُوُرِ وَ دَلَّتْ عَلَيْهِ أَعْلاَمُ اَلظُّهُورِ وَ اِمْتَنَعَ عَلَى عَيْنِ اَلْبَصِيرِ فَلاَ عَيْنُ مَنْ لَمْ يَرَهُ تُنْكِرُهُ وَ لاَ قَلْبُ مَنْ أَثْبَتَهُ يُبْصِرُهُ سَبَقَ فِي اَلْعُلُوِّ فَلاَ شَيْ‏ءَ أَعْلَى مِنْهُ وَ قَرُبَ فِي اَلدُّنُوِّ فَلاَ شَيْ‏ءَ

-----------
( 1 ) القمر : 49 .

( 2 ) صحاح اللغة للجوهري 6 : 2321 مادة ( حنو ) .

( 3 ) بحار الأنوار 57 : 181 .

[ 167 ]

أَقْرَبُ مِنْهُ فَلاَ اِسْتِعْلاَؤُهُ بَاعَدَهُ عَنْ شَيْ‏ءٍ مِنْ خَلْقِهِ وَ لاَ قُرْبُهُ سَاوَاهُمْ فِي اَلْمَكَانِ بِهِ لَمْ يُطْلِعِ اَلْعُقُولَ عَلَى تَحْدِيدِ صِفَتِهِ وَ لَمْ يَحْجُبْهَا عَنْ وَاجِبِ مَعْرِفَتِهِ فَهُوَ اَلَّذِي تَشْهَدُ لَهُ أَعْلاَمُ اَلْوُجُودِ عَلَى إِقْرَارِ قَلْبِ ذِي اَلْجُحُودِ تَعَالَى اَللَّهُ عَمَّا يَقُولُهُ اَلْمُشَبِّهُونَ بِهِ وَ اَلْجَاحِدُونَ لَهُ عُلُوّاً كَبِيراً « الحمد للّه الذي بطن خفيّات الأمور » أي : صار باطنا لها حتّى كأنّها ظاهرة بالنسبة إليه تعالى ، كما قال عليه السّلام في كلام له آخر : « كلّ باطن غيره ظاهر » 1 و ذلك لإمكان درك ذاتها ، و استحالة ذلك في حقّه تعالى .

و قال ابن أبي الحديد و تبعه ابن ميثم و الخوئي 2 : معنى قوله عليه السّلام :

« بطن خفيّات الأمور » علم بالبواطن و الخفيّات ، و هو كما ترى ، مع أنّه يأباه قوله عليه السّلام بعد .

« و دلت عليه أعلام الظهور » فإنّه دالّ على أنّ كنهه تعالى و إن كان أخفى الأمور إلاّ أنّ وجوده تعالى أجلى الأشياء ، و في غاية الظهور لكثرة شواهده ،

و توفّر أدلّته : سنريهم آياتنا في الآفاق و في أنفسهم حتّى يتبيّن لهم أنّه الحق أو لم يكف بربّك أنّه على كلّ شي‏ء شهيد 3 .

و في كلّ شي‏ء له آية
تدلّ على أنّه واحد4

« و امتنع على عين البصير » أن تبصره و تراه ، و عن عاصم بن حميد :

ذاكرت الصادق عليه السّلام في ما يروون من الرّؤية ، فقال : الشّمس جزء من سبعين جزءا من نور الكرسي ، و الكرسي جزء من سبعين جزءا من نور العرش ،

-----------
( 1 ) لفظ الفقرة : « و كل باطن غيره غير ظاهر » كما في نهج البلاغة 1 : 113 الخطبة ( 63 ) ، و شرح ابن أبي الحديد 1 : 471 ،

و شرح ابن ميثم 2 : 167 ، و الفرق كثير .

( 2 ) شرح ابن أبي الحديد 1 : 292 ، و شرح ابن ميثم 2 : 127 ، و شرح الخوئي 2 : 78 .

( 3 ) فصلت : 53 .

( 4 ) أورده ابن أبي الحديد في شرحه 2 : 144 .

[ 168 ]

و العرش جزء من سبعين جزءا من نور الحجاب ، و الحجاب جزء من سبعين جزءا من نور الستر ، فإن كانوا صادقين فليملؤوا أعينهم من الشمس ، ليس دونها سحاب 1 .

و قال المفيد : لا يصحّ رؤية الباري سبحانه بالأبصار ، و بذلك شهد العقل ، و نطق القرآن ، و تواتر الخبر عن أئمة الهدى عليهم السّلام من آل محمّد صلّى اللّه عليه و آله ،

و عليه جمهور أهل الامامة و عامّة متكلّميهم ، إلاّ من شذّ منهم لشبهة عرضت له في تأويل الأخبار 2 .

« فلا عين من لم يره تنكره ، و لا قلب من أثبته يبصره » قال ابن أبي الحديد :

و قد روي هذا الكلام على وجه آخر ، قالوا في الخطبة : « فلا قلب من لم يره ينكره ، و لا عين من أثبته تبصره » 3 .

قلت : هو أنسب جدّا ، فالإنكار ينسب الى القلب ، و الإبصار الى العين ،

و الأوّل عكسه ، و لا يصحّ إلاّ بتأوّل ، دخل رجل من الخوارج على الباقر عليه السّلام و قال له : أي شي‏ء تعبد ؟ قال : اللّه تعالى . قال : أرأيته ؟ قال : بلى ، و لكن لم تره العيون بمشاهدة الأبصار ، و لكن رأته القلوب بحقائق الايمان . لا يعرف بالقياس ، و لا يدرك بالحواس ، و لا يشبّه بالناس ، موصوف بالآيات ، معروف بالعلامات . لا يجور في حكمه ، ذلك اللّه لا إله إلاّ هو . فخرج الرجل و هو يقول : اللّه أعلم حيث يجعل رسالته 4 .

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 98 ح 7 ، و الصدوق في التوحيد : 108 ح 3 .

( 2 ) أوائل المقالات للمفيد : 62 .

( 3 ) شرح ابن أبي الحديد 1 : 292 .

( 4 ) أخرجه الكليني في الكافي 1 : 97 ح 5 ، و الصدوق في التوحيد : 108 ح 5 ، و الأمالي : 229 ح 4 المجلس ( 47 ) ، و رواه الطبرسي في الاحتجاج 2 : 321 عن الباقر عليه السّلام ، و رواه الاربلي في كشف الغمة 2 : 418 مترددا عن الباقر أو الصادق عليهما السّلام ، و روي هذا المعنى عن علي و الصادق عليهما السّلام كما يأتي في تحقيق حديث ذعلب في شرح الخطبة ( 177 ) ،

العنوان ( 23 ) من هذا الفصل .

[ 169 ]

« سبق في العلوّ » لكونه خالقا .

« فلا شي‏ء أعلى منه » لأنّ كلّ شي‏ء مخلوق له تعالى .

« و قرب في الدنوّ فلا شي‏ء أقرب منه » حتّى إنّ المحتضر مع قرب أقاربه منه ذاك الحين و اجتماعهم حوله ، هو تعالى أقرب إليه منهم ، حتّى يتوفى تعالى نفسه : فلو لا إذا بلغت الحلقوم . و أنتم حينئذ تنظرون . و نحن أقرب اليه منكم و لكن لا تبصرون 1 ، و حتّى إنّ الأجزاء الباطنية للإنسان مع كونها في غاية القرب من صاحبها هو تعالى أقرب إليه منها : . . . و نحن أقرب إليه من حبل الوريد 2 ، . . . يحول بين المرء و قلبه . . . 3 .

« فلا استعلاؤه باعده عن شي‏ء من خلقه » كما باعد استعلاء السماء على الأرض السماء عن الأرض .

« و لا قربه ساواهم في المكان به » كما ساوى قرب نفرين جارين بينهما في المكان ، لأنّ استعلاءه و قربه ليس كاستعلاء بعض الخلق على بعض ، و كقرب بعضهم من بعض .

« لم يطلع العقول على تحديد صفته ، و لم يحجبها عن واجب معرفته » قال الصادق عليه السّلام للمفضّل بن عمرو : إنّ العقل يعرف الخالق من جهة توجب عليه الإقرار ، و لا يعرفه بما يوجب له الإحاطة بصفته . فإن قالوا : فكيف يكلّف العبد الضعيف معرفته بالعقل اللّطيف ، و لا يحيط به ؟ قيل لهم : إنّما كلّف العباد من ذلك في ما طاقتهم أن يبلغوه ، و هو أن يوقنوا به و يقفوا عند أمره و نهيه ، و لم يكلّفوا الإحاطة بصفته ، كما أنّ الملك لا يكلّف رعيته أن يعلموا أطويل هو أم

-----------
( 1 ) الواقعة : 83 85 .

( 2 ) ق : 16 .

( 3 ) الأنفال : 24 .

[ 170 ]

قصير ، أبيض هو أم أسمر ، و إنّما يكلّفهم الإذعان لسلطانه و الانتهاء إلى أمره ،

ألا ترى أنّ رجلا لو أتى الى باب الملك و قال : اعرض عليّ نفسك حتّى أتقصّى معرفتك ، و إلاّ لم أسمع لك كان قد أحلّ نفسه بالعقوبة ؟ فكذا القائل : إنّه لا يقرّ بالخالق سبحانه حتّى يحيط بكنهه متعرّضا لسخطه 1 .

« فهو الّذي تشهد له أعلام الوجود على إقرار قلب ذي الجحود » هو نظير قوله عليه السّلام في ما يأتي : « المتجلّي لخلقه بخلقه ، و الظاهر لقلوبهم بحجّته » 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

مناظرة ابن أبي العوجاء مع الصادق عليه السّلام

قال أبو منصور المتطبّب : أخبرني رجل من أصحابي ، قال : كنت أنا و ابن أبي العوجاء و عبد اللّه بن المقفّع في المسجد الحرام ، فقال ابن المقفّع :

ترون هذا الخلق و أو مأ بيده إلى موضع الطواف ما منهم أحد أوجب له اسم الإنسانية إلاّ ذلك الشيخ الجالس يعني : أبا عبد اللّه جعفر بن محمّد عليه السّلام فأمّا الباقون فرعاع و بهائم . فقال له ابن أبي العوجاء : و كيف أوجبت هذا الاسم لهذا الشيخ دون هؤلاء ؟ قال : لأنّي رأيت عنده ما لم أره عندهم . قال : فقال له ابن أبي العوجاء : لا بدّ من اختبار ما قلت فيه منه . فقال له ابن المقفّع : لا تفعل ، فإني أخاف أن يفسد عليك ما في يدك . فقال : ليس ذا رأيك ، و لكن تخاف أن يضعف رأيك عندي في إجلالك إيّاه المحلّ الّذي و صفت . فقال ابن المقفّع : أمّا إذا توهّمت عليّ هذا ، فقم إليه و تحفّظ ما استطعت من الزلل ، و لا تثن عنانك إلى استرسال فيسلمك إلى عقال ، و سمه مالك أو عليك .

قال : فقام ابن أبي العوجاء و بقيت أنا و ابن المقفّع جالسين ، فلمّا رجع

-----------
( 1 ) توحيد المفضل : 177 .

( 2 ) نهج البلاغة 1 : 206 الخطبة ( 106 ) ، و يأتي في العنوان ( 15 ) من هذا الفصل .

[ 171 ]

الينا ابن أبي العوجاء ، قال : ويلك يا ابن المقفّع ما هذا ببشر ، و إن كان في الدنيا روحاني يتجسّد إذا شاء ظاهرا ، و يتروّح إذا شاء باطنا ، فهو هذا . فقال له :

و كيف ذلك ؟ قال : جلست إليه ، فلمّا لم يبق عنده غيري ابتدأني ، فقال : إن يكن الأمر على ما يقول هؤلاء ، يعني أهل الطواف و هو على ما يقولون فقد سلموا و عطبتم ، و إن يكن الأمر على ما تقولون ، و ليس كما تقولون ، فقد استويتم و هم . فقلت له : يرحمك اللّه ، و أيّ شي‏ء نقول ، و أي شي‏ء يقولون ؟ ما قولي و قولهم إلاّ واحد . فقال : و كيف يكون قولك و قولهم واحدا و هم يقولون : إنّ لهم معادا ، و ثوابا و عقابا ، و يدينون بأنّ في السماء إلها و أنّها عمران ، و أنتم تزعمون أنّ السماء خراب ليس فيها أحد ؟ قال : فاغتنمتها منه ، فقلت له : ما منعه إن كان الأمر كما يقولون أن يظهر لخلقه ، و يدعوهم الى عبادته حتّى لا يختلف منهم اثنان ؟ و لم احتجب عنهم ، و أرسل اليهم الرسل ، و لو باشرهم بنفسه كان أقرب إلى الايمان به ؟ فقال لي : ويلك ، و كيف احتجب عنك من أراك قدرته في نفسك : نشوءك و لم تكن ، و كبرك بعد صغرك ، و قوّتك بعد ضعفك ،

و ضعفك بعد قوّتك ، و سقمك بعد صحّتك ، و صحتك بعد سقمك ، و رضاك بعد غضبك ، و غضبك بعد رضاك ، و حزنك بعد فرحك ، و فرحك بعد حزنك ، و حبّك بعد بغضك ، و بغضك بعد حبّك ، و عزمك بعد أناتك ، و أناتك بعد عزمك ،

و شهوتك بعد كراهتك ، و كراهتك بعد شهوتك ، و رغبتك بعد رهبتك ، و رهبتك بعد رغبتك ، و رجاءك بعد يأسك ، و يأسك بعد رجائك ، و خاطرك بما لم يكن في وهمك ، و عزوب ما أنت معتقده عن ذهنك . و ما زال يعدّد عليّ قدرته التي هي في نفسي التي لا أدفعها حتّى ظننت : أنّه سيظهر في ما بيني و بينه 1 .

و من الشواهد على ما ذكره عليه السّلام من إقرار قلب ذي الجحود : أنّ كلّ

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 74 ح 2 ، و الصدوق في التوحيد : 125 ح 4 .

[ 172 ]

جاحد إذا انقطع رجاؤه عن الأسباب الظاهرية ، و صار إلى الاضطرار يتوجّه إلى مبدئه بلا اختيار : . . . فطرة اللّه التي فطر الناس عليها . . . 1 ، فإذا ركبوا في الفلك دعوا اللّه مخلصين له الدين فلمّا نجّاهم الى البرّ إذا هم يشركون 2 .

و حتّى إنّ عمرو بن العاص الّذي عادى النبيّ صلّى اللّه عليه و آله إلى أن فتح النبيّ صلّى اللّه عليه و آله و سلّم مكّة فاستسلم و لم يسلم و أسرّ كفره ، ثمّ عادى أمير المؤمنين عليه السّلام إلى شهادته ،

كان مقرّا بأنّ ما قدّر اللّه تعالى يقع ، و لو على خلاف الأسباب الظاهرية ، ففي ( صفين نصر ) أنّ معاوية لمّا أعطى عمرو بن العاص مصر ليعينه على أمير المؤمنين عليه السّلام و كتب له كتابا ، و كتب فيه : على أن لا ينقض شرط طاعة ، و كتب عمرو : على أن لا تنقض طاعة شرطا ، و كايد كلّ واحد منهما صاحبه ، و كان مع عمرو ابن عمّ له فتى شاب ، و كان داهيا حليما ، فلمّا جاء عمرو بالكتاب مسرورا عجب الفتى ، و قال : ألا تخبرني يا عمرو بأيّ رأي تعيش في قريش ؟

أعطيت دينك و منّيت دنيا غيرك ، أرى أهل مصر و هم قتلة عثمان يدفعونها إلى معاوية و عليّ حيّ ، و تراها إن صارت الى معاوية لا يأخذها بالحرف الّذي قدّمه في الكتاب ؟ فقال له عمرو : يا بن الأخ إنّ الأمر للّه دون عليّ و معاوية . . . 3 . « تعالى اللّه عمّا يقول المشبّهون به و الجاحدون له علوّا كبيرا » روي عن إبراهيم بن محمد الخزاز و محمد بن الحسين أنّهما حكيا للرضا عليه السّلام : إنّ محمّد صلّى اللّه عليه و آله رأى ربّه في صورة الشاب الموفق في سنّ أبناء ثلاثين سنة إلى أن قال فخرّ ساجدا للّه ، ثمّ قال : سبحانك ما عرفوك و لا وحّدوك ، فمن أجل ذلك و صفوك إلى أن قال إن النبيّ صلّى اللّه عليه و آله حين نظر إلى عظمة ربّه كان في هيئة

-----------
( 1 ) الروم : 30 .

( 2 ) العنكبوت : 65 .

( 3 ) وقعة صفين : 40 .

[ 173 ]

الشاب الموفّق و سنّ أبناء ثلاثين سنة ، يا محمّد عظم ربّي عز و جل أن يكون في صفة المخلوقين . قال : قلت له : جعلت فداك من كانت رجلاه في خضرة ؟

قال : ذاك محمّد صلّى اللّه عليه و آله و سلّم ، كان إذا نظر الى ربّه بقلبه جعله في نور مثل نور الحجب حتّى يستبين له ما في الحجب 1 .

و روي عن داود الرّقيّ ، قال : سألت أبا عبد اللّه عليه السّلام عن قول اللّه عز و جل :

و كان عرشه على الماء . . . 2 ، فقال : ما يقولون ؟ قلت : يقولون : إنّه العرش على الماء ، و الرّبّ فوقه . فقال : كذبوا ، من زعم هذا فقد صيّر اللّه محمولا ،

و وصفه بصفة المخلوق ، و لزمه أنّ الشي‏ء الّذي يحمله أقوى منه 3 .

و أمّا قوله تعالى : الرحمن على العرش استوى 4 فهو من قبيل قول الشاعر :

قد استوى بشر على العراق
من غير سيف و دم مهراق

5 في كون المراد به مجرد الاستيلاء و السّلطة .

هذا ، و في ( كامل الجزري ) : و في سنة ( 323 ) خرج توقيع الراضيّ الخليفة بما يقرأ على الحنابلة ، ينكر عليهم فعلهم و يوبّخهم باعتقاد التّشبيه و غيره ،

فمنه : تارة أنّكم تزعمون أنّ صورة وجوهكم القبيحة السّمجة على مثال ربّ العالمين ، و هيئتكم الرّذلة على هيئته ، و تذكرون الكفّ و الأصابع و الرجلين و النّعلين المذهّبين ، و الشعر القطط ، و الصعود الى السماء ، و النزول الى الدنيا .

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 100 ح 3 ، و الصدوق في التوحيد : 113 ح 13 ضمن حديث طويل ، و أخرج معناه أيضا الكليني في الكافي 1 : 106 ح 8 ، و الصدوق في التوحيد : 17 ح 1 .

( 2 ) هود : 7 .

( 3 ) أخرجه ضمن حديث الكليني في الكافي 1 : 132 ح 7 ، و الصدوق في التوحيد : 319 ح 1 .

( 4 ) طه : 5 .

( 5 ) أورده لسان العرب 14 : 414 مادة ( سوا ) .

[ 174 ]

تبارك اللّه عمّا يقول الظالمون و الجاحدون علوّا كبيرا . . . 1 .

قلت : و الأصل في زعمهم قول النبيّ صلّى اللّه عليه و آله و سلّم : فإنّ اللّه تعالى خلق آدم على صورته 2 ، و الضمير في ( صورته ) راجع الى رجل سبّه من قال النبيّ صلّى اللّه عليه و آله له ذلك ، فتوهموا رجوعه إلى ( اللّه ) ، روى ( العيون ) عن الحسين بن خالد قال : قلت للرضا عليه السّلام : يابن رسول اللّه . إنّ الناس يروون أنّ النبيّ صلّى اللّه عليه و آله قال : إنّ اللّه خلق آدم على صورته . فقال : قاتلهم اللّه لقد حذفوا أوّل الحديث : إنّ النبيّ صلّى اللّه عليه و آله مرّ برجلين يتسابّان ، فسمع أحدهما يقول لصاحبه قبّح اللّه وجهك ، و وجه من يشبهك . فقال صلّى اللّه عليه و آله له : يا عبد اللّه لا تقل هذا لأخيك ، فإنّ اللّه تعالى خلق آدم على صورته 3 .

و في ( الكامل ) أيضا في سنة ( 458 ) : ذكر أنّ فيه توفي أبو يعلى الحنبلي مصنّف كتاب ( الصفات ) ، أتى فيه بكلّ عجيبة ، و فيه التجسيم ، و كان ابن تميم

-----------
( 1 ) الكامل لابن الأثير 8 : 308 ، سنة ( 323 ) .

( 2 ) أخرجه مسلم في صحيحه 4 : 2183 ح 28 ، و أحمد بطريقين في مسنده 2 : 315 ، 323 ، و الطبراني في السنة ، و الدار قطني في الصفات عنهما منتخب كنز العمال 1 : 113 ، و أخرج معناه عنه عبد الرزاق في الجامع ، و ابن عساكر في التاريخ ، منتخب كنز العمال 1 : 113 ، و أخرجه ابن قتيبة في تأويل المختلف : 220 مجردا عن ابن عمر بلفظ « ان اللّه خلق آدم على صورة الرحمن » ، و نحو هذا اللفظ أخرج الطبراني عنه كنوز الحقائق 2 : 159 ، و روى الكشي اختيار الكشي : 284 ح 503 عن هشام بن سالم انّه يقول : « إنّ آدم خلق على مثال الرب » ، و روى الطبرسي في الاحتجاج 2 : 344 ضمن حديث طويل عن الصادق عليه السّلام نسبة التمسك بهذا الحديث الى أصحاب التناسخ ، و جاء ما يشبه هذا الحديث في التوراة الموجودة ،

العهد العتيق سفر التكوين الاصحاح الأول : 26 ، 27 و في رسالة بولس الى أهل افسس ، العهد الجديد الرسالة المذكورة الاصحاح الرابع : 24 ، و ما نقل من صحف ادريس عليه السّلام ابن طاووس في سعد السعود : 33 .

( 3 ) أخرجه الصدوق في العيون 1 : 98 ح 12 ، و التوحيد : 152 ح 11 ، و رواه الطبرسي في الاحتجاج 2 : 410 عن الرضا عليه السّلام ، و روى معناه الصدوق في التوحيد مسندا : 152 ح 10 ، و ابن قتيبة في تأويل المختلف : 219 ، و المرتضى في تنزيه الأنبياء : 127 ، و ابن خالويه في الاعراب مجردا : 129 ، و جاء في شرح الحديث روايات غير هذه الرواية ، منها : ما رواه الصدوق في التوحيد : 103 ح 18 ، و الطبرسي في الاحتجاج 2 : 323 عن الباقر عليه السّلام .

[ 175 ]

الحنبلي يقول : لقد خرى أبو يعلى على الحنابلة خرية لا يغسلها ماء 1 .

هذا ، و نوّع ابن أبي الحديد القول بالتّشبيه من قائليه أحد عشر نوعا :

كونه تعالى جسما و جوهرا ، و ذا أعضاء ، و ذا جهة ، و كونه عرضا ، و محلاّ لشي‏ء آخر ، و متّحدا بغيره ، و كونه ذا أعراض و لون ، و ذا شهوة ، و نفرة ، و ذا تناه ، و كونه مرئيا ، و نقل في كلّ نوع أباطيل من قائليه ، إلاّ أنّ في نقله الغثّ و السمين ، فنسب الى جمع من أجلّة الشيعة أضاليل 2 ، كما نقل ما لا ينبغي نقله من ترّهات قصص العامّة ، مثل ما نقل عن قاصّ طبري : أنّ في القيامة يخفى اللّه يزيد بن معاوية تحت قوائم عرشه من فاطمة ، و يرغّبها في العفو عنه بإرائته لها قدمه المجروحة من سهم نمرود و عفوه عنه 3 ، و نقل عن معاذ العنبري أنّ له جميع الأعضاء حتّى الفرج 4 . تعالى اللّه عمّا يقولون علوّا كبيرا .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

5

من الخطبة ( 63 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلَّذِي لَمْ يَسْبِقْ لَهُ حَالٌ حَالاً فَيَكُونَ أَوَّلاً قَبْلَ أَنْ يَكُونَ آخِراً وَ يَكُونَ ظَاهِراً قَبْلَ أَنْ يَكُونَ بَاطِناً كُلُّ مُسَمًّى بِالْوَحْدَةِ غَيْرَهُ قَلِيلٌ وَ كُلُّ عَزِيزٍ غَيْرَهُ ذَلِيلٌ وَ كُلُّ قَوِيٍّ غَيْرَهُ ضَعِيفٌ وَ كُلُّ مَالِكٍ غَيْرَهُ مَمْلُوكٌ وَ كُلُّ عَالِمٍ غَيْرَهُ مُتَعَلِّمٌ وَ كُلُّ قَادِرٍ غَيْرَهُ يَقْدِرُ وَ يَعْجَزُ وَ كُلُّ سَمِيعٍ غَيْرَهُ يَصَمُّ عَنْ لَطِيفِ اَلْأَصْوَاتِ وَ يُصِمُّهُ كَبِيرُهَا وَ يَذْهَبُ عَنْهُ مَا بَعُدَ مِنْهَا

-----------
( 1 ) الكامل لابن الأثير 10 : 52 .

( 2 ) مقصود الشارح هشام بن الحكم و هشام بن سالم و يونس بن عبد الرحمن و محمد بن النعمان صاحب الطاق و الفضل بن شاذان ، و النسب التي نسبها اليهم ابن أبي الحديد رواها جمع من مؤلفي الشيعة و السنة ، لم يسع المقام لنقل رواياتهم .

( 3 ) شرح ابن أبي الحديد 1 : 295 .

( 4 ) شرح ابن أبي الحديد 1 : 294 نقله الشارح بالمعنى .

[ 176 ]

وَ كُلُّ بَصِيرٍ غَيْرَهُ يَعْمَى عَنْ خَفِيِّ اَلْأَلْوَانِ وَ لَطِيفِ اَلْأَجْسَامِ وَ كُلُّ ظَاهِرٍ غَيْرَهُ غَيْرُ بَاطِنٍ وَ كُلُّ بَاطِنٍ غَيْرَهُ غَيْرُ ظَاهِرٍ لَمْ يَخْلُقْ مَا خَلَقَهُ لِتَشْدِيدِ سُلْطَانٍ وَ لاَ تَخَوُّفٍ مِنْ عَوَاقِبِ زَمَانٍ وَ لاَ اِسْتِعَانَةٍ عَلَى نِدٍّ مُثَاوِرٍ وَ لاَ شَرِيكٍ مُكَاثِرٍ وَ لاَ ضِدٍّ مُنَافِرٍ وَ لَكِنْ خَلاَئِقُ مَرْبُوبُونَ وَ عِبَادٌ دَاخِرُونَ لَمْ يَحْلُلْ فِي اَلْأَشْيَاءِ فَيُقَالَ هُوَ فِيهَا كَائِنٌ وَ لَمْ يَنْأَ عَنْهَا فَيُقَالَ هُوَ مِنْهَا بَائِنٌ لَمْ يَؤُدْهُ خَلْقُ مَا اِبْتَدَأَ وَ لاَ تَدْبِيرُ مَا ذَرَأَ وَ لاَ وَقَفَ بِهِ عَجْزٌ عَمَّا خَلَقَ وَ لاَ وَلَجَتْ عَلَيْهِ شُبْهَةٌ فِيمَا قَضَى وَ قَدَّرَ بَلْ قَضَاءٌ مُتْقَنٌ وَ عِلْمٌ مُحْكَمٌ وَ أَمْرٌ مُبْرَمٌ اَلْمَأْمُولُ مَعَ اَلنِّقَمِ اَلْمَرْجُوُّ مَعَ اَلنِّعَمِ « الحمد للّه » حمده تعالى باعتبار خمسة عشر وصفا ، لا يوصف بواحد منها غيره تعالى :

الأوّل : « الذي لم يسبق له حال حالا ، فيكون أوّلا قبل أن يكون آخرا » و غيره تعالى لا يوصف بالأوّليّة و الآخرية في زمان واحد ، مثل أوّل سلطنة سلطان و آخرها ، و أوّل فاكهة و آخرها ، و أمّا هو تعالى ففي كلّ وقت أوّل و آخر ، و سئل الصادق عليه السّلام عن معنى الأول و الآخر فيه تعالى ، فقال : الأوّل : لا عن أوّل قبله و لا عن بدء سبقه ، و الآخر : لا عن نهاية كما يعقل من صفة المخلوقين ، و لكن قديم أوّل آخر لم يزل و لا يزول بلا بدء و لا نهاية 1 .

« و يكون ظاهرا قبل أن يكون باطنا » هو أيضا كسابقه تفريع على قوله : « لم يسبق له حال حالا » فكما أنّه تعالى في حين آخريته أوّل ، كذلك هو في حين باطنيته ظاهر ، قال تعالى : هو الأول و الآخر و الظاهر و الباطن و هو بكلّ

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 116 ح 6 ، و الصدوق في التوحيد : 313 ح 1 ، و معاني الأخبار : 12 ح 1 عن ميمون اللبّان عن الصادق عليه السّلام .

[ 177 ]

شي‏ء عليم 1 .

و قال الرضا عليه السّلام في خبر في أسمائه تعالى : و أمّا الظاهر فليس من أجل أنّه علا الأشياء بركوب فوقها و قعود عليها ، و تسنّم لذراها ، و لكن ذلك لقهره و لغلبته الأشياء و قدرته عليها ، كقول الرّجل : ظهرت على أعدائي ، و أظهرني اللّه على خصمي ، يخبر عن الفلج و الغلبة ، فهكذا ظهور اللّه على الأشياء . و وجه آخر أنّه الظاهر لمن أراده ، و لا يخفى عليه شي‏ء ، و أنّه مدبّر لكلّ ما برأ ، فأيّ ظاهر أظهر و أوضح من اللّه تعالى ؟ لأنّك لا تعدم صنعته حيثما توجّهت ، و فيك من آثاره ما يغنيك ، و الظاهر منّا البارز بنفسه ، و المعلوم بحدّه . فقد جمعنا الاسم و لم يجمعنا المعنى .

و أمّا الباطن فليس على معنى الاستبطان للأشياء بأن يغور فيها ، و لكن ذلك منه على استبطانه للأشياء علما و حفظا و تدبيرا ، كقول القائل : أبطنته ،

يعني : خبرته ، و علمت مكتوم سرّه . و الباطن منّا الغائب في الشي‏ء المستتر ،

فقد جمعنا الاسم و اختلف المعنى 2 .

الثاني : « كلّ مسمّى بالوحدة غيره قليل » في وحدته ، روى الفتح بن يزيد عن الرضا عليه السّلام في خبر : فالإنسان واحد في الاسم لا واحد في المعنى ، و اللّه تعالى واحد لا واحد غيره ، و لا اختلاف فيه و لا تفاوت ، و لا زيادة و لا نقصان ،

فأمّا الإنسان المخلوق المصنوع المؤلّف ، فمن أجزاء مختلفة و جواهر شتّى ،

غير أنّه بالاجتماع شي‏ء واحد 3 .

-----------
( 1 ) الحديد : 3 .

( 2 ) أخرجه الكليني في الكافي 1 : 120 ح 2 ، و الصدوق في التوحيد : 189 ح 2 ، و العيون 1 : 122 ح 50 ، و رواه الطبرسي في الاحتجاج 2 : 398 .

( 3 ) أخرجه الصدوق في التوحيد : 62 ح 18 ضمن حديث طويل ، و أخرجه أيضا الكليني في الكافي 1 : 137 ح 3 ، لكن ليس في حديث الكافي هذه القطعة .

[ 178 ]

و في خبر عن الجواد عليه السّلام : فلا يقال : اللّه مؤتلف و لا اللّه قليل و لا كثير .

و لكنه القديم في ذاته ، لأنّ ما سوى الواحد متجزّى‏ء ، و اللّه واحد لا متجزّى‏ء ، و لا متوهّم بالقلّة و الكثرة ، و كلّ متجزّى‏ء أو متوهّم بالقلّة و الكثرة فهو مخلوق دالّ على خالق له 1 .

الثالث : « و كلّ عزيز غيره ذليل » . . . أيبتغون عندهم العزّة فانّ العزّة للّه جميعا 2 . و العزّة في غيره تعالى و إن كان مجازيا إلاّ أنّها أيضا بيده ،

فلا ينالها إلاّ من يشاء تعالى : قل اللّهمّ مالك الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء و تعزّ من تشاء و تذلّ من تشاء بيدك الخير إنّك على كلّ شي‏ء قدير 3 .

كما أنّه تعالى جعلها بمعنى آخر للمنسوبين إليه . . . و للّه العزّة و لرسوله و للمؤمنين و لكن المنافقين لا يعلمون 4 و كلتاهما و إن كانت غير حقيقية ، إلاّ أنّ الأولى ظاهرية و الثانية باطنيّة .

الرّابع : « و كلّ قوي غيره ضعيف » كيف لا يكون غيره ضعيفا ، و الإنسان الّذي سخّر له ما في السماوات و الأرض ، و قال تعالى فيه : و لقد كرّمنا بني آدم و حملناهم في البرّ و البحر و رزقناهم من الطيّبات و فضّلناهم على كثير ممّن خلقنا تفضيلا 5 في غاية الضعف ، فقال تعالى : . . . و خلق الإنسان ضعيفا 6 ، و قال عليه السّلام : « مسكين ابن آدم مكتوم الأجل ، مكنون العلل ، محفوظ

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 116 ح 7 ، و الصدوق في التوحيد : 193 ح 7 ، و رواه الطبرسي في الاحتجاج 2 : 442 .

( 2 ) النساء : 139 .

( 3 ) آل عمران : 26 .

( 4 ) المنافقون : 8 .

( 5 ) الاسراء : 70 .

( 6 ) النساء : 28 .

[ 179 ]

العمل ، تؤلمه البقة و تقتله الشرقة ، و تنته العرقة » 1 .

الخامس : « و كلّ مالك غيره مملوك » هو تعالى . . . له ملك السماوات و الأرض . . . 2 ، و غيره . . . و لا يملكون لأنفسهم ضرّا و لا نفعا و لا يملكون موتا و لا حياة و لا نشورا 3 ، . . . و ما يملكون من قطمير 4 .

قال الجوهري : القطمير الفوفة التي في النواة ، و هي القشرة الرقيقة ،

و يقال : هي النكتة البيضاء التي في ظهر النواة ، تنبت منها النخلة 5 .

السادس : « و كلّ عالم غيره متعلّم » و أمّا هو تعالى فعلمه من صفات ذاته .

السابع : « و كلّ قادر غيره يقدر » على أشياء معدودة « و يعجز » عن أشياء غير محصورة ، و أمّا هو تعالى فقادر على كلّ أمر غير مستحيل ، و أمّا المستحيل كإدخال الدنيا في بيضة مع ابقائهما على حالهما ، كما اقترحه جاهل معاند ، فخارج عن موضوع القدرة ، مع أنّه تعالى فعل نظيره .

قال الديصاني لهشام بن الحكم : ألك ربّ ؟ فقال : بلى . قال : أقادر هو ؟

قال : نعم ، قادر قاهر . قال : يقدر أن يدخل الدنيا كلّها البيضة لا تكبر البيضة ، و لا تصغر الدنيا ؟ قال هشام : النظرة . فقال له : قد أنظرتك حولا . ثمّ خرج عنه ،

فركب هشام الى الصادق عليه السّلام فاستأذن عليه ، فأذن له ، فقال له : يابن رسول اللّه أتاني عبد اللّه الديصاني بمسألة ليس المعوّل فيها إلاّ على اللّه و عليك ، فقال له أبو عبد اللّه عليه السّلام : عن ماذا سألك ؟ فقال : قال لي : كيت و كيت . فقال أبو عبد اللّه عليه السّلام : يا هشام كم حواسّك ؟ قال : خمس . قال : أيّها أصغر ؟ قال : النّاظر .

-----------
( 1 ) نهج البلاغة 4 : 98 الحكمة ( 419 ) .

( 2 ) الفرقان : 2 .

( 3 ) الفرقان : 3 .

( 4 ) فاطر : 13 .

( 5 ) صحاح اللغة للجوهري 2 : 797 مادة ( قطمر ) .

[ 180 ]

قال : و كم قدر الناظر ؟ قال : مثل العدسة أو أقل منها . فقال عليه السّلام له : يا هشام فانظر أمامك و فوقك و اخبرني بما ترى . فقال : أرى سماء و أرضا و دورا و قصورا و براري و جبالا و أنهارا . فقال له أبو عبد اللّه عليه السّلام : إنّ الّذي قدر أن يدخل الّذي تراه العدسة أو أقلّ منها قادر أن يدخل الدنيا كلّها البيضة ، لا تصغر الدنيا و لا تكبر البيضة . فأكبّ هشام عليه ، و قبّل يديه و رأسه و رجليه و قال : حسبي يابن رسول اللّه ، و رجع إلى الدّيصاني فأجابه . فقال : ليس هذا من عندك 1 .

الثامن : « و كلّ سميع غيره يصمّ » بالفتح ، كناية عن عدم السّماع « عن لطيف الأصوات و يصمّه » بالضمّ « كبيرها » و أمّا هو تعالى فيسمع السرّ و أخفى ، و هو ما خطر بالقلب 2 ، « و يذهب عنه ما بعد منها » بخلافه تعالى ، فالقرب و البعد عنده سواء ، بل ليس عنده قرب و لا بعد .

التاسع : « و كلّ بصير غيره يعمى » كناية عن عدم الرؤية « عن خفيّ الألوان و لطيف الأجسام » الظاهر سقوط ما يؤدّي معنى قوله عليه السّلام في السابق « و يذهب عنه ما بعد منها » فكما يذهب عن كلّ سميع غيره تعالى ما بعد من الأصوات ، كذلك يذهب عن كلّ بصير غيره جلّ و علا ما بعد من الألوان و لو كانت واضحة ، و الأجسام و لو كانت عظيمة ، فإنّ السّامعة و الباصرة منّا محدودتان ، و غاية ما قالوا في القصص التاريخيّة : إنّ زرقاء اليمامة كانت تبصر الراكب من مسيرة ثلاثة أيّام ، و أنّها قالت لقومها جديس لمّا بعث ملك

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 79 ح 4 ، و الصدوق في التوحيد 122 ح 1 ، و حديث البيضة جاء بألفاظ أخرى ، منها :

سؤال ابليس عيسى عليه السّلام أخرجه الصدوق في التوحيد : 127 ح 5 ، و منها سؤال رجل عليّا عليه السّلام أخرجه بروايتين الصدوق في التوحيد : 130 ح 9 ، 10 ، و سؤال رجل الرضا عليه السّلام أخرجه الصدوق في التوحيد : 130 ح 11 .

( 2 ) قول الشارح اشارة الى قوله تعالى : فانه يعلم السر و أخفى طه : 7 ، و تفسيره بما خطر بالقلب مروي موقوفا عن علي بن ابراهيم و قتادة و الحسن البصري و عكرمة ، يجي‏ء تخريجه في العنوان ( 15 ) من هذا الفصل .

[ 181 ]

اليمن اليهم لأخذ ثأر طسم منهم ، و كانوا خافوا أن تبصرهم فتنذرهم فيستعدّوا و لا يقدروا عليهم ، فقطعوا الأشجار و جعل كلّ رجل منهم بين يديه شجرة : أرى أشجارا تقبل اليكم ، و أرى فيها رجلا معه كتف يأكلها أو نعل يخصفها ، ففنّدوها ، فصبّحوهم على غرّة و أبادوهم 1 .

العاشر : « و كلّ ظاهر غيره غير باطن ، و كلّ باطن غيره غير ظاهر » لأنّ الظاهر و الباطن في غيره تعالى ضدّان لا يجتمعان بخلافهما فيه جلّ و علا ، كما عرفت معناهما في شرح قوله عليه السّلام « و يكون ظاهرا قبل أن يكون باطنا » 2 .

الحادي عشر : « لم يخلق ما خلقه لتشديد سلطان » . . . و ما خلقت الجنّ و الإنس إلاّ ليعبدون . ما أريد من رزق و ما أريد أن يطعمون 3 « و لا تخوّف من عواقب زمان » كالملوك في أفعالهم .

و في ( تاريخ الطبري ) : أنّ المنصور بنى الهاشمية قبالة مدينة ابن هبيرة التي كانت إلى جانب الكوفة ، و بني أيضا الرّصافة بظهر الكوفة ، فلمّا ثارت الراونديّة في هاشميته كره سكناها ، لاضطراب من اضطرب أمره عليه من الراونديّة مع قرب جواره من الكوفة ، و لم يأمن أهلها على نفسه ، فأراد أن يبعدهم من جوارهم ، فذكر أنّه خرج بنفسه يرتاد موضعا يتخذه مسكنا لنفسه و جنده ، فبدأ فانحدر إلى جرجرايا ، ثمّ صار الى بغداد ، ثمّ مضى الى الموصل ، ثمّ عاد إلى بغداد ، فقال : هذا موضع معسكر صالح ، هذه دجلة ليس بيننا و بين الصين شي‏ء ، يأتينا فيها كلّ ما في البحر ، و تأتينا الميرة من الجزيرة و أرمينية و ما حول ذلك . و هذا الفرات يجي‏ء فيه كلّ شي‏ء من الشام

-----------
( 1 ) نقل القصة بطولها الحموي في معجم البلدان 5 : 446 .

( 2 ) هي الفقرة الثالثة من هذا العنوان .

( 3 ) الذاريات : 56 57 .

[ 182 ]

و الرّقة و ما حول ذلك ، فنزل و ضرب عسكره على الصّراط و خطّ المدينة ،

و وكلّ بكلّ ربع قائدا 1 .

« و لا استعانة على ندّ » بالكسر : المثل و النظير .

« مثاور » أي : مواثب .

« و لا شريك مكاثر » كأهل الدنيا اعلموا أنّما الحياة الدّنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد . . . 2 .

و في ( المروج ) : كتب ملك الصين الى أنو شيروان : من فغفور ملك الصين صاحب قصر الدرّ و الجوهر الّذي يجري في قصره نهران يسقيان العود و الكافور الّذي توجد رائحته على فرسخين ، و الّذي تخدمه بنات ألف ملك ، و الّذي في مربطه ألف فيل أبيض إلى أخيه كسرى أنو شيروان 3 .

و فيه : و كتب إليه ملك الهند : من ملك الهند و عظيم أراكنة المشرق ،

و صاحب قصر الذهب ، و أبواب الياقوت و الدّر إلى أخيه ملك فارس صاحب التاج و الراية كسرى أنو شيروان 4 .

« و لا ضدّ منافر » كالسلاطين في استحكاماتهم .

و في ( تاريخ الطبري ) : قيل للمنصور في ما قيل له في محاسن موضع بغداد ليتّخذه حصنا : و أنت بين أنهار لا يصل إليك عدوّك إلاّ على جسر أو قنطرة ، فإذا قطعت الجسر و أخرجت القناطر لم يصل اليك عدوّك . . .

و التّدبير في المدن أن تتّخذ لها الأسوار و الخنادق و الحصون ، و دجلة و الفرات

-----------
( 1 ) تاريخ الطبري 6 : 234 سنة ( 145 ) ، و نقلها الشارح بتلخيص .

( 2 ) الحديد : 20 .

( 3 ) مروج الذهب 1 : 292 .

( 4 ) مروج الذهب 1 : 293 .

[ 183 ]

خنادق لمدينتك 1 .

« و لكن خلائق مربوبون ، و عباد داخرون » بالدّال المهملة ، أي : صاغرون ذليلون . . . إن يشأ يذهبكم و يأت بخلق جديد 2 ، فكيف يعمل عملا لتشديد سلطان أو سائر ما ذكر ؟

الثاني عشر : « لم يحلل في الأشياء فيقال : هو فيها كائن ، و لم ينأ » بفتح الهمزة ، أي : لم يبعد و لم ينفصل « عنها ، فيقال : هو منها بائن » مثلا لا يقال : إنّه تعالى حلّ في السماء ، كما لا يقال : إنّه عزّ و جلّ نأى عن الأرض ، بل نسبتهما إليه تعالى على السواء و هو الّذي في السماء إله و في الأرض إله . . . 3 .

هذا ، و ( توحيد الصدوق ) روى الثاني عشر قبل الحادي عشر 4 ،

و الظاهر أصحّيته ، فإنّ المناسب أن يكون قوله : « لم يحلل . . . » بعد قوله « و كلّ باطن غيره غير ظاهر » ، كما أنّ المناسب أن يكون الثالث عشر « لم يؤده . . . » بعد قوله « لم يخلق . . . » لكونهما من واد واحد .

كما أنّه زاد بعد قوله « بائن » : « و لم يخل منها فيقال له : أين ، لكنّه سبحانه أحاط بها علمه ، و أتقنها صنعه ، و أحصاها حفظه » فالظاهر وقوع سقط في النهج لكون الزائد من موضوعه كتقديم و تأخير .

الثالث عشر : « لم يؤده » أي : لم يثقله ، من آده الحمل أثقله ، أو من آدني هذا الأمر بلغ منّي المجهود . « خلق ما ابتدأ » . . . وسع كرسيّه السماوات و الأرض و لا يؤوده حفظهما و هو العليّ العظيم 5 . « و لا تدبير ما ذرأ » في ( الصحاح ) :

-----------
( 1 ) تاريخ الطبري 6 : 236 سنة ( 145 ) .

( 2 ) ابراهيم : 19 .

( 3 ) الزخرف : 84 .

( 4 ) التوحيد للصدوق : 42 ، 43 ح 3 .

( 5 ) البقرة : 255 .

[ 184 ]

حكى بعضهم ذرأت الأرض ، أي : بذرتها ، و زرع ذريّ ، على فعيل ، و أنشد :

شققت القلب ثمّ ذرأت فيه
هواك فليم فالتأم الفطور1

إنّ اللّه يمسك السّماوات و الأرض أن تزولا و لئن زالتا إن أمسكهما من أحد من بعده . . . 2 ، . . . فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين . فقضاهنّ سبع سماوات في يومين و أوحى في كلّ سماء أمرها و زيّنا السماء الدّنيا بمصابيح و حفظا ذلك تقدير العزيز العليم 3 .

« و لا وقف به عجز عمّا خلق » هكذا في النسخ 4 ، و الظاهر وقوع تصحيف ،

فقولك وقف بي الأمر الفلاني عن الشي‏ء الفلاني إنّما يقال اذا لم تفعله ، فلا بدّ أنّ الأصل ( و لا وقف به عجز في ما خلق ) أو ( و لا وقف به عجز عمّا لم يخلق ) .

و يشهد له رواية ( التوحيد ) للخطبة : و لا من عجز ، و لا من فترة ، بما خلق اكتفى ، علم ما خلق و خلق ما علم 5 .

الرابع عشر : « و لا ولجت عليه شبهة في ما قضى و قدّر ، بل قضاء متقن ، و علم محكم ، و أمر مبرم » ، و في ( التوحيد ) : لا بالتفكّر و لا بعلم حادث أصاب ما خلق ،

و لا شبهة دخلت عليه في ما لم يخلق ، لكن قضاء مبرم . . . 6 .

قالوا أتجعل فيها من يفسد فيها و يسفك الدماء و نحن نسبّح بحمدك و نقدّس لك قال إنّي أعلم ما لا تعلمون . . . فلما أنبأهم بأسمائهم قال ألم أقل لكم إنّي أعلم غيب السماوات و الأرض و أعلم ما تبدون و ما

-----------
( 1 ) صحاح اللغة للجوهري 1 : 51 مادة ( ذرا ) .

( 2 ) فاطر : 41 .

( 3 ) فصلت : 11 12 .

( 4 ) كذا في نهج البلاغة 1 : 113 ، و شرح ابن أبي الحديد 1 : 471 ، و شرح ابن ميثم 2 : 168 .

( 5 ) التوحيد للصدوق : 43 ح 3 .

( 6 ) المصدر نفسه .

[ 185 ]

كنتم تكتمون 1 .

الخامس عشر « المأمول مع النّقم و المرجوّ مع النّعم » هكذا في ( المصرية ) ،

و الصواب : ( و المرهوب مع النّعم ) كما في ( ابن ميثم ، و غيره ) 2 .

يدلّ على كونه تعالى مأمولا مع النقم ، و مرهوبا مع النّعم ما ورد أنّه تعالى قال لداود عليه السّلام : بشّر المذنبين ، و انذر الصدّيقين .

قال داود : كيف أبشّر المذنبين ، و أنذر الصديقين ؟ قال : يا داود بشّر المذنبين أنّي أقبل التوبة و أعفو عن الذنب ، و أنذر الصدّيقين ألاّ يعجبوا بأعمالهم ، فإنّه ليس عبد أنصبه للحساب إلاّ هلك 3 .

هذا ، و نقل ابن أبي الحديد 4 هنا آيات و أبياتا لا ربط لها بالمقام ، كقوله تعالى . . . فعسى أن تكرهوا شيئا و يجعل اللّه فيه خيرا كثيرا 5 ، و كقول الشاعر :

من عاش لاقى ما يسوء
من الأنوار و ما يسرّ


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

6

من الخطبة ( 83 ) و من خطبة له عليه السّلام :

وَ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اَللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ اَلْأَوَّلُ لاَ شَيْ‏ءَ قَبْلَهُ وَ اَلْآخِرُ لاَ غَايَةَ لَهُ لاَ تَقَعُ اَلْأَوْهَامُ لَهُ عَلَى صِفَةٍ وَ لاَ تُعْقَدُ اَلْقُلُوبُ مِنْهُ عَلَى كَيْفِيَّةٍ وَ لاَ تَنَالُهُ اَلتَّجْزِئَةُ وَ اَلتَّبْعِيضُ وَ لاَ تُحِيطُ بِهِ اَلْأَبْصَارُ وَ اَلْقُلُوبُ

-----------
( 1 ) البقرة : 30 ، 33 .

( 2 ) في شرح ابن ميثم 2 : 168 « المرجو » أيضا ، لكن في شرح ابن أبي الحديد 1 : 471 « المرهوب » ، و ليس قبله واو .

( 3 ) أخرجه الكليني في الكافي 2 : 314 ح 8 في ذيل حديث عن الصادق عليه السّلام عن النبيّ صلّى اللّه عليه و آله .

( 4 ) شرح ابن أبي الحديد 1 : 475 .

( 5 ) النساء : 19 .

[ 186 ]

« و أشهد أن لا إله إلاّ اللّه وحده لا شريك له » روى ( ثواب الأعمال ) عن النبيّ صلّى اللّه عليه و آله في خبر يقول تعالى : فمن لقيني منكم يشهد ألاّ إله إلاّ أنا ، و أنّ محمّدا عبدي و رسولي أدخلته الجنّة برحمتي 1 .

« الأوّل لا شي‏ء قبله ، و الآخر لا غاية له » ، و في الخطبة ( 99 ) : « الأوّل قبل كلّ أوّل ، و الآخر بعد كلّ آخر ، بأوّليّته وجب أن لا أوّل له ، و بآخريّته وجب أن لا آخر له » 2 ، و في الخطبة ( 94 ) : « الحمد للّه الأوّل فلا شي‏ء قبله ، و الآخر فلا شي‏ء بعده ، و الظّاهر فلا شي‏ء فوقه ، و الباطن فلا شي‏ء دونه » 3 . و مرّ في العنوان ( 1 ) من هذا الفصل .

« لا تقع الأوهام له على صفة » في حديث الزنديق مع الصادق عليه السّلام : قال الزنديق : فإنّا لم نجد موهوما إلاّ مخلوقا . قال أبو عبد اللّه عليه السّلام : لو كان ذلك كما تقول لكان التّوحيد عنّا مرتفعا ، لأنّا لم نكلّف أن نعتقد غير موهوم ، و لكنّا نقول : كلّ موهوم بالحواسّ مدرك ، فما تجده الحواسّ و تمثّله فهو مخلوق ،

و لا بدّ من إثبات صانع الأشياء خارج من الجهتين المذمومتين : إحداهما : النفي ،

إذا كان النّفي هو الإبطال و العدم ، و الجهة الثانية : التشبيه ، إذا كان التشبيه من صفة المخلوق الظاهر التركيب و التأليف ، فلم يكن بدّ من إثبات الصانع لوجود المصنوعين و الاضطرار منهم إليه 4 .

« و لا تقعد » هكذا في ( المصرية ) ، و الصواب : ( و لا تعقد ) بتقديم العين ، كما في ( ابن ميثم ) و غيره 5 .

-----------
( 1 ) أخرجه الصدوق في ثواب الأعمال : 25 ح 2 .

( 2 ) نهج البلاغة 1 : 194 الخطبة ( 99 ) .

( 3 ) نهج البلاغة 1 : 186 الخطبة ( 94 ) .

( 4 ) أخرجه الصدوق في التوحيد : 245 ح 1 ، و الكليني في الكافي 1 : 80 ح 5 ، لكن ليس في حديث الكافي هذه القطعة .

( 5 ) كذا في شرح ابن أبي الحديد 2 : 120 ، لكن في شرح ابن ميثم 2 : 274 « تقعد » أيضا .

[ 187 ]

و من الغريب أنّ محشّي ( المصرية ) قرّر الغلط ، و قال : إنّه مجاز عن استقرار حكمها 1 .

« القلوب منه على كيفيّة » هو ردّ على المشبّهة حيث قالوا : كلّ ما لم تعقد القلوب منه على كيفيّة ، و لم ترجع فيه إلى إثبات هيئة لم نعقل منه شيئا .

فردّ عليه السّلام عليهم : أنّه واحد بلا كيفيّة ، و أنّ القلوب تعرفه بلا إحاطة .

و قال الصادق عليه السّلام : من نظر في اللّه : كيف هو هلك 2 .

« و لا تناله التّجزئة و التّبعيض » و ما ورد من مثل . . . يد اللّه فوق أيديهم . . . 3 و . . . بل يداه مبسوطتان ينفق كيف يشاء . . . 4 فكنايات و استعارات .

« و لا تحيط به الأبصار و القلوب » قال الصادق عليه السّلام : يا بن آدم لو أكل قلبك طائر لم يشبعه ، و بصرك لو وضع عليه خرق إبرة لغطّاه ، تريد أن تعرف بهما ملكوت السماوات و الأرض إن كنت صادقا فهذه الشمس خلق من خلق اللّه ،

فإن قدرت أن تملأ عينيك منها فهو كما تقول 5 .

هذا ، و يناسب كلامه عليه السّلام في هذه الخطبة قول الهادي عليه السّلام : إلهي تاهت أوهام المتوهّمين و قصر طرف الطارفين ، و تلاشت أوصاف الواصفين ،

و اضمحلّت أقاويل المبطلين عن الدّرك لعجيب شأنك ، أو الوقوع بالبلوغ إلى علوّك ، فأنت في المكان الّذي لا يتناهى ، و لم تقع عليك عيون بإشارة و لا عبارة ،

هيهات ثمّ هيهات ، يا أوّلي يا وحداني يا فرداني ، شمخت في العلوّ بعزّ الكبر ،

-----------
( 1 ) المحشي هو الشيخ محمد عبده ، كذا قال في ذيل نهج البلاغة 1 : 148 .

( 2 ) أخرجه الكليني في الكافي 1 : 93 ح 5 ، و البرقي في المحاسن : 237 ح 208 .

( 3 ) الفتح : 10 .

( 4 ) المائدة : 64 .

( 5 ) أخرجه الكليني في الكافي 1 : 93 ح 8 ، و الصدوق في التوحيد : 455 ح 5 .

[ 188 ]

و ارتفعت من وراء كلّ غورة و نهاية بجبروت الفخر 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

7

من الخطبة ( 88 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلْمَعْرُوفِ مِنْ غَيْرِ رُؤْيَةٍ وَ اَلْخَالِقِ مِنْ غَيْرِ رَوِيَّةٍ اَلَّذِي لَمْ يَزَلْ قَائِماً دَائِماً إِذْ لاَ سَمَاءٌ ذَاتُ أَبْرَاجٍ وَ لاَ حُجُبٌ ذَاتُ إِرْتَاجٍ وَ لاَ لَيْلٌ دَاجٍ وَ لاَ بَحْرٌ سَاجٍ وَ لاَ جَبَلٌ ذُو فِجَاجٍ وَ لاَ فَجٌّ ذُو اِعْوِجَاجٍ وَ لاَ أَرْضٌ ذَاتُ مِهَادٍ وَ لاَ خَلْقٌ ذُو اِعْتِمَادٍ ذَلِكَ مُبْتَدِعُ اَلْخَلْقِ وَ وَارِثُهُ وَ إِلَهُ اَلْخَلْقِ وَ رَازِقُهُ وَ اَلشَّمْسُ وَ اَلْقَمَرُ دَائِبَانِ فِي مَرْضَاتِهِ يُبْلِيَانِ كُلَّ جَدِيدٍ وَ يُقَرِّبَانِ كُلَّ بَعِيدٍ قَسَمَ أَرْزَاقَهُمْ وَ أَحْصَى آثَارَهُمْ وَ أَعْمَالَهُمْ وَ عَدَدَ أَنْفَاسِهِمْ وَ خَائِنَةَ أَعْيُنِهِمْ وَ مَا تُخْفِي صُدُورُهُمْ مِنَ اَلضَّمِيرِ وَ مُسْتَقَرَّهُمْ وَ مُسْتَوْدَعَهُمْ مِنَ اَلْأَرْحَامِ وَ اَلظُّهُورِ إِلَى أَنْ تَتَنَاهَى بِهِمُ اَلْغَايَاتُ هُوَ اَلَّذِي اِشْتَدَّتْ نِقْمَتُهُ عَلَى أَعْدَائِهِ فِي سَعَةِ رَحْمَتِهِ وَ اِتَّسَعَتْ رَحْمَتُهُ لِأَوْلِيَائِهِ فِي شِدَّةِ نِقْمَتِهِ قَاهِرُ مَنْ عَازَّهُ وَ مُدَمِّرُ مَنْ شَاقَّهُ وَ مُذِلُّ مَنْ نَاوَاهُ وَ غَالِبُ مَنْ عَادَاهُ مَنْ تَوَكَّلَ عَلَيْهِ كَفَاهُ وَ مَنْ سَأَلَهُ أَعْطَاهُ وَ مَنْ أَقْرَضَهُ قَضَاهُ وَ مَنْ شَكَرَهُ جَزَاهُ « الحمد للّه » حمده على أوصاف أوجبت حمده :

الأوّل : « المعروف من غير رؤية » الابصار ، بل من رؤية القلوب ، و أملى الرّضا عليه السّلام في ( التوحيد ) : احتجب بغير حجاب محجوب ، و استتر بغير ستر مستور ، عرف بغير رؤية ، و وصف بغير صورة ، و نعت بغير جسم ، لا إله إلاّ

-----------
( 1 ) أخرجه الصدوق في التوحيد : 66 ح 19 .

[ 189 ]

اللّه الكبير المتعال 1 .

الثاني : « و الخالق من غير رويّة » بخلاف باقي الصانعين .

و الثالث : « الّذي لم يزل قائما دائما » قبل أن يكون خلق .

« إذ لا سماء ذات أبراج » قال في ( اللّسان ) : إنّ الأبراج جمع البرج كالبروج 2 .

قال تعالى : و السماء ذات البروج 3 ، تبارك الذي جعل في السماء بروجا و جعل فيها سراجا و قمرا منيرا 4 ، و لقد جعلنا في السماء بروجا و زيّناها للنّاظرين و حفظناها من كلّ شيطان رجيم . إلاّ من استرق السمع فأتبعه شهاب مبين 5 .

و البروج الاثنا عشر معروفة ، و عن الفرّاء : اختلفوا في البروج فقالوا : هي النجوم . و قالوا : هي البروج المعروفة اثنا عشر برجا . و قالوا : هي القصور في السماء . و اللّه أعلم بما أراد 6 .

« و لا حجب » و في خبر زيد بن وهب : سئل أمير المؤمنين عليه السّلام عن الحجب .

فقال : أوّل الحجب سبعة ، غلظ كلّ حجاب مسيرة خمسمائة عام ، بين كل حجابين منها مسيرة خمسمائة عام ، و الحجاب الثالث سبعون حجابا ، بين كلّ حجابين منها مسيرة خمسمائة عام ، و طوله خمسمائة عام ، حجبة كلّ حجاب منها سبعون ألف ملك قوّة كلّ ملك منهم قوّة الثقلين ، منها ظلمة ،

و منها نور ، و منها نار ، و منها دخان ، و منها سحاب ، و منها برق ، و منها مطر ،

-----------
( 1 ) أخرجه الصدوق في التوحيد : 98 ح 5 ، و العلل 1 : 9 ح 3 .

( 2 ) لسان العرب 2 : 212 مادة ( برج ) .

( 3 ) البروج : 1 .

( 4 ) الفرقان : 61 .

( 5 ) الحجر : 16 18 .

( 6 ) نقله عن الفرّاء لسان العرب 2 : 212 ، مادة ( برج ) .

[ 190 ]

و منها رعد ، و منها ضوء ، و منها رمل ، و منها جبل ، و منها عجاج ، و منها ماء ،

و منها أنهار ، و هي حجب مختلفة ، غلظ كلّ حجاب مسيرة سبعين ألف عام 1 .

« ذات إرتاج » بالكسر بمعنى : الاغلاق .

« و لا ليل داج » في معنى قوله تعالى : و اللّيل إذا يغشى 2 . قال الأصمعي : دجا الليل إنّما هو ألبس كلّ شي‏ء ، و ليس هو من الظلمة ، و منه قولهم : « دجا الإسلام » أي : قوي ، و ألبس كلّ شي‏ء 3 .

و ممّا ذكرنا يظهر لك ما في قول الشّراح « ليل داج » أي : مظلم 4 .

« و لا بحر ساج » أي : ساكن ، قال الأعشى :

فما ذنبنا أن جاش بحر ابن عمّكم
و بحرك ساج لا يواري الدعامصا5

و منه أيضا و اللّيل اذا سجى 6 أي : بلغ النهاية في الظلمة فسكن .

« و لا جبل ذو فجاج » فجاج : جمع فج ، قال تعالى : . . . من كلّ فج عميق 7 .

و في ( اللّسان ) : قال أبو الهيثم : الفجّ الطريق الواسع في الجبل ، و كلّ طريق بعد فهو فجّ 8 .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 278 ح 3 ، و الخصال 2 : 401 ح 109 ضمن حديث .

( 2 ) الليل : 1 .

( 3 ) هذا قول بعض أهل اللغة ، قال به ابن الاثير في النهاية 2 : 103 مادة ( دجى ) ، و نقله ابن منظور عن مجهول في لسان العرب 14 : 249 مادة ( دجى ) ، و لم أر من نسبه الى الاصمعي ، بل حكى ابن منظور في لسان العرب 14 : 250 عن الأصمعي أنّ ( دجى الليل ) بمعنى : هذا و سكن ، و ذكر شاهده على قوله .

( 4 ) كذا قال ابن أبي الحديد في شرحه 2 : 137 ، و المجلسي في شرح الخطبة في بحار الأنوار 57 : 26 ، و الخوئي في شرحه 3 :

68 ، و النقل بالمعنى .

( 5 ) أورده لسان العرب 14 : 371 مادة ( سجا ) .

( 6 ) الضحى : 2 .

( 7 ) الحج : 27 .

( 8 ) لسان العرب 2 : 339 مادة ( فجج ) .

[ 191 ]

و قول بعضهم : الفجّ الطّريق الواسع بين جبلين 1 يأباه قوله عليه السّلام هذا ،

فجعل عليه السّلام لجبل واحد فجاجا ، بل الأصل فيه الطريق الواسع ، و لو لم يكن في جبل ، قال تعالى : و اللّه جعل لكم الأرض بساطا . لتسلكوا منها سبلا فجاجا 2 . و كون الجبل ذا فجّ لا يستلزم أن يكون كلّ فجّ في الجبل ، فهو نظير أن تقول : جبل ذو عيون ، مع حصول العين في غير الجبل .

« و لا فجّ ذو اعوجاج » هو أيضا لا يستلزم أن يكون الفجّ معوجّا ، و إنّما هو وصف غالبي كسابقه ، فإنّ الأغلب في الجبال أن تكون ذات فجاج ، كما أنّ الأغلب في الفجاج أن تكون ذات اعوجاج .

« و لا أرض ذات مهاد » ألم نجعل الأرض مهادا 3 ، و الأرض فرشناها فنعم الماهدون 4 ، الذي جعل لكم الأرض مهدا و جعل لكم فيها سبلا . . . 5 ، الذي جعل لكم الأرض مهدا و سلك لكم فيها سبلا . . . 6 .

هذا ، و نقل ( الهيئة و الإسلام ) 7 عن بعضهم الاستدلال بالآية الأخيرة على حركة الأرض لكون المهد يتحرّك بلا اضطراب .

قلت : و مثلها الآية الثالثة .

« و لا خلق ذو اعتماد » قال ابن أبي الحديد : أي و لا مخلوق يسعى برجلين فيعتمد عليهما ، أو يطير بجناحيه فيعتمد عليهما ، و نحو ذلك ، و الاعتماد هنا

-----------
( 1 ) هو مختار ابن منظور في لسان العرب 2 : 338 مادة ( فجج ) ، و غيره .

( 2 ) نوح : 19 20 .

( 3 ) النبأ : 6 .

( 4 ) الذاريات : 48 .

( 5 ) الزخرف : 10 .

( 6 ) طه : 53 .

( 7 ) الهيئة و الاسلام 1 : 68 .

[ 192 ]

البطش و التّصرف 1 .

قلت : بل الظاهر أنّ المراد أنّه لم يكن مخلوقا من مخلوقاته الحيّة التي لها قصد في مآربهم و حوائجهم . يقال : اعتمد فلان فلانا في حاجته إذا قصده ،

و منه قتل العمد ، أي : قتل عن قصد ، و قال خفاف بن ندبة :

و إن تك خيلي قد أصيب صميمها
فعمدا على عين تيمّمت مالكا2

« و الشمس و القمر دائبان » 3 أي : جادّان ، من دأب فلان ، أي : جدّ و تعب .

و الأصل في كلامه عليه السّلام قوله تعالى : و سخّر لكم الشمس و القمر دائبين . . . 4 .

« في مرضاته » حيث إنّهما مسخّران له فلا يقدران خلافه ، قال تعالى :

و الشّمس تجري لمستقرّ لها ذلك تقدير العزيز العليم . و القمر قدّرناه منازل حتّى عاد كالعرجون القديم 5 .

و قال الصادق عليه السّلام للزّنديق المصريّ : يلجان فلا يشتبهان ، و يرجعان قد اضطرّا ، ليس لهما مكان إلاّ مكانهما ، فإن كانا يقدران على أن يذهبا فلم يرجعان ؟ و إن كانا غير مضطرّين فلم لا يصير اللّيل نهارا و النهار ليلا ؟

اضطرّا و اللّه يا أخا أهل مصر الى دوامهما ، و الّذي اضطرارهما أحكم منهما و أكبر . فقال الزّنديق : صدقت 6 .

« يبليان » أي يجعلان باليا .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 137 .

( 2 ) أورده لسان العرب 3 : 302 مادة ( عمد ) .

( 3 ) لم يتعرّض الشارح لشرح فقرتين ، هما : « ذلك مبتدع الخلق و وارثه » ، « و إله الخلق و رازقه » .

( 4 ) ابراهيم : 33 .

( 5 ) يس : 38 39 .

( 6 ) أخرجه الكليني في الكافي 1 : 73 ح 1 ، و الصدوق في التوحيد : 295 ح 4 ، و رواه الطبرسي في الاحتجاج 2 : 334 .

[ 193 ]

« كلّ جديد » قال أبو النّجم :

طيّر عنها قنزعا من قنزع
مرّ اللّيالي أبطئي و أسرعي

أفناه قيل اللّه للشمس اطلعي
حتّى إذا داراك أفق فارجعي1

« و يقرّبان كلّ بعيد » قال الصّلتان العبديّ :

أشاب الصغير و أفنى الكبير
. . . .

إذا هرمت ليلة يومها
أتى بعد ذلك يوم فتي2

« قسم أرزاقهم ، و أحصى آثارهم ، و أعمالهم » قالوا : مأخوذ من قوله تعالى :

نحن قسمنا بينهم معيشتهم في الحياة الدنيا . . . 3 ، و قوله تعالى :

و نكتب ما قدّموا و آثارهم . . . 4 .

قلت : و من قوله عزّ و جلّ : فالمقسّمات أمرا 5 ، و كلّ صغير و كبير مستطر 6 ، ما يلفظ من قول إلاّ لديه رقيب عتيد 7 و و إنّ عليكم لحافظين . كراما كاتبين . يعلمون ما تفعلون 8 .

« و عدد أنفاسهم » في الخبر : أنّ المراد من قوله تعالى : . . . إنّما نعدّ لهم عدّا 9 عدّ اللّه تعالى لعدد أنفاس عبيده لا لسنيّهم ، فإنّ سنيّهم يعدّها

-----------
( 1 ) نقله السيوطي في شواهد المغني 2 : 545 .

( 2 ) نقله التفتازاني في المطول : 61 ، أحوال الاسناد الخبري بلفظ :

أشاب الصغير و أفنى الكبير
ذكر الغداة و مرّ العشي

( 3 ) الزخرف : 32 .

( 4 ) يس : 12 .

( 5 ) الذاريات : 4 .

( 6 ) القمر : 53 .

( 7 ) ق : 18 .

( 8 ) الانفطار : 10 12 .

( 9 ) مريم : 84 .

[ 194 ]

أبواهم أيضا 1 .

« و خائنة أعينهم ، و ما تخفي صدورهم من الضمير » قال اللّه تعالى : يعلم خائنة الأعين و ما تخفي الصدور 2 .

« و مستقرّهم و مستودعهم من الأرحام و الظهور إلى أن تتناهى بهم الغايات » و هو الّذي أنشأكم من نفس واحدة فمستقرّ و مستودع قد فصّلنا الآيات لقوم يفقهون 3 ، و ما من دابّة في الأرض إلاّ على اللّه رزقها و يعلم مستقرّها و مستودعها كلّ في كتاب مبين 4 .

و عن الحسن : الإنسان مستقرّ في القبر و مستودع في الدّنيا 5 .

و قال سليمان العدويّ :

فجع الأحبّة بالأحبّة قبلنا
فالنّاس مفجوع به و مفجّع

مستودع أو مستقرّ مدخلا
فالمستقرّ يزوره المستودع6

و الظاهر أنّ كلامه عليه السّلام ناظر إلى قوله تعالى : و لقد خلقنا الإنسان من سلالة من طين . ثمّ جعلناه نطفة في قرار مكين . ثمّ خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثمّ أنشأناه خلقا آخر فتبارك اللّه أحسن الخالقين . ثمّ إنّكم بعد ذلك لميّتون . ثمّ إنّكم يوم

-----------
( 1 ) أخرج هذا المعنى عبد بن حميد في مسنده عنه الدر المنثور 4 : 284 عن الباقر عليه السّلام ، و أخرجه علي بن ابراهيم في تفسيره 2 : 53 ، و الكليني في الكافي 3 : 259 ح 33 عن الصادق عليه السّلام ، و أخرجه ابن المنذر ، و ابن أبي حاتم ، و عنهما الدرّ المنثور 4 : 284 عن ابن عباس ، و جاء أيضا عنه في تنوير المقباس 3 : 218 .

( 2 ) غافر : 19 .

( 3 ) الأنعام : 98 .

( 4 ) هود : 6 .

( 5 ) أخرجه ابو الشيخ عنه الدرّ المنثور 3 : 36 عن الحسن و قتادة ، و جاء في المصدر أقوال أخرى في الآية .

( 6 ) أورده مجمع البيان 4 : 340 .

[ 195 ]

القيامة تبعثون 1 .

« هو الّذي اشتدّت نقمته على أعدائه في سعة رحمته ، و اتّسعت رحمته لأوليائه في شدّة نقمته » بخلاف الملوك ، فلا تجتمع فيهم شدّة النقمة و سعة الرحمة في وقت واحد ، و في ( دعاء الافتتاح ) : أيقنت أنّك أرحم الراحمين في موضع العفو و الرّحمة ، و أشدّ المعاقبين في موضع النكال و النّقمة 2 .

« قاهر من عازّه » أي : غالبه ، بمعنى : أراد الغلبة عليه ، و قال فرعون يا أيّها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلّي اطّلع الى إله موسى و إنّي لأظنّه من الكاذبين . و استكبر هو و جنوده في الأرض بغير الحقّ و ظنّوا أنّهم الينا لا يرجعون . فأخذناه و جنوده فنبذناهم في اليمّ فانظر كيف كان عاقبة الظالمين 3 .

« و مذلّ من ناواه » أي : عاداه ، قال الجوهري : و أصله الهمزة ، لأنّه من النوء ،

و هو النهوض 4 .

قال تعالى : . . . و جادلوا بالباطل ليدحضوا به الحقّ فأخذتهم فكيف كان عقاب 5 ، . . . فمنهم من أرسلنا عليه حاصبا و منهم من أخذته الصّيحة و منهم من خسفنا به الأرض و منهم من أغرقنا . . . 6 .

« و غالب من عاداه » قال تعالى : . . . و اللّه غالب على أمره و لكنّ أكثر الناس

-----------
( 1 ) المؤمنون : 12 16 .

( 2 ) نقله ضمن الدعاء الطوسي في مصباح المتهجد : 520 ، و الكفعمي في البلد الأمين : 193 .

( 3 ) القصص : 38 40 ، لم يتعرض الشارح لشرح فقرة : « و مدمّر من شاقّه » .

( 4 ) صحاح اللغة للجوهري 6 : 2517 مادة ( نوى ) .

( 5 ) غافر : 5 .

( 6 ) العنكبوت : 40 .

[ 196 ]

لا يعلمون 1 ، و قال الشاعر في قيام قريش ، و كانوا يكنّون عنهم بسخينة على رسوله صلّى اللّه عليه و آله :

زعمت سخينة أن ستغلب ربّها
و ليغلبنّ مغالب الغلاّب2

« و من توكّل عليه كفاه » . . . و من يتوكّل على اللّه فهو حسبه . . . 3 ، و قد كفى تعالى من المتوكلين عليه خليله ابراهيم عليه السّلام ، قال تعالى : قالوا حرّقوه و انصروا آلهتكم إن كنتم فاعلين . قلنا يا نار كوني بردا و سلاما على إبراهيم . و أرادوا به كيدا فجعلناهم الأخسرين 4 .

و كفى حبيبه محمّدا صلّى اللّه عليه و آله ، قال تعالى له : فاصدع بما تؤمر و اعرض عن المشركين . إنّا كفيناك المستهزئين . . . 5 فأهلك تعالى جميع المستهزئين به : الوليد بن المغيرة ، و العاص بن وائل ، و عدي بن قيس ،

و الأسود بن المطلب ، و الأسود بن عبد يغوث ، و غيرهم ، كلّ واحد ببليّة .

« و من سأله أعطاه » قال زكريا : . . . فهب لي من لدنك وليّا . يرثني و يرث من آل يعقوب و اجعله ربّ رضيّا . يا زكريا إنّا نبشّرك بغلام اسمه يحيى لم نجعل له من قبل سميّا . قال ربّ أنّى يكون لي غلام و كانت امرأتي عاقرا و قد بلغت من الكبر عتيّا . قال كذلك قال ربّك هو عليّ هيّن و قد خلقتك من قبل و لم تك شيئا 6 .

« و من أقرضه قضاه » و أعطاه ما أقرض من ذا الّذي يقرض اللّه قرضا

-----------
( 1 ) يوسف : 21 .

( 2 ) أورده أساس البلاغة : 205 مادة ( سخن ) .

( 3 ) الطلاق : 3 .

( 4 ) الأنبياء : 68 70 .

( 5 ) الحجر : 94 95 .

( 6 ) مريم : 5 9 .

[ 197 ]

حسنا فيضاعفه له أضعافا كثيرة . . . 1 ، من ذا الذي يقرض اللّه قرضا حسنا فيضاعفه له و له أجر كريم 2 .

« و من شكره جزاه » . . . لئن شكرتم لأزيدنكم . . . 3 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

8

من الخطبة ( 89 ) و من خطبة له عليه السّلام تعرف بخطبة الأشباح ، و هي من جلائل خطبه ،

و كان سأله سائل أن يصف اللّه حتّى كأنّه يراه عيانا ، فغضب عليه السّلام لذلك :

اَلْحَمْدُ لِلَّهِ اَلَّذِي لاَ يَفِرُهُ اَلْمَنْعُ وَ اَلْجُمُودُ وَ لاَ يُكْدِيهِ اَلْإِعْطَاءُ وَ اَلْجُودُ إِذْ كُلُّ مُعْطٍ مُنْتَقِصٌ سِوَاهُ وَ كُلُّ مَانِعٍ مَذْمُومٌ مَا خَلاَهُ وَ هُوَ اَلْمَنَّانُ بِفَوَائِدِ اَلنِّعَمِ وَ عَوَائِدِ اَلْمَزِيدِ وَ اَلْقِسَمِ عِيَالُهُ اَلْخَلْقُ ضَمِنَ أَرْزَاقَهُمْ وَ قَدَّرَ أَقْوَاتَهُمْ وَ نَهَجَ سَبِيلَ اَلرَّاغِبِينَ إِلَيْهِ وَ اَلطَّالِبِينَ مَا لَدَيْهِ وَ لَيْسَ بِمَا سُئِلَ بِأَجْوَدَ مِنْهُ بِمَا لَمْ يُسْأَلْ اَلْأَوَّلُ اَلَّذِي لَمْ يَكُنْ لَهُ قَبْلٌ فَيَكُونَ شَيْ‏ءٌ قَبْلَهُ وَ اَلْآخِرُ اَلَّذِي لَيْسَ لهُ بَعْدٌ فَيَكُونَ شَيْ‏ءٌ بَعْدَهُ وَ اَلرَّادِعُ أَنَاسِيَّ اَلْأَبْصَارِ عَنْ أَنْ تَنَالَهُ أَوْ تُدْرِكَهُ مَا اِخْتَلَفَ عَلَيْهِ دَهْرٌ فَيَخْتَلِفَ مِنْهُ اَلْحَالُ وَ لاَ كَانَ فِي مَكَانٍ فَيَجُوزَ عَلَيْهِ اَلاِنْتِقَالُ قول المصنف : « تعرف بخطبة الأشباح » قال ابن أبي الحديد : الأشباح :

الأشخاص ، و المراد بهم ها هنا الملائكة لأنّ الخطبة تتضمّن ذكر الملائكة 4 ،

-----------
( 1 ) البقرة : 245 .

( 2 ) الحديد : 11 .

( 3 ) ابراهيم : 7 .

( 4 ) شرح ابن أبي الحديد 2 : 139 .

[ 198 ]

و تبعه الخوئي 1 ، إلاّ أنّ الظاهر أنّ الخطبة كانت متضمّنة لذكر لفظ الأشباح ، كما أنّ الخطبة الشقشقيّة 2 متضمّنة لذكر الشقشقة ، و روى ( الروضة ) خطبة معروفة بالطالوتية 3 تضمّنت قصة طالوت ، و روى خطبة معروفة بالوسيلة 4 لكونها متضمّنة لذكر الوسيلة ، و في هذه و إن لم نقف على لفظ أشباح ، إلاّ أنّ المصنف لم ينقل جميعها ، بل انتخب منها ، فقال تارة فيها : منها :

في صفة خلق السماء ، و أخرى قال : منها : ثمّ خلق سبحانه ، و ثالثة : منها : في صفة الأرض .

و لو كانت العلّة ما ذكر كان كثير من خطب النهج متضمّنا لذكر الملائكة ، و منها في الأولى ، فلم خصّت هذه بالتّسمية ، مع أنّه أيّ مناسبة للتعبير عن الملائكة بالأشباح ؟ و إنّما استعمل الأشباح في كلامه عليه السّلام في مقابل الأجناس ، ففي خطبة له عليه السّلام رواها ( توحيد الصدوق ) : « ليس بجنس فتعادله الأجناس ، و لا بشبح فتضارعه الأشباح » 5 ، و الظاهر أنّ المراد به الجسميّة ،

ففي أخرى رواها : « ليس بشبح فيرى » 6 .

و الظاهر أنّه كان فيها هذه الفقرة : « و كيف يوصف بالأشباح و ينعت بالألسن الفصاح » رواها أواخر توحيد توحيده 7 فسقطت منها ، يعني لم ينقلها .

-----------
( 1 ) شرح الخوئي 3 : 74 .

( 2 ) نهج البلاغة 1 : 30 الخطبة ( 3 ) .

( 3 ) الكافي 8 : 31 ح 5 .

( 4 ) الكافي 8 : 18 ح 4 .

( 5 ) التوحيد للصدوق : 70 ح 26 .

( 6 ) التوحيد للصدوق : 78 ح 34 .

( 7 ) أخرج الصدوق الخطبة بروايتين في التوحيد : 48 ح 13 و : 77 ح 34 ، و توجد هذه الفقرة في الرواية الثانية فقط ، و الأولى أوفق بلفظ نهج البلاغة .

[ 199 ]

« و هي من جلائل » جمع الجليلة .

« خطبه » و في ( ابن أبي الحديد ) 1 « الخطب » .

« و كان سأله سائل » هكذا في ( المصرية ) ، و لكن في ( ابن ميثم و الخطية ) 2 « و كان سائل سأله » .

« أن يصف اللّه » هكذا في ( المصرية ) و زاد ابن ميثم : 3 « تعالى » و ( الخطية ) :

« له » .

« حتّى كأنّه يراه عيانا فغضب عليه السّلام لذلك » و زاد ابن ميثم 4 : « و قال الخطبة » .

ثم الكلام من قوله : « و كان إلى لذلك » في ( المصرية ) و ( ابن ميثم و الخطبة ) على اختلاف كما عرفت ، و ليس في ( ابن أبي الحديد ) رأسا ، و نقل ابن أبي الحديد بدل ذاك الكلام : « روى مسعدة بن صدقة عن الصادق جعفر بن محمّد عليه السّلام أنّه قال : خطب أمير المؤمنين عليه السّلام بهذه الخطبة على منبر الكوفة ،

و ذلك أنّ رجلا أتاه فقال : يا أمير المؤمنين صف لنا ربّنا مثل ما نراه عيانا لنزداد له حبّا و به معرفة ، فغضب و نادى الصلاة جامعة . فاجتمع إليه الناس حتى غصّ المسجد بأهله ، فصعد المنبر و هو مغضب متغيّر اللون ، فحمد اللّه و أثنى عليه ، و صلّى على النبي صلّى اللّه عليه و آله ثمّ قال : . . . » و مثله نقل ابن ميثم زائدا على ذلك الكلام بدون فقرة « مثل ما نراه عيانا » و تبديل « ثم قال » في الآخر بقوله : « ثمّ خطبها » 5 و ليس في ( الخطية ) رأسا 6 .

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 138 ، و شرح ابن ميثم 2 : 322 « خطبه » أيضا .

( 2 ) شرح ابن ميثم 2 : 322 .

( 3 ) المصدر نفسه .

( 4 ) المصدر نفسه .

( 5 ) و حذف الباء من أول هذه و حذف ( اليه ) بعد ( فاجتمع ) .

( 6 ) جمع ابن ميثم بين عنوان نهج البلاغة 1 : 160 و شرح ابن أبي الحديد بفرق يسير ، و العنوان المذكور في رواية التوحيد :

48 ح 13 نحو ابن أبي الحديد ، و قد مرت الاشارة الى الاختلاف في مقدمة المؤلف .

[ 200 ]

و جمع الرّضي رضوان اللّه عليه بينهما مشكل حيث إنّه كالتكرار ، و ليس ذلك دأبه ، و كأنّ نسخ النّهج كانت مختلفة ، فنسخة ابن أبي الحديد منه كانت متضمّنة لنقل الرواية ، و النسخة الخطية لنقل الكلام بدلها ، و ابن ميثم جمع بينهما .

و كيف كان ، فلا ريب أنّه رواية مسعدة عن الصادق عليه السّلام ، فروى ( توحيد الصدوق ) عن الأسدي عن البرمكي عن علي بن العباس عن إسماعيل بن مهران عن إسماعيل بن إسحاق الجهني عن فرج بن فروة عن مسعدة عن الصادق عليه السّلام : بينا أمير المؤمنين عليه السّلام يخطب على المنبر بالكوفة إذ قام إليه رجل ، فقال : يا أمير المؤمنين صف لنا ربّك لنزداد له حبّا و به معرفة ، فغضب أمير المؤمنين عليه السّلام و نادى الصّلاة جامعة . فاجتمع الناس حتّى غصّ المسجد بأهله ثمّ قام متغيّر اللون ، فقال : الحمد للّه الذي لا يفره المنع ، و لا يكديه الإعطاء . . . 1 لكن ليس فيه جميع ما في النهج ، و فيه اختلافات .

و كيف كان فإنّما غضب عليه السّلام لأنّه أحسّ من الرّجل أنّه طلب منه عليه السّلام و صفه تعالى بالكنه ، و تعريفه بالتّشبيه ، ففي الخطبة على رواية ( التّوحيد ) :

« الذي عجزت الملائكة على قربهم من كرسي كرامته ، و طول ولههم إليه ،

و تعظيم جلال عزّه ، و قربهم من غيب ملكوته أن يعلموا من أمره إلاّ ما أعلمهم » 2 .

و فيها أيضا : « أيّها السائل اعلم أنّ من شبّه ربّنا الجليل بتباين أعضاء

-----------
( 1 ) التوحيد للصدوق : 48 ح 13 .

( 2 ) التوحيد للصدوق : 50 ح 13 .

[ 201 ]

خلقه . . . » 1 فسؤال الرجل و غضبه عليه السّلام نظير سؤال بني إسرائيل موسى بن عمران عليه السّلام أن يريهم اللّه عيانا ، فغضب تعالى عليهم كما أخبر عزّ و جلّ عنهم بقوله : و إذ قلتم يا موسى لن نؤمن لك حتّى نرى اللّه جهرة فأخذتكم الصاعقة و أنتم تنظرون 2 .

« الحمد للّه الّذي لا يفره » هنا متعدّ و يأتي لازما أيضا ، يقال : و فرت الشي‏ء و وفر الشي‏ء .

« المنع » كالنّاس .

« و الجمود » هكذا في ( المصرية ) ، و ليست الكلمة في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، فهي زائدة .

« و لا يكديه » بالضمّ ، قال تعالى : و أعطى قليلا و أكدى 4 ، أي : قطع القليل .

« الإعطاء و الجود » كالمخلوقين .

« إذ كلّ معط منتقص سواه » علّة لقوله : « و لا يكديه الإعطاء و الجود » .

« و كلّ مانع مذموم » صفة مانع .

« ما خلاه » يعني : سواه ، و الجملة علّة لقوله : « لا يفره المنع » يعني ليس منعه بخلا فيستحق الذم ، بل حكمة فيستحق الحمد أيضا ، لأنّه منع ظاهرا و أعطى في الحقيقة ، و المعنى : و لو بسط اللّه الرزق لعباده لبغوا في الأرض و لكن ينزّل بقدر ما يشاء إنّه بعباده خبير بصير 5 ، و أصبح الّذين تمنّوا

-----------
( 1 ) التوحيد للصدوق : 54 ح 13 .

( 2 ) البقرة : 55 .

( 3 ) توجد الكلمة في شرح ابن أبي الحديد 2 : 138 ، و شرح ابن ميثم 2 : 323 أيضا .

( 4 ) النجم : 34 .

( 5 ) الشورى : 27 .

[ 202 ]

مكانه بالأمس يقولون و يكأنّ اللّه يبسط الرزق لمن يشاء من عباده و يقدر لو لا أن منّ اللّه علينا لخسف بنا . . . 1 .

و وجه كونه علّة : أنّ المنع لوفر المال مذموم لكونه بخلا .

« و هو » هكذا في ( المصرية ) ، و الصواب : ( هو ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« المنّان بفوائد النعم ، و عوائد المزيد و القسم » . . . و لكن اللّه يمنّ على من يشاء من عباده . . . 3 ، . . . قال أنا يوسف و هذا أخي قد منّ اللّه علينا إنّه من يتّق و يصبر فإنّ اللّه لا يضيع أجر المحسنين 4 .

« عياله الخلق » هكذا في ( المصرية ) ، و الصواب ( الخلائق ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ، فالنهج كان ( الخلائق ) و لكن نقله ( التوحيد ) : « و بجوده ضمن عيالة الخلق » 6 .

و في ( دعاء أبي حمزة ) : « و الخلق كلّهم عيالك و في قبضتك » 7 .

و في قوله تعالى : و ما من دابّة في الأرض إلاّ على اللّه رزقها و يعلم مستقرّها و مستودعها كلّ في كتاب مبين 8 ، و لا تقتلوا أولادكم خشية إملاق نحن نرزقهم و إيّاكم إنّ قتلهم كان خطأ كبيرا 9 .

-----------
( 1 ) القصص : 82 .

( 2 ) توجد ( الواو ) في شرح ابن أبي الحديد 2 : 138 ، و شرح ابن ميثم 2 : 323 أيضا .

( 3 ) ابراهيم : 11 .

( 4 ) يوسف : 90 .

( 5 ) كذا في شرح ابن أبي الحديد 2 : 138 ، لكن في شرح ابن ميثم 2 : 322 « الخلق » أيضا .

( 6 ) التوحيد للصدوق : 49 ح 13 .

( 7 ) رواه ضمن الدعاء الطوسي في مصباح المتهجد : 535 .

( 8 ) هود : 6 .

( 9 ) الاسراء : 31 .

[ 203 ]

« ضمن أرزاقهم » « و قدّر أقواتهم » أي : ارزاق جميع خلقه من الانسان و أقسام الحيوان ، و أصناف الطير ، و صنوف الوحش و الهوام و الحيتان ، و لكن غلّب الإنسان في الضّمير . و هو أيضا من باب التغليب ، فقدّر لكلّ جنس قوته بحسب ما يناسبه حتّى الجنين و الرّضيع ، و الأصل في كلامه عليه السّلام قوله تعالى :

و قدّر فيها أقواتها في أربعة أيّام سواء للسائلين 1 .

« و نهج » أي : أوضح .

« سبيل الرّاغبين إليه » لعبادته .

« و الطّالبين ما لديه » من الأجر و الثواب بنهج السبيل ، بخلق العقول لهم ،

و بعث الرّسل إليهم ، و إنزال الكتب عليهم .

« و ليس بما سئل بأجود منه بما لم يسأل » و في الدّعاء : يا من يعطي من سأله و من لم يسأله تحنّنا منه و رحمة ، و يبتدى‏ء بالخير من لم يسأله تفضلا منه و كرما 2 .

و في الخبر : « كن لما لا ترجو أرجى منك لما ترجو ، فإنّ موسى بن عمران عليه السّلام خرج يقتبس لأهله نارا فكلّمه اللّه عزّ و جلّ و رجع نبيّا مرسلا ،

و خرجت ملكة سبأ فأسلمت مع سليمان عليه السّلام ، و خرجت سحرة فرعون يطلبون العزّ لفرعون فرجعوا مؤمنين » 3 .

« الأوّل الّذي لم يكن له قبل فيكون شي‏ء قبله ، و الآخر الذي ليس له بعد فيكون

-----------
( 1 ) فصلت : 10 .

( 2 ) هذه قطعة من دعاء السحر ، رواه الطوسي في مصباح المتهجد : 540 .

( 3 ) أخرجه الكليني في الكافي 5 : 83 ح 3 ، و الصدوق في الفقيه 4 : 284 ح 3 مسندا ، و في الفقيه 3 : 101 ح 44 مجرّدا ، و هو في الأمالي : 150 ح 7 المجلس ( 33 ) ، و ابن شعبة في تحف العقول : 208 عن علي عليه السّلام ، و أخرج صدر الحديث الكليني في الكافي 5 : 83 ح 2 عن الصادق عليه السّلام .

[ 204 ]

شي‏ء بعده » قد مرّ نظيره 1 .

و « الرادع » أي : المانع .

« أناسي » جمع إنسان العين ، و في ( الصحاح ) : إنسان العين : المثال الذي يرى في السواد ، أي : سواد العين ، و جيمع أيضا على أناسي . قال ذو الرمة يصف إبلاغارت عيونها من التعب و السير :

أناسي ملحود لها في الحواجب2

« الأبصار عن أن تناله » أي : تصله .

« أو تدركه » كما تدرك الأجسام ، قال الصادق عليه السّلام : « إنّ الأبصار لا تدرك إلاّ ما له لون و كيفية ، و اللّه خالق الألوان و الكيفيّة » 3 و لمّا جاء موسى لميقاتنا و كلّمه ربّه قال ربّ أرني أنظر إليك قال لن تراني و لكن انظر إلى الجبل فإن استقرّ مكانه فسوف تراني فلمّا تجلّى ربّه للجبل جعله دكّا و خرّ موسى صعقا فلمّا أفاق قال سبحانك تبت إليك و أنا أوّل المؤمنين 4 .

هذا و في ( تاريخ الطبري ) في الفداء بين المسلمين و صاحب الروم عن الواثق الخليفة : أنّه وجّه من يمتحن الاسراء منهم : فمن قال منهم إن القرآن مخلوق و إن اللّه عزّ و جلّ لا يرى في الآخرة فودي به ، و من لم يقل ذلك ترك في أيدي الروم 5 .

و فيه أيضا : قتل الواثق بيده بسيف عمرو بن معد يكرب أحمد بن نصر بن مالك بن الهيثم الخزاعي و كان جدّه مالك أحد نقباء بني العباس و حظر

-----------
( 1 ) مر في العنوان ( 5 و 6 ) من هذا الفصل .

( 2 ) صحاح اللغة للجوهري 2 : 901 مادة ( أنس ) .

( 3 ) أخرجه الصدوق في الأمالي : 334 ح 3 المجلس ( 64 ) ، و رواه الفتال في روضة الواعظين 1 : 34 .

( 4 ) الاعراف : 143 .

( 5 ) تاريخ الطبري 7 : 332 سنة ( 231 ) .

[ 205 ]

على رأسه في بغداد حظيرة ، و ضرب عليه فسطاط ، و أقيم عليه الحرس ،

و عرف ذلك الموضع برأس أحمد بن نصر ، و كتب في أذنه رقعة : هذا رأس الكافر المشرك الضالّ الّذي أقرّ بالتّشبيه ، و تكلّم بالكفر ، فاستحلّ دمه . و كان الواثق قال له : ما تقول في ربّك ؟ فقال : جاءت الآثار عن النبي صلّى اللّه عليه و آله أنّه قال :

ترون ربّكم يوم القيامة كما ترون القمر ، لا تضامون في رؤيته . فنحن على الخبر . و قال حدّثني سفيان بن عيينة بحديث يرفعه : انّ قلب ابن آدم بين إصبعين من أصابع اللّه يقلّبه ، و أنّ النبي صلّى اللّه عليه و آله كان يدعو : يا مقلّب القلوب ثبّت قلبي . . . 1 و خبره الأول موضوع و أخيراه عمّا رامه بمراحل .

« ما اختلف عليه دهر فيختلف منه الحال » يمكن أن يريد عليه السّلام بعدم اختلاف الحال منه تعالى لعدم اختلاف الدهر عليه ، بالنسبة إلى الفقرات المذكورة قبله من إعطائه تعالى و منعه ، و ضمانه للأرزاق ، و تقديره للأقوات ، و نهجه السبيل ،

و استواء المساول فيه عنده مع غيره ، و غيرها ، فإنّ أسخياء الناس إنّما يجودون إذا جاد عليهم الزمان ، و يبخلون إذا بخل عليهم ، و يعطون أوّلا ثمّ يمنعون ، و يضمنون شيئا ثمّ يتبرّؤون ، كلّ ذلك بحسب تأثير الدهر و الزّمان فيهم ، و هو تعالى منزّه عن ذلك .

و يمكن أن يريد عليه السّلام به الأعمّ ، مثلا الإنسان في نشئه ، و باختلاف دهره يختلف حاله ، فهو كما في فقه اللغة ما دام في الرحم فهو جنين ، فإذا ولد فهو وليد ، و مادام لم يستتم سبعة أيّام فهو صديغ ، لأنّه لا يشتدّ صدغه إلى تمام السبعة ، ثم ما دام يرضع فهو رضيع ، ثمّ إذا قطع عنه اللبن فهو فطيم ، ثمّ إذا غلظ و ذهبت عنه ترارة الرضاع فهو جحوش عن الأصمعي و أنشد للهذليّ :

قتلنا مخلدا و ابني حراق
و آخر جحوشا فوق الفطيم

-----------
( 1 ) تاريخ الطبري 7 : 328 سنة ( 231 ) ، و النقل بتصرف .

[ 206 ]

قال الأزهري : كأنّه مأخوذ من الجحش الّذي هو ولد الحمار ، ثمّ هو إذا دبّ و نما دارج ، فإذا بلغ طوله خمسة أشبار فهو خماسيّ ، فإذا سقطت رواضعه فهو مثغور ، عن أبي زيد ، فإذا نبتت أسنانه بعد السقوط فهو مثغّر بالثّاء و متغّر بالتّاء ، عن أبي عمرو ، فإذا كاد يجاوز عشر سنين أو جاوزها فهو مترعرع و ناشئ ، فإذا كاد يبلغ الحلم أو بلغه فهو يافع و مراهق ، فإذا أدرك و اجتمعت قوّته فهو حزوّر ، و اسمه في جميع هذه الأحوال غلام ، فإذا اخضرّ شاربه و أخذ عذاره يسيل قيل : بقل وجهه ، فإذا صار ذا فتاء فهو فتى و شارخ ،

فإذا اجتمعت لحيته و بلغ غاية شبابه ، فهو مجتمع ، ثمّ مادام بين الثلاثين و الأربعين فهو شابّ ، ثم هو كهل الى أن يستوفي ستّين 1 . و هكذا نقل له أسام بحسب ازدياد سنّه ، و اللّه تعالى منزّه عن جميع ذلك .

« و لا كان في مكان فيجوز عليه الانتقال » قيل للرضا عليه السّلام : ما تقول في الحديث الذي يرويه الناس أنّ النبيّ صلّى اللّه عليه و آله و سلّم قال : ينزل اللّه تعالى كلّ ليلة إلى السماء الدنيا ؟ 2 فقال : لعن اللّه المحرّفين للكلم عن مواضعه ، و اللّه ما قال النبي صلّى اللّه عليه و آله ذلك ، إنّما قال : إنّ اللّه ينزّل ملكا الى السماء الدّنيا كلّ ليلة في الثلث الأخير ، و ليلة الجمعة في أوّل الليل 3 .

-----------
( 1 ) فقه اللغة الثعالبي : 81 الباب ( 14 ) الفصل ( 20 ) .

( 2 ) حديث نزول الربّ أخرجه أحمد في مسنده 1 : 120 عن علي عليه السّلام عن النبي صلّى اللّه عليه و آله ، و أخرجه جعفر الحضرمي في أصله : 69 عن الباقر عليه السّلام ، و يحضر عندي له ( 51 ) طريقا عن أبي هريرة و أبي سعيد الخدري و رفاعة الجهني و جبير بن مطعم و ابن مسعود و أبي الدرداء و عبادة بن الصامت عن النبي صلّى اللّه عليه و آله ، و أخرج زيد النرسي في أصله : 54 عن الصادق عليه السّلام : « ان اللّه ينزل في يوم عرفة . . . » ، و أخرج الصدوق في التوحيد في بعض نسخه : 248 الهامش ، البحار 3 : 331 عن الصادق عليه السّلام تأييد حديث نزول الربّ و تصحيحه ، و أخرج علي بن ابراهيم في تفسيره 2 : 204 عن الصادق عليه السّلام : « ينزل أمره كل ليلة » ، و في نقل البحار 3 : 315 عنه : « ينزل كلّ ليلة » .

( 3 ) حديث الرضا عليه السّلام أخرجه الصدوق في العيون 1 : 104 ح 21 ، و التوحيد : 176 ح 7 و أماليه : 335 ح 5 المجلس ( 64 ) ، و رواه الطبرسي في الاحتجاج 2 : 410 ، و أخرج نحوه الكليني في الكافي 1 : 125 ح 1 ، و الصدوق في التوحيد : 183 ح 18

[ 207 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

9

من الخطبة ( 89 ) بعد ما مرّ في سابقه :

وَ لَوْ وَهَبَ مَا تَنَفَّسَتْ عَنْهُ مَعَادِنُ اَلْجِبَالِ وَ ضَحِكَتْ عَنْهُ أَصْدَافُ اَلْبِحَارِ مِنْ فِلِزِّ اَللُّجَيْنِ وَ اَلْعِقْيَانِ وَ نُثَارَةِ اَلدُّرِّ وَ حَصِيدِ اَلْمَرْجَانِ مَا أَثَّرَ ذَلِكَ فِي جُودِهِ وَ لاَ أَنْفَدَ سَعَةَ مَا عِنْدَهُ وَ لَكَانَ عِنْدَهُ مِنْ ذَخَائِرِ اَلْأَنْعَامِ مَا لاَ تُنْفِدُهُ مَطَالِبُ اَلْأَنَامِ لِأَنَّهُ اَلْجَوَادُ اَلَّذِي لاَ يَغِيضُهُ سُؤَالُ اَلسَّائِلِينَ وَ لاَ يُبْخِلُهُ إِلْحَاحُ اَلْمُلِحِّينَ « و لو وهب » قال ابن أبي الحديد : هذا الكلام من تتمّة الكلام الأول ، و هو قوله عليه السّلام : « لا يفره المنع و الجمود و لا يكديه الإعطاء » 1 .

قلت : بل خصوص قوله « و لا يكديه الإعطاء » ، و لا ربط له بقوله « لا يفره المنع » .

« ما تنفّست عنه معادن الجبال » هو استعارة كقوله تعالى : و الصبح اذا تنفّس 2 ، و المراد ما تشقّقت عنه المعادن .

« و ضحكت عنه » هو أيضا استعارة كقوله تنفّست ، و المراد أيضا ما تشقّقت ، و لا يخفى حسن التعبير عن تشقّق الجبال بالفلزّات بالتنفّس عن الشي‏ء ، و عن تشقّق الأصداف باللآلي بالضّحك عنه .

« أصداف البحار » و الصدف غشاء الدرّة .

« من فلزّ » بكسرتين ، و جوّز ( القاموس ) فيه الضمّتين كعتلّ ، و الكسر عن الكاظم عليه السّلام ، و الكليني في الكافي 1 : 126 ح 4 عن الهادي عليه السّلام ، و روى قريبا منه ابن طاووس في جمال الاسبوع : 182 بلا عزو .

-----------

( 1 ) شرح ابن أبي الحديد 2 : 140 .

( 2 ) التكوير : 18 .

[ 208 ]

فالفتح كهجف ، و قال : الفلزّ نحاس أبيض تجعل منه القدور المفرغة أو خبث الحديد أو الحجارة أو جواهر الأرض كلّها أو ما ينقيه الكير من كلّ ما يذاب منها 1 .

قلت : الصواب هو القول الرابع لقوله عليه السّلام : « اللّجين » بالتّصغير الفضّة .

« و العقيان » بالكسر الذّهب الخالص ، و رواه ( التوحيد ) « و سبائك العقيان » 2 .

« و نثارة الدرّ » في ( الصحاح ) : النّثار بالضم ما تناثر من الشي‏ء 3 ، و الدرّة :

اللؤلؤ ، و الجمع درّ و درّات و درر .

« و حصيد المرجان » و رواه ( التوحيد ) « و نضائد المرجان » 4 و قال ابن أبي الحديد : و يروى « و حصباء المرجان » 5 .

قلت : و أبو نؤاس نسب الحصباء إلى الدّرّ ، فقال :

كأنّ صغرى و كبرى من فقاقعها
حصباء درّ على أرض من الذّهب6

و في ( اللّسان ) : قال بعضهم : المرجان البسّذ و هو جوهر أحمر ، قال ابن برّي : الّذي عليه الجمهور إنّه صغار اللؤلؤ ، كما ذكره الجوهري ، و الدّليل على صحة ذلك قول امرئ القيس ابن حجر :

أذود القوافي عنّي ذيادا
ذياد غلام جريّ جيادا

-----------
( 1 ) القاموس المحيط 2 : 186 مادة ( فلز ) .
( 2 ) التوحيد للصدوق : 49 ح 13 .

( 3 ) المصدر نفسه .
( 4 ) صحاح اللغة للجوهري 2 : 822 مادة ( نثر ) .
( 5 ) شرح ابن أبي الحديد 2 : 140 .
( 6 ) أورده ابن هشام في شرح القطر : 316 .

[ 209 ]

فأعزل مرجانها جانبا
و آخذ من درّها المستجادا

1 قلت : جعله في الآية يخرج منهما اللؤلؤ و المرجان 2 ، و في كلامه عليه السّلام و في شعر امرئ القيس مقابل اللّؤلؤ ، و الدّرّ دالّ على كونه غيره ،

و في ( المصباح ) قال الطرطوشي : هو عروق حمر تطلع من البحر كأصابع الكفّ ، قال : و هكذا شاهدناه بمغارب الأرض كثيرا 3 .

ثمّ الأكثر ذكروا مرجان في مرج ، و عن الأزهري : لا أدري أرباعي هو أم ثلاثي ؟ 4 هذا ، و « من فلز اللّجين و العقيان » راجع الى معادن الجبال ، و « و نثارة الدّرّ و حصيد المرجان » راجع إلى أصداف البحار .

« ما أثّر ذلك في جوده ، و لا أنفد سعة ما عنده » و كيف ينفد و له خزائن السماوات و الأرض ، و في ( أصل البرسيّ ) : إنّ اللّه تعالى قال لداود : « يا داود و عزّتي و جلالي ، لو أنّ أهل سماواتي و أرضي أمّلوني فأعطيت كلّ مؤمّل أمله بقدر دنياكم سبعين ضعفا لم يكن ذاك إلاّ كما يغمس أحدكم إبرة في البحر و يرفعها ، فكيف ينقص شي‏ء أنا أعطيته » 5 .

« و لكان عنده من ذخائر الأنعام ما لا تنفده مطالب الأنام » ، و في رواية ( التوحيد ) : « و لكان عنده من ذخائر الإفضال ما لا ينفده مطالب السّؤال ، و لا

-----------
( 1 ) لسان العرب 2 : 366 مادة ( مرج ) و ما نقله عن الجوهري في صحاح اللغة 1 : 341 مادة ( مرج ) .

( 2 ) الرحمن : 22 .

( 3 ) المصباح المنير 2 : 264 مادة ( مرج ) .

( 4 ) نقله عن الأزهري لسان العرب 2 : 366 مادة ( مرج ) ، و قال : « و أورده في رباعي الجيم » .

( 5 ) رواه الحافظ البرسي في مشارق الأنوار : 42 بلا إسناد ، لكن أخرج معناه الكليني بروايتين في الكافي 2 : 66 و 67 ، ح 7 ،

8 و أبو جعفر الطوسي في أماليه 2 : 196 المجلس ( 6 ) و جاء قريبا منه أربع روايات رواها الطبرسي في مشكاة الأنوار :

16 ، 17 ، و أما قول الشارح اصل البرسي فهو ، لأن الحافظ رجب البرسي ليس من أصحاب الأصول ، بل صاحب الأصل هو زيد النرسي و ليس في أصله أثر من هذا الحديث .

[ 210 ]

يخطر لكثرته على بال » 1 و إن من شي‏ء إلاّ عندنا خزائنه و ما ننزله إلاّ بقدر معلوم 2 .

« لأنّه الجواد الّذي لا يغيضه » من غاض الماء قلّ و نضب . قال الجوهري :

و غيض الماء فعل به ذلك ، يتعدى و لا يتعدى . و قال الأخفش في قوله تعالى :

و ما تغيض الأرحام . . . 3 أي : ما تنقص . و يقال غاض الكرام أي قلّوا ،

و فاض اللّئام أي كثروا ، و أعطاه غيضا من فيض ، أي : قليلا من كثير 4 .

« سؤال السائلين و لا يبخله إلحاح الملحّين » و في رواية ( التوحيد ) بدل « لأنّه الجواد . . . » : « لأنّه الجواد الّذي لا تنقصه المواهب ، و لا ينحله إلحاح الملحّين ،

و إنّما أمره إذا أراد شيئا أن يقول له كن فيكون » 5 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

10

من الخطبة ( 89 ) بعد ما مرّ في سابقة :

وَ اُنْظُرْ أَيُّهَا اَلسَّائِلُ فَمَا دَلَّكَ ؟ اَلْقُرْآنُ ؟ عَلَيْهِ مِنْ صِفَتِهِ فَائْتَمَّ بِهِ وَ اِسْتَضِئْ بِنُورِ هِدَايَتِهِ وَ مَا كَلَّفَكَ اَلشَّيْطَانُ عِلْمَهُ مِمَّا لَيْسَ فِي اَلْكِتَابِ عَلَيْكَ فَرْضُهُ وَ لاَ فِي سُنَّةِ ؟ اَلنَّبِيِّ ص ؟ وَ أَئِمَّةِ اَلْهُدَى أَثَرُهُ فَكِلْ عِلْمَهُ إِلَى اَللَّهِ سُبْحَانَهُ فَإِنَّ ذَلِكَ مُنْتَهَى حَقِّ اَللَّهِ عَلَيْكَ وَ اِعْلَمْ أَنَّ اَلرَّاسِخِينَ فِي اَلْعِلْمِ هُمُ اَلَّذِينَ أَغْنَاهُمْ عَنِ اِقْتِحَامِ اَلسُّدَدِ اَلْمَضْرُوبَةِ دُونَ اَلْغُيُوبِ اَلْإِقْرَارُ بِجُمْلَةِ مَا جَهِلُوا تَفْسِيرَهُ مِنَ اَلْغَيْبِ اَلْمَحْجُوبِ

-----------
( 1 ) التوحيد للصدوق : 49 ح 13 .

( 2 ) الحجر : 21 .

( 3 ) الرعد : 8 .

( 4 ) صحاح اللغة 3 : 1096 مادة ( غيض ) .

( 5 ) التوحيد للصدوق : 49 ح 13 و فقرة « انما أمره . . . » هي لفظ الآية ( 82 ) من سورة يس .

[ 211 ]

فَمَدَحَ اَللَّهُ عَزَّ وَ جَلَّ اِعْتِرَافَهُمْ بِالْعَجْزِ عَنْ تَنَاوُلِ مَا لَمْ يُحِيطُوا بِهِ عِلْماً وَ سَمَّى تَرْكَهُمُ اَلتَّعَمُّقَ فِيمَا لَمْ يُكَلِّفْهُمُ اَلْبَحْثَ عَنْ كُنْهِهِ رُسُوخاً فَاقْتَصِرْ عَلَى ذَلِكَ وَ لاَ تُقَدِّرْ عَظَمَةَ اَللَّهِ سُبْحَانَهُ عَلَى قَدْرِ عَقْلِكَ فَتَكُونَ مِنَ اَلْهَالِكِينَ أقول : و رواه ( التّوحيد ) مع زيادة و تغيّر ، ففيه : « الّذي لمّا شبّهه العادلون بالخلق المبعّض المحدود في صفاته ، ذي الأقطار و النّواحي المختلفة في طبقاته ، و كان عزّ و جلّ الموجود بنفسه لا بأداته ، انتفى أن يكون قدّروه حقّ قدره ، فقال تنزيها لنفسه عن مشاركة الأنداد ، و ارتفاعا عن قياس المقدّرين له بالمحدود من كفرة العباد : و ما قدروا اللّه حقّ قدره و الأرض جميعا قبضته يوم القيامة و السماوات مطويّات بيمينه سبحانه و تعالى عمّا يشركون 1 ،

فما دلّك القرآن عليه من صفته فاتّبعه ليوصل بينك و بين معرفته ، و ائتمّ به ،

و استضئ بنور هدايته ، فإنّما هي نعمة و حكمة أوتيتهما ، فخذ ما أوتيت و كن من الشاكرين ، و ما دلّك الشيطان . . . » 2 .

« و انظر أيّها السائل فما دلّك القرآن عليه من صفته فائتمّ به ، و استضئ بنور هدايته » و ممّا دلّنا القرآن عليه من صفته تعالى : . . . لا تأخذه سنة و لا نوم له ما في السّماوات و ما في الأرض . . . و هو العليّ العظيم 3 ، و قال تعالى : قل هو اللّه أحد . . . 4 ، و قال جلّ و علا : . . . ليس كمثله شي‏ء و هو السميع البصير 5 .

« و ما كلّفك الشيطان علمه » من عرفان كنهه .

« ممّا ليس في الكتاب » أي : القرآن .

-----------
( 1 ) الزمر : 67 .

( 2 ) التوحيد للصدوق : 55 ح 13 .

( 3 ) البقرة : 255 .

( 4 ) الاخلاص : 1 4 .

( 5 ) الشورى : 11 .

[ 212 ]

« عليك فرضه ، و لا في سنّة النبي صلّى اللّه عليه و آله و أئمة الهدى » و هم أهل بيته عليهم السّلام :

و أمّا الثلاثة و إن سمّوهم الخلفاء الرّاشدين ، إلاّ أنّه لا يصدق إلاّ إذا صدق قول من قال : . . . ما أريكم إلاّ ما أرى و ما أهديكم إلاّ سبيل الرّشاد 1 .

« أثره فكل » من و كل أي : فوّض .

« علمه إلى اللّه سبحانه » كان عليّ بن الحسين عليه السّلام يقول : سبحان من لم يجعل في أحد من معرفة نعمه إلاّ المعرفة بالتقصير عن معرفتها ، كما لم يجعل في أحد من معرفة إدراكه أكثر من العلم أنّه لا يدركه 2 .

« فإن ذلك منتهى حقّ اللّه عليك » لأنّه لم يكلّف أحدا ما لم يطقه .

و في ( الكافي ) عن الصادق عليه السّلام في قوله تعالى : و أنّ إلى ربّك المنتهى 3 قال : « إذا انتهى الكلام إلى اللّه تعالى فامسكوا » 4 .

و في آخر عنه عليه السّلام : « إنّ النّاس لا يزال بهم المنطق حتّى يتكلّموا في اللّه ،

فاذا سمعتم ذلك فقولوا : لا إله الاّ اللّه الواحد الّذي ليس كمثله شي‏ء » 5 .

« و اعلم أنّ الراسخين » أي : الثابتين ، قال لبيد :

رسخ الدمن على أعضاده
ثلمته كلّ ريح و سبل6

« في العلم هم الّذين أغناهم عن اقتحام » الاقتحام : الرمي بالنفس في شي‏ء من غير رويّة .

-----------
( 1 ) غافر : 29 ، و هو مقول فرعون .

( 2 ) أخرجه الكليني في الكافي 8 : 394 ح 592 .

( 3 ) النجم : 42 .

( 4 ) أخرجه الكليني في الكافي 1 : 92 ح 3 ، و البرقي في المحاسن : 237 ح 206 ، و الصدوق في الهداية : 46 عن الصادق عليه السّلام ،

و أخرجه علي بن ابراهيم في تفسيره 2 : 338 بلا عزو .

( 5 ) أخرجه الكليني في الكافي 1 : 92 ح 3 عن الصادق عليه السّلام ، و أخرجه البرقي في المحاسن : 237 ح 209 عن الباقر عليه السّلام .

( 6 ) أورده أساس البلاغة 162 مادة ( رسخ ) .

[ 213 ]

« السّدد » بالضمّ فالفتح : جمع السّدّة باب الدّار ، و في الخبر : « الشعث الرؤوس الّذين لا تفتح لهم السّدد » 1 .

و قال الجزريّ : السّدّة كالظلّة على الباب لتقي الباب من المطر ، و قيل : هي الباب نفسه ، و قيل : هي الساحة بين يديه 2 .

« المضروبة دون الغيوب » فلا يمكن لأحد الوقوف عليها .

« الإقرار » و هو فاعل « أغناهم » .

« بجملة ما جهلوا تفسيره من الغيب المحجوب » أشار عليه السّلام الى قوله تعالى :

هو الّذي أنزل عليك الكتاب منه آيات محكمات هنّ أمّ الكتاب و أخر متشابهات فأمّا الّذين في قلوبهم زيغ فيتّبعون ما تشابه منه ابتغاء الفتنة و ابتغاء تأويله و ما يعلم تأويله إلاّ اللّه و الرّاسخون في العلم يقولون آمنا به كلّ من عند ربّنا و ما يذّكّر إلاّ أولو الألباب . ربّنا لا تزع قلوبنا بعد إذ هديتنا و هب لنا من لدنك رحمة إنّك أنت الوهّاب 3 .

ثمّ إنّه و إن اختلفت الخاصّة و العامّة في الآية هل و الراسخون في العلم عطف على ( اللّه ) أو مستأنف 4 ، إلاّ أنّ كلامه عليه السّلام دالّ على الثاني ،

و هو الظّاهر من الآية ، حيث إنّه لو كان عطفا لكان الأنسب أن يقال : « و يقولون »

-----------
( 1 ) نقل ابن منظور في لسان العرب 3 : 209 ، مادة ( سدد ) هذا اللفظ ، و أخرجه الترمذي 4 : 629 ح 2444 ، و ابن ماجه 2 :

1438 ح 4303 ، و الحاكم في المستدرك عنه الجامع الصغير 1 : 90 ، و أحمد في مسنده 5 : 275 عن ثوبان عن النبي صلّى اللّه عليه و آله في حديث في ورود الحوض : « الشعث رؤوسا الدنس ثيابا الذين لا ينكحون المتنعمات و لا تفتح لهم أبواب السّدد » .

و أخرج قريبا منه الضياء المقدسي في المختارة ، و الطبراني في معجمه الكبير عنهما منتخب كنز العمال 6 : 92 عن أبي أمامة عن النبي صلّى اللّه عليه و آله .

( 2 ) النهاية لابن الأثير 2 : 353 مادة ( سدد ) .

( 3 ) آل عمران : 7 8 .

( 4 ) ليس الاختلاف راجعا الى المذهب ، بل القولان العطف و الاستيناف يوجدان في كلا المذهبين ، و لكلّ على مذهبه تفسير و تأويل .

[ 214 ]

لا « يقولون » ، و يأتي فيه زيادة كلام .

و لا ينافي ذلك علم النبيّ صلّى اللّه عليه و آله و أوصيائه بتأويل القرآن ، فإنّ علمهم به بوحيه و إلهامه ، فعلم تأويله من علم الغيب ، و قد قال تعالى في موضع : عالم الغيب فلا يظهر على غيبه أحدا . إلاّ من ارتضى من رسول . . . 1 مع أنّه قال :

إنّ اللّه يعلم غيب السماوات و الأرض . . . 2 و قال : قل لا يعلم من في السماوات و الأرض الغيب إلاّ اللّه . . . 3 ، و حينئذ فالآية في مقام آخر نظير قوله تعالى الآخر : . . . فأمّا الّذين آمنوا فيعلمون أنّه الحق من ربّهم و أمّا الّذين كفروا فيقولون ماذا أراد اللّه بهذا مثلا . . . 4 .

« فمدح اللّه عزّ و جلّ اعترافهم بالعجز عن تناول » أي : فهم .

« ما لم يحيطوا به علما » من المتشابه ، حيث حكى عنهم أنّهم يقولون : آمنّا به أي : بالكتاب كلّ من المحكم الّذي فهمنا ، و المتشابه الذي لم نفهمه من عند ربّنا .

« و سمّى تركهم التعمّق في ما لم يكلّفهم البحث » أي : الكشف ، و الأصل فيه كشف التراب عن الشي‏ء المدفون ، قال ابن دريد : و في مثل من أمثالهم : كباحثة عن حتفها بظلفها ، و ذلك أنّ شاة بحثت عن سكين مدفون بظلفها فذبحت به 5 .

« عن كنهه » أي : حقيقته و بلوغ غايته .

« رسوخا » أي : ثبوتا مستحكما ، من رسخ الجبل ، فعبّر عنهم بقوله :

و الراسخون في العلم .

-----------
( 1 ) الجن : 26 27 .

( 2 ) الحجرات : 18 .

( 3 ) النمل : 65 .

( 4 ) البقرة : 26 .

( 5 ) جمهرة اللغة لابن دريد 1 : 199 .

[ 215 ]

« فاقتصر على ذلك » و تأدّب بأدب اللّه .

« و لا تقدّر » أي : لا تعيّن مقدار .

« عظمة اللّه » و ذاته .

« على قدر عقلك » لقصوره .

« فتكون من الهالكين » حيث تجاوزت حدّك ، قال الباقر عليه السّلام : إنّ قوما تكلّموا في اللّه عزّ و جلّ فتاهوا حتّى كان الرجل ينادي من بين يديه فيجيب من خلفه ، و ينادي من خلفه فيجيب من بين يديه 1 .

و قال الصادق عليه السّلام : إنّ ملكا عظيم الشأن كان في مجلس له ، فتناول الرّبّ تعالى ، ففقد فما يدرى أين هو 2 .

و في خبر آخر : تكلّموا في كلّ شي‏ء ، و لا تتكلّموا في ذات اللّه تعالى 3 .

و عن الباقر عليه السّلام : تكلّموا في خلق اللّه ، و لا تتكلّموا في اللّه ، فإنّ الكلام في اللّه لا يزداد صاحبه إلاّ تحيّرا 4 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

11

من الخطبة ( 89 ) أيضا بعد ما مرّ :

هُوَ اَلْقَادِرُ اَلَّذِي إِذَا اِرْتَمَتِ اَلْأَوْهَامُ لِتُدْرِكَ مُنْقَطَعَ قُدْرَتِهِ وَ حَاوَلَ

-----------
( 1 ) أخرجه الصدوق في التوحيد : 455 ح 7 ، و البرقي في المحاسن : 238 ح 211 في ذيل حديث عن الباقر عليه السّلام ، و رواه صاحب فقه الرضا عنه بحار الأنوار 3 : 262 ح 14 بلا عزو .

( 2 ) أخرجه الكليني في الكافي 1 : 93 ح 6 ، و الصدوق في التوحيد : 458 ح 19 ، و البرقي في المحاسن : 240 ح 219 عن الصادق عليه السّلام .

( 3 ) أخرجه الكليني في الكافي 1 : 92 ح 1 ، و الصدوق في التوحيد : 455 ح 2 عن الباقر عليه السّلام .

( 4 ) أخرجه الكليني في الكافي 1 : 92 ح 1 ، و الصدوق في التوحيد : 454 ح 1 عن الباقر عليه السّلام ، و قد جاءت في هذا المعنى أحاديث كثيرة لم يسع المقام لذكرها .

[ 216 ]

اَلْفِكْرُ اَلْمُبَرَّأُ مِنْ خَطَرَاتِ اَلْوَسَاوِسِ أَنْ يَقَعَ عَلَيْهِ فِي عَمِيقَاتِ غُيُوبِ مَلَكُوتِهِ وَ تَوَلَّهَتِ اَلْقُلُوبُ إِلَيْهِ لِتَجْرِيَ فِي كَيْفِيَّةِ صِفَاتِهِ وَ غَمَضَتْ مَدَاخِلُ اَلْعُقُولِ فِي حَيْثُ لاَ تَبْلُغُهُ اَلصِّفَاتُ لِتَنَاوُلِ عِلْمِ ذَاتِهِ رَدَعَهَا وَ هِيَ تَجُوبُ مَهَاوِيَ سُدَفِ اَلْغُيُوبِ مُتَخَلِّصَةً إِلَيْهِ سُبْحَانَهُ فَرَجَعَتْ إِذْ جُبِهَتْ مُعْتَرِفَةً بِأَنَّهُ لاَ يُنَالُ بِجَوْرِ اَلاِعْتِسَافِ كُنْهُ مَعْرِفَتِهِ وَ لاَ تَخْطُرُ بِبَالِ أُولِي اَلرَّوِيَّاتِ خَاطِرَةٌ مِنْ تَقْدِيرِ جَلاَلِ عِزَّتِه « هو القادر » على كلّ شي‏ء .

« الذي إذا ارتمت » أي : قصدت ، و الأصل فيه رمي الصيد .

« الأوهام لتدرك منقطع قدرته » و في رواية ( التوحيد ) بدل جميع الكلام :

« لأنّه اللطيف الّذي إذا أرادت الأوهام أن تقع عليه في عميقات غيوب ملكه » 1 .

« و حاول » أي : قصد .

« الفكر المبرّأ من خطرات » هكذا في ( المصرية ) ، و الصواب : ( من خطر ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« الوساوس أن يقع عليه في عميقات غيوب ملكوته » و في رواية ( التوحيد ) بدل جميع الكلام : « و حاولت الفكر المبرأة من خطر الوسواس إدراك علم ذاته » 3 .

« و تولّهت » أي : صارت و الهة .

« القلوب إليه لتجري في كيفيّة صفاته » و في رواية ( التوحيد ) « لتحوي منه مكيّفا في صفاته » 4 .

-----------
( 1 ) التوحيد للصدوق : 51 ح 13 .

( 2 ) في شرح ابن أبي الحديد 2 : 142 ، و شرح ابن ميثم 2 : 329 « خطرات » أيضا .

( 3 ) التوحيد للصدوق : 51 ح 13 .

( 4 ) التوحيد للصدوق : 51 ح 13 .

[ 217 ]

« و غمضت » من أغمض في الأرض ، إذا ذهب و غاب .

« مداخل العقول في حيث » أي : في مكان .

« لا تبلغه الصفات » أي : التوصيفات .

« لتناول » و في ( ابن ميثم و الخطية ) 1 « لتنال » .

« علم ذاته » أي : حقيقته ، قال ابن أبي الحديد : ذات : لفظة قد طال فيها كلام كثير من أهل العربية ، فأنكر قوم إطلاقها على اللّه تعالى و إضافتها إليه ، أمّا إطلاقها فلأنّها لفظة تأنيث ، و الباري سبحانه منزّه عن الأسماء و الصفات المؤنثة ، و أمّا إضافتها فلأنّها عين الشي‏ء ، و الشي‏ء لا يضاف إلى نفسه ، و أجاز آخرون إطلاقها في الباري تعالى و إضافتها اليه ، أمّا استعمالها فلو جهان :

أحدهما : أنّها جاءت في الشعر القديم ، قال حبيب الصحابيّ عند صلبه :

و ذلك في ذات الإله و إن يشأ
يبارك على أوصال شلو موزّع

و يروى : ممزّع .

و قال النابغة :

محبّتهم ذات الإله و دينهم
قديم فما يخشون غير العواقب

و الوجه الثاني : أنّها لفظة اصطلاحية ، فجاز استعمالها لا على أنّها مؤنث ذو ، بل تستعمل ارتجالا في مسمّاها الّذي عبّر عنه بها أرباب النظر الإلهي ، كما استعملوا لفظ الجوهر و العرض و غيرهما في غير ما كان أهل العربيّة و اللغة يستعملونها فيه ، و أمّا منعهم إضافتها إليه تعالى و أنّه لا يقال :

ذاته ، لأنّ الشي‏ء لا يضاف الى نفسه فباطل بقولهم : أخذته نفسه ، و أخذته عينه 2 .

-----------
( 1 ) في شرح ابن ميثم 2 : 329 في شرح ابن أبي الحديد 2 : 142 أيضا « لتناول » .

( 2 ) شرح ابن أبي الحديد 2 : 142 .

[ 218 ]

قلت : من المنكرين ابن برهان ، قال الفيّوميّ : قال ابن برهان من النحاة :

قول المتكلمين : « ذات اللّه » جهل ، لأنّ أسماءه لا تلحقها تاء التأنيث ، فلا يقال :

علاّمة و إن كان أعلم العالمين . قال : و قولهم : « الصفات الذاتية » خطأ أيضا ، فإنّ النسبة إلى ذوات ذوويّ ، لأنّ النسبة تردّ الاسم إلى أصله 1 .

قلت : كلامه غلط في غلط ، فإنّ ذاتا بمعنى الحقيقة ليس تاؤه للتأنيث ،

و إنّما ذات و صفي ، في قبال ذو تاؤه للتأنيث ، تقول : رجل ذو مال و امرأة ذات مال ، كما أن ( علاّمة ) ليست تاؤه للتأنيث ، بل للمبالغة ، كيف و يطلق على الرجال ، فيقال : فلان علاّمة الدهر ؟ و ذات بمعنى الحقيقة : اسم ، و قد خلطوا بينه و بين ذات و صفي بمعنى :

الصّاحبة ، و يشهد لخلطهم ما في ( اللّسان ) : أنّ ابن الأنباري قال في قوله تعالى :

إنّه عليم بذات الصدور 2 : معناه بحقيقة القلوب من المضمرات . فتأنيث ذات لهذا المعنى ، كما قال : . . . و تودّون أن غير ذات الشوكة تكون لكم . . . 3 فأنّث على معنى الطائفة 4 .

فجعل « ذات الصدور » كذات الشوكة مع أنّ الثاني وصف و الأصل أنّ الطائفة غير ذات الشوكة لقوله تعالى قبل : و إذ يعدكم اللّه إحدى الطائفتين أنّها لكم . . . 5 و الأول اسم ، و صرّح بالفرق بينهما الفّيوميّ أيضا 6 .

و قد استعمل ( الذات ) مضافا إليه تعالى في غير كلامه عليه السّلام ، و بيت الصّحار ،

-----------
( 1 ) المصباح المنير 1 : 257 مادة ( ذوى ) .

( 2 ) هود : 5 .

( 3 ) الأنفال : 7 .

( 4 ) لسان العرب 15 : 459 مادة ( ذو ) .

( 5 ) الأنفال : 7 .

( 6 ) المصباح المنير 1 : 257 مادة ( ذوى ) .

[ 219 ]

و بيت النابغة ، و في كلام سيّدة النساء في خطبتها في فدك : « مكدودا في ذات اللّه » 1 ، و كلامها في مرضها الذي توفيت فيه : « و تنمّره في ذات اللّه » 2 .

و في بيت أبي تمام :

و يضرب في ذات الإله فيوجع

نقله ( المصباح ) 3 و ( المغرب ) 4 ، و في كلام العرب على نقل التكملة كما فيهما 5 : جعل اللّه ما بيننا في ذاته .

و مرّ خبر ( الكافي ) : و لا تتكلّموا في ذات اللّه 6 .

و جاء ( ذات ) مضافا إلى غير اللّه في بيت سويد بن كراع العكلي ، و قد نقله ( كتاب سيبويه ) شاهدا لكفّ لعلّ بلفظة ( ما ) :

تحلّل و عالج ذات نفسك و انظرن
أبا جعل لعلّما أنت حالم7

و في بيت ذي الرّمّة ، و قد نقله ( الأساس ) ، و هو :

و إنّ هوى صيداء في ذات نفسه
بسائر أسباب الصبابة راجح8

و في بيت حكاه ابن فارس في ( متخيّر ألفاظه ) كما في ( المصباح ) :

-----------
( 1 ) رواه الطبري في دلائل الامامة : 34 ، و الاربلي في كشف الغمة 2 : 112 ، و الطبرسي في الاحتجاج 1 : 101 ، لكن رواه ابن أبي الحديد في شرحه 4 : 79 بدون هذه الفقرة .

( 2 ) رواه الصدوق في معاني الأخبار : 355 ح 1 ، و الجوهري في السقيفة : 118 ، و الطبري في دلائل الامامة : 40 ، و أبو علي الطوسي في أماليه 1 : 384 ، المجلس ( 13 ) ، و الطبرسي في الاحتجاج 1 : 108 .

( 3 ) المصباح المنير 1 : 357 مادة ( ذوى ) .

( 4 ) المغرب : 196 مادة ( ذوى ) .

( 5 ) المصدران أنفسهما .

( 6 ) مر هذا الخبر و أخبار أخرى في المعنى في العنوان ( 10 ) من هذا الفصل .

( 7 ) أورده سيبويه في الكتاب 1 : 283 .

( 8 ) نقله أساس البلاغة : 147 مادة ( ذوى ) .

[ 220 ]

فنعم ابن عمّ القوم في ذات ماله
إذا كان بعض القوم في ماله كلبا1

ثمّ الظاهر أنّ معناه في الكلّ واحد في الأصل ، و الاختلاف فيه من خصوصيّة المقام ، فهو في بيت النابغة بمعنى الإله نفسه ، قال الفّيومي في بيت النابغة : المجلة ( بالجيم ) الصحيفة ، أي : كتابهم عبوديّة نفس الإله 2 .

و في كلامه عليه السّلام و في كلام الصادق عليه السّلام : ( ذات اللّه ) أي : حقيقته و هويّته ، و في كلام الصّديقة عليهما السّلام و بيت الصّحار ، و بيت أبي تمام ، و كلام العرب بمعنى في جنب اللّه و لأجله .

و في قوله تعالى : . . . عليم بذات الصدور 3 أي : بباطنها و خفيّها ، فهو في معنى قوله تعالى : . . . و ما تخفي الصدور 4 ، و في بيت سويد أيضا بمعنى الباطن ، و في بيت ذي الرّمّة بمعنى شخصه ، و في بيت ابن فارس بمعنى أصله .

« ردعها » أي : كفّها .

« و هي تجوب » أي : تقطع .

« مهاوي » أي : مهالك .

« سدف » أي : ظلم .

« الغيوب متخلّصة إليه سبحانه » لا يخالطها قصد غيره .

« فرجعت إذ جبهت » أي : صكّت جباهها .

« معترفة بأنّه » تعالى .

« لا ينال » بلفظ المجهول .

-----------
( 1 ) المصباح المنير 1 : 357 مادة ( ذوى ) .

( 2 ) المصدر نفسه .

( 3 ) هود : 5 .

( 4 ) غافر : 19 .

[ 221 ]

« بجور » أي : كثرة .

« الاعتساف » أي : الأخذ على غير الطريق .

« كنه معرفته » عزّ و جلّ ، لكونه من المحالات .

« و لا تخطر ببال » أي : ذهن .

« أولي الرّويّات » أي : أصحاب التفكّر في الأمور .

« خاطرة من تقدير جلال عزّته » كيف لا ، و قد قال تعالى : قل لو كان البحر مدادا لكلمات ربّي لنفد البحر قبل أن تنفد كلمات ربّي و لو جئنا بمثله مددا 1 ؟ و كلامه عليه السّلام من أوّله إلى آخره ناظر إلى قوله تعالى : . . . ما ترى في خلق الرّحمن من تفاوت فارجع البصر هل ترى من فطور ثمّ ارجع البصر كرّتين ينقلب إليك البصر خاسئا و هو حسير 2 .

و مثله دعاء قنوت ( الصحيفة السجادية ) الثانية : سبحانك طوت الأبصار في صنعتك مديدتها ، و ثنت الألباب عن كنهك أعنّتها 3 .

و قال الصادق عليه السّلام للمفضّل : فإن قالوا : و لم يختلف فيه تعالى ؟ قيل لهم :

لقصر الأوهام عن مدى عظمته ، و تعدّيها أقدارها في طلب معرفته ، و أنّها تروم الإحاطة به ، و هي تعجز عن ذلك و ما دونه ، فمن ذلك : هذه الشمس التي تراها تطلع على العالم و لا يوقف على حقيقة أمرها ، و لذلك كثرت الأقاويل فيها ،

و اختلف الفلاسفة المذكورون في وصفها ، فقال بعضهم : هو فلك أجوف مملوّ نارا له فم يجيش بهذا الوهج و الشّعاع . و قال آخرون : هو سحابة . و قال

-----------
( 1 ) الكهف : 109 .

( 2 ) الملك : 3 4 .

( 3 ) لم أعثر على نسخته .

[ 222 ]

آخرون : هو جسم زجاجي يقلّ ناريّة في العالم و يرسل عليه شعاعها . و قال آخرون : هو صفو لطيف ينعقد ماء البحر ، و قال آخرون : هو أجزاء كثيرة مجتمعة من النار . و قال آخرون : هو من جوهر خامس سوى الجواهر الأربعة .

ثم اختلفوا في شكلها . . . و كذلك اختلفوا في مقدارها . . . ففي اختلاف هذه الأقاويل منهم في الشمس دليل على أنّهم لم يقفوا على الحقيقة من أمرها ، فإذا كانت هذه الشمس التي يقع عليها البصر و يدركها الحسّ قد عجزت العقول عن الوقوف على حقيقتها ، فكيف ما لطف عن الحسّ و استتر عن الوهم 1 .

هذا ، و زاد في رواية التوحيد بعد « من تقدير جلال عزّته » : « لبعده من أن يكون في قوى المحدودين لأنّه خلاف خلقه فلا شبه له من المخلوقين ، و إنّما يشبه الشي‏ء بعديله ، فأمّا ما لا عديل له ، فكيف يشبه بغير مثاله » 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

12

من الخطبة ( 89 ) بعد ما مرّ :

اَلَّذِي اِبْتَدَعَ اَلْخَلْقَ عَلَى غَيْرِ مِثَالٍ اِمْتَثَلَهُ وَ لاَ مِقْدَارٍ اِحْتَذَى عَلَيْهِ مِنْ خَالِقٍ مَعْبُودٍ كَانَ قَبْلَهُ وَ أَرَانَا مِنْ مَلَكُوتِ قُدْرَتِهِ وَ عَجَائِبِ مَا نَطَقَتْ بِهِ آثَارُ حِكْمَتِهِ وَ اِعْتِرَافِ اَلْحَاجَةِ مِنَ اَلْخَلْقِ إِلَى أَنْ يُقِيمَهَا بِمِسَاكِ قُوَّتِهِ مَا دَلَّنَا بِاضْطِرَارِ قِيَامِ اَلْحُجَّةِ لَهُ عَلَى مَعْرِفَتِهِ فَظَهَرَتِ فِي اَلْبَدَائِعِ اَلَّتِي أَحْدَثَتْهَا آثَارُ صَنْعَتِهِ وَ أَعْلاَمُ حِكْمَتِهِ فَصَارَ كُلُّ مَا خَلَقَ حُجَّةً لَهُ وَ دَلِيلاً عَلَيْهِ وَ إِنْ كَانَ خَلْقاً صَامِتاً فَحُجَّتُهُ بِالتَّدْبِيرِ نَاطِقَةٌ وَ دَلاَلَتُهُ عَلَى اَلْبُدِعِ قَائِمَةٌ

-----------
( 1 ) توحيد المفضل : 178 .

( 2 ) التوحيد للصدوق : 52 ح 13 .

[ 223 ]

« الذي ابتدع الخلق » أي : اخترعه ، قال تعالى : بديع السماوات و الأرض . . . 1 .

« على غير مثال امتثله » لنفسه ، كالصائغ الّذي يصوغ حلقة من رصاص ،

ثمّ يصوغ حلقة من ذهب عليها ، و كالبنّاء الّذي يخطّ في الأرض أو غيرها خطوطا ، ثمّ يبني بحسبها ، و كالّذي يضرب اللّبن على القالب .

« و لا مقدار احتذى عليه » أي : جعله مقابلا له ، يقال : حذو النّعل بالنّعل ،

و القذّة بالقذّة 2 . و القذّة ، ريش السّهم .

« من خالق معبود » و في ( المصرية ) : « معهود » و هو غلط 3 .

« كان قبله » كصنّاع يتّبعون صنّاعا قبلهم كانوا مخترعي تلك الصنعة .

« و أرانا من ملكوت قدرته » قال تعالى : و من آياته أن خلقكم من تراب ثمّ إذا أنتم بشر تنتشرون 4 ، فهل قدرة أملك من تلك القدرة التي جعلت التراب بشرا ينتشر ؟

« و عجائب ما نطقت به آثار حكمته » و من آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا اليها و جعل بينكم مودّة و رحمة إنّ في ذلك لآيات لقوم يتفكّرون 5 .

فهل من حكمة أعجب من هذه فلو لم تكن أزواج الناس من جنس

-----------
( 1 ) البقرة : 117 .

( 2 ) هذا اصطلاح سائد في لغة العرب ، و جاء في الحديث النبوي : « لتتبعنّ سنن من كان قبلكم حذو النعل بالنعل و القذة بالقذة » ، رواه رزين في الجمع عنه جامع الاصول 10 : 408 ح 7471 ، و الطوسي في الاقتصاد : 213 ، و المفصح : 127 ،

و أورد الميداني في مجمع الأمثال 1 : 195 و الزمخشري في المستقصى 2 : 61 : « حذو القذة بالقذة » ، و قال الزمخشري يضرب في التماثلين .

( 3 ) لفظ شرح ابن أبي الحديد 2 : 143 : « معبود » ، و لفظ شرح ابن ميثم 2 : 329 : « معهود » .

( 4 ) الروم : 20 .

( 5 ) الروم : 21 .

[ 224 ]

أنفسهم لنفروا عنها و لم يسكنوا اليها ، و لنفرت الأزواج عنهم ، و لم تسكن إليهم ، كما أنّه لو لم يكن جعل تعالى بينهم مودّة و رحمة ، كيف كان الرجال يتحمّلون مشاق مؤونات النساء ، و كيف كانت النساء يتحملن مشاقّ تكليفات الرجال ، الى غير ذلك من غرائب قدرته و عجائب حكمته في خلقه الّذي لا يحصى .

« و اعتراف الحاجة من الخلق » بلسان الحال .

« إلى أن » هكذا في النسخ 1 ، و الظاهر كونه مصحّف ( إلى من ) .

« يقيمها بمساك قوّته » إنّ اللّه يمسك السماوات و الأرض أن تزولا و لئن زالتا إن أمسكهما من أحد من بعده . . . 2 .

« ما » مفعول ثان لقوله « و أرانا » .

« دلّنا باضطرار قيام الحجّة له على معرفته » بالوجود و القدرة و الحكمة .

« و ظهرت في البدائع التي أحدثها آثار صنعته و أعلام حكمته » هكذا في ( النهج ) 3 ، و الظاهر وقوع سقط لعدم ربط الكلام من أوّله بما قبله .

و يشهد للسّقط رواية ( التوحيد ) ففيها قبله « الّذي صدرت الأمور عن مشيئته ، و تصاغرت عزّة المتجبرين دون جلال عظمته ، و خضعت له الرقاب ،

و عنت الوجوه من مخافته » 4 .

« فصار كلّ ما خلق حجّة له و دليلا عليه » قال :

فوا عجبا كيف يعصى الإله
أم كيف يجحده الجاحد

-----------
( 1 ) كذا في نهج البلاغة 1 : 163 ، و شرح ابن أبي الحديد 2 : 143 ، و شرح ابن ميثم 2 : 329 .
( 2 ) فاطر : 41 .
( 3 ) كذا في نهج البلاغة 1 : 163 ، و شرح ابن أبي الحديد 2 : 143 ، و شرح ابن ميثم 2 : 329 .
( 4 ) التوحيد للصدوق : 52 ح 13 .

[ 225 ]

و في كلّ شي‏ء له آية
تدلّ على أنّه واحد1

« و إن كان خلقا صامتا » و في ( ابن ميثم ) 2 : « و إن كان صامتا » .

« فحجّته بالتّدبير » أي : بوجود مدبّر للخلائق .

« ناطقة » بلسان الحال .

« و دلالته على البدع » : أي كونه تعالى مبدعا لها .

« قائمة » بشهادة العقول ، قال بعضهم في وصف النّرجس :

عيون في جفون في فنون
بدت فأجاد صنعتها المليك

بأبصار التغنج لا محات
كأنّ حداقها ذهب سبيك

على غصن الزمرد مخبرات
بأنّ اللّه ليس له شريك


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

13

من الخطبة ( 89 ) بعد ما مرّ :

فَأَشْهَدُ أَنَّ مَنْ شَبَّهَكَ بِتَبَايُنِ أَعْضَاءِ خَلْقِكَ وَ تَلاَحُمِ حِقَاقِ مَفَاصِلِهِمُ اَلْمُحْتَجِبَةِ لِتَدْبِيرِ حِكْمَتِكَ لَمْ يَعْقِدْ غَيْبَ ضَمِيرِهِ عَلَى مَعْرِفَتِكَ وَ لَمْ يُبَاشِرْ قَلْبَهُ اَلْيَقِينُ بِأَنَّهُ لاَ نِدَّ لَكَ وَ كَأَنَّهُ لَمْ يَسْمَعْ تَبَرُّؤَ اَلتَّابِعِينَ مِنَ اَلْمَتْبُوعِينَ إِذْ يَقُولُونَ تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ اَلْعالَمِينَ 1 10 26 : 97 98 3 كَذَبَ اَلْعَادِلُونَ بِكَ إِذْ شَبَّهُوكَ بِأَصْنَامِهِمْ وَ نَحَلُوكَ حِلْيَةَ اَلْمَخْلُوقِينَ بِأَوْهَامِهِمْ وَ جَزَّءُوكَ تَجْزِئَةَ اَلْمُجَسَّمَاتِ بِخَوَاطِرِهِمْ وَ قَدَّرُوكَ عَلَى اَلْخِلْقَةِ اَلْمُخْتَلِفَةِ اَلْقُوَى بِقَرَائِحِ عُقُولِهِمْ وَ أَشْهَدُ أَنَّ مَنْ

-----------
( 1 ) أورده ابن أبي الحديد في شرحه 2 : 144 .

( 2 ) في شرح ابن ميثم 2 : 329 ، و في شرح ابن أبي الحديد 2 : 143 « خلقا صامتا » أيضا .

( 3 ) الشعراء : 97 98 .

[ 226 ]

سَاوَاكَ بِشَيْ‏ءٍ مِنْ خَلْقِكَ فَقَدْ عَدَلَ بِكَ وَ اَلْعَادِلُ بِكَ كَافِرٌ بِمَا نَزَلَتْ بِهِ مُحْكَمُ آيَاتِكَ وَ نَطَقَتْ بِهِ شَوَاهِدُ حُجَجِ بَيِّنَاتِكَ وَ أَنْتَ اَللَّهُ اَلَّذِي لَمْ تَتَنَاهَ فِي اَلْعُقُولِ فَتَكُونَ فِي مَهَبِّ فِكْرِهَا مُكَيَّفاً وَ لاَ فِي رَوِيَّاتِ خَاطِرِهَا مَحْدُوداً مُصَرَّفاً « فأشهد » إخباره عليه السّلام عن شهادته لتأكيد المطلب نظير قول هود عليه السّلام لقومه : . . . إنّي أشهد اللّه و اشهدوا أنّي بري‏ء ممّا تشركون . من دونه . . . 1 .

« أنّ من شبّهك بتباين أعضاء خلقك » في كون بعضها أفرادا و بعضها أزواجا ، قال الصادق عليه السّلام للمفضّل : فالرّأس ممّا خلق فردا ، و لم يكن للإنسان صلاح في أن يكون له أكثر من واحد ، ألا ترى أنّه لو أضيف إلى رأس الإنسان رأس آخر لكان ثقلا عليه من غير حاجة اليه ، لأنّ الحواس الّتي يحتاج إليها مجتمعة في رأس واحد ، ثمّ كان الإنسان ينقسم قسمين لو كان له رأسان ، فإن تكلّم من أحدهما كان الآخر معطلا لا إرب فيه و لا حاجة اليه ، و إن تكلّم منهما جميعا بكلام واحد كان أحدهما فضلا لا يحتاج اليه ، و إن تكلّم بأحدهما بغير الّذي تكلّم به من الآخر ، لم يدر السّامع بأيّ ذلك يأخذ ، و أشباه هذه من الأخلاط . و اليدان ممّا خلق أزواجا ، و لم يكن للإنسان خير في أن يكون له يد واحدة ، لأنّ ذلك كان يخلّ به في ما يحتاج إلى معالجته من الأشياء ، أ لا ترى أنّ النّجار و البنّاء لو شلّت إحدى يديه لا يستطيع أن يعالج صناعته ، و إن تكلّف ذلك لم يحكمه ، و لم يبلغ منه ما يبلغه إذا كانت يداه تتعاونان على العمل 2 .

« و تلاحم » أي : تلاصق ، من تلاحمت الشجّة : تلاءم لحمها .

« حقاق » جمع الحقّ بالضمّ ، و في ( الجمهرة ) : الحقّ رأس العضد الذي فيه

-----------
( 1 ) هود : 54 55 .

( 2 ) توحيد المفضل : 61 .

[ 227 ]

الوابلة ، و أصل الورك الّذي فيه عظم رأس الفخذ 1 ، و زاد ( اللّسان ) : و النقرة التي في رأس الكتف أيضا 2 .

« مفاصلهم المحتجبة » عن العيون ، و في ( توحيد المفضل ) : و لو رأيت الدّماغ اذا كشف عنه لرأيته قد لفّ بحجب بعضها فوق بعض لتصونه من الأعراض و تمسكه فلا يضطرب ، و لرأيت عليه الجمجمة بمنزلة البيضة كيما تقيه هدّ الصدمة و الصكّة التي ربّما وقعت في الرّأس ، ثمّ قد جلّلت الجمجمة بالشعر حتّى صارت بمنزلة الفرو للرأس ، يستره من شدّة الحرّ و البرد ، فمن حصّن الدماغ هذا التّحصين إلاّ الّذي خلقه ، و جعله ينبوع الحس و المستحقّ للحيطة و الصيانة بعلوّ منزلته من البدن ، و ارتفاع درجته و خطير مرتبته . تأمّل يا مفضّل الجفن على العين كيف جعل كالغشاء ، و الأشفار كالأشراح و أولجها في هذا الغار ، و أظلّها بالحجاب ، و ما عليه من الشعر .

يا مفضل من غيّب الفؤاد في جوف الصدر ، و كساه المدرعة التي هي غشاوة و حصّنه بالجوانح ، و ما عليها من اللّحم و العصب لئلاّ يصل إليه ما ينكؤه 3 .

« لتدبير حكمتك » في تباين ما تباين من الأعضاء ، و تلاحم حقاق ما احتجبت من المفاصل على ما عرفت .

هذا و قال ابن أبي الحديد : روى بعضهم قوله عليه السّلام : « المحتجبة لتدبير حكمتك » : ( المحتجة ) فمن قال : المحتجّة ، أراد أنّها بما فيها من لطيف الصنعة كالمحتجّة المستدلّة على التدبير الحكمي من لدنه سبحانه ، و من قال :

-----------
( 1 ) جمهرة اللغة لابن دريد 1 : 63 .

( 2 ) لسان العرب 10 : 56 مادة ( حقق ) .

( 3 ) توحيد المفضل : 64 .

[ 228 ]

المحتجبة ، أراد المستترة لأنّ تركيبها الباطن خفي محجوب 1 .

و الاشكال عليه أنّ ابن ميثم الّذي نسخته بخطّ المصنّف لم ينقل غير « المحتجبة » 2 ، و رواية التوحيد أيضا بلفظ « المحتجبة » نسخة واحدة 3 ، و قد عرفت أنّ التدبير مربوط بجميع الكلام لا بخصوص تلاحم حقاق المفاصل .

و كيف كان فبيانه عليه السّلام لتدبير حكمته تعالى في الأعضاء و المفاصل ضمنيّ ، فإنّه عليه السّلام في مقام إنكار تشبيه الخالق بالخلائق ، كما أنّه قد يكون الكلام في غير مقام المدح و القدح ، و يحصلان ضمنا .

كما أنّ قوله عليه السّلام : « شبّهك بتباين » جعل وجه الشبه و المشبّه و المشبّه به اختصارا و ايضاحا لشناعة فعالهم .

« لم يعقد غيب ضميره على معرفتك » أي أنّ المشبّه له تعالى بالخلق ، و إن ادّعى أنّه عرفك ، إلاّ أنّه لم يصل إلى معرفتك ، حيث إنّ ما تصوره الربّ ليس بربّ .

و لمّا اتّهم الواثق أحمد بن نصر الخزاعيّ بالخروج عليه ، فأخذ و حمل اليه ، قال له الواثق : دع ما أخذت له ، أ فترى ربّك في القيامة ؟

قال : كذا جاءت الرواية .

فقال : ويحك يرى كما يرى المحدود المتجسم يحويه مكان ، و يحصره الناظر ، أنا أكفر بربّ هذه صفته ، ما تقولون فيه ؟

فقال ابن أبي داود : شيخ مختل لعلّ به عاهة أو تغيّر عقل .

قال الواثق : ما أراه إلاّ مؤدّيا لكفره قائما بما يعتقده ، و دعا بالصّمصامة

-----------
( 1 ) شرح ابن أبي الحديد 2 : 144 .

( 2 ) في شرح ابن ميثم 2 : 329 ( المحتجبة ) .

( 3 ) التوحيد للصدوق : 54 ح 13 و لم ينقل في الهامش اختلاف بين النسخ .

[ 229 ]

و قال : إذا قمت إليه ، فلا يقومنّ أحد معي ، فإنّي أحتسب خطاي إلى هذا الكافر الّذي يعبد ربّا لا نعبده ، و لا نعرفه بالصفة التي وصفه بها . و مشى إليه حتّى ضرب عنقه 1 .

و من المضحك أنّ الخطيب الحشويّ وضع له نومين ، أحدهما : رأوه في النوم ، فقال : لقيت اللّه فضحك إليّ . و الثاني : رأوه في النوم ، فقال : غضبت للّه فأباحني النّظر الى وجهه . تعالى اللّه عمّا يقول الظالمون علوّا كبيرا .

و روى ذاك الحشوي في عنوانه للحسين بن شبيب خبرا عن أبي بكر الصيد لاني عن أبي بكر المروزيّ بأسناد له أنّ النبيّ صلّى اللّه عليه و آله و سلم قال : الكرسيّ الّذي يجلس عليه الربّ و ما يفضل منه إلاّ قدر أربع ، و إن له أطيطا كأطيط الرّحل الجديد ( أي صوته ) .

و قال ذاك الحشويّ : من ردّ هذا فإنّما أراد الطعن على أبي بكر المروزي ،

و على أبي بكر بن سلم . و هل كانا إلاّ رجلين معروفين بالمنكر ؟ و من العجب أنّ ذاك الحشوي يطعن على أدلّة العقول و على كلام الرسول صلّى اللّه عليه و آله ، و يذعن و يسكن الى جمع حشويّين ناصبيّين معتقدين بما تكاد السماوات يتفطرن منه و تنشقّ الأرض و تخرّ الجبال هدّا 2 .

و قال الرّضا عليه السّلام : إلهي بدت قدرتك ، و لم تبد هيئة ، فجهلوك و قدّروك ،

و التقدير على غير ما به وصفوك ، و إنّي بري‏ء يا الهي من الذين بالتّشبيه طلبوك 3 .

-----------
( 1 ) نقله الطبري في التاريخ 7 : 328 ( سنة 231 ) ، و نقله الشارح بتصرف ، و قد سبق بعض القصة في العنوان ( 8 ) من هذا الفصل .

( 2 ) رواه الخطيب في تاريخ بغداد 8 : 52 ، و الآية ( 90 ) من سورة مريم .

( 3 ) أخرجه الصدوق في التوحيد : 124 ح 2 ، و العيون 1 : 95 ح 5 ، و أماليه : 487 ح 2 المجلس ( 89 ) ، و نقله المجلسي عن الكتاب العتيق للغروي في بحار الأنوار 94 : 181 ح 9 عن الرضا عليه السّلام ، و أخرجه المفيد في الارشاد : 260 عن السجاد عليه السّلام .

[ 230 ]

« و لم يباشر قلبه اليقين بأنّه لا ندّ » أي : مثل .

« لك » و إنّما استندوا إلى أوهام ، و اعتمدوا على أباطيل ، و منهم أبو إسماعيل الهرويّ ، فاستند في ما توهم إلى ما عن مرامه بمراحل ، فقال : لما عاب تعالى الأصنام بعدم أرجل يمشون بها ، و أيد يبطشون بها ، و أعين يبصرون بها ، و آذان يسمعون بها حيث قال : ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها . . . ، 1 و قال : إن تدعوهم لا يسمعوا دعاءكم . . . ، 2 و قال : . . . أ لم يروا أنّه لا يكلّمهم و لا يهديهم سبيلا . . . ، 3 و قال : أفلا يرون ألاّ يرجع إليهم قولا . . . 4 تبيّن أنّه تعالى تمدّح بها ، و أنّها حقائق فيه 5 .

فإنّ عيبهم بما قال لا يستلزم مدحه بها كما توهّم ، و إلاّ لزم أن يكون جميع البشر آلهة ، فعاب آلهتهم بعدم كونهم مثلهم تهجينا لعقولهم ، و لا ينافي ذلك اختصاص الإله من عبيده بكونه جامعا للصفات الكماليّة بدون الحاجة إلى الجوارح الظاهرية .

« و كأنّه لم يسمع تبرؤ التابعين من المتبوعين إذ يقولون تاللّه إن كنّا لفي ضلال مبين . إذ نسوّيكم بربّ العالمين » 6 و الآيتان في الشعراء ، و قبلهما :

قالوا و هم فيها يختصمون 7 . و المراد من التابعين : الغاوون ، و من

-----------
( 1 ) الأعراف : 195 .

( 2 ) فاطر : 14 .

( 3 ) الأعراف : 148 .

( 4 ) طه : 89 .

( 5 ) نقله عن ابن طاووس في الطرائف 2 : 345 .

( 6 ) الشعراء : 97 98 .

( 7 ) الشعراء : 96 .

[ 231 ]

المتبوعين : ما يعبدون من دون اللّه ، قال تعالى : و برزت الجحيم للغاوين .

و قيل لهم أين ما كنتم تعبدون . من دون اللّه هل ينصرونكم أو ينتصرون 1 .

و خطابه عليه السّلام و إن كان مع الموحّدين ، و الآيات في المشركين ، إلاّ أنّهم لمّا شبّهوه بخلقه صاروا كالمشركين غيره تعالى له عزّ وجلّ كما قال عليه السّلام 2 .

« إذ شبّهوك بأصنامهم » في إثبات الجسميّة له ، و في ( التوحيد ) بدل ( بأصنامهم ) ( بأصنافهم ) 3 .

« و نحلوك » أي : ادّعوا لك باطلا .

« حلية المخلوقين » التي يكون الخالق منزّها عنها .

« بأوهامهم » و لم يراجعوا عقولهم .

« و جزّؤوك تجزئة المجسّمات بخواطرهم ، و قدّروك على الخلقة المختلفة القوى بقرائح عقولهم » الناقصة ، و المراد : باستنباط عقولهم الضعيفة ، و الأصل في القريحة أوّل ماء يستنبط من البئر .

قال الدواني : المشبّهة منهم من قال : إنّه جسم حقيقة . ثم افترقوا ، فقال بعضهم : إنّه مركّب من لحم و دم . و قال بعضهم : هو نور متلألئ كالسبيكة البيضاء طوله سبعة أشبار بشبر نفسه ، و منهم من قال : إنّه على صورة إنسان . و منهم من يقول : إنّه شاب أمرد جعد قطط . و منهم من قال : إنّه شيخ أشمط الرأس و اللحية . و منهم من قال : هو في جهة الفوق مماسّ للصّفحة العليا من العرش ، و يجوز عليه الحركة و الانتقال ، تبدل الجهات و يئطّ العرش

-----------
( 1 ) الشعراء : 91 93 .

( 2 ) لم يتعرض الشارح لشرح فقرة « كذب العادلون بك » .

( 3 ) التوحيد للصدوق : 51 ح 13 و نصه : « إذ شبّهوه بمثل أصنافهم » و في نسخة ( أصنامهم ) .

[ 232 ]

تحته أطيط الرحل الجديد تحت الرّاكب الثقيل ، و هو يفضل على العرش بقدر أربع أصابع . و منهم من قال : هو محاذ للعرش غير مماسّ له ، و بعده عنه بمسافة متناهية ، و قيل : بمسافة غير متناهية 1 . . . إلى غير ذلك من خرافاتهم .

تعالى عمّا يقول الظالمون علوّا كبيرا .

« و أشهد أنّ من ساواك بشي‏ء من خلقك فقد عدل بك » عن جلالك .

« و العادل بك » غيرك .

« كافر بما نزّلت به محكم آياتك » قال تعالى : . . . أإله مع اللّه بل هم قوم يعدلون 2 ، . . . و لا تتّبع أهواء الّذين كذبوا بآياتنا و الّذين لا يؤمنون بالآخرة و هم بربّهم يعدلون 3 ، . . . ثم الّذين كفروا بربّهم يعدلون 4 .

« و نطقت به شواهد حجج بيّناتك » من دلالة العقول على عدم إمكان كون الخالق كالخلائق .

« و أنت اللّه الذي لم تتناه في العقول » لقصورها عن الإحاطة بك .

« فتكون في مهبّ » رياح .

« فكرها » ككثير من الأشياء .

« مكيّفا » بكيفيّة .

« و لا في رويّات خاطرها » أي تفكّرها في الأمور .

« محدودا مصرّفا » كخلقه ، ورد أنّ رجلا قال له عليه السّلام : أين المعبود ؟

فقال عليه السّلام : لا يقال له : أين . لأنّه أيّن الأينية ، و لا يقال له : كيف . لأنّه كيّف الكيفيّة ، و لا يقال له : ما هو . لأنّه خلق الماهية . سبحانه من عظيم تاهت الفطن

-----------
( 1 ) نقله عن الدواني المجلسي في بحار الأنوار 3 : 289 .

( 2 ) النمل : 60 .

( 3 ) الأنعام : 150 .

( 4 ) الأنعام : 1 .

[ 233 ]

في تيّار أمواج عظمته ، و حصرت الألباب عن ذكر أزليته ، و تحيّرت العقول في أفلاك ملكوته 1 .

هذا ، و في ( منهاج العلاّمة ) : حكي عن بعض المنقطعين التاركين من شيوخ الحشويّة أنّه اجتاز عليه في بعض الأيام نفّاط و معه أمرد حسن الصورة قطط الشعر على الصفات التي يصفون ربّهم بها ، فألحّ بالنّظر إليه و كرّره ، فتوهم منه النّفاط أمرا ، فجاء إليه ليلا و قال له : رأيتك تلحّ بالنّظر إلى هذا الغلام و قد أتيتك به ، فإن كان لك فيه نيّة فأنت الحاكم . فحرد عليه ، و قال :

إنّما كرّرت النظر لأنّ مذهبي : أنّ اللّه ينزل على صورة هذا الغلام ، فتوهّمت أنّه اللّه . فقال له النفّاط : و اللّه ما أنا عليه من النفاطة أجود ممّا أنت عليه من الزّهد مع هذه المقالة .

و فيه : و ذهب بعضهم إلى أنّه تعالى ينزل في كلّ ليلة جمعة على شكل أمرد ببغداد راكبا على حمار ، حتى انّ بعضهم ببغداد صنع على سطح داره معلفا ، و يضع كلّ ليلة جمعة فيه شعيرا و تبنا ، فلعلّ ينزل اللّه على حماره على ذلك السطح ، فيشتغل الحمار بالأكل ، و يشتغل الرّبّ بالنّداء ، و يقول : هل تائب مستغفر ؟ 2


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

14

من الخطبة ( 89 ) بعد ما مرّ :

قَدَّرَ مَا خَلَقَ فَأَلْطَفَ تَقْدِيرَهُ وَ دَبَّرَهُ فَأَحْكَمَ تَدْبِيرَهُ وَ وَجَّهَهُ لِوِجْهَتِهِ فَلَمْ يَتَعَدَّ حُدُودَ مَنْزِلَتِهِ وَ لَمْ يَقْصُرْ دُونَ اَلاِنْتِهَاءِ إِلَى غَايَتِهِ وَ لَمْ

-----------
( 1 ) رواه الفتال في روضة الواعظين 1 : 37 و روى في معناه كثيرا لم يسع المقام لذكره .

( 2 ) نقلهما العلاّمة الحلي في منهاج الكرامة : 7 و نقلناهما بتصرف يسير .

[ 234 ]

يَسْتَصْعِبْ إِذْ أُمِرَ بِالْمُضِيِّ عَلَى إِرَادَتِهِ وَ كَيْفَ وَ إِنَّمَا صَدَرَتِ اَلْأُمُورُ عَنْ مَشِيئَتِهِ اَلْمُنْشِئُ أَصْنَافَ اَلْأَشْيَاءِ بِلاَ رَوِيَّةِ فِكْرٍ آلَ إِلَيْهَا وَ لاَ قَرِيحَةِ غَرِيزَةٍ أَضْمَرَ عَلَيْهَا وَ لاَ تَجْرِبَةٍ اِسْتَفَادَهَا مِنْ حَوَادِثِ اَلدُّهُورِ وَ لاَ شَرِيكٍ أَعَانَهُ عَلَى اِبْتِدَاعِ عَجَائِبِ اَلْأُمُورِ فَتَمَّ خَلْقُهُ وَ أَذْعَنَ لِطَاعَتِهِ وَ أَجَابَ إِلَى دَعْوَتِهِ وَ لَمْ يَعْتَرِضْ دُونَهُ رَيْثُ اَلْبَطِئِ وَ لاَ أَنَاةُ اَلْمُتَلَكِّئِ فَأَقَامَ مِنَ اَلْأَشْيَاءِ أَوَدَهَا وَ نَهَجَ حُدُودَهَا وَ لاَءَمَ بِقُدْرَتِهِ بَيْنَ مُتَضَادِّهَا وَ وَصَلَ أَسْبَابَ قَرَائِنِهَا وَ فَرَّقَهَا أَجْنَاساً مُخْتَلِفَاتٍ فِي اَلْحُدُودِ وَ اَلْأَقْدَارِ وَ اَلْغَرَائِزِ وَ اَلْهَيْئَاتِ بَدَايَا خَلاَئِقَ أَحْكَمَ صُنْعَهَا وَ فَطَرَهَا عَلَى مَا أَرَادَ وَ ابْتَدَعَهَا « قدّر ما خلق فألطف » هكذا في ( المصرية ) 1 ، و الصواب : ( فأحكم ) .

« تقديره » فالق الإصباح و جعل اللّيل سكنا و الشمس و القمر حسبانا ذلك تقدير العزيز العليم 2 ، سبحان الذي خلق الأزواج كلّها ممّا تنبت الأرض و من أنفسهم و ممّا لا يعلمون . و آية لهم الليل نسلخ منه النّهار فإذا هم مظلمون . و الشمس تجري لمستقرّ لها ذلك تقدير العزيز العليم . و القمر قدرناه منازل حتّى عاد كالعرجون القديم 3 .

« و دبّره فأحكم » هكذا في ( المصرية ) ، و الصّواب : ( فألطف ) كما في غيرها 4 .

« تدبيره » قل أنّكم لتكفرون بالّذي خلق الأرض في يومين و تجعلون له أندادا ذلك ربّ العالمين . و جعل فيها رواسي من فوقها و بارك فيها و قدّر

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 145 « فأحكم » و في شرح ابن ميثم 2 : 340 « فألطف » .

( 2 ) الأنعام : 96 .

( 3 ) يس : 36 39 .

( 4 ) في شرح ابن أبي الحديد 2 : 135 « فألطف » ، و في شرح ابن ميثم 2 : 341 « فأحكم » .

[ 235 ]

فيها أقواتها في أربعة أيّام سواء للسائلين 1 .

و في دعاء الهلال : « سبحانه ما أعجب ما دبّر في أمرك ، و ألطف ما صنع في شأنك ، جعلك مفتاح شهر حادث لأمر حادث » 2 .

و في ( توحيد المفضل ) قال الصادق عليه السّلام : « انظر الآن يا مفضّل إلى هذه الحواسّ التي خصّ بها الإنسان في خلقه ، و شرّف بها على غيره ، كيف جعلت العينان في الرأس كالمصابيح فوق المنارة ليتمكّن من مطالعة الأشياء ، و لم تجعل في الأعضاء التي تحتهنّ كاليدين و الرجلين فتعترضها الآفات ،

و يصيبها من مباشرة العمل و الحركة ما يعلّلها و يؤثّر فيها ، و ينقص منها ، و لا في الأعضاء التي وسط البدن كالبطن و الظهر ، فيعسر تقلّبها و اطّلاعها نحو الأشياء » 3 . و فيه أيضا : « اعتبر الآن يا مفضل بعظم النعمة على الانسان في مطعمه و مشربه ، و تسهيل خروج الأذى ، أليس من حسن التقدير في بناء الدار أن يكون الخلاء في أستر موضع منها ؟ فكذا جعل اللّه سبحانه المنفذ المهيّا للخلاء من الإنسان في أستر موضع منه ، فلم يجعله بارزا من خلفه ، و لا ناشرا من بين يديه ، بل هو مغيّب في موضع غامض من البدن ، مستور محجوب يلتقي عليه الفخذان ، و تحجبه الإليتان بما عليهما من اللّحم فتواريانه ، فإذا احتاج الإنسان الى الخلاء و جلس تلك الجلسة ألفى ذلك المنفذ منه منصبا مهيّئا لانحدار الثفل ، فتبارك من تظاهرت آلاؤه و لا تحصى نعماؤه » 4 .

« و وجّهه » أي : ما خلق .

« لوجهته » التي ينبغي أن يكون عليها .

-----------
( 1 ) فصلت : 9 10 .

( 2 ) الصحيفة السجادية الكاملة : 210 ، الدعاء ( 43 ) .

( 3 ) توحيد المفضل : 58 .

( 4 ) توحيد المفضل : 70 .

[ 236 ]

« فلم يتعدّ حدود منزلته ، و لم يقصر دون الانتهاء إلى غايته » بل يصير إلى ما خلق له بلا زيادة و لا نقصان .

في ( توحيد المفضل ) : انظر الآن كيف حياء الأنثى من الفيلة في أسفل بطنها ، فإذا هاجت للضّراب ارتفع و برز حتّى يتمكّن الفحل من ضربها ، فاعتبر كيف جعل حياء الأنثى من الفيلة على خلاف ما عليه في غيرها من الأنعام ، ثمّ جعلت فيه هذه الخلّة ليتهيّأ للأمر الّذي فيه قوام النّسل و دوامه 1 .

« و لم يستصعب » ما خلق .

« إذ أمر بالمضيّ » و النفوذ .

« على إرادته » و وفق مشيئته ، قال تعالى : ثم استوى إلى السماء و هي دخان فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين . فقضاهنّ سبع سماوات في يومين و أوحى في كلّ سماء أمرها و زيّنّا السماء الدنيا بمصابيح و حفظا ذلك تقدير العزيز العليم 2 ، و : لا الشّمس ينبغي لها أن تدرك القمر و لا الليل سابق النهار و كلّ في فلك يسبحون 3 .

« و كيف » يستصعب شي‏ء عن إرادته تعالى .

« و إنّما صدرت الأمور عن مشيئته » إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 4 ، و ما تشاؤون إلاّ أن يشاء اللّه . . . 5 .

« المنشئ أصناف الأشياء بلا رويّة » أي : تأمّل .

« فكر آل » أي : رجع .

-----------
( 1 ) توحيد المفضل : 104 .

( 2 ) فصلت : 11 12 .

( 3 ) يس : 40 .

( 4 ) يس : 82 .

( 5 ) الانسان : 30 .

[ 237 ]

« اليها » كالناس في أفعالهم و هو الّذي أنشأ جنّات معروشات و غير معروشات و النّخل و الزّرع مختلفا أكله و الزّيتون و الرّمان متشابها و غير متشابه كلوا من ثمره إذا أثمر و آتوا حقّه يوم حصاده و لا تسرفوا إنّه لا يحبّ المسرفين . و من الأنعام حمولة و فرشا . . . 1 .

« و لا قريحة » و الأصل في القريحة أوّل ماء يستنبط من البئر ، ثمّ استعير لما يستنبط بجودة الطبع .

« غريزة » بتقديم الرّاء على الزّاء ، أي : الطبيعة .

« أضمر » أي : عمل في الضمير .

« عليها » أي : على تلك القريحة .

« و لا تجربة استفادها من حوادث الدهور » كالنّاس المعمّرين .

« و لا شريك أعانه على ابتداع عجائب الأمور » حسب شأن الخلائق .

« فتمّ خلقه » من حيث جمعه لجميع مصالحه . . . ما ترى في خلق الرحمن من تفاوت . . . 2 .

« و أذعن » أي : خضع و ذلّ .

« لطاعته » أي : إطاعته .

« و أجاب إلى دعوته » فلمّا قال بلسان القدرة للسّماء و الأرض : . . . ائتيا طوعا أو كرها . . . قالتا بلسان المذلّة له : . . . أتينا طائعين 3 .

« و لم يعترض دونه ريث » الرّيث : ضد العجلة كالبطء .

« البطي‏ء و لا أناة » أي : تأن .

-----------
( 1 ) الأنعام : 141 142 .

( 2 ) الملك : 3 .

( 3 ) هذا اقتباس من قوله تعالى : ثم استوى الى السماء و هي دخان فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين فصلت : 11 .

[ 238 ]

« المتلكّئ » أي : المتباطئ ، في رواية ( التوحيد ) بدل « و أجاب إلى دعوته . . .

أناة المتلكّئ » : « و وافى الوقت الّذي أخرجه إليه إجابة لم يعترض دونها ريث المبطئ ، و لا أناة المتلكّئ » 1 . و هو الأقرب لإفادة المقصد .

و المراد : أنّ ما يحصل في الوجود كالأسنان للرّضيع ، و اللحية للرجل ،

و الثّدي للمرأة ، إنّما كان لأنّ الأوّل إنّما يوافي الوقت الذي يحتاج إلى الأكل ،

و الثاني إنّما يوافي الوقت الذي يتميّز الرّجل من الطفل ، و الثالث إنّما يوافي الوقت الذي تستعدّ المرأة للحمل ، و كلّ منها قبل ذلك وجوده لغو ، لا أنّها تلكّأت و أبطأت عليه تعالى كالناس يريدون شيئا لا يحصل لهم في ذاك الوقت .

« فأقام من الأشياء أودها » أي : عوجها .

« و نهج » أي : أوضح .

« حدودها » و نقله ابن أبي الحديد ( جددها ) ، و قال : أي طريقها 2 . مع أنّ في ( الصحاح ) : الجدد ، بالفتح ، الأرض الصّلبة 3 ، و في ( اللسان ) قال ابن شميل :

الجدد ما استوى من الأرض 4 .

قلت : و يشهد للثاني المثل : من سلك الجدد أمن العثار 5 . ثم في ( التوحيد ) بدل الجملة « و نهى معالم حدودها » 6 .

« و لاءم بقدرته بين متضادّها » فسّر متضادّ الأشياء التي لاءم تعالى

-----------
( 1 ) التوحيد للصدوق : 53 ح 13 .

( 2 ) في شرح ابن أبي الحديد 2 : 145 « حدودها » أيضا ، و في : 146 شرح فقرة « نهج البلاغة » بلفظ « أوضح الطريق » ، و في شرح ابن ميثم 2 : 344 « جددها » ، و في : 344 جعل « حدودها » رواية و شرح الفقرة بلفظ « هو ايضاحه لكلّ شي‏ء و جهته و غايته التي تيسرها له » .

( 3 ) صحاح اللغة للجوهري 1 : 449 مادة ( جدد ) .

( 4 ) لسان العرب 3 : 109 مادة ( جدد ) .

( 5 ) أورده الميداني في مجمع الأمثال 2 : 306 و الزمخشري في المستقصى 2 : 356 و قالا : يضرب في طلب العافية .

( 6 ) التوحيد للصدوق : 54 ح 13 .

[ 239 ]

بينها بعضهم بالحرارة و البرودة و الرطوبة و اليبوسة ، و بعضهم بالنّار و الماء و الريح و التراب .

« و وصل أسباب قرائنها » قيل : المراد اقتران النفوس بالأبدان . و قيل :

هدايتها لما هو الأليق بها في معاشها و معادها . و زاد ( التوحيد ) « و خالف بين ألوانها » 1 .

« و فرّقها أجناسا مختلفات » الإنسان و أنواع الحيوانات و الطيور و الهوامّ .

« في الحدود و الأقدار » أي : المقادير .

« و الغرائز » بتقديم الرّاء ، أي : الطبائع .

« و الهيئات » أي : الأشكال ، قال الصادق عليه السّلام للمفضّل : فكّر يا مفضّل في هذه الأصناف الثلاثة من الحيوان ، و في خلقها على ما هي عليه ممّا صلاح كلّ واحد منها ، فالإنس لمّا قدروا أن يكونوا ذوي ذهن و فطنة و علاج لمثل هذه الصناعات من البناء و النجارة و الصباغة و غير ذلك خلقت لهم أكفّ كبار ذوات أصابع غلاظ ، ليتمكنوا من القبض على الأشياء و أوكدها هذه الصناعات ، و آكلات اللحم لمّا قدّر أن تكون معائشها من الصيد خلقت لهم أكفّ لطاف مدمجة ذوات براثن و مخالب تصلح لأخذ الصيد و لا تصلح للصناعات ، و آكلات النبات لمّا قدّر أن يكونوا لا ذوات صنعة و لا ذوات صيد ،

خلقت لبعضها أظلاف تقيها خشونة الأرض إذا حاولت طلب المرعى ،

و لبعضها حوافر ململمة ذوات قعر كأخمص القدم تنطبق على الأرض عند تهيّئها للركوب و الحمولة . تأمّل التدبير في خلق آكلات اللحم من الحيوان حين خلقت ذوات أسنان حداد و براثن شداد و أشداق و أفواه واسعة ، فإنّه لمّا قدّر أن يكون طعمها اللّحم ، خلقت خلقة تشاكل ذلك ، و أعينت بسلاح و أدوات

-----------
( 1 ) التوحيد للصدوق : 54 ح 13 .

[ 240 ]

تصلح للصيد ، و كذلك تجد سباع الطير ذوات مناقير و مخالب مهيّأة لفعلها ،

و لو كانت الوحوش ذوات مخالب كانت قد أعطيت ما لا تحتاج إليه ، لأنّها لا تصيد و لا تأكل اللّحم ، و لو كانت السباع ذوات أظلاف كانت قد منعت ما تحتاج إليه ، أعني السلاح الذي تصيد و تتعيّش . أفلا ترى كيف أعطي كلّ واحد من الصنفين ما يشاكل صنفه و طبقته ، بل ما فيه بقاؤه و صلاحه 1 .

« بدايا خلائق أحكم صنعها » قال الصادق عليه السّلام للمفضّل : فكّر في خلق الزرافة و اختلاف أعضائها ، و شبهها بأعضاء أصناف من الحيوان ، فرأسها رأس فرس ، و عنقها عنق جمل ، و أظلافها أظلاف بقرة ، و جلدها جلد نمر ،

و زعم ناس من الجهّال باللّه تعالى أنّ نتاجها من فحول شتّى قالوا : و سبب ذلك أنّ أصنافا من حيوان البرّ إذا وردت الماء تنزو على بعض السائمة و ينتج مثل هذا الشخص الذي هو كالملتقط من أصناف شتّى ، و هذا جهل من قائله و قلّة معرفة بالبارئ جلّ قدسه ، و ليس كلّ صنف من الحيوان يلقح كلّ صنف ، فلا الفرس يلقح الجمل ، و لا الجمل يلقح البقر ، و إنّما يكون التلقيح من بعض الحيوان في ما يشاكله ، و يقرب من خلقه كما يلقح الفرس الحمار ، فيخرج بينهما البغل ، و يلقح الذئب الضبع ، فيخرج بينهما السمع 2 .

« و فطرها على ما أراد و ابتدعها » سبّح اسم ربّك الأعلى . الذي خلق فسوّى . و الّذي قدّر فهدى 3 .

و قال الصادق عليه السّلام للمفضّل : فكّر في الفطن الّتي جعلت في البهائم لمصلحتها بالطبع و الخلقة ، لطف من اللّه عزّ و جلّ لهم لئلاّ يخلو من نعمه جلّ

-----------
( 1 ) توحيد المفضل : 96 .

( 2 ) توحيد المفضل : 104 .

( 3 ) الأعلى : 1 3 .

[ 241 ]

و عزّ أحد من خلقه ، لا بعقل و رويّة ، فإنّ الأيل يأكل الحيات فيعطش عطشا شديدا ، فيمتنع عن شرب الماء خوفا من أن يدبّ السمّ في جسمه فيقتله ، و يقف على الغدير و هو مجهود عطشا ، فيعجّ عجيجا عاليا و لا يشرب منه ، و لو شرب لمات من ساعته . فانظر إلى ما جعل من طباع هذه البهيمة من تحمّل الظماء الغالب الشديد خوفا من المضرّة في الشرب ، و ذلك ممّا لا يكاد الإنسان العاقل المميّز يضبطه من نفسه 1 .

هذا ، و زاد ( التوحيد ) على ما مرّ : « انتظم علمه صنوف ذرئها ، و أدرك تدبيره حسن تقديرها » 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

15

من الخطبة ( 106 ) و من خطبة له عليه السّلام ( و هي من خطب الملاحم ) :

اَلْحَمْدُ لِلَّهِ اَلْمُتَجَلِّي لِخَلْقِهِ بِخَلْقِهِ وَ اَلظَّاهِرِ لِقُلُوبِهِمْ بِحُجَّتِهِ خَلَقَ اَلْخَلْقَ مِنْ غَيْرِ رَوِيَّةٍ إِذْ كَانَتِ اَلرَّوِيَّاتُ لاَ تَلِيقُ إِلاَّ بِذَوِي اَلضَّمَائِرِ وَ لَيْسَ بِذِي ضَمِيرٍ فِي نَفْسِهِ خَرَقَ عِلْمُهُ بَاطِنَ غَيْبِ اَلسُّتُرَاتِ وَ أَحَاطَ بِغُمُوضِ عَقَائِدِ اَلسَّرِيرَاتِ قول المصنّف : « و هي من خطب الملاحم » الملاحم : الوقائع العظيمة في الفتن ، جعلها منها لأنّ فيها : « رأيت ضلالة قد قامت على قطبها . . . » ، كما يأتي في فصل إخباره عليه السّلام بالملاحم 3 .

قوله عليه السّلام : « الحمد للّه المتجلّي لخلقه » تجلّيا أجلى من الشمس فقد يشكّ

-----------
( 1 ) توحيد المفضل : 109 .

( 2 ) التوحيد للصدوق : 54 ح 13 .

( 3 ) يأتي في العنوان ( 30 ) منه .

[ 242 ]

في طلوع الشمس و غروبها و زوالها و محلّها من السماء إذا كانت تحت السحاب ، و ليس يشكّ في وجود الصانع غير مكابر في وقت . . . أ في اللّه شكّ فاطر السموات و الأرض . . . 1 .

« بخلقه » : أي تجلّيه بسبب مشاهدة مخلوقاته ، و لو لم يكن في خلقه إلاّ الشمس لكفاه في تجلّيه لخلقه ، كيف و خلقه لا يحصى ؟ « و الظاهر لقلوبهم بحجّته » و إن لم يظهر لأعينهم بمشاهدته ، كلّم الصادق عليه السّلام ابن أبي العوجاء يوما فعاد اليه غدا . فقال : كأنّك جئت تعيد بعض ما كنّا فيه . فقال : أردت ذلك يابن رسول اللّه . فقال له أبو عبد اللّه عليه السّلام : ما أعجب هذا ، تنكر اللّه و تشهد أنّي ابن رسول اللّه فقال : العادة تحملني على ذلك .

فقال عليه السّلام : فما يمنعك من الكلام ؟ قال : اجلالا لك و مهابة ما ينطلق لساني بين يديك ، فإنّي شاهدت العلماء و ناظرت المتكلّمين فما تداخلني هيبة قطّ مثل ما تداخلني من هيبتك .

قال : يكون ذلك و لكن أفتح عليك بسؤال و أقبل عليه ، فقال له : أ مصنوع أنت أم غير مصنوع ؟ فقال عبد الكريم بن أبي العوجاء : بل أنا غير مصنوع .

فقال عليه السّلام : فصف لي لو كنت مصنوعا كيف كنت تكون ؟

فبقي عبد الكريم مليّا لا يحير جوابا ، و ولع بخشبة كانت بين يديه و هو يقول : طويل عريض عميق قصير متحرّك ساكن كلّ ذلك صفة خلقه .

فقال عليه السّلام : فإن كنت لم تعلم صفة الصّنعة غيرها فاجعل نفسك مصنوعا لما تجد في نفسك ممّا يحدث من هذه الأمور . فقال له عبد الكريم : سألتني عن مسألة لم يسألني عنها أحد قبلك ، و لا يسألني أحد بعدك عن مثلها . فقال أبو عبد اللّه عليه السّلام : هبك علمت أنّك لم تسأل في ما مضى ، فما علمك أنّك لا تسأل في

-----------
( 1 ) ابراهيم : 10 .

[ 243 ]

ما بعد ؟ على أنّك يا عبد الكريم نقضت قولك ، لأنّك تزعم أنّ الأشياء من الأوّل سواء ، فكيف قدّمت و أخّرت ؟ ثم قال : يا عبد الكريم أزيدك وضوحا :

أرأيت لو كان معك كيس فيه جواهر ، فقال لك قائل : هل في الكيس دينار ؟

فنفيت كون الدينار في الكيس ، فقال لك : صف لي الدّينار ، و كنت غير عالم بصفته ، هل كان لك أن تنفي كون الدّينار عن الكيس و أنت لا تعلم ؟ قال : لا . فقال أبو عبد اللّه عليه السّلام : فالعالم أكبر و أطول و أعرض من الكيس ، فلعلّ في العالم صنعة من حيث لا تعلم صفة الصنعة من غير الصنعة . ( أي : فكيف تنفي الصنعة ؟ ) . فانقطع عبد الكريم ، و أجاب إلى الإسلام بعض أصحابه و بقي معه بعض . فعاد في اليوم الثالث ، فقال : أقلّب السؤال . فقال له أبو عبد اللّه عليه السّلام : سل عمّا شئت . فقال : ما الدّليل على حدث الأجسام ؟ فقال عليه السّلام : إنّي ما وجدت شيئا صغيرا و لا كبيرا إلاّ و إذا ضمّ إليه مثله صار أكبر ، و في ذلك زوال و انتقال عن الحالة الأولى ، و لو كان قديما ما زال و لا حال ، لأنّ الذي يزول و يحول يجوز أن يوجد و يبطل ، فيكون بوجوده بعد عدمه دخول في الحدث ، و في كونه في الأزل دخوله في العدم ، و لن تجتمع صفة الأزل و العدم و الحدوث ، و القدم في شي‏ء واحد . فقال عبد الكريم : هبك علمت في جري الحالتين و الزمانين على ما ذكرت و استدللت بذلك على حدوثها ، فلو بقيت الأشياء على صغرها من أين كان لك أن تستدلّ على حدوثهنّ ؟ فقال عليه السّلام : إنّما نتكلّم على هذا العالم الموضوع ، فلو رفعناه و وضعنا عالما آخر كان لا شي‏ء أدلّ على الحدث من رفعنا إيّاه ، و وضعنا غيره ، و لكن أجيبك من حيث قدّرت أن تلزمنا ، فنقول : إنّ الأشياء لو دامت على صغرها لكان في الوهم أنّه متى ضمّ شي‏ء إلى مثله كان أكبر ، و في جواز التّغيير عليه خروجه من القدم ، كما أنّ في تغييره دخوله في الحدث ليس لك و راءه شي‏ء يا عبد الكريم . فانقطع و خزي .

[ 244 ]

فلمّا كان من العالم القابل التقى معه في الحرم ، فقال له بعض شيعته : إنّ ابن أبي العوجاء قد أسلم . فقال عليه السّلام : هو أعمى من ذلك ، لا يسلم . فلمّا بصر به عليه السّلام قال : يا سيّدي و مولاي . فقال عليه السّلام : ما جاء بك الى هذا الموضع ؟ فقال :

عادة الجسد و سنّة البلد ، و لننظر ما النّاس فيه من الجنون و الحلق و رمي الحجارة . فقال له عليه السّلام : أنت بعد على عتوّك و ضلالك يا عبد الكريم ، فذهب يتكلّم .

فقال عليه السّلام له : لا جدال في الحجّ ، و نفض رداءه من يده ، و قال : إن يكن الأمر كما تقول و ليس كما تقول نجونا و نجوت ، و إن يكن الأمر كما نقول و هو كما نقول نجونا و هلكت .

فأقبل عبد الكريم على من معه ، فقال : وجدت في قلبي حزازة فردّوني ،

فردّوه فمات 1 .

« خلق الخلق من غير رويّة » أي : تفكّر .

« إذ كانت الرويّات لا تليق إلاّ بذوي الضمائر » الّذين لهم قلوب في الصدور .

« و ليس بذي ضمير في نفسه » و هو نظير قوله عليه السّلام في الخطبة الأولى : « بلا رويّة أجالها و لا تجربة استفادها و لا حركة أحدثها و لا همامة نفس اضطرب فيها » 2 .

« خرق علمه باطن غيب السترات » فجعلها منكشفة ، يعلم خائنة الأعين و ما تخفي الصدور 3 ، . . . فإنّه يعلم السرّ و أخفى 4 .

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 76 ح 2 ، و الصدوق في التوحيد : 296 ح 2 ، لكن الحديث في عدد من نسخ الكافي لا كلّها .

( 2 ) نهج البلاغة 1 : 16 شرح الخطبة ( 1 ) .

( 3 ) غافر : 19 .

( 4 ) طه : 7 .

[ 245 ]

قالوا : أخفى من السرّ ما خطر بالقلب و لم يحصل في الخارج 1 .

« و أحاط بغموض » أي : خفي .

« عقائد السريرات » قل إن تخفوا ما في صدوركم أو تبدوه يعلمه اللّه ،

و يعلم ما في السماوات و الأرض . . . 2 ، يَسْتخفُونَ من النّاس و لا يستخفون من اللّه و هو معهم إذ يبيّتون ما لا يرضى من القول و كان اللّه بما يعملون محيطا 3 ، و عنده مفاتح الغيب لا يعلمها إلاّ هو و يعلم ما في البرّ و البحر و ما تسقط من ورقة إلاّ يعلمها و لا حبّة في ظلمات الأرض و لا رطب و لا يابس إلاّ في كتاب مبين . و هو الذي يتوفاكم باللّيل و يعلم ما جرحتم بالنّهار . . . 4 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

16

من الخطبة ( 107 ) و من خطبة له عليه السّلام :

كُلُّ شَيْ‏ءٍ خَاضِعٌ لَهُ وَ كُلُّ شَيْ‏ءٍ قَائِمٌ بِهِ غِنَى كُلِّ فَقِيرٍ وَ عِزُّ كُلِّ ذَلِيلٍ وَ قُوَّةُ كُلِّ ضَعِيفٍ وَ مَفْزَعُ كُلِّ مَلْهُوفٍ مَنْ تَكَلَّمَ سَمِعَ نُطْقَهُ وَ مَنْ سَكَتَ عَلِمَ سِرَّهُ وَ مَنْ عَاشَ فَعَلَيْهِ رِزْقُهُ وَ مَنْ مَاتَ فَإِلَيْهِ مُنْقَلَبُهُ لَمْ تَرَكَ اَلْعُيُونُ فَتُخْبِرَ عَنْكَ بَلْ كُنْتَ قَبْلَ اَلْوَاصِفِينَ مِنْ خَلْقِكَ لَمْ تَخْلُقِ اَلْخَلْقَ لِوَحْشَةٍ وَ لاَ اِسْتَعْمَلْتَهُمْ لِمَنْفَعَةٍ وَ لاَ يَسْبِقُكَ مَنْ طَلَبْتَ وَ لاَ يُفْلِتُكَ مَنْ أَخَذْتَ وَ لاَ يَنْقُصُ سُلْطَانَكَ مَنْ عَصَاكَ وَ لاَ يَزِيدُ فِي مُلْكِكَ مَنْ أَطَاعَكَ وَ لاَ يَرُدُّ أَمْرَكَ مَنْ سَخِطَ قَضَاءَكَ وَ لاَ يَسْتَغْنِي عَنْكَ مَنْ تَوَلَّى

-----------
( 1 ) أخرج ما في معناه علي بن ابراهيم في تفسيره 2 : 59 ، و عبد الرزاق في الجامع ، و عبد بن حميد في مسنده عن قتادة ، و عبد بن حميد في مسنده ، و ابن المنذر عن الحسن البصري ، و عكرمة عنهم الدرّ المنثور 4 : 290 .

( 2 ) آل عمران : 29 .

( 3 ) النساء : 108 .

( 4 ) الأنعام : 59 60 .

[ 246 ]

عَنْ أَمْرِكَ كُلُّ سِرٍّ عِنْدَكَ عَلاَنِيَةٌ وَ كُلُّ غَيْبٍ عِنْدَكَ شَهَادَةٌ أَنْتَ اَلْأَبَدُ فَلاَ أَمَدَ لَكَ وَ أَنْتَ اَلْمُنْتَهَى لاَ مَحِيصَ عَنْكَ وَ أَنْتَ اَلْمَوْعِدُ لاَ مَنْجَى مِنْكَ إِلاَّ إِلَيْكَ بِيَدِكَ نَاصِيَةُ كُلِّ دَابَّةٍ وَ إِلَيْكَ مَصِيرُ كُلِّ نَسَمَةٍ سُبْحَانَكَ مَا أَعْظَمَ مَا نَرَى مِنْ خَلْقِكَ وَ مَا أَصْغَرَ عَظِمَهُ فِي جَنْبِ قُدْرَتِكَ وَ مَا أَهْوَلَ مَا نَرَى مِنْ مَلَكُوتِكَ وَ مَا أَحْقَرَ ذَلِكَ فِيمَا غَابَ عَنَّا مِنْ سُلْطَانِكَ وَ مَا أَسْبَغَ نِعَمَكَ فِي اَلدُّنْيَا وَ مَا أَصْغَرَهَا فِي نِعَمِ اَلْآخِرَةِ « كلّ شي‏ء خاضع له » هكذا في ( المصرية ) ، و الصواب : ( خاشع له ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 . و خشوع كلّ شي‏ء له بمعنى كونه تحت إرادته كالسجود له ، قال تعالى : و للّه يسجد من في السماوات و الأرض طوعا و كرها و ظلالهم بالغدوّ و الآصال 2 ، أو لم يروا إلى ما خلق اللّه من شي‏ء يتفيّا ظلاله عن اليمين و الشمائل سجّدا للّه و هم داخرون . و للّه يسجد ما في السماوات و ما في الأرض من دابّة و الملائكة و هم لا يستكبرون 3 .

« و كلّ شي‏ء قائم به » أفمن هو قائم على كلّ نفس بما كسبت . . . 4 ، إنّ اللّه يمسك السماوات و الأرض أن تزولا و لئن زالتا إن أمسكهما من أحد من بعده . . . 5 .

« غنى كلّ فقير » هم الّذين يقولون لا تنفقوا على من عند رسول اللّه حتّى ينفضّوا و للّه خزائن السماوات و الأرض و لكن المنافقين لا يفقهون 6 ،

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 227 ، و في شرح ابن ميثم 3 : 49 « خاضع » أيضا .

( 2 ) الرعد : 15 .

( 3 ) النحل : 48 49 .

( 4 ) الرعد : 33 .

( 5 ) فاطر : 41 .

( 6 ) المنافقون : 7 .

[ 247 ]

و وجدك عائلا فأغنى 1 ، . . . إن ترن أنا أقلّ منك مالا و ولدا . فعسى ربّي أن يؤتيني خيرا من جنّتك . . . 2 .

« و عزّ كلّ ذليل » . . . أيبتغون عندهم العزّة فإنّ العزّة للّه جميعا 3 ،

و للّه العزّة و لرسوله و للمؤمنين و لكنّ المنافقين لا يعلمون 4 .

« و قوّة كلّ ضعيف » ألم يجدك يتيما فآوى 5 .

« و مفزع كلّ ملهوف » أمّن يجيب المضطر إذا دعاه و يكشف السوء . . . ، 6 و ما بكم من نعمة فمن اللّه ثمّ إذا مسّكم الضرّ فإليه تجأرون 7 . و يشهد لجميع الفقرات قوله تعالى : قل اللّهمّ مالك الملك تؤتي الملك من تشاء و تنزع الملك ممن تشاء و تعزّ من تشاء و تذلّ من تشاء بيدك الخير إنّك على كلّ شي‏ء قدير . تولج اللّيل في النهار و تولج النهار في اللّيل و تخرج الحي من الميّت و تخرج الميت من الحي و ترزق من تشاء بغير حساب 8 .

« و من » هكذا في ( المصرية ) و الصواب : ( من ) بدون واو ، كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 9 .

« تكلّم سمع نطقه ، و من سكت علم سرّه » سواء منكم من أسرّ القول و من

-----------
( 1 ) الضحى : 8 .

( 2 ) الكهف : 39 40 .

( 3 ) النساء : 139 .

( 4 ) المنافقون : 8 .

( 5 ) الضحى : 6 .

( 6 ) النمل : 62 .

( 7 ) النحل : 53 .

( 8 ) آل عمران : 26 27 .

( 9 ) كذا في شرح ابن أبي الحديد 2 : 227 ، و مع ( الواو ) في شرح ابن ميثم 3 : 49 .

[ 248 ]

جهر به و من هو مستخف بالليل و سارب بالنهار 1 ، و إن تجهر بالقول فإنّه يعلم السرّ و أخفى 2 .

« و من عاش فعليه رزقه » و ما من دابّة في الأرض إلاّ على اللّه رزقها و يعلم مستقرّها و مستودعها كلّ في كتاب مبين 3 .

و قال الشاعر :

إنّ الّذي شقّ فمي ضامن
للرّزق حتّى يتوفّاني

« و من مات فإليه منقلبه » قل يتوفاكم ملك الموت الّذي وكّل بكم ثمّ إلى ربّكم ترجعون 4 .

« لم ترك » الكاف مفعول ( لم تر ) .

« العيون » كما ترى الجسمانيّات .

« فتخبر عنك » بكيفيّة أو كميّة .

« بل كنت قبل الواصفين من خلقك » يعني أنّ شهادة العقول بكونك قبل الخلق دالّة على أنّ المخبر عنك إنّما هو القلوب الشاهدة للغيوب لا العيون القاصرة عن رؤية أمر محجوب .

« لم تخلق الخلق لوحشة » و ما خلقت الجنّ و الإنس إلاّ ليعبدون 5 .

« و لا استعملتهم لمنفعة » ما أريد منهم من رزق و ما أريد أن يطعمون .

إنّ اللّه هو الرزّاق ذو القوّة المتين 6 .

-----------
( 1 ) الرعد : 10 .

( 2 ) طه : 7 .

( 3 ) هود : 6 .

( 4 ) السجدة : 11 .

( 5 ) الذاريات : 56 .

( 6 ) الذاريات : 57 58 .

[ 249 ]

« و لا يسبقك من طلبت » . . . و إذا أراد اللّه بقوم سوءا فلا مردّ له و ما لهم من دونه من وال 1 ، أم لهم آلهة تمنعهم من دوننا . . . 2 .

« و لا يفلتك » أي : لا يخرج من تحت يدك .

« من أخذت » . . . فأخذناهم أخذ عزيز مقتدر 3 ، فخسفنا به و بداره الأرض فما كان له من فئة ينصرونه من دون اللّه 4 ، فلو لا إن كنتم غير مدينين . ترجعونها إن كنتم صادقين 5 .

« و لا ينقص سلطانك من عصاك » و لا يحزنك الّذين يسارعون في الكفر إنّهم لن يضرّوا اللّه شيئا . . . 6 ، . . . يا أيّها النّاس إنّما بغيكم على أنفسكم متاع الحياة الدّنيا ثمّ إلينا مرجعكم فننبّئكم بما كنتم تعملون 7 .

« و لا يزيد في ملكك من أطاعك » من عمل صالحا فلنفسه و من أساء فعليها . . . 8 ، . . . و من شكر فإنّما يشكر لنفسه و من كفر فإنّ ربّي غنيّ كريم 9 « و لا يردّ أمرك » المراد : أمره القدريّ لا التكليفي .

« من سخط قضاءك » . . . و له أسلم من في السماوات و الأرض طوعا

-----------
 ( 1 ) الرعد : 11 .

( 2 ) الأنبياء : 43 .

( 3 ) القمر : 42 .

( 4 ) القصص : 81 .

( 5 ) الواقعة : 86 87 .

( 6 ) آل عمران : 176 .

( 7 ) يونس : 23 .

( 8 ) فصلت : 46 .

( 9 ) النمل : 40 .

[ 250 ]

و كرها . . . 1 و . . . يهب لمن يشاء إناثا و يهب لمن يشاء الذكور أو يزوّجهم ذكرانا و إناثا و يجعل من يشاء عقيما . . . 2 .

« و لا يستغني عنك من تولّى عن أمرك » و المراد : أمره التشريعي ، و لذا لم يقل عنه مع تقدّم قوله : و لا يردّ أمرك ، و إذا مسّ الإنسان الضرّ دعانا لجنبه أو قاعدا أو قائما فلمّا كشفنا عنه ضرّه مرّ كأن لم يدعنا إلى ضرّ مسّه . . . 3 ،

و ما بكم من نعمة فمن اللّه ثمّ إذا مسّكم الضرّ فإليه تجأرون ثمّ إذا كشف الضرّ عنكم إذا فريق منكم بربهم يشركون 4 .

« كلّ سرّ عندك علانية » ألا أنّهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرّون و ما يعلنون إنّه عليم بذات الصدور 5 .

« و كلّ غيب عندك شهادة » . . . عالم الغيب و الشهادة و هو الحكيم الخبير 6 .

« أنت الأبد » أي : وجودك أبديّ .

« لا أمد » أي : لا نهاية .

« لك » كما للخلق حتى السماء و الأرض و الشمس و القمر ، و قال ابن أبي الحديد : « أنت الأبد فلا أمد لك » هذا الكلام علويّ شريف لا يفهمه إلاّ الرّاسخون في العلم ، و فيه شمّة من قول النبيّ صلّى اللّه عليه و آله : « لا تسبّوا الدهر فإنّ الدّهر هو اللّه » 7 .

-----------
( 1 ) آل عمران : 83 .

( 2 ) الشورى : 49 50 .

( 3 ) يونس : 12 .

( 4 ) النحل : 53 54 .

( 5 ) هود : 5 .

( 6 ) الأنعام : 73 .

( 7 ) أخرجه الشريف الرضي في المجازات النبوية : 235 ، و أخرجه باختلاف لفظي آخرون ، جمع بعض طرقه و ألفاظه السيوطي في الدر المنثور 6 : 35 .

[ 251 ]

و في مناجاة الحكماء لمحة منه أيضا و هو قولهم : أنت الأزل السرمد ،

و أنت الأبد الّذي لا ينفد 1 .

قلت : و هو كما ترى ، فإنّ الطبيعيّين ينسبون الخلق إلى الدّهر فيعبّرون عن اللّه تعالى بالدّهر ، و أمّا الأبد فلم ينسب أحد إليه أفعال اللّه ، و النهي عن سبّ الدّهر في الخبر إنّما هو لكون النّاس إذا نزلت بهم حادثة ينسبونها إلى الدهر و يسبونه ، مع أنّ المبدئ لكلّ أمر هو اللّه تعالى ، و الكلام الّذي نسبه إلى الحكماء لا يعرف حجّيته ، مع أنّه لو كان مأخوذا من كلامه عليه السّلام فيه تجوز ، و الأصل إلى الأبد .

« و أنت المنتهى لا محيص » أي : لا عدول .

« عنك » و أن إلى ربّك المنتهى 2 .

« و أنت الموعد » أي في القيامة .

« لا منجي منك إلاّ إليك » الكلام بتمامه في ( المصرية ) ، و أما في ( ابن ميثم ،

و الخطية ) فليس قوله : « إلاّ إليك » فيهما ، لكن الأوّل ذكره في الشرح ، و كأنّه أخذه من ( ابن أبي الحديد ) 3 .

و كيف كان فالأصل فيه قوله تعالى : . . . و ظنّوا ألاّ ملجأ من اللّه إلاّ إليه . . . 4 ، لأنّه في معنى كلامه عليه السّلام ، فكما لا ملجأ غيره كذلك لا منجي غيره .

« بيدك ناصية كلّ دابّة » . . . ما من دابّة إلاّ هو آخذ بناصيتها إنّ ربّي على صراط مستقيم 5 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 228 .

( 2 ) النجم : 42 .

( 3 ) في ابن أبي الحديد 2 : 227 « فلا منجي منك إلاّ اليك » و في ابن ميثم 3 : 50 مثله بلا ( فاء ) قبل ( لا ) .

( 4 ) التوبة : 118 .

( 5 ) هود : 56 .

[ 252 ]

« و اليك مصير كلّ نسمة » أي : ذي روح أو ذي نفس ، إليه مرجعكم جميعا . . . 1 .

« سبحانك ما أعظم ما نرى من خلقك » من السماء و الأرض و الشمس و القمر و النجوم و الجبال و البحار و الأنهار و الوحوش و الطيور .

« و ما أصغر عظمه » هكذا في ( المصرية ) و الصواب : ( عظيمه ) كما في ( ابن أبي الحديد و ابن ميثم ، و الخطية ) 2 .

« في جنب قدرتك » قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربّي و لو جئنا بمثله مددا 3 ، إن يشأ يذهبكم و يأت بخلق جديد . و ما ذلك على اللّه بعزيز 4 .

و في الخبر أنّ رجلا جاء اليه عليه السّلام فقال : أيقدر اللّه أن يدخل الأرض في بيضة و لا يصغّر الأرض و لا يكبّر البيضة ؟ فقال : ويلك إنّ اللّه لا يوصف بالعجز ، و من أقدر ممّن يلطّف الأرض أو يعظّم البيضة 5 .

« و ما أهول ما نرى من ملكوتك ، و ما أحقر ذلك في ما غاب عنّا من سلطانك » . . . خلق سبع سماوات و من الأرض مثلهنّ يتنزّل الأمر بينهنّ لتعلموا أنّ اللّه على كلّ شي‏ء قدير . . . 6 ، له ما في السماوات و ما في الأرض و ما بينهما و ما تحت الثرى 7 ، . . . وسع كرسيه السماوات و الأرض و لا يؤوده

-----------
 ( 1 ) يونس : 4 .

( 2 ) كذا في شرح ابن أبي الحديد 2 : 227 ، و في شرح ابن ميثم 3 : 50 « عظمه » أيضا .

( 3 ) الكهف : 109 .

( 4 ) ابراهيم : 19 20 .

( 5 ) أخرجه الصدوق في التوحيد : 130 ح 10 عن علي عليه السّلام ، و أخرج ما في معناه أيضا في التوحيد : 130 ح 9 عن علي عليه السّلام ، و روى هذا المعنى عن عيسى و الصادق و الرضا عليهم السّلام مر تخريجه في العنوان ( 5 ) من هذا الفصل .

( 6 ) الطلاق : 12 .

( 7 ) طه : 6 .

[ 253 ]

حفظهما و هو العلي العظيم 1 ، قل من ربّ السماوات السبع و ربّ العرش العظيم . سيقولون للّه . . . 2 ، . . . و ينزّل من السماء من جبال فيها من برد فيصيب به من يشاء و يصرفه عمّن يشاء يكاد سنا برقه يذهب بالأبصار 3 .

و في ( الفقيه ) في باب وصف الصلاة عن الصادق عليه السّلام : صار التسبيح أفضل من القراءة في الأخيرتين لأن النبيّ صلّى اللّه عليه و آله لمّا كان في الأخيرتين ذكر ما رأى من عظمة اللّه عزّ و جلّ فدهش فقال : « سبحان اللّه و الحمد للّه و لا إله إلاّ اللّه و اللّه أكبر » ، فلذلك صار التسبيح أفضل من القراءة 4 .

« و ما أسبغ » أي ما أكمل .

« نعمك في الدّنيا » . . . و أسبغ عليكم نعمه ظاهرة و باطنة . . . 5 .

« و ما أصغرها في نعيم » هكذا في ( المصرية ) و الصواب : ( في نعم ) كما في الثلاثة 6 .

« الآخرة » فلا تعلم نفس ما أخفي لهم من قرّة أعين جزاء بما كانوا يعملون 7 .

و في الخبر : في الجنّة ما لا عين رأت و لا أذن سمعت و لا على خاطر خطر ، و ان نعمة أدنى أهل الجنّة سبعون ضعفا لنعم الدّنيا جميعا 8 .

-----------
( 1 ) البقرة : 255 .

( 2 ) المؤمنون : 86 87 .

( 3 ) النور : 43 .

( 4 ) أخرجه الصدوق ضمن حديث في الفقيه 1 : 202 ح 10 ، و في علل الشرائع 2 : 322 ح 2 .

( 5 ) لقمان : 20 .

( 6 ) كذا في شرح ابن أبي الحديد 2 : 227 ، و في شرح ابن ميثم 3 : 50 « نعيم » أيضا .

( 7 ) السجدة : 17 .

( 8 ) أخرجه الى قوله : « خاطر خطر » البخاري في صحيحه 2 : 217 ، و مسلم في صحيحه 4 : 2174 2175 ح 2 و 3 و 4 ،

و الترمذي في سننه 5 : 346 ح 3197 ، و ابن ماجه في سننه 2 : 1447 ح 4328 ، و الدارمي في سننه 2 : 332 ، 335 ، و أحمد في مسنده 2 : 369 ، 407 ، 416 ، 462 ، 506 ، و ابن أبي شيبة في مسنده ، و هنّاد و أحمد كلاهما في الزهد ، و ابن جرير و ابن المنذر و ابن أبي حاتم و ابن مردويه و ابن الأنباري عنهم الدر المنثور 5 : 176 عن أبي هريرة عن النبي صلّى اللّه عليه و آله ، و روي عن عدّة طرق عن أبي سعيد الخدري و سهل بن سعد و ابن عباس و ابن مسعود و المغيرة بن شعبة و أبي اليمان الهذلي و غيرهم ، و أما عبارة « ان نعمة أدنى أهل الجنة » فقد روي ما في معناه كثيرا ، و لا يسع المقام لذكر الطرق كلّها .

[ 254 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

17

من الخطبة ( 131 ) و من كلام له عليه السّلام :

وَ اِنْقَادَتْ لَهُ اَلدُّنْيَا وَ اَلْآخِرَةُ بِأَزِمَّتِهَا وَ قَذَفَتْ إِلَيْهِ اَلسَّمَاوَاتُ وَ اَلْأَرَضُونَ مَقَالِيدَهَا وَ سَجَدَتْ لَهُ بِالْغُدُوِّ وَ اَلْآصَالِ اَلْأَشْجَارُ اَلنَّاضِرَةُ وَ قَدَحَتْ لَهُ مِنْ قُضْبَانِهَا اَلنِّيرَانَ اَلْمُضِيئَةَ وَ آتَتْ أُكُلَهَا بِكَلِمَاتِهِ اَلثِّمَارُ اَلْيَانِعَةُ « و انقادت له الدّنيا و الآخرة بأزمّتها » كانقياد الخيول لراكبيها بأعنّتها ، أما انقياد الدّنيا له تعالى بأزمّتها فلأنّه كما وصف نفسه : قل اللّهمّ مالك الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء و تعزّ من تشاء و تذلّ من تشاء بيدك الخير إنّك على كلّ شي‏ء قدير . تولج اللّيل في النّهار و تولج النّهار في الليل و تخرج الحي من الميّت و تخرج الميّت من الحيّ و ترزق من تشاء بغير حساب 1 .

و أمّا انقياد الآخرة له تعالى فأوضح ، فلا يملك غيره يومئذ شيئا :

لمن الملك اليوم للّه الواحد القهّار 2 ، يوم لا تملك نفس لنفس شيئا و الأمر يومئذ للّه 3 ، . . . و خشعت الأصوات للرّحمن فلا تسمع إلاّ همسا .

-----------
 ( 1 ) آل عمران : 26 27 .

( 2 ) غافر : 16 .

( 3 ) الانفطار : 19 .

[ 255 ]

يومئذ لا تنفع الشّفاعة إلاّ من أذن له الرّحمن و رضي له قولا . يعلم ما بين أيديهم و ما خلفهم و لا يحيطون به علما . و عنت الوجوه للحيّ القيّوم و قد خاب من حمل ظلما 1 .

« و قذفت » أي : ألقت .

« إليه السماوات و الأرضون مقاليدها » جمع مقلد المفتاح ، و الأصل فيه قوله تعالى : له مقاليد السماوات و الأرض . . . 2 . و قذف السماوات و الأرض مقاليدها إليه تعالى كناية حسنة عن كمال سيطرته عليهما ، كبيت مفتاحه بيد شخص يفتحه متى شاء و يغلقه متى شاء ، فمتى شاء تعالى جادت السّماء ،

و متى شاء بخلت ، و متى شاء أخصبت الأرض ، و متى شاء أجدبت ، و قال تعالى في قصة نوح في ابتدائها : ففتحنا أبواب السماء بماء منهمر . و فجّرنا الأرض عيونا فالتقى الماء على أمر قد قدر 3 ، و في انتهائها : و قيل يا أرض ابلعي ماءك و يا سماء أقلعي . . . 4 .

ثمّ الّذي وقفنا عليه في النسخ : ( بأزمّتها ) و ( مقاليدها ) 5 ، و الظاهر وقوع تصحيف و كون الأصل ( بأزمّتهما ) و ( مقاليدهما ) بلفظ التّثنية إرجاعا للأوّل إلى الدّنيا و الآخرة ، و للثّاني إلى السماوات و ( الأرضون ) . فإن أوّل الثاني بكون السماوات و ( الأرضون ) بلفظ الجمع فلا يتأتى في الأوّل ، لكون كلّ من الدّنيا و الآخرة بلفظ المفرد ، و ليسا في معنى الجمع حتّى يعبّر عنهما بلفظ الجمع ،

-----------
( 1 ) طه : 108 111 .

( 2 ) الزمر : 63 .

( 3 ) القمر : 11 12 .

( 4 ) هود : 44 .

( 5 ) كذا في نهج البلاغة 2 : 16 ، و شرح ابن أبي الحديد 2 : 361 ، و شرح ابن ميثم 3 : 152 .

[ 256 ]

نظرا إلى المعنى كقوله تعالى : هذان خصمان اختصموا في ربّهم . . . 1 ، مع أنّ الثاني أيضا يعبّر عنه بلفظ الاثنين كقوله تعالى : أو لم ير الّذين كفروا أنّ السماوات و الأرض كانتا رتقا ففتقناهما . . . 2 .

« و سجدت له بالغدوّ » على فعول جمع الغدو على فعل ، كما قاله الليث و جمعه الآخر الغدوات ، و أمّا الغدايا في قولهم : « إنّي لآتيه بالغدايا و العشايا » فلا يأتي جمعا إلاّ ازدواجا مع العشايا .

« و الآصال » جمع الأصيل : الوقت بعد العصر إلى المغرب .

و في القرآن كلّما ذكر الأصيل ذكر مع بكرة ، و كلّما ذكر الآصال ذكر مع الغدوّ ، كما أنّه كلّما ذكر الأوّلان نكّرا فقال : بكرة و أصيلا و كلّما ذكر الأخيران عرّفا فقال : بالغدوّ و الآصال . الأوّل في أربع آيات في الفرقان و الأحزاب و الفتح و الدّهر 3 ، و الثاني في ثلاث في الأعراف و الرّعد و النور 4 .

« الأشجار النّاضرة » أي : ذات الحسن و الرّونق ، و الأشجار الناضرة و إن تسجد له تعالى في كلّ حال حسب غيرها من الأشياء كما قال تعالى : ألم تر أنّ اللّه يسجد له من في السماوات و من في الأرض و الشمس و القمر و النجوم و الجبال و الشجر و الدّوابّ . . . 5 إلاّ أنّه عليه السّلام قيّد سجودها بالغدوّ و الآصال ،

لأنّ المراد بالسجود لها هنا سجود خاص بظهور طراوتها و صفاتها و انتشار شميمها فيهما ، دون السجود العام المراد به الدخول تحت خضوع التّكوّن ،

كما أراد عزّ و جلّ فيها .

-----------
( 1 ) الحج : 19 .

( 2 ) الأنبياء : 30 .

( 3 ) الفرقان : 5 ، الأحزاب : 42 ، الفتح : 9 ، الدهر : 25 .

( 4 ) الأعراف : 205 ، الرعد : 15 ، النور : 36 .

( 5 ) الحج : 18 .

[ 257 ]

« و قدحت » بلفظ المجهول من قدحت النّار ، أي : أو قدتها .

« له » أي : لأمره .

« من قضبانها » القضبان جمع القضيب ، أي : الغصن .

« النّيران » جمع النّار .

« المضيئة » أفرأيتم النار التي تورون . أ أنتم أنشأتم شجرتها أم نحن المنشئون . نحن جعلناها تذكرة و متاعا للمقوين 1 ، الّذي جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون 2 .

« و آتت » أي : أعطت .

« أكلها » أي : ما يؤكل منها ، مفعول مقدّم .

« بكلماته الثّمار اليانعة » و ينع الثمر : نضجه ، قال تعالى : . . . انظروا الى ثمره إذا أثمر و ينعه إنّ في ذلكم لآيات لقوم يؤمنون 3 ، و قوله عليه السّلام :

« بكلماته » إشارة الى قوله تعالى : تؤتي اكلها كلّ حين باذن ربّها . . . 4 .

و نظير فقراته عليه السّلام في العنوان كلام السجّاد عليه السّلام من عترته في مناجاته الإنجيلية : فسبّحت له السماوات و أكنافها ، و الأرض و أطرافها ، و الجبال و أعراقها ، و الشجر و أغصانها ، و البحار و حيتانها ، و النجوم في مطالعها ،

و الأمطار في مواقعها ، و وحوش الأرض و سباعها ، و مدر الأنهار و أمواجها ،

و عذب المياه و أجاجها ، و هبوب الرياح و عجاجها ، و كلّ ما وقع عليه وصف و تسمية ، أو يدركه حدّ يحويه ممّا يتصوّر في الفكر ، أو يتمثّل بجسم أو قدر أو ينسب إلى عرض أو جوهر ، من صغير حقير أو خطير كبير ، مقرّا له

-----------
( 1 ) الواقعة : 71 73 .

( 2 ) يس : 80 .

( 3 ) الأنعام : 99 .

( 4 ) ابراهيم : 25 .

[ 258 ]

بالعبوديّة ، خاشعا معترفا له بالوحدانيّة ، طائعا مستجيبا لدعوته ، خاضعا متضرّعا لمشيّته متواضعا 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

18

من الخطبة ( 150 ) و من كلام له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلدَّالِّ عَلَى وُجُودِهِ بِخَلْقِهِ وَ بِمُحْدَثِ خَلْقِهِ عَلَى أَزَلِيَّتِهِ وَ بِأَشْبَاهِهِمْ عَلَى أَنْ لاَ شَبَهَ لَهُ لاَ تَسْتَلِمُهُ اَلْمَشَاعِرُ وَ لاَ تَحْجُبُهُ اَلسَّوَاتِرُ لاِفْتِرَاقِ اَلصَّانِعِ وَ اَلْمَصْنُوعِ وَ اَلْحَادِّ وَ اَلْمَحْدُودِ وَ اَلرَّبِّ وَ اَلْمَرْبُوبِ اَلْأَحَدِ لاَ بِتَأْوِيلِ عَدَدٍ وَ اَلْخَالِقِ لاَ بِمَعْنَى حَرَكَةٍ وَ نَصَبٍ وَ اَلسَّمِيعِ لاَ بِأَدَاةٍ وَ اَلْبَصِيرِ لاَ بِتَفْرِيقِ آلَةٍ وَ اَلشَّاهِدِ لاَ بِمُمَاسَّةٍ وَ اَلْبَائِنِ لاَ بِتَرَاخِي مَسَافَةٍ وَ اَلظَّاهِرِ لاَ بِرُؤْيَةٍ وَ اَلْبَاطِنِ لاَ بِلَطَافَةٍ بَانَ مِنَ اَلْأَشْيَاءِ بِالْقَهْرِ لَهَا وَ اَلْقُدْرَةِ عَلَيْهَا وَ بَانَتِ اَلْأَشْيَاءُ مِنْهُ بِالْخُضُوعِ لَهُ وَ اَلرُّجُوعِ إِلَيْهِ مَنْ وَصَفَهُ فَقَدْ حَدَّهُ وَ مَنْ حَدَّهُ فَقَدْ عَدَّهُ وَ مَنْ عَدَّهُ فَقَدْ أَبْطَلَ أَزَلَهُ وَ مَنْ قَالَ كَيْفَ فَقَدِ اِسْتَوْصَفَهُ وَ مَنْ قَالَ أَيْنَ فَقَدْ حَيَّزَهُ عَالِمٌ إِذْ لاَ مَعْلُومٌ وَ رَبٌّ إِذْ لاَ مَرْبُوبٌ وَ قَادِرٌ إِذْ لاَ مَقْدُورٌ أقول : رواه ( الكافي ) في إسناد عن الصادق عليه السّلام عن أمير المؤمنين عليه السّلام ،

و في آخر عن الكاظم عليه السّلام ، و رواه ( توحيد الصدوق ) عن الرضا عليه السّلام .

فروى الأوّل أوّلا عن علي بن محمد عن سهل عن شباب الصير في عن عليّ بن سيف عن إسماعيل بن قتيبة قال : دخلت أنا و عيسى شلقان على أبي عبد اللّه عليه السّلام فابتدأنا فقال : عجبا لأقوام يدّعون على أمير المؤمنين عليه السّلام ما لم يتكلّم به قطّ ، خطب أمير المؤمنين عليه السّلام الناس بالكوفة فقال : الحمد للّه الملهم

-----------
( 1 ) روى هذه القطعة ضمن المناجاة الانجيلية المجلسي في بحار الأنوار 94 : 159 عن كتاب أنيس العابدين .

[ 259 ]

عباده حمده ، و فاطرهم على معرفة ربوبيته ، الدالّ على وجوده بخلقه ،

و بحدوث خلقه على أزله ، و باشتباههم على أن لا شبه له ، المستشهد بآياته على قدرته ، الممتنعة من الصفات ذاته ، و من الأبصار رؤيته ، و من الأوهام الإحاطة به ، لا أمد لكونه ، و لا غاية لبقائه ، لا تشمله المشاعر ، و لا تحجبه الحجب ، و الحجاب بينه و بين خلقه ، خلقه إيّاهم لامتناعه ممّا يمكن في ذواتهم ، و لإمكان مما يمتنع منه ، و لا فتراق الصانع من المصنوع ، و الحادّ من المحدود ،

و الربّ من المربوب ، الواحد بلا تأويل عدد ، و الخالق لا بمعنى حركة ، و البصير لا بأداة ، و السميع لا بتفريق آلة ، و الشاهد لا بمماسّة ، و الباطن لا باجتنان ، و الظاهر البائن لا بتراخي مسافة ، أزله نهية لمجاول الأفكار ، و دوامه ردع لطامحات العقول ، قد حسر كنهه نوافذ الأبصار ، و قمع وجوده جوائل الأوهام ، فمن وصف اللّه فقد حدّه ، و من حدّه فقد عدّه ، و من عدّه فقد أبطل أزله ،

و من قال : أين . فقد غيّاه ، و من قال : علام . فقد أخلى منه ، و من قال : فيم . فقد ضمّنه 1 .

ثم قال : و رواه محمّد بن الحسين عن صالح بن حمزة عن فتح بن عبد اللّه مولى بني هاشم ، قال : كتبت إلى أبي إبراهيم عليه السّلام أسأله عن شي‏ء من التوحيد ،

فكتب إليّ بخطه : الحمد للّه ، و ذكر مثل ما رواه سهل إلى قوله و قمع وجوده جوائل الأوهام . رواه في باب جوامع التوحيد 2 .

و روى الثاني عن الدّقّاق عن الأسدي عن البرمكي عن عليّ بن عباس بن جعفر بن محمد الأشعري عن فتح بن يزيد الجرجاني ، قال : كتبت إلى أبي الحسن الرضا عليه السّلام أسأله عن شي‏ء من التوحيد ، فكتب إليّ بخطّه ، قال جعفر :

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 139 ح 5 .

( 2 ) أخرجه الكليني في الكافي 1 : 140 ح 6 و زاد فيه « أول الديانة به معرفته . . . » .

[ 260 ]

و إنّ فتحا أخرج إليّ الكتاب فقرأته بخطّ أبي الحسن عليه السّلام . . . مع تفاوت يسير 1 .

« الحمد للّه الدالّ على وجوده بخلقه ، و بمحدث خلقه على أزليّته ، و بأشباههم على أن لا شبه له » استدلّ عليه السّلام على أصل وجوده تعالى ، ثمّ على أزليّته ، ثمّ على نفي الشّبه له بما ذكر .

قال الصادق عليه السّلام : لم يكن بدّ من إثبات الصانع لوجود المصنوعين و الاضطرار منهم إليه أثبت أنّهم مصنوعون ، و أنّ صانعهم غيرهم ، و ليس مثلهم إذا كان مثلهم شبيها بهم في ظاهر التركيب و التأليف ، و فيما يجري عليهم من حدوثهم بعد أن لم يكونوا ، و تنقلهم من صغر إلى كبر ، و من سواد إلى بياض ، و من قوّة إلى ضعف 2 .

« لا تستلمه » من استلم الحجر إذا المسه .

« المشاعر » أي : الحواس الظاهرة ، و هي السامعة و الباصرة و الذائقة و الشامّة و اللامسة ، قال الشاعر :

و الرّأس مرتفع فيه مشاعره
يهدي السبيل له سمع و عينان3

« و لا تحجبه السّواتر » كما تستر البيت أستار الكعبة .

« لافتراق الصانع و المصنوع » فلا يمكن أن يكون في الصانع مشاعر مثل مشاعر المصنوعين .

« و الحادّ و المحدود ، و الربّ و المربوب » فلا يمكن أن تحجبه السواتر كالمحدود و المربوب .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 56 ح 14 .

( 2 ) أخرجه الصدوق في التوحيد : 246 ح 1 ضمن احتجاج له عليه السّلام ، و روى هذا الاحتجاج الكليني في الكافي 1 : 80 ح 5 ،

و الطبرسي في الاحتجاج 2 : 331 ، و لكن ليست هذه القطعة فيهما .

( 3 ) لسان العرب 4 : 413 مادة ( شعر ) و الشاعر بلعاء بن قيس .

[ 261 ]

« الأحد لا بتأويل عدد » هكذا في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 و أمّا ما في ( المصرية ) « الأحد بلا تأويل عدد » فغلط .

و في الخبر : أنّ أعرابيا قام يوم الجمل الى أمير المؤمنين عليه السّلام ، فقال يا أمير المؤمنين أ تقول : إنّ اللّه واحد ؟ ثمّ انجرّ الحديث إلى أن قال عليه السّلام : إنّ القول في أنّ اللّه واحد على أربعة أقسام ، فوجهان منها لا يجوزان على اللّه تعالى ،

و وجهان يثبتان فيه ، فأمّا اللّذان لا يجوزان عليه : فقول القائل واحد يقصد به باب الأعداد ، فهذا ما لا يجوز لأنّ ما لا ثاني له لا يدخل في باب الأعداد . . . 2 .

و أمّا ما في دعاء ( الصحيفة ) : « لك يا إلهي وحدانيّة العدد » 3 فالمراد به أنّه لا يطلق عليه من لفظ الأعداد إلاّ الواحد ، و إن لم يكن إطلاقه عليه بمعنى كونه أوّل الأعداد ، بل بمعنى أنّه لا ثاني له .

و أمّا قول ابن سينا كما نقل عنه في استشكاله في كون موضوع علم الحساب العدد الحاصل في المادة ، بأنّ المحاسب يبحث عن العدد المفارق للمادة في الخارج أيضا ، لعروضه المجرّدات كالعقول و النفوس و ذات الواجب إن قلنا : إنّ الواحد عدد 4 فخطأ منه حسب كثير من أوهامه في أصول الدين .

« و الخالق لا بمعنى حركة و نصب » أي : تعب إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 5 .

« و السميع لا بأداة » أي : أذن و سامعة .

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 422 ، و شرح ابن ميثم 3 : 228 « بلا تأويل » أيضا .

( 2 ) أخرجه الصدوق في التوحيد : 83 ح 3 ، و معاني الأخبار : 5 ح 2 ، و الخصال 1 : 2 ح 1 .

( 3 ) الصحيفة السجادية الكاملة : 151 الدعاء ( 28 ) .

( 4 ) قاله ابن سينا في المقالة الثالثة في إلهيات الشفاء : 335 من الفصل الثاني الى السادس بتفصيل ، و هذا مستنبط من كلامه .

( 5 ) يس : 82 .

[ 262 ]

« و البصير لا بتفريق » و أمّا ما في ( المصرية ) : « و البصير بلا تفريق » فغلط 1 .

« آلة » قد عرفت أنّ ( الكافي ) رواه : « البصير لا بأداة و السّميع لا بتفريق آلة » 2 .

لكن الظاهر صحّة ما هنا لتصديق ( التوحيد ) له 3 ، مع أنّه لا معنى لتفريق الآلة في السمع بخلافه في البصر ، فالإنسان في إبصاره للأشياء يفرّق الآلة ( أي الحدقة ) مرّة إلى شي‏ء و أخرى إلى آخر ، و سماعه لشيئين و إن كان بتوجّهه إلى هذا مرّة ، و إلى ذاك أخرى إلاّ أنّه ليس فيه تفريق آلة .

قال ابن أبي الحديد : المراد بتفريق الآلة هاهنا الشعاع الذي باعتباره يكون الواحد منّا مبصرا ، فإنّ القائلين بالشّعاع يقولون : إنّه يخرج من العين أجسام لطيفة هي الأشعة ، و تكون آلة للحيّ في أبصار المبصرات فيتفرّق عليها ، فكلّ جسم يقع عليه ذلك الشعاع يكون مبصرا 4 .

قلت : و على ما فسّرنا كلامه عليه السّلام لا يستلزم صحّة القول بالشّعاع ، بل الأصحّ هو القول بالانطباع ، و تشهد له الأخبار الدالّة على أنّ اللّه تعالى أدخل العالم بكبره في سواد العين الذي يكون بقدر عدسة 5 .

« و الشاهد » للأشياء .

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 422 « لا بتفريق » ، و في شرح ابن ميثم 3 : 228 « بلا تفريق » و في نهج البلاغة 2 : 40 « لا بتفريق » أيضا .

( 2 ) مرّ في بداية هذا العنوان .

( 3 ) التوحيد للصدوق : 56 ح 14 .

( 4 ) شرح ابن أبي الحديد 2 : 423 .

( 5 ) مقصود الشارح حديث سؤال الديصاني هشام بن الحكم و جواب الصادق عليه السّلام له ، أخرجه الكليني في الكافي 1 : 79 ح 4 ، و الصدوق في التوحيد : 122 ح 1 ، و مر متن الحديث في العنوان ( 5 ) من هذا الفصل .

[ 263 ]

« لا بمماسّة » منه تعالى له بل بعلمه و إحاطته بها .

« و البائن » أي : البعيد عن الأشياء .

« لا بتراخي » تفاعل من الرخو مقابل الصعب ، و المراد البعد ، يقال : تراخى السماء ، إذا بعد نزول المطر .

« مسافة » و الأصل في المسافة : سفت الشي‏ء ، إذا شممته ، كان الدليل على الطريق إذا كان في فلاة أخذ التراب فشمّه ليعلم أعلى قصد أم جور ، قال رؤبة :

اذا الدّليل استاف أخلاق الطرق1

ثمّ كثر حتّى سمّوا البعد مسافة . و المسافة في قصر الصلاة أربعة و عشرون ميلا .

« و الظاهر لا برؤية » أحد له كظهور غيره من الأشياء .

« و الباطن لا بلطافة » كبطون غيره من الأشياء .

« بان » أي : انفصل و بعد .

« من الأشياء بالقهر لها و القدرة عليها » جملة ( بان . . . ) تفسير و شرح لقوله :

« و البائن لا بتراخي مسافة » .

« و بانت الأشياء منه بالخضوع له و الرجوع إليه » الجملة من تتمة الأولى ،

فإنّه اذا كان تعالى بان من الأشياء كانت الأشياء بائنة منه ، لكن كلّ منهما لا بمعنى البينونة في الأشياء بعضها مع بعض .

« من وصفه فقد حدّه » و لا حدّ له .

« و من حدّه فقد عدّه » و هو منزّه عن العدد .

« و من عدّه فقد أبطل أزله » مع أنّه أزلي لا آخر له ، فلا يجي‏ء العدّ في أمده .

« و من قال : كيف » خبرا .

-----------
( 1 ) أساس البلاغة : 225 مادة ( سوف ) ، و لسان العرب 1 : 165 مادة ( سوف ) .

[ 264 ]

« فقد استوصفه » و محال استيصافه ، و بيان وصف له .

« و من قال : أين » خبرا .

« فقد حيّزه » أي : جعله في حيّز و موضع ، قال القطاميّ في امرأة خافت أن يصير ضيفها :

تحيّز منّي خشية أن أضيفها
كما انحازت الأفعى مخافة ضارب1

و في ( الكافي ) بدل « فقد حيّزه » : « فقد غيّاه » 2 ، و في ( التوحيد ) بدله « فقد أخلى منه » 3 .

« عالم إذ لا معلوم ، و ربّ إذ لا مربوب ، و قادر إذ لا مقدور » إذ الثلاثة من صفات الذات لا الفعل ، و صفات الذات أبدية بلا ضدّ بخلاف صفات الفعل .

قال الكليني : إنّ كلّ شيئين وصفت اللّه بهما و كانا جميعا في الوجود فذلك صفة فعل ، و تفسير هذه الجملة أنّك تثبت في الوجود ما يريد و ما لا يريد ،

و ما يرضاه و ما يسخطه ، و ما يحبّ و ما يبغض ثم قال إنّا لا نجد في الوجود ما لا يعلم و ما لا يقدر عليه 4 .

قال الصادق عليه السّلام لبكير بن أعين لمّا سأله : هل علمه تعالى و مشيئته مختلفان أو متّفقان ؟ : العلم ليس هو المشيئة ، ألا ترى أنّك تقول : سأفعل كذا إن شاء اللّه ، و لا تقول : سأفعل إن علم اللّه 5 .

و بالجملة كان عزّ و جلّ عالما و ربّا و قادرا أبدا قبل الخلق و بعد الخلق .

-----------
( 1 ) لسان العرب 5 : 343 مادة ( حيز ) .

( 2 ) الكافي 1 : 140 ح 5 .

( 3 ) التوحيد للصدوق : 57 ح 14 .

( 4 ) الكافي 1 : 111 .

( 5 ) أخرجه الكليني في الكافي 1 : 109 ح 2 ، و الصدوق في التوحيد : 146 ح 16 ، و نقله الحسن بن سليمان في مختصر بصائر الدرجات : 140 في صدر حديث .

[ 265 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

19

من الخطبة ( 161 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ خَالِقِ اَلْعِبَادِ وَ سَاطِحِ اَلْمِهَادِ وَ مُسِيلِ اَلْوِهَادِ وَ مُخْصِبِ اَلنِّجَادِ لَيْسَ لِأَوَّلِيَّتِهِ اِبْتِدَاءٌ وَ لاَ لِأَزَلِيَّتِهِ اِنْقِضَاءٌ هُوَ اَلْأَوَّلُ لَمْ يَزَلْ وَ اَلْبَاقِي بِلاَ أَجَلٍ خَرَّتْ لَهُ اَلْجِبَاهُ وَ وَحَّدَتْهُ اَلشِّفَاهُ حَدَّ اَلْأَشْيَاءَ عِنْدَ خَلْقِهِ لَهَا إِبَانَةً لَهُ مِنْ شَبَهِهَا لاَ تُقَدِّرُهُ اَلْأَوْهَامُ بِالْحُدُودِ وَ اَلْحَرَكَاتِ وَ لاَ بِالْجَوَارِحِ وَ اَلْأَدَوَاتِ لاَ يُقَالُ لَهُ مَتَى وَ لاَ يُضْرَبُ لَهُ أَمَدٌ بِحَتَّى اَلظَّاهِرُ لاَ يُقَالُ مِمَّا وَ اَلْبَاطِنُ لاَ يُقَالُ فِيمَا لاَ شَبَحٌ فَيُتَقَضَّى وَ لاَ مَحْجُوبٌ فَيُحْوَى لَمْ يَقْرُبْ مِنَ اَلْأَشْيَاءِ بِالْتِصَاقٍ وَ لَمْ يَبْعُدْ عَنْهَا بِافْتِرَاقٍ وَ لاَ يَخْفَى عَلَيْهِ مِنْ عِبَادِهِ شُخُوصُ لَحْظَةٍ وَ لاَ كُرُورُ لَفْظَةٍ وَ لاَ اِزْدِلاَفُ رَبْوَةٍ وَ لاَ اِنْبِسَاطُ خُطْوَةٍ فِي لَيْلٍ دَاجٍ وَ لاَ غَسَقٍ سَاجٍ يَتَفَيَّأُ عَلَيْهِ اَلْقَمَرُ اَلْمُنِيرُ وَ تَعْقُبُهُ اَلشَّمْسُ ذَاتُ اَلنُّورِ فِي اَلْأُفُولِ وَ اَلْكُرُورِ وَ تَقَلُّبِ اَلْأَزْمِنَةِ وَ اَلدُّهُورِ مِنْ إِقْبَالِ لَيْلٍ مُقْبِلٍ وَ إِدْبَارِ نَهَارٍ مُدْبِرٍ قَبْلَ كُلِّ غَايَةٍ وَ مُدَّةِ وَ كُلِّ إِحْصَاءٍ وَ عِدَّةٍ تَعَالَى عَمَّا يَنْحَلُهُ اَلْمُحَدِّدُونَ مِنْ صِفَاتِ اَلْأَقْدَارِ وَ نِهَايَاتِ اَلْأَقْطَارِ وَ تَأَثُّلِ اَلْمَسَاكِنِ وَ تَمَكُّنِ اَلْأَمَاكِنِ فَالْحَدُّ لِخَلْقِهِ مَضْرُوبٌ وَ إِلَى غَيْرِهِ مَنْسُوبٌ لَمْ يَخْلُقِ اَلْأَشْيَاءَ مِنْ أُصُولٍ أَزَلِيَّةٍ وَ لاَ مِنْ أَوَائِلَ أَبَدِيَّةٍ بَلْ خَلَقَ مَا خَلَقَ فَأَقَامَ حَدَّهُ وَ صَوَّرَ مَا صَوَّرَ فَأَحْسَنَ صُورَتَهُ لَيْسَ لِشَيْ‏ءٍ مِنْهُ اِمْتِنَاعٌ وَ لاَ لَهُ بِطَاعَةِ شَيْ‏ءٍ اِنْتِفَاعٌ عِلْمُهُ بِالْأَمْوَاتِ اَلْمَاضِينَ كَعِلْمِهِ بِالْأَحْيَاءِ اَلْبَاقِينَ وَ عِلْمُهُ بِمَا فِي اَلسَّمَاوَاتِ اَلْعُلَى كَعِلْمِهِ بِمَا فِي اَلْأَرَضِينَ اَلسُّفْلَى أقول : لا يبعد أن يكون الأصل في الخطبة ما رواه ( توحيد الصدوق )

[ 266 ]

مسندا عن أبي المعتمر مسلم بن أوس ، قال : حضرت مجلس عليّ عليه السّلام في جامع الكوفة فقام إليه رجل مصفر اللّون كأنّه من متهوّدة اليمن . فقال : يا أمير المؤمنين صف لنا خالقك و انعته لنا كأنّا نراه و ننظر إليه . فسبّح عليّ عليه السّلام ربّه و عظّمه ، و قال : الحمد للّه الّذي هو أوّل بلا بدء ممّا ، و لا باطن فيما ، و لا يزال مهما ، و لا ممازج مع ما ، و لا خيال وهما . ليس بشبح فيرى ، و لا بجسم فيتجزّى ،

و لا بذي غاية فيتاهى ، و لا بمحدث فيبصر ، و لا بمستتر فيكشف ، و لا بذي حجب فيحوى . كان و لا أماكن تحمله أكنافها ، و لا حملة ترفعه بقوّتها ، و لا كان بعد أن لم يكن ، بل حارت الأوهام أن تكيّف المكيّف للأشياء ، و من لم يزل بلا مكان ، و لا يزول باختلاف الأزمان ، و لا ينقلب شأنا بعد شأن ، البعيد من حدس القلوب ، المتعالي عن الأشياء و الضروب ، الوتر علاّم الغيوب . فمعاني الخلق عنه منفيّة و سرائرهم عليه غير خفيّة . المعرّف بغير كيفيّة ، لا يدرك بالحواسّ ،

و لا يقاس بالنّاس ، و لا تدركه الأبصار ، و لا تحيط به الأفكار ، و لا تقدّره العقول ،

و لا تقع عليه الأوهام . فكلّ ما قدّره عقل أو عرف له مثل فهو محدود ، و كيف يوصف بالأشباح و ينعت بالألسن الفصاح من لم يحلل في الأشياء فيقال : هو فيها كائن ، و لم ينأ عنها فيقال : هو عنها بائن ، و لم يخل منها فيقال : أين ، و لم يقرب منها بالالتزاق ، و لم يبعد عنها بالافتراق ، بل هو في الأشياء بلا كيفية ،

و هو أقرب إلينا من حبل الوريد ، و أبعد من الشبه من كلّ بعيد . لم يخلق الأشياء من أصول أزليّة ، و لا من أوائل كانت قبله بدية ، بل خلق ما خلق و أتقن خلقه ،

و صوّر ما صوّر فأحسن صورته . فسبحان من توحّد في علوّه ، فليس لشي‏ء منه امتناع ، و لا له بطاعة أحد من خلقه انتفاع . إجابته للدّاعين سريعة ،

و الملائكة له في السماوات و الأرض مطيعة . كلّم موسى تكليما بلا جوارح و أدوات و لا شفة و لا لهوات . سبحانه و تعالى عن الصفات ، فمن زعم أنّ إله

[ 267 ]

الخلق محدود ، فقد جهل الخالق المعبود . . . 1 .

فإنّهما مشتركتان في كثير من الفقرات ، و اختلافهما في بعضها لا يبعد أن يكون من اختلاف الروايات ، كما أنّ نقصهما و زيادتهما لا يبعد أن يكونا من حيث إنّ الرضيّ رضوان اللّه عليه ينتخب من الخطب ، و قد قال في هذه الخطبة : « و منها أيّها المخلوق السّوي . . . » 2 .

و صرّح ( التوحيد ) أيضا بأنّ الخطبة طويلة أخذ منها موضع الحاجة 3 .

« الحمد للّه خالق العباد » يا أيّها الناس اتّقوا ربّكم الّذي خلقكم من نفس واحدة و خلق منها زوجها و بث منهما رجالا كثيرا و نساء . . . 4 .

يمكن أن يراد بقوله عليه السّلام : « العباد » البشر فقط ، و يمكن أن يراد به الجنّ و الإنس معا لقوله تعالى : و ما خلقت الجنّ و الإنس إلاّ ليعبدون 5 ، فالكلّ عباده ، بل مع الملائكة لقوله تعالى : إنّ كلّ من في السماوات و الأرض إلاّ أتى الرّحمن عبدا . لقد احصاهم و عدّهم عدّا . و كلّهم آتيه يوم القيامة فردا 6 .

« و ساطح المهاد » أي : الأرض التي جعلها للنّاس كالمهد للطفل ، قال تعالى :

أ لم نجعل الأرض مهادا 7 ، أو الأرض التي جعلناها ممهّدة و مهيّأة لانتفاع النّاس بها ، أي نوع أرادوا منها ، قال تعالى : و اللّه جعل لكم الأرض بساطا

-----------
( 1 ) أخرجه الصدوق في التوحيد : 77 ح 34 و قال بعد فقرة « فقد جهله الخالق المعبود » : « و الخطبة طويلة أخذنا منها موضع الحاجة » .

( 2 ) نهج البلاغة 2 : 67 .

( 3 ) أخرجه الصدوق في التوحيد : 77 ح 34 و قال بعد فقرة « فقد جهله الخالق المعبود » : « و الخطبة طويلة اخذنا منها موضع الحاجة » .

( 4 ) النساء : 1 .

( 5 ) الذاريات : 56 .

( 6 ) مريم : 93 95 .

( 7 ) النبأ : 6 .

[ 268 ]

لتسلكوا منها سبلا فجاجا 1 ، و قال عزّ و جلّ : و الأرض فرشناها فنعم الماهدون 2 ، و قال عزّ اسمه : و إلى الأرض كيف سطحت 3 .

هذا ، و قالوا : إنّ قوله عليه السّلام : « ساطح المهاد » كالآية الأخيرة لا ينافي كروية الأرض 4 .

« و مسيل الوهاد » أي : الأمكنة المنخفضة ، حمد اللّه تعالى على إيجاده الأراضي المنخفضة التي تجري فيها سيول المطر ، لأنّه لو لا ذلك لما حدثت هذه الأنهار ، و لا حصلت منها البساتين و الأشجار ، و الرياحين و الأزهار .

« و مخصب النّجاد » النّجاد : جمع النّجد الموضع المرتفع ، عكس الوهد ،

و الخصب ضدّ الجدب . حمد تعالى على إخصابه النّجاد بإنزال الأمطار عليها في ما لم تجر الأنهار إليها ، و لو لا ذلك لبقيت الأراضي المرتفعة و رؤوس الجبال و الآكام معطّلة مجدبة .

« ليس لأوّليته ابتداء ، و لا لأزليّته انقضاء » هو الأوّل و الآخر و الظاهر و الباطن . . . 5 .

و سئل الصادق عليه السّلام عن الأوّل ، و الآخر في وصفه تعالى ، فقال : الأوّل لا عن أوّل قبله و لا عن بدء سبقه ، و الآخر لا عن نهاية كما يعقل من صفة المخلوقين ، و لكن قديم أوّل آخر لم يزل و لا يزول بلا بدء و لا نهاية 6 .

-----------
( 1 ) نوح : 19 20 .

( 2 ) الذاريات : 48 .

( 3 ) الغاشية : 20 .

( 4 ) لسان العرب 15 : 116 117 مادة ( غدا ) ، عن الليث « يقال : غدا غدك ، و غدا غدوك ، ناقص و تام » ، و في موضع آخر قال الليث : « الغدو جمع ، مثل الغدوات ، و الغدى جمع غدوة » .

( 5 ) الحديد : 3 .

( 6 ) أخرجه الكليني في الكافي 1 : 116 ح 6 ، و الصدوق في التوحيد : 313 ح 1 ، و في معاني الأخبار : 12 ح 1 عن ميمون البان عن الصادق عليه السّلام ، و قد مر الحديث في العنوان ( 5 ) من هذا الفصل .

[ 269 ]

« هو الأوّل لم يزل ، و الباقي بلا أجل » هما كالشرح لسابقيهما .

« خرّت له الجباه » الجباه جمع الجبهة ، يمكن أن يراد بالجباه الجباه الظاهرة ، فيكون المراد جباه بني آدم ، و يمكن أن يراد بها جباه الذلّة و المسكنة من جميع الخليقة استعارة ، و هو الأظهر ، قال تعالى : أ و لم يروا إلى ما خلق اللّه من شي‏ء يتفيّأ ظلاله عن اليمين و الشمائل سجّدا للّه و هم داخرون 1 ،

و للّه يسجد من في السماوات و الأرض طوعا و كرها و ظلالُهُم بالغدُوّ و الآصال 2 .

« و وحّدته الشّفاه » الشّفاه جمع الشّفة ، و الكلام فيه كسابقه ، فيمكن أن يكون الكلام على الحقيقة ، و يمكن أن يكون استعارة ، فيراد بالشفاه شفاه الاعتراف بلسان الحال من كلّ الحقيقة بربوبيته : . . . و إن من شي‏ء إلاّ يسبّح بحمده و لكن لا تفقهون تسبيحهم . . . 3 .

« حدّ الأشياء عند خلقه لها » أي : جعلها محدودة ، فلنشو الحيوان و النبات حدّ .

« إبانة » أي : فصلا .

« له » تعالى .

« من شبهها » فلا يمكن أن يكون محدودا ، و في خطبة أخرى له عليه السّلام « إبانة لها من شبهه و إبانة له من شبهها » 4 .

« لا تقدّره الأوهام » أي : لا تقدر الأفكار أن تعيّن له مقدارا .

« بالحدود و الحركات » كما تكون للكواكب .

-----------
( 1 ) النحل : 48 .

( 2 ) الرعد : 15 .

( 3 ) الاسراء : 44 .

( 4 ) هذه قطعة من خطبة أخرجها الكليني في الكافي 1 : 135 ح 1 ، و الصدوق في التوحيد : 42 ح 3 .

[ 270 ]

« و لا بالجوارح و الأدوات » كما تكون للإنسان و الحيوانات .

« لا يقال له : متى » لأنّها موضوعة للسؤال عن الزّمان ، قال امرؤ القيس :

متى عهدنا بطعان الكماة
و المجد و الحمد و السؤدد1

و قال جرير :

متى كان حكم اللّه في كرب النّخل2

و هو تعالى منزّه عن المكان .

« و لا يضرب له أمد » أي : مدّة .

« بحتّى » لأنّها موضوعة للانتهاء ، و لا انتهاء له تعالى .

« الظاهر لا يقال : ممّا » كما تقول : ظهرت الشمس من السحاب .

« و الباطن لا يقال : في ما » كما تقول : بطن القمر في السحاب ، و ( ما ) في ( مما ) و ( في ما ) كناية عن الشي‏ء غير المعيّن .

« لا شبح » يأتي الشّبح بمعنى الجسد ، كقولهم : أشباح بلا أرواح ،

و بمعنى الهباء ، كقولهم : أدقّ من شبح باطل . و الظاهر أنّ المراد هنا : الثاني لقوله عليه السّلام :

« فيتقضّى » أي : فينقضي .

« و لا محجوب » كملوك الدّنيا .

« فيحوى » بالأستار و الكل .

« لم يقرب من الأشياء بالتصاق » كقرب جسم من جسم .

« و لم يبعد عنها بافتراق » كعبد شخص عن شخص .

« لا يخفى عليه من عباده شخوص » من شخص بصره إذا فتحه ، و جعل

-----------
( 1 ) أورده لسان العرب 15 : 475 مادة ( متى ) .

( 2 ) المصدر نفسه .

[ 271 ]

لا يطرف .

« لحظة » أي : النّظر بمؤخّر العين ، و اللحاظ بالفتح مؤخّر العين ، و اللحاظ بالكسر مصدر لا حظ ، قال تعالى : يعلم خائنة الأعين و ما تخفي الصدور 1 .

« و لا كرور » مصدر كرّ .

« لفظة » و الأصل في اللفظ الحذف ، يقال : لفظ اللقمة من فيه ، سمّي اللفظ لفظا لأنّه يحذف من الفم ، قال تعالى : ما يلفظ من قول إلاّ لديه رقيب عتيد 2 ، و قال عزّ و جلّ : . . . ما يكون من نجوى ثلاثة إلاّ هو رابعهم و لا خمسة إلاّ هو سادسهم و لا أدنى من ذلك و لا أكثر إلاّ هو معهم أينما كانوا ثمّ ينبّئهم بما عملوا يوم القيامة . . . 3 .

« و لا ازدلاف » أي : التقدّم و التقرّب ، قال الشاعر :

و كلّ يوم مضى أو ليلة سلفت
فيها النّفوس إلى الآجال تزدلف4

« ربوة » بالضّمّ و الفتح و الكسر : الموضع المرتفع .

« و لا انبساط خطوة » بالفتح : المشي قدما واحدة ، و أمّا بالضّمّ فما بين قدمين مرّة أو أكثر .

« في ليل داج » أي : مظلم ، و عن الأصمعي معنى ليل داج : ألبس كلّ شي‏ء لقولهم : دجى الإسلام . . . 5 و قال الشاعر :

-----------
( 1 ) غافر : 19 .

( 2 ) ق : 18 .

( 3 ) المجادلة : 7 .

( 4 ) أساس البلاغة : 194 مادة ( زلف ) .

( 5 ) مرّ الكلام حول تخريجه في العنوان ( 7 ) من هذا الفصل .

[ 272 ]

و الليل داج كنفا جلبابه1

« و لا غسق » عطف على شخوص ، قال الجوهري : الغاسق الليل إذا غاب الشّفق 2 .

« ساج » أي : دام و سكن ، قال تعالى : و الليل إذا سجى 3 ، و كيف يخفى عليه شي‏ء و قد قال عزّ و جلّ : و ما تكون في شأن و ما تتلو منه من قرآن و لا تعملون من عمل إلاّ كنّا عليكم شهودا إذ تفيضون فيه و ما يعزب عن ربّك من مثقال ذرّة في الأرض و لا في السماء و لا أصغر من ذلك و لا أكبر إلاّ في كتاب مبين 4 ، سواء منكم من أسرّ القول و من جهر به و من هو مستخف بالليل و سارب بالنهار 5 .

« يتفيّأ » أي : يرجع .

« عليه » أي : على الليل الداجي أو الغسق السّاجي .

« القمر المنير » أ و لم يروا إلى ما خلق اللّه من شي‏ء يتفيّأ ظلاله عن اليمين و الشمائل سجّدا للّه و هم داخرون 6 .

« و تعقبه الشمس ذات النّور في الأفول » أي : الغروب .

« و الكرور » أي : الرجوع و الطلوع ، قال تعالى : و الشمس و ضحاها .

و القمر إذا تلاها . و النهار إذا جلاها . و اللّيل إذا يغشاها 7 ، و قال عزّ و جلّ :

-----------
( 1 ) أساس البلاغة : 127 ، مادة ( دجى ) .

( 2 ) صحاح اللغة للجوهري 4 : 1537 مادة ( غسق ) .

( 3 ) الضحى : 2 .

( 4 ) يونس : 61 .

( 5 ) الرعد : 10 .

( 6 ) النحل : 48 .

( 7 ) الشمس : 1 4 .

[ 273 ]

و الليل إذا يغشى . و النهار إذا تجلّى 1 .

« و تقليب » و في ( المصرية ) : ( و تقلب ) و هو غلط 2 .

« الأزمنة و الدهور من إقبال ليل مقبل و إدبار نهار مدبر » قال تعالى : كلاّ و القمر . و الليل إذ أدبر و الصبح إذا أسفر 3 .

و لعلّ وجه تخصيصه عليه السّلام الإقبال بالليل و الإدبار بالنّهار ، مع أنّ لكلّ منهما إقبالا و إدبارا : كون الأمور في الدّنيا على خلاف المراد في الأغلب .

« قبل كلّ غاية و مدّة » فلا يمكن أن تكونا مضافتين إليه تعالى .

« و كلّ إحصاء و عدة » فلا يمكن أن يكونا منسوبين إليه جلّ و علا .

« تعالى » أي : ارتفع .

« عمّا ينحله » بالفتح أي : يدّعيه .

« المحدّدون » له تعالى .

« من صفات الأقدار » : أي : الأشياء التي لها مقدار .

« و نهايات الأقطار » من الطول و العرض و العمق .

« و تأثل » أي : اتخاذ .

« المساكن و تمكّن الأماكن » أي : جعلها مكانا له .

« فالحدّ لخلقه مضروب » و هو تعالى أجلّ من أن يحدّ .

« و إلى غيره منسوب » فمن نسبه إليه فقد أخطأ .

« لم يخلق الأشياء من أصول أزليّة ، و لا أوائل أبدية » هو مثل قوله عليه السّلام في خطبة له أخرى : « لا من شي‏ء خلق ما كان » 4 .

-----------
( 1 ) الليل : 1 2 .

( 2 ) في شرح ابن أبي الحديد 2 : 458 ، و شرح ابن ميثم 3 : 297 « تقلب » أيضا .

( 3 ) المدثر : 32 34 .

( 4 ) أخرجه الكليني في الكافي 1 : 314 ح 1 .

[ 274 ]

و قال الكليني بعد نقل ذاك القول : دفع عليه السّلام بقوله جميع حجج الثّنويّة و شبههم ، لأنّ أكثر ما يعتمد الثّنوية في عدم حدوث العالم أن يقولوا : لا يخلو من أن يكون الخالق خلق الأشياء من شي‏ء أو من لا شي‏ء . فقولهم من شي‏ء خطأ ، و قولهم من لا شي‏ء مناقضة و إحالة ، لأنّ من توجب شيئا و لا شي‏ء تنفيه ، فأخرج أمير المؤمنين عليه السّلام هذه اللفظة على أبلغ الألفاظ و أصحّها ، فقال :

لا من شي‏ء خلق ما كان . فنفى من إذ كانت توجب شيئا ، و نفي الشي‏ء إذ كان كلّ شي‏ء مخلوقا محدثا لا من أصل أحدثه الخالق كما قالت الثنوية : إنّه خلق من أصل قديم فلا يكون تدبير إلاّ باحتذاء مثال 1 .

« بل خلق ما خلق فأقام حدّه » الّذي خلق كلّ شي‏ء ثمّ هدى 2 .

« و صوّر ما صوّر فأحسن صورته » . . . و صوّركم فأحسن صوركم و إليه المصير 3 ، الّذي أحسن كلّ شي‏ء خلقه و بدأ خلق الإنسان من طين 4 .

« ليس لشي‏ء منه امتناع » إن يشأ يذهبكم و يأت بخلق جديد . و ما ذلك على اللّه بعزيز 5 .

« و لا له بطاعة شي‏ء انتفاع » و قال موسى ان تكفروا أنتم و من في الأرض جميعا فإنّ اللّه لغني حميد 6 .

« علمه بالأموات الماضين كعلمه بالأحياء الباقين » و لقد علمنا

-----------
( 1 ) الكافي 1 : 136 .

( 2 ) في طه : 50 الذي أعطى كلّ شي‏ء خلقه ثم هدى .

( 3 ) التغابن : 3 .

( 4 ) السجدة : 7 .

( 5 ) فاطر : 16 و 17 .

( 6 ) إبراهيم : 8 .

[ 275 ]

المستقدمين منكم و لقد علمنا المستأخرين 1 .

« و علمه بما في السماوات العلى كعلمه بما في الأرضين السّفلى » و للّه غيب السماوات و الأرض و إليه يرجع الأمر كلّه . . . 2 .

و في الخبر أنّ داود عليه السّلام لمّا وقف الموقف بعرفة نظر إلى النّاس و كثرتهم ، فصعد الجبل فأقبل يدعو ، فلما قضى نسكه أتاه جبرئيل عليه السّلام فقال له : يا داود يقول لك ربّك : لم صعدت الجبل ، ظننت أنّه يخفى عليّ صوت من صوت ؟ ثم مضى به الى البحر إلى جدّة ، فرسب به في الماء مسيرة أربعين صباحا في البرّ ، فإذا صخرة ففلقها فإذا فيها دودة ، فقال له : يا داود يقول لك ربّك : أنا أسمع صوت هذه في بطن هذه الصخرة في قعر هذا البحر . فظننت أنّه يخفى عليّ صوت من صوت 3 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

20

من الخطبة ( 176 ) و من خطبة له عليه السّلام :

لاَ يَشْغَلُهُ شَأْنٌ وَ لاَ يُغَيِّرُهُ زَمَانٌ وَ لاَ يَحْوِيهِ مَكَانٌ وَ لاَ يَصِفُهُ لِسَانٌ وَ لاَ يَعْزُبُ عَنْهُ عَدَدُ قَطْرِ اَلْمَاءِ وَ لاَ نُجُومِ اَلسَّمَاءِ وَ لاَ سَوَافِي اَلرِّيحِ فِي اَلْهَوَاءِ وَ لاَ دَبِيبُ اَلنَّمْلِ عَلَى اَلصَّفَا وَ لاَ مَقِيلُ اَلذَّرِّ فِي اَللَّيْلَةِ اَلظَّلْمَاءِ يَعْلَمُ مَسَاقِطَ اَلْأَوْرَاقِ وَ خَفِيَّ طَرْفِ اَلْأَحْدَاقِ « لا يشغله شأن » أي : عن شأن آخر كما هو شأن النّاس ، فاذا اشتغل أحد

-----------
( 1 ) الحجر : 24 .

( 2 ) هود : 123 .

( 3 ) أخرجه الكليني في الكافي 4 : 214 ح 11 ، و اخرج قريبا منه الحسين بن سعيد في الزهد : 64 ح 169 ، 170 ، و بلا استناد الثعلبي في العرائس : 276 ، و المسعودي في اثبات الوصية : 56 ، و رواية الكليني عن الصادق عليه السّلام و رواية الحسين بن سعيد عنه و عن الباقر عليه السّلام .

[ 276 ]

بالخياطة لا يمكنه النّجارة ، و إذا تكلّم مع زيد لا يستطيع التكلّم مع عمرو .

« و لا يغيّره زمان » كما يغيّر الخلق .

« و لا يحويه » أي : لا يضمّه .

« مكان » كما يحوي الجسمانيّات ، و في الخبر : سأل يونس بن عبد الرّحمن الكاظم عليه السّلام عن عروج النبيّ صلّى اللّه عليه و آله و سلّم إلى السّماء ثم الى سدرة المنتهى ثمّ إلى حجب النّور ، فخاطبه و ناجاه هناك ، و اللّه لا يوصف بمكان . فقال عليه السّلام : إنّ اللّه تبارك و تعالى لا يوصف بمكان ، و لا يجري عليه زمان ، و لكنّه عزّ و جلّ أراد أن يشرّف به ملائكته و سكّان سماواته ، و يكرمهم بمشاهدته ، و يريه من عجائب عظمته ما يخبر به بعد هبوطه 1 .

« و لا يصفه لسان » قل لو كان البحر مدادا لكلمات ربّي لنفد البحر قبل أن تنفد كلمات ربّي و لو جئنا بمثله مددا 2 .

« و لا يعزب » أي : لا يغيب و لا يبعد .

« عنه عدد قطر » بالكسر فالفتح ، جمع قطرة .

« الماء » من الأمطار و البحار ، قال تعالى : . . . و أحصى كلّ شي‏ء عددا 3 .

« و لا نجوم السماء » . . . و النّجوم مسخّرات بأمره . . . 4 .

« و لا سوافي » جمع سافية ، من سفت الرّيح التراب إذا ذرته .

« الريح في الهواء » و المراد ذرّات التراب التي تثيرها الرياح في الفضاء ،

قال تعالى : . . . عالم الغيب لا يعزب عنه مثقال ذرّة في السماوات و لا في

-----------
 ( 1 ) أخرجه الصدوق في التوحيد : 175 ح 5 ، و علل الشرائع 1 : 132 ح 2 .

( 2 ) الكهف : 109 .

( 3 ) الجن : 28 .

( 4 ) النحل : 12 .

[ 277 ]

الأرض و لا أصغر من ذلك و لا أكبر إلاّ في كتاب مبين 1 .

« و لا دبيب » و هو المشي على البطن .

« النّمل على الصفا » أي : الصخرة الملساء . . . وسع ربّنا كلّ شي‏ء علما . . . 2 .

« و لا مقيل » أي : مستقرّ ، قال ابن رواة :

اليوم نضربكم على تنزيله
ضربا يزيل الهام عن مقيله3

« الذرّ » قال الجوهري : الذرّ جمع ذرّة ، و هي أصغر من النّمل 4 .

« في الليلة الظلماء » و ما من دابّة في الأرض إلاّ على اللّه رزقها و يعلم مستقرّها و مستودعها كلّ في كتاب مبين 5 .

« يعلم مساقط الأوراق » . . . و ما تسقط من ورقة إلاّ يعلمها و لا حبّة في ظلمات الأرض و لا رطب و لا يابس إلاّ في كتاب مبين 6 .

« و خفيّ » عن اضافة الصفة .

« طرف » بالفتح فالسكون ، قال الجوهريّ : طرف بصره يطرف طرفا إذا أطبق أحد جفنيه على الآخر . الواحدة من ذلك طرفة ، يقال : أسرع من طرفة عين ، و فلان مطروف العين بفلان إذا كان لا ينظر إلاّ إليه 7 .

« الأحداق » جمع الحدقة سواد العين الأعظم ، قال تعالى : يعلم خائنة

-----------
( 1 ) سبأ : 3 .

( 2 ) الأعراف : 89 .

( 3 ) لسان العرب : 11 : 578 مادة ( قيل ) .

( 4 ) صحاح اللغة للجوهري 2 : 663 مادة ( ذر ) .

( 5 ) هود : 6 .

( 6 ) الأنعام : 59 .

( 7 ) صحاح اللغة للجوهري 4 : 1395 مادة ( طرف ) .

[ 278 ]

الأعين و ما تخفي الصدور 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

21

من الخطبة ( 170 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلَّذِي لاَ تُوَارِي عَنْهُ سَمَاءٌ سَمَاءً وَ لاَ أَرْضٌ أَرْضاً في تسبيح ( الصحيفة ) : سبحانك تسمع و ترى ما تحت الثرى ، سبحانك أنت شاهد كلّ نجوى ، سبحانك موضع كلّ شكوى ، سبحانك حاضر كلّ ملا ،

سبحانك عظيم الرّجاء ، سبحانك ترى ما في قعر الماء ، سبحانك تسمع أنفاس الحيتان في قعور البحار . سبحانك تعلم وزن السماوات . سبحانك تعلم وزن الأرضين ، سبحانك تعلم وزن الشمس و القمر ، سبحانك تعلم وزن الظلمة و النور ، سبحانك تعلم وزن الفي‏ء و الهواء ، سبحانك تعلم وزن الريح كم هي من مثقال ذرّة ، سبحانك قدّوس قدّوس قدّوس 2 . و قال تعالى : يعلم ما يلج في الأرض و ما يخرج منها و ما ينزل من السماء و ما يعرج فيها . . . 3 . . . و هو معكم أينما كنتم و اللّه بما تعملون بصير 4 ، . . . و ما يعزب عن ربّك من مثقال ذرّة في الأرض و لا في السماء و لا أصغر من ذلك و لا أكبر إلاّ في كتاب مبين 5 .

-----------
( 1 ) غافر : 19 .

( 2 ) ملحقات الصحيفة السجادية الكاملة : 319 الدعاء ( 1 ) .

( 3 ) سبأ : 2 .

( 4 ) الحديد : 4 .

( 5 ) يونس : 61 .

[ 279 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

22

من الخطبة ( 196 ) و من خطبة له عليه السّلام :

يَعْلَمُ عَجِيجَ اَلْوُحُوشِ فِي اَلْفَلَوَاتِ وَ مَعَاصِيَ اَلْعِبَادِ فِي اَلْخَلَوَاتِ وَ اِخْتِلاَفَ اَلنِّينَانِ فِي اَلْبِحَارِ اَلْغَامِرَاتِ وَ تَلاَطُمَ اَلْمَاءِ بِالرِّيَاحِ اَلْعَاصِفَاتِ « يعلم عجيج » أي : صياح .

« الوحوش » و المراد ما يعمّ السّباع .

« في الفلوات » أي : البراري و المفازات . و مرّ خبر داود في ذلك 1 .

« و معاصي العباد في الخلوات » و هو الّذي يتوفاكم بالليل و يعلم ما جرحتم بالنّهار ثمّ يبعثكم فيه ليقضى أجل مسمّى ثمّ إليه مرجعكم ثمّ ينبّئكم بما كنتم تعملون 2 . و في ( دعاء الوتر ) : فإن قلت : نعم . فأين المهرب من عدلك ، و إن قلت : لم أفعل . قلت : ألم أكن الشاهد عليك 3 .

و في الخبر : إنّ إبراهيم عليه السّلام لمّا أري ملكوت السماوات و الأرض التفت فرأى رجلا يزني ، فدعا عليه فمات ، حتّى رأى ثلاثة فدعا عليهم فماتوا ، فأوحى تعالى إليه : أنّ دعوتك مجابة ، فلا تدع على عبادي ، و لو شئت لم أخلقهم 4 .

-----------
( 1 ) مر في العنوان ( 19 ) من هذا الفصل .

( 2 ) الأنعام : 60 .

( 3 ) هذا دعاء في تعقيب صلاة الوتر ، و يسمى بدعاء الحزين ، رواه الطبرسي في مكارم الأخلاق : 296 عن السجاد عليه السّلام ،

و رواه الطوسي في مصباح المتهجد : 145 بلا عزو .

( 4 ) أخرجه ابن مردويه عن علي عليه السّلام عن النبي صلّى اللّه عليه و آله ، و أخرجه أبو الشيخ و ابن مردويه و البيهقي في شعب الايمان عنهم الدرّ المنثور 3 : 24 عن معاذ بن جبل عن النبي صلى اللّه عليه و آله ، و أخرجه صاحب تفسير العسكري : 234 ، و الطبرسي في الاحتجاج 1 : 35 عن النبي صلّى اللّه عليه و آله ، و أخرجه الكليني في الكافي 8 : 305 ح 473 ، و علي بن ابراهيم في تفسيره 1 : 206 ،

و العياشي في تفسيره 1 : 364 ح 37 ، و الصدوق في علل الشرائع 2 : 585 ح 31 عن الصادق عليه السّلام ، و روى موقوفا عن سلمان و عطاء و شهر بن حوشب بطرق الدرّ المنثور 3 : 24 ، و نقلها الشارح هنا باختصار .

[ 280 ]

هذا ، و في ( اليتيمة ) : يحكى أنّه كان في جملة القضاة الّذين ينادمون الوزير المهلّبي ، و يجتمعون عنده في الأسبوع ليلتين على اطراح الحشمة و التّبسّط في القصف و الخلاعة ، ابن قريعة و ابن معروف و القاضي التنوخي ،

و ما منهم إلاّ أبيض اللّحية طويلها ، و كذلك كان الوزير المهلبي ، فإذا تكامل الأنس و طاب المجلس ، و لذّ السماع ، و أخذ الطرب منهم مأخذه ، وهبوا ثوب الوقار للعقار ، و تقلّبوا في أعطاف العيش بين الخفّة و الطيش ، و وضع في يد كلّ منهم كأس ذهب من ألف مثقال إلى ما دونها مملوءا شرابا قطر بليا أو عكبريا ،

فيغمس لحيته فيه بل ينقعها حتّى تتشرب أكثره ، و يرشّ بها بعضهم على بعض و يرقصون أجمعهم ، و عليهم المصبغات ، و مخانق البرم و المنثور ،

و يقولون كلّما يكثر شربهم : « هرهر » . و إيّاهم عنى السّري بقوله :

مجالس ترقص القضاة بها
إذا انتشوا في مخانق البرم

و صاحب يخلط المجون لنا
بشيمة حلوة من الشيم

تخضب بالرّاح شيبة عبثا
أنامل مثل حمرة النّعم

حتّى تخال العيون شيبته
شيبة فعلان ضرّجت بدم

فإذا أصبحوا عادتهم عادتهم في التوقّر و التحفّظ بأبهة القضاة و حشمة المشائخ الكبراء 1 .

قلت : أ لم يكونوا سمعوا قوله تعالى : يستخفون من الناس و لا يستخفون من اللّه و هو معهم إذ يبيّتون ما لا يرضى من القول و كان اللّه بما يعملون محيطا 2 ، . . . فإذا برزوا من عندك بيّت طائفة منهم غير الّذي تقول

-----------
 ( 1 ) يتيمة الدهر 2 : 335 .

( 2 ) النساء : 108 .

[ 281 ]

و اللّه يكتب ما يبيّتون . . . 1 .

« و اختلاف النّينان » جمع النّون أي : الحيتان بأنواعها الّتي لا يعلمها إلاّ خالقها و اختلافها بالذّهاب و الإياب في الماء .

و في ( توحيد المفضّل ) : تأمّل خلق السّمك و مشاكلته للأمر الّذي قدّر أن يكون عليه ، فإنّه خلق غير ذي قوائم لأنّه لا يحتاج إلى المشي إذ كان مسكنه الماء ، و خلق غير ذي رية لأنّه لا يستطيع أن يتنفّس و هو منغمس في اللجّة ،

و جعلت له مكان القوائم أجنحة شداد يضرب بها في جانبيه كما يضرب الملاّح بالمجاديف من جانبي السفينة ، و كسي جسمه قشورا متانا متداخلة كتداخل الدّروع و الجواشن لتقيه من الآفات . فأعين بفضل حسّ في الشّمّ لأنّ بصره ضعيف و الماء يحجبه ، فصار يشمّ الطعم من البعد البعيد ، فينتجعه فيتبعه ، و إلاّ فكيف يعلم به و بموضعه ؟ و اعلم أنّ من فيه إلى صماخه منافذ فهو يعبّ الماء بفيه ، و يرسله من صماخيه فيتروّح إلى ذلك كما يتروّح غيره من الحيوان إلى تنسّم هذا النّسيم .

فكّر الآن في كثرة نسله ، و ما خصّ به من ذلك ، فإنّك ترى في جوف السمكة الواحدة من البيض ما لا يحصى كثرة ، و العلّة في ذلك أن يتّسع لما يغتذي به من أصناف الحيوان فإنّ أكثرها يأكل السمك ، حتى إنّ السباع في حافات الآجام عاكفة عى الماء كي ترصد السمك ، فإذا مرّ بها خطفته ، فلمّا كانت السباع تأكل السمك ، و الطير يأكل السمك ، و الناس يأكلون السمك ،

و السمك يأكل السّمك كان من التدبير فيه أن يكون على ما هو عليه من الكثرة .

فإذا أردت أن تعرف سعة حكمة الخالق و قصر علم المخلوقين فانظر إلى ما في البحار من ضروب السمك و دوابّ الماء و الأصداف و الأصناف التي لا

-----------
( 1 ) النساء : 81 .

[ 282 ]

تحصى و لا تعرف منافعها ، إلاّ الشي‏ء بعد الشي‏ء يدركه الناس بأسباب تحدث مثل القرمز ، فإنّه لمّا عرف النّاس صبغه ، بأنّ كلبة تجول على شاطئ البحر فوجدت شيئا من الصّنف الّذي يسمّى الحلزون فأكلته ، فاختضب خطمها بدمه ، فنظر الناس إلى حسنه فاتّخذوه صبغا ، و أشباه هذا ممّا يقف النّاس عليه حالا بعد حال و زمانا بعد زمان 1 .

« في البحار الغامرات » أي : تغمر كلّ شي‏ء دخلها و تغطّيه لكثرتها ، فالبحار ثلاثة أرباع الأرض .

قال الصادق عليه السّلام للمفضّل : فإن شككت في منفعة هذا الماء الكثير المتراكم في البحار ، و قلت : ما الإرب فيه ؟ فاعلم أنّه مكتنف و مضطرب ما لا يحصى من أصناف السمك و دوابّ البحر ، و معدن اللؤلؤ و الياقوت و العنبر و أصناف شتّى تستخرج من البحر ، و في سواحله منابت العود اليلنجوج و ضروب من الطيب و العقاقير ، ثمّ هو بعد مركب للنّاس و محمل لهذه التجارات التي تجلب من البلدان البعيدة ، كمثل ما يجلب من الصين الى العراق ،

و من العراق إلى الصين ، فإنّ هذه التجارات لو لم يكن لها محمل إلاّ على الظهر لبارت و بقيت في بلدانها و أيدي أهلها ، لأنّ أجر حملها يجاوز أثمانها فلا يتعرّض أحد لحملها ، و كان يجتمع في ذلك أمران : أحدهما : فقد أشياء كثيرة تعظم الحاجة إليها . و الآخر : انقطاع معاش من يحملها و يتعيّش بفضلها 2 .

« و تلاطم الماء بالرياح العاصفات » قال تعالى : و المرسلات عرفا .

فالعاصفات عصفا 3 ، أي : الرياح الشديدة ، كعرف الفرس يتلو بعضه بعضا .

-----------
( 1 ) توحيد المفضل : 123 .

( 2 ) توحيد المفضل : 146 .

( 3 ) المرسلات : 1 2 .

[ 283 ]

و قال جلّ و علا : . . . حتى إذا كنتم في الفلك و جرين بهم بريح طيبة و فرحوا بها جاءتها ريح عاصف و جاءهم الموج من كلّ مكان . . . 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

23

من الخطبة ( 177 ) و من كلام له ع و قد سأله ؟ ذعلب اليماني ؟ فقال هل رأيت ربك يا ؟ أمير المؤمنين ؟ فقال ع :

أ فأعبد ما لا أرى فقال و كيف تراه فقال لاَ تُدْرِكُهُ اَلْعُيُونُ بِمُشَاهَدَةِ اَلْعِيَانِ وَ لَكِنْ تُدْرِكُهُ اَلْقُلُوبُ بِحَقَائِقِ اَلْإِيمَانِ قَرِيبٌ مِنَ اَلْأَشْيَاءِ غَيْرَ مُلاَمِسٍ بَعِيدٌ مِنْهَا غَيْرَ مُبَايِنٍ مُتَكَلِّمٌ لاَ بِرَوِيَّةٍ مُرِيدٌ لاَ بِهِمَّةٍ صَانِعٌ لاَ بِجَارِحَةٍ لَطِيفٌ لاَ يُوصَفُ بِالْخَفَاءِ كَبِيرٌ لاَ يُوصَفُ بِالْجَفَاءِ بَصِيرٌ لاَ يُوصَفُ بِالْحَاسَّةِ رَحِيمٌ لاَ يُوصَفُ بِالرِّقَّةِ تَعْنُو اَلْوُجُوهُ لِعَظَمَتِهِ وَ تَجِبُ اَلْقُلُوبُ مِنْ مَخَافَتِهِ قول المصنّف : « و من كلام له عليه السّلام » المفهوم من أسانيده أنّه من خطبة له عليه السّلام 2 . فروى الصدوق في ( التوحيد ) بروايتين و في ( الأمالي ) برواية مسندا عن الأصبغ ، قال : لمّا بايع النّاس عليّا عليه السّلام خرج إلى الناس متعمّما بعمامة النبي صلّى اللّه عليه و آله و سلّم لابسا بردته صلّى اللّه عليه و آله و سلّم متنعّلا نعله صلى اللّه عليه و آله و سلم متقلّدا سيفه صلّى اللّه عليه و آله ، فصعد

-----------
( 1 ) يونس : 22 .

( 2 ) المفهوم من رواية الديلمي في إرشاد القلوب : 167 ح 5 لحديث ذعلب أنّه كلام له عليه السّلام ، و يؤيده ما روى الكليني في الكافي 1 : 97 ح 6 ، و الصدوق في التوحيد : 109 ح 6 بلفظ « جاء حبر إلى علي عليه السّلام » ، و ما رواه البرقي في المحاسن : 239 ح 216 بلفظ « جاء رجل من اليهود إلى علي عليه السّلام » . و ما رواه المفيد في الارشاد : 120 ، و الطبرسي في الاحتجاج 1 : 209 بلفظ « جاء رجل الى علي عليه السّلام » و ما رواه سبط ابن الجوزي في تذكرة الخواص : 157 بلفظ « سأل رجل عليّا عليه السّلام » لكن يؤيد كونه خطبة مضافا إلى رواية الصدوق المذكورة في رواية الكليني في الكافي 1 : 138 ح 4 ، و المفيد في الاختصاص : 236 .

[ 284 ]

المنبر فجلس متمكّنا ، ثمّ شبّك أصابعه فوضعها أسفل بطنه ، ثم قال : يا معاشر الناس سلوني قبل أن تفقدوني هذا سفط العلم ، هذا لعاب رسول اللّه صلّى اللّه عليه و آله ، هذا ما زقّني النبيّ صلّى اللّه عليه و آله زقّا زقّا ، سلوني فإنّ عندي علم الأوّلين و الآخرين ، أما و اللّه لو ثنيت لي الوسادة فجلست عليها ، لأفتيت أهل التوراة بتوراتهم حتّى تنطق التوراة فتقول : صدق عليّ ما كذب ، لقد أفتاكم بما أنزل اللّه فيّ ، و أفتيت أهل الإنجيل بإنجيلهم ، حتّى ينطق الإنجيل فيقول : صدق عليّ ما كذب ، لقد أفتاكم بما أنزل اللّه فيّ ، و أفتيت أهل القرآن بقرآنهم حتّى ينطق القرآن فيقول : صدق عليّ ما كذب ، لقد أفتاكم بما أنزل اللّه فيّ ، و أنتم تتلون القرآن ليلا و نهارا ، فهل فيكم أحد يعلم ما نزل فيه ؟ و لو لا آية في كتاب اللّه لأخبرتكم بما كان و ما يكون إلى يوم القيامة ، و الآية : يمحو اللّه ما يشاء و يثبت و عنده أمّ الكتاب 1 . ثمّ قال : سلوني قبل أن تفقدوني ، فو الّذي فلق الحبّة و برأ النسمة لو سألتموني عن آية آية في ليل أنزلت أو في نهار أنزلت ،

مكيّها و مدنيّها ، سفريها و حضريّها ، ناسخها و منسوخها ، محكمها و متشابهها ، تأويلها و تنزيلها ، لأخبرتكم . فقام اليه رجل يقال له ذعلب ، و كان ذرب اللسان بليغا في الخطب شجاع القلب ، فقال : لقد ارتقى ابن أبي طالب مرقاة صعبة لأخجلنّه اليوم لكم في مسألتي إيّاه . فقال له : هل رأيت ربّك ؟

قال : و يلك يا ذعلب لم أكن بالّذي أعبد ربّا لم أره .

فقال : فكيف رأيته صفه لنا ؟

قال : و يلك لم تره العيون بمشاهدة الأبصار ، و لكن رأته القلوب بحقائق الإيمان ، و يلك يا ذعلب إنّ ربّي لا يوصف بالبعد ، و لا بالحركة و لا بالسكون ،

و لا بالقيام قيام انتصاب ، و لا بمجي‏ء و لا بذهاب ، لطيف اللطافة لا يوصف

-----------
( 1 ) الرعد : 39 .

[ 285 ]

باللطيف ، عظيم العظمة لا يوصف بالعظم ، كبير الكبر لا يوصف بالكبر ، جليل الجلالة لا يوصف بالغلظ ، رؤوف الرحمة لا يوصف بالرقّة ، مؤمن لا بعبادة ،

مدرك لا بمجسّة ، قائل لا باللفظ . هو في الأشياء على غير ممازجة ، خارج منها على غير مباينة ، فوق كلّ شي‏ء فلا يقال شي‏ء فوقه ، و أمام كلّ شي‏ء و لا يقال له أمام ، داخل في الأشياء لا كشي‏ء في شي‏ء داخل ، و خارج منها لا كشي‏ء من شي‏ء خارج .

قال : فخّر ذعلب مغشيا عليه ، ثم قال : تاللّه ما سمعت بمثل هذا الجواب ،

و اللّه لا عدت إلى مثلها 1 .

لكن يمكن أن يقال : إنّه يصدق مع ذلك أن يجعل العنوان كلاما ، لأنّه كان كلاما خارجا عن خطبته عليه السّلام في جواب ذعلب لما اعترض في الأثناء .

« و قد سأله ذعلب اليمانيّ » لم أقف في أسانيده على وصف ذعلب باليمانيّ ، فقد رأيت خلوّ أسناد الصدوق في ( التوحيد ) و ( الأماليّ ) عنه ، و رواه ( الكافي ) في باب جوامع التوحيد عن محمد بن أبي عبد اللّه مرفوعا عن الصادق عليه السّلام ، قال : بينا أمير المؤمنين عليه السّلام يخطب على منبر الكوفة إذ قام إليه رجل يقال له ذعلب ذو لسان بليغ في الخطب ، شجاع القلب ، فقال : يا أمير المؤمنين هل رأيت ربّك 2 . . . باختلاف مع رواية الصدوق .

و في ( الإرشاد ) في باب مختصر من كلامه عليه السّلام في وجوب المعرفة باللّه : روى أهل السيرة و علماء النّقلة أنّ رجلا جاء إلى أمير المؤمنين عليه السّلام فقال له : يا أمير المؤمنين خبّرني عن اللّه تعالى ، رأيته حين عبدته ؟

فقال له أمير المؤمنين عليه السّلام : لم أك بالّذي أعبد من لم أره .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 304 ح 1 ، و 308 ح 2 بروايتين و في الأمالي : 280 ح 1 المجلس ( 55 ) .

( 2 ) أخرجه الكليني في الكافي 1 : 138 ح 4 .

[ 286 ]

فقال له : فكيف رأيته حين رأيته ؟

فقال له : ويحك لم تره العيون بمشاهدة الأبصار ، و لكن رأته القلوب بحقائق الايمان ، معروف بالدّلالات ، منعوت بالعلامات ، لا يقاس بالناس ، و لا تدركه الحواسّ .

فانصرف الرجل و هو يقول : اللّه أعلم حيث يجعل رسالته . و تبعه في ( الاحتجاج ) 1 .

و روى مضمون الخبر ( الكافي ) في باب إبطال الرؤية عن الباقر عليه السّلام و اشتمل على أنّ رجلا من الخوارج سأل الباقر عليه السّلام 2 .

فالظاهر و هم المفيد في نسبته إلى أمير المؤمنين عليه السّلام ، و لعلّ المصنّف وقف على مستند آخر غير سند الكليني و الصدوق في الكتابين و كان مشتملا على ذكر اليمانيّ 3 .

لكن الظاهر أنّ ذعلب اليمانيّ كان رجلا آخر متأخّرا من الرواة التبس على المصنّف هذا بذاك ، فقال نفسه في الخطبة ( 232 ) : روى ذعلب اليماني عن أحمد بن قتيبة عن عبد اللّه بن يزيد عن مالك بن دحية قال : كنّا عند أمير المؤمنين عليه السّلام . . . 4 ، لكن نقله ابن أبي الحديد على ما في النسخة « ذعلب

-----------
( 1 ) أخرجه المفيد في الإرشاد : 120 ، و رواه الطبرسي في الاحتجاج 1 : 209 و بينهما اختلاف لفظي يسير .

( 2 ) أخرج المضمون الكليني في الكافي 1 : 97 ح 5 ، و الصدوق في التوحيد : 108 ح 5 ، و الأمالي : 229 ح 4 المجلس ( 47 ) ،

و رواه الطبرسي في الاحتجاج 2 : 321 عن الباقر عليه السّلام و رواه بلا اشارة الى كون الرجل من الخوارج الديلمي في ارشاد القلوب : 167 ح 1 ، و الطبرسي في الاحتجاج 2 : 336 ، و رواه مترددا عن الباقر أو الصادق عليهما السّلام الاربلي في كشف الغمة 2 : 418 .

( 3 ) يؤيد هذا الاحتمال رواية الديلمي في ارشاد القلوب التي كانت أوفق الروايات للفظ نهج البلاغة ، و لكونه أكمل متنا لا يحتمل روايته عن نهج البلاغة ، بل المحتمل رواية كليهما عن مصدر واحد ، و في لفظ الديلمي « ذعلب اليماني » أيضا .

( 4 ) لفظ نهج البلاغة 2 : 227 « روى اليماني » بدون ذكر ذعلب و لفظ ابن ميثم في شرحه 4 : 114 « روى أبو محمد اليماني » .

[ 287 ]

اليماني » 1 .

« فقال : هل رأيت ربك يا أمير المؤمنين » و قد عرفت أنّ خارجيّا سأل الباقر عليه السّلام عن مثله .

« فقال : أ فأعبد ما لا أرى » و روى ( المحاسن ) أنّ رجلا من اليهود أتاه عليه السّلام فقال : يا علي هل رأيت ربّك ؟ فقال عليه السّلام ما كنت بالّذي أعبد إلها لم أره . ثم قال : لم تره العيون في مشاهدة الأبصار غير أنّ الإيمان بالغيب بين عقد القلوب 2 .

« فقال : و كيف تراه ؟ فقال » هكذا في ( المصرية ) ، و الصواب : ( قال : كيف تراه ؟ قال ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، ثم كلمة ( قال ) الثانية زائدة توكيدا ، و إلاّ يصير ما بعدها مقولها ، و يبقى قوله : « و من كلام له عليه السّلام » خبرا بلا مبتدأ .

« لا تدركه العيون بمشاهدة العيان » ، و في رواية الكليني و الصدوق : « لم تره العيون بمشاهدة الأبصار » 4 .

« و لكن تدركه القلوب بحقائق الإيمان » و إدراك القلوب فوق إدراك العيون ،

لعدم وقوع لبس في إدراكها ، بخلاف إدراك العيون فيقع اللبس فيها كثيرا ،

و لبعضهم :

لئن لم ترك العين
فقد أبصرك القلب

و قال الصدوق في ( توحيده ) : و الأخبار التي ذكرها أحمد بن محمّد بن عيسى في ( نوادره ) و محمّد بن أحمد بن يحيى في ( جامعه ) في معنى الرؤية صحيحة لا يردّها إلاّ مكذّب بالحق أو جاهل به ، و ألفاظه ألفاظ القرآن ، و لكلّ

-----------
( 1 ) كذا في شرح ابن أبي الحديد 3 : 186 .

( 2 ) أخرجه البرقي في المحاسن : 239 ح 216 .

( 3 ) لفظ ابن أبي الحديد 2 : 504 « فقال : و كيف تراه ؟ قال » ، و لفظ ابن ميثم 3 : 373 ، فقال : و كيف تراه ؟ فقال » .

( 4 ) الكافي 1 : 97 ح 5 ، و التوحيد للصدوق : 305 ح 1 ، و 308 ح 2 .

[ 288 ]

خبر معنى ينفي التشبيه و التعطيل و يثبت التوحيد ، و قد أمرنا الأئمة عليهم السّلام أن لا نكلّم الناس إلاّ على قدر عقولهم ، و معنى الرّؤية الواردة في الأخبار : العلم ،

و ذلك أنّ الدّنيا دار شكوك و ارتياب و خطرات ، فإذا كان يوم القيامة كشف للعباد من آيات اللّه و أموره في ثوابه و عقابه ما يزول به الشكوك ، و يعلم حقيقة قدرة اللّه تعالى ، و تصديق ذلك في كتاب اللّه تعالى : لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد 1 ، فمعنى ما روي في الحديث أنّه تعالى يرى ، أي : يعلم علما يقينا ، كقوله تعالى : ألم تر إلى ربّك كيف مدّ الظلّ . . . 2 و قوله تعالى : ألم تر إلى الذّي حاجّ إبراهيم في ربّه . . . 3 و قوله تعالى : ألم تر إلى الذين خرجوا من ديارهم و هم ألوف حذر الموت . . . 4 و قوله تعالى : ألم تر كيف فعل ربّك بأصحاب الفيل 5 و أشباه ذلك من رؤية القلب ، و ليست من رؤية العين ، و أمّا قوله تعالى : . . . فلمّا تجلّى ربّه للجبل . . . 6 ، فمعناه لمّا ظهر عزّ و جلّ للجبل بآية من آيات الآخرة التي يكون بها الجبال سرابا و التي ينسف بها الجبال نسفا ، تدكدك الجبل فصار ترابا لأنّه لم يطق حمل تلك الآية ، و قد قيل : إنّه بداله من نور العرش 7 .

و أمّا قول موسى عليه السّلام : . . . ربّ أرني أنظر إليك . . . 8 فليس دالاّ على تجويز موسى عليه السّلام رؤيته تعالى ، فإنّه عليه السّلام قال ذلك لما سأله قومه رؤيته

-----------
( 1 ) ق : 22 .

( 2 ) الفرقان : 45 .

( 3 ) البقرة : 258 .

( 4 ) البقرة : 243 .

( 5 ) الفيل : 1 .

( 6 ) الأعراف : 143 .

( 7 ) التوحيد للصدوق : 119 .

( 8 ) الأعراف : 143 .

[ 289 ]

تعالى جهرة ، فقال ذلك ليفهمهم امتناعها بجوابه تعالى . . . لن تراني . . . 1 ،

كما يشهد له قوله تعالى في موضع آخر : يسألك أهل الكتاب أن تنزّل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا اللّه جهرة فأخذتهم الصاعقة بظلمهم . . . 2 ، فإنّ القصة في الآيتين واحدة ، و قد صرّح في الثانية بأنّ السؤال له تعالى كان منهم ، فكان موسى عليه السّلام حاكيا عنهم .

هذا ، و الإمامية و المعتزلة على امتناع رؤيته تعالى في الدّنيا و الآخرة لقوله تعالى : لا تدركه الأبصار و هو يدرك الأبصار و هو اللطيف الخبير 3 و لقوله تعالى : لموسى عليه السّلام : . . . لن تراني . . . 4 .

و ذهبت الأشاعرة إلى جواز رؤيته في الدّنيا منزّها عن الجهة و المكان و المقابلة . و قالت المشبّهة و الكراميّة برؤيته في الجهة و المكان لكونه عندهم جسما 5 ، و نسبوا إلى ابن عباس أنّه قال : إنّ اللّه اختصّ محمدا بالرّؤية ، كما اختص موسى بالكلام 6 .

و قال أحمد بن خابط و الفضل الحدثي و هما من أصحاب النظّام بحمل كلّ ما ورد في الخبر من رؤية الباري تعالى مثل قوله صلّى اللّه عليه و آله : « إنّكم سترون

-----------
( 1 ) الأعراف : 143 .

( 2 ) النساء : 153 .

( 3 ) الأنعام : 103 .

( 4 ) الأعراف : 143 .

( 5 ) هذا اقتباس من قول المجلسي في بحار الأنوار 4 : 59 60 ، و خلاصة قول المفيد في أوائل المقالات : 63 أنّ صحة رؤية اللّه تعالى قول المشبهة و بعض الصفاتية ، و عدم رؤيته قول جمهور الامامية و عامة متكلمي الامامية إلا من شذ منهم ،

و جميع المعتزلة ، و جمهور المرجئة ، و كثير من الخوارج ، و الزيدية ، و بعض أهل الحديث .

( 6 ) هذا المعنى أخرجه النسائي و الحاكم و ابن مردويه عن ابن عباس ، و أخرجه الحاكم في المستدرك و ابن مردويه و ابن جرير و ابن المنذر و عبد بن حميد في مسنده عن الشعبي : أن كعبا قاله بحضرة ابن عباس ، و عنهم الدرّ المنثور 6 : 124 .

[ 290 ]

ربّكم يوم القيامة كما ترون القمر ليلة البدر و لا تضامّون في رؤيته » 1 على رؤية العقل الأوّل الّذي هو أوّل مبدع ، و هو العقل الفعّال الذي منه تفيض الصّور على الموجودات ، و إيّاه عنى النبيّ صلّى اللّه عليه و آله بقوله : « أوّل ما خلق اللّه العقل ،

فقال له : أقبل فأقبل . ثم قال له : أدبر فأدبر . فقال : و عزّتي و جلالي ما خلقت خلقا أحسن منك ، و بك أعزّ و بك أذلّ و بك أعطي و بك أمنع » 2 . فهو الذي يظهر يوم القيامة ، و ترتفع الحجب بينه و بين الصور التي فاضت منه ، فيرونه كمثل القمر ليلة البدر ، فأمّا واهب العقل فلا يرى البتة و لا يشبه إلاّ مبدع بمبدع إلى غير ذلك من مذاهبهم البدعيّة التي نقلها ( الملل ) 3 .

و الرّجلان و إن نفيا عنه رؤية البصر و هو حقّ إلاّ أنّهما جعلا له شريكا ،

و تعالى اللّه عمّا يشركون .

« قريب من الأشياء غير ملامس » قال تعالى في وصف قربه : . . . و نعلم ما توسوس به نفسه و نحن أقرب إليه من حبل الوريد 4 . و قال عزّ و جلّ : و إذا سألك عبادي عنّي فإنّي قريب أجيب دعوة الداع إذا دعان . . . 5 .

-----------
( 1 ) أخرجه عدّة عن أبي هريرة و أبي سعيد الخدري و ابن رزين و صهيب و جابر بن عبد اللّه باختلاف يسير و جمع بعض طرقه و ألفاظه ابن الأثير في جامع الأصول 11 : 168 ح 8098 ، و المتقي في منتخب كنز العمال 6 : 124 ، و شرح الحديث الشريف الرضي في المجازات النبوية : 47 و الشريف المرتضى في تنزيه الأنبياء : 128 .

( 2 ) أخرجه بفرق يسير داود بن المحبّر في كتاب العقل ، و عنه هامش جامع الاصول 4 : 422 ، و الكراجكي في كنز الفوائد :

14 ، و كون العقل أول ما خلق اللّه أخرجه الصدوق في الفقيه 4 : 267 ، و رواه الطبرسي في مكارم الأخلاق : 442 ، و كون العقل أوّل خلق من الروحانيين أخرجه البرقي في المحاسن : 196 ح 22 ، و الكليني في الكافي 1 : 20 ح 14 ، و الصدوق في الخصال 2 : 588 ح 13 عن الصادق عليه السّلام ، لكن اللفظ المشهور في حديث العقل : « لما خلق اللّه العقل . . . » رواه عدّة عن النبيّ صلّى اللّه عليه و آله و الباقر عليه السّلام و الصادق عليه السّلام و موقوفا عن الحسن البصري لا يسع ذكره المقام .

( 3 ) الملل و النحل للشهرستاني 1 : 63 .

( 4 ) ق : 16 .

( 5 ) البقرة : 186 .

[ 291 ]

« بعيد منها غير مباين » فالبعد بالبينونة صفة الأجسام .

« متكلّم لا برويّة » كالإنسان يتروّى أوّلا في المعاني ثمّ يتكلّم بالألفاظ .

« مريد لا بهمّة » بالإضمار في نفسه .

« صانع لا بجارحة » كالإنسان يصنع شيئا بيده .

« لطيف لا يوصف بالخفاء » كأرواح ذوي الأرواح .

« كبير لا يوصف بالجفاء » كأجساد ذوي الأجساد الجسمية .

« بصير لا يوصف بالحاسّة » أي : الباصرة .

« رحيم لا يوصف بالرّقة » للقلب .

« تعنو » أي : تخضع و تذلّ .

« الوجوه لعظمته » و عنت الوجوه للحيّ القيّوم و قد خاب من حمل ظلما 1 .

« و تجب » أي : تضطرب .

« القلوب من مخافته » و الّذين يؤتون ما آتوا و قلوبهم و جلة أنّهم إلى ربّهم راجعون 2 ، ربّنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنّك أنت الوهّاب 3 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

24

من الخطبة ( 183 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلَّذِي لاَ تُدْرِكُهُ اَلشَّوَاهِدُ وَ لاَ تَحْوِيهِ اَلْمَشَاهِدُ وَ لاَ تَرَاهُ

-----------
( 1 ) طه : 111 .

( 2 ) المؤمنون : 60 .

( 3 ) آل عمران : 8 .

[ 292 ]

اَلنَّوَاظِرُ وَ لاَ تَحْجُبُهُ اَلسَّوَاتِرُ اَلدَّالِّ عَلَى قِدَمِهِ بِحُدُوثِ خَلْقِهِ وَ بِاشْتِبَاهِهِمْ عَلَى أَنْ لاَ شَبَهَ لَهُ اَلَّذِي صَدَقَ فِي مِيعَادِهِ وَ اِرْتَفَعَ عَنْ ظُلْمِ عِبَادِهِ وَ قَامَ بِالْقِسْطِ فِي خَلْقِهِ وَ عَدَلَ عَلَيْهِمْ فِي حُكْمِهِ مُسْتَشْهِدٌ بِحُدُوثِ اَلْأَشْيَاءِ عَلَى أَزَلِيَّتِهِ وَ بِمَا وَسَمَهَا بِهِ مِنَ اَلْعَجْزِ عَلَى قُدْرَتِهِ وَ بِمَا اِضْطَرَّهَا إِلَيْهِ مِنَ اَلْفَنَاءِ عَلَى دَوَامِهِ وَاحِدٌ لاَ بِعَدَدٍ دَائِمٌ لاَ بِأَمَدٍ وَ قَائِمٌ لاَ بِعَمَدٍ تَتَلَقَّاهُ اَلْأَذْهَانُ لاَ بِمُشَاعَرَةٍ وَ تَشْهَدُ لَهُ اَلْمَرَائِي لاَ بِمُحَاضَرَةٍ لَمْ تُحِطْ بِهِ اَلْأَوْهَامُ بَلْ تَجَلَّى لَهَا بِهَا وَ بِهَا اِمْتَنَعَ مِنْهَا وَ إِلَيْهَا حَاكَمَهَا لَيْسَ بِذِي كِبَرٍ اِمْتَدَّتْ بِهِ اَلنِّهَايَاتُ فَكَبَّرَتْهُ تَجْسِيماً وَ لاَ بِذِي عِظَمٍ تَنَاهَتْ بِهِ اَلْغَايَاتُ فَعَظَّمَتْهُ تَجْسِيداً بَلْ كَبُرَ شَأْناً وَ عَظُمَ سُلْطَاناً أقول : قد عرفت في أوّل الكتاب 1 أنّ نسخنا من هنا إلى خطبة المتّقين ،

بينهما سبع خطب مختلفة مع نسخة ابن أبي الحديد ، و قد عرفت تصريح ابن ميثم بالاختلاف من الأوّل .

« الحمد للّه الذي لا تدركه الشواهد » الشواهد جمع الشاهدة ، و الشاهدة الحاسّة . فيكون المعنى لا تدركه الحواسّ الظاهرة : السامعة ، و الباصرة ،

و الذائفة ، و الشّامّة ، و اللاّمسة ، فإنّها تدرك المحسوسات .

« و لا تحويه » قال الجوهري : حواه يحويه حيّا ، أي : جمعه 2 .

« المشاهد » أي : المحاضر ، قالوا : مشاهد مكّة مواطن يحضرها الناس ،

و إنّه تعالى شاهد كلّ ملأ ، و لا يحويه مشهد .

« و لا تراه النّواظر » النّواظر جمع النّاظرة ، أي : القوة الباصرة ، قال تعالى :

-----------
( 1 ) مرّ في مقدّمة المؤلف .

( 2 ) صحاح اللغة للجوهري 6 : 2322 مادة ( حوى ) .

[ 293 ]

لا تدركه الأبصار و هو يدرك الأبصار و هو اللّطيف الخبير 1 .

« و لا تحجبه السّواتر » بخلاف باقي الأشياء حتى الشمس ، فإنّها مع كونها أظهر من كلّ شي‏ء و بها يظهر كلّ شي‏ء تحجب بغمام ، بل بقتام .

« الدّال على قدمه بحدوث خلقه » و إلاّ لزم التسلسل المحال ، و زاد ( الاحتجاج ) : « و بحدوث خلقه على وجوده » 2 .

« و باشتباههم على أن لا شبه له » أي : لمّا امتنع عند العقل مشابهة الصّانع و المصنوع و نرى في جميع الأشياء التشابه ، نعلم أنّه تعالى هو الّذي ليس له شبه .

« الّذي صدق في ميعاده » . . . إنّ وعد اللّه حقّ فلا تغرنّكم الحياة الدّنيا . . . 3 .

« و ارتفع عن ظلم عباده » إنّ اللّه لا يظلم النّاس شيئا و لكنّ الناس أنفسهم يظلمون 4 . و الظالم إنّما يظلم إمّا لاحتياجه و إمّا لجهله ، كما أنّ المخلف لوعده إنّما يخلف إمّا لعجزه عن الوفاء به أو لجهله بقبحه ، و هو تعالى منزّه عن الحاجة و العجز و الجهل .

نعم يمكن صفحه عن وعيده ، و في الدّعاء : يا من إذا وعد و في ، و إذا تواعد عفا 5 .

« و قام بالقسط » أي : العدل .

-----------
( 1 ) الأنعام : 103 .

( 2 ) الاحتجاج للطبرسي 1 : 204 روى الخطبة بتمامها .

( 3 ) لقمان : 33 .

( 4 ) يونس : 44 .

( 5 ) الفقرتان جاءتا ضمن دعاء رواه المجلسي في بحار الأنوار 94 : 132 عن الكتاب العتيق الغروي عن السجاد عليه السّلام ، و جاء قريبا منه ما في دعاء رواه الطبرسي في مكارم الأخلاق : 295 عن الباقر و الصادق عليهما السّلام مترددا .

[ 294 ]

« في خلقه » شهد اللّه أنّه لا إله إلاّ هو و الملائكة و أولو العلم قائما بالقسط . . . 1 .

« و عدل عليهم في حكمه » . . . و يؤت كلّ ذي فضل فضله . . . 2 ، . . . إنّي لا أضيع عمل عامل منكم من ذكر أو أنثى . . . 3 ، . . . و ما كان اللّه ليضيع أيمانكم . . . 4 ، . . . إنّا لا نضيع أجر المصلحين 5 ، . . . و لا نضيع أجر المحسنين 6 ، . . . فإنّ اللّه لا يضيع أجر المحسنين 7 ، يستبشرون بنعمة من اللّه و فضل و أنّ اللّه لا يضيع أجر المؤمنين 8 ، . . . إنّا لا نضيع أجر من أحسن عملا 9 .

« مستشهد بحدوث الأشياء على أزليّته » قال الرّضا عليه السّلام : خلق السماوات و الأرض في ستّة أيّام ثمّ استوى على عرشه ، و كان قادرا على أن يخلقها في طرفة عين ، و لكنّه تعالى خلقها في ستة أيام ليظهر للملائكة ما يخلقه منها شيئا بعد شي‏ء ، فيستدلّ بحدوث ما يحدث على اللّه تعالى مرّة بعد مرّة 10 .

« و بما وسمها » أي : جعل لها علامة ، من وسمه إذا أثّر فيه بسمة و كيّ .

« به من العجز على قدرته » فحيث إنّ كلّهم عاجزون ، و معلوم أنّ في

-----------
( 1 ) آل عمران : 18 .

( 2 ) هود : 3 .

( 3 ) آل عمران : 195 .

( 4 ) البقرة : 143 .

( 5 ) الأعراف : 170 .

( 6 ) يوسف : 56 .

( 7 ) هود : 115 .

( 8 ) آل عمران : 171 .

( 9 ) الكهف : 30 .

( 10 ) أخرجه الصدوق في العيون 1 : 110 ح 33 ضمن حديث روى معناه الطبرسي في الاحتجاج 2 : 412 عن علي عليه السّلام .

[ 295 ]

الوجود قادرا على ما يشاء ، يعلم أنّه هو القادر ، قال تعالى : . . . إنّ الذين تدعون من دون اللّه لن يخلقوا ذبابا و لو اجتمعوا له و إن يسلبهم الذبّاب شيئا لا يستنقذوه منه ضعف الطّالب و المطلوب 1 ، . . . إن يشأ يذهبكم و يأت بخلق جديد . و ما ذلك على اللّه بعزيز 2 .

« و بما اضطرّها إليه من الفناء » أي : مستشهد به أيضا .

« على دوامه » فحيث نرى جميع الخلق فانين ، و معلوم أنّه يجب أن يكون في الوجود مفن دائم الوجود ، نعلم و نفهم من فنائهم دوامه تعالى ، قال تعالى :

كلّ شي‏ء هالك إلاّ وجهه . . . 3 ، كلّ من عليها فان . و يبقى وجه ربّك ذو الجلال و الإكرام 4 .

« واحد لا بعدد » أي : أحد لا ثاني له .

« دائم لا بأمد » أي : مدّة و انتهاء ، و كلّ شي‏ء سواه تعالى حتّى الأرض و السّماء و الشمس و القمر و الجبال و البحار التي يضرب الناس بها الأمثال في الدوام ، له أمد و مدّة ، قال تعالى : . . . و سخّر الشمس و القمر كلّ يجري لأجل مسمّى . . . 5 .

« و قائم لا بعمد » كلّ قائم سواه تعالى على ساق يعتمد عليه كالإنسان و أقسام الحيوان ، أو على عمد يستند إليه كالأبنية و الأخبية ، و هو تعالى قائم بوجوب ذاته .

« تتلقّاه الأذهان » أي : العقول .

-----------
( 1 ) الحج : 73 .

( 2 ) ابراهيم : 19 20 .

( 3 ) القصص : 88 .

( 4 ) الرحمن : 26 27 .

( 5 ) الزمر : 5 .

[ 296 ]

« لا بمشاعرة » فإنّ كثيرا من الأشياء تتلقّاه الأذهان من المشاعر الظاهرية ، و هو عزّ و جلّ لا يتلقى إلاّ من البراهين العقلية .

« و تشهد له المرائي لا بمحاضرة » هكذا في النسخ 1 ، و يمكن أن يكون ( المرائي ) مصحف ( المرايا ) جمع المرآة ، فيكون المعنى : أنّ المرايا تشهد لما حاضرها بالتّقابل بالوجود لانتقاشه فيها ، و أمّا الباري تعالى فتشهد لوجوده مرايا العقول من غير حضور و مقابلة .

و يحتمل أن يكون ( المرائي ) جمع ( المرأى ) اسم مكان بمعنى المنظر ،

و هو النّاظر كما قاله ابن ميثم 2 ، فيكون المعنى : أنّ رؤيته تعالى لمّا كانت بالقلب لا بالنّواظر لا يحتاج إلى أن يكون حاضرا للنّاظر . و لا يخلو من بعد .

و أمّا ما قال ابن أبي الحديد 3 من أنّه من قولهم : فلان هو حسن في مرآة عيني يقول : إنّ جنس الرّؤية يشهد بوجود الباري تعالى من غير محاضرة منه للحواسّ ، ففي غاية البعد .

و أمّا ما قاله الخوئي 4 تبعا للمجلسي 5 من أنّه جمع المرئي ( بلفظ المفعول ) ، أي : المرئيات تشهد بوجوده تعالى من غير محاضرة منه ، فلا وجه له ، فإنّ الشاهد لشي‏ء إنّما يكون الرائي لا المرئي ، و المرئيات و إن تشهد له تعالى إلاّ أنّه ليس من حيث كونها مرئية بل من حيث كونها أشياء .

« لم تحط به الأوهام » لقصرها عن الإحاطة به .

-----------
( 1 ) كذا في نهج البلاغة 2 : 115 ، و شرح ابن أبي الحديد 3 : 194 ، و شرح ابن ميثم 4 : 121 .

( 2 ) شرح ابن ميثم 4 : 125 .

( 3 ) شرح ابن أبي الحديد 3 : 196 .

( 4 ) شرح الخوئي 5 : 127 .

( 5 ) بحار الأنوار 4 : 261 و جعله المجلسي احتمالا ثانيا ، و احتماله الأول كونه جمع مرآة بفتح الميم ، من قولهم : هو حسن في مرآة عيني .

[ 297 ]

« بل تجلّى لها » هكذا في ( المصرية ) الأخيرة ، و في ( المصرية ) الأولى : « بل تجلّى بها » و كلتاهما ناقصتان . و الصواب ما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 بلفظ : « بل تجلّى لها بها » . هذا من حيث إحراز ما في النهج ، لكن الظاهر وقوع تحريف فيه ، و أنّ الأصل : « بل تجلّى للعقول بها » . كما يشهد له قوله عليه السّلام في الآتي 2 : « بها تجلّى صانعها للعقول » .

و حينئذ يكون معنى قوله عليه السّلام بعده : « و بها امتنع منها ، و إليها حاكمها » أنّ بالعقول و حكمها أنّه تعالى لا يدرك بالأوهام امتنع من الأوهام أن تدركه ، و أنّ ؟ ؟ ؟ العقول حاكم تعالى الأوهام لو تدعي معرفته تعالى ، حتّى تحكم العقول بعجزها عن إدراك جلاله ، فيكون الضمير في ( بها ) راجعا إلى ( العقول ) و في ( منها ) راجعا إلى الأوهام ، و في ( اليها ) أيضا راجعا إلى ( العقول ) و في ( حاكمها ) راجعا إلى الأوهام .

و أمّا على ما في النهج من إرجاع الضمائر كلّها إلى الأوهام كما يقتضيه السياق فيحتاج المعنى إلى تكلّف ، بأن يكون المراد من الأوهام المعنى الأعم لها من المتعارف ، و من معنى العقول كما احتمله المجلسي 3 .

« ليس بذي كبر امتدّت به النّهايات » أي : الطّول و العرض و العمق .

« فكبّرته تجسيما » حسب شأن أشياء نهاياتها ممتدّة .

« و لا بذي عظم تناهت به الغايات » في أبعاده .

« فعظّمته تجسيدا » و تجعل جسده ضخيما .

« بل كبر شأنا و عظم سلطانا » يعني أنّ الكبر و العظمة بالنسبة إليه تعالى

-----------
( 1 ) في شرح ابن أبي الحديد 3 : 194 ، و شرح ابن ميثم 4 : 121 « بل تجلى لها و بها » .

( 2 ) يأتي في متن الخطبة في العنوان ( 25 ) .

( 3 ) بحار الأنوار 4 : 262 .

[ 298 ]

كبر الشّأن ، و عظم السلطان ، و إنّما كبر الجسم و عظم الجسد في غيره تعالى ،

قال تعالى في كبره : عالم الغيب و الشهادة الكبير المتعال 1 . و قال عزّ و جلّ في عظمه : فسبّح باسم ربّك العظيم 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

25

من الخطبة ( 184 ) و من خطبة له عليه السّلام في التوحيد ، و تجمع هذه الخطبة من أصول العلم ما لا تجمعه خطبة :

مَا وَحَّدَهُ مَنْ كَيَّفَهُ وَ لاَ حَقِيقَتَهُ أَصَابَ مَنْ مَثَّلَهُ وَ لاَ إِيَّاهُ عَنَى مَنْ شَبَّهَهُ وَ لاَ صَمَدَهُ مَنْ أَشَارَ إِلَيْهِ وَ تَوَهَّمَهُ كُلُّ مَعْرُوفٍ بِنَفْسِهِ مَصْنُوعٌ وَ كُلُّ قَائِمٍ فِي سِوَاهُ مَعْلُولٌ فَاعِلٌ لاَ بِاضْطِرَابِ آلَةٍ مُقَدِّرٌ لاَ بِجَوْلِ فِكْرَةٍ غَنِيٌّ لاَ بِاسْتِفَادَةٍ لاَ تَصْحَبُهُ اَلْأَوْقَاتُ وَ لاَ تَرْفِدُهُ اَلْأَدَوَاتُ سَبَقَ اَلْأَوْقَاتَ كَوْنُهُ وَ اَلْعَدَمَ وُجُودُهُ وَ اَلاِبْتِدَاءَ أَزَلُهُ بِتَشْعِيرِهِ اَلْمَشَاعِرَ عُرِفَ أَنْ لاَ مَشْعَرَ لَهُ وَ بِمُضَادَّتِهِ بَيْنَ اَلْأُمُورِ عُرِفَ أَنْ لاَ ضِدَّ لَهُ وَ بِمُقَارَنَتِهِ بَيْنَ اَلْأَشْيَاءِ عُرِفَ أَنْ لاَ قَرِينَ لَهُ ضَادَّ اَلنُّورَ بِالظُّلْمَةِ وَ اَلْوُضُوحَ بِالْبُهْمَةِ وَ اَلْجُمُودَ بِالْبَلَلِ وَ اَلْحَرُورَ بِالصَّرَدِ مُؤَلِّفٌ بَيْنَ مُتَعَادِيَاتِهَا مُقَارِنٌ بَيْنَ مُتَبَايِنَاتِهَا مُقَرِّبٌ بَيْنَ مُتَبَاعِدَاتِهَا مُفَرِّقٌ بَيْنَ مُتَدَانِيَاتِهَا لاَ يُشْمَلُ بِحَدٍّ 3 وَ لاَ يُحْسَبُ بِعَدٍّ وَ إِنَّمَا تَحُدُّ اَلْأَدَوَاتُ أَنْفُسَهَا وَ تُشِيرُ اَلْآلاَتُ إِلَى نَظَائِرِهَا مَنَعَتْهَا مُنْذُ اَلْقِدَمِيَّةِ وَ حَمَتْهَا قَدُ اَلْأَزَلِيَّةَ وَ جَنَّبَتْهَا لَوْ لاَ اَلتَّكْمِلَةَ بِهَا تَجَلَّى صَانِعُهَا لِلْعُقُولِ وَ بِهَا اِمْتَنَعَ

-----------
( 1 ) الرعد : 9 .

( 2 ) الواقعة : 74 ، 96 .

( 3 ) قال الشارح و من بعض النسخ « مقرّب بين متباعداتها ، و مفرق بين متدانياتها ، لا يشمل بحدّ » .

[ 299 ]

عَنْ نَظَرِ اَلْعُيُونِ لاَ يَجْرِي عَلَيْهِ اَلسُّكُونُ وَ اَلْحَرَكَةُ وَ كَيْفَ يَجْرِي عَلَيْهِ مَا هُوَ أَجْرَاهُ وَ يَعُودُ فِيهِ مَا هُوَ أَبْدَاهُ وَ يَحْدُثُ فِيهِ مَا هُوَ أَحْدَثَهُ إِذاً لَتَفَاوَتَتْ ذَاتُهُ وَ لَتَجَزَّأَ كُنْهُهُ وَ لاَمْتَنَعَ مِنَ اَلْأَزَلِ مَعْنَاهُ وَ لَكَانَ لَهُ وَرَاءٌ إِذْ وُجِدَ لَهُ أَمَامٌ وَ لاَلْتَمَسَ اَلتَّمَامَ إِذْ لَزِمَهُ اَلنُّقْصَانُ وَ إِذاً لَقَامَتْ آيَةُ اَلْمَصْنُوعِ فِيهِ وَ لَتَحَوَّلَ دَلِيلاً بَعْدَ أَنْ كَانَ مَدْلُولاً عَلَيْهِ وَ خَرَجَ بِسُلْطَانِ اَلاِمْتِنَاعِ مِنْ أَنْ يُؤَثِّرَ فِيهِ مَا يُؤَثِّرُ فِي غَيْرِهِ اَلَّذِي لاَ يَحُولُ وَ لاَ يَزُولُ وَ لاَ يَجُوزُ عَلَيْهِ اَلْأُفُولُ وَ لَمْ يَلِدْ فَيَكُونَ مَوْلُوداً وَ لَمْ يُولَدْ فَيَصِيرَ مَحْدُوداً جَلَّ عَنِ اِتِّخَاذِ اَلْأَبْنَاءِ وَ طَهُرَ عَنْ مُلاَمَسَةِ اَلنِّسَاءِ لاَ تَنَالُهُ اَلْأَوْهَامُ فَتُقَدِّرَهُ وَ لاَ تَتَوَهَّمُهُ اَلْفِطَنُ فَتُصَوِّرَهُ وَ لاَ تُدْرِكُهُ اَلْحَوَاسُّ فَتُحِسَّهُ وَ لاَ تَلْمِسُهُ اَلْأَيْدِي فَتَمَسَّهُ وَ لاَ يَتَغَيَّرُ بِحَالٍ وَ لاَ يَتَبَدَّلُ بِالْأَحْوَالِ وَ لاَ تُبْلِيهِ اَللَّيَالِي وَ اَلْأَيَّامُ وَ لاَ يُغَيِّرُهُ اَلضِّيَاءُ وَ اَلظَّلاَمُ وَ لاَ يُوصَفُ بِشَيْ‏ءٍ مِنَ اَلْأَجْزَاءِ وَ لاَ بِالْجَوَارِحِ وَ اَلْأَعْضَاءِ وَ لاَ بِعَرَضٍ مِنَ اَلْأَعْرَاضِ وَ لاَ بِالْغَيْرِيَّةِ وَ اَلْأَبْعَاضِ وَ لاَ يُقَالُ لَهُ حَدٌّ وَ لاَ نِهَايَةٌ وَ لاَ اِنْقِطَاعٌ وَ لاَ غَايَةٌ وَ لاَ أَنَّ اَلْأَشْيَاءَ تَحْوِيهِ فَتُقِلَّهُ أَوْ تُهْوِيَهُ أَوْ أَنَّ شَيْئاً يَحْمِلُهُ فَيُمِيلَهُ أَوْ يُعَدِّلَهُ لَيْسَ فِي اَلْأَشْيَاءِ بِوَالِجٍ وَ لاَ عَنْهَا بِخَارِجٍ يُخْبِرُ لاَ بِلِسَانٍ وَ لَهَوَاتٍ وَ يَسْمَعُ لاَ بِخُرُوقٍ وَ أَدَوَاتٍ يَقُولُ وَ لاَ يَلْفِظُ وَ يَحْفَظُ وَ لاَ يَتَحَفَّظُ وَ يُرِيدُ وَ لاَ يُضْمِرُ يُحِبُّ وَ يَرْضَى مِنْ غَيْرِ رِقَّةٍ وَ يُبْغِضُ وَ يَغْضَبُ مِنْ غَيْرِ مَشَقَّةٍ يَقُولُ لِمَنْ أَرَادَ كَوْنَهُ كُنْ فَيَكُونُ لاَ بِصَوْتٍ يَقْرَعُ وَ لاَ بِنِدَاءٍ يُسْمَعُ وَ إِنَّمَا كَلاَمُهُ سُبْحَانَهُ فِعْلٌ مِنْهُ أَنْشَأَهُ وَ مَثَّلَهُ لَمْ يَكُنْ مِنْ قَبْلِ ذَلِكَ كَائِناً وَ لَوْ كَانَ قَدِيماً لَكَانَ إِلَهاً ثَانِياً لاَ يُقَالُ كَانَ بَعْدَ أَنْ لَمْ يَكُنْ فَتَجْرِيَ عَلَيْهِ اَلصِّفَاتُ اَلْمُحْدَثَاتُ وَ لاَ يَكُونُ بَيْنَهَا وَ بَيْنَهُ فَصْلٌ وَ لاَ لَهُ عَلَيْهَا فَضْلٌ فَيَسْتَوِيَ اَلصَّانِعُ

[ 300 ]

وَ اَلْمَصْنُوعُ وَ يَتَكَافَأَ اَلْمُبْتَدَعُ وَ اَلْبَدِيعُ خَلَقَ اَلْخَلاَئِقَ عَلَى غَيْرِ مِثَالٍ خَلاَ عَنْ غَيْرِهِ وَ لَمْ يَسْتَعِنْ عَلَى خَلْقِهَا بِأَحَدٍ مِنْ خَلْقِهِ وَ أَنْشَأَ اَلْأَرْضَ فَأَمْسَكَهَا مِنْ غَيْرِ اِشْتِغَالٍ وَ أَرْسَاهَا عَلَى غَيْرِ قَرَارٍ وَ أَقَامَهَا بِغَيْرِ قَوَائِمَ وَ رَفَعَهَا بِغَيْرِ دَعَائِمَ وَ حَصَّنَهَا مِنَ اَلْأَوَدِ وَ اَلاِعْوِجَاجِ وَ مَنَعَهَا مِنَ اَلتَّهَافُتِ وَ اَلاِنْفِرَاجِ أَرْسَى أَوْتَادَهَا وَ ضَرَبَ أَسْدَادَهَا وَ اِسْتَفَاضَ عُيُونَهَا وَ خَدَّ أَوْدِيَتَهَا فَلَمْ يَهِنْ مَا بَنَاهُ وَ لاَ ضَعُفَ مَا قَوَّاهُ هُوَ اَلظَّاهِرُ عَلَيْهَا بِسُلْطَانِهِ وَ عَظَمَتِهِ وَ هُوَ اَلْبَاطِنُ لَهَا بِعِلْمِهِ وَ مَعْرِفَتِهِ وَ اَلْعَالِي عَلَى كُلِّ شَيْ‏ءٍ مِنْهَا بِجَلاَلِهِ وَ عِزَّتِهِ لاَ يُعْجِزُهُ شَيْ‏ءٌ مِنْهَا طَلَبَهُ وَ لاَ يَمْتَنِعُ عَلَيْهِ فَيَغْلِبَهُ وَ لاَ يَفُوتُهُ اَلسَّرِيعُ مِنْهَا فَيَسْبِقَهُ وَ لاَ يَحْتَاجُ إِلَى ذِي مَالٍ فَيَرْزُقَهُ خَضَعَتِ اَلْأَشْيَاءُ لَهُ وَ ذَلَّتْ مُسْتَكِينَةً لِعَظَمَتِهِ لاَ يَسْتَطِيعُ اَلْهَرَبَ مِنْ سُلْطَانِهِ إِلَى غَيْرِهِ فَيَمْتَنِعَ مِنْ نَفْعِهِ وَ ضُرِّهِ وَ لاَ كُفْ‏ءَ لَهُ فَيُكَافِئَهُ وَ لاَ نَظِيرَ لَهُ فَيُسَاوِيَهُ هُوَ اَلْمُفْنِي لَهَا بَعْدَ وُجُودِهَا حَتَّى يَصِيرَ مَوْجُودُهَا كَمَفْقُودِهَا .

وَ لَيْسَ فَنَاءُ اَلدُّنْيَا بَعْدَ اِبْتِدَاعِهَا بِأَعْجَبَ مِنْ إِنْشَائِهَا وَ اِخْتِرَاعِهَا وَ كَيْفَ لَوِ اِجْتَمَعَ جَمِيعُ حَيَوَانِهَا مِنْ طَيْرِهَا وَ بَهَائِمِهَا وَ مَا كَانَ مِنْ مُرَاحِهَا وَ سَائِمِهَا وَ أَصْنَافِ أَسْنَاخِهَا وَ أَجْنَاسِهَا وَ مُتَبَلِّدَةِ أُمَمِهَا وَ أَكْيَاسِهَا عَلَى إِحْدَاثِ بَعُوضَةٍ مَا قَدَرَتْ عَلَى إِحْدَاثِهَا وَ لاَ عَرَفَتْ كَيْفَ اَلسَّبِيلُ إِلَى إِيجَادِهَا وَ لَتَحَيَّرَتْ عُقُولُهَا فِي عِلْمِ ذَلِكَ وَ تَاهَتْ وَ عَجَزَتْ قُوَاهَا وَ تَنَاهَتْ وَ رَجَعَتْ خَاسِئَةً حَسِيرَةً عَارِفَةً بِأَنَّهَا مَقْهُورَةٌ مُقِرَّةً بِالْعَجْزِ عَنْ إِنْشَائِهَا مُذْعِنَةً بِالضَّعْفِ عَنْ إِفْنَائِهَا وَ إِنَّ اَللَّهَ سُبْحَانَهُ يَعُودُ بَعْدَ فَنَاءِ اَلدُّنْيَا وَحْدَهُ لاَ شَيْ‏ءَ مَعَهُ كَمَا كَانَ قَبْلَ اِبْتِدَائِهَا كَذَلِكَ يَكُونُ بَعْدَ فَنَائِهَا بِلاَ وَقْتٍ وَ لاَ مَكَانٍ وَ لاَ حِينٍ وَ لاَ

[ 301 ]

زَمَانٍ عُدِمَتْ عِنْدَ ذَلِكَ اَلْآجَالُ وَ اَلْأَوْقَاتُ وَ زَالَتِ اَلسِّنُونَ وَ اَلسَّاعَاتُ فَلاَ شَيْ‏ءَ إِلاَّ اَلْواحِدُ اَلْقَهَّارُ اَلَّذِي إِلَيْهِ مَصِيرُ جَمِيعِ اَلْأُمُورِ بِلاَ قُدْرَةٍ مِنْهَا كَانَ اِبْتِدَاءُ خَلْقِهَا وَ بِغَيْرِ اِمْتِنَاعٍ مِنْهَا كَانَ فَنَاؤُهَا وَ لَوْ قَدَرَتْ عَلَى اَلاِمْتِنَاعِ لَدَامَ بَقَاؤُهَا لَمْ يَتَكَأَدْهُ صُنْعُ شَيْ‏ءٍ مِنْهَا إِذْ صَنَعَهُ وَ لَمْ يَؤُدْهُ مِنْهَا خَلْقُ مَا خَلَقَهُ وَ بَرَأَهُ وَ لَمْ يُكَوِّنْهَا لِتَشْدِيدِ سُلْطَانٍ وَ لاَ لِخَوْفٍ مِنْ زَوَالٍ وَ نُقْصَانٍ وَ لاَ لِلاِسْتِعَانَةِ بِهَا عَلَى نِدٍّ مُكَاثِرٍ وَ لاَ لِلاِحْتِرَازِ بِهَا مِنْ ضِدٍّ مُثَاوِرٍ وَ لاَ لِلاِزْدِيَادِ بِهَا فِي مُلْكِهِ وَ لاَ لِمُكَاثَرَةِ شَرِيكٍ فِي شِرْكِهِ وَ لاَ لِوَحْشَةٍ كَانَتْ مِنْهُ فَأَرَادَ أَنْ يَسْتَأْنِسَ إِلَيْهَا ثُمَّ هُوَ يُفْنِيهَا بَعْدَ تَكْوِينِهَا لاَ لِسَأَمٍ دَخَلَ عَلَيْهِ فِي تَصْرِيفِهَا وَ تَدْبِيرِهَا وَ لاَ لِرَاحَةٍ وَاصِلَةٍ إِلَيْهِ وَ لاَ لِثِقَلِ شَيْ‏ءٍ مِنْهَا عَلَيْهِ لَمْ يُمِلُّهُ طُولُ بَقَائِهَا فَيَدْعُوَهُ إِلَى سُرْعَةِ إِفْنَائِهَا وَ لَكِنَّهُ سُبْحَانَهُ دَبَّرَهَا بِلُطْفِهِ وَ أَمْسَكَهَا بِأَمْرِهِ وَ أَتْقَنَهَا بِقُدْرَتِهِ ثُمَّ يُعِيدُهَا بَعْدَ اَلْفَنَاءِ مِنْ غَيْرِ حَاجَةٍ مِنْهُ إِلَيْهَا وَ لاَ لاِسْتِعَانَةٍ بِشَيْ‏ءٍ مِنْهَا عَلَيْهَا وَ لاَ لاِنْصِرَافٍ مِنْ حَالِ وَحْشَةٍ إِلَى حَالِ اِسْتِئْنَاسٍ وَ لاَ مِنْ حَالِ جَهْلٍ وَ عَمًى إِلَى عِلْمٍ وَ اِلْتِمَاسٍ وَ لاَ مِنْ فَقْرٍ وَ حَاجَةٍ إِلَى غِنًى وَ كَثْرَةٍ وَ لاَ مِنْ ذُلٍّ وَ ضِعَةٍ [ ضَعَةَ . خ ] إِلَى عِزٍّ وَ قُدْرَةٍ أقول : و رواه ( تحف العقول ) مع اختلاف ، إلى فقرة : « و لتحوّل دليلا » .

قول المصنف : « و تجمع هذه الخطبة من أصول العلم ما لا تجمعه خطبة » .

قلت : و بعد هذه الخطبة في الجامعية خطبة الأشباح المتقدّمة 2 .

-----------
( 1 ) تحف العقول : 61 روايته يشبه بعضها بالخطبة ( 1 ) و بعضها بالخطبة ( 184 ) من نهج البلاغة ، لكن الاختلاف كثير .

( 2 ) تقدم في العنوان ( 8 ) من هذا الفصل و رقمه ( 89 ) .

[ 302 ]

قوله عليه السّلام : « ما وحّده من كيّفه » لأنّ من كيّفه فقد ثنّاه .

« و لا حقيقته أصاب من مثّله » لأنّه ليس كمثله شي‏ء ، فمن مثّله أخطأه تعالى و أصاب غيره .

هذا ، و في ( ميزان الذّهبي ) في أبي السعادات أحمد بن منصور قال : من وضعه حديث يقول فيه : و بين يدي الربّ لوح فيه أسماء من يثبت الصورة و الرؤية و الكيفيّة ، فيباهي بهم الملائكة 1 .

قلت : فتكنيته بأبي السعادات من قبيل ما قيل بالفارسيّة : « بر عكس نهند نام زنگى كافور » 2 . و إلاّ فهو أبو الشقاوات .

« و لا إيّاه عنى » أي : قصد .

« من شبّهه » و ما قدروا اللّه حقّ قدره . . . 3 .

« و لا صمده » أي : قصده .

« من أشار إليه » عن الباقر عليه السّلام : أنّ الكفار نبّهوا عن آلهتهم بحرف إشارة الشاهد المدرك ، فقالوا النبيّ صلّى اللّه عليه و آله : هذه آلهتنا المحسوسة المدركة بالأبصار ،

فأشر أنت يا محمّد إلى إلهك الّذي تدعو إليه حتّى نراه و ندركه و لا نأله فيه ،

فأنزل اللّه تعالى : قل هو اللّه أحد 4 .

و حاصله أنّه الغائب عن درك الأبصار و لمس الحواس .

« و توهّمه » عطف على ( أشار إليه ) ، و لكن في ( تحف العقول ) : « و لا إيّاه أراد من توهمه » 5 . و هو الأصحّ .

« كلّ معروف بنفسه » أي : بذاته .

-----------
( 1 ) ميزان الاعتدال للذهبي 1 : 159 .

( 2 ) أورده ( دهخدا ) في أمثال و حكم 1 : 423 و ترجمة المثل : يسمون الزنجي كافورا بالعكس .

( 3 ) الأنعام : 91 .

( 4 ) أخرجه الصدوق في التوحيد : 88 ح 1 ، و الآية ( 1 ) من سورة الاخلاص .

( 5 ) تحف العقول : 62 .

[ 303 ]

« مصنوع » و ليس بالصّانع .

« و كلّ قائم في سواه معلول » و الباري تعالى قائم بذاته ، و زاد ( التحف ) :

« باطن لا بمداخلة ، ظاهر لا بمزايلة ، متجلّ لا باشتمال رؤية ، لطيف لا بتجسّم » 1 .

« فاعل لا باضطراب آلة » كالناس إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 2 .

« و مقدّر » فالق الإصباح و جعل الليل سكنا و الشمس و القمر حسبانا ذلك تقدير العزيز العليم 3 ، و الشمس تجري لمستقرّ لها ذلك تقدير العزيز العليم 4 ، . . . و زيّنا السماء الدّنيا بمصابيح و حفظا ذلك تقدير العزيز العليم 5 ، . . . و خلق كلّ شي‏ء فقدّره تقديرا 6 ، إنّا كلّ شي‏ء خلقناه بقدر 7 .

« لا بجول » أي : جولان .

« فكرة » كالنّاس ، بل بإيجاده على طبق الحكمة .

« غنيّ لا باستفادة » شي‏ء كالنّاس . . . و للّه خزائن السماوات و الأرض و لكنّ المنافقين لا يفقهون 8 .

« لا تصحبه الأوقات » لكونه جاعل الأوقات .

-----------
( 1 ) تحف العقول : 63 .

( 2 ) يس : 82 .

( 3 ) الأنعام : 96 .

( 4 ) يس : 38 .

( 5 ) فصلت : 12 .

( 6 ) الفرقان : 2 .

( 7 ) القمر : 49 .

( 8 ) المنافقون : 7 .

[ 304 ]

« و لا ترفده » أي : لا تعينه .

« الأدوات » جمع الأداة أي الآلات ، و كيف ترفده تعالى و هو موجدها ؟ « سبق الأوقات » بالنصب .

« كونه » أي : وجوده ، فالأوقات عبارة عن الليل و النهار و الشهور و السنين ، و هي لا توجد إلاّ من طلوع الشمس و غروبها و قطع الشمس و القمر بروجهما ، و هو تعالى سابق عليهما .

« و العدم » بالنّصب أيضا .

« وجوده » بالرّفع ، و إنّما سبق العدم وجود خلقه .

« و الابتداء » أيضا بالنصب .

« أزله » بالرفع ، و انما يكون ابتداء لشي‏ء لم يكن أزليّا .

« بتشعيره المشاعر عرف أن لا مشعر له » زاد في رواية ( التحف ) :

« و بتجهيره الجواهر علم أن لا جوهر له ، و بانشائه البرايا علم أن لا منشئ له » 1 . و المشاعر : الحواسّ ، قال بلعاء :

و الرّأس مرتفع فيه مشاعره
يهدي السبيل له سمع و عينان2

« و بمضادّته بين الامور عرف ان لا ضدّ له ، و بمقارنته بين الأشياء عرف أن لا قرين له » .

« ضادّ النور بالظّلمة » قال تعالى : الحمد للّه الّذي خلق السماوات و الأرض و جعل الظلمات و النّور . . . 3 . و جعل كلاّ من الضدّين ذا حكمة في نظام العالم و صلاح بني آدم ، فإنّه لو كان النّهار و لم يكن ليل كم كان يدخل على النّاس ، كما في عكسه كالنّور و الظّلمة .

-----------
( 1 ) تحف العقول : 64 .

( 2 ) لسان العرب 4 : 413 مادة ( شعر ) .

( 3 ) الأنعام : 1 .

[ 305 ]

« و الوضوح بالبهمة » فجعل علم الحرث و الغرس و اتّخاذ الأنعام و استخراج المعادن واضحا جليّا في جميع الأدوار ، و عند جميع الأجيال ،

و جعل علم الآجال و الرّزايا و البلايا المقدّرة مبهما خفيّا ، و إلاّ لتنغص عيش الإنسان ، و لم يتمتّع بشي‏ء من النّعم .

« و الجمود بالبلل ، و الحرور بالصّرد » أي : البرد ، فجعل كلاّ منها ذا حكمة ،

فلو لم يجعل جمود الخريف و بلل الرّبيع ، و حرور الصيف و صرد الشتاء ، لما وجد كثير من المصالح و تولد كثير من المفاسد .

و قالوا : يؤجّل العنّين سنة في فسخ امرأته العقد لعلّه يرفع عجزه بأحد الفصول الأربعة ، ثمّ بعد السنة للمرأة الفسخ إذا لم يرفع مرضه ، إذ علم أنّ العلّة لم تكن البلل و الجمود و الحرور و الصّرد 1 . كما أنّه تعالى خلق الذكر و الأنثى في البشر و غيره ، و إلاّ لما حصل نسل .

هذا ، و في ( المروج ) عن يموت بن المزارع ابن اخت الجاحظ في ذكر علّته التي مات فيها : و كان يطلي نصفه الأيمن بالصندل و الكافور لشدّة حرارته ،

-----------
( 1 ) تأجيل العنين سنة مرويّ و أفتي به ، أخرج الرواية الحميري في قرب الاسناد : 50 ، و الطوسي في التهذيب 7 : 431 ح 30 ، و الاستبصار 3 : 249 ح 4 ، و رواه القاضي النعمان في دعائم الاسلام 2 : 231 ح 869 عن علي عليه السّلام ، و أخرجه أحمد بن محمد بن عيسى في النوادر عنه البحار 103 : 364 ح 17 ، و الكليني في الكافي 5 : 411 ح 7 و الطوسي بروايتين في التهذيب 7 : 429 ح 20 ، و 431 ح 27 ، و الاستبصار 3 : 249 ح 1 ، و : 251 ح 3 عن الباقر عليه السّلام ، و أخرجه أحمد بن محمد بن عيسى في النوادر و عنه البحار 103 : 366 ح 26 ، و الكليني في الكافي 5 : 411 ح 5 ، و الطوسي في الاستبصار 3 :

249 ح 3 ، و رواه القاضي النعمان في دعائم الاسلام 2 : 232 ح 870 عن الصادق عليه السّلام ، و أخرجه الطوسي في التهذيب 7 :

431 ح 29 عن أبي الصباح ، و الظاهر أنّه حدّثه عن الصادق عليه السّلام ، و أخرجه صاحب فقه الرضا عليه السّلام عنه البحار 103 :

362 ح 10 ، و أخرجه الصدوق في المقنع : 26 بلا عزو ، و رواه موقوفا ابن حجر في بلوغ المرام : 212 ح 1041 عن عمر و مالك في الموطا : 528 عن سعيد بن المسيب . و اما الفتوى فنقلها العلاّمة الحلّي في المختلف : 555 عن الصدوق و المفيد و المرتضى و الطوسي و ابن زهرة و بتفصيل عن ابن الجنيد ، و نقله الوزير في الافصاح 2 : 340 عن مالك و أبي حنيفة و الشافعي و أحمد .

[ 306 ]

و النصف الآخر لو قرض بالمقاريض ما شعر به من خدره و برده 1 .

« مؤلّف بين متعادياتها ، مقارن بين متبايناتها » قال تعالى : ألم تر أنّ اللّه يزجي سحابا ثمّ يؤلّف بينه ثمّ يجعله ركاما فترى الودق يخرج من خلاله . . . 2 .

« مقرّب بين متباعداتها » بجعل أسباب لذلك ، و في ( توحيد المفضّل ) : لو كان فرج الرّجل مسترخيا كيف كان يصل إلى قعر الرّحم حتّى يفرغ النّطفة فيه ، و لو كان منعظا أبدا كيف كان الرّجل يتقلّب في الفراش أو يمشي بين النّاس و شي‏ء شاخص أمامه . ثمّ يكون في ذلك مع قبح المنظر تحريك الشهوة في كلّ وقت من الرّجال و النساء جميعا ، فقدّر اللّه جلّ اسمه أن يكون أكثر ذلك لا يبدو للبصر في كلّ وقت ، و لا يكون على الرجال منه مؤنة ، بل جعل فيه قوّة الانتصاب وقت الحاجة إلى ذلك ، لما قدّر أن يكون فيه من دوام النسل و بقائه 3 .

« لا يشمل بحدّ ، و لا يحسب بعدّ » و في ( التحف ) : « أحد لا بتأويل عدد . صمد لا بتبعيض بدد » 4 .

« و إنّما تحدّ الأدوات أنفسها ، و تشير الآلات إلى نظائرها » الظاهر وقوع سقط في الكلام لعدم ذكر حكم للأدوات و الآلات قبل حتّى يقال بعد « و إنّما . . . » و يشهد للسّقط أنّ في ( التحف ) 5 و خطبة الرضا عليه السّلام 6 و ( مجالس

-----------
( 1 ) مروج الذهب للمسعودي 4 : 109 .

( 2 ) النور : 43 .

( 3 ) توحيد المفضل : 69 .

( 4 ) تحف العقول : 63 .

( 5 ) تحف العقول : 65 .

( 6 ) هذه خطبة للرضا عليه السّلام ، خطبها عند المأمون ، و ألفاظها نحو رواية تحف العقول عن علي عليه السّلام ، روى هذه الخطبة الصدوق في التوحيد : 34 ح 2 ، و في العيون 1 : 125 ، و الطبرسي في الاحتجاج 2 : 398 ، و الفقرة في التوحيد : 38 ، و العيون :

125 ، و الاحتجاج 2 : 400 .

[ 307 ]

الشيخ ) 1 قبل هذا الكلام : « له معنى الرّبوبيّة إذ لا مربوب ، و حقيقة الإلهيّة إذ لا مألوه ، و معنى العالم و لا معلوم ، و معنى الخالق و لا مخلوق ، و تأويل السّمع و لا مسموع . ليس مذ خلق استحقّ معنى الخالق ، و لا بإحداثه البرايا استفاد معنى البرائية . كيف و لا تغيبه مذ ، و لا تدنيه قد ، و لا تحجبه لعل ، و لا توقته متى ،

و لا تشمله حين ، و لا تقارنه مع » . لكنّ في الأخير بدل قوله : « و لا بإحداثه البرايا استفاد معنى البرائية » : « و لا من حيث أحدث استفاد معنى المحدث » .

و حينئذ يكون معنى قوله : « و إنّما تحدّ الأدوات أنفسها و تشير الآلات إلى نظائرها » أنّ هذه الأدوات و الآلات ، أي : ( مذ ، و قد ، و لعلّ ، و متى ، و حين ، و مع ) إنّما تعيّن الحدّ لأنفسها من الممكنات ، و تشير إلى نظائرها من المخلوقات ، و لا يمكن أن تحدّ الباري تعالى و تشير إليه جلّ و علا .

هذا ، و زاد ( التحف ) بعد ( إلى نظائرها ) : « و عن الفاقة تخبر الأداة ، و عن الضدّ يخبر التضادّ ، و إلى شبهه يؤول الشّبيه ، و مع الأحداث أوقاتها ،

و بالأسماء تفترق صفاتها ، و منها فصّلت قرائنها ، و إليها آلت أحداثها » 2 .

« منعتها منذ » تخفف ( منذ ) فيقال : « مذ » . قال :

و ما زلت أبغي المال مذ أنا يافع 3 و مع ان ( التحف ) بدّلها بها 4 .

-----------
( 1 ) أمالي ابي علي الطوسي 1 : 23 ، المجلس ( 1 ) ، و رواية ابن علي أيضا عن الرضا عليه السّلام .

( 2 ) تحف العقول : 66 .

( 3 ) المصدر نفسه .

( 4 ) أورده السيوطي و نسبه إلى الأعشى في شواهد المغني 2 : 757 ، و نقل في 2 : 576 عن ابن اسحاق : « إذ أنا يافع » ، و ليس بشاهد حينئذ ، و نقل سيبويه في الكتاب 1 : 239 بيتا قريبا منه .

[ 308 ]

« القدميّة » هكذا في ( المصرية ) و الصواب : ( القدمة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« و حمتها » أي : منعتها .

« قد » في ( اللّسان ) قال الخليل : هي ( أي قد ) جواب لقوم ينتظرون الخبر أو لقوم ينتظرون شيئا ، تقول : « قد مات فلان » و لو أخبره و هو لا ينتظره لم يقل :

« قد مات » ، و لكن يقول : « مات فلان » . و قيل : هي جواب قولك : « لمّا يفعل » فيقول :

قد فعل ، قال النابغة :

أفد الترحل غير أنّ ركابنا
لمّا تزل برحالنا و كأن قد

أي و كأن قد زالت ، فحذف الجملة ، ثم قال أيضا : و تكون ( قد ) مع الأفعال الآتية بمنزلة ربّما ، قال الهذلي :

قد أترك القرن مصفرّا أنامله
كأنّ أثوابه مجّت بفرصاد

ثم قال أيضا : و تكون ( قد ) بمنزلة ( ما ) فينفى بها ، سمع بعض الفصحاء يقول :

قد كنت في خير فتعرفه 2 و في ( القاموس ) ل ( قد ) ستة معان : التوقع : ( قد يقدم الغائب ) ، و تقريب الماضي من الحال : ( قد قام زيد ) ، و التحقيق : قد أفلح من زكاها 3 ، و النفي :

( قد كنت في خير فتعرفه ) بنصب تعرف ، و التقليل : ( قد يصدق الكذوب ) ،

و التكثير : ( قد أترك القرن مصفرا أنامله ) 4 .

« الأزليّة » له تعالى .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 3 : 206 ، و لكن في شرح ابن ميثم 3 : 146 « القدمية » أيضا .

( 2 ) لسان العرب 3 : 346 347 مادة ( قدد ) .

( 3 ) الشمس : 9 .

( 4 ) القاموس المحيط 1 : 326 مادة ( قدد ) .

[ 309 ]

« و جنّبتها لو لا » الّتي تثبت النّقص ، فتقول : « نعم الرّجل فلان لو لا فيه الشي‏ء الفلاني » ، و قال الشاعر :

فلو لا حصين غيبه أن أسوءه
و إنّ بني سعد صديق و والد

« التّكملة » أي : كماله تعالى في ذاته ، و جعل ( اللسان ) التّكملة كالتكميل خطأ 1 .

هذا ، و في ( التحف ) بدل « و جنّبتها لو لا التكملة » : « و نفت عنها لو لا الجبريّة » 2 .

ثم إنّ ابن أبي الحديد قال : إنّ بعضهم نصب ( القدمة ) و ( الأزلية ) و ( التكملة ) على انّها مفعول ثان ، و الأوّل : الضمائر المتصلة بالأفعال ، و الفاعل ( منذ ) و ( قد ) و ( لو لا ) ، فيكون المعنى : انّ إطلاق ( منذ ) على الآلات و الأدوات يمنعها عن كونها قديمة ، و اطلاق ( لو لا ) عليها يمنعها من التّكملة . قال :

و بعضهم رفع ( القدمة ) و ( الأزليّة ) و ( التكملة ) على الفاعلية ، و تكون الضمائر مفعولا أوّلا ، و ( منذ ) و ( قد ) و ( لو لا ) مفعولا ثانيا ، و يكون المعنى : أنّ قدم الباري و أزليّته و كماله منعت الأدوات و الآلات من اطلاق ( منذ ) و ( قد ) و ( لو لا ) عليه سبحانه 3 .

و قال ابن ميثم بعد نقلهما : و الرواية الأولى أولى لوجودها في نسخة الرّضي 4 بخطّه .

قلت : و التحقيق أنّ الأفعال الثلاثة ليس لها إلاّ مفعول واحد ، و إنّما تتعدّى

-----------
( 1 ) هكذا قال ابن منظور في لسان العرب 11 : 598 مادة ( كمل ) ، و قال بقوله ابن الحاجب في متن الشافية ، و رضي الدين في شرحه شرح الشافية 1 : 163 164 .

( 2 ) تحف العقول : 66 .

( 3 ) شرح ابن أبي الحديد 3 : 206 نقله بالمعنى .

( 4 ) شرح ابن ميثم 4 : 159 .

[ 310 ]

إلى مفعول آخر بواسطة ( من ) و ( عن ) و ليستا في الكلام ، و إنّ ( منذ ) و ( قد ) و ( لو لا ) بدل بعض من الضمائر في ( منعتها ) و ( حمتها ) و ( جنّبتها ) ، فيتعيّن كون ( القدمة ) و ( الأزليّة ) و ( التّكملة ) بالرّفع فواعل لأفعالها ، فقد عرفت من رواية ( التحف ) أنّ قبل قوله عليه السّلام : « و إنّما تحدّ الأدوات » كان قوله عليه السّلام « و لا تغيبه مذ ، و لا تدنيه قد ، و لا تحجبه لعلّ ، و لا توقّته متى ، و لا تشمله حين و لا تقارنه مع » و حينئذ فالأدوات و الآلات عبارة عن ( منذ ) و ( قد ) و ( لو لا ) .

و في كلام للحسين عليه السّلام : لا تحلّه ( في ) ، و لا توقّته ( إذ ) و لا تؤامره ( إن ) 1 .

« بها تجلّى صانعها للعقول » قالت الشّرّاح : معنى الجملة أنّ بمشاعرنا و خلقه تعالى إيّاها ، و تصويره لها تجلّى صانعها لعقولنا بالعلم و القدرة 2 .

فجعلوا الضمير في ( بها ) للمشاعر ، مع أنّ الظاهر أنّ الضمير للأمور و الأشياء في قوله عليه السّلام « و بمضادته بين الأمور » و « بمقارنته بين الأشياء » بعد قوله عليه السّلام : « و بتشعيره المشاعر » : و يشهد له أنّ قبل الفقرة في خطبة الرضا عليه السّلام : « افترقت فدلّت على مفرّقها ، و تباينت فأعربت عن مباينها » 3 فإنّ الضمير في ( افترقت ) و ( تباينت ) للأمور و الأشياء قطعا .

و يمكن أن يكون الضمير في ( بها ) للتشعير و المضادة و المقارنة في الفقرات الثلاث المتقدمة .

« و بها امتنع عن نظر العيون » قال بعضهم : أي و بمشاعرنا استنبطنا استحالة كونه مرئيا بالعيون ، لأنّا بالمشاعر و الحواسّ كملت عقولنا ، و بعقولنا استخرجنا الدلالة على أنّه لا تصحّ رؤيته 4 .

-----------
( 1 ) أخرجه ابن شعبة في تحف العقول : 245 ضمن حديث طويل عن الحسين عليه السّلام .

( 2 ) قال هذا المعنى ابن أبي الحديد في شرحه 3 : 207 ، و ابن ميثم في شرحه 4 : 159 ، و الخوئي في شرحه 5 : 153 .

( 3 ) التوحيد للصدوق : 39 ، و العيون للصدوق 1 : 125 ، و الاحتجاج للطبرسي 2 : 400 .

( 4 ) القائل ابن أبي الحديد في شرحه 3 : 206 و النقل بالمعنى ، و نقل أيضا عنه ابن ميثم في شرحه 4 : 160 مشيرا إليه ببعض الشارحين ، و يمكن نقل كليهما من شارح أقدم .

[ 311 ]

و قال بعضهم : أي بايجاده المشاعر مدركة لحاسّة البصر ظهر امتناعه عن نظر العيون 1 .

قلت : و كلاهما كما ترى ، و الصواب كون الضمير في ( و بها ) راجعا إلى العقول المذكورة قبله أي بالعقول و حكمها امتنع عن نظر العيون .

و يشهد له أيضا أنّ ( التّحف ) زاد بعد الفقرة : « و إليها تحاكم الأوهام » 2 .

و لا ريب أنّ الضمير في ( و إليها ) راجع إلى العقول ، مع أنّه لو كان الضمير راجعا إلى مرجع الأول لما احتاج إلى تكراره ، و كان يقول : « و امتنع عن نظر العيون » ، مع أنّك قد عرفت أنّ الضمير الأوّل أيضا غير راجع إلى المشاعر .

« لا يجري عليه السكون و الحركة ، و كيف يجري عليه ما هو أجراه ، و يعود فيه ما هو أبداه ، و يحدث فيه ما هو أحدثه ، إذن لتفاوتت ذاته و لتجزّأ كنهه » زاد ( التحف ) 3 و خطبة الرضا عليه السّلام 4 قبله فقرات ، و في آخرها : « فكلّ ما في الخلق لا يوجد في خالقه ، و كلّ ما يمكن فيه يمتنع من صانعه » .

« و لامتنع من الأزل معناه » زاد ( التحف ) 5 ، و خطبة الرضا عليه السّلام 6 : « و لما كان البارئ معنى غير المبروء » .

« و لكان له وراء إذ وجد له أمام » إذ هما من الأمور الإضافية .

« و لالتمس التمام إذ لزمه النقصان » كما هو شأن كلّ ساكن يتحرّك .

-----------
( 1 ) القائل ابن ميثم في شرحه 4 : 159 و النقل بالمعنى .

( 2 ) تحف العقول : 66 .

( 3 ) تحف العقول : 67 .

( 4 ) التوحيد للصدوق : 40 ، و العيون للصدوق 1 : 125 126 ، و الاحتجاج للطبرسي 2 : 400 .

( 5 ) تحف العقول : 67 .

( 6 ) التوحيد للصدوق : 40 ، و العيون للصدوق 1 : 125 126 ، و الاحتجاج للطبرسي 2 : 400 .

[ 312 ]

« و إذن لقامت آية المصنوع فيه » زادا قبله 1 : « كيف يستحقّ الأزل من لا يمتنع من الحدث ، و كيف ينشئ الأشياء من لا يمتنع من الإنشاء » ، و زاد الأوّل 2 : « و كيف يستأهل الدّوام من تنقله الأحوال و الأعوام » .

« و لتحوّل دليلا بعد أن كان مدلولا عليه » حسب دلالة المصنوع على الصانع ، و البناء على الباني .

« و خرج » مستأنفة ، و لا يبعد أن يكون ( و خرج ) محرّف ( قد خرج ) ، فالفرق بينهما في الخطّ قليل .

« بسلطان الامتناع من أن يؤثّر فيه ما يؤثّر في غيره » إذن لتساوى مع باقي الأشياء ، . . . ليس كمثله شي‏ء . . . 3 .

« الّذي لا يحول و لا يزول ، و لا يجوز عليه الأفول » أي : الغيبة ، بشهادة العقول أنّ كلّ آفل لا يمكن أن يكون ربّا ، و لذا كان الخليل عليه السّلام لمّا رأى أفول الكوكب و القمر و الشمس أنكر على عابديها بأفولها ، و قال لهم : إني بري‏ء ممّا تعبدون من دونه تعالى 4 .

« و لم يلد » هكذا في ( المصرية ) ، و الصواب : ( لم يلد ) بدون واو ، كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ، و لأنّ المقام مقام الفصل .

« فيكون مولودا » كما هو شأن المتوالدة .

« و لم يولد فيصير محدودا » فإنّ كلّ مولود محدود 6 .

-----------
( 1 ) تحف العقول : 67 ، التوحيد للصدوق : 40 ، و العيون للصدوق 1 : 125 126 ، و الاحتجاج للطبرسي 2 : 400 .

( 2 ) تحف العقول : 67 .

( 3 ) الشورى : 11 .

( 4 ) ما نقل عن الخليل عليه السّلام مقتبس من قوله تعالى في سورة الأنعام : 75 78 .

( 5 ) كذا في شرح ابن أبي الحديد 3 : 207 ، و لكن في شرح ابن ميثم 4 : 147 « و لم يلد » أيضا .

( 6 ) الفقرتان مأخوذتان من قوله تعالى : لم يلد و لم يولد الاخلاص : 3 .

[ 313 ]

« جلّ عن اتخاذ الأبناء » ردّ على اليهود في قولهم : . . . عزيز ابن اللّه . . . 1 و على النصارى في قولهم : . . . المسيح ابن اللّه . . . 2 و على الوثنيّين في قولهم : إنّ الملائكة بنات اللّه . قال تعالى : و قالوا اتّخذ الرّحمن ولدا سبحانه بل عباد مكرمون 3 .

و ورد أنّ اليهود و النّصارى حضروا عند النبيّ صلّى اللّه عليه و آله للمحاجّة . فقال لليهود : ما الّذي دعاكم إلى القول بأنّ عزيزا ابن اللّه ؟

قالوا : لأنّه أحيا لبني إسرائيل التوراة بعد ما ذهبت ، و لم يفعل به هذا إلاّ لأنّه ابنه .

فقال النبيّ صلّى اللّه عليه و آله : فكيف صار عزيز ابن اللّه دون موسى ، و هو الّذي جاءهم بالتّوراة و رأى منه من المعجزات ما قد علمتم ، و لئن كان عزيز ابن اللّه لأظهر من إكرامه بإحياء التوراة ، فلقد كان موسى بالبنوّة أولى و أحقّ ، و لئن كان هذا المقدار من الكرامة لعزيز يوجب أنّه ابنه فأضعاف هذه الكرامة لموسى يوجب له منزلة أجلّ من البنوّة ، لأنّكم إن كنتم إنّما تريدون بالبنوّة الدلالة على سبيل ما تشاهدون في دنياكم هذه من ولادة الأمّهات الأولاد بوطء آبائهم لهنّ ، فقد كفرتم باللّه و شبّهتموه بخلقه و أوجبتم فيه صفات المحدثين ، و وجب عندكم أن يكون محدثا مخلوقا ، و أنّ له خالقا صنعه و ابتدعه .

قالوا : لسنا نعني هذا فإنّ هذا كفر كما قلت ، لكنّا نعني أنّه ابنه على معنى الكرامة و إن لم يكن هناك ولادة ، كما يقول بعض عظمائنا لمن يريد إكرامه

-----------
( 1 ) قول اليهود و النصارى جاء في سورة التوبة : 30 .

( 2 ) هذا مفهوم من قوله تعالى في النحل : 57 ، و الزخرف : 16 ، و الطور : 39 ، و الأنبياء : 26 29 .

( 3 ) الأنبياء : 26 .

[ 314 ]

و إبانته بالمنزلة من غيره : « يا بنيّ » و « إنّه ابني » لا على إثبات ولادته منه ، لأنّه قد يقول ذلك لمن هو أجنبيّ و لا نسب له بينه و بينه ، و كذلك لمّا فعل اللّه بعزير ما فعل كان قد اتّخذه ابنا على الكرامة لا على الولادة .

فقال النبي صلّى اللّه عليه و آله : فهذا ما قلته لكم إنّه إن وجب على هذا القول أن يكون عزيز ابنه فإنّ هذه المنزلة بموسى أولى ، و إنّ اللّه يفضح كلّ مبطل بإقراره و يغلب على حجّته ، إن ما احتججتم به يؤدّيكم إلى ما هو أكثر ممّا ذكرته ،

لأنّكم قلتم : إنّ عظيما من عظمائكم يقول لأجنبيّ لا نسب بينه و بينه : يا بنيّ لا على طريق الولادة ، فقد تجدون هذا العظيم يقول لأجنبي آخر : « هذا أخي » و لآخر : « هذا شيخي و أبي » و لآخر : « هذا سيّدي » و : « يا سيّدي » على سبيل الإكرام ، و إنّ من زاده في الكرامة زاده في مثل هذا القول ، فإذن يجوز عندكم أن يكون موسى أخا للّه و شيخا له أو أبا و سيّدا ، لأنّه قد زاده في الإكرام ممّا لعزيز . فبهتوا .

ثم أقبل على النصارى و قال لهم : و أنتم قلتم : إنّ القديم عزّ و جلّ اتّحد بالمسيح ابنه ، ما الّذي أردتموه بهذا القول ؟ فإن أردتم بأنّ القديم صار محدثا فقد أبطلتم ، لأنّ القديم محال أن ينقلب فيصير محدثا ، و إن أردتم أنّ المحدث صار قديما فقد أحلتم ، لأنّ المحدث أيضا محال أن ينقلب فيصير قديما ، و إن أردتم بقولكم : « اتّحد به » أنّه اختصّه و اصطفاه على سائر عباده فقد أقررتم بحدوث عيسى ، و بحدوث المعنى الّذي اتّحد به من أجله .

فقالوا : لمّا أظهر اللّه على يده من الأشياء العجيبة ما أظهر فقد اتّخذه ولدا على جهة الكرامة .

فقال لهم الرسول صلّى اللّه عليه و آله : فقد سمعتم ما قلته لليهود في هذا المعنى و أعاده .

[ 315 ]

فقال رجل منهم : قولنا « عيسى ابن اللّه » كقولك : « ابراهيم خليل اللّه » .

فقال له النبي صلّى اللّه عليه و آله : إنّما سمّاه اللّه تعالى خليلا لما قال لجبرئيل لمّا لقيه في الهواء : لا حاجة لي إلاّ إليه . و الخليل من الخلّة و هي : الفاقة ، و ذلك لا يوجب تشبيها بخلقه ، و الخلّة يمكن أن تسلب و الولادة لا يمكن أن تسلب ، ثمّ يجب على قولكم أن يجوز أن يقال ذلك لموسى .

فقال بعضهم : في الكتب المنزلة أنّ عيسى قال « اذهب إلى أبي » .

فقال النبيّ صلّى اللّه عليه و آله : إن كنتم تعملون بذاك الكتاب ففيه « اذهب إلى أبي و أبيكم » ، فقولوا : إنّ جميع مخاطبيه أيضا كانوا أبناء اللّه و ما يدريكم لعلّه عنى « اذهب الى آدم و نوح » برفعه اللّه إليه ، و جمعه بينه و بينهما و هما أبواه و أبواهم ، فسكتوا 1 .

« و طهر عن ملامسة النساء » و لم يكن له كفوا أحد 2 ، . . . أنّى يكون له ولد و لم تكن له صاحبة و خلق كلّ شي‏ء و هو بكلّ شي‏ء عليم 3 و أنّه تعالى جدّ ربّنا ما اتّخذ صاحبة و لا ولدا 4 .

« لا تناله الأوهام » أي : الخيالات .

« فتقدّره » أي : تعيّن له مقدارا بتخمينها .

« و لا تتوهّمه الفطن » بالكسر فالفتح جمع الفطنة .

« فتصوّره » أي : تعيّن له صورة بحدسها .

« و لا تدركه الحواسّ » جمع الحاسّة ، و المراد : السامعة و الباصرة و الشامّة و اللاّمسة .

-----------
( 1 ) أخرجه صاحب تفسير العسكري : 244 ، و رواه الطبرسي في الاحتجاج 1 : 23 و النقل بتلخيص و تصرف .

( 2 ) الإخلاص : 4 .

( 3 ) الأنعام : 101 .

( 4 ) الجن : 3 .

[ 316 ]

« فتحسّه » أي : تجعله من محسوساتها .

« و لا تلمسه الأيدي فتمسّه » ذكر الأيدي بعد الحواسّ من ذكر الخاصّ بعد العامّ ، و أمّا الخبر « يده بيد اللّه يرفعه » 1 فاستعارة .

« لا يتغيّر بحال » كالإنسان يكون أوّلا طفلا ، ثمّ شابّا ، ثم شيخا .

« و لا يتبدّل بالأحوال » هكذا في ( المصرية ) و الصواب : ( في الأحوال ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« و لا تبليه » أي : لا تجعله باليا .

« الليالي و الأيام » كما تبليان الإنسان و الحيوان و النبات .

« و لا يغيّره الضياء و الظلام » فهو متجلّ بالوجود في الظلام كالضياء ،

و مستور بالكنه في الضياء كالظّلام .

« و لا يوصف بشي‏ء من الأجزاء » حتّى الأجزاء العقلية ، فعلمه و قدرته عين ذاته .

« و لا بالجوارح و الأعضاء » و أمّا قوله تعالى . . . يد اللّه فوق أيديهم . . . 3 فهو استعارة .

« و لا بعرض من الأعراض » كأبيض يصير أسود أو أحمر أو أخضر أو أصفر ، و سليم يصير سقيما .

« و لا بالغيريّة و الأبعاض » فليست سميعيّته غير بصيريّته ، كما أنّ السّمع ليس بعضا منه ، و لا البصر بعضا منه ، كما هو كذلك في خلقه .

و في خبر الصادق عليه السّلام مع الزنديق : ليس قولي : « انّه سميع بصير » أي :

-----------
( 1 ) أخرجه الشريف الرضي في نهج البلاغة 4 : 6 الحكمة ( 19 ) و لفظه « يد اللّه بيده يرفعه » .

( 2 ) كذا في شرح ابن أبي الحديد 3 : 207 ، و لكن في شرح ابن ميثم 4 : 147 « بالأحوال » أيضا .

( 3 ) الفتح : 10 .

[ 317 ]

يسمع بنفسه ، و يبصر بنفسه ، إنّه شي‏ء و النّفس شي‏ء آخر ، و إنّما أردت عبارة عن نفسي إذ كنت مسؤولا ، و افهاما لك إذ كنت سائلا . فأقول : إنّه سميع بكلّه ، لا أنّ الكلّ منه له بعض ، و لكنّي أردت إفهامك و التّعبير عن نفسي 1 .

« و لا يقال له حدّ و لا نهاية » فكلّ ذي روح له حدّ و نهاية في حياته الطبيعية .

« و لا انقطاع و لا غاية » كما ليس له أوّل و بداية .

« و لا أنّ الأشياء تحويه » أي : تجمعه و تستولي عليه .

« فتقلّه » أي : ترفعه . يقال : أقلّ الجرّة ، إذا أطاق رفعها .

« أو تهويه » أي : تخفضه .

« أو أنّ شيئا يحمله فيميله أو يعدّله » أي ليس محمولا على شي‏ء حتّى يميله أو يعدّله على ظهره من غير ميل .

« و ليس » هكذا في ( المصرية ) ، و الصواب : ( ليس ) بدون و او كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« في الأشياء بوالج » أي : داخل .

« و لا عنها بخارج » فإنّ ذلك صفة مخلوقه ، بل كما قال هو تعالى : يعلم ما يلج في الأرض و ما يخرج منها . . . 3 .

« يخبر لا بلسان و لهوات » اللّهوات جمع اللّهاة : اللّحمة في أقصى سقف الفم .

« و يسمع لا بخروق » أي خروق الآذان .

« و أدوات » يتركّب منها السامعة ، روى الفتح الجرجاني عن الهادي عليه السّلام

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 109 ح 2 ، و الصدوق بطريقين في التوحيد : 144 ح 10 ، و : 245 ح 1 : و رواه الطبرسي في الاحتجاج 2 : 332 ، لكن توجد فيه هذه القطعة ، و قد مر في العنوان ( 2 ) من هذا الفصل .

( 2 ) كذا في شرح ابن ميثم 4 : 147 ، و لكن مع الواو في شرح ابن أبي الحديد 3 : 208 .

( 3 ) سبأ : 2 .

[ 318 ]

قال : سميّ ربّنا سميعا لا بخرت فيه ، يسمع به الصوت ، و لا يبصر به ، كما أنّ خرتنا الّذي به نسمع لا نقوى به على البصر ، و لكنّه أخبر أنّه لا يخفى عليه شي‏ء من الأصوات ، و هكذا البصر لا بخرت منه أبصر ، كما أنّا نبصر بخرت منّا لا ننتفع به في غيره 1 .

« يقول و لا يلفظ » أي : لا يكون قوله خارجا من فم .

و من أمثالهم « أسمح من لاقظة » 2 . قيل : المراد باللافظة العنز ، لأنّها تشلى للحلب و هي تجترّ ، فتلفظ بجرّتها و تقبل فرحا منها بالحلب . و قيل : المراد بها الطيور التي تزقّ فراخها ، لأنّها تخرج ما في جوفها و تطعمها . و قيل : المراد بها الديك ، لأنّه يلفظ الحبّ من منقاره لدجاجه . و قيل : المراد بها الرّحى ، لأنّها تلفظ ما صبّ فيها . و قيل : المراد بها البحر ، لأنّه يلفظ بالعنبر و الجوهر .

« و يحفظ » كلّ شي‏ء .

« و لا يتحفّظ » بالقوّة الحافظة مثلنا .

« و يريد » شيئا .

« و لا يضمر » في النّفس مثلنا .

« يحبّ و يرضى من غير رقّة » له تحصل في القلب مثلنا .

« و يبغض » و في ( الكافي ) عن الصادق عليه السّلام : ما من شي‏ء ممّا أحلّه اللّه عزّ و جلّ أبغض إليه من الطلاق ، و إنّ اللّه يبغض المطلاق الذوّاق 3 .

-----------
( 1 ) أخرجه الكليني ضمن حديث طويل في الكافي 1 : 121 ح 2 عن علي بن محمد مرسلا عن أبي الحسن الرضا عليه السّلام ،

و أخرجه الصدوق في التوحيد : 188 ح 2 ، و العيون 1 : 121 ح 50 باسناده عن الحسين بن خالد عن أبي الحسن الرضا عليه السّلام ، و رواه الطبرسي في الاحتجاج 2 : 397 بلا اسناد عن الرضا عليه السّلام ، و لكن ليس في رواية الطبرسي هذه القطعة ، و اما قول الشارح الفتح الجرجاني عن الهادي عليه السّلام فسهو و هو حديث آخر .

( 2 ) أورده الميداني في مجمع الأمثال 1 : 353 ، و الزمخشري في المستقصى 1 : 171 .

( 3 ) رواه الكليني في الكافي 6 : 54 ح 2 ، و صاحب تحفة الإخوان عنه المستدرك 3 : 2 الباب ( 1 ) ح 3 و روى في معناه كثيرا .

[ 319 ]

« و يغضب » في الخبر : لا يغضب تعالى كغضبه لظلم الضعيفين النساء و الأطفال 1 .

و روى ( الكافي ) عن الباقر و الصادق عليهما السّلام عن النبيّ صلّى اللّه عليه و آله قال : صدقة السرّ تطفئ غضب الربّ 2 .

« من غير مشقّة » أي : غضبه ليس كغضبنا بتأثّر و انقلاب في النّفس يوجب المشقّة ، قال الباقر عليه السّلام في قوله سبحانه : . . . و من يحلل عليه غضبي فقد هوى 3 : إنّ غضبه هو عقابه لا أنّه استفزه شي‏ء 4 .

« يقول لمن » هكذا في ( المصرية ) و الصحيح : ( لما ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« أراد كونه » أي : وجوده .

« كن فيكون » أي : فيوجد .

« لا بصوت يقرع ، و لا بنداء يسمع » كما في أقوال الناس بعضهم مع بعض ،

-----------
( 1 ) أخرج هذا المعنى الحميري في قرب الاسناد : 44 ، و الكليني في الكافي 5 : 511 ح 3 ، و البيهقي في شعب الايمان عنه الجامع الصغير 1 : 8 ، و الصدوق في الفقيه 3 : 248 ح 1 ، و الخصال 1 : 37 ح 13 و غيرهم .

( 2 ) أخرجه صاحب مسند زيد : 199 ، و ابن الأشعث في سننه : 56 ، و الصدوق في الفقيه 2 : 38 ح 8 ، و معاني الأخبار : 264 ح 1 ، و الطوسي في التهذيب 4 : 105 ح 33 ، و الطبراني و ابن أبي الدنيا في قضاء الحوائج ، و البيهقي في شعب الإيمان ،

و الاصبهاني في الترغيب عنهم الدر المنثور 1 : 354 و ابن عساكر في التاريخ عنه الجامع الصغير 1 : 91 ، و رواه القاضي النعمان في دعائم الإسلام 1 : 241 ، و الراوندي في النوادر عنه البحار 96 : 181 ح 27 عن النبي صلّى اللّه عليه و آله ، و رواه الصدوق في ثواب الأعمال : 172 ح 1 ، و الاربلي في كشف الغمة 2 : 289 عن السجاد عليه السّلام ، و الأهوازي في الزهد : 36 ح 94 عن الباقر عليه السّلام ، و الصدوق في ثواب الأعمال : 172 ح 1 عن الصادق عليه السّلام ، و أما الكليني فأخرجه بروايتين في الكافي 4 :

7 ح 1 ، و 8 ح 3 عن الباقر عليه السّلام عن النبي صلّى اللّه عليه و آله و معنى الحديث روي كثيرا .

( 3 ) طه : 81 .

( 4 ) أخرج هذا المعنى الصدوق في التوحيد : 168 ح 1 ، و معاني الأخبار : 18 ح 1 ، و رواه الطبرسي في الاحتجاج 2 : 322 عن الباقر عليه السّلام .

( 5 ) في شرح ابن أبي الحديد 3 : 208 ، و شرح ابن ميثم 4 : 148 « لمن » أيضا .

[ 320 ]

فإنّ كلامهم أثر يؤثّره اصطكاك الأجسام في الهواء ، و الهواء يؤدّيه إلى المسامع ، و ليس كلامه تعالى و المراد كلامه التكويني كذلك ليس فيه صوت يقرع و لا نداء يسمع ، بل هو فعله و خلقه كما قال .

« و إنّما كلامه سبحانه فعل منه أنشأه و مثّله » فله تعالى صفات ذات ، كالعلم و القدرة ، و صفات فعل ، كالمشيئة و الإرادة و كلامه مع خلقه .

« لم يكن » أي : ذاك الفعل الّذي أنشأه و مثّله .

« من قبل ذلك » أي : أنشأه تعالى .

« كائنا » أي : موجودا .

« و لو كان قديما » أي : وجد قبل .

« لكان إلها ثانيا » مع اللّه تعالى .

و قلنا : إنّ مراده عليه السّلام كلامه تعالى التكويني ، و أمّا كلامه التكليفي مع ملائكته و رسله فبايجاده الكلمات .

ففي خبر عن الرضا عليه السّلام في موسى عليه السّلام : لمّا كلّمه اللّه تعالى ، و قرّبه نجيّا رجع إلى قومه فأخبرهم أنّ اللّه عزّ و جلّ كلّمه و قرّبه و ناجاه . فقالوا : لن نؤمن لك حتّى نسمع كلامه كما سمعت . و كان القوم سبعمائة ألف رجل ،

فاختار منهم سبعين ألفا ، ثمّ اختار منهم سبعة آلاف ، ثم اختار منهم سبعمائة ،

ثم اختار منهم سبعين رجلا لميقات ربّه ، فخرج بهم إلى طور سيناء ، فأقامهم في سفح الجبل و صعد موسى عليه السّلام الى الطور ، و سأل اللّه تعالى أن يكلّمه ،

و يسمعهم كلامه ، فكلّمه اللّه تعالى و سمعوا كلامه من فوق و أسفل ، و يمين و شمال ، و وراء و أمام ، لأنّ اللّه عزّ و جلّ أحدثه في الشجرة ، ثمّ جعله منبعثا منها ، حتّى سمعوه من جميع الوجوه 1 .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 121 ح 24 و ضمن حديث طويل في العيون 1 : 159 ح 1 ، و رواه الطبرسي في الاحتجاج 2 : 429 عن الرضا عليه السّلام ، و روى معناه المرتضى في تنزيه الأنبياء : 175 بلا عزو .

[ 321 ]

و في ( كتاب أخطب خوارزم ) عن ابن عمر قال : قال النبي صلى اللّه عليه و آله و قد سئل بأيّ لغة خاطبك ربّك ليلة المعراج ؟ فقال : بلغة علي بن أبي طالب . فألهمني أن قلت : أ خاطبتني أنت أم علي ؟ فقال : يا محمّد أنا شي‏ء لا كالأشياء ، لا أقاس بالنّاس ، و لا أوصف بالأشياء . خلقتك من نوري ، و خلقت عليّا من نورك ،

فاطلعت على سرائر قلبك ، فلم أجد إلى قلبك أحبى من عليّ بن أبي طالب ،

فخاطبتك بلسانه كيما يطمئن قلبك 1 .

و يمكن أن يكون قوله عليه السّلام « و إنّما كلامه سبحانه فعل منه أنشأه و مثّله » إشارة إلى كلامه التكليفي الّذي قلنا ، لكن مع وقوع تحريف فيه ، و أنّ الأصل :

« و أمّا كلامه سبحانه فقول منه أنشأه و مثله » ، و حينئذ فقوله بعد « لم يكن من قبل ذلك كائنا ، و لو كان لكان إلها ثانيا » معناه : أنّ كلامه تعالى لمّا كان صفة فعله ليس بقديم ، و لو كان قديما و هو غيره صار إلها ثانيا .

و في خبر أبي بصير عن الصادق عليه السّلام قلت : فلم يزل اللّه متكلّما ؟ قال :

فقال : إنّ الكلام صفة محدثة ليست بأزليّة ، كان اللّه تعالى و لا متكلّم 2 .

و من كلامه عليه السّلام يظهر بطلان مذاهب الحنابلة ، و الكراميّة ، و الأشاعرة .

قالت الحنابلة : إنّ كلامه تعالى حروف و أصوات قديمة . و قالت الكراميّة : إنّ كلامه تعالى صفة له مؤلّفة من الحروف و الأصوات الحادثة القائمة بذاته ،

و قالت الأشاعرة : كلامه تعالى معنى واحد بسيط قائم بذاته القديمة 3 .

-----------
( 1 ) أخرجه الخوارزمي في المناقب : 37 .

( 2 ) أخرجه الكليني في الكافي 1 : 107 ح 1 ، و الصدوق في التوحيد : 139 ح 1 ، و قريبا منه أبو علي الطوسي في أماليه 1 :

170 المجلس ( 6 ) .

( 3 ) نقل هذه المقالات الفاضل السيوري في إرشاد الطالبيين : 219 ، لكن نسبة المقالة المذكورة إلى الكرامية بإطلاقها مشكل ، كما يظهر لك من الملل و النحل للشهرستاني 1 : 99 103 .

[ 322 ]

هذا ، و في ( ملل الشهرستاني ) في ذكر انفرادات الجبائي و ابنه أبي هاشم قال : إنّهما حكما بكونه تعالى متكلّما بكلام يخلقه في محلّ ، و حقيقة الكلام عندهما أصوات مقطعة و حروف منظومة ، و المتكلّم من فعل الكلام لا من قام به الكلام ، إلاّ ان الجبائي خالف أصحابه خصوصا بقوله يحدّث اللّه تعالى عند كلّ قارئ كلاما لنفسه في محلّ القراءة ، و ذلك حين ألزم أنّ الذي يقرؤه القارئ ليس بكلام اللّه ، و المسموع منه ليس من كلام اللّه ، فالتزم هذا المحال من إثبات أمر غير معقول و لا مسموع ، و هو اثبات كلامين في محلّ واحد 1 .

« لا يقال كان بعد أن لم يكن » يعني : أنّ قولنا ( كان ) في . . . كان اللّه سميعا بصيرا 2 و . . . كان اللّه عليما حكيما 3 بمعنى الاستمرار لا بمعنى ( صار ) ،

و إلاّ لزمت بواطل :

احدها : « فتجري عليه الصفات المحدثات » قال ابن أبي الحديد و ابن ميثم :

و روى ( صفات المحدثات ) 4 : أي بالاضافة ، و كيف كان فوجه جريان المحدثات عليه حينئذ : أنّ شيئا لم يكن ثمّ كان محدثا .

و ثانيها : « و لا يكون بينها » أي : المحدثات .

« و بينه » تعالى .

« فصل » لكونه مثلها في السبق بالعدم .

و ثالثها « و لا له عليها فضل » بدوام الوجود .

« فيستوي الصانع و المصنوع » في كونه معدوما أوّلا .

-----------
( 1 ) الملل و النحل 1 : 74 .

( 2 ) النساء : 134 .

( 3 ) النساء : 17 ، 92 ، 104 ، 111 ، 170 ، و الفتح : 4 .

( 4 ) نقل ابن أبي الحديد هذه الرواية في شرحه 3 : 210 ، و لكن لم نجدها في شرح ابن ميثم 4 : 173 و سائر الصفحات .

[ 323 ]

« و يتكافأ المبتدع » قال ابن ميثم : و في نسخة الرضيّ « المبدع » بفتح الدّال 1 .

« و البديع » أي : اللّه تعالى ، قال عزّ و جلّ : بديع السماوات و الأرض . . . 2 .

« و خلق الخلائق على غير مثال خلا » أي : مضى .

« عن غيره » كيف لا ، و لم يكن موجودا غيره تعالى ، فكيف يكون منه له مثال ؟ « و لم يستعن على خلقها بأحد من خلقه » فلم يكن خلق حتّى يستعين بهم في خلقه .

« و أنشأ الأرض فأمسكها من غير اشتغال » بإمساكها عن فعل آخر ، كأحدنا إذا أمسك شيئا يشتغل به عن شي‏ء آخر : إنّ اللّه يمسك السماوات و الأرض أن تزولا و لئن زالتا إن أمسكهما من أحد من بعده . . . 3 .

« و أرساها » أي : أثبتها .

« على غير قرار » لها ، فإنّها تتحرّك في الفضاء و تدور .

« و أقامها بغير قوائم » جمع القائمة .

« و رفعها » في الفضاء كباقي الكرات .

« بغير دعائم » جمع الدّعامة ، أي : العماد لها .

« و حصّنها » بالتشديد ، أي : أحكمها .

« من الأود » أي : الميل و الانحناء عن مدارها .

« و الاعوجاج » بالخروج عن مركزها .

-----------
( 1 ) شرح ابن ميثم 4 : 174 .

( 2 ) البقرة : 117 .

( 3 ) فاطر : 41 .

[ 324 ]

« و منعها من التهافت » أي : التساقط قطعة قطعة .

« و الانفراج » أي : الانشكاف ، قال : له فرجة كحل العقال 1 .

« أرسى » أي : أثبت .

« أوتادها » و هي جبالها ، قال تعالى : و الجبال أرساها 2 .

« و ضرب أسدادها » حتّى لا يختلط شي‏ء منها بشي‏ء آخر ، قال تعالى :

مرج البحرين يلتقيان . بينهما برزخ لا يبغيان 3 ، أمّن جعل الأرض قرارا و جعل خلالها أنهارا و جعل لها رواسي و جعل بين البحرين حاجزا أإله مع اللّه بل أكثرهم لا يعلمون 4 .

« و استفاض » يقال : فاض الماء يفيض ، إذا كثر حتّى سال .

« عيونها » أي : ينابيعها ، أخرج منها ماءها و مرعاها 5 .

« و خدّ » أي : شقّ و حفر .

« أوديتها » جمع الوادي ، و في ( اللسان ) عن ابن سيده : الوادي كلّ مفرج بين الجبال و التلال و الآكام ، سمّي بذلك لسيلانه يكون مسلكا للسيل و منفذا .

قال أبو الربيس التغلبي :

لا صلح بيني فاعلموه و لا
بينكم ما حملت عاتقي

سيفي و ما كنّا بنجد و ما
قرقر قمر الواد بالشاهق6

-----------
( 1 ) أورده أساس البلاغة : 337 مادة ( خرج ) ، و لسان العرب 2 : 341 مادة ( خرج ) ، و الشاعر أميّة ابن أبي الصلت ، و البيت بتمامه في العنوان ( 35 ) من هذا الفصل .

( 2 ) النازعات : 32 .

( 3 ) الرحمن : 19 20 .

( 4 ) النمل : 61 .

( 5 ) النازعات : 31 .

( 6 ) لسان العرب 15 : 384 مادة ( ودى ) .

[ 325 ]

و قوله عزّ و جلّ : أ لم تر أنّهم في كلّ واد يهيمون 1 . ليس يعني أودية الأرض إنّما هو مثل لشعر الشعراء ، كما تقول : أنا لك في واد ، و أنت لي في واد .

أي : يقولون في الذم و يكذبون ، و في المدح و يكذبون ، و جمع الوادي أوداء و أودية و أوداية ، قال : « و اقطع الأبحر و الأوداية » 2 .

« فلم يهن » أي : لم يضعف .

« ما بناه » و السماء بنيناها بأيد و إنّا لموسعون . و الأرض فرشناها فنعم الماهدون 3 .

« و لا ضعف ما قوّاه » و بنينا فوقكم سبعا شدادا . و جعلنا سراجا وهاجا 4 ، أأنتم أشدّ خلقا أم السّماء بناها . رفع سَمْكَها فَسوَّاها . و أغطش ليلها و أخرج ضحاها . و الأرض بعد ذلك دحاها 5 .

« هو الظاهر عليها » الضمير في ( عليها ) راجع إلى ( الأرض ) في قوله :

« و أنشأ الأرض » ، أو إلى ( الخلائق ) في قوله : « خلق الخلائق » ، و الأوّل أقرب لفظا ، و الثاني معنى .

« بسلطانه و عظمته » يتصرّف فيها ما يشاء كيف يشاء .

« و هو الباطن لها بعلمه و معرفته » و لقد خلقنا الإنسان و نعلم ما توسوس به نفسه و نحن أقرب اليه من حبل الوريد 6 .

« و العالي على كلّ شي‏ء منها بجلاله و عزّته » . . . و اللّه غالب على أمره و لكنّ

-----------
 ( 1 ) الشعراء : 225 .

( 2 ) لسان العرب 15 : 385 مادة ( ودى ) .

( 3 ) الذاريات : 47 48 .

( 4 ) النبأ : 12 13 .

( 5 ) النازعات : 27 30 .

( 6 ) ق : 16 .

[ 326 ]

أكثر الناس لا يعلمون 1 .

« و لا يعجزه شي‏ء منها طلبه » و من لا يجب داعي اللّه فليس بمعجز في الأرض و ليس له من دونه أولياء . . . 2 . . . و لا يؤوده حفظهما و هو العليّ العظيم 3 .

« و لا يمتنع » شي‏ء .

« عليه فيغلبه » ذلك الشي‏ء ، قال تعالى : فلو لا إن كنتم غير مدينين .

ترجعونها إن كنتم صادقين 4 .

« و لا يفوته السّريع منها » كما يفوتنا كثير من الأشياء السريعة .

« فيسبقه » فلا يلحقه ، . . . يا أيّها النّاس إنّما بغيكم على أنفسكم متاع الحياة الدّنيا ثمّ إلينا مرجعكم فننبّئكم بما كنتم تعملون 5 .

و في الخبر : إنّ إبراهيم عليه السّلام لمّا أري ملكوت السماوات و الأرض ، فالتفت ثلاثا و رأى رجالا يزنون فدعا عليهم فماتوا ، أوحى تعالى إليه : إنّي خلقتهم على أصناف : عبد يعبد غيري فلن يفوتني . . . 6 .

« و لا يحتاج إلى ذي مال فيرزقه » و ما خلقت الجنّ و الإنس إلاّ ليعبدون .

ما أريد منهم من رزق و ما أريد أن يطعمون . إنّ اللّه هو الرزّاق ذو القوّة المتين 7 .

-----------
( 1 ) يوسف : 21 .

( 2 ) الاحقاف : 32 .

( 3 ) البقرة : 255 .

( 4 ) الواقعة : 86 87 .

( 5 ) يونس : 23 .

( 6 ) روي بطرق عديدة عن النبي صلّى اللّه عليه و آله و عن الصادق عليه السّلام و عن سلمان و عطاء و شهر بن حوشب ، و قد مر تخريجه في العنوان ( 22 ) من هذا الفصل .

( 7 ) الذاريات : 56 58 .

[ 327 ]

« خضعت الأشياء له ، و ذلّت مستكينة لعظمته » قل أإنّكم لتكفرون بالّذي خلق الأرض في يومين و تجعلون له أندادا ذلك ربّ العالمين . و جعل فيها رواسي من فوقها و بارك فيها و قدّر فيها أقواتها في أربعة أيّام سواء للسائلين . ثمّ استوى إلى السماء و هي دخان فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين . فقضاهن سبع سماوات في يومين و أوحى في كلّ سماء أمرها و زيّنّا السّماء الدّنيا بمصابيح و حفظا ذلك تقدير العزيز العليم 1 .

« لا يستطيع الهرب من سلطانه إلى غيره فيمتنع من نفعه و ضرّه » فهرب موسى عليه السّلام من مصر لمّا خاف أن يقتله فرعون ، فورد ماء مدين و امتنع من أن تناله يد فرعون 2 ، و هرب النبيّ صلّى اللّه عليه و آله من مشركي مكّة لمّا أرادوا قتله ، فلمّا ورد المدينة أمن من أذاهم 3 ، و كثير من الناس إذا لم يرضوا بسلطانهم يخرجون من مملكته فيمتنعون من نفعه و ضرّه ، و أمّا هو تعالى فالأرض و السماء في سلطانه ، و البرّ و البحر من مملكته ، قل من ذا الّذي يعصمكم من اللّه إن أراد بكم سوءا أو أراد بكم رحمة . . . 4 ، قل إنّي لا أملك لكم ضرّا و لا رشدا . قل إنّي لن يجيرني من اللّه أحد و لن أجد من دونه ملتحدا 5 .

« و لا كف‏ء له فيكافئه » كيف و هو الخالق و غيره مخلوق ؟ « و لا نظير له فيساويه » . . . ليس كمثله شي‏ء و هو السّميع البصير 6 .

-----------
( 1 ) فصلت : 9 12 .

( 2 ) جاءت القصة في أوائل سورة القصص .

( 3 ) القصة مشهورة في كتب السيرة و التاريخ ، و أشار اليها تعالى في التوبة : 40 .

( 4 ) الأحزاب : 17 .

( 5 ) الجن : 21 22 .

( 6 ) الشورى : 11 .

[ 328 ]

« هو المفني لها بعد وجودها حتّى يصير موجودها كمفقودها » كلّ من عليها فان . و يبقى وجه ربّك ذو الجلال و الاكرام 1 .

« و ليس فناء » هكذا في النسخ 2 ، و الظّاهر أنّ الأصل ( افناء ) .

« الدّنيا بعد ابتداعها » و خلقها .

« بأعجب من إنشائها و اختراعها » كيف لا و الإيجاد أصعب من الاحزاب ؟ فاستبعاد من استبعد إخراب هذه الأفلاك من قصر نظره و ضعف بصره .

« و كيف » لا يكون الإنشاء و الإفناء مختصّين به تعالى .

« لو اجتمع جميع حيوانها من طيرها و بهائمها » البهائم جمع البهيمة ، و في ( اللسان ) : البهيمة : كلّ ذات أربع قوائم من دوابّ البرّ و الماء . ثم نقل عن الزّجاج :

كلّ حيّ لا يميّز بهيمة 3 .

« و ما كان من مراحها » بالضمّ ، و المراد به : ما أريح من تعب الرّعي كالحمير و البغال و الخيل .

« و سائمها » و المراد بالسائم ما ترعى ، كالأغنام و ما من قبيلها ، فالتقابل واقع بين المراح و السائم مثل الطير و البهائم ، و لقد وقع ابن أبي الحديد و كثير منهم هنا في حيص و بيض و خبط و خلط .

« و أصناف أسناخها » أي : أصولها .

« و أجناسها » أي : أنواعها ، فالضأن و المعز متّحدان بالأصل مختلفان بالنّوع .

« و متبلّدة » من البلادة ضدّ الذكاوة و الكياسة ، و قولهم « بيضة البلد » في

-----------
( 1 ) الرحمن : 26 27 .

( 2 ) كذا في نهج البلاغة 2 : 124 ، و شرح ابن أبي الحديد 3 : 211 ، و شرح ابن ميثم 4 : 149 .

( 3 ) لسان العرب 12 : 56 مادة ( بهم ) .

[ 329 ]

الذمّ ، كقول حسّان في نفسه :

و ابن الفريعة أمسى بيضة البلد1

بكسر الّلام ، الوصف من البلادة ، و المراد بالبلد فيه النعامة ، فمن أمثالهم « أحمق من نعامة » 2 ، قالوا : إنّها تنتشر للطعم فربّما رأت بيض نعامة قد انتشرت لمثل ما انتشرت هي له ، فتحضن بيضها و تنسى بيض نفسها ، قال ابن هرمة :

كتاركة بيضها بالعراء
و ملبسة بيض أخرى جناحا3

و قالوا أيضا : أذلّ من بيضة البلد 4 .

و فسّر ( أم البيض ) بالنعامة في قول الشاعر :

و أتانا يسعى تفرس أمّ البيض
شدا و قد تعالى النّهار5

و أمّا في المدح كقول أخت عمرو بن عبدود فيه عليه السّلام :

و كان يدعى ابوه بيضة البلد6

فالبلد فيه بالفتح واحد البلاد ، كما أنّ البيضة في الأوّل بيضة الطير ، و في الثاني بيضة الحديد التي يقال لها بالفارسية ( كلاه خود ) 7 ، و قد خلطوا بينهما فقالوا : بيضة البلد يأتي للمدح و الذم ، و الحقيقة ما عرفت .

-----------
( 1 ) لسان العرب 7 : 126 ، مادة ( بيض ) و صدره : رأى الجلابيب قد عزّوا و قد كثروا . و احتمل ابن منظور كون البيت لرجل آخر يهجو حسّان بن ثابت .

( 2 ) أورده الميداني في مجمع الأمثال 1 : 225 ، و الزمخشري في المستقصى 1 : 85 .

( 3 ) أورده في مجمع الأمثال 1 : 225 ، و المستقصى 1 : 85 و نسبه الزمخشري إلى أبي داود .

( 4 ) أورده الميداني في مجمع الأمثال 1 : 285 و الزمخشري في المستقصى 1 : 132 .

( 5 ) لسان العرب 12 : 32 مادة ( أمم ) و نسبه إلى أبي دواد .

( 6 ) هذا شطر من بيتين مرّ في شرح خطبة الرضي ، و قد أشرنا إلى اختلاف ألفاظ الروايات و هذا اللفظ لابن أبي الحديد في شرحه 1 : 7 .

( 7 ) ( كلاه خود ) آلة حربية حديدية تستعمل لوقاية الرأس ، و في العربية : البيضة أو الخوذة و الأخير معرب خود أيضا .

[ 330 ]

هذا ، و قد يأتي التبلّد في قبال التجلّد ، إذا كان تبلّده عارضيا من شدّة المصيبة ، قال الشاعر :

ألا لا تلمه إن يتبلدا
فقد غلب المحزون أن يتبلّدا1

« أممها » قال الجوهري : كلّ جنس من الحيوان أمّة 2 .

و في الحديث : « لو لا أنّ الكلاب أمّة من الأمم لأمرت بقتلها » 3 .

قلت : لم خصّ الأمّة بالحيوان ، و قد قال تعالى : و ما من دابّة في الأرض و لا طائر يطير بجناحيه إلاّ أمم أمثالكم . . . 4 .

« و أكياسها » أي : أذكيائها ، و من أمثالهم : « أكيس من قشّة » 5 ، و هي جرو القرد ، كما أنّ من أمثالهم : « أبلد من ثور و من سلحفاة » 6 .

« على إحداث بعوضة ما قدرت على إحداثها » . . . إنّ الذين تدعون من دون اللّه لن يخلقوا ذبابا و لو اجتمعوا له . . . 7 .

« و لا عرفت كيف السّبيل إلى ايجادها » أفرأيتم ما تمنون . أ أنتم تخلقونه

-----------
( 1 ) لسان العرب 3 : 96 مادة ( بلد ) .

( 2 ) صحاح اللغة للجوهري 5 : 1864 مادة ( أمم ) .

( 3 ) هذا صدر حديث أخرجه الترمذي بطريقين في سننه 4 : 78 ، و 80 ح 1486 و 1489 ، و النسائي في سننه 7 : 185 ، و أبو داود في سننه 3 : 108 ح 2845 ، و ابن ماجه في سننه 2 : 1069 ح 3205 ، و الدارمي في سننه 2 : 90 ، و أحمد في مسنده 5 :

54 و 56 بطريقين عن عبد اللّه بن مغفل عن النبي صلّى اللّه عليه و آله ، و أخرجه الطبراني في معجمه الكبير عنه منتخب كنز العمال 6 : 145 ، و رواه من الشيعة بلا اسناد أبو الفتوح في تفسيره عن عبد اللّه بن مغفل عن النبي صلّى اللّه عليه و آله ، و الاحسائي في غوالي اللآلي عن النبي صلّى اللّه عليه و آله عنهما المستدرك 3 : 65 الباب ( 32 ) ح 2 ، و شرحه ابن قتيبة في تأويل مختلف الحديث : 133 ، و السندي في حاشية سنن النسائي 7 : 185 .

( 4 ) الأنعام : 38 .

( 5 ) أورده الميداني في مجمع الأمثال 2 : 169 ، و الزمخشري في المستقصى 1 : 297 ، قال الميداني : و هي جرو القرد ، ثم قال :

يضرب مثلا للسوار خاصة .

( 6 ) أورده الميداني في مجمع الأمثال 1 : 119 ، و الزمخشري في المستقصى 1 : 28 .

( 7 ) الحج : 73 .

[ 331 ]

أم نحن الخالقون 1 .

« و لتحيّرت عقولها في علم ذلك » كيف لا ، و لا وقفت بعد على حقيقة الروح و عرفانها فضلا عن علم ايجادها .

« و تاهت » أي : ضلّت .

« و عجزت قواها ، و تناهت » أي : بلغت إلى النهاية .

« و رجعت خاسئة » من خسأ البصر : كلّ و أعيا .

« حسيرة » من حسر بصره ، إذا كلّ و انقطع من طول النّظر ، و الأصل في كلامه عليه السّلام قوله تعالى : . . . ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور . ثم ارجع البصر كرّتين ينقلب إليك البصر خاسئا و هو حسير 2 .

« عارفة بأنّها مقهورة » أي : مغلوبة .

« مقرّة بالعجز عن إنشائها » فكيف تقدر على ايجاد الرّوح فيها ، و كيف تقدر على ايجاد السامعة و الباصرة و الذّائقة و الشّامّة و اللامسة فيها ، بل و العاطفة و قوى أخر غير محصورة ؟

« مذعنة » أي : معتقدة .

« بالضّعف عن إفنائها » و المراد إفناء نوعها .

« و إنّ اللّه » هكذا في ( المصرية ) ، و الصواب : ( و إنّه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« سبحانه يعود بعد فناء الدّنيا وحده لا شي‏ء معه كما كان » وحده لا شي‏ء معه .

-----------
( 1 ) الواقعة : 58 59 .

( 2 ) الملك 3 4 .

( 3 ) في شرح ابن أبي الحديد 3 : 211 ، و شرح ابن ميثم 4 : 149 « و ان اللّه » أيضا .

[ 332 ]

« قبل ابتدائها كذلك يكون » وحده لا شي‏ء معه .

« بعد فنائها » حتّى ملك الموت أيضا لا يبقى ، روى ( الكافي ) في نوادر جنائزه عن يعقوب الأحمر قال : دخلنا على الصادق عليه السّلام نعزيه بإسماعيل فترحّم عليه ، ثم قال : إنّ اللّه عزّ و جلّ نعى إلى نبيّه صلّى اللّه عليه و آله نفسه ، فقال : إنّك ميّت و إنّهم ميّتون 1 ، و قال عزّ و جلّ : كلّ نفس ذائقة الموت . . . 2 . ثم انشأ يحدّث فقال : إنّه يموت أهل الأرض حتّى لا يبقى أحد ، ثمّ يموت أهل السّماء حتّى لا يبقى أحد إلاّ ملك الموت و حملة العرش و جبرئيل و ميكائيل . قال :

فيجي‏ء ملك الموت حتّى يقوم بين يدي اللّه ، فيقال له : من بقي ؟ و هو أعلم .

فيقول : يا ربّ لم يبق إلاّ ملك الموت و حملة العرش و جبرئيل و ميكائيل .

فيقال له : قل لجبرئيل و ميكائيل فليموتا . . . فيقول : يا ربّ لم يبق إلاّ ملك الموت .

فيقال له : مت يا ملك الموت ، فيموت . ثم يأخذ الأرض بيمينه و السماوات بيمينه ، و يقول : أين الذين كانوا يدّعون معي شريكا ، أين الّذين كانوا يجعلون معي إلها آخر ؟ 3 « بلا وقت » من ليل أو نهار .

« و لا مكان » أرض أو سماء .

« و لا حين و لا زمان » شهر أو سنة .

« عدمت عند ذلك » أي فناء العالم .

« الآجال » للأشياء .

« و الأوقات » للأمور لعدم وجود شمس و قمر .

-----------
( 1 ) الزمر : 1 .

( 2 ) آل عمران : 185 .

( 3 ) أخرجه الكليني في الكافي 3 : 256 ح 25 ، و أحمد بن محمد بن عيسى في النوادر عنه البحار 6 : 329 ح 14 .

[ 333 ]

« و السّنون » هكذا في ( المصرية ) ، و الصواب : ( و زالت السّنون ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« و الساعات » التي هي أجزاء الليل و النهار .

« فلا شي‏ء إلاّ الواحد القهّار » . . . لمن الملك اليوم للّه الواحد القهّار 2 .

« الذي إليه مصير جميع الأمور » و تدبيرها .

« بلا قدرة منها » الظّرف الأوّل خبر كان قدّم لكونه مهمّا في القصد ،

و الظرف الثاني متعلّق بالأوّل .

« كان ابتداء خلقها » كيف لا و لم تكن شيئا حتّى تكون ذات قدرة ؟ « و بغير امتناع منها » مثل سابقه في التركيب .

« كان فناؤها » و لو كان فيها استعداد البقاء .

« و لو قدرت على الامتناع » من الفناء .

« دام » هكذا في ( المصرية ) ، و الصواب : ( لدام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« بقاؤها » بالامتناع من الفناء .

« لم يتكأده » أي : لم يشقّ عليه .

« صنع شي‏ء منها إذ صنعه » و ما ذلك على اللّه بعزيز 4 .

« و لم يؤده » بدون واو ، أي : لم يثقل عليه .

« منها خلق ما خلقه و برأه » أي : خلقه عن غير مثال .

« و لم يكوّنها » أي : لم يوجدها .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 3 : 211 ، و شرح ابن ميثم 4 : 149 .

( 2 ) غافر : 16 .

( 3 ) كذا في شرح ابن أبي الحديد 3 : 211 ، و بلا ( لام ) في شرح ابن ميثم 4 : 149 .

( 4 ) ابراهيم : 20 .

[ 334 ]

« لتشديد سلطان » كسلاطين الدّنيا يصنعون أمورا لتشديد سلطانهم ،

و منهم المعتصم جمع من الأتراك أربعة آلاف فألبسهم كما في المروج أنواع الديباج و المناطق المذهبة و الحلية المذهّبة ، و أبانهم بالزّي عن سائر جنوده ، و قد كان اصطنع قوما من حوف مصر و من حوف اليمن و حوف قيس فسمّاهم المغاربة ، و استعدّ رجال خراسان من الفراغنة و غيرهم من الأشروسيّة ، فكثر جيشه حتّى اضطر إلى الخروج عن بغداد لما ينال الناس من جيشه ، فانتقل إلى محل سامراء و بناها 1 .

« و لا لخوف من زوال و نقصان » كالنّاس يبنون القلاع لتصونهم من الزوال و النقصان .

« و لا للاستعانة بها على ندّ » أي : مثل و نظير .

« مكاثر » له .

« و لا للاحتراز بها » أي : التوقّي .

« من ضدّ مثاور » أي : مواثب ، بنى المنصور تحت قصره نفقا يخرج إلى خارج البلد لكي يفرّ إذا غلبه عدو .

« و لا للازدياد بها في ملكه » كملوك الدينيا في بنائهم للبلاد .

« و لا لمكاثرة شريك في شركه » كأهل الدّنيا في تكاثرهم بالأموال و الأولاد في ما بينهم .

« و لا لوحشة كانت منه » إذ كان وحده .

« فأراد أن يستأنس إليها » و يرفع وحشته بها .

« ثمّ هو » تعالى .

« يفنيها بعد تكوينها » و إيجادها .

-----------
( 1 ) مروج الذهب للمسعودي 3 : 465 و النقل بالمعنى .

[ 335 ]

« لا لسأم » أي : ملال .

« دخل عليه في تصريفها » و تغييرها من حال إلى حال .

« و تدبيرها » بما يكون صلاحها .

« و لا لراحة واصلة إليه » من إفنائها .

« و لا لثقل شي‏ء منها عليه » وقت بقائها .

« لم يملّه » أي : لم يجعله ملولا .

« طول بقائها فيدعوه » ملله .

« إلى سرعة إفنائها » حتّى لا يزداد ملله .

« لكنّه سبحانه دبّرها » حين ابقائها .

« بلطفه » . . . الّذي أعطى كلّ شي‏ء خلقه ثم هدى 1 .

« و أمسكها بأمره » لكيلا تضمحلّ .

« و أتقنها » أي : أحكمها .

« بقدرته » فلم يكن فيها انقطاع دون ما أريد منها .

« ثمّ يعيدها بعد الفناء من غير حاجة منه إليها » كمن يخرب بيته ، ثمّ يعيده لحاجته إلى سكناه .

« و لا لاستعانة بشي‏ء منها عليها » كالنّاس في أسباب أعمالهم .

« و لا لانصراف من حال وحشة » حين الفناء .

« إلى حال استئناس » بها بعد إعادتها .

« و لا من حال جهل و عمى » في إفنائها .

« إلى حال علم » هكذا في ( المصرية ) ، و الصواب : ( إلى علم ) كما في ( ابن

-----------
( 1 ) طه : 50 .

[ 336 ]

أبي الحديد و ابن ميثم و الخطية ) 1 .

« و التماس » أي : تبصّر .

« و لا من فقر و حاجة » من فنائها .

« إلى غنى و كثرة » بإعادتها .

« و لا من ذلّ و ضعة » أي : انحطاط من انعدامها .

« إلى عزّ و قدرة » بعد إيجادها .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

26

من الخطبة ( 193 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلَّذِي أَظْهَرَ مِنْ آثَارِ سُلْطَانِهِ وَ جَلاَلِ كِبْرِيَائِهِ مَا حَيَّرَ مُقَلَ اَلْعُيُونِ مِنْ عَجَائِبِ قُدْرَتِهِ وَ رَدَعَ خَطَرَاتِ هَمَاهِمِ اَلنُّفُوسِ عَنْ عِرْفَانِ كُنْهِ صِفَتِهِ « الحمد للّه الّذي أظهر من آثار سلطانه » في تصرّفه في العالم و في نفوس بني آدم بما شاء و كيف شاء .

« و جلال كبريائه » من خلقه السماء و الأرض و الشمس و القمر و النجوم و الجبال و البحار و أصناف الخلق .

« ما حيّر » و أدهش .

« مقل » بالضمّ فالفتح جمع مقلة : شحمة العين الّتي تجمع البياض و السواد .

« العيون » هكذا في ( المصرية ) ، و الصواب : ( العقول ) كما في ( ابن أبي

-----------
( 1 ) في شرح ابن أبي الحديد 3 : 212 ، و شرح ابن ميثم 4 : 150 « إلى حال علم » أيضا .

[ 337 ]

الحديد و ابن ميثم و الخطية ) 1 .

« من عجائب قدرته » و منها ما بيّنه في قوله عزّ و جلّ : إنّ في خلق السماوات و الأرض و اختلاف الليل و النّهار و الفلك التي تجري في البحر بما ينفع الناس و ما أنزل اللّه من السماء من ماء فأحيا به الأرض بعد موتها و بثّ فيها من كلّ دابّة و تصريف الرياح و السحاب المسخّر بين السماء و الأرض لآيات لقوم يعقلون 2 .

و قال الصادق عليه السّلام للمفضّل في ما بيّنه من حكم الباري تعالى : و اعلم يا مفضل انّ اسم هذا العالم بلسان اليونانيّة الجاري المعروف عندهم ( قوسموس ) 3 و تفسيره الزينة ، و كذلك سمّته الفلاسفة و من ادّعى الحكمة ،

أفكانوا يسمّونه بهذا الاسم إلاّ لما رأوا فيه من التقدير و النظام ، فلم يرضوا أن يسمّوه تقديرا و نظاما حتى سمّوه زينة ليخبروا أنّه مع ما هو عليه من الصواب و الاتقان على غاية الحسن و البهاء 4 .

و قال الرضا عليه السّلام : خلق اللّه الخلق على أنواع شتّى ، و لم يخلقهم نوعا واحدا لئلاّ يقع في الأوهام أنّه عاجز ، فلا يقع في وهم أحد صورة إلاّ و قد خلق تعالى عليها خلقا ، و لا يقول قائل : هل يقدر اللّه على أن يخلق على صورة كذا و كذا إلاّ وجد ذلك في خلقه عزّ و جلّ ، فيعلم بالنظر إلى أنواع خلقه أنّه على كلّ

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 538 ، و شرح ابن ميثم 3 : 431 « العيون » أيضا .

( 2 ) البقرة : 164 .

( 3 ) ( قوسموس ) معرب ( ) اليونانية ذكر ( ) و ( ) في معجم اليونانية [ الصفحة 782 ] من معاني الكلمة : « الترتيب الجيّد : النظم الجيّد » و « الزينة الحلية » و « العالم الكائنات » و قالا أول من استعمل هذه الكلمة في معنى العالم فيثاغورس في فلسفته لنظم العالم و ترتيبه الكامل .

( 4 ) توحيد المفضل : 176 .

[ 338 ]

شي‏ء قدير 1 .

« و ردع » أي : كفّ .

« خطرات » ممّا يخطر بالبال .

« هماهم » جمع الهمهمة ، ترديد الصوت في الصدر .

« النفوس عن عرفان كنه صفته » جلّ و علا فإذا كان الإنسان لا يعرف كنه كثير ممّا أظهر من آثار سلطنته من الشمس و القمر و النجوم و السماء و غيرها ممّا يشاهدها كيف يعرف كنه صانعها .

و في ( الحلية ) قال أحمد بن أبي الحواري : حدّثني أحمد بن داود قال :

اجتمع بنو اسرائيل فأخرجوا من كلّ عشرة واحدا ، ثمّ أخرجوا من كلّ مائة واحدا ، ثمّ أخرجوا من كلّ ألف واحدا حتّى أخرجوا سبعة خيار بني إسرائيل .

فقال : أدخلونا في بيت و طيّنوا علينا ، و لا تخرجونا حتّى نعرف ربّنا .

ففعلوا ، فمات أوّل يوم واحد ، و في اليوم الثاني آخر ، ثم مات في اليوم الثالث آخر ، فقال شابّ و كان أصغرهم : أخرجونا قد عرفته . قال : ففتحوا فأخرجوهم . فقال لهم : قد عرفته . قالوا : و أي شي‏ء عرفت . قال : عرفت أنّه لا يعرف . فإن شئتم فدعونا حتّى نموت عن آخرنا و إن شئتم أخرجونا 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

27

من الخطبة ( 153 ) و من خطبة له عليه السّلام : يذكر فيها بديع خلقة الخفّاش :

اَلْحَمْدُ لِلَّهِ اَلَّذِي اِنْحَسَرَتِ اَلْأَوْصَافُ عَنْ كُنْهِ مَعْرِفَتِهِ وَ رَدَعَتْ عَظَمَتُهُ اَلْعُقُولَ فَلَمْ تَجِدْ مَسَاغاً إِلَى بُلُوغِ غَايَةِ مَلَكُوتِهِ هُوَ اَللَّهُ اَلْمَلِكُ اَلْحَقُّ

-----------
 ( 1 ) أخرجه الصدوق في علل الشرايع 1 : 14 ح 13 بفرق يسير .

( 2 ) حلية الأولياء لأبي نعيم 10 : 12 .

[ 339 ]

اَلْمُبِينُ 11 12 24 : 25 أَحَقُّ وَ أَبْيَنُ مِمَّا تَرَى اَلْعُيُونُ لَمْ تَبْلُغْهُ اَلْعُقُولُ بِتَحْدِيدٍ فَيَكُونَ مُشَبَّهاً وَ لَمْ تَقَعْ عَلَيْهِ اَلْأَوْهَامُ فَيَكُونَ مُمَثَّلاً 1 خَلَقَ اَلْخَلْقَ عَلَى غَيْرِ تَمْثِيلٍ وَ لاَ مَشُورَةِ مُشِيرٍ وَ لاَ مَعُونَةِ مُعِينٍ فَتَمَّ خَلْقُهُ بِأَمْرِهِ وَ أَذْعَنَ لِطَاعَتِهِ فَأَجَابَ وَ لَمْ يَدْفَعْ وَ اِنْقَادَ وَ لَمْ يُنَازَعْ « الحمد للّه الذي انحسرت » أي : كلّت و انقطعت .

« الأوصاف عن كنه معرفته » كيف لا تنحسر عن كنه معرفته ، و قد انحسرت عن كنه كثير من خلقه ؟ « و ردعت » أي : كفّت .

« عظمته العقول » عن فهمه .

« فلم تجد مساغا » أي : جوازا ، و الأصل فيه : ساغ الشراب ، إذا سهل مدخله في الحلق .

« إلى بلوغ غاية ملكوته » قال تعالى : قل لو كان البحر مدادا لكلمات ربّي لنفد البحر قبل أن تنفد كلمات ربّي و لو جئنا بمثله مددا 2 .

و قال الصادق عليه السّلام : فقالوا و لم لا يدرك تعالى بالعقل ؟ قيل : لأنّه فوق مرتبة العقل ، كما لا يدرك البصر ما هو فوق مرتبته ، فإنّك لو رأيت حجرا يرتفع في الهواء علمت أنّ راميا رمى به . فليس هذا العلم من قبل البصر بل من قبل العقل ، لأنى العقل هو الّذي يميّزه ، فيعلم أنّ الحجر لا يذهب علوا من تلقاء نفسه ، أفلا ترى كيف وقف البصر على حدّه فلم يتجاوزه ، فكذلك يقف العقل على حدّه من معرفة الخالق فلا يعدوه ، و لكن يعقله بعقل أقرّ أنّ فيه نفسا و لم يعاينها و لم يدركها بحاسة من الحواس . و على حسب هذا أيضا نقول : إنّ

-----------
( 1 ) قال الشارح و في نسخ « و لم تقع على الاوهام بتقدير فيكون ممثلا » .

( 2 ) الكهف : 109 .

[ 340 ]

العقل يعرف الخالق من جهة توجب عليه الإقرار ، و لا يعرفه بما يوجب له الاحاطة بصفته إلى أن قال فان قالوا : أ و ليس قد نصفه ؟ فنقول : هو العزيز الحكيم الجواد الكريم . قيل لهم : كلّ هذه صفات إقرار ، و ليست صفات إحاطة فإنّا نعلم أنّه حكيم ، و لا نعلم بكنه ذلك منه ، و كذلك قدير و جواد ، و سائر صفاته كما قد نرى السماء ، فلا ندري ما هو جوهرها و نرى البحر و لا ندري أين منتهاه 1 .

« هو اللّه الملك » هكذا في ( المصرية ) ، و كلمة ( الملك ) زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« الحقّ المبين » يومئذ يوفّيهم اللّه دينهم الحقّ و يعلمون أنّ اللّه هو الحقّ المبين 3 .

« أحقّ و أبين ممّا تراه العيون » لأنّ ما تراه العيون قد يقع فيه الخطأ ، و أمّا هو تعالى فتحقّقه بالعقل الّذي استحال أن يخطئ .

قال الصادق عليه السّلام بعد ما مرّ في ما مرّ : فإن قالوا فأنتم الآن تصفون من قصور العلم عنه وصفا حتّى كأنّه غير معلوم . قيل لهم : هو كذلك من جهة إذا رام العقل معرفة كنهه و الإحاطة به ، و هو من جهة أخرى أقرب من كلّ قريب ،

إذا استدلّ عليه بالدّلائل الشافية ، فهو من جهة كالواضح لا يخفى على أحد ،

و هو من جهة كالغامض لا يدركه أحد ، و كذلك العقل أيضا ظاهر بشواهده و مستور بذاته 4 .

« لم تبلغه العقول بتحديد فيكون مشبّها ، و لم تقع عليه الأوهام فيكون ممثّلا »

-----------
( 1 ) توحيد المفضل : 176 .

( 2 ) في شرح ابن أبي الحديد 2 : 433 ، و شرح ابن ميثم 3 : 252 توجد كلمة « الملك » أيضا .

( 3 ) النور : 25 .

( 4 ) توحيد المفضل : 180 .

[ 341 ]

قال الصادق عليه السّلام : فإن قالوا : كيف يعقل أن يكون مباينا لكلّ شي‏ء متعاليا عن كلّ شي‏ء ؟

قيل لهم : الحقّ الّذي تطلب معرفته من الأشياء هو أربعة أوجه ، فأوّلها :

أن ينظر أموجود هو أم ليس بموجود . و الثاني : أن يعرف ما هو في ذاته و جوهره . و الثالث : أن يعرف كيف هو و ما صفته . و الرابع : أن يعلم لماذا هو ،

و لأيّ علّة ، فليس من هذه الوجوه شي‏ء يمكن المخلوق أن يعرفه من الخالق حقّ معرفته غير أنّه موجود فقط . فإذا قلنا : ( و كيف ) و ( ما هو ) فممتنع علم كنهه و كمال المعرفة به ، و أمّا ( لماذا هو ) فساقط في صفة الخالق ، لأنّه جلّ ثناؤه علّة كلّ شي‏ء ، و ليس شي‏ء بعلّة له ، ثمّ ليس علم الإنسان بأنّه موجود يوجب له أن يعلم ما هو و كيف هو ، كما أنّ علمه بوجود النفس لا يوجب أن يعلم ما هي و كيف هي ، و كذلك الأمور الروحانية اللطيفة 1 .

« خلق الخلق على غير تمثيل ، و لا مشورة مشير ، و لا معونة معين » كيف لا و لم يكن شي‏ء حتى يخلق على تمثيله ، و لم يكن أحد حتّى يكون مشيرا له أو معينا ؟ « فتمّ خلقه بأمره » إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 2 .

« و أذعن » أي : اعترف بلسان الحال .

« لطاعته فأجاب و لم يدفع ، و انقاد و لم ينازع » بحصوله على وفق مراده ،

قال تعالى : . . . فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين .

فقضاهن سبع سماوات في يومين و أوحى في كلّ سماء أمرها و زيّنا السماء

-----------
( 1 ) توحيد المفضل : 179 .

( 2 ) يس : 82 .

[ 342 ]

الدّنيا بمصابيح و حفظا ذلك تقدير العزيز العليم 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

28

من الخطبة ( 189 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلْفَاشِي حَمْدُهُ وَ اَلْغَالِبِ جُنْدُهُ وَ اَلْمُتَعَالِي جَدُّهُ أَحْمَدُهُ عَلَى نِعَمِهِ اَلتُّؤَامِ وَ آلاَئِهِ اَلْعِظَامِ اَلَّذِي عَظُمَ حِلْمُهُ فَعَفَا وَ عَدَلَ فِي كُلِّ مَا قَضَى وَ عَلِمَ مَا يَمْضِي وَ مَا مَضَى مُبْتَدِعِ اَلْخَلاَئِقِ بِعِلْمِهِ وَ مُنْشِئِهِمْ بِحُكْمِهِ بِلاَ اِقْتِدَاءٍ وَ لاَ تَعْلِيمٍ وَ لاَ اِحْتِذَاءٍ لِمِثَالِ صَانِعٍ حَكِيمٍ وَ لاَ إِصَابَةِ خَطَإٍ وَ لاَ حَضْرَةِ مَلَإٍ « الحمد للّه الفاشي » أي : المنتشر .

« حمده » قال تعالى : تسبّح له السماوات السبع و الأرض و من فيهنّ و إن من شي‏ء إلاّ يسبّح بحمده و لكن لا تفقهون تسبيحهم . . . 2 ، و له الحمد في السماوات و الأرض و عشيّا و حين تظهرون 3 ، يسبّح للّه ما في السماوات و ما في الأرض الملك القدّوس العزيز الحكيم 4 .

« و الغالب جنده » و إنّ جندنا لهم الغالبون 5 ، كتب اللّه لأغلبنّ أنا و رسلي إنّ اللّه قويّ عزيز 6 .

« و المتعالي جدّه » أي : عظمته ، و الأصل فيه قوله تعالى حكاية عن الجنّ :

-----------
( 1 ) فصلت : 11 12 .

( 2 ) الاسراء : 44 .

( 3 ) الروم : 18 .

( 4 ) الجمعة : 1 .

( 5 ) الصافات : 173 .

( 6 ) المجادلة : 21 .

[ 343 ]

و أنّه تعالى جدّ ربّنا ما اتّخذ صاحبة و لا ولدا 1 .

« أحمده على نعمه التّؤام » جمع توأم أي المتواترة ، قال الشاعر :

قالت لنا و دمعها تؤام
كالدرّ إذ أسلمه النّظام

على الّذين ارتحلوا السّلام2

و الظاهر كونه استعارة ، و الأصل فيه : الولدان التّوأمان .

« و آلائه » أي : نعمائه ، قال الجوهري : الآلاء النعم واحدها ( ألى ) بالفتح ،

و قد يكسر و يكتب بالياء ، مثاله : معي و أمعاء 3 . و قال الفيروزآبادي : واحدها إلي و ألو و ألي و ألى و إلى 4 .

قلت : و لم أقف على استعمال مفرد للالاء أصلا ، و لنا جموع لا يستعمل مفرد لها .

« العظام » و كلّ نعمة منه تعالى عظيمة ، و إنّما فيها عظيم و أعظم .

« الّذي عظم حلمه فعفا » و لو يؤاخذ اللّه النّاس بما كسبوا ما ترك على ظهرها من دابّة . . . 5 ، و ما أصابكم من مصيبة فبما كسبت أيديكم و يعفو عن كثير 6 .

« و عدل في كلّ ما قضى » إنّ اللّه يأمر بالعدل و الاحسان و ايتاء ذي القربى و ينهى عن الفحشاء و المنكر و البغي . . . 7 ، . . . و قل آمنت بما أنزل اللّه من

-----------
 ( 1 ) الجن : 3 .

( 2 ) لسان العرب 12 : 61 مادة ( تأم ) .

( 3 ) صحاح اللغة للجوهري 6 : 2270 مادة ( ألى ) .

( 4 ) القاموس المحيط 4 : 300 مادة ( الا ) .

( 5 ) فاطر : 45 .

( 6 ) الشورى : 30 .

( 7 ) النحل : 90 .

[ 344 ]

كتاب و أمرت لأعدل بينكم . . . 1 .

و قال جابر الجعفيّ للباقر عليه السّلام : نرى من الأطفال من يولد ميّتا ، و منهم من يسقط غير تامّ ، و منهم من يولد أعمى أو أخرس أو أصمّ ، و منهم من يموت من ساعته إذا سقط على الأرض ، و منهم من يبقى إلى الاحتلام ، و منهم من يعمّر حتّى يصير شيخا ، فكيف ذلك و ما وجهه ؟

فقال عليه السّلام : إنّ اللّه أولى بما يدبّره من أمر خلقه منه و هو الخالق و المالك لهم ، فمن منعه التّعمير فإنّما منعه ما ليس له ، و من عمّره فإنّما أعطاه ما ليس له ، فهو المتفضّل بما أعطى و عادل في ما منع 2 .

« و علم ما يمضي و ما مضى » قال تعالى : و لقد علمنا المستقدمين منكم و لقد علمنا المستأخرين 3 .

« مبتدع الخلائق بعلمه » قال الصدوق : من الدّليل على أنّ اللّه تبارك و تعالى عالم : أنّ الأفعال المختلفة التّقدير المتضادّة التدبير المتفاوتة الصنعة لا تقع على ما ينبغي أن يكون عليه من الحكمة ممّن لا يعلمها ، و لا يستمرّ على منهاج منتظم ممّن يجهلها ، ألا ترى أنّه لا يصوغ قرطا يحكم صنعته ، و يضع كلاّ من دقيقه و جليله موضعه من لا يعرف الصياغة ، و لا أن ينتظم كتابة يتبع كلّ حرف منها ما قبله من لا يعلم الكتابة ، و العالم ألطف صنعة و أبدع تقريرا ممّا وصفناه ، فوقوعه من غير عالم بكيفيته قبل وجوده أبعد و أشدّ استحالة 4 .

-----------
( 1 ) الشورى : 15 .

( 2 ) أخرجه الصدوق في التوحيد : 397 ح 13 في صدر الحديث .

( 3 ) الحجر : 24 .

( 4 ) التوحيد للصدوق : 137 .

[ 345 ]

« و منشئهم بحكمه » و لقد علمتم النشأة الاولى فلو لا تذكّرون 1 ،

هو أنشأكم من الأرض و استعمركم فيها . . . 2 ، و هو الّذي أنشأكم من نفس واحدة . . . 3 .

« بلا اقتداء » لغيره .

« و لا تعليم » من سواه .

« و لا احتذاء » يقال : حذوت النّعل بالنّعل ، إذا قدّرت كلّ واحدة على صاحبتها .

« لمثال صانع حكيم » لعدم وجود لغيره .

« و لا إصابة » أحد .

« خطأ » له في خلقه : . . . ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور . ثم ارجع البصر كرّتين ينقلب إليك البصر خاسئا و هو حسير 4 .

و اجتهد الطبيعيّون في إصابة خطأ في الخليقة ، فعابوا بجهلهم الشعر النّابت على الرّكبة و على الابطين ، و كون بطن الإنسان مصمتا لا يمكن فتحه لعلاجه ، و وجود الموت و الفناء ، و وجود الآفات الحادثة في بعض الأحيان ،

مثل الوباء و اليرقان و الجراد ، و قلّة المطر و كثرته و الزّلازل و غيرها ، مع أنّ ذلك عين الصواب و محض الحكمة ، كما شرحه الصادق عليه السّلام للمفضّل في ( توحيده ) .

« و لا حضرة ملأ » وقت خلقه ما خلق : و جعلوا الملائكة الّذين هم عباد

-----------
 ( 1 ) الواقعة : 66 .

( 2 ) هود : 61 .

( 3 ) الأنعام : 98 .

( 4 ) الملك : 3 4 .

[ 346 ]

الرّحمن إناثا أشهدوا خلقهم . . . 1 ، و ما أشهدتهم خلق السماوات و الأرض و لا خلق أنفسهم و ما كنت متّخذ المضلّين عضدا 2.


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

29

من الخطبة ( 180 ) و من خطبة له عليه السّلام : روي عن نوف البكاليّ ، قال : خطبنا هذه الخطبة بالكوفة أمير المؤمنين عليه السّلام و هو قائم على حجارة نصبها له جعدة بن هبيرة المخزومي . . . 3 ، فقال عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلَّذِي إِلَيْهِ مَصَائِرُ اَلْخَلْقِ وَ عَوَاقِبُ اَلْأَمْرِ نَحْمَدُهُ عَلَى عَظِيمِ إِحْسَانِهِ وَ نَيِّرِ بُرْهَانِهِ وَ نَوَامِي فَضْلِهِ وَ اِمْتِنَانِهِ حَمْداً يَكُونُ لِحَقِّهِ قَضَاءً وَ لِشُكْرِهِ أَدَاءً وَ إِلَى ثَوَابِهِ مُقَرِّباً وَ لِحُسْنِ مَزِيدِهِ مُوجِباً وَ نَسْتَعِينُ بِهِ اِسْتِعَانَةَ رَاجٍ لِفَضْلِهِ مُؤَمِّلٍ لِنَفْعِهِ وَاثِقٍ بِدَفْعِهِ مُعْتَرِفٍ لَهُ بِالطَّوْلِ مُذْعِنٍ لَهُ بِالْعَمَلِ وَ اَلْقَوْلِ وَ نُؤْمِنُ بِهِ إِيمَانَ مَنْ رَجَاهُ مُوقِناً وَ أَنَابَ إِلَيْهِ مُؤْمِناً وَ خَنَعَ لَهُ مُذْعِناً وَ أَخْلَصَ لَهُ مُوَحِّداً وَ عَظَّمَهُ مُمَجِّداً وَ لاَذَ بِهِ رَاغِباً مُجْتَهِداً لَمْ يُولَدْ 4 5 112 : 3 سُبْحَانَهُ فَيَكُونَ فِي اَلْعِزِّ مُشَارَكاً وَ لَمْ يَلِدْ 1 2 112 : 3 فَيَكُونَ مَوْرِثاً هَالِكاً وَ لَمْ يَتَقَدَّمْهُ وَقْتٌ وَ لاَ زَمَانٌ وَ لَمْ يَتَعَاوَرْهُ زِيَادَةٌ وَ لاَ نُقْصَانٌ بَلْ ظَهَرَ لِلْعُقُولِ بِمَا أَرَانَا مِنْ عَلاَمَاتِ اَلتَّدْبِيرِ اَلْمُتْقَنِ وَ اَلْقَضَاءِ اَلْمُبْرَمِ وَ مِنْ شَوَاهِدِ خَلْقِهِ خَلْقُ اَلسَّمَاوَاتِ مُوَطَّدَاتٍ بِلاَ عَمَدٍ قَائِمَاتٍ بِلاَ سَنَدٍ دَعَاهُنَّ فَأَجَبْنَ طَائِعَاتٍ مُذْعِنَاتٍ غَيْرَ مُتَلَكِّئَاتٍ وَ لاَ مُبْطِئَاتٍ وَ لَوْ لاَ إِقْرَارُهُنَّ لَهُ بِالرُّبُوبِيَّةِ وَ إِذْعَانُهُنَّ لَهُ بِالطَّوَاعِيَةِ لَمَا

-----------
( 1 ) الزخرف : 19 .

( 2 ) الكهف : 51 .

( 3 ) بقية قول نوف : « و عليه مدرعة من صوف و حمائل سيفه ليف و في رجليه نعلان من ليف و كأنّ جبينه ثفنة بعير » نهج البلاغة 2 : 103 .

[ 347 ]

جَعَلَهُنَّ مَوْضِعاً لِعَرْشِهِ وَ لاَ مَسْكَناً لِمَلاَئِكَتِهِ وَ لاَ مَصْعَداً لِلْكَلِمِ اَلطَّيِّبِ وَ اَلْعَمَلِ اَلصَّالِحِ مِنْ خَلْقِهِ جَعَلَ نُجُومَهَا أَعْلاَماً يَسْتَدِلُّ بِهَا اَلْحَيْرَانُ فِي مُخْتَلِفِ فِجَاجِ اَلْأَقْطَارِ لَمْ يَمْنَعْ ضَوْءَ نُورِهَا اِدْلِهْمَامُ سُجُفِ اَللَّيْلِ اَلْمُظْلِمِ وَ لاَ اِسْتَطَاعَتْ جَلاَبِيبُ سَوَادِ اَلْحَنَادِسِ أَنْ تَرُدَّ مَا شَاعَ فِي اَلسَّمَاوَاتِ مِنْ تَلَأْلُؤِ نُورِ اَلْقَمَرِ فَسُبْحَانَ مَنْ لاَ يَخْفَى عَلَيْهِ سَوَادُ غَسَقٍ دَاجٍ وَ لاَ لَيْلٍ سَاجٍ فِي بِقَاعِ اَلْأَرَضِينَ اَلْمُتَطَأْطِئَاتِ وَ لاَ فِي يَفَاعِ اَلسُّفْعِ اَلْمُتَجَاوِرَاتِ وَ مَا يَتَجَلْجَلُ بِهِ اَلرَّعْدُ فِي أُفُقِ اَلسَّمَاءِ وَ مَا تَلاَشَتْ عَنْهُ بُرُوقُ اَلْغَمَامِ وَ مَا تَسْقُطُ مِنْ وَرَقَةٍ تُزِيلُهَا عَنْ مَسْقَطِهَا عَوَاصِفُ اَلْأَنْوَاءِ وَ اِنْهِطَالُ اَلسَّمَاءِ وَ يَعْلَمُ مَسْقَطَ اَلْقَطْرَةِ وَ مَقَرَّهَا وَ مَسْحَبَ اَلذَّرَّةِ وَ مَجَرَّهَا وَ مَا يَكْفِي اَلْبَعُوضَةَ مِنْ قُوتِهَا وَ مَا تَحْمِلُ اَلْأُنْثَى فِي بَطْنِهَا اَلْحَمْدُ لِلَّهِ اَلْكَائِنِ قَبْلَ أَنْ يَكُونَ كُرْسِيٌّ أَوْ عَرْشٌ أَوْ سَمَاءٌ أَوْ أَرْضٌ أَوْ جَانٌّ أَوْ إِنْسٌ لاَ يُدْرَكُ بِوَهْمٍ وَ لاَ يُقَدَّرُ بِفَهْمٍ وَ لاَ يَشْغَلُهُ سَائِلٌ وَ لاَ يَنْقُصُهُ نَائِلٌ وَ لاَ يَنْظُرُ بِعَيْنٍ وَ لاَ يُحَدُّ بِأَيْنٍ وَ لاَ يُوصَفُ بِالْأَزْوَاجِ وَ لاَ يَخْلُقُ بِعِلاَجٍ وَ لاَ يُدْرَكُ بِالْحَوَاسِّ وَ لاَ يُقَاسُ بِالنَّاسِ اَلَّذِي كَلَّمَ ؟ مُوسَى ؟ تَكْلِيماً وَ أَرَاهُ مِنْ آيَاتِهِ عَظِيماً بِلاَ جَوَارِحَ وَ لاَ أَدَوَاتٍ وَ لاَ نُطْقٍ وَ لاَ لَهَوَاتٍ بَلْ إِنْ كُنْتَ صَادِقاً أَيُّهَا اَلْمُتَكَلِّفُ لِوَصْفِ رَبِّكَ فَصِفْ ؟ جِبْرَائِيلَ ؟ وَ ؟ مِيكَائِيلَ ؟ وَ جُنُودَ اَلْمَلاَئِكَةِ اَلْمُقَرَّبِينَ فِي حُجُرَاتِ اَلْقُدُسِ مُرْجَحِنِّينَ مُتَوَلِّهَةً عُقُولُهُمْ أَنْ يَحُدُّوا أَحْسَنَ اَلْخَالِقِينَ فَإِنَّمَا يُدْرَكُ بِالصِّفَاتِ ذَوُو اَلْهَيْئَاتِ وَ اَلْأَدَوَاتِ وَ مَنْ يَنْقَضِي إِذَا بَلَغَ أَمَدَ حَدِّهِ بِالْفَنَاءِ فَلاَ إِلَهَ إِلاَّ هُوَ أَضَاءَ بِنُورِهِ كُلَّ ظَلاَمٍ وَ أَظْلَمَ بِظُلْمَتِهِ كُلَّ نُورٍ قول المصنّف : « روي عن نوف البكاليّ » قال ابن أبي الحديد : قال

[ 348 ]

صاحب ( الصحاح ) : نوف البكاليّ بفتح الباء كان حاجب عليّ عليه السّلام 1 .

قلت : لم يقل صاحب ( الصحاح ) : إنّ بكال بفتح الباء فهذا نصّه :

نوف البكاليّ : قال الثعلب : هو منسوب إلى بكالة قبيلة . . . و بنو بكال من حمير منهم نوف البكاليّ صاحب عليّ عليه السّلام 2 . و لو كان ( الصحاح ) قال : إنّه بالفتح لغلّطه ( القاموس ) حيث إنّه قال : إنّه ككتاب 3 . و إنّما قال ابن برّي محشي ( الصحاح ) كما نقل عنه في ( اللسان ) قال المهلبي : بكالة بكسر الباء قبيلة من اليمن و المحدّثون يقولون : نوف البكاليّ بفتح الباء و التشديد 4 . و كيف كان فقال الجوهريّ و الفيروزآبادي : إنّ ( بكيلا ) من همدان ، و ( بكالا ) من حمير .

لكن الصواب : كون بكال أيضا من همدان ، فروى الطبري في ذكر خبر الخوارج خبرا في سنده جبر بن نوف أبو الودّاك الهمداني 5 ، و قد صرّح ( المغرب ) أنّ جبرا بن نوف البكالي 6 ، و الراوي عن جبر هذا كان أعرف به فوصفه بالهمداني . و اختار ما قلنا ابن دريد في جمهرته مع تردّد . فقال : بنو بكيل ، و بنو بكال بطنان من العرب أحسبهما من همدان أو يكون بكال من حمير و بكيل من همدان ، منهم نوف البكالي صاحب عليّ عليه السّلام 7 ، بل قال به الفيروز آبادي أيضا في مادة ( خير ) بالخاء و الياء المثنّاة . فقال ثمة : خير بن نوف من همدان 8 . لكن الظاهر و همه في جعل الابن خيرا بل هو جبر بالجيم

-----------
( 1 ) شرح ابن أبي الحديد 2 : 509 .

( 2 ) كذا في صحاح اللغة للجوهري 4 : 1638 مادة ( بكل ) ، و فيه مثل ما نقله ابن أبي الحديد أيضا .

( 3 ) القاموس المحيط 3 : 339 مادة ( بكل ) .

( 4 ) لسان العرب 11 : 63 مادة ( بكل ) .

( 5 ) تاريخ الطبري 4 : 57 سنة ( 37 ) .

( 6 ) المغرب : 243 مادة ( ودك ) .

( 7 ) جمهرة اللغة 1 : 325 .

( 8 ) لفظ القاموس المحيط 2 : 25 مادة ( خير ) : « و والد نوف بن همدان » ، و في بعض النسخ : « و ولد نوف بن همدان » .

و الاقيانوس شرح القاموس 1 : 849 خال من هذا ، و في تاج العروس 11 : 245 أيضا « ولد نوف بن همدان » ، نقله عن ابن الجواني النسابة .

[ 349 ]

و الموحدة ، كما عرفته من ( المغرب ) .

هذا ، و المفهوم من خليفة كونه من كهلان ، فعنون ( الاستيعاب ) عمرو البكاليّ ، و نقل عن خليفة في الصحابة و هو من بني بكال بن دعمي بن سعد بن عوف بن عدي بن مالك بن زيد بن كهلان 1 .

« قال خطبنا هذه » هكذا في ( المصرية ) ، و الصواب : ( بهذه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« الخطبة » الظاهر أنّ هذه الخطبة كانت آخر خطباته عليه السّلام ، فقال نوف في آخرها : فما دارت الجمعة حتّى ضربه الملعون .

« بالكوفة أمير المؤمنين عليه السّلام » هكذا في ( المصرية ) ، و الصواب : ( أمير المؤمنين عليه السّلام بالكوفة ) كما في ( ابن أبي الحديد و الخطية ) لكن ليس في نسخة ( ابن ميثم ) لفظ ( بالكوفة ) رأسا 3 .

« و هو قائم على حجارة نصبها له جعدة بن هبيرة المخزومي » و هو ابن أخته عليه السّلام أمّ هاني ، و روى الكشي عن الصادق عليه السّلام : « كان مع أمير المؤمنين عليه السّلام من قريش خمسة نفر ، و كانت ثلاث عشرة قبيلة مع معاوية ،

فامّا الخمسة محمد بن أبي بكر أتته النحابة من قبل أمّه اسماء بنت عميس ،

و كان معه هاشم بن عتبة بن أبي وقاص المرقال ، و كان معه جعدة بن هبيرة المخزومي ، و كان أمير المؤمنين عليه السّلام خاله ، و هو الّذي قال له عتبة بن أبي

-----------
( 1 ) الاستيعاب لا بن عبد البر 2 : 533 ، و قال ابن منظور في لسان العرب 11 : 63 مادة ( بكل ) : « بنو بكيل هي من همدان » ثم قال : و بنو بكال ( بكسر الباء ) من حمير منهم نوف البكالي صاحب علي عليه السّلام » و أقول : همدان المذكور كرارا من ولد كهلان و هو من ولد قحطان .

( 2 ) كذا في شرح ابن أبي الحديد 2 : 508 ، لكن في شرح ابن ميثم 3 : 380 بدون ( الباء ) أيضا .

( 3 ) كذا في شرح ابن أبي الحديد 2 : 508 ، لكن يوجد في شرح ابن ميثم 3 : 380 « بالكوفة » أيضا .

[ 350 ]

سفيان : إنّما لك هذه الشّدّة في الحرب من قبل خالك . فقال له جعدة : لو كان لك خال مثل خالي لنسيت أباك 1 .

و روى ( صفين نصر بن مزاحم ) : أنّه عليه السّلام لما ورد الكوفة من البصرة نزل على جعدة 2 .

و روى الطبري أنّه عليه السّلام لمّا ضرب تقدّم جعدة فصلّى بالناس الغداة 3 .

« الحمد للّه الّذي إليه مصائر الخلق » . . . و صوّركم فأحسن صوركم و إليه المصير 4 .

« و عواقب الأمر » . . . ألا إلى اللّه تصير الأمور 5 . . . و للّه عاقبة الأمور 6 ، فسبحان الذي بيده ملكوت كلّ شي‏ء و إليه ترجعون 7 ، له ملك السماوات و الأرض و إلى اللّه ترجع الامور 8 .

« نحمده على عظيم إحسانه » قال عزّ و جلّ : خلق الإنسان علّمه البيان 9 ، خلق الإنسان من علق . . . علّم الإنسان ما لم يعلم 10 ألم نجعل له عينين . و لسانا و شفتين . و هديناه النّجدين 11 .

« و نيّر برهانه » و من آياته أن خلقكم من تراب ثمّ إذا أنتم بشر

-----------
 ( 1 ) اختيار رجال الكشي 63 : 111 .

( 2 ) وقعة صفين : 5 .

( 3 ) تاريخ الطبري 4 : 11 سنة ( 40 ) ، و لم يتعرض الشارح لشرح قول نوف : « و عليه مدرعة من صوف . . . » .

( 4 ) التغابن : 3 .

( 5 ) الشورى : 53 .

( 6 ) الحج : 41 .

( 7 ) يس : 83 .

( 8 ) الحديد : 5 .

( 9 ) الرحمن : 3 4 .

( 10 ) العلق : 2 5 .

( 11 ) البلد : 8 10 .

[ 351 ]

تنتشرون 1 ، . . . أفي اللّه شكّ فاطر السماوات و الأرض . . . 2 ، و من آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها و جعل بينكم مودّة و رحمة إنّ في ذلك لآيات لقوم يتفكرون . و من آياته خلق السماوات و الأرض و اختلاف ألسنتكم و ألوانكم إنّ في ذلك لآيات للعالمين . و من آياته منامكم بالليل و النّهار و ابتغاؤكم من فضله إنّ في ذلك لآيات لقوم يسمعون . و من آياته يريكم البرق خوفا و طمعا و ينزّل من السماء ماء فيحيي به الأرض بعد موتها إنّ في ذلك لآيات لقوم يعقلون . و من آياته أن تقوم السماء و الأرض بأمره ثمّ إذا دعاكم دعوة من الأرض إذا أنتم تخرجون 3 .

« و نوامي » من إضافة الصّفة .

« فضله و امتنانه » على كلّ شخص و كلّ نوع ، قال تعالى : ألم نجعل الأرض مهادا . و الجبال أوتادا . و خلقناكم أزواجا . و جعلنا نومكم سباتا .

و جعلنا الليل لباسا . و جعلنا النّهار معاشا . و بنينا فوقكم سبعا شدادا .

و جعلنا سراجا وهّاجا . و أنزلنا من المعصرات ماء ثجّاجا . لنخرج به حبّا و نباتا . و جنّات ألفافا 4 .

« حمدا يكون لحقّه قضاء و لشكره أداء » أي : بالإجمال كقولنا : الحمد للّه كما هو أهله 5 ، و كما ينبغي لكرم وجهه و عزّ جلاله . و كقولنا : لا أحصي ثناء عليك ،

-----------
( 1 ) الروم : 20 .

( 2 ) ابراهيم : 10 .

( 3 ) الروم : 21 25 .

( 4 ) النبأ : 6 16 .

( 5 ) هذا التحميد رواه ابن فهد في عدّة الداعي عنه بحار الأنوار 93 : 216 ح 21 عن النبي صلّى اللّه عليه و آله ، و الصدوق في ثواب الأعمال : 28 ح 1 عن الصادق عليه السّلام .

[ 352 ]

أنت كما أثنيت على نفسك 1 . و أمّا حمده التفصيلي فخارج عن طوق البشر لعدم إحصاء نعمه و مننه .

« و إلى ثوابه مقرّبا » . . . كذلك نجزي من شكر 2 ، . . . و من يرد ثواب الآخرة نؤته منها و سنجزي الشاكرين 3 .

« و لحسن مزيده موجبا » . . . لئن شكرتم لأزيدنّكم . . 4 .

« و نستعين به استعانة راج لفضله ، مؤمّل لنفعه ، واثق بدفعه ، معترف له بالطّول » بفتح الطاء ، أي : المنّ ، يقال : « تطوّل عليه » أي : منّ .

« مذعن » أي : مقرّ .

« له بالعمل و القول » جعل عليه السّلام في قوله « و نستعين به . . . » استعانته به تعالى استعانة متّصف بالصّفات الخمس ، ليعلم أنّه لا ينبغي الاستعانة إلاّ به تعالى ، كما قال عزّ و جلّ مؤدّبا لهم و إيّاك نستعين 5 .

« و نؤمن به إيمان من رجاه موقنا » بأنّه هو محلّ الرجاء لا غيره .

« و أناب » أي : أقبل و تاب .

« إليه » تعالى .

« مؤمنا » أي : معتقدا بأنّه تعالى أهل ذلك .

« و خنع » أي : خضع .

« له مذعنا » أي : مقرّا .

-----------
 ( 1 ) هذا الثناء أخرجه ضمن حديث صاحب مصباح الشريعة : 56 ، و الدار قطني في الافراد عنه منتخب كنز العمال 1 : 348 ،

و غيرهما عن النبي صلّى اللّه عليه و آله ، و مرّ تخريجه في العنوان ( 1 ) من هذا الفصل .

( 2 ) القمر : 35 .

( 3 ) آل عمران : 145 .

( 4 ) ابراهيم : 7 .

( 5 ) فاتحة الكتاب : 5 .

[ 353 ]

« و أخلص له موحّدا » . . . و ادعوه مخلصين له الدّين كما بدأكم تعودون 1 .

« و عظّمه ممجّدا » . . . و من يعظّم شعائر اللّه فإنّها من تقوى القلوب 2 ،

و من يعظّم حرمات اللّه فهو خير له عند ربّه . . . 3 .

« و لاذ » أي : لجأ .

« به راغبا مجتهدا » أي : ساعيا ، جعل عليه السّلام ايمانه في قوله « و نؤمن به . . . » إيمان متّصف بالصّفات الستّ ، ليفهم أنّه الإيمان المطلوب ، قال تعالى : يا أيّها الّذين آمنوا آمنوا باللّه و رسوله و الكتاب الّذي نزّل على رسوله و الكتاب الّذي أنزل من قبل . . . 4 .

« لم يولد سبحانه فيكون في العزّ مشاركا » لأن والد العزيز عزيز و لو بسببه ، قال الشاعر :

كما علا برسول اللّه عدنان5

« و لم يلد فيكون مورثا » هكذا في ( المصريّة ) ، و الصواب : ( موروثا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 6 .

« هالكا » فليس الموروث إلاّ هالكا .

« و لم يتقدّمه وقت و لا زمان » الظاهر كون الوقت خاصّا و الزّمان عامّا ، فإنّ الوقت يأتي للزّمان المعيّن كثيرا ، قال تعالى : . . . إنّ الصلاة كانت على

-----------
( 1 ) الأعراف : 29 .

( 2 ) الحج : 32 .

( 3 ) الحج : 30 .

( 4 ) النساء : 136 .

( 5 ) أورده ابن أبي الحديد في شرحه 2 : 167 ، و الشاعر علي بن العباس بن جريح ، مرّ ذكره مفصّلا في شرح خطبة الرضي .

( 6 ) في شرح ابن أبي الحديد 2 : 510 ، و شرح ابن ميثم 3 : 381 « مورثا » أيضا .

[ 354 ]

المؤمنين كتابا موقوتا 1 و لا يصحّ كتابا مزمنا .

و من ذلك يظهر لك ما في قول ابن أبي الحديد من كونهما مترادفين 2 ،

و قول ( ابن ميثم ) بكون الأوّل جزء الثاني 3 .

« و لم يتعاوره » أي : لم يعترضه .

« زيادة و لا نقصان » فإنّهما من عوارض الجسمانيّات .

« بل ظهر للعقول بما أرانا من علامات التدبير المتقن و القضاء المبرم » الّذي جعل لكم الأرض مهدا و سلك لكم فيها سبلا و أنزل من السماء ماء فأخرجنا به أزواجا من نبات شتّى . كلوا و ارعوا أنعامكم إنّ في ذلك لآيات لأولي النّهى 4 ، أ لم تر أنّ اللّه أنزل من السّماء ماء فسلكه ينابيع في الأرض ثمّ يخرج به زرعا مختلفا ألوانه ثمّ يهيج فتراه مصفرّا ثمّ يجعله حطاما إنّ في ذلك لذكرى لأولي الألباب 5 .

« و من » هكذا في ( المصرية ) ، و الصواب : ( فمن ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 6 .

« شواهد خلقه » أي : من شواهد ظهوره لعقول خلقه .

« خلق السماوات موطّدات » أي : مثبتات .

« بلا عمد » قال تعالى : اللّه الّذي رفع السماوات بغير عمد ترونها . . . 7 .

-----------
( 1 ) النساء : 103 .

( 2 ) شرح ابن أبي الحديد 2 : 510 .

( 3 ) شرح ابن ميثم 3 : 385 .

( 4 ) طه : 53 54 .

( 5 ) الزمر : 21 .

( 6 ) كذا في شرح ابن أبي الحديد 2 : 510 ، و لكن في شرح ابن ميثم 3 : 381 : « و من » أيضا .

( 7 ) الرعد : 2 ، و لم يتعرض الشارح لشرح فقرة : « قائما بلا سند » .

[ 355 ]

« دعاهنّ فأجبن طائعات مذعنات » أي : معترفات .

« غير متلكّئات » أي : معتلات .

« و لا مبطئات » أي : و لا غير مسرعات ، قال تعالى : . . . فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين 1 ، و المراد من إجابتها : إجابتها بلسان الحال لا المقال . و نظيره في كلام العرب كثير ، قال الشّماخ :

كأنّي كسرت الرجل أخفت سوقها
أطاع له مرزا متين حديق

فجعل الحديث مطيعا للعير لما تمكن من رعيه .

« و لو لا إقرارهنّ له بالرّبوبيّة و إذعانهنّ له » هكذا في ( المصرية و ابن ميثم ) 2 و ليست كلمة ( له ) في ( ابن أبي الحديد و الخطية ) 3 .

« بالطّواعية » أي : الطاعة .

« لما جعلهنّ موضعا لعرشه » و لا ينافي ذلك قوله تعالى : . . . و كان عرشه على الماء . . . 4 ، فقبله و هو الّذي خلق السماوات و الأرض في ستّة أيّام . . . 5 ،

فالمراد : أنّ العرش كان على الماء قبل خلق السماوات ، و يأتي تصريح الخبر بذلك 6 .

« و لا مسكنا لملائكته » روي عن الرضا عليه السّلام : أنّ اللّه تعالى خلق العرش و الماء و الملائكة قبل خلق السماوات و الأرض ، و كانت الملائكة تستدلّ بأنفسها و بالعرش و الماء على اللّه تعالى ، ثمّ جعل عرشه على الماء ليظهر بذلك قدرته للملائكة ، فيعلم أنّه على كلّ شي‏ء قدير ، ثمّ رفع العرش بقدرته ،

-----------
( 1 ) فصلت : 11 .

( 2 ) شرح ابن ميثم 3 : 381 .

( 3 ) لفظ شرح ابن أبي الحديد 2 : 510 كذلك أيضا .

( 4 ) هود : 7 .

( 5 ) هود : 7 .

( 6 ) مقصوده الخبر المروي عن الرضا عليه السّلام الذي يأتي في شرح الفقرة الآتية .

[ 356 ]

و نقله فجعله فوق السماوات السبع 1 .

و قال شيخنا المفيد : فأمّا العرش الّذي تحمله الملائكة فهو بعض الملك ،

و هو عرش خلقه اللّه تعالى في السماء السابعة ، و تعبّد الملائكة بحمله و تعظيمه ، كما خلق سبحانه بيتا في الأرض ، و أمر البشر بقصده و زيارته ،

و الحجّ إليه و تعظيمه ، و قد جاء الحديث : أنّ اللّه تعالى خلق بيتا تحت العرش سمّاه البيت المعمور تحجّه الملائكة في كلّ عام ، و خلق في السماء الرابعة بيتا سمّاه الضّراح ، و تعبّد الملائكة بحجّه و التعظيم له و الطواف حوله ، و خلق البيت الحرام في الأرض فجعله تحت الضّراح 2 .

و روي عن الصادق عليه السّلام أنّه قال : لو ألقي حجر من العرش لوقع على ظهر البيت المعمور ، و لو ألقي حجر من البيت المعمور لسقط على ظهر البيت الحرام 3 .

و لم يخلق اللّه عرشا لنفسه ليستوطنه تعالى اللّه عن ذلك لكنّه خلق عرشا أضافه إلى نفسه تكرمة له و إعظاما ، و تعبّد الملائكة بحمله كما خلق بيتا في الأرض ، و لم يخلقه لنفسه و لا ليسكنه 4 .

« و لا مصعدا للكلم الطيّب و العمل الصالح من خلقه » و الأصل في كلامه عليه السّلام قوله تعالى : . . . إليه يصعد الكلم الطيّب و العمل الصالح يرفعه . . . 5 و الصعود و الرّفع إلى السماوات : صعود و رفع إلى اللّه تعالى فلا تنافي .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 320 ح 2 ، و العيون 1 : 110 ح 33 .

( 2 ) لم أجد الخبر بهذا اللفظ ، و لكن ثمّة أخبار عديدة بهذا المعنى ، فعن الدر المنثور 6 : 117 118 ، و بحار الأنوار 58 : 55 ، الباب ( 7 ) ، و الأقوى أن المفيد أخذ لفظه من مشائخ الحديث لكنّه جرّد الخبر عن السند .

( 3 ) لم أجد الخبر بهذا اللفظ ، و لكن ثمّة أخبار عديدة بهذا المعنى ، فعن الدر المنثور 6 : 117 118 ، و بحار الأنوار 58 : 55 ، الباب ( 7 ) ، و الأقوى أن المفيد أخذ لفظه من مشائخ الحديث لكنّه جرّد الخبر عن السند .

( 4 ) تصحيح الاعتقاد للمفيد : 29 .

( 5 ) فاطر : 10 .

[ 357 ]

« جعل نجومها أعلاما يستدلّ بها الحيران في مختلف فجاج » بالضمّ ، قال الفيروز آبادي : هو الطريق الواسع بين الجبلين 1 .

« الأقطار » قال تعالى : و هو الّذي جعل لكم النّجوم لتهتدوا بها في ظلمات البرّ و البحر . . . 2 .

و قال الصادق عليه السّلام : فكّر في هذه النجوم التي تظهر في بعض السّنة و تحتجب في بعضها ، كمثل الثريّا و الجوزاء و الشعريين و سهيل ، فإنّها لو كانت بأسرها تظهر في وقت واحد لم يكن لواحد فيها على حياله دلالات يعرفها الناس ، و يهتدون بها لبعض أمورهم كمعرفتهم الآن بما يكون من طلوع الثريّا و الجوزاء إذا طلعت ، و احتجابها إذا احتجبت ، فصار ظهور كلّ واحد و احتجابه في وقت غير وقت الآخر ، لينتفع الناس بما يدلّ كلّ منها عليه على حدته ، و ما جعلت الثريّا و أشباهها تظهر حينا و تحتجب حينا إلاّ لضرب من المصلحة ، و كذلك جعلت بنات النّعش ظاهرة لا تغيب لضرب آخر من المصلحة ، فإنّها بمنزلة الأعلام التي يهتدي بها الناس في البرّ و البحر للطّريق المجهولة ، و كذلك إنّها لا تغيب و لا تتوارى فهم ينظرون إليها متى أرادوا أن يهتدوا بها إلى حيث شاؤوا ، و صار الأمر أنّ جميعا على اختلافهما موجّهين نحو الإرب و المصلحة ، و فيهما مآرب أخرى علامات و دلالات على أوقات كثيرة من الأعمال ، كالزراعة و الغراس و السّفر في البرّ و البحر ، و أشياء ممّا يحدث في الأزمنة من الأمطار و الرياح ، و الحرّ و البرد ، و بها يهتدي السائرون في ظلمة الليل لقطع القفار الموحشة و اللّجج الهائلة ، مع ما في تردّدها في

-----------
( 1 ) القاموس المحيط 1 : 202 مادة ( فجج ) .

( 2 ) الأنعام : 97 .

[ 358 ]

كبد السماء 1 .

« لم يمنع ضوء » مفعول مقدّم .

« نورها » أي : نور النّجوم .

« ادلهمام » أي : ظلمة .

« سجف » أي : ستور .

« اللّيل المظلم » قال الصادق عليه السّلام في إدامة قوله : و جعل فيها ( أي في النجوم ) جزءا يسيرا من الضوء ليسدّ مسدّ الأضواء إذا لم يكن قمر ، و يمكن فيه الحركة إذا حدثت ضرورة ، كما قد يحدث الحادث على المرء ، فيحتاج إلى التجافي في جوف الليل ، فإن لم يكن شي‏ء من الضوء يهتدي به لم يستطع أن يبرح مكانه ، فتأمّل اللّطف و الحكمة في هذا التقدير حين جعل للظلمة دولة و مدّة لحاجة إليها ، و جعل خلالها شي‏ء من الضوء للمآرب التي وصفنا 2 .

« و لا استطاعت جلابيب » أي : ملاحف ، قالت امرأة من هذيل ترثي قتيلا :

تمشي النسور إليه و هي لاهية
مشي العذارى عليهنّ الجلابيب3

« سواد الحنادس » أي : الظلم الشديدة .

« أن تردّ ما شاع في السماوات من تلألؤ نور القمر » فيوجد مع الظلام نور ،

قال الصادق عليه السّلام للمفضّل : فكّر في إنارة القمر في ظلمة الليل و الإرب في ذلك ،

فإنّه مع الحاجة إلى الظلمة لهدوء الحيوان ، و برد الهواء على النبات لم يكن صلاح في أن يكون الليل ظلمة داجية لا ضياء فيها ، فلا يمكن فيه شي‏ء من العمل لأنّه ربّما احتاج الناس إلى العمل بالليل لضيق الوقت عليهم في بعض

-----------
( 1 ) توحيد المفضل : 134 .

( 2 ) توحيد المفضل : 136 .

( 3 ) لسان العرب 1 : 272 مادة ( جلب ) .

[ 359 ]

الأعمال في النهار ، و لشدّة الحرّ و إفراطه ، فيعمل في ضوء القمر أعمالا شتّى ،

كحرث الأرض و ضرب اللبن و قطع الخشب و ما أشبه ذلك ، فجعل ضوء القمر معونة للنّاس على معائشهم إذا احتاجوا إلى ذلك ، و أنسا للسائرين ، و جعل طلوعه في بعض الليل دون بعض ، و نقص مع ذلك عن نور الشمس و ضيائها ،

لكيلا ينبسط الناس في العمل انبساطهم بالنّهار ، و يمتنعوا من الهدوء و القرار فيهلكهم ذلك ، و في تصرّف القمر خاصّة في مهله و محاقه ، و زيادته و نقصانه ،

و كسوفه من التّنبيه على قدرة اللّه تعالى خالقه ، المصرّف له هذا التصريف لصلاح العالم ما يعتبر به المعتبرون 1 .

« فسبحان من لا يخفى عليه سواد غسق » في ( الصحاح ) : الغسق أوّل ظلمة اللّيل ، و الغاسق الليل إذا غاب الشفق ، و قوله تعالى : و من شرّ غاسق إذا وقب 2 قال الحسن : الليل اذا دخل ، و يقال : إنّه القمر 3 .

« داج » قال الأصمعي : دجا الليل إنّما هو ألبس كلّ شي‏ء ، و ليس هو من الظلمة ، و منه قولهم : دجى الاسلام ، أي : قوي 4 .

قلت : و يمكن أن يكون منه قولهم : و إنّه لفي عيش داج . قالوا : أي عيش خفض .

« و لا ليل ساج » أي : سكن و دام من قوله تعالى : و اللّيل إذا سجى 5 و منه البحر الساجي . قال الأعشى :

-----------
( 1 ) توحيد المفضل : 131 .

( 2 ) الفلق : 3 .

( 3 ) صحاح اللغة للجوهري 4 : 1537 مادة ( غسق ) .

( 4 ) قد مرّ الكلام حول تخريجه في العنوان ( 7 ) من هذا الفصل .

( 5 ) الضحى : 2 .

[ 360 ]

فما ذنبنا أن جاش بحر ابن عمكم
و بحرك ساج لا يواري الدعامصا1

« في بقاع الأرضين المتطأطئات » أي : المنهبطات .

« و لا في يفاع » أي : ارتفاع ، من أيفع الغلام فهو يافع ، على خلاف الأصل .

« السّفع » بالضمّ سواد شرب حمرة ، و منه قيل للأثافي السفع .

« المتجاورات » و المراد بالسّفع المتجاورات هنا الجبال أو الأكم و الأطلال .

« و ما يتجلجل » قال الجوهري : الجلجلة : صوت الرّعد أيضا ، و المجلجل السحاب الذي فيه صوت الرّعد 2 .

« به الرّعد في أفق السّماء » قيده بالأفق غالبي .

« و ما تلاشت » قال ابن أبي الحديد : أهمل بناء تلاشت كثير من أئمة اللغة و هي صحيحة و قد جاءت و وردت ، قال ابن الاعرابيّ : لشا الرّجل إذا اتضع و خسّ بعد رفعة 3 ، و إذا صحّ أصلها صحّ استعمال الناس تلاشى الشي‏ء بمعنى اضمحل . و قال القطب الراوندي : تلاشى مركّب من لا شي‏ء ، و لم يقف على أصل الكلمة 4 .

قلت : لم يتفطن ابن أبي الحديد أنّ ( لشا الرجل ) الّذي ذكره ابن الاعرابي أيضا أصله من لا شي‏ء ، و المراد أنّه كان شيئا ثمّ صار لا شيئا . و مثل تلاشى قولهم : أيش ، و قولهم : بلاش ، فإنّ الأصل في الأوّل أيّ شي‏ء ، و في الثاني بلا شي‏ء ، و كذلك قولهم : لوحش فإنّه مخفف لا أوحش ، و ليس لنا في اللّغة أيش ، و بلش ، و لحش ، كما ليس لشى ، و نظيرها في الفارسية قولهم :

-----------
( 1 ) أورده لسان العرب 14 : 371 مادة ( سجى ) .

( 2 ) صحاح اللغة للجوهري 4 : 1659 مادة ( جلجل ) .

( 3 ) نقله عن ابن الاعرابي ابن منظور في لسان العرب 15 : 246 مادة ( لشا ) .

( 4 ) شرح ابن أبي الحديد 2 : 512 .

[ 361 ]

( نفرين ) في مقابل ( آفرين ) ، فإنّه مخفّف ( نه آفرين ) و معنى ( آفرين ) حييت ،

و معنى ( نفرين ) : لا حييت .

« عنه بروق الغمام » أي : السحاب .

« و ما تسقط » عطف على سواد . مثل ( و ما يتجلجل ) و ( و ما تلاشت ) أي : لا يخفى عليه ما تسقط .

« من ورقة » قال تعالى : . . . و ما تسقط من ورقة إلاّ يعلمها و لا حبّة في ظلمات الأرض و لا رطب و لا يابس إلاّ في كتاب مبين 1 .

« تزيلها عن مسقطها » أي : مكان سقوطها .

« عواصف » صفة لرياح مقدرة ، أي : شدائد ، و الإضافة فيه بمعنى اللام .

« الأنواء » جمع النّوء بالفتح ، و في ( الصحاح ) النوء : سقوط نجم من المنازل في المغرب مع الفجر ، و طلوع رقيبه من المشرق يقابله من ساعته في كلّ ساعته إلى ثلاثة عشر يوما ، و هكذا كلّ نجم منها إلى انقضاء السّنة ما خلا الجبهة فإنّ لها أربعة عشر يوما . قال أبو عبيد : و لم نسمع في النّوء أنّه السقوط إلاّ في هذا الموضع ، و كانت العرب تضيف الأمطار و الرياح و الحرّ و البرد إلى الساقط منها . و قال الأصمعي : إلى الطالع منها في سلطانه فتقول مطر بالنّوء كذا 2 .

« و انهطال السماء » أي : تتابع المطر .

« و يعلم مسقط القطرة » أي : قطرة المطر .

« و مقرّها » في سيلانها .

« و مسحب الذّرّة » أي : دبيبها ، و الذرّة أصغر النّمل .

-----------
( 1 ) الأنعام : 59 .

( 2 ) صحاح اللغة للجوهري 1 : 79 مادة ( نوء ) .

[ 362 ]

« و مجرّها » أي : مكان تجرّ قوتها إليه .

« و ما يكفي البعوضة » أي : البق .

« من قوتها » قال تعالى : و ما من دابة في الأرض إلاّ على اللّه رزقها و يعلم مستقرّها و مستودعها كلّ في كتاب مبين 1 .

« و ما تحمل الأنثى في بطنها » . . . و ما تحمل من أنثى و لا تضع إلاّ بعلمه و ما يعمّر من مُعمّرٍ و لا ينقص من عمره إلاّ في كتاب إنّ ذلك على اللّه يسير 2 ، . . . و يعلم ما في الأرحام . . . 3 ، اللّه يعلم ما تحمل كلّ أنثى و ما تغيض الأرحام و ما تزداد و كلّ شي‏ء عنده بمقدار 4 .

« الحمد للّه الكائن قبل أن يكون كرسيّ » الّذي قال فيه : . . . وسع كرسيّه السماوات و الأرض . . . 5 .

« أو عرش » الّذي قال فيه : . . . و هو ربّ العرش العظيم 6 .

و في ( اعتقادات الصدوق ) : اعتقادنا في الكرسي أنّه وعاء جميع الخلق و العرش و السماوات و الأرض ، و كلّ شي‏ء خلق اللّه في الكرسي في وجه آخر هو العلم .

و قد سئل الصادق عليه السّلام عن قول اللّه عزّ و جلّ : وسع كرسيّه السماوات و الأرض قال : هو علمه 7 .

-----------
( 1 ) هود : 6 .

( 2 ) فاطر : 11 .

( 3 ) لقمان : 34 .

( 4 ) الرعد : 8 .

( 5 ) البقرة : 255 .

( 6 ) التوبة : 129 .

( 7 ) أخرجه الصدوق في التوحيد : 327 ح 1 ، و معاني الأخبار : 30 ح 2 و الهداية : 46 .

[ 363 ]

و فيه : اعتقادنا في العرش أنّه جملة جميع الخلق ، و العرش في وجه آخر هو العلم .

و سئل الصادق عليه السّلام عن قول اللّه عزّ و جلّ الرّحمن على العرش استوى 1 فقال : استوى من كلّ شي‏ء ، فليس شي‏ء أقرب إليه من شي‏ء 2 .

فأمّا العرش الّذي هو حمل جميع الخلق فحملته ثمانية من الملائكة ، لكلّ واحد منهم ثماني أعين ، كلّ عين طباق الدّنيا 3 ، واحد منهم على صورة بني آدم فهو يسترزق اللّه لولد آدم ، و واحد منهم على صورة الثّور يسترزق اللّه تعالى للبهائم كلّها ، و واحد منهم على صورة الأسد يسترزق اللّه تعالى للسّباع ،

و واحد منهم على صورة الدّيك يسترزق اللّه للطيور ، فهم اليوم أربعة ، فإذا كان يوم القيامة صاروا ثمانية 4 .

و أمّا العرش الّذي هو العلم فحملته أربعة من الأوّلين و أربعة من الآخرين ، فأمّا الأربعة من الأوّلين ، فنوح و ابراهيم و موسى و عيسى عليهم السّلام ،

و أما الأربعة من الآخرين فمحمّد و عليّ و الحسن و الحسين صلوات اللّه عليهم 5 .

-----------
( 1 ) طه : 5 .

( 2 ) أخرجه الصدوق بأربع طرق في التوحيد : 315 ح 1 ، 2 ، 4 ، 7 ، و معاني الأخبار : 29 ح 1 ، و الهداية : 46 و الكليني بثلاث طرق في الكافي 1 : 127 128 ح 6 ، 7 ، 8 ، و علي بن ابراهيم في تفسيره 2 : 59 .

( 3 ) هذا المعنى أخرجه الصدوق في الخصال 2 : 407 ح 4 عن الصادق عليه السّلام .

( 4 ) هذا المعنى أخرجه الصدوق في الخصال 2 : 407 ح 5 عن الصادق عليه السّلام و علي بن ابراهيم في تفسيره 1 : 85 عن علي عليه السّلام ، و روى موقوفا بطرق عديدة عن وهب بن منبه و أبي مالك و مكحول و عروة ، جمعها السيوطي في الدرّ المنثور 1 : 328 و 3 : 298 و 5 : 346 347 و 6 : 261 من عدا الصدوق روى بدل الديك ( النسر ) .

( 5 ) هذا المعنى رواه البحراني في البرهان 4 : 91 ح 6 و 377 ح 4 ، و شرف الدين في تأويل الآيات عنه البحار 58 : 35 ح 56 عن الباقر عليه السّلام و الكاشاني في الشافي 1 : 57 عن الكاظم عليه السّلام و علي بن ابراهيم في تفسيره 2 : 384 بلا عزو ، و أخرج قريبا منه الكليني في الكافي 1 : 132 ح 6 عن الصادق عليه السّلام و علي بن ابراهيم في تفسيره 2 : 255 بلا عزو .

[ 364 ]

قال الصدوق : هكذا روي بالأسانيد الصحيحة عن الأئمة في العرش و حملته 1 .

« أو سماء » قل من ربّ السماوات السّبع . . . 2 .

« أو أرض » و هو الّذي في السماء إله و في الأرض إله . . . 3 .

« أو جانّ أو إنس » خلق الإنسان من صلصال كالفخار . و خلق الجانّ من مارج من نار 4 و معلوم تقدّم الخالق على المخلوق ، و الرّبّ على المربوب ، و المالك على المملوك .

« لا يدرك بوهم » لعجز الوهم عن إدراكه .

« و لا يقدّر بفهم » لأجلّيته تعالى عن ذلك . سبحان ربّك ربّ العزّة عمّا يصفون 5 .

« و لا يشغله سائل » عن سائل آخر كباقي المسؤولين .

« و لا ينقصه نائل » أي : عطاء كباقي المعطين .

« و لا ينظر بعين » كذوي الأرواح .

« و لا يحدّ بأين » كالجسمانيّات ، فلا تطلق لفظة ( أين ) عليه تعالى ، قال ابن أبي الحديد بعد قوله عليه السّلام « و لا يحدّ بأين » : و لفظة ( أين ) في الأصل مبنيّة على الفتح ، فإذا نكّرتها صارت اسما متمكّنا ، كما قال الشاعر :

ليت شعري و أين منّي ليت
إنّ ليتا و إن لوّا عناء6

-----------
( 1 ) الاعتقادات للصدوق : 10 11 .

( 2 ) المؤمنون : 86 .

( 3 ) الزخرف : 84 .

( 4 ) الرحمن : 14 15 .

( 5 ) الصافات : 180 .

( 6 ) شرح ابن أبي الحديد 2 : 513 .

[ 365 ]

قلت : في ما قال أوّلا : إنّ ( أين ) في قوله عليه السّلام : « و لا يحدّ بأين » أريد به لفظه ،

فهو اسم متمكّن لا أنّه نكّر ، و إنّما يقال في مثل ( صه ) إنّه قد ينكّر فيدخله تنوين التّنكير لا هنا ، و ثانيا : إنّ البيت الّذي استشهد به ، ( أين ) فيه على أصله مبنيّ على الفتح ، و إنّما ( ليت ) و ( لو ) أريد بهما فيه اللفظ فصارا اسمين و أعربا ، لا ( أين ) كما هو مدّعاه .

« و لا يوصف بالأزواج » و قال اللّه : . . . لا تتّخذوا إلهين اثنين إنّما هو إله واحد فإيّاي فارهبون 1 .

« و لا يخلق بعلاج » كالبشر إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 2 .

« و لا يدرك بالحواسّ » . . . قال ربّ أرني أنظر إليك قال لن تراني . . . 3 .

« و لا يقاس بالنّاس » . . . ليس كمثله شي‏ء و هو السميع البصير 4 .

« الّذي كلّم موسى تكليما ، و أراه من آياته عظيما » من جعل عصاه حيّة تسعى ، و جعل يده بيضاء من غير سوء و غيرهما .

قال تعالى : و هل أتاك حديث موسى . إذ رأى نارا فقال لأهله امكثوا إنّي آنست نارا لعلّي آتيكم منها بقبس أو أجد على النار هدى . فلمّا أتاها نودي يا موسى . إنّي أنا ربّك فاخلع نعليك إنّك بالواد المقدّس طوى . و أنا اخترتك فاستمع لما يوحى . . . و ما تلك بيمينك يا موسى . قال هي عصاي أتوكّأ عليها و أهش بها على غنمي ولي فيها مآرب أخرى . قال ألقها يا موسى . فألقاها فإذا هي حيّة تسعى . قال خذها و لا تخف سنعيدها سيرتها الأولى . و اضمم

-----------
 ( 1 ) النحل : 51 .

( 2 ) يس : 82 .

( 3 ) الأعراف : 143 .

( 4 ) الشورى : 11 .

[ 366 ]

يدك إلى جناحك تخرج بيضاء من غير سوء آية أخرى . لنريك من آياتنا الكبرى 1 .

« بلا جوارح » أي : بلا أعضاء يفعل شيئا بها .

« و لا أدوات » أي : أسباب و آلات ، فإنّ النّاس قد يفعلون أفعالا بأيديهم و جوارحهم بلا توسّط أسباب و آلات ، و قد يفعلون بتوسّطها ، و هو تعالى منزّه عن جميع ذلك .

« و لا نطق و لا لهوات » لهوات جمع لهاة : الهنة المطبقة في أقصى سقف الفم ، و قوله عليه السّلام : « بلا جوارح و لا أدوات » متعلّق بقوله : « و أراه من آياته عظيما » ، و قوله : « و لا نطق و لا لهوات » متعلّق بقوله : « الذي كلّم موسى تكليما » على خلاف اللف ، و كان تكليمه تعالى مع موسى بلا نطق و لا لهوات ، و إنّما أوجد الصوت في الجهات الست ، فكان يسمعه من كلّ جهة .

« بل إنّ كنت صادقا أيّها المتكلّف لوصف ربّك فصف جبرائيل و ميكائيل ،

و جنود الملائكة المقرّبين » يشرح ماهيتهم و تركيبهم و قواهم ، و سيأتي كلامه عليه السّلام في العجز عن وصف عزرائيل في كيفية قبضه للأرواح 2 ، فإذا لم يستطع وصف خلقه فعدم إمكان وصفه تعالى أولى .

و في خبر قدوم الجاثليق مع مائة من النّصارى بعد وفاة النبي صلّى اللّه عليه و آله و سلّم و إرشاده إلى أمير المؤمنين عليه السّلام قال الجاثليق له عليه السّلام : أخبرني عن وجه الرّبّ تعالى ؟

فدعا عليّ عليه السّلام بنار و حطب فأضرمه ، فلمّا اشتعلت ، قال علي عليه السّلام : أين وجه هذه النار ؟ قال النصراني : هي وجه من جميع حدودها . قال علي عليه السّلام : هذه

-----------
( 1 ) طه : 9 23 .

( 2 ) يأتي في العنوان ( 30 ) من هذا الفصل .

[ 367 ]

النّار مدبرة مصنوعة لا يعرف وجهها ، و خالقها لا يشبهها و للّه المشرق و المغرب فأينما تولّوا فثمّ وجه اللّه . . . 1 .

« في حجرات القدس مرجحنّين » كمقشعرّين ، أي : خاضعين ، و في المثل :

« إذا ارجحنّ شاصيا فارفع يدا » 2 ، يعني : إذا خضع لك فاكفف عنه .

« متولّهة » أي : متحيّرة .

« عقولهم إن يحدّوا أحسن الخالقين » لعدم إمكان ذلك لهم .

« فإنّما يدرك بالصّفات ذوو الهيئات و الأدوات » و هو تعالى منزّه عن أن يكون له هيئة أو أداة .

« و من » بمعنى : الّذي ، عطف على ( ذوو ) .

« ينقضي إذا بلغ أمد حدّه » أي : غاية أجله .

« بالفناء » متعلّق بقوله : « ينقضي » ، و هو تعالى باق أبد الآباد ، فكيف يمكن إدراكه بالصفات ؟ « فلا إله إلاّ هو » بلا شريك .

« أضاء بنوره » أي : بنهاره .

« كلّ ظلام » من البرّ و البحر و المنكشف و المسقف ، و الأرض و السماء .

« و أظلم بظلمته » أي : بليله .

« كلّ نور » من كوكب و قمر و سراج و نار لعدم إغنائها إغناء كاملا ، قال تعالى : و اللّيل إذا يغشى . و النّهار إذا تجلّى 3 أي يغشى اللّيل كلّ شي‏ء ،

و يتجلّى بالنّهار كلّ شي‏ء ، و لا يقدر أحد أن يظلم نوره أو يضي‏ء ظلامه . و فسّر

-----------
( 1 ) أخرجه الصدوق في التوحيد : 182 ح 16 ضمن حديث ، و الآية ( 115 ) من سورة البقرة .

( 2 ) أورده الزمخشري في المستقصى 1 : 122 ، و قال : يضرب في العفو عن العدو عند ذلّه و استكانته .

( 3 ) الليل : 1 2 .

[ 368 ]

الشرّاح قوله عليه السّلام : « بنوره » و « بظلمته » بمعان مختلفة ، و الأظهر ما عرفت .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

30

من الخطبة ( 110 ) و من خطبة له عليه السّلام ذكر فيها ملك الموت :

هَلْ تَحِسُّ بِهِ إِذَا دَخَلَ مَنْزِلاً أَمْ هَلْ تَرَاهُ إِذَا تَوَفَّى أَحَداً بَلْ كَيْفَ يَتَوَفَّى اَلْجَنِينَ فِي بَطْنِ أُمِّهِ أَ يَلِجُ عَلَيْهِ مِنْ بَعْضِ جَوَارِحِهَا أَمْ اَلرُّوحُ أَجَابَتْهُ بِإِذْنِ رَبِّهَا أَمْ هُوَ سَاكِنٌ مَعَهُ فِي أَحْشَائِهَا كَيْفَ يَصِفُ إِلَهَهُ مَنْ يَعْجَزُ عَنْ صِفَةِ مَخْلُوقٍ مِثْلِهِ « هل تحسّ » بالفتح .

« به إذا دخل منزلا » قال الصادق عليه السّلام : ما من أهل بيت شعر و لا وبر إلاّ و ملك الموت يتصفّحهم في كلّ يوم خمس مرّات 1 .

« أم هل تراه إذا توفّى » بلفظ المعلوم .

« أحدا » قل يتوفّاكم ملك الموت الّذي وكّل بكم ثمّ إلى ربّكم ترجعون 2 ، فلو لا إذا بلغت الحلقوم . و أنتم حينئذ تنظرون . و نحن أقرب إليه منكم و لكن لا تبصرون 3 .

« بل كيف يتوفّى الجنين . . . في أحشائها » روى الصدوق عن الصادق عليه السّلام :

أنّه قيل لملك الموت : كيف تقبض الأرواح و بعضها في المغرب و بعضها في المشرق في ساعة واحدة ؟ فقال : أدعوها فتجيبني . قال : فقال ملك الموت عليه السّلام :

إنّ الدّنيا بين يديّ كالقصعة بين يدي أحدكم يتناول منها ما شاء ، و الدّنيا

-----------
( 1 ) أخرجه الكليني في الكافي 3 : 256 ح 22 .

( 2 ) السجدة : 11 .

( 3 ) الواقعة : 83 85 .

[ 369 ]

عندي كالدرهم في كفّ أحدكم يقلّبه كيف يشاء 1 .

« كيف يصف إلهه من يعجز عن صفة مخلوق مثله » هو نظير قوله عليه السّلام في سابقه : « بل إن كنت صادقا أيّها المتكلّف لوصف ربّك فصف جبرائيل و ميكائيل . . . » ، بل الإنسان عاجز عن وصف نفسه و روحه و يسألونك عن الرّوح قل الرّوح من أمر ربّي . . . 2 . فكيف لا يعجز عن وصف ربّ لو كان البحر مدادا لكلماته لنفد البحر قبل أن تنفد كلماته و لو جي‏ء بمثله مددا ؟


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

31

من الخطبة ( 165 ) أَيُّهَا اَلْمَخْلُوقُ اَلسَّوِيُّ وَ اَلْمُنْشَأُ اَلْمَرْعِيُّ فِي ظُلُمَاتِ اَلْأَرْحَامِ وَ مُضَاعَفَاتِ اَلْأَسْتَارِ . بُدِئْتَ مِنْ سُلالَةٍ مِنْ طِينٍ 5 8 23 : 12 وَ وُضِعْتَ فِي قَرارٍ مَكِينٍ إِلى‏ قَدَرٍ مَعْلُومٍ 2 7 77 : 21 22 وَ أَجَلٍ مَقْسُومٍ تَمُورُ فِي بَطْنِ أُمِّكَ جَنِيناً لاَ تُحِيرُ دُعَاءً وَ لاَ تَسْمَعُ نِدَاءً ثُمَّ أُخْرِجْتَ مِنْ مَقَرِّكَ إِلَى دَارٍ لَمْ تَشْهَدْهَا وَ لَمْ تَعْرِفْ سُبُلَ مَنَافِعِهَا فَمَنْ هَدَاكَ لاِجْتِرَارِ اَلْغِذَاءِ مِنْ ثَدْيِ أُمِّكَ وَ عَرَّفَكَ عِنْدَ اَلْحَاجَةِ مَوَاضِعَ طَلِبَتِكَ وَ إِرَادَتِكَ هَيْهَاتَ إِنَّ مَنْ يَعْجِزُ عَنْ صِفَاتِ ذِي اَلْهَيْئَةِ وَ اَلْأَدَوَاتِ فَهُوَ عَنْ صِفَاتِ خَالِقِهِ أَعْجَزُ وَ مِنْ تَنَاوُلِهِ بِحُدُودِ اَلْمَخْلُوقِينَ أَبْعَدُ « أيّها المخلوق » و المراد نوع الإنسان .

« السّويّ » أي : المستقيم من بين ذوي الأرواح ، قال الصادق عليه السّلام للمفضّل : انظر إلى ما خصّ به الإنسان في خلقه تشريفا و تفضيلا على البهائم ،

فإنّه خلق ينتصب قائما و يستوي جالسا ليستقبل الأشياء بيديه و جوارحه ،

-----------
( 1 ) أخرجه الصدوق في الفقيه 1 : 80 ح 12 .

( 2 ) الاسراء : 85 .

[ 370 ]

و يمكنه العلاج و العمل بهما ، فلو كان مكبوبا على وجهه كذوات الأربع لما استطاع أن يعمل شيئا من الأعمال 1 .

« و المنشأ » و هو الّذي أنشأكم من نفس واحدة . . . 2 ، . . . هو أنشأكم من الأرض و استعمركم فيها . . . 3 .

« المرعيّ » من قبل ربّه في نشوئه .

« في ظلمات الأرحام » . . . يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث . . . 4 .

« و مضاعفات الأستار » ستر البطن ، و ستر الرّحم ، و ستر المشيمة ، قال الصادق عليه السّلام للمفضّل : تصور الجنين في الرّحم حيث لا تراه عين و لا تناله يد ،

تدبّره حتّى يخرج سويّا مستوفيا جميع ما فيه قوامه و صلاحه من الأحشاء و الجوارح ، و العوامل إلى ما في تركيب أعضائه من العظام و اللحم و الشّحم و المخّ و العصب و العروق و الغضاريف ، فإذا أخرج إلى العالم تراه كيف ينمو بجميع أعضائه ، و هو ثابت على شكل و هيئة لا تتزايد و لا تنقص إلى أن يبلغ أشدّه ، إن مدّ في عمره ، أو يستوفى مدّته قبل ذلك ، هل هذا إلاّ من لطيف التّدبير و الحكمة 5 .

« بدئت من سلالة من طين ، و وضعت في قرار مكين » الأصل فيه قوله تعالى :

و لقد خلقنا الإنسان من سلالة من طين . ثمّ جعلناه نطفة في قرار مكين 6 .

-----------
( 1 ) توحيد المفضل : 58 .

( 2 ) الأنعام : 98 .

( 3 ) هود : 61 .

( 4 ) الزمر : 6 .

( 5 ) توحيد المفضل : 57 .

( 6 ) المؤمنون : 12 13 .

[ 371 ]

و سلالة من قولهم سللت الشّي‏ء من الشي‏ء إذا استخرجته منه ، و هو خلاصته ،

و من طين متعلّق بقوله سلالة .

« إلى قدر معلوم و أجل مقسوم » من ستّة أشهر إلى تسعة أشهر ، أيّام الحمل و مدّة تحوّلات النطفة إلى نفخ الروح فيه ، كما قال عزّ و جلّ : ثمّ خلقنا النّطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثمّ أنشأناه خلقا آخر فتبارك اللّه أحسن الخالقين 1 .

« تمور » أي : تتحرّك ، قال الأعشى :

كأنّ مشيتها من بيت جارتها
مور السّحابة لا ريث و لا عجل2

« في بطن أمّك جنينا » . . . و إذ أنتم أجنّة في بطون أمّهاتكم . . . 3 .

« لا تحير » أي : لا تجيب ، و منه المحاورة .

« دعاء » إذا دعاك أحد .

« و لا تسمع نداء » إذا نوديت ، قال الصادق عليه السّلام في ذكر خلق الإنسان :

فأوّل ذلك ما يدبّر به الجنين في الرحم ، و هو محجوب في ظلمات ثلاث : ظلمة البطن ، و ظلمة الرحم ، و ظلمة المشيمة ، حيث لا حيلة عنده في طلب غذاء ، و لا دفع أذى ، و لا استجلاب منفعة ، و لا دفع مضرّة ، فإنّه يجري إليه من دم الحيض ما يغذوه الماء و النّبات ، فلا يزال ذلك غذاءه حتّى إذا كمل خلقه ، و استحكم بدنه ، و قوي أديمه على مباشرة الهواء ، و بصره على ملاقاة الضياء ، هاج الطلق بأمّه فأزعجه أشدّ إزعاج ، و أعنفه حتّى يولد ، فإذا ولد صرّف ذلك الدم الّذي كان يغذوه من دم أمّه إلى ثديها ، و انقلب الطّعم و اللون إلى ضرب آخر من

-----------
( 1 ) المؤمنون : 14 .

( 2 ) أورده لسان العرب 5 : 186 مادة ( مور ) .

( 3 ) النجم : 32 .

[ 372 ]

الغذاء ، و هو أشدّ موافقة للمولود من الدّم فيوافيه في وقت حاجته إليه ، فحين يولد قد تلمّظ و حرّك شفتيه طلبا للرضاع ، فهو يجد ثدي أمّه كالإداوتين المعلّقتين لحاجته ، فلا يزال يغتذي باللبن ما دام رطب البدن ، رقيق الأمعاء ، ليّن الأعضاء حتّى إذا تحرّك و احتاج إلى غذاء فيه صلابة ليشتدّ و يقوى بدنه ،

طلعت له الطواحن من الأسنان و الأضراس ليمضغ بها الطعام فيلين عليه ،

و يسهل له إساغته ، فلا يزال كذلك حتّى يدرك فإذا أدرك و كان ذكرا طلع الشعر في وجهه فكان ذلك علامة الذّكر ، و عزّ الرجل الذي يخرج به من حدّ الصبا و شبه النساء ، و إن كانت أنثى يبقى وجهها نقيّا من الشعر لتبقى لها البهجة و النضارة التي تحرّك الرجال لما فيه دوام النّسل و بقاؤه .

اعتبر يا مفضّل في ما يدبّر به الإنسان في هذه الأحوال المختلفة ، هل ترى مثله يمكن أن يكون بالإهمال ؟ أفرأيت لو لم يجر إليه ذلك الدّم و هو في الرّحم ، ألم يكن سيذوي و يجفّ كما يجفّ النّبات إذا فقد الماء ، و لو لم يزعجه المخاض عند استحكامه ، ألم يكن سيبقى في الرّحم كالموءودة في الأرض ،

و لو لم يوافقه اللبن مع ولادته ، ألم يكن سيموت جوعا أو يغتذي بغذاء لا يلائمه و لا يصلح عليه بدنه ، و لو لم تطلع له الأسنان في وقتها ، أ لم يكن سيمتنع عليه مضغ الطعام و إساغته أو يقيمه على الرّضاع ، فلا يشتدّ بدنه و لا يصلح لعمل ، ثمّ كان يشغل أمّه بنفسه عن تربية غيره من الأولاد ، و لو لم يخرج الشعر في وجهه في وقته ، أ لم يكن سيبقى في هيئة الصبيان و النساء ، فلا ترى له جلالة و لا وقارا ؟ 1 « ثمّ أخرجت من مقرّك » من الرّحم .

« إلى دار لم تشهدها » و هي هذا العالم .

-----------
( 1 ) توحيد المفضل : 48 .

[ 373 ]

« و لم تعرف سبل منافعها » و اللّه أخرجكم من بطون أمهاتكم لا تعلمون شيئا . . . 1 .

قال الصادق عليه السّلام : و لو كان المولود يولد فهما عاقلا لأنكر العالم عند ولادته ، و لبقي حيرانا تائه العقل إذا رأى ما لم يعرف ، و ورد عليه ما لم ير مثله من اختلاف صور العالم من البهائم و الطير ، إلى غير ذلك ممّا يشاهده ساعة بعد ساعة ، و يوما بعد يوم .

و اعتبر ذلك بأنّ من سبي من بلد إلى بلد ، و هو عاقل يكون كالواله الحيران ، فلا يسرع في تعلّم الكلام ، و قبول الأدب كما يسرع الّذي يسبى صغيرا غير عاقل . ثمّ لو ولد عاقلا كان يجد غضاضة إذا رأى نفسه محمولا مرضعا معصّبا بالخرق مسجّى في المهد ، لأنّه لا يستغني عن هذا كلّه لرقّة بدنه ، و رطوبته حين يولد . ثمّ كان لا يوجد له من الحلاوة و الوقع من القلوب ما يوجد للطفل ، فصار يخرج إلى الدنيا غبيّا غافلا عمّا فيه أهله ، فيلقى الأشياء بذهن ضعيف و معرفة ناقصة ، ثمّ لا يزال يتزايد في المعرفة قليلا قليلا و شيئا بعد شي‏ء و حالا بعد حال ، حتّى يألف الأشياء و يتمرّن و يستمرّ عليها ، فيخرج من حدّ التأمّل لها و الحيرة فيها إلى التصرّف و الاضطراب ، إلى المعاش بعقله و حيلته ، و إلى الاعتبار و الطاعة و السّهو و الغفلة و المعصية 2 .

« فمن هداك لاجترار الغذاء من ثدي أمّك و عرّفك عند الحاجة موضع طلبتك و إرادتك » و لو لا هدايته تعالى و عرفانه لو كان عقلاء العالم مجمعين على أن يهدوه لعجزوا .

هذا ، و في ( حيوان الجاحظ ) : أنّ طاعونا جارفا جاء في البصرة على أهل

-----------
( 1 ) النحل : 78 .

( 2 ) توحيد المفضل : 51 .

[ 374 ]

دار فلم يشكّ أهل تلك المحلّة أنّه لم يبق فيها صغير و لا كبير ، و قد كان فيها صبي يرتضع و يحبو ، و لا يقوم على رجليه ، فعمد من بقي من المطعونين من أهل تلك المحلّة إلى باب تلك الدّار ، فسدّوه فلمّا كان بعد ذلك بأشهر تحوّل فيها بعض ورثة القوم ، ففتح الباب فلمّا أفضى إلى عرصة الدّار إذا هو بصبيّ يلعب مع جراء كلبة قد كانت لأهل الدّار فراعه ذلك ، فلم يلبث أن أقبلت كلبة فلمّا رآها الصبي حبا إليها ، فأمكنته من أطبائها ، فمصّها فظنّوا أنّ الصّبي لما بقي في الدار و صار منسيّا و اشتدّ جوعه و رأى جراء الكلبة تستقي من أطبائها ، حبا إليها ، فعطفت عليه ، فلما سقته مرّة أدامت ذلك له ، و أدام هو الطلب ، و الّذي ألهم هذا المولود مصّ إبهامه ساعة يولد ، و لم يعرف كيف الارتضاع ، هو الّذي هداه إلى الارتضاع من أطباء الكلبة 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

32

من الخطبة ( 158 ) و من خطبة له عليه السّلام :

أَمْرُهُ قَضَاءٌ وَ حِكْمَةٌ وَ رِضَاهُ أَمَانٌ وَ رَحْمَةُ يَقْضِي بِعِلْمٍ وَ يَعْفُو بِحِلْمٍ اَللَّهُمَّ لَكَ اَلْحَمْدُ عَلَى مَا تَأْخُذُ وَ تُعْطِي وَ عَلَى مَا تُعَافِي وَ تَبْتَلِي حَمْداً يَكُونُ أَرْضَى اَلْحَمْدِ لَكَ وَ أَحَبَّ اَلْحَمْدِ إِلَيْكَ وَ أَفْضَلَ اَلْحَمْدِ عِنْدَكَ حَمْداً يَمْلَأُ مَا خَلَقْتَ وَ يَبْلُغُ مَا أَرَدْتَ حَمْداً لاَ يُحْجَبُ عَنْكَ وَ لاَ يُقْصَرُ دُونَكَ حَمْداً لاَ يَنْقَطِعُ عَدَدُهُ وَ لاَ يَفْنَى مَدَدُهُ فَلَسْنَا نَعْلَمُ كُنْهَ عَظَمَتِكَ إِلاَّ أَنَّا نَعْلَمُ أَنَّكَ حَيٌّ قَيُّومُ لاَ تَأْخُذُكَ سِنَةٌ وَ لاَ نَوْمٌ لَمْ يَنْتَهِ إِلَيْكَ نَظَرٌ وَ لَمْ يُدْرِكْكَ بَصَرٌ أَدْرَكْتَ اَلْأَبْصَارَ وَ أَحْصَيْتَ اَلْأَعْمَالَ وَ أَخَذْتَ بِالنَّوَاصِي وَ اَلْأَقْدَامِ وَ مَا اَلَّذِي نَرَى مِنْ خَلْقِكَ وَ نَعْجَبُ لَهُ مِنْ

-----------
( 1 ) الحيوان للجاحظ 2 : 155 و النقل بتصرف في اللفظ ، و لم يتعرّض الشارح لشرح قوله : « هيهات إن من يعجز . . . » .

[ 375 ]

قُدْرَتِكَ وَ نَصِفُهُ مِنْ عَظِيمِ سُلْطَانِكَ وَ مَا تَغَيَّبَ عَنَّا مِنْهُ وَ قَصُرَتْ أَبْصَارُنَا عَنْهُ وَ اِنْتَهَتْ عُقُولُنَا دُونَهُ وَ حَالَتْ سُتُورُ اَلْغَيْبِ بَيْنَنَا وَ بَيْنَهُ أَعْظَمُ « أمره قضاء » لا مردّ له إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 1 .

« و حكمة » و لو لم يهتد إليها الأفهام ، فقالت الملائكة في خلق آدم :

أ تجعل فيها من يفسد فيها و يسفك الدماء و نحن نسبّح بحمدك و نقدس لك قال إنّي أعلم ما لا تعلمون 2 ، و كم من أمر خفيت حكمته أوّلا و ظهرت أخيرا ،

فلمّا أنبأهم بأسمائهم قال ألم أقل لكم إنّي أعلم غيب السماوات و الأرض و أعلم ما تبدون و ما كنتم تكتمون 3 .

« و رضاه » تعالى عن العبد .

« أمان » من عذابه .

« و رحمة » منه تعالى .

« يقضي » بين عباده .

« بعلم » فيقضي حقّا .

« و يعفو » عمّن يستحقّ العقوبة .

« بحلم » و لو يؤاخذ اللّه النّاس بظلمهم ما ترك عليها من دابّة . . . 4 .

« اللّهمّ لك الحمد على ما تأخذ و تعطي » لأنّ كلاّ منهما على حسب المصلحة ، و في الخبر : قال موسى عليه السّلام : يا ربّ رضيت بما قضيت ، تميت

-----------
( 1 ) يس : 82 .

( 2 ) البقرة : 30 .

( 3 ) البقرة : 33 .

( 4 ) النحل : 61 .

[ 376 ]

الكبير ، و تبقي الصغير . فقال تعالى : يا موسى أما ترضاني لهم رازقا و كفيلا ؟

قال : بلى يا ربّ ، فنعم الوكيل أنت و نعم الكفيل 1 .

« و على ما تعافي و تبتلي » لأنّ ابتلاءه من الحكمة ، و في الخبر : أوحى تعالى إلى موسى عليه السّلام ما خلقت خلقا أحبّ إليّ من عبدي المؤمن ، فإنّي إنّما ابتليه لما هو خير له ، و أعافيه لما هو خير له ، و أزوي عنه ما هو شرّ له لما هو خير له ، و أنا أعلم بما يصلح عليه عبدي ، فليصبر على بلائي ، و ليشكر نعمائي ،

و ليرض بقضائي ، أكتبه في الصّدّيقين عندي 2 .

و إذا كان أمره تعالى عن حكمة و قضاه بعلم و عفوه عن حلم يجب حمده تعالى على كلّ فعل منه تعالى ، كما قال عليه السّلام ، و لكن كثيرا من العامّة قالوا :

إنّ له تعالى أن يفعل كلّ ما شاء ، لا من حيث الحكمة ، بل من حيث قدرته كالسّبع القوي .

قال الغزالي : إنّ السّبع يخاف لا لجناية سبقت إليه ، بل لصفته و بطشه و هيبته ، و لأنّه يفعل ما يفعل و لا يبالي ، فإن قتلك لم يرقّ قلبه ، و إن خلاّك لم يخلّك شفقة عليك ، و إبقاء على روحك ، بل أنت أخسّ عنده من أن يلتفت إليك ،

بل إهلاك ألف مثلك ، و إهلاك نملة عنده على و تيرة واحدة ، و إذ لا يقدح ذلك في عالم سبعيته ، و ما هو موصوف به من قدرته و سطوته . . . و للّه المثل الأعلى . . . 3 و لكن من عرفه عرفه بالمشاهدة الباطنة التي هي أقوى و أوثق من المشاهدة الظاهرة ، إنّه صادق في قوله : « هؤلاء إلى الجنّة و لا أبالي ،

و هؤلاء إلى النّار و لا أبالي . . . 4 و ما أجهل قوما يصفون إلههم هكذا ، تعالى عمّا يقولون علوّا كبيرا .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 374 ح 18 .

( 2 ) أخرجه الكليني في الكافي 2 : 61 ح 7 ، و أبو علي الطوسي في أماليه 1 : 243 .

( 3 ) النحل : 60 .

( 4 ) قاله الغزالي في إحياء العلوم 4 : 139 ، و النقل بتصرف يسير .

[ 377 ]

« حمدا يكون أرضى الحمد لك . . . حمدا لا ينقطع عدده ، و لا يفنى مدده » و في ( دعاء تحميد الصحيفة ) : حمدا نعمّر به في من حمده من خلقه ، و نسبق به من سبق إلى رضاه و عفوه ، حمدا يضي‏ء لنا به ظلمات البرزخ ، و يسهل علينا به سبيل المبعث ، و يشرّف به منازلنا عند مواقف الأشهاد يوم تجزى كلّ نفس بما كسبت و هم لا يظلمون 1 ، يوم لا يغني مولى عن مولى شيئا و لا هم ينصرون 2 حمدا يرتفع منّا إلى أعلى علّيين في كتاب مرقوم . يشهده المقرّبون 3 حمدا تقرّ به عيوننا إذا برقت الأبصار ، و تبيضّ به وجوهنا إذا اسودّت الأبشار ، حمدا نعتق به من أليم نار اللّه إلى كريم جوار اللّه ، حمدا نزاحم به ملائكته المقرّبين ، و نضامّ به أنبياءه المرسلين ، في دار المقامة التي لا تزول ، و محلّ كرامته التي لا تحول 4 .

أيضا : و الحمد للّه بكلّ ما حمده به أدنى ملائكته إليه ، و أكرم خليقته عليه ، و أرضى حامديه لديه ، حمدا يفضل سائر الحمد ، كفضل ربّنا على جميع خلقه . ثمّ له الحمد مكان كلّ نعمة له علينا ، و على جميع عباده الماضين و الباقين 5 .

« فلسنا نعلم كنه عظمتك » قال السجاد عليه السّلام : لو اجتمع أهل السماء و الأرض على أن يصفوا اللّه بعظمته ما قدروا 6 .

« إلاّ أنّا نعلم أنّك حيّ قيّوم لا تأخذك سنة و لا نوم » كما وصف نفسه

-----------
( 1 ) الجاثية : 22 .

( 2 ) الدخان : 41 .

( 3 ) المطففين : 20 21 .

( 4 ) الصحيفة السجادية الكاملة : 25 الدعاء ( 1 ) .

( 5 ) الصحيفة السجادية الكاملة : 28 الدعاء ( 1 ) .

( 6 ) أخرجه الكليني في الكافي 1 : 102 ح 4 و النقل بتصرف يسير .

[ 378 ]

عزّ و جلّ في قوله : اللّه لا إله إلاّ هو الحيّ القيّوم لا تأخذه سنة و لا نوم . . . 1 .

و سئل الرضا عليه السّلام عن أدنى المعرفة فقال : الإقرار بأنّه لا إله غيره ، و لا شبه له و لا نظير ، و أنّه قديم مثبت ، موجود غير فقيد ، و أنّه ليس كمثله شي‏ء 2 .

« لم ينته إليك نظر » من نبيّ أو ملك .

« و لم يدركك بصر » من جنّ أو إنس ، و النظر أعمّ من أن يكون بالبصر .

« أدركت الأبصار » لا تدركه الأبصار و هو يدرك الأبصار و هو اللّطيف الخبير 3 .

« و أحصيت الأعمار » هكذا في ( المصرية ) ، و ( الأعمال ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 .

قال تعالى حكاية عن العباد يوم التّناد : . . . و يقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة و لا كبيرة إلاّ أحصاها و وجدوا ما عملوا حاضرا . . . 5 .

« و أخذت بالنواصي و الأقدام » قال تعالى : . . . ما من دابّة إلاّ هو آخذ بناصيتها إنّ ربّي على صراط مستقيم 6 .

و احتمل الخوئي 7 أن يكون كلامه عليه السّلام إشارة إلى قوله عزّ و جلّ :

يعرف المجرمون بسيماهم فيؤخذ بالنواصي و الأقدام 8 . و هو كما ترى .

-----------
( 1 ) البقرة : 255 .

( 2 ) أخرجه الكليني في الكافي 1 : 86 ح 1 ، و الصدوق في التوحيد : 283 ح 1 ، و العيون 1 : 109 ح 29 .

( 3 ) الأنعام : 103 .

( 4 ) في شرح ابن أبي الحديد 2 : 447 ، و شرح ابن ميثم 3 : 277 « الأعمار » أيضا .

( 5 ) الكهف : 49 .

( 6 ) هود : 56 .

( 7 ) شرح الخوئي 4 : 238 .

( 8 ) الرحمن : 41 .

[ 379 ]

« و ما الّذي نرى من خلقك . . . و حالت ستور » هكذا في ( المصرية ) ، و الصواب :

( سواتر ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« الغيب بيننا و بينه أعظم » و في الخبر : أنّ في السّماوات السّبع لبحارا عمق أحدها مسيرة خمسمائة عام فيها ملائكة قيام منذ خلقهم اللّه تعالى ،

و الماء إلى ركبهم 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

33

من الكتاب ( 31 ) وَ اِعْلَمْ يَا بُنَيَّ أَنَّهُ لَوْ كَانَ لِرَبِّكَ شَرِيكٌ لَأَتَتْكَ رُسُلُهُ وَ لَرَأَيْتَ آثَارَ مُلْكِهِ وَ سُلْطَانِهِ وَ لَعَرَفْتَ أَفْعَالَهُ وَ صِفَاتِهِ وَ لَكِنَّهُ إِلَهٌ وَاحِدٌ كَمَا وَصَفَ نَفْسَهُ لاَ يُضَادُّهُ فِي مُلْكِهِ أَحَدٌ وَ لاَ يَزُولُ أَبَداً وَ لَمْ يَزَلْ أَوَّلٌ قَبْلَ اَلْأَشْيَاءِ بِلاَ أَوَّلِيَّةٍ وَ آخِرٌ بَعْدَ اَلْأَشْيَاءِ بِلاَ نِهَايَةٍ عَظُمَ عَنْ أَنْ تَثْبُتَ رُبُوبِيَّتُهُ بِإِحَاطَةِ قَلْبٍ أَوْ بَصَرٍ فَإِذَا عَرَفْتَ ذَلِكَ فَافْعَلْ كَمَا يَنْبَغِي لِمِثْلِكَ أَنْ يَفْعَلَهُ فِي صِغَرِ خَطَرِهِ وَ قِلَّةِ مَقْدِرَتِهِ وَ كَثْرَةِ عَجْزِهِ و عَظِيمِ حَاجَتِهِ إِلَى رَبِّهِ فِي طَلَبِ طَاعَتِهِ وَ اَلْخَشْيَةِ مِنْ عُقُوبَتِهِ وَ اَلشَّفَقَةِ مِنْ سُخْطِهِ فَإِنَّهُ لَمْ يَأْمُرْكَ إِلاَّ بِحَسَنٍ وَ لَمْ يَنْهَكَ إِلاَّ عَنْ قَبِيحٍ قوله عليه السّلام : « و اعلم يا بنيّ أنّه لو كان لربك شريك . . . و لعرفت أفعاله و صفاته » برهان عقلي على وحدة الصانع فكلّ رسول جاء من ربّ واحد ، فلو كان ربّ آخر موجودا لأرسل أيضا رسلا ، و كلّ ما عرفنا من آثار الملك و السلطان لم نعرفها من غير إله واحد ، فلو كان إله آخر لخلق سماوات أخر ، و أرضا أخرى ،

كما نرى لغير ملكنا ملوكا آخرين لهم ممالك ، و كلّ ما عرفنا من أفعال الإله

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 447 ، و شرح ابن ميثم 3 : 277 « ستور » أيضا .

( 2 ) أخرجه الصدوق في التوحيد : 281 ح 9 .

[ 380 ]

و صفاته لم نعرفهما من غير خالق واحد ، فلو كان خالق آخر لعرّفنا صفاته بأنّ صفاتي هكذا غير صفات ذاك الخالق ، مثلا عرّف عبد الملك أخلاقه بأنّه ليس كعثمان ، و لا كمعاوية ، و لا كيزيد ، الثّلاثة قبله من عشيرته .

و الاستدلال بالبرهان العقلي على توحيده تعالى في القرآن أيضا كثير ،

كقوله تعالى : قل لو كان معه آلهة كما يقولون إذن لابتغوا إلى ذي العرش سبيلا . سبحانه و تعالى عمّا يقولون علوّا كبيرا 1 ، و كقوله تعالى : أم اتّخذوا آلهة من الأرض هم ينشرون . لو كان فيهما آلهة إلاّ اللّه لفسدتا فسبحان اللّه ربّ العرش عمّا يصفون 2 ، و كقوله تعالى : ما اتّخذ اللّه من ولد و ما كان معه من إله إذن لذهب كلّ إله بما خلق و لعلا بعضهم على بعض سبحان اللّه عمّا يصفون 3 ، و كقوله تعالى : قل أرأيتم شركاءكم الّذين تدعون من دون اللّه أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات أم آتيناهم كتابا فهم على بيّنة منه بل إن يعد الظالمون بعضهم بعضا إلاّ غرورا 4 ، و كقوله تعالى : أمّن خلق السماوات و الأرض و أنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أإله مع اللّه بل هم قوم يعدلون . أمّن جعل الأرض قرارا و جعل خلالها أنهارا و جعل لها رواسي و جعل بين البحرين حاجزا أإله مع اللّه بل أكثرهم لا يعلمون . أمّن يجيب المضطرّ إذا دعاه و يكشف السّوء و يجعلكم خلفاء الأرض أإله مع اللّه قليلا ما تذكّرون . أمّن يهديكم في ظلمات البرّ و البحر و من يرسل الرّياح بشرا بين يدي رحمته أإله مع اللّه تعالى اللّه عمّا يشركون . أمّن يبدأ الخلق ثمّ يعيده

-----------
 ( 1 ) الإسراء : 42 43 .

( 2 ) الأنبياء : 21 22 .

( 3 ) المؤمنون : 91 .

( 4 ) فاطر : 40 .

[ 381 ]

و من يرزقكم من السماء و الأرض أإله مع اللّه قل هاتوا برهانكم إن كنتم صادقين 1 .

« و لكنّه إله واحد » بعد ثبوت عدم شريك له .

« كما وصف نفسه » في قوله : قل هو اللّه أحد 2 ، و قد عرفت البرهان على عدم إمكان تعدّده .

و لمّا قال الحباب بن المنذر يوم السقيفة لقريش ، إن أبيتم فمنّا أمير و منكم أمير . قال عمر : هيهات لا يجتمع سيفان في غمد واحد 3 .

و كان ابن عبّاس في وقعة الحرّة في الطائف فسأل عن أمير أهل المدينة ، فقيل له : عبد اللّه بن مطيع على قريش ، و عبد اللّه بن حنظلة على الأنصار . فقال : أميران هلك القوم 4 .

و لمّا خرج عبد الملك لقتال مصعب أغلق عمرو بن سعيد الأشدق باب دمشق فرجع عبد الملك ، و صالحه على كون عمرو خليفته ، و أنّ له مع كلّ عامل عاملا ، و أن يكون بيده بيت المال ، ثمّ بعث إليه يوما أحبّ أن أخلو بك لأشاورك في أمور ، فلمّا وقع عنده أمر بأخذه فأخذ و أمر أخاه أن يقتله ، و خرج للصّلاة فرجع و رأى أنّه لم يقتله ، فشتمه و أخذ الحربة بيده ، و قال له : لو علمت أنّك تبقى و يصلح لي ملكي لفديتك بدم النّاظر ، و لكن قلّما اجتمع فحلان في ذود إلاّ عدا أحدهما على الآخر ، و رفع الحربة فقتله 5 .

-----------
( 1 ) النمل : 60 64 .

( 2 ) الاخلاص : 1 .

( 3 ) رواه الطبري في تاريخه 2 : 457 سنة ( 11 ) ، و ابن قتيبة في الإمامة و السياسة 1 : 7 ، و الجوهري في السقيفة : 62 .

( 4 ) نقله ابن عبد ربه في العقد الفريد 5 : 129 .

( 5 ) نقل القصة الطبري في التاريخ 4 : 599 سنة ( 69 ) ، و المسعودي في مروج الذهب 3 : 104 ، و ابن قتيبة في الإمامة و السياسة 2 : 26 بفرق يسير .

[ 382 ]

و قال المنصور لقتيبة بن مسلم : ما تقول في قتل أبي مسلم ؟ قال : لو كان فيهما آلهة إلاّ اللّه لفسدتا . . . . قال : حسبك يا أبا أميّة 1 .

« لا يضادّه في ملكه أحد » كما يضادّ ملوك الدّنيا كثيرا كثيرا .

« و لا يزول أبدا و لم يزل » أي : أنّه أبديّ سرمديّ .

« أوّل قبل الأشياء بلا أوّليّة ، و آخر بعد الأشياء بلا نهاية » هو الأوّل و الآخر و الظّاهر و الباطن و هو بكلّ شي‏ء عليم 2 .

« عظم عن أن تثبت ربوبيّته بإحاطة قلب أو بصر » قال الجواد عليه السّلام : أوهام القلوب أدقّ من أبصار العيون ، أنت قد تدرك بوهمك السّند و الهند ، و البلدان التي لم تدخلها ، و لم تدركها ببصرك ، و أوهام القلوب لا تدركه ، فكيف أبصار العيون 3 .

« فإذا عرفت ذلك » أنّه إله واحد لا يضاده في ملكه أحد ، و أنّه لا يزول و لم يزل ، و أنّه أوّل قبل الأشياء بلا أوّلية له ، و آخر بعدها بلا نهاية له ، و ربوبيّته أجلّ من أن يحيط به بصر أو قلب .

« فافعل كما ينبغي لمثلك » مسكين تقتله الشّرقة ، و تؤلمه البقة ، و تنتنه العرقة ، مكتوم الأجل ، مكنون العلل ، محفوظ العمل .

« أن يفعله في صغر خطره » أي : خسّة قيمته .

« و قلّة مقدرته » فلم يقدر على عمل أمر صغير إذا لم يكن مقدّرا .

« و كثرة عجزه » في أموره ، و لو كان ملكا .

-----------
( 1 ) ذكر قصة قتل أبي مسلم جمع منهم الطبري في التاريخ 6 : 127 سنة ( 137 ) بتفصيل ، لكن لم أجد في كلامهم ذكر قتيبة بن مسلم . و الآية ( 22 ) من سورة الأنبياء .

( 2 ) الحديد : 3 .

( 3 ) أخرجه الكليني في الكافي 1 : 99 ح 11 ، و الصدوق في التوحيد : 113 ح 12 ، و رواه الطبرسي في الاحتجاج 2 : 442 عن أبي هاشم الجعفري عن الجواد عليه السّلام ، و روى معناه عن عدّة طرق أخرجته في العنوان ( 1 ) من هذا الفصل .

[ 383 ]

ما كلّ ما يتمنى المرء يدركه
تجري الرّياح بما لا تشتهي السّفن1

« و عظيم حاجته إلى ربّه » آنا فآنا ، و في دعاء الثمالي : « لا الّذي أحسن استغنى عن عونك و رحمتك ، و لا الّذي أساء و اجترأ عليك و لم يرضك خرج عن قدرتك » 2 .

« في طلب طاعته » بتوفيقه .

« و الخشية » هكذا في ( المصرية ) ، و الصواب : ( و الرّهبة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، أي : الخوف .

« من عقوبته » فلا تقوم لها السماوات و الأرض ، فكيف مثل الإنسان الضعيف .

« و الشّفقة » أي : الخوف .

« من سخطه » أي : غضبه . فغضبه إهلاك من غضب عليه .

« فإنّه لم يأمرك إلاّ بحسن ، و لم ينهك إلاّ عن قبيح » فيجب عقلا إطاعته في أوامره لكونها وفق صلاحه ، و في زواجره لترتّب المفاسد عليها .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

34

من الحكمة ( 250 ) و قال عليه السّلام :

عَرَفْتُ اَللَّهَ سُبْحَانَهُ بِفَسْخِ اَلْعَزَائِمِ وَ حَلِّ اَلْعُقُودِ أقول : قال ابن أبي الحديد : هذا فصل يتضمّن كلاما دقيقا يذكره المتكلّمون في الخاطر الّذي يخطر عن غير موجب لخطوره ، فإنّه لا يجوز أن

-----------
( 1 ) أورده التفتازاني في المطول : 126 أحوال المسند إليه ، و الشاعر أبو الطيب المتنبي .

( 2 ) هذه من أوائل دعاء أبي حمزة رواه الطوسي عن أبي حمزة الثمالي عن السجاد عليه السّلام في مصباح المتهجد : 524 .

( 3 ) في شرح ابن أبي الحديد 4 : 28 ، و شرح ابن ميثم 5 : 22 « الخشية » أيضا .

[ 384 ]

يكون الإنسان أخطره بباله ، و إلاّ لكان ترجيحا من غير مرجح لجانب الوجود على جابن العدم ، فلا بدّ أن يكون المخطر له بالبال شيئا خارجا عن ذات الإنسان ، و ذاك الشي‏ء هو الشي‏ء المسمّى بصانع العالم .

ثمّ قال : و يقال : إنّ عضد الدولة وقعت في يده قصّة و هو يتصفّح القصص فأمر بصلب صاحبها ، ثمّ أتبع الخادم خادما آخر يقول له : قل للمطهّر و كان وزيره لا يصلبه ، و لكن أخرجه من الحبس فاقطع يده اليمنى ، ثمّ أتبعه خادما ثالثا فقال : بل تقول له يقطع أعصاب رجليه ، ثمّ أتبعه خادما آخر فقال له : ينقله إلى القلعة بسيراف في قيوده فيجعله هناك ، فاختلف دواعيه في ساعة واحدة أربع مرّات 1 .

قلت : و الظاهر أنّ الخبر الذي روي عن النبي صلّى اللّه عليه و آله : « ما من آدميّ إلاّ و قلبه بين إصبعين من أصابع اللّه » 2 في معنى كلامه عليه السّلام :

« عرفت اللّه بفسخ العزائم و حلّ العقود » بأن يكون معناه أنّه تعالى يتصرّف في قلوب عبيده كيف شاء بعزمها على أمر ، و عقدها له فيفسخها و يحلّها ، و بالعكس ، كتصرّف من أخذ خاتما بين إصبعيه فيه ، و يشهد له قوله تعالى : . . . و اعلموا أنّ اللّه يحول بين المرء و قلبه و أنّه إليه تحشرون 3 ،

و الحديث القدسي : « لا تقضوا أوقاتكم بسبّ الملوك فإنّ قلوبها بيدي أجعلها

-----------
( 1 ) شرح ابن أبي الحديد 4 : 350 .

( 2 ) أخرجه ابن ماجه في سننه 1 : 72 ح 199 ، و أحمد في مسنده 4 : 182 ، و الحاكم في المستدرك ، و الطبراني في معجمه الكبير ، و الدار قطني في الصفات عنهم منتخب كنز العمال 1 : 114 ، و : 116 عن النواس بن سمعان عن النبي صلّى اللّه عليه و آله ،

و روي أيضا عن طريق أنس بن مالك و عبد اللّه بن عمر و أمّ سلمة عن النبي صلّى اللّه عليه و آله ، و أخرجه الصدوق في علل الشرائع 2 : 604 ح 75 عن الباقر عليه السّلام ، و شرحه الشريف الرضي في المجازات النبوية : 346 ، و الشريف المرتضى في أماليه 2 : 2 المجلس ( 22 ) ، و تنزيه الأنبياء : 125 ، و ابن قتيبة في تأويل المختلف : 208 ، و لفظ الكتاب للرضي .

( 3 ) الانفال : 24 .

[ 385 ]

رحيما عليكم » 1 .

و أمّا قول المصنّف في ( مجازاته النبويّة ) : إنّ معنى قلبه بين إصبعين من أصابع اللّه هو : أنّ الإصبع بمعنى النّعمة ، و الأثر الجميل كقول الراعي :

ضعيف العصا بادي العروق ترى له
عليها إذا ما أجدب النّاس إصبعا

أي : ما من آدمي إلاّ و قلبه من اللّه سبحانه بين نعمتين حسنتين : إحداهما ما منّ اللّه عليه من معرفة خالقه و رازقه ، و الأخرى ما امتنّ عليه من تحسين خلقه و توسيع رزقه 2 .

فكما ترى ، فإنّ الموضوع في النّعمتين اللّتين قالهما نفس الإنسان لا قلبه ، فإن صحّ في الأولى جعل القلب موضوعا بتكلّف ، ففي الثانية غير صحيح ، مع أنّ الأولى غير صحيحة في نفسها ، فكم آدميّ لم يرزق معرفة خالقه و رازقه ، بل هم أكثر من العارفين بربّهم ، مع أنّ الخبر تضمن أنّه ما من آدميّ إلاّ و هو كذا ، و أيضا فرق بين قولهم : لفلان عليّ إصبع ، و قولهم : أمري بين إصبعيه ، فالأوّل بمعنى : أنّ له عندي نعمة ، و أمّا الثاني فبمعنى : أمري بيده ، و مثله الخبر . و كيف كان ففي ( عيون ابن قتيبة ) : أتى رجل يزيد بن أبي مسلم برقعة يسأله أن يرفعها إلى الحجّاج ، فنظر فيها يزيد فقال : ليست هذه من الحوائج التي ترفع إلى الأمير . فقال الرجل : فإنّي أسألك أن ترفعها فلعلّها توافق قدرا فيقضيها و هو كاره . فأدخلها و أخبره بمقالته . فنظر في الرقعة ،

و قال له : قل للرّجل : إنّها وافقت قدرا ، و قد قضيناها ، و نحن له كارهون 3 .

و في ( أغاني أبي الفرج ) قال أحمد بن خلاّد : حدّثني أبي قال : كنت أكلّم

-----------
( 1 ) أخرجه الصدوق في أماليه : 299 ح 9 المجلس ( 58 ) و النقل بالمعنى .

( 2 ) المجازات النبوية : 346 ح 268 ، و بين اللفظ المنقول و لفظ المجازات فرق كثير .

( 3 ) عيون الأخبار لابن قتيبة 3 : 130 و النقل بتصرف يسير .

[ 386 ]

بشّار الشاعر و أردّ عليه سوء مذهبه بميله إلى الإلحاد ، فكان يقول : لا أعرف إلاّ ما عاينته أو عاينت مثله . و كان الكلام يطول بيننا ، فقال لي يوما : ما أظنّ الأمر يا أبا خالد إلاّ كما تقول ، و أنّ الّذي نحن فيه خذلان ، و لذلك أقول :

طبعت على ما فيّ غير مخيّر
هواي و لو خيّرت كنت المهذّبا

أريد فلا أعطى و أعطى فلم أرد
و قصّر علمي أن أنال المغيّبا

فأصرف عن قصدي و علمي مقصّر
و أمسي و ما أعقبت إلاّ التعجّبا1


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

35

الحكمة ( 351 ) و قال عليه السّلام :

عِنْدَ تَنَاهِي اَلشِّدَّةِ تَكُونُ اَلْفَرْجَةُ وَ عِنْدَ تَضَايُقِ حَلَقِ اَلْبَلاَءِ يَكُونُ اَلرَّخَاءُ هو أحد الشواهد و الأدلّة أيضا على وجود الباري تعالى ، فالفرج و الرّخاء للشخص لئلاّ يهلك كدفع الآفات عن العالم لئلاّ يفنى دليل على وجود صانع حكيم رؤوف رحيم ، وضع للإنسان شدّة كما للعالم آفة حكمة ،

و يرفعهما بعد حين رأفة و رحمة ، و قد صنّف في حكايات من فرّج عنهم بعد غاية الشدّة كتب ، و منها كتاب لأبي الحسن المدائني ، و كتاب لحسين بن سعد الدهستانيّ ، و كتاب لابن أبي الدنيا البغداديّ ، و كتاب لمحسن بن علي التنوخي .

و في ( تاريخ بغداد ) في يعقوب بن داود السلمي الذي استوزره المهديّ ، ثمّ غضب عليه لإطلاقه علويا أمره بقتله فحبسه في المطبق : قال يعقوب :

حبسني المهديّ في بئر و بنيت عليّ قبّة ، فمكثت فيها خمس عشرة حجّة

-----------
( 1 ) الأغاني 3 : 227 .

[ 387 ]

مضى صدر من خلافة الرشيد ، و كان يدلى إليّ في كلّ يوم رغيف و كوز من ماء ، و أوذن بأوقات الصلوات ، فلمّا كان في رأس ثلاث عشرة حجّة أتاني آت في منامي ، فقال :

حنا على يوسف ربّ فأخرجه
من قعر جبّ و بيت حوله غمم

فحمدت اللّه و قلت : أتى الفرج . فمكثت حولا لا أرى شيئا ، ثمّ أتاني ذلك الآت بعد حول ، فقال :

عسى الكرب الّذي أمسيت فيه
يكون وراءه فرج قريب

فيأمن خائف و يفكّ عان
و يأتي أهله النائي الغريب

فلمّا أصبحت نوديت ، فظننت أنّي أوذن بالصلاة فدلّي لي حبل أسود و قيل لي : اشدد به وسطك . ففعلت ، فأخرجوني فلمّا قابلت الضوء غشي بصري . فانطلقوا بي فأدخلوني على الرّشيد . . . فقال لي الرّشيد : و اللّه ما شفّع فيك أحد غير أنّي حملت الليلة صبيّة لي على عنقي ، فذكرت حملك إيّاي على عنقك فرثيت لك 1 .

و في ( المعجم ) أنشد لإبراهيم الصولي :

ربما تجزع النّفوس من الأمر
له فرجة كحلّ العقال

و نكت بقلمه ثمّ قال :

و لربّ نازلة يضيق بها الفتى
ذرعا و عند اللّه منها المخرج

كملت فلمّا استحكمت حلقاتها
فرجت و كنت أظنّها لا تفرج2

-----------
( 1 ) تاريخ بغداد 14 : 264 و النقل بتصرف .

( 2 ) معجم الادباء للحموي 1 : 186 .

[ 388 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

36

من الخطبة ( 81 ) و من خطبة له عليه السّلام عجيبة :

اَلْحَمْدُ لِلَّهِ اَلَّذِي عَلاَ بِحَوْلِهِ وَ دَنَا بِطَوْلِهِ مَانِحِ كُلِّ غَنِيمَةٍ وَ فَضْلٍ وَ كَاشِفِ كُلِّ بَلِيَّةٍ وَ أَزْلٍ أَحْمَدُهُ عَلَى عَوَاطِفِ كَرَمِهِ وَ سَوَابِغِ نِعَمِهِ وَ أُومِنُ بِهِ أَوَّلاً بَادِياً وَ أَسْتَهْدِيهِ قَرِيباً هَادِياً وَ أَسْتَعِينُهُ قَادِراً قَاهِراً وَ أَتَوَكَّلُ عَلَيْهِ كَافِياً نَاصِراً أقول : و روى ( أمالي الشيخ ) مسندا عن ابن عبّاس : قال : خطب أمير المؤمنين عليه السّلام فقال : « الحمد للّه الذي لا يحويه مكان ، و لا يحدّه زمان ، علا بطوله ، و دنا بحوله ، سابق كلّ غنيمة و فضل ، و كاشف كلّ عظيمة و أزل ،

أحمده على جود كرمه ، و سبوغ نعمه ، و أستعينه على بلوغ رضاه ، و الرّضا بما قضاه ، و أؤمن به إيمانا ، و أتوكّل عليه إيقانا ، و أشهد أن لا إله إلاّ اللّه الذي رفع السماء فبناها ، و سطح الأرض فطحاها أخرج منها ماءها و مرعاها .

و الجبال أرساها 1 لا يؤوده خلق ، و هو العلي العظيم . . . » 2 .

قول المصنّف : « و من خطبة له عجيبة » هكذا في ( المصرية ) ، و لكن في ( ابن أبي الحديد ) : « و من خطبة له عليه السّلام و تسمّى بالغرّاء و هي من الخطب العجيبة » 3 و في ( ابن ميثم ) : « و من خطبة له عليه السّلام و هي من الخطب العجيبة و تسمّى الغرّاء » 4 ، و في ( خطّية مصححة ) تاريخها سنة ( 1075 ) : « و من خطبة له عليه السّلام عجيبة تسمّى الغرّاء » ، و هذا الاختلاف عجيب ، و لعلّ في النسخ

-----------
( 1 ) النازعات : 31 32 .

( 2 ) أخرجه أبو جعفر الطوسي في أماليه 2 : 296 المجلس ( 20 ) .

( 3 ) لفظ ابن أبي الحديد 2 : 85 « و تسمّى بالغراء و هي من الخطب العجيبة » .

( 4 ) لفظ ابن ميثم 2 : 230 « و هي من الخطب العجيبة » .

[ 389 ]

تصحيفا ، و كيف كان فمن اتّفاق الثلاثة على فقرة ( و تسمى الغرّاء ) يعلم سقوطها من ( المصرية ) ، إلاّ أنّ قول المصنّف في آخر الخطبة : « و من النّاس من يسمّي هذه الخطبة الغرّاء ، لا يناسب ثبوتها ، و لعلّه نسي قوله في الأوّل ،

و كيف كان ، فقال ابن أبي الحديد بعد ذكر نكات في ألفاظ العنوان و معانيها :

« و هذه اللّطائف و الدقائق من معجزاته عليه السّلام » 1 .

« الحمد للّه الذي علا بحوله » أي : بقوّته ، قال ابن ميثم : و قد أثنى عليه السّلام على اللّه تعالى في هذا الفصل باعتبارات أربعة من نعوت جلاله ، الأوّل : كونه عليّا ، و إذ ليس المراد به العلوّ المكانيّ لتقدّسه عن الجسميّة كما سبق ، فالمراد العلوّ المعقول له باعتبار كونه مبدأ كلّ موجود و مرجعه ، فهو العليّ المطلق الّذي لا أعلى منه في وجود و كمال رتبة و شرف ، كما سبق بيانه ، و لمّا عرفت أنّ معنى الدّنوّ إلى كلّ موجود صدر عن قدرته و قوّته ، لا جرم جعل للحوقه له مبدأ هو حوله 2 .

« و دنا بطوله » أي : بمنّه ، قال ابن ميثم : لمّا عرفت أنّ معنى الدنوّ و القرب في حقّه تعالى ليس مكانيّا أيضا ، كان اعتبارا تحدّثه عقولنا له تعالى من قرب إفاضة نعمه على قوابلها ، و قربه من إبصار البصائر في صورة نعمة نعمة منها ، و لذلك جعل طوله مبدأ لدنوّه 3 .

« مانح » أي : معط .

« كلّ غنيمة » . . . و لا تقولوا لمن ألقى إليكم السّلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند اللّه مغانم كثيرة . . . 4 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 86 .

( 2 ) شرح ابن ميثم 2 : 231 .

( 3 ) شرح ابن ميثم 2 : 231 .

( 4 ) النساء : 94 .

[ 390 ]

« و فضل » . . . و يؤت كلّ ذي فضل فضله . . . 1 .

« و كاشف كلّ بليّة و أزل » أي : ضيق ، قال ابن ميثم : ( مانح ) و ( كاشف ) إشارة إلى كلّ نعمة صدرت عنه تعالى على قابلها ، فمبدؤه جوده و رحمته ،

سواء كانت وجوديّة كالصّحّة و المال و العقل و غيرها ، أو عدمية كدفع البأساء و الضرّاء ، و إليه الإشارة بقوله تعالى : و ما بكم من نعمة فمن اللّه ثمّ إذا مسّكم الضّرّ فإليه تجأرون . ثم إذا كشف الضرّ عنكم . . . 2 ، و قوله تعالى : أمّن يجيب المضطرّ إذا دعاه و يكشف السوء و يجعلكم خلفاء الأرض . . . 3 .

قلت : و كلامه عليه السّلام من الأوّل إلى هنا في ثنائه عليه تعالى باعتبارات بيّنها عليه السّلام من حوله تعالى و طوله ، و مانحيته و كاشفيته ، نظير قوله تعالى :

سبّح اسم ربك الأعلى . الذي خلق فسوّى . و الذي قدّر فهدى . و الذي أخرج المرعى . فجعله غثاء أحوى 4 ، فأمر تعالى بوجوب تسبيحه و الثناء عليه باعتبارات بيّنها من خلقه فتسويته ، و تقديره فهدايته ، و إخراجه المرعى .

« أحمده على عواطف » من إضافة الصّفة .

« كرمه » مفرد بمعنى الجمع .

« و سوابغ » أي : كوامل .

« نعمه » . . . و أسبغ عليكم نعمه ظاهرة و باطنة . . . 5 .

قال ابن ميثم : قوله عليه السّلام ( أحمده ) الى قوله ( نعمه ) تنبيه للسامعين على مبدأ استحقاقه لاعتبار الحمد ، و هو كرمه ، قال بعض الفضلاء : الكريم هو الذي

-----------
( 1 ) هود : 3 .

( 2 ) النحل : 53 54 .

( 3 ) شرح ابن ميثم 2 : 231 ، و الآية ( 62 ) من سورة النمل .

( 4 ) الأعلى : 1 5 .

( 5 ) لقمان : 20 .

[ 391 ]

إذا قدر عفا ، و إذا وعد وفا ، و إذا أعطى زاد على منتهى الرجاء ، و لا يبالي كم أعطى و لا لمن أعطى ، و إن رفع إلى غيره حاجة لا يرضى ، و إذا جفا عاتب و ما استقصى ، و لا يضيع من لاذ به و التجأ ، و يغنيه عن الوسائل و الشفعاء . فمن اجتمعت له هذه الاعتبارات حقيقة من غير تكلّف فهو الكريم المطلق ، و ليس ذلك إلاّ اللّه تعالى ، و الأجمع الأمنع في رسم هذا الاعتبار يعود إلى فيضان الخير عنه من غير بخل و منع و تعويق على كلّ من يقدر أن يقبله بقدر ما يقبله ،

و عواطف كرمه هي نعمه و آثاره الخيريّة التي تعود على عباده مرّة بعد أخرى ، و نعمه السابغة التي لا قصور فيها عن قبول قابلها 1 .

« و أؤمن به أوّلا باديا » أي : ظاهرا . أوّلا باديا حالان من الضمير في ( به ) كقوله عليه السّلام بعد : قريبا هاديا ، و قادرا قاهرا ، و كافيا ناصرا ، و الكلّ للثبوت كقوله تعالى : . . . قائما بالقسط . . . 2 بمعنى أنّه يجب الايمان به تعالى لكونه أوّلا و مبدأ لجميع الأشياء ، و لكونه تعالى ظاهرا جليّا بآثاره ، و خلائقه عند جميع العقلاء .

و أمّا قول ابن أبي الحديد : « أوّلا منصوب على الظّرفية ، كأنّه قال : قبل كلّ شي‏ء 3 » فبلا معنى ، فأيّ شي‏ء يقول في قوله عليه السّلام : ( باديا ) و الظاهر أنّه جعله ظرفا لقول ( الصحاح ) : تقول : ما رأيته مذ عام أوّل ، و مذ عام أوّل 4 . فمن رفع الأوّل جعله صفة لعام كأنّه قال : أوّل من عامنا ، و من نصبه جعله كالظّرف كأنّه قال : مذ عام قبل عامنا .

« و أستهديه قريبا هاديا » و الاستهداء من البعيد و لو كان هاديا أو القريب

-----------
( 1 ) شرح ابن ميثم 2 : 231 .

( 2 ) آل عمران : 18 .

( 3 ) شرح ابن أبي الحديد 2 : 86 .

( 4 ) صحاح اللغة ، الجوهري 5 : 1838 مادة ( أول ) .

[ 392 ]

غير الهادي بلا ثمر ، و لا يجمعهما حقيقة غيره تعالى فيجب الاستهداء منه .

« و أستعينه قادرا قاهرا » هكذا في ( المصرية ) ، و الصواب : ( و أستعينه قاهرا قادرا ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطّية ) 1 .

قال ابن ميثم : استعانته طلب المعونة منه على ما ينبغي من طاعته ،

و سلوك سبيله ، و القاهر هو الّذي لا يجري في ملكه بخلاف حكمه ، بل كلّ موجود مسخّر تحت حكمه و قدرته ، و حقير في قبضته ، و القادر هو الّذي إذا شاء فعل و إذا لم يشأ لم يفعل ، و إن لم يلزم أنّه لا يشاء فلا يفعل كما سبق بيانه ،

و ظاهر أنّه باعتبار هذين الوصفين مبدأ للاستعانة 2 .

« و أتوكّل عليه كافيا ناصرا » قال ابن ميثم : التوكّل كما علمت يعود إلى اعتماد الانسان في ما يرجو أو يخاف على غيره ، و الكافي اعتبار كونه معطيا لكلّ قابل من خلقه ما يكفي استحقاقه من منفعة ، و دفع مضرّة ، و النّاصر هو اعتبار إعطائه النّصر لعباده على أعدائهم بإفاضة هدايته و قوّته ، و ظاهر أنّه تعالى باعتبار هذين الوصفين مبدأ لتوكّل عباده عليه ، و إلقاء مقاليد أمورهم إليه 3 .

قلت : و لذا قال نوح عليه السّلام لقومه : . . . يا قوم إن كان كبر عليكم مقامي و تذكيري بآيات اللّه فعلى اللّه توكّلت فأجمعوا أمركم و شركاءكم ثمّ لا يكن أمركم عليكم غمّة ثمّ اقضوا إليّ و لا تنظرون 4 .

و مثله قال الحسين عليه السّلام يوم الطفّ لأهل الكوفة ، كما رواه أبو مخنف 5 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 85 ، و شرح الخوئي 2 : 240 ، لكن في شرح ابن ميثم 2 : 230 « قادرا قاهرا » أيضا .

( 2 ) شرح ابن ميثم 2 : 232 .

( 3 ) المصدر نفسه .

( 4 ) يونس : 71 .

( 5 ) رواه الطبري في تاريخه 4 : 322 سنة ( 61 ) عن أبي مخنف ، لكن ليس في كتاب مقتل الحسين المنسوب إلى أبي مخنف .

[ 393 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

37

الحكمة ( 13 ) و قال عليه السّلام :

مَنْ ضَيَّعَهُ اَلْأَقْرَبُ أُتِيحَ لَهُ اَلْأَبْعَدُ أقول : هو أيضا إحدى آيات اللّه تعالى ، فمن ضيّعه الأقرب لو لم يقدّر له الأبعد لهلك ، و نرى أنّ كثيرا من المؤمنين الّذين يتبرّأ منهم أقاربهم ، و يدعونهم يقدّر اللّه لهم من يخدمهم من الأباعد ، كما أنّ موسى عليه السّلام لمّا ألقته أمّه في اليمّ أخذه عدوّه و ربّاه 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

38

الحكمة ( 84 ) و قال عليه السّلام :

بَقِيَّةُ اَلسَّيْفِ أَبْقَى عَدَداً وَ أَكْثَرُ وَلَداً أقول : الأصل في العنوان أنّ الحصين بن المنذر كتب إليه عليه السّلام كما في العقد ، أنّ السيف أكثر في ربيعة ، فوقّع عليه السّلام في جوابه : بقيّة السّيف أنمى عددا 2 .

و في ( بيان الجاحظ ) : قال عليّ كرّم اللّه وجهه : بقية السّيف أنمى عددا و أكرم ولدا ، و وجد النّاس ذلك بالعيان الّذي صار إليه ولده من نهك السّيف ،

و كثرة الذّرء و كرم النّجل 3 .

و قال ابن أبي الحديد : قال شيخنا أبو عثمان ( يعني الجاحظ ) : ليته عليه السّلام

-----------
( 1 ) القصة مذكورة في قوله تعالى في سورة طه : 39 .

( 2 ) العقد الفريد 4 : 256 .

( 3 ) البيان و التبيين 2 : 355 .

[ 394 ]

لمّا ذكر الحكم ذكر العلّة ، ثم قال : قد وجدنا مصداق قوله أولاده ، و أولاد الزّبير ، و بني المهلّب و أمثالهم 1 .

قلت : أمّا العلّة فالعناية الإلهية بجبران من وقع عليه ظلم ، فمضر حيث كانت فيهم السلطنة ، و كانوا أعداء ربيعة فأكثروا من إفنائهم ، ثمّ الّذي وجدت في كتاب الجاحظ الاقتصار على ولده 2 ، و أمّا جمعه معهم ولد الزّبير و ولد المهلّب كما نقل ففي غير محلّه ، حيث إنّ الزبير إنّما قتل جمع من ولده أيّام نهوض عبد الملك فقط ، فقتل مع عبد اللّه بن الزبير ابناه الزبير و عروة ، و أخوه المنذر ، و ابن أخيه عمرو بن عروة ، و قتل مع مصعب أخيه ابنه عيسى ، كما أنّ المهلّب قتل جمع من ولده أيّام خرج يزيد بن المهلب على يزيد بن عبد الملك .

و أمّا ولده عليه السّلام فكان القتل فيهم في كلّ زمان في مدّة سلطنة بني أمية و سلطنة بني العباس ، سوى وقعة الطفّ التي أرادوا فيها استيصالهم حتّى قتلوا رضيعهم و أرادوا قتل عليهم ، حتّى صنّف في مقاتلهم كتب كثيرة بالخصوص ، و منها ( مقاتل الطالبيين ) لأبي الفرج الاصبهاني الأمويّ ، و مع ذلك ولده عليه السّلام أكثر من جميع طوائف قريش حتّى مع العباسيين ، مع بني هاشم ، و قد كانوا كثروا أيام سلطنتهم ، و قد كان المأمون أمر بإحصائهم لمّا أراد جعل عليّ بن موسى الرضا عليه السّلام ولي عهده ، فكانوا ثلاثة و ثلاثين ألفا صغيرا و كبيرا ، فقال المأمون للنّاس أنّه نظر في ولد العباس و ولد عليّ عليه السّلام فلم يجد في وقته أحدا أفضل و لا أحقّ بالأمر من عليّ بن موسى عليه السّلام . نقل ذلك

-----------
( 1 ) شرح ابن أبي الحديد 4 : 279 .

( 2 ) قال الجاحظ في البيان و التبيين 2 : 355 : « قال المهلب : ليس أنمى من بقية السيف ، فوجد الناس تصديق قوله فيما نال أولاده من السيف و صار فيهم من النماء ، و قال علي بن أبي طالب : بقيّة السيف أنمى عددا و أكرم ولدا . و وجد الناس ذلك بالعيان الذي صار إليه من ولده من نهك السيف و كثرة الذرء و كرم النجل » فقال في : 356 : « و لم يظهر من عدد القتلى مثل الذي يظهر في آل أبي طالب و آل الزبير و آل المهلب » .

[ 395 ]

الطبري و المسعودي 1 ، بل المعروف من جميع قريش منذ قرون و في كلّ قرن كلّ صقع مشحون من ولده عليه السّلام ، و ذلك من آيات اللّه الخاصّة فيه عليه السّلام .

قال محمّد بن محمّد بن النعمان في ( إرشاده ) : و من آيات اللّه تعالى فيه عليه السّلام أنّه لم يمن أحد في ولده و ذريّته بمثل ما مني عليه السّلام في ذرّيته ، و ذلك أنّه لم يعرف خوف شمل جماعة من ولد نبيّ ، و لا إمام ، و لا ملك زمان ، و لا برّ و لا فاجر كالخوف الّذي شمل ذرّية أمير المؤمنين عليه السّلام ، و لا لحق أحدا من القتل و الطرد عن الدّيار و الأوطان و الإخافة و الإرهاب ما لحق ذرّية أمير المؤمنين عليه السّلام و ولده ، و لم يجر على طائفة من الناس من ضروب النّكال ما جرى عليهم من ذلك ، فقتلوا بالفتك و الغيلة و الاحتيال ، و بني على كثير منهم و هم أحياء البنيان ، و عذّبوا بالجوع و العطش حتّى ذهبت أنفسهم على الهلاك ،

و أحوجهم ذلك إلى التمزّق في البلاد ، و مفارقة الديار و الأهل و الأوطان ،

و كتمان نسبهم عن أكثر الناس ، و بلغ بهم الخوف إلى الاستخفاء عن أحبائهم فضلا عن الأعداء ، و بلغ هربهم من أوطانهم إلى أقصى الشرق و الغرب ،

و المواضع النائية عن العمارة ، و زهد في معرفتهم أكثر الناس ، و رغبوا عن تقريبهم ، و الاختلاط بهم مخافة على أنفسهم و ذراريهم من جبابرة الزمان ،

و هذه كلّها أسباب تقتضي انقطاع نظامهم و اجتثاث أصولهم و قلّة عددهم ،

و هم مع ما وصفناه أكثر ذرّيّة من الأنبياء و الصالحين و الأولياء ، بل أكثر من ذراري كلّ أحد من الناس ، قد طبقوا بكثرتهم البلاد ، و غلبوا في الكثرة على ذراري أكثر العباد .

-----------
( 1 ) الطبري في التاريخ 7 : 132 ، سنة ( 200 ) ، و المسعودي في المروج 3 : 440 ، و لفظ المسعودي « و أحصي في هذه السنة ولد العباس فبلغوا ثلاثة و ثلاثين ألفا ما بين ذكر و أنثى » و روى قول المأمون للناس في الرضا عليه السّلام الطبري في التاريخ 7 :

139 سنة ( 201 ) ، و المسعودي في المروج 3 : 441 .

[ 396 ]

هذا مع اختصاص مناكحهم في أنفسهم دون البعداء ، و حصرها في ذوي أنسابهم دينة من الأقرباء ، و في ذلك خرق العادة على ما بينّاه ، و هو دليل الآية الباهرة في أمير المؤمنين عليه السّلام كما وصفناه و بيّناه ، و هذا ما لا شبهة فيه 1 .

قلت : و كثرة أولاد أمير المؤمنين عليه السّلام مع قتلهم و حبسهم و طردهم في كلّ زمان و مكان شاهدة لتصديق وعد اللّه تعالى نبيّه صلّى اللّه عليه و آله الكوثر ، كما أنّ انقراض جماهير قريش الشانئين للنبي صلّى اللّه عليه و آله و سلّم و أهل بيته عليهم السّلام دليل لتصديق وعيد اللّه تعالى شانئه صلّى اللّه عليه و آله لكونه أبتر بالخصوص ، مضافا الى وعيده تعالى الظالمين عموما بقطع دابرهم في قوله تعالى : فقطع دابر القوم الذين ظلموا و الحمد للّه ربّ العالمين 2 . و ممّا يشهد لقوله عليه السّلام في كون بقيّة السّيف أكثر عددا عناية منه تعالى ببقاء النوع الإنساني في غير الظالمين ، فبعد الحربين العالميتين كانت النساء في أوربا 3 كما قالوا لم يلدن غير البنين لفناء رجال كثيرين منهنّ .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

39

الحكمة ( 139 ) و قال عليه السّلام :

تَنْزِلُ اَلْمَعُونَةُ عَلَى قَدْرِ اَلْمَئُونَةِ أقول : هو أيضا أحد الأدلة على وجود الخالق الرّازق ، و ذلك أمر مشاهد بالعيان ، فالإنسان إذا كان وحده يكون رزقه بقدره نوعا ، و إذا صار ذا زوجة

-----------
( 1 ) الإرشاد للمفيد : 164 .

( 2 ) الأنعام : 45 .

( 3 ) لم يختص هذا الحرب بأوربا ، بل قلّما يوجد بلد لم تسر إليه الفتنة في العالم .

[ 397 ]

يزداد في رزقه بقدرها ، و إذا صار ذا أولاد يزداد في رزقه بقدرهم ، بمعنى أنّه لا يمكن أن يرزق أقل ، و إلاّ فقد يرزق من وحده بقدر مؤونة عدّة .

و المراد ما إذا تعرض للرّزق أو لم يكن له حيلة ، و إلاّ ففي الخبر : من جلس في بيته و دعا للرّزق مع تمكّنه يكون ممّن لا يستجاب لهم 1 .

قال ابن أبي الحديد : كان على بعض الموسرين رسوم لجماعة من الفقراء يدفعها إليهم كلّ سنة فاستكثرها فأمر كاتبه بقطعها ، فرآى في المنام كأنّ له أموالا كثيرة في داره تصعدها أقوام من الأرض إلى السماء و هو يجزع من ذلك ، فيقول : يا ربّ رزقي ، فقيل له : إنّما رزقناك هذه لتصرفها في ما كنت تصرفها فيه ، فإذا قطعت ذلك رفعناها منك ، و جعلناها لغيرك . فلمّا أصبح أمر كاتبه بإعادة تلك الرسوم أجمع 2 .

قلت : و في ( تاريخ بغداد ) : أنّ الواقديّ كتب رقعة إلى المأمون يذكر فيها غلبة الدّين و غمّه بذلك . فوقّع المأمون على ظهرها : فيك خلّتان السخاء و الحياء ، فأمّا السّخاء فهو الّذي أطلق ما ملكت ، و أمّا الحياء فهو الّذي منعك من اطّلاعنا على ما أنت عليه ، و قد أمرنا بكذا و كذا ، فإن كنّا أصبنا إرادتك في بسط يدك فإنّ خزائن اللّه مفتوحة ، و أنت كنت حدّثتني و أنت على قضاء الرّشيد عن محمّد بن إسحاق عن الزهري عن أنس أنّ النبي صلّى اللّه عليه و آله قال للزّبير : إنّ باب الرزق مفتوح بباب العرش ينزّل اللّه على العباد أرزاقهم على قدر نفقاتهم ، فمن قلّل قلّل له ، و من كثّر كثّر له . قال الواقدي : و كنت قد أنسيت هذا الحديث فكان

-----------
( 1 ) هذا المعنى أخرجه الحميري في قرب الإسناد : 38 ، و الكليني بخمس طرق في الكافي 2 : 511 ح 2 و 3 ، و 5 : 65 ح 1 ، و 5 : 77 ح 1 ، و الصدوق في الفقيه 2 : 39 ح 10 و بطريقين في الخصال : 160 ح 208 ، و : 299 ح 71 ، و الطوسي في التهذيب 6 : 322 ح 8 و أماليه 2 : 292 المجلس 19 ، و الكراجكي في كنز الفوائد : 291 ، و ابن إدريس في السرائر عنه الوسائل 4 :

1160 ح 4 ، و جمع آخر .

( 2 ) شرح ابن أبي الحديد 4 : 309 .

[ 398 ]

تذكرته إيّاي أحبّ إليّ من جائزته قال الراوي : بلغني أنّ الجائزة كانت مائة ألف درهم فكان الحديث أحبّ إليه من مائة ألف 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

40

الحكمة ( 144 ) و قال عليه السّلام :

يَنْزِلُ اَلصَّبْرُ عَلَى قَدْرِ اَلْمُصِيبَةِ وَ مَنْ ضَرَبَ يَدَهُ عَلَى فَخِذِهِ عِنْدَ مُصِيبَتِهِ حَبِطَ أَجْرُهُ « ينزل الصّبر على قدر المصيبة » نزول الصبر على قدر المصيبة أيضا هو إحدى آياته تعالى و حكمه و ألطافه على عبيده ، كنزول المعونة عليهم على قدر مؤونتهم .

و في ( توحيد المفضل ) بعد ذكر نعمة الحافظة ، و أنّه لولاها لاختلّ حال الناس : و أعظم من النّعمة على الإنسان في الحفظ النّعمة في النّسيان ، فإنّه لو لا النسيان لما سلا أحد عن مصيبة ، و لا انقضت له حسرة ، و لا مات له حقد ، و لا استمتع بشي‏ء من متاع الدّنيا مع تذكّر الآفات ، و لا رجاء غفلة من سلطان ، و لا فترة من حاسد . أفلا ترى كيف جعل في الانسان الحفظ و النسيان و هما مختلفان متضادّان ، و جعل له في كلّ منهما ضرب من المصلحة ؟ و ما عسى أن يقول الّذين قسّموا الأشياء بين خالقين متضادّين في هذه الأشياء المتضادّة المتباينة ، و قد تراها تجتمع على ما فيه الصّلاح و المنفعة 2 .

و روى ( الكافي ) عن الصادق عليه السّلام أيضا : أنّ الميّت إذا مات بعث اللّه تعالى ملكا إلى أوجع أهله ، فمسح على قلبه ، فأنساه لوعة الحزن ، و لو لا ذلك

-----------
( 1 ) تاريخ بغداد 3 : 19 ، و النقل بتصرف يسير .

( 2 ) توحيد المفضل : 78 .

[ 399 ]

لم تعمر الدّنيا 1 .

و عنه عليه السّلام أيضا : إنّ اللّه تبارك و تعالى تطوّل على عباده بثلاث : ألقى عليهم الرّيح بعد الرّوح ، و لو لا ذلك ما دفن حميم حميما ، و ألقى عليهم السّلوة ،

و لو لا ذلك لانقطع النّسل ، و ألقى على هذه الحبّة الدابّة ، و لو لا ذلك لكنزها ملوكهم كما يكنزون الذّهب و الفضّة 2 .

« و من ضرب يده على فخذه عند مصيبته حبط أجره » و في ( المصرية ) بدل ( أجره ) : ( عمله ) و هو تصحيف 3 ، و كيف كان روى الفقرة ( تحف العقول ) عنه عليه السّلام 4 ، و لكن رواه ( الكافي ) عن الصادق عليه السّلام عن النبي صلّى اللّه عليه و آله 5 ، و لا غرو فإنّ النبيّ و الوصيّ صلوات اللّه عليهما و على آلهما كانا كنفس واحدة ،

و موجبيّته للحبط لكشفه عن عدم رضاء العبد بقضاء ربّه فلا بدّ أن يحبط أجره .

-----------
( 1 ) أخرجه الكليني في الكافي 3 : 227 ح 1 ، و الصدوق في الفقيه 1 : 112 ح 21 .

( 2 ) أخرجه الكليني في الكافي 3 : 227 ح 2 ، و الصدوق في الفقيه 1 : 118 ح 8 ، و علل الشرائع 1 : 299 ح 1 ، و الخصال 1 :

112 ح 87 ، و أخرج معناه أيضا الصدوق في علل الشرائع 1 : 299 ح 2 .

( 3 ) لفظ شرح ابن أبي الحديد 4 : 310 ، و شرح ابن ميثم 5 : 319 « أجره » أيضا .

( 4 ) روى ابن شعبة في تحف العقول : 221 هذا اللفظ : « و من ضرب بيده على فخذه عند المصيبة حبط أجره ، و الصنيعة لا تكون صنيعة إلاّ عند ذي حسب أو دين ، و اللّه ينزل الصبر على قدر المصيبة » .

( 5 ) فقرة « ينزل الصبر على قدر المصيبة » أخرجه الحميري في قرب الأسناد : 55 ، و ابن عدي في الكامل ، و ابن بلال عنهما الجامع الصغير 1 : 78 ، و رواه الراوندي في لب اللباب ، و عنه المستدرك 1 : 140 ح 37 عن النبي صلّى اللّه عليه و آله ،

و أخرجه ابن شعبة في تحف العقول : 221 عن علي عليه السّلام ، و أخرجه الصدوق في الفقيه 4 : 298 ح 80 عن الصادق عليه السّلام باختلاف يسير ، و فقرة « من ضرب يده على فخذه عند مصيبة حبط أجره » أخرجه الكليني في الكافي 3 : 224 ح 4 عن النبي صلّى اللّه عليه و آله ، و أخرجه ابن شعبة في تحف العقول : 221 عن علي عليه السّلام ، و أخرجه الصدوق في الفقيه 4 : 298 ح 80 و الخصال : 191 ح 265 عن الصادق عليه السّلام ، و أخرجه الكليني في الكافي 3 : 225 ح 9 عن الكاظم عليه السّلام ، و أخرجه صاحب فقه الرضا عنه البحار 82 : 79 ح 16 عن الرضا عليه السّلام ، و ينحصر الجمع بين الفقرتين برواية الفقيه .

[ 400 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

41

الحكمة ( 15 ) و ( 459 ) و قال عليه السّلام :

تَذِلُّ اَلْأُمُورُ لِلْمَقَادِيرِ حَتَّى يَكُونَ اَلْحَتْفُ فِي اَلتَّدْبِيرِ يَغْلِبُ اَلْمِقْدَارُ عَلَى اَلتَّقْدِيرِ حَتَّى تَكُونَ اَلْآفَةُ فِي اَلتَّدْبِيرِ و قد مضى هذا المعنى في ما تقدّم برواية تخالف بعض هذه الألفاظ .

أقول : و حكاه الجهشياري في ( وزرائه ) بلفظ آخر فقال : دخل يحيى البرمكيّ على الرّشيد لما ابتدأت حاله في الفساد و هو خال فرجع فعرف خبره .

فقال لبعض الخدم : الحقّ يحيى و قل له : خنتني فاتّهمتني ، فأبلغه الرّسول فقال له : قل للرّشيد : إذا أنقضت المدّة كان الحتف في الحيلة . و اللّه ما انصرفت عن خلوتك إلاّ تخفيفا عنك . قال و هذا كلام لعليّ بن أبي طالب كرّم اللّه مثواه : « إذا انقضت المدّة كان الهلاك في العدّة » قال : و سرق هذا المعنى ابن الرومي فقال :

غلط الطّبيب عليّ غلطة مورد
عجزت محالته عن الأصدار

و الناس يلحون الطبيب و إنّما
غلط الطبيب إصابة المقدار

1 و رواه ( إرشاد المفيد ) مع الأصل فيه ، و أنّ أصل المعنى ليزدجرد آخر ملوك فارس ، فقال : سأل أمير المؤمنين عليه السّلام شاهزنان بنت كسرى حين أسرت : ما حفظت عن أبيك بعد وقعة الفيل ؟ قال : حفظت عنه أنّه كان يقول : « إذا غلب اللّه على أمر ذلّت المطامع دونه ، و إذا انقضت المدّة كان الحتف في الحيلة » .

فقال عليه السّلام : ما أحسن ما قال أبوك تذلّ الأمور للمقادير حتّى يكون الحتف في التّدبير 2 .

-----------
( 1 ) الوزراء للجهشياري : 227 و النقل بتصرف يسير .

( 2 ) الإرشاد للمفيد : 159 .

[ 401 ]

و ممّا يشهد للمعنى ما في ( عيون القتيبيّ ) : إنّ أبا مسلم لما قدم المدائن في اليوم الّذي قتل فيه جعل يضرب بالسّوط معرفة برذونه و يقول بالفارسية كلاما معناه : ما تغني المعرفة إذا لم تقدر على دفع المحتوم . ثم قال : « جارّة ذيلها تدعو يا ويلها بدجلة أو حولها ، كأنّا بعد ساعة قد صرنا في دجلة » 1 .

و ما في ( تاريخ الطبري ) : قال أبو مسلم لنيزك : إنّي و اللّه ما رأيت طويلا أعقل منك ، فما ترى في إتياني المنصور ، فقد جاءت هذه الكتب ، و قد قال القوم ما قالوا ؟ قال : لا أرى أن تأتيه ، و أرى أن تأتي الرّي فتقيم بها ، فيصير ما بين خراسان و الرّي لك ، و هم جندك ، ما يخالفك أحد إلى أن نقل قول أبي مسلم رأيت أنّ أوجّه أبا إسحاق إلى المنصور ، فيأتيني برأيه فإنّه ممّن أثق به ،

فوجّهه ، فلمّا قدم تلقّاه بنو هاشم بكلّ ما يحبّ ، و قال له المنصور : اصرفه عن وجهه و لك ولاية خراسان ، و أجازه فرجع أبو اسحاق إلى أبي مسلم ، فقال له :

ما أنكرت شيئا رأيتهم معظّمين لحقّك إلى أن قال فقال له : نيزك : قد أجمعت على الرّجوع ؟ قال : نعم ، و تمثّل :

ما للرّجال مع القضاء محالة
ذهب القضاء بحيلة الأقوام2

و يشهد له ما في ( المروج ) : ذكر المدائني و العتبي و غيرهما أنّ مروان حين نزل على الزاب جرّد من رجاله من اختاره من سائر جيشه من أهل الشام و الجزيرة و غيرهم مائة ألف فارس على مائة ألف قارح ، فلمّا كان يوم الوقعة و أشرف عبد اللّه بن عليّ في المسوّدة ، و في أوائلهم البنود السّود يحملها الرّجال على الجمال البخت ، و قد جعلت أقتابها من خشب الصفصاف و الغرب ،

قال مروان لمن قرب منه : أما ترون رماحهم كأنّهم النّخل غلظا ، أما ترون إلى

-----------
( 1 ) رواه ابن قتيبة في عيون الأخبار 1 : 26 و النقل بتصرف يسير .

( 2 ) تاريخ الطبري 6 : 132 سنة ( 137 ) .

[ 402 ]

أعلامهم فوق هذه الإبل كأنّها قطع من الغمام سود ، فبينا هو كذلك إذ طار من أفرجة هنالك قطعة من الغرابيب سود فاجتمعت على أوّل رايات عبد اللّه بن علي و اتّصل سوادها بسواد تلك الرّايات و البنود ، و مروان ينظر فتطيّر من ذلك ، فقال : أما ترون السّواد قد اتّصل بالسواد ، و كان الغرابيب كالسحب سوادا ، ثمّ نظر إلى أصحابه المحاربين ، و قد استشعروا الجزع و الفزع و الفشل فقال : إنّها لعدّة و ما تنفع العدّة إذا انقضت المدّة 1 .

و ما في ( تاريخ الطبري ) : كان مروان لما لقيه أهل خراسان لا يدبّر شيئا إلاّ كان فيه الخلل و الفساد ، كان يوم انهزم واقفا و الناس يقتتلون إذ أمر بالأموال فأخرجت فقال للنّاس : اصبروا و قاتلوا فهذه الأموال لكم ، فجعل ناس يصيبون من ذلك المال ، فأرسلوا إليه أنّ الناس قد مالوا على هذا المال و لا نأمنهم أن يذهبوا به ، فأرسل إلى ابنه عبد اللّه أن سر في أصحابك إلى مؤخر عسكرك ، فاقتل من أخذ من ذلك المال و امنعهم ، فمال عبد اللّه برايته و أصحابه فقال النّاس الهزيمة فانهزموا 2 .

و في ( أذكياء ابن الجوزي ) باب في من احتال فانعكس عليه مقصوده و نقل أمورا ، و منها : عن عليّ بن المحسن عن أبيه قال : حدّثنا جماعة من أهل جند سابور و فيهم كتّاب و تجّار و غير ذلك أنّه كان عندهم في سنة نيف و أربعين و ثلاثمائة شابّ من كتّاب النصارى و هو ابن أبي الطيب القلانسي ،

فخرج إلى بعض شأنه في الرّستاق ، فأخذته الأكراد و عذّبوه و طالبوه أن يشتري نفسه منهم ، و كتب إلى أهله انفذوا إليّ أربعة دراهم أفيون و اعلموا أنّي أشربها فتلحقني سكتة ، فلا تشكّ الأكراد أنّي متّ فيحملوني إليكم ، فإذا

-----------
( 1 ) مروج الذهب 3 : 250 .

( 2 ) تاريخ الطبري 6 : 90 سنة ( 132 ) .

[ 403 ]

حصلت عندكم فأدخلوني الحمام و اضربوني ليحمى بدني و سوّكوني بالايارج ، فإنّي أفيق ، و كان سمع أنّ من شرب أفيونا أسكت ، فإذا أدخل الحمّام و ضرب و سوّك بالأيارج برأ ، فلم يعلم مقدارا لشربه ، فشرب أربعة دراهم ، فلم يشكّ الأكراد في موته ، فلفّوه في شي‏ء و أنفذوه إلى أهله ، فلمّا حصل عندهم أدخلوه الحمّام و ضربوه و سوّكوه ، فما تحرّك و أقام في الحمّام أيّاما ، ورآه أهل الطب فقالوا : قد تلف كم شرب ؟ قالوا : أربعة دراهم . فقالوا : هذا الوشوى في جهنّم ما عاش . إنّما يجوز أن يفعل هذا بمن شرب أربعة دوانيق أو وزن درهم أو حواليه . فأمّا هذا فقد مات . فلم يقبل أهله ذلك ، فتركوه في الحمّام حتّى أراح و تغيّر فدفنوه ، و انعكست الحيلة عليه .

و منها : روي أنّ بلال بن أبي بردة بن أبي موسى الأشعريّ كان في حبس الحجّاج و كان يعذّبه ، و كان كلّ من مات في الحبس رفع خبره إلى الحجّاج ، فيأمر بإخراجه و تسليمه إلى أهله . فقال بلال للسجّان : خذ منّي عشرة آلاف درهم و أخرج اسمي إلى الحجاج في الموتى ، فإذا أمرك بتسليمي إلى أهلي هربت في الأرض ، فلم يعرف الحجّاج خبري ، و إن شئت أن تهرب معي فعلت و عليّ غناك أبدا . فأخذ السجّان المال و رفع اسمه في الموتى ، فقال الحجّاج مثل هذا لا يجوز أن يخرج إلى أهله حتّى أراه ، هاته . فعاد إلى بلال ،

فقال : اعهد . قال : و ما الخبر ؟ قال : إنّ الحجاج قال كيت و كيت ، فإن لم أحضرك إليه ميّتا قتلني و علم أنّي أردت الحيلة عليه ، و لا بدّ أن أقتلك خنقا ، فبكى بلال و سأله أن لا يفعل ، فلم يكن إلى ذلك طريق ، فأوصى ، فأخذه السجّان و خنقه و أخرجه إلى الحجاج ، فلمّا رآه ميّتا قال : سلّمه إلى أهله ، فأخذوه ، و قد اشترى القتل لنفسه بعشرة آلاف درهم و جعلت الحيلة عليه 1 .

-----------
( 1 ) رواه ابن الجوزي في الأذكياء : 110 و النقل بتصرف يسير .

[ 404 ]

ثم معلوم بعد جمعنا بين العنوانين أنّ قول المصنّف في الثاني « و قد مضى هذا المعنى » إشارة إلى ذكره في الأوّل باختلاف في بعض ألفاظه .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

42

الحكمة ( 7 ) و قال عليه السّلام :

اِعْجَبُوا لِهَذَا اَلْإِنْسَانِ يَنْظُرُ بِشَحْمٍ وَ يَتَكَلَّمُ بِلَحْمٍ وَ يَسْمَعُ بِعَظْمٍ وَ يَتَنَفَّسُ فِي خُرْمٍ أقول : و كذا يجب أن يتعجّب من محالّها ، و من طعوم فيها :

أمّا الأوّل ، ففي ( توحيد المفضل ) : انظر الآن يا مفضّل إلى هذه الحواسّ التي خصّ بها الإنسان في خلقه ، و شرّف بها على غيره ، كيف جعلت العينان في الرّأس كالمصابيح فوق المنارة ، ليتمكّن من مطالعة الأشياء ، و لم تجعل في الأعضاء التي تحتهنّ كاليدين الرّجلين فتعترضها الآفات و يصيبها من مباشرة العمل و الحركة ما يعلّلها و يؤثّر فيها و ينقص منها ، و لا في الأعضاء التي وسط البدن كالبطن و الظهر فيعسر تقلّبها و اطلاعها نحو الأشياء ، فلمّا لم يكن لها في شي‏ء من هذه الأعضاء موضع كان الرّأس أسنى المواضع للحواسّ ، و هو بمنزلة الصومعة لها ، فجعل الحواسّ خمسا تلقى خمسا ، لكيلا يفوتها شي‏ء من المحسوسات ، فخلق البصر ليدرك الألوان ، فلو كانت الألون و لم يكن بصر يدركها لم تكن فيها منفعة ، و خلق السمع ليدرك الأصوات ، فلو كانت الأصوات و لم يكن سمع يدركها لم يكن فيها إرب ، و كذلك سائر الحواسّ 1 .

و أمّا الثاني فروى أبو نعيم في ( حليته ) عن عمرو بن جميع قال : دخلت

-----------
( 1 ) توحيد المفضل : 58 .

[ 405 ]

على جعفر بن محمد أنا و ابن أبي ليلى و أبو حنيفة . فقال لابن أبي ليلى : من هذا معك ؟

قال : هذا رجل له بصر و نفاذ في أمر الدين . قال : لعلّه يقيس الدّين برأيه .

قال : نعم . فقال جعفر لأبي حنيفة : ما اسمك ؟ قال : نعمان . قال : يا نعمان هل قست رأسك بعد ؟ قال : كيف أقيس رأسي ؟ قال : ما أراك تحسن شيئا ، هل علمت ما الملوحة في العينين ، و المرارة في الأذنين ، و الحرارة في المنخرين ،

و العذوبة في الشفتين ؟ قال : لا . قال : ما أراك تحسن شيئا ، قال : فهل علمت كلمة أوّلها كفر و آخرها إيمان ؟ فقال ابن أبي ليلى : يا بن رسول اللّه أخبرنا بهذه الأشياء التي سألته عنها .

فقال : أخبرني أبي عن جدّي أنّ النبي صلّى اللّه عليه و آله و سلّم قال : إنّ اللّه تعالى بمنّه و فضله جعل لابن آدم الملوحة في العينين لأنّهما شحمتان ، و لو لا ذلك لذابتا ،

و إنّ اللّه تعالى بمنّه و فضله و رحمته على ابن آدم جعل المرارة في الأذنين حجابا من الدّواب ، فإن دخلت الرأس دابّة و التمست إلى الدّماغ فإذا ذاقت المرارة التمست الخروج ، و إنّ اللّه تعالى بمنّه و فضله و رحمته على ابن آدم جعل الحرارة في المنخرين يستنشق بهما الرّيح ، و لو لا ذلك لأنتن الدّماغ ، و إنّ اللّه تعالى بمنّه و كرمه و رحمته لابن آدم جعل العذوبة في الشفتين يجد بها استطعام كلّ شي‏ء 1 .

« اعجبوا لهذا الانسان » قال ابن ميثم : نبّه عليه السّلام على لطف خلق الإنسان ببعض أسرار حكمة اللّه تعالى فيه و غايته من ذلك الاستدلال على حكمة صانعه و مبدعه ، و ذكر أربعة من محالّ النظر و الاعتبار ، و هي : آلة البصر

-----------
( 1 ) أخرجه أبو نعيم في حلية الأولياء 3 : 196 ، و رواه ابن شهر آشوب في المناقب 4 : 252 ، و الطبرسي في الاحتجاج 2 :

358 .

[ 406 ]

و الكلام و السّمع و التنفّس ، و خصّها بالذكر لكونها مع ضعفها ضرورية في وجود الإنسان على شرفه و علوّ رتبته في المخلوقات ، و لا يقوم إلاّ بها ليكون ذلك محلّ التعجّب و اعتبار لطف الصانع الحكيم 1 .

« ينظر بشحم » قال ابن ميثم : أراد بالشّحم الذي ينظر به الرّطوبة المسمّاة في عرف الأطباء بالبيضة أو الرطوبة الجليدية ، فإنّ العين مركبة من سبع طبقات و ثلاث رطوبات ، كلّ منها يختصّ في عرفهم باسم 2 .

و قال ابن أبي الحديد : قيل : أمّا الإبصار فقد اختلف فيه ، فقيل : إنّه بخروج شعاع من العين يتّصل بالمرئي ، و قيل : إنّ القوّة المبصرة التي في العين تلاقي بذاتها المرئيات فتبصرها ، و قال قوم : بل يتكيّف الهواء بالشعاع البصري من غير خروج ، فيصير الهواء باعتبار تكيّفه بالشعاع به آلة للعين في الإدراك ،

و قال المحققون من الحكماء : إنّ الإدراك البصري هو بانطباع أشباح المرئيات في الرطوبة الجليديّة من العين عند توسط الهواء الشّفاف المضي‏ء كما تنطبع الصورة في المرآة 3 .

قلت : و يصدّق الأخير أخبارهم عليهم السّلام ، فورد أن الديصاني قال لهشام بن الحكم : أيقدر ربّك إذا كان قادرا أن يدخل الدّنيا كلّها في البيضة ، لا يكبّر البيضة و لا يصغّر الدّنيا ؟ فراجع هشام في ذلك الصادق عليه السّلام ، فقال عليه السّلام له : كم حواسّك ؟ قال : خمس . قال : أيّها أصغر ؟ قال : الناظر . قال : و كم قدر النّاظر ؟ قال :

مثل العدسة أو أقلّ . فقال له : انظر أمامك و فوقك و أخبرني بما ترى . فقال : أرى سماء و أرضا و دورا و قصورا و جبالا و أنهارا . فقال عليه السّلام : إنّ الّذي قدر أن

-----------
( 1 ) شرح ابن ميثم 5 : 242 .

( 2 ) شرح ابن ميثم 5 : 243 .

( 3 ) شرح ابن أبي الحديد 4 : 244 .

[ 407 ]

يدخل الّذي تراه العدس أو أقلّ قادر على أن يدخل الدّنيا كلّها في البيضة ، لا يصغّر الدّنيا و لا يكبّر البيضة 1 .

« و يتكلّم بلحم » قال ابن ميثم : و عنى عليه السّلام باللّحم اللّسان ، فإنّه لحم أبيض رخو تلتفّ به عروق صغار كثيرة فيها دم ، و لذلك يتبيّن أحمر و تحته عروق و شريانات و أعصاب كثيرة ، و تحته فوهتان يسيل منهما اللّعاب ينتهيان إلى لحم غددي رخو موضوع في أصله يسمى مولّد اللّعاب ، و بهاتين الفوهتين يبقى للّسان و ما حوله النّداوة الطبيعيّة 2 .

قلت : و في ( توحيد المفضل ) : أطل الفكر يا مفضّل في الصّوت و الكلام و تهيئة آلاته في الإنسان ، فالحنجرة كالأنبوبة لخروج الصوت ، و اللّسان و الشفتان و الأسنان لصياغة الحروف و النّغم ، ألا ترى أنّ من سقطت أسنانه لم يقم السّين ، و من سقطت شفته لم يصحّح الفاء ، و من ثقل لسانه لم يفصح الرّاء ، و أشبه شي‏ء بذلك المزمار الأعظم ، فالحنجرة تشبه قصبة المزمار ،

و الرّئة تشبه الزّق الذي ينفخ فيه لتدخل الرّيح ، و العضلات التي تقبض على الرّئة ليخرج الصوت كالأصابع التي تقبض على الزّق حتّى تجري الريح في المزامير ، و الشّفتان و الأسنان التي تصوغ الصوت حروفا و نغما كالأصابع التي تختلف في فم المزمار ، فتصوغ صفيره ألحانا ، غير أنّه و إن كان مخرج الصوت يشبه المزمار بالآلة و التعريف ، فإنّ الزمار في الحقيقة هو المشبه بمخرج الصوت إلى أن قال تأمّل يا مفضّل ما أنعم اللّه به على الإنسان من هذا المنطق الذي يعبّر به عمّا في ضميره و ما يخطر بقلبه و ينتجه فكره ، و به

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 79 ح 4 ، و الصدوق في التوحيد : 122 ح 1 ، و حديث البيضة جاء بألفاظ أخرى عن عيسى و علي و الرضا عليه السّلام ، مرّ تخريجه في العنوان ( 5 ) من هذا الفصل .

( 2 ) شرح ابن ميثم 5 : 243 .

[ 408 ]

يفهم عن غيره ما في نفسه ، و لو لا ذلك كان بمنزلة البهائم المهملة التي لا تخبر عن نفسها بشي‏ء ، و لا تفهم عن مخبر شيئا 1 .

قلت : و لكون نعمة اللّسان بتلك المثابة في تمييز الإنسان من الحيوان ،

قال الرّحمن جلّ و علا في مقام الامتنان : خلق الإنسان . علّمه البيان 2 .

« و يسمع بعظم » قال ابن ميثم : و أراد بالعظم الذي يسمع به العظم المسمّى الحجريّ ، و هو عظم صلب فيه مجرى الأذن ، كثير التعاريج و العطفات ، يمرّ كذلك إلى أن يلقى العصبة النّابتة من الدّماغ ، التي هي مجرى الروح الحامل للقوّة السامعة . . . 3 .

قلت : و في ( توحيد المفضل ) : و كذلك من عدم السّمع يختلّ في أمور كثيرة ، فإنّه يفقد روح المخاطبة و المحاورة ، و يعدم لذّة الأصوات و اللّحون المشجية المطربة ، و تعظم المؤونة على النّاس في محاورته حتّى يتبرّموا به ،

و لا يسمع شيئا من أخبار الناس و أحاديثهم حتّى يكون كالغائب و هو شاهد ،

و كالميّت و هو حيّ 4 .

و في أذكار السّجدتين « سجد وجهي للّذي خلقه و شقّ سمعه و بصره » 5 .

« و يتنفّس في خرم » بالضّمّ ، و هو ثقب الأنف ، قال ابن ميثم : و في هذه و أمثالها من بدن الإنسان و سائر الحيوان عبرة لمن اعتبر ، و كمال شهادة

-----------
( 1 ) توحيد المفضل : 62 ، 79 .

( 2 ) الرحمن : 3 4 .

( 3 ) شرح ابن ميثم 5 : 243 .

( 4 ) توحيد المفضل : 60 .

( 5 ) هذا الذكر أخرجه الكليني في الكافي 3 : 321 ح 1 ، و الطوسي في التهذيب 2 : 79 ح 63 ، و رواه القاضي النعمان في دعائم الاسلام 1 : 164 عن الصادق عليه السّلام .

[ 409 ]

بوجود الصانع الحكيم لها ، و من نظر في تشريح بدن الإنسان حضرته شواهد من الحكم الإلهية يحار فيها لبّه و يدهش فيها عقله . و قرأ الصادق عليه السّلام قوله تعالى : . . . و خلق الإنسان ضعيفا 1 ثمّ قال : كيف لا يكون ضعيفا و هو ينظر بشحم ، و يسمع بعظم ، و ينطق بلحم 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

43

الحكمة ( 302 ) و قال عليه السّلام :

مَا اَلْمُبْتَلَى اَلَّذِي قَدِ اِشْتَدَّ بِهِ اَلْبَلاَءُ بِأَحْوَجَ إِلَى اَلدُّعَاءِ مِنَ اَلْمُعَافَى اَلَّذِي لاَ يَأْمَنُ اَلْبَلاَءَ أقول : هو أيضا إحدى آياته تعالى ، روى ( الكافي ) عن سيف بن ليث قال :

خلّفت ابنا لي عليلا بمصر عند خروجي منها ، و ابنا لي آخر أسنّ منه كان وصيّي و قيّمي على عيالي ، و في ضياعي ، فكتبت إلى أبي محمّد عليه السّلام أسأله الدّعاء لابني العليل . فكتب عليه السّلام إليّ : قد عوفي ابنك المعتلّ ، و مات الكبير وصيّك و قيّمك ، فاحمد اللّه و لا تجزع فيحبط أجرك ، فورد عليّ الخبر أنّ ابني قد عوفي من علته و مات الكبير يوم ورد جواب أبي محمّد عليه السّلام 3 .

و روى ( العيون ) عن محمّد بن داود قال : كنت أنا و أخي عند الرّضا عليه السّلام فأتاه من أخبره أنّه قد ربط ذقن محمد بن جعفر ، فمضى أبو الحسن عليه السّلام و مضينا معه و إذا لحياه قد ربطا ، و إذا إسحاق بن جعفر و ولده و جماعة آل

-----------
( 1 ) النساء : 28 .

( 2 ) شرح ابن ميثم 5 : 243 .

( 3 ) أخرجه الكليني في الكافي 1 : 511 ح 18 ، و رواه ابن شهر آشوب في المناقب 4 : 433 ، و الإربلي في كشف الغمة 3 : 214 عن سيف بن الليث ، و روى معناه الإربلي في كشف الغمة 3 : 212 ، و الراوندي في الخرائج عنه بحار الأنوار 50 : 269 ح 31 ، و : 274 ح 44 كلاهما عن علي بن يزيد و حجاج بن يوسف العبدي .

[ 410 ]

أبي طالب يبكون ، فجلس أبو الحسن عليه السّلام عند رأسه و نظر في وجهه فتبسّم ،

فنقم من كان في المجلس عليه ، فقال بعضهم : إنّما تبسّم شامتا بعمّه . قال :

و خرج ليصلّي في المسجد ، فقلنا له : قد سمعنا فيك من هؤلاء ما نكره حين تبسّمت . فقال أبو الحسن عليه السّلام إنّما تعجبت من بكاء إسحاق و هو يموت و اللّه قبله و يبكيه محمّد . قال : فبرئ محمّد و مات إسحاق 1 .

و قال الشاعر :

كم مريض عاش من بعد يأس
بعد موت الطبيب و العوّاد

قد يصاد القطا فينجو سليما
و يحلّ القضاء بالصيّاد

و قال أيضا :

أ كان الجبان يرى أنّه
يدافع عند الفرار الأجل

فقد يدرك الحادثات الجبان
و يسلم منها الشجاع البطل


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

44

من الخطبة ( 197 ) بعد ذكر الصّلاة و الزكاة و أداء الأمانة :

إِنَّ اَللَّهَ سُبْحَانَهُ وَ تَعَالَى لاَ يَخْفَى عَلَيْهِ مَا اَلْعِبَادُ مُقْتَرِفُونَ فِي لَيْلِهِمْ وَ نَهَارِهِمْ لَطُفَ بِهِ خُبْراً وَ أَحَاطَ بِهِ عِلْماً أَعْضَاؤُكُمْ شُهُودُهُ وَ جَوَارِحُكُمْ جُنُودُهُ وَ ضَمَائِرُكُمْ عُيُونُهُ وَ خَلَوَاتُكُمْ عِيَانُهُ « إنّ اللّه سبحانه و تعالى » هكذا في ( المصرية ) ، و كلمة ( و تعالى ) زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

-----------
( 1 ) أخرجه الصدوق في العيون 2 : 206 ح 6 ، و أخرج في معناه هو في العيون 2 : 206 ح 7 برواية أخرى ، و الطبري في دلائل الإمامة : 171 ، و رواه ابن شهر آشوب في المناقب 4 : 340 ، و نقله عن دلائل الامامة ابن طاووس في فرج المهموم :

231 .

( 2 ) في شرح ابن أبي الحديد 2 : 549 ، و في شرح ابن ميثم 3 : 462 « سبحانه و تعالى » أيضا .

[ 411 ]

« لا يخفى عليه ما العباد مقترفون » أي : مكتسبون للذّنب . . . يعلم ما تكسب كلّ نفس . . . 1 .

« في ليلهم و نهارهم » سواء منكم من أسرّ القول و من جهر به و من هو مستخف باللّيل و سارب بالنهار 2 .

« لطف به خبرا » يا بنيّ إنّها إن تك مثقال حبّة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها اللّه إنّ اللّه لطيف خبير 3 .

« و أحاط به علما » . . . و قد أحطنا بما لديه خبرا 4 .

« أعضاؤكم شهوده » استشهد له بقوله تعالى : و يوم يحشر أعداء اللّه إلى النّار فهم يوزعون . حتّى إذا ما جاؤوها شهد عليهم سمعهم و أبصارهم و جلودهم بما كانوا يعملون . و قالوا لجلودهم لم شهدتم علينا قالوا أنطقنا اللّه الّذي أنطق كلّ شي‏ء و هو خلقكم أول مرّة و إليه ترجعون . و ما كنتم تستترون أن يشهد عليكم سمعكم و لا أبصاركم و لا جلودكم و لكن ظننتم أنّ اللّه لا يعلم كثيرا ممّا تعملون 5 .

و بما في ( تفسير القمّيّ ) في قوله تعالى : اليوم نختم على أفواهم و تكلّمنا أيديهم و تشهد أرجلهم بما كانوا يكسبون 6 قال : إذا جمع اللّه تعالى الخلق يوم القيامة دفع إلى كلّ إنسان كتابه فينظرون فيه ، فينكرون أنّهم عملوا من ذلك شيئا ، فتشهد عليهم الملائكة فيقولون : يا ربّ ملائكتك يشهدون لك ثمّ

-----------
( 1 ) الرعد : 42 .

( 2 ) الرعد : 10 .

( 3 ) لقمان : 16 .

( 4 ) الكهف : 91 .

( 5 ) فصلت : 19 22 .

( 6 ) يس : 65 .

[ 412 ]

يحلفون أنّهم لم يعملوا من ذلك شيئا ، و هو قوله تعالى : يوم يبعثهم اللّه جميعا فيحلفون له كما يحلفون لكم . . . 1 فاذا فعلوا ذلك ختم اللّه على ألسنتهم و تنطق جوارحهم بما كانوا يكسبون 2 .

« و جوارحكم جنوده » فاذا كانت جوارح النّاس شهوده يصحّ أن يقال : إنّها أيضا جنوده . . . و للّه جنود السماوات و الأرض . . . 3 .

« و ضمائركم عيونه » أي : جواسيسه يعلم خائنة الأعين و ما تخفي الصدور 4 .

« و خلواتكم عيانه » أ لا إنّهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرّون و ما يعلنون إنّه عليم بذات الصدور 5 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

45

الحكمة ( 273 ) و قال عليه السّلام :

اِعْلَمُوا عِلْماً يَقِيناً أَنَّ اَللَّهَ لَمْ يَجْعَلْ لِلْعَبْدِ وَ إِنْ عَظُمَتْ حِيلَتُهُ وَ اِشْتَدَّتْ طَلِبَتُهُ وَ قَوِيَتْ مَكِيدَتُهُ أَكْثَرَ مِمَّا سُمِّيَ لَهُ فِي اَلذِّكْرِ اَلْحَكِيمِ وَ لَمْ يَحُلْ بَيْنَ اَلْعَبْدِ فِي ضَعْفِهِ وَ قِلَّةِ حِيلَتِهِ وَ بَيْنَ أَنْ يَبْلُغَ مَا سُمِّيَ لَهُ فِي اَلذِّكْرِ اَلْحَكِيمِ وَ اَلْعَارِفُ لِهَذَا اَلْعَامِلُ بِهِ أَعْظَمُ اَلنَّاسِ رَاحَةً فِي مَنْفَعَةٍ وَ اَلتَّارِكُ لَهُ اَلشَّاكُّ فِيهِ أَعْظَمُ اَلنَّاسِ شُغْلاً فِي مَضَرَّةٍ وَ رُبَّ مُنْعَمٍ عَلَيْهِ مُسْتَدْرَجٌ بِالنُّعْمَى وَ رُبَّ مُبْتَلًى مَصْنُوعٌ لَهُ بِالْبَلْوَى فَزِدْ أَيُّهَا اَلْمُسْتَمِعُ

-----------
( 1 ) المجادلة : 18 .

( 2 ) تفسير علي بن إبراهيم القمي 2 : 216 .

( 3 ) الفتح : 4 .

( 4 ) غافر : 19 .

( 5 ) هود : 5 .

[ 413 ]

فِي شُكْرِكَ وَ قَصِّرْ مِنْ عَجَلَتِكَ وَ قِفْ عِنْدَ مُنْتَهَى رِزْقِكَ أقول : و رواه ابن شعبة الحرّانيّ في ( تحف عقوله ) ، و زاد بعد قوله : « ما سمّي له في الذكر الحكيم » : « إنّه لن يزداد امرؤ نقيرا بحذقه ، و لن ينتقص نقيرا بحمقه » ، و بدّل قوله : « فزد أيّها المستمع في شكرك » بقوله : « فأفق أيّها المستمتع من سكرك » 1 .

و رواه ( الكافي ) في باب الإجمال في الطلب مع زيادات و اختلافات يسيرة 2 ، و كيف كان فهو أيضا من آياته تعالى ، و إنّ الأمر ليس بيد الخلائق ،

و إنّه لا يقع إلاّ ما أراد الخالق .

« اعلموا علما يقينا » لا يختلجكم فيه شك .

« أنّ اللّه لم يجعل للعبد و إن عظمت حيلته » و تدابيره .

« و اشتدّت طلبته » و سعيه .

« و قويت مكيدته » و فطانته .

« أكثر » مفعول لقوله : « لم يجعل » .

« ممّا سمّي » و عيّن .

« له في الذكر الحكيم » و هو لفظ القرآن ، قال تعالى : ذلك نتلوه عليك من الآيات و الذّكر الحكيم 3 .

و الظاهر أنّ المراد به في كلامه عليه السّلام اللّوح المحفوظ الّذي فيه مقدرات الخلق ، و كيف كان نرى ما قاله عليه السّلام بالمشاهدة و العيان ، فكثير من الناس ممّن لهم فطانة زائدة يدبّرون تدبيرات لزيادة أرزاقهم و لا يتيسر لهم إلاّ ما قدّر اللّه

-----------
( 1 ) تحف العقول : 155 ، و لفظه : « ما كتب له في الذكر الحكيم أيّها الناس أنّه لن يزداد امرؤ نقيرا بحذقه و لن ينتقص نقيرا بحمقه » .

( 2 ) الكافي للكليني 5 : 81 ح 9 .

( 3 ) آل عمران : 58 .

[ 414 ]

تعالى لهم .

و روى ( الكافي ) عن الباقر عليه السّلام قال : قال النبي صلّى اللّه عليه و آله في حجّة الوداع : ألا إنّ الرّوح الأمين نفث في روعي أنّه لا تموت نفس حتّى تستكمل رزقها . فاتّقوا اللّه عزّ و جلّ و أجملوا في الطلب ، و لا يحملنّكم استبطاء شي‏ء من الرزق أن تطلبوه بشي‏ء من معصية اللّه ، فإنّ اللّه تعالى قسّم الأرزاق بين خلقه حلالا ، و لم يقسّمها حراما ، فمن اتّقى اللّه تعالى و صبر أتاه اللّه برزقه من حلّه ، و من هتك حجاب السّتر و عجلّ فأخذه من غير حلّه ، قصّ به من رزقه الحلال ، و حوسب عليه يوم القيامة 1 .

و روي عن أمير المؤمنين عليه السّلام : كم من متعب نفسه مقترّ عليه ، و مقتصد في الطلب قد ساعدته المقادير 2 .

و روي عن الثمالي قال : ذكر عند عليّ بن الحسين عليه السّلام غلاء السّعر .

فقال : و ما عليّ من غلائه ، إن غلا فهو عليه ، و إن رخص فهو عليه 3 .

و عن الصادق عليه السّلام : لو كان العبد في حجر لأتاه اللّه برزقه ، فأجملوا في الطّلب 4 .

-----------
( 1 ) أخرجه الكليني في الكافي 5 : 80 ح 1 ، و بفرق يسير علاء بن رزين في أصله : 153 ، و عاصم بن حميد في أصله : 23 ،

و الاسكافي في التمحيص : 52 ح 100 ، و الكليني بثلاث روايات في الكافي 2 : 74 ح 2 ، و 5 : 80 ح 3 ، و 5 : 83 ح 11 ،

و الصدوق في أماليه : 241 ح 1 المجلس 49 ، و المفيد في المقنعة : 90 ، و الطوسي في التهذيب 6 : 321 ح 1 ، و رواه أبو القاسم الكوفي في الأخلاق عنه المستدرك 2 : 418 ، الباب 10 ح 13 ، و الديلمي في أعلام الدين عنه المستدرك 2 : 418 الباب 10 ح 10 .

( 2 ) أخرجه الكليني في الكافي 5 : 81 ح 6 ، و الاسكافي في التمحيص : 53 ح 101 ، و الصدوق في الفقيه 4 : 276 ضمن وصيته عليه السّلام لابن الحنفية .

( 3 ) أخرجه الكليني في الكافي 5 : 81 ح 7 ، و الصدوق في الفقيه 3 : 170 ح 13 ، و التوحيد : 388 ح 34 ، و الطوسي في التهذيب 6 : 321 ح 2 .

( 4 ) أخرجه الكليني في الكافي 5 : 81 ح 4 ، و الاسكافي في التمحيص : 53 ح 103 .

[ 415 ]

« و لم يحل » تعالى .

« بين العبد في ضعفه » في بدنه .

« و قلّة حيلته » في أموره .

« و بين أن يبلغ ما سمّي له في الذكر الحكيم » من الرزق ، بل الغالب كون رزقهم أكثر ، قال الصادق عليه السّلام : إنّ اللّه تعالى وسّع في أرزاق الحمقى ليعتبر العقلاء ، و يعلموا أنّ الدّنيا ليس ينال ما فيها بعمل و لا حيلة 1 .

« و العارف لهذا » أي : العارف بأنّه لا ينال إلاّ ما قدّر له .

« العامل به » على طبق علمه .

« أعظم النّاس راحة في منفعة » حيث إنّه يعلم أن ما قدّر له يأتيه بلا تعب ،

قال الصادق عليه السّلام : إذا فتحت بابك ، و بسطت بساطك ، فقد قضيت ما عليك 2 .

« و التّارك له الشاكّ فيه » بظنّه أنّ الرّزق بجدّه و جهده .

« أعظم النّاس شغلا في مضرّة » حيث إنّه يكدّ ليله و نهاره و يسلب راحته ،

و لا يحصل له إلاّ ما قدّر له .

« و ربّ منعم عليه مستدرج » أي : مأخوذ تدريجا ، و الأصل فيه قوله تعالى :

و الّذين كذّبوا بآياتنا سنستدرجهم من حيث لا يعلمون 3 .

« بالنّعمى » فكانت سبب غرّته ، فلو لم يكن منعما عليه كان له أولى ، قال تعالى : أ يحسبون أنّما نمدّهم به من مال و بنين . نسارع لهم في الخيرات بل

-----------
 ( 1 ) أخرجه الكليني في الكافي 5 : 82 ح 10 ، و الاسكافي في التمحيص : 53 ح 102 ، و الصدوق في علل الشرائع 1 : 92 ح 1 ،

و الطوسي في التهذيب 6 : 322 ح 5 ، و رواه الورّام في تنبيه الخواطر 1 : 14 عن الصادق عليه السّلام .

( 2 ) أخرجه الكليني في الكافي 5 : 79 ح 1 ، و الصدوق في الفقيه 3 : 100 ح 42 ، و الطوسي في التهذيب 6 : 323 ح 7 ، و أخرج معناه أيضا الصدوق في الفقيه 3 : 100 ح 41 ، كلّهم عن الصادق عليه السّلام .

( 3 ) الأعراف : 182 .

[ 416 ]

لا يشعرون 1 .

« و ربّ مبتلى مصنوع له » من اللّه تعالى .

« بالبلوى » أي : بالابتلاء ، روى ( التوحيد ) عن النبي صلّى اللّه عليه و آله قال : قال تعالى :

« إنّ من عبادي المؤمنين لمن لا يصلح إيمانه إلاّ بالفقر و لو أغنيته لأفسده ذلك » 2 .

« فزد أيّها المستمع و قف عند منتهى رزقك » و لا تطمع في الزيادة عليه سفاهة ، و قد عرفت ما بدّل ( التّحف ) الجملة 3 .

و رواها ( الكافي ) : « فاتّق اللّه أيّها الساعي من سعيك ، و قصّر من عجلتك ، و انتبه من سنة غفلتك ، و تفكّر في ما جاء عن اللّه تعالى على لسان نبيّه صلّى اللّه عليه و آله 4 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

46

الحكمة ( 84 ) و من خطبة له عليه السّلام :

قَدْ عَلِمَ اَلسَّرَائِرَ وَ خَبَرَ اَلضَّمَائِرَ لَهُ اَلْإِحَاطَةُ بِكُلِّ شَيْ‏ءٍ وَ اَلْغَلَبَةُ لِكُلِّ شَيْ‏ءٍ وَ اَلْقُوَّةُ عَلَى كُلِّ شَيْ‏ءٍ « قد علم السّرائر » . . . و اللّه يعلم إسرارهم 5 ، ألم يعلموا أنّ اللّه يعلم سرّهم و نجواهم . . . 6 .

-----------
( 1 ) المؤمنون : 55 56 .

( 2 ) أخرجه الصدوق في التوحيد : 400 ح 1 ، و علل الشرائع 1 : 12 ح 7 ، و أخرج في معناه الكليني في الكافي 2 : 90 ح 4 .

( 3 ) مرّ في بدء هذا العنوان من تحف العقول : 156 .

( 4 ) الكافي للكليني 5 : 82 ح 9 ، و في بعض نسخ الكافي « فأفق أيّها الساعي » .

( 5 ) محمد : 26 .

( 6 ) التوبة : 78 .

[ 417 ]

« و خبر » بالفتح : أي علم .

« الضّمائر » . . . فإنّه يعلم السرّ و أخفى 1 . . . و هو معهم إذ يبيّتون ما لا يرضى من القول . . . 2 .

« له الإحاطة بكلّ شي‏ء » و للّه ما في السّماوات و ما في الأرض و كان اللّه بكلّ شي‏ء محيطا 3 .

« و الغلبة لكلّ شي‏ء » . . . و اللّه غالب على أمره و لكنّ أكثر النّاس لا يعلمون 4 .

أراد نمرود و فرعون منع تولّد إبراهيم و موسى عليهما السّلام ، و أراد إخوة يوسف دفعه عمّا قدّر له من الرّفعة 5 ، فصاروا مغلوبين في قبال أمره تعالى .

« و القوّة على كلّ شي‏ء » . . . و لو يرى الّذين ظلموا إذ يرون العذاب أنّ القوّة للّه جميعا . . . 6 .

-----------
( 1 ) طه : 7 .

( 2 ) النساء : 108 .

( 3 ) النساء : 126 .

( 4 ) يوسف : 21 .

( 5 ) منع تولّد إبراهيم لم يجئ في القرآن ، لكن أخرجه علي بن إبراهيم في تفسيره 1 : 207 و الكليني في الكافي 8 : 366 ح 558 ، و الصدوق في كمال الدّين 1 : 138 ح 7 ، و رواه الراوندي في قصص الأنبياء عنه البحار 12 : 42 ح 31 مسندا عن الصادق عليه السّلام ، و أخرجه المسعودي في إثبات الوصيّة : 29 مرسلا عن العالم عليه السّلام ، و رواه موقوفا أو بلا اسناد الطبري في التاريخ 1 : 163 165 ، و المسعودي في مروج الذهب 1 : 56 ، و الثعلبي في العرائس : 73 74 ، و الطبرسي في مجمع البيان 4 : 325 ، و أما قصة منع تولّد موسى عليه السّلام فجاءت في القرآن ، طه : 38 40 ، و القصص : 4 9 ، و أمّا قصة أخوة يوسف عليه السّلام فجاءت مفصّلة في القرآن في سورة يوسف .

( 6 ) البقرة : 165 .

[ 418 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

47

من الخطبة ( 99 ) و من خطبة له عليه السّلام أخرى :

اَلْأَوَّلِ قَبْلَ كُلِّ أَوَّلٍ وَ اَلْآخِرِ بَعْدَ كُلِّ آخِرٍ بِأَوَّلِيَّتِهِ وَجَبَ أَنْ لاَ أَوَّلَ لَهُ وَ بِآخِرِيَّتِهِ وَجَبَ أَنْ لاَ آخِرَ لَهُ وَ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اَللَّهُ شَهَادَةً يُوَافِقُ فِيهَا اَلسِّرُّ اَلْإِعْلاَنَ وَ اَلْقَلْبُ اَللِّسَانَ قول المصنّف : « و من خطبة له عليه السّلام أخرى » هكذا في ( المصرية ) ، و لا معنى لكلمة ( أخرى ) ، فإنّ كلّ خطبة من الكتاب غير سابقتها ، و فيها نقص . ففي ( ابن أبي الحديد ) 1 : « و من خطبة له عليه السّلام ، و هي من الخطب التي تشتمل على ذكر الملاحم » و كذا ( ابن ميثم ) 2 بدون قوله : « و هي من الخطب الّتي » و مثل ( ابن ميثم ) : ( الخطية ) ، لكن فيها « الملحمة » بدل ( الملاحم ) .

قوله عليه السّلام : « الأوّل قبل كلّ أوّل ، و الآخر بعد كلّ آخر » روى ( توحيد الصدوق ) أنّ الصادق عليه السّلام سئل عن قوله تعالى : هو الأول و الآخر ، فقال : الأوّل لا عن أوّل كان قبله ، و لا عن بدء سبقه ، و الآخر لا عن نهاية كما يعقل من صفة المخلوقين ، و لكن قديم أوّل آخر لم يزل و لا يزال ، بلا بدء و لا نهاية ، لا يقع عليه الحدوث ، و لا يحول من حال إلى حال ، خالق كلّ شي‏ء 3 .

« بأوّليّته وجب أن لا أوّل له » أي : بأوّليته قبل جميع الأشياء وجب أن لا يكون له أوّل ، فيكون شي‏ء قبله .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 192 .

( 2 ) شرح ابن ميثم 3 : 9 .

( 3 ) أخرجه الصدوق في التوحيد : 313 ح 1 ، و معاني الأخبار : 12 ح 1 ، و الكليني في الكافي 1 : 116 ح 6 عن ميمون اللّبان عن الصادق عليه السّلام ، و قد مرّ في العنوان ( 5 ، 19 ) من هذا الفصل .

[ 419 ]

« و بآخريّته أن لا آخر له » هكذا في ( المصرية ) ، و الصواب ما في ( ابن أبي الحديد ) 1 : ( و بآخريته وجب أن لا آخر له ) .

و في ( توحيد الصدوق ) أيضا عن ابن أبي يعفور : سألت أبا عبد اللّه عليه السّلام عن قوله تعالى : هو الأوّل و الآخر ، و قلت : أمّا الأوّل فقد عرفناه ، و أمّا الآخر فبيّن لنا تفسيره . فقال : إنّه ليس شي‏ء إلاّ يبيد أو يتغيّر أو يدخله الغير و الزّوال أو ينتقل من لون إلى لون ، و من هيئة إلى هيئة ، و من صفة إلى صفة ، و من زيادة إلى نقصان ، و من نقصان إلى زيادة ، إلاّ ربّ العالمين ، فإنّه لم يزل و لا يزال واحدا ، هو الأوّل قبل كلّ شي‏ء ، و هو الآخر على ما لم يزل ، لا تختلف عليه الصفات و الأسماء ما يختلف على غيره ، مثل الإنسان الّذي يكون ترابا و مرّة لحما ، و مرّة دما ، و مرّة رفاتا و رميما ، و كالتّمر الّذي يكون مرّة بلحا ، و مرّة بسرا ، و مرّة رطبا ، و مرّة تمرا ، فيتبدّل عليه الأسماء و الصفات ، و اللّه عزّ و جلّ بخلاف ذلك 2 .

« و أشهد أن لا إله إلاّ اللّه شهادة يوافق فيها السّر الإعلان » لا كشهادة اليهود و إذا لقوا الّذين آمنوا قالوا آمنّا و إذا خلوا إلى شياطينهم قالوا إنّا معكم إنّما نحن مستهزئون 3 .

« و القلب اللّسان » لا كشهادة المنافقين إذا جاءك المنافقون قالوا نشهد إنّك لرسول اللّه و اللّه يعلم إنّك لرسوله و اللّه يشهد إنّ المنافقين لكاذبون 4 ،

يقولون بألسنتهم ما ليس في قلوبهم . . . 5 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 192 ، و لفظ شرح ابن ميثم 3 : 9 نحو الطبعة المصرية .

( 2 ) أخرجه الصدوق في التوحيد : 314 ح 2 ، و الكليني في الكافي 1 : 115 ح 5 ، و قد مرّ في العنوان ( 1 ) من هذا الفصل .

( 3 ) البقرة : 14 .

( 4 ) المنافقون : 1 .

( 5 ) الفتح : 11 .

[ 420 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

48

من الخطبة ( 181 ) فَعَظِّمُوا مِنْهُ سُبْحَانَهُ مَا عَظَّمَ مِنْ نَفْسِهِ فَإِنَّهُ لَمْ يُخْفِ عَنْكُمْ شَيْئاً مِنْ دِينِهِ وَ لَمْ يَتْرُكْ شَيْئاً رَضِيَهُ أَوْ كَرِهَهُ إِلاَّ وَ جَعَلَ لَهُ عَلَماً بَادِياً وَ آيَةً مُحْكَمَةً تَزْجُرُ عَنْهُ أَوْ تَدْعُو إِلَيْهِ فَرِضَاهُ فِيمَا بَقِيَ وَاحِدٌ وَ سَخَطُهُ فِيمَا بَقِيَ وَاحِدٌ وَ اِعْلَمُوا أَنَّهُ لَنْ يَرْضَى عَنْكُمْ بِشَيْ‏ءٍ سَخِطَهُ عَلَى مَنْ كَانَ قَبْلَكُمْ وَ لَنْ يَسْخَطَ عَلَيْكُمْ بِشَيْ‏ءٍ رَضِيَهُ مِمَّنْ كَانَ قَبْلَكُمْ وَ إِنَّمَا تَسِيرُونَ فِي أَثَرٍ بَيِّنٍ وَ تَتَكَلَّمُونَ بِرَجْعِ قَوْلٍ قَدْ قَالَهُ اَلرِّجَالُ مِنْ قَبْلِكُمْ قَدْ كَفَاكُمْ مَئُونَةَ دُنْيَاكُمْ وَ حَثَّكُمْ عَلَى اَلشُّكْرِ وَ اِفْتَرَضَ مِنْ أَلْسِنَتِكُمُ اَلذِّكْرَ وَ أَوْصَاكُمْ بِالتَّقْوَى وَ جَعَلَهَا مُنْتَهَى رِضَاهُ وَ حَاجَتَهُ مِنْ خَلْقِهِ فَاتَّقُوا اَللَّهَ اَلَّذِي أَنْتُمْ بِعَيْنِهِ وَ نَوَاصِيكُمْ بِيَدِهِ وَ تَقَلُّبُكُمْ فِي قَبْضَتِهِ إِنْ أَسْرَرْتُمْ عَلِمَهُ وَ إِنْ أَعْلَنْتُمْ كَتَبَهُ قَدْ وَكَّلَ بِذَلِكَ حَفَظَةً كِرَاماً لاَ يُسْقِطُونَ حَقّاً وَ لاَ يُثْبِتُونَ بَاطِلاً « فعظّموا منه سبحانه ما عظّم من نفسه » قل اللّهم مالك الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء و تعزّ من تشاء و تذلّ من تشاء بيدك الخير إنّك على كلّ شي‏ء قدير . تولج اللّيل في النّهار و تولج النهار في اللّيل و تخرج الحيّ من الميّت و تخرج الميّت من الحيّ و ترزق من تشاء بغير حساب 1 ،

و للّه المشرق و المغرب فأينما تولّوا فثمّ وجه اللّه . . . 2 ، اللّه الّذي خلق سبع سماوات و من الأرض مثلهنّ يتنزّل الأمر بينهنّ لتعلموا أنّ اللّه على كلّ شي‏ء

-----------
 ( 1 ) آل عمران : 26 27 .

( 2 ) البقرة : 115 .

[ 421 ]

قدير و أنّ اللّه قد أحاط بكلّ شي‏ء علما 1 ، قل لو كان البحر مدادا لكلمات ربّي لنفد البحر قبل أن تنفد كلمات ربّي و لو جئنا بمثله مددا 2 ، و ما قدروا اللّه حقّ قدره و الأرض جميعا قبضته يوم القيامة و السماوات مطويّات بيمينه . . . 3 ، . . . إن يشأ يذهبكم و يأت بخلق جديد . و ما ذلك على اللّه بعزيز 4 .

« فإنّه لم يخف » من أخفى .

« عنكم شيئا من دينه » فقد قال تعالى في كتابه : . . . اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الإسلام دينا . . . 5 ، و المراد الإكمال بالكتاب و العترة معا ، فقد قال النبيّ صلّى اللّه عليه و آله و سلّم في المتواتر عنه : إنّي تارك فيكم الثقلين : كتاب اللّه و عترتي ، و انّهما لن يفترقا حتّى يردا عليّ الحوض 6 .

« و لم يترك شيئا رضيه أو كرهه إلاّ و جعل له » أي : لما رضيه أو كرهه .

« علما » أي : علامة .

« باديا » أي : ظاهرا ، أي من سنّته .

-----------
( 1 ) الطلاق : 12 .

( 2 ) الكهف : 109 .

( 3 ) الزمر : 67 .

( 4 ) إبراهيم : 19 20 .

( 5 ) المائدة : 3 .

( 6 ) اسناد هذا الحديث يزيد على المنات عن طريق أهل السنة و الامامية و الزيدية ، أقتصر على ما أخرجه و صححّه مسلم في صحيحه 4 : 1873 و 1874 ح 36 ، 37 بأربع طرق ، و الحاكم في مستدرك الصحيحين عنه إحياء الميت : 11 ح 6 عن زيد بن أرقم عن النبي صلى اللّه عليه و آله ، و أخرجه صاحب صحيفة الرضا عليه السّلام فيه : 59 ح 83 ، و صاحب مسند زيد بن علي فيه : 404 ، و القاضي الصعدي في درر الأحاديث : 52 عن الرضا عليه السّلام ، و زيد بن علي ، و الهادي إلى الحق عن علي عليه السّلام عن النبي صلّى اللّه عليه و آله ، و جمع بعض طرقه الصدوق في كمال الدين 1 : 234 241 ، و السيوطي في إحياء الميت : 11 48 .

[ 422 ]

« و آية » بمعنى أو آية .

« محكمة » غير متشابهة من كتابه .

« تزجر عنه » أي : عن ذلك الشّي‏ء الّذي كرهه .

« أو تدعو إليه » أي : إلى ذاك الشي‏ء الّذي رضيه ، و قد قال النبي صلّى اللّه عليه و آله في حجّة وداعه : « يا أيّها الناس و اللّه ما من شي‏ء يقرّبكم من الجنّة و يباعدكم من النار إلاّ و قد أمرتكم به ، و ما من شي‏ء يقرّبكم من النّار و يباعدكم من الجنّة إلاّ و قد نهيتكم عنه » 1 .

« فرضاه في ما بقي » من الزّمان أو من النّاس .

« واحد » فالنّاس عنده سواء .

« و سخطه في ما بقي واحد » لكون حلاله و حرامه على حالهما إلى الأبد .

« و اعلموا أنّه لن يرضى عنكم بشي‏ء سخطه على من كان قبلكم » من الأمم الماضية أو ممّن كان في عصر الرّسول صلّى اللّه عليه و آله .

« و لن يسخط » أي : لن يغضب .

« عليكم بشي‏ء رضيه ممّن كان قبلكم » لكون حكم الجميع واحدا .

« و إنّما تسيرون في أثر بيّن » من الدّين . . . قد تبيّن الرّشد من الغيّ . . . 2 .

« و تتكلّمون برجع قول قد قاله الرّجال من قبلكم » قال ابن أبي الحديد : يعني كلمة التوحيد ( لا إله إلاّ اللّه ) قد قالها الموحّدون من قبل هذه الملّة لا تقليدا ، بل بالنّظر و الدّليل ، فقولوها أنتم كذلك 3 .

قلت : لم أفهم كيفية دلالة ( رجع القول ) على ما قال ، و إنّما المستفاد من

-----------
( 1 ) هذا صدر خطبة الكليني رواها في الكافي 2 : 74 ح 2 ، و عاصم بن حميد في أصله : 23 ، و رواه أبو القاسم الكوفي في الأخلاق عنه المستدرك 2 : 419 ح 13 ، و الديلمي في أعلام الدين عنه المستدرك 2 : 418 ح 10 .

( 2 ) البقرة : 256 .

( 3 ) شرح ابن أبي الحديد 2 : 523 .

[ 423 ]

مورد آية . . . و لو ترى إذ الظالمون موقوفون عند ربّهم يرجع بعضهم إلى بعض القول يقول الّذين استضعفوا للّذين استكبروا لو لا أنتم لكنّا مؤمنين .

قال الّذين استكبروا للّذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين . و قال الّذين استضعفوا للّذين استكبروا بل مكر اللّيل و النّهار إذ تأمروننا أن نكفر باللّه . . . 1 كون رجع القول تكرارا لمجاوبة بين فريقين ، و لعلّ الرجع هنا بمعنى النّفع ، كما قيل في قوله تعالى : و السماء ذات الرّجع 2 .

« قد كفاكم مؤونة دنياكم » و في السماء رزقكم و ما توعدون . فو ربّ السّماء و الأرض إنّه لحقّ مثل ما أنّكم تنطقون 3 .

« و حثّكم على الشّكر » و لقد آتينا لقمان الحكمة أن اشكر للّه و من يشكر فإنّما يشكر لنفسه و من كفر فإنّ اللّه غني حميد 4 ، . . . لئن شكرتم لأزيدنّكم و لئن كفرتم إنّ عذابي لشديد 5 .

« و افترض من ألسنتكم الذّكر » صادرا عن القلب . . . و اذكروا اللّه كثيرا لعلّكم تفلحون 6 ، و اذكر ربّك في نفسك تضرّعا و خيفة و دون الجهر من القول بالغدوّ و الآصال و لا تكن من الغافلين 7 .

« و أوصاكم بالتّقوى » . . . و لقد وصيّنا الّذين أوتوا الكتاب من قبلكم

-----------
 ( 1 ) سبأ : 31 33 .

( 2 ) الطارق : 11 .

( 3 ) الذاريات : 22 23 .

( 4 ) لقمان : 12 .

( 5 ) ابراهيم : 7 .

( 6 ) الجمعة : 10 .

( 7 ) الأعراف : 205 .

[ 424 ]

و إيّاكم أن اتّقوا اللّه . . . 1 .

« و جعلها منتهى رضاه » من عباده . . . إنّ أكرمكم عند اللّه أتقاكم . . . 2 .

« و حاجته من خلقه » يا أيّها الذين امنوا كتب عليكم الصّيام كما كتب على الّذين من قبلكم لعلّكم تتّقون 3 .

« فاتّقوا اللّه الّذي أنتم بعينه » و أنّ هذا صراطي مستقيما فاتبعوه و لا تتبعوا السبل فتفرّق بكم عن سبيله ذلك وصّاكم به لعلّكم تتقون 4 ، و لقد خلقنا الإنسان و نعلم ما توسوس به نفسه و نحن أقرب إليه من حبل الوريد 5 ، و هو الّذي يتوفّاكم باللّيل و يعلم ما جرحتم بالنّهار ثمّ يبعثكم فيه ليقضى أجل مسمّى . . . 6 .

« و نواصيكم بيده » . . . ما من دابّة إلاّ هو آخذ بناصيتها إنّ ربّي على صراط مستقيم 7 .

« و تقلّبكم في قبضته » . . . و اللّه يعلم متقلّبكم و مثواكم 8 ، . . . فلا يغررك تقلّبهم في البلاد 9 .

« إن أسررتم علمه » . . . يعلم السرّ في السماوات و الأرض . . . 10 ،

-----------
( 1 ) النساء : 131 .

( 2 ) الحجرات : 13 .

( 3 ) البقرة : 183 .

( 4 ) الأنعام : 153 .

( 5 ) ق : 16 .

( 6 ) الأنعام : 60 .

( 7 ) هود : 56 .

( 8 ) محمّد : 19 .

( 9 ) غافر : 4 .

( 10 ) الفرقان : 6 .

[ 425 ]

تسرّون إليهم بالمودّة و أنا أعلم بما أخفيتم و ما أعلنتم . . . 1 ، . . . يخرج الخب‏ء في السماوات و الأرض و يعلم ما تخفون و ما تعلنون 2 .

« و إن أعلنتم كتبه » و كلّ صغير و كبير مستطر 3 ، . . . و نكتب ما قدّموا و آثارهم و كلّ شي‏ء أحصيناه في إمام مبين 4 ، ما يلفظ من قول إلاّ لديه رقيب عتيد 5 .

« قد وكلّ بكم » هكذا في ( المصرية ) ، و الصواب : ( بذلك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 6 .

« حفظة كراما » و هو القاهر فوق عباده و يرسل عليكم حفظة حتّى إذا جاء أحدكم الموت توفّته رسلنا و هم لا يفرّطون 7 .

« لا يسقطون حقّا و لا يثبتون باطلا » لا ككتّاب الأمراء و الملوك يثبتون الباطل على النّاس و يسقطون الحقّ لهم .

قال تعالى : و إنّ عليكم لحافظين . كراما كاتبين . يعلمون ما تفعلون 8 ، إذ يتلقّى المتلقّيان عن اليمين و عن الشمال قعيد 9 ،

و يقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة و لا كبيرة إلاّ أحصاها

-----------
 ( 1 ) الممتحنة : 1 .

( 2 ) النمل : 25 .

( 3 ) القمر : 53 .

( 4 ) يس : 12 .

( 5 ) ق : 18 .

( 6 ) في شرح ابن أبي الحديد 2 : 522 ، و شرح ابن ميثم 3 : 398 « بكم » أيضا .

( 7 ) الأنعام : 61 .

( 8 ) الانفطار : 10 12 .

( 9 ) ق : 17 .

[ 426 ]

و وجدوا ما عملوا حاضرا و لا يظلم ربّك أحدا 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

49

من الخطبة ( 193 ) وَ اِعْلَمُوا عِبَادَ اَللَّهِ أَنَّهُ لَمْ يَخْلُقْكُمْ عَبَثاً وَ لَمْ يُرْسِلْكُمْ هَمَلاً عَلِمَ مَبْلَغَ نِعَمِهِ عَلَيْكُمْ وَ أَحْصَى إِحْسَانَهُ إِلَيْكُمْ فَاسْتَفْتِحُوهُ وَ اِسْتَنْجِحُوهُ وَ اُطْلُبُوا إِلَيْهِ وَ اِسْتَمْنِحُوهُ فَمَا قَطَعَكُمْ عَنْهُ حِجَابٌ وَ لاَ أُغْلِقَ عَنْكُمْ دُونَهُ بَابٌ وَ إِنَّهُ لَبِكُلِّ مَكَانٍ وَ فِي كُلِّ حِينٍ وَ أَوَانٍ وَ مَعَ كُلِّ إِنْسٍ وَ جَانٍّ لاَ يَثْلِمُهُ اَلْعَطَاءُ وَ لاَ يَنْقُصُهُ اَلْحِبَاءُ وَ لاَ يَسْتَنْفِدُهُ سَائِلٌ وَ لاَ يَسْتَقْصِيهِ نَائِلٌ وَ لاَ يَلْوِيهِ شَخْصٌ عَنْ شَخْصٍ وَ لاَ يُلْهِيهِ صَوْتٌ عَنْ صَوْتٍ وَ لاَ تَحْجُزُهُ هِبَةٌ عَنْ سَلْبٍ وَ لاَ يَشْغَلُهُ غَضَبٌ عَنْ رَحْمَةٍ وَ لاَ تُولِهُهُ رَحْمَةٌ عَنْ عِقَابٍ وَ لاَ تُجِنُّهُ اَلْبُطُونُ عَنِ اَلظُّهُورِ وَ لاَ تَقْطَعُهُ اَلظُّهُورُ عَنِ اَلْبُطُونِ قَرُبَ فَنَأَى وَ عَلاَ فَدَنَا وَ ظَهَرَ فَبَطَنَ وَ بَطَنَ فَعَلَنَ وَ دَانَ وَ لَمْ يُدَنْ لَمْ يَذْرَأِ اَلْخَلْقَ بِاحْتِيَالٍ وَ لاَ اِسْتَعَانَ بِهِمْ لِكَلاَلٍ « و اعلموا عباد اللّه أنّه لم يخلقكم عبثا » أفحسبتم أنّما خلقناكم عبثا و أنّكم إلينا لا ترجعون 2 .

« و لم يرسلكم هملا » كإبل بلا راع أ يحسب الإنسان أن يترك سدى . أ لم يك نطفة من منيّ يمنى . ثمّ كان علقة فخلق فسوّى . فجعل منه الزوجين الذكر و الأنثى . أ ليس ذلك بقادر على أن يحيي الموتى 3 .

« علم مبلغ نعمه عليكم و أحصى إحسانه إليكم » و إنّما الخلق لا يعلمون

-----------
( 1 ) الكهف : 49 .

( 2 ) المؤمنون : 115 .

( 3 ) القيامة : 36 40 .

[ 427 ]

مبلغ نعمه و لا يحصون مقدار إحسانه ، قال تعالى : . . . و إن تعدّوا نعمة اللّه لا تحصوها . . . 1 .

« فاستفتحوه » فإنّه القادر على فتح أبواب النّعم عليكم .

« و استنجحوه » فهو القادر لإنجاح حوائجكم .

« و اطلبوا إليه » مطالبكم كلّيها و جزئيها ، و في الخبر : أوحي إلى موسى :

اطلب منّي جميع حوائجك حتّى علف شاتك و ملح خميرك 2 .

« و استمنحوه » و روي ( استميحوه ) 3 و كلّ منهما بمعنى اطلبوا العطاء منه تعالى : . . . و اسألوا اللّه من فضله إنّ اللّه كان بكلّ شي‏ء عليما 4 .

« فما قطعكم عنه حجاب » كالملوك و الأمراء .

« و لا أغلق عنكم دونه باب » كأهل الدّنيا .

« و إنّه لبكلّ مكان » قال رجلان من علماء اليهود له عليه السّلام : أين ربّك ؟

فقال عليه السّلام لهما ضاربا لهما مثلا : أقبل ملك من المشرق و ملك من المغرب ،

و ملك من السماء ، و ملك من الأرض . فقال صاحب المشرق لصاحب المغرب :

من أين أقبلت ؟ قال : من عند ربّي . و قال صاحب المغرب لصاحب المشرق : من أين أقبلت ؟ قال من عند ربّي . و قال الخارج من الأرض للنّازل من السّماء : من أين أقبلت ؟ قال من عند ربّي . و قال النّازل من السماء للخارج من الأرض : من أين أقبلت ؟ قال : من عند ربّي 5 .

« و في كلّ حين » أي : زمان ، عطف على ( لبكلّ ) .

-----------
( 1 ) إبراهيم : 34 .

( 2 ) رواه ابن فهد في عدّة الداعي عنه الجواهر السنيّة : 61 و النقل بالمعنى .

( 3 ) نقل هذه الرواية ابن أبي الحديد في شرحه 2 : 539 .

( 4 ) النساء : 32 .

( 5 ) أخرجه الصدوق ضمن حديث طويل في التوحيد : 180 ح 15 عن علي عليه السّلام .

[ 428 ]

« و أوان » أي : وقت ، لأنّه خالق الأوقات و الأزمنة ، كما أنّه خالق الأمكنة .

« و مع كلّ إنس و جان » . . . ما يكون من نجوى ثلاثة إلاّ هو رابعهم و لا خمسة إلاّ هو سادسهم و لا أدنى من ذلك و لا أكثر إلاّ هو معهم أينما كانوا ثم ينبّئهم بما عملوا يوم القيامة إنّ اللّه بكلّ شي‏ء عليم 1 .

« لا يثلمه » أي : لا يورد عليه خللا ، يقال : « في الإناء ثلم » إذا انكسر من شفته شي‏ء .

« العطاء » كما يثلم الخلق .

« و لا ينقصه » بالفتح ، هنا متعدّ ، و يأتي لازما يقال : « نقص الشي‏ء و نقصته » .

« الحباء » أي : العطاء ، و كيف يثلمه عطاء ، و ينقصه حباء ، و هو الّذي إذا أراد شيئا يقول له كن فيكون .

« و لا يستنفده » أي : لا يجعل ما عنده فانيا ، يقال : « نفد الشي‏ء » إذا أفني .

« سائل » . . . و للّه خزائن السماوات و الأرض . . . 2 .

« و لا يستقصيه » أي : لا يبلغ أقصاه .

« نائل » أي : عطاء كالنوال .

« و لا يلويه » أي : لا يميله .

« شخص عن شخص » آخر كالنّاس .

« و لا يلهيه » آخر كالخلائق .

« و لا تحجزه » أي : لا تمنعه .

« هبة » لأحد .

-----------
( 1 ) المجادلة : 7 .

( 2 ) المنافقون : 7 .

[ 429 ]

« عن سلب » عن آخر ، . . . يهب لمن يشاء إناثا و يهب لمن يشاء الذّكور .

أو يزوّجهم ذكرانا و إناثا و يجعل من يشاء عقيما . . . 1 .

« لا تولهه » أي : لا تغفله .

« رحمة » لأحد .

« عن عقاب » لآخر . . . إنّ ربّك لذو مغفرة و ذو عقاب أليم 2 .

فإن قيل : إنّ غيره تعالى قد يهب لواحد ، و يسلب آخر ، و يغضب على رجل ، و يرحم آخر ، و يعاقب شخصا ، و يترحم على آخر . فأيّ امتياز له تعالى ؟

قلت : غيره تعالى يفعل ما ذكر على التعاقب على حسب حال تعرض له من حصول رقّة أو ثورة أو غيرهما ، و هو تعالى يفعل جميع ذلك في وقت واحد بدون حصول تأثّر له .

« و لا تجنّه » بالفتح و الضمّ ، قال الجوهري : جننت الميّت و أجننته ، أي :

واريته 3 .

« البطون عن الظهور ، و لا تقطعه الظهور عن البطون » قال ابن أبي الحديد :

الظهور و البطون مصدران ، تقول : ظهر ظهورا ، و بطن بطونا 4 .

قلت : و يحتمل أن يكونا جمع الظهر و البطن ، و يكون المراد أنّ الخلائق إذا وردوا في بطون الأشياء تكون ظهورها عنهم مستورة و بالعكس ، و الخالق ليس كذلك ، بل بطون الأشياء و ظهورها عنده سواء .

« قرب » و إذا سألك عبادي عنّي فإنّي قريب أجيب دعوة الداع إذا

-----------
 ( 1 ) الشورى : 49 50 .

( 2 ) فصلت : 43 .

( 3 ) صحاح اللغة للجوهري 5 : 2093 مادة ( جنن ) .

( 4 ) شرح ابن أبي الحديد 2 : 539 و النقل بالمعنى .

[ 430 ]

دعان . . . 1 .

« فنأى » أي : بعد . . . ربّ أرني أنظر اليك قال لن تراني و لكن انظر إلى الجبل فإن استقرّ مكانه فسوف تراني فلمّا تجلّى ربّه للجبل جعله دكّا و خرّ موسى صعقا . . . 2 .

« و علا » سبّح اسم ربّك الأعلى . الذي خلق فسوّى . و الّذي قدّر فهدى .

و الذي أخرج المرعى 3 .

« فدنا » أي : قرب . . . و نحن أقرب إليه من حبل الوريد 4 .

« و ظهر فبطن » هو الأوّل و الآخر و الظاهر و الباطن و هو بكلّ شي‏ء عليم 5 .

« و بطن فعلن » قالت رسلهم أ في اللّه شكّ فاطر السماوات و الأرض . . . 6 .

و روى ( توحيد الصدوق ) عن أحمد بن محسن الميثمي ، قال : كنت عند أبي منصور المتطبّب ، فقال : أخبرني رجل من أصحابي ، قال : كنت أنا و ابن أبي العوجاء ، و عبد اللّه بن المقفّع في المسجد الحرام . فقال ابن المقفّع : ترون هذا الخلق ؟ و أومأ بيده إلى موضع الطّواف ما منهم أحد أوجب له اسم الإنسانية ، إلاّ ذلك الشيخ الجالس يعني جعفر بن محمّد عليه السّلام فأما الباقون فرعاع و بهائم . فقال له ابن أبي العوجاء : و كيف أوجبت هذا الاسم لهذا الشيخ

-----------
( 1 ) البقرة : 186 .

( 2 ) الأعراف : 143 .

( 3 ) الأعلى : 1 4 .

( 4 ) ق : 16 .

( 5 ) الحديد : 3 .

( 6 ) ابراهيم : 10 .

[ 431 ]

دون هؤلاء ؟ قال : لأنّي رأيت عنده ما لم أر عندهم . فقال ابن أبي العوجاء : لا بدّ من اختبار ما قلت فيه منه . فقال له ابن المقفع : لا تفعل ، فإنّي أخاف أن يفسد عليك ما في يدك . فقال : ليس ذا رأيك ، و لكنّك تخاف أن يضعف رأيك عندي في إحلالك إيّاه المحلّ الّذي وصفت . فقال له ابن المقفّع : أمّا إذا توهّمت على هذا فقم إليه ، و تحفظ ما استطعت من الزّلل ، و لا تثن عنانك إلى استرسال يسلمك إلى عقال و سمه مالك أو عليك . قال : فقام ابن أبي العوجاء و بقيت أنا و ابن المقفّع فرجع إلينا و قال : يا بن المقفّع ما هذا ببشر و إن كان في الدنيا روحاني يتجسّد إذا شاء ظاهرا و يتروّح إذا شاء باطنا فهو هذا . فقال له : و كيف ذاك ؟

فقال : جلست إليه فلمّا لم يبق عنده غيري ابتدأني ، فقال : ان يكن الأمر على ما يقول هؤلاء ، و هو على ما يقولون يعني أهل الطّواف فقد سلموا و عطبتم ،

و إن يكن أمر على ما تقولون و ليس كما تقولون فقد استويتم أنتم و هم .

فقلت له : يرحمك اللّه ، و أيّ شي‏ء نقول ، و أيّ شي‏ء يقولون ؟ ما قولي و قولهم إلاّ واحد . قال : فكيف يكون قولك و قولهم واحدا ، و هم يقولون : إنّ لهم معادا و ثوابا و عقابا و يدينون بأنّ للسّماء إلها و أنّها عمران ، و أنتم تزعمون أنّ السماء خراب ليس فيها أحد ؟

قال : فاغتنمتها منه ، فقلت له : ما منعه إن كان الأمر كما تقول أن يظهر لخلقه و يدعوهم إلى عبادته حتّى لا يختلف منهم اثنان ، و لم احتجب عنهم ،

و أرسل إليهم الرّسل ، و لو باشرهم بنفسه كان أقرب إلى الايمان به ؟

فقال لي : ويلك ، و كيف احتجب عنك من أراك قدرته في نفسك : نشوءك و لم تكن ، و كبرك بعد صغرك ، و قوّتك بعد ضعفك ، و ضعفك بعد قوّتك ،

و سقمك بعد صحتك ، و صحتك بعد سقمك ، و رضاك بعد غضبك ، و غضبك بعد رضاك ، و حزنك بعد فرحك ، و فرحك بعد حزنك ، و حبّك بعد بغضك ،

[ 432 ]

و بغضك بعد حبّك ، و عزمك بعد إبائك ، و إباءك بعد عزمك ، و شهوتك بعد كراهتك ، و كراهتك بعد شهوتك ، و رغبتك بعد رهبتك ، و رهبتك بعد رغبتك ،

و رجاك بعد يأسك ، و يأسك بعد رجاك ، و خاطرك بما لم يكن في وهمك ،

و عزوب ما أنت معتقده عن ذهنك . . . و ما زال يعدّ عليّ قدرته التي هي في نفسي التي لا أدفعها حتّى ظننت أنّه سيظهر إلهه فيما بيني و بينه 1 .

« و دان » أي : جزى فلو لا إن كنتم غير مدينين . ترجعونها إن كنتم صادقين 2 .

« لم يدن » بلفظ المجهول ، أي : و لم يجزه أحد ، قال تعالى : لا يسأل عمّا يفعل و هم يسألون 3 .

« لم يذرأ » الذّرء : الخلق المتفرّق الكثير ، كما في قوله تعالى : و ما ذرأ لكم في الأرض مختلفا ألوانه . . . 4 ، و جعلوا للّه ممّا ذرأ من الحرث و الأنعام نصيبا . . . 5 ، . . . جعل لكم من أنفسكم أزواجا و من الأنعام أزواجا يذرؤكم فيه . . . 6 .

« الخلق » أي : مخلوقاته .

« باحتيال » و حيلة إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 7 .

« و لا استعان بهم » أي : بخلقه .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 125 ح 4 ، و الكليني في الكافي 1 : 74 ح 2 ، و قد مرّ الحديث في العنوان ( 4 ) من هذا الفصل .

( 2 ) الواقعة : 86 87 .

( 3 ) الأنبياء : 23 .

( 4 ) النحل : 13 .

( 5 ) الأنعام : 136 .

( 6 ) الشورى : 11 .

( 7 ) يس : 82 .

[ 433 ]

« لكلال » أي : عيّ و مسّ تعب ، قال تعالى : و لقد خلقنا السماوات و الأرض و ما بينهما في ستّة أيّام و ما مسّنا من لغوب 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

50

من الخطبة ( 89 ) وَ قَدَّرَ اَلْأَرْزَاقَ فَكَثَّرَهَا وَ قَلَّلَهَا وَ قَسَّمَهَا عَلَى اَلضِّيقِ وَ اَلسَّعَةِ فَعَدَلَ فِيهَا لِيَبْتَلِيَ مَنْ أَرَادَ بِمَيْسُورِهَا وَ مَعْسُورِهَا وَ لِيَخْتَبِرَ بِذَلِكَ اَلشُّكْرَ وَ اَلصَّبْرَ مِنْ غَنِيِّهَا وَ فَقِيرِهَا ثُمَّ قَرَنَ بِسَعَتِهَا عَقَابِيلَ فَاقَتِهَا وَ بِسَلاَمَتِهَا طَوَارِقَ آفَاتِهَا وَ بِفُرَجِ أَفْرَاحِهَا غُصَصَ أَتْرَاحِهَا وَ خَلَقَ اَلْآجَالَ فَأَطَالَهَا وَ قَصَّرَهَا وَ قَدَّمَهَا وَ أَخَّرَهَا وَ وَصَلَ بِالْمَوْتِ أَسْبَابَهَا وَ جَعَلَهُ خَالِجاً لِأَشْطَانِهَا وَ قَاطِعاً لِمَرَائِرِ أَقْرَانِهَا « و قدّر الأرزاق فكثّرها و قلّلها » اللّه يبسط الرزق لمن يشاء من عباده و يقدر له . . . 2 .

« و قسّمها على الضّيق و السّعة » . . . نحن قسمنا بينهم معيشتهم في الحياة الدّنيا . . . 3 .

« فعدل فيها » لأنّ تقديره تعالى و تقسيمه عزّ و جلّ على وفق الحكمة ، و في الخبر : من منعه تعالى منعه ما ليس له ، و من أعطاه فإنّما أعطاه ما ليس له ، فهو المتفضّل بما أعطى و العادل في ما منع ، و لا يفعل إلاّ ما كان حكمة و صوابا ،

و من وجد في نفسه حرجا في شي‏ء ممّا قضى فقد كفر 4 .

-----------
( 1 ) ق : 38 .

( 2 ) العنكبوت : 62 .

( 3 ) الزخرف : 32 .

( 4 ) أخرجه الصدوق في ذيل حديث في معنى لفظ ( الجواد ) في العيون 1 : 116 ح 41 ، و معاني الأخبار : 256 ح 1 ، و الخصال :

43 ح 36 .

[ 434 ]

« ليبتلي » أي : يمتحن .

« من أراد بميسورها و معسورها » أي : يمتحن بعضا بالميسور ، و بعضا بالمعسور ، و روى التوحيد عن أنس عن النبي صلّى اللّه عليه و آله في حديث قال : قال تعالى :

و إنّ من عبادي المؤمنين لمن لا يصلح إيمانه إلاّ بالفقر ، و لو أغنيته لأفسده ذلك ، و إن من عبادي المؤمنين لمن لا يصلح إيمانه إلاّ بالغناء ، و لو أفقرته لأفسده ذلك 1 .

« و ليختبر » أي : يمتحن .

« بذلك الشكر و الصبر من غنيّها و فقيرها » هل يشكر غنيّها ، و هل يصبر فقيرها ، و في ( الكافي ) عن الكاظم عليه السّلام يقول تعالى : إنّي لم أغن الغنيّ لكرامة به عليّ ، و لم أفقر الفقير لهوان به عليّ ، و ممّا ابتليت به الأغنياء بالفقراء ، و لو لا الفقراء لم يستوجب الأغنياء الجنّة 2 .

« ثمّ قرن بسعتها عقابيل » جمع عقبول ، و هي قرح صغار تخرج بالشفة من بقايا المرض ، و المراد هنا الشدائد .

« فاقتها » فقالوا : الفقر الموت الأحمر ، و لا شي‏ء أمرّ منه .

« و بسلامتها طوارق » و الأصل في الطروق الإتيان ليلا ، و هنا كناية عن البغتة .

« آفاتها » فحكمته اقتضت جعل الدّنيا كذلك لئلاّ يخلد النّاس إليها و ينسوا إلههم .

« و بفرج » بالضمّ فالفتح ، جمع فرجة .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 400 ح 1 ، و علل الشرائع 1 : 12 ح 7 ، و الكليني في الكافي 2 : 90 ح 4 ، و قد مرّ في العنوان ( 45 ) من هذا الفصل .

( 2 ) أخرجه الكليني في الكافي 2 : 265 ح 20 ، و الاسكافي في التمحيص : 47 ح 69 .

[ 435 ]

« أفراحها » و مسارّها .

« غصص » الأصل في الغصّة اعتراض الطعام في الحلق .

« أتراحها » جمع التّرح ضدّ الفرح ، و لم تر في الدّنيا فرحا لا يخلطه ترح ،

و الحكمة ما مرّ .

« و خلق الآجال فأطالها و قصّرها و قدّمها و أخّرها » بدون أن يطلع عليها أحدا ،

و الجاهل و العالم في ذلك سواء حتّى الأطباء ، قال تعالى : هو الّذي خلقكم من تراب ثمّ من نطفة ثمّ من علقة ثمّ يخرجكم طفلا ثمّ لتبلغوا أشدّكم ثمّ لتكونوا شيوخا و منكم من يتوفّى من قبل و لتبلغوا أجلا مسمّى و لعلّكم تعقلون 1 .

« و وصل بالموت أسبابها » أي : أسباب الآجال ، و المراد الأمراض و الآفات .

« و جعله » أي : الموت .

« خالجا » أي : جاذبا .

« لأشطانها » أي : حبالها الطويلة .

« و قاطعا لمرائر » جمع مريرة ، حبل اشتدّ فتله .

« أقرانها » أي : حبالها ، و إضافة مرائر إليه من إضافة الصّفة ، و لكلّ أمّة أجل فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

51

من الخطبة ( 89 ) فيها بعد ما مرّ :

عَالِمُ اَلسِّرِّ مِنْ ضَمَائِرِ اَلْمُضْمِرِينَ وَ نَجْوَى اَلْمُتَخَافِتِينَ وَ خَوَاطِرِ رَجْمِ اَلظُّنُونِ وَ عُقَدِ عَزِيمَاتِ اَلْيَقِينِ وَ مَسَارِقِ إِيمَاضِ اَلْجُفُونِ وَ مَا ضَمِنَتْهُ

-----------
( 1 ) غافر : 67 .

( 2 ) الأعراف : 34 .

[ 436 ]

أَكْنَانُ اَلْقُلُوبِ وَ غَيَابَاتُ اَلْغُيُوبِ وَ مَا أَصْغَتْ لاِسْتِرَاقِهِ مَصَائِخُ اَلْأَسْمَاعِ وَ مَصَايِفُ اَلذَّرِّ وَ مَشَاتِي اَلْهَوَامِّ وَ رَجْعِ اَلْحَنِينِ مِنَ اَلْمُولَهَاتِ وَ هَمْسِ اَلْأَقْدَامِ وَ مُنْفَسَحِ اَلثَّمَرَةِ مِنْ وَلاَئِجِ غُلُفِ اَلْأَكْمَامِ وَ مُنْقَمَعِ اَلْوُحُوشِ مِنْ غِيرَانِ اَلْجِبَالِ وَ أَوْدِيَتِهَا وَ مُخْتَبَإِ اَلْبَعُوضِ بَيْنَ سُوقِ اَلْأَشْجَارِ وَ أَلْحِيَتِهَا وَ مَغْرِزِ اَلْأَوْرَاقِ مِنَ اَلْأَفْنَانِ وَ مَحَطِّ اَلْأَمْشَاجِ مِنْ مَسَارِبِ اَلْأَصْلاَبِ وَ نَاشِئَةِ اَلْغُيُومِ وَ مُتَلاَحِمِهَا وَ دُرُورِ قَطْرِ اَلسَّحَابِ فِي مُتَرَاكِمِهَا وَ مَا تَسْفِي اَلْأَعَاصِيرُ بِذُيُولِهَا وَ تَعْفُو اَلْأَمْطَارُ بِسُيُولِهَا وَ عَوْمِ بَنَاتِ اَلْأَرْضِ فِي كُثْبَانِ اَلرِّمَالِ وَ مُسْتَقَرِّ ذَوَاتِ اَلْأَجْنِحَةِ بِذُرَا شَنَاخِيبِ اَلْجِبَالِ وَ تَغْرِيدِ ذَوَاتِ اَلْمَنْطِقِ فِي دَيَاجِيرِ اَلْأَوْكَارِ وَ مَا أَوْعَبَتْهُ اَلْأَصْدَافُ وَ حَضَنَتْ عَلَيْهِ أَمْوَاجُ اَلْبِحَارِ وَ مَا غَشِيَتْهُ سُدْفَةُ لَيْلٍ أَوْ ذَرَّ عَلَيْهِ شَارِقُ نَهَارٍ وَ مَا اِعْتَقَبَتْ عَلَيْهِ أَطْبَاقُ اَلدَّيَاجِيرِ وَ سُبُحَاتُ اَلنُّورِ وَ أَثَرِ كُلِّ خَطْوَةٍ وَ حِسِّ كُلِّ حَرَكَةٍ وَ رَجْعِ كُلِّ كَلِمَةٍ وَ تَحْرِيكِ كُلِّ شَفَةٍ وَ مُسْتَقَرِّ كُلِّ نَسَمَةٍ وَ مِثْقَالِ كُلِّ ذَرَّةٍ وَ هَمَاهِمِ كُلِّ نَفْسٍ هَامَّةٍ وَ مَا عَلَيْهَا مِنْ ثَمَرِ شَجَرَةٍ أَوْ سَاقِطِ وَرَقَةٍ أَوْ قَرَارَةِ نُطْفَةٍ أَوْ نُقَاعَةِ دَمٍ وَ مُضْغَةٍ أَوْ نَاشِئَةِ خَلْقٍ وَ سُلاَلَةٍ لَمْ يَلْحَقْهُ فِي ذَلِكَ كُلْفَةٌ وَ لاَ اِعْتَرَضَتْهُ فِي حِفْظِ مَا اِبْتَدَعَهُ مِنْ خَلْقِهِ عَارِضَةٌ وَ لاَ اِعْتَوَرَتْهُ فِي تَنْفِيذِ اَلْأُمُورِ وَ تَدْبِيرِ اَلْمَخْلُوقِينَ مَلاَلَةٌ وَ لاَ فَتْرَةٌ بَلْ نَفَذَ فِيهُمْ عِلْمُهُ وَ أَحْصَاهُمْ عَدُّهُ وَ وَسِعَهُمْ عَدْلُهُ وَ غَمَرَهُمْ فَضْلُهُ مَعَ تَقْصِيرِهِمْ عَنْ كُنْهِ مَا هُوَ أَهْلُهُ « عالم السّرّ » . . . يعلم السّرّ و أخفى 1 .

« من ضمائر المضمرين » و إنّ ربّك ليعلم ما تكنّ صدورهم و ما

-----------
 ( 1 ) طه : 7 .

[ 437 ]

يعلنون 1 .

« و نجوى المتخافتين » ألم تر أنّ اللّه يعلم ما في السماوات و ما في الأرض ما يكون من نجوى ثلاثة إلاّ هو رابعهم و لا خمسة إلاّ هو سادسهم و لا أدنى من ذلك و لا أكثر إلاّ هو معهم أينما كانوا ثمّ ينبّئهم بما عملوا يوم القيامة إنّ اللّه بكلّ شي‏ء عليم 2 .

« و خواطر رجم الظّنون » ممّا لا حقيقة له ، و لا وجود له إلاّ في الخيال ، قال الجوهري : الرّجم أن يتكلّم الرّجل بالظنّ .

قال تعالى : . . . رجما بالغيب . . . 3 يقال : صار فلان رجما لا يوقف على حقيقة أمره 4 .

« و عقد » بالضّمّ فالفتح جمع عقدة .

« عزيمات اليقين » أي : قطع يطابق الواقع .

« و مسارق » جمع مسرق ، يقال : هو يسارق النظر . إذا اهتبل غفلته .

« إيماض » من أو مضت المرأة إذا ساقت النظر .

« الجفون » من العيون ، و الأصل في كلامه عليه السّلام قوله تعالى : يعلم خائنة الأعين و ما تخفي الصدور 5 .

« و ما ضمنته » أي : جعلته في ضمنها .

« أكنان » جمع الكنّ ، بمعنى السّترة .

-----------
( 1 ) النمل : 74 .

( 2 ) المجادلة : 7 .

( 3 ) الكهف : 22 .

( 4 ) صحاح اللغة للجوهري 5 : 1928 مادة ( رجم ) .

( 5 ) غافر : 19 .

[ 438 ]

« القلوب » و ربّك يعلم ما تكنّ صدورهم و ما يعلنون 1 .

« و غيابات » جمع الغيابة ، يقال : غيابة الجب . أي : قعره .

« الغيوب » جمع الغيب خلاف الشهود ، و الأصل في الغيب المطمئنّ من الأرض ، قال لبيد في بقرة أكل السّبع ولدها :

و تسمّعت رزّ الأنيس فراعها
عن ظهر غيب و الأنيس سقامها2

و الغيب ما غاب من العين يقال : شاة ذات غيب . إذا كانت ذات شحم ،

لتغيبه عن العين .

قال تعالى : . . . فلمّا أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السماوات و الأرض و أعلم ما تبدون و ما كنتم تكتمون 3 .

« و ما أصغت » أي : استمعت .

« لاستراقه » من استرق السمع ، أي : استمع مستخفيا كأنّه يسرق الخبر .

« مصائخ الأسماع » و المصائخ جمع المصيخة ، ما فيها قوّة السّماع ،

و الأسماع جمع السمع ، أي : الآذان السّمعية ، قال تعالى : و لقد جعلنا في السماء بروجا و زيّناها للنّاظرين . و حفظناها من كلّ شيطان رجيم . إلاّ من استرق السمع فأتبعه شهاب مبين 4 .

« و مصائف الذّرّ » الذّرّ جمع ذرّة أصغر النّمل ، و مصائفها مواضعها في الصيف .

« و مشاتي الهوامّ » الهوامّ جمع الهامّة ، قال الجوهري : لا يقع اسم الهامّة إلاّ

-----------
( 1 ) القصص : 69 .

( 2 ) أورده لسان العرب 1 : 655 مادة ( غيب ) .

( 3 ) البقرة : 33 .

( 4 ) الحجر : 16 18 .

[ 439 ]

على المخوف من الأحناش . و مشاتيها مواضعها في الشتاء 1 .

« و رجع الحنين » قال الجوهري : حنين النّاقة : صوتها في نزاعها إلى ولدها 2 .

« من المولهات » جمع المولهة ، أي : التي فرّق بينها و بين ولدها فهي عليه و الهة .

« و همس الأقدام » أي : أخفى صوتها ، قال تعالى : . . . فلا تسمع إلاّ همسا 3 .

« و منفسح الثمرة » أي : متّسعها .

« من ولائج » جمع الوليجة ، أي : مداخل .

« غلف » بضمّتين : جمع غلاف .

« الأكمام » جمع الكمّ ، بالكسر وعاء الطّلع و غطاء النّور ، قال :

بوائج في أكمامها لم تفتّق4

و أما الكمّ بالضّمّ فهو كمّ القميص ، و ليس بمراد هنا .

« و منقمع » أي : مختفى .

« الوحوش » أي : حيوانات البرّ .

« من غيران » بالكسر جمع غار كالكهف في الجبل .

« الجبال و أوديتها » جمع الوادي ، و في ( المصباح ) : الوادي : كلّ منفرج بين

-----------
( 1 ) صحاح اللغة للجوهري 5 : 2062 مادة ( همم ) .

( 2 ) صحاح اللغة للجوهري 5 : 2104 مادة ( حنن ) .

( 3 ) طه : 108 .

( 4 ) أورده لسان العرب 12 : 526 مادة ( كمم ) ، و نسبه إلى الشمّاخ و صدره :

قضيت أمورا ثم غادرت بعدها

[ 440 ]

جبال أو آكام يكون منفذا للسّيل 1 .

« و مختبأ » أي : مختفى .

« البعوض » قال الجوهريّ : البعوض البق 2 .

« بين سوق » بالضّمّ ، جمع ساق .

« الأشجار و ألحيتها » بفتح الهمزة ، جمع اللّحاء : قشر الشّجر .

« و مغرز » من غرزت الشي‏ء بالإبرة .

« الأوراق » جمع الورق ، و المراد ورق الشجر .

« من الأفنان » جمع الفنّ : غصن الشجر .

« و محطّ » أي : محلّ نزول .

« الأمشاج » أي : نطفة الرّجل و المرأة ، جمع المشيج ، مثل يتيم و أيتام ،

يقال : نطفة أمشاج . لماء الرجل يختلط بماء المرأة و دمها .

قال تعالى : إنّا خلقنا الإنسان من نطفة أمشاج . . . 3 .

« من مسارب » جمع مسرب ، أي : مجرى .

« الأصلاب » قال تعالى : يخرج من بين الصّلب و التّرائب 4 .

« و ناشئة » قال الجوهري : النّش‏ء أوّل ما ينشأ من السّحاب 5 .

« الغيوم » جمع الغيم ، يقال : غامت السّماء ، إذا أطبق بها السحاب .

« و متلاحمها » أي : متضاعفها .

« و درور » أي : سيلان .

-----------
( 1 ) المصباح المنير 2 : 372 مادة ( ودي ) .

( 2 ) صحاح اللغة للجوهري 3 : 1066 مادة ( بعض ) .

( 3 ) الإنسان : 2 .

( 4 ) الطارق : 7 .

( 5 ) صحاح اللغة للجوهري 1 : 77 مادة ( نشأ ) .

[ 441 ]

« قطر السّحاب في متراكمها » أي : مجتمعها ، و ركوب بعضها بعضا .

« و ما تسفي » من سفت الرّيح التّراب إذا ذرته .

« الأعاصير » جمع الإعصار ، و هو ريح تثير الغبار فيرتفع إلى السماء كأنّه عمود ، قال تعالى : . . . فأصابها إعصار فيه نار . . . 1 .

و يقال : هو ريح تثير سحابا ذات رعد و برق .

« بذيولها » التي تلاقي الأرض .

« و تعفو » من عفت الرّيح المنزل : درسته .

« الأمطار بسيولها » أي : السّيول الحاصلة منها .

« و عوم » أي : سباحة .

« بنات الأرض » روي « نبات » بتقديم النّون 2 ، فتكون إضافة العوم إليه مجازا ، و بتقديم الباء فيكون المراد بها الحشرات و الهوامّ التي تكون في تلال الرّمال ، فتكون نسبة العوم إليها استعارة .

« في كثبان الرمال » أي : تلالها ، قال الجوهري : كلّ ما انصبّ في شي‏ء فقد انكثب فيه ، و منه سمّي الكثيب من الرّمل ، لأنّه انصبّ في مكان فاجتمع فيه ،

و الجمع : الكثبان 3 .

« و مستقرّ ذوات الأجنحة » أي : الطيور .

« بذرى » بالضّمّ ، جمع ذروة ، أي : أعالي .

« شناخيب الجبال » أي : رؤوسها .

« و تغريد » من غرّد الطائر اذا صوّت و غنّى .

-----------
( 1 ) البقرة : 266 .

( 2 ) نقل هذه الرواية ابن ميثم في شرحه 2 : 383 .

( 3 ) صحاح اللغة للجوهري 1 : 209 مادة ( كثب ) .

[ 442 ]

« ذوات المنطق » أي : طيور تتغنّى ، و ليس كلّ طير كذلك .

« في دياجير » جمع ديجور ، أي : ظلمة .

« الأوكار » جمع الوكر : عشّ الطائر .

« و ما أوعبته » هكذا في ( المصرية ) ، و الصواب : ( و ما أوعته ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطيّة ) 1 ، و قالوا : و في نسخة « و ما أودعته » 2 . و معنى ( ما أوعته ) : جعلت له وعاء .

« الأصداف » جمع الصّدف : غشاء الدّرّة .

« و حضنت » من : حضن الطائر بيضه ، إذا ضمّه إلى نفسه تحت جناحه ،

و كذلك المرأة إذا حضنت ولدها .

« عليه أمواج البحار » يفهم من كلامه عليه السّلام أنّ أمواج البحار تربّي أشياء حيّة و غير حيّة .

« و ما غشيته » أي : حوته .

« سدفة » أي : ظلمة .

« ليل » قال النّابغة :

فإنّك كاللّيل الّذي هو مدركي
و إن خلت أن المنتأى عنك واسع3

« أو ذرّ » من ذرّت الشّمس ، أي : طلعت .

« عليه شارق » أي : طالع ، يقال : لا آتيك ما ذرّ شارق .

« نهار » و المراد بشارق النّهار : الشّمس .

« و ما اعتقبت » أي : تعاقبت .

-----------
( 1 ) كذا في شرح الخوئي 3 : 131 ، لكن في شرح ابن أبي الحديد 2 : 167 ، و شرح ابن ميثم 2 : 367 « ما أوعبته » أيضا .

( 2 ) أمّا ابن أبي الحديد فأورد في متن الخطبة في 2 : 167 « أوعبته » ، و عند شرح الفقرة في : 167 « ما أودعته » و لم يصرّح إلى كونه في نسخة أخرى ، و الظاهر غلط الناسخ ، و أما ابن ميثم و الخوئي فلم نجد في شرحيهما هذه الرواية أصلا .

( 3 ) أورده التفتازاني في المطول : 286 باب الإيجاز و الإطناب و المساواة .

[ 443 ]

« عليه أطباق » أي : طبقات .

« الدّياجير » أي : الظلم .

« و سبحات النّور » أي : أشعّته .

« و أثر كلّ خطوة » أي : قدم .

« و حسّ » أي : صوت خفي .

« كلّ حركة » من كلّ متحرك .

« و رجع كلّ كلمة » أي : أثرها في الهواء بالتموّج .

« و تحريك كلّ شفة » بكلام جهر أو خفي .

« و مستقرّ كلّ نسمة » أي : كلّ نفس إنسانا أو غيره ، قال تعالى : و ما من دابّة في الأرض إلاّ على اللّه رزقها و يعلم مستقرّها و مستودعها كلّ في كتاب مبين 1 .

« و مثقال كلّ ذرّة » . . . و ما يعزب عن ربّك من مثقال ذرّة في الأرض و لا في السّماء و لا أصغر من ذلك و لا أكبر إلاّ في كتاب مبين 2 .

« و هماهم » جمع همهمة ، ترديد الصّوت في الصدر .

« كلّ نفس هامّة » بالتّشديد ، أي : قاصدة لشي‏ء لا تدري تفعله أم لا ، قال الشاعر :

هممت و لم أفعل و كدت و ليتني
تركت على عثمان تبكي حلائله3

« و ما عليها من ثمر شجرة » هكذا في النسخ 4 ، و قال ابن أبي الحديد : « و ما عليها » أي : ما على الأرض ، فجاء بالضمير و لم يسبق ذكر صاحبه اعتمادا على

-----------
( 1 ) هود : 6 .

( 2 ) يونس : 61 .

( 3 ) أورده الزمخشري في الكشاف 2 : 455 .

( 4 ) نهج البلاغة 1 : 180 ، و شرح ابن أبي الحديد 2 : 167 ، و شرح ابن ميثم 2 : 368 .

[ 444 ]

فهم المخاطب ، كما قال تعالى : كلّ من عليها فان 1 .

قلت : و الأظهر حصول سقط في الكلام أو تقديم و تأخير أو تحريف ، و لا يبعد أن يكون الأصل ( و ما ينع من ثمر شجرة ) من قوله تعالى : . . . انظروا إلى ثمره إذا أثمر و ينعه . . . 2 ، و إلاّ فمقتضى السياق أن يكون ( قرارة نطفة ) و ما بعده عطفا على ( ثمر شجرة ) كقوله : « ساقط ورقة » و لا معنى له .

« أو ساقط ورقة » . . . و ما تسقط من ورقة إلاّ يعلمها و لا حبّة في ظلمات الأرض و لا رطب و لا يابس إلاّ في كتاب مبين 3 .

« أو قرارة نطفة » ثمّ جعلناه نطفة في قرار مكين 4 .

« أو نقاعة دم » الظاهر أنّ المراد بنقاعة دم : العلقة ، بقرينة ذكر النّطفة قبلها و المضغة بعدها .

و قال الجوهري : دم ناقع ، أي : طريّ ، قال الشاعر قسام بن روامة :

و ما زال من قتلي رزاح بعالج
دم ناقع أو جاسد غير ما صح

و قال أبو سعيد : يريد بالنّاقع الطّريّ ، و بالجاسد القديم 5 .

« و مضغة » أي : قطعة لحم ، قال تعالى : ثمّ خلقنا النّطفة علقة فخلقنا العلقة مضغة . . . 6 .

« أو ناشئة خلق » و المراد نطفة تصير منشأ مولود ، و ليس كلّ نطفة كذلك .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 169 ، و الآية ( 26 ) من سورة الرحمن .

( 2 ) الأنعام : 99 .

( 3 ) الأنعام : 59 .

( 4 ) المؤمنون : 13 .

( 5 ) صحاح اللغة للجوهري 3 : 1292 مادة ( نقع ) .

( 6 ) المؤمنون : 14 .

[ 445 ]

« و سلالة » أي : الخلاصة ، قال تعالى : و لقد خلقنا الإنسان من سلالة من طين 1 .

« لم يلحقه » هكذا في ( المصريّة ) ، و الصواب : ( لم تلحقه ) كما في ( ابن أبي الحديد و الخطية ) 2 .

« في ذلك كلفة » أي : مشقّة ، قال تعالى : و لقد خلقنا السماوات و الأرض و ما بينهما في ستّة أيّام و ما مسّنا من لغوب 3 .

« و لا اعترضته في حفظ ما ابتدعه » هكذا في ( المصرية ) ، و الصواب : ( ما ابتدع ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 .

« من خلقه عارضة » تمنعه من الحفظ ، قال تعالى : . . . وسع كرسيّه السماوات و الأرض و لا يؤوده حفظهما و هو العليّ العظيم 5 .

« و لا اعتورته » أي : لا اعترضته .

« في تنفيذ الأمور » و إمضائها .

« و تدبير المخلوقين » هكذا في ( المصرية ) ، و الصواب : ( و تدابير المخلوقين ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطيّة ) 6 .

« ملالة و لا فترة » أي : ضعف ، و كيف تلحقه كلفة أو تعترضه عارضة أو تعتوره فترة في خلقه و أمره ، و هو الّذي إذا أراد شيئا يقول له كن فيكون ؟

-----------
( 1 ) المؤمنون : 12 .

( 2 ) في شرح ابن أبي الحديد 2 : 167 ، و شرح ابن ميثم 2 : 368 « لم يلحقه » أيضا .

( 3 ) ق : 38 .

( 4 ) كذا في شرح ابن أبي الحديد 2 : 167 ، لكن في شرح ابن ميثم 2 : 368 « ما ابتدعه » أيضا .

( 5 ) البقرة : 255 .

( 6 ) كذا في شرح ابن أبي الحديد 2 : 167 ، و شرح الخوئي 3 : 131 ، لكن في شرح ابن ميثم 2 : 368 « تدبير » أيضا .

[ 446 ]

« بل نفذ فيهم علمه » . . . يعلم ما بين أيديهم و ما خلفهم . . . 1 .

« و أحصاهم عدّه » لقد أحصاهم و عدّهم عدّا 2 .

« و وسعهم عدله » و تمّت كلمة ربّك صدقا و عدلا لا مبدّل لكلماته و هو السميع العليم 3 .

« و غمرهم » من غمره الماء إذا علاه .

« فضله » . . . و لو لا دفع اللّه النّاس بعضهم ببعض لفسدت الأرض و لكنّ اللّه ذو فضل على العالمين 4 .

« مع تقصيرهم عن كنه » أي : حقيقة .

« ما هو أهله » و ما قدروا اللّه حقّ قدره و الأرض جميعا قبضته يوم القيامة و السماوات مطويّات بيمينه سبحانه و تعالى عمّا يشركون 5 .

هذا ، و قال ابن أبي الحديد بعد نقل هذا العنوان : لو سمع النّضر بن كنانة هذا الكلام لقال لقائله ما قاله عليّ بن إسماعيل بن جريح لإسماعيل بن بلبل :

قالوا أبو الصّقر من شيبان قلت لهم
كلاّ و لكن لعمري منه شيبان

و كم أب قد علا بابن ذرى شرف
كما علا برسول اللّه عدنان

إذن كان يفتخر به على عدنان و قحطان بل كان يقرّ به عين أبيه إبراهيم خليل الرّحمن ، و يقول له : إنّه لم يعف ما شيّدت من معالم التوحيد ، بل أخرج اللّه لك من ظهري ولدا ابتدع من علوم التوحيد في جاهلية العرب ما لم تبتدعه أنت في جاهليّة النّبط ، بل لو سمع هذا الكلام أرسطا طاليس القائل بأنّه تعالى لا

-----------
( 1 ) البقرة : 255 .

( 2 ) مريم : 94 .

( 3 ) الأنعام : 115 .

( 4 ) البقرة : 251 .

( 5 ) الزمر : 67 .

[ 447 ]

يعلم الجزئيات لخشع قلبه وقفّ شعره ، و اضطرب فكره . ألا ترى ما عليه من الرّواء و المهابة ، و العظمة ، و الفخامة ، و المتانة و الجزالة ، مع ما قد أشرب من الحلاوة و الطّلاوة ، و اللطف و السّلاسة ، و لا أرى كلاما يشبه هذا إلاّ أن يكون كلام الخالق سبحانه ، فإنّ هذا الكلام نبعة من تلك الشجرة ، و جدول من ذلك البحر ، و جذوة من تلك النّار ، و كأنّه عليه السّلام شرح قوله تعالى : و عنده مفاتح الغيب لا يعلمها إلاّ هو و يعلم ما في البرّ و البحر و ما تسقط من ورقة إلاّ يعلمها و لا حبّة في ظلمات الأرض و لا رطب و لا يابس إلاّ في كتاب مبين 1 .

قلت : قد أجاد في ما أفاد ، لكن عرفت ممّا نقلنا من الآيات في شرح الفقرات أنّ كلامه عليه السّلام تفسير لما قاله من الآية و لآيات أخر .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

52 الحكمة ( 470 )

و قال عليه السّلام في نسخة و سئل عن التّوحيد و العدل ، فقال عليه السّلام :

اَلتَّوْحِيدُ أَلاَّ تَتَوَهَّمَهُ وَ اَلْعَدْلُ أَلاَّ تَتَّهِمَهُ و أقول : و قال الصادق عليه السّلام : أمّا التّوحيد فأن لا تجوز على ربّك ما جاز عليك ، و أمّا العدل فأن لا تنسب إلى خالقك ما لامك عليه 2 .

و في الخبر : أنّ أبا الصّلت الهرويّ قال للرّضا عليه السّلام : لأيّ علّة أغرق اللّه تعالى الدنيا كلّها في زمن نوح عليه السّلام و فيهم الأطفال و من لا ذنب له ؟ فقال : ما كان فيهم الأطفال لأنّ اللّه تعالى أعقم أصلاب قوم نوح عليه السّلام و أرحام نسائهم أربعين عاما ، فانقطع نسلهم فغرقوا و لا طفل فيهم ، و ما كان اللّه تعالى ليهلك

-----------
( 1 ) شرح ابن أبي الحديد 2 : 167 ، مرّ نقله و تحقيق ما نقل عن ارسطا طاليس في شرح خطبة الرضي ، و الآية ( 59 ) من سورة الأنعام .

( 2 ) أخرجه الصدوق في التوحيد : 96 ح 1 .

[ 448 ]

بعذابه من لا ذنب له ، و أمّا الباقون من قوم نوح عليه السّلام فأغرقوا لتكذيبهم لنبيّ اللّه نوح عليه السّلام ، و سائرهم أغرقوا برضاهم بتكذيب المكذّبين ، و من غاب عن أمر فرضي به كان كمن شهده و أتاه 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

53 من الخطبة ( 212 )

و من خطبة له عليه السّلام :

وَ أَشْهَدُ أَنَّهُ عَدْلٌ عَدَلَ وَ حَكَمٌ فَصَلَ أقول : قال ابن أبي الحديد : الضمير في ( أنّه ) يرجع إلى القضاء و القدر المذكور في صدر هذه الخطبة ، و لم يذكره الرّضي رحمه اللّه 2 .

قلت : إن وجد ، فالخطبة كما ذكر ، و إلاّ فنقول : إنّ الضمير فيه يرجع إليه تعالى ، و لو كان راجعا إلى القدر كما ذكر لكانت القاعدة أن يقول : « عدل عدل فيه ، و حكم فصل فيه » و لا يحتاج إلى تكلّف أنّه نسب العدل إلى القضاء مجازا ،

و حينئذ ف ( عدل ) بمعنى : عادل ، و استعماله كذلك كثير ، كالخلق بمعنى المخلوق ، و ( حكم ) بفتحتين ، بمعنى : الحاكم .

و في الخبر : أنّ يهوديا سأله عليه السّلام عمّا ليس للّه ، و عمّا ليس عند اللّه ، و عمّا لا يعلمه اللّه .

فقال علي عليه السّلام : أمّا ما لا يعلمه اللّه فذلك قولكم يا معشر اليهود : عزير ابن اللّه . و اللّه لا يعلم له ولدا ، و أمّا ما ليس عند اللّه فليس عند اللّه ظلم للعبيد ، و أمّا ما ليس للّه فليس للّه شريك . أشهد ألاّ إله إلاّ اللّه ، و أنّ محمّدا رسول اللّه 3 .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 392 ح 2 ، و العيون 2 : 74 ح 2 ، و علل الشرائع 1 : 30 ح 1 .

( 2 ) شرح ابن أبي الحديد 3 : 23 .

( 3 ) أخرجه صاحب صحيفة الرضا عليه السّلام فيه : 84 ح 193 ، و الصدوق في التوحيد : 377 ح 23 و العيون 1 : 116 ح 40 ، و 2 :

45 ح 172 بطريقين ، و أبو علي الطوسي في أماليه 1 : 282 المجلس ( 10 ) ، و أخرجه ضمن حديث طويل محمد بن علي بن إبراهيم في عجائب الأحكام : 101 ح 170 ، و رواه الطبرسي في الاحتجاج 1 : 207 .

[ 449 ]

و ورد أنّ أبا حنيفة خرج من عند الصادق عليه السّلام فاستقبله الكاظم عليه السّلام و هو يومئذ غلام ، فقال له : يا غلام ممّن المعصية ) فقال : لا يخلو من ثلاث : إمّا أن يكون من اللّه تعالى و ليست منه فلا ينبغي للكريم أن يعذّب عبده بما لا يكتسبه ، و إمّا أن يكون من اللّه و من العبد و ليس كذلك فليس ينبغي للشريك القويّ أن يظلم الشريك الضعيف ، و إمّا أن يكون من العبد و هي منه فإن عاقبه اللّه فبذنبه ، و إن عفا عنه فبكرمه و جوده 1 .

هذا ، و ممّا يدخل في موضوع كتابه ، و لم ينقله ممّا هو راجع إلى التوحيد ما رواه الكليني عن البرقيّ و العطّار مرفوعا ، و الصدوق في اسنادين عن الصادق عليه السّلام أنّ أمير المؤمنين عليه السّلام استنهض الناس في حرب معاوية في المرّة الثانية فلمّا حشد الناس قام خطيبا ، فقال :

« الحمد للّه الواحد الأحد الصمد ، المتفرّد الّذي لا من شي‏ء كان ، و لا من شي‏ء خلق ما كان ، قدرة بان بها من الأشياء ، و بانت الأشياء منه ، فليست له صفة تنال ، و لا حدّ يضرب له فيه الأمثال ، كلّ دون صفاته تحبير اللّغات ، و ضلّ هناك تصاريف الصّفات ، و حار في ملكوته عميقات مذاهب التفكير ، و انقطع دون الرّسوخ في علمه جوامع التفسير ، و حال دون غيبه المكنون حجب من الغيوب ، تاهت في أدنى أدانيها طامحات العقول في لطيفات الأمور ، فتبارك اللّه الّذي لا يبلغه بعد الهمم ، و لا يناله غوص الفطن ، و تعالى الذي ليس له وقت معدود ، و لا أجل ممدود ، و لا نعت محدود . سبحان الّذي ليس له أوّل مبتدأ ، و لا غاية منتهى ، و لا آخر يفنى ، سبحانه هو كما وصف نفسه ، و الواصفون لا

-----------
( 1 ) أخرجه الصدوق في التوحيد : 96 ح 2 ، و العيون 1 : 113 ح 37 ، و أماليه : 334 ح 4 المجلس ( 64 ) ، و المرتضى في الفصول 1 : 43 ، و الكراجكي في كنز الفوائد : 171 ، و ابن شعبة في تحف العقول : 411 ، و رواه الطبرسي في الاحتجاج 2 : 387 .

[ 450 ]

يبلغون نعته ، و حدّ الأشياء كلّها عند خلقه إبانة لها من شبهه ، و إبانة له من شبهها ، لم يحلل فيها فيقال هو فيها كائن ، و لم ينأ عنها فيقال هو منها بائن ،

و لم يخل منها فيقال له أين ، لكنّه سبحانه أحاط بها علمه ، و أتقنها صنعه ،

و أحصاها حفظه ، لم يعزب عنه خفيّات غيوب الهوى ، و لا غوامض مكنون ظلم الدّجى ، و لا ما في السماوات العلى إلى الأرضين السّفلى .

لكلّ شي‏ء منها حافظ و رقيب ، و كلّ شي‏ء منها بشي‏ء محيط ، و المحيط بما أحاط منها ، الواحد الأحد الصّمد ، الّذي لا يغيّره صروف الزّمان ، و لا يتكأده صنع شي‏ء كان ، إنّما قال لما شاء كن فكان .

ابتدع ما خلق بلا مثال سبق ، و لا تعب و لا نصب ، و كلّ صانع شي‏ء ، فمن شي‏ء صنع ، و اللّه لا من شي‏ء صنع ما خلق ، و كلّ عالم فمن بعد جهل تعلّم ، و اللّه لم يجهل و لم يتعلّم ، أحاط بالأشياء علما قبل كونها ، فلم يزدد بكونها علما علمه بها قبل أن يكوّنها كعلمه بعد تكوينها ، لم يكوّنها لتشديد سلطان ، و لا خوف من زوال و نقصان ، و لا استعانة على ضدّ مناو ، و لا ندّ مكاثر ، و لا شريك مكابر ، لكن خلائق مربوبون ، و عباد داخرون .

فسبحان الّذي لا يؤوده خلق ما ابتدأ ، و لا تدبير ما برأ ، و لا من عجز و لا من فترة بما خلق اكتفى ، علم ما خلق ، و خلق ما علم ، لا بالتفكير في علم حادث أصاب ما خلق ، و لا شبهة دخلت عليه في ما لم يخلق ، لكن قضاء مبرم ، و علم محكم ، و أمر متقن ، توحّد بالرّبوبية ، و خصّ نفسه بالوحدانيّة ، و استخلص بالمجد و الثناء ، و تفرّد بالتّوحيد و المجد و الثناء ، و توحّد بالتحميد ، و تمجّد بالتّمجيد ، و علا عن اتّخاذ الأبناء ، و تطهّر و تقدّس عن ملامسة النساء ،

و عزّ و جلّ عن مجاورة الشركاء .

فليس له في ما خلق ضدّ ، و لا له في ما ملك ندّ ، و لم يشركه في ملكه أحد .

[ 451 ]

الواحد الأحد الصمد ، المبيد للأبد ، و الوارث للأمد ، الّذي لم يزل و لا يزال وحدانيّا أزليّا قبل بدء الدهور ، و بعد صرف الأمور ، الّذي لا يبيد و لا ينفد .

بذلك أصف ربّي ، فلا إله إلاّ اللّه من عظيم ما أعظمه ، و من جليل ما أجلّه ،

و من عزيز ما أعزّه ، و تعالى اللّه عمّا يقول الظالمون علّوا كبيرا » 1 .

لكن مرّ بعض فقراتها في العناوين المتقدّمة باتّفاق و اختلاف .

و ما روياه بأسنادهما عن محمّد البرقي ، عن أحمد بن النضر و غيره ،

عن عمرو بن ثابت 2 ، عن رجل سمّاه ، عن أبي إسحاق السبيعي عن الحارث الأعور قال : خطب أمير المؤمنين عليه السّلام خطبة بعد العصر فعجب النّاس من حسن صفته ، و ما ذكره من تعظيم اللّه تعالى . قال أبو إسحاق : فقلت للحارث :

أو ما حفظتها ؟ قال : كتبتها . فأملاها علينا من كتابه :

« الحمد للّه الّذي لا يموت ، و لا تنقضي عجائبه ، لأنّه كلّ يوم في شأن من إحداث بديع لم يكن ، الّذي لم يلد فيكون في العزّ مشاركا ، و لم يولد فيكون موروثا هالكا ، و لم تقع عليه الأوهام فتقدّره شبحا ماثلا ، و لم تدركه الأبصار فيكون بعد انتقالها حائلا . الذي ليست في أوّليّته نهاية ، و لا لآخريته حدّ و لا غاية ، الّذي لم يسبقه وقت و لم يتقدّمه زمان ، و لا يتعاوره زيادة و لا نقصان ،

و لا يوصف بأين و لا بم و لا مكان . الّذي بطن من خفيّات الأمور ، و ظهر في العقول بما يرى في خلقه من علامات التدبير . الّذي سئلت الأنبياء عنه فلم تصفه بحدّ ، و لا ببعض ، بل وصفته بفعاله ، و دلّت عليه بآياته . لا تستطيع عقول

-----------
( 1 ) أخرجها الكليني في الكافي 1 : 134 ح 1 ، و الصدوق في التوحيد : 41 ح 3 .

( 2 ) كذا في التوحيد ، لكن في الكافي احمد بن النضر ، و غيره عمّن ذكره عن عمرو بن ثابت ، و الظاهر أن رواية أحمد عن عمرو بغير واسطة كما يشهد عليه النظر في الطبقات ، و ما أخرجه البرقي في المحاسن : 583 ح 71 ، و الكليني في الكافي 6 : 385 ح 2 عن أحمد بن النضر عن عمرو بن أبي المقدام ( و أبو المقدام كنية ثابت أبيه ) ، قال : رأيت أبا جعفر عليه السّلام و هو يشرب في قدح من خزف .

[ 452 ]

المتفكّرين جحده ، لأنّ من كانت السّماوات و الأرض فطرته ، و ما فيهنّ و ما بينهنّ ، و هو الصانع لهنّ ، فلا مدفع لقدرته . الّذي نأى من الخلق فلا شي‏ء كمثله ،

الّذي خلق الخلق لعبادته ، و أقدرهم على طاعته بما جعل فيهم ، و قطع عذرهم بالحجج ، فعن بيّنة هلك من هلك ، و بمنّه نجا من نجا ، و للّه الفضل مبدئا و معيدا ،

ثمّ إنّ اللّه و له الحمد افتتح الحمد لنفسه ، و ختم أمر الدّنيا و محلّ الآخرة بالحمد لنفسه ، فقال : و قضي بينهم بالحقّ و قيل الحمد للّه ربّ العالمين 1 .

الحمد للّه اللاّبس الكبرياء بلا تجسّد ، و المرتدي بالجلال بلا تمثيل ،

و المستوي على العرش بغير زوال ، و المتعالي على الخلق بلا تباعد منهم و لا ملامسة منه لهم ، ليس له حدّ ينتهى إلى حدّه ، و لا له مثل فيعرف بمثله ، ذلّ من تجبّر غيره ، و صغر من تكبّر دونه ، و تواضعت الأشياء لعظمته ، و انقادت لسلطانه و عزّته ، و كلّت عن إدراكه طروف العيون ، و قصرت دون بلوغ صفته أوهام الخلائق . الأوّل قبل كلّ شي‏ء و لا قبل له ، و الآخر بعد كلّ شي‏ء و لا بعد له .

الظاهر على كلّ شي‏ء بالقهر له ، و المشاهد لجميع الأماكن بلا انتقال إليها ، لا تلمسه لا مسة و لا تحسّه حاسّة . هو الذي في السماء إله و في الأرض إله و هو الحكيم العليم 2 أتقن ما أراد من خلقه من الأشباح كلّها لا بمثال سبق إليه ،

و لا لغوب دخل عليه في خلق ما خلق لديه ، ابتدأ ما أراد ابتداءه ، و أنشأ ما أراد إنشاءه ، على ما أراد من الثّقلين الجنّ و الإنس ، ليعرفوا بذلك ربوبيّته ، و تمكّن فيهم طاعته .

نحمده بجميع محامده كلّها على جميع نعمائه كلّها ، و نستهديه لمراشد أمورنا ، و نعوذ به من سيّئات أعمالنا ، و نستغفره للذّنوب الّتي سبقت منّا . . . » .

-----------
( 1 ) الزمر : 75 .

( 2 ) الزخرف : 84 .

[ 453 ]

و هي أيضا كسابقتها في اشتمال العناوين المتقدّمة على بعض فقراتها .

و ما رواه الصدوق مسندا عن الرضا عليه السّلام عن آبائه عليهم السّلام : خطب أمير المؤمنين عليه السّلام النّاس في مسجد الكوفة ، فقال :

« الحمد للّه الذي لا من شي‏ء كان ، و لا من شي‏ء كوّن ما قد كان ، مستشهد بحدوث الأشياء عن أزليّته ، و بما وسمها به من العجز على قدرته ، و بما اضطرّها إليه من الفناء على دوامه ، لم يخل منه مكان فيدرك بأينيّته ، و لا له شبه مثال فيوصف بكيفيّته ، و لم يغب عن علمه شي‏ء فيعلم بحيثيّته ، مباين لجميع ما أحدث في الصفات ، و ممتنع عن الإدراك بما ابتدع من تصريف الذّوات ، و خارج بالكبرياء و العظمة من جميع تصرّف الحالات ، محرّم على بوارع ثاقبات الفطن تحديده ، و على عوامق ناقبات الفكر تكييفه ، و على غوائص سابحات الفطر تصويره ، لا تحويه الأماكن لعظمته ، و لا تذرعه المقادير لجلاله ، و لا تقطعه المتقاييس لكبريائه . ممتنع عن الأوهام أن تكتنهه ،

و عن الأفهام أن تستغرقه ، و عن الأذهان أن تمثّله ، قد يئست من استنباط الإحاطة به طوامح العقول ، و نضبت عن الإشارة إليه بالاكتناه بحار العلوم ،

و رجعت بالصّغر عن السّموّ إلى وصف قدرته لطائف الخصوم .

واحد لا من عدد ، و دائم لا بأمد ، و قائم لا بعمد ، ليس بجنس فتعادله الأجناس ، و لا بشبح فتضارعه الأشباح ، و لا كالأشياء فتقع عليه الصفات ، قد ضلّت العقول في أمواج تيّار إدراكه ، و تحيّرت الأوهام عن إحاطة ذكر أزليّته ،

و حصرت الأفهام عن استشعار وصف قدرته ، و غرقت الأذهان في لجج أفلاك ملكوته . مقتدر بالآلاء ، و ممتنع بالكبرياء و متملّك على الأشياء ، فلا دهر يخلقه ،

و لا وصف يحيط به ، قد خضعت له ثوابت الصعاب في محلّ تخوم قرارها ،

[ 454 ]

و أذعنت له رواصن الأسباب في منتهى شواهق أقطارها . مستشهد بكلّية الأجناس على ربوبيته ، و بعجزها على قدرته ، و بفطورها على قدمته ، و بزوالها على بقائه ، فلا لها محيص عن إدراكه إيّاها ، و لا خروج من إحاطته بها ، و لا احتجاب عن إحصائه لها ، و لا امتناع من قدرته عليها . كفى بإتقان الصنع لها آية ، و بمركب الطبع عليها دلالة ، و بحدوث الفطر عليها قدمة ، و بإحكام الصّنعة لها عبرة . فلا إليه حدّ منسوب ، و لا له مثل مضروب ، و لا شي‏ء عنه محجوب .

تعالى عن ضرب الأمثال و الصفات المخلوقة علوّا كبيرا » 1 .

و ما رواه أيضا مسندا عن الباقر عليه السّلام عن آبائه عليهم السّلام ، قال : أمير المؤمنين عليه السّلام في خطبة خطبها بعد موت النبيّ صلّى اللّه عليه و آله بسبعة أيّام ، و ذلك حين فرغ من جمع القرآن ، فقال :

« الحمد للّه الّذي أعجز الأوهام أن تنال إلاّ وجوده ، و حجب العقول أن تتخيل ذاته في امتناعها من الشبه و الشكل ، بل هو الّذي لم يتفاوت في ذاته ،

و لم يتبعّض بتجزئة العدد في كماله . فارق الأشياء لا على اختلاف الأماكن ،

و تمكّن منها لا على الممازجة ، و علمها لا بأداة لا يكون العلم إلاّ بها ، و ليس بينه و بين معلومه علم غيره . إن قيل : كان فعلى تأويل أزليّة الوجود ، و إن قيل : لم يزل فعلى تأويل نفي العدم . فسبحانه و تعالى عن قول من عبد سواه ، و اتّخذ إلها غيره علوّا كبيرا » 2 .

و رواه ( الروضة ) و ( التحف ) واصفين له بالخطبة المعروفة بالوسيلة 3 .

-----------
( 1 ) أخرجه الصدوق في التوحيد : 69 ح 26 ، و العيون 1 : 99 ح 15 .

( 2 ) أخرجه الصدوق في التوحيد : 79 ح 27 .

( 3 ) أخرجه الكليني في الكافي 8 : 18 ح 4 ، و ابن شعبة في تحف العقول : 92 باختلاف كثير .

[ 455 ]

و ما رواه ( الروضة ) بعنوان الخطبة الطالوتيّة مسندا عن ابن التيهان أنّ أمير المؤمنين عليه السّلام خطب الناس بالمدينة ، فقال :

« الحمد للّه الذي لا إله إلاّ هو ، كان حيّا بلا كيف ، و لم يكن له كان ، و لا كان لكانه كيف ، و لا كان له أين ، و لا كان في شي‏ء ، و لا كان على شي‏ء ، و لا ابتدع لكانه مكانا ، و لا قوي بعد ما كوّن شيئا ، و لا كان ضعيفا قبل أن يكوّن شيئا ، و لا كان مستوحشا قبل أن يبتدع شيئا ، و لا يشبه شيئا و لا كان خلوا عن الملك قبل إنشائه ، و لا يكون خلوا منه بعد ذهابه .

كان إلها حيّا بلا حياة ، و مالكا قبل أن ينشئ شيئا ، و مالكا بعد إنشائه للكون ، و ليس يكون للّه كيف ، و لا أين ، و لا حدّ يعرف ، و لا شي‏ء يشبهه ، و لا يهرم لطول بقائه ، و لا يضعف لذعرة ، و لا يخاف كما تخاف خليقته من شي‏ء ،

و لكن سميع بغير سمع ، و بصير بغير بصر ، و قوّي بغير قوّة من خلقه ، لا تدركه حدق الناظرين ، و لا يحيط بسمعه سمع السّامعين . إذا أراد شيئا كان بلا مشورة ، و لا مظاهرة و لا مخابرة ، و لا يسأل أحدا عن شي‏ء من خلقه أراده » 1 .

و ما رواه أيضا مسندا عن الباقر عليه السّلام ، قال : خطب أمير المؤمنين عليه السّلام فقال :

« الحمد للّه الخافض الرّافع ، الضارّ النّافع ، الجواد الواسع ، الجليل ثناؤه ،

الصّادقة أسماؤه ، المحيط بالغيوب ، و ما يخطر على القلوب ، الذي جعل الموت بين خلقه عدلا و أنعم بالحياة عليهم فضلا ، فأحيا و أمات ، و قدّر الأقوات ،

أحكمها بعلمه تقديرا ، و أتقنها بحكمته تدبيرا ، إنّه كان خبيرا بصيرا ، هو الدّائم بلا فناء ، و الباقي إلى غير منتهى . يعلم ما في الأرض و ما في السماء ، و ما

-----------
 ( 1 ) أخرجه الكليني في الكافي 8 : 31 ح 5 .

[ 456 ]

بينهما و ما تحت الثرى 1 .

و ما رواه مسندا عن الصادق عليه السّلام أنّ أمير المؤمنين عليه السّلام خطب يوم الجمعة ، فقال :

« الحمد للّه أهل الحمد ، و وليّه و منتهى الحمد و محلّه ، البدء البديع ، الأجلّ الأعظم ، و الأعزّ الأكرم ، المتوحّد بالكبرياء ، و المتفرّد بالآلاء ، القاهر بعزّه ،

و المسلّط بقهره ، الممتنع بقوّته ، المهيمن بقدرته ، و المتعالي فوق كلّ شي‏ء بجبروته ، المحمود بامتنانه و بإحسانه ، المتفضّل بعطائه ، و جزيل فوائده ،

الموسّع برزقه ، المسبغ بنعمه ، نحمده على آلائه ، و تظاهر نعمائه ، حمدا يزن عظمة جلاله ، و يملأ قدر آلائه و كبريائه » 2 .

و ما رواه المسعودي في ( إثباته ) مرسلا من خطبته عليه السّلام في انتقال نور النبي صلّى اللّه عليه و آله :

« الحمد للّه الّذي توحّد بصنع الأشياء ، و فطر أجناس البرايا على غير مثال سبقه في إنشائها ، و لا إعانة معين على ابتداعها ، بل ابتداعها بلطف قدرته ،

فامتثلت لمشيّته خاضعة مستحدثة لأمره . الواحد الأحد ، الدائم بغير حدّ و لا أمد ، و لا زوال و لا نفاد ، و كذلك لم يزل و لا يزال . لا تغيّره الأزمنة ، و لا تحيط به الأمكنة ، و لا تبلغ مقامه الألسنة ، و لا تأخذه سنة و لا نوم 3 . لم تره العيون فتخبر عنه برؤيته ، و لم تهجم عليه العقول فيتوهم كنه صفته ، و لم تدر كيف هو إلاّ بما أخبر عن نفسه . ليس لقضائه مردّ ، و لا لقوله مكذّب .

ابتدع الأشياء بغير تفكير ، و خلقها بلا ظهير و لا وزير ، فطرها بقدرته ،

و صيّرها بمشيّته ، و صاغ أشباحها ، و برأ أرواحها ، و استنبط أجناسها ، خلقا

-----------
( 1 ) أخرجه الكليني في الكافي 8 : 170 ح 193 ، و الآية ( 6 ) من سورة طه .

( 2 ) أخرجه الكليني في الكافي 8 : 173 ح 194 .

( 3 ) البقرة : 255 .

[ 457 ]

مبروّا مذروّا في أقطار السماوات و الأرضين ، لم يأت بشي‏ء على غير ما أراد أن يأتي عليه ، ليرى عباده آيات جلاله و آلائه . فسبحانه لا إله إلاّ هو الواحد القهّار إلى أن قال لقد لطف علمك ، و جلّت قدرتك عن التفسير ، إلاّ بما دعوت إليه من الاقرار بربوبيّتك و أشهد أن الأعين لا تدركك ، و الأوهام لا تلحقك ،

و العقول لا تصفك ، و المكان لا يسعك ، و كيف يسع المكان من خلقه و كان قبله ،

أم كيف تدركه الأوهام ، و كيف تؤمر الأوهام ، و لا نهاية له و لا غاية ، و كيف يكون له نهاية و غاية ، و هو الّذي ابتدأ الغايات و النّهايات ، أم كيف تدركه العقول ، و لم يجعل لها سبيلا إلى إدراكه ، و كيف يكون لها سبيل إلى إدراكه ،

و قد لطف بربوبيّته عن المحاسّة و المجاسّة ، و كيف لا يلطف عنهما من لا ينتقل عن حال إلى حال ، و قد جعل الانتقال نقصا و زوالا ؟ فسبحانك ملأت كلّ شي‏ء ، و باينت كلّ شي‏ء . فأنت الّذي لا يفقدك شي‏ء ،

و أنت الفعّال لما تشاء ، تباركت يا من كلّ مدرك من خلقه ، و كلّ محدود من صنعه . أنت الّذي لا يستغني عنك المكان و الزمان ، و لا نعرفك إلاّ بانفرادك بالوحدانيّة و القدرة » 1 .

و ما نقله البحراني في ( الصحيفة العلويّة ) :

« الحمد للّه أوّل محمود ، و آخر معبود ، و أقرب موجود . البدء بلا معلوم لأزليّته و لا آخر لأوّليته ، و الكائن قبل الكون بلا كيان ، و الموجود في كلّ مكان بلا عيان ، و القريب من كلّ نجوى بغير تدان . علنت عنده الغيوب ، و ضلّت في عظمته القلوب ، فلا الأبصار تدرك عظمته ، و لا القلوب على احتجابه تنكر معرفته ، يمثل في القلوب بغير مثال تحدّه الأوهام أو تدركه الأحلام .

ثمّ جعل من نفسه دليلا على تكبّره عن الضّدّ و النّدّ ، و الشّكل و المثل ،

-----------
( 1 ) أخرجه المسعودي في إثبات الوصية : 106 .

[ 458 ]

فالوحدانية آية الربوبيّة ، و الموت الآتي على خلقه مخبر عن خلقه و قدرته ، ثمّ خلقهم من نطفة و لم يكونوا شيئا دليل على إعادتهم خلقا جديدا بعد فنائهم كما خلقهم أوّل مرّة .

و الحمد للّه ربّ العالمين ، الّذي لم يضرّه بالمعصية المتكبّرون ، و لم ينفعه بالطاعة المتعبّدون ، الحليم عن الجبابرة المدّعين ، و المهمل الزّاعمين له شركاء في ملكوته ، الدّائم في سلطانه بغير أمد ، و الباقي في ملكه بعد انقضاء الأبد ، و الفرد الواحد الصّمد ، و المتكبّر عن الصّاحبة و الولد ، رافع السماء بغير عمد ، و مجري السّحاب بغير صفد ، قاهر الخلق بغير عدد ، لكن هو اللّه الواحد الفرد الأحد ، الّذي لم يلد و لم يولد . و لم يكن له كفوا أحد 1 .

و الحمد للّه الذي لم يخل من فضله المقيمون على معصيته ، و لم يجازه لأصغر نعمه المجتهدون في طاعته . الغنيّ الّذي لا يضنّ برزقه على جاحده ،

و لا ينقص عطاياه أرزاق خلقه ، خالق الخلق و مفنيه ، و معيده و مبديه و معاقبه ،

عالم ما أكنّته السرائر ، و أخبته الضمائر ، و اختلفت به الألسن ، و أنسته الأزمن .

الحيّ الذي لا يموت ، و القيّوم الّذي لا ينام ، و الدّائم الذي لا يزول ، و العدل الّذي لا يجوز ، الصافح عن الكبائر بفضله ، و المعذب من عذّب بعدله ، لم يخف الفوت فحلم ، و علم الفقر إليه فرحم ، و قال في محكم كتابه : و لو يؤاخذ اللّه النّاس بما كسبوا ما ترك على ظهرها من دابّة 2 . أحمده حمدا أستزيده في نعمته ،

و أستجير به من نقمته ، و أتقرّب إليه بالتصديق لنبيّه المصطفى لوحيه ،

المتحيّز لرسالته ، المختصّ بشفاعته » 3 .

و في الجميع فقرات مرّت في العناوين السابقة .

-----------
( 1 ) الاخلاص : 3 4 .

( 2 ) فاطر : 45 .

( 3 ) الصحيفة العلويّة الأولى : 32 الخطبة ( 2 ) .

[ 459 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

الفصل الثاني

في خلق السّماء و الأرض و الشمس و القمر و النّجوم و العرش و الكرسيّ

[ 460 ]

[ 461 ]

مرّ في الفصل الأوّل قوله عليه السّلام : « و أنشأ الأرض فأمسكها من غير اشتغال ، و أرساها على غير قرار ، و أقامها بغير قوائم ، و رفعها بغير دعائم ،

و حصّنها من الأود و الاعوجاج ، و منعها من التّهافت و الانفراج . أرسى أوتادها ، و ضرب أسدادها ، و استفاض عيونها ، و خدّ أوديتها ، فلم يهن ما بناه ، و لا ضعف ما قوّاه » مع شرحه 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

1

من الخطبة ( 1 ) بعد ما مرّ في سابقه :

ثُمَّ أَنْشَأَ سُبْحَانَهُ فَتْقَ اَلْأَجْوَاءِ وَ شَقَّ اَلْأَرْجَاءِ وَ سَكَائِكَ اَلْهَوَاءِ فَأَجْرَى فِيهَا مَاءً مُتَلاَطِماً تَيَّارُهُ مُتَرَاكِماً زَخَّارُهُ حَمَلَهُ عَلَى مَتْنِ اَلرِّيحِ اَلْعَاصِفَةِ وَ اَلزَّعْزَعِ اَلْقَاصِفَةِ فَأَمَرَهَا بِرَدِّهِ وَ سَلَّطَهَا عَلَى شَدِّهِ وَ قَرَنَهَا إِلَى حَدِّهِ اَلْهَوَاءُ مِنْ تَحْتِهَا فَتِيقٌ وَ اَلْمَاءُ مِنْ فَوْقِهَا دَفِيقٌ ثُمَّ أَنْشَأَ

-----------
( 1 ) مرّ في العنوان ( 25 ) من الفصل الأول شرح الخطبة ( 184 ) .

[ 462 ]

سُبْحَانَهُ رِيحاً اِعْتَقَمَ مَهَبَّهَا وَ أَدَامَ مَرَبَّهَا وَ أَعْصَفَ مَجْرَاهَا وَ أَبْعَدَ مَنْشَأَهَا فَأَمَرَهَا بِتَصْفِيقِ اَلْمَاءِ اَلزَّخَّارِ وَ إِثَارَةِ مَوْجِ اَلْبِحَارِ فَمَخَضَتْهُ مَخْضَ اَلسِّقَاءِ وَ عَصَفَتْ بِهِ عَصْفَهَا بِالْفَضَاءِ تَرُدُّ أَوَّلَهُ عَلَى آخِرِهِ وَ سَاجِيَهُ إِلَى مَائِرِهِ حَتَّى عَبَّ عُبَابُهُ وَ رَمَى بِالزَّبَدِ رُكَامُهُ فَرَفَعَهُ فِي هَوَاءٍ مُنْفَتِقٍ وَ جَوٍّ مُنْفَهِقٍ فَسَوَّى مِنْهُ سَبْعَ سَمَوَاتٍ جَعَلَ سُفْلاَهُنَّ مَوْجاً مَكْفُوفاً وَ عُلْيَاهُنَّ سَقْفاً مَحْفُوظاً وَ سَمْكاً مَرْفُوعاً بِغَيْرِ عَمَدٍ يَدْعَمُهَا وَ لاَ دِسَارٍ يَنْظِمُهَا ثُمَّ زَيَّنَهَا بِزِينَةِ اَلْكَوَاكِبِ وَ ضِيَاءِ اَلثَّوَاقِبِ وَ أَجْرَى فِيهَا سِرَاجاً مُسْتَطِيراً وَ قَمَراً مُنِيراً فِي فَلَكٍ دَائِرٍ وَ سَقْفٍ سَائِرٍ وَ رَقِيمٍ مَائِرٍ أقول : مرّ في أوّل الفصل السابق الكلام في مستنده 1 .

« ثم أنشأ سبحانه » قالوا : ( ثمّ ) هنا للتّفصيل بعد الإجمال في سابقه .

« فتق » و الفتق ضدّ الرّتق .

« الأجواء » جمع الجوّ ، و فسّر الجوّ بشيئين ما بين السماء و الأرض ،

و الفضاء الواسع ، لكن الصواب الثاني ، حيث إنّ كلامه عليه السّلام في الجوّ قبل خلق الأرض و السماء ، و قد قال أبو عمرو في قول طرفة :

يا لك من قبّرة بمعمر
خلالك الجوّ فبيضي و اصفري2

الجو : ما اتسع من الأودية .

« و شقّ » مصدر عطف على ( فتق ) .

« الأرجاء » و الأرجاء جمع رجا ، أي : النّاحية ، قال تعالى : و الملك على أرجائها . . . 3 .

-----------
( 1 ) مرّ في العنوان ( 1 ) من الفصل الأول في شرح الخطبة ( 1 ) .

( 2 ) أورده لسان العرب 5 : 69 مادة ( قبر ) و الشاعر : طرفة و قيل كليب بن ربيعة .

( 3 ) الحاقة : 17 .

[ 463 ]

« و سكائك الهواء » في ( اللّسان ) : السّكاك و السّكاكة : الهواء بين السماء و الأرض ، و قيل : الّذي لا يلاقي أعنان السماء . و منه قولهم : لا أفعل ذلك و لو نزوت في السّكاك ، أي : في السماء . و في حديث الصّبيّة المفقودة قالت : فحملني على خافية من خوافيه ، ثمّ دوّم بي في السّكاك 1 .

السّكاك و السّكاكة : الجوّ ، و هو ما بين السماء و الأرض ، و منه حديث عليّ عليه السّلام : « شقّ الأرجاء و سكائك الهواء » . السّكائك : جمع السّكاكة ، و هي السّكاك ، كذؤابة و ذوائب 2 . و قال أيضا : السّكّة الطريق المستوي ، و به سمّيت سكك البريد . قال الشماخ :

حنّت على سكة السّاري فجاوبها
حمامة من حمام ذات أطواق

ثم قال : و قال الشماخ :

نضربهم إذا أخذوا السكائكا3

هذا ، و بدّل ( مطالب السؤول ) قوله « و سكائك الهواء » بقوله « رتق الهواء » 4 . و كيف كان فقال ابن أبي الحديد : ظاهر كلامه عليه السّلام أنّ الفضاء الّذي هو الفراغ الذي يحصل فيه الأجسام خلقه اللّه تعالى ، و لم يكن من قبل ، و هذا يقتضي كون الفضاء شيئا ، لأنّ المخلوق لا يكون عدما محضا ، و ليس ذلك ببعيد ، فقد ذهب إليه قوم من أهل النظر ، و جعلوه جسما لطيفا خارجا عن مشابهة هذه الأجسام ، و منهم من جعله مجرّدا 5 .

قلت : و الصواب كونه جسما لطيفا يشهد له قول السجاد عليه السّلام في تسبيح

-----------
( 1 ) نقله أيضا ابن الاثير في النهاية 2 : 385 مادة ( سكك ) .

( 2 ) لسان العرب 10 : 441 مادة ( سكك ) .

( 3 ) المصدر نفسه .

( 4 ) في مطالب السؤول : 28 « رافق الهواء » و الظاهر أنّه تحريف .

( 5 ) شرح ابن أبي الحديد 1 : 27 .

[ 464 ]

الصحيفة : « سبحانك تعلم وزن الفي‏ء و الهواء » 1 . و يمكن أن يكون قوله عليه السّلام :

« و سكائك الهواء » إشارة إلى ما اكتشفوه في هذه العصور من أمواج الهواء التي تحمل الأصوات في الراديات .

« فأجرى فيها ماء متلاطما تيّاره » أي : موجه ، و في ( الصحاح ) : يقال قطع عرقا تيّارا ، أي : سريع الجرية ، و قال عدي :

كالبحر يقذف بالتّيّار تيّارا2

« متراكما » أي : متراكبا .

« زخّاره » من زخر الوادي إذا امتدّ جدّا و ارتفع .

« حمله على متن الريح العاصفة » أي : الشديدة .

« و الزّعزع » أي : المحرّكة للأشياء .

« القاصفة » أي : الكاسرة لها ، يقال قصفت الرّيح السفينة ، قال المجلسي :

و هذه الرّيح غير الهواء المذكور أوّلا ، كما سيأتي في قول الصادق عليه السّلام للزّنديق : الرّيح على الهواء و الهواء تمسكه القدرة 3 . فيمكن أن تكون مقدّمة في الخلق عليه و متأخرة عنه أو مقارنة له 4 .

« فأمرها بردّه و سلّطها على شدّه و قرنها إلى حدّه » قال المجلسي : أي : أمر الرّيح أن تحفظ الماء ، و تردّه بالمنع عن الجري الّذي سبقت الإشارة إليه بقوله :

« فأجرى فيها ماء » ، فكان قبل الردّ قد خلّي و طبعه أي : عن الجري الّذي يقتضيه طبعه و قوّاها على ضبطه كالشي‏ء المشدود ، و جعلها مقرونة إلى

-----------
( 1 ) ملحقات الصحيفة السجادية الكاملة : 319 ، الدعاء ( 1 ) و قد مرّ في العنوان ( 21 ) من الفصل الأوّل .

( 2 ) صحاح اللغة للجوهري 2 : 603 مادة ( تير ) .

( 3 ) الظاهر أنّه أشار إلى ما جاء في البحار 60 : 15 ح 19 عن احتجاج الطبرسي ، و هو في الاحتجاج 2 : 350 ، لكن ليس بهذه الألفاظ ، و روى قريبا منه البرسي في المشارق : 43 ، و المجلسي في البحار 57 : 201 عن علي عليه السّلام .

( 4 ) بحار الأنوار 57 : 183 .

[ 465 ]

انتهائه محيطة به 1 .

قلت : مقتضى كلامه أنّ اللّه تعالى أجرى الماء أوّلا في الهواء المجرّد بجعل الهواء حاملا له ، و أنّ الماء كان جاريا حينئذ على مقتضى طبعه من الحركة إلى السفل ، ثمّ حمله على ظهر الرّيح فقسرت جريه و عكسته ، مع أنّ ظاهر كلامه عليه السّلام أنّ جريه أوّلا في الهواء كان بتوسّط حمله على ظهر الرّيح ،

فإنّ الظاهر أنّ قوله عليه السّلام : « حمله على متن الرّيح العاصفة . . . » حال من ( ماء ) في قوله : « فأجرى فيها ماء . . . » أي : أجرى الماء حاملا له على متن الريح ، و لو كان المعنى كما ذكر لقال عليه السّلام : ( ثم حمله ) .

« الهواء من تحتها فتيق » أي : منشقّ .

« و الماء من فوقها دفيق » قال الجوهري : دفقت الماء أدفقه دفقا ، أي :

صببته ، فهو ماء دافق ، أي : مدفوق ، كما قالوا : سرّ كاتم . أي : مكتوم ، لأنّه من قولك : دفق الماء على ما لم يسمّ فاعله 2 .

قلت : بل الظاهر أنّ قولهم : ماء دافق ، و مثله ماء دفيق ، كما هنا بمعنى و ثّاب ، قال تعالى : فلينظر الإنسان ممّ خلق . خلق من ماء دافق 3 .

قال المجلسي في معنى قوله : « الهواء من تحتها فتيق و الماء من فوقها دفيق » أي : الهواء الذي هو محلّ الرّيح مفتوق ، أي : مفتوح منبسط من تحت الرّيح الحاملة للماء ، و الماء دفيق من فوقها ، أي : مصبوب مندفق ، و الغرض أنّه سبحانه بقدرته ضبط الماء المصبوب بالرّيح الحاملة له ، كما ضبط الرّيح بالهواء المنبسط ، و هو موضع العجب 4 .

-----------
( 1 ) المصدر نفسه ، و قال عقيب كلامه في حديث الصادق عليه السّلام : « و يمكن أن يكون المراد بها ما تحرك منه كما هو المشهور » .

( 2 ) صحاح اللغة للجوهري 4 : 1475 مادة ( دفق ) .

( 3 ) الطارق : 5 6 .

( 4 ) بحار الأنوار 57 : 184 .

[ 466 ]

قلت : بل الظاهر أنّ الغرض أنّ مقتضى الطبيعة أن يكون الماء تحت ،

و الرّيح فوقه ، و الهواء فوقها ، و هو تعالى جعل الرّيح وسطا و الماء فوقها و الهواء تحتها ، و هو موضع العجب .

« ثمّ أنشأ سبحانه ريحا اعتقم مهبّها » اعتقم : من قولهم : رحم معقومة ، أي :

مشدودة لا تلد .

« و أدام مربّها » أي اقامتها في محلّها ، من قولهم : مربّ الإبل لمكان لزمته .

قال المجلسي : الظاهر أنّ هذه الريح غير ما جعلها اللّه محلاّ للماء ، بل هي مخلوقة من الماء كما سيأتي في الرواية 1 .

قلت : كون هذه الرّيح غير الأولى لا يحتاج فيه إلى الاستناد إلى الرواية الدّالّة على خلقها من الماء ، بل نفس هذه الفقرة مع ظهورها في عدم خلقها من ذلك الماء كالصريحة في التّغاير للتعبير بقوله : « ثمّ أنشأ . . . » .

و قال ابن أبي الحديد : استدلّ الراوندي لتغاير الرّيح الثانية مع الأولى بتعريف الأولى و تنكير الثانية ، و ردّه بأنّه ليس مستفادا من مجرّدهما ، بل من كون إحداهما تحت الماء و الأخرى فوقه 2 .

قلت : و أيّ مانع من أن يجعل مقدارا من ريح واحدة تحت الماء ، و مقدارا فوقه ؟ فالصواب أن يستند إلى التّعبير بفقرة « ثمّ أنشأ » .

« و أعصف » أي : أشدّ .

« مجراها » أي : جريانها .

« و أبعد منشأها » من منتهاها .

« فأمرها بتصفيق » قال الجوهري : الصّفق : الضرب الذي يسمع

-----------
( 1 ) المصدر نفسه .

( 2 ) شرح ابن أبي الحديد 1 : 29 ، و النقل بالمعنى .

[ 467 ]

له صوت 1 .

« الماء الزخّار » أي : الكثير .

« و إثارة » من : أثار الغبار .

« موج البحار » بجعله فوق و تحت .

« فمخضته » أي : حرّكته .

« مخض السّقاء » أي : سقاء اللّبن لأخذ زبده .

« و عصفت به » أي : بالماء .

« عصفها بالفضاء » أي : حرّكت الماء مثل تحريكها للفضاء .

« تردّ أوّله إلى » هكذا في ( المصرية ) ، و الصواب : ( على ) كما في ( ابن أبي الحديد و الخطية ) 2 .

« آخره و ساجيه » أي : ساكنه .

« إلى » هكذا في ( المصرية ) ، و الصواب : ( على ) كما في ( ابن أبي الحديد و الخطية ) 3 .

« مائره » أي : متحرّكه ، قال الأعشى :

كأنّ مشيتها من بيت جارتها
مور السّحابة لا ريث و لا عجل4

« حتّى عبّ عبابه » أي : ارتفع سيله و موجه ، أو صوّت .

« و رمى بالزّبد » أي : زبد الماء .

« ركامه » أي : متراكمه .

« فرفعه في هواء منفتق » أي : منشقّ .

-----------
( 1 ) صحاح اللغة للجوهري 4 : 1507 مادة ( صفق ) .

( 2 ) في شرح ابن أبي الحديد 1 : 27 ، و شرح ابن ميثم 1 : 131 « الى آخره » أيضا .

( 3 ) في شرح ابن أبي الحديد 1 : 27 ، و شرح ابن ميثم 1 : 131 « الى مائره » أيضا .

( 4 ) أورده لسان العرب 5 : 186 مادة ( مور ) .

[ 468 ]

« و جوّ منفهق » أي : متّسع .

« فسوّى منه سبع سماوات » و روى ( الكافي ) عن الباقر عليه السّلام قال : كان كلّ شي‏ء ماء ، و كان عرشه على الماء ، فأمر اللّه تعالى الماء فاضطرم نارا ، ثمّ أمر النار فخمدت ، فارتفع من خمودها دخان فخلق اللّه السماوات من ذلك الدّخان ،

و خلق الأرض من الرّماد 1 .

و روى في خبر آخر عنه عليه السّلام : و خلق الشي‏ء الذي جميع الأشياء منه ،

و هو الماء الذي خلق الأشياء منه ، فجعل نسب كلّ شي‏ء إلى الماء ، و لم يجعل للماء نسبا يضاف إليه ، و خلق الرّيح من الماء ، ثمّ سلّط الرّيح على الماء ،

فشققت الرّيح متن الماء حتّى صار من الماء زبد على قدر ما شاء أن يثور ،

فخلق من ذلك الزبد أرضا بيضاء نقية ليس فيها صدع و لا ثقب و لا صعود و لا هبوط و لا شجرة ، ثمّ طواها فوضعها فوق الماء ، ثمّ خلق اللّه النّار من الماء فشققت النّار متن الماء حتّى ثار من الماء دخان على قدر ما شاء اللّه أن يثور ،

فخلق من ذلك الدّخان سماء صافية نقية ليس فيها صدع و لا ثقب 2 .

و روى ( تفسير القمي ) عن الصادق عليه السّلام في خبر قال : كان عرشه على الماء ، و الماء على الهواء ، و الهواء لا يحدّ و لم يكن يومئذ خلق غيرهما ، و الماء يومئذ عذب فرات ، فلمّا أراد أن يخلق الأرض أمر الرّياح فضربت الماء حتّى صار موجا ، ثمّ أزبد فصار زبدا واحدا ، فجمعه في موضع البيت ، ثمّ جعله جبلا من زبد ، ثمّ دحا الأرض من تحته ، فقال : إنّ أوّل بيت وضع للنّاس للّذي ببكّة مباركا . . . 3 ثم مكث الرّب تبارك و تعالى ما شاء ، فلمّا أراد أن يخلق

-----------
( 1 ) أخرجه الكليني في الكافي في صدر حديث في موضعين 8 : 95 ح 68 ، و : 153 ح 142 .

( 2 ) أخرجه الكليني ضمن حديث في الكافي 8 : 94 ح 67 .

( 3 ) آل عمران : 96 .

[ 469 ]

السماء أمر الرياح ، فضربت البحور حتّى أزبدت بها فخرج من ذلك الموج و الزّبد من وسطه دخان ساطع من غير نار ، فخلق منه السماء ، و جعل فيها البروج و النجوم ، و منازل الشمس و القمر ، و أجراها في الفلك ، و كانت السماء خضراء على لون الماء الأخضر ، و كانت الأرض غبراء على لون الماء العذب ،

و كانتا مرتوقتين ليس لهما أبواب 1 .

« جعل سفلاهنّ موجا مكفوفا » عن السقوط ، و في خبر سؤال الرّجل الشامي عن الباقر عليه السّلام و سأله عن السماء الدّنيا ممّ هي ؟ قال : من موج مكفوف 2 .

« و علياهنّ سقفا محفوظا » هكذا في ( النّهج ) ، و لكن في ( مطالب السؤول ) نقله « و سقفا محفوظا » بدون كلمة ( علياهنّ ) 3 ، و عليه يصير المعنى كون سفلاهنّ سقفا محفوظا ككونها موجا مكفوفا ، و كأنّه أصحّ . فقال تعالى :

و جعلنا السماء سقفا محفوظا و هم عن آياتها معرضون 4 فجعل السّفلى سقفا محفوظا ، و كذلك قوله عليه السّلام : « و سمكا مرفوعا » لم يخصّه اللّه تعالى

-----------
( 1 ) أخرجه علي بن إبراهيم في تفسيره 2 : 69 ، و قريب منه ما أخرجه صاحب تفسير العسكري فيه : 69 عن النبي صلّى اللّه عليه و آله ، و أخرجه الفرات الكوفي في تفسيره : 66 عن علي عليه السّلام ، و أخرجه العياشي في تفسيره 1 : 186 ح 91 ،

و الكليني بروايتين في الكافي 4 : 189 ح 7 ، و 8 : 94 ح 67 عن الباقر عليه السّلام ، و علي بن إبراهيم في تفسيره 1 : 321 بلا عزو ، و روي عن ابن عباس و ابن مسعود و ابن عمر و غيرهم موقوفا .

( 2 ) أخرجه ضمن أسئلة رجل من الشام لعلي عليه السّلام الصدوق في علل الشرائع 2 : 593 ح 44 ، و العيون : 1 : 188 ح 1 ،

و أخرج معناه ابن أبي حاتم و أبو الشيخ و ابن مردويه عن ابن عباس عن النبي صلّى اللّه عليه و آله و ابن أبي حاتم عن أبي الجلد موقوفا ، و ابن راهويه في مسنده و ابن المنذر ، و ابن أبي حاتم ، و الطبراني في معجمه الأوسط ، و أبو الشيخ عن الربيع بن أنس موقوفا عنهم الدرّ المنثور 1 : 44 ، و قد جاء ذكر ( الموج المكفوف ) في أخبار أخرى لم يسع المقام لذكرها .

( 3 ) مطالب السؤول : 28 .

( 4 ) الأنبياء : 32 .

[ 470 ]

بالعليا . فقال : أ أنتم أشدّ خلقا أم السماء بناها . رفع سمكها فسوّاها 1 ،

و قال عزّ و جلّ : و السّقف المرفوع 2 ، بل قوله في ما يأتي : « ثم زيّنها بزينة الكواكب » أيضا يشهد لزيادة كلمة ( علياهنّ ) ، و عليه فلا يحتاج إلى ما تكلّفه المجلسيّ في شرح الفقرة على نقل ( النّهج ) ، فقال : يخطر بالبال وجه آخر ، و هو أن يكون المراد أنّه تعالى جعل الجهة السفلى من كلّ من السماوات موّاجة متحرّكة واقعا ، أو في النّظر ، و الجهة العليا منها سقفا محفوظا تستقرّ عليه الملائكة ، و لا يمكن للشّياطين خرقها 3 .

« بغير عمد يدعمها » أي : يكون عمادا لها .

« و لا دسار » أي : مسمار .

« ينظمها » هكذا في ( المصرية ) ، و الصواب : ( ينتظمها ) كما في ( ابن أبي الحديد و الخطّيّة ) 4 .

« ثمّ زيّنها بزينة الكواكب » و لا ريب أنّ الضمير في ( زيّنها ) يرجع إلى السماء الدّنيا لقوله تعالى : إنّا زيّنا السماء الدّنيا بزينة الكواكب 5 ، و قوله عزّ و جلّ : و لقد زيّنّا السّماء الدّنيا بمصابيح . . . 6 .

« و ضياء الثواقب » و الأصل في الثقب : ثقب الدّرّ ، و المراد ثقبها بضوئها ،

قال تعالى : و ما أدراك ما الطارق . النّجم الثّاقب 7 .

-----------
( 1 ) النازعات : 27 28 .

( 2 ) الطور : 5 .

( 3 ) بحار الأنوار 57 : 186 .

( 4 ) في شرح ابن أبي الحديد 1 : 27 ، و شرح ابن ميثم 1 : 131 « ينظمها » أيضا .

( 5 ) الصافات : 6 .

( 6 ) الملك : 5 .

( 7 ) الطارق : 2 3 .

[ 471 ]

و عن الصادق عليه السّلام : النّجم الثاقب : زحل ، و مطلعه في السماء السابعة ،

و أنّه ثقب بضوئه حتّى أضاء في السّماء الدّنيا ، فمن ثمّ سمّاه اللّه النّجم الثاقب 1 .

« و أجرى فيها سراجا مستطيرا » قال تعالى : و جعلنا سراجا وهّاجا 2 ،

و قال عزّ و جلّ : و الشّمس تجري لمستقرّ لها ذلك تقدير العزيز العليم 3 .

و قال الصادق عليه السّلام للمفضّل : فكّر الآن في تنقّل الشّمس في البروج الاثني عشر لإقامة دور السّنة ، و ما في ذلك من التّدبير . . . انظر إلى شروقها على العالم كيف دبّر أن يكون ، فإنّها لو كانت تبزغ في موضع من السماء فتقف لا تعدوه لما وصل شعاعها و منفعتها إلى كثير من الجهات ، لأنّ الجبال و الجدران كانت تحجبها عنها ، فجعلت تطلع أوّل النّهار من المشرق ، فتشرق على ما قابلها من وجه المغرب ، ثمّ لا تزال تدور و تغشى جهة بعد جهة حتّى تنتهي إلى المغرب ، فتشرق على ما استتر عنها في أوّل النهار ، فلا يبقى موضع من المواضع إلاّ أخذ بقسطه من المنفعة منها و الإرب الّتي قدّرت له 4 .

« و قمرا منيرا » و جعل القمر فيهنّ نورا . . . 5 .

« في فلك دائر و سقف سائر و رقيم » أي : منتقش .

« مائر » أي : متحرّك ، و الظاهر أنّ ( دائر ) خبر لكلمة ( كلّ ) محذوفة لا صفة ل ( فلك ) ، و في ( فلك ) متعلّق به ، و مثله ( سائر ) و ( مائر ) ، فيكون المعنى : كلّ من الكواكب و الشمس و القمر دائر في فلك ، و سائر في سقف ، و مائر في رقيم .

-----------
( 1 ) هذا مقتبس من حديث طويل أخرجه الصدوق في الخصال 2 : 489 ح 68 .

( 2 ) النبأ : 13 .

( 3 ) يس : 38 .

( 4 ) توحيد المفضل : 130 .

( 5 ) نوح : 16 .

[ 472 ]

فيكون مساوقا لقوله تعالى بعد ذكر الشمس و القمر : . . . كلّ في فلك يسبحون 1 .

و قال الصادق عليه السّلام بعد ذكر مقدار من حكمه تعالى في الشمس و القمر و النّجوم : مع ما في تردّدها في كبد السّماء مقبلة و مدبرة و مشرقة و مغربة من العبر ، فإنّها تسير أسرع السّير و أحثّه ، أ رأيت لو كانت الشمس و القمر و النجوم بالقرب منّا حتّى يتبيّن لنا سرعة سيرها بكنه ما هي عليه ، ألم تكن تستخطف الأبصار بوهجها و شعاعها ، كالّذي يحدث أحيانا من البروق إذا توالت و اضطرمت في الجوّ ؟ و كذلك لو أنّ أناسا كانوا في قبة مكلّلة بمصابيح تدور حولهم دورانا حثيثا ، لحارت أبصارهم حتّى يخرّوا لوجوههم . فانظر كيف قدّر أن يكون مسيرها في البعد البعيد لكيلا تضرّ في الأبصار ، و تنكأ فيها بأسرع السرعة ، لكيلا تتخلّف عن مقدار الحاجة في مسيرها 2 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 89 ) ( منها في صفة السّماء ) :

وَ نَظَمَ بِلاَ تَعْلِيقٍ رَهَوَاتِ فُرَجِهَا وَ لاَحَمَ صُدُوعَ اِنْفِرَاجِهَا وَ وَشَّجَ بَيْنَهَا وَ بَيْنَ أَزْوَاجِهَا وَ ذَلَّلَ لِلْهَابِطِينَ بِأَمْرِهِ وَ اَلصَّاعِدِينَ بِأَعْمَالِ خَلْقِهِ حُزُونَةَ مِعْرَاجِهَا وَ نَادَاهَا بَعْدَ إِذْ هِيَ دُخَانٌ فَالْتَحَمَتْ عُرَى أَشْرَاجِهَا وَ فَتَقَ بَعْدَ اَلاِرْتِتَاقِ صَوَامِتَ أَبْوَابِهَا وَ أَقَامَ رَصَداً مِنَ اَلشُّهُبِ اَلثَّوَاقِبِ عَلَى نِقَابِهَا وَ أَمْسَكَهَا مِنْ أَنْ تُمُورَ فِي خَرْقِ اَلْهَوَاءِ بِأَيْدِهِ وَ أَمَرَهَا أَنْ تَقِفَ مُسْتَسْلِمَةً لِأَمْرِهِ وَ جَعَلَ شَمْسَهَا آيَةً مُبْصِرَةً لِنَهَارِهَا وَ قَمَرَهَا آيَةً

-----------
( 1 ) يس : 40 .

( 2 ) توحيد المفضل : 135 .

[ 473 ]

مَمْحُوَّةً مِنْ لَيْلِهَا فَأَجْرَاهُمَا فِي مَنَاقِلِ مَجْرَاهُمَا وَ قَدَّرَ سَيْرَهُمَا فِي مَدَارِجِ دَرَجِهِمَا لِيُمَيِّزَ بَيْنَ اَللَّيْلِ وَ اَلنَّهَارِ بِهِمَا وَ لِيُعْلَمَ عَدَدُ اَلسِّنِينَ وَ اَلْحِسَابِ بِمَقَادِيرِهِمَا ثُمَّ عَلَّقَ فِي جَوِّهَا فَلَكَهَا وَ نَاطَ بِهَا زِينَتَهَا مِنْ خَفِيَّاتِ دَرَارِيِّهَا وَ مَصَابِيحِ كَوَاكِبِهَا وَ رَمَى مُسْتَرِقِي اَلسَّمْعِ بِثَوَاقِبِ شُهُبِهَا وَ أَجْرَاهَا عَلَى أَذْلاَلِ تَسْخِيرِهَا مِنْ ثَبَاتِ ثَابِتِهَا وَ مَسِيرِ سَائِرِهَا وَ هُبُوطِهَا وَ صُعُودِهَا وَ نُحُوسِهَا وَ سُعُودِهَا « و نظم بلا تعليق رهوات فرجها » قال ابن أبي الحديد في شرح الفقرة :

يقول عليه السّلام : كانت السماء أوّل ما خلقت غير منتظمة الأجزاء بل بعضها أرفع و بعضها أخفض ، فنظمها سبحانه ، فجعلها بسيطا واحدا ، نظما اقتضته القدرة الإلهيّة من غير تعليق ، أي : لا كما ينظم الإنسان ثوبا مع ثوب أو عقدا مع عقد بالتّعليق و الخياطة . و تبعه الخوئي في ذلك 1 .

قلت : فيه أوّلا : إنّه هل كان بناؤه تعالى للسّماء كبناء الناس لشي‏ء أوّلا غير منظم لعدم فهمهم الخلل ، ثمّ ينظمونه بعد الوقوف على خلله تعالى عن ذلك ؟

و ثانيا : إنّ المعنى الذي قال يستلزم استعمال ( الرهوات ) في معنيين ،

قال ( الصحاح ) : الرّهو و الرّهوة : المكان المرتفع و المنخفض أيضا ، و يجتمع فيه الماء 2 . و هو من الأضداد ، و استعمال المشترك في معنيين غير جائز ،

و الأظهر أنّ رهوات في كلامه عليه السّلام بمعنى المنفتحات ، كقوله تعالى : و اترك البحر رهوا . . . 3 . و المراد نظمها أوّلا ، و يشهد له إضافتها إلى فرجها .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 147 ، و شرح الخوئي 3 : 95 .

( 2 ) صحاح اللغة للجوهري 6 : 2365 مادة ( رهو ) .

( 3 ) الدخان : 24 .

[ 474 ]

« و لاحم صدوع انفراجها » أي : جعلها ملصقة ابتداء .

« و وشّج » أي : خلّط ، و الأصل فيه الاشتباك ، و لهذا يطلق الوشيجة على عرق الشّجر ، و على ليف يفتل لشدّ الحمل ، لأنّهما يشتبكان .

« بينها و بين أزواجها » أي : قرائنها ، كقوله تعالى : احشروا الّذين ظلموا و أزواجهم . . . 1 .

و قال ابن ميثم : المراد بأزواجها نفوسها التي هي الملائكة المساوية 2 .

و ردّه المجلسيّ بنقل المرتضى : الإجماع من المسلمين على أنّ الأفلاك لا شعور لها و لا إرادة . و قال : يمكن أن يراد بالأزواج الملائكة الموكّلون بها ، أو القاطنون فيها ، أو أشباهها من الكواكب و الأفلاك الجزئية ، أو أشباحها في الجسمية و الإمكان من الأرضيات 3 . و هو كما ترى ، لا سيّما الأوّل و الأخير من وجوهه . فلا معنى للتّوشيج بين السماوات و الملائكة ، و بينها و بين الأرضيات .

« و ذلّل للهابطين » أي : للملائكة الهابطين .

« بأمره » من السماء .

« و الصاعدين بأعمال خلقه » من الأرض .

« حزونة » أي : خشونة .

« معراجها » أي : العروج إليها .

« ناداها » هكذا في ( المصرية ) ، و الصواب : ( و ناداها ) كما في ( ابن أبي

-----------
( 1 ) الصافات : 22 .

( 2 ) شرح ابن ميثم 2 : 346 .

( 3 ) بحار الأنوار 57 : 128 ، و أمّا ما نقله عن المرتضى فعن ملحقات الدرر و الغرر له ، لكن لم يصرح المجلسي بكونه من الملحقات ، و نقل ابن طاووس في فرج المهموم : 41 قول المرتضى و نقده بتفصيل .

[ 475 ]

الحديد و ابن ميثم و الخطيّة ) 1 .

« بعد إذ هي دخان » الأصل في كلامه عليه السّلام قوله تعالى : ثمّ استوى إلى السماء و هي دخان فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين .

فقضاهنّ سبع سماوات في يومين و أوحى في كلّ سماء أمرها . . . 2 ، و النّداء في كلامه عليه السّلام ، كالقول في الآية ، حاليّ لا مقاليّ .

« فالتحمت عرى » جمع عروة ، عروة الكوز و غيره .

« أشراجها » جمع الشّرج ، قال الفيروز آبادي : الشّرج محرّكة العرى و منفسح الوادي و مجرة السماء ، و فرج المرأة ، و انشقاق القوس 3 .

قلت : و الظاهر أنّ الأصل في معناه الانشقاق فهو يجمع معاني ذكرها ،

و لكن ذكر ( النهاية ) له معنيين آخرين فقال : و في حديث الصوم : فأمرنا النبي صلّى اللّه عليه و آله و سلّم بالفطر فأصبح الناس شرجين ، يعني نصفين : نصف صيام ،

و نصف مفاطير . و في حديث مازن : فلا رأيهم رأيي ، و لا شرجهم شرجي .

يقال : ليس هو من شرجه ، أي : من طبقته و شكله ، و منه حديث علقمة : و كان نسوة يأتينها مشارجات لها . أي : أتراب و أقران 4 .

قلت : و يمكن إرجاعهما إليه أيضا ، و كيف كان فقال ابن أبي الحديد :

أشراجها : جمع شرج ، و هو عرى العيبة ، و أشرجت العيبة ، أي : أقفلت أشراجها ،

و تسمّى مجرّة السماء شرجا تشبيها بشرج العيبة 5 .

قلت : لم يقل أحد أنّ الشرج عرى العيبة ، بل مطلق العرى ، و منشأ و هم

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 146 ، لكن لا توجد ( الواو ) في شرح ابن ميثم 2 : 345 .

( 2 ) فصلت : 11 12 .

( 3 ) القاموس المحيط 1 : 195 مادة ( شرج ) .

( 4 ) النهاية لابن الأثير 2 : 456 مادة ( شرج ) .

( 5 ) شرح ابن أبي الحديد 2 : 147 .

[ 476 ]

ابن أبي الحديد أنّ الجوهري قال : شرج العيبة عراها 1 . ففسّر شرج العيبة بعرى العيبة ، لا مطلق الشّرج . ثمّ على تفسيره ماذا يجعله معنى الكلام ، فيصير معناه : فالتحمت عرى عرى عيبتها ، و هو بلا معنى ، كما أنّ ما ذكره من أنّ مجرّة السماء سمّيت شرجا تشبيها بشرج العيبة ، لم يذكره أحد ، و أيّ شباهة بينهما حتّى تشبّه به .

« و فتق بعد الارتتاق صوامت أبوابها » قال تعالى : أ و لم ير الّذين كفروا أنّ السماوات و الأرض كانتا رتقا ففتقناهما . . . 2 لكن الأخبار فسّرت الآية بأنّ السماء كانت رتقا لا تمطر ، و الأرض رتقا لا تنبت . ففتقتا بالأمطار و النّبات 3 .

و أمّا قوله عليه السّلام : « صوامت أبوابها » فقال ابن أبي الحديد : هو و قوله بعد :

« على نقابها » صريح في أنّ للسّماء أبوابا ، و هو مطابق لقوله تعالى : . . . لا تفتّح لهم أبواب السّماء . . . 4 ، و القرآن و كلام هذا الامام المعظّم أولى بالاتّباع من كلام الفلاسفة الّذين أحالوا الخرق على الفلك 5 .

و قال المجلسي : و فتق صوامت الأبواب ، إمّا كناية عن إيجاد الأبواب فيها و خرقها بعد ما كانت رتقا لا باب فيها ، أو فتح الأبواب المخلوقة فيها حين ايجادها ، و هذه الأبواب هي الّتي منها عروج الملائكة و هبوطها و صعود أعمال

-----------
( 1 ) صحاح اللغة للجوهري 1 : 324 مادة ( شرج ) .

( 2 ) الأنبياء : 30 .

( 3 ) هذا التفسير نقله الكليني في الكافي 8 : 94 ح 67 ، و الإربلي في كشف الغمة 2 : 338 ، و الطبرسي في الاحتجاج 2 :

326 عن الباقر عليه السّلام ، و علي بن إبراهيم في تفسيره 2 : 69 عن الصادق عليه السّلام ، و نقله الفريابي ، و عبد بن حميد في مسنده ، و الحاكم في المستدرك ، و البيهقي في الأسماء و الصفات ، و ابن المنذر و أبو نعيم في حلية الأولياء ، و بروايتين ابن أبي حاتم عنهم الدرّ المنثور 4 : 217 ، و صاحب تنوير المقباس فيه 3 : 259 عن ابن عباس ، و نقله الطوسي في التبيان 7 : 215 عن الباقر و الصادق عليهما السّلام و عكرمة و ابن زيد .

( 4 ) الأعراف : 40 .

( 5 ) شرح ابن أبي الحديد 2 : 147 و النقل بالمعنى .

[ 477 ]

العباد و أدعيتهم و أرواحهم ، كما قال تعالى : . . . لا تفتّح لهم أبواب السماء . . . 1 و التي تنزل منها الأمطار كما أشار إليه تعالى بقوله : ففتحنا أبواب السماء بماء منهمر 2 .

قلت : لقائل أن يقول : إنّ الآية الأولى كناية عن عدم المبالاة بهم ، فبعدها :

و لا يدخلون الجنّة حتّى يلج الجمل في سمّ الخياط . . . 3 و الآية المتقدمة كما عرفت ، و بالجملة ، كلامه عليه السّلام كالقرآن لا صراحة فيه في ما ادّعيا .

« و أقام رصدا من الشّهب الثّواقب على نقابها » نقاب ، جمع نقب : الطريق بين الموضعين . قال تعالى : و إنّا لمسنا السّماء فوجدناها ملئت حرسا شديدا و شهبا . و إنّا كنّا نقعد منها مقاعد للسّمع فمن يستمع الآن يجد له شهابا رصدا 4 ، لكن ظاهر كلامه عليه السّلام أنّ الإرصاد كان من الأوّل ، و ظاهر الآية حكاية عن الجنّ أنّه كان أخيرا ، و المراد بعد مولد النبيّ صلّى اللّه عليه و آله و سلّم ، و جمع بينهما بكونه أوّلا خفيفا و شدّد أخيرا .

« و أمسكها من أن تمور » أي : تضطرب ، قال تعالى : يوم تمور السماء مورا 5 و المراد في القيامة .

« في خراق » جمع خرق ، أي : متّسعات .

« الهواء بأيده » أي : بقوّته ، قال تعالى : و السماء بنيناها بأيد . . . 6 ، إنّ اللّه يمسك السماوات و الأرض أن تزولا و لئن زالتا إن أمسكهما من أحد من

-----------
 ( 1 ) الأعراف : 40 .

( 2 ) بحار الأنوار 7 : 129 ، و الآية ( 11 ) من سورة القمر .

( 3 ) الأعراف : 40 .

( 4 ) الجن : 8 9 .

( 5 ) الطور : 9 .

( 6 ) الذاريات : 47 .

[ 478 ]

بعده . . . 1 .

« و أمرها أن تقف مستسلمة لأمره » . . . و أوحى في كلّ سماء أمرها . . . 2 .

« و جعل شمسها آية مبصرة لنهارها ، و قمرها آية ممحوّة من ليلها » و جعلنا اللّيل و النّهار آيتين فمحونا آية اللّيل و جعلنا آية النّهار مبصرة لتبتغوا فضلا من ربّكم . . . 3 .

قال الصادق عليه السّلام للمفضّل : فكّر يا مفضّل في طلوع الشمس و غروبها لإقامة دولتي النّهار و اللّيل ، فلو لا طلوعها لبطل أمر العالم كلّه ، فلم يكن الناس يسعون في معائشهم ، و يتصرّفون في أمورهم ، و الدّنيا مظلمة عليهم ، و لم يكونوا يتهنّؤون بالعيش مع فقدهم لذّة النّور و روحه ، و الإرب في طلوعها ظاهر مستغن بظهوره عن الإطناب في ذكره ، و الزّيادة في شرحه .

بل تأمّل المنفعة في غروبها ، فلو لا غروبها لم يكن للنّاس هدوء و لا قرار مع عظم حاجتهم إلى الهدوء و الرّاحة لسكون أبدانهم ، و جموم حواسّهم ،

و انبعاث القوّة الهاضمة لهضم الطعام ، و تنفيذ الغذاء إلى الأعضاء ، ثم كان الحرص يستحملهم من مداومة العمل و مطاولته على ما يعظم نكايته في أبدانهم ، فإنّ كثيرا من النّاس لو لا جثوم هذا اللّيل بظلمته عليهم لم يكن لهم هدوء و لا قرار حرصا على الكسب و الجمع و الادّخار ، ثمّ كانت الأرض تستحمي بدوام الشّمس بضيائها ، و يحمى كلّ ما عليها من حيوان و نبات ،

فقدّرها اللّه بحكمته و تدبيره تطلع وقتا و تغرب وقتا ، بمنزلة سراج يرفع لأهل البيت تارة ليقضوا حوائجهم ، ثمّ يغيب عنهم مثل ذلك ليهدؤوا و يقروا ، فصار

-----------
( 1 ) فاطر : 41 .

( 2 ) فصلت : 12 .

( 3 ) الإسراء : 12 .

[ 479 ]

النّور و الظلمة مع تضادّهما منقادين متظاهرين على ما فيه صلاح العالم و قوامه .

ثمّ فكّر بعد هذا في ارتفاع الشّمس و انحطاطها لإقامة هذه الأزمنة الأربعة من السّنة ، و ما في ذلك من التّدبير و المصلحة ، ففي الشّتاء تعود الحرارة في الشجر و النّبات ، فيتولّد فيهما موادّ الثّمار ، و يستكثف الهواء فينشأ منه السّحاب و المطر ، و تشدّ أبدان الحيوان و تقوى ، و في الرّبيع تتحرّك و تظهر الموادّ المتولّدة في الشتاء ، فيطلع النّبات و تنوّر الأشجار ، و يهيج الحيوان للسّفاد ، و في الصيف يحتدم الهواء فتنضج الثمار ، و تتحلل فضول الأبدان ، و يجفّ وجه الأرض ، فتهيّأ للبناء و الأعمال ، و في الخريف يصفو الهواء ، و ترتفع الأمراض ، و تصحّ الأبدان ، و يمتدّ اللّيل ، فيمكن فيه بعض الأعمال لطوله و طيب الهواء فيه إلى مصالح أخرى لو تقصّيت لذكرها لطال الكلام .

فكّر الآن في تنقّل الشّمس في البروج الاثني عشر لإقامة دور السنة ،

و ما في ذلك من التدبير ، فهو الدور الّذي تصحّ به الأزمنة الأربعة من السنة ،

الشتاء و الربيع و الصيف و الخريف ، و تستوفيها على التّمام ، و في هذا المقدار من دوران الشمس تدرك الغلاّت و الثمار ، و تنتهي إلى غاياتها ، ثمّ تعود فيستأنف النّشوء و النموّ ، ألا ترى أنّ السنة مقدار مسير الشّمس من الحمل إلى الحمل ؟ فبالسنة و أخواتها يكال الزّمان من لدن خلق اللّه تعالى العالم إلى كلّ وقت و عصر من غابر الأيّام ، و بها يحسب النّاس الأعمار و الأوقات الموقّتة للدّيون ، و الإجارات و المعاملات ، و غير ذلك من أمورهم ، و بمسير الشمس تكمل السنة ، و يقوم حساب الزّمان على الصّحة إلى أن قال : و لو تخلّفت مقدار عام أو بعض عام كيف كان يكون حالهم ، بل كيف

[ 480 ]

كان يكون لهم مع ذلك بقاء ، أفلا ترى كيف كان يكون للناس هذه الأمور الجليلة التي لم يكن عنهم فيه حيلة ، فصارت تجري على مجاريها لا تفتل ، و لا تتخلّف عن مواقيتها لصلاح العالم و ما فيه بقاؤه إلى أن قال : فكّر في إنارته ( أي القمر ) في ظلمة اللّيل و الإرب في ذلك ، فإنّه مع الحاجة إلى الظلمة لهدوء الحيوان و برد الهواء على النّبات لم يكن صلاح في أن يكون اللّيل ظلمة داجية لا ضياء فيها ، فلا يمكن فيه شي‏ء من العمل لأنّه ربّما احتاج الناس إلى العمل باللّيل لضيق الوقت عليهم في بعض الأعمال في النّهار ،

و لشدّة الحرّ و إفراطه ، فيعمل في ضوء القمر أعمالا شتّى كحرث الأرض ،

و ضرب اللّبن ، و قطع الخشب ، و ما أشبه ذلك ، فجعل ضوء القمر معونة للناس على معائشهم إذا احتاجوا إلى ذلك و أنسا للسائرين ، و جعل طلوعه في بعض الليل دون بعض ، و نقص مع ذلك عن نور الشّمس و ضيائها لكيلا ينبسط الناس في العمل انبساطهم بالنّهار ، و يمتنعوا من الهدوء و القرار فيهلكهم ذلك ،

و في تصرّف القمر خاصة في مهلّه و محاقه و زيادته و نقصانه و كسوفه من التنبيه على قدرة اللّه تعالى خالقه المصرّف له هذا التصريف لصلاح العالم ما يعتبر به المعتبرون 1 .

و عن أمير المؤمنين عليه السّلام في الخطاب إلى الشّمس عند طلوعها : « أيّتها الشمس البديعة التصوير ، المعجزة التقدير ، التي جعلت سراجا للأبصار ،

و نفعا لسكّان الأمصار ، شروقك حياة ، و غروبك وفاة ، إن طلعت بأمر عزيز ،

و إن رجعت إلى مستقر حريز ، أسأل الّذي زيّن بك السماء ، و ألبسك الضياء ،

و صدع لك أركان المطالع ، و حجبك بالشعاع اللاّمع ، فلا يشرف بك شي‏ء إلاّ امتحق ، و لا يواجهك بشر إلاّ احترق ، أن يهب لنا بك من الصّحة و دفع العلّة ،

-----------
( 1 ) توحيد المفضل : 128 .

[ 481 ]

و ردّ العزبة ، و كشف الكربة . . . » 1 .

و عن السجّاد عليه السّلام في الخطاب إلى القمر عند مستهلّه : أيّها الخلق المطيع ،

الدّائب السّريع ، المتردّد في منازل التقدير ، المتصرّف في فلك التدبير ، آمنت بمن نوّر بك الظّلم ، و أوضح بك البهم ، و جعلك آية من آيات ملكه ، و علامة من علامات سلطانه ، و امتهنك بالزّيادة و النّقصان ، و الطّلوع و الأفول ، و الإنارة و الكسوف ، في كلّ ذلك أنت له مطيع ، و إلى إرادته سريع . سبحانه ما أعجب ما دبّر في أمرك ، و ألطف ما صنع في شأنك ، جعلك مفتاح شهر حادث لأمر حادث ، فأسأل اللّه ربّي و ربّك ، و خالقي و خالقك ، و مقدّري و مقدّرك ،

و مصوّري و مصوّرك أن يصلّي على محمّد و آله ، و أن يجعلك هلال بركة لا تمحقها الأيّام ، و طهارة لا تدنسها الآثام ، هلال أمن من الآفات و سلامة من السّيئات ، هلال سعد لا نحس فيه ، و يمن لا نكد معه ، و يسر لا يمازجه عسر ،

و خير لا يشوبه شرّ ، هلال أمن و إيمان و نعمة و إحسان و سلامة و إسلام .

اللّهم صلّ على محمّد و آله ، و اجعلنا من أرضى من طلع عليه ، و أزكى من نظر إليه ، و أسعد من تعبّد لك فيه ، و وفّقنا فيه للتّوبة ، و أعصمنا فيه من الحوبة ، و احفظنا من مباشرة معصيتك ، و أوزعنا فيه شكر نعمتك ، و ألبسنا فيه جنن العافية ، و أتمم علينا باستكمال طاعتك فيه المنّة ، إنّك المنّان الحميد . . . » 2 .

« فأجراهما » هكذا في ( المصرية ) ، و الصواب : ( و أجراهما ) كما في ( ابن

-----------
( 1 ) رواه المحدث النوري في الصحيفة العلوية الثانية : 200 عن ظهر نسخة عتيقة من كتاب لبّ اللباب ، و أشار إليه ابن طاووس في جمال الأسبوع : 230 .

( 2 ) الصحيفة السجادية الكاملة : 209 الدعاء 43 ، و رواه بفرق يسير القاضي القضاعي في دستور المعالم : 130 ، و أبو علي الطوسي في أماليه 2 : 109 المجلس 17 عن علي عليه السّلام .

[ 482 ]

أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« في مناقل » جمع منقل ، اسم مكان .

« مجراهما » مجرى مصدر ميمي .

« و قدّر سيرهما » هكذا في ( المصرية ) ، و الصواب : ( مسيرهما ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« في مدارج درجهما » أي : حركتهما ، قال تعالى في الأوّل : و الشمس تجري لمستقرّ لها ذلك تقدير العزيز العليم 3 و في الثاني : و القمر قدّرناه منازل حتّى عاد كالعرجون القديم 4 .

و روى الصولي عن ابن عبّاس في منازل القمر أنّها ثمانية و عشرون ،

ينزل القمر كلّ ليلة منزلا منها ، و هي : الشّرطان ، و البطين ، و الثّريا ، و الدّبران ،

و الهقعة ، و الهنعة ، و الذراع ، و النّثرة ، و الطرف ، و الجبهة ، و الزّبرة ، و الصرفة ،

و العواء ، و السماك ، و الغفر ، و الزّبانا ، و الإكليل ، و القلب ، و الشّولة ، و النّعائم ،

و البلدة ، و سعد الذّابح ، و سعد بلع ، و سعد السّعود ، و سعد الأخبية ، و الفرغ المقدّم و الفرغ المؤخّر ، و بطن الحوت 5 .

و في ( الصحاح ) : و النّعائم منزل من منازل القمر ، و هي ثمانية أنجم

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 147 ، و شرح ابن ميثم 2 : 345 « فأجراهما » أيضا .

( 2 ) في شرح ابن أبي الحديد 2 : 147 ، و شرح ابن ميثم 2 : 345 « يسرهما » أيضا .

( 3 ) يس : 38 .

( 4 ) يس : 39 .

( 5 ) لم أجده في أدب الكاتب . و أخرجه الخطيب في كتاب النجوم عنه الدرّ المنثور 5 : 264 عن ابن عباس ، و قال الآلوسي في روح المعاني 23 : 17 19 : روى هذا عن ابن عباس و غيره ثم شرحه شرحا بسيطا ، و يستفاد منه : إن الشرطان على زنة عدنان ، و البطين على سهيل ، و الدبران على سرطان ، و الهقعة و الهنعة على ضربة ، و الزبرة على عمدة ، و الزبانا على سكارى .

[ 483 ]

كأنّها سرير معوج ، أربعة صادرة و أربعة واردة 1 .

« ليميّز بين اللّيل و النّهار » اختلف في أن أيّهما أسبق ، فروى الطبريّ عن ابن عباس تقدّم اللّيل و عن آخرين العكس 2 .

و روى ابن طاووس في ( نجومه ) عن كتاب ( واحدة بن جمهور القمي ) أنّ من مسائل ذي الرياستين للرضا عليه السّلام : أنّ الناس تذاكروا بين يدي المأمون في خلق الليل و النّهار ، فقال بعض : خلق اللّه النهار قبل الليل ، و قال بعض : خلق اللّه الليل قبل النّهار ، فرجعوا بالسؤال إلى أبي الحسن الرضا عليه السّلام فقال عليه السّلام : إنّ اللّه عزّ و جلّ خلق النهار قبل الليل ، و خلق الضياء قبل الظلمة ، فإن شئتم أوجدتكم ذلك من النجوم ، و إن شئتم من القرآن . فقال ذو الرياستين : أوجدنا من الجهتين جميعا . فقال عليه السّلام : أمّا من النجوم فقد علمت أنّ طالع العالم السرطان ، و لا يكون ذلك إلاّ و الشمس في شرفها في نصف النهار ، و أمّا من القرآن فاستمع قوله تعالى فيه : لا الشّمس ينبغي لها أن تدرك القمر و لا اللّيل سابق النّهار و كلّ في فلك يسبحون 3 . و رواه عن دلائل النعماني أيضا 4 .

« و ليعلم عدد السّنين » السّنين الشمسية ، و السّنين القمريّة .

« و الحساب بمقاديرهما » الأصل فيه قوله تعالى : هو الّذي جعل الشمس ضياء و القمر نورا و قدّره منازل لتعلموا عدد السنين و الحساب ما خلق اللّه ذلك إلاّ بالحقّ يفصّل الآيات لقوم يعلمون 5 ، و جعلنا اللّيل و النّهار آيتين

-----------
 ( 1 ) صحاح اللغة للجوهري 5 : 2044 مادة ( نعم ) .

( 2 ) تاريخ الطبري 1 : 41 42 .

( 3 ) يس : 40 .

( 4 ) نقله عن كتاب ابن جمهور في فرج المهموم : 96 ، و عن كتاب النعماني فيه : 95 ، و نقله معناه أيضا الطبرسي في مجمع البيان 8 : 425 عن العياشي عن الرضا عليه السّلام .

( 5 ) يونس : 5 .

[ 484 ]

فمحونا آية اللّيل و جعلنا آية النّهار مبصرة لتبتغوا فضلا من ربّكم و لتعلموا عدد السنين و الحساب و كلّ شي‏ء فصّلناه تفصيلا 1 ، يسألونك عن الأهلّة قل هي مواقيت للنّاس و الحجّ . . . 2 .

و مرّ قول الصادق عليه السّلام للمفضّل : فكّر الآن في تنقّل الشمس في البروج الاثني عشر لإقامة دور السّنة إلى أن قال و استدل بالقمر ، ففيه دلالة جليلة تستعملها العامّة في معرفة الشهور ، و لا يقوم عليه حساب السّنة ، لأنّ دوره لا يستوفي الأزمنة الأربعة و نشوّ الثّمار و تصرّمها ، و لذلك صارت شهور القمر و سنوه تتخلف عن شهور الشمس و سنيها ، و صار الشهر من شهور القمر ينتقل ، فيكون مرّة بالشتاء و مرّة بالصيف 3 .

« ثمّ علّق في جوّها فلكها » الظاهر أنّ معناه أنّه تعالى علّق في جوّ السماء فلك الشّهب و الشمس و القمر ، قال تعالى : . . . و كلّ في فلك يسبحون 4 .

« و ناط » أي : علق و ألصق .

« بها زينتها من خفيات دراريها » أي : كواكبها الصغار التي كالدّرّ .

« و مصابيح » من إضافة الصّفة .

« كواكبها » أي : كواكب كالسّراج .

« و رمى مسترقي » على وزن مفتعلي ، لأنّه من سرق .

« السّمع » أي : شياطين مسترقين للسّمع .

« بثواقب شهبها » و لقد جعلنا في السماء بروجا و زيّناها للنّاظرين . و حفظناها من كلّ شيطان رجيم . إلاّ من استرق السمع فأتبعه

-----------
 ( 1 ) الإسراء : 12 .

( 2 ) البقرة : 189 .

( 3 ) توحيد المفضل : 130 .

( 4 ) يس : 40 .

[ 485 ]

شهاب مبين 1 .

« و أجراها على إذلال تسخيرها » و سخّر لكم الشّمس و القمر دائبين و سخّر لكم اللّيل و النهار 2 ، . . . و النّجوم مسخّرات بأمره إنّ في ذلك . . . لقوم يذّكرون 3 .

« من ثبات ثابتها و مسير سائرها » كلّ منهما لحكمة ، قال الصادق عليه السّلام للمفضّل : فكّر في هذه النجوم التي تظهر في بعض السنة و تحتجب في بعضها ، كمثل الثّريّا و الجوزاء و الشّعريين و سهيل ، فإنّها لو كانت بأسرها تظهر في وقت واحد لم يكن لواحد فيها على حياله دلالات يعرفها الناس و يهتدون بها لبعض أمورهم ، كمعرفتهم الآن بما يكون من طلوع الثّور و الجوزاء إذا طلعت ، و احتجابها إذا احتجبت ، فصار ظهور كلّ واحد منها و احتجابه في وقت غير وقت الآخر ، لينتفع الناس بما يدلّ عليه كلّ واحد منهما على حدته ، و ما جعلت الثّريا و أشباهها تظهر حينا و تحتجب حينا إلاّ لضرب من المصلحة ، و كذلك جعلت بنات نعش ظاهرة لا تغيب لضرب آخر من المصلحة ، فإنّها بمنزلة الأعلام التي يهتدي بها الناس في البرّ و البحر للطرق المجهولة ، و كذلك انّها لا تغيب و لا تتوارى ، فهم ينظرون إليها متى أرادوا أن يهتدوا بها إلى حيث شاؤوا ، و صار الأمران جميعا على اختلافهما موجّهين نحو الإرب و المصلحة .

و فيها مآرب أخرى علامات و دلالات على أوقات كثيرة من الأعمال كالزّراعة و الغراس ، و السفر في البرّ و البحر ، و أشياء ممّا يحدث في الأزمنة

-----------
( 1 ) الحجر : 16 18 .

( 2 ) إبراهيم : 33 .

( 3 ) النحل : 12 13 .

[ 486 ]

من الأمطار و الرياح ، و الحرّ و البرد ، و بها يهتدي السائرون في ظلمة الليل لقطع القفار الموحشة و اللّجج الهائلة 1 .

و قال عليه السّلام و نقله الخوئي أيضا : فكّر يا مفضّل في النجوم و اختلاف مسيرها ، فبعضها لا تفارق مراكزها من الفلك ، و لا تسير إلاّ مجتمعة ، و بعضها مطلقة تنتقل في البروج ، و تفترق في مسيرها ، فكلّ واحد منها يسير سيرين مختلفين :

أحدهما عامّ مع الفلك نحو المغرب ، و الآخر خاصّ لنفسه نحو المشرق ،

كالنّملة التي تدور على الرّحى ، فالرّحى تدور ذات اليمين ، و النملة تدور ذات الشمال ، و النّملة في ذلك تتحرّك حركتين مختلفتين ، إحداهما بنفسها فتتوجّه أمامها ، و الأخرى مستكرهة مع الرّحى تجذبها إلى خلفها . فاسأل الزّاعمين أنّ النجوم صارت على ما هي عليه بالإهمال من غير عمد ، و لا صانع لها ما منعها أن تكون كلّها راتبة أو تكون كلّها منتقلة ، فإنّ الإهمال معنى واحد ، فكيف صار يأتي بحركتين مختلفتين على وزن و تقدير ؟ ففي هذا بيان أنّ مسير الفريقين على ما يسيران عليه بعمد و تدبير ، و ليس بإهمال كما يزعم المعطّلة .

فإن قال قائل : و لم صار بعض النجوم راتبا ، و بعضها منتقلا ؟ قلنا : إنّها لو كانت كلّها راتبة لبطلت الدّلالات التي يستدلّ بها من تنقل المتنقلة ،

و مسيرها في كلّ برج من البروج ، كما يستدلّ على أشياء ممّا يحدث في العالم بتنقّل الشمس و النجوم في منازلها ، و لو كانت كلّها منتقلة لم يكن لمسيرها منازل تعرف ، و لا رسم يوقف عليه ، لأنّه إنّما يوقف عليه بمسير المنتقلة منها بتنقلها في البروج الرّاتبة ، كما يستدلّ على سير السائر في الأرض بالمنازل التي يجتاز عليها و لو كان تنقّلها بحال واحدة لا ختلط نظامها و بطلت المآرب

-----------
( 1 ) توحيد المفضل : 134 .

[ 487 ]

فيها ، و لساغ لقائل أن يقول : إنّ كينونتها على حال واحدة توجب عليها الإهمال 1 .

« و هبوطها و صعودها » روي أنّ الصادق عليه السّلام سئل عن الحرّ و البرد ممّا يكونان ، فقال عليه السّلام : إنّ المرّيخ كوكب حارّ ، و زحل كوكب بارد ، فإذا بدأ المريخ في الارتفاع انحطّ زحل ، و ذلك في الرّبيع ، فلا يزالان كذلك كلّما ارتفع زحل درجة انحطّ المرّيخ درجة حتّى ينتهي المرّيخ في الهبوط ، و ينتهي زحل في الارتفاع فيجلو زحل ، و ذلك في أوّل الشتاء ، و آخر الخريف ، فلذلك يشتدّ البرد .

و كلّما ارتفع هذا هبط هذا ، و كلّما هبط هذا ارتفع هذا . فإذا كان في الصيف يوم بارد ، فالفعل في ذلك للقمر ، و إذا كان في الشتاء يوم حار ، فالفعل في ذلك للشمس 2 .

« و نحوسها و سعودها » قالت أهل النجوم : زحل النّحس الأكبر ، و مرّيخ النّحس الأصغر ، و المشتري السّعد الأكبر ، و زهرة السّعد الأصغر ، و عطارد مع السّعد سعد و مع النّحس نحس ، و النيران الشمس و القمر سعدان من التّثليث و التسديس ، و نحسان من المقابلة و التّربيع ، و المقارنة و الرّأس سعد ،

و الذنب و الكبد نحسان 3 .

و قال الجوهري : سعود النجوم عشرة : أربعة منها في برج الجدي ،

و الدّلو ينزلها القمر ، و هي : سعد الذابح ، و سعد بلع ، و سعد الأخبية ، و سعد السّعود ، و هو كوكب منفرد نيّر ، و أمّا السّتة التي ليست من المنازل : فسعد ناشرة ، و سعد الملك ، و سعد البهام ، و سعد الهمام ، و سعد البارع ، و سعد مطر ،

-----------
( 1 ) توحيد المفضل : 132 ، و شرح الخوئي 3 : 102 .

( 2 ) أخرجه الكليني في الكافي 8 : 306 ح 474 ، و النقل بتصرف في اللفظ .

( 3 ) كذا نقل ابن ميثم في شرحه 2 : 351 .

[ 488 ]

و كلّ سعد من هذه السّتّة كوكبان ، بين كلّ كوكبين في رأي العين قدر ذراع ،

و هي متناسقة ، و أمّا سعد الأخبية فثلاثة أنجم كأنّها أثافيّ ، و رابع تحت واحد منهنّ ، و سعد بلع من منازل القمر كوكبان متقاربان زعموا أنّه طلع لما قال تعالى للأرض : . . . ابلعي ماءك . . . 1 يعني سمّي بلع لذلك 2 .

و في ( كنايات الجرجاني ) : و العرب تكنّي عن الحشرات بجنود سعد ،

و يريدون سعد الأخبية ، لأنّه إذا طلع انتشرت الهوام و خرج منها ما كان مختبئا ، و يقال لذلك سمّي سعد الأخبية ، قال الشاعر :

قد جاء سعد مؤذنا بشرّه
مؤذنة جنوده بحرّه

3 هذا ، و من أمثالهم : أسعد أم سعيد 4 . و الأصل فيه أنّ سعدا و سعيدا ابنا ضبّة خرجا ، فرجع سعد و فقد سعيد ، فصار سعيد ممّا يتشأم به .

و منها ، قولهم : بكلّ واد بنو سعد 5 . و الأصل فيه أنّ الأضبط بن قريع السعدي من سعد بن زيد مناة بن تميم رأى جفوة من قومه ، فتحوّل في قبائل أخرى ، فرأى أيضا منهم الجفوة ، فرجع ، و قال : بكل واد بنو سعد .

هذا ، و في ( وزراء هلال بن محسن الصّابي ) قال أبو العبّاس بن الفرات :

إنّ منجّما أخبره أنّه لم ينزل زحل في برج السّنبلة إلاّ حدثت حادثة ، و قد جرت العادة بذلك على مضيّ الأوقات ، و من ذلك أنّه نزل هذا البرج سنة ثمان

-----------
( 1 ) اشارة الى قوله تعالى : و قيل يا أرض ابلعي ماءك هود : 44 .

( 2 ) صحاح اللغة للجوهري 1 : 485 مادة ( سعد ) .

( 3 ) نقله عن الكنايات للجرجاني ابن أبي الحديد في شرحه 4 : 515 ، و النقل بتصرف في اللفظ .

( 4 ) أورده الميداني في مجمع الأمثال 1 : 329 ، و الزمخشري في المستقصى 1 : 168 ، قال الميداني : يضرب في العناية بذي الرحم ، و في الاستخبار أيضا عن الأمرين الخير و الشّر أيّهما وقع ، و قال الزمخشري : يضرب في النجح و الخيبة و الخير و الشر .

( 5 ) أورده الميداني في مجمع الأمثال 1 : 105 .

[ 489 ]

للهجرة ، فكان في تلك السنة فتح خيبر و مكّة ، و نزل في سنة ( 38 ) فكانت حرب صفّين بين علي عليه السّلام و معاوية ، و نزل في سنة ( 68 ) فكان فيها حرب المختار و عبد الملك و قضيّة عبد اللّه بن الزبير ، و نزل فيه سنة ( 98 ) فمات سليمان بن عبد الملك ، و انتقل الأمر إلى عمر بن عبد العزيز ، و نزل في سنة ( 128 ) فظهر أبو مسلم و جرت قضية مروان بن محمّد ، و نزل في سنة ( 158 ) فمات المنصور ، و نزل في سنة ( 188 ) فأوقع الرّشيد بالبرامكة ، و نزل في سنة ( 218 ) فتوفّي المأمون ، و نزل في سنة ( 248 ) فتوفّي المنتصر و قتل المتوكّل ، و نزل في سنة ( 278 ) فتوفّي الموفّق ، و حدث من الأمور ما حدث 1 .

هذا و يقال : أسعده اللّه فهو مسعود ، و لا يقال : مسعد على خلاف أصله .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 89 ) أيضا و منها في صفة الأرض و دحوها على الماء :

كَبَسَ اَلْأَرْضَ عَلَى مَوْرِ أَمْوَاجٍ مُسْتَفْحِلَةٍ وَ لُجَجِ بِحَارٍ زَاخِرَةٍ تَلْتَطِمُ أَوَاذِيُّ أَمْوَاجِهَا وَ تَصْطَفِقُ مُتَقَاذِفَاتُ أَثْبَاجِهَا وَ تَرْغُو زَبَداً كَالْفُحُولِ عِنْدَ هِيَاجِهَا فَخَضَعَ جِمَاحُ اَلْمَاءِ اَلْمُتَلاَطِمِ لِثِقَلِ حَمْلِهَا وَ سَكَنَ هَيْجُ اِرْتِمَائِهِ إِذْ وَطِئَتْهُ بِكَلْكَلِهَا وَ ذَلَّ مُسْتَخْذِياً إِذْ تَمَعَّكَتْ عَلَيْهِ بِكَوَاهِلِهَا فَأَصْبَحَ بَعْدَ اِصْطِخَابِ أَمْوَاجِهِ سَاجِياً مَقْهُوراً وَ فِي حَكَمَةِ اَلذُّلِّ مُنْقَاداً

-----------
( 1 ) كذا في الوزراء للصابي : 248 ، أمّا اتفاق الطبري و المسعودي فإن فتح خيبر كان في سنة ( 7 ) و فتح مكة سنة ( 8 ) و حرب صفين سنة ( 36 ) و حرب المختار سنة ( 66 ) و حرب عبد الملك و ابن الزبير سنة ( 72 ) و موت سليمان سنة ( 99 ) و موقعة الزاب بين أصحاب أبي مسلم و مروان سنة ( 132 ) و موت المنصور سنة ( 158 ) و إيقاع الرشيد بالبرامكة سنة ( 187 ) و موت المأمون سنة ( 218 ) و موت المنتصر سنة ( 248 ) و قتل المتوكل سنة ( 247 ) و موت الموفق سنة ( 278 ) ثم ان الحوادث المذكورة ليس أكثرها مهم ، ففي التاريخ حوادث كثيرة أعظم منها ، و هذه الأقوال من خرافات المنجّمين .

[ 490 ]

أَسِيراً وَ سَكَنَتِ اَلْأَرْضُ مَدْحُوَّةً فِي لُجَّةِ تَيَّارِهِ وَ رَدَّتْ مِنْ نَخْوَةِ بَأْوِهِ وَ اِعْتِلاَئِهِ وَ شُمُوخِ أَنْفِهِ وَ سُمُوِّ غُلَوَائِهِ وَ كَعَمَتْهُ عَلَى كِظَّةِ جَرْيَتِهِ فَهَمَدَ بَعْدَ نَزَقَاتِهِ وَ لَبَدَ بَعْدَ زَيَفَانِ وَثَبَاتِهِ فَلَمَّا سَكَنَ هَيْجُ اَلْمَاءِ مِنْ تَحْتِ أَكْنَافِهَا وَ حَمَلَ شَوَاهِقَ اَلْجِبَالِ اَلشُّمَّخِ اَلْبُذَّخِ عَلَى أَكْتَافِهَا فَجَّرَ يَنَابِيعَ اَلْعُيُونِ مِنْ عَرَانِينِ أُنُوفِهَا وَ فَرَّقَهَا فِي سُهُوبِ بِيدِهَا وَ أَخَادِيدِهَا وَ عَدَّلَ حَرَكَاتِهَا بِالرَّاسِيَاتِ مِنْ جَلاَمِيدِهَا وَ ذَوَاتِ اَلشَّنَاخِيبِ اَلشُّمِّ مِنْ صَيَاخِيدِهَا فَسَكَنَتْ مِنَ اَلْمَيَدَانِ لِرُسُوبِ اَلْجِبَالِ فِي قِطَعِ أَدِيمِهَا وَ تَغَلْغُلِهَا مُتَسَرِّبَةً فِي جَوْبَاتِ خَيَاشِيمِهَا وَ رُكُوبِهَا أَعْنَاقَ سُهُولِ اَلْأَرَضِينَ وَ جَرَاثِيمِهَا وَ فَسَحَ بَيْنَ اَلْجَوِّ وَ بَيْنَهَا وَ أَعَدَّ اَلْهَوَاءَ مُتَنَسَّماً لِسَاكِنِهَا وَ أَخْرَجَ إِلَيْهَا أَهْلَهَا عَلَى تَمَامِ مَرَافِقِهَا ثُمَّ لَمْ يَدَعْ جُرُزَ اَلْأَرْضِ اَلَّتِي تَقْصُرُ مِيَاهُ اَلْعُيُونِ عَنْ رَوَابِيهَا وَ لاَ تَجِدُ جَدَاوِلُ اَلْأَنْهَارِ ذَرِيعَةً إِلَى بُلُوغِهَا حَتَّى أَنْشَأَ لَهَا نَاشِئَةَ سَحَابٍ تُحْيِي مَوَاتَهَا وَ تَسْتَخْرِجُ نَبَاتَهَا أَلَّفَ غَمَامَهَا بَعْدَ اِفْتِرَاقِ لُمَعِهِ وَ تَبَايُنِ قَزَعِهِ حَتَّى إِذَا تَمَخَّضَتْ لُجَّةُ اَلْمُزْنِ فِيهِ وَ اِلْتَمَعَ بَرْقُهُ فِي كِفَفِهِ وَ لَمْ يَنَمْ وَمِيضُهُ فِي كَنَهْوَرِ رَبَابِهِ وَ مُتَرَاكِمِ سَحَابِهِ أَرْسَلَهُ سَحّاً مُتَدَارِكاً قَدْ أَسَفَّ هَيْدَبُهُ تَمْرِيهِ اَلْجَنُوبُ دِرَرَ أَهَاضِيبِهِ وَ دَفَعَ شَآبِيبِهِ . فَلَمَّا أَلْقَتِ اَلسَّحَابُ بَرْكَ بِوَانَيْهَا وَ بَعَاعَ مَا اِسْتَقَلَّتْ بِهِ مِنَ اَلْعِبْ‏ءِ اَلْمَحْمُولِ عَلَيْهَا أَخْرَجَ بِهِ مِنْ هَوَامِدِ اَلْأَرْضِ اَلنَّبَاتَ وَ مِنْ زُعْرِ اَلْجِبَالِ اَلْأَعْشَابَ فَهِيَ تَبْهَجُ بِزِينَةِ رِيَاضِهَا وَ تَزْدَهِي بِمَا أُلْبِسَتْهُ مِنْ رَيْطِ أَزَاهِيرِهَا وَ حِلْيَةِ مَا سُمِطَتْ بِهِ مِنْ نَاضِرِ أَنْوَارِهَا وَ جَعَلَ ذَلِكَ بَلاَغاً لِلْأَنَامِ وَ رِزْقاً لِلْأَنْعَامِ وَ خَرَقَ اَلْفِجَاجَ فِي آفَاقِهَا وَ أَقَامَ اَلْمَنَارَ لِلسَّالِكِينَ عَلَى جَوَادِّ طُرُقِهَا أقول : رواه أئمّة غريب اللّغة كما يفهم من تفسير ( النهاية ) لبعض

[ 491 ]

فقراتها ، كقوله عليه السّلام : تلتطم أواذيّ أمواجها 1 ، و غيره كما يأتي .

« كبس » أي : أهجم .

« الأرض على مور » أي : مضطرب ، من إضافة الصّفة .

« أمواج مستفحلة » قيل : أي : هايجة هيجان الفحول ، و قيل : أي : صائلة .

« و لجج » جمع لجّة ، قال الجوهري : لجّة الماء بالضمّ : معظمه 2 .

« بحار زاخرة » أي : الممتدة المرتفعة .

« تلتطم أواذيّ » جمع آذيّ ، أي : شدائد ، و تفسير الجوهري ، و الفيروز آبادي للاذيّ بالموج غلط 3 ، و إنّما يأتي صفة الموج كما فسّره ( النّهاية ) 4 ،

و إضافته من باب إضافة الصّفة .

« أمواجها » أي : أمواج تلك البحار .

« و تصطفق » من صفقت العود فاصطفق إذا حرّكت أوتاره ، قال :

و يوم كظلّ الرّمح قصّر طوله
دم الزقّ عنّا و اصطفاق المزاهر5

« متقاذفات » أي : قذف هذا بذاك ، و قذف ذاك بهذا .

« أثباجها » جمع ثبج ، أي : أوساطها ، ففي ( الأساس ) : التقم لقما مثل أثباج القطا ، و هي أوساطها ، قال ذو الرّمّة :

بجرع كأثباج القطا المتتابع

و يمكن أن يكون استعارة من الثّبج ، بمعنى ما بين الكاهل إلى الظهر ،

كقول الراعي :

-----------
( 1 ) النهاية لابن الأثير 1 : 34 مادة ( أذى ) .

( 2 ) صحاح اللغة للجوهري 1 : 338 مادة ( لجج ) .

( 3 ) صحا اللغة للجوهري 6 : 2266 مادة ( أذى ) .

( 4 ) النهاية لابن الأثير 1 : 34 مادة ( أذى ) .

( 5 ) أورده لسان العرب 10 : 205 مادة ( صفق ) و الشاعر ابن الطثرية .

[ 492 ]

إذا الرّمل قدّم أثباجه
أبان لراكبها المخصر1

و الأول أظهر ، و في خبر أمّ حرام : قوم يركبون ثبج هذا البحر 2 ، أي :

وسطه و معظمه .

« و ترغو » من رغا البعير إذا صوّت .

« زبدا » تمييز .

« كالفحول » أي : كالإبل الفحول .

« عند هياجها » أي : هيجانها للسّفاد .

« فخضع » استعارة لسكونه .

« جماح » استعارة أيضا ، من جمح الفرس براكبه إذا غلبه .

« الماء المتلاطم » من البحار الزّاخرة .

« لثقل حملها » بالأرض .

« و سكن هيج » أي : هيجان .

« ارتمائه » أي : تراميه .

« إذ وطئته بكلكلها » أي صدرها ، و المراد كلّها ، فالوطي بالكلكل لا يمكن إلاّ بالكلّ .

« و ذلّ مستخذيا » أي : مسترخيا و منقادا .

« إذ تمعكت عليه » أي : تمرّغت ، و تدلّكت عليه .

« بكواهلها » الكاهل مقدّم ظهر البعير الذي يكون عليه المحمل ، و هو أيضا كناية عن الكلّ ، فالتّمعك بالكواهل يستلزمه .

-----------
( 1 ) أساس البلاغة : 43 مادة ( ثبج ) .

( 2 ) هذا اللفظ أخرجه مسلم في صحيحه 3 : 1518 ح 1912 ، و الترمذي في سننه 4 : 178 ح 1645 ، و النسائي في سننه 6 : 40 ، و مالك في الموطا : 479 ، و روي حديث أمّ حرام بألفاظ أخرى أيضا .

[ 493 ]

« فأصبح بعد اصطخاب » من اصطخاب الطير ، أي : اختلاط أصواتها .

« أمواجه ساجيا » أي : ساكنا ليّنا .

« مقهورا ، و في حكمة » بفتحتين : ما أحاط بحنكي الفرس من لجامه .

« الذّلّ منقادا أسيرا » كفرس ملجم لصاحبه ، و من صار أسيرا لك .

« و سكنت الأرض مدحوّة » أي : مبسوطة .

« في لجّة تيّاره » أي : موجه .

« و ردّت من نخوة بأوه » أي : كبره .

« و اعتلائه » أي : تعاليه .

« و شموخ » أي : ارتفاع .

« أنفه و سموّ » أي : علوّ .

« غلوائه » أي : غلوّه ، و تجاوزه عن حدّه .

« و كعمته » أي : شدّت فاه .

« على كظّة » أي : امتلاء .

« جريته » أي : جريانه .

« فهمد » أي : سكن .

« بعد نزقاته » من نزق الفرس ، أي : نزا .

« و لبد » أي : أقام و لصق .

« بعد زيفان » أي : تبختر ، قال ابن أبي الحديد : و يروى ( زفيان ) أي : شدّة 1 .

« وثباته » الوثبات جمع الوثبة .

« فلمّا سكن هياج » هكذا في ( المصرية ) و الصواب : ( هيج ) كما في ( ابن أبي

-----------
( 1 ) شرح ابن أبي الحديد 2 : 154 .

[ 494 ]

الحديد و ابن ميثم و الخطية ) 1 .

« الماء من تحت أكنافها » أي : جوانبها .

« و حمل شواهق » أي : مرتفعات .

« الجبال » و الأصل الجبال الشواهق .

« الشمّخ » هكذا في ( المصرية ) ، و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« البذّخ » أي : العوالي .

« على أكتافها ، فجّر » جواب ( لمّا ) .

« ينابيع العيون » يفهم من إضافته عليه السّلام الينابيع إلى العيون كون الينبوع غير العين ، و أنّ الينبوع أصل العين ، و محل خروج الماء ، و العين ماؤه المجتمع ، لا كما توهّم من اتّحادهما .

« من عرانين أنوفها » قال الجوهري : عرنين الأنف تحت مجتمع الحاجبين ،

و هو أوّل الأنف حيث يكون فيه الشّمم 3 .

« و فرّقها » أي : فرّق الينابيع .

« في سهوب » أي : واسعات .

« بيدها » البيد جمع البيداء ، أي : الأرض البرّ .

« و أخاديدها » أخاديد جمع أخدود ، أي : شقّ في الأرض مستطيل .

« و عدّل حركاتها » ظاهر كلامه عليه السّلام أنّ للأرض حركات متعدّدة .

و في ( الهيئة و الإسلام ) : و حكماء عصرنا يذكرون لكرة الأرض خمس

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 154 ، لكن في شرح ابن ميثم 2 : 365 « هياج » أيضا .

( 2 ) يوجد في شرح ابن أبي الحديد 2 : 154 ، و شرح ابن ميثم 2 : 365 لفظ « الشمّخ » .

( 3 ) صحاح اللغة للجوهري 6 : 2163 مادة ( عرن ) .

[ 495 ]

حركات مختلفة و هي المشهورة ، و حكى ( فيلكس ورنه ) عنهم القول بإحدى عشرة حركة ، و قد انتخبت من كتبهم حركات ثمانية :

الأولى : الحركة المحورية على منطقة الاستواء ، و هي في حيّزها و موضعها ، و لذلك تسمى بالحركة الوضعية و الاستوائية ، و يتمّ دورها في ( 23 ) ساعة و ( 58 ) دقيقة و ( 49 ) ثانية ، و يحصل منها الليل و النهار ، و تتولد من تركّب هذه الحركة مع جزء من الحركة السنوية الحركة اليومية كما تقدّم ،

فيتم الدور في ( 24 ) ساعة .

الثانية : الحركة السنوية حول مركز الشمس على منطقة البروج في دائرة بيضيّة ، و يتمّ دورها في ( 365 ) يوما و ( 6 ) ساعات و ( 8 ) دقائق و ( 38 ) ثانية ، و بها تحصل الأشهر الأشهر الفرسيّة و الرّومية و النّجومية و نحوها ، و تتولّد الحركة الميليّة من هذه الحركة بسبب انحراف محور الأرض عن سطح دائرة البروج ( 23 ) درجة و نصف تقريبا ، و هذه الحركة محور الأرض عن سطح دائرة البروج ( 23 ) درجة و نصف تقريبا ، و هذه الحركة غير مستقلّة ، و بها نرى للشّمس في كلّ سنة كرّا من الشّمال إلى نقطة الجنوب ، ثمّ رجوعها منها إلى نقطة الشمال ، و لو عدّت هذه الحركة و الحركة اليوميّة مستقلّتين بلغت الحركات عشرا .

الثالثة : الحركة الإقباليّة : أي إقبال دائرة البروج إلى دائرة الاستواء في كلّ ( 670 ) عاما درجة واحدة ، و هذه الحركة محصورة في زاوية ثلاث درجات ، و لا تكمل دورة مستديرة . فلا نرتقب زمانا تنطبق فيه إحدى الدائرتين على الأخرى كما كان القدماء يتوقّعون ذلك ، و به فسّر بعضهم قيامة الدّنيا .

الرابعة : حركة نقطتي الأوج و الحضيض حول المحيط من دائرة البروج في كلّ ( 20931 ) سنة دورة كاملة بسبب تجاذب المشتري و الزهرة

[ 496 ]

مع الأرض ، و بذلك تتغيّر أزمنة الفصول . ففي سنة ( 648 ) كانت نقطة الحضيض على نقطة الانقلاب الصيفي . فكانت أيّام الصيف مساوية لأيّام الربيع ، و بهذه الحركة تقرب الأرض من الشمس في نقطة الحضيض ثلاثمائة ألف فرسخ بالنسبة إلى أوجها ، فتزداد قوّة جاذبيّة الشمس في الأرض قدر الخمس ممّا كان لها قبلئذ .

و من آثار اشتداد هذه القوّة سرعة تحرّك الأرض في فلكها كلّ يوم إحدى و ستين دقيقة ، مع أنّها تتحرّك في أوجها كلّ يوم سبعا و خمسين دقيقة من فلكها .

و من آثارها أيضا ارتفاع السائلات المستنبطة على وجه الأرض كمياه البحار المحيطة و تراكمها نحو أقرب نقاط الأرض إلى الشمس ، على هذا فنحن الآن نرى المياه متراكمة في النواحي الجنوبية من عرض أربعين درجة ،

بحيث توجد ثمّة بقاع تلمع بصفاح متّسعة كالأقطار الشمالية ، لكن الأمر ينعكس بعد اليوم بخمسة آلاف سنة ، حيث تنتقل نقطة الحضيض الى شمالنا ، فتتجه المياه نحو الشمال طالبة أقرب النقاط إلى الشمس ، فتحسر الأقطار الجنوبية قناع الغمر عن أوجهها و تبدي محاسنها و ما أودع اللّه فيها لنوع البشر ، و يصبح فيها العمران و العلم و التمدّن الأواخر ، و تدعونا نحوها مبشّرات ، و يمسي في شمالنا الغرق و الخراب و العطالة و تزجرنا بالخروج منذرات ، فتعرف الامم عند ذلك أثمان المراكب البحرية و الهوائية ، و يومئذ ينجو المخفّون .

الخامسة : حركة تقديم الاعتدالين الربيعي و الخريفيّ ، و بها ترى الثوابت متحركة على موازاة دائرة البروج في ( 26000 ) سنة شمسيّة مرّة ،

و كان القدماء يظنّون أنّ الثوابت بأسرها مركوزة في ثخن فلك يدور دورة في تلك المدّة .

[ 497 ]

السادسة : الحركة الرّقصية أو الارتعاش القمري ، و هي التي تعرض على محوري الأرض ، فتميل بذلك إلى دائرة البروج في كلّ ( 29 ) سنة مرّة ، اكتشفها الفلكيّ ( برادله ) سنة ( 1844 م ) و منشؤها تأثير الجاذبيتين من الشمس و القمر في أرضنا مع تسطيحها القطبي و تفرطحها الاستوائي ، و ينتقل محور الأرض بهذه الحركة في دورة عقدتي القمر بمقدار ( 18 درجة و كسر ) إلى الجنوب و الشمال .

السابعة : الارتعاش الشمسي ، قال في ( الحدائق ) : النّجوم ما معناه أنّ الأرض يرتعش محورها أي يرتعش محورها من طرف قطبيها بجاذبيّة الشمس ، و تتمّ في سنة شمسيّة و غايتها دقيقة من الفلك .

الثامنة : الحركة التبعية ، و هي سير الأرض كباقي السيارات بتبعيّة الشمس في الفضاء المهول حول مركز مجهول ، و الأرجح أنّ الحركات أكثر مما وصلوا إليه . . . 1 .

نقلناه بطوله لاشتماله على وجود حركات للأرض ، و إن كانت تفاصيل ما قاله غير معلومة ، و نكله إلى أهل فنّه .

« بالرّاسيات » أي : الثابتات ، صفة ( الجبال ) مقدّرة .

« من جلاميدها » أي : صخورها العظيمة .

« و ذوات » أي : بصاحبات .

« الشّناخيب » أي : الرّؤوس ، قال الجوهري : الشنخوبة و الشنخوب واحد شناخيب الجبل ، و هي رؤوسه 2 .

« الشّمّ » أي : الطوال .

-----------
( 1 ) الهيئة و الاسلام 1 : 83 ، و النقل بتصرف يسير .

( 2 ) صحاح اللغة للجوهري 1 : 152 مادة ( شنخب ) .

[ 498 ]

« من صياخيدها » أي : شدادها .

« فسكنت من الميدان » أي : من الاضطراب و الحركة غير المعتدلة .

« لرسوب » هكذا في ( المصرية ) و الصواب : ( برسوب ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 من رسب الشي‏ء في الماء ، أي : سفل فيه .

« الجبال في قطع » بالكسر فالفتح : جمع قطعة ، و قال ابن أبي الحديد :

و يروى بالكسر فالسكون ، أي : طنفسة الرّجل ، و هو استعارة ، كأنّه جعل الأرض ناقة و جعل لها قطعا 2 .

قلت : إنّما كان يناسب ما قاله لو كان عليه السّلام قال : ( بركوب الجبال ) لا ( برسوب الجبال ) ، فالصواب الأوّل ، مع أنّ قرينتها ( جوبات ) أيضا جمع .

« أديمها » هكذا في النسخ 3 ، و الظاهر كونه مصحّف ( أياديمها ) أي :

متونها ، و أمّا ( أديمها ) فهو ما ظهر منها ، و لا مناسبة له ، مع أنّ قرينته ( خياشيمها ) أيضا جمع .

« و تغلغلها » قال الجوهري : الغلغلة سرعة السير ، و تغلغل الماء في الشجر إذا تخللها 4 .

و الظاهر أنّ المراد هنا الثاني ، بأن يكون المعنى تخلّلت الجبال في الأرض تخلّل الماء في الشجر .

« متسرّبة » أي بلا مانع للجبال من التّخلل ، قال الجوهري : السارب الذاهب على وجهه في الأرض . و قولهم : اذهب فلا أنده سربك ، أي : لا أردّ إبلك ، تذهب حيث شاءت . و كانوا يقولون في الجاهليّة للمرأة : اذهبي فلا أنده

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 154 ، و شرح ابن ميثم 2 : 365 « لرسوب » أيضا .

( 2 ) شرح ابن أبي الحديد 2 : 156 ، و النقل بالمعنى .

( 3 ) كذا في نهج البلاغة 1 : 174 ، و شرح ابن أبي الحديد 2 : 154 ، و شرح ابن ميثم 2 : 365 .

( 4 ) صحاح اللغة للجوهري 5 : 1783 مادة ( غلغل ) .

[ 499 ]

سربك ، فتطلّق 1 .

« في جوبات » الجوبات جمع الجوبة ، أي : الحفرة المستديرة الواسعة .

« خياشيمها » أي أنوفها .

« و ركوبها » أي : ركوب الجبال .

« أعناق سهول الأرضين » أي : مسطحاتها .

« و جراثيمها » و هي ضدّ سهولها ، و في ( النهاية ) : الجراثيم : أماكن مرتفعة عن الأرض مجتمعة من تراب أو طين 2 .

« و فسّح » أي : وسّع .

« بين الجوّ و بينها » أي : و بين الأرض .

« و أعدّ الهواء متنسّما » أي : سبب تنفّس .

« لساكنها » من البشر و غيره .

قال الصادق عليه السّلام للمفضّل : أنبّهك يا مفضّل على الرّيح و ما فيها ، ألست ترى ركودها إذا ركدت ، كيف يحدث الكرب الّذي يكاد أن يأتي على النفوس ،

و يمرّض الأصحّاء ، و ينهك المرضى ، و يفسد الثّمار ، و يعفّن البقول ، و يعقّب الوباء في الأبدان ، و الآفة في الغلات ؟ ففي هذا بيان أنّ هبوب الرّيح من تدبير الحكيم في صلاح الخلق . و أنبّئك عن الهواء بخلّة أخرى ، فإنّ الصّوت أثر يؤثّره اصطكاك الأجسام في الهواء ، و الهواء يؤدّيه إلى المسامع ، و الناس يتكلّمون في حوائجهم ، و معاملاتهم ، طول نهارهم و بعض ليلهم ، فلو كان أثر هذا الكلام يبقى في الهواء كما يبقى الكتاب في القرطاس لامتلأ العالم منه ،

فكان يكربهم و يفدحهم ، و كانوا يحتاجون في تجديده و الاستبدال به إلى أكثر

-----------
( 1 ) صحاح اللغة للجوهري 1 : 146 مادة ( سرب ) .

( 2 ) النهاية لابن الأثير 1 : 294 مادة ( جرثم ) .

[ 500 ]

ممّا يحتاج إليه في تجديد القراطيس ، لأنّ ما يلفظ من الكلام أكثر ممّا يكتب ،

فجعل الخلاّق الحكيم جلّ قدسه هذا الهواء قرطاسا خفيّا يحمل الكلام ريثما يبلغ العالم حاجتهم ، ثم يمحى فيعود جديدا نقيّا ، و يحمل ما حمل أبدا بلا انقطاع . و حسبك بهذا النّسيم المسمّى هواء عبرة و ما فيه من المصالح ، فإنّه حياة هذه الأبدان ، و الممسك لها من داخل بما يستنشق منه من خارج بما يباشر من روحه ، و فيه تطرد هذه الأصوات فيؤدّي البعد البعيد ، و هو الحامل لهذه الأرواح ينقلها من موضع إلى موضع .

أ لا ترى كيف تأتيك الرّائحة من حيث تهبّ الريح ؟ فكذلك الصوت ، و هو القابل لهذا الحرّ و البرد اللّذين يتعاقبان على العالم لصلاحه ، و منه هذه الريح الهابّة ، فالرّيح تروّح عن الأجسام و تزجي السّحاب من موضع إلى موضع ليعمّ نفعه حتّى يستكثف فيمطر و تفضّه حتّى يستخفّ فيتفشى ، و تلقح الشّجر ، و تسيّر السّفن ، و ترخي الأطعمة ، و تبرّد الماء ، و تشبّ النار ، و تجفّف الأشياء النديّة . و بالجملة إنّما تحيي كلّما في الأرض ، فلو لا الرّيح لذوى النّبات و لمات الحيوان ، و حمت الأشياء و فسدت 1 .

« و أخرج إليها أهلها على تمام مرافقها » و كمال مصالحها .

قال الصادق عليه السّلام للمفضّل : يا مفضّل أوّل العبر و الدّلالة على الباري جلّ قدسه تهيئة هذا العالم ، و تأليف أجزائه و نظمها على ما هي عليه ، فإنّك إذا تأمّلت العالم بفكرك ، و خبرته بعقلك وجدته كالبيت المبني المعدّ فيه جميع ما يحتاج إليه عباده ، فالسّماء مرفوعة كالسّقف ، و الأرض ممدودة كالبساط ،

و النجوم مضيئة كالمصابيح ، و الجواهر مخزونة كالذخائر ، و كلّ شي‏ء فيها لشأنه معدّ .

-----------
( 1 ) توحيد المفضل : 140 .

[ 501 ]

و الإنسان كالمملّك ذلك البيت ، و المخوّل جميع ما فيه ، و ضروب النّبات مهيّأة لمآربه ، و صنوف الحيوان مصروفة في مصالحه و منافعه ، ففي هذا دلالة واضحة على أنّ العالم مخلوق بتقدير و حكمة ، و نظام و ملاءمة ، و أنّ الخالق له واحد ، و هو الّذي ألّفه و نظمه بعضا إلى بعض 1 .

« ثمّ لم يدع » أي : لم يترك .

« جرز » بتقديم الرّاء على الزاي ، أرض انقطع عنها النبات ، و فيه لغات :

بضمّتين ، و فتحتين ، و ضمّ فسكون ، و فتح فسكون .

« الأرض التي تقصر مياه العيون عن روابيها » أي : عواليها .

« و لا تجد جداول » قال الجوهري : الجدول : النهر الصغير 2 .

« الأنهار » و المراد الكبيرة .

« ذريعة » أي : وسيلة .

« إلى بلوغها » أي بلوغ تلك الروابي كرؤوس الجبال و الآكام ، أو بلوغ تلك الأرض الجرز كأراض ليست فيها أنهار و لا عيون .

« حتّى أنشأ لها ناشئة سحاب تحيي مواتها ، و تستخرج نباتها » بالأمطار النازلة من السحاب ، قال الصادق للمفضّل : تأمّل نزول المطر على الأرض ،

و التّدبير في ذلك فإنّه جعل ينحدر عليها من علوّ ليغشى ما غلظ و ارتفع منها فيرويه ، و لو كان إنّما يأتيها من بعض نواحيها لما علا المواضع المشرفة منها ، و يقلّ ما يزرع في الأرض ، ألا ترى أنّ الذي يزرع سيحا أقلّ من ذلك ؟ فالأمطار هي التي تطبق الأرض ، و ربما تزرع هذه البراري الواسعة ،

و سفوح الجبال و ذراها ، فتغلّ الغلّة الكثيرة ، و بها يسقط عن الناس في كثير

-----------
( 1 ) توحيد المفضل : 47 .

( 2 ) صحاح اللغة للجوهري 4 : 1654 مادة ( جدل ) .

[ 502 ]

من البلدان مؤونة سياق الماء من موضع إلى موضع ، و ما يجري في ذلك بينهم من التّشاجر و التظالم ، حتى يستأثر بالماء ذو العزّة و القوّة ، و يحرمه الضعفاء . ثمّ إنّه حين قدّر أن ينحدر على الأرض انحدارا جعل ذلك قطرا شبيها بالرشّ ليغور في قعر الأرض فيرويها ، و لو كان يسكبه انسكابا كان ينزل على وجه الأرض فلا يغور فيها ، ثمّ كان يحطم الزّرع القائمة إذا اندفق عليها ، فصار ينزل نزولا رقيقا ، فينبت الحبّ المزروع ، و يحيي الأرض و الزّرع القائم ، و في نزوله أيضا مصالح أخرى ، فإنّه يليّن الأبدان ، و يجلو كدر الهواء ، فيرتفع الوباء الحادث من ذلك ، و يغسل ما يسقط على الشجر و الزّرع من الدّاء المسمّى باليرقان ، إلى أشباه هذا من المنافع 1 .

« ألّف غمامها » أي : سحابها .

« بعد افتراق لمعه » بالضّمّ فالفتح : جمع لمعة بالضّمّ فالسّكون ، أي :

قطعاته ، سمّيت القطعة من الغمام لمعة للمعانها ، كما سميّت القطعة من النبات إذا يبست لمعة للمعانها ، و كما سمّيت قطعة من الجسد لم يصبها الماء في الوضوء و الغسل لمعة للمعانها .

« و تباين » أي : انفصال .

« قزعه » بالضم فالفتح أيضا ، جمع قزعة بالضّمّ فالسّكون ، أي : قطعه الرقيقة التي تعدو سريعا . و الأصل في القزعة السرعة في العدو .

« حتّى إذا تمخّضت » الأصل في المخاض قرب الولادة ، قال :

تمخّضت المنون له بيوم
أنى و لكلّ حاملة تمام2

« لجّة » قالوا : لجّة الماء معظمه .

-----------
( 1 ) توحيد المفضل : 149 .

( 2 ) أورده أساس البلاغة : 422 مادة ( مخض ) ، و لسان العرب 7 : 230 مادة ( مخض ) .

[ 503 ]

« المزن » أي : السحابة البيضاء .

« فيه » الضمير فيه راجع إلى الغمام كما في ( لمعه ) و ( قزعه ) ، و قال ابن أبي الحديد : الهاء في ( فيه ) يرجع إلى المزن 1 ، و هو كما ترى .

« و التمع برقه في كففه » بالكسر فالفتح : جمع كفّة بالفتح ، أي : في أطرافه ،

و سمّي الطرف كفّه لأنّ الشي‏ء إذ انتهى إلى الطرف كفّ عن الزيّادة ، كما أنّ الرزق الكفاف يكفّ صاحبه عن النّاس .

« و لم ينم وميضه » قال الجوهري : و مض البرق و ميضا لمع لمعا خفيفا ،

و لم يعترض في نواحي الغيم ، فإن اعترض فهو الخفو ، فإن استطال في وسط السماء و شقّ الغيم من غير أن يعترض يمينا و شمالا فهو العقيقة 2 .

« في كنهور » قال الجوهري : و الكنهور : العظيم من السحاب 3 . و جعله ( القاموس ) خماسيا كسفرجل 4 .

« ربابه » قال الجوهري : رباب سحاب أبيض واحدته ربابة 5 . و مراده أنّه اسم جنس كتمر و تمرة . و توهّم ابن أبي الحديد 6 أنّ مراده كونه جمعا .

و قال الجوهري أيضا : و يقال : إنّ رباب السّحاب الذي تراه كأنّه دون السحاب قد يكون أبيض و قد يكون أسود 7 .

« و متراكم سحابه » الّذي بعضه فوق بعض .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 156 .

( 2 ) صحاح اللغة للجوهري 3 : 1113 مادة ( و مض ) .

( 3 ) صحاح اللغة للجوهري 2 : 811 مادة ( كهر ) .

( 4 ) القاموس المحيط 2 : 129 مادة ( كنهور ) .

( 5 ) صحاح اللغة للجوهري 1 : 133 مادة ( ربب ) .

( 6 ) شرح ابن أبي الحديد 2 : 156 .

( 7 ) صحاح اللغة للجوهري 1 : 133 مادة ( ربب ) .

[ 504 ]

« أرسله سحّا » أي : صابّا .

« متداركا » أي : ملحقا آخره بأوّله .

« قد أسفّ » أي : دنا من الأرض ، قال عبيد في سحاب قرب من الأرض كثيرا :

دان مسفّ فويق الأرض هيدبه
يكاد يدفعه من قام بالراح1

« هيدبه » قال الجوهري : هيدب السحاب : ما تهدّب منه إذا أراد الودق كأنّه خيوط 2 .

« تمريه » قال الجوهري : الرّيح تمري السحاب و تمتريه ، أي : تستدرّه 3 .

« الجنوب درر » أي : صبّ .

« أهاضيبه » أي : مطراته ، و المراد مطرة بعد مطرة .

« و دفع شأبيبه » جمع شؤبوب ، أي : دفعة بعد دفعة ، قال الشاعر :

كأنّ ثناياها بنات سحابة
سقاهنّ شؤبوب من الغيث باكر

و بنات سحابة : البرد .

« فلمّا ألقت السّحاب برك » قال الجوهري : البرك الصدر 4 .

« بوانيها » قال الجزري : البواني في الأصل أضلاع الصدر . و قيل : الأكتاف و القوائم ، الواحدة بانية ، و من حقّ هذه الكلمة أن تجي‏ء في باب الباء و النون و الياء ، و إنّما ذكرناها هاهنا حملا على ظاهرها ، فإنّها لم ترد حيث وردت إلاّ مجموعة ، و منه حديث عليّ عليه السّلام : ألقت السماء برك بوانيها 5 .

-----------
( 1 ) أورده لسان العرب 9 : 154 مادة ( سفف ) ، و قال : إنّه لأوس بن حجر أو عبيد بن الأبرص .

( 2 ) صحاح اللغة للجوهري 1 : 237 مادة ( هدب ) .

( 3 ) صحاح اللغة للجوهري 6 : 2491 مادة ( مرى ) .

( 4 ) صحاح اللغة للجوهري 4 : 1574 مادة ( برك ) .

( 5 ) النهاية لابن الأثير 1 : 164 مادة ( بون ) .

[ 505 ]

و ممّا نقلنا يظهر لك ما في قول ابن أبي الحديد أنّ بوانيها تثنية بوان ،

على فعال بكسر الفاء ، و هو عمود الخيمة و الجمع بون بالضمّ . قال الشّاعر :

أصبر من ذي ضاغط عركرك
ألقى بواني زوره للبرك

قال : و من روى بوانيها ( أي بلفظ الجمع ) أراد لواصقها من قولك : قوس بانية . إذا التصقت بالوتر ، و الرواية الأولى أصحّ . . .

و مع أنّه ليس للسّحاب عمودان حتّى يكون ما قاله صحيحا ، و الشعر الذي استشهد به دالّ على ضدّ مراده ، و ( البواني ) فيه أيضا جمع ( بانية ) ،

و مراد الشاعر ب ( ذي ضاغط عركرك ) الجمل القويّ ، فالمعنى أنّه أصبر من جمل قوي ألقى بواني زوره ، أي : اضلاع صدره للمبرك .

« و بعاع » في ( النهاية ) : البعاع شدّة المطر ، و منهم من يرويها بالثّاء المثلّثة ، من : ثعّ يثعّ ، إذا تقيّأ ، أي : قذفها في البطحاء ، و منه حديث علي عليه السّلام : ألقت السحاب بعاع ما استقلّت به من الحمل 1 .

« ما استقلّت به » أي : ارتفعت به .

« من العب‏ء » أي : الحمل ، قال الشاعر :

الحامل العب‏ء الثقيل عن
الجاني بغير يد و لا شكر2

« المحمول عليها » أي : على السّحاب .

« أخرج » جواب لمّا ، و فاعله هو تعالى .

« به » أي : بعبئها .

« من هوامد الأرض » أي : أراض لا نبات فيها .

« النبات » و الأصل فيه قوله عليه السّلام من « فلما ألقت » إلى « النبات » قوله تعالى :

-----------
( 1 ) النهاية لابن الأثير 1 : 140 مادة ( بعع ) .

( 2 ) أورده لسان العرب 1 : 117 مادة ( عبا ) و الشاعر : زهير .

[ 506 ]

و هو الّذي يرسل الرّياح بشرا بين يدي رحمته حتّى إذا أقلّت سحابا ثقالا سقناه لبلد ميّت فأنزلنا به الماء فأخرجنا به من كلّ الثمرات كذلك نخرج الموتى لعلّكم تذكّرون 1 .

« و من زعر الجبال » من إضافة الصفة ، أي : جبال قليلة النبات .

« الأعشاب » أي : أخرج منها الأعشاب ، و الأعشاب جمع العشب : الكلأ الرطب .

« فهي تبهج بزينة رياضها » كمرأة تبهج بزينة حليها و ألبستها المتلوّنة .

« و تزدهي » أي : تتكبّر .

« بما ألبسته من ريط » قيل : ريطة : كلّ ثوب رقيق ليّن .

« أزاهيرها » أزاهير جمع زهرة ، بالفتح ، و زهرة النّبت نوره .

« و حلية » عطف على ( ما ) في قوله ( بما ) لا على قوله ( ريط ) كما هو المتبادر في بادي النظر ، كما لا يخفى على من تدبّر .

« ما سمطت » قال الجوهريّ : السّمط : الخيط ما دام فيه الخرز ، و إلاّ فهو سلك ، قال طرفة :

مظاهر سمطي لؤلؤ و زبرجد2

« به من ناضر » أي : رونق .

« أنوارها » أنوار جمع نور بالفتح ، أي : أزهارها ، قال تعالى : . . . و ترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزّت و ربت و أنبتت من كلّ زوج بهيج 3 .

-----------
( 1 ) الأعراف : 57 .

( 2 ) صحاح اللغة للجوهري 3 : 1134 مادة ( سمط ) .

( 3 ) الحج : 5 .

[ 507 ]

قال ابن عمران المخزومي : أتيت مع أبي واليا كان على المدينة من قريش ، و عنده أعرابي يقال له ابن مطير ، و اذا مطر جود ، فقال له الوالي : صفه .

فقال : دعني أشرف و أنظر . فأشرف و نظر ، ثم قال :

كثرت لكثرة و دقه أطباؤه
فإذا تحلّب فاضت الأطباء

و له رباب هيدب لرفيفه
قبل التبعّق ديمة و طفاء

و كأنّ بارقه حريق تلتقي
ريح عليه و عرفج و إلاء

و كأنّ ريقه و لمّا يحتفل
و دق السماء عجاجة طخياء

مستضحك بلوامع مستعبر
بمدامع لم تمرها الأقذاء

فله بلا حزن و لا بمسرّة
ضحك يؤلّف بينه و بكاء

حيران متّبع صباه يقوده
و جنوبه كنف له ورهاء

ثقلت كلاه فبهّرت أصلابه
و تبعّجت عن مائه الأحشاء

غدق تبعّج بالأباطح مزّقت
تلك السّيول و مالها أشلاء

غرّ محجّلة دوالج ضمّنت
حمل اللّقاح و كلّها عذراء

سحم فهنّ إذا عبسن فواحم
سود و هنّ إذا ضحكن وضاء

لو كان من لجج السواحل ماؤه
لم يبق في لجج السواحل ماء1

« و جعل ذلك بلاغا للأنام و رزقا للأنعام » قال تعالى : و فاكهة و أبّا . متاعا لكم و لأنعامكم 2 .

« و خرق العجاج » هكذا في ( المصرية ) ، و الصواب : ( الفجاج ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 . و الفجاج جمع الفج : الطريق الواسع

-----------
( 1 ) نقله ابن عبد ربه في العقد الفريد 4 : 48 .

( 2 ) عبس : 31 32 .

( 3 ) كذا في شرح ابن أبي الحديد 2 : 154 ، لكن في شرح ابن ميثم 2 : 366 « العجاب » أيضا .

[ 508 ]

بين الجبلين .

« في آفاقها » أي أطرافها ، قال تعالى : . . . و جعلنا فيها فجاجا سبلا لعلّهم يهتدون 1 .

و قال الصادق عليه السّلام : فلو لا امتداد هذه الأرض كيف كانت تتّسع لمساكن الناس و مزارعهم و مراعيهم و منابت أخشابهم و أحطابهم ، و العقاقير العظيمة ، و المعادن الجسيم غناؤها 2 .

« و أقام المنار » للنّاس بنجوم السماء ، قال تعالى : و علامات و بالنجم هم يهتدون 3 .

« للسالكين على جوادّ » بالتشديد ، جمع الجادّة .

« طرقها » أي : طرق الأرض .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

4

الخطبة ( 209 ) و من خطبة له عليه السّلام :

وَ كَانَ مِنِ اِقْتِدَارِ جَبَرُوتِهِ وَ بَدِيعِ لَطَائِفِ صَنْعَتِهِ أَنْ جَعَلَ مِنْ مَاءِ اَلْبَحْرِ اَلزَّاخِرِ اَلْمُتَرَاكِمِ اَلْمُتَقَاصِفِ يَبَساً جَامِداً ثُمَّ فَطَرَ مِنْهُ أَطْبَاقاً فَفَتَقَهَا سَبْعَ سَمَاوَاتٍ بَعْدَ اِرْتِتَاقِهَا فَاسْتَمْسَكَتْ بِأَمْرِهِ وَ قَامَتْ عَلَى حَدِّهِ وَ أَرْسَى أَرْضاً يَحْمِلُهَا اَلْأَخْضَرُ اَلْمُثْعَنْجِرُ وَ اَلْقَمْقَامُ اَلْمُسَخَّرُ قَدْ ذَلَّ لِأَمْرِهِ وَ أَذْعَنَ لِهَيْبَتِهِ وَ وَقَفَ اَلْجَارِي مِنْهُ لِخَشْيَتِهِ وَ جَبَلَ جَلاَمِيدَهَا وَ نُشُوزَ مُتُونِهَا وَ أَطْوَادَهَا فَأَرْسَلَهَا فِي مَرَاسِيهَا وَ أَلْزَمَهَا

-----------
( 1 ) الأنبياء : 31 .

( 2 ) توحيد المفضل : 142 .

( 3 ) النحل : 16 .

[ 509 ]

قَرَارَتَهَا فَمَضَتْ رُءُوسُهَا فِي اَلْهَوَاءِ وَ رَسَتْ أُصُولُهَا فِي اَلْمَاءِ فَأَنْهَدَ جِبَالَهَا عَنْ سُهُولِهَا وَ أَسَاخَ قَوَاعِدَهَا فِي مُتُونِ أَقْطَارِهَا وَ مَوَاضِعِ أَنْصَابِهَا فَأَشْهَقَ قِلاَلَهَا وَ أَطَالَ أَنْشَازَهَا وَ جَعَلَهَا لِلْأَرْضِ عِمَاداً وَ أَرَّزَهَا فِيهَا أَوْتَاداً فَسَكَنَتْ عَلَى حَرَكَتِهَا مِنْ أَنْ تَمِيدَ بِأَهْلِهَا أَوْ تَسِيخَ بِحِمْلِهَا أَوْ تَزُولَ عَنْ مَوَاضِعِهَا فَسُبْحَانَ مَنْ أَمْسَكَهَا بَعْدَ مَوَجَانِ مِيَاهِهَا وَ أَجْمَدَهَا بَعْدَ رُطُوبَةِ أَكْنَافِهَا فَجَعَلَهَا لِخَلْقِهِ مِهَاداً وَ بَسَطَهَا لَهُمْ فِرَاشاً فَوْقَ بَحْرٍ لُجِّيٍّ رَاكِدٍ لاَ يَجْرِي وَ قَائِمٍ لاَ يَسْرِي تُكَرْكِرُهُ اَلرِّيَاحُ اَلْعَوَاصِفُ وَ تَمْخُضُهُ اَلْغَمَامُ اَلذَّوَارِفُ إِنَّ فِي ذلِكَ لَعِبْرَةً لِمَنْ يَخْشى‏ 1 6 79 : 26 أقول : رواها أيضا أئمّة غريب اللّغة كما يفهم من تفسير ( النهاية ) لبعض فقراتها 2 .

« و كان من اقتدار جبروته » إضافة الاقتدار الى جبروته تعالى مع أنّ الأصل إضافته إليه تعالى ، كما في نسبة الإكرام إلى مثوى يوسف عليه السّلام في قوله تعالى : . . . أكرمي مثواه . . . 3 مع أنّ الأصل النسبة إليه عليه السّلام للدلالة على المبالغة .

« و بديع » عطف على ( اقتدار ) و البديع : ما لا مثال له قبله .

« لطائف صنعته » و كيف لا ، و قد خلق الأرض و السماوات السبع من ماء كما خلق كلّ شي‏ء من ماء ؟ « أن جعل من ماء البحر الزّاخر » أي : المرتفع الممتدّ .

-----------
( 1 ) النازعات : 26 .

( 2 ) النهاية لابن الأثير 1 : 212 مادة ( ثعجر ) .

( 3 ) يوسف : 21 .

[ 510 ]

« المتراكم » أي : الذي بعضه فوق بعض .

« المتقاصف » أي : المتدافع .

« يبسا جامدا » قال ابن أبي الحديد : اليبس بالتّحريك : المكان يكون رطبا ،

ثمّ ييبس ، و منه قوله تعالى : . . . فاضرب لهم طريقا في البحر يبسا . . . 1 .

و اليبس بالسكون : اليابس خلقة : « حطب يبس » ، هكذا يقوله أهل اللّغة . و فيه كلام لأنّ الحطب ليس يابسا خلقة ، بل كان رطبا من قبل ، فالأصوب أن يقال : لا تكون هذه اللفظة محرّكة إلاّ في المكان 2 .

قلت : في ما قاله أوّلا : إنّ اليبس بالتحريك ليس مختصا بالمكان ، فيأتي وصف المرأة و الشّاة أيضا ، قال الرّاجز :

إلى عجوز شنة الوجه يبس3

فقوله : « فالأصوب » خلاف الصواب .

و ثانيا : إنّ التفصيل الذي ذكره لم يقله جميع أهل اللّغة كما هو مفهوم كلامه ، و إنّما قاله الجوهري 4 ، و أمّا الفيروز آبادي فعكس ، فقال : يابس و يبس ،

و يبيس و يبس : كان رطبا فجفّ ، كاتّبس ، و ما أصله اليبوسة و لم يعهد رطبا فيبس بالتحريك . و أمّا طريق موسى في البحر ، فإنّه لم يعهد قطّ طريقا لا رطبا و لا يابسا ، إنّما أظهره اللّه لهم حينئذ مخلوقا على ذلك . و تسكّن الباء أيضا ذهابا إلى أنّه و إن لم يكن طريقا فإنّه موضع كان فيه ماء فيبس 5 .

و ثالثا : إنّ مناقشته بعدم كون الحطب يابسا خلقة في غير محلّه ، يقال :

-----------
( 1 ) طه : 77 .

( 2 ) شرح ابن أبي الحديد 3 : 18 .

( 3 ) أورده لسان العرب 6 : 261 مادة ( يبس ) .

( 4 ) صحاح اللغة للجوهري 2 : 990 مادة ( يبس ) .

( 5 ) القاموس المحيط 2 : 261 مادة ( يبس ) .

[ 511 ]

حطب يبس . قال ثعلب : كأنّه خلقة 1 ، قال علقمة :

تخشخش أبدان الحديد عليهم
كما خشخشت يبس الحصاد جنوب2

و رابعا : إنّ الآية . . . فاضرب لهم طريقا في البحر يبسا . . . لا كما نقله 3 .

« ثمّ فطر » أي : خلق اختراعا .

و عن ابن عباس : كنت لا أدري ما . . . فاطر السماوات و الأرض . . . 4 حتّى أتاني أعرابيان يختصمان في بئر . فقال : أحدهما : أنا فطرتها . يقول : أنا ابتدأت حفرها 5 .

« منه أطباقا » أي : سماوات أطباقا ، قال تعالى : ألم تروا كيف خلق اللّه سبع سماوات طباقا 6 ، الّذي خلق سبع سماوات طباقا . . . 7 .

« ففتقها سبع سماوات بعد ارتتاقها » أو لم ير الّذين كفروا أنّ السماوات و الأرض كانتا رتقا ففتقناهما . . . 8 .

« فاستمسكت بأمره » . . . و أوحى في كلّ سماء أمرها . . . 9 .

« و قامت على حدّه » الضمير راجع إليه تعالى ، أي : قامت السماوات على تحديده تعالى لها .

-----------
( 1 ) قول ثعلب و البيت نقلهما لسان العرب 6 : 261 مادة ( يبس ) .

( 2 ) قول ثعلب و البيت نقلهما لسان العرب 6 : 261 مادة ( يبس ) .

( 3 ) لم يظهر لي فرق بين ما نقل الشارح و ما نقل ابن أبي الحديد و لا رسم المصحف .

( 4 ) يوسف : 101 .

( 5 ) مرّ تخريج الحديث في العنوان ( 1 ) من الفصل الأول .

( 6 ) نوح : 15 .

( 7 ) الملك : 3 .

( 8 ) الأنبياء : 30 .

( 9 ) فصلت : 12 .

[ 512 ]

« و أرسى أرضأ » هكذا في ( المصرية ) و ليست الجملة في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 1 رأسا ، فيعلم عدم وجودها في النّهج ، و إن كان المعنى بدونها مختلاّ ، لأنّه يصير الضمير في قوله بعد « يحملها الأخضر » راجعا إلى السماوات السبع ، و ليس كذلك ، و لذا تكلّف الخوئي في أنّ الضمير في ( يحملها ) راجع إلى ( الأرض ) المستفادة من اليبس 2 ، و هو كما ترى .

فالظاهر أنّ ( المصرية ) نقلت الجملة من نسخة خلطت حاشية بالمتن .

« يحملها الأخضر » فسّر ابن أبي الحديد الأخضر بالبحر ، و يسمّى أيضا خضارة معرفة غير مصروف 3 .

قلت : لم يقل أحد بإطلاق الأخضر مجرّدا على البحر ، بل مع الوصف بالمثعنجر ، لأنّه بمعنى السائل . نعم ، خضارة مجرّدة تطلق عليه . ثمّ سوق كلامه أنّ الأخضر غير منصرف ، و ليس كذلك ، بل خضارة غير منصرف .

قال الجوهري : خضارة بالضّمّ : البحر ، معرفة لا تجرى ، تقول : هذا خضارة طاميا 4 . و لو كان عبّر : و خضارة معرفة غير مصروف ، لسلم .

« المثعنجر » قال الفيروز آبادي : المثعنجر : السائل من ماء أو دمع ، و بفتح الجيم وسط البحر ، و ليس في البحر ماء يشبهه 5 .

و قال الجزري في حديث عليّ عليه السّلام « يحملها الأخضر المثعنجر » : هو أكثر موضع في البحر ماء ، و الميم و النون زائدتان ، و منه حديث ابن عباس :

-----------
( 1 ) كذا في شرح الخوئي 7 : 327 ، و توجد الجملة في شرح ابن أبي الحديد 3 : 18 ، و شرح ابن ميثم : 4 : 24 .

( 2 ) شرح الخوئي 7 : 328 .

( 3 ) شرح ابن أبي الحديد 3 : 19 .

( 4 ) صحاح اللغة للجوهري 2 : 647 مادة ( خضر ) .

( 5 ) القاموس المحيط 1 : 382 مادة ( ثعجر ) .

[ 513 ]

فإذا علمي بالقرآن في علم عليّ عليه السّلام كالقرارة في المثعنجر 1 . القرارة : الغدير الصغير 2 .

قال ابن أبي الحديد : تصغير المثعنجر : مثيعج و مثيعيج 3 .

قلت : أخذه من ( الصحاح ) لكنّه غلط منه ، لأنّ المثعنجر رباعيّ مزيد فيه ،

أصله ثعجر ، لا ثلاثي مزيد فيه أصله ثعج .

قال في ( القاموس ) : قول الجوهري و الصغانيّ تصغير المثعنجر : مثيعج و مثيعيج 4 غلط ، و الصواب : ثعيجر ، كما تقول في محرنجم : حريجم 5 .

« و القمقام » يأتي لمعان أحدها البحر ، و هو المراد هنا .

« المسخّر » من اللّه تعالى .

« قد ذلّ لأمره » و المراد أمره التكويني .

« و أذعن » أي : خضع .

« لهيبته ، و وقف الجاري منه » بعد حمله للأرض .

« لخشيته » الطبيعية .

« و جبل » أي : خلق .

« جلاميدها » أي : صخورها الشديدة .

« و نشوز » أي : ارتفاع .

-----------
( 1 ) أخرجه الحكيم الترمذي في شرح الفتح المبين عنه ينابيع المودة : 70 بفرق يسير ، و روى معناه المفيد و أبو علي الطوسي و النقاش و الحمويني و الأربلي ، و قد مرّ تخريجه في شرحه خطبة الرضي .

( 2 ) النهاية لابن الأثير 1 : 212 مادة ( ثعجر ) .

( 3 ) شرح ابن أبي الحديد 3 : 20 .

( 4 ) كذا ذكر الجوهري تصغيره في صحاح اللغة 2 : 605 مادة ( ثعجر ) ، لكن لم يذكر الصغاني في التكملة 2 : 436 مادة ( ثعجر ) تصغيرا له .

( 5 ) القاموس المحيط 1 : 382 مادة ( ثعجر ) .

[ 514 ]

« متونها » أي : ما صلب منها .

« و أطوادها » أي : جبالها .

« فأرسلها في مراسيها » أي : في مواقفها 1 .

« و رست » أي : ثبتت ، و في نسخة ( و رسبت ) 2 ، من رسب في الماء ، إذا هبط فيه .

« أصولها » أي : عروقها .

« في الماء » لكون الأرض على الماء .

« فأنهد » أي : أنهض .

« جبالها عن سهولها » سهل الأرض خلاف حزنها .

« و أساخ » أي : أغاص ، من : ساخت قدمه في الأرض ، إذا غاصت فيها .

« قواعدها » و أساسها .

« في متون أقطارها » أي : جوانبها .

« و مواضع أنصابها » أي : في مواضع نصبت فيها .

« فأشهق » أي : أعلى .

« قلالها » قلال جمع قلّة ، أعلى الجبل .

« و أطال » أي : جعل طويلا .

« أنشازها » أي : ارتفاعاتها .

« و جعلها للأرض عمادا » أي : عمودا .

« و أرّزها » أي : أثبتها ، من أرزت الشجرة : ثبتت .

-----------
( 1 ) لم يتعرّض الشارح لشرح الفقرتين : « و ألزمها قرارتها ، فمضت رؤوسها في الهواء » .

( 2 ) لم نجد أحدا من الشرّاح نقل هذه الرواية .

[ 515 ]

« فيها أوتادا » قال تعالى : و الجبال أوتادا 1 .

« فسكنت على حركتها » أي : مع حركتها ، فإن ( على ) في مثل الموضع بمعنى ( مع ) ، كقوله تعالى : الحمد للّه الذي وهب لي على الكبر إسماعيل و إسحاق . . . 2 ، و قوله تعالى : و يطعمون الطعام على حبّه مسكينا و يتيما و أسيرا 3 ، و كقول الشاعر :

و إنّي على ليلى لزار و إنّني
على ذاك في ما بيننا مستديمها4

و قوله :

على جوده ما جاد بالمال حاتم5

« من أن تميد » أي : تضطرب .

« بأهلها » كوقت يحصل الزلزال .

« أو تسيخ » أي : تغوص .

« بحملها » كبناء لم يستحكم أساسه .

« أو تزول عن مواضعها » التي عيّنها اللّه تعالى لها ، قال في ( الهيئة و الاسلام ) : يظهر من قوله عليه السّلام : « أو تزول عن مواضعها » تحرّك الأرض في مدار مخصوص ، فإنّ الأرض عند المتأخّرين لها مواضع لا تحصى ، لكنّها جميعا في مدار معيّن بإزاء البروج الاثني عشر ، فيتمّ على هذا تفسير قوله عليه السّلام : « على حركتها » بحركة الأرض السنوية ، و أنّ الجبال و عروقها هي

-----------
( 1 ) النبأ : 7 .

( 2 ) إبراهيم : 39 .

( 3 ) الإنسان : 8 .

( 4 ) أورده السيوطي في شواهد المغني 1 : 61 ، و الشاعر إمّا قيس بن الملوح أو غيره .

( 5 ) أورده لسان العرب 12 : 115 مادة ( حتم ) و الشاعر الفرزدق ، و صدره :

على حالة لو أنّ في القوم حاتما

[ 516 ]

الحافظة لهيئة أجزاء الأرض المانعة من تفرّقها و اضطرابها و زوالها عن مواضعها المخصوصة في فلكها المخصوص ، و أمّا على القول بالسكون كما عليه المتقدّمون فلا يتمّ هذا الكلام الكامل ، إذا الجسم لا يكون ذا مواضع إلاّ بتحرّكه الانتقالي ، و الساكن لا يكون إلاّ ذا موضع واحد .

ثمّ استدلّ صاحب الكتاب لحركة الأرض بآيات :

منها : الّذي جعل لكم الأرض مهدا . . . 1 . قال : و المهد يتحرّك سريعا بلا ميلان .

و منها : هو الّذي جعل لكم الأرض ذلولا . . . 2 . قال : فإنّ الذّلول إبل تمتاز بنعومة الحركة و سرعة السير .

و منها : و ترى الجبال تحسبها جامدة و هي تمرّ مرّ السحاب صنع اللّه الّذي أتقن كلّ شي‏ء . . . 3 . قال : فلو كان المراد القيامة كما قالوا لما كان لقوله :

صنع اللّه الّذي أتقن كلّ شي‏ء . . . مناسبة .

و منها : و الأرض بعد ذلك دحاها 4 . قال : بناء على أنّ المراد بالدّحو :

الدّفع و الدحرجة كما يفهم من اللّغة و من موارد استعماله دون البسط ، كما هو المشهور . ثمّ تعرّض للاستدلال على مدّعاه بكون المراد من الدّحو في الآية الدّفع و الدّحرجة دون البسط الّذي قال غيره 5 .

قلت : الظاهر أنّ المشهور فسّروه باللازم ، فإنّ دحرجة الملفوف تستلزم بسطه ، و ممّا يمكن أن يستدلّ به على ما قال ، و إن لم يتفطّن له قول الحميري

-----------
( 1 ) طه : 53 .

( 2 ) الملك : 15 .

( 3 ) النمل : 88 .

( 4 ) النازعات : 30 .

( 5 ) الهيئة و الاسلام 1 : 82 ، و النقل بتصرف يسير .

[ 517 ]

في تشبيهه رمي أمير المؤمنين عليه السّلام للصّخرة العظيمة التي كانت على عين في طريق صفين بكرة رماها قوي :

فكأنّها كرة بكفّ حزوّر
عبل الذّراع دحا بها في ملعب1

كما أنّه فاته الاستدلال بكلامه عليه السّلام في الخطبة ( 70 ) « اللّهمّ داحي المدحوّات » 2 . فإنّه مثل قوله تعالى : و الأرض بعد ذلك دحاها 3 . و استدلّ بخبر ( الاحتجاج ) عن الصادق عليه السّلام : أنّ الأشياء تدلّ على حدوثها من دوران الفلك بما فيه ، و هي سبعة أفلاك ، و تحرّك الأرض و من عليها 4 . و استدلّ بآيات و أخبار أخر ليس لها وضوح دلالة ، كقوله تعالى : . . . فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين 5 ، فقال في معناه : ائتيا أي : انتقلا و تحركا من حيزكما ، طوعا لنظام هذه الشمس ، أو كرها عنها و طوعا لنظام آخر ، و اتّباعا لجاذبية عالم آخر ، قالتا بلسان الحال : أتينا طائعين لهذا النظام ، خاضعين لنواميس هذه الجاذبية التي سنّها اللّه تعالى في هذا العالم 6 . و هو كما ترى .

« فسبحان من أمسكها بعد موجان مياهها » إنّ اللّه يمسك السماوات و الأرض أن تزولا و لئن زالتا إن أمسكهما من أحد من بعده . . . 7 .

« و أجمدها بعد رطوبة أكنافها » أي : جوانبها .

-----------
( 1 ) هذا بيت من القصيدة البائية نقله المفيد في الإرشاد : 178 و غيره .

( 2 ) نهج البلاغة 1 : 120 .

( 3 ) النازعات : 30 .

( 4 ) رواه الطبرسي في الاحتجاج 2 : 338 ضمن حديث طويل .

( 5 ) فصلت : 11 .

( 6 ) الهيئة و الاسلام 1 : 71 ، 74 .

( 7 ) فاطر : 41 .

[ 518 ]

« فجعلها لخلقه مهادا » ألم نجعل الأرض مهادا 1 .

« و بسطها لهم فراشا » الذي جعل لكم الأرض فراشا و السماء بناء . . . 2 .

« فوق بحر لجّي » بالضمّ ، أي : بحر مشتمل على اللّجّات .

« راكد » أي : ساكن .

« لا يجري » كما يجري اليمّ .

« و قائم » في مكانه .

« لا يسري » إلى موضع آخر .

« تكركره » أي تردّده .

« الرّياح العواصف » أي : الشدائد .

« و تمخضه » من مخضت اللّبن ، إذا حرّكت سقاءه لأخذ زبده .

« الغمام » أي : السحاب .

« الذّوارف » من ذرفت عينه إذا سال منها الدّمع ، شبّه عليه السّلام صبّ الغمام للقطر بنساء يسكبن دموعهنّ ، قال ابن أبي الحديد ليس قوله عليه السّلام : « و تمخضه الغمام الذوارف » صريحا في أنّ السحب تنزل في البحر فتغترف منه ، كما قد يعتقد في المشهور العامّي ، نحو قول الشاعر :

كالبحر يمطره السحاب و ما لها
فضل عليه لأنّه من مائه

بل يجوز أن تكون الغمام الذوارف تمخضه و تحرّكه بما ترسل عليه من الأمطار السائلة منها 3 .

قلت : أصل كلامه عليه السّلام في وصف البحر الذي يحمل الأرض ، لقوله عليه السّلام

-----------
( 1 ) النبأ : 6 .

( 2 ) البقرة : 22 .

( 3 ) شرح ابن أبي الحديد 3 : 19 .

[ 519 ]

أوّلا : « يحملها الأخضر المثعنجر » و قوله أخيرا : « فوق بحر لجّي » ، لا البحر الظاهر في الأرض ، و حينئذ فالظاهر وقوع تصحيف هنا أيضا ، كما مرّ عند قوله : « و يحملها الأخضر المثعنجر » ، و أنّ الأصل « و لا تكركره الرياح العواصف ، و لا تمخضه الغمام الذوارف » عطفا على قوله عليه السّلام : « لا يسري » ،

بمعنى أنّه بحر غير هذه البحار البارزة ، و لو لا ما قلنا لكان تنافرا أيضا بين الجملتين ، و بين قوله عليه السّلام : « راكد لا يجري ، و قائم لا يسري » .

« إنّ في ذلك لعبرة لمن يخشى » اقتباس من القرآن آية ( 26 ) من :

و النازعات .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

5

الخطبة ( 169 ) و من خطبة له عليه السّلام لما عزم على لقاء القوم بصفين :

اَللَّهُمَّ رَبَّ اَلسَّقْفِ اَلْمَرْفُوعِ وَ اَلْجَوِّ اَلْمَكْفُوفِ اَلَّذِي جَعَلْتَهُ مَغِيضاً لِلَّيْلِ وَ اَلنَّهَارِ وَ مَجْرًى لِلشَّمْسِ وَ اَلْقَمَرِ وَ مُخْتَلَفاً لِلنُّجُومِ اَلسَّيَّارَةِ وَ جَعَلْتَ سُكَّانَهُ سِبْطاً مِنْ مَلاَئِكَتِكَ لاَ يَسْأَمُونَ مِنْ عِبَادَتِكَ وَ رَبَّ هَذِهِ اَلْأَرْضِ اَلَّتِي جَعَلْتَهَا قَرَاراً لِلْأَنَامِ وَ مَدْرَجاً لِلْهَوَامِّ وَ اَلْأَنْعَامِ وَ مَا لاَ يُحْصَى مِمَّا يُرَى وَ مِمَّا لاَ يُرَى وَ رَبَّ اَلْجِبَالِ اَلرَّوَاسِي اَلَّتِي جَعَلْتَهَا لِلْأَرْضِ أَوْتَاداً وَ لِلْخَلْقِ اِعْتِمَاداً إِنْ أَظْهَرْتَنَا عَلَى عَدُوِّنَا فَجَنِّبْنَا اَلْبَغْيَ وَ سَدِّدْنَا لِلْحَقِّ وَ إِنْ أَظْهَرْتَهُمْ عَلَيْنَا فَارْزُقْنَا اَلشَّهَادَةَ وَ جَنِّبْنَا اَلْفِتْنَةَ أَيْنَ اَلْمَانِعُ لِلذِّمَارِ وَ اَلْغَائِرُ عِنْدَ نُزُولِ اَلْحَقَائِقِ مِنْ أَهْلِ اَلْحِفَاظِ اَلْعَارُ وَرَاءَكُمْ وَ اَلْجَنَّةُ أَمَامَكُمْ أقول : رواه ابن طاووس في ( مهجه ) عن كتاب دعاء الحسين بن سعيد

[ 520 ]

الأهوازي باسناده عن يعقوب بن شعيب عن الصادق عليه السّلام قال : كان من دعاء أمير المؤمنين يوم صفين : « اللّهم ربّ هذا السّقف المرفوع . . . فجنّبنا الكبر و سدّدنا للرّشد . . . و اعصم بقيّة أصحابي من الفتنة » 1 .

و رواه الطبري في ( تاريخه ) عن زيد بن وهب ، و زاد بعد قوله عليه السّلام :

« و ممّا لا يرى » قوله : « من خلقك العظيم و ربّ الفلك التي تجري في البحر بما ينفع الناس ، و ربّ السحاب المسخّر بين السماء و الأرض ، و ربّ البحر المسجور المحيط بالعالم » 2 .

و رواه نصر بن مزاحم في ( صفّينه ) 3 .

« اللّهم ربّ السّقف المرفوع » هو لفظ القرآن في التعبير عن السماء ، قال تعالى : و السّقف المرفوع 4 .

« و الجوّ المكفوف » المراد بالجوّ المكفوف السماء كالسّقف المرفوع ، و مرّ قوله عليه السّلام في العنوان الأوّل من الفصل : « جعل سفلاهنّ موجا مكفوفا » .

و في ( صفّين نصر ) : « اللهمّ ربّ هذا السّقف المحفوظ المكفوف الذي جعلته . . . » 5 .

قال الشهرستاني في ( الهيئة ) : يعني عليه السّلام بالجوّ المكفوف الممنوع من الهطلان مع سيلان مادّته الأثيرية 6 .

« الّذي جعلته مغيضا للّيل و النّهار » قال ابن أبي الحديد : وجه المشاركة أنّ

-----------
( 1 ) مهج الدعوات : 102 .

( 2 ) تاريخ الطبري 4 : 10 سنة ( 37 ) .

( 3 ) وقعة صفين : 232 .

( 4 ) الطور : 5 .

( 5 ) وقعة صفين : 232 ، و لفظة « المكفوف » في بعض النسخ .

( 6 ) الهيئة و الاسلام 1 : 51 .

[ 521 ]

المغيض أو الغيضة يتولّد منهما الشجر ، و كذلك اللّيل و النّهار يتولّدان من جريان الفلك ، كنبت الشجر من المغيضة و الأجمة 1 .

قلت : المغيض يستعمل في الخفاء لا الظهور ، قال تعالى : . . . و ما تغيض الأرحام و ما تزداد . . . 2 ، و يقال : غاض الكرام و فاض اللئام ، و ابن أبي الحديد عكس .

و قال الشهرستاني : المغيض : موضع يمصّ الماء و يبلعه . فكأنّه عليه السّلام استعار لفظ اللّيل و النّهار لمعنى النور و الظلام ، و شبّه انعدام ضوء النهار لمعنى النور و الظلام ، و شبّه انعدام ضوء النهار في الجوّ ليلا ، و كذا انمحاء ظلام الليل فيه نهارا بمصّ الجوّ و ابتلاعه للظلام و الضياء ، و يظهر من هذا التعبير ما استكشفه المتأخرون بآلة ( سبكتر سكوب ) و غيرها أنّ الجوّ أو الهواء يشرب و يمصّ من النّور ما يقتضيه طبعه ، و يمجّ الباقي إلينا ، و قد فتح عليهم هذا الباب ألف باب من العلم ، لكن باب مدينة العلم أعني عليّا عليه السّلام قد علّمه النبيّ صلّى اللّه عليه و آله حسب الآثار الصحيحة ألف باب ، يفتح له من كلّ باب ألف باب ، و ربّما كان هذا و أشباهه من فروع هذه الأبواب التي يستكشف الحكيم منها ألف باب . و أيم اللّه سبحانه إنّ المتأمّل في كلمات عليّ عليه السّلام بعد اطّلاعه على فنون الفلسفة تنفجر عليه ينابيع الحكمة ، و يصدق عندئذ من قال : « إنّ كلام عليّ عليه السّلام دون كلام الخالق و فوق كلام المخلوقين » 3 .

« و مجرى للشّمس و القمر » قال تعالى : و الشّمس تجري لمستقرّ لها ذلك تقدير العزيز العليم . و القمر قدّرناه منازل حتّى عاد كالعرجون القديم 4 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 472 .

( 2 ) الرعد : 8 .

( 3 ) الهيئة و الاسلام 1 : 51 ، و النقل بتصرف يسير .

( 4 ) يس : 38 39 .

[ 522 ]

« و مختلفا للنّجوم السّيّارة » في طلوعها و غروبها ، قال الصادق عليه السّلام للمفضّل : فكّر يا مفضّل في النجوم و اختلاف مسيرها ، فبعضها لا تفارق مراكزها من الفلك ، و لا تسير إلاّ مجتمعة ، و بعضها مطلقة تنتقل في البروج ،

و تفترق في مسيرها ، فكلّ واحد منها يسير سيرين مختلفين : أحدهما عام مع الفلك نحو المغرب ، و الآخر خاص لنفسه نحو المشرق ، كالنّملة التي تدور على الرّحى 1 .

هذا ، و في ( أصل زيد النّرسي ) و زيد مختلف فيه عن الصادق عليه السّلام في خبر : و ربّ هود بن أسية عافني من كلّ عقرب و حيّة . قلت : و ما هود بن أسية ؟

قال : كوكبة في السماء خفية تحت الوسطى من الثلاث ، الكواكب التي في بنات النّعش المتفرّقات ، ذلك أمان ممّا قلت 2 .

« و جعلت سكّانه سبطا » أي : طائفة .

« من ملائكتك » كما أن الأرض مسكن بني آدم .

« لا يسأمون » أي : لا يملّون .

« من عبادتك » و إن أداموا ، لا مثل البشر .

« و ربّ هذه الأرض التي جعلتها قرارا للأنام » . . . و قلنا اهبطوا بعضكم لبعض عدوّ و لكم في الأرض مستقرّ و متاع إلى حين 3 ، أمّن جعل الأرض قرارا و جعل خلالها أنهارا . . . 4 ، اللّه الذي جعل لكم الأرض قرارا و السماء بناء . . . 5 .

-----------
( 1 ) توحيد المفضل : 132 .

( 2 ) أصل زيد النرسي : 57 ، و النقل بتقطيع .

( 3 ) البقرة : 36 .

( 4 ) النمل : 61 .

( 5 ) غافر : 64 .

[ 523 ]

« و مدرجا » أي : مسلكا .

« للهوامّ » أي : الحشرات ، يقال خلّ درج الضبّ ، أي : طريقة لئلاّ يسلك بين قدميك ، فتنتفخ . و فسّرت الهامّة في حديث الاستعاذة « من كلّ سامّة و هامّة » 1 بحشرة ذات سمّ لا تقتل كالعقرب ، في قبال السّامّة حشرة ذات سمّ تقتل . و المراد هنا المطلق ، لجعلها في مقابل الأنعام .

« و الأنعام » أي : مطلق الحيوان ، لا خصوص المال الرّاعية ، حيث جعل مقابلا للهوامّ .

« و ما لا يحصى » من خلقك .

« ممّا يرى و ممّا لا يرى » و ما لا يرى قسمان ، قسم منها لغيبوبته عنّا مثل ما في العلويّات ، و قسم منها لصغر جسمها حتّى لا ترى بالعين ، و في القسم الثاني اخترعت أدوات ترى بها .

« و ربّ الجبال الرّواسيّ » أي : الثوابت .

« التي جعلتها للأرض أوتادا » لئلاّ تضطرب .

« و للخلق » الإنسان و أقسام الحيوان .

« اعتمادا » حتى يمكنهم السّكنى فيها .

« إن أظهرتنا على عدوّنا » فبيده مفتاح الظفر و الهزيمة .

« فجنّبنا البغي » كما هو شأن أكثر الفاتحين .

« و سدّدنا » أي : وفّقنا .

« للحقّ » و ترك الباطل .

« و إنّ أظهرتهم علينا » . . . تؤتي الملك من تشاء و تنزع الملك

-----------
 ( 1 ) أخرجه أبو يعلى و البزار في مسنديهما عنهما المطالب العالية 2 : 348 ح 2443 بلفظ ، و الصدوق في معاني الأخبار :

173 ح 1 بلفظ آخر ، و ذكر الهامّة في أحاديث الاستعاذة كثير .

[ 524 ]

ممّن تشاء . . . 1 .

« فارزقنا الشهادة » في الحرب دون الأسر بيد العدوّ .

« و جنّبنا الفتنة » أي : الامتحان الذي يوجب الضلال .

« أين المانع للذمار » أي : ما يلزمك حفظه ممّا وراءك و يتعلّق بك .

« و الغائر » أي : الغيور .

« عند نزول الحقائق » أي : نزول أمور يحقّ على الرجل أن يحميها ، و يدفع عنها كعرضه و حرمه ، قالوا : كان ربيعة بن مكدم من بني فراس بن غنم حامي الظّعن بعد موته ، و ذلك أنّه عرض له فارسان من بني سليم و معه ظعائن من أهله يحميهنّ وحده ، فطاعنهما فرماه أحدهما بسهم أصاب قلبه ،

فنصب رمحه في الأرض و اعتمد عليه ، و هو ثابت في سرجه لم يزل ، فسارت الظّعائن حتّى بلغن بيوت الحيّ ، و بنو سليم قائمون بإزائه لا يقدمون عليه ،

و يظنّونه حيّا ، حتّى قال قائل منهم : إنّي لا أراه إلاّ ميّتا ، و لو كان حيّا لتحرّك ،

فرموا فرسه بسهم ، فوثب من تحته ، فوقع و هو ميّت ، و فاتتهم الظعائن 2 .

« من أهل الحفاظ » بالكسر ، أي : الّذين يحافظون على ما يجب عليهم رعايته .

« العار وراءكم » إن أجحمتم عن عدوّكم بالفرار ، بعث عبيد اللّه بن زياد إلى أبي بلال الخارجي ، و قد كان خرج إلى آسك موضع بين أرّجان و رامهرمز ،

و هو في أربعين و معبد بن أسلم الكلابي في ألفين ، فانهزم و ما ردّه شي‏ء حتّى ورد البصرة ، فكان الناس يصيحون به : يا معبدا وراك أبو بلال حتّى شكاهم

-----------
( 1 ) آل عمران : 26 .

( 2 ) نقله ابن أبي الحديد في شرحه 1 : 113 ، و روى قريبا منه المسعودي في مروج الذهب 2 : 328 .

[ 525 ]

إلى ابن زياد 1 .

و لمّا انهزم خالد بن الوليد بالناس يوم مؤتة بعد قتل جعفر و صاحبيه زيد بن حارثة و عبد اللّه بن رواحة ، و دنا من دخول المدينة جعل الناس يحثون على الجيش التراب ، و يقولون : يا فرّار ، و كان فيهم سلمة بن هشام بن المغيرة ،

فكان لا يحضر الصلاة مع النبي صلّى اللّه عليه و آله و سلّم ، فقالت أمّ سلمة لا مرأته : لم لا يحضر ؟

قالت : ما يستطيع ، كلّما خرج صاح النّاس أفررتم في سبيل اللّه ؟ فقعد في البيت و ما يخرج 2 . و من المضحك أنّ إخواننا سمّوا خالدا سيف اللّه بتلك الهزيمة 3 .

« و الجنّة أمامكم » إن أقدمتم عليه حتّى ترزقوا الشهادة ، و روى ( الكافي ) عن النبي صلّى اللّه عليه و آله قال : للجنّة باب يقال له باب المجاهدين يمضون إليه ، فإذا هو مفتوح و هم متقلّدون بسيوفهم ، و الجمع في الموقف ، و الملائكة ترحّب بهم 4 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

6

من الخطبة ( 158 ) فَمَنْ فَرَّغَ قَلْبَهُ وَ أَعْمَلَ فِكْرَهُ لِيَعْلَمَ كَيْفَ أَقَمْتَ عَرْشَكَ وَ كَيْفَ ذَرَأْتَ خَلْقَكَ وَ كَيْفَ عَلَّقْتَ فِي اَلْهَوَاءِ سَمَاوَاتِكَ وَ كَيْفَ مَدَدْتَ عَلَى مَوْرِ اَلْمَاءِ أَرْضَكَ رَجَعَ طَرْفُهُ حَسِيراً وَ عَقْلُهُ مَبْهُوراً وَ سَمْعُهُ وَالِهاً وَ فِكْرُهُ حَائِراً « فمن فرّغ قلبه » عن الشواغل .

-----------
( 1 ) نقل القصة بطولها ابن أبي الحديد في شرحه 1 : 448 .

( 2 ) نقله ابن هشام في السيرة 4 : 17 ، و الطبري في التاريخ 2 : 323 سنة ( 8 ) .

( 3 ) المدّعى أنّ النبي صلّى اللّه عليه و آله قال في شأنه : « سيف من سيوف اللّه » نقله عن أكثر من ثلاثين طريقا المتقي في منتخب كنز العمال 4 : 94 ، 95 ، و 5 : 174 176 .

( 4 ) أخرجه في صدر حديث الكليني في الكافي 5 : 2 ح 2 ، و الصدوق في ثواب الأعمال : 225 ح 2 و أماليه : 462 ح 8 المجلس ( 85 ) ، و الطوسي في التهذيب 6 : 133 ح 8 .

[ 526 ]

« و أعمل فكره » بإطالته .

« ليعلم كيف أقمت عرشك » روى ( توحيد الصدوق ) بإسناده عن الصادق عليه السّلام قال : إنّ للعرش صفات كثيرة مختلفة ، له في كلّ سبب وضع في القرآن صفة على حدة ، فقوله : . . . ربّ العرش العظيم 1 يقول : الملك العظيم ،

و قوله : الرحمن على العرش استوى 2 يقول : على الملك احتوى ، و هذا ملك الكيفوفيّة في الأشياء . ثمّ العرش في الوصل متفرّد من الكرسيّ ، لأنّهما بابان من أكبر أبواب الغيوب ، و هما جميعا غيبان ، و هما في الغيب مقرونان ، لأنّ الكرسي هو الباب الظاهر من الغيب الّذي منه مطلع البدء ، و منه الأشياء كلّها .

و العرش هو الباب الباطن الّذي يوجد فيه علم الكيف و الكون ، و القدر و الحدّ ،

و الأين و المشيئة ، و صفة الإرادة ، و علم الألفاظ و الحركات و التّرك ، و علم العود و البدء .

فهما في العلم بابان مقرونان ، لأنّ ملك العرش سوى ملك الكرسي ،

و علمه أغيب من علم الكرسي ، فمن ذلك قال : ربّ العرش العظيم 3 ، أي :

صفته أعظم من صفة الكرسي 4 .

و روى ( روضة الفتال ) مرسلا أنّه قال في العرش تمثال جميع ما خلق اللّه في البرّ و البحر ، و هذا تأويل قوله تعالى : و إن من شي‏ء إلاّ عندنا خزائنه . . . 5 ، و إنّ بين القائمة من قوائم العرش و القائمة الثانية خفقان الطير المسرع مسير ألف عام ، و العرش يكسى كلّ يوم سبعين ألف لون من النور ، لا

-----------
( 1 ) التوبة : 129 ، و النمل : 26 .

( 2 ) طه : 5 .

( 3 ) التوبة : 129 ، و النمل : 26 .

( 4 ) أخرجه الصدوق في التوحيد : 321 ح 1 .

( 5 ) الحجر : 21 .

[ 527 ]

يستطيع أن ينظر إليه خلق من خلق اللّه ، و الأشياء كلّها في العرش كحلقة في فلاة .

و إن للّه تعالى ملكا يقال له حزقائيل ، له ثمانية عشر ألف جناح ، ما بين الجناح إلى الجناح خمسمائة عام ، فخطر له خاطر : هل فوق العرش شي‏ء ؟

فزاده اللّه تعالى مثلها أجنحة أخرى ، فكان له ستّة و ثلاثون ألف جناح ، ما بين الجناح إلى الجناح خمسمائة عام ، ثمّ أوحى اللّه إليه : أيّها الملك طر ، فطار مقدار عشرين ألف عام ، لم ينل رأسه قائمة من قوائم العرش ، ثمّ ضاعف اللّه له في الجناح و القوّة ، و أمره أن يطير فطار مقدار ثلاثين ألف عام و لم ينل أيضا ،

فأوحى اللّه إليه : أيّها الملك لو طرت إلى نفخ الصور مع أجنحتك و قوّتك لم تبلغ إلى ساق العرش . فقال الملك سبحان ربّي الأعلى . فأنزل اللّه عزّ و جلّ : سبح اسم ربّك الأعلى 1 . فقال النبي صلّى اللّه عليه و آله : اجعلوها في سجودكم 2 .

« خلقك » و هو الّذي ذرأكم في الأرض و إليه تحشرون 3 ، . . . جعل لكم من أنفسكم أزواجا و من الأنعام أزواجا يذرؤكم فيه ليس كمثله شي‏ء و هو السميع البصير 4 .

« و كيف علقت في الهواء سماواتك » اللّه الذي رفع السماوات بغير عمد ترونها . . . 5 ، خلق السماوات بغير عمد ترونها . . . 6 .

-----------
( 1 ) الأعلى : 1 .

( 2 ) رواه الفتّال في روضة الواعظين 1 : 47 ، و ما روي عن النبي صلّى اللّه عليه و آله « اجعلوها في سجودكم » قد جاء في الأخبار كثيرا .

( 3 ) المؤمنون : 79 .

( 4 ) الشورى : 11 .

( 5 ) الرعد : 2 .

( 6 ) لقمان : 10 .

[ 528 ]

« و كيف مددت على مور الماء » أي : اضطرابه و ذهابه و مجيئه .

« أرضك » فاستقرت .

« رجع طرفه » أي : عينه و بصره ، قال تعالى : . . . لا يرتدّ إليهم طرفهم . . . 1 .

« حسيرا » أي : كليلا و منقطعا ، و الأصل فيه قوله تعالى : . . . ينقلب إليك البصر خاسئا و هو حسير 2 .

« و عقله مبهورا » أي : مغلوبا .

« و سمعه والها » أي : متحيّرا .

« و فكره حائرا » غير واصل إلى مقصد .

-----------
( 1 ) إبراهيم : 43 .

( 2 ) الملك : 4 .

[ 529 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

الفصل الثالث في خلق الملائكة

[ 530 ]

[ 531 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

1

من الخطبة ( 1 ) ثُمَّ فَتَقَ مَا بَيْنَ اَلسَّمَوَاتِ اَلْعُلاَ فَمَلَأَهُنَّ أَطْوَاراً مِنْ مَلاَئِكَتِهِ مِنْهُمْ سُجُودٌ لاَ يَرْكَعُونَ وَ رُكُوعٌ لاَ يَنْتَصِبُونَ وَ صَافُّونَ لاَ يَتَزَايَلُونَ وَ مُسَبِّحُونَ لاَ يَسْأَمُونَ لاَ يَغْشَاهُمْ نَوْمُ اَلْعَيْنِ وَ لاَ سَهْوُ اَلْعُقُولِ وَ لاَ فَتْرَةُ اَلْأَبْدَانِ وَ لاَ غَفْلَةُ اَلنِّسْيَانِ وَ مِنْهُمْ أُمَنَاءُ عَلَى وَحْيِهِ وَ أَلْسِنَةٌ إِلَى رُسُلِهِ وَ مُخْتَلِفُونَ بِقَضَائِهِ وَ أَمْرِهِ وَ مِنْهُمُ اَلْحَفَظَةُ لِعِبَادِهِ وَ اَلسَّدَنَةُ لِأَبْوَابِ جِنَانِهِ وَ مِنْهُمُ اَلثَّابِتَةُ فِي اَلْأَرَضِينَ اَلسُّفْلَى أَقْدَامُهُمْ وَ اَلْمَارِقَةُ مِنَ اَلسَّمَاءِ اَلْعُلْيَا أَعْنَاقُهُمْ وَ اَلْخَارِجَةُ مِنَ اَلْأَقْطَارِ أَرْكَانُهُمْ وَ اَلْمُنَاسِبَةُ لِقَوَائِمِ اَلْعَرْشِ أَكْتَافُهُمْ نَاكِسَةٌ دُونَهُ أَبْصَارُهُمْ مُتَلَفِّعُونَ تَحْتَهُ بِأَجْنِحَتِهِمْ مَضْرُوبَةٌ بَيْنَهُمْ وَ بَيْنَ مَنْ دُونَهُمْ حُجُبُ اَلْعِزَّةِ وَ أَسْتَارُ اَلْقُدْرَةِ لاَ يَتَوَهَّمُونَ رَبَّهُمْ بِالتَّصْوِيرِ وَ لاَ يُجْرُونَ عَلَيْهِ صِفَاتِ اَلْمَصْنُوعِينَ وَ لاَ يَحُدُّونَهُ بِالْأَمَاكِنِ وَ لاَ يُشِيرُونَ إِلَيْهِ بِالنَّظَائِرِ

[ 532 ]

قول المصنف : « في خلق الملائكة » .

أقول : كنه الملائكة غير معلوم لنا ، و حيث إنّا لا نعرف أنفسنا بالكنه ، قال تعالى : و يسألونك عن الرّوح قل الرّوح من أمر ربّي و ما أوتيتم من العلم إلاّ قليلا 1 . فالملائكة الّذين ليسوا من جنسنا ، و غير مرئيين لنا أولى بعدم العرفان .

و مرّ في الفصل الأوّل 2 قوله عليه السّلام في مقام بيان عدم إمكان الإحاطة بذاته تعالى : « بل إن كنت صادقا أيّها المتكلّف لوصف ربّك فصف جبرائيل و ميكائيل و جنود الملائكة المقرّبين في حجرات القدس مرجحنّين » . و مرّ ثمة أيضا 3 قوله عليه السّلام في ذاك المقام في ملك الموت : « هل تحسّ به إذا دخل منزلا ،

أم هل تراه إذا توفّى أحدا ؟ بل كيف يتوفّى الجنين في بطن أمّه ؟ أ يلج عليه من بعض جوارحها ، أم الرّوح أجابته بإذن ربّها ، أم هو ساكن معه في أحشائها ؟

كيف يصف إلهه من يعجز عن صفة مخلوق مثله ؟ » .

ثمّ اختلف في لفظ ( الملك ) ، هل هو مفرد فقط أو مشترك بينه و بين الجمع ؟ و في مادّته هل هو فعل ، أو مفل ، أو معل ؟

أمّا الأوّل ، فقال الفيروز آبادي : إنّ الملك واحد الملائكة و الملائك 4 .

و قال الجوهري : الملك من الملائكة واحد و جمع 5 .

قلت : و هو الصواب ، يشهد لمجيئه مفردا قوله تعالى : . . . إن هذا إلاّ ملك

-----------
 ( 1 ) الإسراء : 85 .

( 2 ) مرّ في الفصل الأول أواخر العنوان 29 .

( 3 ) مرّ في الفصل الأول العنوان 30 .

( 4 ) القاموس المحيط 3 : 321 مادة ( ملك ) .

( 5 ) صحاح اللغة 4 : 1611 مادة ( ملك ) .

[ 533 ]

كريم 1 ، و لمجيئه جمعا قوله عزّ و جلّ : و جاء ربّك و الملك صفّا صفّا 2 .

لا يقال : إنّه هنا اسم جنس لأنّا نقول : لا يقال : جاء الرّجل صفّا صفّا . بل ( الرجال ) .

و أمّا الثاني فذهب إلى الأوّل ابن كيسان ، و إلى الثّاني أبو عبيدة ، و إلى الثالث الكسائيّ 3 ، و لذا ذكره ( القاموس ) في : ( ألك ) و ( لأك ) و ( ملك ) 4 . و استند أبو عبيدة في كونه من ( لأك ) و تركت همزته لكثرة الاستعمال فقيل : ( ملك ) فلمّا جمع ردّت ، فقالوا : ملائك و ملائكة إلى قول الشاعر : و هو إمّا عبد القيس الجاهلي في بعض الملوك ، أو أبو و جزة الإسلامي في ابن الزّبير :

فلست لإنسيّ و لكن لملأك
تنزّل من جوّ السّماء يصوب5

قلت : أيّ دلالة في البيت على كون ( ملأك ) من ( لأك ) ، و من أين أنّ ( ملأك ) ليس بأصل على ( فعلل ) أسقطت همزته تخفيفا ، كما أسقطت من ( أرى ) ماضيا و مستقبلا أفعالا و فعلا ، و ردّت في جمعه كما هي القاعدة ، و ليس ( الملأك ) منحصرا استعماله بذاك البيت ، بل ورد في بيت آخر نقله ( اللّسان ):

أيّها القاتلون ظلما حسينا
أبشروا بالعذاب و التّنكيل

كلّ أهل السماء يدعو عليكم
من نبيّ و ملأك و رسول

6 و يشهد لكون ( ملك ) فعل قوله تعالى : قل يتوفّاكم ملك الموت الّذي

-----------
 ( 1 ) يوسف : 31 .

( 2 ) الفجر : 22 .

( 3 ) مجمع البيان للطبرسي 1 : 73 ، و لسان العرب لابن منظور 1 : 496 مادة ( ملك ) .

( 4 ) القاموس المحيط 3 : 293 ، 317 ، 321 مادة ( ألك و لأك و ملك ) .

( 5 ) نقله عنه لسان العرب 10 : 496 مادة ( ملك ) .

( 6 ) لسان العرب 10 : 393 مادة ( ألك ) .

[ 534 ]

وكّل بكم ثمّ إلى ربّكم ترجعون 1 . فلا ريب أنّه بمعنى المالكية ، و أمّا ما نقل ( اللّسان ) عن ( محكم ابن سيده ) أنّ رويشدا سمّى ملك الموت مالكا ، فقال :

فأبلغ مالكا أنّا خطبنا
فإنّا لم نلايم بعد أهلا

و قال :

غدا مالك يبغي نسائي كأنّما
نسائي لسهمي مالك غرضان

و قال :

فيا ربّ فاترك لي جهينة أعصرا
فمالك موت بالفراق دهاني

و قال : قال ابن سيده : ظنّ ملك الموت من ( ملك ) ، فصاغ مالكا من ذلك فهو غلط منه ، و مثل غلط رويشد كثير في شعر الأعراب الجفاة 2 ، فهو كما ترى ، فالأعراب كان في اعتقاداتهم أوهام لا في فهمهم اللّغات .

و أمّا من جعله من ( ألك ) فظنّ ترادف الملك و الرّسول و الألوك و المألكة الرّسالة ، فاستندوا إلى أبيات وردت فيها الألك و المألك و المألكة و المالك ،

كقول زيد بن حارثة :

ألكني إلى قومي و إن كنت نائيا
فإنّي قطين البيت عند المشاعر

و قول عمرو بن شأس :

ألكني إلى قومي السّلام و رحمة الإله
فما كانوا ضعافا و لا عزلا

و يروى :

ألكني إلى قومي السّلام رسالة
بآية ما كانوا ضعافا و لا عزلا

و قول ابن أبي ربيعة :

ألكني إليها بالسّلام فإنّه
ينكّر إلمامي بها و يشهّر

-----------
( 1 ) السجدة : 11 .

( 2 ) لسان العرب 10 : 482 مادة ( لأك ) . و النقل بالمعنى .

[ 535 ]

و كقول الشاعر :

أبلغ أبا دختنوس مألكة
عن الّذي قد يقال م الكذب

أي : من الكذب . و كقوله :

أبلغ يزيد بني شيبان مألكة
أبا ثبيت أما تنفكّ تأتكل

و قول عدي بن زيد :

أبلغ النعمان عنّي مألكا
أنّه قد طال حبسي و انتظار1

مع أنّه وهم ، فالملائكة لا يحصي عددهم غير اللّه تعالى ، و إنّما كان جبرائيل رسوله تعالى إلى أنبيائه ، و قال عليه السّلام هنا : « و منهم أمناء على وحيه و ألسنة إلى رسله » .

« ثم فتق » أي : شقّ .

« ما بين السماوات العلى » و مرّ في الفصل السابق 2 قوله عليه السّلام : « و فتق بعد الارتتاق صوامت أبوابها » ، و قوله عليه السّلام 3 : « ففتقها سبع سماوات بعد ارتتاقها » .

« فملأهنّ أطوارا » مختلفة .

« من ملائكته » في ( تفسير القمي ) : قال الصادق عليه السّلام : ما من شي‏ء ممّا خلق اللّه أكثر من الملائكة ، و أنّه ليهبط كلّ يوم أو في كلّ ليلة سبعون ألف ملك ،

فيأتون البيت الحرام فيطوفون به ، ثمّ يأتون النبي صلّى اللّه عليه و آله ثمّ يأتون أمير المؤمنين عليه السّلام فيسلّمون عليه ، ثمّ يأتون الحسين عليه السّلام فيقيمون عنده . فإذا كان عند السّحر ، وضع لهم معراج إلى السماء ثمّ لا يعودون أبدا 4 ، و ما في السماء

-----------
( 1 ) لسان العرب 10 : 392 393 مادة ( ألك ) .

( 2 ) مرّ في الفصل الثاني العنوان 2 .

( 3 ) مرّ في الفصل الثاني العنوان 4 .

( 4 ) تفسير القمي 2 : 206 ، و أمالي الطوسي 1 : 218 المجلس 8 .

[ 536 ]

موضع قدم إلاّ و فيها ملك يسبّحه و يقدّسه 1 .

« منهم سجود لا يركعون » سجود هنا جمع ساجد ، لا مصدر سجد .

« و ركوع » ركوع أيضا هنا جمع راكع .

« لا ينتصبون » أي : لا يقومون من الركوع ، و في ( تفسير القمي ) قال الصادق عليه السّلام : « إنّ للّه ملائكة ركّعا إلى يوم القيامة ، و إنّ للّه ملائكة سجّدا إلى يوم القيامة » 2 .

« و صافّون » أقدامهم في القيام بين يديه تعالى .

« لا يتزايلون » عن مواضعهم .

« و مسبّحون » أي : منزّهون له تعالى .

« لا يسأمون » أي : لا يملّون من تسبيحه ، قال تعالى كما في التفسير حكاية عن جبرئيل عليه السّلام للنبيّ صلّى اللّه عليه و آله : و ما منّا إلاّ له مقام معلوم . و إنّا لنحن الصّافّون . و إنّا لنحن المسبّحون 3 ، و قبله و إن كان و جعلوا بينه و بين الجنّة نسبا . . . 4 ، إلاّ أنّ المراد بالجنّة هنا الملائكة ، حيث زعموا أنّهم بناته ،

تعالى عن ذلك ، و قال تعالى : فإن استكبروا فالّذين عند ربّك يسبّحون له باللّيل و النّهار و هم لا يسأمون 5 ، و قال : يسبّحون اللّيل و النّهار لا يفترون 6 .

« لا يغشاهم نوم العين » هكذا في ( المصرية ) ، و الصواب : ( العيون ) كما في

-----------
( 1 ) تفسير القمي 2 : 255 .

( 2 ) تفسير القمي 2 : 206 ، و أخرج معناه ابن جرير و أبو نعيم في حلية الأولياء عنهما الدرّ المنثور 1 : 46 .

( 3 ) الصافات : 164 165 .

( 4 ) الصافات : 158 .

( 5 ) فصّلت : 38 .

( 6 ) الأنبياء : 20 .

[ 537 ]

( ابن أبي الحديد و الخطية ) 1 ، و أمّا ما رواه ( الإكمال ) عن داود بن فرقد عن بعض أصحابنا عن الصادق عليه السّلام : ما من حيّ إلاّ و هو ينام ما خلا اللّه وحده عزّ و جلّ ، و الملائكة ينامون .

فقلت : يقول اللّه تعالى : يسبّحون اللّيل و النّهار لا يفترون ، فقال :

أنفاسهم تسبيح 2 ، فالدّال على نومهم مرسل ، و التعليل الّذي فيه عليل ، فإنّه تعالى في مقام بيان إظهار عظمته بخلقه من لا يفتر عن عبادته فرقا بينه و بين البشر ، و لو احتسب النفس تسبيحا لأمكن ذلك في البشر أيضا .

و أمّا ما في علل ابن هاشم : « سئل الصادق عليه السّلام عن الملائكة : يأكلون و يشربون و ينكحون ؟ فقال : لا ، إنّهم يعيشون بنسيم العرش . فقيل له : فما العلّة في نومهم ؟ فقال : فرقا بينهم و بين اللّه تعالى ، لأنّ الّذي لا تأخذه سنة و لا نوم هو اللّه تعالى » 3 فمرسل أيضا ، و مخالف للآيات المتقدّمة . إلاّ أنّ الراونديّ كأنّه جمع بين الخبرين و بين قوله عليه السّلام هنا ، فقال : قوله عليه السّلام : « لا يغشاهم » يقتضي أنّ لهم نوما قليلا لا يغفلهم ، فأمّا الباري سبحانه و تعالى فإنّه لا تأخذه سنة و لا نوم أصلا 4 .

« و لا سهو العقول » هكذا في النسخ 5 ، و لا يبعد أن يكون ( العقول ) مصحّف ( الغفلات ) لعدم مناسبة لإضافة السّهو إلى العقول ، يشهد للاستظهار ما في دعاء الصحيفة في الملائكة : « و لا يقطعهم عن تعظيمك سهو

-----------
( 1 ) كذا في شرح ابن أبي الحديد 1 : 29 ، لكن في شرح ابن ميثم 1 : 132 « العين » أيضا .

( 2 ) كمال الدين للصدوق : 666 ، و يسمى هذا الكتاب ( اكمال الدين ) أيضا .

( 3 ) أخرجه محمد بن علي بن إبراهيم في العلل عنه البحار 59 : 193 ح 54 . و هذا الكتاب من الكتب المفقودة .

( 4 ) نقله عنه ابن أبي الحديد في شرحه 1 : 30 .

( 5 ) كذا في شرح ابن أبي الحديد 1 : 29 ، و شرح ابن ميثم 1 : 132 ، و نهج البلاغة 1 : 19 .

[ 538 ]

الغفلات » 1 ، اللّهمّ إلاّ أن يقال : إنّ عقول البشر لمّا كانت ناقصة و يقع منها الخطأ نفي ذلك عن الملائكة ، لكنّ الانصاف أنّ العقل لا يسهو ، و إذا عجز عن فهم شي‏ء لا يحكم ، لا أنّه يحكم خطأ ، كيف يحكم خطأ و هو الرّسول الباطن ،

و لولاه لم يغن الرّسول الظاهر ؟ قال الباقر عليه السّلام : لمّا خلق اللّه العقل قال له : أقبل . فأقبل ، ثمّ قال له : أدبر .

فأدبر ، فقال : و عزّتى و جلالي ما خلقت خلقا أحسن منك ، إيّاك آمر ، و إيّاك أنهى ،

و إيّاك أثيب ، و إيّاك أعاقب 2 .

و بالجملة للبشر سهو الغفلات ، قالوا : قال قتادة يوما : ما نسيت شيئا قطّ . ثمّ قال لغلامه : ناولني نعلي . فقال له : نعلك في رجلك .

و في ( ميزان الذّهبي ) قال الكلبي محمّد بن السائب : ما حفظت شيئا نسيته ، و حضر ( عقيب الكلام ) الحجام فأومأ إلى لحيته ، و فقبض قبضة فأراد أن يقول : خذ من ها هنا . فقال : خذ من هاهنا . فأخذها من وراء القبضة 3 .

« و لا فترة الأبدان » أي : انكسارها .

« و لا غفلة النسيان » فإنّ كلّ ذلك مختصّ بالبشر ، قال الصدوق في ( اعتقاداته ) : الملائكة روحانيون معصومون ، لا يعصون اللّه ما أمرهم ،

و يفعلون ما يؤمرون ، لا يأكلون و لا يشربون ، و لا يألمون و لا يسقمون ،

و لا يشيبون و لا يهرمون ، طعامهم و شرابهم التسبيح و التقديس ، و عيشهم من نسيم العرش ، و تلذّذهم بأنواع العلوم . خلقهم اللّه بقدرته أنوارا

-----------
( 1 ) الصحيفة السجادية : 35 ، الدعاء 3 .

( 2 ) أخرجه الكليني بطريقين في الكافي 1 : 10 ، ح 1 ، و : 26 ، ح 26 ، و البرقي بخمس طرق في المحاسن : 192 ، ح 4 8 ، و الصدوق في أماليه : 340 ، ح 5 ، المجلس 65 ، و صاحب مسند زيد بن علي : 409 ، و جمع آخر و روايات أخرى مرّ تخريجه في العنوان 23 من الفصل الأول .

( 3 ) ميزان الاعتدال 3 : 556 .

[ 539 ]

و أرواحا كما شاء و أراد 1 .

ثمّ إنّه عليه السّلام جعل الساجدين و الراكعين و الصّافّين و المسبّحين طورا واحدا ، لأنّه يجمعهم العبادة المستغرقة لأوقاتهم ، و أمّا سلبه النوم و السّهو و الفترة و الغفلة عن هؤلاء ، مع أنّ الظاهر شمولها لجميع الأصناف ، فلعلّه لكون هؤلاء مظنّة هذه الأمور بأن يقطع عبادتهم النوم أو الفترة أو السّأمة ، أو يحصل لهم السّهو و الغفلة فيها ، و عنها .

و يمكن أن يكون حصل في الكلام تقديم و تأخير ، و أنّ قوله عليه السّلام : « لا يغشاهم . . . و لا غفلة النسيان » كان بعد قوله : « أطوارا من ملائكته » .

« و منهم أمناء على وحيه » قال تعالى : نزل به الرّوح الأمين . على قلبك لتكون من المنذرين 2 .

قال الصدوق : اعتقادنا في كيفيّة نزول الوحي أنّ بين عيني إسرافيل لوحا ، إذا أراد اللّه أن يتكلّم بالوحي ضرب اللّوح جبين إسرافيل ، فنظر فيه فيقرأ ما فيه ، فيلقيه إلى ميكائيل ، و يلقيه ميكائيل إلى جبرئيل ، فيلقيه جبرئيل إلى الأنبياء 3 .

« و ألسنة إلى رسله » قال تعالى : و لقد جاءت رسلنا إبراهيم بالبشرى . . . 4 ، و قال : قالوا يا لوط إنّا رسل ربّك لن يصلوا إليك فأسر بأهلك بقطع من اللّيل و لا يلتفت منكم أحد إلاّ امرأتك إنّه مصيبها ما أصابهم إنّ موعدهم الصبح أليس الصبح بقريب 5 ، و قال : فنادته الملائكة و هو قائم

-----------
 ( 1 ) الاعتقادات للصدوق : 34 .

( 2 ) الشعراء : 193 194 .

( 3 ) الاعتقادات للصدوق : 30 .

( 4 ) هود : 69 .

( 5 ) هود : 81 .

[ 540 ]

يصلّي في المحراب أنّ اللّه يبشّرك بيحيى . . . 1 .

« و مختلفون بقضائه و أمره » قال تعالى : . . . و لو أنزلنا ملكا لقضي الأمر . . . 2 ، فالمقسّمات أمرا 3 ، فأرسلنا عليهم ريحا و جنودا لم تروها . . . 4 ، إذ تقول للمؤمنين ألن يكفيكم أن يمدّكم ربّكم بثلاثة آلاف من الملائكة منزلين . بلى إن تصبروا و تتّقوا و يأتوكم من فورهم هذا يمددكم ربّكم بخمسة آلاف من الملائكة مسوّمين 5 .

« و منهم الحفظة لعباده » قال تعالى : و هو القاهر فوق عباده و يرسل عليكم حفظة حتّى إذا جاء أحدكم الموت توفّته رسلنا و هم لا يفرّطون 6 .

و في الخبر : أنّ مع كلّ إنسان ملكين يحفظانه من أن يقع من سطح أو يتردّى في بئر ، فإذا جاء أجله خلّياه 7 .

و في ( اعتقادات الصدوق ) : أنّ كلّ صنف من الملائكة يحفظ نوعا ممّا خلق 8 .

هذا إذا أريد بقوله عليه السّلام : « الحفظة لعباده » الحفظة لأنفسهم ، و يمكن أن يراد به الأعمّ منها و من الحفظة لأعمالهم ، فقد قال تعالى : و إنّ عليكم لحافظين . كراما كاتبين . يعلمون ما تفعلون 9 .

-----------
( 1 ) آل عمران : 39 .

( 2 ) الأنعام : 8 .

( 3 ) الذاريات : 4 .

( 4 ) الأحزاب : 9 .

( 5 ) آل عمران : 124 125 .

( 6 ) الأنعام : 61 .

( 7 ) التوحيد للصدوق : 368 ح 5 ، و تفسير العياشي 2 : 205 ح 16 ، و تفسير القمي 1 : 360 و النقل بالمعنى .

( 8 ) الاعتقادات للصدوق : 35 .

( 9 ) الانفطار : 10 12 .

[ 541 ]

و في خبر : سئل الصادق عليه السّلام : ما علّة الملائكة الموكّلين بعباده يكتبون عليهم و لهم ، و اللّه عالم السرّ و ما هو أخفى ؟ قال عليه السّلام : استعبدهم بذلك ،

و جعلهم شهودا على خلقه ، ليكون العباد لملازمتهم إيّاهم أشدّ على طاعة اللّه مواظبة ، و عن معصيته أشدّ انقباضا ، و كم عبد يهمّ بمعصيته ، فذكر مكانهم فارعوى و كفّ فيقول : ربّي يراني ، و حفظتي عليّ بذلك تشهد . و إنّ اللّه برأفته و لطفه أيضا و كلّهم بعباده يذبّون عنهم مردة الشيطان و هوامّ الأرض و آفات كثيرة من حيث لا يرون بإذن اللّه إلى أن يجي‏ء أمر اللّه تعالى 1 .

« و السّدنة » بفتح السين و الدّال ، أي : الخزنة .

« لأبواب جنانه » و الظاهر سقوط كلمة ( و نيرانه ) بعد ( جنانه ) من الرواة ،

ليكون موافقا لقوله تعالى : و سيق الّذين اتّقوا ربّهم إلى الجنّة زمرا حتّى إذا جاؤوها و فتحت أبوابها و قال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين 2 ، و قوله تعالى : و سيق الّذين كفروا إلى جهنّم زمرا حتّى إذا جاؤوها فتحت أبوابها و قال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربّكم و ينذورنكم لقاء يومكم هذا قالوا بلى و لكن حقّت كلمة العذاب على الكافرين 3 .

« و منهم الثابتة في الأرضين السفلى أقدامهم » و في نسخة من ( ابن أبي الحديد ) : « في الأرض السفلى أقدامهم » 4 ، و هو الأصح .

« و المارقة » أي : المتجاوزة .

« من السماء العليا أعناقهم ، و الخارجة من الأقطار » أي : أقطار

-----------
( 1 ) الاحتجاج للطبرسي : 348 .

( 2 ) الزمر : 73 .

( 3 ) الزمر : 71 .

( 4 ) في نسختنا من شرح ابن أبي الحديد 1 : 30 « الأرضين » أيضا .

[ 542 ]

السماوات و الأرض .

« أركانهم » أي : جوانبهم و جوارحهم ، روى الصدوق في ( توحيده ) عن زيد ابن وهب قال : سئل أمير المؤمنين عليه السّلام عن قدرة اللّه تعالى ، فقام خطيبا فحمد اللّه و أثنى عليه ، ثمّ قال : إنّ للّه تعالى ملائكة لو أنّ ملكا منهم هبط إلى الأرض ما وسعته لعظم خلقه و كثرة أجنحته ، و منهم من لو كلّفت الجنّ و الإنس أن يصفوه ما وصفوه لبعد ما بين مفاصله و حسن تركيب صورته ،

و كيف يوصف من ملائكته من سبعمائة عام ما بين منكبيه و شحمة أذنيه ،

و منهم من يسدّ الأفق بجناح من أجنحته دون عظم بدنه ، و منهم من السماوات إلى حجزته ، و منهم من قدمه على غير قرار ، في جوّ الهواء الأسفل ، و الأرضون إلى ركبتيه ، و منهم من لو القي في نقرة إبهامه جميع المياه لوسعتها ، و منهم من لو ألقيت السّفن في دموع عينيه لجرت دهر الدّاهرين 1 .

و في ( تفسير القمّي ) عن الصادق عليه السّلام : إنّ للّه ملكا بعد ما بين شحمة أذنيه إلى عينيه مسيرة خمسمائة عام خفقان الطير 2 .

و قال عليه السّلام في خبر المعراج : قال النبي صلّى اللّه عليه و آله و سلّم : ثمّ صعدنا إلى السماء السابعة إلى أن قال و ملكا من ملائكة اللّه خلقه كما أراد ، رجلاه في تخوم الأرضين السابعة ، ثمّ أقبل مصعدا حتّى خرج في الهواء إلى السماء السابعة ،

و انتهى فيها مصعدا حتّى استقرّ قرنه إلى قرب العرش ، و هو يقول : سبحان ربي . . . و له جناحان في منكبيه إذا نشرهما جاوزا المشرق و المغرب 3 .

« و المناسبة لقوائم العرش أكتافهم » حتّى تحتمل حملها ، في ( اعتقادات

-----------
( 1 ) التوحيد للصدوق : 277 ح 3 .

( 2 ) تفسير القمي 2 : 206 ، و الكافي للكليني 8 : 272 ، ح 405 ، و التوحيد للصدوق : 281 ح 8 .

( 3 ) تفسير القمي 2 : 10 ، و التوحيد للصدوق : 279 ح 4 .

[ 543 ]

الصدوق ) : حملة العرش ثمانية من الملائكة ، لكلّ واحد منهم ثمانية أعين ، كلّ عين طباق الدّنيا ، واحد منهم على صورة بني آدم يسترزق اللّه تعالى لولد آدم ،

و واحد منهم على صورة الثور يسترزق اللّه تعالى للبهائم كلّها ، و واحد منهم على صورة الأسد يسترزق اللّه تعالى للسّباع ، و واحد منهم على صورة الدّيك يسترزق اللّه تعالى للطيور ، فهم اليوم أربعة ، فإذا كان يوم القيامة صاروا ثمانية 1 .

و لكن قال شيخنا المفيد : الأحاديث التي رويت في صفة الملائكة الحاملين للعرش أحاديث آحاد ، و روايات أفراد لا يجوز القطع بها ، و لا العمل عليها ، و الوجه الوقوف عندها ، و القطع على أنّ الأصل في العرش هو الملك ،

و العرش المحمول جزء من الملك تعبّد اللّه ، بحمله الملائكة 2 .

« ناكسة » أي : خافضة .

« دونه » تعالى .

« أبصارهم » في دعاء الصحيفة في الملائكة : « الخشّع الأبصار ، فلا يرومون النّظر إليك ، النّواكس الأذقان الّذين قد طالت رغبتهم في ما لديك » 3 .

و قال ابن أبي الحديد : الضمير في ( دونه ) راجع إلى العرش 4 .

قلت : قال ذلك لعدم إمكان النظر من أحد حتّى الملائكة إليه تعالى ، لكن الظاهر رجوع الضمير إليه تعالى ، و كون الكلام استعارة ، مثل قوله تعالى :

وجوه يومئذ ناضرة . إلى ربّها ناظرة 5 .

-----------
( 1 ) الاعتقادات للصدوق : 11 ، و مرّ تخريج أحاديثه في العنوان 29 من الفصل الأول .

( 2 ) تصحيح الاعتقاد للمفيد : 31 .

( 3 ) الصحيفة السجادية : 35 ، الدعاء 3 .

( 4 ) شرح ابن أبي الحديد 1 : 30 .

( 5 ) القيامة : 22 23 .

[ 544 ]

« متلفّعون » أي : مشتملون ، قال الشاعر :

لم تتلفّع بفضل مئزرها1

« تحته بأجنحتهم » فلا يفارقون مراكزهم .

« مضروبة بينهم و بين من دونهم حجب العزّة و أستار القدرة » هكذا في النّسخ 2 ، و لا يبعد أن يكون وقع في الكلام تحريف ، و أنّ الأصل « مضروبة بينه و بينهم حجب العزّة و أستار القدرة » كما لا يخفى .

و عن الصادق عليه السّلام : الشمس جزء من سبعين جزءا من نور الكرسي ،

و الكرسيّ جزء من سبعين جزءا من نور العرش ، و العرش جزء من سبعين جزءا من نور الحجاب ، و الحجاب جزء من سبعين جزءا من نور السّتر . . . 3 و روى القمي عن النبيّ صلّى اللّه عليه و آله قال : قال جبرئيل : إنّ بين اللّه و بين خلقه سبعين ألف حجاب ، و أقرب الخلق إلى اللّه أنا و إسرافيل و بيننا و بينه أربعة حجب . و في الخبر العامي عن جبرئيل ، قال : للّه دون العرش سبعون حجابا ، لو دنونا من أحدها لأحرقتنا سبحات وجهه 4 .

« لا يتوهّمون ربّهم بالتّصوير ، و لا يجرون عليه صفات المصنوعين ، و لا يحدّونه بالأماكن ، و لا يشيرون إليه بالنظائر » لكمال معرفتهم به تعالى ،

و انكشاف الحقائق عليهم ، لا ككثير من البشر الخابطين .

في ( ملل الشهرستاني ) : و أمّا المشبّهة الحشوية ، فذكر الأشعري عن محمّد بن عيسى أنّه حكى عن نصر ، و كهمش و أحمد الهجيمي أنّهم أجازوا على ربّهم الملامسة و المصافحة ، و أنّ المخلصين من المسلمين يعاينونه في

-----------
( 1 ) لسان العرب 8 : 321 مادة ( لفع ) و البيت لجرير ، و ذيله : دعد و لم تغذ دعد بالعلب .

( 2 ) كذا في نهج البلاغة 1 : 20 ، و شرح ابن أبي الحديد 1 : 30 ، و شرح ابن ميثم 1 : 132 .

( 3 ) التوحيد للصدوق : 108 ، ح 3 .

( 4 ) تفسير القمي 2 : 10 ضمن حديث طويل ، و في بعض نسخه : « تسعون ألف حجاب » .

[ 545 ]

الدّنيا و الآخرة إذا بلغوا من الرياضة و الاجتهاد إلى حدّ الاخلاص و الاتحاد المحض . حكى الكعبي عن بعضهم يزورونه و يزورهم ، و حكى عن داود الخوارزميّ قال : اعفوني عن الفرج و اللّحية و اسألوني عمّا وراء ذلك . و قال : إنّ معبودهم جسم و لحم و دم ، و له جوارح و أعضاء من يد و رجل و رأس و لسان و عينين و أذنين . قال : و حكى أنّه قال : هو أجوف من أعلاه إلى صدره ، مصمت ما سوى ذلك ، و أنّ له و فرة سوداء ، و له شعر قطط . . . و زادوا في الأخبار أكاذيب نسبوها إلى النبي صلّى اللّه عليه و آله و سلّم ، و أكثرها مقتبسة من اليهود ، فإنّ التشبيه فيهم طباع ، حتّى قالوا : اشتكت عيناه فعادته الملائكة ، و بكى على طوفان نوح حتّى رمدت عيناه ، و أنّ العرش ليئطّ من تحته كأطيط الرّحل الجديد ، و أنّه ليفضل من كلّ جانب أربعة أصابع . و روى المشبّهة أنّ النبي صلّى اللّه عليه و آله قال : لقيني ربّي فصافحني و كافحني ، و وضع يده بين كتفي حتّى وجدت برد أنامله 1 .

إلى آخر ما نقل عنهم من الترّهات . تعالى اللّه عمّا يقولون علوّا كبيرا .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 89 ) منها في صفة الملائكة :

ثُمَّ خَلَقَ سُبْحَانَهُ لِإِسْكَانِ سَمَاوَاتِهِ وَ عِمَارَةِ اَلصَّفِيحِ اَلْأَعْلَى مِنْ مَلَكُوتِهِ خَلْقاً بَدِيعاً مِنْ مَلاَئِكَتِهِ وَ مَلَأَ بِهِمْ فُرُوجَ فِجَاجِهَا وَ حَشَا بِهِمْ فُتُوقَ أَجْوَائِهَا وَ بَيْنَ فَجَوَاتِ تِلْكَ اَلْفُرُوجِ زَجَلُ اَلْمُسَبِّحِينَ مِنْهُمْ فِي حَظَائِرِ اَلْقُدُسِ وَ سُتُرَاتِ اَلْحُجُبِ وَ سُرَادِقَاتِ اَلْمَجْدِ وَ وَرَاءَ ذَلِكَ اَلرَّجِيجِ اَلَّذِي تَسْتَكُّ مِنْهُ اَلْأَسْمَاعُ سُبُحَاتُ نُورٍ تَرْدَعُ اَلْأَبْصَارَ عَنْ بُلُوغِهَا فَتَقِفُ خَاسِئَةً عَلَى حُدُودِهَا .

-----------
( 1 ) الملل و النحل 1 : 96 .

[ 546 ]

أَنْشَأَهُمْ عَلَى صُوَرٍ مُخْتَلِفَاتٍ وَ أَقْدَارٍ مُتَفَاوِتَاتٍ أُولِي أَجْنِحَةٍ 10 11 35 : 1 تُسَبِّحُ جَلاَلَ عِزَّتِهِ لاَ يَنْتَحِلُونَ مَا ظَهَرَ فِي اَلْخَلْقِ مِنْ صَنْعَتِهِ وَ لاَ يَدَّعُونَ أَنَّهُمْ يَخْلُقُونَ شَيْئاً مَعَهُ مِمَّا اِنْفَرَدَ بِهِ بَلْ عِبادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَ هُمْ بِأَمْرِهِ يَعْمَلُونَ 7 16 21 : 26 27 1 جَعَلَهُمُ اَللَّهُ فِيمَا هُنَالِكَ أَهْلَ اَلْأَمَانَةِ عَلَى وَحْيِهِ وَ حَمَّلَهُمْ إِلَى اَلْمُرْسَلِينَ وَدَائِعَ أَمْرِهِ وَ نَهْيِهِ وَ عَصَمَهُمْ مِنْ رَيْبِ اَلشُّبُهَاتِ فَمَا مِنْهُمْ زَائِغٌ عَنْ سَبِيلِ مَرْضَاتِهِ وَ أَمَدَّهُمْ بِفَوَائِدِ اَلْمَعُونَةِ وَ أَشْعَرَ قُلُوبَهُمْ تَوَاضُعَ إِخْبَاتِ اَلسَّكِينَةِ وَ فَتَحَ لَهُمْ أَبْوَاباً ذُلُلاً إِلَى تَمَاجِيدِهِ وَ نَصَبَ لَهُمْ مَنَاراً وَاضِحَةً عَلَى أَعْلاَمِ تَوْحِيدِهِ لَمْ تُثْقِلْهُمْ مُؤْصِرَاتُ اَلْآثَامِ وَ لَمْ تَرْتَحِلْهُمْ عُقَبُ اَللَّيَالِي وَ اَلْأَيَّامِ وَ لَمْ تَرْمِ اَلشُّكُوكُ بِنَوَازِعِهَا عَزِيمَةَ إِيمَانِهِمْ وَ لَمْ تَعْتَرِكِ اَلظُّنُونُ عَلَى مَعَاقِدِ يَقِينِهِمْ وَ لاَ قَدَحَتْ قَادِحَةُ اَلْإِحَنِ فِيمَا بَيْنَهُمْ وَ لاَ سَلَبَتْهُمُ اَلْحَيْرَةُ مَا لاَقَ مِنْ مَعْرِفَتِهِ بِضَمَائِرِهِمْ وَ مَا سَكَنَ مِنْ عَظَمَتِهِ وَ هَيْبَةِ جَلاَلَتِهِ فِي أَثْنَاءِ صُدُورِهِمْ وَ لَمْ تَطْمَعْ فِيهِمُ اَلْوَسَاوِسُ فَتَقْتَرِعَ بِرَيْبِهَا عَلَى فِكْرِهِمْ مِنْهُمْ مَنْ هُوَ فِي خَلْقِ اَلْغَمَامِ اَلدُّلَّحِ وَ فِي عِظَمِ اَلْجِبَالِ اَلشُّمَّخِ وَ فِي قَتْرَةِ اَلظَّلاَمِ اَلْأَيْهَمِ وَ مِنْهُمْ مَنْ خَرَقَتْ أَقْدَامُهُمْ تُخُومَ اَلْأَرْضِ اَلسُّفْلَى فَهِيَ كَرَايَاتٍ بِيضٍ قَدْ نَفَذَتْ فِي مَخَارِقِ اَلْهَوَاءِ وَ تَحْتَهَا رِيحٌ هَفَّافَةٌ تَحْبِسُهَا عَلَى حَيْثُ اِنْتَهَتْ مِنَ اَلْحُدُودِ اَلْمُتَنَاهِيَةِ قَدِ اِسْتَفْرَغَتْهُمْ أَشْغَالُ عِبَادَتِهِ وَ وَصَّلَتْ حَقَائِقُ اَلْإِيمَانِ بَيْنَهُمْ وَ بَيْنَ مَعْرِفَتِهِ وَ قَطَعَهُمُ اَلْإِيقَانُ بِهِ إِلَى اَلْوَلَهِ إِلَيْهِ وَ لَمْ تُجَاوِزْ رَغَبَاتُهُمْ مَا عِنْدَهُ إِلَى مَا عِنْدَ غَيْرِهِ قَدْ ذَاقُوا حَلاَوَةَ مَعْرِفَتِهِ وَ شَرِبُوا بِالْكَأْسِ اَلرَّوِيَّةِ مِنْ مَحَبَّتِهِ وَ تَمَكَّنَتْ مِنْ سُوَيْدَاءِ قُلُوبِهِمْ وَشِيجَةُ

-----------
( 1 ) الأنبياء : 26 27 .

[ 547 ]

خِيفَتِهِ فَحَنَوْا بِطُولِ اَلطَّاعَةِ اِعْتِدَالَ ظُهُورِهِمْ وَ لَمْ يُنْفِدْ طُولُ اَلرَّغْبَةِ إِلَيْهِ مَادَّةَ تَضَرُّعِهِمْ وَ لاَ أَطْلَقَ عَنْهُمْ عَظِيمُ اَلزُّلْفَةِ رِبَقَ خُشُوعِهِمْ وَ لَمْ يَتَوَلَّهُمُ اَلْإِعْجَابُ فَيَسْتَكْثِرُوا مَا سَلَفَ مِنْهُمْ وَ لاَ تَرَكَتْ لَهُمُ اِسْتِكَانَةُ اَلْإِجْلاَلِ نَصِيباً فِي تَعْظِيمِ حَسَنَاتِهِمْ وَ لَمْ تَجْرِ اَلْفَتَرَاتُ فِيهِمْ عَلَى طُولِ دُءُوبِهِمْ وَ لَمْ تَغِضْ رَغَبَاتُهُمْ فَيُخَالِفُوا عَنْ رَجَاءِ رَبِّهِمْ وَ لَمْ تَجِفَّ لِطُولِ اَلْمُنَاجَاةِ أَسَلاَتُ أَلْسِنَتِهِمْ وَ لاَ مَلَكَتْهُمُ اَلْأَشْغَالُ فَتَنْقَطِعَ بِهَمْسِ اَلْجُؤَارِ إِلَيْهِ أَصْوَاتُهُمْ وَ لَمْ تَخْتَلِفْ فِي مَقَاوِمِ اَلطَّاعَةِ مَنَاكِبُهُمْ وَ لَمْ يَثْنُوا إِلَى رَاحَةِ اَلتَّقْصِيرِ فِي أَمْرِهِ رِقَابَهُمْ . وَ لاَ تَعْدُو عَلَى عَزِيمَةِ جِدِّهِمْ بَلاَدَةُ اَلْغَفَلاَتِ وَ لاَ تَنْتَضِلُ فِي هِمَمِهِمْ خَدَائِعُ اَلشَّهَوَاتِ قَدِ اِتَّخَذُوا ذَا اَلْعَرْشِ ذَخِيرَةً لِيَوْمِ فَاقَتِهِمْ وَ يَمَّمُوهُ عِنْدَ اِنْقِطَاعِ اَلْخَلْقِ إِلَى اَلْمَخْلُوقِينَ بِرَغْبَتِهِمْ لاَ يَقْطَعُونَ أَمَدَ غَايَةِ عِبَادَتِهِ وَ لاَ يَرْجِعُ بِهِمُ اَلاِسْتِهْتَارُ بِلُزُومِ طَاعَتِهِ إِلاَّ إِلَى مَوَادَّ مِنْ قُلُوبِهِمْ غَيْرِ مُنْقَطِعَةٍ مِنْ رَجَائِهِ وَ مَخَافَتِهِ لَمْ تَنْقَطِعْ أَسْبَابُ اَلشَّفَقَةِ مِنْهُمْ فَيَنُوا فِي جِدِّهِمْ وَ لَمْ تَأْسِرْهُمُ اَلْأَطْمَاعُ فَيُؤْثِرُوا وَشِيكَ اَلسَّعْيِ عَلَى اِجْتِهَادِهِمْ وَ لَمْ يَسْتَعْظِمُوا مَا مَضَى مِنْ أَعْمَالِهِمْ وَ لَوِ اِسْتَعْظَمُوا ذَلِكَ لَنَسَخَ اَلرَّجَاءُ مِنْهُمْ شَفَقَاتِ وَجَلِهِمْ وَ لَمْ يَخْتَلِفُوا فِي رَبِّهِمْ بِاسْتِحْوَاذِ اَلشَّيْطَانِ عَلَيْهِمْ وَ لَمْ يُفَرِّقْهُمْ سُوءُ اَلتَّقَاطُعِ وَ لاَ تَوَلاَّهُمْ غِلُّ اَلتَّحَاسُدِ وَ لاَ شَعَبَتْهُمْ مَصَارِفُ اَلرِّيَبِ وَ لاَ اِقْتَسَمَتْهُمْ أَخْيَافُ اَلْهِمَمِ فَهُمْ أُسَرَاءُ إِيمَانٍ لَمْ يَفُكَّهُمْ مِنْ رِبْقَتِهِ زَيْغٌ وَ لاَ عُدُولٌ وَ لاَ وَنًى وَ لاَ فُتُورٌ وَ لَيْسَ فِي أَطْبَاقِ اَلسَّمَاءِ مَوْضِعُ إِهَابٍ إِلاَّ وَ عَلَيْهِ مَلَكٌ سَاجِدٌ أَوْ سَاعٍ حَافِدٌ يَزْدَادُونَ عَلَى طُولِ اَلطَّاعَةِ بِرَبِّهِمْ عِلْماً وَ تَزْدَادُ عِزَّةُ رَبِّهِمْ فِي قُلُوبِهِمْ عِظَماً أقول : رواه أئمّة غريب اللّغة كما يظهر من نقل بعض فقراته

[ 548 ]

في ( النهاية ) 1 .

« ثمّ خلق » اللّه .

« سبحانه لإسكان سماواته » كإسكان أرضه .

« و عمارة » مصدر عمرت الخراب .

« الصفيح » أي : الجانب .

« الأعلى » أي : السماء ، و قال الجزريّ : الصفيح من أسماء السماء ، و منه حديث عليّ عليه السّلام « و عمارة الصّفيح الأعلى من ملكوته » 2 .

« من ملكوته » في ( الصحاح ) : الملكوت من الملك كالرهبوت من الرّهبة ،

يقال له : ملكوت العراق ، و ملكوة العراق أيضا مثال الترقوة ، و هو الملك و العزّ 3 .

« خلقا بديعا من ملائكته ملأ بهم فروج » أي : شقوق .

« فجاجها » أي : طرقها الواسعة .

« و حشا بهم » أي : جعلهم في حشو .

« فتوق » أي : شقوق .

« أجوائها » أي : متّسعها ، في خبر ابن أبي العوجاء مع الصادق عليه السّلام أنّه عليه السّلام قال له في مقام إقناعه : لو كان الأمر كما تقولون لم يضرّ بالمتديّنين ،

و إن كان كما يقولون فأنتم هالكون . فقال له ابن أبي العوجاء : ما قولي و قولهم إلاّ واحدا . فقال عليه السّلام له : كيف يكون كذلك و هم يقولون : إنّ لهم معادا و ثوابا و عقابا ، و يدينون بأنّ في السماء إلها و أنّها عمران ، و أنتم تزعمون أنّ السماء خراب ليس فيها أحد 4 ؟

-----------
( 1 ) النهاية لابن الأثير 3 : 35 مادة ( صفح ) .

( 2 ) النهاية لابن الأثير 3 : 35 مادة ( صفح ) .

( 3 ) صحاح اللغة 4 : 1610 مادة ( ملك ) .

( 4 ) الكافي للكليني 1 : 74 ح 2 ، و التوحيد للصدوق : 125 ح 4 ضمن حديث طويل و النقل بالمعنى .

[ 549 ]

« و بين فجوات » أي : ساحات .

« تلك الفروج » أي : الشقوق المتقدّمة في قوله عليه السّلام : « فروج فجاجها » .

« زجل » بفتحتين ، أي : صوت .

« المسبّحين منهم في حظائر القدس » و الأصل في الحظر المنع ، و سمّيت السماوات التي هي محالّ الملائكة حظائر القدس ، لأنّ الشياطين و هم أهل الرجس ممنوعون منها .

« و سترات الحجب و سرادقات المجد » يمكن أن يكون ( السترات ) و ( السرادقات ) استعارة كما في قول رؤبة :

يا حكم بن المنذر بن الجارود
سرادق المجد عليك ممدود1

و يمكن أن تكونا حقيقة ، ففي خبر زيد بن وهب عنه عليه السّلام : الحجب سبعة ،

غلظ كلّ حجاب مسيرة خمسمائة عام . . . ثمّ سرادقات الجلال ، و هي سبعون سرادقا ، في كلّ سرادق سبعون ألف ملك ، بين كلّ سرادق و سرادق مسيرة خمسمائة عام 2 .

« و وراء ذلك الرّجيج » الأصل في الرّجيج الحركة الشديدة ، كقوله تعالى :

إذا رجّت الأرض رجّا 3 . و لازم الحركة الشديدة تولد صوت ، كقوله عليه السّلام في ذي الثدية : « و أمّا شيطان الرّدهة فقد كفيته بصعقة سمعت لها وجبة قلبه و رجّة صدره » 4 . ثمّ الإشارة إلى الرّجيج في قوله : « ذلك الرّجيج » مع عدم لفظه إنّما هو لتقدّمه بمعناه في قوله : « زجل المسبّحين منهم » .

« الذي تستكّ منه الأسماع » أي : تذهب منه السامعة ، قال عبيد بن الأبرص :

-----------
( 1 ) لسان العرب 10 : 158 مادة ( سردق ) .

( 2 ) التوحيد 277 ح 3 ، و الخصال للصدوق : 400 ح 109 ، باب السبعة .

( 3 ) الواقعة : 4 .

( 4 ) رواه الشريف الرضي ضمن الخطبة القاصعة في نهج البلاغة 2 : 156 ، الخطبة 190 .

[ 550 ]

دعا معاشر فاستكّت مسامعهم 1 و الأصل في السكّ اصطلام الأذن و قطعها ، و في الخبر مرّ صلّى اللّه عليه و آله بجدي أسكّ 2 .

« سبحات نور » أي : تجلّياته و لمعاته .

« تردع » أي : تكفّ .

« الأبصار عن بلوغها » و المراد استكاك أسماع البشر ، و ردع أبصارهم لو فرض بلوغهم إلى ذلك المحلّ ، و يمكن أن يقرأ ( الرّجيج ) بالرّفع مبتدأ لقوله :

( وراء ) ، و يكون ( سبحات ) مصحّف ( و سبحات ) عطفا على ( الرّجيج ) ، و حينئذ فالمراد : استكاك أسماع الملائكة وردع أبصارهم ، و يشهد له ما في ( النهاية ) أنّ في الخبر : قال جبرئيل : للّه دون العرش سبعون حجابا لو دنونا من أحدها لأحرقتنا سبحات وجه ربّنا 3 .

« فتقف » أي : الأبصار .

« خاسئة » أي : كليلة .

« على حدودها » و لا تتجاوز .

« أنشأهم على صور مختلفات ، و أقدار متفاوتات » مرّ في سابقه 4 قوله عليه السّلام :

« و منهم الثابتة في الأرضين السّفلى أقدامهم ، و المارقة من السماء العليا أعناقهم ، و الخارجة من الأقطار أركانهم ، و المناسبة لقوائم العرش أكتافهم .

و مرّت ثمّة أخبار في ذلك .

-----------
( 1 ) لسان العرب 10 : 440 مادة ( سكك ) . و ذيله : يالهف نفسيّ لو يدعو بني أسد .

( 2 ) صحيح مسلم 4 : 2272 ح 2 ، و مسند أحمد 3 : 365 ، و الكافي للكليني 2 : 129 ح 9 ، و الزهد الأهوازي : 49 عن جابر .

( 3 ) رواه الكيذري في شرحه 2 : 526 ، و أبو الشيخ و ابن مردويه عنهما الدرّ المنثور 1 : 93 .

( 4 ) مرّ في هذا الفصل العنوان 1 .

[ 551 ]

« أولي أجنحة » قال تعالى : . . . جاعل الملائكة رسلا أولي أجنحة مثنى و ثلاث و رباع يزيد في الخلق ما يشاء إنّ اللّه على كلّ شي‏ء قدير 1 .

« تسبّح جلال عزّته » قال تعالى : فإن استكبروا فالّذين عند ربّك يسبّحون له باللّيل و النّهار و هم لا يسأمون 2 . و إسناد التسبيح إلى جلال عزّته للمبالغة ، كقوله تعالى : . . . أكرمي مثواه . . . 3 . و أمّا ( تسبّح ) بلفظ الإفراد فالظاهر كونه صفة ( أجنحة ) فإن لم يكن ( تسبّح ) مصحّف ( يسبّحون ) يدلّ الكلام على تسبيح أجنحة الملائكة له تعالى أيضا ، و ورد تسبيح أجنحتهم ، و باقي أعضائهم له تعالى .

ففي خبر عن جميل عن الصادق عليه السّلام : إنّ في السّماوات السّبع لبحارا عمق أحدها مسيرة خمسمائة عام ، فيها ملائكة قيام منذ خلقهم اللّه تعالى ،

و الماء إلى ركبهم ، ليس فيهم ملك إلاّ و له ألف و أربعمائة جناح ، في كلّ جناح أربعة وجوه ، في كلّ وجه أربعة ألسن ، ليس فيها جناح و لا وجه و لا لسان و لا فم إلاّ و هو يسبّح اللّه تعالى بتسبيح لا يشبه نوع منه صاحبه 4 .

و في خبر عن ابن عبّاس عن النبيّ صلّى اللّه عليه و آله : إن للّه تعالى ملائكة ليس شي‏ء من أطباق أجسادهم إلاّ و هو يسبّح اللّه تعالى و يحمده من ناحية بأصوات مختلفة 5 .

« لا ينتحلون » أي : لا يدّعون لأنفسهم .

« ما ظهر في الخلق من صنعته » هكذا في ( المصرية ) و الصواب : ( من

-----------
( 1 ) فاطر : 1 .

( 2 ) فصّلت : 38 .

( 3 ) يوسف : 21 .

( 4 ) التوحيد للصدوق : 281 ح 9 .

( 5 ) التوحيد للصدوق : 280 ح 6 .

[ 552 ]

صنعه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 ، و يوم يحشرهم جميعا ثمّ يقول للملائكة أهؤلاء إيّاكم كانوا يعبدون . قالوا سبحانك أنت وليّنا من دونهم بل كانوا يعبدون الجنّ أكثرهم بهم مؤمنون 2 .

« و لا يدّعون أنّهم يخلقون شيئا ممّا انفرد به » هكذا في ( المصرية ) ،

و الصواب : ( شيئا معه ممّا انفرد به ) كما في الثلاثة 3 ، قال تعالى حكاية عنهم :

و ما نتنزّل إلاّ بأمر ربّك له ما بين أيدينا و ما خلفنا و ما بين ذلك و ما كان ربّك نسيّا 4 .

« بل عباد مكرمون لا يسبقونه بالقول و هم بأمره يعملون » اقتباس من الآية في سورة الأنبياء و قبلها و قالوا اتّخذ الرحمن ولدا سبحانه . . . 5 ، و بعدها يعلم ما بين أيديهم و ما خلفهم و لا يشفعون إلاّ لمن ارتضى و هم من خشيته مشفقون 6 .

« جعلهم في ما هنالك أهل الأمانة على وحيه » فلا يمكن خيانتهم فيه نزل به الرّوح الأمين 7 .

« و حمّلهم » بلفظ المصدر عطفا على ( وحيه ) .

« إلى المرسلين ودائع أمره و نهيه » لا كما يقول الغلاة من أنّ اللّه تعالى أرسل جبرئيل إلى عليّ عليه السّلام فذهب إلى محمّد صلّى اللّه عليه و آله .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 148 ، و لكن في شرح ابن ميثم 2 : 351 « صنعته » أيضا .

( 2 ) سبأ : 40 41 .

( 3 ) كذا في شرح ابن أبي الحديد 2 : 148 ، و لكن في شرح ابن ميثم 2 : 351 « شيئا ممّا » أيضا .

( 4 ) مريم : 64 .

( 5 ) الأنبياء : 26 .

( 6 ) الأنبياء : 28 .

( 7 ) الشعراء : 193 .

[ 553 ]

« و عصمهم » أي : حفظهم .

« من ريب » أي : شك .

« الشّبهات » أي : ريب يعرض من الشّبهات ، قال شيخنا المفيد : إنّ الملائكة معصومون ممّا يوجب لهم العقاب بالنّار ، و على هذا القول جمهور الإمامية ،

و سائر المعتزلة ، و أكثر المرجئة ، و جماعة من أصحاب الحديث ، و قد أنكر قوم من الإمامية أن يكون الملائكة مكلّفين ، و زعموا أنّهم إلى الأعمال مضطرّون ،

و وافقهم على ذلك جماعة من أصحاب الحديث 1 .

قلت : فيكون حال الملائكة عند أولئك حال الشمس و القمر و النجوم في طلوعها و غروبها حيث سخّرت على ذلك ، و يردّهم قوله تعالى : . . . لا يعصون اللّه ما أمرهم و يفعلون ما يؤمرون 2 ، و قوله تعالى : يخافون ربّهم من فوقهم و يفعلون ما يؤمرون 3 ، و قوله تعالى : . . . بل عباد مكرمون . لا يسبقونه بالقول و هم بأمره يعملون 4 الآية المذكورة في كلامه عليه السّلام ،

و يردّهم قوله عليه السّلام في العنوان : « لا ينتحلون ما ظهر في الخلق من صنعه . . .

فتقترع برينها على فكرهم » ، و قوله عليه السّلام : « قد استفرغتهم . . . في قلوبهم عظما » .

و أيّ شي‏ء يقولون في قوله تعالى : و إذ قال ربّك للملائكة إنّي جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها . . . فلمّا أنبأهم بأسمائهم قال ألم أقلّ لكم إنّي أعلم غيب السماوات و الأرض و أعلم ما تبدون و ما كنتم تكتمون 5 ، و أيّ شي‏ء يقولون في قوله تعالى : و إذ قلنا للملائكة اسجدوا

-----------
 ( 1 ) أوائل المقالات للمفيد : 82 .

( 2 ) التحريم : 6 .

( 3 ) النحل : 50 .

( 4 ) الأنبياء : 26 27 .

( 5 ) البقرة : 30 33 .

[ 554 ]

لآدم فسجدوا إلاّ إبليس . . . 1 .

« فما منهم زائغ » أي : مائل .

« عن سبيل مرضاته » تعالى .

« و أمدّهم بفوائد المعونة » هكذا في النسخ 2 ، و الصواب : ( بعوائد المعونة ) ، أي : أمدّهم بالإعانة بدءا و عودا ، و أمّا ( فوائد ) بالفاء فلا معنى له هنا .

قال الخوئي : قال الفيّوميّ : معونة مفعلة ، و جعله بعضهم فعولة من الماعون 3 .

قلت : إنّ ما قاله خلط ، فلا خلاف في أنّ ( المعونة ) من ( العون ) ، و إنّما الخلاف في ( الماعون ) ، هل هو من المعن أو العون .

« و أشعر قلوبهم » أي : جعل كالشّعار لها .

« تواضع إخبات » مصدر أخبت ، أي : خشع .

« السّكينة » أي : السكون و الطمأنينة و الوقار ، قال تعالى : و يسبّح الرعد بحمده و الملائكة من خيفته . . . 4 .

و في حديث المعراج : إنّ الملك منهم إلى جنب صاحبه ما كلّمه قطّ ، و لا رفعوا رؤوسهم إلى ما فوقها ، و لا خفضوها إلى ما تحتها خوفا من اللّه و خشوعا 5 .

« و فتح لهم أبوابا ذللا » أي : بلا صعوبة .

« إلى تماجيده » أي : تسابيحه جمع التّمجيد ، قال تعالى : يسبّحون اللّيل

-----------
 ( 1 ) البقرة : 34 .

( 2 ) كذا في نهج البلاغة 1 : 169 ، و شرح ابن أبي الحديد 2 : 148 ، و شرح ابن ميثم 2 : 351 .

( 3 ) قاله الخوئي في شرحه 3 : 104 ، و الفيومي في المصباح المنير 2 : 104 مادة ( عون ) . و النقل بالمعنى .

( 4 ) الرعد : 13 .

( 5 ) تفسير القمي 2 : 7 .

[ 555 ]

و النّهار لا يفترون 1 .

« و نصب لهم منارا واضحة » مرّ في خطبة الكتاب 2 كون ( منار ) جمعا ،

و لذا وصف بالواضحة .

« على أعلام » متعلّق بقوله : و نصب ، و الأعلام الجبال ، و هو أحسن استعارة ، كما في قول الخنساء في أخيها صخر :

و إنّ صخرا لتأتمّ الهداة به
كأنّه علم في رأسه نار3

« توحيده » فلا يمكن أن يتطرّق إليهم شكّ .

« لم تثقّلهم » بالتشديد : أي : لم تجعلهم ثقلاء الحمل .

« موصرات » أي : مضيّقات .

« الآثام » ككثير من الناس ، قال تعالى : و ليحملنّ أثقالهم و أثقالا مع أثقالهم و ليسألن يوم القيامة عمّا كانوا يفترون 4 .

« و لم ترتحلهم » هكذا في النسخ 5 ، و الظاهر كونه تصحيف ( و لم ترحّلهم ) .

« عقب » أي : تعاقب .

« الليالي و الأيّام » الحاصلتين من طلوع الشمس و غروبها ، أي : لم يحملهم تعاقب الليالي و الأيّام على الرّحلة كالنّاس ، قال الشاعر :

أفناه قيل اللّه للشّمس ارجعي
حتّى إذا و اراك أفق فارجعي

و ليس المعنى أن تعاقبهما لم يجعلهم راحلة له ، كما في خبر : إنّ ابني

-----------
( 1 ) الأنبياء : 20 .

( 2 ) مرّ في شرح خطبة الرضي رحمه اللّه .

( 3 ) المطول : 293 ، باب الايجاز .

( 4 ) العنكبوت : 13 .

( 5 ) كذا في نهج البلاغة 1 : 169 ، و شرح ابن أبي الحديد 2 : 148 ، و شرح ابن ميثم 2 : 352 .

[ 556 ]

ارتحلني 1 . . . فلا معنى له هنا .

« و لم ترم » من الرّمي .

« الشّكوك بنوازعها » من : نزع في القوس ، أي : مدّها ، و نسخة ( بنوازغها ) من ( نزغ الشيطان ) ، كما حكاها الخوئي 2 بلا مناسبة مع ( لم ترم ) من الرّمي .

نعم ، إن قرئ ( و لم ترم ) بكسر الرّاء من ( رام ) أي : قصد يكون له ربط ، لكنّه خلاف الظاهر حيث إنّ بعده ( و لم تعترك ) .

« عزيمة أيمانهم » أي : أيمانهم الثابت الّذي لا يتزايل ، بمعنى : أنّ الشكوك و إن كانت ذات روام نوازع لم تستطع أن تجعل ايمانهم هدفا لها .

« و لم تعترك » أي : و لم تقاتل ، و الأصل في العرك الدّلك ، و في القتال يدلك كلّ من القرنين الآخر .

« الظنون على معاقد يقينهم » فتسلّط على حلّه من قلوبهم ، و المراد أنّ الملائكة لم يحصل لهم ظنون مخالفة ليقيناتهم في المعارف الالهية كما قد يتفق للبشر ، و ذكر الظّنون بعد الشكوك كالاعتراك بعد الرّمي في غاية الحسن .

« و لا قدحت قادحة » و القادحة : الدودة التي تقع في الأشجار و الأسنان ،

قال جميل :

-----------
( 1 ) الأصل انّه صلّى اللّه عليه و آله سجد فركبه الحسن عليه السّلام فأبطأ في سجوده ، فلما فرغ سئل عنه فقال : « إنّ ابني ارتحلني فكرهت أن أعجله » أخرجه النسائي في سننه 2 : 229 ، و أحمد في مسنده 3 : 493 ، و 6 : 467 ، و ابن عساكر بثلاث طرق في ترجمة الحسن عليه السّلام : 91 ح 154 156 ، و بطريقين في ترجمة الحسين عليه السّلام : 105 ح 142 و 143 ، و أبو يعلى في مسنده عنه المطالب العالية 4 : 72 ح 3998 ، و الطبري في منتخب الذيل : 63 ، و البغوي و الطبراني و سعيد بن منصور عنهم منتخب كنز العمال 5 : 102 .

( 2 ) شرح الخوئي 3 : 104 .

[ 557 ]

رمى اللّه في عيني بثينة بالقذى
و في الغرّ من أنيابها بالقوادح1

« الإحن » جمع الإحنة ، أي : الحقد و الضغن . قال الشاعر :

إذا كان في صدر ابن عمّك إحنة
فلا تستثرها سوف يبدو دفينها2

« في ما بينهم » ككثير من الناس .

« و لا سلبتهم الحيرة » أي : التحيّر و عدم الاهتداء .

« ما لاق » أي : لصق ، يقال : ما لاقت المرأة بقلب زوجها ، أي : ما لصقت .

« من معرفته » أي : المعرفة له تعالى .

« بضمائرهم » متعلّق بقوله : لاق .

« و ما سكن » هكذا في ( المصرية ) ، و الصواب : ( و سكن ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 3 عطفا على لاق .

« من عظمته و هيبة جلالته في أثناء » جمع ثني .

« صدورهم » لا كبعض النّاس الّذين يسلب عنهم أيمانهم ، كما حكى تعالى عن بعضهم : و اتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين 4 .

« و لم تطمع فيهم الوساوس فتقترع » قال ابن أبي الحديد : تقترع من الاقتراع بالسّهام بأن يتناوب كلّ من الوساوس عليها ، و يروى ( فتفترع ) بالفاء أي :

تعلو 5 .

قلت : معنى الافتعال من ( قرع ) بالقاف الاختيار ، و ايقاد النّار و ضرب

-----------
( 1 ) لسان العرب 2 : 555 مادة ( قدح ) .

( 2 ) لسان العرب 13 : 9 مادة ( إحن ) ، و الشاعر : الاقيبل القيني .

( 3 ) في شرح ابن أبي الحديد 2 : 149 ، و شرح ابن ميثم 2 : 352 « و ما سكن » أيضا .

( 4 ) الأعراف : 175 .

( 5 ) شرح ابن أبي الحديد 2 : 151 .

[ 558 ]

القرعة ، و من ( فرع ) بالفاء الافتضاض من ( افترع البكر ) و لم يتعدّ أحدهما بعلى ،

و الظاهر كون الكلمة تحريف ( فتفرغ ) من قوله تعالى : . . . ربّنا أفرغ علينا صبرا . . . 1 .

« بريبها » من ( الريبة ) ، و قرئ ( برينها ) 2 من . . . ران على قلوبهم . . . 3 ،

و الأوّل أقرب إلى الوساوس .

« على فكرهم » فيكون المعنى : لو كانت الوساوس تطمع فيهم ، يمكن أن تفرغ ارتياباتها على فكرهم كالبشر ، لكنّهم ليسوا كذلك .

« منهم » الظاهر وقوع تقديم و تأخير ، و أنّ قوله هذا إلى « من الحدود المتناهية » كان بعد قوله المتقدّم : « و أقدار متفاوتات » ، و قوله : « قد استفرغتهم » بعد « المتناهية » إلى آخر العنوان كان بعد قوله : « على فكرهم » ليكون كلامه عليه السّلام في وصف خلقتهم في موضع ، و في وصف عبادتهم و طاعتهم في موضع ، و لا يكون الكلام مختلاّ مختلطا .

« من هو في خلق الغمام » أي : السّحاب ، أي : خلقه كخلق الغمام .

« الدّلح » جمع الدّالح أي : الماشي بحمل ثقيل ، يقال : دلح الرّجل و دلح البعير إذا مشيا بحملهما غير منبسطي الخطو لثقله عليهما . ثمّ وصف ( الغمام ) و هو مفرد ( بالدّلح ) و هو جمع من باب قولهم : بلد أخصاب و بلد سباسب و رمح اقصاد و برمة أعشار و ثوب أسمال و ثوب أخلاق من وصف المفرد بالجمع لإرادة الأجزاء منه .

هذا ، و قلنا إنّ قوله عليه السّلام : « في خلق الغمام الدّلح » معناه أنّ خلقته كخلقته ،

-----------
( 1 ) الأعراف : 126 .

( 2 ) هذه رواية ابن أبي الحديد في شرحه 2 : 149 ، و ابن ميثم في شرحه 2 : 352 ، و نهج البلاغة 1 : 170 ، و الشارح نفسه في متن الخطبة .

( 3 ) المطففين : 14 .

[ 559 ]

لقوله بعد : « و منهم من خرقت أقدامهم » ، و لأنّ ( النهاية ) نقله « و منهم كالسحائب الدّلح » 1 . و يمكن أن يراد به أنّ منهم من عمله صنع السّحاب الدّلح ، و كذلك القول في قوله عليه السّلام بعد : « و في عظم الجبال الشمّخ ، و في قترة الظّلام الأيهم » على ما يأتي 2 .

و يشهد للحمل هنا ما في دعاء الصحيفة في الصلاة على حملة العرش و كلّ ملك مقرّب : « و خزّان المطر و زواجر السّحاب ، و الّذي بصوت زجره يسمع زجل الرعود ، و إذا سبحت به خفيفة السحاب التمعت صواعق البروق ،

و مشيّعي الثّلج و البرد و الهابطين مع قطر المطر إذا نزل » 3 . و عليه ، فالكلام في موضعه بدون تقديم و تأخير « و منهم من خرقت أقدامهم . . . من الحدود المتناهية » و إن أمكن أيضا ربطه بتكلّف أكثر .

« و في عظم الجبال الشمّخ » أي : الرّفيعة ، ظاهره أن يكون خلقه في عظم الجبال ، و يمكن أن يراد به أنّهم مقيمون في تلك الجبال موكّلون بها ، و في دعاء الصحيفة المتقدّم « و القوّام على خزائن الرياح و الموكّلين بالجبال فلا تزول » 4 .

« و في قترة » أي : غبرة .

« الظلام الأيهم » و الأصل في ( يهم ) ما لا علاج له ، و لذا قيل للفلاة التي لا يهتدى فيها : يهماء ، و للبرّ الذي لا يهتدى فيه : أيهم ، و المراد ظلام لا يهتدى فيه من شدّته . و ( الأبهم ) في ( المصرية ) غلط ، ففي ( ابن أبي الحديد و ابن ميثم

-----------
( 1 ) النهاية لابن الأثير 2 : 129 مادة ( دلح ) .

( 2 ) يأتي في تكملة هذا العنوان .

( 3 ) الصحيفة السجادية : 36 الدعاء 3 .

( 4 ) المصدر نفسه .

[ 560 ]

و الخطية ) 1 بالمثناة ، و الكلام فيه كسابقه .

و في الخبر : أنّ ذا القرنين لمّا انتهى إلى السدّ جاوزه فدخل في الظّلمات فإذا هو بملك قائم على جبل طوله خمسمائة ذراع . . . فقال له ذو القرنين : من أنت ؟ قال : أنا ملك من ملائكة الرحمن موكّل بهذا الجبل ، و ليس من جبل خلقه اللّه تعالى إلاّ و له عرق متصل بهذا الجبل . . . 2 « و منهم من خرقت أقدامهم » قال في سابقه : « منهم من هو » حملا على لفظ ( من ) و هنا قال : « أقدامهم » حملا على معناها .

« تخوم » أي : منتهى .

« الأرض السّفلى » من الأرضين السّبع .

« فهي » أي : فأقدامهم .

« كرايات بيض قد نفذت » أي : جاوزت .

« في مخارق الهواء » التي لا تمنع الأشياء من النفوذ فيها .

« و تحتها » أي : تحت تلك الأقدام .

« ريح هفّافة » أي : سريعة المرور في هبوبها ، كما ذكره الجزريّ في معنى السّكينة 3 .

« تحبسها » أي : تحبس الرّيح أقدامهم .

« على حيث انتهت » تلك الأقدام .

« من الحدود المتناهية » في الأرض و الهواء ، و يمكن ربطه من قوله :

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 149 ، و لكن في شرح ابن ميثم 2 : 352 « الأبهم » أيضا .

( 2 ) الفقيه للصدوق 1 : 342 ح 6 ، و علل الشرائع : 554 ح 2 ، و أماليه : 375 ح 2 ، المجلس 71 ، و تفسير العياشي 2 : 350 ح 82 و التهذيب للطوسي 3 : 290 ح 1 .

( 3 ) النهاية لابن الأثير 2 : 386 مادة ( سكن ) : « و منه حديث علي عليه السّلام و بناء الكعبة فأرسل اللّه إليه السكينة و هي ريح خجوج أي سريعة الممر » .

[ 561 ]

« و منهم » إلى هنا ، بأنّ عملهم حفظ الأرض من التّلاشي ، لكن لا يناسب قوله بعد .

« قد استفرغتهم أشغال » بالفتح ، جمع ( شغل ) .

« عبادته » و لو كان ( إشغال ) بالكسر لكان تأنيث الفعل لكسب التأنيث من ( عبادته ) .

« و وصلت » هكذا في ( المصرية و ابن أبي الحديد ) 1 ، و لكن في ( ابن ميثم و الخطية ) 2 : « و وسلت » .

« حقائق الإيمان بينهم و بين معرفته » قال شيخنا المفيد في ( مقالاته ) : إنّ الملائكة مكلّفون و موعودون 3 . قال تعالى : و من يقل منهم إنّي إله من دونه فذلك نجزيه جهنّم كذلك نجزي الظالمين 4 .

« و قطعهم الإيقان به » عن كلّ شي‏ء .

« إلى الوله إليه » تعالى ، و في مناجاة شعبان عنهم عليهم السّلام : « إلهي و ألهمني ولها بذكرك إلى ذكرك و همّني إلى روح نجاح أسمائك و محلّ قدسك » 5 .

« و لم تجاوز رغباتهم ما عنده إلى ما عند غيره » و في ذاك الدّعاء : « إلهي و ألحقني بنور عزّك الأبهج فأكون لك عارفا ، و عن سواك منحرفا ، و منك خائفا مراقبا » 6 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 149 .

( 2 ) في شرح ابن ميثم 2 : 352 « وصلت » أيضا .

( 3 ) أوائل المقالات : 82 .

( 4 ) الأنبياء : 29 .

( 5 ) بحار الأنوار للمجلسي 94 : 99 عن الكتاب العتيق الغروي ، لكن لفظه « و أتحفني بنور عزّك » ، و أما لفظ « و ألحقني » فللقمي في مفاتيح الجنان : 374 .

( 6 ) المصدر نفسه .

[ 562 ]

« قد ذاقوا حلاوة معرفته و شربوا بالكأس » قال ابن الاعرابي : لا تسمّى الكأس كأسا إلاّ و فيها الشّراب 1 .

« الروية » أي : الرافعة للعطش و تأنيث ( الروية ) لكون ( الكأس ) مؤنّثا .

« من محبّته » و في المناجاة الخامسة عشرة : « ما أطيب طعم حبّك ، و ما أعذب شرب قربك » 2 .

« و تمكّنت من سويداء » أي : حبّة .

« قلوبهم وشيجة » أي : اشتباك عروق .

« خيفته ، فحنوا » أي : عوّجوا .

« بطول » و الباء فيه للسببيّة .

« الطاعة » أي : العبادة .

« اعتدال ظهورهم » و المراد ركوعهم .

« و لم ينفد » أي : لم يفن .

« طول الرغبة إليه مادّة تضرّعهم » فهم متضرّعون إليه دائما .

« و لا أطلق عنهم عظيم الزّلفة » أي : التقرّب لديه تعالى .

« ربق » بالكسر فالفتح : جمع ربقة حبل فيه عدّة عرى يشدّ به البهائم .

« خشوعهم » فهم أبدا في حبالته .

« و لم يتولّهم الإعجاب » بأعمالهم .

« فيستكثروا ما سلف منهم » و أمّا ما روي في ( عقاب الأعمال ) عن ابن خالد الصيقل عن الباقر عليه السّلام : « إنّ اللّه عزّ و جلّ فوّض الأمر إلى ملك من الملائكة ،

فخلق سبع سماوات و سبع أرضين و أشياء ، فلمّا رأى الأشياء قد انقادت له

-----------
( 1 ) نقله عن لسان العرب 6 : 189 مادة ( كأس ) .

( 2 ) بحار الأنوار للمجلسي 94 : 151 ، و ملحقات الصحيفة السجادية : 363 عن السجاد عليه السّلام .

[ 563 ]

قال : من مثلي ؟ فأرسل اللّه عزّ و جلّ نويرة من نار ؟ قلت : و ما نويرة من نار ؟

قال : نار بمثل أنملة . قال : فاستقبلها بجميع ما خلق فتحلّلت لذلك حتّى وصلت إليه لما أن دخله العجب » 1 فهو خبر واحد .

« و لا تركت لهم استكانة » أي : مسكنة و فعلها استكان ، ففي ( القاموس ) في سكن و استكان : خضع و ذلّ ، افتعل من المسكنة أشبعت حركة عينه 2 . لكنّه قال في ( كان ) أيضا : و الاستكانة و الخضوع 3 .

قلت : الظاهر كون قوله الثاني وهما ، فإذا كانت ( الاستكانة ) من ( الكون ) يكون بمعنى طلب الكون ، أي : الوجود و الرفعة ، و هو ضدّ المراد ، و إنّما الصواب قوله الأوّل ، و لمّا أشبع ( استكن ) و صار استكان ، صار المصدر و هو استكان كاجتماع استكانة ، و الأصل في قوله الثاني ( الصحاح ) ، فإنّه اقتصر على ذكره في الكون 4 ، و جعله أبو عليّ الفارسي ، كما في ( اللّسان ) استفعالا من الكين ، الّذي هو لحم باطن الفرج ، قال : لأنّ الخاضع الذليل خفي ، فشبّهه بذلك لأنّه أخفى ما يكون من الإنسان 5 .

قلت : لا يبعد أن يكون استفعالا من الكين ، لكن ما قاله الفارسي في تشبيهه بلحم باطن الفرج في الخفاء خفي ، و الأظهر أن يقال : إنّه من قولهم :

« بات فلان بكينة سوء » بالكسر ، أي : بحالة سوء . قال أبو سعيد : يقال : أكانه اللّه يكينه إكانة . أي : أخضعه حتّى استكان و أدخل عليه من الذلّ ما أكانه ، و أنشد :

لعمرك ما يشفى جراح تكينه
و لكن شفائي أن تئيم حلائله6

-----------
( 1 ) عقاب الأعمال للصدوق : 299 ح 1 ، و المحاسن للبرقي : 123 ح 139 .

( 2 ) القاموس المحيط 4 : 235 مادة ( سكن ) .

( 3 ) القاموس المحيط 4 : 264 مادة ( كون ) .

( 4 ) صحاح اللغة 6 : 2190 مادة ( كون ) .

( 5 ) لسان العرب 13 : 218 مادة ( سكن ) .

( 6 ) لسان العرب 13 : 371 مادة ( كين ) .

[ 564 ]

و بالجملة كونه استفعالا من الكون ، كما قاله ( الصحاح ) و تبعه ( القاموس ) في ( الكون ) غير صحيح ، و من الكين و المسكنة صحيح ، و الأوّل أظهر لفظا ، و الثاني معنى .

« الإجلال » للّه تعالى .

« نصيبا » لهم .

« في تعظيم حسناتهم » فيعدّونها حقيرة .

« و لم تجر الفترات » الفترة : الانكسار و الضعف .

« فيهم على طول دؤوبهم » أي : سعيهم و جدّهم في عبادته .

« و لم تغض » من « غاض الماء » أي : قلّ و نضب .

« رغباتهم » إليه تعالى .

« فيخالفوا عن رجاء ربّهم » إلى رجاء غيره .

« و لم تجفّ » أي : لم تيبس .

« لطول المناجاة » مع خالقهم .

« أسلات ألسنتهم » أي : مستدقّاتها .

« و لا ملكتهم الأشغال » الشخصيّة .

« فتنقطع بهمس » أي : الصوت الخفيّ .

« الجؤار » بالهمزة ، أي : التضرّع .

« إليه » تعالى .

« أصواتهم » فاعل تنقطع .

« و لم تختلف في مقاوم » جمع مقام .

« الطاعة » أي : العبادة .

« مناكبهم » بأن يبدّلوا منكبا بمنكب للاستراحة ، و يحتمل أن يكون

[ 565 ]

( تختلف ) مصحّف ( تتخلّف ) فيكون الكلام استعارة عن عدم إعراضهم عن طاعته .

« و لم يثنوا » أي : لم يرفعوا ، من قوله تعالى : ثاني عطفه . . . 1 ، أي : رافع جنبه .

« إلى راحة التقصير في أمره رقابهم » مفعول لم يثنوا .

« و لا تعدو » هكذا في ( المصرية و ابن أبي الحديد ) 2 ، و لكن في ( ابن ميثم و الخطية ) 3 : « لا تعدو » بدون عاطف : أي لا تتجاوز و لا تتعدى .

« على عزيمة جدّهم » في عبادته .

« بلادة الغفلات » فيقصّرون في طاعته .

« و لا تنتضل في هممهم خدائع الشهوات » قال ابن أبي الحديد : استعارة من النضال ، و هو المراماة بالسّهام 4 .

قلت : تناضل من النضال لا ( تنتضل ) ، و إنّما ( تنتضل ) ك ( ينضل ) بمعنى الرّمي ، مع أنّه لا تصحّ المراماة هاهنا ، كما لا يخفى .

« في هممهم خدائع الشهوات » ككثير من البشر .

هذا ، و في الخبر عن الصادق عليه السّلام : إنّ طائفة من الملائكة عابوا ولد آدم في اللّذّات و الشهوات أعني لكم : الحلال ليس الحرام قال فأنف اللّه للمؤمنين من ولد آدم من تعيير الملائكة لهم ، قال : فألقى اللّه في همم أولئك الملائكة اللّذّات و الشهوات كيلا يعيبوا المؤمنين . قال : فلمّا أحسّوا ذلك من هممهم عجّوا إلى اللّه من ذلك ، فقالوا : ربّنا عفوك عفوك ردّنا إلى ما خلقتنا له و أجبرتنا

-----------
( 1 ) الحج : 9 .

( 2 ) شرح ابن أبي الحديد 2 : 149 .

( 3 ) في شرح ابن ميثم 2 : 353 توجد ( الواو ) أيضا .

( 4 ) شرح ابن أبي الحديد 2 : 151 .

[ 566 ]

عليه ، فإنّا نخاف أن نصير في أمر مريج . قال : فنزع اللّه ذلك من هممهم 1 .

و ليس هذا الخبر مخالفا لعصمتهم ، فمضمونه نظير كلامهم في خلقة آدم عليه السّلام .

« قد اتّخذوا ذا العرش ذخيرة ليوم فاقتهم » قال الخوئي : يعني بيوم فاقتهم :

يوم قبض أرواحهم 2 .

قلت : بل يعني به : جميع أيّامهم ، فإنّهم كغيرهم في جميعها محتاجون إليه تعالى .

« و يمّموه » أي : قصدوه تعالى .

« عند انقطاع الخلق إلى المخلوقين برغبتهم » متعلّق بقوله : « و يمّموه » .

« لا يقطعون أمد » أي : مسافة .

« غاية » أي : نهاية .

« عبادته » لأنّه تعالى أهل لأن يعبد فوق تلك المرتبة .

« و لا يرجع بهم الاستهتار » أي : الحرص و الولع .

« بلزوم طاعته » أي : اللّصوق بها .

« إلاّ إلى موادّ من قلوبهم غير منقطعة من رجائه و مخافته » ( غير ) صفة لمواد و من لبيانها .

« لم تنقطع أسباب الشّفقة » أي : الخوف .

« منهم فينوا » أي : يضعفوا من : و ني يني ، قالوا : و الإناة أيضا منه بقلب الواو همزة .

« في جدّهم » في العبادة .

-----------
( 1 ) تفسير العياشي 2 : 211 ح 42 .

( 2 ) شرح الخوئي 3 : 111 .

[ 567 ]

« و لم تأسرهم الأطماع » في المادّيات .

« فيؤثروا » أي : يختاروا .

« وشيك السعي » أي : سرعته إلى ما طمعوا فيه .

« على اجتهادهم » في طاعته تعالى .

« و لم يستعظموا ما مضى من أعمالهم » في الأزمنة المتطاولة .

« و لو استعظموا ذلك » أي : ما مضى من أعمالهم .

« لنسخ » أي : أزال .

« الرّجاء منهم » في عظم أعمالهم .

« شفقات » جمع شفقة ، و في ( الأساس ) : لي عليه شفقة و شفق ( يعني به ) رحمة ورقة و خوف من حلول المكروه به مع نصح 1 .

« وجلهم » : أي خوفهم .

قال الشاعر :

لعمرك ما أدري و إنّي لأوجل
على أيّنا تغدو المنيّة أوّل2

« و لم يختلفوا في ربّهم » كالبشر ، فلم يصفه أحد منهم بما لا يليق بجنابه .

« باستحواذ » أي : غلبة .

« الشيطان عليهم » ككثير من البشر .

« و لم يفرّقهم سوء التقاطع » كتقاطع عن عداوة ، و إنّما تقاطعهم تقاطع حسن بأن يذهب كلّ إلى ما وظّف له .

« و لا تولاّهم » أي : لا صار وليّهم .

« غلّ » بالكسر : الغش و الحقد .

-----------
( 1 ) أساس البلاغة : 238 مادة ( شفق ) .

( 2 ) لسان العرب 11 : 722 مادة ( وجل ) و الشاعر : معن بن أوس المزني .

[ 568 ]

« التّحاسد » حسد هذا ذاك ، و ذاك هذا .

« و لا شعبتهم » أي : فرّقتهم .

« مصارف » أي : مغيّرات .

« الرّيب » أي : الحوادث .

« و لا أقتسمتهم » أي : لم تجعلهم قسما قسما .

« أخياف » جمع خيف ، و الأصل فيه الاختلاف ، قالوا : سمّي مسجد الخيف خيفا ، لاختلافه بانحداره عن غلظ الجبل ، و ارتفاعه عن مسيل الماء 1 .

« الهمم » كالبشر همّ بعضهم في الطعام و الشراب ، و همّ بعضهم في الألبسة ، و همّ بعضهم في الأبنية ، و همّ بعضهم في النساء .

« فهم أسراء إيمان » به تعالى .

« لم يفكّهم من ربقته » أي : ربقة الأسر المفهوم من ( أسراء ) .

« زيغ » أي : ميل عن الحقّ .

« و لا عدول » عنه .

« و لا وني » أي : ضعف .

« و لا فتور » أي : انكسار .

« و ليس في أطباق » أي : طبقات .

« السماء » هكذا في ( المصرية ) ، و الصواب : ( السماوات ) ، كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« موضع إهاب » أي : جلد غير مدبوغ .

« إلاّ و عليه ملك ساجد أو ساع » أي : عامل .

-----------
( 1 ) معجم البلدان للحموي 2 : 412 .

( 2 ) في شرح ابن أبي الحديد 2 : 150 ، و شرح ابن ميثم 2 : 353 « السماء » أيضا .

[ 569 ]

« حافد » أي : سريع ، روى القمّي أنّ الصادق عليه السّلام سئل عن الملائكة ، أهم أكثر أم بنو آدم ؟ فقال : و الّذي نفسي بيده لعدد ملائكة اللّه في السماوات أكثر من عدد التّراب في الأرض ، و ما في السماء موضع قدم إلاّ و فيها ملك يسبّحه و يقدّسه 1 .

« يزدادون على طول الطّاعة بربّهم علما » بإلههم .

« و تزداد عزّة ربّهم في قلوبهم عظما » حيث تزداد معرفتهم .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 107 ) مِنْ مَلاَئِكَةٍ أَسْكَنْتَهُمْ سَمَاوَاتِكَ وَ رَفَعْتَهُمْ عَنْ أَرْضِكَ هُمْ أَعْلَمُ خَلْقِكَ بِكَ وَ أَخْوَفُهُمْ لَكَ وَ أَقْرَبُهُمْ مِنْكَ لَمْ يَسْكُنُوا اَلْأَصْلاَبَ وَ لَمْ يُضَمَّنُوا اَلْأَرْحَامَ وَ لَمْ يُخْلَقُوا مِنْ مَاءٍ مَهِينٍ وَ لَمْ يَشْعَبْهُمْ رَيْبُ اَلْمَنُونِ وَ إِنَّهُمْ عَلَى مَكَانِهِمْ مِنْكَ وَ مَنْزِلَتِهِمْ عِنْدَكَ وَ اِسْتِجْمَاعِ أَهْوَائِهِمْ فِيكَ وَ كَثْرَةِ طَاعَتِهِمْ لَكَ وَ قِلَّةِ غَفْلَتِهِمْ عَنْ أَمْرِكَ لَوْ عَايَنُوا كُنْهَ مَا خَفِيَ عَلَيْهِمْ مِنْكَ لَحَقَّرُوا أَعْمَالَهُمْ وَ لَزَرَوْا عَلَى أَنْفُسِهِمْ وَ لَعَرَفُوا أَنَّهُمْ لَمْ يَعْبُدُوكَ حَقَّ عِبَادَتِكَ وَ لَمْ يُطِيعُوكَ حَقَّ طَاعَتِكَ أقول : و رواه القمّي هكذا : « و ملائكة خلقتهم ، و أسكنتهم سماواتك ، فليس فيهم فترة ، و لا عندهم غفلة ، و لا فيهم معصية . هم أعلم خلقك بك ، و أخوف خلقك منك ، و أقرب خلقك إليك ، و أعملهم بطاعتك . لا يغشاهم نوم العيون ، و لا سهو العقول ، و لا فترة الأبدان . لم يسكنوا الأصلاب ، و لم تتضمّنهم الأرحام ،

و لم تخلقهم من ماء مهين ، أنشأتهم إنشاء ، فأسكنتهم سماواتك ، و أكرمتهم بجوارك ، و ائتمنتهم على وحيك ، و جنّبتهم الآفات ، و وقيتهم البليّات ، و طهّرتهم

-----------
( 1 ) تفسير القمي 2 : 255 .

[ 570 ]

من الذّنوب ، و لو لا قوّتك لم يقووا ، و لو لا تثبيتك لم يثبتوا ، و لو لا رحمتك لم يطيعوا ، و لو لا أنت لم يكونوا . أما إنّهم على مكانتهم منك ، و طواعيتهم إيّاك ،

و منزلتهم عندك ، و قلّة غفلتهم عن أمرك ، لو عاينوا ما خفي عنهم منك ،

لاحتقروا أعمالهم ، و لأزروا على أنفسهم » 1 .

« من ملائكة أسكنتهم سماواتك ، و رفعتهم عن أرضك » كلامه عليه السّلام هذا دالّ على أنّ الأصل في مسكن الملائكة السماوات ، و أنّهم إنّما ينزلون إلى الأرض ،

و يمكن أن يراد قسم خاص منهم ، حيث قال : من ملائكة ، و لعلّه ذكر قبله قسم خاص لم ينقله المصنّف .

« هم أعلم خلقك بك ، و أخوفهم لك » حيث يشاهدون ملكوت السماوات ، و أنّه ليس حاكم فيهم غيره تعالى ، فيكونون أعلم به تعالى من البشر ، و لمّا كانوا أعلم كانوا أخوف . . . إنّما يخشى اللّه من عباده العلماء . . . 2 .

« و أقربهم منك » حيث لا يعصونه أبدا .

« لم يسكنوا الأصلاب » أصلاب آباء .

« و لم يضمّنوا الأرحام » أرحام أمهات .

« و لم يخلقوا من ماء مهين » و هو المني ، كبني آدم ، قال تعالى : . . . و بدأ خلق الإنسان من طين . ثمّ جعل نسله من سلالة من ماء مهين 3 . و مهين فعيل من « مهن » أي : ضعف .

« و لم يشعبهم » هكذا في ( المصرية ) ، و الصواب : ( لم يتشعبهم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 ، أي : لم يفرّقهم .

-----------
( 1 ) تفسير القمي 2 : 207 .

( 2 ) فاطر : 28 .

( 3 ) السجدة : 7 8 .

( 4 ) كذا في شرح ابن أبي الحديد 2 : 229 ، لكن في شرح ابن ميثم 3 : 57 « يشعبهم » أيضا .

[ 571 ]

« ريب » أي : صرف .

« المنون » قال الفرّاء : تكون المنون واحدة و جمعا 1 ، و الأصل في المنون الضعف ، و يقال لكلّ من الدّهر و المنيّة : المنون لأنّهما يضعفان و يقطعان المدد و ينقصان العدد ، قال الأعشي :

أ أن رأت رجلا أعشى أضرّ به
ريب المنون و دهر متبل خبل2

و قال آخر :

كأن لم يغن يوما في رخاءإذا ما المرء منّته المنون3

( فريب المنون ) في الأوّل بمعنى حوادث الدّهر ، و ( منّته المنون ) في الثاني بمعنى قطعته المنيّة ، و مراده عليه السّلام أنّهم ليسوا كالبشر الّذين يتشعّبهم حوادث الدّهر ، و اخترام المنايا .

و ممّن تشعّبهم ريب المنون حتّى ضرب بهم المثل ولد سبأ ، فقالوا تشبيها بهم : تفرقوا أيادي سبأ .

و قالوا : نزل حسّان بن عمرو الحميريّ جبلا باليمن يقال له : شعب . ثمّ تشعب ولده ، فمن كان منهم بالكوفة يقال لهم : شعبيون و منهم الشعبي المعروف و من صار منهم إلى الشام يقال لهم : الشعبانيون ، و من صار منهم إلى اليمن يقال لهم : آل ذي شعبين ، و من صار منهم بالمغرب و مصر يقال لهم : الأشعوب 4 .

« و إنّهم على مكانهم منك » بالقرب المعنوي .

« و منزلتهم عندك » بالدّرجة الرفيعة .

-----------
( 1 ) لسان العرب 13 : 416 مادة ( منن ) .

( 2 ) لسان العرب 13 : 416 مادة ( منن ) .

( 3 ) اساس البلاغة : 438 مادة ( منن ) .

( 4 ) معجم البلدان للحموي 3 : 347 .

[ 572 ]

« و استجماع أهوائهم فيك » و في عبادتك و طاعتك ، و ليسوا كالبشر الّذين زيّن لهم حبّ الشهوات من النساء و البنين و القناطير المقنطرة من الذّهب و الفضّة و الخيل المسوّمة و الأنعام و الحرث 1 .

« و كثرة طاعتهم لك » حتّى لم يكن لهم شغل غير عبادته .

« و قلّة غفلتهم عن أمرك » لا يسبقونه بالقول و هم بأمره يعملون 2 .

« لو عاينوا كنه ما خفي عليهم منك » و كيف لا يخفى عليهم ، و هو الّذي لو كان البحر مدادا لكلماته لنفد البحر قبل أن تنفد كلماته و لو جي‏ء بمثله مددا .

« لحقّروا أعمالهم » في جنب عظمته .

« و لزروا » : أي عتبوا و عابوا ، قال :

نبّئت نعما على الهجران زارية
سقيا و رعيا لذاك العاتب الزاري3

و أيضا :

و إنّي على ليلى لزار و إنّني
على ذاك في ما بيننا مستديمها4

« على أنفسهم » في تقصيرهم في حقّك .

« و لعرفوا أنّهم لم يعبدوك حقّ عبادتك ، و لم يطيعوك حقّ طاعتك » كما لم يعرفوه حقّ معرفته ، و كذلك الأنبياء و الأوصياء كانوا معترفين بذلك .

-----------
( 1 ) آل عمران : 14 .

( 2 ) الأنبياء : 27 .

( 3 ) أساس البلاغة : 191 مادة ( زري ) .

( 4 ) لسان العرب 14 : 356 مادة ( زري ) .

[ 573 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

الفصل الرابع في خلق آدم عليه السّلام

[ 574 ]

[ 575 ]


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

1

من الخطبة ( 1 ) صفة خلق آدم عليه السّلام :

ثُمَّ جَمَعَ سُبْحَانَهُ مِنْ حَزْنِ اَلْأَرْضِ وَ سَهْلِهَا وَ عَذْبِهَا وَ سَبَخِهَا تُرْبَةً سَنَّهَا بِالْمَاءِ حَتَّى خَلَصَتْ وَ لاَطَهَا بِالْبَلَّةِ حَتَّى لَزَبَتْ فَجَبَلَ مِنْهَا صُورَةً ذَاتَ أَحْنَاءٍ وَ وُصُولٍ وَ أَعْضَاءٍ وَ فُصُولٍ أَجْمَدَهَا حَتَّى اِسْتَمْسَكَتْ وَ أَصْلَدَهَا حَتَّى صَلْصَلَتْ لِوَقْتٍ مَعْدُودٍ وَ أَمَدٍ مَعْلُومٍ ثُمَّ نَفَخَ فِيهَا مِنْ رُوحِهِ فَمَثُلَتْ إِنْسَاناً ذَا أَذْهَانٍ يُجِيلُهَا وَ فِكَرٍ يَتَصَرَّفُ بِهَا وَ جَوَارِحَ يَخْتَدِمُهَا وَ أَدَوَاتٍ يُقَلِّبُهَا وَ مَعْرِفَةٍ يَفْرُقُ بِهَا بَيْنَ اَلْحَقِّ وَ اَلْبَاطِلِ وَ اَلْأَذْوَاقِ وَ اَلْمَشَامِّ وَ اَلْأَلْوَانِ وَ اَلْأَجْنَاسِ مَعْجُوناً بِطِينَةِ اَلْأَلْوَانِ اَلْمُخْتَلِفَةِ وَ اَلْأَشْبَاهِ اَلْمُؤْتَلِفَةِ وَ اَلْأَضْدَادِ اَلْمُتَعَادِيَةِ وَ اَلْأَخْلاَطِ اَلْمُتَبَايِنَةِ مِنَ اَلْحَرِّ وَ اَلْبَرْدِ وَ اَلْبَلَّةِ وَ اَلْجُمُودِ وَ اِسْتَأْدَى اَللَّهُ سُبْحَانَهُ اَلْمَلاَئِكَةَ وَدِيعَتَهُ لَدَيْهِمْ وَ عَهْدَ وَصِيَّتِهِ إِلَيْهِمْ

[ 576 ]

فِي اَلْإِذْعَانِ بِالسُّجُودِ لَهُ وَ اَلْخُنُوعِ لِتَكْرِمَتِهِ فَقَالَ سُبْحَانَهُ اُسْجُدُوا ؟ لِآدَمَ ؟ فَسَجَدُوا إِلاَّ ؟ إِبْلِيسَ ؟ 5 9 2 : 34 اِعْتَرَتْهُ اَلْحَمِيَّةُ وَ غَلَبَتْ عَلَيْهِ اَلشِّقْوَةُ وَ تَعَزَّزَ بِخِلْقَةِ اَلنَّارِ وَ اِسْتَهْوَنَ خَلْقَ اَلصَّلْصَالِ فَأَعْطَاهُ اَللَّهُ اَلنَّظِرَةَ اِسْتِحْقَاقاً لِلسُّخْطَةِ وَ اِسْتِتْمَاماً لِلْبَلِيَّةِ وَ إِنْجَازاً لِلْعِدَةِ فَقَالَ فَإِنَّكَ مِنَ اَلْمُنْظَرِينَ إِلى‏ يَوْمِ اَلْوَقْتِ اَلْمَعْلُومِ 2 8 15 : 37 38

[ 43 ]

ثُمَّ أَسْكَنَ سُبْحَانَهُ ؟ آدَمَ ؟ دَاراً أَرْغَدَ فِيهَا عِيشَتَهُ وَ آمَنَ فِيهَا مَحَلَّتَهُ وَ حَذَّرَهُ ؟ إِبْلِيسَ ؟ وَ عَدَاوَتَهُ فَاغْتَرَّهُ عَدُوُّهُ نَفَاسَةً عَلَيْهِ بِدَارِ اَلْمُقَامِ وَ مُرَافَقَةِ اَلْأَبْرَارِ فَبَاعَ اَلْيَقِينَ بِشَكِّهِ وَ اَلْعَزِيمَةَ بِوَهْنِهِ وَ اِسْتَبْدَلَ بِالْجَذَلِ وَجَلاً وَ بِالاِغْتِرَارِ نَدَماً ثُمَّ بَسَطَ اَللَّهُ سُبْحَانَهُ لَهُ فِي تَوْبَتِهِ وَ لَقَّاهُ كَلِمَةَ رَحْمَتِهِ وَ وَعَدَهُ اَلْمَرَدَّ إِلَى جَنَّتِهِ وَ أَهْبَطَهُ إِلَى دَارِ اَلْبَلِيَّةِ وَ تَنَاسُلِ اَلذُّرِّيَّةِ قول المصنّف : « صفة خلق آدم » هكذا في ( المصرية ) ، و لكن في ( ابن ميثم ) : « منها في خلق آدم » 3 ، و في ( ابن أبي الحديد ) : « منها في صفة آدم » 4 ،

و كيف كان ، ففي ( إثبات المسعودي ) : روي أنّ آدم سمّي آدم لأنّه خلق من أديم الأرض 5 .

و آدم يأتي اسما و وصفا ، و الاسمي جمعه ( أوادم ) ، و الوصفي يأتي

-----------
( 1 ) البقرة : 34 .

( 2 ) الحجر : 37 38 .

( 3 ) شرح ابن ميثم 1 : 170 .

( 4 ) في شرح ابن أبي الحديد 1 : 31 « منها في صفة خلق آدم » أيضا .

( 5 ) إثبات الوصية للمسعودي : 100 ، و مروج الذهب 1 : 40 ، و هذا الوجه في التسمية مروي عن النبي صلّى اللّه عليه و آله و عن علي و الباقر و الصادق عليهم السّلام و عن ابن عباس و سعيد بن جبير ، و جمع بعض طرقه السيوطي في الدرّ المنثور 1 : 49 ،

و المجلسي في بحار الأنوار 11 : 100 113 .

[ 577 ]

وصفان للإنسان و البعير ، و كلّ منهما بمعنى ، و له جمع يقال : رجل آدم ، أي :

أسمر ، و جمعه : أدمان ، و يقال : بعير آدم ، أي : شديد البياض ، و يقال : هو البعير الأبيض ، الأسود المقلتين ، و جمعه أدم بضمتين .

قال الشاعر :

فإنّ أهجه يضجر كما ضجر بازل
من الأدم دبرت صفحتاه و غاربه1

و أصل آدم : أأدم بهمزتين .

و قوله عليه السّلام : « ثمّ جمع سبحانه من حزن الأرض » أي : خشنها .

« و سهلها » أي : ما ليس فيه خشونة .

« و عذبها » أي : ما ليس فيه ملوحة .

« و سبخها » أي : الأرض التي تعلوها الملوحة ، و لا تنبت الزّرع .

« تربة » الواحدة من ترب لغة في تراب .

« سنّها » أي أنتنها من قوله تعالى : . . . من حمأ مسنون 2 ، قال المسعودي في ( إثباته ) : خلق اللّه آدم من عذب الأرض و مالحها ، و مرّها و . . . 3 .

و قال ابن أبي الحديد : سنّها ، أي ملّسها من قولهم : مرمر مسنون 4 .

و قال الخوئي تبعا للمجلسيّ : سنّها من سننت الماء على الأرض :

صببته 5 .

قلت : و هما كما ترى ، فلا معنى لتمليس التّربة بالماء ، كما لا معنى لصبّ التربة بالماء .

-----------
( 1 ) لسان العرب 12 : 12 مادة ( أدم ) و الشاعر : الأخطل .

( 2 ) الحجر : 26 .

( 3 ) إثبات الوصية للمسعودي : 10 ضمن حديث طويل .

( 4 ) شرح ابن أبي الحديد 1 : 32 .

( 5 ) شرح نهج البلاغة للخوئي 1 : 148 ، و بحار الأنوار للمجلسي 11 : 123 .

[ 578 ]

« بالماء حتّى خلصت » في سننها .

« و لاطها » من لطت الحوض بالطين ، أي : ملطته به ، و طيّنته ، و قال الخوئي :

من لاط الشي‏ء بالشّي‏ء لوطا : لصق 1 .

قلت : ذاك لازم ، و هذا متعدّ .

« بالبلّة » أي : الرطوبة .

« حتّى لزبت » أي : لزقت ، و لصقت ، قال تعالى : . . . إنّا خلقناهم من طين لازب 2 .

« فجبل منها صورة » قال ابن أبي الحديد : قال الراوندي : أي خلق خلقا عظيما . و اعترض عليه بأنّ جبل بمعنى خلق سواء كان عظيما أو غير عظيم 3 .

قلت : إنّ جبل و ذرأ و أنشأ كلّها بمعنى : خلق إلاّ أنّ لكلّ منها خصوصية لا يصحّ لها استعمال أحدها في موضع الآخر .

فإنّ ذرأ معناه : خلق متكثر منتشر ، قال تعالى : . . . يذرؤكم فيه . . . 4 .

و ( أنشأ ) معناه خلق حادث جديد ، قال تعالى : . . . هو أعلم بكم إذ أنشأكم من الأرض . . . 5 .

و جبل معناه : خلق غليظ ، قال الجوهري : يقال للرّجل إذا كان غليظا : إنّه لذو جبلة ، و امرأة مجبال ، أي : غليظة الخلق ، و شي‏ء جبل بكسر الباء ، أي : غليظ جاف 6 . و يقال : أجبل الشّاعر ، إذا صعب عليه القول ، فكأنه بلغ المكان الغليظ ،

-----------
( 1 ) شرح الخوئي 1 : 148 .

( 2 ) الصفات : 11 .

( 3 ) شرح ابن أبي الحديد 1 : 36 .

( 4 ) الشورى : 11 .

( 5 ) النجم : 32 .

( 6 ) صحاح اللغة 4 : 1651 مادة ( جبل ) .

[ 579 ]

و أجبل الحافر ، إذا بلغ المكان الصّلب . و قال الزّمخشري : ناقة جبلة السنام تامته ، رجل جبل الوجه ، و جبل الرأس : غليظهما ، و سيف جبل و مجبال : لم يرقّق ، قال :

صافي الحديدة لا ناب و لا جبل1

و سألناهم فأجبلوا : إذا لم ينولوا ، قال الكميت :

فبان و أبقى لنا من بنيه
لهاميم سادوا و لم يجبلوا2

« ذات أحناء » جمع حنو بالكسر ، أي : الجوانب و النواحي ، قال لبيد :

فقلت ازدجر أحناء طيرك و اعلمن
بأنّك إن قدّمت رجلك عاثر3

و قال الكميت :

و آلوا الأمور و أحناءها
فلم يبهلوها و لم يهملوا4

« و وصول » قال ابن أبي الحديد : قال الراوندي : الوصول جمع وصل ،

و هو العضو ، و كلّ شي‏ء اتّصل بشي‏ء فما بينهما وصلة . ثمّ اعترض عليه بأنّه ما وجد في لغة أنّ الوصل العضو ، و قال : و قوله « و كلّ شي‏ء . . . » لا معنى لذكره بعد ذلك التفسير 5 .

قلت : قال الجزريّ في ( نهايته ) و كلامه مأخوذ من أئمّة اللّغة كأبي عبيد و أبي عبيدة و نحوهما في صفة النبي صلّى اللّه عليه و آله : كان فعم الأوصال . أي : ممتلئ الأعضاء . الواحد : وصل 6 . فتراه صرّح بأنّ الوصل العضو ، أي : المراد منه

-----------
( 1 ) أساس البلاغة للزمخشري : 51 مادة ( جبل ) .

( 2 ) المصدر نفسه .

( 3 ) لسان العرب 14 : 206 و 204 مادة ( حنا ) .

( 4 ) المصدر نفسه .

( 5 ) شرح ابن أبي الحديد 1 : 36 .

( 6 ) النهاية لابن الأثير 5 : 194 مادة ( وصل ) .

[ 580 ]

العضو . و قوله : لا معنى لقوله « و كلّ شي‏ء . . . » بلا معنى ، فكلامه الأوّل معنى الوصل ، و الأخير معنى الوصلة ، و ما قاله لفظ ( الصحاح ) فقال : و كلّ شي‏ء اتّصل بشي‏ء فما بينهما وصلة ، و الجمع : وصل 1 .

« و أعضاء » كاليدين و الرّجلين .

« و فصول » كالمنكب و العضد و المرفق و الذّراع و الكفّ و الأصابع و الأنامل في اليدين و الفخذ و الرّكبة و السّاق و القدم و الأصابع و الأنامل في الرّجلين .

« أجمدها » أي : أبقاها حتّى صارت جامدة .

« حتّى استمسكت » من التّلاشي .

« و أصلدها » من قولهم : حجر صلد ، أي : صلب أملس .

« حتى صلصلت » من قولهم : تصلصل الحلي ، إذا صوّت ، و الأصل في كلامه عليه السّلام : قوله تعالى : . . . من صلصال من حمأ مسنون 2 .

قال أبو عبيدة : الصّلصال الطّين الحرّ خلط بالرّمل فصار يتصلصل إذا جفّ ، فإذا طبخ في النار فهو الفخار 3 .

و في خبر : ثمّ جعلها صلصالا كالفخار أربعين سنة 4 .

« لوقت معدود » عيّنه ( تفسير القمّي ) أربعين سنة 5 ، و ( مروج

-----------
( 1 ) صحاح اللغة 5 : 1842 مادة ( وصل ) .

( 2 ) الحجر : 26 ، 28 ، 33 .

( 3 ) نقله عنه الجوهري في صحاح اللغة 5 : 1745 مادة ( صلصل ) .

( 4 ) هذا اللفظ رواه المجلسي في بحار الأنوار 11 : 121 ، عن سعد السعود لابن طاووس عن نسخة من صحف إدريس عليه السّلام لكن لم توجد هذه الفقرة إلاّ في سعد السعود المطبوع : 33 ، و نقل هذا المعنى المسعودي في مروج الذهب 1 : 40 .

( 5 ) تفسير القمي 1 : 41 .

[ 581 ]

المسعودي ) مائة و عشرين سنة 1 .

« و أمد معلوم » هكذا في ( المصرية ) ، و الصواب : ( و أجل معلوم ) كما في ( ابن أبي الحديد و الخطية ) 2 .

« ثمّ نفخ فيها من روحه » نسب تعالى الرّوح إلى نفسه دلالة على شرف الإنسان ، قال تعالى للملائكة : فإذا سوّيته و نفخت فيه من روحي فقعوا له ساجدين 3 ، و قال تعالى : و يسألونك عن الرّوح قل الرّوح من أمر ربّي . . . 4 .

« فمثلت » تلك التّربة .

« إنسانا ذا أذهان يجيلها » في خبر أبي بصير : قلت لأبي عبد اللّه عليه السّلام : لأي علّة خلق اللّه تعالى آدم من غير أب و أمّ ، و خلق عيسى من غير أب ، و خلق سائر الناس من الآباء و الأمّهات ؟ فقال : ليعلم الناس تمام قدرته و كمالها 5 .

« و فكّر يتصرّف بها » في الأشياء ، فلا يعمل عملا إلاّ بعد فكر .

« و جوارح يختدمها » أي : يجعلها خادمة له في حوائجه .

« و أدوات » أي : آلات للسّمع و البصر .

« يقلّبها » كيف شاء .

« و معرفة يفرق بها بين الحقّ و الباطل » و هي العقل ، روى ( العيون ) أنّ ابن السّكّيت قال للرضا عليه السّلام بعد سؤاله عن وجه اختلاف معجزات موسى و عيسى و نبيّنا عليهم السّلام : فما الحجّة على الخلق اليوم ؟ فقال عليه السّلام : العقل يعرف به

-----------
( 1 ) مروج الذهب للمسعودي 1 : 41 ، ثم قال : « و قيل أربعون سنة » .

( 2 ) في شرح ابن أبي الحديد 1 : 31 ، و كذا في شرح ابن ميثم 1 : 169 « و أمد معلوم » أيضا .

( 3 ) الحجر : 29 .

( 4 ) الاسراء : 85 .

( 5 ) علل الشرائع للصدوق : 15 ح 1 .

[ 582 ]

الصّادق على اللّه فيصدّقه ، و الكاذب على اللّه فيكذّبه . فقال ابن السكّيت : هذا و اللّه الجواب 1 .

« و الأذواق » فيعرف بها الحلو و المرّ و الحامض ، و غيرها .

« و المشامّ » فيعرف بها الرّيح الطيّبة من الخبيثة .

« و الألوان » فيعرف بها الأبيض و الأسود و الأحمر و الأخضر و الأصفر .

« و الأجناس » بالخشونة و اللّينة ، و كأنّه سقط من الكلام ( و الأصوات ) فيبعد أن يذكر عليه السّلام الذائقة و الشّامة و الباصرة و اللاّمسة ، و لا يذكر السّامعة مع كونها أهمّ من الشّامة .

« معجونا » الظاهر كونه حالا من ( إنسانا ) و يحتمل كونه صفة بعد صفة .

« بطينة الألوان المختلفة » روي أنّ عبد اللّه بن سلام سأل النبي صلّى اللّه عليه و آله أنّ آدم خلق من الطين كلّه أو من طين واحد ؟ قال : بل من الطّين كلّه ، و لو خلق من طين واحد لما عرف النّاس بعضهم بعضا ، و كانوا على صورة واحدة . قال :

فلهم في الدّنيا مثل ؟ قال : التّراب فيه أبيض ، و فيه أخضر ، و فيه أشقر ، و فيه أغبر ، و فيه أحمر ، و فيه أزرق ، و فيه عذب ، و فيه ملح ، و فيه خشن ، و فيه لين ،

و فيه أصهب ، فلذلك صار النّاس فيهم لين ، و فيهم خشن ، و فيهم أبيض ، و فيهم أصفر ، و أحمر ، و أصهب ، و أسود على ألوان التراب 2 .

و يقال للرّوم : بنو الاصفر ، و للعرب : أسود ، و للعجم : أحمر . فعن ابن الاعرابي : معنى قولهم : آتاني كلّ أسود منهم و أحمر : آتاني جميع الناس عربهم و عجمهم 3 .

-----------
( 1 ) عيون الأخبار للصدوق 2 : 78 ح 12 ، و علل الشرائع : 121 ح 6 ، و الكافي للكليني 1 : 24 ح 20 في ذيل حديث .

( 2 ) علل الشرائع للصدوق : 470 ح 33 ضمن حديث طويل ، و السائل يزيد بن سلام ، كما في الأصل ، و لعبد اللّه بن سلام حديث آخر .

( 3 ) لم أجده عن ابن الاعرابي لكن نقله ابن منظور في لسان العرب 4 : 209 مادة ( حمر ) عن أبي عمرو بن العلاء .

[ 583 ]

« و الأشباه المؤتلفة ، و الأضداد المتعادية » عن الرضا عليه السّلام الطبائع أربعة ،

فمنهنّ البلغم و هو خصم جدل ، و منهن الدّم و هو عبد زنجي و ربما قتل العبد سيّده ، و منهنّ الريح و هو ملك يدارى ، و منهنّ المرّة ، و هيهات هيهات هي الأرض ارتجّت ارتجّت بما عليها 1 .

« و الأخلاط المتباينة من الحرّ و البرد و البلّة » أي : الرطوبة .

« و الجمود » و زاد ( ابن أبي الحديد و الخطية ) 2 : « و المساءة و السرور » .

قال النّظام : الدّليل على الصانع أنّا رأينا أشياء متضادّة من شأنها التنافي و التّباين و التفاسد مجموعة ، و هي الحرارة و البرودة و الرطوبة و اليبوسة المجتمعة في كلّ حيوان ، و في أكثر سائر الأجسام ، فعلمنا أنّ جامعها قسرها على الاجتماع ، و لو لا ذلك لتباينت و تفاسدت ، و لو جاز أن تجتمع المتضادّات المتنافرات ، و تتقاوم من غير جامع جمعها لجاز أن يجتمع الماء و النّار و يتقاوما من ذاتهما ، بغير جامع مدبّر مقيم يقيمها ، و هذا محال 3 .

هذا ، و قال المبرّد : دخلت على الجاحظ في آخر أيّامه و هو عليل ، فقلت له :

كيف أنت ؟ فقال : كيف يكون من نصفه مفلوج و لو نشر بالمناشير لما أحس به ، و نصف الآخر منقرس لو طار الذّباب بقربه لآلمه 4 .

و قال الجاحظ لمتطبب يشكو إليه علّته : قد اصطلحت الأضداد على جسدي إن أكلت باردا أخذ برجلي ، و إن أكلت حارّا أخذ برأسي 5 .

« و استأدى اللّه سبحانه الملائكة وديعته لديهم و عهد » بالنّصب عطف

-----------
( 1 ) عيون الأخبار للصدوق 1 : 66 ح 8 عن الكاظم ، و 2 : 78 ح 11 ، و علل الشرائع : 106 ح 2 ، عن الرضا عليه السّلام .

( 2 ) شرح ابن أبي الحديد 1 : 32 .

( 3 ) نقله عن النظام الكراجكي في كنز الفوائد : 86 .

( 4 ) نقله عن المبرد ابن الأنباري في نزهة الألباء : 134 ، و المرتضى في أماليه 1 : 142 المجلس 13 .

( 5 ) أمالي المرتضى 1 : 142 المجلس 13 .

[ 584 ]

على ( وديعته ) .

« وصيّته إليهم » أشار عليه السّلام في قوله : « و استأدى اللّه . . . » إلى قوله تعالى :

و إذ قال ربّك للملائكة إنّي خالق بشرا من صلصال من حمأ مسنون . فإذا سوّيته و نفخت فيه من روحي فقعوا له ساجدين 1 .

« في الإذعان » أي : الانقياد .

« بالسّجود له » أي : لذاك الإنسان .

« و الخنوع » أي : التذلّل .

« لتكرمته » أي : إكرامه .

« فقال سبحانه » هكذا في ( المصرية ) ، و الصواب : ( فقال تعالى ) كما في ( ابن أبي الحديد و الخطية ) 2 .

« اسجدوا لآدم » وردت هذه الجملة في ( البقرة ، و الأعراف ، و بني إسرائيل ،

و الكهف ، و طه ) 3 .

« فسجدوا إلاّ إبليس » وردت هذه الجملة في غير الأولى .

« اعترته الحميّة ، و غلبت عليه الشّقوة ، و تعزّز بخلقة النار ، و استهون خلق الصلصال » هكذا في ( المصرية ) بدون زيادة ، و إفراد الضمير في ( اعترته ) و ما عطف عليه ، و الصواب : ( و قبيله اعترتهم الحمية ، و غلبت عليهم الشّقوة ،

و تعزّزوا بخلقة النار ، و استهونوا خلق الصلصال ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) و ( الراوندي ) 4 .

-----------
( 1 ) الحجر : 28 29 .

( 2 ) في شرح ابن أبي الحديد 1 : 32 ، و كذا في شرح ابن ميثم 1 : 169 « فقال سبحانه » أيضا .

( 3 ) البقرة : 34 ، و الأعراف : 11 ، و الإسراء : 61 ، و الكهف : 50 و طه : 116 .

( 4 ) لفظ شرح ابن أبي الحديد 1 : 32 ، و شرح ابن ميثم 1 : 169 أيضا كالمصرية ، و امّا ما نقله الشارح عن الراوندي فمفهوم من بحث لغوي له حول كلمة ( قبيل ) نقله ابن أبي الحديد في شرحه 1 : 36 .

[ 585 ]

و اختلف في إبليس هل كان من الجنّ أو من الملائكة ؟ فأكثر متكلّمي العامّة على الأوّل ، و اختاره المفيد قائلا : إنّ الأخبار به متواترة عنهم عليهم السّلام ،

و إنّه مذهب الإمامية 1 .

و ذهب أكثر فقهاء العامّة إلى الثاني ، و اختاره الشيخ في ( تبيانه ) قائلا :

و هو المرويّ عن الصادق عليه السّلام 2 .

قلت : و الصواب أن يقال : إنّه كان من الجنّ لقوله تعالى : . . . كان من الجنّ ففسق عن أمر ربّه . . . 3 ، إلاّ أنّه كان في عداد الملائكة كما يكون في البشر رجل من قبيلة معدودا من قبيلة أخرى ، فقالوا : كان الزّبير و هو من أسد قريش قبل أن ينشأ ابنه عبد اللّه في عداد بني هاشم 4 .

و يدلّ على كونه في عداد الملائكة قوله تعالى : . . . فسجدوا إلاّ إبليس . . . 5 في السور المتقدّمة ، و قوله تعالى : فسجد الملائكة كلّهم أجمعون . إلاّ إبليس . . . 6 في سورة الحجر ، و سورة ( ص ) و قوله عليه السّلام هنا :

و قوله في القاصعة : « ما كان اللّه سبحانه ليدخل الجنّة بشرا بأمر اخرج به منها ملكا » 7 .

-----------
( 1 ) قاله المفيد في أوائل المقالات للمفيد : 149 .

( 2 ) التبيان للطوسي 1 : 150 .

( 3 ) الكهف : 50 .

( 4 ) انظر حديث علي عليه السّلام : « ما زال الزبير رجلا منّا أهل البيت حتى نشأ ابنه المشؤوم عبد اللّه » رواه ابن أبي الحديد في شرحه 4 : 480 الحكمة 480 عن نهج البلاغة ، و لم يوجد في سائر نسخ النهج ، و أخرجه أيضا الجوهري في السقيفة :

60 ، و عاصم بن حميد في أصله : 23 ، و الصدوق في الخصال : 157 ح 199 باب الثلاثة ، و المفيد في الجمل : 208 ،

و ابن قتيبة في الامامة و السياسة 1 : 10 .

( 5 ) الكهف : 50 .

( 6 ) الحجر : 30 31 .

( 7 ) نهج البلاغة 2 : 139 الخطبة 190 .

[ 586 ]

قال ابن أبي الحديد : قال الرّاوندي في سجود الملائكة لآدم : لمّا علمنا أنّ تقديم المفضول على الفاضل قبيح ، علمنا أنّ آدم كان أفضل من الملائكة في ذلك الوقت و فيما بعده . و اعترض عليه بأنّ لقائل أن يقول : أليس قد سجد يعقوب ليوسف عليهما السّلام أفيدلّ ذلك على أنّ يوسف أفضل من يعقوب ؟ 1 قلت : قال هذا الكلام قبله شيخه الجبائي 2 ، و لكن لو لم يكن دالاّ على أفضلية آدم على الملائكة لما قال إبليس في جواب قوله تعالى : ما منعك ألاّ تسجد إذ أمرتك . . . 3 : . . . أنا خير منه خلقتني من نار و خلقته من طين 4 ،

و كذا في جواب قوله تعالى : . . . ما منعك أن تسجد لما خلقت بيديّ استكبرت أو كنت من العالين 5 . . . لم أكن لأسجد لبشر خلقته من صلصال . . . 6 .

أو ما سمع هو و شيخه الجبائيّ قوله تعالى حكاية عن إبليس : أرأيتك هذا الذي كرّمت عليّ . . . 7 و السجود ليوسف لم يعلم أنّه كان بوضع الجبهة ،

فلعلّه من قسم تعظيم الملوك ، مع أنّه أيّ مانع من كون يوسف أفضل من يعقوب ، فامتحن بمحن فوق محن أبيه ، و كان سليمان أفضل من أبيه ، قال تعالى : ففهّمناها سليمان و كلاّ آتينا حكما و علما . . . 8 .

قال ابن أبي الحديد أيضا : إنّه قال الراوندي في قوله عليه السّلام : « إلاّ إبليس و قبيله » : قبيل إبليس نسله ، قال تعالى : . . . إنّه يراكم هو و قبيله . . . 9 ، و كلّ

-----------
( 1 ) شرح ابن أبي الحديد 1 : 37 .

( 2 ) نقله عن الجبائي و غيره الطوسي في التبيان 1 : 150 ، و هو مشهور عن كثير من المعتزلة .

( 3 ) الأعراف : 12 .

( 4 ) الأعراف : 12 .

( 5 ) ص : 75 .

( 6 ) الحجر : 33 .

( 7 ) الإسراء : 62 .

( 8 ) الأنبياء : 79 .

( 9 ) الأعراف : 27 .

[ 587 ]

جيل من الإنس و الجنّ قبيل . و اعترض عليه أنّ قوله تعالى لا يدلّ على أنّهم نسله ، و قوله : « و كلّ جيل . . . » ينقض دعواه أنّ قبيله لا يكون إلاّ نسله 1 .

قلت : إنّ ابن أبي الحديد لا يفرّق بين بيان المراد من الكلمة ، و بين بيان مفهومها اللّغوي ، فقول الراوندي : « قبيله : نسله » بيان المراد ، و أخذه من الأخبار . فروي في خبر أنّ الآباء ثلاثة : آدم ولد مؤمنا ، و الجانّ ولد مؤمنا و كافرا ، و إبليس ولد كافرا ، و ليس فيهم نتاج ، إنّما يبيض و يفرخ ، و ولده ذكور ليس فيهم إناث 2 .

و أمّا ذكره الآية فإنّما لبيان أنّ ( قبيله ) كما ذكر في كلامه عليه السّلام ذكر في القرآن مع أنّ آية . . . أفتتخذونه و ذرّيّته أولياء من دوني و هو لكم عدوّ . . . 3 تدلّ على أنّ قبيله من نسله و إن لم يذكر ذلك الرّاوندي ، و قوله : « و كلّ جيل . . . » بيان لمعنى مطلق القبيل ، فأيّ تناف له مع كون قبيل إبليس نسله حتّى ينقض دعواه ؟

و يأتي القبيل بمعنى : الكفيل أيضا ، و يأتي بمعنى : القابلة ، قال الشاعر :

كصرخة حبلى أسلمتها قبيلها 4 .

فهل ذكر معنى ينقض معنى آخر ؟ قال ابن أبي الحديد : إنّه قال الرّاوندي في قوله عليه السّلام : « و تعزّز بخلقة النار » : إنّ القياس الّذي قاسه إبليس كان باطلا ،

لأنّه ادّعى أنّ النار أشرف من الأرض ، و الأمر بالعكس ، لأنّ كلّ ما يدخل إلى النار ينقص ، و كلّ ما يدخل التراب يزيد . و اعترض عليه بأنّ هذا عجيب فإنّا نرى الحيوانات الميتة إذا دفنت في الأرض تنقص أجسامها ، و كذلك الأشجار

-----------
( 1 ) شرح ابن أبي الحديد 1 : 36 .

( 2 ) الخصال للصدوق : 152 ح 186 باب الثلاثة .

( 3 ) الكهف : 50 .

( 4 ) لسان العرب 11 : 544 مادة ( قبل ) ، و صدره :

أصالحكم حتى تبوءوا بمثلها

و الشاعر : الأعشى .

[ 588 ]

المدفونة في الأرض . على أنّ التحقيق أنّ المحترق بالنار و البالي بالتراب لم تعدم أجزاؤه و لا بعضها ، و إنّما استحالت إلى صور أخرى 1 .

قلت : بل اعتراضه عليه عجيب ، و تحقيقه ركيك ، فإنّ هذه أمور عرفية ،

فتدخل في الأرض نوى ليس بقدر أنملة ينبت منه شجرة كجبل ، و تلقي جبلا من الخشب في النار فلا يبقى منه إلاّ قليل رماد في حكم العدم ، فالعرف يرى أنّ النار لا تبقي شيئا ، و ما وقع فيها شي‏ء إلاّ أكلته ، و عليه ورد « إنّ الحسد ليأكل الايمان كما تأكل النار الحطب » 2 إلاّ أنّ ابن أبي الحديد يعترض على الراوندي عنادا .

هذا ، و ورد بطلان قياس إبليس في الأخبار بطرق أخر أيضا ، ففي خبر أنّ إبليس قاس نفسه بآدم ، فقال : . . . خلقتني من نار و خلقته من طين 3 ، فلو قاس الجوهر الّذي خلق اللّه منه آدم بالنّار ، كان ذلك أكثر نورا و ضياء من النّار 4 .

و في خبر آخر : كذب إبليس لعنه اللّه ما خلقه اللّه إلاّ من طين ، ثم قال اللّه تعالى : الّذي جعل لكم من الشّجر الأخضر نارا فإذا أنتم منه توقدون 5 خلقه اللّه من تلك النّار ، و النّار من تلك الشجرة ، و الشجرة أصلها من طين 6 .

و من القياسات الباطلة السجود لغيره تعالى قياسا على سجود الملائكة

-----------
( 1 ) شرح ابن أبي الحديد 1 : 37 .

( 2 ) أخرجه الحميري في قرب الاسناد : 15 ، و ابن ماجه في سننه 2 : 1408 ح 4210 و الشريف الرضي في المجازات النبوية : 221 ح 179 و رواه الفتال في روضة الواعظين 2 : 424 ، عن النبي صلّى اللّه عليه و آله ، و الشريف الرضي في نهج البلاغة 1 : 151 الخطبة 84 عن علي عليه السّلام ، و في الباب عن الباقر و الصادق عليهما السّلام .

( 3 ) الأعراف : 12 .

( 4 ) الكافي للكليني 1 : 58 ح 18 ، 20 ، و علل الشرائع للصدوق : 86 ، 87 ح 1 ، 3 عن الصادق عليه السّلام .

( 5 ) يس : 80 .

( 6 ) تفسير القمي 2 : 244 عن الصادق عليه السّلام .

[ 589 ]

لآدم ، ففي ( الاحتجاج ) أنّ جمعا من المشركين حاجّوا النبي صلّى اللّه عليه و آله فقالوا : إنّ اللّه لمّا خلق آدم و أمر الملائكة بالسجود له ، كنّا نحن أحقّ بالسجود لآدم من الملائكة ، ففاتنا ذلك فصوّرنا صورته فسجدنا لها تقرّبا إلى اللّه كما تقرّبت الملائكة بالسجود لآدم إلى اللّه ، و كما أمرتم بالسّجود بزعمكم إلى جهة مكّة ،

ففعلتم ثمّ نصبتم في غير ذلك البلد بأيديكم محاريب سجدتم إليها ، و قصدتم الكعبة لا محاريبكم ، و قصدكم بالكعبة إلى اللّه تعالى لا إليها . . . فقال النبي صلّى اللّه عليه و آله لهم : إنّ اللّه عزّ و جلّ حيث أمر بالسجود لآدم لم يأمر بالسّجود لصورته التي هي غيره ، فليس لكم أن تقيسوا ذلك عليه ، لأنّكم لا تدرون لعلّه يكره ما تفعلون إذ لم يأمركم به . ثمّ قال لهم رسول اللّه صلّى اللّه عليه و آله : أرأيتم لو أذن لكم رجل دخول داره يوما بعينه ، أ لكم أن تدخلوها بعد ذلك بغير أمره ، أو لكم أن تدخلوا دارا أخرى له مثلها بغير أمره . . . 1 « فأعطاه اللّه النّظرة » أي : المهلة .

« استحقاقا للسّخطة » أي : لغضبه تعالى عليه ، قال تعالى : و لا يحسبنّ الّذين كفروا انّما نملي لهم خير لأنفسهم إنّما نملي لهم ليزدادوا إثما و لهم عذاب مهين 2 .

« و استتماما للبليّة » أي : تكميلا لابتلائه و امتحانه ، فإنّه و إن كان قبل خلق آدم يعبد اللّه بعبادات كثيرة ، لكن باطنه كان خبيثا ، فانكشف بخلق آدم و الأمر بالسّجود له .

« و انجازا » أي : قضاء .

« للعدة » أي : لوعده تعالى .

-----------
( 1 ) تفسير العسكري : 248 ، و الاحتجاج للطبرسي : 26 .

( 2 ) آل عمران : 178 .

[ 590 ]

« فقال : إنّك من المنظرين إلى يوم الوقت المعلوم » و في سورة الحجر ،

و سورة ( ص ) : قال فانّك من المنظرين . إلى يوم الوقت المعلوم 1 .

« ثمّ أسكن سبحانه آدم دارا » أي : الجنّة .

« أرغد » أي : أوسع و طيّب .

« فيها عيشته » و قلنا يا آدم اسكن أنت و زوجك الجنّة وكلا منها رغدا حيث شئتما . . . 2 .

« و آمن فيها محلّته » أي : حلوله إنّ لك ألاّ تجوع فيها و لا تعرى . و انّك لا تظمأ فيها و لا تضحى 3 .

« و حذّره إبليس و عداوته » فقلنا يا آدم إنّ هذا عدوّ لك و لزوجك فلا يخرجنّكما من الجنّة فتشقى 4 .

« فاغترّه عدوّه » فدلاّهما بغرور . . . 5 .

« نفاسة » أي : حسدا .

« عليه بدار المقام » الّتي لا ارتحال منها فأزلّهما الشيطان عنها فأخرجهما ممّا كانا فيه . . . 6 .

« و مرافقة الأبرار » أي : الملائكة .

« فباع اليقين » بنهيه عن أكل الشجرة .

« بشكّه » الحادث من وسوسة إبليس ، قال تعالى : فوسوس إليه

-----------
 ( 1 ) الحجر : 37 38 ، و ص : 80 81 .

( 2 ) البقرة : 35 .

( 3 ) طه : 118 119 .

( 4 ) طه : 117 .

( 5 ) الأعراف : 22 .

( 6 ) البقرة : 36 .

[ 591 ]

الشيطان قال يا آدم هل أدلّك على شجرة الخلد و ملك لا يبلى 1 .

« و العزيمة بوهنه » و لقد عهدنا إلى آدم من قبل فنسي و لم نجد له عزما 2 .

« و استبدل بالجذل » بفتحتين ، أي : بالفرح .

« وجلا » أي : خوفا .

« و بالاغترار » الحاصل له من قول إبليس ، كما مرّ في كلامه عليه السّلام و في الآية ، و قول الخوئي : « و بالاعتزاز » بالعين المهملة و المعجمتين 3 بلا ربط .

« ندما » فعاقبة الاغترار الندم .

« ثمّ بسط اللّه سبحانه له في توبته » ثمّ اجتباه ربّه فتاب عليه و هدي 4 .

« و لقّاه كلمة رحمته » فتلقّى آدم من ربّه كلمات فتاب عليه إنّه هو التوّاب الرّحيم 5 .

« و وعده المردّ إلى جنّته » بعد البعث .

« و أهبطه » هكذا في ( المصرية ) ، و الصواب : ( فأهبطه ) كما في ( ابن أبي الحديد ، و الخطية ) 6 .

« إلى دار البلية » أي : الدّنيا ، و قد قال عليه السّلام في وصفها « دار بالبلاء محفوفة و بالغدر معروفة » .

-----------
( 1 ) طه : 120 .

( 2 ) طه : 115 .

( 3 ) شرح الخوئي 1 : 176 .

( 4 ) طه : 122 .

( 5 ) البقرة : 37 .

( 6 ) في شرح ابن أبي الحديد 1 : 33 ، و كذا في شرح ابن ميثم 1 : 170 ( الواو ) أيضا .

[ 592 ]

قال تعالى في إهباطه : و قال اهبطوا بعضكم لبعض عدوّ و لكم في الأرض مستقرّ و متاع إلى حين 1 .

ثمّ ظاهر كلامه عليه السّلام هنا و في الآتي أنّ إهباطه كان بعد توبته ، و هو ظاهر قوله تعالى في سورة طه ثمّ اجتباه ربّه فتاب عليه و هدى 2 ، قال : اهبطا منها جميعا . . . 3 ، و لكن في سورة البقرة . . . و قلنا اهبطوا بعضكم لبعض عدوّ و لكم في الأرض مستقر و متاع إلى حين . فتلقّى آدم من ربّه كلمات فتاب عليه . . . 4 ، و يمكن الجمع بأن توبته كانت فورا بعد عتاب اللّه تعالى له . قال سبحانه : . . . و ناداهما ربّهما أ لم أنهكما عن تلكما الشجرة و أقل لكما إنّ الشيطان لكما عدوّ مبين . قالا ربّنا ظلمنا أنفسنا و إن لم تغفر لنا و ترحمنا لنكوننّ من الخاسرين 5 و إنّما قبول توبته كان بعد الإهباط .

و في ( اثبات الوصيّة ) : ثمّ أمر اللّه تعالى الملائكة بإخراجه فأخذوا بيده ليخرجوه ، فقال : اللّهمّ بحقّ محمّد و عليّ و الحسن و الحسين تب عليّ . فأوحى اللّه إليه : اهبط إلى الأرض حتّى أتوب إليك 6 .

و فيه : و قد هبط آدم على الصّفا و حوّاء على المروة ، فاشتقّ للجبلين هذان الاسمان 7 . و كان مكثه في الجنّة في ما روي سبع ساعات ( من ساعات ) الدنيا ، روي أنّه دخلها قبل زوال الشمس و خرج قبل أن تغيب 8 .

« و تناسل الذرّيّة » . . . خلقكم من نفس واحدة و خلق منها زوجها و بثّ

-----------
( 1 ) الأعراف : 24 .

( 2 ) طه : 122 .

( 3 ) طه : 123 .

( 4 ) البقرة : 36 37 .

( 5 ) الأعراف 22 23 .

( 6 ) إثبات الوصية للمسعودي : 11 و 112 .

( 7 ) إثبات الوصية للمسعودي : 11 و 112 .

( 8 ) إثبات الوصية للمسعودي : 11 و 112 .

[ 593 ]

منهما رجالا كثيرا و نساء . . . 1 ، يا أيّها الناس إنّا خلقناكم من ذكر و أنثى و جعلناكم شعوبا و قبائل لتعارفوا إنّ أكرمكم عند اللّه أتقاكم 2 .

و روى ( العلل ) عن الصادق عليه السّلام أنّ آدم ولدله سبعون بطنا ، في كلّ بطن غلام و جارية إلى أن قتل هابيل ، فلمّا قتل قابيل هابيل جزع آدم عليه السّلام على هابيل جزعا قطعه عن إتيان النساء ، فبقي لا يستطيع أن يغشى حواء خمسمائة عام ،

ثمّ تخلى ما به من الجزع عليه ، فغشى حواء ، فوهب اللّه له شيئا وحده ليس معه ثان ، و اسم شيث هبة اللّه ، و هو أوّل من أوصى إليه من الآدميين في الأرض . ثمّ ولد له من بعد شيث يافث ليس معه ثان ، فلمّا أدركا و أراد تعالى أن يبلغ بالنّسل ما ترون و أن يكون ما قد جرى به القلم من تحريم ما حرّم اللّه تعالى من الأخوات على الاخوة ، أنزل بعد العصر في يوم الخميس حوراء من الجنّة اسمها : نزلة ، فأمر اللّه تعالى آدم أن يزوجّها من شيث ، فزوّجها منه ، ثمّ أنزل بعد العصر من الغد حوراء من الجنّة اسمها : منزلة ، فأمر اللّه تعالى آدم أن يزوّجها من يافث فزوّجها منه ، فولد لشيث غلام و ولدت ليافث جارية ، فأمر اللّه تعالى آدم حين أدركا أن يزوّج بنت يافث من ابن شيث ، ففعل ، فولد الصفوة من النبيين و المرسلين من نسلهما ، و معاذ اللّه أن يكون ذلك على ما قالوا من الإخوة و الأخوات 3 .

و الخبر خبر ابن مقاتل عمّن سمع زرارة ، و رواه ( الفقيه ) مختصرا 4 ،

و توهم الخوئي أنّه خبر مسمع فحرّف « عمّن سمع » بقوله : « عن مسمع » ، كما

-----------
( 1 ) النساء : 1 .

( 2 ) الحجرات : 13 .

( 3 ) علل الشرائع للصدوق : 19 ح 2 ، و قصص الأنبياء للراوندي ، و عنه البحار 11 : 262 ح 11 ، في ذيل حديث .

( 4 ) أخرجه الصدوق في الفقيه 2 : 240 ح 4 .

[ 594 ]

توهّم أنّ ما في ( الفقيه ) غير ما في ( العلل ) 1 .


بهج الصباغة في شرح نهج البلاغة ج1 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 89 ) فَلَمَّا مَهَدَ أَرْضَهُ وَ أَنْفَذَ أَمْرَهُ اِخْتَارَ ؟ آدَمَ ع ؟ خِيرَةً مِنْ خَلْقِهِ وَ جَعَلَهُ أَوَّلَ جِبِلَّتِهِ وَ أَسْكَنَهُ جَنَّتَهُ وَ أَرْغَدَ فِيهَا أُكُلَهُ وَ أَوْعَزَ إِلَيْهِ فِيمَا نَهَاهُ عَنْهُ وَ أَعْلَمَهُ أَنَّ فِي اَلْإِقْدَامِ عَلَيْهِ اَلتَّعَرُّضَ لِمَعْصِيَتِهِ وَ اَلْمُخَاطَرَةَ بِمَنْزِلَتِهِ فَأَقْدَمَ عَلَى مَا نَهَاهُ عَنْهُ مُوَافَاةً لِسَابِقِ عِلْمِهِ فَأَهْبَطَهُ بَعْدَ اَلتَّوْبَةِ لِيَعْمُرَ أَرْضَهُ بِنَسْلِهِ وَ لِيُقِيمَ اَلْحُجَّةَ بِهِ عَلَى عِبَادِهِ « فلمّا مهد أرضه » و الأرض فرشناها فنعم الماهدون 2 .

« و أنفذ أمره » فيها بما أراد من الجبال و البحار و غيرهما .

« اختار آدم عليه السّلام خيرة من خلقه » و إذ قال ربّك للملائكة إنّي جاعل في الأرض خليفة . . . فلمّا أنبأهم بأسمائهم قال ألم أقل لكم إنّي أعلم غيب السماوات و الأرض و أعلم ما تبدون و ما كنتم تكتمون 3 .

« و جعله أوّل جبلّته » أي : خليقته من البشر يا أيّها النّاس اتّقوا ربّكم الّذي خلقكم من نفس واحدة . . . 4 .

« و أسكنه جنّته و أرغد » أي : أوسع .

« فيها أكله » و قلنا يا آدم اسكن أنت و زوجك الجنّة و كلا منها رغدا حيث شئتما . . . 5 .

-----------
( 1 ) شرح الخوئي 1 : 178 179 .

( 2 ) الذاريات : 48 .

( 3 ) البقرة : 30 33 .

( 4 ) النساء : 1 .

( 5 ) البقرة : 35 .

[ 595 ]

« و أوعز » أي : تقدّم .

« إليه في ما نهاه عنه » في قوله تعالى لهما : . . . و لا تقربا هذه الشجرة فتكونا من الظالمين 1 .

« و أعلمه أنّ في الإقدام عليه » أي : على ما نهاه عنه .

« التعرّض لمعصيته » . . . و عصى آدم ربّه فغوى 2 .

« و المخاطرة بمنزلته » . . . إنّ هذا عدوّ لك و لزوجك فلا يخرجنّكما من الجنّة فتشقى 3 .

« فأقدم على ما نهاه عنه » فأكلا منها فبدت لهما سوءاتهما و طفقا يخصفان عليهما من ورق الجنّة . . . 4 .

« موافاة لسابق علمه » يمكن أن يكون مفعولا مطلقا لقوله « فأقدم » ،

و الأصل ( اقداما موافاة ) ، و أن يكون مفعولا له ، من باب فالتقطه آل فرعون ليكون لهم عدوّا و حزنا . . . 5 لسابق علمه بجعله في الأرض خليفة له .

« فأهبطه بعد التوبة » مرّ في سابقه أنّ نفس توبة آدم كانت قبل الهبوط ،

و إنّما وعد القبول كان بعده ثمّ اجتباه ربّه فتاب عليه و هدى 6 .

« ليعمر أرضه بنسله » و في خبر عن الصادق عليه السّلام ما معناه : أنّ ملكا زار آدم بعد هبوطه ، فلمّا رأى قلقه سلاّه ثلاثا بأن قال له : إنّ اللّه تعالى قال لنا فيك :

انّي جاعل في الأرض خليفة . . . 7 ، فهو خلقك لأن تكون في الأرض

-----------
( 1 ) البقرة : 35 .

( 2 ) طه : 121 .

( 3 ) طه : 117 .

( 4 ) طه : 121 .

( 5 ) القصص : 8 .

( 6 ) طه : 122 .

( 7 ) البقرة : 30 .

[ 596 ]

أيستقيم أن تكون في السماء 1 ؟ « و ليقم الحجّة به على عباده » و في الخبر : إنّ الحجّة قبل الخلق و مع الخلق و بعد الخلق 2 ، و لو لم يبق في الأرض إلاّ رجلان لوجب أن يكون أحدهما الحجّة 3 .

هذا ، و اشتهر إجماع الإمامية على عدم جواز صدور معصية و لو صغيرة من الأنبياء و لو قبل نبوّتهم 4 ، لكن قال شيخنا المفيد في ( مقالاته ) : إنّ الصغيرة لا يجوز منهم مع الاستخفاف مطلقا ، و أمّا بدونه فجاز وقوعه منهم قبل النبوّة و على غير التعمّد 5 .

و ما قاله الصواب و عليه يحمل أكل آدم من الشجرة ، فإنّه لم يكن عن تعمّد ، لقوله تعالى : . . . فنسي و لم نجد له عزما 6 .

و في خبر الهرويّ عن الرّضا عليه السّلام : أمّا قوله تعالى في آدم : . . . و عصى آدم ربّه فغوى 7 فإنّ اللّه عزّ و جلّ خلق آدم حجّة في أرضه و خليفة في بلاده لم يخلقه للجنّة ، و كانت المعصية من آدم في الجنّة لا في الأرض ، و عصمته

-----------
( 1 ) تفسير العياشي 1 : 32 ح 10 .

( 2 ) الكافي للكليني 1 : 177 ح 4 ، و كمال الدين للصدوق : 4 ، و بصائر الدرجات للصفار : 507 ح 1 عن الصادق عليه السّلام .

( 3 ) أخرج هذا المعنى الكليني بخمس طرق في الكافي 1 : 179 180 ح 1 5 ، و الصفار بأربع طرق في البصائر :

507 508 ح 2 4 ، و الصدوق بثلاث طرق في كمال الدين : 203 ح 10 ، و : 230 ح 30 ، و : 232 ح 38 ، و بطريقين في علل الشرائع : 196 197 ح 6 و 10 ، و والده بطريقين في الامامة و التبصرة : 28 ح 9 و : 30 ح 13 ، و النعماني بست طرق في الغيبة : 90 91 و غيرهم .

( 4 ) يظهر إجماع الإمامية من عبارة الصدوق في الاعتقادات : 37 ، و المرتضى في تنزيه الأنبياء : 2 ، و العلاّمة الحلي في كشف المراد : 274 و غيرهم ، لكن صرّح المفيد في أوائل المقالات : 69 ، و الطوسي في تمهيد الاصول : 321 بأن بعض الإمامية فرّقوا بين حال النبوّة و قبلها .

( 5 ) أوائل المقالات : 68 ، و النقل بالمعنى .

( 6 ) طه : 115 .

( 7 ) طه : 121 .

[ 597 ]

تجب أن تكون في الأرض ليتمّ مقادير أمر اللّه عزّ و جلّ ، فلمّا أهبط إلى الأرض و جعل حجّة و خليفة ، عصم بقوله عزّ و جلّ : إنّ اللّه اصطفى آدم و نوحا و آل إبراهيم و آل عمران على العالمين 1 .

و مثله خبر ابن الجهم ، عنه عليه السّلام مع زيادة : إنّ إبليس ألبس عليهما بأنّ المراد بهذه الشجرة في خطابه تعالى الشخص لا الجنس ، و حلف لهما ، و ما ظنّ آدم أنّ أحدا يحلف باللّه كاذبا 2 .

-----------
( 1 ) حديث الهروي طويل جاء في عيون الأخبار للصدوق 1 : 153 ح 1 ، و أماليه : 82 ح 3 المجلس 30 ، و الآية 33 من سورة آل عمران .

( 2 ) حديث ابن الجهم طويل جاء في عيون الأخبار 1 : 155 ح 1 ، و النقل بالمعنى .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

المجلد الثاني
تتمة الفصل الرابع في خلق آدم
3
4
الفصل الخامس في النبوّة العامّة
1
2
3
4
5
6
7
8
9
الفصل السادس في النبوّة الخاصّة
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
الفصل السابع في الامامة العامّة
1
2
3
4
فهرس المطالب


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الثاني

الشيخ محمد تقي التستري

[ 1 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

تتمة الفصل الرابع في خلق آدم


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 190 ) و من خطبة له عليه السّلام تسمى القاصعة ، و هي تتضمّن ذمّ إبليس على استكباره ، و تركه السّجود لآدم ، و أنّه أوّل من أظهر العصبية و تبع الحميّة ، و تحذير النّاس من سلوك طريقته : اَلْحَمْدُ لِلَّهِ اَلَّذِي لَبِسَ اَلْعِزَّ وَ اَلْكِبْرِيَاءَ وَ اِخْتَارَهُمَا لِنَفْسِهِ دُونَ خَلْقِهِ وَ جَعَلَهُمَا حِمًى وَ حَرَماً عَلَى غَيْرِهِ وَ اِصْطَفَاهُمَا لِجَلاَلِهِ وَ جَعَلَ اَللَّعْنَةَ عَلَى مَنْ نَازَعَهُ فِيهِمَا مِنْ عِبَادِهِ ثُمَّ اِخْتَبَرَ بِذَلِكَ مَلاَئِكَتَهُ اَلْمُقَرَّبِينَ لِيَمِيزَ اَلْمُتَوَاضِعِينَ مِنْهُمْ مِنَ اَلْمُسْتَكْبِرِينَ فَقَالَ سُبْحَانَهُ وَ هُوَ اَلْعَالِمُ بِمُضْمَرَاتِ اَلْقُلُوبِ وَ مَحْجُوبَاتِ اَلْغُيُوبِ إِنِّي خالِقٌ بَشَراً مِنْ طِينٍ . فَإِذا سَوَّيْتُهُ وَ نَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ ساجِدِينَ . فَسَجَدَ اَلْمَلائِكَةُ كُلُّهُمْ

[ 2 ]

أَجْمَعُونَ إِلاَّ ؟ إِبْلِيسَ 38 : 71 74 1 اِعْتَرَضَتْهُ اَلْحَمِيَّةُ فَافْتَخَرَ عَلَى ؟ آدَمَ ؟

بِخَلْقِهِ وَ تَعَصَّبَ عَلَيْهِ لِأَصْلِهِ فَعَدُوُّ اَللَّهِ إِمَامُ اَلْمُتَعَصِّبِينَ وَ سَلَفُ اَلْمُسْتَكْبِرِينَ اَلَّذِي وَضَعَ أَسَاسَ اَلْعَصَبِيَّةِ وَ نَازَعَ اَللَّهَ رِدَاءَ اَلْجَبَرِيَّةِ وَ اِدَّرَعَ لِبَاسَ اَلتَّعَزُّزِ وَ خَلَعَ قِنَاعَ اَلتَّذَلُّلِ أَ لاَ تَرَوْنَ كَيْفَ صَغَّرَهُ اَللَّهُ بِتَكَبُّرِهِ وَ وَضَعَهُ بِتَرَفُّعِهِ فَجَعَلَهُ فِي اَلدُّنْيَا مَدْحُوراً وَ أَعَدَّ لَهُ فِي اَلْآخِرَةِ سَعِيراً .

وَ لَوْ أَرَادَ اَللَّهُ أَنْ يَخْلُقَ ؟ آدَمَ ؟ مِنْ نُورٍ يَخْطَفُ اَلْأَبْصَارَ ضِيَاؤُهُ وَ يَبْهَرُ اَلْعُقُولَ رُوَاؤُهُ وَ طِيبٍ يَأْخُذُ اَلْأَنْفَاسَ عَرْفُهُ لَفَعَلَ وَ لَوْ فَعَلَ لَظَلَّتْ لَهُ اَلْأَعْنَاقُ خَاضِعَةً وَ لَخَفَّتِ اَلْبَلْوَى فِيهِ عَلَى اَلْمَلاَئِكَةِ وَ لَكِنَّ اَللَّهَ سُبْحَانَهُ اَبْتَلَي خَلْقَهُ بِبَعْضِ مَا يَجْهَلُونَ أَصْلَهُ تَمْيِيزاً بِالاِخْتِبَارِ لَهُمْ وَ نَفْياً لِلاِسْتِكْبَارِ عَنْهُمْ وَ إِبْعَاداً لِلْخُيَلاَءِ عَنْهُمْ أقول : قد عرفت في المقدّمة 2 أنّ هذه الخطبة من ثماني خطب اختلفت نسخنا مع نسخة ابن أبي الحديد في موضعها .

قول المصنف : « و من خطبة له عليه السّلام تسمّى القاصعة » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد و ابن ميثم ) 3 : و من خطبة له عليه السّلام ، و من النّاس من يسمّي هذه الخطبة بالقاصعة .

قال ابن ميثم : نقل في سبب هذه الخطبة أنّ أهل الكوفة كانوا في آخر خلافته عليه السّلام قد فسدوا ، و كانوا قبائل متعدّدة ، فكان الرجل يخرج من منازل قبيلته ، فيمرّ بمنازل قبيلة أخرى فيقع به أدنى مكروه ، فيستعدي قبيلته ،

-----------
( 1 ) ص : 71 74 .

-----------
( 2 ) مرّ في مقدّمة المؤلف .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 3 : 224 ، لكن في شرح ابن ميثم 4 : 232 ، نحو المصرية .

[ 3 ]

و ينادي باسمها ، مثلاً يا للنّخع أو يا لكندة نداء عالياً يقصد به الفتنة و إثارة الشرّ ، فيتألّب عليه فتيان القبيلة التي قد مرّ بها ، و ينادون يا لتميم و يا لربيعة ،

فيضربونه فيمرّ إلى قبيلته ، و يستصرخ بها و تسلّ بينهم السيوف ، و تثور الفتنة ، و لا يكون لها أصل في الحقيقة ، و لا سبب يعرف إلاّ تعرّض الفتيان بعضهم ببعض ، و كثر ذلك منهم ، فخرج عليه السّلام إليهم على ناقة فخطبهم هذه الخطبة 1 .

ثم قال : و قد ذكر الشّارحون في تسمية هذه الخطبة القاصعة وجوهاً :

أحدها و هو أقربها أنّه عليه السّلام كان يخطبها على ناقته ، و هي تقصع بجرّتها ، فجاز أن يقال : إنّ هذه الحال لما نقلت عنه في اسناد هذه الخطبة نسبت الخطبة إلى الناقة القاصعة ، فقيل : خطبة القاصعة ثم كثر استعمالها ، فجعلت من صفات الخطبة نفسها ، أو لأنّ الخطبة عرفت بهذه الصفة لملازمة قصع الناقة لانشائها ، و العرب تسمّي الشي‏ء باسم لازمه 2 .

قلت : قال الجزريّ في ( نهايته ) في الحديث « خطبهم على راحلته و أنّها لتقصع بجرّتها » أراد شدّة المضغ و ضمّ بعض الأسنان على البعض ، و قيل :

قصع الجرّة : خروجها من الجوف إلى الشّدق ، و متابعة بعضها بعضاً ، و إنّما تفعل النّاقة ذلك إذا كانت مطمئنة و إذا خافت شيئاً لم تخرجها ، و أصله من تقصيع اليربوع ، و هو : إخراجه تراب قاصعائه و هو : جحره 3 ، و يمكن أن يكون وجه التّسمية كون القاصعة من : قصع العطشان غلّته بالماء ، إذا سكّنها أو من : قصع الغلام قصعاً : ضربه ببسط كفّه على رأسه .

-----------
( 1 ) شرح ابن ميثم 4 : 233 .

-----------
( 2 ) شرح ابن ميثم 4 : 234 .

-----------
( 3 ) النهاية لابن الأثير 4 : 72 مادة ( قصع ) .

[ 4 ]

« و هي تتضمّن ذمّ إبليس على استكباره و تركه السّجود لأدم عليه السّلام » قال تعالى : . . . فسجدوا إلاّ إبليس أبى و استكبر و كان من الكافرين 1 .

« و أنّه أوّل من أظهر العصبية و تبع الحمية » في ( الأمالي ) عن النبي صلى اللّه عليه و آله من كان في قلبه مثقال حبّة من خردل من عصبية ، بعثه اللّه تعالى يوم القيامة مع أعراب الجاهلية 2 .

و في ( عقاب الأعمال ) عنه صلى اللّه عليه و آله : من تعصّب أو تعصّب له فقد خلع ربقة الإسلام من عنقه 3 .

عن الصادق عليه السّلام : من تعصّب عمّمه اللّه بعمامة من نار 4 .

و قال تعالى : إذ جعل الّذين كفروا في قلوبهم الحميّة حميّة الجاهلية . . . 5 .

« و تحذير الناس من سلوك طريقته » يا أيّها الّذين آمنوا لا تتّبعوا خطوات الشّيطان و من يتّبع خطوات الشيطان فإنّه يأمر بالفحشاء و المنكر . . . 6 .

« الحمد للّه الذي لبس العزّ و الكبرياء » . . . فإنّ العزّة للّه جميعاً 7 .

« و اختارهما لنفسه دون خلقه » في آخر الجاثية : و له الكبرياء في السّماوات و الأرض و هو العزيز الحكيم 8 .

-----------
( 1 ) البقرة : 34 .

-----------
( 2 ) أمالي الصدوق : 486 ح 12 المجلس 88 ، و عقاب الأعمال : 264 ح 5 ، و الكافي للكليني 2 : 308 ح 3 .

-----------
( 3 ) عقاب الأعمال للصدوق : 263 ح 1 ، و الكافي للكليني 2 : 308 ح 2 عن النبي صلى اللّه عليه و آله ، و الكافي للكليني أيضاً 2 :

307 ح 1 ، و عقاب الأعمال للصدوق : 263 ح 2 عن الصادق عليه السّلام .

-----------
( 4 ) عقاب الأعمال للصدوق : 263 ح 3 ، و الكافي للكليني 2 : 308 ح 4 ، و لفظهما : « عصبه اللّه بعصابة من نار » .

-----------
( 5 ) الفتح : 26 .

-----------
( 6 ) النور : 21 .

-----------
( 7 ) النساء : 139 .

-----------
( 8 ) الجاثية : 37 .

[ 5 ]

« و جعلهما حمى » أي : محظوراً على غيره لا يقر بهما أحد .

« و حرماً » أي : حراماً .

« على غيره » حتّى ملائكته و أنبيائه .

« و اصطفاهما » أي : اختارهما .

« لجلاله » أي : عظمته .

« و جعل اللّعنة على من نازعه فيهما من عباده » روى الصدوق عن الباقر عليه السّلام قال : العزّ رداء اللّه و الكبرياء إزاره ، فمن تناول شيئاً منه كبّه اللّه في جهنّم 1 .

« ثمّ اختبر » أي : امتحن .

« بذلك ملائكته المقرّبين » في منزلتهم عنده .

« ليميز » بالتّخفيف و التّشديد .

« المتواضعين منهم من المستكبرين » و لقد فتنّا الّذين من قبلهم فليعلمنّ اللّه الّذين صدقوا و ليعلمنّ الكاذبين 2 .

« فقال سبحانه » أي : اللّه المنزّه عن النّقائص .

« و هو العالم بمضمرات القلوب و محجوبات الغيوب » جملة معترضة بين ( فقال ) و مقوله . . . إنّي خالق بشراً من طين 3 لدفع توهم أنّ اختباره ليس لعدم عرفانه مثلنا في اختباراتنا لغيرنا ، بل ليظهر حاله على الآخرين من نوعه

-----------
( 1 ) عقاب الأعمال للصدوق : 264 ح 1 ، و الكافي للكليني 2 : 309 ح 3 ، 4 عن الباقر عليه السّلام ، و صحيح مسلم 4 : 2023 ح 136 ، و سنن ابن ماجه بطريقين 2 : 1397 ح 4174 و 4175 ، و مسند أحمد بأربع طرق 2 : 376 و 414 و 427 و 442 ، و المجازات النبوية للشريف الرضي : 440 ح 358 ، و جمع آخر عن النبي صلى اللّه عليه و آله و في الباب عن علي و الصادق و الكاظم عليهم السّلام .

-----------
( 2 ) العنكبوت : 3 .

-----------
( 3 ) ص : 71 .

[ 6 ]

يعلم خائنة الأعين و ما تخفي الصدور 1 . . . ألم أقل لكم إنّي أعلم غيب السماوات و الأرض و أعلم ما تبدون و ما كنتم تكتمون 2 .

« . . إنّي خالق بشراً من طين . فإذا سوّيته و نفخت فيه من روحي فقعوا له ساجدين . فسجد الملائكة كلّهم أجمعون . إلاّ إبليس . . . » 3 باللفظ الذي ذكره عليه السّلام في سورة ( ص ) ، و أمّا في سورة الحجر فهكذا . . . إنّي خالق بشراً من صلصال من حمأ مسنون . فاذا سوّيته و نفخت فيه من روحي فقعوا له ساجدين . فسجد الملائكة كلّهم أجمعون . إلاّ إبليس . . . 4 .

و في ( تفسير القمي ) مسنداً : سئل أبو عبد اللّه عليه السّلام عمّا ندب اللّه الخلق إليه أدخل فيه الضّلالة ؟ قال : نعم و الكافرون دخلوا فيه لأنّ اللّه تعالى أمر الملائكة بالسّجود لآدم ، فدخل في أمره الملائكة و إبليس ، فإنّ إبليس كان مع الملائكة في السّماء يعبد اللّه ، و كانت الملائكة تظنّ أنّه منهم ، و لم يكن منهم ، فلمّا أمر اللّه الملائكة بالسّجود لأدم اخرج ما كان في قلب إبليس من الحسد ، فعلم الملائكة عند ذلك أنّ إبليس لم يكن منهم ، فقيل له : فكيف و قع الأمر على إبليس و إنّما أمر اللّه الملائكة بالسّجود لأدم ؟ فقال : كان إبليس منهم بالولاء ، و لم يكن من جنس الملائكة ، و ذلك أنّ اللّه تعالى خلق خلقاً قبل آدم ، و كان إبليس فيهم حاكماً في الأرض ، فعتوا و أفسدوا و سفكوا الدّماء ، فبعث اللّه الملائكة ، فقتلوهم و أسروا إبليس و رفعوه إلى السّماء ، و كان مع الملائكة يعبد اللّه إلى أن خلق اللّه آدم عليه السّلام 5 .

-----------
( 1 ) غافر : 19 .

-----------
( 2 ) البقرة : 33 .

-----------
( 3 ) ص : 71 74 .

-----------
( 4 ) الحجر : 28 31 .

-----------
( 5 ) تفسير القمي 1 : 35 .

[ 7 ]

و عن أمير المؤمنين عليه السّلام : أنّ اللّه تعالى أراد أن يخلق خلقاً بيده ، و ذلك بعد ما مضى من الجنّ و النّسناس في الأرض سبعة آلاف سنة . و كان من شأن خلق آدم أن كشط عن أطباق السماوات و قال للملائكة : انظروا إلى الأرض من خلقي من الجنّ و النّسناس فلمّا رأوا ما يعملون فيها من المعاصي و سفك الدماء و الفساد في الأرض بغير الحق ، عظم ذلك عليهم و غضبوا و تأسفوا على أهل الأرض و لم يملكوا غضبهم . قالوا : ربّنا إنّك أنت العزيز القادر الجبّار القاهر العظيم الشأن ، و هذا خلقك الضعيف الذليل يتقلّبون في قبضتك و يعيشون برزقك و يتمتّعون بعافيتك ، و هم يعصونك بمثل هذه الذّنوب العظام ، لا تأسف عليهم و لا تغضب و لا تنتقم لنفسك لما تسمع منهم و ترى ،

و قد عظم ذلك علينا و أكبرناه فيك . قال : فلمّا سمع ذلك من الملائكة قال :

إنّي جاعل في الأرض خليفة . . . 1 يكون حجّة لي في الأرض على خلقي .

فقالت الملائكة : سبحانك . . . أتجعل فيها من يفسد فيها . . . 2 كما أفسد بنو الجانّ ، و يسفكون الدّماء كما سفك بنو الجانّ ، و يتحاسدون و يتباغضون فاجعل ذلك الخليفة منّا فإنّا لا نتحاسد و لا نتباغض ، و لا نسفك الدّماء و . . . نسبّح بحمدك و نقدّس لك . . . 3 قال تعالى : إنّي أعلم ما لا تعلمون 4 إنّي أريد أن أخلق خلقاً بيدي ، و أجعل من ذرّيّته أنبياء و مرسلين ، و عباداً صالحين أئمّة مهتدين ، و أجعلهم خلفاء على خلقي في أرضي ينهونهم عن معصيتي ، و ينذرونهم من عذابي ، و يهدونهم إلى طاعتي ، و يسلكون بهم طريق سبيلي ، و أجعلهم لي عليهم حجّة عليهم ، و أبيد النّسناس من أرضي و أطهّرها منهم ، و أنقل مردة الجن العصاة من بريتي و خلقي و خيرتي و أسكنهم في الهواء في أقطار الأرض فلا يجاورون نسل خلقي و اجعل بين

-----------
( 1 ) البقرة : 30 .

-----------
( 2 ) البقرة : 30 .

-----------
( 3 ) البقرة : 30 .

-----------
( 4 ) البقرة : 30 .

[ 8 ]

الجن و بين خلقي حجاباً ، فلا يرى نسل خلقي الجن ، و لا يجالسونهم ، و لا يخالطونهم ، فمن عصاني من نسل خلقي الّذين اصطفيتهم و أسكنهم مساكن العصاة أوردتهم مواردهم و لا أبالي قال : فقالت الملائكة : يا ربّنا افعل ما شئت . . . لا علم لنا إلاّ ما علّمتنا إنّك أنت العليم الحكيم 1 . . . فقال اللّه تعالى ( للملائكة ) : . . . إنّي خالق بشراً من صلصال من حمأ مسنون . فإذا سوّيته و نفخت فيه من روحي فقعوا له ساجدين 2 .

قال : و كان ذلك من اللّه تعالى في آدم قبل أن يخلقه ، و احتجاجاً منه عليهم . . . فخلق اللّه آدم عليه السّلام ، فبقي أربعين سنة مصوّراً ، فكان يمرّ به إبليس اللّعين فيقول : لأمر ما خلقت . فقال العالم عليه السّلام ، فقال إبليس : لئن أمرني اللّه بالسجود لهذا لأعصينّه قال : ثمّ نفخ فيه ، فلمّا بلغت الرّوح إلى دماغه عطس عطسة جنس منها فقال : الحمد للّه . فقال اللّه تعالى : يرحمك اللّه . قال الصادق عليه السّلام : فسبقت له من اللّه الرحمة . ثمّ قال تعالى للملائكة : اسجدوا لأدم .

فسجدوا له فأخرج إبليس ما كان في قلبه من الحسد فأبى أن يسجد 3 .

« اعترضته الحميّة » أي : الأنفة .

« فافتخر على آدم بخلقه و تعصّب عليه لأصله » في ( الكافي ) عن الصادق عليه السّلام : إنّ الملائكة كانوا يحسبون أنّ إبليس منهم ، و كان في علم اللّه أنّه ليس منهم ، فاستخرج ما في نفسه بالحميّة و الغضب ، فقال : . . . خلقتني من نار و خلقته من طين 4 .

« فعدوّ اللّه إمام المتعصّبين و سلف المستكبرين » و في ( تفسير القمي ) : أوّل

-----------
( 1 ) البقرة : 32 .

-----------
( 2 ) الحجر : 28 29 .

-----------
( 3 ) تفسير القمي 1 : 36 ، و روى حديث علي عليه السّلام أيضاً علل الشرائع للصدوق : 104 ح 1 .

-----------
( 4 ) الكافي للكليني 2 : 308 ح 6 ، و تفسير العياشي 2 : 9 ح 5 ، و الآية ( 12 ) من سورة الأعراف ، و ( 76 ) من ( ص ) .

[ 9 ]

من قاس إبليس و استكبر ، و الاستكبار هو أوّل معصية عصي اللّه بها 1 .

« الّذي وضع أساس العصبية » عن الصادق عليه السّلام من تعصّب عصبه اللّه بعمامة من نار 2 .

« و نازع اللّه رداء الجبريّة » الّذي مختص به تعالى ، و الجبرية الكبر و العظمة ، في ( الكافي ) عن الصادق عليه السّلام : الكبر قد يكون في شرار الناس من كلّ جنس ، و الكبر رداء اللّه فمن نازع اللّه تعالى رداءه لم يزده اللّه تعالى إلاّ سفالا ، إنّ النبي صلى اللّه عليه و آله و سلّم مرّ في بعض طرق المدينة ، و سوداء تلقط السرقين ، فقيل لها :

تنحي عن طريق النبيّ صلى اللّه عليه و آله و سلّم فقالت : إنّ الطريق لمعرض . فهمّ بها بعض القوم أن يتناولها . فقال النبيّ صلى اللّه عليه و آله و سلّم : دعوها فإنّها جبّارة 3 .

و عنه عليه السّلام : إذا خلق اللّه العبد في أصل الخلقة كافراً لم يمت حتّى يحبّب إليه الشرّ فيقرب منه ، فابتلاه بالكبر و الجبريّة ، فقسا قلبه و ساء خلقه ، و غلظ وجهه و ظهر فحشه ، و قلّ حياؤه ، و كشف اللّه ستره ، و ركب المحارم ، فلم ينزع عنها ، ثمّ ركب معاصي اللّه و أبغض طاعته ، و وثب على الناس لا يشبع من الخصومات ، فاسألوا اللّه العافية و اطلبوها منه 4 .

و عنه عليه السّلام : أدنى الإلحاد الكبر 5 .

« و أدّرع » أي : جعل درعاً له .

« لباس التعزّز » فحسب نفسه عزيزاً .

-----------
( 1 ) تفسير القمي 1 : 42 في صدر حديث ، و مضمون : « أول من قاس إبليس » كثير الرواية .

-----------
( 2 ) الكافي للكليني 2 : 308 ح 4 ، و عقاب الأعمال للصدوق : 263 ح 3 ، و لفظهما « بعصابة من نار » و مرّ نقله في أوائل هذا العنوان .

-----------
( 3 ) الكافي للكليني 2 : 309 ح 2 .

-----------
( 4 ) الكافي للكليني 2 : 330 ح 2 .

-----------
( 5 ) الكافي للكليني 2 : 309 ح 1 ، و معاني الأخبار للصدوق : 394 ح 47 .

[ 10 ]

« و خلع قناع التذلّل » للّه تعالى عن رأسه و نسي أنّه عبد للّه ، و في ( الصحاح ) : القناع أوسع من المقنعة . قال عنترة :

إن تغد في دوني القناع فإنّني
طبّ بأخذ الفارس المستلئم

1 « ألا ترون كيف صغّره اللّه بتكبّره » قال فاهبط منها فما يكون لك أن تتكبّر فيها فاخرج إنّك من الصاغرين 2 .

« و وضعه اللّه » هكذا في ( المصرية ) ، و الصواب : ( و وضعه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 و لأنّه لا وجه لتكرار لفظ الجلالة .

« بترفعه » أي : ادعائه الرفعة .

« فجعله في الدّنيا مدحوراً » أي : مطروداً مبعداً ، قال تعالى : . . . اخرج منها مذؤوماً مدحوراً . . . 4 .

و في ( الكافي ) عن الصادق عليه السّلام : ما من عبد إلاّ و في رأسه حكمة ، و ملك يمسكها ، فإذا تكبّر قال له : اتضع وضعك اللّه . فلا يزال أعظم الناس في نفسه و أصغر الناس في أعين الناس . . . 5 .

« و أعدّ له في الآخرة سعيراً » في ( الكافي ) عن الصادق عليه السّلام : إنّ في جهنّم لوادياً للمتكبّرين يقال له سقر ، فشكا إلى اللّه شدّة حرّه ، و سأله أن يأذن له أن يتنفّس . فتنفّس فأحرق جهنّم 6 .

و عنه عليه السّلام : إنّ المتكبّرين يجعلون في صور الذّر يتوطّأهم الناس حتّى

-----------
( 1 ) صحاح اللغة 3 : 1273 مادة ( قنع ) .

-----------
( 2 ) الأعراف : 13 .

-----------
( 3 ) في شرح ابن أبي الحديد 3 : 225 ، و شرح ابن ميثم 4 : 233 « وضعه اللّه » أيضاً .

-----------
( 4 ) الأعراف : 18 .

-----------
( 5 ) الكافي للكليني 2 : 312 ح 16 ، و ثواب الأعمال للصدوق : 211 ح 1 ، و رواه الفتال في الروضة 2 : 382 .

-----------
( 6 ) الكافي للكليني 2 : 310 ح 10 ، و المحاسن للبرقي : 123 ح 138 ، و عقاب الأعمال للصدوق : 265 ح 7 .

[ 11 ]

يفرغ اللّه من الحساب 1 .

« و لو أراد اللّه » هكذا في ( المصرية ) و في ( ابن ميثم ) 2 : « و لو أراد سبحانه » ، و في ( ابن أبي الحديد و الخطيّة ) 3 : « و لو أراد اللّه سبحانه » .

« أن يخلق آدم من نور يخطف » أي : يستلب .

« الأبصار ضياؤه ، و يبهر » أي : يغلب .

« العقول » بالنصب .

« رواؤه » بالضم ، أي : منظره .

« و طيب يأخذ الأنفاس عرفه » بالفتح ، أي : ريحه .

« لفعل » جواب ( و لو أراد ) .

« ولو فعل لظلّت له الأعناق خاضعة » الجملة مأخوذة من قوله تعالى : إن نشأ ننزّل عليهم من السّماء آية فظلّت أعناقهم لها خاضعين 4 .

« و لخفّت البلوى » أي : الابتلاء و الامتحان .

« فيه على الملائكة ، و لكنّ اللّه سبحانه ابتلى خلقه » حتّى الملائكة و الأنبياء .

« ببعض ما يجهلون أصله » كما امتحن الملائكة بخلق آدم 5 ، و امتحن موسى عليه السّلام بأعمال الخضر 6 .

« تمييزاً » لمؤمنهم عن كافرهم .

-----------
( 1 ) الكافي للكليني 2 : 311 ح 11 ، و المحاسن للبرقي : 123 ح 137 ، و عقاب الأعمال للصدوق : 265 ح 8 و 10 ، و رواه الفتال في الروضة 2 : 382 .

-----------
( 2 ) لفظ ابن ميثم في شرحه 4 : 233 مثل المصرية أيضاً .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 226 .

-----------
( 4 ) الشعراء : 4 .

-----------
( 5 ) البقرة : 30 34 .

-----------
( 6 ) الكهف : 60 82 .

[ 12 ]

« بالاختبار لهم » كما تميّز إبليس من الملائكة .

« و نفياً للاستكبار عنهم » في ( تفسير القمّي ) : قال إبليس : يا ربّ اعفني من السجود لأدم ، و أنا أعبدك عبادة لم يعبدكها ملك مقرّب و لا نبيّ مرسل . قال اللّه تعالى : لا حاجة لي إلى عبادتك ، إنّما أريد أن أعبد من حيث أُريد ، لا من حيث تريد . فأبى أن يسجد . فقال اللّه تعالى : . . . فاخرج منها فإنّك رجيم . و إنّ عليك لعنتي إلى يوم الدين 1 .

« و إبعاداً للخيلاء » بالضمّ و الكسر ، أي : الكبر .

« عنهم » .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

4

من الخطبة ( 190 ) وَ لاَ تَكُونُوا كَالْمُتَكَبِّرِ عَلَى اِبْنِ أُمِّهِ مِنْ غَيْرِ مَا فَضْلٍ جَعَلَهُ اَللَّهُ فِيهِ سِوَى مَا أَلْحَقَتِ اَلْعَظَمَةُ بِنَفْسِهِ مِنْ عَدَاوَةِ اَلْحَسَدِ وَ قَدَحَتِ اَلْحَمِيَّةُ فِي قَلْبِهِ مِنْ نَارِ اَلْغَضَبِ وَ نَفَخَ اَلشَّيْطَانُ فِي أَنْفِهِ مِنْ رِيحِ اَلْكِبْرِ اَلَّذِي أَعْقَبَهُ اَللَّهُ بِهِ اَلنَّدَامَةَ وَ أَلْزَمَهُ آثَامَ اَلْقَاتِلِينَ إِلَى يَوْمِ اَلْقِيَامَةِ .

أقول : نقلناه هنا ، و إن كان بفصل ذمائهم الصفات ألصق ، لأنّه تضمّن حكم ابنيّ آدم فجعلناه كالتتميم للفصل .

« و لا تكونوا كالمتكبّر » و الأصل : كالأخ المتكبر ، و المراد قابيل .

« على ابن أُمّه » و المراد هابيل ، قال معقل بن عيسى لأخيه أبي دلف في عتب عتبه عليه :

أخي ما لك مجبولاً على تِرتي
كأنّ أجسادنا لم تغذ من جسد

قال ابن أبي الحديد : نهاهم أن يكونوا كقابيل الّذي حسد أخاه هابيل

-----------
( 1 ) تفسير القمي 1 : 42 ، و الآية 77 78 من سورة ( ص ).

[ 13 ]

فقتله ، و هما أخوان لأب و أُمّ ، و إنّما قال عليه السّلام « ابن أُمّه » فذكر الأُم دون الأب ، لأنّ الأخوين من الأُمّ أشدّ حنواً و محبّة و التصاقاً من الأخوين من الأب 1 ، و تبعه الخوئي 2 ، و قال ابن ميثم : قال الثعلبي : إنّما أضافه إلى الأُمّ دون الأب لأنّ الولد في الحقيقة من الأمّ ، أي : الولد بالفعل . فإنّ النطفة في الحقيقة ليست ولداً بل جزء مادي 3 .

قلت : الصواب هنا أن يقال : نكتة تعبيره عليه السّلام بابن الأُمّ أنّ الأخوين من الأب قد يتكبّر أحدهما على الآخر بأُمّه إذا كانت اُمّه حرّة و أمّ أخيه أمّة ، أو أُمّه شريفة و أُمّ أخيه و ضيعة ، و أمّا إذا كانا من أُمّ واحدة و الفرض وحدة أبيهما فتكبّره عليه كالتكبّر على نفسه ، فيكون حاله حال من قال :

أتيه على إنس البلاد و جنّها
و لو لم أجد خلقاً لتهت على نفسي

أتيه فلا أردي من التّيه من أنا
سوى ما يقول الناس فيّ و في جنسي

فان صدقوا أنّي من الإنس مثلهم
فما فيّ عيب غير أنّي من الإنس

و إنّما قالوا في قوله تعالى حكاية عن هارون لموسى : . . . يابن أُمّ لا تأخذ بلحيتي و لا برأسي . . . 4 : نكتة التعبير بابن أُمّ لكونه أشد حنواً ، كما أنّ النكتة في شكايته عليه السّلام من قريش في قوله عليه السّلام : « و سلبوني سلطان ابن

-----------
( 1 ) شرح ابن أبي الحديد 3 : 231 .

-----------
( 2 ) شرح الخوئي 5 : 244 .

-----------
( 3 ) شرح ابن ميثم 4 : 258 .

-----------
( 4 ) طه : 94 .

[ 14 ]

أُمّي » 1 أحقيّته عليه السّلام بمقامه صلى اللّه عليه و آله من كلّ أحد حتّى عمّه العبّاس ، لأنّ الميراث يكون للأخ للأب و الأمّ دون الأخ للأب فقط ، و كان أبوه عليه السّلام و أبو النبيّ صلى اللّه عليه و آله و سلّم من أمّ واحدة دون العبّاس .

و أمّا ما قاله ابن ميثم ففي غاية السقوط ، فإنّ من الواضحات شرعا و عرفا كون الولد في الانسان مال الأب ، و كون الامّ و عاء ، حتّى إنّ تعالى قال :

و على المولود له رزقهنّ . . . 2 ، و إنّما في الحيوان الولد تابع للامّ لأنّه في الحقيقة منها ، و النطفة جزء مادّي ، و أيضا لو كان ما ذكره صحيحا للزم أن يكون : إذا ولد رجلان من امرأة واحدة و أبو أحدهما ملك الملوك ، و أبو الآخر عبد العبيد ، عدم صحّة تفاخر الأوّل على الثاني بأبيه ، و أمّا ما قاله ابن أبي الحديد فتخليط .

« من غير ما فضل » أي : من غير فضل ، و ( ما ) لتأكيد الكلام ، مثل ( ما ) في فبما رحمة من اللّه . . . 3 .

و في قول الشاعر :

أ علاقة أمّ الوليد بعد ما
أفنان رأسك كالثغام المخلس

4 و في قوله :

و ننصر مولانا و نعلم أنّه
كما الناس مجروم عليه و جارم

5 « جعله اللّه فيه سوى ما ألحقت العظمة بنفسه من عداوة الحسد » بمعنى : أنّ المتكبّر على ابن أمّه إذا كان لفضل فيه دون ابن أمّه يقبل و يعقل ، و أمّا بدونه

-----------
( 1 ) نهج البلاغة للشريف الرضي 3 : 61 ، الكتاب 36 ضمن كتاب علي عليه السّلام إلى أخيه عقيل .

-----------
( 2 ) البقرة : 233 .

-----------
( 3 ) آل عمران : 159 .

-----------
( 4 ) شرح شواهد المغني 2 : 722 ، و الشاعر : المرار الفقعسي .

-----------
( 5 ) شواهد المغني 1 : 500 ، و الشاعر : عمرو بن براقة الهمداني .

[ 15 ]

سوى مجرّد الحسد فسفه ، و لا سيّما إذا كان أخوه أفضل ، كما في ابني آدم .

و في ( الكافي ) عن الصادق عليه السّلام : أصول الكفر ثلاثة : الحرص و الاستكبار و الحسد . فامّا الحرص فإنّ آدم حين نهي عن الشجرة حمله الحرص على أن أكل منها . و أمّا الاستكبار ، فإبليس حيث أمر بالسجود لآدم فأبى . و أمّا الحسد فابنا آدم حيث قتل أحدهما صاحبه 1 .

« و قدحت » من : قدحت النار ، إذا أو قدتها .

« الحميّة في قلبه من نار الغضب » في ( الخصال ) عن الصادق عليه السّلام : الغضب مفتاح كلّ شرّ 2 .

و عنه : قال الحواريون لعيسى : يا معلّم الخير أعلمنا أيّ الأشياء أشدّ ؟

قال : أشدّ الأشياء غضب اللّه تعالى . قالوا : فبم يتّقى غضب اللّه ؟ قال : بأن لا تغضبوا . قالوا : و ما بدء الغضب ؟ قال : الكبر و التجبّر و محقرة النّاس 3 .

« و نفخ الشيطان في أنفه من ريح الكبر » الكلام استعارة ، و يمكن أن يكون حقيقة ، و نظيره ما عن الصادق عليه السّلام : أنّ العبد يوقظ ثلاث مرّات من اللّيل ، فان لم يقم أتاه الشيطان ، فبال في أذنه 4 .

و كيف كان ، قال عليه السّلام هذه الكلمة هنا عموما ، و قالها في طلحة خصوصا ،

-----------
( 1 ) الكافي للكليني 2 : 289 ح 1 ، و الخصال للصدوق : 90 ح 28 ، و أماليه : 341 ح 7 ، المجلس 65 ، و روى صدره الفتال في الروضة 2 : 381 .

-----------
( 2 ) الخصال للصدوق : 7 ح 22 باب الواحد ، و الكافي للكليني 2 : 303 ح 3 ، و الزهد للأهوازي : 27 ح 61 ، و رواه الفتال في الروضة 2 : 379 ، و الورام في التنبيه 1 : 122 ، و الشعيري في جامع الأخبار : 160 .

-----------
( 3 ) الخصال للصدوق : 6 ح 17 باب الواحد ، و رواه الفتال في الروضة 2 : 379 ، و المجلسي عن كتاب الغايات في بحار الأنوار 73 : 263 ح 5 .

-----------
( 4 ) أخرجه البرقي بطريقين في المحاسن : 86 ح 24 و 25 ، و رواه الفتال في الروضة 2 : 321 ، عن الصادق عليه السّلام ،

و أخرجه البرقي في المحاسن : 86 ح 24 ، و الفتال بطريقين في الروضة 2 : 321 عن الباقر عليه السّلام ، و في الباب طرق كثيرة عن النبي صلى اللّه عليه و آله و سلّم ، و النقل بالمعنى .

[ 16 ]

فرووا أنّه عليه السّلام وقف على طلحة يوم الجمل و هو صريع ، و قال له في كلام :

« و لكن الشيطان نفخ في أنفه » 1 .

« الّذي » وصف للمتكبّر على ابن أمّه ، أي : قابيل .

« أعقبه اللّه به الندامة و ألزمه آثام القاتلين إلى يوم القيامة » إشارة إلى قوله تعالى في قابيل و هابيل : و اتل عليهم نبأ ابني آدم بالحقّ إذ قرّبا قربانا فتقبّل من أحدهما و لم يتقبّل من الآخر قال لأقتلنّك قال إنّما يتقبّل اللّه من المتّقين .

لئن بسطت إليّ يدك التقتلني ما أنا بباسط يدي إليك لأقتلك إنّي أخاف اللّه ربّ العالمين . إنّي أريد أن تبوء بإثمي و إثمك فتكون من أصحاب النار و ذلك جزاء الظالمين . فطوّعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين 2 .

و قلنا : إنّ المراد بابني آدم في الآية هابيل و قابيل ، و لكن روى الطبري عن الحسن البصري قال : كان الرجلان اللّذان في القرآن و قال اللّه تعالى فيهما و اتل عليهم نبأ ابني آدم بالحق . . . 3 من بني إسرائيل و لم يكونا ابني آدم لصلبه ، و إنّما كان القربان في بني إسرائيل و كان آدم أوّل من مات .

ثمّ ردّه الطبري بما روى عن النبي صلى اللّه عليه و آله قال : ما من نفس تقتل ظلماإلاّ كان عن ابن آدم الأول كفل منها ، و ذلك لأنّه أوّل من سنّ القتل 4 .

قلت : و أوضح منه في ردّه قوله تعالى بعد ما مرّ فبعث اللّه غرابا يبحث في الأرض ليريه كيف يواري سوأة أخيه قال يا ويلتى أعجزت أن أكون مثل

-----------
( 1 ) الاحتجاج للطبرسي : 163 ، بلفظ « لكن الشيطان دخل في منخريك فأوردك النار » ، و روى المفيد في الجمل : 209 ،

نحوه في الزبير .

-----------
( 2 ) المائدة : 27 30 .

-----------
( 3 ) المائدة : 27 .

-----------
( 4 ) و رواه الطبري في تاريخه 1 : 96 97 ، اما حديث الحسن فأخرجه أيضا عبد بن حميد في مستنده عنه الدرّ المنثور 2 : 273 ، و اما الحديث النبوي فأخرجه عدّة جمع بعض طرقه السيوطي في الدرّ المنثور 2 : 276 .

[ 17 ]

هذا الغراب فأواري سوأة أخي فأصبح من النادمين 1 فلو كانا من بني اسرائيل لم يحتج القاتل إلى أن يرى غرابا ، لأنّ الدفن في الأرض كان أمرا شائعا من أوّل الدّنيا ، و أمّا الخبر فحيث لم يكن قطعيّ السّند ، يمكن الخصم ردّه .

و لعل الحسن توهمه من قوله تعالى بعد : من أجل ذلك كتبنا على بني إسرائيل أنّه من قتل نفسا بغير نفس أو فساد في الأرض فكأنّما قتل الناس جميعا . . . 2 إلاّ أنّه كما ترى .

و نقل الطبري في سبب قتل قابيل لهابيل أقوالا ، منها : أنّه لم تكن التوأمة محرّمة ، فقرّب قابيل و هابيل قرباناً أيّهما أحقّ بتوأمة قابيل التي كانت أحسن من توأمة هابيل ، و روى في ذلك خبرا عن السّدي عن جمع ، و منها : أنّ السبب كان مجرّد قبول فدية هابيل دونه ، و روى عن عبد اللّه بن عمر قال : إنّ ابني آدم اللّذين قرّبا قربانا فتقبّل من أحدهما و لم يتقبّل من الآخر 3 كان أحدهما صاحب حرث ، و الآخر صاحب غنم ، و أنّهم أمرا أن يقرّبا قرباناً ، و أنّ صاحب الغنم قرّب أكرم غنمه و أسمنها و أحسنها طيبة بها نفسه ، و أنّ صاحب الحرث قرّب شرّ حرثه الكوذر و الزوان غير طيبة بها نفسه ، و أنّ اللّه تعالى تقبّل قربان صاحب الغنم ، و لم يتقبّل قربان صاحب الحرث . و روى عن ابن عبّاس قال :

كان من شأنهما أنّه لم يكن مسكين يتصدّق عليه ، و إنّما كان القربان يقرّبه الرجل فبينا ابنا آدم قاعدان إذ قالا : لو قرّبنا قربانا . و كان الرجل إذا قرّب قربانا فرضيه تعالى أرسل إليه نارا فأكلته ، و إن لم يكن رضيه اللّه خبت النار ، فقرّبا قربانا ، و كان أحدهما راعيا و الآخر حرّاثا . . . فنزلت فأكلت الشاة و تركت الزرع ،

-----------
( 1 ) المائدة : 31 .

-----------
( 2 ) المائدة : 32 .

-----------
( 3 ) المائدة : 27 .

[ 18 ]

و ان ابن آدم قال لأخيه : أتمشي في الناس و قد علموا أنّك قرّبت قربانا فتقبّل منك ، و ردّ عليّ قرباني ، فلا و اللّه لا ينظر الناس إليّ و إليك و أنت خير منّي ، فقال :

لأقتلنّك . فقال له أخوه : ما ذنبي إنّما يتقبّل اللّه من المتّقين 1 .

قلت : الصواب القول الأخير ، و في ( عرائس الثعلبي ) بعد ذكر تزويج قابيل و هابيل من رواياتهم و قال معاوية بن عمّار : سألت جعفرا الصادق أ كان آدم زوّج ابنته من ابنه ؟ فقال : معاذ اللّه لو فعل ذلك آدم لما رغب عنه النبي صلى اللّه عليه و آله و سلّم و لا كان دين آدم إلاّ دين نبيّنا محمّد صلى اللّه عليه و آله و سلّم . . . فلمّا أدرك قابيل أظهر اللّه تعالى جنّية من الجنّ يقال لها : عمالة في صورة إنسية ، و خلق لها رحما ،

و أوحى اللّه إلى آدم أن زوّجها من قابيل . فزوّجها منه ، فلمّا أدرك هابيل أهبط اللّه إلى آدم حوراء في صورة إنسية ، و خلق لها رحما ، و كان اسمها تركة ، فلمّا نظر إليها هابيل و رمقها ، أوحى اللّه إلى آدم أن زوّجها من هابيل ففعل . فقال قابيل : يا أبت ألست أكبر من أخي و أحقّ بما فعلت به منه ؟ فقال : يا بني إنّ الفضل بيد اللّه يؤتيه من يشاء 2 . فقال : لا و لكنّك آثرته عليّ بهواك . فقال له :

إن كنت تريد أن تعلم ذلك فقرّبا قربانا فأيّكما يقبل قربانه فهو أولى بها من صاحبه . . . 3 و روى ( توحيد الصدوق ) عن الاصبغ عن أمير المؤمنين عليه السّلام : لمّا قال على المنبر في أوّل خلافته : سلوني قبل أن تفقدوني ، قام إليه الأشعث بن قيس فقال : يا أمير المؤمنين كيف يؤخذ من المجوس الجزية و لم ينزل عليهم كتاب ، و لم يبعث إليهم نبي ؟ قال : بلى يا أشعث قد أنزل اللّه عليهم كتابا و بعث

-----------
( 1 ) تاريخ الطبري 1 : 92 96 ، و الآية 27 من سورة المائدة .

-----------
( 2 ) الحديد : 29

-----------
( 3 ) العرائس للثعالبي : 44 .

[ 19 ]

إليهم رسولا ، حتّى كان لهم ملك سكر ذات ليلة فدعا بابنته إلى فراشه فارتكبها ، فلمّا أصبح تسامع به قومه فاجتمعوا إلى بابه ، فقالوا : أيّها الملك دنّست علينا ديننا و أهلكته فاخرج نطهّرك و نقم عليك الحدّ . فقال لهم : اجتمعوا و اسمعوا كلامي فان يكن لي مخرج ممّا ارتكبت و إلاّ فشأنكم . فاجتمعوا فقال لهم : هل علمتم أنّ اللّه تعالى لم يخلق خلقاً أكرم عليه من أبينا آدم و أمّنا حوّاء ؟

قالوا : صدقت أيّها الملك . قال : أفليس قد زوّج بنيه من بناته ، و بناته من بنيه ؟

قالوا : صدقت هذا هو الدين . فتعاقدوا على ذلك ، فمحا اللّه ما في صدورهم من العلم ، و رفع عنهم الكتاب ، فهم الكفرة يدخلون النار بلا حساب ، و المنافقون أشدّ حالا منهم . فقال الأشعث : و اللّه ما سمعت بمثل هذا الجواب ، و اللّه لا عدت إلى مثلها أبدا 1 .

و روى ( تفسير العيّاشي ) عن سليمان بن خالد قال : قلت لأبي عبد اللّه عليه السّلام جعلت فداك ، إنّ الناس يزعمون أنّ آدم زوّج ابنته من ابنه ؟ فقال : أما علمت أنّ النبيّ صلى اللّه عليه و آله و سلّم قال : لو علمت أنّ آدم زوّج ابنته من ابنه لزوّجت زينب من القاسم ، و ما كنت لأرغب عن دين آدم . فقلت : إنّهم يزعمون أنّ قابيل إنّما قتل هابيل لأنّهما تغايرا على أختهما ؟ فقال : أما تستحيي أن تروي هذا على نبيّ اللّه آدم ؟ فقلت : ففيم قتل قابيل هابيل ؟ قال : في الوصية أنّ اللّه أوحى إلى آدم أن يدفع الوصية و اسم اللّه الأعظم إلى هابيل ، و كان قابيل أكبر منه ، فغضب فقال :

أنا أولى بالوصية . فأمرهما أن يقرّبا قربانا ففعلا ، فقبل اللّه قربان هابيل فحسده قابيل ، فقتله . فقلت : فممن تناسل ولد آدم هل كانت أنثى غير حواء ،

و هل كان ذكر غير آدم عليه السّلام ؟ فقال : لمّا أدرك قابيل أظهر اللّه له جنيّة و أوحى إلى آدم أن يزوّجها من قابيل ، ففعل ذلك آدم و رضى بها قابيل ، فلمّا أدرك

-----------
( 1 ) التوحيد للصدوق : 306 ح 1 .

[ 20 ]

هابيل أظهر اللّه له حوراء و أوحى إلى آدم أن يزوّجها من هابيل ، فقتل هابيل و الحوراء حاملة ، فولدت غلاما فسمّاه آدم هبة اللّه ، فأوحى إلى آدم أن ادفع الوصية و اسم اللّه الأعظم ، و ولدت حواء غلاما فسمّاه آدم شيثا ، فلمّا أدرك أهبط تعالى له حوراء و أوحى إلى آدم أن يزوّجها من شيث ، فولدت جارية فسمّاها آدم حورة ، فلمّا أدركت زوّج آدم بنت شيث من هبة اللّه بن هابيل ،

فنسل آدم منهما ، فمات هبة اللّه ، فأوحى إلى آدم أن ادفع الوصية و اسم اللّه الأعظم إلى شيث 1 .

و في ( الفقيه ) روى زرارة عن الصادق عليه السّلام : أنّ آدم ولد له شيث و أنّ اسمه هبة اللّه ، و هو أوّل وصي أوصي إليه من الآدميّين في الأرض ، ثمّ ولد له بعد شيث يافث ، فلمّا أدركا أراد اللّه تعالى أن يبلغ بالنّسل ما ترون ، و أن يكون ما قد جرى به القلم من تحريم ما حرّم اللّه عز و جل من الأخوات على الإخوة ،

أنزل بعد العصر في يوم الخميس حوراء من الجنّة اسمها نزلة ، فأمر اللّه عزّ و جلّ آدم أن يزوّجها من شيث فزوّجها منه ، ثمّ أنزل بعد العصر من الغد حوراء من الجنة و اسمها منزلة ، فأمر اللّه عزّ و جلّ آدم أن يزوّجها من يافث فزوّجها منه فولد لشيث غلام ، و ولدت ليافث جارية ، فأمر اللّه تعالى آدم حين أدركا أن يزوّج ابنة يافث من ابن شيث ، ففعل ، فولد الصفوة من النّبيين و المرسلين من نسلهما ، و معاذ اللّه أن يكون ذلك على ما قالوا من الإخوة و الأخوات 2 .

و روى القاسم بن عروة عن بريد العجلي عن أبي جعفر عليه السّلام قال : إنّ اللّه تعالى أنزل على آدم حوراء من الجنّة فزوّجها أحد ابنيه ، و تزوّج الآخر ابنة

-----------
( 1 ) تفسير العياشي 1 : 312 ح 83 و النقل بالتلخيص .

-----------
( 2 ) الفقيه للصدوق 3 : 240 ح 4 ، و قد مرّ في آخر العنوان 1 : من هذا الفصل .

[ 21 ]

الجان ، فما كان في الناس من جمال كثير أو حسن خلق فهو من الحوراء ، و ما كان فيهم من سواء خلق فهو من ابنة الجان 1 هذا ، و روى المسعودي في ( إثباته ) خطبة عن أمير المؤمنين عليه السّلام في محالّ نور النبي صلى اللّه عليه و آله و سلّم ، و في تلك الخطبة : « فأيّ بشر كان مثل آدم في ما سبقت به الأخبار ، و عرّفتنا كتبك في عطاياك ، أسجدت له ملائكتك ، و عرّفته ما حجبت عنهم من علمك إذ تناهت به قدرتك ، و تمّت فيه مشيئتك ، دعاك بما أكننت فيه ،

فأجبته إجابة القبول » . . . 2

-----------
( 1 ) الفقيه للصدوق 3 : 240 ح 5 .

-----------
( 2 ) إثبات الوصية للمسعودي : 106 .

[ 22 ]

[ 23 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

الفصل الخامس في النبوّة العامّة

[ 24 ]

[ 25 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

1

من الخطبة ( 1 ) وَ اِصْطَفَى سُبْحَانَهُ مِنْ وَلَدِهِ أَنْبِيَاءَ أَخَذَ عَلَى اَلْوَحْيِ مِيثَاقَهُمْ وَ عَلَى تَبْلِيغِ اَلرِّسَالَةِ أَمَانَتَهُمْ لَمَّا بَدَّلَ أَكْثَرُ خَلْقِهِ عَهْدَ اَللَّهِ إِلَيْهِمْ فَجَهِلُوا حَقَّهُ وَ اِتَّخَذُوا اَلْأَنْدَادَ مَعَهُ وَ اِجْتَالَتْهُمُ اَلشَّيَاطِينُ عَنْ مَعْرِفَتِهِ وَ اِقْتَطَعَتْهُمْ عَنْ عِبَادَتِهِ فَبَعَثَ فِيهِمْ رُسُلَهُ وَ وَاتَرَ إِلَيْهِمْ أَنْبِيَاءَهُ لِيَسْتَأْدُوهُمْ مِيثَاقَ فِطْرَتِهِ وَ يُذَكِّرُوهُمْ مَنْسِيَّ نِعْمَتِهِ وَ يَحْتَجُّوا عَلَيْهِمْ بِالتَّبْلِيغِ وَ يُثِيرُوا لَهُمْ دَفَائِنَ اَلْعُقُولِ وَ يُرُوهُمْ اَلْآيَاتِ اَلْمُقَدِّرَةَ مِنْ سَقْفٍ فَوْقَهُمْ مَرْفُوعٍ وَ مِهَادٍ تَحْتَهُمْ مَوْضُوعٍ وَ مَعَائِشَ تُحْيِيهِمْ وَ آجَالٍ تُفْنِيهِمْ وَ أَوْصَابٍ تُهْرِمُهُمْ وَ أَحْدَاثٍ تَتَتَابَعُ عَلَيْهِمْ .

وَ لَمْ يُخْلِ اَللَّهُ سُبْحَانَهُ خَلْقَهُ مِنْ نَبِيٍّ مُرْسَلٍ أَوْ كِتَابٍ مُنْزَلٍ أَوْ حُجَّةٍ لاَزِمَةٍ أَوْ مَحَجَّةٍ قَائِمَةٍ رُسُلٌ لاَ تُقَصِّرُ بِهِمْ قِلَّةُ عَدَدِهِمْ وَ لاَ كَثْرَةُ اَلْمُكَذِّبِينَ لَهُمْ مِنْ سَابِقٍ سُمِّيَ لَهُ مَنْ بَعْدَهُ أَوْ غَابِرٍ عَرَّفَهُ مَنْ قَبْلَهُ .

[ 26 ]

« و اصطفى » أي : اختار .

« سبحانه » أي : المنزّه من كلّ نقص .

« من ولده » أي : من ولد آدم .

« انبياء أخذ على الوحي ميثاقهم » في ( إثبات المسعودي ) : أوحى اللّه تعالى إلى آدم بعد قتل قابيل لهابيل : إنّي أهب لك مكانه غلاما اجعله خليفتك ،

و وارث علمك . فولد له شيث و هو هبة اللّه ، فأوحى اللّه إليه أن سمّه في اليوم السابع . فجرت سنة . فلمّا شبّ و كبر ، أوحى اللّه تعالى إليه أنّي متوفّيك و رافعك إلىّ يوم كذا و كذا ، فأوص إلى خير ولدك ( هبة اللّه ) و سلّم إليه الاسم الأعظم ،

و اجعل العلم في تابوت ، و سلّمه إليه ، فإنّي آليت ألاّ أخلي أرضي من عالم أجعله حجّة لي على خلقي . فجمع آدم ولده الرجال و النساء ، ثمّ قال : يا ولدي إنّ اللّه تعالى أوحى إليّ أنّه رافعي إليه ، و أمرني أن أوصي إلى خير ولدي هبة اللّه فإنّ اللّه قد اختاره لي و لكم من بعدي ، فاسمعوا له و أطيعوا أمره ، فإنّه وصيي و خليفتي . فقالوا : سمعنا و أطعنا . فأمر بتابوت فعمل ، و جعل فيه العلم و الأسماء و الوصية ، ثمّ دفعه إلى هبة اللّه ، و قال له : انظر يا هبة اللّه ، فإذا أنا متّ فغسّلني و كفّني و صلّ عليّ ، و أدخلني حفرتي في تابوت تتّخذه لي ، فإذا حضرت و فاتك ، و أحسست بذلك من نفسك فأوص إلى خير ولدك ، فإنّ اللّه لا يدع الخلق بغير حجّة عالم منّا أهل البيت ، و قد جعلتك حجّة اللّه على خلقه ، فلا تخرج من الدّنيا حتى تدع للّه حجّة و وصيّا من بعدك على خلقه ، و تسلّم إليه التابوت و ما فيه كما سلّمته إليك ، و أعلمه أنّه سيكون نبيّ و اسمه نوح .

و مضى هبة اللّه و استخلف ريسان و عدّ بعده قينان ، ثمّ الحيلث ، ثمّ غنيمشا ، ثمّ إدريس و قال : هو هرمس و هو أخنوخ ، بأمر اللّه تعالى ، و جمع اللّه له علم المضامين ، و زاده ثلاثين صحيفة

[ 27 ]

ثمّ عدّ بعده : بردا ، ثمّ اخنوخ ، ثمّ متوشلخ ، ثمّ لمك ، ثمّ نوح ، ثمّ سام ، ثمّ ارفخشد ، ثمّ شالح ، ثمّ هود ، ثمّ فالغ ، ثمّ يروغ ، ثمّ نوشا ، ثمّ صاروغ ، ثمّ تاجور ،

ثمّ تارخ ، ثمّ إبراهيم ، ثمّ إسماعيل ، ثمّ إسحاق ، ثمّ يعقوب ، ثمّ يوسف ، ثمّ ببرز بن لاوي ، ثمّ أحرب ، ثمّ ميتاح ، ثمّ عاق ، ثمّ خيام ، ثمّ مادوم ، ثمّ شعيب ، ثمّ موسى ، ثمّ يوشع بن نون ، ثمّ فينحاس ، ثمّ بشير ، ثمّ جبرئيل ، ثمّ أبلث ، ثمّ أحمر ، ثمّ محتان ، ثمّ عوق ، ثمّ طالوت ، ثمّ داود ، ثمّ سليمان ، ثمّ آصف بن برخيا ، ثمّ صفورا ، ثمّ منبه ، ثمّ هندوا ، ثمّ أسفر ، ثمّ رامن ، ثمّ إسحاق ، ثمّ ايم ، ثمّ زكريا ، ثمّ اليسابغ ، ثمّ روبيل ، ثمّ عيسى ، ثمّ شمعون ، ثمّ يحيى ، ثمّ منذر بن شمعون ، ثمّ دانيال ، ثمّ مكيخال بن دانيال ، ثمّ انشوا ، ثمّ رشيخا ، ثمّ نسطورس ، ثمّ مرعيد ، ثمّ بحيرا ، ثمّ منذر ، ثمّ سلمة ، ثمّ برزة ، ثمّ ابي ، ثمّ دوس ،

ثمّ اسيد ، ثمّ هوف ، ثمّ يحيى ، ثمّ نبيّنا ، ثمّ خاتم الأنبياء صلّي اللّه عليه و عليهم أجمعين 1 .

« و على تبليغ الرسالة أمانتهم » قال تعالى : ليعلم أن قد أبلغوا رسالات ربّهم . . . 2 .

« لمّا بدّل أكثر خلقه عهد اللّه » إظهارا لجلاله مع كون المقام مقام الإضمار كقول السلطان : السلطان يأمرك بكذا .

« إليهم » قال الخوئي : يعني عهده المأخوذ عليهم في الذّر ، كما في آية و إذ أخذ ربّك من بني آدم من ظهور هم ذرّيّتهم و أشهدهم على أنفسهم ألست بربّكم . . . 3 ، و الأخبار المتواترة 4 .

-----------
( 1 ) إثبات الوصيّة : 13 76 ، و النقل بتقطيع كثير .

-----------
( 2 ) الجن : 28 .

-----------
( 3 ) شرح الخوئي 1 : 182 ، و النقل بالمعنى ، و الآية 72 من سورة الأعراف .

-----------
( 4 ) أخرجه عدّة كثير جمع بعض طرقه السيوطي في الدرّ المنثور 3 : 141 145 ، و المجلسي في بحار الأنوار 5 : 225 الباب 10 يبلغ الطرق عندي إلى النبي صلى اللّه عليه و آله و سلّم ( 48 ) طريقا و إلى الأئمة ( 39 ) طريقا و إلى الصحابة و التابعين ( 57 ) طريقا ، و سيجي‏ء أقوال العلماء فيها في هذا العنوان .

[ 28 ]

قلت : بل الظاهر أنّ المراد عهده المأخوذ عليهم بتوسط رسله في الظاهر ، كما في آية ألم أعهد إليكم يا بني آدم ألاّ تعبدوا الشيطان . . . 1 ، قال تعالى : و لقد ضل قبلهم أكثر الأوّلين . و لقد أرسلنا فيهم منذرين 2 ،

و همّت كلّ أمّة برسولهم ليأخذوه و جادلوا بالباطل ليدحضوا به الحق . . . 3 .

« فجهلوا حقّه » و ما قدروا اللّه حقّ قدره و الأرض جميعا قبضته يوم القيامة و السماوات مطويات بيمينه . . . 4 .

« و اتّخذوا الأنداد » أي : الأمثال .

« معه » ، قل أإنّكم لتكفرون بالّذي خلق الأرض في يومين و تجعلون له أندادا . . . 5 .

« و اجتالتهم الشّياطين عن معرفته » قال الجزري : أي استخفتهم فجالوا معهم في الضّلال . يقال : جال و اجتال ، إذا ذهب و جاء ، و منه الجولان في الحرب ، و اجتال الشّي‏ء : إذا ذهب به وساقه ، و الجائل الزائل عن مكانه ، و روي بالحاء المهملة ، أي : نقلتهم من حال إلى حال 6 .

و قال ابن أبي الحديد : اجتال فلان فلانا ، و اجتاله عن كذا و على كذا ، أي :

أداره عليه ، كأنّه يصرفه تارة هكذا ، و تارة هكذا ، يحسن له فعله ، و يغريه به .

-----------
( 1 ) يس : 60 .

-----------
( 2 ) الصافات : 71 72 .

-----------
( 3 ) غافر : 5 .

-----------
( 4 ) الزمر : 67 .

-----------
( 5 ) فصّلت : 9 .

-----------
( 6 ) هذا تلفيق كلام ابن الأثير في النهاية 1 : 371 مادة ( جول ) ، و فيه 1 : 463 مادة ( حول ) .

[ 29 ]

و قال الراوندي : اجتالتهم : عدلت بهم ، و ليس بشي‏ء 1 .

قلت : بل قوله ليس بشي‏ء ، لعدم ذكره في لغة ، و قول الرّاوندي صحيح ،

ففي ( القاموس ) : اجتالهم : حوّلهم عن قصدهم 2 .

« و اقتطعتهم » أي : قطعتهم ، و التعبير بالاقتطاع للدّلالة على أنّ قطعه لهم كان موافق هواهم .

« عن عبادته » و طاعته .

« فبعث فيهم رسله » قال ابن أبي الحديد : قال الرّاوندي : بعث يونس قبل نوح . قال : و هذا خلاف إجماع المفسّرين 3 .

قلت : لم أقف فيه على ما قاله .

« و واتر إليهم أنبياءه » قال ابن أبي الحديد : أي بعثهم ، و بين كلّ نبيين عليهم السّلام فترة 4 . و قال : و هذا ممّا تغلط فيه العامّة ، فتظنّه كما ظنّ الراوندي أنّ المراد به المرادفة و المتابعة 5 .

قلت : أيّ شي‏ء أنكر من قول الرّاوندي من أنّ المراد من الجملة : المرادفة و المتابعة ، و قد قال تعالى : ثمّ أرسلنا رسلنا تترى كلّما جاء أمّة رسولها كذّبوه فأتبعنا بعضهم بعضا . . . 6 و قد كان أنبياؤه تعالى لم يكن لهم انقطاع ،

كلّما مضى سلف منهم ، قام بأمر اللّه تعالى خلف ، كما تواتر به الخبر 7 ، و قد

-----------
( 1 ) شرح ابن أبي الحديد 1 : 37 .

-----------
( 2 ) القاموس المحيط 3 : 352 مادة ( جول ) .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 38 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 37 .

-----------
( 5 ) المصدر نفسه .

-----------
( 6 ) المؤمنون : 44 .

-----------
( 7 ) الأحاديث في هذا المعنى كثيرة ، جمع بعض طرقه المجلسي في بحار الأنوار 23 : الباب 1 ، و 23 : 57 الباب 2 .

[ 30 ]

قال عليه السّلام ، كما يأتي بعد : « و لم يخل سبحانه خلقه من نبيّ مرسل أو كتاب منزل » 1 .

و إنّ ابن أبي الحديد ( صحاح ) الجوهري قبلته ، يتّبعه في كلّ غثّ و سمين ، و قد قال : « و المواترة : المتابعة » 2 و إنّما قال بعد « و لا تكون المواترة بين الأشياء إلاّ إذا وقعت بينها فترة ، و إلاّ فهي مداركة و مواصلة » 3 مع أنّ ما ذكره أخيرا لم يعلم صحته ، فيكفي في صداق المواترة عدم كون بعثهم معا ،

و إن كان الآخر متّصلا بالأوّل ، لعدم جواز إبقائه الأرض بغير حجّة .

قال الجزري : إنّ في الحديث : ( ألف جمعهم و أوتر بين ميرهم ) ، أي : لا تقطع الميرة عنهم ، و اجعلها تصل إليهم مرّة بعدمرّة 4 .

و إنّما حصلت بين عيسى عليه السّلام ، و نبيّنا صلى اللّه عليه و آله و سلّم فترة من الرّسل ، لأنّه كان له أوصياء ، كما لم تنقطع الحجّة بعد نبيّنا بأوصيائه صلوات اللّه عليهم .

هذا ، و كما أنّ إثبات الصانع في مقابل الدهريين المنكرين لصانع العالم ،

و إثبات التوحيد في مقابل الثنويين و المشركين المقرّين بأصل الصانع دون توحيده ، كذلك أصل النبوّة العامّة هنا في مقابل البراهمة القائلين بعدم جواز بعثة اللّه تعالى للرّسل و إثبات وجوبها في مقابل فرق من السّنة .

أمّا الأوّلون و هم البراهمة ، فقالوا : لا يخلو أمر الرّسول من حالين : إمّا أن يأتي بما يدلّ عليه العقل أو بخلافه . فإن أتى بما في العقل كان من كمل عقله غنيّا عنه ، لأن الّذي يأتيه به مستقر عنده ، موجود في عقله ، و إن أتى بخلاف ما في العقل ، فالواجب ردّ ما يأتي به ، لأنّ اللّه تعالى إنّما خلق العقول للعباد

-----------
( 1 ) يأتي في تكملة هذا العنوان .

-----------
( 2 ) صحاح اللغة 2 : 843 مادة ( وتر ) .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) النهاية لابن الأثير 5 : 148 مادة ( وتر ) .

[ 31 ]

ليستحسنوا بها ما استحسنت ، و يقرّوا بما أقرّت ، و ينكروا ما أنكرت .

و أجاب أهل الحقّ عن شبهتهم : بأنّ الرّسول لا يأتي أبدا بما يخالف العقول ، غير أنّ الأمور في العقل على ثلاثة أقسام : واجب ، و ممتنع ، و جائز .

فالواجب في العقل يأتي السّمع بإيجابه تأكيدا له عند من علمه ، و تنبيها عليه عند من لم يعلمه .

و الجائز يمكن في العقل حسنه تارة و قبحه أخرى .

و من الأمور التي لا يصل العقل فيها إلى القطع العلم بأدوية الاعلال و مواضعها و طبائعها و خواصّها ، و مقادير ما يحتاج إليها و أوزانها ، فهذا ممّا لا سبيل للعقل فيه إلى حقيقة العلم ، و ليس يمكن امتحان كلّ ما في البرّ و البحر ،

و لا تحسن التجربة و السبر ، لما فيهما من الخطر المستقبح في العقل الاقدام عليه ، فعلم أنّ هذا ممّا لا غناء فيه عن طارق السّمع .

قالوا : و بعد فإنّ شكر المنعم عندنا ، و عند البراهمة ممّا هو واجب في العقل ، و ليس في وجوبه و وجوب تعظيم مبدأ النعمة بيننا خلاف ، و شكر اللّه و تعظيمه أوجب ما يلزمنا لعظيم أياديه لدينا ، و إحسانه إلينا ، و لسنا نعلم بمبلغ عقولنا أيّ نوع يريده من تعظيمه منّا و شكره ، فلا بد أن يرسل إلينا رسلا يعرّفنا ما يريده منّا 1 .

و أمّا الأخيرون ، فقال المفيد : اتّفقت الإمامية على أنّ العقل يحتاج في علمه و نتائجه إلى السّمع ، و أنّه غير منفكّ عن سمع ينبّه الغافل على كيفية الاستدلال ، و أنّه لا بد في أوّل التكليف ، و ابتدائه في العالم من رسول ، و وافقهم في ذلك أصحاب الحديث ، و أجمعت المعتزلة و الخوارج و الزيدية على خلاف

-----------
( 1 ) الإشكال و الجواب أوردهما بطولهما الكراجكي في كنز الفوائد : 101 ، و أما قول البراهمة في النبوّة ، فنقله الشهرستاني في الملل و النحل 2 : 258 ، و الطوسي في تمهيد الأصول : 314 ، و الاقتصاد : 152 ، و غيرهما .

[ 32 ]

ذلك ، و زعموا أنّ العقول بمجردها من السمع و التوقيف ، إلاّ أنّ البغداديين من المعتزلة خاصّة يوجبون الرّسالة في أوّل التكليف ، و يخالفون الإمامية في علّتهم لذلك ، و يثبتون عللا يصحّحها الإمامية ، و يضيفونها إلى علّتهم في ما وصفناه 1 .

و لكن في ( شرح تجريد العلاّمة ) : قالت الأشاعرة بعدم وجوب النبوّة 2 ،

و كيف كان فقد نبّه عليه السّلام على خمسة من أدلّة وجوب الرسالة :

الأوّل : « ليستأدوهم ميثاق » أي : عهد .

« فطرته » التي فطرهم عليها ، قال تعالى : . . . فطرة اللّه التي فطر الناس عليها . . . 3 ، و قال عزّ و جلّ : و إذا أخذ ربّك من بني آدم من ظهورهم ذرّيّتهم و أشهدهم على أنفسهم ألست بربّكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنّا كنّا عن هذا غافلين 4 .

و قد اختلف في معنى أخذ الميثاق من الناس ، فقال المرتضى : لمّا خلقهم و ركّبهم تركيبا يدلّ على معرفته ، و يشهد بقدرته ، و وجوب عبادته ، و أراهم العبر و الآيات و الدلائل في أنفسهم و في غيرهم ، كان بمنزلة المشهد لهم على أنفسهم ، و كانوا في مشاهدة ذلك و معرفته و ظهوره على الوجه الذي أراده اللّه تعالى و تعذّر امتناعهم منه و انفكاكهم من دلالته ، بمنزلة المقرّ المعترف ، و إن لم يكن هناك إشهاد و لا اعتراف على الحقيقة 5 .

و قال المفيد في ( مسائله السّروية ) : و أمّا الحديث في إخراج الذّريّة من

-----------
( 1 ) قاله المفيد في أوائل المقالات : 50 .

-----------
( 2 ) كشف المراد في شرح تجريد الاعتقاد : 273 .

-----------
( 3 ) الروم : 30 .

-----------
( 4 ) الأعراف : 172 .

-----------
( 5 ) أمالي المرتضى 1 : 23 المجلس 3 الجواب الثاني .

[ 33 ]

صلب آدم عليه السّلام على صورة الذّرّ ، فقد جاء الحديث بذلك على اختلاف ألفاظه و معانيه ، و الصحيح أنّه أخرج الذرّيّة من ظهره كالذرّ ، فملأ بهم الأفق ، و جعل على بعضهم نورا لا يشوبه ظلمة ، و على بعضهم ظلمة لا يشوبها نور ، و على بعضهم نور و ظلمة ، فقال تعالى لأدم : أمّا الّذين عليهم النور بلا ظلمة ، فهم أصفيائي من ولدك الّذين يطيعوني و لا يعصوني في شي‏ء من أمري ، فأولئك سكّان الجنّة ، و أمّا الذين عليهم ظلمة لا يشوبها نور ، فهم الكفّار من ولدك الّذين يعصوني و لا يطيعوني في شي‏ء من أمري ، فهؤلاء حطب جهنّم ، و أمّا الّذين عليهم نور و ظلمة ، فأولئك الذين يطيعوني من ولدك و يعصوني ،

يخلطون أعمالهم السيّئة بأعمالهم الحسنة ، فهؤلاء أمرهم إليّ : إن شئت عذّبتهم فبعدلي ، و إن شئت عفوت عنهم بتفضّلي . قال : فأنبأه اللّه تعالى بما يكون من ولده ، و شبّههم بالذرّ الّذي أخرجه من ظهره ، و جعلهم علامة على كثرة ولده ، قال : و يحتمل أن يكون ما أخرجه من ظهره أصول أجسام ذرّيته دون أرواحهم ، و إنّما فعل اللّه تعالى ذلك ليدلّ آدم على العاقبة منه ، و يظهر له من قدرته و سلطانه من عجائب صنعه ، و علمه بالكائن قبل كونه ليزداد آدم يقينا بربّه .

قال : و أمّا الأخبار التي جاءت بأنّ ذريّة آدم استنطقوا في الذرّ ، فنطقوا فأخذ عليهم العهد فأقرّوا ، فهي من أخبار التناسخية ، و قد خلطوا فيها و مزجوا الحقّ بالباطل .

قال : و المعتمد من إخراج الذريّة ما ذكرنا ، دون ما ينطق القول به على الدّلالة العقلية و الحجج السمعية ، و إنّما هو غلط لا يثبت به أثر على ما وصفناه .

قال : فإن تعلّق متعلّق بقوله تعالى : و إذ أخذ ربّك من بني آدم من ظهورهم ذرّيتهم و أشهدهم على أنفسهم ألست بربّكم قالوا بلى شهدنا ان

[ 34 ]

تقولوا يوم القيامة إنّا كنّا عن هذا غافلين 1 ، و ظنّ بظاهر هذا القول تحقّق ما رواه أهل التناسخ و الحشوية و العامة في إنطاق الذرّية و خطابهم ، و أنّهم كانوا أحياء ناطقين ، فالجواب عنه : أنّ هذه الآية من المجاز في اللّغة ، كنظائرها ممّا هو مجاز و استعارة و المعنى فيها : أنّ اللّه تعالى أخذ من كلّ مكلّف يخرج من صلب آدم و ظهور ذريّته العهد عليه بربوبيّته من حيث أكمل عقله ، و دلّه بآثار الصنعة فيه على حدثه ، و أنّ له محدثا أحدثه لا يشبهه أحد يستحقّ العبادة منه بنعمته عليه . فلذلك هو أخذ العهد منهم ، و آثار الصنعة فيهم ، و الإشهاد لهم على أنفسهم بأنّ اللّه تعالى ربّهم ، و قوله تعالى : . . . قالوا بلى . . . 2 يريد أنّه لم يمتنعوا من لزوم آثار الصنعة فيهم ، و دلائل حدوثهم اللازمة لهم ، و حجّة العقل عليهم في إثبات صانعهم ، فكأنّ سبحانه كما ألزمهم الحجّة بعقولهم على حدوثهم و وجود محدثهم ، قال لهم : . . . ألست بربّكم . . . 3 . فلمّا لم يقدروا على الامتناع من لزوم دلائل الحدوث لهم ، كأنّهم قائلون : . . . بلى شهدنا . . . و قوله تعالى : . . . أن تقولوا يوم القيامة إنّا كنّا عن هذا غافلين . أو تقولوا إنّما أشرك آباؤنا من قبل و كنّا ذرّية من بعدهم أفتهلكنا بما فعل المبطلون 4 . ألا ترى أنّه تعالى احتجّ عليهم بما لا يقدرون يوم القيامة إن تناولوا في إنكاره ، و لا يستطيعون ، و قد قال سبحانه : . . . و الشمس و القمر و النجوم و الجبال و الشجر و الدوابّ و كثير من الناس و كثير حقّ عليه العذاب . . . 5 ، و لم يروا أنّ المذكور يسجد سجود البشر في الصلاة ، و إنّما أراد أنّه غير ممتنع من فعل اللّه ، فهو كالمطيع للّه ، و هو يعبّر عنه بالساجد .

-----------
( 1 ) الأعراف : 172 .

-----------
( 2 ) الأعراف : 172 .

-----------
( 3 ) الأعراف : 172 .

-----------
( 4 ) الأعراف : 173 .

-----------
( 5 ) الحج : 18 .

[ 35 ]

قال الشاعر :

بجمع تظلّ البلق في حجراته
ترى الأكم فيه سجّدا للحوافر

يريد أنّ الحوافر تذلّ الأكم بوطيها عليها .

و قال آخر :

سجود له نوقان يرجون فضله
و ترك و رهط الأعجمين و كابل

يريد أنّهم مطيعون له ، و عبّر عن طاعتهم بالسّجود ، و قوله تعالى : ثمّ استوى إلى السماء و هي دخان فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين 1 ، و هو سبحانه لم يخاطب السماء بكلام ، و لا السّماء قالت قولا مسموعا ، و إنّما أراد أنّه عهد إلى السماء فخلقها ، فلم يتعذّر عليه صنعها .

قال : و لذلك أمثال كثيرة في منظوم كلام العرب و منثوره ، و هو من الشواهد على ما ذكرناه في تأويل الآية 2 .

و الثاني : « و يذكّروهم منسيّ نعمته » قال تعالى حكاية عن هود في تذكير قومه بآلائه تعالى : . . . و اذكروا إذ جعلكم خلفاء من بعد قوم نوح و زادكم في الخلق بسطة فاذكروا آلاء اللّه لعلّكم تفلحون 3 ، و عن صالح لقومه في ذلك : و اذكروا إذ جعلكم خلفاء من بعد عاد و بوّأكم في الأرض تتّخذون من سهولها قصورا و تنحتون الجبال بيوتا فاذكروا آلاء اللّه و لا تعثوا في الأرض مفسدين 4 ، و عن موسى لقومه في ذلك : . . . اذكروا نعمة اللّه عليكم إذ جعل

-----------
( 1 ) فصّلت : 11 .

-----------
( 2 ) قاله المفيد في أجوبة المسائل السروية : 212 ، و النقل بتقطيع ، و أما قوله في عدم حمل الاية على ظاهر أحاديث الذرّ فذهب إليه المفيد أيضا في تصحيح الاعتقاد : 33 ، و المرتضى في أماليه 1 : 20 المجلس 3 ، و الطوسي في التبيان 5 : 30 ، و الطبرسي في مجمع البيان 4 : 497 ، و العلاّمة الحلّي في المسائل الممنائية الثالثة : 141 ، و غيرهم .

-----------
( 3 ) الأعراف : 69 .

-----------
( 4 ) الأعراف : 74 .

[ 36 ]

فيكم أنبياء و جعلكم ملوكا و آتاكم ما لم يؤت أحدا من العالمين 1 ، و قال عزّ و جلّ على لسان نبيّنا صلى اللّه عليه و آله في ذلك : يا بني إسرائيل اذكروا نعمتي الّتي أنعمت عليكم و أوفوا بعهدي أوف بعهدكم و إيّاي فارهبون . و آمنوا بما أنزلت مصدّقا لما معكم و لا تكونوا أوّل كافر به و لا تشتروا بآياتي ثمنا قليلا و إيّاي فاتّقون . و لا تلبسوا الحقّ بالباطل و تكتموا الحقّ و أنتم تعلمون 2 .

و الثالث : « و يحتجّوا عليهم بالتبليغ » لئلاّ يعتذروا في ترك طاعته ، قال تعالى : و إن تكذّبوا فقد كذّب أمم من قبلكم و ما على الرّسول إلاّ البلاغ المبين 3 .

و في الخبر : أنّ الأحلام لم تكن في ما مضى في أوّل الخلق و إنّما حدثت .

قيل : و ما العلّة في ذلك ؟ فقال : إنّ اللّه تعالى بعث رسولا إلى أهل زمانه ، فدعاهم إلى عبادة اللّه و طاعته ، فقالوا : إن فعلنا ذلك فما لنا ، فو اللّه ما أنت بأكثرنا مالا ،

و لا بأعزّنا عشيرة . فقال : إن أطعتموني أدخلكم اللّه الجنّة ، و إن عصيتموني أدخلكم اللّه النّار . فقالوا : و ما الجنّة و النّار ؟ فوصف لهم ذلك . فقالوا : متى نصير إلى ذلك ؟ فقال : إذا متّم . فقالوا : لقد رأينا أمواتنا صاروا عظاما و رفاتا .

فازدادوا له تكذيبا ، و به استخفافا ، فأحدث اللّه تعالى فيهم الأحلام ،

فأتوه فأخبروه بما رأوا و ما أنكروا من ذلك ، فقال : إنّ اللّه تعالى أراد أن يحتجّ عليكم بهذا ، هكذا تكون أرواحكم إذا متّم ، و إذا بليت أبدانكم تصير الأرواح إلى عقاب حتّى تبعث الأبدان 4 .

و الرابع : « و يثيروا » من أثار الأرض .

-----------
( 1 ) المائدة : 20 .

-----------
( 2 ) البقرة : 40 42 .

-----------
( 3 ) العنكبوت : 18 .

-----------
( 4 ) الكافي للكليني 8 : 90 ح 57 .

[ 37 ]

« لهم دفائن العقول » حتّى تكون في مرآهم قالت رسلهم أفي اللّه شكّ فاطر السماوات و الأرض . . . 1 .

و الخامس : « و يروهم » بالضّم من الإراءة .

« الآيات » هكذا في ( المصرية ) ، و الصواب : ( آيات ) كما في ( ابن أبي الحديد ،

و ابن ميثم ، و الخطّيّة ) 2 ، و لأنّه مضاف .

« المقدرة » و في نسخة ابن ميثم ( القدرة ) .

« من سقف فوقهم مرفوع ، و مهاد تحتهم موضوع ، و معائش تحييهم ، و آجال تفنيهم » قال تعالى حكاية عن نوح في دعوته قومه : مالكم لا ترجون للّه و قارا . و قد خلقكم أطوارا . أ لم تروا كيف خلق اللّه سبع سماوات طباقا .

و جعل القمر فيهنّ نورا و جعل الشمس سراجا . و اللّه أنبتكم من الأرض نباتا .

ثمّ يعيدكم فيها و يخرجكم إخراجا . و اللّه جعل لكم الأرض بساطا . لتسلكوا منها سبلا فجاجا 3 .

« و أوصاب » أي : أوجاع و أمراض .

« تهرمهم » أي : تجعلهم هرمين ، قال عمرو بن معديكرب :

أشاب الرّأس أيّام طوال
و همّ ما تضمّنه الضّلوع

و قال الجاحظ : قال أبو عبيدة : قيل لشيخ مرة : ما بقي منك ؟ قال : يسبقني من بين يدي ، و يلحقني من خلفي ، و أنسى الحديث ، و أذكر القديم ، و أنعس في الملأ ، و أسهر في الخلأ ، و إذا قمت قربت الأرض منّي ، و إذا قعدت تباعدت عنّي 4 .

-----------
( 1 ) إبراهيم : 10 .

-----------
( 2 ) في شرح ابن أبي الحديد 1 : 37 ، و شرح ابن ميثم 1 : 198 ، « الآيات » أيضا .

-----------
( 3 ) نوح : 13 20 .

-----------
( 4 ) البيان و التبيين للجاحظ 2 : 96 .

[ 38 ]

« و أحداث » من الدهر .

« تتابع عليهم » دفعة بعد دفعة ، قال أبو الطفيل :

و ما شاب رأسي من سنين تتابعت
عليّ و لكن شيّبتني الوقائع

و قال ابن المعتز :

قالت كبرت و شبت قلت لها
هذا غبار و قايع الدهر

و قال البحتري :

ما زال صرف الدهر يونس صفقتي
حتّى رهنت على المشيب شبابي

و فيه أيضا :

فهل الحادثات يابن عويف
تاركاتي و لبس هذا البياض

« و لم يخلّ » من ( خلي ) .

« سبحانه » هكذا في ( المصرية ) ، و الصواب : ( اللّه سبحانه ) ، كما في ( ابن أبي الحديد ، و ابن ميثم و الخطّيّة ) 1 .

« خلقه من نبيّ مرسل أو كتاب منزل أو حجّة لازمة » لا يمكنهم دفعها .

« أو محجّة » و هي جادة الطريق .

« قائمة » قال تعالى : . . . لئلاّ يكون للنّاس على اللّه حجّة بعد الرّسل . . . 2 .

و قال الصادق عليه السّلام : الحجّة قبل الخلق ، و مع الخلق ، و بعد الخلق 3 .

و قال ابن بابويه في قوله تعالى : و إذ قال ربّك للملائكة إنّي جاعل في الأرض خليفة . . . 4 : فبدأ عزّ و جلّ بالخليفة قبل الخليفة ، فدلّ ذلك على أنّ

-----------
( 1 ) في شرح ابن أبي الحديد 1 : 37 ، و شرح ابن ميثم 1 : 199 « سبحانه » أيضا .

-----------
( 2 ) النساء : 165 .

-----------
( 3 ) الكافي للكليني 1 : 177 ح 4 ، و الصفار في البصائر : 507 ح 1 ، و الصدوق في كمال الدين : 4 ، و قد مرّ في العنوان 2 من الفصل الرابع .

-----------
( 4 ) البقرة : 30 .

[ 39 ]

الحكمة في الخليفة أبلغ من الحكمة في الخليفة ، فلذلك ابتدأ به لأنّه سبحانه حكيم ، و الحكيم من يبدأ بالأهم دون الأعم 1 .

« رسل لا تقصّر بهم قلّة عددهم ، و لا كثرة المكذّبين لهم » قال تعالى : و اتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي و تذكيري بآيات اللّه فعلى اللّه توكّلت فأجمعوا أمركم و شركاء كم ثمّ لا يكن أمركم عليكم غمّة ثمّ اقضوا إليّ و لا تنظرون . فإن تولّيتم فما سألتكم من أجر إن أجري إلاّ على اللّه و أمرت أن أكون من المسلمين . فكذّبوه فنجّيناه و من معه . . . 2 ،

و إبراهيم إذ قال لقومه اعبدوا اللّه . . . فما كان جواب قومه إلاّ أن قالوا اقتلوه أو حرّقوه . . . 3 ، و قال عزّ و جلّ حكاية عنه : و تاللّه لا كيدنّ أصنامكم بعد أن تولّوا مدبرين . فجعلهم جذاذا إلاّ كبيرا لهم لعلّهم إليه يرجعون 4 .

قال ابن أبي الحديد : قال الراوندي : و كلّ واحد من الرسل و الأئمة عليهم السلام كان يقوم بالأمر و لا يردعه عن ذلك قلّة عدد أوليائه ، و لا كثرة عدد أعدائه .

فيقال له : هذا خلاف قولك في الأئمّة المعصومين ، فإنّك تجيز عليهم التقيّة و ترك القيام بالأمر إذا كثرت أعداؤهم 5 .

قلت : الأئمّة عليهم السلام كالأنبياء صلوات اللّه عليهم كانوا يقومون بدعوة غير الجبابرة ، و أمّا الجبابرة فكانوا قد يقومون بدعوتهم ، و قد يتركونهم على حسب المصلحة و القيام الّذي قال الراوندي أعمّ من الخروج بالسيف ، و إلاّ لخرج أكثر الأنبياء عن ذلك ، و إلاّ فليس في الأنبياء من يكون مصداقا

-----------
( 1 ) كمال الدين لا بن بابويه : 4 .

-----------
( 2 ) يونس : 71 73 .

-----------
( 3 ) العنكبوت : 16 24 .

-----------
( 4 ) الأنبياء : 57 58 .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 38 .

[ 40 ]

لقوله عليه السّلام : « لا تقصّر بهم قلّة عددهم ، و لا كثرة المكذّبين لهم » مثل إمامنا الثالث أبي عبد اللّه الحسين عليه السّلام ، فإنّه قام بالأمر و قال : لو لم يبق لي في الدّنيا ملجأ ما بايعت يزيد 1 . و لقد جاهد عليه السّلام مع اثنين و سبعين نفرا : ثلاثين ألفا 2 ،

و قال بعد إتمام الحجّة عليهم : ألا و إنّي زاحف بهذه العصابة على قلّة العتاد ،

و خذلة الأصحاب 3 .

« من سابق سمّي له من » ( من ) للموصول .

« بعده » حتّى يأخذ ذلك النبيّ السابق من أمّته العهد للنبيّ اللاحق ، قال تعالى : و إذ أخذ اللّه ميثاق النبيّين لما آتيتكم من كتاب و حكمة ثمّ جاءكم رسول مصدّق لما معكم لتؤمننّ به و لتنصرنّه قال أ أقررتم و أخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا و أنا معكم من الشاهدين 4 ، و إذ قال عيسى بن مريم يا بني إسرائيل إنّي رسول اللّه إليكم مصدّقا لما بين يديّ من التّواراة و مبشّرا برسول يأتي من بعدي اسمه أحمد . . . 5 ، الّذين يتّبعون الرّسول النبيّ الأمّي الّذي يجدونه مكتوبا عندهم في التّوارة و الإنجيل . . . 6 .

« أو غابر » أي : باق .

« عرّفه » أي : عرّفه اللّه .

« من قبله » أي : النبيّ الّذي كان قبله ، فيجب على أمّة النبيّ الباقي أن

-----------
( 1 ) روى هذا المعنى ابن شهر آشوب في مناقبه 4 : 88 ، و أبو مخنف في المقتل المنسوب إليه : 86 .

-----------
( 2 ) هذا من مشهورات التاريخ تدلّ عليه رواية الطبري في تاريخه 4 : 358 سنة 61 و غيرها .

-----------
( 3 ) رواه ابن عساكر في ترجمة الحسين عليه السّلام : 216 ح 273 ، و المسعودي في الإثبات : 142 ، و ابن شعبة في تحف العقول : 261 ، و الطبرسي في الاحتجاج : 300 ضمن خطبة بفرق يسير .

-----------
( 4 ) آل عمران : 81 .

-----------
( 5 ) الصف : 6 .

-----------
( 6 ) الأعراف : 157 .

[ 41 ]

يؤمنوا بنبوّة النبيّ الماضي ، فإنّه لا فرق بين أن ينكروا نبوّة نبيّ عصرهم أو نبوّة من كان قبله ، فالكلّ من عند واحد : قل آمنّا باللّه و ما أنزل علينا و ما أنزل على إبراهيم و إسماعيل و إسحاق و يعقوب و الأسباط و ما أوتي موسى و عيسى و النّبيون من ربّهم لا نفرّق بين أحد منهم و نحن له مسلمون 1 ،

مصدّقا لما بين يديّ . . . 2 .

قال ابن أبي الحديد : قال الرّاوندي في تفسير قوله عليه السّلام : « من سابق سمّي له من بعده أو غابر عرّفه من قبله » : كان من ألطاف الأنبياء المتقدّمين و أوصيائهم أن يعرفوا الأنبياء المتأخّرين و أوصياءهم ، فعرّفهم اللّه تعالى ذلك . و كان لطف المتأخّرين و أوصيائهم أن يعرفوا أحوال المتقدّمين من الأنبياء و الأوصياء ، فعرّفهم اللّه تعالى ذلك ، فتمّ اللطف لجميعهم .

قال ابن أبي الحديد : و لقائل أن يقول : لو كان عليه السّلام قال : ( أو غابر عرف من قبله ) لكان هذا التفسير مطابقا ، و لكنّه عليه السلام لم يقل ذلك ، و انّما قال : « عرفه من قبله » و ليس هذا التفسير مطابقة لقوله ( عرفه ) . و الصحيح : أنّ المراد به من نبيّ سابق عرف من يأتي بعده من الأنبياء ، أي : عرّفه اللّه تعالى ذلك ، أو نبيّ غابر نصّ عليه من قبله و بشّر به كبشارة الأنبياء بمحمّد صلى اللّه عليه و آله و سلّم 3 .

قلت : إنّ ابن أبي الحديد توهم أنّ الفاعل في قوله عليه السّلام « عرّفه من قبله » ( من ) مع أنّ الفاعل فيه ضمير ( اللّه ) ، كما في قوله عليه السّلام ( سمّي ) و أمّا المعنى الّذي ذكر قبلا محصّل ، فأيّ معنى لما قاله من أنّ السابق إما عرف من بعده ، و إمّا نصّ على من بعده ؟

-----------
( 1 ) آل عمران : 84 .

-----------
( 2 ) الصف : 6 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 38 .

[ 42 ]

و من الغريب أنّ من بعده تبعه على وهمه ، و أنّه لم يتعرّض أحد لدفع تعصباته على الرّاوندي ، و قد عرفت ممّا شرحنا أنّ الفقرتين إشارة إلى الآيات التي قلنا ، و أنّ المراد بالسابق و الغابر أممهما ، . . . و اللّه يهدي من يشاء إلى صراط مستقيم 1 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 89 ) وَ لَمْ يُخَلِّهِمْ بَعْدَ أَنْ قَبَضَهُ مِمَّا يُؤَكِّدُ عَلَيْهِمْ حُجَّةَ رُبُوبِيَّتِهِ وَ يَصِلُ بَيْنَهُمْ وَ بَيْنَ مَعْرِفَتِهِ بَلْ تَعَاهَدَهُمْ بِالْحُجَجِ عَلَى أَلْسُنِ اَلْخِيَرَةِ مِنْ أَنْبِيَائِهِ وَ مُتَحَمِّلِي وَدَائِعِ رِسَالاَتِهِ قَرْناً فَقَرْناً . « و لم يخلّهم » بالتشديد .

« بعد أن قبضه » أي : آدم .

« ممّا يؤكّد عليهم حجّة ربوبيّته » فأرسل إليهم رسولا بعد رسول .

« و يصل بينهم و بين معرفته » . . . فيقولوا ربّنا لو لا أرسلت إلينا رسولا فنتّبع آياتك و نكون من المؤمنين 2 .

« بل تعاهدهم بالحجج » . . . فللّه الحجّة البالغة . . . 3 .

« على ألسن الخيرة من أنبيائه » ثمّ أرسلنا رسلنا تترى . . . 4 .

« و متحمّلي ودائع رسالاته قرنا فقرنا » في ( إثبات المسعودي ) بعد سرد الأنبياء إلى لمك : فلمّا مضى لما قام نوح بأمر اللّه تعالى ، و هو أوّل ذوي العزم من الرّسل و أظهر نبوّته ، و أمره اللّه تعالى بإظهار الدعوة ، فأقبل

-----------
( 1 ) البقرة : 213 .

-----------
( 2 ) القصص : 47 .

-----------
( 3 ) الأنعام : 149 .

-----------
( 4 ) المؤمنون : 44 .

[ 43 ]

نوح عليه السّلام يدعو قومه ، و الملك في بني راسب و أهل مملكته و عوج بن عناق ،

و كان دعاؤه إيّاهم في أوّل أمره سرّا فلم يجيبوه ، فلم يزل يدعوهم تسعمائة و خمسين سنة كلّما مضى منهم قرن تبعهم قرن على ملّة آبائهم ، و كان الّذي آمن به العقب من ولد هبة اللّه ، و الّذين كذّبوه العقب من ولد قابيل و عوج بن عناق بني عمّهم مع كثرتهم و عظم أمرهم و سلطانهم في الأرض ، و كانوا إذا دعاهم يقولون له : . . . أنؤمن لك و اتّبعك الأرذلون 1 ، يعنون : العقب من ولد شيث ، يعيّرونهم بالفقر و الفاقة ، و أنّه لا مال لهم ، و لا عزّ و لا سلطان في الأرض ، و كانت شريعة نوح التّوحيد و خلع الأنداد ، و الفطرة ، و الصّيام ،

و الصلاة ، و الأمر بالمعروف و النهي عن المنكر إلى أن قال في قيام سام بعده فآمن به شيعة نوح ، و أقام ولد قابيل ، و عوج بن عناق على كفرهم و طغيانهم ،

و خالف حام و يافث على أخيهما سام و لم يؤمنا به ، و قام بعده أرفخشد بن سام ، فعند ذلك ملك آفريدون ، و هو ذو القرنين ، و كان من قصّته أنّ اللّه تعالى بعثه إلى قومه ، فدعاهم إلى اللّه ، فكذّبوه و جحدوا نبوّته ، ثمّ أخذوه فضربوه على قرنه الأيمن ، فأماته اللّه مائة عام ، ثمّ أحياه فبعثه فجحدوا نبوّته ،

و ضربوه على قرنه الأيسر . . . و روي أنّ الخضر بن أرفخشد بن سام بن نوح كان على مقدّمته 2 . . .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 92 ) منها في وصف الأنبياء :

فَاسْتَوْدَعَهُمْ فِي أَفْضَلِ مُسْتَوْدَعٍ وَ أَقَرَّهُمْ فِي خَيْرِ مُسْتَقَرٍّ تَنَاسَخَتْهُمْ

[ 44 ]

كَرَائِمُ اَلْأَصْلاَبِ إِلَى مُطَهَّرَاتِ اَلْأَرْحَامِ كُلَّمَا مَضَى مِنْهُمْ سَلَفٌ قَامَ مِنْهُمْ بِدِينِ اَللَّهِ خَلَفٌ .

-----------
( 1 ) الشعراء : 111 .

-----------
( 2 ) إثبات الوصيّة : 20 24 ، و النقل بتقطيع كثير . قول المصنّف : « منها في وصف الأنبياء » هكذا في ( المصرية ) ، و ليس في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطّية ) 1 إلاّ كلمة « منها » فلا بدّ أنّ جملة ( في وصف الأنبياء ) كانت حاشية خلطت بالمتن في أصل ( المصرية ) .

قوله عليه السّلام « فاستودعهم » الضمير راجع إلى الرّسل .

« في أفضل مستودع » أي : من الأصلاب .

« و أقرّهم في خير مستقرّ » أي : من الأرحام ، قال تعالى : و هو الّذي أنشأكم من نفس واحدة فمستقرّ و مستودع قد فصّلنا الآيات لقوم يفقهون 2 .

« تناسختهم » أي : بدّلتهم .

« كرائم الأصلاب » من صلب إلى صلب .

« إلى مطهّرات الأرحام » من رحم إلى رحم ، روي أنّ النبي صلى اللّه عليه و آله و سلّم قرأ قوله تعالى : في بيوت أذن اللّه أن ترفع و يذكر فيها اسمه يسبّح له فيها بالغدوّ و الآصال 3 فقيل له : أيّ بيوت هذه ؟ فقال : بيوت الأنبياء 4 .

قال الصدوق في ( اعتقاداته ) : اعتقادنا في آباء النبي صلى اللّه عليه و آله و سلّم أنّهم

-----------
( 1 ) كذا في شرح الخوئي 3 : 147 ، لكن لفظ شرح ابن أبي الحديد 2 : 180 ، مثل المصرية أيضا ، و لفظ شرح ابن ميثم 2 :

395 ، خال من « منها » .

-----------
( 2 ) الأنعام : 98 .

-----------
( 3 ) النور : 36 .

-----------
( 4 ) تفسير القمي 2 : 104 ، و الفرات الكوفي بطريقين في تفسيره : 103 ، و ابن مردويه عنه الدرّ المنثور 5 : 50 ، و رواه الطبرسي في مجمع البيان 7 : 144 ، و المجلسي عن كنز جامع الفوائد و الروضة في بحار الأنوار 23 : 325 326 ح 2 ، 3 .

[ 45 ]

مسلمون من آدم إلى أبيه عبد اللّه . ثمّ قال : و قال النبيّ صلى اللّه عليه و آله و سلّم : أخرجت من نكاح ،

و لم أخرج من سفاح من لدن آدم 1 .

و أمّا ( آزر ) ففي ( الإثبات ) : روي عن العالم عليه السّلام أنّه كان جدّ إبراهيم عليه السّلام لأمّه ، و كان أبو إبراهيم توفّي و هو طفل ، و بقيت أمّه ، فبينا قومه يعملون الأصنام إذ أخذ إبراهيم عليه السّلام خشبة و أخذ الفأس ، و نجر منها صنما لم يروا مثله قط ، فقال آزر لأمّه : إنّي لأرجو أن أصيب خيرا كثيرا ببركة ابنك هذا . فأخذ إبراهيم الفأس فكسر الصنم ، فأنكر ذلك أبوه عليه ، فقال له إبراهيم عليه السّلام : و ما تصنعون به ؟ قال : نعبده . قال إبراهيم عليه السّلام : . . . أتعبدون ما تنحتون بأيديكم 2 .

« كلّما مضى » أي : مات .

« منهم » هكذا في ( المصرية ) ، و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« سلف قام منهم بدين اللّه خلف » يدعو الناس إلى ربّهم و عبادته ، و في ( الإثبات ) لمّا حضرت وفاة إبراهيم عليه السّلام أمره اللّه أن يستودع نور اللّه و حكمته و مواريث الأنبياء عليهم السلام إسماعيل ابنه ، فدعاه و أوصى إليه و سلّم إليه جميع ما في يده فقام إسماعيل بالنبوّة و الأمر مقامه ، و لم يزل يدبّر أمر اللّه تعالى ، و هو أوّل من تكلّم بالعربيّة و أبو العرب ، فلمّا حضرت و فاته أوحى إليه أن يستودع الاسم و نور اللّه و حكمته أخاه إسحاق .

و روى أنّه شريكه في الوصيّة ، و تقدمه إسماعيل بالسن إلى أن قال :

-----------
( 1 ) الاعتقادات للصدوق : 45 ، و أخرجه ابن سعد بثلاث طرق في الطبقات 1 : ق 1 ، 31 32 ، و البيهقي في الدلائل عنه منتخب كنز العمال 4 : 233 و معناه روي كثيرا .

-----------
( 2 ) رواه المسعودي في الإثبات : 29 30 و النقل بتصرف و الآية 95 من سورة الصافات .

-----------
( 3 ) توجد الكلمة في شرح ابن أبي الحديد 2 : 180 ، و شرح ابن ميثم 2 : 395 .

[ 46 ]

إنّ يوسف قال لبني إسرائيل : إنّ هؤلاء القبط سيظهرون عليكم ، و يفرّج اللّه عنكم برجل من ولد لاوي اسمه موسى بن عمران ، و لن يظهر حتّى يخرج قبله سبعون كذّابا . و روي أنّه كان إذا ولد في بني إسرائيل ولد يسمّى عمران ، ثمّ يأتي لعمران ولد فيسمّى موسى ، يتعرّضون بذلك لقيام القائم موسى عليه السّلام 1 .

قلت : هو نظير أنّه لمّا أخبر النبي صلى اللّه عليه و آله و سلّم و أمير المؤمنين عليه السّلام بقيام قائم آل محمّد صلى اللّه عليه و آله و سلّم الملقّب بالمهدي ، تصدّى جمع من الطالبين لذلك ، و تسمّوا بالمهدي ، كالملقّب بالنفس الزّكية ، و غيره .

و قال بعد ذكر شعيب : كان شعيب من ولد نابت بن إبراهيم ، و كان من قصّته أنّ اللّه تعالى بعثه إلى قوم نبيّا حين كبرت سنّه ، فدعاهم إلى التوحيد و الإقرار و الطاعة ، فلم يجيبوه ، فغاب عنهم ما شاء اللّه ، ثمّ عاد إليهم شابّا ،

فدعاهم ، فقالوا : ما صدّقناك شيخا فكيف نصدّقك شابّا ؟

فروى أنّ أمير المؤمنين عليه السّلام كان يعيد ذكر هذا الحديث و يكرّره ،

و يتمثّل به كثيرا إلى أن قال بعد ذكر موسى عليه السّلام ثمّ يوشع : و خرج يوشع و جمع أولاد بني إسرائيل الّذين ولدوا في التيه معه ، و هم لا يعرفون الجبّارين و لا العمالقة و لا يمتنعون من قتالهم ، و فتح بيت المقدس ، و جميع مدائن الشام حتّى انتهى إلى البلقاء ، فجعلوا يخرجون و يقاتلون ، و لا يقتل منهم أحد . فسأل يوشع عن ذلك ، فقيل له : إنّ في مدينته امرأة كاهنة تدّعي أنّها منجّمة تستقبل الشّمس بفرجها ، ثمّ تحسب و تعرض عليها الخيل و الرجال ، و لا يخرج يومئذ إلى الحرب رجل قد حضر أجله . فصلّى يوشع عليه السّلام ركعتين ، و دعا ربّه أن يحبس الشمس عنهم ساعة فأجابه ، و أخّرت الشمس ، فخرجت فاختلط عليها حسابها ، فقالت لباق ( يعني ملكهم ) : انظر ما يعرض عليك يوشع ، فاعطه ، فإنّ

-----------
( 1 ) إثبات الوصية : 34 39 و النقل بتقطيع كثير .

[ 47 ]

حسابي قد اختلط عليّ 1 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

4

من الخطبة ( 142 ) و من كلام له عليه السّلام :

بَعَثَ اَللَّهُ رُسُلَهُ بِمَا خَصَّهُمْ بِهِ مِنْ وَحْيِهِ وَ جَعَلَهُمْ حُجَّةً لَهُ عَلَى خَلْقِهِ لِئَلاَّ تَجِبَ اَلْحُجَّةُ لَهُمْ بِتَرْكِ اَلْإِعْذَارِ إِلَيْهِمْ فَدَعَاهُمْ بِلِسَانِ اَلصِّدْقِ إِلَى سَبِيلِ اَلْحَقِّ أَلاَ إِنَّ اَللَّهَ تَعَالَى قَدْ كَشَفَ اَلْخَلْقَ كَشْفَةً لاَ أَنَّهُ جَهِلَ مَا أَخْفَوْهُ مِنْ مَصُونِ أَسْرَارِهِمْ وَ مَكْنُونِ ضَمَائِرِهِمْ وَ لَكِنْ لِيَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً فَيَكُونَ اَلثَّوَابُ جَزَاءً وَ اَلْعِقَابُ بَوَاءً . قول المصنّف « و من كلام له عليه السّلام » هكذا في ( المصريّة ) ، و الصواب :

( و من خطبة له عليه السّلام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

قوله عليه السّلام : « بعث اللّه رسله » هكذا في ( المصرية ) ، و الصواب : ( بعث رسله ) ، كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« بما خصّهم به من وحيه » من آدم إلى الخاتم ، قال تعالى : إنّا أوحينا إليك كما أوحينا إلى نوح و النبيّين من بعده و أوحينا إلى إبراهيم و إسماعيل و إسحاق و يعقوب و الأسباط و عيسى و أيّوب و يونس و هارون و سليمان و آتينا داود زبورا 4 .

« و جعلهم حجّة له على خلقه » و لقد أرسلنا من قبلك رسلا إلى قومهم

-----------
( 1 ) إثبات الوصيّة : 40 51 و النقل بتقطيع كثير .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 401 ، و شرح ابن ميثم 3 : 186

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 401 ، لكن يوجد لفظ « اللّه » في شرح ابن ميثم 3 : 186 .

-----------
( 4 ) النساء : 163 .

[ 48 ]

فجاؤهم بالبيّنات . . . 1 .

« لئلاّ تجب الحجّة لهم بترك الإعذار إليهم » قال تعالى : . . . و إن من أمّة إلاّ خلا فيها نذير 2 ، و رسلا قد قصصناهم عليك من قبل و رسلا لم نقصصهم عليك و كلّم اللّه موسى تكليما . رسلا مبشّرين و منذرين لئلاّ يكون للناس على اللّه حجّة بعد الرّسل . . . 3 .

« فدعاهم » أي : اللّه .

« بلسان الصّدق إلى سبيل الحقّ » . . . و أنزل معهم الكتاب بالحقّ ليحكم بين الناس في ما اختلفوا فيه . . . 4 ، لقد أرسلنا رسلنا بالبيّنات و أنزلنا معهم الكتاب و الميزان ليقوم الناس بالقسط . . . 5 .

« ألا إنّ اللّه كشف الخلق كشفة » ببعث الرّسل فيهم حتّى يظهر أمرهم للعالم .

« لا أنّه » تعالى .

« جهل ما أخفوه من مصون أسرارهم ، و مكنون ضمائرهم » فعلمه ببعث رسله ، . . . هو أعلم بكم إذ أنشأكم من الأرض و إذ أنتم أجنّة في بطون أمّهاتكم فلا تزكّوا أنفسكم هو أعلم بمن اتّقى 6 .

« و لكن » بعث رسله .

« ليبلوهم » أي : يمتحنهم .

-----------
( 1 ) الروم : 47 .

-----------
( 2 ) فاطر : 24 .

-----------
( 3 ) النساء : 164 165 .

-----------
( 4 ) البقرة : 213 .

-----------
( 5 ) الحديد : 25 .

-----------
( 6 ) النجم : 32 .

[ 49 ]

« أيّهم أحسن عملا فيكون الثّواب » أي : الجزاء الحسن لمن آمن و أطاع .

« جزاء » لعمله : هل جزاء الإحسان إلاّ الإحسان 1 .

« و العقاب » و هو ما يعقّبه العمل السّوء .

« بواء » أي : مطابقا مساويا لعمله ، قالت ليلى الأخيلية في مقتل توبة :

فإن تكن القتلى بواء فإنّكم
فتى ما قتلتم آل عوف بن عامر

2 قال تعالى : . . . ليجزي الّذين أساؤوا بما عملوا و يجزي الّذين أحسنوا بالحسنى 3 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

5

من الخطبة ( 181 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلْمَعْرُوفِ مِنْ غَيْرِ رُؤْيَةٍ اَلْخَالِقِ مِنْ غَيْرِ مَنْصَبَةٍ خَلَقَ اَلْخَلاَئِقَ بِقُدْرَتِهِ وَ اِسْتَعْبَدَ اَلْأَرْبَابَ بِعِزَّتِهِ وَ سَادَ اَلْعُظَمَاءَ بِجُودِهِ وَ هُوَ اَلَّذِي أَسْكَنَ اَلدُّنْيَا خَلْقَهُ وَ بَعَثَ إِلَى اَلْجِنِّ وَ اَلْإِنْسِ رُسُلَهُ لِيَكْشِفُوا لَهُمْ عَنْ غِطَائِهَا وَ لِيُحَذِّرُوهُمْ مِنْ ضَرَّائِهَا وَ لِيَضْرِبُوا لَهُمْ أَمْثَالَهَا وَ لِيَهْجُمُوا عَلَيْهِمْ بِمُعْتَبَرٍ مِنْ تَصَرُّفِ مَصَاحِّهَا وَ أَسْقَامِهَا وَ لِيُبَصِّرُوهُمْ عُيُوبَهَا وَ حَلاَلِهَا وَ حَرَامِهَا وَ مَا أَعَدَّ اَللَّهُ سُبْحَانَهُ لِلْمُطِيعِينَ مِنْهُمْ وَ اَلْعُصَاةِ مِنْ جَنَّةٍ وَ نَارٍ وَ كَرَامَةٍ وَ هَوَانٍ أَحْمَدُهُ إِلَى نَفْسِهِ كَمَا اِسْتَحْمَدَ إِلَى خَلْقِهِ وَ جَعَلَ لِكُلِّ شَيْ‏ءٍ قَدْراً 65 : 3 وَ لِكُلِّ قَدْرٍ أَجَلاً وَ لِكُلِّ أَجَلٍ كِتَاباً

-----------
( 1 ) الرحمن : 60

-----------
( 2 ) لسان العرب 1 : 37 مادة ( بوء ) .

-----------
( 3 ) النجم : 31 .

[ 50 ]

« الحمد للّه المعروف من غير رؤية » قال فمن ربّكما يا موسى . قال ربّنا الّذي أعطى كلّ شي‏ء خلقه ثمّ هدى 1 .

« الخالق من غير منصبة » أي : مشقّة و تعب ، قال تعالى : و لقد خلقنا السماوات و الأرض و ما بينهما في ستّة أيّام و ما مسّنا من لغوب 2 .

هذا ، و في الخطبة ( 88 ) : « الحمد للّه المعروف من غير رؤية ، و الخالق من غير رويّة » 3 ، و كلّ منهما صحيح ، فيخلق عزّ و جلّ بدون تفكّر ، كما يخلق بدون تعب ، بخلاف البشر : فلا يعمل شيئا إلاّ بتفكّر و رويّة ، و يحصل له التّعب و المنصبة .

« خلق الخلائق بقدرته » إنّا كلّ شي‏ء خلقناه بقدر 4 .

« و استعبد الأرباب بعزّته » إن كلّ من في السماوات و الأرض إلاّ آتي الرّحمن عبدا 5 .

« و ساد العظماء بجوده » . . . و يؤت كلّ ذي فضل فضله . . . 6 .

« و هو الّذي أسكن الدّنيا خلقه » بعد هبوط آدم من الجنّة : . . . و لكم في الأرض مستقرّ و متاع إلى حين 7 .

« و بعث إلى الجنّ و الأنس رسله » يا معشر الجنّ و الأنس ألم يأتكم رسل منكم يقصّون عليكم آياتي و ينذورنكم لقاء يومكم هذا قالوا

-----------
( 1 ) طه : 49 50 .

-----------
( 2 ) ق : 38 .

-----------
( 3 ) نهج البلاغة 1 : 158 .

-----------
( 4 ) القمر : 49 .

-----------
( 5 ) مريم : 93 .

-----------
( 6 ) هود : 3 .

-----------
( 7 ) البقرة : 36 .

[ 51 ]

شهدنا على أنفسنا . . . 1 .

« ليكشفوا لهم عن غطائها » أي : حجابها .

« و ليحذّروهم من ضرّائها » كما حكى عزّ و جلّ عن نوح عليه السّلام في قوله لقومه : و اللّه أنبتكم من الأرض نباتا . ثم يعيدكم فيها و يخرجكم إخراجا 2 ، و عن صالح عليه السّلام في قوله لقومه : أ تتركون في ما ههنا آمنين .

في جنّات و عيون . و زروع و نخل طلعها هضيم . و تنحتون من الجبال بيوتا فارهين 3 .

« و ليضربوا لهم أمثالهم » كقوله تعالى على لسان نبيّنا صلى اللّه عليه و آله و سلّم : . . . يا أيّها الناس إنّما بغيكم على أنفسكم متاع الحياة الدّنيا ثمّ إلينا مرجعكم فننبئكم بما كنتم تعملون . إنّما مثل الحياة الدّنيا كماء أنزلناه من السماء فاختلط به نبات الأرض ممّا يأكل الناس و الأنعام حتى إذا أخذت الأرض زخرفها و أزّينت و ظنّ أهلها أنّهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصّل الآيات لقوم يتفكّرون 4 ، و اضرب لهم مثل الحياة الدّنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرّياح . . 5 ، مثل الّذين اتّخذوا من دون اللّه أولياء كمثل العنكبوت اتّخذت بيتا و إنّ أوهن البيوت لبيت العنكبوت لو كانوا يعلمون 6 ، مثلهم كمثل الّذي استوقد نارا فلمّا أضاءت ما حوله ذهب اللّه بنورهم و تركهم في

-----------
( 1 ) الأنعام : 130 .

-----------
( 2 ) نوح : 17 18 .

-----------
( 3 ) الشعراء : 146 149 .

-----------
( 4 ) يونس : 23 24 .

-----------
( 5 ) الكهف : 45 .

-----------
( 6 ) العنكبوت : 41 .

[ 52 ]

ظلمات لا يبصرون . صمّ بكم عمي فهم لا يرجعون . أو كصيّب من السماء فيه ظلمات و رعد و برق يجعلون أصابعهم في آذانهم من الصّواعق حذر الموت و اللّه محيط بالكافرين . يكاد البرق يخطف أبصارهم كلمّا أضاء لهم مشوافيه و إذا أظلم عليهم قاموا و لو شاء اللّه لذهب بسمعهم و أبصارهم إنّ اللّه على كلّ شي‏ء قدير 1 ، ضرب اللّه مثلا للّذين كفروا امرأة نوح و امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتا هما فلم يغنيا عنهما من اللّه شيئا و قيل ادخلا النار مع الداخلين و ضرب اللّه مثلا للّذين آمنوا امرأة فرعون إذ قالت ربّ ابن لي عندك بيتا في الجنة و نجّني من فرعون و عمله و نجّني من القوم الظالمين 2 .

« و ليهجموا عليهم بمعتبر من تصرّف مصاحّها و أسقامها ، و ليبصّروهم عيوبها و حلالها و حرامها » هكذا في ( المصرية ) ، و قد وقع فيها تقديم و تأخير ، ففي ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطّية ) 3 : « و ليبصّروهم عيوبها ،

و ليهجموا عليهم بمعتبر من تصرّف مصاحّها و أسقامها ، و حلالها و حرامها » ،

فيعلم أنّ النهج كان كذلك ، لكن لا يبعد وقوع تصحيف فيه ، فإنّ عطف ( و حلالها و حرامها ) على ( مصاحّها و أسقامها ) كما فهمه ابن أبي الحديد و ابن ميثم و الخوئي 4 خلاف البلاغة ، و مشتمل على التكلّف .

و الظاهر كون ( و حلالها و حرامها ) محرّف ( و حياتها و حمامها ) لقربهما لفظا و خطّا ، و عليه فالمعنى في كمال المناسبة ، و يكون المراد أنّ أسباب العبر ،

و إن كانت في الدّنيا كثيرة ، إلاّ أنّ أهل الدّنيا لحرصهم عليها ، و حبّهم لها

-----------
( 1 ) البقرة : 17 20 .

-----------
( 2 ) التحريم : 10 11 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 521 ، و شرح الخوئي 5 : 110 ، لكن لفظ شرح ابن ميثم 3 : 396 ، مثل المصرية .

-----------
( 4 ) يظهر هذا من شرح ابن أبي الحديد 2 : 521 ، و شرح ابن ميثم 3 : 397 ، و شرح الخوئي 5 : 112 .

[ 53 ]

غافلون عنها ، كما قال عليه السّلام في موضع آخر : « ما أكثر العبر و أقلّ الاعتبار » 1 ،

فبعث اللّه رسله ليبصّروهم عيوب الدّنيا ، و ينبّوهم على كثرة العبر في و قائعها حتّى كأنّ العبر هاجمة عليهم .

« و ما أعدّ اللّه » هكذا في ( المصرية ) ، و الصواب : ( و ما أعدّ اللّه سبحانه ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطّية ) 2 ، ثمّ إن ابن أبي الحديد احتمل كونه عطفا على ( عيوبها ) ، و هو باطل ، فكيف أمكن ذلك مع فصل ( و ليهجموا ) بينهما ، و لعلّه جعله من قبيل قول أهل نحلته في قوله تعالى :

و أرجلكم بعطفه على وجوهكم مع فصل و امسحوا 3 بينهما تصحيحا لمذهبهم السخيف مع أنّه خلاف تكلّم العقلاء . و من الغريب أنّ الخوئي 4 تبعه في احتماله .

« للمطيعين منهم و العصاة » منهم .

« من جنّة » للمطيعين .

« و نار » للعاصين .

« و كرامة » للأوّلين .

« و هوان » للآخرين ، قال تعالى : . . . و من يطع اللّه و رسوله فقد فاز فوزا عظيما 5 ، . . . و من يعص اللّه و رسوله فقد ضلّ ضلالا مبينا 6 .

-----------
( 1 ) نهج البلاغة 4 : 72 الحكمة ( 297 ) .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 521 ، لكن لفظ شرح ابن ميثم 3 : 396 ، مثل المصرية ، و لفظ شرح الخوئي 5 : 110 « و ما أعدّ سبحانه » .

-----------
( 3 ) انظر قوله تعالى : . . . فاغسلوا وجوهكم و أيديكم إلى المرافق و امسحوا برؤوسكم و أرجلكم إلى الكعبين . . . المائدة : 6 .

-----------
( 4 ) شرح الخوئي 5 : 111 .

-----------
( 5 ) الأحزاب : 71 .

-----------
( 6 ) الأحزاب : 36 .

[ 54 ]

هذا ، و في ( تجريد المحقق الطوسي رحمه اللّه ) في فوائد بعثة الأنبياء :

كمعاضدة العقل في ما يدلّ عليه ، و استفادة الحكم في ما لا يدلّ ، و إزالة الخوف ، و استفادة الحسن و القبح ، و المنافع و المضارّ ، و حفظ النوع الانساني ،

و تكميل أشخاصه بحسب استعداداتهم المختلفة ، و تعليمهم الصنائع الخفية ،

و الأخلاق و السياسات ، و الأخبار بالعقاب و الثواب 1 .

« أحمده إلى نفسه كما استحمد إلى خلقه » رجع عليه السّلام إلى أوّل كلامه في حمده تعالى ، و إنّما ذكر عليه السّلام فوائد بعثة الرّسل لأنّها أيضا من موجبات حمده .

« و جعل لكلّ شي‏ء قدرا » أي : مقدارا معيّنا ، قال تعالى : إنّا كلّ شي‏ء خلقناه بقدر 2 ، و أنزلنا من السماء ماء بقدر فأسكنّاه في الأرض و إنّا على ذهاب به لقادرون 3 ، و لو بسط اللّه الرزق لعباده لبغوا في الأرض و لكن ينزّل بقدر ما يشاء إنّه خبير بصير 4 ، و إن من شي‏ء إلاّ عندنا خزائنه و ما ننزّله إلاّ بقدر معلوم 5 ، اللّه يعلم ما تحمل كلّ أنثى و ما تغيض الأرحام و ما تزداد و كلّ شي‏ء عنده بمقدار 6 .

« و لكلّ قدر أجلا » . . . ثمّ قضى أجلا و أجل مسمّى عنده . . . 7 .

« و لكلّ أجل كتابا » و كلّ شي‏ء أحصيناه كتابا 8 ، و ما كان لنفس أن

-----------
( 1 ) كشف المراد في شرح تجريد الاعتقاد : 271 .

-----------
( 2 ) القمر : 49 .

-----------
( 3 ) المؤمنون : 18 .

-----------
( 4 ) الشورى : 27 .

-----------
( 5 ) الحجر : 21 .

-----------
( 6 ) الرعد : 8 .

-----------
( 7 ) الأنعام : 2 .

-----------
( 8 ) النبأ : 29 .

[ 55 ]

تموت إلاّ بإذن اللّه كتابا مؤجّلا . . . 1 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

6

من الخطبة ( 190 ) فَلَوْ رَخَّصَ اَللَّهُ فِي اَلْكِبْرِ لِأَحَدٍ مِنْ عِبَادِهِ لَرَخَّصَ فِيهِ لِخَاصَّةِ أَنْبِيَائِهِ وَ أَوْلِيَائِهِ وَ لَكِنَّهُ سُبْحَانَهُ كَرَّهَ إِلَيْهِمُ اَلتَّكَابُرَ وَ رَضِيَ لَهُمُ اَلتَّوَاضُعَ فَأَلْصَقُوا بِالْأَرْضِ خُدُودَهُمْ وَ عَفَّرُوا فِي اَلتُّرَابِ وُجُوهَهُمْ وَ خَفَضُوا أَجْنِحَتَهُمْ لِلْمُؤْمِنِينَ وَ كَانُوا أَقْوَاماً مُسْتَضْعَفِينَ وَ قَدِ اِخْتَبَرَهُمُ اَللَّهُ بِالْمَخْمَصَةِ وَ اِبْتَلاَهُمْ بِالْمَجْهَدَةِ وَ اِمْتَحَنَهُمْ بِالْمَخَاوِفِ وَ مَحَّصَهُمْ بِالْمَكَارِهِ .

فَلاَ تَعْتَبِرُوا اَلرِّضَا وَ اَلسُّخْطَ بِالْمَالِ وَ اَلْوَلَدِ جَهْلاً بِمَوَاقِعِ اَلْفِتْنَةِ وَ اَلاِخْتِبَارِ فِي مَوَاضِعِ اَلْغِنَى وَ اَلاِقْتَارِ فَقَدْ قَالَ سُبْحَانَهُ وَ تَعَالَى أَ يَحْسَبُونَ أَنَّما نُمِدُّهُمْ بِهِ مِنْ مالٍ وَ بَنِينَ . نُسارِعُ لَهُمْ فِي اَلْخَيْراتِ بَلْ لا يَشْعُرُونَ 23 : 55 56 2 فَإِنَّ اَللَّهَ سُبْحَانَهُ يَخْتَبِرُ عِبَادَهُ اَلْمُسْتَكْبِرِينَ فِي أَنْفُسِهِمْ بِأَوْلِيَائِهِ اَلْمُسْتَضْعَفِينَ فِي أَعْيُنِهِمْ وَ لَقَدْ دَخَلَ ؟ مُوسَى بْنُ عِمْرَانَ ؟ وَ مَعَهُ أَخُوهُ ؟ هَارُونُ ع ؟ عَلَى ؟ فِرْعَوْنَ ؟ وَ عَلَيْهِمَا مَدَارِعُ اَلصُّوفِ وَ بِأَيْدِيهِمَا اَلْعِصِيُّ فَشَرَطَا لَهُ إِنْ أَسْلَمَ بَقَاءَ مُلْكِهِ وَ دَوَامَ عِزِّهِ فَقَالَ أَ لاَ تَعْجَبُونَ مِنْ هَذَيْنِ يَشْرُطَانِ لِي دَوَامَ اَلْعِزِّ وَ بَقَاءَ اَلْمُلْكِ وَ هُمَا بِمَا تَرَوْنَ مِنْ حَالِ اَلْفَقْرِ وَ اَلذُّلِّ فَهَلاَّ أُلْقِيَ عَلَيْهِمَا أَسَاوِرٌ مِنْ ذَهَبٍ إِعْظَاماً لِلذَّهَبِ وَ جَمْعِهِ وَ اِحْتِقَاراً لِلصُّوفِ وَ لُبْسِهِ

-----------
( 1 ) آل عمران : 145 .

-----------
( 2 ) المؤمنون : 55 56 .

[ 56 ]

وَ لَوْ أَرَادَ اَللَّهُ سُبْحَانَهُ لِأَنْبِيَائِهِ حَيْثُ بَعَثَهُمْ أَنْ يَفْتَحَ لَهُمْ كُنُوزَ اَلذِّهْبَانِ وَ مَعَادِنَ اَلْعِقْيَانِ وَ مَغَارِسَ اَلْجِنَانِ وَ أَنْ يَحْشُرَ مَعَهُمْ طَيْرَ اَلسَّمَاءِ وَ وُحُوشَ اَلْأَرْضِ لَفَعَلَ وَ لَوْ فَعَلَ لَسَقَطَ اَلْبَلاَءُ وَ بَطَلَ اَلْجَزَاءُ وَ اِضْمَحَلَّتِ اَلْأَنْبَاءُ وَ لَمَا وَجَبَ لِلْقَابِلِينَ أُجُورُ اَلْمُبْتَلَيْنَ وَ لاَ اِسْتَحَقَّ اَلْمُؤْمِنُونَ ثَوَابَ اَلْمُحْسِنِينَ وَ لاَ لَزِمَتِ اَلْأَسْمَاءُ مَعَانِيَهَا وَ لَكِنَّ اَللَّهَ سُبْحَانَهُ جَعَلَ رُسُلَهُ أُولِي قُوَّةٍ فِي عَزَائِمِهِمْ وَ ضَعَفَةً فِيمَا تَرَى اَلْأَعْيُنُ مِنْ حَالاَتِهِمْ مَعَ قَنَاعَةٍ تَمْلَأُ اَلْقُلُوبَ وَ اَلْعُيُونَ غِنًى وَ خَصَاصَةٍ تَمْلَأُ اَلْأَبْصَارَ وَ اَلْأَسْمَاعَ أَذًى .

وَ لَوْ كَانَتِ اَلْأَنْبِيَاءُ أَهْلَ قُوَّةٍ لاَ تُرَامُ وَ عِزَّةٍ لاَ تُضَامُ وَ مُلْكٍ تَمْتَدُّ نَحْوَهُ أَعْنَاقُ اَلرِّجَالِ وَ تُشَدُّ إِلَيْهِ عُقَدُ اَلرِّحَالِ لَكَانَ ذَلِكَ أَهْوَنَ عَلَى اَلْخَلْقِ فِي اَلاِعْتِبَارِ وَ أَبْعَدَ لَهُمْ فِي اَلاِسْتِكْبَارِ وَ لَآمَنُوا عَنْ رَهْبَةٍ قَاهِرَةٍ لَهُمْ أَوْ رَغْبَةٍ مَائِلَةٍ بِهِمْ فَكَانَتِ اَلنِّيَّاتُ مُشْتَرَكَةً وَ اَلْحَسَنَاتُ مُقْتَسَمَةً وَ لَكِنَّ اَللَّهَ سُبْحَانَهُ أَرَادَ أَنْ يَكُونَ اَلاِتِّبَاعُ لِرُسُلِهِ وَ اَلتَّصْدِيقُ بِكُتُبِهِ وَ اَلْخُشُوعُ لِوَجْهِهِ وَ اَلاِسْتِكَانَةُ لِأَمْرِهِ وَ اَلاِسْتِسْلاَمُ لِطَاعَتِهِ أُمُوراً لَهُ خَاصَّةً لاَ يَشُوبُهَا مِنْ غَيْرِهَا شَائِبَةٌ . « فلو رخّص اللّه في الكبر لأحد من عباده لرخّص فيه لخاصّة أنبيائه و أوليائه » لأن الكبر يكون عن كونه ذا كمال ، و لا كمال أكمل من كمالهم ، و أمّا أهل الدّنيا فناقصون من جهات ، و إن كان فيهم بعض الكمالات .

« و لكنّه سبحانه كرّه إليهم التّكابر » مع مقامهم ذاك ، و قربهم من مالك السماوات و الأرض ، و في الخبر مرّت امرأة بذية بالنبيّ صلى اللّه عليه و آله و سلّم فقالت له : إنّك تجلس جلسة العبيد . فقال : أيّ عبد أعبد منّي 1 .

-----------
( 1 ) الكافي للكليني 6 : 271 ح 2 ، و الأهوازي في الزهد : 11 ح 22 ، و البرقي في المحاسن : 457 ح 388 ، و رواه الطبرسي

[ 57 ]

« و رضي لهم التّواضع » في الخبر أنّه أتى النبي صلى اللّه عليه و آله و سلّم ملك لم يطأ الأرض قط ، و معه مفاتيح خزائن الأرض ، فقال : يا محمّد ، إنّ ربّك يقرئك السّلام و يقول : إنّ هذه مفاتيح خزائن الأرض ، فان شئت فكن نبيّا عبدا و إن شئت فكن نبيّا ملكا . فأشار إليه جبرئيل بالتواضع ، فقال : بل أكون نبيّا عبدا 1 .

و في ( الكافي ) عن عيسى عليه السّلام ، قال للحواريين : لي إليكم حاجة ، اقضوها لي . قالوا : قضيت حاجتك ، يا روح اللّه . فقام فقبّل عيسى عليه السّلام أقدامهم ، فقالوا : كنّا نحن أحقّ بهذا يا روح اللّه . فقال : إنّ أحقّ الناس بالخدمة العالم ، إنّما تواضعت هكذا لكيما تتواضعوا بعدي في الناس كتواضعي لكم . ثمّ قال عليه السّلام : بالتواضع تعمر الحكمة لا بالتكبر ، و كذلك في السهل ينبت الزرع لا في الجبل 2 .

« فالصقوا بالأرض خدودهم » في السجود له تعالى ، و عن الصادق عليه السّلام :

أوحى اللّه تعالى إلى موسى عليه السّلام : يا موسى بن عمران أتدري لم اصطفيتك لوحيي و كلامي دون خلقي ؟ فقال : لا علم لي يا ربّ . فقال : يا موسى إنّي إطّلعت إلى خلقي اطّلاعة ، فلم أجد في خلقي أشدّ تواضعا لي منك . . . و كان موسى عليه السّلام إذا صلّى لم ينفتل حتّى يلصق خدّه الأيمن بالأرض و الأيسر 3 .

« و عفّروا » أي : مرّغوا .

« في التّراب وجوههم » و هي أشرف أعضاء جسدهم .

في مكارم الأخلاق : 16 ، و النقل بالتلخيص .

( 1 ) الكافي للكليني 2 : 122 ح 5 ، و رواه الورام في التنبيه 1 : 200 ، و الطبرسي بطريقين في مشكاة الأنوار : 224 225 ،

و النقل بالمعنى .

-----------
( 2 ) الكافي للكليني 1 : 37 ح 6 ، و في بعض نسخ الكافي « فغسّل أقدامهم » .

-----------
( 3 ) أخرجه الصدوق بروايتين في علل الشرائع : 56 ح 1 و 2 ، و الكافي للكليني 2 : 123 ح 7 ، و أبو علي الطوسي في أماليه 1 : 166 المجلس 6 ، و رواه الراوندي في قصص الأنبياء عنه البحار 13 : 8 ح 8 و الطبرسي في مشكاة الأنوار :

227 .

[ 58 ]

« و خفضوا أجنحتهم للمؤمنين » و الأصل فيه قوله تعالى : و اخفض جناحك لمن اتّبعك من المؤمنين 1 . و يعبّر في الفارسية عن خفض الجناح بقولهم : « شكسته بالي » .

« و كانوا أقواما مستضعفين » الجملة حال عن المؤمنين ، أي : مع كون المؤمنين قوما مستضعفين خفضوا الجناح لهم ، و كان شرفاء الكفّار يسمّون أولئك المؤمنين بالأنبياء : أراذلهم ، و كانوا متأذين من تقريب الأنبياء لهم ،

و يطلبون منهم طردهم حتّى قال لهم نوح ، كما حكى اللّه تعالى عنه : . . . و ما أنا بطارد الّذين آمنوا إنّهم ملاقوا ربّهم و لكنّي أراكم قوما تجهلون . و يا قوم من ينصرني من اللّه إن طردتهم أفلا تذكّرون . و لا أقول لكم عندي خزائن اللّه و لا أعلم الغيب و لا أقول إنّي ملك و لا أقول للّذين تزدري أعينكم لن يؤتيهم اللّه خيرا اللّه أعلم بما في أنفسهم إنّي إذن لمن الظالمين 2 ، و قال تعالى لنبيّنا عليه السّلام : و لا تطرد الّذين يدعون ربّهم بالغداة و العشيّ يريدون وجهه ما عليكم من حسابهم من شي‏ء و ما من حسابك عليهم من شي‏ء فتطردهم فتكون من الظالمين . و كذلك فتنّا بعضهم ببعض ليقولوا أهؤلاء منّ اللّه عليهم من بيننا أليس اللّه بأعلم بالشّاكرين 3 .

و في ( أسباب نزول الواحدي ) عن خباب بن الأرت قال : فينا نزلت ( آية و لا تطرد ) كنّا ضعفاء عند النبي صلى اللّه عليه و آله و سلّم بالغداة و العشيّ فعلّمنا القرآن و الخير ،

و كان يخوّفنا بالجنّة و النار و ما ينفعنا و الموت و البعث ، فجاء الأقرع بن حابس التميمي و عيينة بن حصن الفزاري ، فقالا : إنّا من أشراف قومنا ، و إنّا

-----------
( 1 ) الشعراء : 215 .

-----------
( 2 ) هود : 29 31 .

-----------
( 3 ) الأنعام : 52 53 .

[ 59 ]

نكره أن يرونا معهم فاطردهم إذا جالسناك . قال : نعم . قالوا : لا نرضى حتّى نكتب بيننا كتابا . فأتى بأديم و دواة ، فنزلت هؤلاء الآيات 1 .

عن عكرمة : جاء عتبة بن ربيعة و شيبة بن ربيعة و مطعم بن عدي و الحرث بن نوفل ، في أشراف بني عبد مناف من أهل الكوفة إلى أبي طالب ،

فقالوا : لو أنّ ابن أخيك يطرد عنه موالينا و عبيدنا و عسفاءنا كان أعظم في صدورنا ، و أطوع له عندنا ، و أدنى لاتّباعنا إيّاه و تصديقنا له . فأتى أبو طالب عمّ النبي صلى اللّه عليه و آله و سلّم فحدّثه بالّذي كلّموه . فقال عمر بن الخطّاب : لو فعلت ذلك حتّى ننظر ما الّذي يريدون ، و إلآم يصيرون من قولهم . فأنزل اللّه تعالى هذه الآية ،

فلمّا نزلت أقبل عمر بن الخطاب يعتذر من مقالته 2 .

و فيه أيضا في قوله تعالى : و إذا جاءك الّذين يؤمنون بآياتنا فقل سلام عليكم . . . 3 . قال عكرمة : نزلت في الّذين نهى اللّه عزّ و جلّ نبيّه صلى اللّه عليه و آله و سلّم عن طردهم ، فكان إذا رآهم النبيّ صلى اللّه عليه و آله و سلّم بدأهم بالسّلام ، و قال : الحمد للّه الّذي جعل في أمّتي من أمرني أن أبدأهم بالسّلام 4 .

« و قد » هكذا في ( المصرية ) ، و الصواب : ( قد ) بدون عاطف ، كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 5 .

« اختبرهم اللّه » أي : امتحنهم .

-----------
( 1 ) أخرجه الواحدي في أسباب النزول : 145 ، و ابن أبي شيبة و أبو يعلى و أبو نعيم في الحلية ، و ابن جرير و ابن المنذر و ابن أبي حاتم و أبو الشيخ و ابن مردويه و البيهقي في الدلائل عنهم الدرّ المنثور 3 : 13 ، و ابن راهويه ، و البزار في مسنديهما عنهما الكاف الشاف 2 : 27 عن خباب .

-----------
( 2 ) أخرجه الواحدي في أسباب النزول : 146 ، و ابن جرير و ابن المنذر عنهما الدرّ المنثور 3 : 13 .

-----------
( 3 ) الأنعام : 54 .

-----------
( 4 ) أسباب النزول للواحدي : 147 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 3 : 233 ، لكن توجد ( الواو ) في شرح ابن ميثم 4 : 265 .

[ 60 ]

« بالمخمصة » أي : المجاعة ، و في ( الكافي ) عن الصادق عليه السّلام : دفن ما بين الرّكن اليماني و الحجر الأسود سبعون نبيّا ، أماتهم اللّه جوعا و ضرّا 1 .

« و ابتلاهم بالمجهدة » أي : المشقّة .

« و امتحنهم بالمخاوف » جمع المخوف ، و قال الّذين كفروا لرسلهم لنخرجنّكم من أرضنا أو لتعودنّ في ملّتنا . . . 2 ، و ما يأتيهم من رسول إلاّ كانوا به يستهزئون 3 .

« و محّصهم » أي : ابتلاهم .

« بالمكاره » جمع المكروه ، قال تعالى : . . . و همّت كلّ أمّة برسولهم ليأخذوه و جادلوا بالباطل ليدحضوا به الحقّ فأخذتهم فكيف كان عقاب 4 .

« فلا تعتبروا الرضا و السخط » أي : لا تجعلوا معيار رضا اللّه و غضبه .

« بالمال و الولد » فتحكموا بأنّ من كان ذا مال و ولد فإلهه راض عنه ، و من لم يكن فإلهه ساخط عليه .

« جهلا » مفعول له لقوله : « فلا تعتبروا » .

« بمواقع » أي : مواضع .

« الفتنة و الاختبار » أي : الامتحان ، قال تعالى : إنّما أموالكم و أولادكم فتنة . . . 5 .

« في مواضع الغنى و الاقتدار » هكذا في ( المصرية ) 6 ، و الصواب :

-----------
( 1 ) الكافي للكليني 4 : 214 ح 10 .

-----------
( 2 ) إبراهيم : 13 .

-----------
( 3 ) الحجر : 11 .

-----------
( 4 ) غافر : 5 .

-----------
( 5 ) التغابن : 15 .

-----------
( 6 ) في شرح ابن أبي الحديد 3 : 233 « الاقتار » ، و شرح ابن ميثم 4 : 265 « الاقتدار » .

[ 61 ]

( و الاقتار ) أي : الفقر .

« و قد » هكذا في ( المصرية ) ، و الصواب : ( فقد ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 1 .

« قال سبحانه : أيحسبون أنّ ما نمدّهم به من مال و بنين . نسارع لهم في الخيرات بل لا يشعرون » و الآية في سورة المؤمنين ، كما أنّ طول العمر ،

و حصول الحوائج أيضا ليسا بدليلين على حسن صاحبهما ، قال تعالى : و لا يحسبنّ الّذين كفروا أنّما نملي لهم خير لأنفسهم إنّما نملي لهم ليزدادوا إثما و لهم عذاب مهين 2 ، و قال عزّ و جلّ : فلمّا نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شي‏ء حتّى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون 3 .

« فإنّ اللّه سبحانه يختبر » أي : يمتحن .

« عباده المستكبرين في أنفسهم » أي : عند أنفسهم ، و إن لم يكونوا كبيرين في ميزان الإنسانية .

« بأوليائه المستضعفين في أعينهم » و إن كانوا قويّين من حيث الدّيانة ،

قال تعالى : و كذلك فتنّا بعضهم ببعض ليقولوا أهؤلاء منّ اللّه عليهم من بيننا أليس اللّه بأعلم بالشّاكرين 4 .

قال القمّي في ( تفسيره ) : كان بالمدينة قوم فقراء مؤمنون يسمّون أصحاب الصفّة ، و كان النبي صلى اللّه عليه و آله و سلّم أمرهم أن يكونوا في صفّة يأوون إليها ،

و كان النبيّ صلى اللّه عليه و آله و سلّم يتعاهدم بنفسه ، و ربما حمل إليهم ما يأكلون ، و كانوا يختلفون إلى النبيّ صلى اللّه عليه و آله و سلّم فيقرّبهم و يقعد معهم و يؤنسهم ، و كان إذا جاء

-----------
( 1 ) كذا في شرح ابن أبي الحديد 3 : 233 ، لكن في شرح ابن ميثم 4 : 265 « و قد » أيضا .

-----------
( 2 ) آل عمران : 178 .

-----------
( 3 ) الأنعام : 44 .

-----------
( 4 ) الأنعام : 53 .

[ 62 ]

الأغنياء و المترفون من أصحابه أنكروا عليه ذلك ، و يقولون له : اطردهم عنك .

فجاء يوما رجل من الأنصار إلى النبي صلى اللّه عليه و آله و سلّم ، و عنده رجل من أصحاب الصفّة قد لزق بالنبيّ صلى اللّه عليه و آله و سلّم ، و النبيّ يحدّثه ، فقعد الأنصاري بالبعد منهما . فقال له النبيّ صلى اللّه عليه و آله : تقدّم . فلم يفعل ، فقال له النبيّ صلى اللّه عليه و آله : لعلّك خفت أن يلزق فقره بك . . . 1 و فيه : أنّه كان ابن أمّ مكتوم مؤذّن النبي صلى اللّه عليه و آله و كان أعمى ، فجاء إليه و عنده أصحابه ، و عثمان عنده ، فقدّمه النبيّ صلى اللّه عليه و آله على عثمان ، فعبس عثمان وجهه ، و تولّى عنه فأنزل اللّه تعالى : عبس و تولّى . ان جاءه الأعمى 2 .

و عن ( تفسير العياشي ) عن الأصبغ بن نباتة قال : بينما عليّ عليه السّلام يخطب يوم الجمعة على المنبر ، فجاء الأشعث بن قيس يتخطى رقاب الناس ، فقال : يا أمير المؤمنين : حالت هؤلاء بيني و بين وجهك . قال : فقال علي عليه السّلام : ما لي و ما للضياطرة ، أطرد قوما غدوا أوّل النهار يطلبون رزق اللّه ، و آخر النهار ذكروا اللّه ، أفأطردهم فأكون من الظالمين 3 ؟

« و لقد دخل موسى بن عمران و معه أخوه هارون عليهما السلام على فرعون » ( في تفسير القمي ) عن محمّد بن مسلم قلت لأبي جعفر عليه السّلام : كان هارون أخا موسى لأبيه و أمّه ؟ قال : نعم ، أما تسمع اللّه تعالى يقول : . . يابن أدم لا تأخذ بلحيتي و لا برأسي . . . 4 . فقلت : فأيّهما كان أكبر سنّا ؟ قال : هارون . قلت :

-----------
( 1 ) تفسير القمي 1 : 202 .

-----------
( 2 ) رواه القمي في تفسيره 2 : 404 ، و روى نحوه المرتضى في تنزيه الأنبياء : 119 ، و الطوسي في التبيان 10 : 269 ،

لكن عبارة المرتضى « رجل من الأصحاب » ، و الطوسي « رجل من بني أميّة » ، و الروايات الثلاث مجردة من السند ،

و الآيتان ( 1 2 ) من سورة عبس .

-----------
( 3 ) تفسير العياشي 1 : 360 ح 26 ، و في الأصل « حالت الحمد بيني » .

-----------
( 4 ) طه : 94 .

[ 63 ]

فكان الوحي ينزل عليهما جميعا . قال : الوحي ينزل على موسى ، و موسى يوحيه إلى هارون . فقلت له : اخبرني عن الأحكام و القضاء ، و الأمر و النهي ،

أكان ذلك إليهما ؟ قال : كان موسى الّذي يناجي ربّه ، و هارون يكتب العلم ،

و يقضي بين بني إسرائيل ، و يخلفه إذا غاب من قومه للمناجاة . قلت : فأيّهما مات قبل صاحبه ؟ قال : مات هارون قبل موسى عليهما السّلام ، و ماتا جميعا في التيه .

قلت : فكان لموسى عليه السّلام ولد ؟ قال : لا ، كان الولد لهارون ، و الذريّة له . . . 1 و فيه أيضا عن الصادق عليه السّلام : لمّا بعث اللّه تعالى موسى إلى فرعون ، أتى بابه فاستأذن عليه ، فلم يؤذن له ، فضرب بعصاه الباب ، فاصطكّت الأبواب ففتحت ، ثمّ دخل على فرعون ، فأخبره أنّه رسول ربّ العالمين و سأله أن يرسل معه بني إسرائيل 2 .

« و عليهما مدارع الصوف » في ( الكافي ) عن الحسين بن كثير الخزّاز : رأيت أبا عبد اللّه عليه السّلام ، و عليه قميص غليظ خشن تحت ثيابه ، و فوقها جبّة صوف ،

و فوقها قميص غليظ ، فمسستها ، فقلت : جعلت فداك ، إنّ الناس يكرهون لباس الصوف . فقال : كلاّ ، كان أبي محمّد بن علي عليه السّلام يلبسها ، و كان عليّ بن الحسين عليه السّلام يلبسها ، و كانوا يلبسون أغلظ ثيابهم إذا قاموا إلى الصلاة ،

و نحن نفعل ذلك 3 .

« و بأيديهما العصيّ » في ( غيبة النعماني ) عن الصادق عليه السّلام : عصا موسى عليه السّلام قضيب آس من غرس الجنّة ، أتاه بها جبرائيل لمّا توجّه تلقاء مدين ، و هي و تابوت آدم في بحيرة طبرية ، و لن يبليا ، و لن يتغيّرا حتّى

-----------
( 1 ) تفسير القمي 2 : 136 ، و في بعض النسخ : « كان موسى الذي يناجي ربّه و يكتب العلم و يقضي بين بني إسرائيل ،

و هارون يخلفه إذا غاب » .

-----------
( 2 ) تفسير القمي 2 : 118 .

-----------
( 3 ) الكافي للكليني 6 : 450 ح 4 ، و قريبا منه روى الراوندي في الدعوات عنه البحار 46 : 108 ح 104 .

[ 64 ]

يخرجهما القائم عليه السّلام إذا قام 1 .

و في ( المناقب ) و سأل ابن الكوا أمير المؤمنين عليه السّلام عن شي‏ء شرب و هو حيّ ، و أكل و هو ميّت ؟ فقال عليه السّلام : ذلك عصا موسى شربت و هي في شجرتها غضّة ، و أكلت لمّا التقفت حبال السحرة و عصيّهم 2 .

و في ( الخصال ) : عنه عليه السّلام : سأله الشامي عن ستّة لم يركضوا في رحم .

فقال عليه السّلام : آدم و حواء و كبش إبراهيم عليه السّلام ، و عصا موسى عليه السّلام ، و ناقة صالح ،

و الخفاش الّذي عمله عيسى بن مريم عليه السّلام ، فطار بإذن اللّه 3 .

« فشرطا له إن أسلم بقاء ملكه و دوام عزّه » اذهبا إلى فرعون إنّه طغى .

فقولا له قولا ليّنا لعلّه يتذكّر أو يخشى 4 .

« فقال : ألا تعجبون من هذين » قالوا الإشارة في مثله للتحقير .

« يشرطان لي دوام العزّ و بقاء الملك و هما بما ترون من حال الفقر و الذلّ » ثمّ أرسلنا موسى و أخاه هارون بآياتنا و سلطان مبين . إلى فرعون و ملئه فاستكبروا و كانوا قوما عالين . فقالوا أنؤمن لبشرين مثلنا و قومهما لنا عابدون . فكذّبوهما فكانوا من المهلكين 5 .

« فهلاّ ألقي عليهما أساور » في ( الصحاح ) : السوار : سوار المرأة ، و الجمع :

أسورة ، و جمع الجمع : أساورة ، و قرى‏ء فلو لا ألقي عليه أساورة من ذهب . . . 6 و قد يكون جمع أساور كقوله تعالى : . . . يحلّون فيها من أساور

-----------
( 1 ) الغيبة للنعماني : 157 .

-----------
( 2 ) المناقب لابن شهر آشوب 2 : 383 .

-----------
( 3 ) الخصال للصدوق : 322 ح 8 .

-----------
( 4 ) طه : 43 44 .

-----------
( 5 ) المؤمنون : 45 48 .

-----------
( 6 ) الزخرف : 53 .

[ 65 ]

من ذهب 1 و قال أبو عمرو بن العلاء : واحدها إسوار 2 .

« من ذهب إعظاما للذهب و جمعه » و ورد أنّ أوّل ما ضربت السكّة على الذهب قبّله الشّيطان ، و قال : كم أضلّ بك 3 .

« و احتقارا للصوف و لبسه » قال ابن أبي الحديد في الخبر : إنّ أوّل لباس لبسه آدم لمّا هبط إلى الأرض صوف كبش قيّضه اللّه له ، و أمره أن يذبحه ،

فيأكل لحمه و يلبس صوفه ، و لأنّه أهبط عريانا من الجنّة فذبحه ، و غزلت حواء صوفه ، فلبس آدم منه ثوبا ، و ألبس حواء ثوبا آخر ، فلذلك صار شعار الأولياء ،

و انتسبت إليه الصوفية 4 .

قلت : أمّا ما قاله من انتساب الصوفية إليه ، فقد قيل بالفارسية :

نقد صوفى نه همه صافى و بيغش باشد
اى بسا خرقه كه مستوجب آتش باشد

« و لو أراد اللّه سبحانه بأنبيائه حيث بعثهم أن يفتح لهم كنوز الذهبان » الذهبان : جمع الذهب ، و نقل الكلام « و لو أراد سبحانه . . . » ( حجّ الكافي ) في باب ابتلاء الخلق بالكعبة مع اختلاف يسير قائلا : و روي أنّ أمير المؤمنين عليه السّلام قال في خطبة له : و لو أراد اللّه جلّ ثناؤه بأنبيائه . . . 5 « و معادن العقيان » قيل : العقيان هو ذهب ينبت ، و لا يحصل من الحجارة .

« و مغارس الجنان » قيل : إنّه إشارة إلى ما اقترحه الكفّار في نبيّنا صلى اللّه عليه و آله

-----------
( 1 ) الكهف : 31 .

-----------
( 2 ) صحاح اللغة 2 : 690 مادة ( سور ) .

-----------
( 3 ) أخرج هذا المعنى الصدوق في أماليه : 168 ح 14 المجلس 36 ، و رواه الفتال في الروضة 2 : 428 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 234 .

-----------
( 5 ) الكافي للكليني 4 : 198 ح 2 .

[ 66 ]

بقولهم : أو يلقى إليه كنز أو تكون له جنّة يأكل منّها . . . 1 .

« و أن يحشر معهم طير السماء ، و وحوش الأرض » و في اقتراح الكفّار بدله . . . لو لا أنزل عليه ملك . . . 2 .

« لفعل » لقدرته على كلّ شي‏ء ، لكنّه تعالى لا يفعل ما ليس بحكمة ، و لو أتّبع الحقّ أهواءهم لفسدت السماوات و الأرض . . . 3 . كما أنّ السّلاطين لا يفعلون إلاّ ما تقتضيه السياسة لا ما تهواه السوقة ، و قد أشار عليه السّلام إلى مفاسد فتح ما ذكر لهم ، و حشر ما سطر معهم بقوله :

« و لو فعل لسقط البلاء » اللام فيه للعهد الذكرى ، أي : بالبلاء و الابتلاء المفهوم من قوله عليه السّلام قبل « فإنّ اللّه سبحانه يختبر عباده المستكبرين . . . » .

« و بطل الجزاء » اللام فيه للعهد الذهني ، أي : الجزاء المعهود في الشرائع للمطيعين و العاصين .

« و اضمحلّت الأنباء » و في ( الكافي ) : « و اضمحل الابتلاء » 4 .

قال ابن أبي الحديد : الأنباء جمع نبأ ، و هو الخبر ، أي : لسقط الوعد و الوعيد و بطلان 5 .

قلت : و يحتمل أن يكون الإنباء بكسر الهمزة : مصدر أنبأ ، و المراد إرسال الأنبياء بكون الصّواب ما في ( الكافي ) بلفظ : و اضمحلّ .

« و لما » بتخفيف الميم ، و لأنّه لام الابتداء و ما النافية .

« وجب للقابلين » أي : قابلي نبوّة الأنبياء .

-----------
( 1 ) الفرقان : 8 .

-----------
( 2 ) الأنعام : 8 .

-----------
( 3 ) المؤمنون : 71 .

-----------
( 4 ) الكافي 4 : 198 ح 2 ، و في بعض النسخ « الأنباء » .

-----------
( 5 ) شرح ابن أبي الحديد 3 : 234 .

[ 67 ]

« أجور المبتلين » بفتح اللام : جمع المبتلى ، أي : الممتحنين .

« و لا استحق المؤمنون ثواب المحسنين » و في ( الكافي ) : و لا لحق المؤمنين ثواب المحسنين 1 . و إنّما كانوا غير مستحقين لثواب لأنّهم في إيمانهم ما فعلوا شيئا ، فالمنافقون أيضا يؤمنون بنبيّ كذلك .

« و لا لزمت الأسماء معانيها » و في ( الكافي ) هكذا : و لا لزمت الأسماء أهاليها على معنى مبين ، و لذلك لو أنزل اللّه من السماء آية فظلّت أعناقهم لها خاضعين 2 ، و لو فعل لسقط البلوى عن النّاس أجمعين 3 .

قال ابن ميثم : روي بنصب الأسماء ، و في نسخة الرضي رحمه اللّه برفع الأسماء ، و المعنى : أنّه لم تكن المعاني لازمة للأسماء في من سمّي بها ، مثلا من سمّي مؤمنا لا يكون معنى الايمان الحقّ لازما لاسمه فيه ، إذ كان إيمانه بلسانه فقط عن رغبة أو رهبة 4 .

و قال ابن أبي الحديد : أي من سمّي مؤمنا ليس بمؤمن إيمانا من فعله ،

بل يكون ملجأ إلى الإيمان بما يشاهده من الآيات العظيمة 5 .

و ما ذكره ابن أبي الحديد أقرب ، و يشهد له زيادة ( الكافي ) المتقدمة ،

فيكون المراد أنّه لو كان الأمر كذلك لصار الناس جميعهم في الدّنيا مؤمنين كأهل الآخرة ، حيث يرون آيات اللّه عيانا ، فلا يكون لهم مجال للانكار ، كما لا يكون لأحد مع وجود الشمس مجال لإنكار النهار .

« و لكنّ اللّه سبحانه جعل رسله أولي قوّة في عزائمهم » و كون أولي العزم

-----------
( 1 ) الكافي 4 : 198 ح 2 .

-----------
( 2 ) الشعراء : 4 .

-----------
( 3 ) الكافي 4 : 198 ح 2 .

-----------
( 4 ) شرح ابن ميثم 4 : 275 و نقل بتصرف .

-----------
( 5 ) شرح ابن أبي الحديد 3 : 234 و النقل بالمعنى .

[ 68 ]

من الرّسل منحصرا بخمسة : نوح ، و إبراهيم ، و موسى ، و عيسى ، و محمّد صلّى اللّه عليه و آله و عليهم لا ينافي كلامه عليه السّلام في كون كلّهم أولى قوّة في عزائمهم ، لأنّ جميعهم كانوا أولي عزم في دعوة الناس إلى ربّهم ، و أولئك كانوا أولي عزم خاص في ذلك ، بحيث كانت أوقاتهم مستغرقة في الدعوة .

قال نوح : . . . ربّ إنّي دعوت قومي ليلا و نهارا 1 .

و روى ( الكافي ) عن الصّادق عليه السّلام : أنّهم صاروا أولي العزم لأنّ نوحا بعث بكتاب و شريعته ، و كلّ من جاء بعد نوح أخذ بكتاب نوح و شريعته و منهاجه ، حتّى جاء إبراهيم عليه السّلام بالصحف و بعزيمة ترك كتاب نوح لا كفرا به ، فكلّ نبيّ جاء بعد إبراهيم عليه السّلام أخذ بشريعته إبراهيم و منهاجه و بالصحف ،

حتّى جاء موسى عليه السّلام بالتّوارة و شريعته و منهاجه و بعزيمة ترك الصحف ،

و كلّ نبيّ جاء بعد موسى عليه السّلام أخذ بالتوراة و شريعته و منهاجه ، حتّى جاء المسيح عليه السّلام بالانجيل و بعزيمة ترك شريعة موسى و منهاجه ، فكلّ نبيّ جاء بعد المسيح عليه السّلام أخذ بشريعته و منهاجه ، حتّى جاء محمّد صلى اللّه عليه و آله فجاء بالقرآن و بشريعته و منهاجه ، فحلاله حلال إلى يوم القيامة ، و حرامه حرام إلى يوم القيامة ، فهؤلاء أولو العزم من الرّسل 2 .

و في ( تفسير القمي ) : معنى أولي العزم أنّهم سبقوا الأنبياء إلى الإقرار باللّه ، و الإقرار بكلّ نبيّ كان قبلهم و بعدهم ، و عزموا على الصبر على التكذيب و الأذى 3 .

و توهم الخوئي المنافاة بين كلامه عليه السّلام و كون أولي العزم خمسة ،

-----------
( 1 ) نوح : 5 .

-----------
( 2 ) الكافي للكليني 2 : 17 ح 2 ، و البرقي في المحاسن : 269 ح 358 عن الصادق عليه السّلام و قريبا منه أخرجه الصدوق في عيون الأخبار 2 : 79 ح 13 ، و علل الشرائع : 122 ح 2 عن الرضا عليه السّلام .

-----------
( 3 ) تفسير القمي 2 : 300 .

[ 69 ]

فقال : قال بعض المفسّرين في قوله تعالى : فاصبر كما صبر أولو العزم من الرّسل . . . 1 : إنّ ( من ) للتبيين لا للتبعيض ، و إن كلّ الرسل أولو العزم 2 .

و هو كما ترى كخرق الإجماع ، و كيف كان فيشهد لقوله عليه السّلام من كون جميعهم أولي قوّة في عزائمهم أنّ يوسف عليه السّلام في السّجن كان يدعو الناس إليه تعالى ، فقال لصاحبي سجنه : . . . أ أرباب متفرّقون خير أم اللّه الواحد القهّار . ما تعبدون من دونه إلاّ أسماء سمّيتموها أنتم و آباؤكم ما أنزل اللّه بها من سلطان . . . 3 . و أنّ يعقوب عليه السّلام حتّى في احتضاره كان يدعو إليه تعالى ،

قال سبحانه : أم كنتم شهداء إذا حضرت يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلهك و إله آبائك إبراهيم و إسماعيل و إسحاق إلها واحدا و نحن له مسلمون 4 .

« و ضعفة في ما ترى الأعين من حالاتهم » قال تعالى حكاية عن قوم شعيب له : . . . ما نفقه كثيرا ممّا تقول و إنّا لنراك فينا ضعيفا . . . 5 .

« مع قناعة تملأ القلوب و العيون غنى » أصل الغنى غنى القلب و العين ،

و ليس غناهما إلاّ بالقناعة ، و أمّا الحريص فقلبه و عينه مشحونان من الفقر ،

و إن كان ذا ثروة و وفرة ، قال سليمان عليه السّلام لرسل بلقيس ملكة اليمن : . . . بل أنتم بهديّتكم تفرحون 6 .

و لمّا قالت قريش للنبيّ صلى اللّه عليه و آله : دع دعوتك نغنيك و نملّك علينا . قال لهم :

-----------
( 1 ) الأحقاف : 35 .

-----------
( 2 ) شرح الخوئي 5 : 261 ، و الظاهر أن مراده ببعض المفسرين : الطبرسي في مجمع البيان 9 : 94 .

-----------
( 3 ) يوسف : 39 40 .

-----------
( 4 ) البقرة : 133 .

-----------
( 5 ) هود : 91 .

-----------
( 6 ) النمل : 36 .

[ 70 ]

لو كنتم تقدرون على أن تجعلوا الشّمس في يميني ، و القمر في شمالي ما تركت طريقتي 1 .

هذا ، و في ( تفسير القمي ) في غزوة الخندق : فبينا المهاجرون و الأنصار يحفرون إذ عرض لهم جبل لم تعمل المعاول فيه ، فبعثوا جابر بن عبد اللّه الأنصاري إلى النبيّ صلى اللّه عليه و آله يعلمه بذلك ، قال جابر : فجئت إلى المسجد و النبيّ صلى اللّه عليه و آله مستلق على قفاه ، و رداؤه تحت رأسه ، و قد شدّ على بطنه حجرا . . .

فعلمت أنّ رسول اللّه صلى اللّه عليه و آله مقو أي : جائع لما رأيت على بطنه الحجر . فقلت : يا رسول اللّه صلى اللّه عليه و آله هل لك في الغذاء . قال : ما عندك يا جابر ؟ فقلت : عناق و صاع من شعير . فقال : تقدم و أصلح ما عندك . قال : فجئت إلى أهلي فأمرتها فطحنت الشعير ، و ذبحت العنز و سلختها ، و أمرتها أن تختبز و تطبخ و تشوي ، فلمّا فرغت من ذلك جئت إلى النبيّ صلى اللّه عليه و آله فقلت : بأبي أنت و أمّي يا رسول اللّه قد فرغنا فاحضر مع من أحببت . فقام إلى شفير الخندق ثمّ قال : معاشر المهاجرين و الأنصار ، أجيبوا جابرا . قال جابر : و كان في الخندق سبعمائة رجل ، فخرجوا كلّهم ثمّ لم يمرّ بأحد من المهاجرين و الأنصار إلاّ قال : أجيبوا جابرا . قال جابر : فتقدّمت و قلت لأهلي : و اللّه قد أتاك النبي صلى اللّه عليه و آله بما لا قبل لك به .

فقالت : أعلمته أنت بما عندنا ؟ قال : نعم . قالت : هو أعلم بما أتي .

قال جابر : فدخل النبي صلى اللّه عليه و آله فنظر في القدر ، ثمّ قال : اغرفي و أبقي . ثمّ نظر في التنور ، ثمّ قال : اخرجي و أبقي . ثمّ دعا بصحنة فثرد فيها و غرف . فقال :

يا جابر أدخل عليّ عشرة . فأدخلت عشرة . فأكلوا حتّى نهلوا ، و ما يرى في القصعة إلاّ آثار أصابعهم . . . قال جابر : فقلت : يا رسول اللّه صلى اللّه عليه و آله كم للشاة من ذراع قال : ذراعان . فقلت : و الّذي بعثك بالحقّ نبيّا لقد أتيتك بثلاثة . فقال : أما لو

-----------
( 1 ) نقله ابن هشام في السيرة 1 : 240 ، و الطبري في تاريخه 2 : 67 ، و ابن شهر آشوب في المناقب 1 : 58 .

[ 71 ]

سكّت يا جابر لأكل النّاس كلّهم من الذراع . قال جابر : فأقبلت أدخل عشرة عشرة ، فدخلوا يأكلون حتّى أكلوا كلّهم ، و بقي و اللّه لنا من ذلك الطعام ما عشنا به أيّاما 1 .

« و خصاصة » أي : فقر .

« تملأ الأبصار » برؤيتها .

« و الأسماع » بسماعها .

« أذى » ورثى قلبه لهم .

« و لو كانت الأنبياء أهل قوّة لا ترام » من رام يروم ، أي : طلب .

« و عزّة لا تضام » من الضّيم بمعنى : الاستذلال .

« و ملك تمتدّ نحوه أعناق الرّجال » كناية عن الرغبة الشديدة ، فمن اشتاق إلى شي‏ء شديدا يمدّ عنقه نحوه ليراه كاملا .

« و تشدّ إليه عقد الرّحال » الرحل للبعير كالسرج للدابّة ، و هو أيضا كناية عن غاية الشوق ، حتّى يحمل صاحبه على الشخوص نحو المطلوب إلى مسافة بعيدة .

« لكان ذلك أهون على الخلق في الاعتبار » و في ( الكافي ) « في الاختبار » 2 و هو الأصح كما لا يخفى .

« و أبعد لهم في الاستكبار » و قالوا لو لا نزّل هذا القرآن على رجل من القريتين عظيم 3 . و كانوا يقولون : كيف نتّبع يتيم أبي طالب .

« و لآمنوا عن رهبة قاهرة لهم » كإيمان أبي سفيان و معاوية ، و كثير من

-----------
( 1 ) تفسير القمّي 2 : 178 .

-----------
( 2 ) الكافي 4 : 199 ح 2 .

-----------
( 3 ) الزخرف : 31 .

[ 72 ]

أهل مكّة بعد فتح النبي صلى اللّه عليه و آله لها ، فآمنوا ظاهرا ليحقنوا به دماءهم ، و قال عليه السّلام في معاوية و أصحابه : ما أسلموا ، و لكن استسلموا و أسرّوا الكفر ، فلمّا و جدوا أعوانا عليه أظهروه 1 .

« أو رغبة مائلة بهم » روى الطبري عن هشام عن عوانة عن لبطة بن الفرزدق عن أبيه و ذكر لقاءه الحسين عليه السّلام في الحرم لمّا أراد الكوفة خارجا من مكّة ، و سؤاله عن أشياء من نذور و مناسك قال الفرزدق : ثمّ مضيت فإذا بفسطاط مضروب في الحرم ، و هيئته حسنة ، فأتيته فإذا هو لعبد اللّه بن عمرو بن العاص ، فسألني ، فأخبرته بلقاء الحسين بن علي عليهما السّلام ، فقال لي : و يلك فهلاّ أتّبعته ، فو اللّه ليملكنّ و لا يجوز السلاح فيه ، و لا في أصحابه قال : فهممت و اللّه أن ألحق به ، و وقع في قلبي مقالته ، ثمّ ذكرت الأنبياء و قتلهم ، فصدّني ذلك عن اللّحاق بهم 2 .

قلت : كان عبد اللّه بن عمرو سمع من أخبار الملاحم شيئا ، و الظاهر أنّه سمع أنّ الحسين عليه السّلام و أصحابه لا يجدون ألم السّلاح ، كما ورد في خبر آخر ،

لشدّة شوقهم ، فوهم و بدّله بعدم جواز السلاح و أثره فيهم .

و روى الطبري أيضا عن أبي مخنف ، عن أبي عليّ الأنصاري ، عن بكر بن مصعب المزني ، قال : كان الحسين عليه السّلام لا يمرّ أهل ماء إلاّ اتّبعوه ، حتّى انتهى إلى زبالة سقط إليه مقتل أخيه من الرضاعة ، فأخرج للناس كتابا فقرأ عليهم : « أمّا بعد فإنّه قد أتانا خبر فظيع : قتل مسلم بن عقيل ، و هانى‏ء بن عروة ،

و عبد اللّه بن بقطر ، و قد خذلتنا شيعتنا . فمن أحبّ منكم الانصراف ، فلينصرف ليس عليه منّا ذمام » فتفرّق النّاس عنه تفرّقا ، فأخذوا يمينا و شمالا حتّى بقي

-----------
( 1 ) نهج البلاغة للشريف الرضي 3 : 16 الكتاب 16 .

-----------
( 2 ) تاريخ الطبري 4 : 290 سنة 60 .

[ 73 ]

في أصحابه الّذين جاؤوا معه من المدينة ، و إنّما فعل ذلك لأنّه ظنّ أنّما اتّبعه الأعراب ، لأنّهم ظنّوا أنّه يأتي بلدا قد استقامت له طاعة أهله ، فكره أن يسيروا معه إلاّ و هم يعلمون علام يقدمون ، و قد علم أنّهم إذا بيّن لهم لم يصحبه إلاّ من يريد مواساته و الموت معه 1 .

« فكانت النيّات مشتركة و الحسنات مقتسمة » قال ابن أبي الحديد و ابن ميثم و الخوئي 2 : أي تكون النيّات حينئذ مشتركة بين تعالى و بين ما يأملونه من الشهوات و الحسنات ، و مقتسمة بينه تعالى ، و بين تلك الشهوات ، غير خالصة من هوى الأنفس .

قلت : بل المراد أنّ النيّات تصير حينئذ مشتركة بين الموحّد و الملحد ،

و الحسنات مقتسمة بين الصالح و الطالح .

« و لكنّ اللّه سبحانه أراد أن يكون الاتّباع لرسله » الظرف لغو ، و كذلك في الفقرات الأربع بعده .

« و التّصديق لكتبه » الصحف ، و التّوراة ، و الإنجيل ، و الزبور ، و القرآن .

« و الخشوع لوجهه » أي : لذاته .

« و الاستكانة » أي : الخضوع و المسكنة .

« لأمره » التكليفي .

« و الاستسلام » أي : الانقياد .

« لطاعته أمورا له » تعالى .

« خاصّة لا يشوبها » أي : لا يختلطها .

« من غيرها شائبة » و الأصل فيها قذر يشرب و يختلط بشي‏ء طيب ، قال

-----------
( 1 ) تاريخ الطبري 4 : 300 سنة 60 و النقل بتقطيع .

-----------
( 2 ) هذا المعنى قاله ابن أبي الحديد في شرحه 3 : 235 ، و ابن ميثم في شرحه 4 : 277 ، و الخوئي في شرحه 5 : 261 .

[ 74 ]

تعالى : . . . فمن كان يرجو لقاء ربّه فليعمل عملا صالحا و لا يشرك بعبادة ربّه أحدا 1 .

و عن النبي صلى اللّه عليه و آله : أنّ الملك ليصعد بعمل العبد مبتهجا به ، فإذا صعد بحسناته يقول اللّه تعالى : اجعلوها في سجّين ، إنّه ليس إيّاي أراد بها 2 .

و عن الصادق عليه السّلام قال اللّه عزّ و جلّ : أنا خير شريك ، من أشرك معي غيري في عمله لم أقبله إلاّ ما كان لي خالصا 3 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

7

من الخطبة ( 158 ) وَ إِنْ شِئْتُ ثَنَّيْتُ ؟ بِمُوسَى كَلِيمِ اَللَّهِ ص ؟ إِذْ يَقُولُ رَبِّ إِنِّي لِما أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ 28 : 24 4 وَ اَللَّهِ مَا سَأَلَهُ إِلاَّ خُبْزاً يَأْكُلُهُ لِأَنَّهُ كَانَ يَأْكُلُ بَقْلَةَ اَلْأَرْضِ وَ لَقَدْ كَانَتْ خُضْرَةُ اَلْبَقْلِ تُرَى مِنْ شَفِيفِ صِفَاقِ بَطْنِهِ لِهُزَالِهِ وَ تَشَذُّبِ لَحْمِهِ . وَ إِنْ شِئْتُ ثَلَّثْتُ ؟ بِدَاوُدَ ص ؟ صَاحِبِ اَلْمَزَامِيرِ وَ قَارِئِ أَهْلِ اَلْجَنَّةِ فَلَقَدْ كَانَ يَعْمَلُ سَفَائِفَ اَلْخُوصِ بِيَدِهِ وَ يَقُولُ لِجُلَسَائِهِ أَيُّكُمْ يَكْفِينِي بَيْعَهَا وَ يَأْكُلُ قُرْصَ اَلشَّعِيرِ مِنْ ثَمَنِهَا وَ إِنْ شِئْتُ قُلْتُ فِي ؟ عِيسَى اِبْنِ مَرْيَمَ ع ؟ فَلَقَدْ كَانَ يَتَوَسَّدُ اَلْحَجَرَ وَ يَلْبَسُ اَلْخَشِنَ وَ كَانَ إِدَامُهُ اَلْجُوعَ وَ سِرَاجُهُ بِاللَّيْلِ اَلْقَمَرَ وَ ظِلاَلُهُ فِي اَلشِّتَاءِ مَشَارِقَ اَلْأَرْضِ وَ مَغَارِبَهَا وَ فَاكِهَتُهُ وَ رَيْحَانُهُ مَا تُنْبِتُ

-----------
( 1 ) الكهف : 110 .

-----------
( 2 ) الكافي للكليني 2 : 294 ح 7 ، و ابن الأشعث في الأشعثيات : 163 .

-----------
( 3 ) الكافي للكليني 2 : 295 ح 9 ، و الأهوازي في الزهد : 63 ، و البرقي في المحاسن : 252 ، و تفسير العياشي 2 : 353 ح 94 ، و رواه الطبرسي في مشكاة الأنوار : 11 ، و ابن فهد في عدّة الداعي و صاحب فقه الرضا فيه عنهما المستدرك 1 : 10 ح 5 ، 7 .

-----------
( 4 ) القصص : 24 .

[ 75 ]

اَلْأَرْضُ لِلْبَهَائِمِ وَ لَمْ تَكُنْ لَهُ زَوْجَةٌ تَفْتِنُهُ وَ لاَ وَلَدٌ يَحْزُنُهُ وَ لاَ مَالٌ يَلْفِتُهُ وَ لاَ طَمَعٌ يُذِلُّهُ دَابَّتُهُ رِجْلاَهُ وَ خَادِمُهُ يَدَاهُ « و إن شئت ثنّيت » أي : جعلت دليلا ثانيا في ذمّ الدّنيا و عيبها ، و كثرة مخازيها و مساويها .

« بموسى كليم اللّه صلى اللّه عليه و آله » و الدّليل الأوّل : عمل الدّنيا مع نبيّنا صلى اللّه عليه و آله ، إذ قبضت عنه أطرافها ، و وطئت لغيره أكنافها ، كما يأتي في فصل النبوّة الخاصّة ، و كون موسى عليه السّلام كليم اللّه ممّا نطق به القرآن ، قال عزّ و جلّ . . . و كلّم اللّه موسى تكليما 1 ، و عن النبيّ صلى اللّه عليه و آله و سلّم : أنّ اللّه تعالى ناجى موسى بن عمران بمائة كلمة ، و أربعة و عشرين ألف كلمة ، في ثلاثه أيّام و لياليهنّ ، ما طعم فيها موسى و لا شرب فيها ، فلمّا انصرف إلى بني إسرائيل و سمع كلامهم مقتهم ، لما كان وقع في مسامعه من حلاوة كلام اللّه تعالى 2 .

و روى ( العلل ) عن الصادق عليه السّلام : أوحى اللّه تعالى إلى موسى ، أتدري لم اصطفيتك لكلامي دون خلقي ؟ فقال موسى : لا ياربّ . فقال يا موسى : إنّي قلّبت عبادي ظهرا لبطن ، فلم أجد فيهم أحدا أذلّ لي منك نفسا . يا موسى إنّك إذا صلّيت وضعت خدّيك على التّراب 3 . و كان موسى عليه السّلام إذا صلّى لم ينفتل حتّى يلصق خدّه الأيمن بالأرض و الأيسر 4 .

« إذ يقول : ربّ إنّي لما أنزلت إليّ من خير فقير » الآية في سورة القصص ، و قبلها : و لمّا ورد ماء مدين وجد عليه أمّة من النّاس يسقون

-----------
( 1 ) النساء : 164 .

-----------
( 2 ) الخصال للصدوق : 641 ح 20 باب ( الأنف ) .

-----------
( 3 ) علل الشرائع للصدوق : 56 ح 1 ، و الكافي للكليني 2 : 123 ح 7 ، و أبو علي الطوسي في أماليه 1 : 166 ، و رواه الراوندي في قصص الأنبياء عنه البحار 13 : 8 ح 8 ، و الطبرسي في مشكاة الأنوار : 227 .

-----------
( 4 ) علل الشرائع للصدوق : 57 ح 2 ، في ذيل الحديث .

[ 76 ]

و وجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقي حتّى يصدر الرّعاء و أبونا شيخ كبير . فسقى لهما ثمّ تولّى إلى الظلّ فقال . . . 1 .

« و اللّه ما سأله إلاّ خبزا يأكله » في ( الكافي ) عن النبيّ صلى اللّه عليه و آله : الخبز مبارك ،

أرسل اللّه تعالى له السماء مدرارا ، و له أنبت اللّه المرعى ، و به صلّيتم ، و به صمتم ، و به حججتم بيت ربّكم 2 .

و عنه صلى اللّه عليه و آله : أكرموا الخبز ، فانّه قد عمل فيه ما بين العرش إلى الأرض و ما فيها كثير من خلقه 3 .

و في ( العيون ) عن الرضا عليه السّلام : أنّ سلمان دعا أباذر إلى منزله فقدّم إليه رغيفين ، فأخذ أبوذر الرغيفين فقلّبهما ، فقال سلمان : يا أباذر لأي شي‏ء تقلّب هذين الرّغيفين ؟ قال : خفت أن لا يكونا نضيجين ، فغضب سلمان من ذلك غضبا شديدا ، ثمّ قال : ما أجرأك حيث تقلّب هذين الرغيفين ، فو اللّه لقد عمل في هذا الخبز الماء الّذي تحت العرش ، و عملت فيه الملائكة حتّى ألقوه إلى الرّيح ،

و عملت فيه الريح حتّى ألقته إلى السحاب ، و عمل فيه السحاب حتّى أمطره إلى الأرض ، و عمل فيه الرّعد و البرق و الملائكة حتّى وضعوه مواضعه ، و عملت فيه الأرض و الخشب و الحديد و البهائم و النار و الحطب و الملح ، و ما لا أحصيه أكثر ، فكيف لك أن تقوم بهذا الشكر ؟ فقال أبو ذر : إلى اللّه أتوب و أستغفر إليه ممّا أحدثت 4 .

« لأنّه كان يأكل بقلة الأرض ، و لقد كانت خضرة البقل ترى » البقلة .

« من شفيف » من شف عليه ثوبه ، إذا رقّ حتّى يرى ما خلفه .

-----------
( 1 ) القصص : 23 24 .

-----------
( 2 ) الكافي للكليني 6 : 303 ح 6 ، و المحاسن للبرقي : 585 ح 82 .

-----------
( 3 ) الكافي للكليني 6 : 302 ح 2 ، و المحاسن للبرقي : 585 ح 81 ، و مكارم الأخلاق للطبرسي : 154 .

-----------
( 4 ) عيون الأخبار للصدوق 2 : 52 ح 203 ، و أمالي الصدوق : 359 ح 6 المجلس ( 68 ) .

[ 77 ]

« صفاق » أي : الجلد الأسفل الذي تحت الجلد الذي عليه الشعر .

« بطنه لهزاله » الهزال مقابل السمين .

« و تشذّب لحمه » أي : تفرّقه .

« و إن شئت ثلّثت » أي : جعلت دليلا ثالثا لك في نقص الدّنيا .

« بداود صلى اللّه عليه و آله صاحب المزامير » جمع المزمار ، قيل : قيل له صاحب المزامير ، لأنّه كان كأنّ في حلقه مزامير من حسن صوته .

« و قارى أهل الجنّة » قال تعالى : . . . و آتينا داود زبورا 1 ، . . . و اذكر عبدنا داود ذا الأيد إنّه أوّاب . إنّا سخّرنا الجبال معه يسبّحن بالعشيّ و الإشراق . و الطير محشورة كلّ له أوّاب . و شددنا ملكه و آتيناه الحكمة و فصل الخطاب 2 ، و لقد آتينا داود منّا فضلا يا جبال أوّبي معه و الطير و ألنّا له الحديد . أن اعمل سابغات و قدّر في السرد . . . 3 .

« فلقد كان يعمل سفائف » أي : نسائج .

« الخوص » أي : ورق النخل .

« بيده و يقول لجلسائه أيّكم يكفيني بيعها » و روى الطبري في ( ذيله ) أنّه كان عطاء سلمان خمسة آلاف ، و كان على ثلاثين ألفا من الناس يحطب في عباءة يفترش نصفها ، و يلبس نصفها ، و كان إذا خرج عطاؤه أمضاه و يأكل من سفيف يده 4 .

و روى ( الاستيعاب ) أنّ قوما دخلوا على سلمان و هو أمير على المدائن ،

و هو يعمل الخوص ، فقيل له : تعمل هذا و أنت أمير يجري عليك رزق ؟ فقال : إنّي

-----------
( 1 ) الإسراء : 55 .

-----------
( 2 ) ص : 17 20 .

-----------
( 3 ) سبأ : 10 11 .

-----------
( 4 ) منتخب ذيل المذيل للطبري : 33 .

[ 78 ]

أحبّ أن آكل من عمل يدي 1 .

« و يأكل قرص الشعير من ثمنها » في ( الكافي ) عن الرّضا عليه السّلام : ما من نبيّ إلاّ و قد دعا لأكل الشعير و بارك عليه ، و ما دخل جوفا إلاّ و أخرج كلّ داء فيه ،

و هو قوت الأنبياء و طعام الأبرار ، أبى اللّه تعالى أن يجعل قوت أنبيائه إلاّ شعيرا 2 .

هذا ، و روى الطبري في ( ذيله ) : أنّ أصحاب الإبل و أصحاب الغنم تفاخروا عند النبيّ صلى اللّه عليه و آله و سلم ، فقال أصحاب الإبل : ما أنتم يا رعاء الشّاة ، هل تجبون شيئا أو تصيبونه ؟ ما هي إلاّ شويهات أحدكم يرعاها ثمّ يروحها .

حتّى أصمتموهم ، فقال النبيّ صلى اللّه عليه و آله و سلّم : بعث داود عليه السّلام و هو راعي غنم ، و بعث موسى عليه السّلام ، و هو راعي غنم ، و بعثت أنا و أنا أرعى غنم أهلي بأجياد . فغلبهم أصحاب الغنم 3 .

« و إن شئت قلت في عيسى بن مريم عليه السّلام » قال تعالى : إذ قالت الملائكة يا مريم إنّ اللّه يبشّرك بكلمة منه اسمه المسيح عيسى بن مريم وجيها في الدّنيا و الآخرة و من المقرّبين . و يكلّم الناس في المهد و كهلا و من الصّالحين . قالت ربّ أنّى يكون لي ولد و لم يمسسني بشر قال كذلك اللّه يخلق ما يشاء إذا قضى أمرا فإنّما يقول له كن فيكون . و يعلّمه الكتاب و الحكمة و التّوراة و الإنجيل .

و رسولا إلى بني إسرائيل أنّي قد جئتكم بآية من ربّكم أنّي أخلق لكم من الطين كهيئة الطير فانفخ فيه فيكون طيرا بإذن اللّه و أبرى‏ء الأكمه و الأبرص و أحيي الموتى بإذن اللّه و أنبئكم بما تأكلون و ما تدّخرون في بيوتكم إنّ في ذلك لآية

-----------
( 1 ) الاستيعاب لابن عبد البر 2 : 58 .

-----------
( 2 ) الكافي للكليني 6 : 304 ح 1 ، و مكارم الأخلاق للطبرسي : 154 .

-----------
( 3 ) منتخب ذيل المذيل للطبري : 65 .

[ 79 ]

لكم إن كنتم مؤمنين 1 .

« فلقد كان » أي : عيسى .

« يتوسّد الحجر » أي : يجعله له و سادة ، و في الخبر : أنّ إبليس أتى عيسى عليه السّلام و كان نام و جعل وسادته لبنة ، فقال له عليه السّلام : ما تريد منّي و ليس لي شي‏ء من علائق الدّنيا ؟ فقال : ما دام هذه اللبنة تحت رأسك أرجو منك ذلك .

فأخذه عيسى ، و رمى به 2 .

« و يلبس الخشن » و زاد ابن أبي الحديد 3 : « و يأكل الجشب » .

« و كان إدامه الجوع ، و سراجه بالليل القمر ، و ظلاله في الشتاء مشارق الأرض و مغاربها » و لم يكن له دار و لا بناء .

« و فاكهته و ريحانه ما تنبت الأرض للبهائم » و لم يأكل لحما و لا فواكه .

« و لم تكن له زوجة تفتنه » كما اتّفق للكثير من العبّاد و الزهّاد افتتانهم بنسائهم .

« و لا ولد يحزنه » بمرضه أو خوف فقره أو موته .

« و لا مال يلفته » أي : يصرفه عن اللّه تعالى و ذكره ، قال تعالى : يا أيّها الّذين آمنوا لا تلهكم أموالكم و لا أولادكم عن ذكر اللّه و من يفعل ذلك فأولئك هم الخاسرون 4 .

« و لا طمع يذلّه » فقالوا : عزّ من قنع و ذلّ من طمع 5 .

-----------
( 1 ) آل عمران : 45 49 .

-----------
( 2 ) إحياء علوم الدين للغزالي 3 : 191 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 450 .

-----------
( 4 ) المنافقون : 9 .

-----------
( 5 ) هذا قد شهر عن علي عليه السّلام حتى صار من الأمثال السائرة ، رواه بفرق يسير الجاحظ في مائة كلمة على نقل عبد الوهاب في شرحه : 38 ، و رواه برواية أخرى أيضا رشيد الدّين الوطواط في شرح مائة كلمة : 24 .

[ 80 ]

« دابّته رجلاه ، و خادمه يداه » و في الخبر : قام عيسى عليه السّلام و قال بعد وصفه نفسه ، كما و صفه عليه السّلام : أصبحت و ليس لي شي‏ء ، و أمسيت و ليس لي شي‏ء ،

و أنا أغنى ولد آدم 1 .

هذا ، و لبعضهم في وصف نفسه :

أ تراني أراني من الدهر يوما
لي فيه مطية غير رجلي

كلّما كنت في جمع فقالوا
قرّبوا للرحيل قرّبت نعلي

حيثما كنت لا أخلف رحلا
من رآني فقد رآني و رحلي

و لبعضهم أيضا :

برزت من المنازل و القباب
فلم يعسر على أحد حجابي

فمنزلي الفضاء و سقف بيتي
سماء اللّه أو قطع السحاب

فأنت إذا أردت دخلت بيتي
عليّ مسلّما من غير باب

لأنّي لم أجد مصراع باب
يكون من السحاب إلى التراب

و لا خفت الإباق على عبيدي
و لا خفت الهلاك على دوابي

و لا حاسبت يوما قهرماني
محاسبة فأغلظ في حسابي

و في ذا راحة و فراغ بال
فدأب الدهر ذا أبدا و دابي


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

8

من الخطبة ( 199 ) و من كلام له عليه السّلام :

أَيُّهَا اَلنَّاسُ لاَ تَسْتَوْحِشُوا فِي طَرِيقِ اَلْهُدَى لِقِلَّةِ أَهْلِهِ فَإِنَّ اَلنَّاسَ اِجْتَمَعُوا عَلَى مَائِدَةٍ شِبَعُهَا قَصِيرٌ وَ جُوعُهَا طَوِيلٌ .

أَيُّهَا اَلنَّاسُ إِنَّمَا يَجْمَعُ اَلنَّاسَ اَلرِّضَا وَ اَلسُّخْطُ وَ إِنَّمَا عَقَرَ نَاقَةَ ؟ ثَمُودَ ؟

-----------
( 1 ) معاني الأخبار للصدوق : 252 ح 5 .

[ 81 ]

رَجُلٌ وَاحِدٌ فَعَمَّهُمُ اَللَّهُ بِالْعَذَابِ لَمَّا عَمُّوهُ بِالرِّضَا فَقَالَ سُبْحَانَهُ فَعَقَرُوها فَأَصْبَحُوا نادِمِينَ 26 : 157 فَمَا كَانَ إِلاَّ أَنْ خَارَتْ أَرْضُهُمْ بِالْخَسْفَةِ خُوَارَ اَلسِّكَّةِ اَلْمُحْمَاةِ فِي اَلْأَرْضِ اَلْخَوَّارَةِ .

أَيُّهَا اَلنَّاسُ مَنْ سَلَكَ اَلطَّرِيقَ اَلْوَاضِحَ وَرَدَ اَلْمَاءَ وَ مَنْ خَالَفَ وَقَعَ فِي اَلتِّيهِ . أقول : رواه النعماني بإسنادين مع اختلاف يسير و زيادة و نقيصة :

الأوّل : عن ابن عقدة ، عن جعفر بن عبد اللّه المحمدي ، عن يزيد بن إسحاق الأرحبي المعروف بشعر ، عن محمول ، عن فرات بن أحنف ، عن الأصبغ بن نباتة ، قال : سمعت أمير المؤمنين عليه السّلام على منبر الكوفة يقول : أيّها الناس الايمان أنف الهدى و عيناه . أيّها الناس لا تستوحشوا في طريق الهدى لقلّة من يسلكه ، إنّ الناس اجتمعوا على مائدة قليل شبعها ، كثير جوعها ، و اللّه المستعان ، و إنّما يجمع الناس الرّضا و الغضب . أيّها الناس إنّما عقر ناقة صالح واحد ، فأصابهم اللّه بعذابه بالرّضا ، و آية ذلك قوله عزّ و جلّ فنادوا صاحبهم فتعاطى فعقر . فكيف كان عذابي و نذر 2 ، و قال : . . . فعقروها فدمدم عليهم ربّهم بذنبهم فسواها . و لا يخاف عقباها 3 . ألا و من سئل عن قاتلي فزعم أنّه مؤمن فقد قتلني . أيّها الناس من سلك الطريق ورد الماء ، و من حاد عنه وقع في التّيه 4 .

و الثاني : عن محمّد بن همام ، عن الحسن بن محمّد بن جمهور ، عن

-----------
( 1 ) الشعراء : 157 .

-----------
( 2 ) القمر : 29 30 .

-----------
( 3 ) الشمس : 14 15 .

-----------
( 4 ) غيبة النعماني : 16 ، و أسناد الرواية الثانية : محمد بن همام و محمد بن الحسن بن محمد بن جمهور ، جميعا عن الحسن بن محمّد بن جمهور .

[ 82 ]

أحمد بن نوح ، عن ابن عليم ، عن رجل ، عن فرات ، عمّن سمع أمير المؤمنين عليه السّلام ، و ذكر مثله ، إلاّ أنّه قال بدل ( من يسلكه ) : « أهله » 1 .

« أيّها الناس لا تستوحشوا في طريق الهدى » و المراد نفسه ، فقد عرفت من رواية النعماني أنّ قبله ( أيّها الناس أنا أنف الهدى و عيناه ) .

« لقلّة أهله » و قد عرفت أنّ في أحد إسنادي النعماني ( لقلّة من يسلكه ) و هو الأنسب بقوله « طريق الهدى » ، و قديما كان أهل الهدى قليلا ، قال تعالى :

اعملوا آل داود شكرا و قليل من عبادي الشكور 2 ، و قال عزّ و جلّ :

و إنّ كثيرا من الخلطاء ليبغي بعضهم على بعض إلاّ الّذين آمنوا و عملوا الصالحات و قليل ما هم . . . 3 ، و قال سبحانه : و ما هو بقول شاعر قليلا ما تؤمنون . و لا بقول كاهن قليلا ما تذكّرون 4 ، و قال عزّ و جلّ : و لقد مكّنّاكم في الأرض و جعلنا لكم فيها معايش قليلا ما تشكرون 5 .

« فانّ الناس قد اجتمعوا على مائدة شبعها قصير و جوعها طويل » علّة لعدم الاستيحاش من طريق الحقّ و الهدى لقلّة أهلهما ، بأنّ الناس رأوا مائدة يشبعون منها فازدحموا عليها ، إلاّ أنّهم لا يدرون أنّ شبعها إنّما هو قصير ،

و يتبعه جوع طويل إلى الأبد ، و لنعم ما قال بالفارسية :

برو از خانه گردون بدر و نان مطلب
كين سيه كاسه در آخر بكشد مهمان را

و روى ( الكافي ) في باب قلّة عدد المؤمنين عن الكاظم عليه السّلام قال : أما و اللّه

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) سبأ : 13 .

-----------
( 3 ) ص : 24 .

-----------
( 4 ) الحاقة : 41 42 .

-----------
( 5 ) الأعراف : 10 .

[ 83 ]

لقد كانت الدّنيا و ما فيها إلاّ واحد يعبد اللّه ، و لو كان معه غيره لأضافه تعالى إليه حيث يقول : إنّ إبراهيم كان أمّة قانتا للّه حنيفا و لم يك من المشركين 1 ، فغبر بذلك ما شاء اللّه ، ثمّ إنّ اللّه ، آنسه بإسماعيل و إسحاق فصاروا ثلاثة ، أما و اللّه إنّ المؤمن لقليل ، و إنّ أهل الكفر لكثير 2 .

و عن حمران بن أعين ، قلت للباقر عليه السّلام : جعلت فداك ما أقلّنا ، لو اجتمعنا على شاة ما أفنيناها ؟ فقال : ألا أحدّثك بأعجب من ذلك : المهاجرون و الأنصار ذهبوا إلاّ و أشار بيده ثلاثة . قال حمران : فقلت : جعلت فداك ما حال عمّار ؟

قال : رحم اللّه عمّارا أبا اليقظان ، بايع و قتل شهيدا . فقلت في نفسي ما شي‏ء أفضل من الشهادة . فنظر إليّ فقال : لعلّك ترى أنّه مثل الثلاثة أيهات أيهات 3 .

و عن سدير الصيرفي قلت للصادق عليه السّلام : و اللّه ما يسعك القعود ؟ قال :

و لم ؟ قلت : لكثرة شيعتك ، و اللّه لو كان لأمير المؤمنين عليه السّلام ما لك ما طمع فيه تيم و عدي . فقال : و كم عسى أن تكونوا ؟ قلت : مائة ألف . قال : مائة ألف ؟ قلت :

بلى مائتي ألف . قال : مائتي ألف ؟ قلت : بل نصف الدّنيا . فسكت عنّي ، ثمّ قال :

يخفّ عليك أن تبلغ معنا إلى ينبع إلى أن قال : حتّى صرنا إلى أرض حمراء و نظر إلى غلام يرعى جداء . فقال : و اللّه لو كان لي شيعة بعدد هذه الجداء ما و سعني القعود ، فعددتها فإذا هي سبعة عشر 4 .

« أيّها النّاس إنّما يجمع الناس » في العمل و عدمه .

« الرضا و السّخط » روى ( المحاسن ) فقرة « أيّها الناس إنّما يجمع النّاس الرّضا و السخط » عنه عليه السّلام مع زيادة : « فمن رضي أمرا فقد دخل فيه ، و من

-----------
( 1 ) النحل : 120 .

-----------
( 2 ) الكافي للكليني 2 : 243 ح 5 ، و تفسير العياشي 2 : 274 ح 84 .

-----------
( 3 ) الكافي للكليني 2 : 244 ح 6 .

-----------
( 4 ) الكافي للكليني 2 : 242 ح 4 و النقل بتلخيص .

[ 84 ]

سخطه فقد خرج منه » 1 .

و روى ( العيون ) في باب أخباره المتفرّقة عن الرّضا عليه السّلام : أنّ ما روي عن الصادق عليه السّلام أنّ القائم إذا خرج قتل ذراري قتلة الحسين عليه السّلام بفعل آبائهم صحيح . فقيل له : قال تعالى : و لا تزر و ازرة و زر أخرى . . . 2 . قال : إنّما يقتلهم لرضاهم بفعال آبائهم ، و من رضي شيئا كان كمن أتاه ، و لو أنّ رجلا قتل بالمشرق ، فرضي بقتله رجل بالمغرب ، كان الراضي شريك القاتل 3 .

و روى العياشي في قوله تعالى : . . . قل قد جاءكم رسل من قبلي بالبيّنات و بالّذي قلتم فلم قتلتموهم إن كنتم صادقين 4 : إنّ الصادق عليه السّلام قال لكوفي : ترون قتلة الحسين عليه السّلام بين أظهركم فقال : ما بقي منهم أحد .

فقال عليه السّلام : أنت لا ترى القاتل إلاّ من ولى القتل ، أولم تسمع قوله تعالى : قل قد جاءكم رسل من قبلي بالبيّنات و بالّذي قلتم فلم قتلتموهم إن كنتم صادقين ،

و لم يكن النّاس الذين قال لهم النبيّ صلى اللّه عليه و آله و سلّم ذلك قتلوا رسولا ، و كيف و لم يكن بين النبيّ صلى اللّه عليه و آله و سلم و بين عيسى عليه السّلام رسول 5 ؟ و قد عرفت أنّ النّعماني روى العنوان مع زيادة « و من سئل عن قاتلي فزعم أنّه مؤمن فقد قتلني » 6 بل يمكن أن يقال : إنّ جميع العامّة شريكون في قتل أمير المؤمنين عليه السّلام و الحسن و الحسين و باقي المعصومين صلوات اللّه عليهم أجمعين ، لأنّهم راضون بخلافة أبي بكر ، و خلافته تسبّبت جميع ذلك .

-----------
( 1 ) المحاسن للبرقي : 262 ح 323 ، و ليس في صدره « أيها الناس » .

-----------
( 2 ) فاطر : 18 .

-----------
( 3 ) عيون الأخبار للصدوق 1 : 212 ح 5 ، و النقل بتصرف .

-----------
( 4 ) آل عمران : 183 .

-----------
( 5 ) تفسير العياشي 1 : 209 ح 165 ، و النقل بتصرف .

-----------
( 6 ) غيبة النعماني : 16 .

[ 85 ]

و لمّا حمل معزّ الدولة الديلمي الناس في بغداد بإقامة مراسم العزاء للحسين عليه السّلام أيّام عاشوراء ، أقامت العامة مراسم العزاء لمصعب بن الزبير لأنّه قتل المنتقمين للحسين عليه السّلام 1 .

« و إنّما عقر » أي : ضرب بالسّيف قوائم .

« ناقة ثمود » و قد عرفت أنّ النعماني رواه « ناقة صالح » 2 و هو الأصح ،

و إن كان هذا أيضا صحيحا ، لأنّ الإضافة يكفي فيها أدنى ملابسة .

« رجل واحد » و اسمه قيدار .

« فعمّهم اللّه بالعذاب لمّا عمّوه بالرّضا ، فقال سبحانه فعقروها فأصبحوا نادمين 3 » قد عرفت من رواية النعماني 4 أنّه عليه السّلام استند إلى هذه الآية و إلى آية فنادوا صاحبهم فتعاطى فعقر 5 ، بمعنى أنّ المباشر للعقر كان واحدا في الآية الثانية ، و قد نسبه في الآية الأولى إلى الجميع لرضاهم بفعله .

هذا ، و الآيات الواردة في قوم صالح عليه السّلام قوله تعالى في سورة الأعراف : و إلى ثمود أخاهم صالحا قال يا قوم اعبدوا اللّه ما لكم من إلى غيره قد جاءتكم بيّنة من ربّكم هذه ناقة اللّه لكم آية فذروها تأكل في أرض اللّه و لا تمسّوها بسوء فيأخذكم عذاب أليم . و اذكروا إذ جعلكم خلفاء من بعد عاد و بوّأكم في الأرض تتخذون من سهولها قصورا و تنحتون الجبال بيوتا فاذكروا آلاء اللّه و لا تعثوا في الأرض مفسدين . قال الملأ الّذين استكبروا من

-----------
( 1 ) غيبة النعماني : 16 .

-----------
( 2 ) نقل أمر معز الدولة ابن الأثير في الكامل 8 : 549 سنة 352 ، و عزاء مصعب في الكامل 9 : 155 سنة 389 .

-----------
( 3 ) الشعراء : 157 .

-----------
( 4 ) الشعراء : 157 استدلت بها رواية نهج البلاغة ، لكن في رواية النعماني في الغيبة : 16 استدلّ بآيتين من سورة القمر :

29 30 ، و الشمس : 14 15 .

-----------
( 5 ) القمر : 29 .

[ 86 ]

قومه للّذين استضعفوا لمن آمن منهم أتعلمون أنّ صالحا مرسل من ربّه قالوا إنّا بما أرسل به مؤمنون . قال الّذين استكبروا إنّا بالّذي آمنتم به كافرون . فعقروا النّاقة و عتوا عن أمر ربّهم و قالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين . فأخذتهم الرجفة فأصبحوا في دارهم جاثمين . فتولّي عنهم و قال يا قوم لقد أبلغتكم رسالة ربّي و نصحت لكم و لكن لا تحبّون الناصحين 1 ، و فيها أيضا نسب العقر إلى الجميع برضاهم .

و في سورة هود : و إلى ثمود أخاهم صالحا قال يا قوم اعبدوا اللّه ما لكم من إله غيره هو أنشأكم من الأرض و استعمركم فيها فاستغفروه ثمّ توبوا إليه إنّ ربي قريب مجيب . قالوا يا صالح قد كنت فينا مرجوّا قبل هذا أتنهانا أن نعبد ما يعبد آباؤنا و إنّنا لفي شكّ ممّا تدعونا إليه مريب . قال يا قوم أرأيتم إن كنت على بيّنة من ربّي و آتاني منه رحمة فمن ينصرني من اللّه إن عصيته فما تزيد و نني غير تخسير . و يا قوم هذه ناقة اللّه لكم آية فذروها تأكل في أرض اللّه و لا تمسّوها بسوء فيأخذكم عذاب قريب . فعقروها فقال تمتّعوا في داركم ثلاثة أيّام ذلك و عد غير مكذوب . فلمّا جاء أمرنا نجّينا صالحا و الّذين آمنوا معه برحمة منّا و من خزي يومئذ إنّ ربّك هو القويّ العزيز . و أخذ الّذين ظلموا الصحيحة فأصبحوا في ديارهم جاثمين . كأن لم يغنوا فيها ألا إنّ ثمود كفروا ربّهم ألا بعدا لثمود 2 ، و هي أيضا كسابقتها .

و في سورة الحجر : و لقد كذّب أصحاب الحجر المرسلين . و آتيناهم آياتنا فكانوا عنها معرضين . و كانوا ينحتون من الجبال بيوتا آمنين .

فأخذتهم الصيحة مصبحين . فما أغنى عنهم ما كانوا يكسبون 3 .

-----------
( 1 ) الأعراف : 73 79 .

-----------
( 2 ) هود : 61 68 .

-----------
( 3 ) الحجر : 80 84 .

[ 87 ]

و في سورة الشعراء : كذّبت ثمود المرسلين . إذ قال لهم أخوهم صالح ألاّ تتقون . إنّي لكم رسول أمين . فاتّقوا اللّه و أطيعون . و ما أسألكم عليه من أجر إن أجري إلاّ على ربّ العالمين . أ تتركون في ما هاهنا آمنين . في جنّات و عيون . و زروع و نخل طلعها هضيم . و تنحتون من الجبال بيوتا فارهين . فاتّقوا اللّه و أطيعون . و لا تطيعوا أمر المسرفين . الّذين يفسدون في الأرض و لا يصلحون . قالوا إنّما أنت من المسحّرين . ما أنت إلاّ بشر مثلنا فأت بآية إن كنت من الصادقين . قال هذه ناقة لها شرب و لكم شرب يوم معلوم . و لا تمسّوها بسوء فيأخذكم عذاب يوم عظيم . فعقروها فأصبحوا نادمين . فأخذهم العذاب إنّ في ذلك لآية و ما كان أكثرهم مؤمنين 1 و فيها الآية التي استشهد عليه السّلام بها .

و في سورة النمل : و لقد أرسلنا إلى ثمود أخاهم صالحا أن اعبدوا اللّه فإذا هم فريقان يختصمون . قال يا قوم لم تستعجلون بالسّيئة قبل الحسنة لو لا تستغفرون اللّه لعلّكم ترحمون . قالوا اطّيرنا بك و بمن معك قال طائركم عند اللّه بل أنتم قوم تفتنون . و كان في المدينة تسعة رهط يفسدون في الأرض و لا يصلحون . قالوا تقاسموا باللّه لنبيّتنّه و أهله ثمّ لنقولنّ لوليّه ما شهدنا مهلك أهله و إنّا لصادقون 2 .

و في سورة السجدة ( فصلت ) : و أمّا ثمود فهديناهم فاستحبّوا العمي على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون 3 .

و في الذاريات : و في ثمود إذ قيل لهم تمتّعوا حتّى حين . فعتوا عن

-----------
( 1 ) الشعراء : 141 158 .

-----------
( 2 ) النمل : 45 49 .

-----------
( 3 ) فصّلت : 17 .

[ 88 ]

أمر ربّهم فأخذتهم الصاعقة و هم ينظرون . فما استطاعوا من قيام و ما كانوا منتصرين 1 .

و في القمر : إنّا مرسلو النّاقة فتنة لهم فارتقبهم و اصطبر . و نبّئهم أنّ الماء قسمة بينهم كلّ شرب محتضر . فنادوا صاحبهم فتعاطى فعقر . فكيف كان عذابي و نذر . إنّا أرسلنا عليهم صحيحة واحدة فكانوا كهشيم المحتظر 2 و قد استشهد عليه السّلام بها على رواية النعماني 3 .

و في الحاقة : فأمّا ثمود فأهلكوا بالطاغية 4 ، و في الفجر : و ثمود الّذين جابوا الصّخر بالواد 5 و في الشمس : كذّبت ثمود بطغواها . إذ انبعث أشقاها فقال لهم رسول اللّه ناقة اللّه و سقياها . فكذّبوه فعقروها فدمدم عليهم ربّهم بذنبهم فسوّاها . و لا يخاف عقباها 6 و قد استشهد عليه السّلام بها على رواية النعماني 7 .

و في ( تفسير القمي ) : إنّ اللّه تعالى بعث صالحا إلى ثمود و هو ابن ستّ عشرة سنة لا يجيبونه إلى خير ، و كان لهم سبعون صنما يعبدونها من دون اللّه ، فلمّا رأى ذلك منهم قال لهم : يا قوم بعثت إليكم و أنا ابن ستّ عشرة سنة ،

و قد بلغت عشرين و مائة سنة ، و أنا أعرض عليكم أمرين ، إن شئتم فاسألوني مهما أردتم حتّى أسأل إلهي فيجيبكم ، و إن شئتم سألت آلهتكم ، فإن أجابتني

-----------
( 1 ) الذاريات : 43 45 .

-----------
( 2 ) القمر : 27 31 .

-----------
( 3 ) غيبة النعماني : 16 .

-----------
( 4 ) الحاقّة : 5 .

-----------
( 5 ) الفجر : 9 .

-----------
( 6 ) الشمس : 11 15 .

-----------
( 7 ) غيبة النعماني : 16 .

[ 89 ]

خرجت عنكم . فقالوا : أنصفت فأمهلنا . فأقبلوا يتعبّدون ثلاثة أيّام و يتمسّحون بالأصنام و يذبحون لها ، و أخرجوها إلى سفح الجبل و أقبلوا يتضرّعون إليها ،

فلمّا كان اليوم الثالث قال لهم صالح عليه السّلام : قد طال هذا الأمر . فقالوا له : سل من شئت . فدنا إلى أكبر صنم لهم ، فقال : ما اسمك ؟ فلم يجبه . فقال لهم : ما له لا يجيبني ؟ قالوا له : تنحّ عنه . فتنحّى عنه و أقبلوا إليه و وضعوا على رؤوسهم التراب و ضجّوا ، و قالوا : فضحتنا و نكست رؤوسنا .

و قال صالح : قد ذهب النّهار . فقالوا : سله . فدنا منه ، فكلّمه فلم يجبه ،

فبكوا و تضرّعوا حتّى فعلوا ذلك ثلاث مرّات ، فلم يجبهم بشي‏ء ، فقالوا : إنّ هذا لا يجيبك ، و لكنّا نسأل إلهك . فقال لهم : سلوا ما شئتم . فقالوا : سله أن يخرج لنا من هذا الجبل ناقة حمراء شقراء عشراء أي : حاملة تضرب بمنكبيها طرفي الجبلين ، و تلقي فصيلها من ساعتها ، و تدرّ لبنها . فقال صالح : إنّ الذي سألتموني عندي عظيم ، و عند اللّه هيّن . فقام و صلّى ركعتين ، ثم سجد و تضرّع إلى اللّه ، فما رفع رأسه حتّى تصدّع الجبل و سمعوا له دويّا شديدا ، ففزعوا منه و كادوا أن يموتوا منه ، فطلع رأس الناقة و هي تجترّ ، فلمّا خرجت ألقت فصيلها و درّت لبنها ، فبهتوا و قالوا : قد علمنا يا صالح أنّ ربّك أعزّ و أقدر من آلهتنا التي نعبدها . و كان لقريتهم ماء ، و هي الحجر التي ذكرها اللّه تعالى في كتابه ، و هو قوله : و لقد كذّب أصحاب الحجر المرسلين 1 . فقال لهم صالح : لهذه الناقة شرب . أي : تشرب ماءكم يوما ، و تدرّ لبنها عليكم يوما ، و هو قوله تعالى :

لها شرب و لكم شرب يوم معلوم . و لا تمسّوها بسوء فيأخذكم عذاب يوم عظيم 2 ، فكانت تشرب ماءهم يوما ، و إذا كان من الغد وقفت وسط

-----------
( 1 ) الحجر : 80 .

-----------
( 2 ) الشعراء : 155 156 .

[ 90 ]

قريتهم ، فلا يبقى في القرية أحد إلاّ حلب منها حاجته . و كان فيهم تسعة من رؤسائهم ، كما ذكر اللّه تعالى في سورة النمل : و كان في المدينة تسعة رهط يفسدون في الأرض و لا يصلحون 1 ، فعقروا النّاقة و رموها حتّى قتلوها و قتلوا الفصيل ، فلمّا عقروا النّاقة قالوا لصالح : . . ائتنا بما تعدنا إن كنت من المرسلين 2 . قال صالح : . . . تمتّعوا في داركم ثلاثة أيّام ذلك و عد غير مكذوب 3 . ثمّ قال لهم و علامة هلاككم أنّه تبيضّ وجوهكم غدا ، و تحمرّ بعد غد ، و تسودّ اليوم الثالث ، فلما كان من الغد نظروا إلى وجوههم و قد ابيضّت مثل القطن ، فلمّا كان اليوم الثاني احمرّت مثل الدّم ، فلمّا كان اليوم الثالث اسودّت وجوههم ، فبعث اللّه عليهم صيحة و زلزلة فهلكوا و هو قوله :

فأخذتهم الرّجفة . . . 4 .

و قال القمّي أيضا في سورة النمل : و كان الّذي عقر الناقة أزرق أحمر ولد زنا 5 .

و أما قوله : قالوا اطّيّرنا بك و بمن معك . . . فإنّه أصابهم جوع شديد ،

فقالوا : من شؤمك و شؤم من معك أصابنا هذا القحط ، . . . قال طائركم عند اللّه . . . 6 يعني خيركم و شرّكم من عند اللّه ، . . . بل أنتم قوم تفتنون 7 ، أي :

تبتلون بالاختبار . قالوا تقاسموا باللّه لنبيّتنّه و أهله . . . 8 فأتوا صالحا

-----------
( 1 ) النمل : 48 .

-----------
( 2 ) الأعراف : 77 .

-----------
( 3 ) هود : 65 .

-----------
( 4 ) تفسير القمي 1 : 330 ، و الآية 78 من سورة الأعراف .

-----------
( 5 ) تفسير القمي 2 : 132 .

-----------
( 6 ) النمل : 47 .

-----------
( 7 ) النمل : 47 .

-----------
( 8 ) النمل : 49 .

[ 91 ]

ليقتلوه ، و عند صالح ملائكة يحرسونه ، فلّما أتوه قاتلتهم الملائكة في دار صالح رجما بالحجارة ، فأصبحوا في داره مقتّلين ، و أخذت قومه الرجفة . . . فأصبحوا في دارهم جاثمين 1 .

« فما كان إلاّ أن خارت أرضهم بالخسفة » أي : ضعفت و وهنت أرضهم بالخسفة الحاصلة من الرّجفة .

« خوار السّكة » أي : الحديدة التي يحرث بها .

« المحمّاة » من : أحميت الحديدة في النار .

« في الأرض الخوارة » أي : المنهمرة في نفسها ، و في ( المجمع ) بعد ذكر عقر الناقة : فلمّا رأى الفصيل ما فعل بأمّه ولّى هاربا حتّى صعد جبلا ، ثمّ رغا رغاء تقطّع منه قلوب القوم ، و أقبل صالح فخرجوا يعتذرون إليه : إنّما عقرها فلان و لا ذنب لنا . فقال صالح : انظروا هل تدركون فصيلها ، فإن أدركتموه فعسى أن يرفع عنكم العذاب . فخرجوا يطلبونه في الجبل فلم يجدوه ، و كانوا عقروا الناقة ليلة الأربعاء ، فقال لهم صالح : تمتّعوا في داركم يعني : في محلّتكم في الدّنيا ثلاثة أيّام . . . فلمّا كان نصف الليل ( بعد الثلاث ) أتاهم جبرائيل عليه السّلام ، فصرخ بهم صرخة خرقت أسماعهم ، و فلقت قلوبهم ، و صدعت أكبادهم ، و كانوا قد تحنطوا و تكفنوا و علموا أنّ العذاب نازل بهم ، فماتوا أجمعين في طرفة عين ، صغيرهم و كبيرهم ، فلم يبق اللّه منهم ثاغية و لا راغبة و لا شيئا يتنفس إلاّ أهلكه ، فأصبحوا في ديار هم موتى ، ثمّ أرسل إليهم مع الصيحة النّار من السّماء فأحرقتهم أجمعين 2 .

و في ( المروج ) : كان ملك ثمود و هو ابن عابر بن إرم بن سام بن نوح

-----------
( 1 ) الأعراف : 73 78 ، و هود : 61 67 .

-----------
( 2 ) رواه الطبرسي في مجمع البيان 4 : 443 .

[ 92 ]

بين الشّام و الحجاز إلى ساحل البحر الحبشي ، و ديارهم بفجّ الناقة ، و بيوتهم إلى وقتنا هذا أبنية منحوتة في الجبال ، و رممهم باقية ، و آثارهم بادية ، و ذلك في طريق الحاج لمن ورد من الشام بالقرب من وادي القرى ، بيوتهم منحوتة في الصخر بأبواب صغار ، و مساكنهم على قدر مساكن أهل عصرنا ، و هذا يدلّ على أنّ أجسادهم على قدر أجسامنا دون ما يخبر به القصّاص من بعد أجسامهم . . . و ليس هؤلاء كعاد إذ كانت آثارهم ، و مواضع مساكنهم ، و بنيانهم بأرض الشحر تدلّ على بعد أجسامهم . . . بعث اللّه صالحا و هو غلام حدث على فترة بينه و بين هود نحو من مائة سنة ، فدعا قومه ، فلم يجبه إلاّ يسير . و كبر صالح و لم يزدادوا إلاّ بعدا منه ، فلمّا تواتر عليهم أعذاره و انذاره ، و وعده و وعيده ساموه المعجزات و إظهار العلامات ، ليمنعوه من دعائهم و يعجزوه عن خطابهم ، فحضر عيد لهم ، و قد أظهروا أوثانهم ، و كان القوم أصحاب إبل ،

فساموه الآية من جنس أموالهم ، و طالبوه بما هو مجانس لأملاكهم ، فقالوا : يا صالح إن كنت صادقا ، فأظهر لنا من هذه الصخرة ناقة ، و لتكن و براء سوداء عشراء نتوجا حالكة ، صافة اللون ، ذات عرف و ناصية و شعر و وبر .

فاستغاث بربّه ، فتحرّكت الصخرة و بدا منها حنين و أنين ، ثمّ انصدعت من بعد تمخّض شديد كتمخّض المرأة حين الولادة ، و ظهر منها ناقة على ما طلبوه من الصفة ، ثمّ تلاها من الصخرة سقب لها نحوها في الوصف ، فأمعنا في رعي الكلاء و طلب الماء ، و أقامت الناقة يحلبون من لبنها ما يعمّ شربة ثمود كلّهم ، و ضايقتهم في الكلاء و الماء ، و كان في ثمود امرأتان ذواتا حسن و جمال ، فزارهما رجلان : قدار و مصدع ، و المرأتان عنيزة و صدوف ، فقالت صدوف : لو كان لنا في هذا اليوم ماء لأسقيناكم خمرا ، و هذا يوم الناقة و ورودها ، و لا سبيل لنا إلى الشرب . فقالت عنيزة : بلى و اللّه لو أنّ لنا رجالا

[ 93 ]

لكفونا إيّاها ، و هل هي إلاّ بعير من الإبل . فقال قدار : يا صدوف إن أنا كفيتك أمر الناقة ، فمالي عندك ؟ فقالت : نفسي ، و هل حائل دونها عنك . فأجابت الأخرى صاحبها بنحو ذلك . فقالا : ميلا علينا بالخمر . فشربا حتّى توسطا السّكر . ثمّ خرجا ، فاستعونا تسعة رهط ، و هم التسعة الّذين أخبر تعالى عنهم في قوله : و كان في المدينة تسعة رهط يفسدون في الأرض و لا يصلحون 1 ، فقصدوا طريق الناقة في حال صدورها ، فضرب قدار عرقوبها بالسيف فعرقبها ، و اتبع صاحبه العرقوب الآخر ، فخرّت الناقة لوجهها ، و وجأ قدار لبتها فنحرها ، و لاذ السقب بصخرة فلحقه بعضهم ، فعقره ، و ورد صالح فنظر إلى ما فعلوا ، فوعدهم العذاب ، و كان ذلك في يوم الأربعاء ، فقالوا له مستهزئين : متى يكون العذاب ؟ فقال : تصبح وجوهكم يوم مونس و هو الخميس مصفرة ، و يوم العروبة محمرّة ، و يوم شيار مسودّة ، ثمّ يصحبكم العذاب يوم أوّل . فهمّ التسعة بقتله ، فأتوه ليلا فمنعه اللّه منهم ، و أمطرتهم الملائكة الحجارة ، فلمّا أصبحوا نظروا إلى وجوههم كما و عدهم صفراء كأنّها الورس ، و خرج صالح مع من خفّ من المؤمنين ليلة الأحد من بين ظهرانيهم ، فنزل موضع مدينة الرملة من بلاد فلسطين و أتاهم العذاب يوم الأحد .

و فيهم يقول بعض من آمن بصالح :

أراكم يا رجال بني عتيد
كأنّ وجوهكم طليت بورس

و يوم عروبة احمرّت وجوه
مصفرة و نادوا يال مرس

و يوم شيار فاسودّت وجوه
من الحيين قبل طلوع شمس

فلمّا كان أوّل في ضحاه
أتتهم صيحة عمّت بتعس

-----------
( 1 ) النمل : 48 .

[ 94 ]

و قال بعض آخر منهم :

كانت ثمود ذوي عزّ و مكرمة
ما إن يضام لهم في الناس من جار

لا يرهبون من الأعداء حولهم
وقع السيوف و لا نزعا بأوتار

فأهلكوا ناقة كانت لربّهم
قد أنذروها و كانوا غير أبرار

نادوا قدارا و لحم السقب بينهم
هل للعجول و هل للسقب من ثار

لم يرعيا صالحا في عقر ناقته
و أخفروا العهد هذيا أيّ إخفار

فصادفوا عنده من ربّه حرسا
فشدّخوا روسهم شدخا بأحجار

1 قال ابن أبي الحديد : روى المحدّثون أنّ النبيّ صلى اللّه عليه و آله قال لعليّ عليه السّلام :

أتدري من أشقى الأوّلين ؟ قال : نعم ، عاقر ناقة صالح ، قال : أفتدري من أشقى الآخرين ؟ قال : اللّه و رسوله أعلم . قال : من يضربك على هذه حتّى تخضب هذه 2 .

قلت : و أجاد الميبدي حيث قال بالفارسية نظما مضمون كلام النبيّ صلى اللّه عليه و آله :

اشتر حق را كشته أشقى الأوّلين
شير حق را كشته أشقى الآخرين

و في ( البحار ) : قال الحسين عليه السّلام يوم الطّف لمّا قتلوا رضيعه : لا يكون أهون عليك من فصيل ناقة صالح . اللّهم إن كنت حبست عنّا النصر ، فاجعل ذلك لما هو خير لنا 3 .

-----------
( 1 ) مروج الذهب للمسعودي 2 : 14 و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 570 ، و أخرجه أبو يعلى في مسنده عنه المطالب العالية 4 : 323 ح 4511 ، و ابن عساكر بطريقين في ترجمة علي عليه السّلام 3 : 342 ح 1389 ، 1392 ، و الطبراني و ابن مردويه و أبو نعيم عنهم الدّر المنثور 6 :

357 ، و الحسكاني في شواهد التنزيل 2 : 335 ح 1098 ، عن صهيب ، و في الباب عن الضحاك و عمّار و ابن عباس و جابر بن سمرة و عبيد اللّه بن أنس و أبو سنان الدولي و عبد اللّه بن عمر و حجية بن عدي و أبي هريرة و سعيد بن المسيب .

-----------
( 3 ) أخرجه بهذا اللفظ المجلسي في بحار الأنوار 45 : 47 ، لكن ما نقل المجلسي تأليف حديثين : الأول أخرجه أبو الفرج في مقاتل الطالبيين : 60 ، و الثاني أخرجه المفيد في الإرشاد : 240 .

[ 95 ]

و قد عرفت من رواية ( المروج ) كمال شباهة أشقى الآخرين بأشقى الأوّلين ، حيث إنّ كلاّ منهما افتتن بامرأة طلبت في مقابل نفسها قتل صالح ،

أي : النبي صالح ، و أمير المؤمنين عليهما السلام ، و كون كلّ منهما ذا معاون : الأوّل مصدع ، و الأخير شبيب ، إلاّ أنّ شبيبا وقعت ضربته في الطاق .

« أيّها الناس من سلك الطريق الواضح » و المراد : طريقه عليه السّلام ، و كون طريقه واضحا ، لكونه عليه السّلام كنفس النبيّ عليه السّلام بنصّ القرآن و بالوجدان و العيان .

« ورد الماء » و سلم من الهلكة .

« و من خالف » و تبع غيره .

« وقع في التيه » أي : مفازة يتاه فيها ، حيث إنّ النبيّ صلى اللّه عليه و آله و سلم قال : مثل أهل بيته مثل سفينة نوح : من ركبها نجا و من تركها غرق 1 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

9

الخطبة ( 180 ) أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ اَلَّذِي أَلْبَسَكُمُ اَلرِّيَاشَ وَ أَسْبَغَ عَلَيْكُمُ اَلْمَعَاشَ فَلَوْ أَنَّ أَحَداً يَجِدُ إِلَى اَلْبَقَاءِ سُلَّماً أَوْ إِلَى دَفْعِ اَلْمَوْتِ سَبِيلاً لَكَانَ ذَلِكَ ؟ سُلَيْمَانَ بْنَ دَاوُدَ ع ؟ اَلَّذِي سُخِّرَ لَهُ مُلْكُ اَلْجِنِّ وَ اَلْإِنْسِ مَعَ اَلنُّبُوَّةِ وَ عَظِيمِ اَلزُّلْفَةِ فَلَمَّا اِسْتَوْفَى طُعْمَتَهُ وَ اِسْتَكْمَلَ مُدَّتَهُ رَمَتْهَا قِسِيُّ اَلْفَنَاءِ بِنِبَالِ اَلْمَوْتِ وَ أَصْبَحَتِ اَلدِّيَارُ مِنْهُ خَالِيَةً وَ اَلْمَسَاكِنُ

-----------
( 1 ) هذا الحديث المعروف بحديث السفينة من الأحاديث المتواترة و طرقه كثيرة منها ما رواه صاحب صحيفة الرضا عليه السّلام فيه : 57 ح 76 ، و القاضي الصعدي في درر الأحاديث : 51 ، و الحاكم في المستدرك عنه الجامع الصغير 2 :

155 ، و أبو يعلى بطريقين في مسنده عنه المطالب العالية 4 : 75 ح 4003 ، 4004 ، و البزار بطريقين في مسنده عنه إحياء الميت : 25 26 ح 24 ، 25 ، و الجويني في فرائد السمطين 2 : 243 ح 517 ، و الصدوق بطريقين في كمال الدّين : 239 ، 241 ح 59 ، 65 .

[ 96 ]

مُعَطَّلَةً وَ وَرِثَهَا قَوْمٌ آخَرُونَ .

وَ إِنَّ لَكُمْ فِي اَلْقُرُونِ اَلسَّالِفَةِ لَعِبْرَةً أَيْنَ ؟ اَلْعَمَالِقَةُ ؟ وَ أَبْنَاءُ ؟ اَلْعَمَالِقَةِ ؟ أَيْنَ اَلْفَرَاعِنَةُ وَ أَبْنَاءُ اَلْفَرَاعِنَةِ أَيْنَ أَصْحَابُ مَدَائِنِ ؟ اَلرَّسِّ ؟ اَلَّذِينَ قَتَلُوا اَلنَّبِيِّينَ وَ أَطْفَئُوا سُنَنَ اَلْمُرْسَلِينَ وَ أَحْيَوْا سُنَنَ اَلْجَبَّارِينَ وَ أَيْنَ اَلَّذِينَ سَارُوا بِالْجُيُوشِ وَ هَزَمُوا اَلْأُلُوفَ وَ عَسْكَرُوا اَلْعَسَاكِرَ وَ مَدَّنُوا اَلْمَدَائِنَ « أوصيكم عباد اللّه بتقوى اللّه الّذي ألبسكم الرياش » أي : ثياب التجمل ، قال تعالى : يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا و لباس التقوى ذلك خير ذلك من آيات اللّه لعلهم يذكّرون 1 .

« و أسبغ » أي : أكمل .

« عليكم المعاش » قال تعالى : و لقد مكّناكم في الأرض و جعلنا لكم فيها معايش قليلا ما تشكرون 2 ، و الأرض مددناها و ألقينا فيها رواسي و أنبتنا فيها من كلّ شي‏ء موزون . و جعلنا لكم فيها معايش و من لستم له برازقين 3 .

« و لو أنّ أحدا يجد إلى البقاء » في الدنيا .

« سلّما » كناية عن الوسيلة .

« أو إلى دفع » هكذا في ( المصرية ) ، و الصواب : ( أو لدفع ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 .

« الموت سبيلا » حتّى ينجو منه ، في ( تفسير القمي ) عن الصادق عليه السّلام : أنّ

-----------
( 1 ) الأعراف : 26 .

-----------
( 2 ) الأعراف : 10 .

-----------
( 3 ) الحجر : 19 20 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 514 ، لكن في شرح ابن ميثم 3 : 383 ، « الى دفع » أيضا .

[ 97 ]

اللّه تعالى غضب على ملك من الملائكة ، فقطع جناحه و ألقاه في جزيرة من جزائر البحر ، فبقي ما شاء اللّه في ذلك البحر ، فلمّا بعث اللّه إدريس عليه السّلام جاز ذلك الملك إليه ، فقال : يا نبيّ اللّه ادع اللّه تعالى أن يرضى عنّي ، و يردّ عليّ جناحي . قال : نعم . فدعا إدريس ، فردّ اللّه عليه جناحه ، و رضي عنه . قال الملك لإدريس : ألك إليّ حاجّة ؟ قال : نعم ، أحبّ أن ترفعني إلى السّماء حتّى أنظر إلى ملك الموت ، فإنّه لا عيش لي مع ذكره ، فأخذه الملك على جناحه حتّى انتهى به إلى السماء الرابعة ، فإذا ملك الموت يحرّك رأسه تعجّبا ، فسلّم إدريس على ملك الموت ، و قال له : ما لك تحرّك رأسك ؟ قال : إنّ ربّ العزّة أمرني أن أقبض روحك بين السماء الرابعة و الخامسة . . . ثمّ قبض روحه بين السماء الرابعة و الخامسة ، و هو قوله تعالى : و رفعناه مكانا عليّا 1 .

« لكان ذلك سليمان بن داود » قال شاعر :

يا هاربا من جنود الموت منهزما
عنها توقّف أين المفرّ لكا

هب عشت أكثر من نوح فحين نجا
بقدرة اللّه من طوفانه هلكا

و قال آخر :

لو أنّ حيّا مدرك افلاح
أدركه ملاعب الرماح

« الّذي سخّر له ملك الجنّ و الإنس » قال تعالى : و لسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها و كنّا بكلّ شي‏ء عالمين . و من الشياطين من يغوصون له و يعملون عملا دون ذلك و كنّا لهم حافظين 2 و لسليمان الريح غدوّها شهر و رواحها شهر و أسلنا له عين القطر و من الجنّ من يعمل بين يديه بإذن ربّه و من يزغ منهم عن أمرنا نذقه من عذاب

-----------
( 1 ) تفسير القمي 2 : 51 ، و رواه الراوندي في قصص الأنبياء عنه البحار 11 : 277 ح 7 ، و الآية 57 من سورة مريم .

-----------
( 2 ) الأنبياء : 81 82 .

[ 98 ]

السّعير . يعملون له ما يشاء من محاريب و تماثيل و جفان كالجواب و قدور راسيات اعملوا آل داود شكرا و قليل من عبادي الشكور 1 ، و حشر لسليمان جنوده من الجنّ و الإنس و الطير فهم يوزعون . حتّى إذا أتوا على واد النمل قالت نملة يا أيّها النمل ادخلوا مساكنكم لا يحطمنّكم سليمان و جنوده و هم لا يشعرون . فتبسّم ضاحكا من قولها و قال ربّ أوزعني أن أشكر نعمتك التي أنعمت عليّ و على والديّ و أن أعمل صالحا ترضاه و ادخلني برحمتك في عبادك الصالحين 2 ، و لقد فتنّا سليمان و ألقينا على كرسيه جسدا ثمّ أناب . قال ربّ اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي إنّك أنت الوهّاب . فسخّرنا له الريح تجري بأمره رخاء حيث أصاب . و الشياطين كلّ بنّاء و غوّاص . و آخرين مقرّنين في الأصفاد . هذا عطاؤنا فامنن أو أمسك بغير حساب . و إنّ له عندنا لزلفى و حسن مآب 3 .

و في ( تفسير القمي ) في قوله تعالى : و لقد فتنّا سليمان و ألقينا على كرسيّه جسدا : أنّ سليمان لمّا تزوّج باليمانية ولد منها ابن و كان يحبّه ، فنزل ملك الموت على سليمان ، و كان كثيرا ما ينزل عليه ، فنظر إلى ابنه نظرا حديدا ،

ففزع سليمان من ذلك ، فقال لأمّه : إنّ ملك الموت نظر إلى ابني نظرة أظنّه قد أمر بقبض روحه . فقال للجنّ و الشياطين : هل لكم حيلة في أن تفرّوه من الموت . فقال واحد منهم : أنا أضعه تحت عين الشّمس في المشرق . فقال سليمان : إنّ ملك الموت يخرج ما بين المشرق و المغرب . فقال واحد منهم : أنا أضعه في السحاب و الهواء فرفعه و وضعه في السحاب ، فجاء ملك الموت

-----------
( 1 ) سبأ : 12 13 .

-----------
( 2 ) النمل : 17 19 .

-----------
( 3 ) ص : 34 40 .

[ 99 ]

فقبض روحه في السحاب ، فوقع جسده ميّتا على كرسيّ سليمان ، فعلم أنّه قد أخطأ 1 .

و روي عن الصادق عليه السّلام أنّه قال : ملك الأرض كلّها مؤمنان : سليمان و ذو القرنين ، و كافران : نمرود و بخت النصر 2 ، و لو أنّ أحدا كان ناجيا من الموت لكان أبوه داود عليه السّلام الّذي قال تعالى فيه : و اذكر عبدنا داود ذا الأيد إنّه أوّاب إنّا سخّرنا الجبال معه يسبّحن بالعشيّ و الإشراق و الطير محشورة كلّ له أوّاب و شددنا ملكه و آتيناه الحكمة و فصل الخطاب 3 .

و روى ( الكافي ) عن النبيّ صلى اللّه عليه و آله قال : مات داود النبيّ عليه السّلام يوم السبت مفجوءا ، فأظلّته الطير بأجنحتها ، و كذا لو كان نجا أحد لكان موسى كليم اللّه 4 .

و في الخبر : و مات موسى كليم اللّه عليه السّلام في التّيه ، فصاح صائح من السماء : مات موسى ، و أيّ نفس لا تموت 5 .

« مع النبوّة و عظيم الزّلفة » أي : التقرّب إليه تعالى ، قال تعالى : و ورث سليمان داود و قال يا أيّها الناس علّمنا منطق الطير و أوتينا من كلّ شي‏ء إنّ هذا لهو الفضل المبين 6 ، و تفقّد الطير فقال ما لي لا أرى الهدهد أم كان من الغائبين . لأعذّبنّه عذابا شديدا أو لأذبحنّه أو ليأتينّي بسلطان مبين . فمكث غير بعيد فقال أحطت بما لم تحط به و جئتك من سبأ بنبأ يقين . إنّي وجدت

-----------
( 1 ) تفسير القمي 2 : 235 .

-----------
( 2 ) الخصال للصدوق : 255 ح 130 ، و النقل بالمعنى .

-----------
( 3 ) ص : 17 20 .

-----------
( 4 ) هاتان قطعتان من حديث واحد الكافي للكليني 3 : 111 ح 4 ، و الأهوازي في الزهد : 80 ح 215 ، و جملة « و كذا لو كان نجا أحد لكان موسى كليم اللّه » من كلام الشارح .

-----------
( 5 ) المصدر نفسه .

-----------
( 6 ) النمل : 16 .

[ 100 ]

امرأة تملكهم و أوتيت من كلّ شي‏ء و لها عرش عظيم . وجدتها و قومها يسجدون للشمس من دون اللّه و زيّن لهم الشيطان أعمالهم فصدّهم عن السبيل فهم لا يهتدون . ألاّ يسجدوا للّه الذي يخرج الخب‏ء في السماوات و الأرض و يعلم ما تخفون و ما تعلنون . اللّه لا إله إلاّ هو ربّ العرش العظيم .

قال سننظر أصدقت أم كنت من الكاذبين . أذهب بكتابي هذا فألقه إليهم ثمّ تولّ عنهم فانظر ماذا يرجعون . قالت يا أيّها الملأ إنّي ألقي إليّ كتاب كريم .

إنّه من سليمان و إنّه بسم اللّه الرّحمن الرّحيم . ألاّ تعلوا عليّ و أتوني مسلمين . قالت يا أيّها الملا افتوني في أمري ما كنت قاطعة أمرا حتىّ تشهدون قالوا نحن أولو قوّة و أولو بأس شديد و الأمر إليك فانظري ماذا تأمرين . قالت إنّ الملوك إذا دخلوا قرية أفسدوها و جعلوا أعزّة أهلها أذلّة و كذلك يفعلون . و إنّي مرسلة إليهم بهديّة فناظرة بم يرجع المرسلون . فلمّا جاء سليمان قال أ تمدّونن بمال فما آتاني اللّه خير ممّا آتاكم بل أنتم بهديّتكم تفرحون . ارجع إليهم فلنأتينّهم بجنود لا قبل لهم بها و لنخرجنّهم منها أذلّة و هم صاغرون . قال يا أيّها الملأ أيّكم يأتيني بعرشها قبل أن يأتوني مسلمين . قال عفريت من الجنّ أنا آتيك به قبل أن تقوم من مقامك و إنّي عليه لقويّ أمين . قال الّذي عنده علم من الكتاب أنا آتيك به قبل أن يرتدّ إليك طرفك فلمّا رآه مستقرّا عنده قال هذا من فضل ربّي ليبلوني أأشكر أم أكفر و من شكر فإنّما يشكر لنفسه و من كفر فإنّ ربّي غنيّ كريم . قال نكّروا لها عرشها ننظر أتهتدي أم تكون من الّذين لا يهتدون . فلمّا جاءت قيل أهكذا عرشك قالت كأنّه هو و أوتينا العلم من قبلها و كنّا مسلمين . و صدّها ما كانت تعبد من دون اللّه إنّها كانت من قوم كافرين . قيل لها ادخلي الصرح فلمّا رأته حسبته لجّة و كشفت عن ساقيها قال إنّه صرح ممرّد من قوارير قالت ربّ إنّي ظلمت نفسي

[ 101 ]

و أسلمت مع سليمان للّه ربّ العالمين 1 .

« فلمّا استوفى طعمته » فما دام لم يأكل الإنسان اللقمة الأخيرة ، و لم يشرب الجرعة الأخيرة من رزقه من الدّنيا لا يموت .

« و استكمل مدّته » و أجله المسمّى عند ربّه ، روى ( الإكمال ) : أنّه عاش ( 712 ) سنة 2 .

و روي عن الصادق عليه السّلام أنّ ملك الموت قال للنبيّ صلى اللّه عليه و آله : إنّي أقبض روح ابن آدم فيجزع أهله . فأقوم في ناحية من دارهم ، فأقول : ما هذا الجزع فو اللّه ما تعجّلناه قبل أجله ، و ما كان لنا في قبضه من ذنب ، فإن تحتسبوا و تصبروا تؤجروا ، و إن تجزعوا تأثموا و توزروا ، و اعلموا أنّ لنا فيكم عودة ثمّ عودة ،

فالحذر الحذر إنّه ليس في شرقها و لا في غربها أهل بيت مدر و لا و بر إلاّ و أنا اتصفّحهم في كلّ يوم خمس مرّات ، و لأنا أعلم بصغيرهم و كبيرهم منهم بأنفسهم ، و لو أردت قبض روح بعوضة ما قدرت عليها حتّى يأمرني ربّي 3 .

« رمته قسيّ » قال الجوهري : قسيّ و أقواس : جمع القوس يذكّر و يؤنّث ،

و أصل قسيّ قؤوس لأنّه فعول ، إلاّ أنّهم قدّموا اللام ، و صيّروه ( قسوّ ) على ( فللوع ) ثمّ قلبوا الواوياء و كسروا القاف ، كما كسروا عين ( عصيّ ) فصارت ( قسيّ ) على ( فليع ) 4 .

« الفناء » و الارتحال من الدّنيا .

« بنبال » قال الجوهري : النبل : السهام العربية ، و هي مؤنّثة لا واحد لها

-----------
( 1 ) النمل : 20 44 .

-----------
( 2 ) كمال الدين ( إكمال الدين ) للصدوق : 524 ح 3 .

-----------
( 3 ) صحاح اللغة 5 : 1822 مادة ( نبل ) .

-----------
( 4 ) صحاح اللغة 2 : 924 مادة ( قوس ) .

[ 102 ]

من لفظها ، و قد جمعوها على نبال ، و أنبالع 1 .

« الموت » فلمّا قضينا عليه الموت ما دلّهم على موته إلاّ دابّة الأرض تأكل منسأته فلمّا خرّ تبيّنت الجنّ أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين 2 .

و أخذ معنى كلامه عليه السّلام : « رمته قسيّ الفناء بنبال الموت » في سليمان عليه السّلام ضيائي الدزفولي في الناس عموما ، فقال بالفارسية ، مزيدا حال كونهم في القبور :

چه شد كز يك كماندار فنا اين لشكر بى حد

بسر دارند از لوح مزار خود سپرها را

« و أصبحت الديار منه خالية و المساكن معطّلة ، و ورثها قوم آخرون » شأن باقي الناس من الملوك إلى السوقة ، روى ( روضة الكافي ) عن الصادق أنّ اللّه تعالى أوحى إلى سليمان بن داود عليه السّلام : إنّ آية موتك أنّ شجرة تخرج من بيت المقدس يقال لها : الخرنوبة . قال : فنظر سليمان يوما فإذا الشجرة الخرنوبة قد طلعت من بيت المقدس ، فقال لها : ما اسمك ؟ قالت : الخرنوبة . قال : فولّى سليمان مدبرا إلى محرابه . فقام فيه متّكئا على عصاه ، فقبض روحه من ساعته . قال : فجعلت الجنّ و الإنس يخدمونه ، و يسعون في أمره كما كانوا ،

و هم يظنّون أنّه حيّ لم يمت ، يغدون و يروحون و هو قائم ثابت حتّى دبّت الأرضة من عصاه ، فأكلت منسأته فانكسرت ، و خرّ سليمان إلى الأرض . . . 3 و روى ( العيون ) عن الرضا عليه السّلام : أنّ سليمان عليه السّلام قال ذات يوم

-----------
( 1 ) الكافي للكليني 3 : 136 ح 2 و 3 ، و تفسير القمي 2 : 6 ، و رواه الديلمي في أعلام الدين عنه البحار 82 : 184 ح 30 .

-----------
( 2 ) سبأ : 14 .

-----------
( 3 ) الكافي للكليني 8 : 114 ح 114 كتاب الروضة ، و رواه الراوندي في قصص الأنبياء عنه البحار 14 : 140 ، و أخرج معناه الثعلبي في العرائس : 327 ، و غيره .

[ 103 ]

لأصحابه : إنّ اللّه تعالى قد وهب لي ملكا لا ينبغي لأحد من بعدي : سخّر لي الرّيح و الإنس و الجنّ و الطير و الوحوش ، و علّمني منطق الطير ، و آتاني من كلّ شي‏ء ، و مع جميع ما أوتيت من الملك ما تمّ لي سرور يوم إلى الليل ، و قد أحببت أن أدخل إلى قصري في غد فأصعد أعلاه ، و أنظر إلى ممالكي ، فلا تأذنوا لأحد عليّ بالدخول ، لئلاّ أجد عليّ ما ينغص عليّ يومي . فقالوا : نعم . فلمّا كان من الغد أخذ عصاه بيده و صعد إلى أعلى موضع من قصره و وقف متّكئا على عصاه ينظر إلى ممالكه سرورا بما أوتي فرحا بما أعطي ، إذ نظر إلى شاب حسن الوجه و اللباس قد خرج عليه من بعض زوايا قصره ، فلمّا أبصر به سليمان قال له : من أدخلك إلى هذا القصر و قد أردت أن أخلو فيه اليوم ، فبإذن من دخلت ؟ فقال الشاب : أدخلني هذا القصر ربّه ، و بإذنه دخلت . فقال : ربّه أحقّ به منّي ، فمن أنت ؟ قال : أنا ملك الموت . قال : فيم جئت ؟ قال : لأقبض روحك .

فقال : امض بما أمرت به ، في هذا اليوم سروري و أبى اللّه أن يكون لي سرور دون لقائك 1 .

و في ( تفسير القمي ) : لمّا أوحى اللّه إلى سليمان أنّك ميّت أمر الشياطين أن يتّخذوا له بيتا من قوارير ، و وضعوه في لجّة البحر ، و دخله سليمان عليه السّلام فأتّكأ على عصاه و كان يقرأ الزبور ، و الشياطين حوله ينظرون إليه لا يجسرون أن يبرحوا ، فبينا هو كذلك إذ حان منه التفاتة ، فإذا هو برجل معه في القبّة ففزع منه . فقال له : من أنّت ؟ فقال له : أنا الّذي لا أقبل الرشي ، و لا أهاب الملوك . فقبضه و هو متّكى‏ء على عصاه سنة ، و الجنّ يعملون له و لا يعلمون بموته ، حتّى بعث اللّه الأرضة ، فأكلت منسأته فلمّا خرّ [ على وجهه ] تبيّنت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين 2 فكذا نزلت هذه

-----------
( 1 ) عيون الأخبار للصدوق 1 : 206 ح 24 .

-----------
( 2 ) سبأ : 14 .

[ 104 ]

الآية ، و ذلك لأنّ الإنس كانوا يقولون : إنّ الجن يعلمون الغيب . فلمّا سقط سليمان على وجهه ، علم الإنس أن لو علم الجنّ الغيب لم يعملوا سنة لسليمان و هو ميّت و يتوهمونه حيّا . قال : فالجنّ تشكر الأرضة بما عملت بعصا سليمان . قال : فلمّا هلك سليمان وضع إبليس السّحر ، و كتبه في كتاب ثمّ طواه ،

و كتب على ظهره : « هذا ما وضعه آصف بن برخيا للملك سليمان بن داود من ذخائر كنوز الملك و العلم ، من أراد كذا و كذا فليفعل كذا و كذا » ثمّ دفنه تحت السرير ثمّ استثاره لهم ، فقال الكافرون : ما كان يغلبنا سليمان إلاّ بهذا . و قال المؤمنون : ما هو إلاّ عبد اللّه و نبيّه 1 . فقال جلّ ذكره : و اتّبعوا ما تتلو الشياطين على ملك سليمان و ما كفر سليمان و لكنّ الشياطين كفروا يعلّمون الناس السّحر . . . 2 .

هذا ، و قال البحتري في سليمان بن وهب :

هذا سليمان بن وهب بعد ما
طالت مساعيه النجوم سموكا

و تنصّف الدّنيا يدبّر أهلها
سبعين حولا قد تممن دكيكا

أغرت به الأقدار بغت ملمّة
ما كان رسم حديثها مأفوكا

فكأنّما خضد الحمام بيومه
غصنا بمنخرق الرياح نهيكا

« و إنّ لكم في القرون السالفة لعبرة » قال تعالى في فرعون : فأخذه اللّه نكال الآخرة و الأولى . إنّ في ذلك لعبرة لمن يخشى 3 .

و روى ( أمالي الصّدوق ) عن الصادق عليه السّلام قال : إنّ داود عليه السّلام خرج ذات يوم يقرأ الزبور ، و كان إذا قرأ الزبور لا يبقى جبل و لا حجر و لا طائر و لا سبع

-----------
( 1 ) تفسير القمي 2 : 199 ، و معناه في تفسيره 1 : 54 .

-----------
( 2 ) البقرة : 102 .

-----------
( 3 ) النازعات : 25 26 .

[ 105 ]

إلاّ جاوبه ، فمازال يمرّ حتّى انتهى إلى جبل ، فإذا على ذلك الجبل نبيّ عابد يقال له حزقيل ، فلمّا سمع دويّ الجبال و أصوات السباع و الطير علم أنّ داود عليه السّلام فقال داود : يا حزقيل أ تأذن لي فأصعد إليك ؟ قال : لا . فبكى داود عليه السّلام . فأوحى اللّه إليه : يا حزقيل لا تعيّر داود ، و سلني العافية . فقام حزقيل فأخذ بيد داود عليه السّلام فرفعه إليه ، فقال داود : يا حزقيل هل هممت بخطيئة قط ؟ قال : لا .

فقال : فهل دخلت العجب ممّا أنت فيه من عبادة اللّه تعالى ؟ قال : لا . قال : فهل ركنت إلى الدّنيا فأحببت أن تأخذ من شهوتها و لذّتها ؟ قال : بلى ، ربّما عرض بقلبي . قال : فماذا تصنع إذا كان ذلك ؟ قال : أدخل هذا الشعب فأعتبر بما فيه .

قال : فدخل داود النبيّ عليه السّلام الشعب ، فإذا سرير من حديد عليه جمجمة بالية و عظام فانية ، و إذا لوح من حديد فيه كتابة ، فقرأها داود عليه السّلام فإذا هي : أنا أروى بن أسلم ملكت ألف سنة ، و بنيت ألف مدينة ، و افتضضت ألف بكر ، فإذا كان آخر عمري أن صار التراب فراشي ، و الحجارة و سادتي ، و الديدان و الحيّات جيراني ، فمن رآني فلا يغترّ بالدّنيا 1 .

« أين العمالقة و أبناء العمالقة » قال الجوهري : العمالقة قوم من ولد عمليق بن لاوذ بن إرم بن سام بن نوح عليه السّلام ، و هم أمم تفرّقوا في البلاد 2 .

و في ( الأغاني ) : إنّ عمليقا ملك طسم و جديس ابني لاوذبن إرم بن سام بن نوح ، و كان في أوّل ملكه قد تمادى في الظلم و الغشم ، و أنّ امرأة من جديس طلّقها زوجها ، و أراد أخذ ولدها منها ، فخاصمته إلى عمليق . . . فأمر عمليق بأن تباع هي و زوجها ، و أمر بالغلام بأن ينزع منهما ، و يجعل في غلمانه ، فقالت :

أتينا أخا طسم ليحكم بيننا
فأنفذ حكما في هزيلة ظالما

-----------
( 1 ) أمالي الصدوق : 88 ح 8 المجلس ( 21 ) ، و كمال الدين : 524 ح 6 ، و تفسير القمي 2 : 231 .

-----------
( 2 ) صحاح اللغة 4 : 1533 مادة ( عملق ) .

[ 106 ]

لعمري لقد حكّمت لا متورّعا
و لا كنت في ما يبرم الحكم عالما

فلمّا سمع عمليق قولها ، أمر أن لا تزوّج بكر من جديس ، فتهدى إلى زوجها ، حتّى يفترعها هو قبل زوجها ، فلقوا من ذلك بلاء و جهدا و ذلاّ ، فلم يزل يفعل ذلك حتّى زوّجت الشموس و هي عفيرة أخت الأسود الّذي وقع إلى جبل طيّ ، فقتله طيّ و سكنوا الجبل من بعده فانطلقوا بها إليه فافترعها ،

فخرجت إلى قومها في دمائها شاقّة درعها من قبل و من دبر و الدم يسيل ،

و هي في أقبح منظر و هي تقول :

لا أحد أذلّ من جديس
أهكذا يفعل بالعروس

و قالت تحرّض قومها :

أ يجمل ما يؤتى إلى فتياتكم
و أنتم رجال فيكم عدد النمل

و لو أنّنا كنّا رجالا و كنتم
نساء لكنّا لا نقرّ بذا الفعل

و إن أنتم لم تغضبوا بعد هذه
فكونوا نساء لا تعاب من الكحل

و دونكم طيب العروس فإنّما
خلقتم لأثواب العروس و للغسل

فلمّا سمع أخوها ذلك ، و كان سيّدا مطاعا قال لقومه : يا معشر جديس إنّ هؤلاء ليسوا بأعزّ منكم في داركم إلاّ بما كان من ملك صاحبهم علينا ،

و لو لا إدهاننا ما كان له فضل علينا . قالوا : نطيعك ، و لكنّ القوم أكثر . قال : فإنّي أصنع للملك طعاما ثمّ أدعوهم جميعا ، فإذا جاؤوا يرفلون في الحلل ثرنا إلى سيوفهم ، و هم غارّون فأهمدناهم بها . قالوا : نفعل . ففعل ذلك فلما مدّوا أيديهم إلى الطعام أخذوا سيوفهم من تحت أقدامهم ، فشدّ الأسود على عمليق فقتله ،

و شدّ كلّ رجل منهم على جليسه فما توهم ، فلمّا فرغوا من الأشراف شدّوا على السّفلة ، فلم يدعوا أحدا منهم . ثمّ إنّ بقيّة طسم لجؤوا إلى حسّان بن تبّع ،

فغزا جديسا فقتلها و أخرب بلادها ، فهرب الأسود قاتل عمليق ، فأقام بجبل

[ 107 ]

طيّ قبل نزول طيّ إياه .

« أين الفراعنة و أبناء الفراعنة » قال الجوهري : فرعون لقب الوليد بن مصعب ملك مصر ، و كلّ عات متمرّد فرعون ، و العتادة الفراعنة 1 .

و قال عدي بن زيد العبادي :

أين كسرى خير الملوك أنوشروان
أم أين قبله سابور

لم يهبه ريب المنون فولّى
الملك عنه فبابه مهجور

حين ولّوا كأنّهم ورق جفّ
تذري به الصبا و الدبور

و بنو الأصفر الكرام ملوك الرّوم
، لم يبق منهم مذكور

و في ( المروج ) بعد ذكر ملوك مصر الأوّلين : و كثر ولد بيصر بن حام بأرض مصر ، فتشعّبوا و ملّكوا النساء ، فطمعت فيهم ملوك الأرض ، فسار إليهم من الشام ملك من ملوك العماليق يقال له : الوليد بن دومع ، فكانت له حروب بها و غلب على الملك ، فانقادوا إليه و استقام له الأمر إلى أن هلك ، ثمّ ملك بعده الرّيان بن الوليد العملاقي ، و هو فرعون يوسف ، و قد ذكر اللّه تعالى خبره مع يوسف و ما كان من أمرهما في كتابه العزيز ، ثمّ قال : ثمّ ملك بعده دارم بن الريان العملاقي ، ثمّ ملك بعده كامس بن معدان العملاقي ، ثمّ ملك بعده الوليد بن مصعب ، و هو فرعون موسى عليه السّلام و قد تنوزع فيه : فمن الناس من رأى أنّه من العماليق ، و منهم من رأى أنّه من لخم من بلاد الشام ، و منهم من رأى أنّه من الأقباط من ولد مصر بن بيصر . . . و لمّا غرق فرعون و من كان معه من الجنود ، و خشي من بقي بأرض مصر من الذراري و النساء و العبيد أن يغزوهم ملوك الشام و المغرب ، فملّكوا عليهم امرأة ذات رأي و حزم يقال لها : دلوكة 2 .

-----------
( 1 ) صحاح اللغة 6 : 2177 مادة ( فرعن ) .

-----------
( 2 ) مروج الذهب للمسعودي 1 : 397 .

[ 108 ]

و الّذي اتفقت عليه التواريخ مع تباين ما فيها أنّ عدّة ملوك مصر من الفراعنة و غيرها اثنان و ثلاثون فرعونا ، و من ملوك بابل ممّن تملك على مصر خمسة ، و من ملوك بابل و هم العماليق الّذين طرؤوا اليها من بلاد الشام أربعة ،

و من الروم سبعة ، و من اليونانيين عشرة ، و ذلك قبل ظهور السّيّد المسيح عليه السّلام ، و ملكها أناس من الفرس من قبل الأكاسرة ، و كان مدّة من ملك مصر من الفراعنة و الفرس و الروم و العماليق و اليونانيين ألف سنة و ثلاثمائة سنة 1 .

قال تعالى : و فرعون ذي الأوتاد . الّذين طغوا في البلاد . فأكثروا فيها الفساد . فصبّ عليهم ربّك سوط عذاب . إنّ ربّك لبالمرصاد 2 ، و قال تعالى لبني إسرائيل : و إذا نجّيناكم من آل فرعون يسومونكم سوء العذاب يذبّحون أبناءكم و يستحيون نساءكم و في ذلكم بلاء من ربّكم عظيم 3 .

« أين أصحاب مدائن الرسّ » في ( الصحاح ) : الرسّ : اسم بئر كانت لبقيّة من ثمود 4 . و يأتي وجه آخر في الخبر 5 ، قال تعالى : كذّبت قبلهم قوم نوح و أصحاب الرّس و ثمود . و عاد و فرعون و إخوان لوط . و أصحاب الأيكة و قوم تبّع كلّ كذّب الرّسل فحقّ وعيد 6 ، و عادا و ثمود و أصحاب الرّس و قرونا بين ذلك كثيرا و كلاّ ضربنا له الأمثال و كلاّ تبّرنا تتبيرا 7 .

-----------
( 1 ) مروج الذهب للمسعودي 1 : 406 .

-----------
( 2 ) الفجر : 10 14 .

-----------
( 3 ) البقرة : 49 .

-----------
( 4 ) صحاح اللغة 2 : 931 مادة ( رسس ) .

-----------
( 5 ) يأتي في تكملة هذا العنوان .

-----------
( 6 ) ق : 12 14 .

-----------
( 7 ) الفرقان : 38 39 .

[ 109 ]

و روى ( العيون و العلل ) : أنّ أصحاب الرس كانوا قوما يعبدون شجرة صنوبر يقال لها ( شاه درخت ) كان يافث بن نوح غرسها على شفير عين يقال لها ( روشاب ) كانت استنبطت لنوح بعد الطوفان و إنّما سمّوا أصحاب الرسّ لأنّهم رسّوا نبيّهم في الأرض و ذلك بعد سليمان ، و كانت لهم اثنتا عشرة قرية على شاطى‏ء نهر يقال له ( الرسّ ) من بلاد المشرق ، و بهم سمّي ذلك النهر ،

و لم يكن يومئذ في الأرض نهر أغزر منه و لا أعذب منه ، و لا قرى أكثر و لا أعمر منها ، تسمّى إحداهنّ ( أبان ) و الثانية ( آذر ) و الثالثة ( دي ) و الرابعة ( بهمن ) و الخامسة ( اسفندار ) و السادسة ( فروردين ) و السابعة ( ارديبهشت ) و الثامنة ( خرداد ) و التاسعة ( مرداد ) و العاشرة ( تير ) و الحادية عشرة ( مهر ) و الثانية عشرة ( شهريور ) ، و كانت أعظم مدنهم ( اسفندار ) ، و هي التي كان ينزلها ملكهم ، و كان يسمّى تركوذ بن عابور بن يارش بن ساذن بن نمرود بن كنعان و نمرود فرعون إبراهيم و بها العين و الصنوبرة ، و قد غرسوا في كلّ قرية منها حبّة من طلع تلك الصنوبرة ، و أجروا إليها نهرا من العين التي عنده الصنوبرة ، فنبتت الحبّة و صارت شجرة عظيمة ، و حرّموا ماء العين و الأنهار ،

فلا يشربون منها و لا أنعامهم ، و من فعل ذلك قتلوه ، و يقولون : هو حياة آلهتنا ،

فلا ينبغي لأحد أن ينقص من حياتها . و يشربون هم و أنعامهم من نهر الرّس الّذي عليه قراهم .

و قد جعلوا في كلّ شهر من السنة في كلّ قرية عيدا يجتمع إليه أهلها ،

فيضربون على الشجرة التي بها كلّة من حرير فيها من أنواع الصور ، ثمّ يأتون بشاة و بقر ، فيذبحونها قربانا للشجرة ، و يشعلون فيها النيران بالحطب ، فإذا سطع دخان تلك الذبائح و قتارها في الهواء ، و حال بينهم و بين النظر إلى السماء خرّوا للشجرة سجّدا يبكون و يتضرّعون إليها أن ترضى

[ 110 ]

عنهم ، فكان الشيطان يجي‏ء فيحرّك أغصانها ، و يصيح من ساقها صياح الصبي : أن قد رضيت عنكم عبادي ، فطيبوا نفسا ، و قرّوا عينا . فيرفعون عند ذلك رؤوسهم و يشربون الخمر ، و يضربون بالمعازف ، و يأخذون الدستنبد ،

فيكونون على ذلك يومهم و ليلتهم ثمّ ينصرفون .

و إنّما سمّت العجم شهورهم ( آبانماه ) و ( آذر ماه ) و غيرهما اشتقاقا من أسماء تلك القرى ، لقول بعضهم لبعض : هذا عيد شهر كذا ، و عيد شهر كذا .

حتّى إذا كان عيد قريتهم اجتمع إليها صغيرهم و كبيرهم فضربوا عند الصنوبرة و العين سرادقا من ديباج عليه من أنواع الصور ، و جعلوا له إثنتي عشرة بابا كلّ باب لأهل قرية منهم ، و يسجدون للصنوبرة خارجا من السرادق ، و يقرّبون لها الذبائح أضعاف ما قرّبوا للشجرة التي في قراهم ،

فيجي‏ء إبليس عند ذلك ، فيحرّك الصنوبرة تحريكا شديدا ، و يتكلّم من جوفها كلاما جهوريا ، و يعدهم و يمنّيهم بأكثر ممّا و عدتهم و منّتهم الشياطين كلّها ،

فيرفعون رؤوسهم من السجود ، و بهم من الفرح و النشاط ما لا يفيقون و لا يتكلّمون من الشرب و العزف ، فيكونون على ذلك اثني عشر يوما و لياليهم بعدد أعيادهم سائر السنة ، ثمّ ينصرفون .

فلمّا طال كفرهم باللّه تعالى بعث اللّه تعالى إليهم نبيّا من بني إسرائيل من ولد يهودا بن يعقوب ، فلبث فيهم زمانا طويلا يدعوهم إلى عبادة اللّه تعالى فلا يتّبعونه ، فلمّا رأى شدّة تماديهم في الغيّ و الضلال ، و تركهم قبول ما دعاهم إليه من الرشد ، و حضر عيد قريتهم العظمى ، قال : يا ربّ إنّ عبادك أبوا إلاّ تكذيبي و الكفر بك ، و غدوا يعبدون شجرة لا تنفع و لا تضرّ ، فأيبس شجرهم أجمع ، و أرهم قدرتك و سلطانك . فأصبح القوم و قد يبس شجرهم ،

فهالهم ذلك و صاروا فرقتين : فرقة قالت سحر آلهتكم هذا الّذي زعم أنّه

[ 111 ]

رسول ربّ السماء و الأرض إليكم ، ليصرف وجوهكم عن آلهتكم إلى إلهه .

و فرقة قالت : بل غضبت آلهتكم حين رأت هذا الرجل يعيبها ، و يدعوكم إلى عبادة غيرها ، فحجبت حسنها و بهاءها لكي تغضبوا لها فتنتصروا منه .

فأجمع رأيهم على قتله ، فاتّخذوا أنابيب طوالا من رصاص واسعة الأفواه ، ثمّ أرسلوها في قرار العين إلى أعلى الماء واحدة فوق الأخرى مثل البرانج ،

و نزحوا ما فيها من الماء ، ثمّ حفروا في قرارها بئرا ضيّقة المدخل عميقة ،

و أرسوا فيها نبيّهم ، و ألقموا فاهها صخرة عظيمة ، ثمّ أخرجوا الأنابيب من الماء ، و قالوا : الآن نرجو أن ترضى عنّا آلهتنا إذا رأت أنّا قتلنا من كان يقع فيها و يصدّ عن عبادتها ، و دفنّاه تحت كبيرها يتشفى منه ، فيعود لنا نورها و نضرتها كما كان . فبقوا عامة يومهم يسمعون أنين نبيّهم و هو يقول : يا سيّدي قد ترى ضيق مكاني ، و شدّة كربي ، فارحم ضعف ركني ، و قلّة حيلتي ،

و عجّل قبض روحي ، و لا تؤخّر إجابة دعوتي . حتّى مات .

فقال جلّ جلاله لجبريل : أيظنّ عبادي هؤلاء الّذين غرّهم حلمي ، و آمنوا مكري و عبدوا غيري ، و قتلوا رسولي أن يقوموا لغضبي أو يخرجوا من سلطاني ؟ كيف و أنا المنتقم ممّن عصاني و لم يخش عقابي ، و إنّي حلفت بعزّتي و جلالي لأجعلنّهم عبرة للعالمين .

فلم يرعهم و هم في عيدهم ذلك إلاّ بريح عاصف شديدة الحمرة ،

فتحيّروا و ذعروا منها و تصامّ بعضهم إلى بعض ، ثمّ صارت الأرض من تحتهم حجر كبريت يتوقّد ، و أظلّتهم سحابة سوداء ، فألقت عليهم كالقبة جمرا يلتهب ، فذابت أبدانهم كما يذوب الرصاص في النار 1 .

و في ( معاني الأخبار ) : معنى أصحاب الرسّ أنّهم نسبوا إلى نهر يقال له

-----------
( 1 ) عيون الأخبار للصدوق 1 : 163 ح 1 ، و علل الشرائع : 40 ح 1 ، و النقل بتصرف .

[ 112 ]

الرّس من بلاد المشرق ، و قد قيل : إنّ الرّس هو البئر ، و أنّ أصحابه رسّوا نبيّهم بعد سليمان بن داود عليه السّلام و كانوا قوما يعبدون شجرة صنوبر يقال لها شاه درخت ، كان غرسها يافث بن نوح فأنبتت لنوح بعد الطوفان ، و كان نساؤهم يشتغلن بالنساء عن الرجال ، فعذّبهم اللّه عزّ و جلّ بريح عاصف شديدة الحمرة ، و جعل الأرض من تحتهم حجر كبريت يتوقّد ، و أظلّتهم سحابة سوداء مظلمة ، فانكفّت عليهم كالقبة جمرة تلتهب ، فذابت أبدانهم كما يذوب الرصاص في النار 1 .

و في ( عقاب الأعمال ) عن الصادق عليه السّلام : سألته امرأة عن السحق ، فقال :

حدّها حدّ الزاني . فقيل : ما ذكر اللّه عزّ و جلّ ذلك في القرآن . قال : بلى . قالت :

و أين هو ؟ قال : هو أصحاب الرسّ 2 .

و عن ( تفسير الثعلبي ) : اختلف في أصحاب الرّس ، فقال سعيد بن جبير و الكلبي و الخليل بن أحمد : دخل كلام بعضهم في بعض ، و كلّ أخبر بطائفة من حديث أصحاب الرّسّ أنّ أصحاب الرّس بقيّة ثمود قوم صالح ، و هم أصحاب البئر التي ذكرها اللّه تعالى في كتابه في قوله تعالى : . . . و بئر معطّلة و قصر مشيد 3 ، و كانوا بفلج اليمامة نزولا على تلك البئر ، و كلّ ركيّة لم تطو بالحجارة و الآجرّ فهي رسّ ، و كان لهم نبيّ يقال له : حنظلة بن صفوان ، و كان بأرضهم جبل يقال له : فتج مصعدا في السماء ميلا ، و كانت العنقاء تبيت به ،

و هي كأعظم ما يكون من الطير و فيها من كلّ لون ، و سمّوها العنقاء لطول عنقها ، و كانت في ذلك الجبل تنقضّ على الطير فتأكلها ، فجاعت ذات يوم

-----------
( 1 ) معاني الأخبار للصدوق : 48 .

-----------
( 2 ) عقاب الأعمال للصدوق : 318 ح 14 ، و الفقيه 4 : 31 ح 202 ح 1 ، و الكافي للكليني 7 : 202 ح 1 ، و المحاسن البرقي : 114 ح 114 ، و التهذيب للطوسي 10 : 58 ح 3 .

-----------
( 3 ) الحج : 45 .

[ 113 ]

و أعوزها الطير فانقضّت على صبيّ فذهبت به ، فسمّيت عنقاء مغرب لأنّها تغرب بما تأخذه ، ثمّ انقضّت على جارية حين ترعرعت ، فأخذتها فضمّتها إلى جناحين صغيرين لها سوى الجناحين الكبيرين ، فشكوا ذلك إلى نبيّهم . . .

فأهلكهم اللّه تعالى .

و قال بعض العلماء : بلغني أنّه كان رسّان ، أمّا أحدهما فكان أهله أهل بدو و عمود و أصحاب غنم و مواش ، فبعث اللّه تعالى إليهم نبيّا فقتلوه ، ثمّ بعث إليهم رسول آخر ، و عضده بوليّ فقتلوا الرسول ، و جاهدهم الوليّ حتّى أفحمهم ، و كانوا يقولون : إلهنا في البحر . و كانوا على شفيره ، و كان يخرج إليهم من البحر شيطان في كلّ شهر خرجة ، فيذبحون عنده و يتّخذونه عيدا ،

فقال لهم الوليّ : أرأيتم إن خرج إلهكم الّذي تدعونه و تعبدونه إليّ و أطاعني أتجيبونني إلى ما دعوتكم إليه ؟ قالوا : بلى . فأعطوه على ذلك العهود و المواثيق ، فانتظر حتّى خرج ذلك الشيطان على صورة حوت راكبا أربعة أحوات ، و له عنق مستعلية على رأسه مثل التاج ، فلمّا نظروا إليه خرّوا له سجّدا ، فخرج الوليّ إليه و قال له : ائتني طوعا أو كرها باسم اللّه الكريم . فنزل عند ذلك من على إخوته . فقال له الولي : ائتني راكبا عليهنّ لئلاّ يكون القوم من أمرهم على شكّ . فأتى الحوت و أتت به الحيتان حتى أفضوا به إلى البريّة يجرونه و يجرهن . فلمّا رأوا ذلك سخروا به و كذّبوه و نقضوا العهود ، فبعث اللّه إليهم ريحا فألقتهم في البحر و مواشيهم جميعا ، و ما كانوا يملكون من ذهب و فضّة و آنية . فأتى الوليّ الصالح إلى البحر و أخذ الذّهب و الفضّة و الأواني ، فقسّمها على أصحابه بالسوية الصغير و الكبير ، و انقطع ذلك النسل .

و أمّا الآخر فإنّهم قوم كان لهم نهر يدعى الرسّ ينسبون إليه ، و كان

[ 114 ]

فيهم أنبياء كثيرة لا يقوم فيهم نبي إلاّ قتلوه ، و ذلك النهر بمنقطع آذربيجان ،

فإذا قطعته مدبرا دخلت في حدّ أرمينية ، و إذا قطعته مقبلا دخلت في حدّ آذربيجان ، و كان من حولهم من أهل أرمينية يعبدون الأوثان ، و من قدّامهم من آذربيجان يعبدون النيران ، و هم كانوا يعبدون الجواري العذارى ، فإذا تمّت لإحداهنّ ثلاثون سنة قتلوها و استبدلوا غيرها ، و كان عرض نهرهم ثلاثة فراسخ ، و كان يرتفع في كلّ يوم و ليلة حتّى يبلغ أنصاف الجبال التي حوله ، و كان لا ينصبّ في بحر و لا برّ ، فإذا خرج من حدّهم يقف و يدور ثمّ يرجع إليهم ، فبعث اللّه تعالى إليهم ثلاثين نبيّا في شهر واحد فقتلوهم جميعا .

فبعث اللّه تعالى إليهم نبيّا و أيّده بنصره ، و بعث معه و ليّا فجاهدهم . . . 1 « الذين قتلوا النبيّين » قال تعالى حكاية عن اليهود : . . . قالوا نؤمن بما أنزل علينا و يكفرون بما وراءه و هو الحقّ مصدّقا لما معهم قل فلم تقتلون أنبياء اللّه من قبل إن كنتم مؤمنين 2 ، . . . أفكلّما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذّبتم و فريقا تقتلون 3 .

و في ( لهوف عليّ بن طاووس ) : أنّه لمّا أراد الحسين عليه السّلام الشخوص من مكّة إلى العراق جاء ابن عمر ، فأشار عليه بصلح أهل الضلال و حذّره من القتل و القتال ، فقال عليه السّلام له : يا أبا عبد الرحمن أما علمت أنّ من هو ان الدّنيا على اللّه أنّ رأس يحيى بن زكريا أهدي إلى بغيّ من بغيا بني إسرائيل ؟ أما تعلم أنّ بني إسرائيل كانوا يقتلون ما بين طلوع الفجر إلى طلوع الشمس سبعين نبيّا ،

ثمّ يجلسون في أسواقهم يبيعون و يشترون كأن لم يصنعوا شيئا ، فلم يعجّل

-----------
( 1 ) عرائس المجالس للثعالبي : 149 ، و لا في تفسيره للقرآن المسمّى بالكشف و البيان .

-----------
( 2 ) البقرة : 91 .

-----------
( 3 ) البقرة : 87 .

[ 115 ]

اللّه عليهم ، بل امهلهم و أخذهم بعد ذلك أخذ عزيز ذي انتقام ، اتق اللّه يا أبا عبد الرحمن و لا تدعن نصرتي 1 .

« و أطفؤوا » من قولهم : اطفى‏ء المصباح .

« سنن المرسلين » التي كانت في إراءة الناس لسبل اللّه كالسراج .

« و أحيوا سنن الجبّارين » الّذين لا يراعون شريعة ، و يأتون بكلّ فجيعة .

هذا ، و في ( المروج ) : أنّه كان المعتضد إذا غضب على القائد النبيل و الّذي يختصّه من غلمانه ، أمر أن تحفر له حفيرة بحضرته ، ثمّ يدلى رأسه فيها و يطرح التراب عليه ، و نصفه الأسفل ظاهر على التراب ، و يداس التراب فلا يزال كذلك حتى تخرج روحه من دبره . و ذكر من عذابه أنّه كان يأخذ الرجل فيكتّف و يقيّد ، فيؤخذ القطن فيحشى في أذنه و خيشومه و فمه ، و توضع المنافخ في دبره حتّى ينتفخ و يعظم جسمه ، ثمّ يسدّ الدبر بشي‏ء من القطن ، ثمّ يفصد و قد صار كالجمل العظيم من العرقين اللّذين فوق الحاجبين ، فتخرج النفس من ذلك الموضع . و ربّما كان يقام الرجل في أعلى القصر مجردا موثقا ،

و يرمى بالنشاب حتّى يموت . و اتخذ المطامير و جعل فيها صنوف العذاب ،

و جعل عليها نجاح الحرمي المتولّي لعذاب الناس 2 .

« و أين الّذين ساروا بالجيوش و هزموا الألوف و عسكروا العساكر » من الملوك و الأمراء ، في ( كامل الجزري ) : توفّي السلطان محمّد بن محمود بن محمّد بن ملكشاه السلجوقي في سنة ( 554 ) و هو الذي حاصر بغداد طالبا السلطنة ، و عاد عنها فأصابه سلّ و طال به ، فمات بباب همذان ، و كان مولده في ربيع الآخر سنة ( 522 ) فلما حضره الموت أمر العساكر ، فركبت و أحضر

-----------
( 1 ) اللهوف لابن طاووس : 13 .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 144 .

[ 116 ]

أمواله و جواهره و حظاياه و مماليكه ، فنظر إلى الجميع من طيّارة تشرف على ما تحتها ، فلمّا رآه بكى و قال : هذه العساكر و الأموال و المماليك و السراري ما أرى يدفعون عنّي مقدار ذرّة ، و لا يزيدون في أجلي لحظة . و أمر بالجميع ،

فرفع بعد أن فرّق منه شيئا كثيرا 1 .

و في ( المروج ) : كانت سياسة يعقوب بن الليث لمن معه من الجيوش سياسة لم يسمع بمثلها في من سلف من الملوك في الأمم ، و من ذلك أنّه كان بأرض فارس و قد أباح الناس أن يرتعوا ثمّ حدث أمر أراد النقطة ، فنادى مناديه بقطع الدواب عن الرتع ، فرئي رجل من أصحابه أخرج الحشيش من فم دابته مخافة أن تلوكه بعد سماع النداء ، و أقبل على الدابة مخاطبا : « دواب را از تر بريدند » يعني : أقطعوا الدواب عن الرطبة ، و رئي رجل من قوّاده ذو مرتبة ،

و الدرع الحديد على بدنه لا ثوب بينه و بين بشرته ، فقيل له في ذلك ، فقال : نادى منادي الأمير : البسوا السلاح . و كنت أغتسل من جنابة ، فلم يسعني التشاغل بلبس الثياب عن السلاح . توفّي بجند يسابور و خلّف في بيت ماله خمسين ألف ألف درهم و ثمانمائة ألف دينار 2 .

و فيه : سعي بأبي الحسن علي بن محمد الهادي عليه السّلام إلى المتوكّل ، و قيل له : إنّ في منزله سلاحها و كتبا و غيرها من شيعته . فوجّه إليه ليلا من الأتراك و غيرهم من هجم عليه في منزله غفلة ممّن في داره ، فوجده في بيت وحده مغلق عليه ، و عليه مدرعة من شعر ، و لا بساط في البيت إلاّ الرمل و الحصى ،

و على رأسه ملحفة من الصوف متوجّها إلى ربّه يترنم بآيات من القرآن في الوعد و الوعيد ، فأخذ على ما وجد عليه ، و حمل إلى المتوكّل في جوف الليل ،

-----------
( 1 ) الكامل لابن الأثير 11 : 250 سنة 554 .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 114 ، بتلخيص و تقطيع .

[ 117 ]

فمثل بين يديه و المتوكل يشرب و في يده كأس ، فلمّا رآه أعظمه و أجلسه إلى جنبه ، و لم يكن في منزله شي‏ء ممّا قيل فيه ، و لا حالة يتعلل عليه بها ، فناوله المتوكل الكأس الّذي في يده ، فقال عليه السّلام : يا أمير المؤمنين ما خامر لحمي و دمي قطّ ، فاعفني منه . فأعفاه و قال : أنشدني شعرا استحسنه . فقال : إنّي لقليل الرواية للأشعار . قال : لا بدّ أن تنشدني . فأنشده :

باتوا على قلل الأجبال تحرسهم
غلب الرجال فما أغنتهم القلل

و استنزلوا بعد عزّ عن معاقلهم
فأودعوا حفرا يا بئس ما نزلوا

ناداهم صارخ من بعد ما قبروا
أين الأسرّة و التيجان و الحلل

أين الوجوه التي كانت منعّمة
من دونها تضرب الأستار و الكلل

فأفصح القبر عنهم حين ساءلهم
تلك الوجوه عليها الدود يقتتل

قد طالما أكلوا دهرا و ما شربوا
فأصبحوا بعد طول الأكل قد أكلوا

و طالما عمّروا دورا لتحصنهم
ففارقوا الدور و الأهلين و انتقلوا

و طالما كنزوا الأموال و ادّخروا
فخلّفوها على الأعداء و ارتحلوا

أضحت منازلهم قفرا معطّلة
و ساكنوها إلى الأجداث قد رحلوا

قال : فأشفق كلّ من حضر على عليّ عليه السّلام ، و ظنّ أنّ بادرة تبدر منه إليه .

قال : و اللّه لقد بكى المتوكل بكاء طويلا حتّى بلّت دموعه لحيته ، و بكى من حضره . ثمّ أمر برفع الشراب . . . و ردّه إلى منزله من ساعته مكرّما 1 .

« و مدّنوا المدائن » و منها المدائن التي مدّنها كسرى .

هذا ، و في ( القاموس ) : المنصورة بلد بالسند إسلامية ، و بلد بنواحي واسط ، و اسم خوارزم القديمة التي كانت شرقي جيجون ، و بلد قرب القيروان و يقال لها : المنصورية أيضا ، و بلد ببلاد الديلم ، و بلد بين القاهرة و دمياط .

-----------
( 1 ) مروج الذهب للمسعودي 4 : 11 .

[ 118 ]

و من العجب أنّ كلاّ منها بناها ملك عظيم في جلال سلطانه و علوّ شأنه ،

و سمّاها المنصورة تفاؤلا بالنصر ، و لا دوام ، فخربت جميعها و اندرست و تعفّت رسومها و اندحضت 1 .

و في ( المعجم ) : قال علقمة بن مرثد في قصر شرحبيل ملك اليمن العجيب في جميع أموره المسمّى بالقشيب :

أقفر من أهله القشيب
و بان عن أهله الحبيب

2 و قال شاعر في قصر أبي الخصيب مولى المنصور أحد المنتزهات المشرف على النجف ، ذي خمسين درجة ، عجيب الصفة :

يا دار غيّر رسمها
مرّ الشمال مع الجنوب

بين الخورنق و السّدير
فبطن قصر أبي الخصيب

فالدير فالنجف الأشمّ
جبال أرباب الصليب

3 و فيه : و من القصور قصر بهر المجور قرب همدان كلّه حجر واحد ،

منقورة بيوته و خزائنه و مجالسه و غرفه و شرفه و سائر حيطانه ، فإن كان مبنيا بحجارة مهندمة قد لوحك بينها حتّى صارت كأنّها حجر واحد لا يبين منها مجمع حجرين ، فإنّه لعجب ، و إن كان حجرا واحدا فكيف نقرت بيوته ،

و خزائنه و حجراته و دهاليزه و شرفاته ؟ فهذا أعجب ، لأنّه عظيم جدّا كثير المجالس و الخزائن و الغرف ، و في مواضع منه كتابه بالفارسية تتضمّن شيئا من أخبار ملوكهم ، و في كلّ ركن من أركانه صورة جارية عليها كتابة 4 .

و فيه : و منها قصر شيرين قصر كسرى أبرويز الّذي قالوا : كان له

-----------
( 1 ) القاموس المحيط 2 : 143 مادة ( نصر ) .

-----------
( 2 ) معجم البلدان للحموي 4 : 352 ، بتصرف يسير .

-----------
( 3 ) معجم البلدان للحموي 4 : 354 ، 356 ، 358 ، بتصرف يسير .

-----------
( 4 ) المصدر نفسه .

[ 119 ]

أشياء لم تكن لملك قبله و لا بعده ، فرسه شبديز ، و مغنيه و عوّاده و جاريته شيرين ، و قصر شيرين الّذي أحد عجائب الدّنيا ، و كان سبب بنائه أنّه أمر أن يبنى له ( باغ ) يكون فرسخين في فرسخين ، و أن يحصل فيه من كلّ صيد حتّى يتناسل جميعه ، و وكلّ بذلك ألف رجل ، فأقاموا في عمله و تحصيل صيوده سبع سنين حتّى فرغوا ، فلمّا تمّ صاروا إلى البلهبد المغنّي ، و سألوه أن يخبر الملك بذلك ، فعمل صوتا و غنّاه به و سمّاه « باغ نخجيران » أي : بستان الصيد .

فطرب الملك عليه و أمر للصنّاع بمال ، فلمّا سكر قال لشيرين : سليني حاجة .

فقالت : صيّر هذا البستان نهرين من حجارة تجري فيهما الخمور ، و تبني لي بينهما قصرا لم يبن في مملكتك مثله . فأجابها إلى ذلك 1 .

و في ( المروج ) : كتب ملك الصين إلى أنو شيروان : من فغفور ملك الصين صاحب قصر الدّر و الجوهر الّذي يجري في قصره نهران يسقيان العود ، و الكافور الّذي توجد رائحته على فرسخين ، و الّذي تخدمه بنات ألف ملك ، و الّذي في مربطه ألف فيل أبيض ، إلى أخيه كسرى أنو شيروان ، و أهدى إليه فرسا من درّ منضّدا ، عينا الفارس و الفرس من ياقوت أحمر ، و قائم سيفه من زمرّد منضد بالجوهر ، و ثوب حرير صيني عسجدي فيه صورة الملك جالسا في أيوانه ، و عليه حليته و تاجه ، و على رأسه الخدم و بأبديهم المذابّ ،

و الصورة منسوجة بالذهب ، و أرض الثوب لا زورد في سفط من ذهب ، تحمله جارية تغيب في شعرها ، تتلألأ جمالا 2 .

و فيه : و كتب إليه ملك الهند : من ملك الهند و عظيم أراكنة المشرق و صاحب قصر الذهب و أبواب الياقوت و الدر ، إلى أخيه ملك فارس صاحب

-----------
( 1 ) معجم البلدان للحموي 4 : 354 ، 356 ، 358 بتصرّف يسير .

-----------
( 2 ) مروج الذهب للمسعودي 1 : 292 .

[ 120 ]

التاج و الراية كسرى أنو شروان . و أهدى إليه ألف منّ من عود هندي يذوب في النار كالشمع ، و يختم عليه كما على الشمع فتبين فيه الكتابة ، و جاما من الياقوت الأحمر فتحته شبر مملوءأ درّا ، و عشرة أمنان كافور كالفستق و أكبر من ذلك ، و جارية طولها سبعة أذرع تضرب أشفار عينيها خدّها ، و كأنّ بين أجفانها لمعان البرق من بياض مقلتيها مع صفاء لونها ، و دقّة تخطيطها و إتقان تشكيلها ، مقرونة الحاجبين ، لها ضفائر تجرّها ، و فرش من جلود الحيّات ألين من الحرير و أحسن من الوشي ، و كان كتابه في لحاء الشجر المعروف بالكاذي مكتوب بالذهب الأحمر 1 .

و كان لأنو شروان مائدة من الذهب عظيمة عليها أنواع من الجواهر 2 .

و عن عليّ بن يقطين : كنّا مع المهدي بما سبذان فقال لي يوما : أصبحت جائعا فأتني بأرغفة و لحم بارد . ففعلت ، فأكل ثمّ دخل البهو و نام ، و كنّا نحن في الرواق فانتبهنا لبكائه ، فبادرنا إليه مسرعين فقال : أما رأيتم ما رأيت ؟ قلنا :

ما رأينا شيئا . قال : وقف عليّ رجل ، لو كان في ألف رجل ما خفي عليّ صوته و لا صورته فقال :

كأنّي بهذا القصر قد باد أهله
و أوحش منه ربعه و منازله

و صار عميد القوم من بعد بهجة
و ملك إلى قبر عليه جنادله

فلم يبق إلاّ ذكره و حديثه
تنادي عليه معولات حلائله

قال علي : فما أتت على المهدي بعد رؤياه إلاّ عشرة أيّام حتّى توفّي 3 .

-----------
( 1 ) مروج الذهب للمسعودي 1 : 293 .

-----------
( 2 ) مروج الذهب للمسعودي 1 : 294 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 323 .

[ 121 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

الفصل السادس في النبوّة الخاصّة

[ 122 ]

[ 123 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

1

من الخطبة ( 1 ) عَلَى ذَلِكَ نَسَلَتِ اَلْقُرُونُ وَ مَضَتِ اَلدُّهُورُ وَ سَلَفَتِ اَلْآبَاءُ وَ خَلَفَتِ اَلْأَبْنَاءُ إِلَى أَنْ بَعَثَ اَللَّهُ سُبْحَانَهُ ؟ مُحَمَّداً رَسُولَ اَللَّهِ ص لِإِنْجَازِ عِدَتِهِ وَ إِتْمَامِ نُبُوَّتِهِ مَأْخُوذاً عَلَى اَلنَّبِيِّينَ مِيثَاقُهُ مَشْهُورَةً سِمَاتُهُ كَرِيماً مِيلاَدُهُ وَ أَهْلُ اَلْأَرْضِ يَوْمَئِذٍ مِلَلٌ مُتَفَرِّقَةٌ وَ أَهْوَاءٌ مُنْتَشِرَةٌ وَ طَوَائِفُ مُتَشَتِّتَةٌ بَيْنَ مُشَبِّهٍ لِلَّهِ بِخَلْقِهِ أَوْ مُلْحِدٍ فِي اِسْمِهِ أَوْ مُشِيرٍ إِلَى غَيْرِهِ فَهَدَاهُمْ بِهِ مِنَ اَلضَّلاَلَةِ وَ أَنْقَذَهُمْ بِمَكَانِهِ مِنَ اَلْجَهَالَةِ .

ثُمَّ اِخْتَارَ سُبْحَانَهُ ؟ لِمُحَمَّدٍ ص ؟ لِقَاءَهُ وَ رَضِيَ لَهُ مَا عِنْدَهُ وَ أَكْرَمَهُ عَنْ دَارِ اَلدُّنْيَا وَ رَغِبَ بِهِ عَنْ مُقَارَنَةِ اَلْبَلْوَى فَقَبَضَهُ إِلَيْهِ كَرِيماً ص . « على ذلك نسلت » من باب نصر ، أي : أتت بولد كثير .

« القرون » جمع القرن . و في الصحاح : القرن ثمانون سنة ، و يقال : ثلاثون سنة ، و القرن من الناس أهل زمان واحد . قال الشاعر :

[ 124 ]

إذا ذهب القرن الّذي أنت فيهم
و خلّفت في قرن فأنت غريب

1 « و مضت الدهور » أي : الأزمنة .

« و سلفت الآباء » أي : مضوا .

« و خلفت الأبناء » أي : صاروا خلفهم .

« إلى أن بعث اللّه سبحانه محمّدا رسول اللّه صلى اللّه عليه و آله و سلم » هكذا في ( المصرية ) ،

و الصواب : ( صلى اللّه عليه و آله ) . كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« لإنجاز » أي : قضاء .

« عدته » أي : وعده الّذي وقع على لسان أنبيائه ، كما حكى تعالى عن عيسى عليه السّلام . . . و مبشّرا برسول يأتي من بعدي اسمه أحمد . . . 3 ، و عن كتابه و كتاب موسى عليه السّلام الّذين يتّبعون الرّسول النبيّ الأميّ الّذي يجدونه مكتوبا عندهم في التوراة و الإنجيل . . . 4 .

و قال أبو طالب عمّه صلى اللّه عليه و آله :

ألم تعلموا أنّا وجدنا محمّدا
رسولا كموسى خطّ في أوّل الكتب

« و تمام نبوّته » قال تعالى : . . . و لكن رسول اللّه و خاتم النّبيين . . . 5 ،

و المراد تمام نبوّة اللّه تعالى باعتبار الجاعلية ، لا نبوّة النبيّ صلى اللّه عليه و آله كما قال ابن أبي الحديد 6 ، فالضمير في ( نبوّته ) راجع إليه تعالى مثل ( عدته ) .

« مأخوذا على النبيّين ميثاقه » قال تعالى و إذ أخذ اللّه ميثاق النبيّين لما

-----------
( 1 ) صحاح اللغة 6 : 2180 مادة ( قرن ) .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 1 : 38 ، و شرح ابن ميثم 1 : 199 .

-----------
( 3 ) الصف : 6 .

-----------
( 4 ) الأعراف : 157 .

-----------
( 5 ) الأحزاب : 40 .

-----------
( 6 ) شرح ابن أبي الحديد 1 : 38 .

[ 125 ]

آتيتكم من كتاب و حكمة ثمّ جاءكم رسول مصدّق لما معكم لتؤمننّ به و لتنصرنّه قال أأقررتم و أخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا و أنا معكم من الشاهدين 1 .

و المراد من أخذ الميثاق على النبيّين الايجاب عليهم بيانهم لأممهم أنّ نبيّنا صلى اللّه عليه و آله خاتم الأنبياء ، و أنّ شريعته ناسخة لشرائعهم ، فيجب عليهم رفض شرائعهم و اتّباع شريعته .

« مشهورة سماته » أي : علاماته ، قال تعالى : الّذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم . . . 2 و قال عزّ و جل : الّذين يتّبعون الرّسول النبيّ الأمّيُّ الّذي يجدونه مكتوبا عندهم في التّوراة و الإنجيل يأمرهم بالمعروف و ينهاهم عن المنكر و يحلّ لهم الطيّبات و يحرّم عليهم الخبائث و يضع عنهم إصرهم و الأغلال التي كانت عليهم . . . 3 .

و الآية من معجزاته القطعية الّتي يثبت بها نبوّته ، فإنّه لو لم يكن يعرفونه ، و لم يكن مكتوبا في كتبهم لأتوا بكتبهم إليه و إلى أصحابه ، و قالوا له :

أين كنت مذكورا و مكتوبا ؟ و لو كان ذلك لصار أمره باطلا ، و تفرّق الناس عنه و لا سيّما كان في أصحابه منافقون منتظرون لمثله .

و ممّن عرفه بسماته ورقة بن نوفل ابن عمّ خديجة ، و رغّبها في التزوّج به لذلك ، و زادها في رغبتها فيه صلى اللّه عليه و آله أخبار ميسرة غلامها بما سمع من أحبار الشام فيه صلى اللّه عليه و آله 4 .

و ممّن عرفه بسماته زيد بن عمرو بن نفيل ، قال الجزري في ( كامله ) :

-----------
( 1 ) آل عمران : 81 .

-----------
( 2 ) البقرة : 146 .

-----------
( 3 ) الأعراف : 157 .

-----------
( 4 ) سيرة ابن هشام 1 : 175 ، و غيره .

[ 126 ]

قال عامر بن ربيعة : سمعت زيد بن عمرو بن نفيل يقول : إنّا لننتظر نبيّا من ولد إسماعيل ثمّ من بني عبد المطّلب ، و لا أراني أدركه ، و أنا أؤمن به و اصدّقه و أشهد أنّه نبيّ ، فان طالت بك حياة و رأيته فاقرئه منّي السلام ، و سأخبرك ما نعته حتّى لا يخفى عليك . قلت : هلمّ قال : هو رجل ليس بالطويل و لا بالقصير ،

و لا بكثير الشعر و لا بقليله ، و لا تفارق عينيه حمرة ، و خاتم النبوّة بين كتفيه ،

و اسمه أحمد ، و هذا البلد مولده و مبعثه ، ثمّ يخرجه قومه ، و يكرهون ما جاء به ،

و يهاجر إلى يثرب ، فيظهر بها أمره . فإيّاك أن تنخدع عنه ، فانّي طفت البلاد كلّها أطلب دين إبراهيم عليه السّلام ، فكلّ من أسأله من اليهود و النصارى و المجوس يقول : هذا الدين و راك ، و ينعتونه مثل ما نعتّه لك ، و يقولون : لم يبق نبيّ غيره .

قال عامر : فلمّا أسلمت أخبرت النبيّ صلى اللّه عليه و آله قول زيد و أقرأته السلام ، فردّ عليه النبيّ صلى اللّه عليه و آله و ترحّم عليه 1 .

و منهم : أمّية بن أبي الصّلت ، قال ابن قتيبة في ( معارفه ) : كان أميّة قد قرأ الكتب ، و رغب عن عبادة الأوثان ، و كان يخبر بأنّ نبيّا يبعث قد أظلّ زمانه ، فلمّا سمع بخروج النبيّ صلى اللّه عليه و آله و قصّته كفر حسدا له ، و لمّا أنشد النبيّ صلى اللّه عليه و آله شعره قال : آمن لسانه و كفر قلبه 2 .

و فيه أيضا : كان أسعد بن كرب الحميري آمن بالنبيّ صلى اللّه عليه و آله قبل أن يبعث بسبعمائة سنة ، و قال :

شهدت على أحمد أنّه
رسول من اللّه باري النّسم

فلو مدّ عمري إلى عصره
لكنت و زيرا له و ابن عم

و ألزم طاعته كلّ من
على الأرض من عرب أو عجم

-----------
( 1 ) الكامل لابن الأثير الجزري 2 : 46 .

-----------
( 2 ) المعارف لابن قتيبة : 60 .

[ 127 ]

و قال أبو طالب :

أمين حبيب في العباد مسوّم
بخاتم ربّ قاهر في الخواتم

يرى الناس برهانا عليه و هيبة
و ما جاهل في قومه مثل عالم

و لابن ظفر النحوي اللغوي كتاب مترجم ب ( خير البشر لخير البشر ) ،

ذكر فيه الارهاصات الّتي كانت بين يدي ظهور النبيّ صلى اللّه عليه و آله 1 .

و في ( كنز الكراجكي ) في التّوراة مكتوب : « إذا جاءت الأمّة الأخيرة تتّبع راكب البعير يسبّحون الربّ تسبيحا جديدا » و راكب البعير هو نبيّنا ، و الامّة الأخيرة أمّته 2 .

و فيه : في السفر الخامس من التّوراة : « الربّ ظهر فتجلّى على سينين ،

و أشرف على جبل ساعير ، و أشرف من جبل فاران » و جبل فاران جبل مكّة ،

و ظهور الربّ ظهور أمره 3 .

و فيه و في الإنجيل : « ابن البشير ذاهب ، و الفارقليطا آت من بعده » 4 و من

-----------
( 1 ) المعارف لابن قتيبة : 60 .

-----------
( 2 ) كنز الفوائد للكراجكي : 91 ، و عيون الأخبار للصدوق 1 : 131 بفرق يسير باللفظ ، و الاحتجاج للطبرسي : 419 عن الرضا عليه السّلام عن التّوراة .

-----------
( 3 ) كنز الفوائد للكراجكي : 91 ، و جاء في التّوراة الموجودة في سفر التثنية ، و هو السفر الخامس ، الإصحاح 33 الآية 2 و لفظه : « فقال جاء الرب من سيناء و أشرق لهم من سعير و تلألأ من جبل فاران » .

-----------
( 4 ) كنز الفوائد للكراجكي : 91 ، و عيون الأخبار للصدوق 1 : 132 بفرق يسير ، و الاحتجاج للطبرسي : 420 عن الرضا عليه السّلام عن الانجيل ، و سيرة لابن هشام 1 : 215 ، و لفظة ( فارقليط ) معربة من اليونانية . و جاء هذا اللفظ في مواضع من الأصل اليوناني من العهد الجديد ، و معنى ما ذكر في متن الكتاب جاء في إنجيل يوحنا ،

الإصحاح 14 الآية 16 و 26 ، و الاصحاح 15 الآية 26 ، و الإصحاح 16 الآية 7 . أمّا هذه الكلمة فجاءت في الترجمات العربية القديمة ( الفارقليط ) ، و في الترجمات العربية الجديدة ( المعزّي ) ، و أمّا معناه في اللغة اليونانية ( المستغاث ، المغيث ، الشفيع ، وكيل الدعاوى ) ، كما قاله في : 1072 ، و غيره من كتب اللغة . و الظاهر أنّ ترجمة هذه الكلمة في ترجمات الكتاب المقدّس بمرادفات ( المعزّي ، المسلّي ، المريح ) خطأ من المترجمين السابقين ، كما صرّح بكونه خطأ في 14 : 223 ، و لا يسع المقام

[ 128 ]

قول شعيا : قال له إليه إسرائيل : « فإذا رأيت راكبين يسيران أضاءت لهما الأرض أحدهما على حمار ، و الآخر على جمل » فراكب الحمار عيسى عليه السّلام ،

و راكب الجمل محمّد صلى اللّه عليه و آله و سلم 1 .

و من قول دانيال : « جاء اللّه بالبيان من جبل فاران ، و امتلأت السّماوات و الأرض من تسبيح محمّد صلى اللّه عليه و آله و أمّته » 2 .

« كريما ميلاده » عن الصّادق عليه السّلام : كان إبليس يخترق السّماوات السبع ،

فلمّا ولد عيسى عليه السّلام حجب عن ثلاث سماوات ، و كان يخترق أربع سماوات السبع ،

فلمّا ولد النبيّ صلى اللّه عليه و آله حجب عن السبع كلّها ، و رميت الشياطين بالنجوم . و قالت قريش : هذا قيام الساعة ، كنّا نسمع أهل الكتب يذكرونه . و قال عمرو بن أمّية و كان من أزجر أهل الجاهلية : انظروا هذه النجوم الّتي يهتدى بها ، و يعرف بها أزمان الشتاء و الصيف ، فإن كان رمي بها فهو هلاك كلّ شي‏ء ، و إن كانت ثبتت و رمي بغيرها فهو أمر حدث .

و أصبحت الأصنام كلّها صبيحة مولد النبيّ صلى اللّه عليه و آله ليس منها صنم إلاّ و هو منكبّ على وجهه ، و ارتجس في تلك الليلة أيوان كسرى ، و سقطت منه أربع عشرة شرفة ، و غاضت بحيرة ساوة ، و فاض وادي السماوة ، و خمدت نيران فارس و لم تخمد قبل ذلك بألف عام ، و رأى الموبدان في تلك الليلة في المنام إبلا صعابا تقود خيلا عرابا ، و قد قطعت دجلة و انسربت في بلادهم ،

و انفصم طاق ملك كسرى من وسطه ، و انخرقت عليه دجلة العوراء ، و انتشر للاستقصاء .

( 1 ) كنز الفوائد للكراجكي : 91 ، و الخرائج للراوندي 1 : 66 ، و عيون الأخبار للصدوق 1 : 132 ، و الاحتجاج للطبرسي :

420 عن الرضا عليه السّلام عن كتاب شعيا .

-----------
( 2 ) كنز الفوائد للكراجكي : 91 ، و الخرائج للراوندي 1 : 64 بفرق يسير عن دانيال عليه السّلام ، و قريبا منه في الخرائج 1 : 63 عن كتاب حيقوق عليه السّلام .

[ 129 ]

في تلك الليلة نور من قبل الحجاز ، ثمّ استطار حتّى بلغ المشرق ، فلم يبق سرير لملك من ملوك الدّنيا إلاّ أصبح منكوسا و الملك مخرسا لا يتكلّم يومه ذلك ،

و انتزع علم الكهنة ، و بطل سحر السحرة ، و لم يبق كاهنة في العرب إلاّ حجبت عن صاحبها ، و عظمت قريش في العرب ، و سمّوا آل اللّه إلى أن قال و قالت آمنة : إنّ ابني و اللّه سقط فاتّقى الأرض بيده ، ثمّ رفع رأسه إلى السماء ، فنظر إليها ، ثمّ خرج منّي نور أضاء له كلّ شي‏ء ، و سمعت في الوضوء قائلا يقول :

« إنّك قد ولدت سيّد الناس فسمّيه محمّدا » و أتي به عبد المطلّب لينظر إليه ، و قد بلغه ما قالت أمّه ، فوضعه في حجره ، ثمّ قال :

الحمد للّه الذي أعطاني
هذا الغلام الطيب الأردان

قد ساد في المهد على الغلمان

ثمّ عوّذه بأركان الكعبة ، و قال فيه أشعارا ، قال : و صاح إبليس في أبالسته فاجتمعوا إليه ، فقالوا : ما الّذي أفزعك يا سيّدنا ؟ فقال لهم : ويلكم لقد أنكرت السماء و الأرض منذ الليلة ، لقد حدث في الأرض حدث عظيم ما حدث مثله منذ ولد عيسى بن مريم ، فاخرجوا فانظروا ما هذا الحدث الّذي قد حدث .

فافترقوا ثمّ اجتمعوا إليه فقالوا : ما وجدنا شيئا . فقال إبليس : أنا لهذا الأمر . ثمّ انغمس في الدّنيا فجالها حتّى انتهى الى الحرم ، فوجده ( الحرم ) محفوظا بالملائكة ، فذهب ليدخل فصاحوا به ، فرجع ثمّ صار مثل الصرّ و هو العصفور فدخل من قبل حراء ، فقال له جبرائيل : وراك لعنك اللّه . فقال له :

حرف أسألك عنه يا جبرئيل ، ما هذا الحدث الّذي حدث منذ الليلة ؟ فقال له : ولد محمّد صلى اللّه عليه و آله . فقال له : هل لي فيه نصيب ؟ قال : لا . قال : ففي أمّته ، قال : نعم . قال :

رضيت 1 .

-----------
( 1 ) أخرجه الصدوق في أماليه : 235 ح 1 المجلس 48 .

[ 130 ]

« و أهل الأرض يومئذ ملل متفرّقة » كاليهود و النصارى و المجوس .

« و أهواء منتشرة » كالثنويّة و عابدي الملائكة ، و عابدي الشمس ، قال ابن قتيبة : كان في العرب قوم يعبدون الشمس و يسمّونها الإلاهة . قال الأعشى :

فلم أذكر الرهب حتّى انفتلت
قبيل الإلاهة منها قريبا

1 و قال البلاذري : إنّ الأسبذيين قوم كانوا يعبدون الخليل بالبحرين 2 .

و قال هشام الكلبي : هم ولد عبد اللّه بن زيد بن عبد اللّه بن دارم بن مالك بن حنظلة بن مالك بن زيد مناة بن تميم ، و قيل لهم الأسبذيون لأنّهم كانوا يعبدون فرسا 3 .

قلت : يقال للفرس بالفارسية ( اسب ) .

و في ( نسب قريش مصعب الزبيري ) : كان يقال لعمرو بن حبيب الفهري المحاربي جدّ جدّ ضرار بن الخطاب : آكل السقب ، لأنّه كان أغار على بني بكر ، و كان لهم سقب يعبدونه من دون اللّه ، فأخذه و أكله 4 .

و السقب : الذكر من ولد الناقة .

و في ( حلية أبي نعيم ) قال أبو رجاء العطاردي : كنّا نجمع التراب في الجاهلية فنجعل وسطه حفرة ، فنحلب فيها ، ثمّ نسعى حولها و نقول :

لبيك لا شريك لك .

إلاّ شريكا هو لك .

تملكه و ما ملك 5 .

-----------
( 1 ) لم أجده في موضعه من المعارف و لا عيون الأخبار .

-----------
( 2 ) فتوح البلدان للبلاذري : 89 .

-----------
( 3 ) معجم البلدان للحموي 1 : 171 .

-----------
( 4 ) نسب قريش للزبيري : 447 ، و النقل بتصرف .

-----------
( 5 ) حلية الأولياء لأبي نعيم 2 : 306 .

[ 131 ]

و كنّا نعمد إلى الحجر الأبيض فنعبده زمانا ثمّ نلقيه 1 .

« و طوائف » هكذا في ( المصرية ) ، و الصواب : ( و طرايق ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« متشتّتة » كالدهريّة و الوثنيّة ، كان لربيعة بيت يطوفون به يسمّى ذو الكعبات ، و كان لخثعم بيت كان يدعى كعبة اليمامة ، و كان فيه صنم يدعى الخلصة ، و لمّا هزمت بنو بغيض من غطفان صداء من مذحج قالوا : لنتخذنّ حرما مثل مكّة لا يهاج عائذه . فبنوا حرما و وليه بنو مرّة بن عوف ، فبلغ ذلك زهير بن جناب ، فقال : و اللّه لا أخلّي غطفان تتّخذ حرما . فغزاهم و ظفر بهم ،

و أخذ فارسا منهم في حرمهم ، فقتله و عطّل ذلك الحرم .

و كانت بنو حنيفة اتّخذوا في الجاهلية إلها من حيس فعبدوه دهرا طويلا ، ثمّ أصابهم مجاعة فأكلوه ، فقال رجل من بني تميم :

أكلت ربّها حنيفة من
جوع قديم بها و من إعواز

3 و كان الحرث بن قيس السهمي و هو أحد المستهزئين بالنبيّ صلى اللّه عليه و آله يأخذ حجرا يعبده ، فإذا رأى أحسن منه ترك الأوّل و عبد الثاني ، قيل : و فيه نزل أرأيت من اتّخذ إلهه هواه . . . 4 .

و كان أهل الجاهلية ينحرون لصخرة يعبدونها ، و يلطخونها بالدم و يسمّونها سعد الصخرة ، و كان إذا أصابهم داء في إبلهم و أغنامهم جاؤوا إلى تلك الصخرة و تمسّحوا بها الإبل و الغنم ، فجاء رجل بإبل له يريد أن يتمسّح لها بالصخرة ، و يبارك عليها ، فنفرت و تفرّقت ، فقال :

-----------
( 1 ) حلية الأولياء لأبي نعيم 2 : 306 .

-----------
( 2 ) في شرح ابن أبي الحديد 1 : 38 ، و شرح ابن ميثم 1 : 199 « طوائف » أيضا .

-----------
( 3 ) هذه المعاني نقلها ابن هشام في السيرة 1 : 78 ، و ابن قتيبة في المعارف : 621 ، و غيرهما .

-----------
( 4 ) الكامل لابن الأثير 2 : 71 ، و الآية 43 من سورة الفرقان .

[ 132 ]

أتيت إلى سعد ليجمع شملنا
فشتّتنا سعد فما نحن من سعد

و هل سعد إلاّ صخرة بتنوفة
من الأرض لا تدعو لغيّ و لا رشد

1 و مرّ بسعد ذاك رجل و ثعلب يبول عليه ، فقال :

أ ربّ يبول الثعلبان برأسه
لقد ذلّ من بالت عليه الثعالب

2 و في ( تاريخ اليعقوبي ) : كان أوّل شأن الأصنام أنّ الناس كانوا إذا مات لأحدهم الميّت الّذي يعزّ عليهم من أب أو أخ أو ولد صنعوا صنما على صورته ، و سمّوه باسمه ، فلمّا أدرك الخلف الّذي بعدهم ظنّوا ، و حدّثهم الشيطان : أنّه إنّما صنعت هذه لتعبد ، فعبدوها ، ثمّ فرّق اللّه دينهم ، فمنهم من عبد الأصنام ، و منهم من عبد الشّمس ، و منهم من عبد القمر ، و منهم من عبد الطير ، و منهم من عبد الحجارة ، و منهم من عبد الشجر ، و منهم من عبد الماء ،

و منهم من عبد الريح ، و فتنهم الشيطان و أضلّهم و أطغاهم 3 .

« بين مشبّه للّه بخلقه » كاليهود حيث أثبتوا له ابنا و هو عزيز ،

و كالنصارى حيث أثبتوا له ابنا و هو عيسى ، و كصنف من العرب حيث أثبتوا له بنات ، أي : الملائكة ، فكانوا يعبدونها لتشفع لهم إلى اللّه تعالى ، و هم الّذين أخبر تعالى عنهم في قوله : و يجعلون للّه البنات سبحانه و لهم ما يشتهون 4 ، و في قوله : و جعلوا له من عباده جزءا . . . 5 .

« أو مشير إلى غيره » حيث جعلوا الصانع الدهر و النور و الظلمة ، و لمّا قال النبيّ صلى اللّه عليه و آله لقومه : أدعوكم إلى شهادة ألاّ إله إلاّ اللّه ، و خلع الأنداد . قالوا : ندع

-----------
( 1 ) السيرة لابن هشام 1 : 76 .

-----------
( 2 ) نقله أبو نعيم في الدلائل ، و ابن أبي حاتم عنهما شرح شواهد المغني 1 : 317 318 عن راشد ابن عبد ربه .

-----------
( 3 ) تاريخ اليعقوبي 1 : 21 .

-----------
( 4 ) النحل : 57 .

-----------
( 5 ) الزخرف : 15 و أسقط الشارح شرح فقرة « أو ملحد في اسمه » .

[ 133 ]

ثلاثمائة و ستّين إلها ، و نعبد إلها واحدا 1 .

و قال ابن أبي الحديد : كان بعض العرب يقول : . . . ما هي إلاّ حياتنا الدّنيا نموت و نحيا و ما يهلكنا إلاّ الدّهر . . . 2 و بعضهم أقرّ بالخالق و أنكر البعث ،

و من قولهم في قتلى بدر :

أ يخبرنا ابن كبشة أن سنحيى
و كيف حياة أصداء و هام

إذا ما الرأس زال بمنكبيه
فقد شبع الأنيس من الطعام

أ يقتلني إذا ما كنت حيّا
و يحييني إذا رمّت عظامي

و بعضهم أقرّ بالخالق و نوع من الإعادة ، و أنكر الرّسل ، و عبدوا الأصنام و زعموا أنّهم شفعاء في الآخرة ، و حجّوا لها و نحروا لها الهدي و قرّبوا القربان لها ، و حلّلوا و حرّموا ، و هم جمهور العرب الّذين قال تعالى عنهم : و قالوا ما لهذا الرّسول يأكل الطعام و يمشي في الأسواق . . . 3 .

و منهم من يجعل الأصنام مشاركة للباري تعالى ، كقولهم في تلبيتهم : « لا شريك لك إلاّ شريكا هو لك تملكه و ما ملك » . و منهم من يجعلها و سائل ، و هم الّذين قالوا : . . . ما نعبدهم إلاّ ليقرّبونا إلى اللّه زلفى . . . 4 . و بعضهم يعتقد التناسخ ، و منهم أرباب الهامة الّتي قال النبيّ صلى اللّه عليه و آله عنهم : « لا عدوى و لا هامة و لا صفر » 5 .

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 54 .

-----------
( 2 ) الجاثية : 24 .

-----------
( 3 ) الفرقان : 7 .

-----------
( 4 ) الزمر : 3 .

-----------
( 5 ) هذا الحديث كثير الطرق مضطرب اللفظ أخرجه أصحاب الصحاح و غيرهم ، و أقرب الألفاظ ما أخرجه مسلم في صحيحه 4 : 1742 ح 101 و 103 ، جمع طرق أصحاب الصحاح الستة إلى أنس و ابن عمر و جابر و أبي هريرة و سعد بن مالك و ابن عطية و استقصى اختلاف ألفاظهم ابن الأثير في جامع الأصول 8 : 395 ح 5794 ، 5795 ، 5799 ،

5800 ، 5802 ، 5805 .

[ 134 ]

و قال ذو الإصبع :

يا عمر إن لا تدع شتمي و منقصتي
أضربك حيث تقول الهامة اسقوني

و بعضهم مشبّهة و مجسّمة ، و منهم أميّة بن أبي الصلت ، فقال :

فوق العرش جالس قد
حطّ رجليه إلى كرسيه المنصوب

و كان فيهم متألّهة أصحاب الورع ، كعبد اللّه و عبد المطلب و أبي طالب و زيد بن عمرو بن نفيل و قسّ بن ساعدة و عامر بن الظرب ، و كان فيهم من يميل الى اليهودية ، كجماعة من التبابعة و ملوك اليمن ، و منهم نصارى كبني تغلب و العباديين رهط عدي بن زيد و نصارى نجران ، و منهم من يميل الى الصابئة و يقول بالنجوم و الأنواء . . . 1 .

« فهداهم به من الضلالة ، و أنقذهم بمكانه من الجهالة » قال الشاعر :

رأيت الصّدع من كعب و كانوا
من الشنآن قد صاروا كعابا

و في ( الاحتجاج ) اجتمع عند النبيّ صلى اللّه عليه و آله يوما خمسة أديان : ( اليهود ،

و النصارى ، و الدهرية ، و الثنوية ، و مشركو العرب ) فقالت اليهود : نحن نقول :

عزيز ابن اللّه و قد جئناك يا محمّد لننظر ما تقول ، فان تبعتنا فنحن أسبق إلى الصوب منك ، و إن خالفتنا خصمناك . و قالت النصارى : نحن نقول : إنّ المسيح ابن اللّه اتّحد به ، و قد جئناك لننظر ما تقول ، فإن تبعتنا فنحن أسبق منك إلى الصواب ، و إن خالفتنا خصمناك . و قالت الدهرية : نحن نقول : لا بدء لها و هي دائمة ، و قد جئناك لننظر في ما تقول ، فإن تبعتنا فنحن أسبق منك إلى الصواب ، و إن خالفتنا خاصمناك . و قال الثنوية : نحن نقول : النور و الظلمة هما المدبّران ، و قد جئناك لننظر في ما تقول ، فإن تبعتنا فنحن أسبق إلى الصواب منك ، و إن خالفتنا خصمناك . فقال النبيّ صلى اللّه عليه و آله : آمنت باللّه وحده لا شريك له ،

-----------
( 1 ) شرح ابن أبي الحديد 1 : 39 ، و النقل بتصرف و تلخيص .

[ 135 ]

و كفرت بكلّ معبود سواه . ثم قال لهم : إنّ اللّه قد بعثني كافة للناس بشيرا و نذيرا و حجّة على العالمين ، سيردّ كيد من يكيد دينه في نحره . ثم قال لليهود :

أجئتموني لأقبل قولكم بغير حجّة ؟ قالوا : لا . قال : فما الّذي دعاكم إلى القول بأنّ عزيزا ابن اللّه ؟ قالوا : لأنّه أحيا لبني إسرائيل التوراة بعدما ذهبت ، و لم يفعل بها هذا إلاّ لأنّه ابنه . فقال النبيّ صلى اللّه عليه و آله : فكيف صار عزيز ابن اللّه دون موسى ، و هو الّذي جاء إليهم بالتوراة و رئي منه المعجزات ؟ و لئن كان عزيز ابن اللّه لما أظهر من الكرامة باحياء التوراة ، فلقد كان موسى بالنبوّة أولى ،

و لئن كان هذا المقدار من الكرامة لعزير توجب كونه ابنه ، فأضعاف هذه الكرامة لموسى توجب له منزلة أجلّ من النبوّة ، ثمّ إن كنتم تريدون النبوّة الولادة على سبيل ما تشاهدونه في دنياكم هذه ، من ولادة الامهات الأولاد بوطء آبائهم لهنّ فقد كفرتم باللّه ، و شبّهتموه بخلقه ، و أوجبتم فيه صفات المحدثين ، و وجب عندكم أن يكون محدثا مخلوقا ، و أنّ له خالقا صنعه و ابتدعه . قالوا : لسنا نعني هذا ، فإنّ هذا كفر كما قلت ، لكن نعني أنّه ابنه على معنى الكرامة و إن لم يكن هناك و لادة ، كما قد يقول بعض علمائنا لمن يريد إكرامه و إبانته بالمنزلة من غيره : « يا بنيّ » و « إنّه ابني » لا على إثبات ولادة منه ، لأنّه قد يقول ذلك لمن هو أجنبي منه لا نسب بينه و بينه ، و كذلك لمّا فعل اللّه بعزير ما فعل ، كان قد اتّخذه ابنا على الكرامة لا الولادة . فقال النبيّ صلى اللّه عليه و آله و سلم :

فهذا ما قلته لكم ، إنّه إن وجب على هذا الوجه أن يكون عزير ، فإنّ هذه المنزلة لموسى أولى و إنّ اللّه يفضح كلّ مبطل بإقراره ، و يغلب على حجّته ، إنّ ما احتججتم به يؤديكم إلى ما هو أكثر ممّا ذكرته لكم ، لأنّكم قلتم : إنّ عظيما من عظمائكم قد يقول لأجنبي لا نسب بينه و بينه : « يا بنيّ » لا على طريق الولادة ،

فقد تجدون هذا العظيم يقول لأجنبي آخر : « هذا أخي » و لآخر « هذا شيخي

[ 136 ]

و أبي » و لآخر هذا « سيّدي » و « يا سيّدي » على سبيل الإكرام ، و إنّ من زاده في الكرامة زاده في مثل هذا القول ، فإذن يجوز عندكم أن يكون موسى أخا له و شيخا له أو أبا أو سيّدا لأنّه قد زاده في الإكرام ممّا لعزير . فبهت القوم و تحيّروا و قالوا : يا محمّد أجّلنا نتفكّر في ما قلته لنا . فقال : انظروا فيه بقلوب معتقدة للإنصاف يهدكم اللّه .

ثمّ أقبل على النصارى ، فقال لهم : و أنتم قلتم : إنّ القديم عزّ و جلّ اتّحد بالمسيح ابنه . ما الّذي أردتم بهذا القول ؟ أردتم بأنّ القديم صار محدثا بوجود هذا المحدث ، أم المحدث الّذي هو عيسى صار قديما بوجود القديم الّذي هو اللّه ، أو معنى قولكم اتّحد به أنّه اختصّه بكرامة لم يكرم بها أحدا سواه ؟ فإن أردتم أنّ القديم صار محدثا فقد أبطلتم ، لأنّ القديم محال أن ينقلب فيصير محدثا ، و إن أردتم أنّ المحدث صار قديما فقد احلتم ، لان المحدث أيضا محال أن ينقلب فيصير قديما ، و إن أردتم في قولكم : « اتّحد به » أنّه اختصّه و اصطفاه على سائر عباده ، فقد أقررتم بحدوث عيسى و بحدوث المعنى الّذي اتّحد به من أجله ، لأنّه إذا كان عيسى محدثا و كان اللّه اتّحد به ، بأن أحدث فيه معنى صار أكرم الخلق عنده ، فقد صار عيسى و ذاك المعنى محدثين ، و هذا خلاف ما بدأتم به تقولونه .

فقالت : إنّ اللّه لمّا أظهر على يد عيسى من الأشياء العجيبة ما أظهر فقد اتّخذه ولدا على جهة الكرامة . فقال لهم النبيّ صلى اللّه عليه و آله و سلّم : فقد سمعتم ما قلته لليهود في هذا المعنى الّذي ذكر تموه ثم أعاد ذلك كلّه فسكتوا إلاّ رجلا واحدا منهم ،

فقال للنبيّ صلى اللّه عليه و آله و سلّم : أو لستم تقولون : إنّ إبراهيم خليل اللّه ؟ قال : قد قلنا ذلك . قال الرّجل : فإذا قلتم ذلك ، فلم منعتمونا أن نقول : إنّ عيسى ابن اللّه ؟ فقال له النبيّ صلى اللّه عليه و آله : إنّهما لا يتشابهان ، لأنّ قولنا : إبراهيم خليل اللّه ، إنّما هو مشتق من

[ 137 ]

الخلّة أو الخلّة ، فأمّا الخلّة فإنّما معناها الفقر و الفاقة ، فقد كان خليلا ، أي : إلى ربّه فقيرا و إليه منقطعا ، و عن غيره متعفّفا معرضا مستغنيا ، و ذلك لمّا أريد قذفه في النار ، فرمي به في المنجنيق ، فبعث اللّه إلى جبرئيل أدرك عبدي ، فجاء فلقيه في الهواء ، فقال : كلّفني ما بدالك ، قد بعثني اللّه لنصرتك . فقال : بل حسبي اللّه و نعم الوكيل ، إنّي لا أسأل غيره ، و لا حاجة لي إليك . فسمّاه خليله ، أي :

فقيره و محتاجه ، و المنقطع إليه عمّن سواه ، و إذا جعل معنى ذلك من الخلّة و هو أنّه قد تخلّل معانيه ، و وقف على أسرار لم يقف عليها غيره ، كان معناه العالم به و بأموره ، و لا يوجب ذلك تشبيه اللّه بخلقه ، ألا ترون أنّه إذا لم ينقطع إليه لم يكن خليله ، و إذا لم يعلم بأسراره لم يكن خليله ، و إنّ من يلده الرّجل و إن أهانه و أقصاه لم يخرج عن أن يكون ولده ، لأنّ معنى الولادة قائم ؟ ثمّ إن وجب لأنّه قال : إبراهيم خليلي ، أن تقيسوا أنتم فتقولون : إنّ عيسى ابنه ، وجب أيضا كذلك أن تقولوا لموسى أنّه ابنه ، و أن يجوز أن تقولوا على هذا المعنى :

إنّه شيخه و سيّده و عمّه و رئيسه و أميره كما ذكرته اليهود . فقال بعضهم لبعض : و في الكتب المنزلة أنّ عيسى قال : « أذهب إلى أبي » . فقال لهم النبيّ صلى اللّه عليه و آله : فان كنتم بذلك الكتاب تعملون ، فانّ فيه : « أذهب إلى أبى و أبيكم » ،

فقولوا : إنّ جميع الّذين خاطبهم عيسى كانوا أبناء اللّه ، كما كان عيسى ابنه من الوجه الّذي كان عيسى ابنه ، ثمّ إنّ ما في هذا الكتاب مبطل عليكم هذا الّذي زعمتم أنّ عيسى من جهة الاختصاص كان ابنا له لأنّكم قلتم : إنّه ابنه لأنّه اختصّه بما لم يختصّ به غيره ، و أنتم تزعمون أنّ الذي خصّ به عيسى لم يخصّ به هؤلاء القوم الّذين قال لهم عيسى : « أذهب إلى أبي و أبيكم » ، فبطل أن يكون الاختصاص لعيسى ، لأنّه قد ثبت عندكم بقول عيسى لمن لم يكن له مثل اختصاص عيسى ، و أنتم إنّما حكيتم لفظة عيسى و تأوّلتموها على غير

[ 138 ]

وجهها ، لأنّه إذا قال : « أبي و أبيكم » فقد أراد غير ما ذهبتم إليه ، و ما يدريكم لعلّه عني « أذهب إلى آدم و نوح » ، و أنّ اللّه يرفعني إليهم و يجمعني معهم ، و آدم أبي و أبوكم و كذلك نوح ، بل ما أراد غير هذا . فسكت النصارى ، و قالوا : ما رأينا كاليوم مجادلا و سننظر .

ثمّ أقبل النبيّ صلى اللّه عليه و آله على الدهرية ، و قال : و أنتم فما الّذي دعاكم إلى القول بأنّ الأشياء لابدء لها ، و هي دائمة لم تزل و لن تزال ؟ فقالوا : لأنّا لا نحكم إلاّ بما نشاهد ، و لم نجد لأشياء حدثا فحكمنا بأنّها لم تزل ، و لم نجد لها انقضاء فحكمنا بأنّها لن تزال . فقال : أوجدتم لها قدما ، أم وجدتم لها بقاء أبد الآباد ؟ فإن قلتم : إنّكم وجدتم ذلك أثبتم لأنفسكم أنّكم لم تزالوا على هيئتكم و عقولكم بلا نهاية و لا تزالون كذلك ، و لئن قلتم ذلك دفعتم العيان . قالوا : بل لم نشاهد لها قدما و لا بقاء أبد . قال : فلم صرتم بأن تحكموا بالقدم و البقاء دائما لأنّكم لم تشاهدوا حدوثها و إنقضاءها أولى ممّن يحكم لها بالحدوث و الانقضاء ، لأنّه لم يشاهد لها قدما و لا بقاء أبد ، أو لستم تشاهدون الليل و النهار واحدهما بعد الآخر ؟ قالوا : نعم . قال : أترونهما لم يزالا و لن يزالا ؟ قالوا : نعم . قال : فيجوز عندكم اجتماع الليل و النهار ؟ قالوا : لا . قال : فاذن ينقطع أحدهما عن الآخر فيسبق أحدهما ، و يكون الثاني جاريا بعده . قالوا : هو كذلك . قال : قد حكمتم بحدوث ما تقدّم من ليل و نهار ، و لم تشاهدوهما . ثم قال : أ تقولون لما قبلكم من الليل و النهار متناه أم غير متناه ؟ فإن قلتم : غير متناه ، فقد وصل إليكم آخر لا نهاية لأوّله ، و إن قلتم : إنّه ممتناه ، فقد كان و لا شي‏ء منهما . قالوا : نعم . قال : أقلتم :

إنّ العالم قديم غير محدث و أنتم عارفون بمعنى ما أقررتم ، و بمعنى ما جحدتموه ؟ قالوا : نعم . قال : فهذا الّذي تشاهدونه من الأشياء بعضه إلى بعض يفتقر ، لأنّه لا قوام للبعض إلاّ بما يتّصل به ، كما ترى البناء محتاجا بعض

[ 139 ]

أجزائه إلى بعض ، و إلاّ لم يتّسق و لم يستحكم ، و كذلك سائر ما ترى ، فإذا كان هذا المحتاج بعضه إلى بعض لقوته و تمامه هو القديم ، فأخبروني أن لو كان محدثا كيف كان يكون ، و ماذا كانت تكون صفته ؟ فبهتوا ، و علموا أنّهم لا يجدون للمحدث صفة يصفونه بها إلاّ و هي موجودة في هذا الّذي زعموا أنّه قديم ، فرجعوا و قالوا : سننظر في أمرنا .

ثمّ أقبل النبيّ صلى اللّه عليه و آله على الثنوية الّذين قالوا : إنّ النور و الظلمة هما المدبّران . فقال : و أنتم ، فما الّذي دعاكم إلى ما قلتموه من هذا ؟

فقالوا : لأنّا وجدنا العالم صنفين : خيرا و شرّا ، و وجدنا الخير ضدّا للشرّ ، فأنكرنا أن يكون فاعل واحد يفعل الشي‏ء و ضدّه ، بل لكلّ واحد منهما فاعل ، ألا ترى أنّ الثلج محال أن يسخّن ، كما أنّ النار محال أن تبرّد ؟ فأثبتنا لذلك صانعين قديمين : ظلمة و نورا .

فقال النبيّ صلى اللّه عليه و آله : أفلستم قد وجدتم سوادا و بياضا ، و حمرة و صفرة ،

و خضرة و زرقة ، و كلّ واحد ضدّ لسائرها لاستحالة اجتماع اثنين منها في محلّ واحد ، كما كان الحرّ و البرد ضدّين لا يجتمعان في محلّ ؟ قالوا : نعم . قال :

فهل أثبتّم بعدد كلّ لون صانعا قديما ، ليكون فاعل كلّ ضدّ من هذه الألوان غير فاعل ضد الآخر ؟ فسكتوا .

ثمّ قال : و كيف اختلط النور و الظلمة ، و هذا من طبعه الصعود و هذه من طبعها النزول ، أرأيتم لو أنّ رجلا يأخذ شرقا يمشي إليه و الآخر غربا ، أ كان يجوز أن يلتقيا ماداما سائرين على وجوههما ؟ قالوا : لا . قال : فوجب أن لا يختلط النور و الظلمة لذهاب كلّ واحد منهما في غير جهة الاخراج ، فكيف حصل هذا العالم من المتزاج ما محال أن يمتزج ، بل هما جميعا مخلوقان مدبّران ؟ فقالوا : سننظر في أمرنا .

[ 140 ]

ثمّ أقبل النبيّ صلى اللّه عليه و آله على مشركي العرب ، فقال : و أنتم لم عبدتم الأصنام من دون اللّه تعالى ؟ فقالوا : نتقرّب بذلك إلى اللّه تعالى . قال : و هي سامعة مطيعة لربّها عابدة له حتّى تتقرّبوا بتعظيمها إلى اللّه تعالى ؟ قالوا : لا . قال : فأنتم الّذين نحتّموها بأيديكم ، فلئن تعبدكم هي لو كان يجوز منها العبادة أحرى من أن تعبدوها ، إذ لم يكن أمركم بتعظيمها من هو العارف بمصالحكم و عواقبكم ،

و الحكيم في ما يكلّفكم .

فلمّا قال النبيّ صلى اللّه عليه و آله و سلم هذا اختلفوا ، فقال بعضهم : إنّ اللّه قد حلّ في هياكل رجال كانوا على هذه الصورة فصوّرنا هذه الصور نعظّمها لتعظيمنا تلك الصورة التي حلّ فيها ربّنا . و قال آخرون منهم : إنّ هذه صور أقوام سلفوا كانوا مطيعين للّه قبلنا فمثّلنا صورهم و عبدناها تعظيما . و قال آخرون منهم :

إنّ اللّه لمّا خلق آدم و آمر الملائكة بالسجود لأدم تقرّبا إلى اللّه ، و كما أمرتم بالسجود بزعمكم إلى جهة مكّة ففعلتم ، ثمّ نصبتم في غير ذلك البلد بأيديكم محاريب سجدتم إليها و قصدتم الكعبة لا محاريبكم ، و قصدكم للكعبة إلى اللّه لا إليها . فقال النبيّ صلى اللّه عليه و آله و سلم للّذين قالوا : إنّ اللّه حلّ في هياكل رجال كانوا على هذه الصور الّتي صوّرناها : فقد و صفتم ربّكم بصفة المخلوقات ، أو يحلّ ربّكم في شي‏ء حتّى يحيط به ذلك الشي‏ء ؟ فأيّ فرق بينه إذن و بين سائر ما يحلّ فيه ، من لونه و طعمه و رائحته و لينه و خشونته و ثقله و خفّته ؟ و لم صار هذا المحلول فيه محدثا ، و ذلك قديما دون أن يكون ذلك محدثا و هذا قديما ؟

و كيف يحتاج إلى المحالّ من لم يزل قبل المحالّ ، و هو عزّ و جلّ لم يزل ؟ و إذا و صفتموه بصفات المحدثات في الحلول ، فقد لزمكم أن تصفوه بالزوال ، و ما و صفتموه بالزوال و الحدوث فصفوه بالفناء ، لأنّ ذلك أجمع من صفات الحالّ و المحلول فيه و جميع ذلك يغيّر الذات ، فإن كان لم يتغيّر ذات الباري تعالى

[ 141 ]

لحلوله في شي‏ء جاز أن لا يتغيّر بأن يتحرّك و يسكن و يسودّ و يبيضّ و يحمرّ و يصفرّ و تحلّه الصفات الّتي تتعاقب على الموصوف بها ، حتّى يكون فيه جميع صفات المحدثين ، و يكون محدثا تعالى اللّه عن ذلك . ثمّ قال : فاذا بطل ما ظننتموه من أنّ اللّه يحلّ في شي‏ء فقد فسد ما بنيتم عليه قولكم . فسكت القوم ،

و قالوا : سننظر .

ثمّ أقبل على الفريق الثاني ، فقال : أخبرونا عنكم إذا عبدتم صور من كان يعبد اللّه فسجدتم لها ، و وضعتم الوجوه الكريمة على التراب بالسجود لها ، فما الّذي أبقيتم لربّ العالمين ؟ أما علمتم أنّ من حقّ من يلزم تعظيمه و عبادته أن لا يساوي به عبده ؟ أرأيتم لو أنّ ملكا عظيما سوّيتموه بعبيده في التعظيم و الخضوع ، أما يكون في ذلك وضع من الكبير كما يكون زيادة في تعظيم الصغير ؟ قالوا : نعم . قال : أفلا تعلمون أنّكم من حيث تعظمون اللّه بتعظيم صور عباده المطيعين له تزرون على ربّ العالمين ؟ فسكتوا بعد أن قالوا :

سننظر .

ثمّ أقبل النبيّ صلى اللّه عليه و آله على الفريق الثالث ، و قال لهم : ضربتم لنا مثلا و شبّهتمونا بأنفسكم ، و لا سواء ، و ذلك أنّا عباد للّه مخلوقون مربوبون ، نأتمر له في ما أمرنا و نزجر عمّا زجرنا ، و نعبده من حيث يريده منّا ، فإذا أمرنا بوجه من الوجوه أطعناه ، و لم نتعدّ إلى غيره ممّا لم يأمرنا ، و لم يأذن لنا ، لأنّا لا ندري لعلّه إن أراد منّا الأوّل يكره منّا الثاني ، و قد نهانا أن نتقدّم بين يديه ، فلمّا أمرنا بالتوجّه إلى الكعبة أطعناه ، ثمّ أمرنا بالتوجّه نحوها في سائر البلدان التي نكون بها فأطعناه ، فلم نخرج في شي‏ء من ذلك عن اتّباع أمره ، و اللّه تعالى حيث أمر بالسجود لأدم لم يأمر بالسجود لصورته التي هي غيره ، فليس لكم أن تقيسوا ذلك عليه ، لأنّكم لا تدرون لعلّه يكره ما تفعلون إذ لم يأمركم به . ثمّ

[ 142 ]

قال لهم النبيّ صلى اللّه عليه و آله : لو أذن لكم رجل في دخول داره يوما بعينه ، أ لكم أن تدخلوها بعد ذلك بغير أمره ، و لكم أن تدخلوا دارا أخرى له مثلها بغير إذنه ؟

قالوا : لا . قال : فإن وهب لكم رجل ثوبا من ثيابه أو عبدا من عبيده أو دابّة من دوابّه . أ لكم أن تأخذوا ذلك ؟ قالوا : نعم . قال : و لكم أن تأخذوا آخر مثله ؟ قالوا :

لا ، لأنّه لم يأذن لنا في الثاني كما أذن لنا في الأوّل .

قال : فأخبروني : اللّه أولى بأن لا يتقدّم على ملكه بغير أمره ، أو بعض المملوكين ؟ قالوا : بل اللّه أولى بأن لا يتصرّف في ملكه بغير أمره . قال : فلم عملتم هكذا ؟ و متى أمركم أن تسجدوا لهذه الصور ؟ فقالوا : سننظر .

قال : فما أتت على جماعتهم ثلاثة أيّام حتّى اتوه و أسلموا ، و كانوا خمسة و عشرين رجلا من كلّ فرقة خمسة ، و قالوا : ما رأينا مثل حجّتك نشهد أنّك رسوله 1 .

« ثم اختار سبحانه لمحمّد صلى اللّه عليه و آله و سلم » هكذا في ( المصرية ) ، و الصواب : ( صلى اللّه عليه و آله ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« لقاءه » بارتحاله ، روى الطبري مسندا عن أبي مويهبة مولى النبيّ صلى اللّه عليه و آله قال : بعثني النبيّ صلى اللّه عليه و آله من جوف الليل ، فقال لي : يا أبا مويهبة إنّي قد أمرت أن أستغفر لأهل البقيع فانطلق معي . فانطلقت معه ، فلمّا وقف بين أظهرهم قال :

السلام عليكم أهل المقابر ، ليهن لكم ما أصبحتم فيه ممّا أصبح الناس فيه ،

أقبلت الفتن كقطع الليل المظلم يتبع آخرها أوّلها ، الآخرة شرّ من الأولى . ثمّ أقبل عليّ ، فقال : يا أبا مويهبة إنّي قد أوتيت مفاتيح خزائن الدنيا و الخلد فيها ،

ثمّ الجنّة ، خيّرت بين ذلك و بين لقاء ربّي و الجنّة ، فاخترت لقاء ربّي و الجنّة .

-----------
( 1 ) تفسير العسكري : 244 ، و الاحتجاج الطبرسي : 22 ، و النقل بتصرف يسير في اللفظ .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 1 : 38 ، و شرح ابن ميثم 1 : 199 .

[ 143 ]

قال : قلت : بأبي أنت و أمّي ، فخذ مفاتيح خزائن الدّنيا و الخلد فيها ثمّ الجنّة .

فقال : لا و اللّه يا أبا مويهبة ، لقد اخترت لقاء ربّي و الجنّة . ثمّ استغفر لأهل البقيع ،

ثمّ انصرف ، فبدى النبيّ صلى اللّه عليه و آله بوجعه الّذي قبض فيه 1 .

« فقبضه إليه كريما صلى اللّه عليه و آله‏و سلم » و بعد بلاغه رسالات ربّه ، روى الطبري عن ابن مسعود قال : نعى إلينا نبيّنا و حبيبنا صلى اللّه عليه و آله نفسه قبل موته بشهر إلى أن قال فقلنا : متى أجلك ؟ قال : قد دنا الفراق و المنقلب إلى اللّه ، و إلى سدرة المنتهى . قلنا فمن يغسّلك يا نبيّ اللّه ؟ قال : أهلي الأدنى فالأدنى . قلنا : ففيم نكّفك يا نبيّ اللّه قال في ثيابي هذه إن شئتم ، أو في بياض مصر ، أو في حلّة يمانية إلى أن قال إذا غسّلتموني ، و كفّنتموني ، فضعوني على سريري في بيتي هذا على شفير قبري ، ثمّ اخرجوا عنّي ساعة ، فإنّ أوّل من يصلّي عليّ جليسي و خليلي جبرئيل ، ثمّ ميكائيل ، ثمّ إسرافيل ، ثمّ ملك الموت مع جنود كثيرة من الملائكة بأجمعها إلى أن قال قلنا : فمن يدخلك في قبرك يا نبيّ اللّه ؟

قال : أهلي مع ملائكة كثيرين ، يرونكم من حيث لا ترونهم 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

2

الخطبة ( 2 ) و من خطبة له : بعد انصرافه من صفّين :

أَحْمَدُهُ اِسْتِتْمَاماً لِنِعْمَتِهِ وَ اِسْتِسْلاَماً لِعِزَّتِهِ وَ اِسْتِعْصَاماً مِنْ مَعْصِيَتِهِ وَ أَسْتَعِينُهُ فَاقَةً إِلَى كِفَايَتِهِ إِنَّهُ لاَ يَضِلُّ مَنْ هَدَاهُ وَ لاَ يَئِلُ مَنْ عَادَاهُ وَ لاَ يَفْتَقِرُ مَنْ كَفَاهُ فَإِنَّهُ أَرْجَحُ مَا وُزِنَ وَ أَفْضَلُ مَا خُزِنَ وَ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ

-----------
( 1 ) تاريخ الطبري 2 : 432 سنة 11 ، و أسقط الشارح شرح الفقرات : « و رضي له ما عنده ، و أكرمه عن دار الدنيا ،

و رغب به عن مقارنة البلوى » .

-----------
( 2 ) تاريخ الطبري 2 : 435 سنة 11 .

[ 144 ]

اَللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ شَهَادَةً مُمْتَحَناً إِخْلاَصُهَا مُعْتَقَداً مُصَاصُهَا نَتَمَسَّكُ بِهَا أَبَداً مَا أَبْقَانَا وَ نَدَّخِرُهَا لِأَهَاوِيلِ مَا يَلْقَانَا فَإِنَّهَا عَزِيمَةُ اَلْإِيمَانِ وَ فَاتِحَةُ اَلْإِحْسَانِ وَ مَرْضَاةُ اَلرَّحْمَنِ وَ مَدْحَرَةُ اَلشَّيْطَانِ وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ أَرْسَلَهُ بِالدِّينِ اَلْمَشْهُورِ وَ اَلْعَلَمِ اَلْمَأْثُورِ وَ اَلْكِتَابِ اَلْمَسْطُورِ وَ اَلنُّورِ اَلسَّاطِعِ وَ اَلضِّيَاءِ اَللاَّمِعِ وَ اَلْأَمْرِ اَلصَّادِعِ إِزَاحَةً لِلشُّبُهَاتِ وَ اِحْتِجَاجاً بِالْبَيِّنَاتِ وَ تَحْذِيراً بِالْآيَاتِ وَ تَخْوِيفاً بِالْمَثُلاَتِ وَ اَلنَّاسُ فِي فِتَنٍ اِنْجَذَمَ فِيهَا حَبْلُ اَلدِّينِ وَ تَزَعْزَعَتْ سَوَارِي اَلْيَقِينِ وَ اِخْتَلَفَ اَلنَّجْرُ وَ تَشَتَّتَ اَلْأَمْرُ وَ ضَاقَ اَلْمَخْرَجُ وَ عَمِيَ اَلْمَصْدَرُ فَالْهُدَى خَامِلٌ وَ اَلْعَمَى شَامِلٌ عُصِيَ اَلرَّحْمَنُ وَ نُصِرَ اَلشَّيْطَانُ وَ خُذِلَ اَلْإِيمَانُ فَانْهَارَتْ دَعَائِمُهُ وَ تَنَكَّرَتْ مَعَالِمُهُ وَ دَرَسَتْ سُبُلُهُ وَ عَفَتْ شُرُكُهُ أَطَاعُوا اَلشَّيْطَانَ فَسَلَكُوا مَسَالِكَهُ وَ وَرَدُوا مَنَاهِلَهُ بِهِمْ سَارَتْ أَعْلاَمُهُ وَ قَامَ لِوَاؤُهُ فِي فِتَنٍ دَاسَتْهُمْ بِأَخْفَافِهَا وَ وَطِئَتْهُمْ بِأَظْلاَفِهَا وَ قَامَتْ عَلَى سَنَابِكِهَا فَهُمْ فِيهَا تَائِهُونَ حَائِرُونَ جَاهِلُونَ مَفْتُونُونَ فِي خَيْرِ دَارٍ وَ شَرِّ جِيرَانٍ .

نَوْمُهُمْ سُهُودٌ وَ كُحْلُهُمْ دُمُوعٌ بِأَرْضٍ عَالِمُهَا مُلْجَمٌ وَ جَاهِلُهَا مُكْرَمٌ أقول : رواها أئمّة غريب اللّغة كما يظهر من تفسير ( النهاية ) لغرائبها 1 .

قول المصنّف : « و من خطبة له » هكذا في ( المصرية ) ، و الصواب :

( زيادة عليه السّلام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

قوله عليه السّلام : « أحمده استتماما لنعمته » قال تعالى : . . . لئن شكرتم لأزيدنّكم . . . 3 .

-----------
( 1 ) النهاية لابن الأثير 5 : 21 مادة ( نجر ) .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 1 : 43 ، و شرح ابن ميثم 1 : 235 .

-----------
( 3 ) إبراهيم : 7 .

[ 145 ]

« و استسلاما لعزّته » جعله عليه السّلام كالأوّل علّة لحمده ، لأنّ من استسلم لعزّة أحد لابدّ أن يحمده و يمجّده .

« و استعصاما » أي : طلبا للعصمة و الحفظ .

« من معصيته » جعله عليه السّلام أيضا علّة لحمده تعالى ، لأنّ من حمده عزّ و جلّ يصير مورد لطفه ، و من صار مورد لطفه يعصمه .

« و أستعينه » إيّاك نعبد و إيّاك نستعين 1 .

« فاقة » أي : حاجة .

« إلى كفايته » أ ليس اللّه بكاف عبده . . . 2 .

قال ابن أبي الحديد : « استتماما و استسلاما و استعصاما و فاقة » من لطيف الكناية و بديعها 3 .

و هو كما ترى فلا كناية في الكلام ، و كان من حقّه أن يقول : من لطيف الكلام و بديعه .

« إنّه لا يضلّ من هداه » الظاهر كونه تعليلا لقوله : « استسلاما لعزّته » .

« و لا يئل » من : و أل ، أي : لا ينجو .

« من عاداه » و الظاهر كون الكلام تعليلا لقوله : « استعصاما من معصيته » .

« و لا يفتقر من كفاه » الظاهر كونه تعليلا لقوله : « فاقة إلى كفايته » ، فيكون هو و ما قبله عللا للعلل ، ثمّ الظاهر سقوط فقرة بيان علّة قوله عليه السّلام : « استتماما لنعمته » من النسخ كأن يقال : و لا يسلب نعمة من شكره .

-----------
( 1 ) الفاتحة : 5 .

-----------
( 2 ) الزمر : 36 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 43 .

[ 146 ]

« فإنّه » أي : حمده تعالى .

« أرجح ما وزن » و من حمده : تكبيره ، و تسبيحه ، و تهليله أيضا ، و في الخبر : لو أنّ السماوات و عامريهنّ عندي و الأرضين السبع في كفّة و ( لا إله إلاّ اللّه ) في كفّة مالت بهنّ ( لا إله إلاّ اللّه ) 1 .

« و أفضل ما خزن » ما عندكم ينفد و ما عند اللّه باق . . . 2 .

و روى الصدوق عن الصادق عليه السّلام : من قال : « الحمد للّه كما هو أهله » شغل كتّاب السماء . قيل : و كيف يشغل كتّاب السماء ؟ قال : يقولون : اللّهمّ إنّا لا نعلم الغيب . فيقول : اكتبوها كما قالها عبدي و عليّ ثوابها 3 .

« و أشهد ألاّ إله إلاّ اللّه وحده لا شريك له » هكذا في ( المصرية ) ، و ليس « وحده لا شريك له » في ( ابن ميثم و الخطّية ) 4 ، و أمّا ( ابن أبي الحديد ) 5 فكتبوه فيه في الحاشية ، فالظاهر زيادته .

« شهادة ممتحنا إخلاصها » روى الصدوق عن الصّادق عليه السّلام : من قال : « لا إله إلاّ اللّه » مخلصا دخل الجنّة ، و إخلاصه بها أن يحجزه ( لا إله إلاّ اللّه ) عمّا حرّم اللّه 6 .

« معتقدا مصاصها » أي : خلاصها ، يقال : فلا مصاص قومه ، إذا كان أخلصهم نسبا .

و قد شهد له عليه السّلام النبيّ صلى اللّه عليه و آله في كون إيمانه عليه السّلام باللّه تعالى ( ممتحنا

-----------
( 1 ) ثواب الأعمال للصدوق : 15 ح 1 ، و التوحيد : 30 ح 34 ، و جامع الأخبار للشعيري : 50 .

-----------
( 2 ) النحل : 96 .

-----------
( 3 ) ثواب الأعمال للصدوق : 28 ح 1 .

-----------
( 4 ) في شرح ابن ميثم 1 : 235 يوجد : « وحده لا شريك له » أيضا .

-----------
( 5 ) نقله ابن أبي الحديد في شرحه 1 : 43 في متن الخطبة .

-----------
( 6 ) ثواب الأعمال للصدوق : 19 ، 20 ح 1 ، 3 بطريقين ، و التوحيد : 27 ، 28 ح 26 ، 27 ، و معاني الأخبار : 370 ح 1 ، 2 .

[ 147 ]

اخلاصها معتقدا مصاصها ) في قوله صلى اللّه عليه و آله لعليّ عليه السّلام : « الايمان مخالط لحمك و دمك كما خالط لحمي و دمي » 1 . و أنبأ به عليه السّلام عن نفسه في قوله : « لو كشف الغطاء ما ازددت يقينا » 2 .

« نتمسّك بها أبدا ما أبقانا » لكونها عروة و ثقى لا انفصام لها .

« و ندّخرها لأهاويل ما يلقانا » من أهوال الآخرة ، و للنجاة من عذاب يوم القيامة ، و في خبر سلسلة الذهب عن الرضا عليه السّلام قال اللّه عزّ و جلّ : من جاء منكم بشهادة ( ألاّ إله إلاّ اللّه ) بالإخلاص دخل في حصني ، و من دخل في حصني أمن من عذابي 3 .

« فإنّها » أي : الشهادة عن الإخلاص .

« عزيمة الايمان » و لا رخصة لأحد في تركها ، قال تعالى : . . . ليعبدوا اللّه مخلصين له الدين . . . 4 .

« و فاتحة الإحسان » الواجب على العبد إلى ربّه في مقابل نعمه عزّ و جلّ الّتي لا تعدّ بحكم بداهة العقول ، كما نبّه عليه تعالى في قوله :

هل جزاء الإحسان إلاّ الإحسان 5 . و فاتحة إحسان العبد شهادته

-----------
( 1 ) أخرجه الخوارزمي في المناقب : 75 ، و ابن المغازلي في المناقب : 237 ح 285 ، و الكراجكي في كنز الفوائد : 281 في ضمن حديث .

-----------
( 2 ) أخرجه الخوارزمي في المناقب : 271 ، و رواه ابن شهر آشوب في المناقب 2 : 38 ، و الجاحظ في مائة كلمة ، شرح ابن ميثم عليه : 52 ح 1 .

-----------
( 3 ) أخرجه بهذا اللفظ الصدوق في عيون الأخبار 2 : 132 ح 1 ، و التوحيد : 24 ح 22 ، و لحديث سلسلة الذهب ألفاظ أخرى أخرجها صاحب صحيفة الرضا عليه السّلام فيه : 40 ح 1 ، و الصدوق في عيون الأخبار 2 : 132 ح 2 ، 3 ، 4 ، و : 136 ح 2 ، و التوحيد : 24 ح 21 ، 23 ، و معاني الأخبار : 370 ح 1 ، و ثواب الأعمال : 21 ح 1 ، و أبو جعفر الطوسي في أماليه 2 : 201 المجلس 7 ، و أبو علي الطوسي في أماليه 1 : 286 المجلس 10 ، و رواه الفتال في الروضة 1 : 42 ،

و الشيرازي ، عنه الجامع الصغير 2 : 8 .

-----------
( 4 ) البيّنة : 5 .

-----------
( 5 ) الرحمن : الرحيم . 60 .

[ 148 ]

الخالصة بواحدانية ربّه .

« و مرضاة الرّحمن » عن عبيدة : قال تعالى : . . . رضي اللّه عنهم و رضوا عنه . . . 1 . و في القدسي : طوبى لمن قال من أمّتك : « لا إله إلاّ اللّه وحده » مخلصا 2 .

« و مدحرة » أي : مطردة و مبعدة .

« الشيطان » عن العبد ، قال تعالى حكاية عن الشيطان إنّه قال :

و لأغوينّهم أجمعين . إلاّ عبادك منهم المخلصين 3 .

« و أشهد أنّ محمّدا عبده » قال تعالى في عبوديّته صلى اللّه عليه و آله : سبحان الّذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الّذي باركنا حوله لنريه من آياتنا إنّه هو السميع البصير 4 .

« و رسوله » و ما محمّد إلاّ رسول . . . 5 ، . . . و لكن رسول اللّه و خاتم النبيّين . . . 6 .

« أرسله بالدين المشهور » أي : الواضح . و الأصل في المشهور كونه وصفا للسيف ، يقال : سيف مشهور ، أي : مخرج من الغمد ، ثمّ استعمل في كلّ واضح .

قال تعالى في دينه صلى اللّه عليه و آله : شرع لكم من الدين ما وصّى به نوحا و الّذي

-----------
( 1 ) المائدة : 119 .

-----------
( 2 ) أخرجه الصدوق في التوحيد : 21 ح 11 ، و ثواب الأعمال : 19 ح 2 ، و أخرج هذا الحديث بلفظ آخر الكليني في الكافي 2 : 517 ح 1 ، و البرقي في المحاسن ، 30 ح 17 ، و الصدوق في التوحيد : 21 ح 10 ، و ثواب الأعمال : 19 ح 1 .

-----------
( 3 ) الحجر : 39 40 .

-----------
( 4 ) الإسراء : 1 .

-----------
( 5 ) آل عمران : 144 .

-----------
( 6 ) الأحزاب : 40 .

[ 149 ]

أوحينا إليك و ما وصّينا به إبراهيم و موسى و عيسى أن أقيموا الدين و لا تتفرقوا فيه . . . 1 .

« و العلم المأثور » قرأ ( العلم ) في كلامه عليه السّلام ابن أبي الحديد و ابن ميثم و الخوئي 2 بفتحتين ، مع أنّ الظاهر كونه بالكسر فالسكون مصدر علم ،

و كون كلامه عليه السّلام إشارة إلى قوله تعالى : . . . ايتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين 3 ، قالوا في معناه : أي : ايتوا ببقية من علم يؤثر عن الأوّلين بصحة دعواكم 4 .

« و الكتاب المسطور » أي : القرآن ، قال تعالى : و الطور . و الكتاب مسطور . في رقّ منشور 5 .

« و النور الساطع » أي : المرتفع ، قال تعالى : الّذين يتّبعون الرسول النبيّ الأمّي الّذي يجدونه مكتوبا عندهم في التوراة و الإنجيل . . . فالّذين آمنوا به و عزّروه و نصروه و اتّبعوا النور الّذي انزل معه أولئك هم المفلحون 6 .

« و الضياء اللامع » أي : المشرق .

« و الأمر الصادع » أي : الظاهر ، قال تعالى : فاصدع بما تؤمر و أعرض عن المشركين 7 .

« إزاحة » أي : إزالة .

-----------
( 1 ) الشورى : 13 .

-----------
( 2 ) كذا جاء في شرح ابن أبي الحديد 1 : 44 ، و شرح ابن ميثم 1 : 235 ، و شرح الخوئي 1 : 226 .

-----------
( 3 ) الاحقاف : 4 .

-----------
( 4 ) هذا التفسير قول كثير من المفسرين منهم الزمخشري في الكشاف 4 : 295 ، و الطبرسي في مجمع البيان 9 : 82 .

-----------
( 5 ) الطور : 1 3 .

-----------
( 6 ) الأعراف : 157 .

-----------
( 7 ) الحجر : 94 .

[ 150 ]

« للشبهات » لا إكراه في الدين قد تبيّن الرشد من الغيّ . . . 1 ،

« و احتجاجا بالبيّنات » قال تعالى : قل لئن اجتمعت الإنس و الجنّ على أن يأتوا بمثل هذا القرآن لا يأتون بمثله و لو كان بعضهم لبعض ظهيرا 2 ، و قال عزّ و جلّ : . . . فأتوا بعشر سور مثله مفتريات . . . 3 ، و قال جلّ و علا : . . . قل فأتوا بسورة من مثله و ادعوا من استطعتم من دون اللّه إن كنتم صادقين 4 .

« و تحذيرا بالآيات » أي : العلامات من اللّه تعالى .

« و تخويفا بالمثلات » هكذا في ( المصرية ) ، و الصواب : ( للمثلات ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 5 ، و المثلات : العقوبات ، في ( تفسير القمّي ) : كان الوليد بن المغيرة شيخا كبيرا مجرّبا من دهاة العرب ، و كان من المستهزئين بالنبيّ صلى اللّه عليه و آله ، و كان النبيّ يقعد في الحجرة ، و يقرأ القرآن ،

فاجتمعت قريش إلى الوليد بن المغيرة ، فقالوا : يا أبا عبد شمس ما هذا الّذي يقول محمّد ؟ أشعر هو أم كهانة أم خطب ؟ فقال : دعوني أسمع كلامه . فادنا من النبيّ صلى اللّه عليه و آله فقال : يا محمّد أنشدني من شعرك . قال : ما هو شعر ، و لكنّه كلام اللّه الّذي ارتضاه لملائكته و أنبيائه . فقال : اتل عليّ منه شيئا . فقرأ النبيّ صلى اللّه عليه و آله ( حم السجدة ) فلمّا بلغ قوله : فان أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد و ثمود 6 . قال فاقشعرّ الوليد و قامت كلّ شعرة في رأسه و لحيته ، و مرّ إلى بيته و لم يرجع إلى قريش . . . 7 .

-----------
( 1 ) البقرة : 256 .

-----------
( 2 ) الإسراء : 88 .

-----------
( 3 ) هود : 13 .

-----------
( 4 ) يونس : 38 .

-----------
( 5 ) في شرح ابن أبي الحديد 1 : 44 ، و شرح ابن ميثم 1 : 235 « بالمثلات » أيضا .

-----------
( 6 ) فصّلت : 13 .

-----------
( 7 ) تفسير القمي 2 : 393 ، و عدة أخرى جمع بعض طرقهم السيوطي في الدر المنثور 5 : 358 359 .

[ 151 ]

« و الناس في فتن انجذم » أي : انقطع .

« فيها حبل الدين » فلا يمنعهم من ارتكاب كلّ شنيع شرع .

« و تزعزعت » أي : تزلزلت .

« سواري » أي : أساطين ، جمع سارية .

« اليقين » فلم تثبت لهم عقيدة بجزاء .

« و اختلف النجر » في ( النهاية ) : النجر : الطبع و الأصل 1 .

« و تشتّت الأمر » بحيث يعسر اجتماعه .

« و ضاق المخرج » من الشدائد .

« و عمي المصدر » فلا اهتداء لهم .

« فالهدى خامل » أي : ساقط عند الناس لا نباهة له عندهم .

« و العمى شامل » للشريف و الوضيع .

« عصي الرحمن » في دينه .

« و نصر الشيطان » في مقاصده .

« و خذل الايمان » أي : صار بلا معين .

« فانهارت » أي : انخرقت .

« دعائمه » أي : أعمدته .

« و تنكّرت » أي : صارت غير معروفة .

« معالمه » أي : علائمه 2 .

« و عفت » أي : درست .

« شركه » أي : طرقه .

-----------
( 1 ) النهاية لابن الأثير 5 : 21 مادة ( نجر ) .

-----------
( 2 ) أسقط الشارح هنا شرح فقرة : « و درست سبله » .

[ 152 ]

« أطاعوا الشيطان » في ما يدعوهم إليه .

« فسلكوا مسالكه » فيتّبعون خطواته .

« و وردوا مناهله » المناهل : موارد الماء .

« بهم سارت أعلامه » أي : بسببهم وقعت ألوية الشيطان في السير حيث شاء .

« و قام لواؤه » على ساقها و لم تقع .

« في فتن » راجعة إلى أمور دنياهم ، كما أنّ الأولى كانت راجعة إلى أمور دينهم ، فمرّ قوله فيها : « انجذم فيها حبل الدين » .

« داستهم » من : داس الشي‏ء برجله ، إذا مشى عليه ، و داس الطعام : دقّه بالفدان ليخرج الحبّ من السنبل .

« بأخفافها ، و وطئتهم بأظلافها » قالوا : الخف للبعير ، و الظلف للبقرة و الشاة و الظبي ، و الكلام استعارة ، فشبّه عليه السّلام الفتن بإبل تدوس شيئا ، و ببقر تطأ شيئا .

« و قامت » تلك الفتن .

« على سنابكها » سنابك ، جمع سنبك : طرف مقدّم الحافر ، شبّه عليه السّلام الفتنة بخيل قامت على سنابكها .

« فهم فيها » أي : في تلك الفتن التي كانت أوصافها ما ذكر .

« تائهون » كمن وقع في مفازة لا يهتدي فيها للطريق .

« حائرون » أي : متحيّرون لا يدرون علاجا لدائهم .

« جاهلون مفتونون » أي : معذّبون ، قال تعالى : يوم هم على النار يفتنون 1 .

-----------
( 1 ) الذاريات : 13 .

[ 153 ]

« في خير » متعلّق بقوله عليه السّلام : « أرسله » أوّلا .

« دار » أي : البلد الحرام .

« و شرّ جيران » أي : قريش ، عادوه حتّى أخرجوه ، ثمّ حاربوه ، كما أنّهم عادوا بعده وصيّه و حاربوه .

« نومهم سهد » هكذا في ( المصرية ) ، و الصواب : ( سهود ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 ، أي : قليل ، و أرق و سهر .

« و كحلهم دموع » و إنّما كان نومهم سهودا ، و كحلهم دموعا للفتن الّتي أخلّت بنظام معاشهم من نهب القوي للضعيف و قتل القادر للعاجز ، و قال ابن أبي الحديد : معنى كون نومهم سهودا : أنّه لو استنامهم محمّد النوم لجادوا عليه بالسهود عوضا عنه ، و معنى كون كحلهم دموعا : أنّه لو استجداهم الكحل لكان كحلهم الّذي يصلونه به الدموع 2 .

قلت : و ما قاله كما ترى معنى بارد ركيك ، و الصواب : ما عرفت من كون المراد أنّ لهم في أنفسهم بدل النوم السهود ، و بدل الكحل الدموع ، لا بالنسبة إلى النبيّ صلى اللّه صلى اللّه عليه و آله ، ثمّ تعبيره بمحمّد دون النبيّ غلط ، لأنّ التعبير من نفسه لا نقلا عنهم .

« بأرض عالمها ملجم » قال ابن قتيبة في ( معارفه ) : كان جمع قبل مبعث النبيّ صلى اللّه عليه و آله على دين اللّه تعالى و عدّ منهم زيد بن عمرو ابن عمّ عمر قال :

فأولع عمر به سفهاء مكّة فآذوه فخرج إلى الشام فقتله النصارى 3 .

« و جاهلها مكرّم » كأبي جهل ، فجعلوه رئيسا عليهم من صباوته ،

-----------
( 1 ) كذا في شرح ابن أبي الحديد 1 : 44 ، لكن في شرح ابن ميثم 1 : 236 : « نومهم سهاد » .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 45 .

-----------
( 3 ) المعارف لابن قتيبة : 59 ، و النقل بتصرّف .

[ 154 ]

و كنّوه أبا الحكم .

و قال ابن أبي الحديد : المراد من « عالمها ملجم » من آمن بالنّبيّ صلى اللّه عليه و آله ،

و من « جاهلها مكرّم » من كذّب بالنبيّ صلى اللّه عليه و آله 1 .

و هو كما ترى من كونه كسابقه تفسيرا ركيكا ، و إنّما المراد حالهم قبل بعثته صلى اللّه عليه و آله .

هذا ، و في ( سنن أبي داود ) : أنّ قريشا أهمّتهم شأن المرأة المخزومية التي سرقت ، فقالوا : من يكلّم فيها ؟ أي مع رسول اللّه صلى اللّه عليه و آله .

قالوا : و من يجترى‏ء إلاّ اسامة بن زيد حبّ رسول اللّه صلى اللّه عليه و آله ؟ فكلّمه أسامة ،

فقال النبيّ صلى اللّه عليه و آله : يا أسامة أتشفع في حدّ من حدود اللّه ؟ ثمّ قام ، فاختطب فقال :

إنّما هلك الّذين من قبلكم أنّهم كانوا إذا سرق فيهم الشريف تركوه ، و إذا سرق فيهم الضعيف أقاموا عليه الحدّ ، و ايم اللّه لو أنّ فاطمة بنت محمّد سرقت لقطعت يدها 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

3

الخطبة ( 26 ) من خطبة له عليه السّلام :

إِنَّ اَللَّهَ بَعَثَ ؟ مُحَمَّداً ص ؟ نَذِيراً لِلْعَالَمِينَ وَ أَمِيناً عَلَى اَلتَّنْزِيلِ وَ أَنْتُمْ مَعْشَرَ اَلْعَرَبِ عَلَى شَرِّ دِينٍ وَ فِي شَرِّ دَارٍ مُنِيخُونَ بَيْنَ حِجَارَةٍ خُشْنٍ وَ حَيَّاتٍ صُمٍّ تَشْرَبُونَ اَلْكَدِرَ وَ تَأْكُلُونَ اَلْجَشِبَ وَ تَسْفِكُونَ دِمَاءَكُمْ وَ تَقْطَعُونَ أَرْحَامَكُمْ اَلْأَصْنَامُ

-----------
( 1 ) شرح ابن أبي الحديد 1 : 45 ، و النقل بالمعنى .

-----------
( 2 ) سنن أبي داود 4 : 132 ح 4373 ، و صحيح مسلم 3 : 1315 ح 8 10 بثلاث طرق ، و سنن الترمذي 4 : 37 ح 143 ،

و سنن النسائي 8 : 72 75 بعدّة طرق ، و سنن ابن ماجه 2 : 851 ح 2547 ، و سنن الدارمي 2 : 173 ، و مسند أحمد 5 :

162 عن عائشة ، و في الباب عن الصادق عليه السّلام و جابر و ابن عمرو مسعود بن العجماء و سعيد بن المسيب .

[ 155 ]

فِيكُمْ مَنْصُوبَةٌ وَ اَلْآثَامُ بِكُمْ مَعْصُوبَةٌ . أقول : الأصل فيه ما رواه ابن قتيبة في ( خلفائه ) ، و الكليني في ( رسائله ) ،

و إبراهيم الثقفي في ( غاراته ) 1 ، و كون سببها سؤال الناس له بعد انقضاء أمر النهروان عن رأيه في أبي بكر و عمر و عثمان .

قال الأوّل : دخل حجر بن عدي ، و عمرو بن الحمق ، و عبد اللّه بن وهب الراسبي عليه السّلام ، فسألوه عن الثلاثة ، فقال : إنّي مخرج إليكم كتابا أنبّئكم فيه ما سألتموني عنه ، فاقرأه على شيعتي ، فأخرج إليهم كتابا فيه : أمّا بعد ، فإنّ اللّه بعث محمّدا صلى اللّه عليه و آله نذيرا للعالمين ، و أمينأ على التنزيل ، و شهيدا على هذه الأمّة ،

و أنتم يا معشر العرب على غير دين ، و في شرّ دار ، تسفكون دماءكم و تقتلون أولادكم ، و تقطعون أرحامكم ، و تأكلون أموالكم بينكم بالباطل ، فمنّ اللّه عليكم فبعث محمّدا صلى اللّه عليه و آله صلى اللّه عليه و آله و سلم إليكم . . . 2 و قال الثاني : كتب أمير المؤمنين عليه السّلام كتابا بعد منصرفه من النهروان و أمر أن يقرأ على الناس إلى أن قال بعث محمّدا صلى اللّه عليه و آله و أنتم معاشر العرب على شرّ حال ، يغذو أحدكم كلبه ، و يقتل ولده ، و يغير على غيره ، فيرجع و قد أغير عليه ، تأكلون العلهز و الهبيد ، و الميتة و الدم ، منيخون على أحجار خشن ،

و أوثان مضلّة ، تأكلون الطعام الجشب ، و تشربون الماء الأجن ، تسافكون دماءكم ، و يسبي بعضكم بعضا 3 .

و قال الثالث : خطب علي عليه السّلام بعد فتح مصر و قتل محمّد بن أبي بكر ،

فقال : أمّا بعد فإنّ اللّه بعث محمّدا صلى اللّه عليه و آله نذيرا للعالمين ، و أمينا على التنزيل ،

-----------
( 1 ) يأتي لفظ روايتهم و تخريجه في ما يأتي هذا العنوان .

-----------
( 2 ) أخرجه ابن قتيبة في الإمامة و السياسة 1 : 154 ، و هو كتاب تاريخ الخلفاء .

-----------
( 3 ) كشف المحجة لابن طاووس : 173 عن الرسائل للكليني ، و أصل الكتاب من الكتب المفقودة .

[ 156 ]

و شهيدا على هذه الأمّة ، و أنتم معاشر العرب يومئذ على شرّ دين ، و في شرّ دار ، منيخون على حجارة خشن ، و حيّات صمّ ، و شوك مبثوث في البلاد ،

تشربون الماء تلخبيث ، و تأكلون الطعام الخبيث ، تسفكون دماءكم ، و تقتلون أولادكم ، و تقطعون أرحامكم ، و تأكلون أموالكم بينكم بالباطل ، سبلكم خائفة ،

و الأصنام فيكم منصوبة ، و لا يؤمن أكثركم باللّه إلاّ و أنتم مشركون ، فمنّ اللّه عزّ و جلّ عليكم بمحمّد صلى اللّه عليه و آله و سلم ، فبعثه إليكم رسولا من أنفسكم فعلّمكم الكتاب و الحكمة ، و الفرائض و السنن ، و أمركم بصلة أرحامكم و حقن دمائكم ،

و صلاح ذات البين ، و أن تؤدّوا الأمانات إلى أهلها ، و أن توفوا بالعهد ، و لا تنقضوا الإيمان بعد توكيدها ، و أن تعاطفوا و تبارّوا ، و تباذلوا و تراحموا ،

و نهاكم عن التناهب ، و التظالم ، و التحاسد ، و التباغي ، و التقاذف ، و عن شرب الخمر ، و بخس المكيال ، و نقص الميزان ، و تقدم اليكم في ما يتلى عليكم أن لا تزنوا ، و لا تربوا ، و لا تأكلوا أموال اليتامى ظلما ، و أن تؤدّوا الأمانات إلى أهلا 1 و لا تعثوا في الأرض مفسدين 2 و لا تعتدوا إنّ اللّه لا يحبّ المعتدين 3 و كلّ خير يدني إلى الجنّة و يباعد عن النار أمركم به ، و كلّ شرّ يدني إلى النار و يباعدكم عن الجنّة نهاكم عنه . . . 4 « إنّ اللّه » هكذا في ( المصرية ) ، و زاد ( ابن أبي الحديد ) 5 « تعالى »

-----------
( 1 ) النساء : 58 .

-----------
( 2 ) البقرة : 60 .

-----------
( 3 ) البقرة : 190 .

-----------
( 4 ) الغارات للثقفي 1 : 303 ، لكن اللفظ موافق لما نقل ابن أبي الحديد في شرحه 2 : 35 ، شرح الخطبة 66 عن كتاب الغارات ، و لفظ أصل الكتاب : « هذه نسخة الكتاب من عبد اللّه علي أمير المؤمنين إلى من قرأ كتاب هذا من المؤمنين و المسلمين . . . » ، و قد مرّ بحث حول هذه الخطبة في مقدّمة المؤلف .

-----------
( 5 ) لا توجد في شرح ابن أبي الحديد 1 : 121 هذه الزيادة .

[ 157 ]

و ( الخطّية ) « سبحانه » .

« بعث محمّدا صلى اللّه عليه و آله و سلم » ، و الصواب : ( صلى اللّه عليه و آله ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« نذيرا للعالمين » إنّا أرسلناك شاهدا و مبشّرا و نذيرا 2 .

« و أمينا على التنزيل » . . . اللّه أعلم حيث يجعل رسالته . . . 3 .

« و أنتم معشر العرب على شرّ دين » في الأديان الباطلة ، قال المغيرة بن زرارة الأسدي ليزدجرد في القادسية : كان ديننا أن يقتل بعضنا بعضا ، و يغير بعضنا على بعض ، و أن كان أحدنا ليدفن ابنته و هي حيّة كراهة أن تأكل من طعامه 4 .

و في ( معارف ابن قتيبة ) في عنوان أديان العرب في الجاهلية : كانت النصرانية في ربيعة و غسّان و بعض قضاعة ، و كانت اليهودية في حمير و بني كنانة و بني الحرث بن كعب و كندة ، و كانت المجوسية في تميم ، و منهم حاجب ابن زرارة ، و كان تزوّج ابنته ثمّ ندم ، و منهم الأقرع بن حابس ، و كانت الزندقة في قريش أخذوها من الحيرة ، و كان بنو حنيفة اتّخذوا في الجاهلية إلها من حيس ( أي : تمر يخلط بسمن و أقط ، و فيعجن شديدا ثمّ يندر منه نواه ) فعبدوه دهرا طويلا ، ثمّ أصابتهم مجاعة ، فأكلوه ، فقال رجل من بني تميم :

أكلت حنيفة ربّها
زمن التقحّم و المجاعه

لم يحذروا من ربّهم
سوء العواقب و التباعه

5

-----------
( 1 ) في شرح ابن أبي الحديد 1 : 121 ، و شرح ابن ميثم 2 : 23 : « و سلم » أيضا .

-----------
( 2 ) الأحزاب : 45 .

-----------
( 3 ) الأنعام : 124 .

-----------
( 4 ) تاريخ الطبري 3 : 18 سنة 14 .

-----------
( 5 ) المعارف لابن قتيبة : 621 .

[ 158 ]

و في ( السبائك ) : ديانات العرب كانت متباينة مختلفة ، فصنف منهم قالوا بالدهر ، و صنف أقرّوا بالمبدأ و أنكروا المعاد ، و قالوا : . . . من يحيي العظام و هي رميم 1 ، و صنف عبدوا الأصنام ، و صنف عبدوا الملائكة ،

و صنف عبدوا الجنّ ، و صنف يميل الى اليهودية ، و صنف إلى النصرانية ،

و صنف إلى الصابئة ، و يعتقدون أنّ الكواكب فعّالة بأنفسها 2 .

و روى ( سنن أبي داود ) : أنّ النكاح كان في الجاهلية على أربعة أنحاء ،

فكان منها : نكاح اليوم .

و الثاني : كان الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فستبضعي منه ، و يعتزلها زوجها و لا يمسّها أبدا حتّى يتبيّن حملها من ذلك الرجل الّذي تستبضع منه ، فإذا تبيّن حملها أصابها زوجها إن أحبّ ، و إنّما يفعل ذلك رغبة في نجابة الولد ، فكان هذا النكاح يسمّى نكاح الاستبضاع .

و الثالث : يجتمع الرهط دون العشرة ، فيدخلون على المرأة كلّهم يصيبها ، فإذا حملت و وضعت و مرّ ليال بعد أن تضع حملها أرسلت إليهم ، فلم يستطع رجل منهم أن يمتنع حتّى يجتمعوا عندها ، فتقول لهم : قد عرفتم الّذي كان من أمركم ، و قد ولدت و هو ابنك يا فلان ، فتسمّي من أحبّت منهم باسمه ،

فيلحق به ولدها .

و الرابع : يجتمع الناس الكثير لا تمتنع ممّن جاءها ، و هنّ البغايا ، كنّ ينصبن على أبوابهنّ رايات يكن علما لمن أرادهنّ دخل عليهن ، فإذا حملت فوضعت ، جمعوا لها و دعوا لهم القافة ، ثمّ ألحقوا ولدها بالّذي يرون ، فالتاطه ،

و دعي ابنه لا يمتنع من ذلك .

-----------
( 1 ) يس : 78 .

-----------
( 2 ) سبائك الذهب للسويدي : 101 102 ، و النقل بتلخيص .

[ 159 ]

فلمّا بعث اللّه محمّد صلى اللّه عليه و آله و سلم هدم نكاح أهل الجاهلية كلّه إلاّ نكاح أهل الاسلام اليوم 1 .

قلت : و من الثالث كان تكوّن عمرو بن العاص ، و من الرابع تكوّن زياد بن أبيه ، لكن معاوية الحقه بأبيه أبي سفيان عن هواه لا بطريقة الجاهلية عن حكم القافة ، و لا بسنّة الاسلام بكونه للفراش عبيد .

« و في شرّ دار » قال المغيرة ليزد جرد : و أمّا منازلنا فإنّما هي ظهر الأرض 2 .

« منيخون » أي : مقيمون ، و الأصل في الإناخة : إناخة الإبل على الأرض .

« بين حجارة خشن و حيّات صمّ » و في ( الصحاح ) : الصمّة : الذكر من الحيّات 3 .

و في ( السير ) : قال رجل : كنت بالبادية ، فرأيت ناسا حول نار فسألت عنهم ، فقالوا : صادوا حيّات فهم يشتوونها ، فأتيتهم فرأيت رجلا منهم قد أخرج حيّة من الجمر ليأكلها ، فامتنعت عليه ، فجعل مدّها ، فما صرفت بصري عنه حتّى صرع ، فمات .

هذا ، و قال ابن قتيبة : جي‏ء إلى المتوكل بأسود من بعض البوادي ، يأكل الأفاعي و هي حيّة ، يتلقّاها بالنهش من جهة رؤوسها ، و يأكل ابن عرس و هو حيّ ، يتلقاه بالأكل من جهة الرأس 4 .

هذا ، و قال ابن أبي الحديد : قوله عليه السّلام : « بين حجارة خشن و حيّات صمّ » يحتمل المجاز أيضا ، و هو أحسن ، يقال للأعداء : حيّات ، و يقال للعدو : إنّه حجر

-----------
( 1 ) سنن أبي داود 2 : 281 ح 2272 ، و غيره .

-----------
( 2 ) تاريخ الطبري 3 : 18 سنة 14 .

-----------
( 3 ) صحاح اللغة 5 : 1928 مادة ( صم ) .

-----------
( 4 ) لم أجده في المعارف و لا عيون الأخبار .

[ 160 ]

خشن المسّ ، إذا كان ألدّ الخصام 1 .

قلت : المقام ليس بمقام مجاز ، فلا جواز له فضلا عن أحسنيته . ثمّ إطلاق الحيّة و الحجر ليس مختصّا بالعدو كما قال بل يطلقان على الولي أيضا ،

فيطلقان على الرجل الشديد و ليّا أو عدوّا .

« تشربون الكدر » فلم يكن عندهم صاف ، قال الجاحظ في ( بخلائه ) في عنوان شرب العرب : كان للعرب شرب مجدوح ، و هو إذا بلغ العطش منهم المجهود نحروا الإبل و تلقّوا دمائها بالجفان كيلا يضيع من دمائها شي‏ء ، فإذا برد الدم ضربوه بأيديهم ، وجدحوه بالعيدان جدحا ، حتّى ينقطع فيعتزل ماؤه من ثفله ، كما يخلص الزبد بالمخيض و الجبن بالأنفحة ، فيتصافنون ذلك الماء ،

و يبتلعون به حتّى يخرجوا من المفازة . قال : و لهم شرب غضّ و هو عصارة الفرث إذا أصابهم العطش في المفاوز 2 .

و في ( بلدان الحموي ) : سلاح : ماء لبني كلاب شبكة ملحة لا يشرب منها أحد إلاّ سلح 3 .

« و تأكلون الجشب » قال الجوهري : طعام جشب و مجشوب ، أي : غليظ و خشن ، و يقال : هو الّذي لا أدم معه 4 .

سئل اعرابي : ما تأكلون و ما تعافون ؟ قال : نأكل ما دبّ وهبّ إلاّ أمّ حبين . فقال السائل : تهنئي أمّ حبين العافية .

و قال المغيرة الأسيدي ليزدجرد : كنّا نأكل الخنافس و الجعلان

-----------
( 1 ) شرح ابن أبي الحديد 1 : 121 .

-----------
( 2 ) البخلاء للجاحظ : 337 ، 339 ، و النقل بتصرف يسير .

-----------
( 3 ) معجم البلدان للحموي 3 : 233 ، و المشترك و المفترق : 250 .

-----------
( 4 ) صحاح اللغة 1 : 99 مادة ( جشب ) .

[ 161 ]

و العقارب و الحيّات 1 .

قوله عليه السّلام في رواية الكليني : « تأكلون العلهز و الهبيد » 2 ، قال الجاحظ :

العلهز : القردان ترضّ و تعجن بالدم 3 .

و قال أبو عبيدة : الهبيد ، حبّ الحنظل زعموا أنّه يعالج حتّى يمكن أكله 4 .

و الهبيد : كان طعام عمر في الجاهلية ، فقالوا : ذكر عمر خشونة مطعمه و ملبسه في صباه فقال : لقد رأيتني مرة و أختا لي نرعى على أبوينا ناضحا أي بعير السقي قد ألبستنا أمّنا نقبتها النقبة : قطعة من ثوب قدر السراويل ،

يجعل لها حجزة محيطة من غير نيفق ، و يشدّ حجزة السراويل و زوّدتنا من الهبيد فنخرج بناضحنا ، فإذا طلعت الشمس ألقيت النقبة إلى أختي و خرجت أسعى عريانا ، فنرجع إلى أمّنا و قد جعل لنا لفيتة أي : ضربا من الطبيخ كالحساء من ذلك الهبيد فيا خصباه . ذكروا ذلك في غريب حديث عمر 5 .

و لا بدّ أنّه عليه السّلام عرّض به حيث سألوه عنه و عن أخويه .

و عدّ الجاحظ في ( بخلائه ) في طعام العرب غير العلهز و الهبيد أطعمة أخرى مذمومة منها : الغثّ ، و الدعاع ، و القدّ ، و العسوم ، و منقع البرم ، و القصيد ،

و الحيّات ، و الستشهد لها بأبيات :

كقول الشاعر :

-----------
( 1 ) تاريخ الطبري 3 : 18 سنة 14 .

-----------
( 2 ) نقلا عن رسائل الكليني ، كشف المحجة : 174 .

-----------
( 3 ) البخلاء للجاحظ : 339 .

-----------
( 4 ) لسان العرب لابن منظور 3 : 431 مادة ( هبد ) ، و غيره ، لكن لم أجد من نقله عن أبي عبيد .

-----------
( 5 ) النهاية لابن الأثير 5 : 339 مادة ( هبد ) ، و غيره .

[ 162 ]

لم يأكل الغث و الدعاع و لم

و قول الشاعر :

و لا أقوات أهلهم العسوم

و قول الشاعر :

من المشتوين القدّ في كلّ شتوة

و قول الشاعر :

و أنتم حلول تشتوون الأفاعيا

1 .

و قال أيضا : القوامة : نحاتة القرون و الأظلاف ، و القرّة : الدقيق المختلط بالشعر ، كان الرجل منهم لا يحلق رأسه إلاّ و على رأسه قبضة من دقيق ،

ليكون صدقة على الضرائك و طهورا له 2 .

و قال الحموي : كان لقضاعة و لخم و جذام و أهل الشام صنم يقال له :

الأقيصر ، و كانوا يحجّون إليه و يحلقون رؤوسهم عنده ، فكان كلّما حلق رجل منهم رأسه ألقى مع كلّ شعرة قرّة من دقيق و هي قبضة و كانت هوازن تنتابهم في ذلك الإبّان ، فإن أدركه الهوازني قبل أن يلقي القرّة على الشعر ،

قال : أعطنيه يعني الدقيق فإنّي من هوازن ضارع ، و إن فاته أخذ ذلك الشعر بما فيه من القمل و الدقيق فخبزه و أكله . فقال معاوية الجرمي في أبيات :

أ لم تر جرما أنجدت و أبوكم
مع القمل في حفر الأقيصر شارع

3 هذا ، و في ( شعراء ابن قتيبة ) : قال أبو عبيدة : دخلت على رؤبة بن العجّاج و هو يجيل جرذانا على النار ، فقلت : أتأكلها ؟ قال : نعم ، انّها خير من دجاجكم ،

-----------
( 1 ) البخلاء للجاحظ : 337 340 .

-----------
( 2 ) البخلاء للجاحظ : 339 .

-----------
( 3 ) معجم البلدان للحموي 1 : 238 ، و النقل بتقطيع .

[ 163 ]

إنّها تأكل البرّ و التمر 1 .

« و تسفكون دماءكم » بغير الحقّ .

« و تقتطعون أرحامكم » حتّى كانوا يقتلون أولادهم خشية إملاق ، و يئدون بناتهم لئلاّ تصير إلى قبيلة أخرى .

« الأصنام » قال الجزري : قيل : الصنم ما كان له جسم أو صورة ، فإن لم يكن له جسم أو صورة فهو وثن 2 .

« فيكم منصوبة » لكلّ قبيلة منهم صنم ، و لابن الكلبي كتاب في أصنام العرب ، و في ( سيرة ابن هشام ) : اللاّت بيت لثقيف و يعظّمونه تعظيم الكعبة .

قال ضرار بن الخطاب الفهري :

و فرّت ثقيف إلى لاتها
بمنقلب الخائب الخاسر

3 و فيه : قال ابن إسحاق : و اتّخذ أهل كلّ دار في دارهم صنما يعبدونه ، فإذا أراد الرجل منهم سفرا تمسّح به حين يركب ، فكان ذلك آخر ما يصنع حين يتوجّه إلى سفره ، و إذا قدم من سفره تمسّح به ، فكان ذلك أوّل ما يبدأ به قبل أن يدخل على أهله ، فلمّا بعث اللّه تعالى رسوله محمّدا صلى اللّه عليه و آله بالتوحيد قالت قريش : أجعل الإلهة إلها واحدا إنّ هذا لشي‏ء عجاب 4 .

و قالوا : لمّا ولّت خزاعة أمر البيت ، و كان أوّل من ولي عمرو بن لحي ،

بعث العرب على عبادة التماثيل ، و أكثر من نصب الأصنام حول الكعبة .

و قالوا : كان ودّ لكلب بدومة الجندل ، و سواع لهذيل برها ، و نسر لحمير ،

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 230 .

-----------
( 2 ) النهاية لابن الأثير 3 : 56 مادة ( صنم ) .

-----------
( 3 ) سيرة ابن هشام 1 : 42 بفرق يسير .

-----------
( 4 ) سيرة ابن هشام 1 : 78 ، و الآية 5 من سورة ( ص ) .

[ 164 ]

و يغوث لهمدان ، و اللاّت لثقيف ، و العزّى لكنانة و قريش و مضر كلّها و بعض بني سليم ، و السعير لعنزة ، و عوص لبكر بن وائل . قال الأعشى :

حلفت بمائرات حول عوص
و أنصاب تركن لدى السعير

و مناة بالمشلّل لغسّان و الأوس و الخزرج ، و كان هبل لقريش خاصة على ظهر الكعبة ، و أساف و نائلة على الصفا و المروة .

و عن ( تهذيب الأزهري ) : الدوّار : صنم كانت العرب تنصبه يجعلون موضعا حوله يدورون به ، و اسم ذلك الصنم و الموضع الدوّار . و منه قول امرى‏ء القيس :

فعنّ لنا سرب كأنّ نعاجه
عذارى دوار في ملاء مذيّل

1 و في ( القاموس ) : الضمار ككتاب : صنم عبده العبّاس بن مرداس و رهطه 2 ، و رضا : صنم كان لطيّ ، و به سمّي جدّ زيد الخيل : عبد رضا 3 ،

و سواع : بالضم و الفتح و قرأ به الخليل صنم عبد في زمن نوح عليه السّلام ، فدفنه الطوفان ، فاستشاره إبليس فعبد و صار لهذيل 4 .

و في ( المعجم ) : لمّا قتلت بنو أسد حجرا ، و خرج ابنه امرؤ القيس في طلب ثأره ، مرّ بتبالة و بها صنم للعرب تعظّمه يقال له : ذو الخلصة ، فاستقسم عنده بقداحه ، و هي ثلاثة : الأمر و الناهي و المتربّص ، فأجالها فخرج الناهي ،

فجمعها و كسرها و ضرب بها وجه الصنم ، و قال : مصصت بظر أمّك ، لو قتل أبوك ما نهيتني ، و قال :

لو كنت يا ذا الخلص الموتورا
مثلي و كان شيخك المقبورا

-----------
( 1 ) لسان العرب لابن منظور 4 : 297 مادة ( دور ) .

-----------
( 2 ) القاموس المحيط 2 : 76 مادة ( ضمر ) .

-----------
( 3 ) القاموس المحيط 4 : 335 مادة ( رضا ) و نص ما جاء فيه : « رضا : بيت صنم لربيعة » .

-----------
( 4 ) القاموس المحيط 3 : 43 مادة ( سوع ) .

[ 165 ]

لم تنه عن قتل العداة زورا

ثم خرج فظفر ببني أسد ، و قتل قاتل أبيه و أهل بيته ، و ألبسهم الدروع البيض محماة و كحّلهم بالنار . و يقال : إنّه ما استقسم عند ذي الخلصة بعدها أحد بقدح حتّى جاء الاسلام و هدم .

و قالوا : كان لأهيب بن سماع صنم يقال له : راقب ، و استعان به الحرث المصطلقي في حربه ، فعقر له عقيرة ليستخيره في أمره ، فسمع منه صوتا هائلا ، فصار سبب هدايته ، و له قصّة طويلة .

و في ( أسد الغابة ) كان عمرو بن الجموح الأنصاري سيّدا من سادات بني سلمة ، و كان قد اتّخذ في داره صنما من خشب يقال له : مناف ، يعظّمه و يطهّره ، فلمّا أسلم فتيان بني سلمة ، كانوا يدخلون بالليل على صنمه فيحملونه ، و يطرحونه في بعض حفر بني سلمة ، و فيها عذر بني سلمة منكّسا على رأسه ، فإذا أصبح عمرو قال : و يلكم من عدا على إلهنا هذه الليلة ؟ ثمّ يغدو فيلتمسه ، فإذا وجده غسله و طيّبه ، ثمّ يقول : و اللّه لو أعلم من يصنع بك هذا لأخزينّه . يفعلون به ذلك كلّ ليلة ، فلمّا ألحّوا عليه جاء بسيفه فعلّقه عليه ، ثمّ قال له : إن كان فيك خير فهذا السيف معك . فلمّا أمسى عدوا عليه و أخذوا السيف من عنقه ، ثمّ أخذوا كلبا ميّتا فقرنوه معه بحبل ثمّ ألقوه في بئر من آبار بني سلمة فيها عذر الناس ، و غدا عمرو يبتغيه حتّى وجده مقرونا بكلب فأبصر رشده ، و كلّم من أسلم من قومه ، فأسلم و قال :

تاللّه لو كنت إلها لم تكن
أنت و كلب وسط بئر في قرن

1 و في ( حلية أبي نعيم ) عن أبي رجاء العطاردي : بعث النبيّ صلى اللّه عليه و آله و نحن على ماء لنا ، و كان لنا صنم مدوّر ، فحملناه على قتب ، و انتقلنا من ذلك الماء إلى

-----------
( 1 ) معجم البلدان للحموي 2 : 384 ، و النقل بتصرف يسير .

[ 166 ]

غيره ، فمررنا برملة ، فانسلّ الحجر فوقع في رمل فغاب فيه ، فلمّا رجعنا إلى الماء فقدنا الحجر ، فرجعنا في طلبه ، فإذا هو في رمل قد غاب فيه فاستخرجناه . فقلت : إنّ إلها لم يمنع من تراب يغيب فيه لإله سوء ، و إنّ العنز لتمنع حياها بذنبها . فكان ذلك أوّل إسلامي ، فرجعت إلى المدينة ، و قد توفي النبيّ صلى اللّه عليه و آله 1 .

و قالوا : كان لسعد العشيرة صنم يقال له : فرّاض ، و يقال لسادنه : ابن وقشة ، و كان له رئي يخبره بما يكون ، فأتاه فقال له : « اسمع العجب العجاب ،

بعث أحمد بالكتاب ، بمكّة لا يجاب » .

فحكى ابن وقشة ذلك لرجل من قومه ، فلمّا سمع الرجل بخروج النبيّ صلى اللّه عليه و آله قام الى الصنم فحطّمه ، ثمّ أتى النبيّ صلى اللّه عليه و آله فأسلم ، و قال :

تبعت رسول اللّه إذ جاء بالهدى
و خلّفت فرّاضا بأرض هوان

شددت عليه شدّة فتركته
كأن لم يكن و الدهر ذو حدثان

و لمّا رأيت اللّه أظهر دينه
أجبت رسول اللّه حين دعاني

فمن مبلغ سعد العشيرة أنّني
شريت الّذي يبقى بآخر فان

2 و قالوا : كان لبني عذرة صنم يقال له : حمام ، و كان في بني هند بن حزام ، و سادنه رجل منهم يقال له : طارق . فلمّا بعث النبيّ صلى اللّه عليه و آله سمعوا منه صوتا يقول :

يا بني هند بن حزام ، ظهر الحقّ و أودى حمام ، و دفع الشرك الإسلام ،

ففزعوا .

ثم سمعوا بعد أيّام صوتا يقول : يا طارق بعث النبيّ الصادق بوحي

-----------
( 1 ) حلية الأولياء لأبي نعيم 2 : 305 .

-----------
( 2 ) الطبقات لابن سعد 1 ق 2 : 74 ، و النقل بتصرف .

[ 167 ]

ناطق . صدع صادع بأرض تهامه ، لناصريه السلامه ، و لخاذليه الندامه . هذا الوداع منّي إلى يوم القيامه . ثمّ وقع الصنم لوجهه . فأتى زمل العذري و نفر من قومه إلى النّبيّ صلى اللّه عليه و آله و أخبروه بما سمعوا . فقال النبيّ صلى اللّه عليه و آله : ذاك كلام مؤمن من الجنّ . فأسلموا 1 ، و قال زمل :

إليك رسول اللّه أعملت نصّها
أكلّفها حزنا و فوزا من الرمل

و قالوا : كان لجهينة صنم ، فرأى سادنه في النوم من يقول : تقشّعت الظلماء ، و سطع الضياء ، و بعث خاتم الأنبياء . أقبل حقّ فسطع ، و دمغ باطل فانقمع . فكسر الصنم و لحق بالنبيّ صلى اللّه عليه و آله ، و قال :

شهدت بأنّ اللّه حقّ و أننّي
لآلهة الاحجار أوّل تارك

و شمّرت عن ساق الازار مهاجرا
إليك أجوب الوعث بعد الدكادك

فبعثه النبيّ صلى اللّه عليه و آله إلى قومه ، فأسلموا إلاّ رجلا منهم كذّبه ، فقال له : أمرّ اللّه عيش الأكذب منّي و منك ، و أبكم لسانه ، و أكمه إنسانه . فما مات حتّى عمي و افتقر و أبكم 2 .

و في ( الأسد ) : كان لأحمر بن سواء السدوسي صنم يعبده ، فألقاه في بئر ثمّ أتى النّبي صلى اللّه عليه و آله فبايعه 3 .

و فيه : كان اسم راشد بن حفص ظالما ، و قيل : غاويا . فسمّاه النبيّ صلى اللّه عليه و آله راشدا ، و كان سادن صنم بني سليم الّذي يدعى سواعا فكسره 4 .

و في ( المناقب ) : أنّه لمّا فتح النبيّ صلى اللّه عليه و آله مكّة كان فيها ثلاثمائة و ستون صنما بعضها مشدود ببعض بالرصاص ، فأنفذ أبو سفيان من ليلة مناة إلى

-----------
( 1 ) المناقب لابن شهر . آشوب 1 : 87 ، و النقل بتصرف .

-----------
( 2 ) الطبقات لابن سعد 1 ق 2 : 68 ، و النقل بتصرف .

-----------
( 3 ) أسد الغابة لابن الأثير 1 : 54 .

-----------
( 4 ) أسد الغابة لابن الأثير 2 : 149 .

[ 168 ]

الحبشة ، و منها إلى الهند فهيّؤوا لها دارا من مغناطيس ، فتعلّقت في الهواء إلى أيّام محمود بن سبكتكين ، فلمّا غزاها أخذها و كسرها ، و نقلها إلى اصفهان و جعلت تحت مارّة الطريق 1 .

و في ( كامل الجزري ) في فتح مكّة : و كان على الكعبة ثلاثمائة و ستّون صنما ، و كان بيد النّبي صلى اللّه عليه و آله قضيب ، فكان يشير به إلى الأصنام و هو يقرأ . . . جاء الحقّ و زهق الباطل إنّ الباطل كان زهوقا 2 ، فلا يشير إلى صنم منها إلاّ سقط لوجهه 3 .

و في ( تاريخ بغداد ) للخطيب : عن أبي مريم قال : قال عليّ عليه السّلام : انطلق بي النّبي صلى اللّه عليه و آله إلى الأصنام ، فقال : اجلس ، فجلست إلى جنب الكعبة ، ثمّ صعد النبيّ صلى اللّه عليه و آله على منكبي ، ثمّ قال : انهض بي إلى الصنم ، فنهضت به ، فلمّا رأى ضعفي تحته ، قال : اجلس ، فجلست و أنزلته عنّي ، و جلس لي النبيّ صلى اللّه عليه و آله ، ثمّ قال لي : يا علي اصعد إلى منكبي ، فصعدت على منكبيه ، ثمّ نهض بي النبيّ صلى اللّه عليه و آله ،

فلمّا نهض بي خيّل لي أنّي لو شئت نلت السماء ، و صعدت على الكعبة ، و تنحّي النّبيّ صلى اللّه عليه و آله فألقيت صنمهم الأكبر صنم قريش ، و كان من نحاس موتّدا بأوتاد من حديد إلى الأرض ، فقال لي النبيّ صلى اللّه عليه و آله : عالجه ، فعالجته ، فما زلت أعالجه و النبيّ صلى اللّه عليه و آله يقول : إيه إيه إيه ، فلم أزل أعالجه حتّى استمكنت منه ، فقال : دقّه فدقتته ، و كسرته و نزلت 4 .

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 209 .

-----------
( 2 ) الإسراء : 81 .

-----------
( 3 ) الكامل لابن الأثير الجزري 2 : 252 سنة 8 .

-----------
( 4 ) أخرجه الخطيب في تاريخ بغداد 13 : 302 ، و أحمد في مسنده 1 : 84 ، و النسائي في الخصائص : 113 ،

و الخوارزمي في مناقبه : 71 ، و ابن أخي تبوك في مسنده ( منتخبه ) : 429 ح 5 ، و الجويني في فرائط السمطين 1 :

249 ح 193 ، عن أبي مريم ، و في الباب عن أبي هريرة و جابر بن عبد اللّه ، و جمع بعض طرقه الأخرى الهيثمي في مجمع الزوائد 6 : 23 ، و ابن شهر آشوب في مناقبه 2 : 135 .

[ 169 ]

و في ( الطبقات ) : لمّا أراد النبيّ صلى اللّه عليه و آله السير إلى الطائف بعث الطفيل بن عمرو إلى ذي الكفين صنم عمرو بن حممة الدوسي يهدمه ، و أمره أن يستمدّ قومه و يوافيه بالطائف ، فخرج سريعا إلى قومه فهدم ذا الكفين ، و جعل يحش النار في وجهه و يحرقه و يقول :

يا ذا الكفين لست من عبّادكا
ميلادنا أقدم من ميلادكا

إنّي حششت النار في فؤادكا

1 و فيه : لمّا و فد خولان على النبيّ صلى اللّه عليه و آله و أسلموا قال لهم : ما فعل عمّ أنس صنم لهم قالوا : بشرّ و عرّ ، أبدلنا اللّه به ما جئت به ، و لو قد رجعنا إليه هدمناه ، فلمّا رجعوا فلم يحلّوا عقدة حتّى هدموه 2 .

و في ( انساب البلاذري ) : و من سرايا النبيّ صلى اللّه عليه و آله سرية خالد بن الوليد بعد فتح مكّة لهدم العزّى ببطن نخلة ، و سريّة عمرو بن العاص لهدم سواع برهاط من بلاد هذيل في شهر رمضان سنة ثمان 3 .

و فيه : و من سرايا النبيّ صلى اللّه عليه و آله سريّة علي عليه السّلام لهدم الفلس صنم طيّ ،

و كان مقلّدا بسيفين أهداهما إليه الحارث بن أبي شمر ، و هما مخذم و رسوب ،

و فيهما يقول علقمة :

مظاهر سربالي حديد عليهما
عقيلا سيوف مخذم و رسوب

فأتى بهما النبيّ صلى اللّه عليه و آله و سلم 4 .

هذا و في ( الطبري ) : أنّ جذيمة الأبرش اتّخذ صنمين يقال لهما :

-----------
( 1 ) الطبقات لابن سعد 2 ق 1 : 135 .

-----------
( 2 ) الطبقات لابن سعد 1 ق 2 : 61 ، و النقل بتلخيص .

-----------
( 3 ) أنساب الأشراف للبلاذري 1 : 381 .

-----------
( 4 ) أنساب الأشراف للبلاذري 1 : 522 ، و النقل بتصرف .

[ 170 ]

الضيزنان ، و مكانهما بالحيرة معروف ، و كان يستسقي بهما ، و يستنصر بهما على العدو ، فغزا أيادا ، فبعثوا قوما ، فسقوا سدنة الصنمين الخمر و سرقوهما ،

فبعثوا إلى جذيمة : إنّ صنميك أصبحا فينا ، زهدا فيك و رغبة فينا ، فإن أوثقت لنا أن لا تغزونا رددناهما إليك . . . 1 .

و رووا عن هشام الكلبي في قصّة أساف و نائلة : أنّ أسافا كان رجلا من جرهم يقال له : أساف بن يعلى ، و أنّ نائلة كانت بنت زيد من جرهم ، و كان يتعشّقها بأرض اليمن ، فأقبلا حاجّين فدخلا الكعبة ، فوجدا غفلة من الناس و خلوة في البيت ، ففجر بها في البيت فمسخا ، فأصبحوا فوجدوهما مسخين فوضعا عند الكعبة ليتّعظ بهما الناس ، فلمّا طال مكثهما و عبدت الأصنام عبدا معها . فكانوا ينحرون و يذبحون عندهما إلى أن كسرهما النبيّ صلى اللّه عليه و آله يوم الفتح في ما كسر من الأصنام . . . 2 و لكن في خبر عن مسعدة أنّهما كانا شابّين صبيحين ، و كان بأحدهما تأنيث ، و كانا يطوفان بالبيت فصادفا من البيت خلوة ، فأراد أحدهما صاحبه ،

ففعل ، فسخهما اللّه تعالى ، فقالت قريش : لو لا أنّ اللّه رضي أن يعبد هذان معه ما حوّلهما عن حالهما 3 .

« و الاثام بكم معصوبة » أي : مشدودة ، يقال : عصب رأسه بعصابة . كانوا يزنون ، و يشربون ، و يسرقون ، و يقامرون ، قال ابن قتيبة في ( شعرائه ) : إنّه لمّا رحل الأعشى و هو ابن قيس قتيل الجوع إلي النبيّ صلى اللّه عليه و آله في صلح الحديبية ،

فسأله أبو سفيان عن وجهه الّذي يريد ، فقال : أردت محمدا . قال : إنّه يحرم

-----------
( 1 ) تاريخ الطبري 1 : 440 ، و النقل بتلخيص .

-----------
( 2 ) رواه عنه الحموي في معجم البلدان للحموي 1 : 170 .

-----------
( 3 ) الكافي للكليني 4 : 546 ح 29 .

[ 171 ]

عليكم الخمر ، و الزنا ، و القمار . قال : أمّا الزنا فقد تركني و لم أتركه ، و أمّا الخمر فقد قضيت منها و طرا ، و أمّا القمار فلعلّي أصيب منه عوضا . . . 1 .

و قالوا : ان عمرو بن كلثوم ، و زهير بن جناب ، و عامر ملاعب الأسنّة ممّن غضبوا فشربوا خمرهم صرفا حتّى ماتوا .

و قيل لحنظلة بن الشرقي : ما أدنى آثامك ليلة الدير ؟ قال : نزلت بديرانية ،

فأكلت عندها طفشليا أي : مرقا بلحم خنزير ، و شربت من خمرها ، و زنيت بها ، و سرقت كأسها و مضيت .

و جعل عمرو بن لحي الخزاعي فتح باب الكعبة و غلقه إلى أبي غبشان الخزاعي ، فباعه أبو غبشان من قصيّ ببعير و زقّ خمر ، فقال شاعر :

إذا افتخرت خزاعة في قديم
وجدنا فخرها شرب الخمور

و باعت كعبة الرحمن جهرا
بزقّ بئس مفتخر الفخور

و قالوا : كان سبب الفجار الثاني من الفجار الأربعة أنّ فتية من قريش قعدوا إلى امرأة من بني عامر بن صعصعة بسوق عكاظ ، و عليها برقع ، و هي في درع فضل ، فأعجبهم ما رأوا من هيئتها ، فسألوها أن تسفر عن وجهها ،

فأبت عليهم ، فأتى أحدهم من خلفها ، فشدّ ذيلها بشوكة إلى ظهرها ، و هي لا تدري ، فلمّا قامت تقلص الدرع عن دبرها ، فضحكوا و قالوا : منعتنا النظر إلى وجهها ، فقد رأينا دبرها . فنادت المرأة يا آل عامر فتثاور الناس ، و وقع يوم الفجار الثاني .

و قصة ذات النحيين التي يضرب بها المثل ، و يقال : أشغل من ذات النحيين . معروفة : كانت امرأة من تيم اللّه بن ثعلبة تبيع السمن ، فأتاها خوّات بن جبير الأنصاري ليبتاع منها سمنا ، فلم ير عندها أحدا فطمع فيها و ساومها ،

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 79 .

[ 172 ]

فحلّت نحيا ، فنظر إليه ، ثمّ قال : أمسكيه حتّى أنظر إلى غيره فأمسكته . و قال :

حلّي نحيا آخر ، ففعلت و نظر إليه ، فقال : أريد غير هذا ، امسكيه شرد بعيري .

ففعلت ، فلمّا شغلت يديها ساورها ، فلم تقدر على دفعه حتّى قضى ما أراد و هرب ، فقال :

شغلت يديها إذ أردت خلاطها
بنحيين من سمن ذوي عجرات

فأخرجته ريّان ينطف رأسه
من الرامل المذموم بالمقرات

ثمّ أسلم و شهد بدرا ، فقال له النبيّ صلى اللّه عليه و آله : كيف شراؤك يا خوّات ؟

و تبسّم . فقال : رزق اللّه خيرا ، و أعوذ باللّه من الحور بعد الكور 1 .

و في رواية قال له النبيّ صلى اللّه عليه و آله : ما فعل بعيرك أشرد عليك ؟ فقال : أمّا منذ عقله الإسلام فلا 2 .

و خوّات هذا هو الّذي شهد حفر الخندق ، و كان في ذاك الوقت لم يحلّ الإفطار في ليالي شهر رمضان بعد صلاة العشاء و النوم فنام ليلة و لم يفطر ،

فانتبه و قد حرم عليه الأكل ، و لمّا أصبح و حفر غشي عليه ، فرقّ له النبيّ صلى اللّه عليه و آله و سلم ، و أنزل تعالى به : . . . و كلوا و اشربوا حتّى يتبيّن لكم الخيط الأبيض من الخيط الأسود من الفجر . . . 3 .

و لألفهم و اعتيادهم بالآثام سألت هذيل النبيّ صلى اللّه عليه و آله و سلم أن يحلّ لهم الزنا ،

فقال حسّان :

سالت هذيل رسول اللّه فاحشة
ضلّت هذيل بما سالت و لم تصب

و سألت بنو عمرو بن عمير من ثقيف و بنو المغيرة من مخزوم

-----------
( 1 ) الاستيعاب لابن عبد البر 1 : 445 ، و أسد الغابة لابن الأثير 2 : 125 و غيرهما .

-----------
( 2 ) الاستيعاب لابن عبد البر 1 : 445 ، و أسد الغابة لابن الأثير 2 : 125 و غيرهما .

-----------
( 3 ) تفسير القمي 1 : 66 ، لكن المشهور نزول هذه الآية في قيس بن صرمة الأنصاري ، أخرجه عدة ، جمع بعض طرقه السيوطي في الدر المنثور 1 : 197 ، 198 ، و الآية 187 من سورة البقرة .

[ 173 ]

النبيّ صلى اللّه عليه و آله و سلم أن يحلّ لهم الربا ، فنزلت كما في ( أسباب نزول الواحدي ) آية :

و ذروا ما بقي من الرّبا إن كنتم مؤمنين . فإن لم تفعلوا فأذنوا بحرب من اللّه و رسوله . . . 1 .

هذا ، و في ( الكافي ) عن الباقر عليه السّلام : إنّ ناسا أتوا النبيّ صلى اللّه عليه و آله و سلم بعدما أسلموا ، فقالوا : يا رسول اللّه أيؤخذ الرجل منّا بما كان عمل في الجاهلية بعد إسلامه ؟ فقال لهم النبيّ صلى اللّه عليه و آله و سلم : من حسن إسلامه و صحّ يقين إيمانه لم يأخذه اللّه تعالى بما عمل في الجاهلية ، و من سخف إسلامه ، و لم يصحّ يقين إيمانه أخذه اللّه تعالى بالأوّل و الآخر 2 .

قلت : و مصداق الأوّل خوّات المتقدّم صاحب ذات النحيين ، و مصداق الثاني المغيرة بن شعبة ، غدر في جاهليته بجمع فقتلهم و أخذ أموالهم ، و صار في إسلامه سببا لتصدي الرجلين الأجنبيين لخلافة النبيّ صلى اللّه عليه و آله و سلم ، و صار سببا لا ستلحاق معاوية زيادا به ، و استخلافه ابنه السكّير القمّير ، كما أنّ جمعا أسلموا لو كانوا بقوا على شركهم كانوا أهون عذابا ، و هم الّذين عملوا مع أهل بيت نبيّهم ما عملوا . . . و لا يزيد الظالمين إلاّ خسارا 3 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

4

الخطبة ( 87 ) و من خطبة له عليه السّلام :

أَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ اَلرُّسُلِ وَ طُولِ هَجْعَةٍ مِنَ اَلْأُمَمِ وَ اِعْتِزَامٍ مِنَ اَلْفِتَنِ وَ اِنْتِشَارٍ مِنَ اَلْأُمُورِ وَ تَلَظٍّ مِنَ اَلْحُرُوبِ وَ اَلدُّنْيَا كَاسِفَةُ اَلنُّورِ

-----------
( 1 ) أسباب النزول للواحدي : 58 ، و جمع بعض طرقه السيوطي في الدر المنثور 1 : 366 ، و الآيتان 278 279 من سورة البقرة .

-----------
( 2 ) الكافي للكليني 2 : 461 ح 1 .

-----------
( 3 ) الإسراء : 82 .

[ 174 ]

ظَاهِرَةُ اَلْغُرُورِ عَلَى حِينِ اِصْفِرَارٍ مِنْ وَرَقِهَا وَ إِيَاسٍ مِنْ ثَمَرِهَا وَ اِغْوِرَارٍ مِنْ مَائِهَا قَدْ دَرَسَتْ مَنَارُ اَلْهُدَى وَ ظَهَرَتْ أَعْلاَمُ اَلرَّدَى فَهِيَ مُتَجَهِّمَةٌ لِأَهْلِهَا عَابِسَةٌ فِي وَجْهِ طَالِبِهَا ثَمَرُهَا اَلْفِتْنَةُ وَ طَعَامُهَا اَلْجِيفَةُ وَ شِعَارُهَا اَلْخَوْفُ وَ دِثَارُهَا اَلسَّيْفُ . و في ( 156 ) من خطبة له عليه السّلام :

أَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ اَلرُّسُلِ وَ طُولِ هَجْعَةٍ مِنَ اَلْأُمَمِ وَ اِنْتِقَاضٍ مِنَ اَلْمُبْرَمِ . أقول : رواهما ( الكافي ) في باب : الرّد إلى الكتاب و السنّة من ( كتاب عقله ) مع زيادة هكذا : « يا أيّها الناس إنّ اللّه تبارك و تعالى أرسل إليكم الرسول ،

و أنزل إليه الكتاب بالحقّ ، و أنتم أميّون عن الكتاب و من أنزله ، و عن الرسول و من أرسله ، على حين فترة من الرسل ، و طول هجعة من الامم ، و انبساط من الجهل ، و اعتراض من الفتنة ، و انتقاض من المبرم ، و عمى عن الحقّ ، و اعتساف من الجور ، و امتحان من الدين ، و تلظّ من الحروب . على حين اصفرار من رياض جنّات الدّنيا ، و يبس من أغصانها ، و انتثار من ورقها ، و يأس من ثمرها ،

و اغورار من مائها . قد درست أعلام الهدى ، فظهرت أعلام الردى ، فالدّنيا متجهّمة في وجوه أهلها مكفهرّة ، مدبرة غير مقبلة ، ثمرتها الفتنة ،

و طعامها الجيفة ، و شعارها الخوف ، و دثارها السيف . مزّقتم كلّ ممزّق ، و قد أعمت عيون أهلها ، و أظلمت عليها أيّامها ، قد قطعوا أرحامهم ، و سفكوا دماءهم ، و دفنوا في التراب الموءودة بينهم من أولادهم . يجتاز دونهم طيب العيش ، و رفاهية خفوض الدنيا ، لا يرجون من اللّه ثوابا ، و لا يخافون و اللّه منه عقابا . حيّهم أعمى نجس ، و ميّتهم في النار مبلس . فجاءهم

[ 175 ]

بنسخة ما في الصحف الأولى . . . 1 .

و عن القمي روايتهما في أوّل ( تفسيره ) 2 .

و يناسب كلامه عليه السّلام كلام سيّدة النساء صلوات اللّه عليها في خطبتها التي رواها أحمد بن أبي طاهر البغدادي في ( بلاغات نسائه ) ، فروى أنّها قالت :

ابتعثه اللّه تعالى إتماما لأمره ، و عزيمة على إمضاء حكمه ، فرأى الامم فرقا في أديانها ، عكفا على نيرانها ، عابدة لأوثانها ، منكرة للّه تعالى مع عرفانها ، فأنار اللّه عزّ و جلّ بمحمّد ظلمها ، و فرّج عن القلوب بهمها ، و جلّى عن الأبصار غممها . . . 3 .

قوله عليه السّلام فيهما : « أرسله على حين فترة » في ( النهاية ) : الفترة ما بين الرسولين من رسل اللّه تعالى من الزمان الّذي انقطعت فيه الرسالة ، و منه فترة ما بين عيسى و محمّد صلى اللّه عليه و آله 4 .

في ( أنساب البلاذري ) : كان كعب بن لؤي يخطب الناس في أيّام الحجّ ،

فيقول : أعظموا هذا الحرم ، و تمسّكوا به فسيكون له نبأ ، و يبعث منه خاتم الأنبياء ، بذلك جاء موسى و عيسى . ثمّ ينشد :

على فترة يأتي نبيّ مهيمن
يخبّر أخبارا عليها خبيرها

5 « من الرسل » و لم يقل من الأنبياء لاتصال الأنبياء ، و هم أوصياء المسيح من المسيح إليه صلى اللّه عليه و آله ، كما مرّ في الفصل المتقدّم 6 .

-----------
( 1 ) الكافي للكليني 2 : 60 ح 7 في باب الردّ الى الكتاب و السنة ، لكن هذا الباب في كتاب فضل العلم لا كتاب العقل و الجهل .

-----------
( 2 ) تفسير القمي 1 : 2 .

-----------
( 3 ) بلاغات النساء للبغدادي : 29 .

-----------
( 4 ) النهاية لابن الأثير 3 : 408 مادة ( فتر ) .

-----------
( 5 ) أنساب الأشراف للبلاذري 1 : 41 .

-----------
( 6 ) مرّ في الفصل الخامس في العنوان 1 .

[ 176 ]

« و طول هجعة » قال الجوهري : الجوهري : الهجوع : النوم ليلا 1 .

« من الأمم » و عدم تنبّههم لرشدهم .

قوله عليه السّلام في الثاني : « و انتقاض من المبرم » أي : حلّ الحبلين اللذين فتلا فجعلا واحدا ، و المراد نقض الديانات الإلهية .

قوله عليه السّلام في الأوّل : « و اعتزام من الفتن » قال : ابن أبي الحديد : كأنّه عليه السّلام جعل الفتن معتزمة ، أي : مريدة مصمّمة للشغب و الهرج . و يروى : « و اعتراض » و يروى : « و اعترام » بالراء المهملة من العرام ، و هي : الشّرّة 2 .

قلت : الصحيح الأخير بتصديق ( الكافي ) ، و ( تفسير القمّي ) له نسخة واحدة مع أنّ ( الاعتزام ) بالزاي إنّما يتعدى ب ( على ) و ليس بل لم يذكر له مفعول ، ( و الاعترام ) بالراء لم يعلم استعماله مستقلا ، و إنّما يقال : صبي عارم .

« و انتشار من الأمور » و اختلالها ، و اغتشالها لعدم نظام لها .

« و تلظّ » أي : التهاب .

« من الحروب » الّتي كانت كالنار ، قال ابن قتيبة في ( معارفه ) : الأيّام المشهورة في الجاهلية يوم ذي قار : كان بين جيش أبرويز و هاني الشيباني ،

لما استودعه النعمان عياله و مائة درع ، و هرب فظفر بنو شيبان ، و يوم الفجار الأوّل : كاد أن يكون حرب و لم يقع ، و يوم الفجار الثاني : كان بين كنانة و قيس عيلان ، و يوم شويحط : كان بين اليمن و مضر . و كانت لهم في حرب بكر و تغلب ستّة أيّام مشهورة : يوم عنيزة ، و يوم واردات ، و يوم الحنو ، و يوم القصيبات ، و يوم قضة ، و يوم تحلاق اللمم ، و كانت هذه الحرب أربعين سنة ،

و حرب داحس و غبراء بين عبس و ذبيان ، تراهنوا فسبقت ( الغبراء ) فرس

-----------
( 1 ) صحاح اللغة للجوهري 3 : 1305 مادة ( هجع ) ، و لفظ « ليلا » في بعض النسخ .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 135 .

[ 177 ]

عبس ، فوضعت ذبيان كمينا فردّوها ، فهاجت الحرب بينهما 1 .

و في ( اشتقاق ابن دريد ) أنّه سمّي الحارث بن مالك من بني عجل و صّافا ، لأنّ المنذر الأكبر يوم أوارة قتل بكر بن وائل قتلا ذريعا ، و كان يذبحهم على جبل ، فآلى أن يذبحهم حتّى يبلغ الدم الأرض ، فقال له الوصّاف :

أبيت اللعن ، لو قتلت أهل الأرض هكذا لم يبلغ دمهم الحضيض ، و لكن تأمر بصبُّ الماء على الدم حتّى يبلغ الدم الأرض 2 .

و فيه : و من رجال بني عكابة و قاء بن الأشعر ، و كان الأشعر سيّدا و هو لسان الحمّرة أحد البلغاء في الجاهلية ، ولد ( وقاء ) في حرب كانت بينهم ، و جاء الإسلام فاشتغلوا به ، فقال أبوه : و قانا اللّه به ، فسمّي وقاء 3 .

و قد جمع ابن عبد ربّه في ( عقده ) 4 ، و الجزري في ( كامله ) 5 أيّام العرب و حروبها مبسوطة .

« و الدنيا كاسفة النور » مظلمة .

« ظاهرة الغرور » فلم يكن لأحد على معتمد .

« على حين اصفرار من ورقها » كالأشجار وقت الخريف .

« و إياس من ثمرها » بعد حصول العيب في أصلها ، حتّى يبس غصنها ،

و انتشر ورقها ، كما مرّ في رواية ( الكافي ) .

« و اغورار » كاحمرار من ( غار الماء ) : ذهب .

-----------
( 1 ) المعارف لابن قتيبة : 603 و النقل بتلخيص .

-----------
( 2 ) الاشتقاق لابن دريد : 345 .

-----------
( 3 ) الاشتقاق لابن دريد : 354 و النقل بتصرف .

-----------
( 4 ) العقد الفريد لابن عبد ربه 6 : 2 .

-----------
( 5 ) الكامل لابن الأثير الجزري 1 : 502 .

[ 178 ]

« من مائها » يقال : ماء غور ، أي : غائر ، و نقله ابن أبي الحديد 1 : « و إعوار من مائها » و جعل « و اغورار من مائها » نسخة ، مع أنّه لا معنى لإعوار مائها و جعله له من ( فلاة عوراء ) لا ماء بها غلط ، لأنّه أثبت لها ماء ، مع أنّ ( الكافي ) 2 و ( تفسير القمي ) 3 أيضا نقلاه : « و اغورار » .

« قد درست » أي : صارت مندرسة .

« منار الهدى » قد عرفت أنّ في رواية ( الكافي ) 4 : « أعلام الهدى » و هو الأنسب بقوله : « قد درست » .

« و ظهرت » للناس .

« أعلام » أي : علائم .

« الردى » أي : الهلكة .

« فهي » أي : الدّنيا .

« متجهّمة لأهلها » أي : متلقّيتهم بالغلظة ، و قال الخوئي : و في نسخة « متهجّمة لأهلها » 5 .

قلت : هي تحريف ، لأنّه لا يقال : تهجم لفلان بل على فلان ، و النسخة إنّما تنقل في ما احتملت صحّتها .

« عابسة في وجه طالبها » فلا يحصل منها مطلوبه .

« ثمرها الفتنة » كشجرة ثمرتها مرّة .

« و طعامها الجيفة » كطعام الكلاب ، روى الطبري في ( ذيله ) أنّه قيل لعبد

-----------
( 1 ) نقل ابن أبي الحديد في شرحه 2 : 135 روايتين : « اعورار » و « اغورار » و أثبت الثاني في متن الخطبة .

-----------
( 2 ) الكافي للكليني 1 : 60 ح 7 .

-----------
( 3 ) لفظ تفسير القمي 1 : 3 « و اغوار من مائها » .

-----------
( 4 ) الكافي للكليني 1 : 60 ح 7 .

-----------
( 5 ) جعل الخوئي في شرحه 3 : 64 « متهجمة » أصلا ، ثم قال : « و في بعض النسخ متجهمة بتقديم الجيم على الهاء » .

[ 179 ]

خير : هل تذكر من أمر الجهّال شيئا ؟ و كان أتى عليه مائة و عشرون سنة . قال :

أذكر أنّ أمّي طبخت لنا قدرا ، فقلت : اطعمينا . فقالت : حتّى يجي‏ء أبوكم . فجاء أبي فقال : إنّ كتاب النبيّ صلى اللّه عليه و آله قد جاءنا ينهانا عن لحوم الميتة . قال : فاذكر أنّها كانت لحم ميتة فأكفأناها 1 .

و روى أبو نعيم في ( حليته ) عن أبي رجاء العطاردي و كان أدرك الجاهلية قال : بلغنا أمر النبيّ صلى اللّه عليه و آله و نحن على ماء لنا يقال له : سند ، فانطلقنا نحو الشجرة هاربين ( أو قال هربا ) بعيالنا ، فبينما أنا أسوق بالقوم إذ وجدت كراع ظبي طريّ فأخذته فأتيت المرأة ، فقلت : هل عندك شعير ؟ فقالت : قد كان في وعاء لنا عام أوّل شي‏ء من شعير ما أدري بقي منه أم لا .

فأخذته فنفضته ، فاستخرجت منه مل‏ء كف من شعير ، فرضخته بين حجرين ، ثمّ ألقيته و الكراع في برمة ، ثمّ قمت إلى بعير ففصدته إناء من دم ثمّ أوقدت تحته ، ثمّ أخذت عودا فلبكته به لبكا شديدا حتّى أنضجته . ثمّ أكلنا ، فقال له رجل : يا أبا رجاء كيف طعم الدم ؟ قال : حلو 2 .

و قالوا : كانت بنو أسد تأكل الكلاب ، فقال الفرزدق :

إذا أسديّ جاع يوما ببلدة
و كان سمينا كلبه فهو آكله

و قالوا : كان بنو فقعس يأكلون لحوم الناس ، قال شاعر :

إذا ما صفت ليلا فقعسيّا
فلا تأكل له أبدا طعاما

فانّ اللحم إنسانا فدعه
و خير الزاد ما منع الحراما

و عن ابن قرفة : أضافني أعرابي ، فجاءني بقدر جمّاعة ضخمة ، ليس فيها شي‏ء إلاّ قطع من لحم ، فإذا بضعة تتمّات في فمي ، و بعضة كأنّها بضع

-----------
( 1 ) منتخب ذيل المذيل للطبري : 81 .

-----------
( 2 ) حلية الأولياء لأبي نعيم 2 : 305 .

[ 180 ]

ساق ، و بضعة كأنّها شحم رخم ، فقلت : ما هذا ؟ فقال : إنّي رجل صيّاد جمعت بين ذئب و ظبي و ضبع .

« و شعارها الخوف و دثارها السيف » قال الجوهري : الشعار : ما ولي الجسد من الثياب 1 ، و الدثار : كلّ ما كان من الثياب فوق الشعار 2 .

قال تعالى : فليعبدوا ربّ هذا البيت . الّذي أطعمهم من جوع و آمنهم من خوف 3 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

5

من الخطبة ( 92 ) حَتَّى أَفْضَتْ كَرَامَةُ اَللَّهِ سُبْحَانَهُ إِلَى ؟ مُحَمَّدٍ ص ؟

فَأَخْرَجَهُ مِنْ أَفْضَلِ اَلْمَعَادِنِ مَنْبِتاً وَ أَعَزِّ اَلْأَرُومَاتِ مَغْرِساً مِنَ اَلشَّجَرَةِ اَلَّتِي صَدَعَ مِنْهَا أَنْبِيَاءَهُ وَ اِنْتَخَبَ مِنْهَا أُمَنَاءَهُ عِتْرَتُهُ خَيْرُ اَلْعِتَرِ وَ أُسْرَتُهُ خَيْرُ اَلْأُسَرِ وَ شَجَرَتُهُ خَيْرُ اَلشَّجَرِ نَبَتَتْ فِي حَرَمٍ وَ بَسَقَتْ فِي كَرَمٍ لَهَا فُرُوعٌ طِوَالٌ وَ ثَمَرَةٌ لاَ تُنَالُ فَهُوَ إِمَامُ مَنِ اِتَّقَى وَ بَصِيرَةُ مَنِ اِهْتَدَى .

سِرَاجٌ لَمَعَ ضَوْؤُهُ وَ شِهَابٌ سَطَعَ نُورُهُ وَ زَنْدٌ بَرَقَ لَمْعُهُ سِيرَتُهُ اَلْقَصْدُ وَ سُنَّتُهُ اَلرُّشْدُ وَ كَلاَمُهُ اَلْفَصْلُ وَ حُكْمُهُ اَلْعَدْلُ عَلَى حِينِ فَتْرَةٍ مِنَ اَلرُّسُلِ وَ هَفْوَةٍ عَنِ اَلْعَمَلِ وَ غَبَاوَةٍ عَنِ اَلْأُمَمِ . « حتّي أفضت كرامة اللّه سبحانه إلى محمّد صلى اللّه عليه و آله » روى ( سنن أبي داود ) في باب الثوم : أن النبيّ صلى اللّه عليه و آله و سلم‏أتى ببدر أي : طبق فيه خضرات من البقول فوجد

-----------
( 1 ) صحاح اللغة للجوهري 2 : 699 مادة ( شعر ) .

-----------
( 2 ) صحاح اللغة للجوهري 2 : 655 مادة ( دثر ) .

-----------
( 3 ) قريش : 3 4 .

[ 181 ]

لها ريحا ، فقال : قرّبوها إلى بعض أصحابه كان معه ، فلمّا رآه كره أكلها ، فقال له : كلّ فإنّي أناجي من لا تناجي 1 .

« فأخرجه من أفضل المعادن منبتا » عن الكاظم عليه السّلام : أنّ يهوديا من يهود الشام و أحبارهم كان قد قرأ التوراة ، و الإنجيل ، و الزبور ، و صحف الأنبياء و عرف دلائلهم ، جاء إلى مجلس فيه أصحاب النبيّ صلى اللّه عليه و آله و فيهم علي بن أبي طالب و ابن عباس و ابن مسعود و أبو سعيد الجهني ، فقال : يا أمّة محمّد ما تركتهم لنبيّ درجة ، و لا لمرسل فضيلة إلاّ نحلتموها نبيّكم ، فهل تجيبوني عمّا أسألكم عنه ؟ فكاع القوم عنه ، فقال علي بن أبي طالب : نعم ، ما أعطى اللّه نبيّا درجة و لا مرسلا فضيلة إلاّ و قد جمعها لمحمّد صلى اللّه عليه و آله ، و زاد محمّدا على الأنبياء أضعافا مضاعفة 2 .

« و أعزّ الأرومات » بالفتح ، جمع أرومة : أصل الشجرة .

« مغرسا » من حيث النسل ، أي : النسل السامي ، و في خطبة له عليه السّلام المرويّة في ( إثبات المسعودي ) : ثمّ أذنت في إيداعه صلى اللّه عليه و آله ساما دون حام و يافث ، فضربت لهما بسهم في الذلّة ، و جعلت ما أخرجت من بينهما لنسل سام خولا 3 .

و في ( معارف ابن قتيبة ) : العرب كلّها ، و الأنبياء كلّها من ولد سام 4 .

« من الشّجرة التي صدع » أي : شقّ .

« منها أنبياءه » و المراد من الشجرة إبراهيم عليه السّلام ، فرسل جاؤوا بعده

-----------
( 1 ) هذا حديث جابر أخرجه أبو داود في سننه 3 : 360 ح 3822 ، و جمع ابن الأثير في جامع الأصول 8 : 279 ح 5514 طرق أصحاب الصحاح و اختلاف ألفاظهم ، و في الباب عن علي عليه السّلام و سويد و النقل بتلخيص .

-----------
( 2 ) الاحتجاج للطبرسي : 210 عن موسى بن جعفر الكاظم عن أبيه عن آبائه عن الحسين بن علي عليهم السلام .

-----------
( 3 ) إثبات الوصيّة للمسعودي : 108 .

-----------
( 4 ) المعارف لابن قتيبة : 27 ، 28 .

[ 182 ]

كانوا من نسله .

« و انتخب » أي : اختار .

« منها أمناءه » على وحيه ، و فسّر قوله تعالى : الّذي يراك حين تقوم .

و تقلّبك في الساجدين 1 في الأخبار بمعنى : حين تقوم في النبوّة ، و تقلّبك في أصلاب النبيين .

« عترته خير العتر » كما أنّه خير البشر ، و في ( الصحاح ) : عترة الرجل :

نسله و رهطه الأدنون 2 .

روى أبو سعيد الخدري عن النبيّ صلى اللّه عليه و آله قال : إنّي أوشك أن أدعى فأجيب ، و إنّي تارك فيكم الثقلين كتاب اللّه عزّ و جلّ حبل ممدود بين السماء و الأرض و عترتي أهل بيتي ، و أخبرني اللطيف أنّهما لن يفترقا حتى يردا عليّ الحوض 3 .

« و أسرته » و هم بنو هاشم .

« خير الأسر » فكانت بنو هاشم أفضل طوائف قريش .

« و شجرته » و هم قريش .

« خير الشجر » فكانت قريش أفضل طوائف العرب .

« نبتت في حرم » أي : عزّ و منعة ، و ليس المراد مكّة كما احتمله ابن

-----------
( 1 ) الشعراء : 218 219 .

-----------
( 2 ) صحاح اللغة 2 : 735 مادة ( عتر ) .

-----------
( 3 ) هذا الحديث المعروف بحديث الثقلين من الأحاديث المتواترة ، أخرجه أحمد بأربع طرق في مسنده 3 : 14 ، 17 ،

26 ، 59 ، و ابن سعد في الطبقات 2 ق 2 : 2 ، و أبو يعلى في مسنده ، و الباوردي عنهما إحياء الميت : 13 ، 47 ح 8 ، 55 ،

و الطبراني في معجمه عنه الدر المنثور 2 : 60 ، و الثعلبي في تفسيره عنه ينابيع المودة : 32 ، و الصدوق بخمس طرق في كمال الدين : 235 240 ح 46 ، 48 ، 50 ، 57 ، 61 ، و أبو علي الطوسي في أماليه 1 : 261 المجلس 9 و غيرهم عن أبي سعيد الخدري ، و في الباب عن علي و فاطمة و الحسن عليهم السلام و ابن عباس و زيد بن الأرقم و ثلاثة عشر آخرين من أصحاب النبي صلى اللّه عليه و آله .

[ 183 ]

أبي الحديد 1 ، فلو كانت مرادة لقال : في الحرم لا في حرم .

« و بسقت » أي : علت .

« في كرم » و شرف . روى ( الكافي ) عن الصادق عليه السّلام : أنّ النبيّ صلى اللّه عليه و آله بيّنا في المسجد الحرام ، و عليه ثياب له جدد فألقى المشركون عليه سلا ناقة ،

فملؤوا ثيابه بها ، فدخله من ذلك ما شاء اللّه ، فذهب إلى أبي طالب ، فقال له : يا عمّ كيف ترى حسبي فيكم ؟ فقال له : و ما ذاك يابن أخي ؟ فأخبره الخبر ، فدعا أبو طالب حمزة ، و أخذ السيف و قال لحمزة : خذ السلا . ثمّ توجّه إلى القوم و النبيّ صلى اللّه عليه و آله معه ، فأتى قريشا و هم حول الكعبة ، فلمّا رأوه عرفوا الشرّ في وجهه ، ثمّ قال لحمزة : أمرّ السلا على سبالهم ، ففعل ذلك حتّى أتى على آخرهم ، ثم التفت أبو طالب إلى النبيّ صلى اللّه عليه و آله ، فقال : يا ابن أخي هذا حسبك فينا 2 .

« لها فروع طوال » قال تعالى له : إنّا أعطيناك الكوثر . فصلّ لربّك و انحر . إنّ شانئك هو الأبتر 3 .

« و ثمرة لا تنال » هكذا في ( المصرية ) و الصواب : ( و ثمر لا ينال ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 ، قال ابن أبي الحديد : ليس على أن يريد به أنّ ثمرها لا ينتفع به ، لأن ذلك ليس بمدح ، بل يريد به أنّ ثمرها لا ينال قهرا ،

و لا يجنى غصبا 5 .

قلت : إنّما ينال قهرا و غصبا من الإنسان لا من الشجر و الثمر ، و الصواب أن يقال : إنّ شرف الشجر بعلوّه حتّى لا ينهب ثمره كلّ من مرّ عليه ، و المراد أنّ

-----------
( 1 ) شرح ابن أبي الحديد 2 : 180 .

-----------
( 2 ) أخرجه الكليني في الكافي 1 : 449 ح 30 و جمع آخر .

-----------
( 3 ) الكوثر : 1 3 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 180 ، لكن في شرح ابن ميثم 2 : 395 « تنال » أيضا .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 180 .

[ 184 ]

علوم النبيّ صلى اللّه عليه و آله و كمالاته ليست عاديّة متعارفة حتّى يدّعي نيابته كلّ أحد ،

و غرضه عليه السّلام التعريض بالمتقدّمين عليه بكونهم غير أهلين لتصدي مقامه صلى اللّه عليه و آله ، لأنّ النائب كالمنوب عنه بقضية العقول ، و أين هم من النبيّ صلى اللّه عليه و آله ،

و إنّما كان أهل بيته مثله ، و ممّا يوضح كونهم عليهم السلام ثمرة شجرة النبيّ صلى اللّه عليه و آله قوله عليه السّلام لمّا بلغه أنّ قريشا احتجّوا في السقيفة لتقدّمهم على الأنصار بكونهم شجرة النبيّ صلى اللّه عليه و آله : « احتجّوا بالشجرة و أضاعوا الثمرة » 1 . و في زياراتهم عليهم السلام : « السلام على الشجرة النبوية ، و الدوحة الهاشمية المضيئة المثمرة بالنبوّة ، المونعة بالإمامة » 2 .

« فهو إمام من اتّقى » اللّه في عمله فليتّبعه غيره ، روى ( الطبري ) أنّ النبيّ صلى اللّه عليه و آله عدّل صفوف أصحابه يوم بدر و في يده قدح يعدّل به القوم ، فمرّ بسواد بن غزية حليف بني عدي من النجّار و هو مستنتل من الصف ، فطعن النبيّ صلى اللّه عليه و آله في بطنه بالقدح ، و قال : استويا سواد بن غزية . فقال : يا رسول اللّه أو جعتني و قد بعثك اللّه بالحقّ ، فأقدني . فكشف النبيّ صلى اللّه عليه و آله عن بطنه ، ثمّ قال :

استقد . فاعتنقه و قبّل بطنه ، فقال ما حملك على هذا يا سواد ؟ فقال : يا رسول اللّه حضر ما ترى فلم آمن القتل ، فأردت أن يكون آخر العهد بك أن يمسّ جلدي جلدك . فدعا له النبيّ صلى اللّه عليه و آله بخير 3 .

« و بصيرة من اهتدى » فليسلك مسلكه ، روى الطبري عن أبي سفيان قال :

كنّا قوما تجّارا ، و كانت الحرب بيننا و بين محمّد قد حصرتنا حتّى نهكت أموالنا ، فلمّا كانت الهدنة بيننا و بينه لم نأمن أن لا نجد أمنا فخرجت في نفر

-----------
( 1 ) رواه الشريف الرضي ضمن خطبة في نهج البلاغة 1 : 116 الخطبة 65 .

-----------
( 2 ) رواه في صدر زيارة المجلسي في البحار 102 : 212 .

-----------
( 3 ) تاريخ الطبري 2 : 148 سنة 2 .

[ 185 ]

من قريش تجّارا إلى الشام ، و كان وجه متجرنا غزّة ، فقدمناها حين ظهر هرقل على من كان بأرضه من فارس ، و أخرجهم منها ، و انتزع له منهم صليبه الأعظم ، و كانوا قد استلبوه إيّاه ، فلمّا بلغ ذلك منهم و بلغه أنّ صليبه قد استنقذ له ، و كانت حمص منزله ، خرج منها يمشي على قدميه متشكرا للّه حين ردّ عليه ما ردّ ليصلّي في بيت المقدس ، تبسط له البسط ، و تلقى عليها الرياحين ، فلمّا انتهى إلى إيليا ، و قضى فيها صلاته ، و معه بطارقته ، و أشراف الروم ، أصبح ذات غداة مهموما يقلّب طرفه إلى السماء ، فقال له بطارقته : قد أصبحت مهموما . قال : أجلّ أريت في هذه الليلة أنّ ملك الختان ظاهر . قالوا له : ما نعلم أمّة تختتن إلاّ اليهود ، و هم في سلطانك ، فابعث إلى كلّ من لك عليه سلطان في بلادك ، مره ليضرب أعناق كلّ من تحت يديه من يهود و استرح من هذا الهمّ ،

و أنّهم لفي ذلك من رأيهم يديرونه ، إذ أتاه رسول صاحب بصرى برجل من العرب يقوده و كانت الملوك تهادى الأخبار بينها فقال : إنّ هذا الرجل من أهل الشام و الإبل ، يحدّث عن أمر حدث ببلاده عجب ، فسله عنه . فلمّا انتهى به إلى هرقل قال لترجمانه : سله ما كان فسأله ، فقال : خرج بين أظهرنا رجل يزعم أنّه نبيّ ، و قد اتّبعه ناس و صدّقوه ، و خالفه ناس ، و قد كانت بينهم ملاحم في مواطن كثيرة ، فتركتهم على ذلك . فلمّا أخبره الخبر ، قال : جرّدوه . فجرّدوه ،

فإذا هو مختون . فقال هرقل : هذا و اللّه الذي أريت لا ما تقولون . أعطوه ثوبه .

انطلق عنّا .

ثم دعا صاحب شرطته ، فقال له : قلّب الشام لي ظهرا و بطنا حتّى تأتيني برجل من قوم هذا الرجل يعني النبيّ صلى اللّه عليه و آله قال أبو سفيان : و أنا بغزّة ، إذ هجم علينا صاحب شرطته ، فقال : أنتم من قوم هذا الرجل الّذي ظهر بالحجاز ؟

قلنا : نعم . قال : انطلقوا إلى الملك . فانطلقنا ، فلمّا انتهينا إليه ، قال : أنتم من رهط

[ 186 ]

هذا الرجل ؟ قلنا : نعم . قال : فأيّكم أمسّ به رحما ؟ قلت : أنا . فقال : ادن فأقعدني بين يديه ، و أقعد أصحابي خلفي ، ثمّ قال : إنّي سأسأله ، فإن كذب فردّوا عليه قال أبو سفيان : فو اللّه لو كذبت ما ردّوا عليّ ، و لكنّي كنت امرأ سيّدا أتكرّم عن الكذب ، و عرفت أنّ أيسر ما في ذلك إن أنا كذبته أن يحفظوا ذلك عليّ ثمّ يحدّثوا به عنّي فلم أكذبه فقال : اخبرني عن هذا الرجل الذي خرج بين أظهر كم يدّعي ما يدّعي . فجعلت أصغّر أمره ، و أقول : ما يهمّك من أمره ، إنّ شأنه دون ما يبلغك . فجعل لا يلتفت إلى ذلك ، ثمّ قال : أنبئني عمّا أسألك عنه من شأنه . قلت : سل . قال : كيف نسبه ؟ قلت : محض أوسطنا نسبا . قال : هل كان أحد من أهل بيته يقول مثل ما يقول به ، فهو يتشبّه به ؟ قلت : لا . قال : فهل كان له فيكم ملك فاستلبتموه إيّاه فجاء بهذا الحديث لتردّوا عليه ملكه ؟ قلت : لا . قال :

فأخبرني عن أتباعه منكم من هم ؟ قلت : الضعفاء و المساكين و الأحداث من الغلمان و النساء ، و أما ذوو الأسنان و الشرف من قومه ، فلم يتّبعه منهم أحد .

قال : فأخبرني عمّن تبعه ، أيحبّه و يلزمه أم يقليه و يفارقه ؟ قلت : ما تبعه رجل ففارقه . قال : فأخبرني عن الحرب بينكم و بينه . قلت : سجال يدال علينا ، و ندال عليه . قال : فأخبرني هل يغدر ؟ فلم أجد شيئا ممّا سألني عنه أغمزه فيه غيرها ،

قلت : لا ، و نحن منه في هدنة ، و لا نأمن غدره فو اللّه ما التفت إليها منّي ، ثمّ كرّ عليّ الحديث قال : سألتك كيف نسبه فيكم ؟ فزعمت أنّه محض من أوسطكم نسبا ، و كذلك يأخذ اللّه الأنبياء ، و سألتك هل كان أحد من أهل بيته يقول بقوله فهو يتشبّه به ، فزعمت أن لا ، و سألتك هل كان له فيكم ملك فاستلبتموه إيّاه ،

فجاء بهذا الحديث يطلب به ملكه ، فزعمت أن لا ، و سألتك عن أتباعه ، فزعمت أنّهم الضعفاء و المساكين و الأحداث و النساء ، و كذلك أتباع الأنبياء في كلّ زمان ، و سألتك عمّن يتّبعه ، أيحبّه و يلزمه أم يقليه و يفارقه ، فزعمت ألاّ يتّبعه

[ 187 ]

أحد فيفارقه ، و كذلك حلاوة الإيمان لا تدخل قلبا فتخرج منه ، فلئن كنت صدقتني عنه ليغلبني على ما تحت قدميّ هاتين ، و لوددت أنّي عنده فأغسل قدميه ، انطلق لشأنك . فقمت من عنده و أنا أضرب إحدى يديّ على الأخرى ،

و أقول : يا عباد اللّه لقد أمر أمر ابن أبي كبشة ، لقد أصبح ملوك بني الأصفر يهابونه في سلطانهم بالشام 1 .

« سراج لمع ضوءه » فلم يبق معه ظلمة .

« و شهاب » في ( النهاية ) : الشهاب : الّذي ينقضّ في الليل شبه الكوكب ، و هو في الأصل الشعلة من النار 2 .

« سطع » أي : ارتفع .

« نوره » حتّى أضاء كلّ جانب .

« و زند » في ( الصحاح ) : الزند : العود الّذي يقدح به النار ، و هو الأعلى ،

و الزندة : السفلى فيها ثقب ، و هي الأنثى ، فإذا اجتمعا قيل : زندان ، ثم قال : و تقول لمن أنجدك و أعانك : وردت بك زنادي 3 .

« برق لمعه » حتّى حصلت منه الاستنارة ، في ( الطبقات ) : أنّ عليّا عليه السّلام كان إذا نعت النبيّ صلى اللّه عليه و آله يقول : لم يكن بالطويل الممغّط ، و لا بالقصير المتردّد ، كان ربعة من القوم و لم يكن بالجعد القطط ، و لا السبط ، كان جعدا رجلا ، و لم يكن بالمطهّم و لا المكلثم ، و كان في وجهه تدوير أبيض مشرب ، أدعج العينين ،

أهب الأشفار ، جليل المشاش و الكتد ، أجرد ذا مسربة ، شثن الكفّين و القدمين ،

إذا مشى تقلّع كأنّما يمشي في صبب ، و إذا التفت التفت معا ، بين كتفيه خاتم

-----------
( 1 ) تاريخ الطبري 2 : 289 سنة 6 ، و النقل بتصرف يسير .

-----------
( 2 ) النهاية لابن الأثير 2 : 512 مادة ( شهب ) .

-----------
( 3 ) صحاح اللغة 1 : 478 مادة ( زند ) .

[ 188 ]

النبوّة ، و هو خاتم النبييّن . أجود الناس كفّا ، و أجرأ الناس صدرا ، و أصدق الناس لهجة ، و أوفى الناس بذمّة ، و ألينهم عريكة ، و أكرمهم عشرة . من رآه بديهة هابه ، و من خالطه معرفة أحبّه . يقول ناعته لم أر قبله و لا بعده مثله 1 .

« سيرته القصد » أي : الوسط ، ليس بإفراط و لا تفريط ، و في الخبر كانت صلاة النبيّ صلى اللّه عليه و آله قصدا و خطبته قصدا 2 .

« و سنّته الرشد » روى ( سنن أبي داود ) عن عبد اللّه بن أبي الحمساء قال :

بايعت النبيّ صلى اللّه عليه و آله ببيع قبل أن يبعث و بقيت له بقيّة ، فوعدته أن آتيه بها في مكانه ، فنسيت ، ثمّ ذكرت بعد ثلاث . فجئت فإذا هو في مكانه . فقال : يا فتى لقد شققت عليّ ، أنا هاهنا منذ ثلاث أنتظرك 3 .

و كان صلى اللّه عليه و آله يقسم لحظاته بين جلسائه ، قال عمّه أبو طالب فيه :

و ميزان صدق لا يخيس شعيرة
و وزّان صدق وزنه غير عائل

و في ( الطبقات ) : عن أمير المؤمنين عليه السّلام كان النبيّ صلى اللّه عليه و آله إذا أوى إلى منزله جزّا دخوله ثلاثة أجزاء : جزء للّه ، و جزء لأهله ، و جزء لنفسه . ثمّ جزّا جزأه بينه و بين الناس ، فيسرد ذلك على العامة بالخاصة و لا يدّخر عنهم شيئا .

و كان من سيرته في جزء الأمّة إيثار أهل الفضل ناديه ، و قسمه على قدر

-----------
( 1 ) أخرجه ابن سعد في الطبقات 1 ق 2 : 121 ، و ابن هشام في السيرة 2 : 35 ، و الترمذي في سننه 5 : 599 ، و البيهقي في الدلائل ، و الكجي ، و هشام بن عمّار في البعث عنهم منتخب كنز العمال 3 : 91 ، و الخطيب في تاريخ بغداد 11 : 30 ،

و الثقفي في الغارات 1 : 161 .

-----------
( 2 ) أخرجه مسلم بطريقين في صحيحه 2 : 591 ح 41 و 42 ، و الترمذي في سننه 2 : 381 ح 507 ، و النسائي في سننه 3 : 191 ، و ابن ماجة في سننه 1 : 351 ح 1106 ، و الدارمي في سننه 1 : 365 ، و أحمد بطرق عديدة في مسنده 3 : 91 و غيره .

-----------
( 3 ) سنن أبي داود 4 : 299 ح 4996 .

[ 189 ]

فضلهم في الدين ، فمنهم ذو الحاجة ، و منهم ذو الحاجتين ، و منهم ذو الحوائج ،

فيتشاغل بهم و يشغلهم في ما أصلحهم و الأمة من مسألته عنهم ، و إخبارهم بالّذي ينبغي لهم ، و يقول : ليبلّغ الشاهد الغائب ، و أبلغوني حاجة من لا يستطيع إبلاغي حاجته ، فإنّه من أبلغ سلطانا حاجة من لا يستطيع إبلاغها إيّاه ثبّت اللّه قدميه يوم القيامة . لا يذكر عنده إلاّ ذلك ، و لا يقبل من أحد غيره ، يدخلون روّادا و لا يفترقون إلاّ عن ذواق و يخرجون أدلّة . ثم قال : كان صلى اللّه عليه و آله يخزن لسانه إلاّ ممّا يعنيهم و يؤلّفهم و لا يفرّقهم أو قال : ينفّرهم و يكرم كريم كلّ قوم و يولّيه عليهم ، و يحذر الناس و يحترس منهم ، من غير أن يطوي من أحد بشره و لا خلقه ، و يتفقّد أصحابه ، و يسأل الناس عمّا في الناس ، و يحسّن الحسن و يقوّيه ، و يقبّح القبيح و يوّهنه . معتدل الأمر غير مختلف ، لا يغفل مخافة أن يغفلوا ، لكلّ حال عنده عاد ، لا يقصر عن الحقّ و لا يجوزه . الذين يلونه من الناس خيارهم ، أفضلهم عنده أعمّهم نصيحة ، و أعظمهم عنده منزلة أحسنهم مؤاساة و موازرة .

ثمّ قال : كان رسول اللّه صلى اللّه عليه و آله لا يجلس و لا يقوم إلاّ عن ذكر ، لا يوطّن الأماكن ، و ينهى عن إيطانها ، و إذا انتهى إلى قوم جلس حيث انتهى به المجلس ،

و يأمر بذلك ، يعطي كلّ جلسائه بنصيبه ، لا يحسب جليسه أنّ أحدا أكرم عليه منه ، من جالسه أو قاومه في حاجة صابره حتّى يكون هو المنصرف ، و من سأله حاجة لم يردّه إلاّ بها أو بميسور من القول ، قد وسع الناس منه بسطه و خلقه ، فصار لهم أبا ، و صاروا في الحقّ عنده سواء . مجلسه مجلس حلم و حياء ، و صبر و أمانة ، لا ترفع فيه الأصوات ، و لا تؤبّن فيه الحرم ، و لا تنثى فلتاته ، متعادلين يتفاضلون فيه بالتقوى ، متواضعين يوقّرون فيه الكبير و يرحمون فيه الصغير و يؤثرون ذا الحاجة و يحفظون أو يحوطون الغريب .

[ 190 ]

ثم قال : كان النبيّ صلى اللّه عليه و آله دائم البشر ، سهل الخلق ، ليّن الجانب ، ليس بفظّ و لا غليظ ، و لا صخّاب ، و لا فحّاش و لا عيّاب ، يتغافل عمّا لا يشتهي ، و لا يدنس منه ، و لا يجنب فيه ، قد ترك نفسه من ثلاث : المراء و الإكثار ، و ممّا لا يعنيه ،

و ترك الناس من ثلاث : كان لا يذمّ أحدا و لا يعيّره ، و لا يطلب عورته ، و لا يتكلّم إلاّ في ما رجا ثوابه . إذا تكلّم أطرق جلساؤه كأنّما على رؤوسهم الطير ، فإذا سكت تكلّموا ، و لا يتنازعون عنده ، من تكلّم انصتوا له حتّى يفرغ ، حديثهم عنده حديث أوّ ليتهم ، يضحك ممّا يضحكون منه ، و يتعجّب ممّا يتعجبون منه ،

و يصبر للغريب على الجفوة في منطقه و مسألته إلى أن قال :

كان سكوت النبيّ صلى اللّه عليه و آله على أربع : على الحلم و الحذر و التقرير و التفكّر ،

فأمّا تقريره ففي تسوية النظر و الاستماع من الناس ، و أمّا تذكّره أو تفكّره ففي ما يبقى و يفنى ، و جمع الحلم و الصبر ، و كان لا يغضبه شي‏ء و لا يستنفره ،

و جمع له الحذر في أربع : أخذه بالحسني ليقتدى به ، و تركه القبيح ليتناهى عنه ، و اجتهاده الرأي في ما أصلح أمّته ، و القيام في ما جمع لهم الدّنيا و الآخرة 1 .

« و كلامه الفصل » قال صلى اللّه عليه و آله : أوتيت جوامع الكلم 2 . و ليس بعد كلام اللّه تعالى كلام فوق كلامه ، و قد جمع جمع من العامة و الخاصة كلمه صلى اللّه عليه و آله كالزجاجي صاحب المبرد ، و نفطويه النحوي ، و جعفر بن حمدان الموصلي ،

و المصنّف في كتابه ( المجازات النبويّة ) .

-----------
( 1 ) أخرجه ابن سعد في الطبقات 1 ق 2 : 129 ، و الصدوق بثلاث طرق في معاني الأخبار : 79 ح 1 و بطريق واحد في عيون الأخبار 1 : 246 ، و قال الصدوق في ذيل الحديث في العيون : « و قد رويت هذه الصفة عن مشائخ بأسانيد مختلفة أخرجتها في كتاب النبوّة » . و هذا الكتاب مفقود .

-----------
( 2 ) هذا جزء من حديث أبي هريرة ، أخرجه بهذا اللفظ مسلم بطريقين في صحيحه 1 : 372 ح 7 ، 8 ، و جمع ابن الأثير في جامع الأصول 9 : 393 ح 6320 طرق أصحاب الصحاح و اختلاف ألفاظهم .

[ 191 ]

و عن الجاحظ : يجب أن يكون الإنسان سخيّا لا يبلغ التبذير ، و شجاعا لا يبلغ الهوج ، محترسا لا يبلغ الجبن ، ماضيا لا يبلغ القحة ، قوّالا لا يبلغ الهذر ،

صموتا لا يبلغ العيّ ، حليما لا يبلغ الذلّ ، منتصرا لا يبلغ الظلم ، وقورا لا يبلغ البلادة ، نافذا لا يبلغ الطيش . ثمّ وجدنا النبيّ صلى اللّه عليه و آله قد جمع ذلك كلّه في كلمة واحدة ، و هي قوله : « خير الأمور أوسطها » فعلمنا أنّه أوتي جوامع الكلام ، و علم فصل الخطاب ، و من عجيب كلماته قوله صلى اللّه عليه و آله : « خمس من أتى اللّه بهنّ أو بواحدة منهنّ أوجبت له الجنّة : من سقى هامّة صادية ، أو أطعم كبدا هافية ، أو أكسى جلدا عارية ، أو حمل قدما حافية ، أو أعتق رقبة عانية » .

و روى ( الكافي ) أنّ أعرابيا قدم بإبل له ، فقال للنبيّ صلى اللّه عليه و آله : يا رسول اللّه بع لي إبلي هذه . فقال له رسول اللّه صلى اللّه عليه و آله : لست ببيّاع في الأسواق . قال : فأشر عليّ .

فقال له : بع هذا الجمل بكذا ، و بع هذه الناقة بكذا ، حتّى وصف له كلّ بعير منها .

فخرج الأعرابي إلى السوق فباعها ، ثم جاء إليه ، فقال : و الّذي بعثك بالحقّ مازادت درهما و لا نقصت درهما ممّا قلت لي . . . 1 .

و في ( سنن أبي داود ) عنه صلى اللّه عليه و آله قال : « لا طلاق ، و لا عتاق في غلاق » 2 .

قلت : و هو دليل على بطلان مذهبهم في الحلف بالعتاق و الطلاق .

و فيه أيضا : أنّ النبيّ صلى اللّه عليه و آله لمّا دخل على عائشة و رأى عندها رجلا ،

فتغيّر وجهه ، فقالت : إنّه أخي من الرضاعة . قال : انظرن من اخوانكنّ ، فانّما الرضاعة من الجماعة 3 .

-----------
( 1 ) الكافي للكليني 5 : 317 ح 54 .

-----------
( 2 ) سنن أبي داود 2 : 258 ح 2193 ، و سنن ابن ماجه 1 : 659 ح 2046 ، و المستدرك للحاكم عنه الجامع الصغير 2 : 203 و غيرهم .

-----------
( 3 ) سنن أبي داود 2 : 222 ح 2058 ، و مسلم بطريقين في صحيحه 2 : 1078 ، 1079 ح 32 ، 33 ، و النسائي في سننه 6 : 102 ، و ابن ماجه في سننه 1 : 626 ح 1945 ، و أحمد بثلاث طرق في مسنده 6 : 94 ، 174 ، 114 و النقل بتصرف في اللفظ .

[ 192 ]

و في ( السيرة ) : عن أبي عياش قال : قال لي النبيّ صلى اللّه عليه و آله في غزوة ذي قرد :

« لو أعطيت هذا الفرس رجلا هو أفرس منك ، فقلت : أنا أفرس الناس . فو اللّه ما جرى بي خمسين ذراعا حتّى طرحني ، فعجبت أنّ النبيّ صلى اللّه عليه و آله يقول : لو أعطيته أفرس منك ، و أنا أقول : أنا أفرس الناس 1 .

و فيه أيضا : و أقبل النبيّ صلى اللّه عليه و آله في المسلمين ، فإذا مسجّى ببردة أبي قتادة ، فاسترجع الناس و قالوا : قتل أبو قتادة . فقال النبيّ صلى اللّه عليه و آله : ليس بأبي قتادة ، و لكنّه قتيل لأبي قتادة ، وضع عليه برده لتعرفوا أنّه برده 2 .

و فيه أيضا بعد ذكر إغارة عيينية على لقاح النبيّ صلى اللّه عليه و آله و فيها رجل من غفار ، فقتلوا الرجل ، و احتملوا المرأة في اللقاح قال : و أقبلت امرأة الغفاري على ناقة من إبل النبيّ صلى اللّه عليه و آله و قالت : نذرت للّه أن أنحرها إن نجّاني اللّه عليها .

فتبسّم النبيّ صلى اللّه عليه و آله ثمّ قال : بئس ماجزيتها أن حملك اللّه عليها و نجّاك بها ثمّ تنحرينها ، إنّه لا نذر في معصية اللّه ، و لا في ما لا تملكين ، إنّما هي ناقة من إبلي ،

فارجعي إلى أهلك على بركة اللّه 3 .

« و حكمه العدل » أعطى النبيّ صلى اللّه عليه و آله ليهود خيبر أرضها و نخلها بالمناصفة ، فلمّا أدركت الثمرة بعث عبد اللّه بن رواحة ، فقوّم عليهم و خرص ،

فقال لهم : إمّا أن تأخذوه و تعطوني نصف التمر ، و إمّا أخذه و أعطيكم نصف التمر . فقالوا : بهذا قامت السماوات و الأرض 4 .

و روى ( الكافي ) أنّ رجلا من الأنصارى و رجلا من ثقيف أتيا النبيّ صلى اللّه عليه و آله ،

فقال الثقفي : يا رسول اللّه حاجتي . فقال صلى اللّه عليه و آله : سبقك أخوك الأنصاري . فقال : يا

-----------
( 1 ) سيرة ابن هشام 3 : 176 و النقل بتصرف في اللفظ .

-----------
( 2 ) سيرة ابن هشام 3 : 176 و النقل بتصرف في اللفظ .

-----------
( 3 ) السيرة النبوية لابن هشام 3 : 178 و النقل بتصرف .

-----------
( 4 ) أخرجه أحمد بطريقين في مسنده 2 : 24 ، و 3 : 367 و غيره .

[ 193 ]

رسول اللّه إنّي على ظهر سفر ، و إنّي عجلان . و قال الأنصاري : إنّي قد أذنت له . . . 1 .

و في خبر من صار رئيس الخوارج أنّه قال للنبيّ صلى اللّه عليه و آله في غنائم خيبر :

ما عدلت فغضب النبيّ صلى اللّه عليه و آله و قال له : و يلك إذا لم يكن العدل عندي ، فعند من يكون ؟ فأراد المسلمون قتله ، فقال النبيّ صلى اللّه عليه و آله : دعوه فإنّه سيكون له أتباع يمرقون من الدّين . . . 2 .

و عن أبي جعفر عليه السّلام : أنّ سمرة بن جندب كان له عذق في حائط لرجل من الأنصار ، و كان منزل الأنصاري بباب البستان ، و كان يمرّ به إلى نخلته و لا يستأذن ، فشكاه الأنصاري إلى النبيّ صلى اللّه عليه و آله ، فأرسل إليه و قال له : إذا أردت الدخول فاستأذن . فأبى ، فساومه حتّى بلغ به من الثمن ما شاء اللّه ، فأبى أن يبيع ، فقال : لك بها عذق في الجنّة . فأبى ، فقال النبيّ صلى اللّه عليه و آله للأنصاري : اذهب فاقلعها و ارم بها إليه ، فإنّه لا ضرر و لا ضرار 3 .

و روى ( سنن أبي داود ) أنّ جمعا من الصحابة كانوا مع النبيّ صلى اللّه عليه و آله فنام رجل منهم ، فانطلق بعضهم إلى حبل معه فأخذه ، ففزع ، فقال النبيّ صلى اللّه عليه و آله : لا يحلّ لمسلم أن يروّع مسلما 4 .

« على حين فترة » هكذا في ( المصرية ) ، و الصواب : ( أرسله على حين

-----------
( 1 ) الكافي الكليني 4 : 261 ح 37 ، و الشهيد في الأربعين : 10 ح 15 ، و أخرجه برواية أخرى الكافي للكليني 3 : 71 ح 7 ، و الفقيه للصدوق 2 : 130 ح 1 .

-----------
( 2 ) أخرجه مسلم بثلاث روايات في صحيحه 2 : 740 ح 142 ، و : 744 ح 148 ، و في لفظ الحديث اضطراب ، جمع ابن الأثير في جامع الأصول 10 : 436 ح 7531 طرق أصحاب الصحاح و اختلاف ألفاظهم ، و اسم الرجل ذو الخويصرة .

-----------
( 3 ) هذا تلخيص حديث أخرجه الكليني بطريقين في الكافي 5 : 292 ، 294 ح 2 ، 8 ، و الفقيه للصدوق 3 : 147 ح 18 ،

و التهذيب للطوسي 8 : 146 ح 36 ، و بفرق الفقيه للصدوق 3 : 59 ح 9 ، و أما فقرة « لا ضرر و لا ضرار » فمشهورة كثيرة الرواية .

-----------
( 4 ) سنن أبي داود 4 : 301 ح 5004 .

[ 194 ]

فترة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« من الرسل » و انقطاع لهم .

« و هفوة » أي : زلّة .

« عن العمل » فلم يكن منهم عمل رأسا أو عمل صالح .

« و غباوة عن الأمم » في رشدهم و صلاحهم ، كما قال شاعر :

كما بعث اللّه النبيّ محمّدا
على فترة و الناس مثل البهائم


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

6

الخطبة ( 93 ) و من خطبة له عليه السّلام :

بَعَثَهُ وَ اَلنَّاسُ ضُلاَّلٌ فِي حَيْرَةٍ وَ خَابِطُونَ فِي فِتْنَةٍ قَدِ اِسْتَهْوَتْهُمُ اَلْأَهْوَاءُ وَ اِسْتَزَلَّتْهُمُ اَلْكِبْرِيَاءُ وَ اِسْتَخَفَّتْهُمُ اَلْجَاهِلِيَّةُ اَلْجَهْلاَءُ حَيَارَى فِي زَلْزَالٍ مِنَ اَلْأَمْرِ وَ بَلاَءٍ مِنَ اَلْجَهْلِ فَبَالَغَ ص فِي اَلنَّصِيحَةِ وَ مَضَى عَلَى اَلطَّرِيقِ وَ دَعَا إِلَى اَلْحِكْمَةِ وَ اَلْمَوْعِظَةِ اَلْحَسَنَةِ 16 : 125 « بعثه و الناس ضلاّل في حيرة » كان الناس وقت بعثته صلى اللّه عليه و آله بين طبيعي ،

و ثنوي ، و وثني ، و براهمة ، و يهودي ، و نصراني ، و مجوسي ، و صابي ، و نظائرهم .

« خابطون » قال الجوهري : خبط البعير الأرض بيده خبطا : ضربها ، و منه قيل : خبط عشواء ، و هي الناقة الّتي في بصرها ضعف ، تخبط إذا مشت لا تتوقى شيئا 2 .

و قال ابن أبي الحديد : « حاطبون في فتنة » جمع حاطب ، و هو الّذي يجمع

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 180 ، لكن في شرح ابن ميثم 2 : 395 مثل المصرية .

-----------
( 2 ) صحاح اللغة للجوهري 3 : 1121 مادة ( خبط ) .

[ 195 ]

الحطب ، و يقال لمن يجمع بين الصواب و الخطأ أو يتكلم بالغثّ و السمين :

حاطب ليل ، لأنّه لا يبصر ما يجمع في حبله ، و يروي : « خابطون » 1 .

قلت : الصحيح : ( و خابطون ) ، و إنّما يصحّ الأوّل لو كان بلفظ و حاطبو ليل . فإنى حاطب ليل : يستعمل في ما ذكر لا الحاطب مجرّدا . فانّه لا يحمل إلاّ على معناه الظاهري من جمع الحطب .

« في فتنة » أي : ما يوجب امتحان الخلق . و الأصل فيها فتن الصائغ الذهب بإدخاله النار لينظر ما جودته .

« قد استهوتهم » أي : استهامتهم .

« الأهواء » كما قال تعالى : . . . أرأيت من اتّخذ إلهه هواه . . . 2 .

« و استزلّتهم » عن الثبات .

« الكبرياء » أي : التكبّر ، كما حصلت لا بليس .

« و استخفّتهم » أي : عدّتهم خفيفين .

« الجاهلية الجهلاء » أي : الغاية في الجهالة .

« حيارى » أي : متحيرين .

« في زلزال من الأمر » فلا يغدرون رشدهم و صلاحهم .

« و بلاء من الجهل » و الجهل بلاء فوق كلّ بليّة ، فكانوا يقتلون أولادهم خشية إملاق و فقر ، و لا يعلمون أنّ اللّه يرزقهم كما خلقهم ، و يئدون بناتهم لئلاّ يصلن إلى غير عشيرتهم مع كونه أشنع عمل ، و ينسؤون الشهور الحرم ،

و يخترعون البدع من السائبة ، و الوصيلة ، و الحام ، و البحيرة ، و غيرها بالنسبة إلى أحشامهم و أغنامهم .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 182 .

-----------
( 2 ) الفرقان : 43 .

[ 196 ]

« فبالغ صلى اللّه عليه و آله في النصيحة » قال السروي : روي أنّه لمّا نزل قوله تعالى :

و أنذر عشيرتك الأقربين 1 صعد النبيّ صلى اللّه عليه و آله ذات يوم الصفا ، فقال : يا صباحاه . فاجتمعت إليه قريش . فقالوا : مالك ؟ قال : أرأيتكم أن أخبرتكم أنّ العدوّ مصبحكم أو ممسيكم ما كنتم تصدّقو نني ؟ قالوا : بلى . قال : فإنّي نذير لكم من يدي عذاب شديد . فقال أبو لهب : تبّا لك ، ألهذا دعوتنا ؟ فنزلت سورة ( تبّت ) .

ثمّ روى عن قتادة أنّه صلى اللّه عليه و آله خطب ، ثمّ قال : أيّها الناس إنّ الرائد لا يكذب أهله ، و لو كنت كاذبا لما كذبتكم ، و اللّه الّذي لا إله إلاّ هو إنّي رسول اللّه إليكم حقّا خاصّة و إلى الناس عامّة ، و اللّه لتموتون كما تنامون ، و لتبعثون كما تستيقظون ، و لتحاسبون كما تعملون ، و لتجزون بالإحسان إحسانا ،

و بالسوء سواءا ، و إنّها الجنّة أبدا ، و النار أبدا ، و أنّكم أوّل من أنذرتم . . . 2 .

« و مضى على الطريق » : طريق الحقّ قل هذه سبيلي أدعو إلى اللّه على بصيرة أنا و من اتّبعني 3 .

« و دعا إلى اللّه بالحكمة و الموعظة الحسنة » كما أمره ربّه بقوله : ادع إلى سبيل ربّك بالحكمة و الموعظه الحسنة و جادلهم بالّتي هي أحسن . . . 4 .

و كان صلى اللّه عليه و آله يحاجّ كلّ فرقة بلسانهم ، و يلزمهم بما يتمّ الحجّة عليهم . قال شاعر :

اللّه قد أيّد بالوحى
محمّدا ذا الأمر و النهي

يأمر بالعدل و ينهي عن
الفحشاء و المنكر و البغي

-----------
( 1 ) الشعراء : 214 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 46 ، و يأتي تخريجه مفصلا في العنوان 15 من هذا الفصل .

-----------
( 3 ) يوسف : 108 .

-----------
( 4 ) النحل : 125 .

[ 197 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

7

من الخطبة ( 94 ) منها في ذكر الرسول :

مُسْتَقَرُّهُ خَيْرُ مُسْتَقَرٍّ وَ مَنْبِتُهُ أَشْرَفُ مَنْبِتٍ فِي مَعَادِنِ اَلْكَرَامَةِ وَ مَمَاهِدِ اَلسَّلاَمَةِ قَدْ صُرِفَتْ نَحْوَهُ أَفْئِدَةُ اَلْأَبْرَارِ وَ ثُنِيَتْ إِلَيْهِ أَزِمَّةُ اَلْأَبْصَارِ .

دَفَنَ بِهِ اَلضَّغَائِنَ وَ أَطْفَأَ بِهِ اَلثَّوَائِرَ أَلَّفَ بِهِ إِخْوَاناً وَ فَرَّقَ بِهِ أَقْرَاناً أَعَزَّ بِهِ اَلذِّلَّةَ وَ أَذَلَّ بِهِ اَلْعِزَّةَ كَلاَمُهُ بَيَانٌ وَ صَمْتُهُ لِسَانٌ « مستقرّه خير مستقرّ » الظاهر أنّ مراده عليه السّلام بمستقرّه المدينة ، و قد سمّاها النبيّ صلى اللّه عليه و آله الطيّبة ، و وصفها بأنّها تنفي خبثها كما ينفي الكير خبث الحديد 1 . كما في الخبر .

« و منبته أشرف منبت » و الظاهر أنّ مراده عليه السّلام بمنبته صلى اللّه عليه و آله مكّة ، و قد قال تعالى : إنّ أوّل بيت وضع للناس للّذي ببكّة مباركا و هدى للعالمين . فيه آيات بيّنات مقام إبراهيم و من دخله كان آمنا . . . 2 .

و في خطبة له عليه السّلام على رواية ( إثبات المسعودي ) في محالّ نوره صلى اللّه عليه و آله :

« و أيّ ساحة من الأرض سلكت به لم يظهر بها قدسه ، حتّى الكعبة التي جعلت منها مخرجه ، غرست أساسها بياقوتة من جنّات عدن ، و أمرت الملكين المطهّرين : جبرئيل و ميكائيل ، فتوسّطا بها أرضك ، و سميّتها بيتك ، و اتّخذتها

-----------
( 1 ) صحيح مسلم 2 : 1006 ح 490 عن زيد بن ثابت عن النبي صلى اللّه عليه و آله قال : « . . أنّها طيبة ، و انها تنفي الخبث كما تنفي النار خبث الفضّة » . لكن صدر الحديث و ذيله روي مستقلا أيضا : أخرج الصدر الطبراني في معجمه الكبير ، و عنه الجامع الصغير 1 : 68 من حديث جابر بن سمرة ، و أخرج الذيل بلفظ : « كما ينفي الكير خبث الحديد » . أخرجه أصحاب الصحاح ، و جمع طرقهم و ألفاظهم ابن الأثير في جامع الأصول 10 : 199 201 ح 6917 ، 6920 ، 6921 ،

6922 .

-----------
( 2 ) آل عمران : 96 97 .

[ 198 ]

معبدا لنبيّك . . . » 1 .

« في معادن الكرامة » الظاهر رجوعه إلى ( مستقرّه ) على اللفّ و النشر المرتّب ، قال الحميري :

فاحتلّ دار كرامة في معشر
آووه في سعة المحلّ الأرحب

« و مماهد » جمع ممهد : اسم مكان .

« السلامة » الظاهر رجوع ( مماهد السلامة ) إلى ( منبته ) ، قال تعالى :

و من دخله كان آمنا . . . 2 .

و قال ابن أبي الحديد : مماهد : جمع مهاد ، و هو ازدواج بقرينة ( معادن ) كقولهم : الغدايا و العشايا . و يعني ب ( السلامة ) : البراءة من العيوب ، أي : في نسب طاهر 3 .

و هو كما ترى ، و وجه ما قاله أنّه لم ير ( ممهد ) في ( الصحاح ) . فقال :

مماهد : جمع مهاد ، مع أنّه لا يلزم أن يذكر ( الصحاح ) جميع الاستقاقات ، مع أنّه لا معنى للازدواج بما قاله ، كما أنّ وجه قوله : « يعني بالسلامة البراءة من العيوب » أنّه حمل المستقرّ ، و المنبت في كلامه عليه السّلام على الأرحام و الأصلاب ،

و هو أيضا كما ترى .

« قد صرفت نحوه أفئدة الأبرار » فصاروا مصدّقيه و ملازميه ، و في ( الطبري ) : و قد الأسود بن ربيعة على النبيّ صلى اللّه عليه و آله و قال : جئت لأقترب إلى اللّه تعالى بصحبتك . فسمّاه صلى اللّه عليه و آله المقترب 4 .

و قال : أبو طالب فيه :

-----------
( 1 ) الإثبات للمسعودي : 108 .

-----------
( 2 ) آل عمران : 97 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 182 ، و النقل بالمعنى .

-----------
( 4 ) تاريخ الطبري 3 : 182 سنة 17 .

[ 199 ]

و إنّ عليه في العباد محبّة
و لا حيف في من خصّه اللّه بالحبّ

و قال أيضا :

لعمري لقد كلّفت وجدا بأحمد
و أحببته حبّ الحبيب المواصل

وجدت بنفسي دونه فحميته
و دافعت عنه بالذرى و الكواهل

قال بعضهم : إذا تفكّرت في أشعار أبي طالب في مدائح النبيّ صلى اللّه عليه و آله و أنّها أشعار ذاك الشيخ المبجّل في ابن أخيه ، و هو شابّ مستجير به معتصم بظلّه من قريش ، قد ربّاه في حجره غلاما ، و على عاتقه طفلا ، و بين يديه شابّا ،

يأكل من زاده ، و يأوي إلى داره علمت موضع خاصّية النبوّة و سرّها ، و أنّ أمره كان عظيما ، و أنّ اللّه تعالى أوقع له في القلوب و الأنفس منزلة رفيعة ،

و مكانا جليلا .

« و ثنيت » أي : رفعت ، من ثاني عطفه . . . 1 .

« إليه أزمّة الأبصار » فلا تخفض إلى غيره ، كان الجلف البدوي يرى وجهه ، فيقول : و اللّه ما هذا وجه كذّاب 2 . و كان عظيما مهيبا في النفوس حتّى ارتاعت منه رسل كسرى ، مع أنّه كان بالتواضع موصوفا 3 .

و قال عروة بن مسعود الثقفي لقريش : و اللّه لقد وفدت على كسرى و قيصر و النجاشي ، و اللّه ما رأيت ملكا قطّ يعظّمه أصحابه ما يعظّم أصحاب محمّد محمّدا : يقتتلون على وضوئه ، و يتبادرون لأمره ، و يخفضون أصواتهم عنده ، و ما يحدّدون النظر إليه تعظيما . و لمّا دخل أبو سفيان عام الفتح عليه ،

و رأى أيدي المسلمين تحت شعره يستشفون بالقطرات من وضوئه ، قال : تاللّه

-----------
( 1 ) الحج : 9 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 123 .

-----------
( 3 ) المناقب لابن شهر آشوب 1 : 126 .

[ 200 ]

إن رأيت كاليوم كسرى و قيصر 1 .

و في ( الاستيعاب ) : دخل النبيّ صلى اللّه عليه و آله على كبشة الأنصارية ، فشرب من فم قربة معلّقة ، فقطعت فمها فرفعته . ( أي : تبرّكا به ) 2 .

و في ( الأغاني ) : أنّ زيد بن الدثنة لمّا أسره المشركون ، فاجتمع رهط من قريش ليقتلوه و فيهم أبو سفيان ، قال له : أتحبّ أن تكون في أهلك ، و يكون محمّد عندنا مكانك ، فنضرب عنقه ؟ فقال : و اللّه ما أحبّ أنّ محمّدا تصيبه شوكة في مكانه الّذي فيه ، و أنا في أهلي . فتعجّب أبو سفيان 3 .

« دفن به الضغائن » كان بين الأوس و الخزرج ضغائن من حروب كانت بينهما ، و قتلى كثيرة منهما ، فأماتها اللّه به صلى اللّه عليه و آله .

« و أطفأ به الثوائر » هكذا في ( المصرية ) ، و الصواب : ( النوائر ) جمع النار ،

كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 ، و لأنّ الإطفاء إنّما ينسب إلى النار لا إلى الثار ، قال تعالى : . . . و لا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدّنيا فعند اللّه مغانم كثيرة كذلك كنتم من قبل فمنّ اللّه عليكم . . . 5 .

« ألّف به إخوانا » قال تعالى : . . . لو أنفقت ما في الأرض جميعا ما ألّفت بين قلوبهم و لكنّ اللّه ألّف بينهم إنّه عزيز حكيم 6 ، . . . و اذكروا نعمة اللّه

-----------
( 1 ) المغازي للواقدي 2 : 816 ، و فتوح البلدان للبلاذري : 51 .

-----------
( 2 ) الاستيعاب لابن عبد البر 4 : 395 .

-----------
( 3 ) لم أجده في الأغاني ، لكن رواه أسد الغابة لابن الأثير 2 : 230 .

-----------
( 4 ) أورد ابن أبي الحديد في شرحه 2 : 182 ، و ابن ميثم في شرحه 2 : 401 في متن الخطبة « الثوائر » ، لكن أورده ابن ميثم عند شرح اللغات بلفظ « النوائر » .

-----------
( 5 ) النساء : 94 .

-----------
( 6 ) الأنفال : 63 .

[ 201 ]

عليكم إذ كنتم أعداء فألّف بين قلوبكم فأصبحتم بنعمته إخوانا و كنتم على شفا حفرة من النار فأنقذكم منها . . . 1 ، إنّما المؤمنون إخوة فأصلحوا بين أخويكم . . . 2 .

و قال النبيّ صلى اللّه عليه و آله : المؤمنون إخوة تتكافأ دماؤهم ، يسعى بذمّتهم أدناهم ، و هم يد على من سواهم 3 .

« و فرّق به أقرانا » بواسطة مخالفتهم في الدين ، فكم ابن و أخ ترك أباه و أخاه به ، و كم امرأة تركت زوجها به .

و قالوا : أتى الوليد بن المغيرة قريشا ، فقال لهم : إنّ الناس غدا يجتمعون بالموسم ، و قد فشا أمر هذا الرجل ، فيسألونكم فما تقولون لهم ؟ فقال أبو جهل : أنا أقول : إنّه مجنون . و قال أبو لهب : أنا أقول : إنّه شاعر . و قال عقبة بن أبي معيط : أنا أقول : إنّه كاهن . فقال الوليد : و أنا أقول : إنّه ساحر يفرّق بين الرجل و المرأة و بين الرجل و أخيه و أبيه 4 .

« أعزّ به الذلّة » فكم من أذلاّء صاروا أعزّاء بالايمان به .

« و أذلّ به العزّة » و كم من جبابرة أعزّاء صاروا أذلاّء بالكفر به .

« كلامه بيان » قال تعالى فيه : و ما ينطق عن الهوى إن هو إلاّ وحي يوحى 5 ، و لكنّ الثاني قال لمّا قال صلى اللّه عليه و آله في مرض وفاته : « ايتوني بدواة و صحيفة أكتب لكم ما لا تضلّون بعدي » : إنّ الرجل ليهجر ،

-----------
( 1 ) آل عمران : 103 .

-----------
( 2 ) الحجرات : 10 .

-----------
( 3 ) سنن ابن ماجه 2 : 895 ح 2683 ، 2685 بثلاث طرق ، و المعجم الأوسط للطبراني ، و عنه مجمع الزوائد 6 : 283 ،

و بين الألفاظ فرق يسير .

-----------
( 4 ) الكامل لابن الأثير 2 : 71 ، و غيره .

-----------
( 5 ) النجم : 3 4 .

[ 202 ]

حسبنا كتاب اللّه 1 .

و روى ( أسد الغابة ) عن ابن أبي حدرد الأسلمي ، قال : كان ليهودي عليه أربعة دراهم ، فاستعدى عليه فقال : يا محمّد إنّ لي على هذا أربعة دراهم ، و قد غلبني عليها . فقال : أعطه حقّه . قال : و الّذي بعثك بالحقّ ما أقدر عليها . قال :

أعطه حقّه . قال : و الّذي نفسي بيده ما أقدر عليها ، قد أخبرته إنّك تبعثنا إلى خيبر ، فأرجو أن تغنمنا شيئا ، فأرجع فأقضيه . قال : فاعطه حقّه . قال : و كان النبيّ صلى اللّه عليه و آله إذا قال ثلاثا لا يراجع ، فخرج بابن أبي حدرد إلى السوق ، و على رأسه عصابة ، و هو متّزر ببردة ، فنزع العمامة من رأسه ، فاتّزر بها ، و نزع البردة ، فقال : اشتر منّي هذه البردة . فباعها منه بأربعة دراهم . . 2 .

و في ( الطبقات ) جاء مجوسي إلى رسول اللّه صلى اللّه عليه و آله قد أعفى شاربه ،

و أحفى لحيته ، فقال : من أمرك بهذا ؟ قال ربّي . قال : لكن ربّي أمرني أن أخفي شاربي ، و أعفي لحيتي 3 .

« و صمته لسان » حيث إنّ تقريره صلى اللّه عليه و آله أيضا حجّة كقوله و فعله ، و في ( الطبري ) أنّ النبيّ صلى اللّه عليه و آله عهد إلى أمرائه في فتح مكّة أن لا يقتلوا أحدا إلاّ من قاتلهم ، إلاّ أنّه قد عهد في نفر سمّاهم أمر بقتلهم ، منهم عبد اللّه بن سعد بن أبي سرح ، لأنّه أسلم فارتدّ ، ففرّ إلى عثمان ، و كان أخاه من الرضاعة ، فغيّبه حتّى أتى به النبيّ صلى اللّه عليه و آله فاستأمنه له ، فذكر أنّ النبيّ صلى اللّه عليه و آله صمت طويلا ، ثمّ قال : نعم .

فلمّا انصرف به عثمان ، قال النبيّ صلى اللّه عليه و آله لمن حوله من أصحابه : أما و اللّه لقد صمتّ ليقوم إليه بعضكم ، فيضرب عنقه . فقال رجل من الأنصار : فهلاّ أو مأت .

-----------
( 1 ) هذا الحديث كثير الطرق مختلف اللفظ ، أقرب الألفاظ ما في صحيح مسلم 3 : 1259 ح 21 ، و مسند أحمد 1 : 355 ،

و طبقات ابن سعد 2 ق 2 : 37 عن سعيد بن جبير عن ابن عباس .

-----------
( 2 ) أسد الغابة لابن الأثير 3 : 142 .

-----------
( 3 ) الطبقات لابن سعد 1 ق 2 : 147 .

[ 203 ]

قال : إنّ النبيّ لا يقتل بالإشارة 1 .

هذا ، و يناسب كلامه عليه السّلام في وصفه صلى اللّه عليه و آله كلام أبي الفضل الهمداني في بعض ( أعيان دهره ) : له من الصدور ما ليس للفؤاد ، و من القلوب ما ليس للأولاد ، فكأنّما اشتق من جميع الأكباد ، و ولد بجميع البلاد ، سواء الحاضر فيه و الباد ، و كلّ أفعاله غرّة في ناصية الأيّام ، و زهرة في جنح الظلام .

و ذكر أعرابي رجلا ، فقال : و اللّه لكأنّ القلوب و الألسن ريّضت له ، فما تعقد إلاّ على ودّه ، و لا تنطق إلاّ بحمده .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

8

من الخطبة ( 103 ) و من خطبة له عليه السّلام :

حَتَّى بَعَثَ اَللَّهُ ؟ مُحَمَّداً ص ؟ شَهِيداً وَ بَشِيراً وَ نَذِيراً خَيْرَ اَلْبَرِيَّةِ طِفْلاً وَ أَنْجَبَهَا كَهْلاً أَطْهَرَ اَلْمُطَهَّرِينَ شِيمَةً وَ أَمْطَرُ اَلْمُسْتَمْطَرِينَ دِيمَةً « حتّى بعث اللّه محمّدا شهيدا و بشيرا و نذيرا » عن ( تفسير الواحدي ) عن الحسن عليه السّلام في قوله تعالى : و شاهد و مشهود 2 الشاهد : النبيّ صلى اللّه عليه و آله ،

و المشهود يوم القيامة . قال تعالى : يا أيّها النبيّ إنّا أرسلناك شاهدا و مبشّرا و نذيرا 3 ، و قال تعالى : . . . ذلك يوم مجموع له الناس و ذلك يوم مشهود 4 .

« خير البريّة طفلا » في ( المناقب ) عن ابن عبّاس : أنّه كان النبيّ صلى اللّه عليه و آله يقرب إلى الصبيان يصحبهم ، فيختلسون و يكفّ ، و يصبح الصبيان غمصا و رمصا ،

-----------
( 1 ) تاريخ الطبري 2 : 335 سنة 8 ، و النقل بتلخيص .

-----------
( 2 ) البروج : 3 .

-----------
( 3 ) الأحزاب : 45 .

-----------
( 4 ) الوسيط للواحدي ، و هو كتاب تفسير القرآن ، و عنه كشف الغمة 2 : 169 ، و الآية 103 من سورة هود .

[ 204 ]

و يصبح صقيلا دهنيا 1 .

و عن عكرمة : كان يوضع فراش لعبد المطّلب في ظلّ الكعبة ، و لا يجلس عليه أحد إلاّ هو إجلالا له ، و كان بنوه يجلسون حوله حتّى يخرج ، فكان النبيّ صلى اللّه عليه و آله يجلس عليه ، فيأخذه أعمامه ليؤخّروه ، فقال لهم عبد المطلب : دعوا ابني ، فو اللّه إنّ له لشأنا عظيما 2 .

و فيه : قال أبو طالب لأخيه : يا عبّاس أخبرك عن محمّد ، إنّي ضممته فلم أفارقه ساعة من ليل أو نهار ، فلم أأتمن أحدا حتّى نؤمته في فراشي ، فأمرته أن يخلع ثيابه و ينام معي ، فرأيت في وجهه الكراهية ، فقال : يا عمّاه اصرف بوجهك عنّي حتّى أخلع ثيابي ، و أدخل فراشي . فقلت له : و لم ذاك ؟ فقال : لا ينبغي لأحد أن ينظر إلى جسدي . فتعجبت من قوله و صرفت بصري عنه حتّى دخل فراشه ، فإذا دخلت أنا الفراش إذا بينه و بيني ثوب ، و اللّه ما أدخلته في فراشي فأمسه فاذا هو ألين ثوب ، ثمّ شممته كأنّه غمس في مسك 3 .

و فيه أيضا عن أبي طالب : لم أرمنه كذبة قط ، و لا جاهلية قطّ ، و لا رأيته يضحك في غير موضع الضحك ، و لا يدخل مع الصبيان في لعب ، و لا التفت إليهم ، و كان الوحدة أحبّ إليه و التواضع 4 .

و قال المسعودي : قال عبد اللّه أبوه فيه :

الحمد للّه الّذي أعطاني
هذا الغلام الطيّب الأردان

قد ساد في المهد على الغلمان
أعيذه بالبيت ذي الأركان

5

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 34 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 35 .

-----------
( 3 ) المناقب لابن شهر آشوب 1 : 36 .

-----------
( 4 ) المناقب لابن شهر آشوب 1 : 37 .

-----------
( 5 ) مروج الذهب للمسعودي 2 : 274 ، لكن نسب البيتين إلى أبي عبد اللّه .

[ 205 ]

و قال أبو طالب عمّه فيه :

و لقد عهدتك صادقا
في القول لا تتزيّد

ما زلت تنطق بالصواب
و أنت طفل أمرد

« و أنجبها كهلا » قال الجوهري : الكهل من الرجال الذي جاوز الثلاثين 1 ،

و لمّا بنت قريش الكعبة ، و تنازعوا في رفع الحجر و وضعه في محلّه ، و حكّموا النبيّ صلى اللّه عليه و آله فحكم بينهم بما ارتضوه ، قال قائل متعجّبا من انقياد شيوخ قريش لشابّ و كان يومئذ ابن خمس و ثلاثين : أما و اللات و العزّى ليفوقنّهم سبقا ،

و ليقسمنّ بينهم حظوظا و جدودا ، و ليكوننّ له بعد هذا اليوم شأن و نبأ عظيم 2 .

و قال بعضهم : و لو لا خاصّيّة النبوّة و سرّها لما كان مثل أبي طالب و هو شيخ قريش و ذو سنّها و ذو شرفها يمدحه و هو شابّ قد ربّي في حجره ، و هو يتيمه و مكفوله و جار مجرى أولاده بمثل قوله :

و تلقوا ربيع الأبطحين محمّدا

و مثل قوله :

و أبيض يستسقى الغمام بوجهه

فإنّ مثل هذا الأسلوب من الشعر لا يمدح به التابع و الذنابي من الناس ،

و إنّما هو من مديح الملوك و العظماء .

« أطهر المطهّرين شيمة » أي : خلقا و طبيعة ، قالوا : كان صلى اللّه عليه و آله يكرم أهل الفضل في أخلاقهم ، و يتألّف أهل الشرف بالبرّ لهم ، يصل ذوي رحمه من غير أن يؤثرهم على غيرهم إلاّ بما أمر اللّه ، و لا يجفو على أحد . يقبل معذرة المعتذر

-----------
( 1 ) صحاح اللغة للجوهري 5 : 1813 مادة ( كهل ) .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 273 ، و الطبقات لابن سعد 1 ق 1 : 94 .

[ 206 ]

إليه ، و كان أكثر الناس تبسّما ما لم ينزّل عليه قرآن ، و لا يرتفع على عبيده و إمائه في مأكل و لا في ملبس ، و ما شتم أحدا بشتمه ، و لا لعن امرأة و لا خادما بلعنة ، و لا يأتيه حرّ و لا عبد أو أمة إلاّ قام معه في حاجته 1 .

« و أمطر » هكذا في ( المصرية ) ، و الصواب : ( و أجود ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« المستمطرين » بلفظ اسم المفعول .

« ديمة » في ( الصحاح ) الديمة : المطهر الّذي ليس فيه رعد و لا برق ، و أقلّه ثلث النهار أو ثلث الليل ، و أكثر ما بلغ من العدة . و الجمع : ديم . قال لبيد :

باتت و أسبل و اكف من ديمة
يروي الخمائل دائما تساجمها

ثمّ يشبّه به غيره . و في الحديث : « كان عمله ديمة » 3 .

قالوا : كان صلى اللّه عليه و آله أسخى الناس لا يثبت عنده دينار و لا درهم ، فإن فضل و لم يجد من يعطيه و يجنّه الليل لم يأو إلى منزله حتّى يتبرّأ منه إلى من يحتاج إليه ، و لا يسئل شيئا إلاّ أعطاه ، ثمّ يعود إلى قوت عامه فيؤثر منه حتّى ربّما احتاج قبل انقضاء العام إن لم يأته شي‏ء ، و كان لا يجلس إليه أحد و هو يصلّي إلاّ خفّف صلاته ، و أقبل عليه ، و قال : ألك حاجة ؟ و كان يكرم من يدخل عليه حتّى ربما بسط ثوبه ، و يؤثر الداخل بالوسادة الّتي تحته 4 .

و قال أبو طالب فيه :

و أبيض يستسقى الغمام بوجهه
ثمال اليتامي عصمة للأرامل

-----------
( 1 ) مناقب ابن شهر آشوب 1 : 146 ، و النقل بتقطيع .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 200 ، لكن في شرح ابن ميثم 3 : 23 « أمطر » أيضا .

-----------
( 3 ) صحاح اللغة للجوهري 5 : 1924 مادة ( ديم ) ، و الحديث أخرجه مسلم في صحيحه 1 : 541 ح 217 ، و غيره عن عائشة .

-----------
( 4 ) المناقب لابن شهر آشوب 1 : 145 ، و النقل بتقطيع .

[ 207 ]

يطيف به الهلاّك من آل هاشم
فهم عنده في نعمة و فواضل


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

9

من الخطبة ( 33 ) إِنَّ اَللَّهَ بَعَثَ ؟ مُحَمَّداً ص ؟ وَ لَيْسَ أَحَدٌ مِنَ اَلْعَرَبِ يَقْرَأُ كِتَاباً وَ لاَ يَدَّعِي نُبُوَّةً فَسَاقَ اَلنَّاسَ حَتَّى بَوَّأَهُمْ مَحَلَّتَهُمْ وَ بَلَّغَهُمْ مَنْجَاتَهُمْ فَاسْتَقَامَتْ قَنَاتُهُمْ وَ اِطْمَأَنَّتْ صَفَاتُهُمْ من الخطبة ( 102 ) و من خطبة له عليه السّلام ( و قد تقدم مختارها بخلاف هذه الرواية ) :

أَمَّا بَعْدُ فَإِنَّ اَللَّهَ سُبْحَانَهُ وَ تَعَالَى بَعَثَ ؟ مُحَمَّداً ص ؟ وَ لَيْسَ أَحَدٌ مِنَ اَلْعَرَبِ يَقْرَأُ كِتَاباً وَ لاَ يَدَّعِي نُبُوَّةً وَ لاَ وَحْياً فَقَاتَلَ بِمَنْ أَطَاعَهُ مَنْ عَصَاهُ يَسُوقُهُمْ إِلَى مَنْجَاتِهِمْ وَ يُبَادِرُ بِهِمُ اَلسَّاعَةَ أَنْ تَنْزِلَ بِهِمْ .

يَحْسِرُ اَلْحَسِيرُ وَ يَقِفُ اَلْكَسِيرُ فَيُقِيمُ عَلَيْهِ حَتَّى يُلْحِقَهُ غَايَتَهُ إِلاَّ هَالِكاً لاَ خَيْرَ فِيهِ حَتَّى أَرَاهُمْ مَنْجَاتَهُمْ وَ بَوَّأَهُمْ مَحَلَّتَهُمْ فَاسْتَدَارَتْ رَحَاهُمْ وَ اِسْتَقَامَتْ قَنَاتُهُمْ قوله عليه السّلام في الأوّل : « إنّ اللّه » هكذا في ( المصرية ) و زاد ( ابن أبي الحديد و الخطية ) 1 « سبحانه » كما في الثاني بالاتّفاق .

« فإنّ اللّه سبحانه » قوله عليه السّلام فيهما .

« بعث محمّدا صلى اللّه عليه و آله و ليس أحد من العرب يقرأ كتابا » قال تعالى : هو الّذي بعث في الأمّيين رسولا منهم . . . 2 .

و في ( معارف ابن قتيبة ) قال الأصمعي : ذكروا أنّ قريشا سئلوا من

-----------
( 1 ) كذا في شرح ابن أبي الحديد 1 : 176 ، و لكن لفظ ابن ميثم 2 : 72 مثل المصرية .

-----------
( 2 ) الجمعة : 2 .

[ 208 ]

أين لكم الكتاب ؟

قالوا : من أهل الحيرة . و قيل لأهل الحيرة : من أين لكم الكتاب ؟ قالوا : من الأنبار .

و روي : أنّ بشر بن عبد اللّه العبادي علّم أبا سفيان بن أمية ، و أبا قيس بن عبد مناف بن زهرة الكتاب ، فعلّما أهل مكّة .

و روى عن سهل : أنّ أوّل من كتب بالعربيّة مرامر بن مرة من أهل الأنبار ، و من الأنبار انتشرت في الناس .

و قال وهب : أوّل من خطّ بالقلم إدريس عليه السّلام 1 .

« و لا يدّعي نبوّة » و زاد في الثاني « و لا وحيا » .

و إنّما كان أمية بن أبي الصلت لرغبته عن عبادة الأوثان و قراءته كتب السلف ، يخبر أنّ نبيّا يبعث قد أظلّ زمانه ، فلمّا سمع بخروج النبيّ صلى اللّه عليه و آله كفر حسدا له ، و كان يطمع أن يكونه 2 .

و لشياع خبر بعثته و قرب ظهوره ، سمّى قوم أبناءهم محمّدا رجاء أن يكونوه لما سمعوا أنّ اسم النبيّ الاتي محمّد ، و المسمّون هم : محمّد بن مسلمة ، و محمّد بن احيحة ، و محمّد بن برء البكري ، و محمّد بن سفيان بن مجاشع ، و محمّد بن حمران الجعفي ، و محمّد بن خزاعة السلمي 3 . و قد وقع نظير ذلك قبله صلى اللّه عليه و آله لموسى عليه السّلام و بعده صلى اللّه عليه و آله للمهدي عليه السّلام .

و روى الطبري عن الزهري : أنّ النبيّ صلى اللّه عليه و آله و سلم لمّا كان يعرض نفسه على القبائل في المواسم ، عرض نفسه على بني عامر ، فاشترطوا أن يكون الأمر

-----------
( 1 ) المعارف لابن قتيبة : 552 553 ، و النقل بتقديم و تأخير .

-----------
( 2 ) التهذيب للنووي 1 ق 1 126 ، و غيره .

-----------
( 3 ) فتح ابن سعد في الطبقات 1 ق 1 : 111 بابا بهذا العنوان ، و ذكر فيه من سمّي في الجاهلية بمحمّد .

[ 209 ]

لهم بعده ، فقال النبيّ صلى اللّه عليه و آله و سلم : الأمر إلى اللّه . فأعرضوا عنه ، و رجعوا إلى شيخ كبير لهم ، فأخبروه خبره و نسبه ، فوضع يده على رأسه ، ثمّ قال : يا بني عامر هل من تلاف : و الّذي نفسي بيده ، و ما تقوّلها إسماعيليّ قطّ ، و إنّها لحقّ ، و أين كان رأيكم عنه ؟ 1 .

و ادّعي النبوّة كذبا بعد بعثته صلى اللّه عليه و آله و سلم جمع : مسيلمة من حنيفة ، و سجاح الّتي تزوّجها مسيلمة من بني يربوع ، و أسود بن كعب من عنس ، و طلحة بن خويلد من أسد بن خزيمة لكنّه رجع إلى الاسلام بعد ، و أمّا خالد بن سنان العبسي الّذي قالوا : أتت ابنته إلى النبيّ صلى اللّه عليه و آله و سلم فسمعته يقرأ قل هو اللّه أحد 2 فقالت : كان أبي يقول هذا . فغير محقّق ، و إنّ قالوا : إنّ النبيّ صلى اللّه عليه و آله قال :

« ذلك نبيّ أضاعه قومه » 3 .

هذا ، و في الخبر : أنّ خمسة من الأنبياء كانوا سريانيين و هم : آدم و شيث و إدريس و نوح و إبراهيم ، و خمسة منهم عبرانيين : إسحاق و يعقوب و موسى و داود و عيسى ، و خمسة منهم من العرب : هود و صالح و إسماعيل و شعيب و محمّد عليه و على آله و عليهم السلام 4 .

قوله عليه السّلام في الأوّل : « فسّاق الناس حتّى بوّأهم » أي : مكّنهم .

« محلّتهم » التي ينبغي لهم أن يحلّوها ، و هي الإسلام ، ذاك الدين الحنيف .

قوله عليه السّلام في الثاني : « فقاتل بمن أطاعه » و هم أهل المدينة .

« من عصاه » و هم أهل مكّة و اليهود و غيرهم ، و في ( المناقب ) : لما كان بعد

-----------
( 1 ) تاريخ الطبري 2 : 84 ، و النقل بالمعنى .

-----------
( 2 ) الاخلاص : 1 .

-----------
( 3 ) مروج الذهب للمسعودي 1 : 81 ، 82 ، و أمّا حديث : « ذلك نبي أضاعه قومه » فرواه ابن سعد في الطبقات 1 ق 2 :

42 ، و المسعودي في مروج الذهب 2 : 214 ، و الصدوق في كمال الدين : 659 ، و غيرهم .

-----------
( 4 ) الاختصاص للمفيد : 264 .

[ 210 ]

سبعة أشهر من الهجرة نزل جبرئيل عليه السّلام بقوله : أذن للذين يقاتلون . . . 1 ،

و قلّد في عنقه سيفا ، و في رواية : لم يكن له غمد ، فقال له : حارب بهذا قومك حتّى يقولوا : لا إله إلاّ اللّه .

و عن أهل السير : أنّ جميع ما غزا النبيّ صلى اللّه عليه و آله و سلم بنفسه ستّ و عشرون غزوة على هذا النسق : البواط ، العشيرة ، بدر الأولى ، بدر الكبرى ، السويق ، ذو امرة ، أحد ، نجران ، بنو سليم ، الأسد ، بنو النضير ، ذات الرقاع ، بدر الآخرة ،

دومة الجندل ، الخندق ، بنو قريظة ، بنو لحيان ، ذو قرد ، بنو المصطلق ،

الحديبية ، خيبر ، الفتح ، حنين ، الطائف ، تبوك ، و يلحق بها بنو قينقاع . قاتل في تسع و هي : بدر الكبرى و أحد و الخندق و بني قريظة و بني المصطلق و بني لحيان و خيبر و الفتح و حنين و الطائف .

و أمّا سراياه صلى اللّه عليه و آله فستّ و ثلاثون : أوّلها سريّة حمزة لقي أبا جهل بسيف البحر في ثلاثين من المهاجرين ، و في ذي القعدة بعث سعد بن أبي و قّاص في طلب عير ، ثمّ عبيدة بن الحارث بعد سبعة أشهر في ستين من المهاجرين نحو الجحفة إلى أبي سفيان . . . 2 .

قوله عليه السّلام في الأوّل : « و بلّغهم منجاتهم » و في الثاني : « يسوقهم إلى منجاتهم » أي : محلّ نجاتهم ، قال تعالى : . . . عزيز عليه ما عنتّم حريص عليكم بالمؤمنين رؤوف رحيم 3 .

« و يبادر بهم الساعة » أي : القيامة .

-----------
( 1 ) الحج : 39 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 186 ، و نقل عدد غزواته و سراياه صلى اللّه عليه و آله الواقدي في المغازي 1 : 7 ، و ابن هشام في السيرة 4 : 189 ، و ابن سعد في الطبقات 2 ق 1 : 1 ، و الطبري في تاريخه 2 : 404 ، 405 سنة 10 ، و المسعودي في مروج الذهب 2 : 280 ، 282 و غيرهم ، و اختلف في تعدادها و ترتيبها اختلافا يسيرا .

-----------
( 3 ) التوبة : 128 .

[ 211 ]

« أن تنزل بهم » و لم يستعدّوا لها ، و في ( ارشاد المفيد ) لمّا عاد النبيّ صلى اللّه عليه و آله من تبوك إلى المدينة قدم إليه عمرو بن معديكرب ، فقال له النبيّ صلى اللّه عليه و آله : أسلم يا عمرو يؤمنك اللّه من الفزع الأكبر . قال : يا محمّد و ما الفزع الأكبر فإنّي لا أفزع ؟

فقال : يا عمرو إنّه ليس كما تظنّ و تحسب ، إنّ الناس يصاح بهم صيحة واحدة ،

فلا يبقى ميّت إلاّ نشر ، و لا حيّ إلاّ ما شاء اللّه ، ثمّ يصاح بهم صيحة أخرى ، فينشر من مات ، و يصفّون جميعا ، و ينشقّ السماء ، و تهدّ الأرض ،

و تخرّ الجبال هدّا ، و ترمي النار بمثل الجبال شررا ، فلا يبقى ذو روح إلاّ انخلع قلبه و ذكر ذنبه و شغل بنفسه ، إلاّ ما شاء اللّه . فأين أنت يا عمرو من هذا ؟ قال :

إلا إنّي أسمع أمرا عظيما . فآمن باللّه و رسوله ، و من آمن معه من قومه ناس و رجعوا إلى قومهم 1 .

« يحسر الحسير » أي : يعجز العاجز ، قال الجوهري : حسر البعير : أعيا ،

فهو حسير 2 .

« و يقف الكسير » أي : من كسر رجله .

« فيقيم عليه » أي : على كلّ من الحسير و الكسير ، و يحسن في مثله توحيد الضمير لرجوع الحسير و الكسير إلى معنى واحد ، و هو من لم يقدر على السير المتعارف .

« حتّى يلحقه غايته » و مقصده ، و الضميران أيضا كالضمير في ( عليه ) ،

و المراد أنّه لمّا لم يكن كلّ الناس صاحب معرفة قويّة يسلم حين يدعوه ، بل كثير منهم كانوا آبين أوّلا ، يداريهم و يدعوهم مرّة بعد مرّة ، حتّى يعرفوا الحقّ بالتأمّل و يهتدوا .

-----------
( 1 ) الإرشاد للمفيد : 84 .

-----------
( 2 ) صحاح اللغة للجوهري 2 : 629 مادة ( حسر ) .

[ 212 ]

« إلاّ هالكا لا خير فيه . . . » و لا تفيده الدّعوة ، كالّذين قال تعالى فيهم : ولو أنّنا نزّلنا إليهم الملائكة و كلّمهم الموتى و حشرنا عليهم كلّ شي‏ء قبلا ما كانوا ليؤمنوا . . . 1 .

و منهم المستهزئون به صلى اللّه عليه و آله الّذين قال تعالى فيهم : إنّا كفيناك المستهزئين 2 . و هم الوليد بن المغيرة ، و الأسود بن عبد يغوث ، و أبو زمعة ،

و العاص بن وائل ، و الحرث بن قيس ، و عقبة بن أبي معيط ، و الأسود بن الحرث ، و أبو أحيحة ، و النضر بن الحرث ، و الحكم بن العاص ، و عتبة ، و شيبة ،

و طعيمة بن عدي ، و الحرث بن عامر ، و أبو البحتري ، و أبو جهل ، و أبو لهب ،

و نظراؤهم ، فدلّهم النبيّ صلى اللّه عليه و آله على سبيل نجاتهم ، فأبوا إلاّ سلوك طريق الهلكة ،

و كانوا قد هدّدوه بالقتل ، فأهلكهم اللّه ، بعضهم بالقتل في غزوة بدر ، و بعضهم بأسقام و أوجاع .

قالوا : مرّ الأسود بن عبد يغوث على النبيّ صلى اللّه عليه و آله فأومأ صلى اللّه عليه و آله إلى بطنه ،

فاستسقى و مات حبنا .

و مرّ عليه أبو زمعة ، فأشار صلى اللّه عليه و آله إلى عينه ، فعمي ، و كان يضرب رأسه على الجدار حتّى هلك .

و مرّ عليه الوليد بن المغيرة ، فأومأ صلى اللّه عليه و آله إلى جرح اندمل في بطن رجله من نبل ، فتعلّقت به شوكة فنن فخدشت ساقه ، و لم يزل مريضا حتّى مات .

و خرج العاص بن وائل من بيته ، فلحقته السموم ، فلما انصرف إلى داره لم يعرفوه ، فباعدوه فمات غمّا ، و في خبر فقتلوه ، و في آخر وطأ على شبرقة فدخلت في أخمص رجله ، فقال : لدغت ، فلم يزل يحكّها حتّى مات .

-----------
( 1 ) الأنعام : 111 .

-----------
( 2 ) الحجر : 95 .

[ 213 ]

و مرّ عليه صلى اللّه عليه و آله الحرث فأومأ صلى اللّه عليه و آله إلى رأسه فتقيّأ قيحا ، و في خبر لدغته حيّة ، و في آخر تدهده عليه حجر من جبل فتقطّع .

و أكل الأسود بن الحارث حوتا فأصابه عطش ، فلم يزل يشرب الماء حتّي إنشقّ بطنه .

و رمى اللّه أبا لهب بالعدسة ، فتركه ابناه ثلاثا لا يدفنانه ، و كانوا يتّقون العدسة ، فقذفوا عليه الحجارة حتّى و اروه 1 .

و عن النبيّ صلى اللّه عليه و آله مثل ما بعثني اللّه به من الهدى و العلم كمثل الغيث الكثير أصاب أرضا ، فكان منها نقيّة فثبت الماء ، فأنبتت الكلأ و العشب الكثير ،

و كان منها أجادب أمسكت الماء ، فنفع اللّه بها الناس فشربوا و سقوا و زرعوا ،

و كان منها قيعان لا تمسك ماء ، و لا تنبت كلا 2 .

و في ( الأغاني ) : نظر النبيّ صلى اللّه عليه و آله إلى زهير بن أبي سلمى ، و له مائة سنة ،

فقال : اللّهم أعذني من شيطانه . فما لاك بيتا حتّى مات 3 .

قوله عليه السّلام في الأول و كذا الثاني : « فاستقامت قناتهم » أي : رمحهم ،

و استقامة القناة كناية عن تمكّنهم ، كقوله عليه السّلام في الثاني .

« فاستدارت رحاهم » فإنّه كناية عن نفوذ أمرهم .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

10

من الخطبة ( 106 ) منها في ذكر النبيّ صلى اللّه عليه و آله :

اِخْتَارَهُ مِنْ شَجَرَةِ اَلْأَنْبِيَاءِ وَ مِشْكَاةِ اَلضِّيَاءِ وَ ذُؤَابَةِ اَلْعَلْيَاءِ وَ سُرَّةِ ؟

-----------
( 1 ) هذا تلخيص كلام ابن شهر آشوب في مناقبه 1 : 73 75 ، و أخرجه أيضا أبو نعيم بطرق في الدلائل عنه الدر المنثور 4 : 107 ، و ابن هشام في السيرة 2 : 40 ، و رواه ابن الأثير في الكامل 2 : 70 .

-----------
( 2 ) صحيح مسلم 4 : 1787 ح 15 ، و غيره ، و بين الألفاظ اختلاف يسير .

-----------
( 3 ) الأغاني لأبي الفرج 10 : 291 .

[ 214 ]

اَلْبَطْحَاءِ ؟ وَ مَصَابِيحِ اَلظُّلْمَةِ وَ يَنَابِيعِ اَلْحِكْمَةِ « إختاره من شجرة الأنبياء » روى ( طبقات كاتب الواقدي ) عن ابن عباس في قوله تعالى : و تقلّبك في الساجدين 1 قال : من نبيّ إلى نبيّ و من نبيّ إلى نبيّ حتّى أخرجك نبيّا 2 .

« و مشكاة الضياء » عن الفرّاء المشكاة : الكوّة التي ليست بنافذة .

« و ذؤابة العلياء » تستعار الذؤابة كالمشكاة للنقاوة ، قال حسّان في بئر معونة :

بني أمّ البنين ألم يرعكم
و أنتم من ذوائب أهل نجد

3 قال الشاعر في كونه صلى اللّه عليه و آله و سلم من شجرة الأنبياء ، و مشكاة الضياء :

ورث الشرف جامعا عن جامع
و شهد له نداء نداء الصوامع

هو من مضر في سويداء قلبها
و من هاشم في سواد طرفها

و عن ابن عبّاس عن النبيّ صلى اللّه عليه و آله : أنّ اللّه تعالى قسّم الخلق قسمين ،

فجعلني في خيرهما قسما ، فذلك قوله و أصحاب اليمين و أصحاب الشمال 4 .

فأنا من أصحاب اليمين ، و أنا خير أصحاب اليمين ، ثمّ جعل القسمين أثلاثا فجعلني في خيرها ثلثا ، فذلك قوله : و أصحاب الميمنة ما أصحاب الميمنة و أصحاب المشأمة ما أصحاب المشأمة و السابقون السابقون 5 ، فأنا من السابقين ، و أنا خير السابقين ، ثمّ جعل الأثلاث قبائل ، فجعلني في خيرها قبيلة ، و ذلك قوله : و جعلناكم شعوبا و قبائل لتعارفوا إنّ أكرمكم عند اللّه

-----------
( 1 ) الشعراء : 219 .

-----------
( 2 ) الطبقات لابن سعد 1 ق 1 : 5 .

-----------
( 3 ) السيرة لابن هشام 3 : 106 .

-----------
( 4 ) جاء ذكر أصحاب اليمين في الواقعة : 27 ، 38 ، 90 ، 91 ، و المدثّر : 39 ، و ذكر أصحاب الشمال في الواقعة : 41 .

-----------
( 5 ) الواقعة : 8 10 .

[ 215 ]

أتقاكم 1 ، و أنا أتقى ولد آدم و أكرمهم على اللّه تعالى و لا فخر ، ثمّ جعل القبائل بيوتا ، فجعلني في خيرها بيتا ، فذلك قوله : إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 2 ، فأنا و أهل بيتي مطهرون من الذنوب 3 .

« و سرّة البطحاء » قال المسعودي : إنّ قريشا : قريش الظواهر ، و قريش الأباطح ، و الظواهر : بنو محارب ، و الحارث بن فهر ، و بنو الادرم بن غالب بن فهر ، و بنو هصيص بن عامر بن لؤي . و البطائح : بنو عبد مناف ، و بنو عبد الدار ، و بنو عبد العزّى ، و زهرة ، و مخزوم ، و تيم ، و جمح ، و سهم ، و عدي ،

و قصي ، و الفخر للبطاح .

قال ذكوان مولى عبد الدار للضحاك الفهري :

تطاولت للضحاك حتّى رددته
إلى نسب في قومه متقاصر

فلو شاهدتني من قريش عصابة
قريش البطاح لا قريش الظواهر

و قال أبو طالب في النبيّ صلى اللّه عليه و آله :

من القوم مفضال أبيّ على العدى
تمكّن في الفرعين من آل هاشم

و كان قصيّ أبو عبد مناف هو الأصل في قريش البطاح ، و سمّي مجمّعا ،

لأنّه جمع قومه من الشعاب و الأودية و الجبال إلى مكّة ، فلمّا تركهم بمكّة ملّكوه عليهم ، فكان أوّل ولد كعب بن لؤيّ أصاب ملكا أطاعه به قومه ، و كان إليه الحجابة و السقاية و الرفادة و الندوة و اللواء ، فحاز شرف قريش كلّه ،

و قسّم مكّة أرباعا بين قومه فبنوا المساكن ، و تيمّنت قريش بأمره ، فما ينكح

-----------
( 1 ) الحجرات : 13 .

-----------
( 2 ) الأحزاب : 33 .

-----------
( 3 ) أخرجه الحكيم الترمذي و الطبراني و ابن مردويه و أبو نعيم و البيهقي في الدلائل عنهم الدر المنثور 5 : 199 ،

و الحسكاني في شواهد التنزيل 2 : 29 ح 669 عن ابن عباس .

[ 216 ]

رجل و لا امرأة إلاّ في داره ، و كان أمره في قومه كالدين المتّبع في حياته و بعد موته .

و أمّا قول قريش للنبيّ صلى اللّه عليه و آله و سلم : ابن أبي كبشة . ففي ( أنساب قريش مصعب الزبيري ) : أنّ قريشا كانت تنسب النبيّ صلى اللّه عليه و آله و سلم إلى أبي كبشة ، و حر بن غالب الخزاعي جدّ وهب أبي آمنة أمّ النبيّ صلى اللّه عليه و آله و سلم لأمّه و لم يعيّروا النبيّ صلى اللّه عليه و آله و سلم في نسبته إليه من تقصير كان فيه ، فكان سيّد قومه ، و إنّما كان أبو كبشة أوّل من عبد الشعرى لأنّها تقطع السماء عرضا بخلاف الشمس و القمر و باقي الكواكب ، و العرب تظنّ أنّ أحدا لا يعمل شيئا إلاّ بعرق ينزعه ،

فلمّا خالف النبيّ صلى اللّه عليه و آله و سلم دين قريش قالت قريش : نزعه أبو كبشة 1 .

هذا ، و قالوا : يكون موضعا آخران مسمّيان بالبطحاء غير بطحاء مكّة :

أحدهما : بطحاء الجزيرة ، و ثانيهما : بطحاء ذي قار .

و قالوا : رأى قرشي رجلا له هيئة رثّة فسأل عنه ، فقالوا : من تغلب .

فوقف عليه و هو يطوف بالبيت ، فقال له : أرى رجلين قلّما وطئتا البطحاء . فقال الرجل : البطحاوات ثلاث : بطحاء الجزيرة و هي لي دونك ، و بطحاء ذي قار ،

و أنا أحقّ بها منك ، و هذه البطحاء ، و سواء العاكف فيه و الباد 2 .

هذا ، و في ( سيرة ابن هشام ) عن الزهري : لمّا وفد الأشعث بن قيس على النبيّ صلى اللّه عليه و آله قال : يا رسول اللّه نحن بنو آكل المرار كان من ولده من قبل النساء و أنت ابن آكل المرار . قال : فتبسّم النبيّ صلى اللّه عليه و آله و قال : ناسبوا بهذا النسب العبّاس بن عبد المطلب و ربيعة بن الحارث و كان العبّاس و ربيعة رجلين تاجرين ، و كانا إذا شاعا في بعض العرب فسئلا ممّن هما قالا : نحن بنو

-----------
( 1 ) نسب قريش للزبيري : 261 و النقل بالمعنى .

-----------
( 2 ) معجم البلدان للحموي 1 : 446 ، و المشترك و المفترق : 59 ، و الآية 25 من سورة الحجّ .

[ 217 ]

آكل المرار يتعزّزان بذلك ، و ذلك أنّ كندة كانوا ملوكا ثمّ قال لهم : لا ، بل نحن النضر بن كنانة ، لا نقفو أمّنا ، و لا ننتفي من أبينا 1 .

« و مصابيح الظلمة » أي : اختاره منها .

« و ينابيع الحكمة » أي : الأنبياء و الحكماء الّذين كانوا آباءه صلى اللّه عليه و آله و سلم .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

11

من الخطبة ( 149 ) و من خطبة له عليه السّلام :

وَ أَسْتَعِينُهُ عَلَى مَدَاحِرِ اَلشَّيْطَانِ وَ مَزَاجِرِهِ وَ اَلاِعْتِصَامِ مِنْ حَبَائِلِهِ وَ مَخَاتِلِهِ وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ وَ نَجِيبُهُ وَ صَفْوَتُهُ لاَ يُؤَازَى فَضْلُهُ وَ لاَ يُجْبَرُ فَقْدُهُ أَضَاءَتْ بِهِ اَلْبِلاَدُ بَعْدَ اَلضَّلاَلَةِ اَلْمُظْلِمَةِ وَ اَلْجَهَالَةِ اَلْغَالِبَةِ وَ اَلْجَفْوَةِ اَلْجَافِيَةِ وَ اَلنَّاسُ يَسْتَحِلُّونَ اَلْحَرِيمَ وَ يَسْتَذِلُّونَ اَلْحَكِيمَ يَحْيَوْنَ عَلَى فَتْرَةٍ وَ يَمُوتُونَ عَلَى كَفْرَةٍ « و استعينه على مداحر » أي : ما يوجب الطرد و الإبعاد ، قال تعالى :

اخرج منها مذؤوما مدحورا . . . 2 .

« الشيطان و مزاجره » أي : ما يوجب منعه ، و مداحر الشيطان و مزاجره :

العبادات و الطاعات ، من الصلاة و الصيام و باقي القربات .

قال الصادق عليه السّلام : إنّ العبد إذا سجد فأطال السجود نادى إبليس يا ويلاه أطاع و عصيت ، و سجد و أبيت 3 .

و قال النبيّ لأصحابه : ألا أخبركم بشي‏ء إن أنتم فعلتموه تباعد

-----------
( 1 ) سيرة ابن هشام 4 : 172 و غيره .

-----------
( 2 ) الأعراف : 18 .

-----------
( 3 ) الكافي للكليني 3 : 264 ح 2 ، و المحاسن للبرقي 18 ح 50 ، و الفقيه للصدوق 1 : 136 ح 17 ، و ثواب الأعمال : 56 ح 1 عن الصادق عليه السّلام ، و دعائم الإسلام للقاضي النعمان 1 : 136 عن علي عليه السّلام ، و المقنع للصدوق : 45 بلا عزو .

[ 218 ]

الشيطان منكم كما تباعد المشرق من المغرب ؟ قالوا : بلى . قال الصوم يسوّد وجهه ، و الصدقة تكسر ظهره ، و الحبّ في اللّه و الموازرة على العمل الصالح يقطع دابره ، و الاستغفار يقطع و تينه . . . 1 .

و عن الصادق عليه السّلام : لا يزال إبليس فرحا ما اهتجر المسلمان ، فاذا التقيا اصطكّت ركبتاه ، و تخلّعت أوصاله ، و نادى يا ويله ما لقي من الثبور 2 .

و عنهم عليهم السلام : ليس شي‏ء أنكأ لإبليس و جنوده من زيارة الإخوان في اللّه بعضهم لبعض ، و إنّ المؤمنين يلتقيان فيذكران اللّه ثمّ يذكران فضلنا أهل البيت ، فلا يبقى على وجه إبليس مضغة لحم إلاّ تخدّد ، حتّى أنّ روحه لتستغيث من شدّة ما يجد من الألم ، فتحسّ ملائكة السماء و خزّان الجنان ،

فيلعنونه حتّى لا يبقى ملك مقرّب إلاّ لعنه ، فيقع خاسئا حسيرا مدحورا 3 .

« و الاعتصام » عطف على ( مداحر ) أي : الاحتفاظ .

« من حبائله » جمع الحبالة ، أي : الّتي يصيد بها الصائد .

« و مخاتله » أي : مخادعه ، و حبائله و مخاتله : الخمر و الميسر و النساء و زخارف الدّنيا ، قال تعالى : يا أيّها الّذين آمنوا إنّما الخمر و الميسر و الأنصاب و الأزلام رجس من عمل الشيطان فاجتنبوه لعلّكم تفلحون . إنّما يريد الشيطان أن يوقع بينكم العداوة و البغضاء في الخمر و الميسر و يصدّكم عن ذكر اللّه و عن الصلاة فهل أنتم منتهون 4 .

و عنهم عليهم السّلام : الفتن ثلاث : حبّ النساء ، و هو سيف الشيطان ، و شرب

-----------
( 1 ) الكافي للكليني 4 : 62 ح 2 ، و الفقيه للصدوق 2 : 45 ح 4 ، و أماليه : 59 ح 1 المجلس 15 ، و في فضائل رمضان عنه الوسائل 7 : 296 ح 35 ، و التهذيب للطوسي 4 : 191 ح 6 ، و الأشعثيات لابن الأشعث : 58 .

-----------
( 2 ) الكافي للكليني 2 : 346 ح 7 .

-----------
( 3 ) الكافي للكليني 2 : 188 ح 7 عن الكاظم عليه السّلام .

-----------
( 4 ) المائدة : 90 91 .

[ 219 ]

الخمر ، و هو فخّ الشيطان ، وحبّ الدينار و الدرهم ، و هو سهم الشيطان 1 .

و عنهم عليهم السّلام : إنّ إبليس ظهر ليحيى بن زكريا عليه السّلام و إذا عليه معاليق من كلّ شي‏ء ، فقال له يحيى : ما هذه المعاليق يا إبليس ؟ فقال : هذه الشهوات التي أصبتها من ابن آدم . قال : فهل لي منها شي‏ء ؟ قال : ربّما شبعت فثقّلتك عن الصلاة و الذكر . قال يحيى : للّه عليّ أن لا أملأ بطني من طعام أبدا . . . 2 .

« و أشهد أنّ محمّدا عبده و رسوله » قدّمت العبودية ، لأنّه لولاها لما حصلت الرسالة .

« و نجيبه و صفوته » . . . اللّه أعلم حيث يجعل رسالته . . . 3 .

« لا يوازى » أي : لا يحاذى ، و أصل الواو الهمز : من الإزاء ، و قول الجوهري :

« آزيته : إذا حاذيته ، و لا تقل وازيته » 4 خطأ ، حيث إنّ غيره أجازه ، و يشهد له كلامه عليه السّلام .

« فضله » من أحد ، قال أبو طالب لمّا خطب للنبيّ صلى اللّه عليه و آله و سلم خديجة : ثمّ ابن أخي هذا محمّد بن عبد اللّه لا يوازن برجل من قريش إلاّ رجح به ، و لا يقاس بأحد منهم إلاّ عظم عنه ، و لا عدل له في الخلق .

و قالوا : لمّا تلجلج ورقة عمّ خديجة في الجواب في قبال أبي طالب مع كونه من القسّيسين ، و قالت خديجة نفسها : قد زوّجتك نفسي و المهر عليّ في مالي ، و قال بعض قريش : وا عجباه المهر على النساء للرجال غضب أبو طالب غضبا شديدا و قام على قدميه و كان ممّن تهابه الرجال و تكره غضبه

-----------
( 1 ) الخصال للصدوق : 113 ح 91 باب الثلاثة ، عن علي عليه السّلام .

-----------
( 2 ) المحاسن للبرقي : 439 ح 297 عن الصادق عليه السّلام ، و جاءت القصة في ضمن حديث طويل أخرجه الترمذي في غور الأمور عنه البحار 63 : 226 ح 71 ، و أمالي أبي علي الطوسي 1 : 348 المجلس 12 .

-----------
( 3 ) الأنعام : 124 .

-----------
( 4 ) صحاح اللغة للجوهري 6 : 2268 مادة ( أزي ) .

[ 220 ]

و قال : إذا كان الرجال مثل ابن أخي هذا طلبوا بأغلى الأثمان و أعظم المهر ، و إذا كانوا أمثالكم لا يزوّجون إلاّ بالمهر الغالي 1 .

و قال كعب بن نمط في النبيّ صلى اللّه عليه و آله و سلم :

و ما حملت من ناقة فوق رحلها
أبرّ و أوفى ذمّة من محمّد

و لا وضعت أنثى لأحمد مشبها
من الناس في التقوى و لا في التعبّد

و قال مالك بن عوف :

ما إن رأيت و لا سمعت بواحد
في الناس كلّهم شبيه محمّد

« و لا يجبر فقده » قال الباقر عليه السّلام : إن أصبت بمصيبة في نفسك أو في مالك أو في ولدك ، فاذكر مصابك بالنبيّ صلى اللّه عليه و آله ، فإنّ الخلائق لم يصابوا بمثله قط 2 .

« أضاءت به البلاد بعد الضلالة المظلمة » الغاشية لها من الجاهلية ، قال العبّاس بن مرداس فيه :

سننت لنا فيه الهدى بعد جورنا
عن الحقّ لمّا أصبح الحقّ مظلما

و نوّرت بالبرهان أمرا مدمّما
و أطفأت بالقرآن جمرا تضرّما

« و الجهالة الغالبة » على جميع الفرق ، في ( سنن أبي داود ) عن ابن عبّاس :

كان النضير من اليهود أشرف من قريظتهم ، فكان إذا قتل رجل من قريظة رجلا من النصير قتل به ، و إذا قتل رجل من النضير رجلا من قريظة فودي بمائة و سق من تمر ، فلمّا بعث النبيّ صلى اللّه عليه و آله قتل نضيريّ قريظيّا ، فقالوا : ادفعوه إلينا نقتله . فقالوا : بيننا و بينكم محمّد . فأتوه ، فنزلت : . . . و إن حكمت فاحكم بينهم بالقسط . . . 3 أي : النفس ، بالنفس ، ثمّ نزلت : أفحكم الجاهلية يبغون

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 42 .

-----------
( 2 ) الكافي للكليني 3 : 220 ح 2 ، و في الباب أحاديث أخرى جمع بعض طرقها الشيخ الحرّ في وسائل الشيعة 2 : 911 الباب 79 ، و المحدث النوري في المستدرك الوسائل 1 : 142 الباب 67 .

-----------
( 3 ) المائدة : 42 .

[ 221 ]

و من أحسن من اللّه حكما لقوم يوقنون 1 .

« و الجفوة الجافية » أي الغليظة ، فكانوا يفعلون أفعالا في غاية الشناعة ،

و منها و أد البنات ، و في ( الكافي ) عن الصادق عليه السّلام : جاء رجل إلى النبيّ صلى اللّه عليه و آله فقال : إنّي قد ولدت بنتا و ربّتها ، حتّى إذا بلغت ، فألبستها و حلّيتها ثمّ جئت بها إلى قليب ، فدفعتها في جوفه ، و كان آخر ما سمعت منها ، و هي تقول : يا أبتاه .

فما كفّارة ذلك ؟ قال : ألك أمّ حيّة ؟ قال : لا . قال : فلك خالة حيّة ؟ قال : نعم . قال :

فابررها ، فإنّها بمنزلة الامّ تكفّر عنك ما صنعت . قيل : متى كان هذا ؟ فقال : كان في الجاهلية ، و كانوا يقتلون البنات مخافة أن يسبين فيلدن في قوم آخرين 2 .

« و الناس يستحلّون الحريم » أي : الحرام ، فيرتكبونه بلا مبالاة .

« و يستذلّون الحكيم » فضلا عن أن لا يعظّموه ، في ( الأغاني ) خرج قيسبة بن كلثوم السكوني ، و كان ملكا يريد الحجّ و كانت العرب تحجّ في الجاهلية فلا يعرض بعضها لبعض فمرّ ببني عامر بن عقيل ، فوثبوا عليه ، فأسروه و أخذوا ماله و ما كان معه ، و ألقوه في القدّ ، فمكث فيه ثلاث سنين ، و شاع باليمن أنّ الجنّ استطارته . . . فتمشّى يوما في أغلاله و قيوده حتّى صعد أكمة ثمّ أقبل يضرب ببصره نحو اليمن و تغشاه عبرة ، فبكى ثمّ رفع طرفه الى السماء و قال : اللّهم ساكن السماء فرّج لي ممّا أصبحت فيه ، إذ عرض له راكب ،

فأشار إليه أن أقبل ، فكتب تحت خشبة رحله بالمسند أمره ، فجاء قومه فاستنقذوه 3 .

-----------
( 1 ) سنن أبي داود 4 : 168 ح 4494 ، و سنن النسائي 8 : 18 ، و ابن أبي شيبة و ابن جرير و ابن المنذر و ابن أبي حاتم و أبو الشيخ و ابن مردويه و المستدرك للحاكم ، و سنن البيهقي عنهم الدر المنثور 2 : 285 و النقل بتصرف يسير ، و الآية 50 من سورة المائدة .

-----------
( 2 ) الكافي للكليني 2 : 162 ح 18 .

-----------
( 3 ) لم أجده في الأغاني .

[ 222 ]

« يحيون على فترة » غافلين عن ربّهم الّذي خلقهم و رزقهم .

« و يموتون على كفرة » بالههم ، و ما أراد منهم من عبادته ، قال حسّان فيه صلى اللّه عليه و آله .

رسول أتانا بعد يأس و فترة
من الرسل و الأوثان في الأرض تعبد

و لمّا بعثت قريش عمرو بن العاص إلى ملك الحبشة لردّ جعفر الطيّار و من معه لمّا هاجروا إليه تخلّصا من أذاهم ، و قال عمرو للملك : « إنّهم خالفونا في ديننا ، و سبّوا آلهتنا ، و أفسدوا شبابنا ، و فرّقوا جماعتنا ، و فردّهم إلينا لنجمع أمرنا » ، قال جعفر للملك : خالفناهم بأنّه بعث اللّه تعالى فينا نبيّا أمر بخلع الأنداد ، و ترك الاستقسام بالأزلام ، و أمرنا بالصلاة و الزكاة ، و حرّم الظلم و الجور و سفك الدماء بغير حقّها و الزنا و الربا و الميتة و الدم ، و أمرنا بالعدل و الإحسان و ايتاء ذي القربى ، و ينهى عن الفحشاء و المنكر و البغي . فقال الملك :

فبهذا بعث اللّه تعالى عيسى بن مريم 1 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

12

من الخطبة ( 159 ) و من خطبة له عليه السّلام :

بَعَثَهُ بِالنُّورِ اَلْمُضِي‏ءِ وَ اَلْبُرْهَانِ اَلْجَلِيِّ وَ اَلْمِنْهَاجِ اَلْبَادِي وَ اَلْكِتَابِ اَلْهَادِي أُسْرَتُهُ خَيْرُ أُسْرَةٍ وَ شَجَرَتُهُ خَيْرُ شَجَرَةٍ أَغْصَانُهَا مُعْتَدِلَةٌ وَ ثِمَارُهَا مُتَهَدِّلَةٌ مَوْلِدُهُ ؟ بِمَكَّةَ ؟ وَ هِجْرَتُهُ ؟ بِطَيْبَةَ ؟ عَلاَ بِهَا ذِكْرُهُ وَ اِمْتَدَّ مِنْهَا صَوْتُهُ أَرْسَلَهُ بِحُجَّةٍ كَافِيَةٍ وَ مَوْعِظَةٍ شَافِيَةٍ وَ دَعْوَةٍ مُتَلاَفِيَةٍ

-----------
( 1 ) أخرجه بهذا اللفظ القمي في تفسيره 1 : 177 ، و الطبرسي في أعلام الورى : 43 ، و أمّا الحوار بين جعفر و النجاشي فحديث مشهور أخرجه أحمد بطريقين في مسنده 1 : 201 ، و 5 : 290 ، و الطبراني بطرق في معجمه عنه مجمع الزوائد 6 : 24 32 ، و ابن هشام في السيرة 1 : 289 و غيرهم .

[ 223 ]

أَظْهَرَ بِهِ اَلشَّرَائِعَ اَلْمَجْهُولَةَ وَ قَمَعَ بِهِ اَلْبِدَعَ اَلْمَدْخُولَةَ وَ بَيَّنَ بِهِ اَلْأَحْكَامَ اَلْمَفْصُولَةَ فَمَنْ يَبْتَغِ غَيْرَ اَلْإِسْلاَمِ دَيْناً تَتَحَقَّقْ شِقْوَتُهُ وَ تَنْفَصِمْ عُرْوَتُهُ وَ تَعْظُمْ كَبْوَتُهُ ثُمَّ يَكُونُ مَآبُهُ إِلَى اَلْحُزْنِ اَلطَّوِيلِ وَ اَلْعَذَابِ اَلْوَبِيلِ « بعثه بالنور المضي‏ء » أي : القرآن ، قال تعالى : . . . فالّذين آمنوا به و عزّروه و نصروه و أتبعوا النور الّذي أنزل معه أولئك هم المفلحون 2 .

« و البرهان الجلي » قال تعالى : . . . قد جاءكم برهان من ربّكم و أنزلنا إليكم نورا مبينا 3 .

« و المنهاج » أي : الطريق الواضح .

« البادي » أي : الظاهر المستبين ، من : بدا يبدو ، لا بادى بدى الّذي أصله الهمز بمعنى الابتداء ، قال تعالى : . . . قد تبيّن الرشد من الغيّ . . . 4 .

« و الكتاب الهادي » إلى اللّه تعالى ، قال تعالى : . . . و كتاب مبين . يهدي به اللّه من اتّبع رضوانه سبل السلام . . . 5 .

« أسرته » أي : عشيرته ، و هم بنو هاشم .

« خير أسرة » قالت قتيلة ابنة النضر الداري الّذي قتله أمير المؤمنين عليه السّلام صبرا بأمر النبيّ صلى اللّه عليه و آله في أبيات :

أ محمّد و لأنت صنو نجيبة
من قومها و الفحل فحل معرق

ما كان ضرّك لو مننت و لربّما
منّ الفتى و هو المغيظ المحنق

-----------
( 1 ) آل عمران : 85 .

-----------
( 2 ) الأعراف : 157 .

-----------
( 3 ) النساء : 174 .

-----------
( 4 ) البقرة : 256 .

-----------
( 5 ) المائدة : 15 16 .

[ 224 ]

« و شجرته خير شجرة » و المراد أصله الّذي خلق صلى اللّه عليه و آله منه ، كما يشهد له قول النبيّ صلى اللّه عليه و آله : أنا و عليّ من شجرة واحدة ، و الناس من أشجار شتّى 1 .

« أغصانها معتدلة » ليس فيها زيغ و اعوجاج .

« و ثمارها متهدّلة » أي : نازلة لا تمتنع من قطفها ، و المراد من أغصانها و ثمارها خلفاؤه الحقّة ، و عن الباقر عليه السّلام سئل عن قوله تعالى : . . . كشجرة طيّبة أصلها ثابت و فرعها في السماء . تؤتي أكلها كلّ حين بإذن ربّها . . . 2 ،

فقال : قال النبيّ صلى اللّه عليه و آله : أنا أصل تلك الشجرة و عليّ ، و الأئمّة عليهم السلام أغصانها ،

و علمنا ثمرها ، و ما يخرج من الإمام من الحلال و الحرام في كلّ سنة إلى شيعته هو إيتاء أكلها كلّ حين 3 .

و عن أمير المؤمنين عليه السّلام : نحن شجرة النبوّة ، و محطّ الرسالة ،

و مختلف الملائكة ، و معادن العلم ، و ينابيع الحكم 4 .

« مولده بمكّة » حرم اللّه .

« و هجرته بطيبة » أي : المدينة ، فطيبة أحد أسمائها ، ففي ( شرح المرتضى لقصيدة الحميري ) : أنّ للمدينة اثني عشر اسما : طيبة ، و يثرب ، و الدار ،

و السكينة ، و جابرة ، و المجبورة ، و المحبّة ، و المحبوبة ، و العذراء ، و الرعبوبة ،

و القاصمة ، و بندد 5 .

-----------
( 1 ) أخرجه الحاكم و ابن مردويه و الذهبي عنهم الدر المنثور 4 : 44 ، و ابن عساكر بطريقين في ترجمة علي عليه السّلام 1 : 142 ، 147 ح 178 ، 181 ، و الخوارزمي في مناقبة : 87 ، و ابن المغازلي في مناقبه : 400 ح 453 ، و الحسكاني بطريقين في شواهد التنزيل 1 : 288 ح 395 ، 396 ، و الجويني في فرائد السمطين 1 : 52 ح 17 و غيرهم .

-----------
( 2 ) إبراهيم : 24 25 .

-----------
( 3 ) هذا المعنى روي عن الباقر و الصادق عليهما السّلام كليهما ، بعضه مرفوع إلى النبيّ صلى اللّه عليه و آله و بعضه لم يرفع . أقرب الألفاظ ما أخرجه الصفار في بصائر الدرجات : 78 ح 1 ، و جمع بعض طرقه المجلسي في بحار الأنوار 24 : 136 الباب 44 .

-----------
( 4 ) نهج البلاغة للشريف الرضي 1 : 209 ضمن الخطبة 107 .

-----------
( 5 ) شرح القصيدة الذهبية للشريف المرتضى : 8 .

[ 225 ]

و قال سيف بن ذي يزن لجدّه عبد المطلب لما بشّره به : أجد في الكتاب الناطق و العلم السابق أنّ يثرب دار هجرته و بيت نصرته 1 .

« علا بها » أي : بطيبة .

« ذكره ، و امتدّ بها » في الآفاق .

« صوته » قال قيس بن صرمة من بني النجار فيه صلى اللّه عليه و آله :

ثوى في قريش بضع عشرة حجّة
يذكّر من يلقى صديقا مواليا

و يعرض في أهل المواسم نفسه
فلم ير من يؤوي و لم ير داعيا

فلمّا أتانا أظهر اللّه دينه
فأصبح مسرورا بطيبة راضيا

و قال الأعشى :

نبي يرى ما لا يرون و ذكره
أغار لعمري في البلاد و أنجدا

هذا ، و في ( الفقيه ) عن الصادق عليه السّلام : كان اسم النبيّ صلى اللّه عليه و آله يكرّر في الأذان ، فأوّل من حذفه ابن أروى 2 .

قلت : أي : عثمان ، و كان معاوية يتلهف على عدم استطاعته رفع اسمه صلى اللّه عليه و آله رأسا من الأذان .

« أرسله بحجّة كافية » و هي القرآن ، قال تعالى : قل لئن اجتمعت الإنس و الجنّ على أن يأتوا بمثل هذا القرآن لا يأتون بمثله و لو كان بعضهم لبعض ظهيرا 3 ، و قال عزّ و جلّ : و إن كنتم في ريب ممّا نزّلنا على عبدنا فأتوا

-----------
( 1 ) حديث سيف بن ذي يزن أخرجه البيهقي في الدلائل عنه أعلام الورى : 17 ، و المسعودي في مروج الذهب 2 : 58 و الصدوق في كمال الدين : 176 ح 32 ، و الكراجكي في كنز الفوائد : 82 ، و رواه شاذان بن جبرئيل في الفضائل :

38 ، و الطبرسي في أعلام الورى : 15 باختلاف بين الروايات .

-----------
( 2 ) الفقيه للصدوق 1 : 195 ح 51 .

-----------
( 3 ) الإسراء : 88 .

[ 226 ]

بسورة من مثله . . . 1 .

« و موعظة شافية » . . . و جاءك في هذه الحقّ و موعظة و ذكرى للمؤمنين 2 ، يا أيّها الناس قد جاءتكم موعظه من ربّكم و شفاء لما في الصدور و هدى و رحمة للمؤمنين 3 . و لو لم يكن في القرآن إلاّ قوله تعالى :

فمن يعمل مثقال ذرّة خيرا يره . و من يعمل مثقال ذرّة شرّا يره 4 ، أو قوله تعالى : . . . يا أيّها الناس إنّما بغيكم على أنفسكم متاع الحياة الدّنيا ثمّ إلينا مرجعكم فننبّئكم بما كنتم تعملون 5 ، إنّما مثل الحياة الدّنيا كماء أنزلناه من السماء . . . 6 ، أو قوله تعالى : قل إنّ الموت الّذي تفرّون منه فانّه ملاقيكم ثمّ تردّون إلى عالم الغيب و الشهادة فينبّئكم بما كنتم تعملون 7 ، إلى غير ذلك من نظائرها ، لكفى في كونها موعظة شافية .

« و دعوة » إلى اللّه .

« متلافية » أي : متداركة ، قال تعالى : . . . إنّا أرسلناك شاهدا و مبشّرا و نذيرا . و داعيا إلى اللّه بإذنه و سراجا منيرا 8 .

« أظهر به الشرائع المجهولة » يا أهل الكتاب قد جاءكم رسولنا يبيّن لكم كثيرا ممّا كنتم تخفون من الكتاب و يعفو عن كثير . . . 9 ، في ( سنن أبي داود )

-----------
( 1 ) البقرة : 23 .

-----------
( 2 ) هود : 120 .

-----------
( 3 ) يونس : 57 .

-----------
( 4 ) الزلزلة : 7 .

-----------
( 5 ) يونس : 23 .

-----------
( 6 ) يونس : 24 .

-----------
( 7 ) الجمعة : 8 .

-----------
( 8 ) الأحزاب : 45 46 .

-----------
( 9 ) المائدة : 15 .

[ 227 ]

عن البراء بن عازب : مرّوا على النبيّ صلى اللّه عليه و آله بيهودي قد حمّم وجهه ( أي : سوّد ) و هو يطاف به ، فناشدهم ما حدّ الزاني في كتابهم ، فأحالوه على رجل منهم ،

فنشده النبيّ صلى اللّه عليه و آله : ما حدّ الزّنا في كتابكم ؟ فقال : الرّجم ، و لكن ظهر الزّنا في أشرافنا فكرهنا أن يترك الشريف و يقام على من دونه ، فوضعنا هذا عنّا ، فأمر به النبيّ صلى اللّه عليه و آله فرجم . ثمّ قال : اللّهم إنّي أوّل من أحيا ما أماتوا من كتابك 1 .

« و قمع به البدع المدخولة » في الدين ، ما جعل اللّه من بحيرة و لا سائبة و لا وصيلة و لا حام . . 2 .

و في ( النهاية ) كانوا إذا ولدت إبلهم سقبا بحروا أذنه أي : شقّوها و قالوا : اللّهم إن عاش ففتيّ و إن مات فذكيّ . فإذا مات أكلوه و سمّوه : البحيرة .

و قيل : البحيرة : بنت السائبة ، كانوا إذا تابعت الناقة بين عشر أناث لم يركب ظهرها و لم يجزّ و برها ، و لم يشرب لبنها إلاّ ولدها أو ضيف ، و تركوها مسيبة لسبيلها و سمّوها السائبة ، فما ولدت بعد ذلك من أنثى شقّوا أذنها و خلّوا سبيلها ، و حرم منها ما حرم من أمّها و سمّوها البحيرة 3 .

و الوصيلة : هي الشاة إذا ولدت ستّة أبطن اثنيين أثنيين ، و ولدت في السابعة ذكرا و أنثى . قالوا : وصلت أخاها . فأحلّوا لبنها للرجال ، و حرّموه على النساء . و قيل : إن كان السابع ذكرا ذبح و أكل منه الرجال و النساء ، و إن كانت أنثى تركت في الغنم ، و إن كان ذكرا و أنثى قالوا : وصلت أخاها و لم تذبح ،

و كان لبنها حراما على النساء 4 .

-----------
( 1 ) سنن أبي داود 4 : 154 ح 4447 ، 4448 .

-----------
( 2 ) المائدة : 103 .

-----------
( 3 ) النهاية لابن الأثير 1 : 100 مادة ( بحر ) .

-----------
( 4 ) النهاية لابن الأثير 5 : 192 مادة ( وصل ) .

[ 228 ]

و في ( الصحاح ) الحامي : الفحل من الإبل الذي طال مكثه عندهم 1 .

قال الفرّاء : إذا لقح ولد ولده ، فقد حمى ظهره ، و لا يجزّ له وبر ، و لا يمنع من مرعى 2 .

و عن ( البخاري ) البحيرة التي يمنع درّها للطواغيت ، فلا يحلبها أحد من الناس ، و السائبة كانوا يسيبونها لآلهتهم لا يحمل عليها شي‏ء ، و الوصيلة الناقة البكر تبكّر في أوّل نتاج الإبل ثمّ تثنّي بعد بأنثى ، و كانوا يسيبونها لطواغيتهم إن وصلت إحداهما بأخرى ليس بينهما ذكر ، و الحام فحل الإبل يضرب الضراب المعدود ، فإذا قضى ضرابه و دعوه للطواغيت و أعفوه من الحمل فلا يحمل عليه شي‏ء و سمّوه الحامي 3 .

و قال تعالى : و قالوا هذه أنعام و حرث حجر لا يطعمها إلاّ من نشاء بزعمهم و أنعام حرّمت ظهورها و أنعام لا يذكرون اسم اللّه عليها افتراء عليه سيجزيهم بما كانوا يفترون . و قالوا ما في بطون هذه الأنعام خالصة لذكورنا و محرّم على أزواجنا و إن يكن ميتة فهم فيه شركاء سيجزيهم و صفهم إنّه حكيم عليم 4 .

و قالوا : كانت تلبية قريش و العرب تلبية إبراهيم و الأنبياء عليهم السلام : « لبّيك اللّهم لبّيك لا شريك لك لبّيك » فجاءهم إبليس في صورة شيخ و قال : ما هذا تلبية أسلافكم و إنّما تلبيتهم ( لا شريك لك إلاّ شريك هو لك ) فنفرت قريش من

-----------
( 1 ) صحاح اللغة 6 : 2320 مادة ( حمى ) .

-----------
( 2 ) لسان العرب لابن منظور 14 : 202 مادة ( حما ) .

-----------
( 3 ) أخرجه البخاري في صحيحه 3 : 126 ، و مسلم في صحيحه 4 : 2192 ح 51 ، و عبد الرزاق و عبد ابن حميد و ابن جرير و ابن المنذر و ابن أبي حاتم و أبو الشيخ و ابن مردويه عنهم الدر المنثور 2 : 337 كلّهم عن سعيد بن المسيب موقوفا .

-----------
( 4 ) الأنعام : 138 139 .

[ 229 ]

هذا القول ، فقال لهم إبليس : على رسلكم حتّى آتي على آخر كلامي . فقالوا : و ما هو ؟ قال : ( إلاّ شريك هو لك تملكه و ما ملك ) ألا ترون أنّه يملك الشريك و ما ملكه . فرضوا بذلك ، و كانت قريش خاصّة يلبّون به ، فقال لهم النبيّ صلى اللّه عليه و آله : هذا شرك ، و أنزل تعالى : ضرب لكم مثلا من أنفسكم هل لكم ممّا ملكت من أيمانكم من شركاء في ما رزقناكم فأنتم فيه سواء 1 .

« و بيّن به الأحكام المفصولة » . . . و قد فصّل لكم ما حرّم عليكم . . . 2 ،

و هو الذي أنزل اليكم الكتاب مفصّلا . . 3 .

« فمن يبتغ غير الاسلام دينا تحقّق شقوته » قال تعالى : و من يبتغ غير الاسلام دينا فلن يقبل منه و هو في الآخرة من الخاسرين 4 .

« و تنفصم » أي : تنقطع .

« عروته » فإنّ العروة الوثقى التي لا انفصام لها هي دين الاسلام .

« و تعظم كبوته » بحيث لا يرجى نعشه .

« ثمّ يكون مآبه » أي : مرجعه .

« إلى الحزن الطويل » الذي لا انقضاء له .

« و العذاب الوبيل » أي : الوخيم ، قال أبو طالب فيه :

نبيّ أتاه الوحي من عند ربّه
و من قال : لا . يقرع بسنّ نادم

هذا ، و للبحتري في أحمد بن محمّد الطائي :

و لو تناهت بنو شيبان عنه إذن
لم يجشموا غير ذي حدّين مذروب

-----------
( 1 ) نقله كذلك عبد الرؤوف سعد في هامش السيرة النبوية 1 : 73 ، و نقله مختصرا ابن هشام في السيرة 1 : 73 ،

و الطبراني و ابن مردويه عنهما الدار المنثور 5 : 155 ، و اليعقوبي في تاريخه 1 : 255 ، و الآية 28 من سورة الروم .

-----------
( 2 ) الأنعام : 119 .

-----------
( 3 ) الأنعام : 114 .

-----------
( 4 ) آل عمران : 85 .

[ 230 ]

ما زادها النفر عنه غير تغوية
و بعدها من رضاه غير تتبيب


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

13

من الخطبة ( 176 ) وَ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اَللَّهُ غَيْرَ مَعْدُولٍ بِهِ وَ لاَ مَشْكُوكٍ فِيهِ وَ لاَ مَكْفُورٍ دِينُهُ وَ لاَ مَجْحُودٍ تَكْوِينُهُ شَهَادَةَ مَنْ صَدَقَتْ نِيَّتُهُ وَ صَفَتْ دِخْلَتُهُ وَ خَلَصَ يَقِينُهُ وَ ثَقُلَتْ مَوَازِينُهُ وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ اَلَمْجُتْبَىَ مِنْ خَلاَئِقِهِ وَ اَلْمُعْتَامُ لِشَرْحِ حَقَائِقِهِ وَ اَلْمُخْتَصُّ بِعَقَائِلِ كَرَامَاتِهِ وَ اَلْمُصْطَفَى لِكَرَائِمِ رِسَالاَتِهِ وَ اَلْمُوَضَّحَةُ بِهِ أَشْرَاطُ اَلْهُدَى وَ اَلْمَجْلُوُّ بِهِ غِرْبِيبُ اَلْعَمَى « و أشهد ألاّ إله إلاّ اللّه » فقد قال تعالى : لو كان فيهما آلهة إلاّ اللّه لفسدتا . . . 1 .

« غير معدول به » أحد ، و كيف يعدل المخلوق بالخالق ، و كيف يعدل من هو في غالية النقص بمن هو في نهاية الكمال ؟

« و لا مشكوك فيه » و كيف و هو أظهر من الشمس ، كف لا و الشمس أحد آثاره ؟ . . . أفي اللّه شكّ فاطر السماوات و الأرض . . . 2 .

« و لا مكفور دينه » و كيف و هو دين قيّم غير ذي عوج جامع لسعادة الدارين ، فقد قال سفراؤه تعالى : اعمل لدنياك كأنّك تعيش أبدا ، و اعمل لآخرتك كأنّك تموت غدا ؟

« و لا مجحود تكوينه » حتّى من الّذين جعلوا الأصنام له شركاء في العبادة و لئن سألتهم من خلق السماوات و الأرض ليقولنّ اللّه . . . 3 .

-----------
( 1 ) الأنبياء : 22 .

-----------
( 2 ) إبراهيم : 10 .

-----------
( 3 ) لقمان : 25 .

[ 231 ]

« شهادة من صدقت نيّته » من الكذب .

« و صفت دخلته » من الكدر .

« و خلص يقينه » من الريب .

« و ثقلت موازينه » بالأعمال الصالحة ، و إنّما قيّد عليه السّلام شهادته بما قيّده ،

لأنّ الشهادة إذا لم تكن كذلك لم تكن بمفيدة ، كشهادة المنافقين .

« و أشهد أنّ محمّدا عبده و رسوله » إلى خلقه .

« المجتبى » أي : المصطفى .

« من خلائقه » من الأوّلين و الآخرين ، و عن ابن عبّاس في حديث المعراج :

أنّ جبرئيل أتى النبيّ صلى اللّه عليه و آله و قال : إنّ ربّي بعثني إليك و أمرني أن آتيه بك فقم ،

فإنّ اللّه تعالى يكرمك كرامة لم يكرم بها أحد قبلك و لا بعدك 1 .

و في خبر آخر : فلمّا بلغ إلى سدرة المنتهى فانتهى الى الحجب فقال جبرئيل : تقدّم يا رسول اللّه ليس لي أن أجوز هذا المكان ، ولو دنوت أنملة لا حترقت 2 .

و في خبر آخر : قال له جبرئيل : ما وطأ نبيّ قطّ مكانك 3 .

« و المعتام » أي : المختار ، و لفظ اسمي الفاعل و المفعول في مثله ، و إن كان واحدا إلاّ أنّه هنا اسم مفعول كلفظ ( المختص ) بعده . و قول الخوئي : « إنّه اسم فاعل » 4 وهم .

« لشرح حقائقه » جمع حقيقة ، قال ابن أبي الحديد : أي لشرح حقائق توحيده و عدله ، و معنى حقائق توحيده الأمور المحقّقة اليقينية الّتي لا تعتريها

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 177 ، 179 ضمن حديثين عن ابن عباس .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 179 ضمن حديث عن أبي بصير .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) شرح الخوئي 5 : 62 .

[ 232 ]

الشكوك ، و لا تتخالجها الشبه ، و هي أدلّة أصحابنا المعتزلة الّتي استنبطوها بعقولهم بعد أن دلّهم إليها و نبّههم على طرق استنباطها النبيّ صلى اللّه عليه و آله بواسطة أمير المؤمنين عليه السّلام ، لأنّه إمام المتكلّمين الّذي لم يعرف علم الكلام من أحد قبله 1 .

قلت : بل المراد بشرح حقائقه مطلق الأصول و الفروع ، فانّ النبيّ صلى اللّه عليه و آله و سلم كما شرح التوحيد و العدل شرح المعاد و الثواب و العقاب ، و شرح الحلال و الحرام ، و لا سيّما بعض الأحكام التي بيّنها صلى اللّه عليه و آله و سلم بواسطة أهل بيته عليهم السّلام ،

فقال رجل للكاظم عليه السّلام : إنّ رجلا من مواليك تزوّج جارية معصرا لم تطمث ،

فلمّا افتضّها سال الدّم فمكث سائلا لا ينقطع نحوا من عشرة أيام ، و إنّ القوابل اختلفن في ذلك ، فقال بعضهنّ : دم الحيض ، و قال بعضهنّ : دم العذرة . فما ينبغي لها أن تصنع ؟ إلى أن قال قال عليه السّلام له : سرّ اللّه فلا تذيعوه ، و لا تعلّموا هذا الخلق أصول دين اللّه ، بل ارضوا لهم ما رضي اللّه لهم من ضلال . ثمّ قال :

تستدخل القطنة ثمّ تدعها مليّا ، ثمّ تخرجها إخراجا رفيقا ، فان كان الدّم مطوّقا في القطنة فهو من العذرة ، و إن كان مستنقعا في القطنة فهو من الحيض . فبكى الرجل و قال له عليه السّلام : من كان يحسن هذا غيرك ؟ فرفع الكاظم عليه السّلام يده إلى السماء و قال : و اللّه إنّي ما أخبرك إلاّ عن النبيّ صلى اللّه عليه و آله عن جبرئيل عليه السّلام عن اللّه عزّ و جلّ 2 .

و في خبر عن الصادق عليه السّلام في اشتباه دم الحيض و القرحة : فان خرج الدم من الجانب الأيسر فهو من الحيض ، و ان خرج من الجانب الأيمن

-----------
( 1 ) شرح ابن أبي الحديد 2 : 503 .

-----------
( 2 ) الكافي للكليني 3 : 92 ح 1 ، و المحاسن للبرقي : 307 ح 22 و النقل بتقطيع ، و قريب منه التهذيب للطوسي 1 : 385 ح 7 .

[ 233 ]

فهو من القرحة 1 .

و قد شرح النبيّ صلى اللّه عليه و آله الحقائق في ما نسبه أهل الكتاب إلى التوراة و الإنجيل افتراء منهم ، فقالوا : لحم الإبل كان محرّما في ملّة إبراهيم عليه السّلام .

فكذّبهم النبيّ صلى اللّه عليه و آله و سلم في ما أنزل تعالى في قوله : كلّ الطعام كان حلاّ لبني إسرائيل إلاّ ما حرّم إسرائيل على نفسه من قبل أن تنزّل التوراة قل فأتوا بالتوراة فاتلوها إن كنتم صادقين 2 .

و شرح النبيّ صلى اللّه عليه و آله و سلم قصص الأنبياء بحقائقها في ما أنزل تعالى عليه ،

فقال في ( هود ) بعد ذكر قصّة نوح : تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت و لا قومك من قبل هذا . . . 3 ، و شرح خبر ذي القرنين 4 ، و خبر أصحاب الكهف 5 ، إلى غير ذلك .

و كان في الأنصار تيه و تكرّم فيتحرّجون من مؤاكلة الأعمى و الأعرج و المريض ، و يتحرّجون هم من مؤاكلة الأصحّاء ، فسألوا النبيّ صلى اللّه عليه و آله عن ذلك فنزلت : ليس على الأعمى حرج و لا على الأعرج حرج و لا على المريض حرج و لا على أنفسكم . . . 6 ، و توهّم غير الأصحّاء وجوب الجهاد عليهم كالأصحّاء

-----------
( 1 ) أخرجه كذلك التهذيب للطوسي 1 : 385 ح 8 ، و صاحب فقه الرضا فيه ، عنه البحار 81 : 93 ، و به أفتى الفقيه للصدوق 1 : 54 و المقنع : 5 و الطوسي في المبسوط 1 : 43 و النهاية : 231 ، و أخرجه بالعكس أي الحيض من الأيمن و القرحة من الأيسر الكافي للكليني 3 : 94 ح 3 ، و رواه العلاّمة الحلي نقلا عن تهذيب الطوسي في المختلف 1 : 36 و المنتهى 1 : 95 ، و به أفتى ابن الجنيد كما في المنتهى 1 : 95 ، و للفقهاء بحث حول هذا الحديث .

-----------
( 2 ) آل عمران : 93 .

-----------
( 3 ) هود : 49 .

-----------
( 4 ) جاءت القصة في سورة الكهف الآيات : 83 98 .

-----------
( 5 ) جاءت القصة في سورة الكهف الآيات : 10 26 .

-----------
( 6 ) هذا الشأن تفسير القمي 2 : 108 عن الباقر عليه السّلام و الواحدي في أسباب النزول : 223 عن ابن عباس ، و في الباب عن غيره ، جمع بعض طرقه السيوطي في الدر المنثور 5 : 58 و الآية من سورة النور : 61 .

[ 234 ]

فنزلت : ليس على الأعمى حرج و لا على الأعرج حرج و لا على المريض حرج و من يطع اللّه و رسوله . . . 1 .

ثمّ لم خصّ ابن أبي الحديد شرح النبيّ صلى اللّه عليه و آله للحقائق بالتوحيد و العدل من الأصول ؟ و لم لم يذكر المعاد ؟ و قد شرحه في كتابه ، فقال : و ضرب لنا مثلا و نسي خلقه قال من يحيي العظام و هي رميم . قل يحييها الّذي أنشأها أوّل مرّة و هو بكلّ خلق عليهم 2 .

و لم لم يذكر شرح النبيّ صلى اللّه عليه و آله و سلم للإمامة الّتي هي أهمّ الحقائق إذ بها تكميل الدين ، و لو لم يشرحها كأن لم يبلّغ رسالته ، كما نصّ على ذلك في الكتاب ؟ و قد شرحها في كتابه في قوله تعالى : إنّما وليّكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 3 ، و في قوله تعالى : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثمّ نبتهل فنجعل لعنة اللّه على الكاذبين 4 ، و في قوله تعالى : . . . إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 5 ، و في قوله صلى اللّه عليه و آله بعد تقرير الناس بكونه أولى بهم من أنفسهم : من كنت مولاه فهذا علي مولاه ، اللّهم وال من والاه و عاد من عاداه 6 . و في قوله صلى اللّه عليه و آله : أنت منّي يا عليّ بمنزلة هارون من موسى ، إلاّ أنّه لا

-----------
( 1 ) أخرجه الطبراني في معجمه عنه الدر المنثور 6 : 73 عن زيد بن ثابت ، و الآية 17 من سورة الفتح و طرفاها يدلاّن على ذلك لا حاجة إلى الرواية .

-----------
( 2 ) يس : 78 79 .

-----------
( 3 ) المائدة : 55 .

-----------
( 4 ) آل عمران : 61 .

-----------
( 5 ) الأحزاب : 33 .

-----------
( 6 ) هذا الحديث المعروف بحديث الولاء و حديث الغدير من الأحاديث المتواترة ، أخرجه كثير من أهل الحديث و روي على ما أحصيته عن مائة و عشرين من أصحاب النبيّ صلى اللّه عليه و آله ، و منهم : علي و فاطمة و الحسن و الحسين عليهم السلام و ابن عباس و الزبير و طلحة و أبو بكر و عمر و عثمان ، رواه من الطرق كثيرة ابن عساكر في ترجمة علي عليه السّلام 2 : 35 90 ح 535 592 ، و جمع بعض طرقه المجلسي في البحار 37 : 108 الباب 52 .

[ 235 ]

نبيّ بعدي 1 . إلى غير ذلك .

« و المختصّ بعقائل » جمع عقيلة ، أي : نفائس .

« كراماته » قال تعالى له صلى اللّه عليه و آله و سلم : ألم نشرح لك صدرك . و وضعنا عنك وزرك . الذي أنقض ظهرك . و رفعنا لك ذكرك 2 ، و قال عزّ و جلّ له :

و الضّحى . و اللّيل إذا سجى . ما ودّعك ربّك و ما قلى . و للآخرة خير لك من الأولى . و لسوف يعطيك ربّك فترضى . أ لم يجدك يتيما فآوى . و وجدك ضالاّ فهدى . و وجدك عائلا فأغنى . . . و أمّا بنعمة ربّك فحدّث 3 ، و قال عزّ اسمه : سبحان الّذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الّذي باركنا حوله لنريه من آياتنا . . . 4 ، و قال سبحانه : و ما ينطق عن الهوى . إن هو إلاّ وحي يوحى 5 ، و قد جعل عزّ و جلّ ذكره صلى اللّه عليه و آله مقرونا بذكره في كلّ يوم خمس مرّات على المنائر ، و جعل الشهادة برسالته موصولة بالشّهادة بتوحيده جلّ و علا على المنائر .

و في خبر المعراج : أنا المحمود و أنت محمّد شققت اسمك من اسمي ،

فمن وصلك وصلته ، و من قطعك بتلته ، انزل إلى عبادي فأخبرهم بكرامتي

-----------
( 1 ) هذا الحديث المعروف بحديث المنزلة من الأحاديث المتواترة ، أخرجه كثير من أهل الحديث و روي على ما أحصيته عن اثنين و أربعين من أصحاب النبيّ صلى اللّه عليه و آله ، منهم : علي و فاطمة و الحسن عليهم السلام و ابن عباس و الزبير و طلحة و أبوبكر و عمر و عثمان ، رواه من طرق كثيرة ابن عساكر في ترجمة علي عليه السّلام 1 : 306 394 ح 336 456 ، و جمع بعض طرقه المجلسي في البحار 37 : 254 الباب 53 .

-----------
( 2 ) الانشراح : 1 4 .

-----------
( 3 ) الضحى : 1 11 .

-----------
( 4 ) الإسراء : 1 .

-----------
( 5 ) النجم : 3 4 .

[ 236 ]

إيّاك ، و إنّي لم أبعث نبيّا إلاّ جعلت له وزيرا ، و أنّك رسولي ، و أنّ عليّا وزيرك 1 .

« و المصطفى » أي : المختار .

« لكرائم رسالاته » إلى بريّته ثمّ دنا فتدلى . فكان قاب قوسين أو أدنى . فأوحى إلى عبده ما أوحى 2 . و قال صلى اللّه عليه و آله : إنّما بعثت لاتمّم مكارم الأخلاق 3 .

« و الموضّحة به » صلى اللّه عليه و آله .

« أشراط » جمع شرط بفتحتين ، أي : علائم .

« الهدى » قال ابن الزبعرى فيه صلى اللّه عليه و آله :

هادي العباد إلى الرشاد و قائد
للمؤمنين بضوء نور ثاقب

« و المجلّو به غربيب » عطف على اشراط ، أي : شدائد سواد .

« العمى » فرفع به صلى اللّه عليه و آله المنكرات و الشنائع ، فصار الناس به بصيرين ،

و في الخبر : سأل ابن الكوا أمير المؤمنين عليه السلام عن مسائل ، منها : ما الأعمى باللّيل بصير بالنّهار ؟ فقال عليه السّلام : ذلك رجل جحد الأنبياء الّذين مضوا ، ثمّ أدرك النبيّ صلى اللّه عليه و آله و سلم فأمن به ، فعمي باللّيل و أبصر بالنّهار 4 .

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 179 .

-----------
( 2 ) النجم : 8 10 .

-----------
( 3 ) رواه المناوي في كنوز الحقائق 1 : 76 ، و الطبرسي في مكارم الأخلاق : 8 ، و البخاري في الأدب ، و الحاكم في المستدرك ، و البيهقي في الشعب عنهم الجامع الصغير 1 : 103 ، و أبو جعفر الطوسي في أماليه 2 : 209 المجلس 8 و غيرهم .

-----------
( 4 ) أخرجه الطبرسي في الاحتجاج : 229 ، و محمد بن علي بن إبراهيم في عجائب الأحكام : 106 ح 174 ، ضمن الحديث .

[ 237 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

14

الخطبة ( 171 ) و من خطبة له عليه السّلام :

أَمِينُ وَحْيِهِ وَ خَاتَمُ رُسُلِهِ وَ بَشِيرُ رَحْمَتِهِ وَ نَذِيرُ نِقْمَتِهِ « أمين وحيه » قال حسّان فيه صلى اللّه عليه و آله و سلم :

أمين اللّه شيمته الوفاء

و قال عمّه أبو طالب فيه :

أنت الأمين أمين اللّه لا كذب
و الصّادق القول لا لهو و لا لعب

أنت الرّسول رسول اللّه نعلمه
عليك ينزل من ذي العزّة الكتب

« و خاتم رسله » قال تعالى : . . . و لكن رسول اللّه و خاتم النبييّن . . . 1 .

و قال صلى اللّه عليه و آله و سلم لأمير المؤمنين عليه السّلام : أنت منّي بمنزلة هارون من موسى إلاّ أنّه لا نبيّ بعدي 2 . و هو من الأخبار المتواترة .

و حلاله حلال إلى يوم القيامة ، و حرامه حرام إلى يوم القيامة ، فمن ادّعى بعده نبوّة ، أو أتى بعد كتابه بكتاب ، أو جاء بعد سنّته بسنّة ، فكافر و دمه مباح ، و مع ذلك فقد قال فاروقهم : متعتان كانتا على عهد رسول اللّه صلى اللّه عليه و آله و أنا أحرّمهما و أعاقب عليهما 3 . و زاد هو و صدّيقهم على سنّة خاتم الرسل سننا أثبتها التاريخ ، و لما قال أمينهم ابن عوف لأمير المؤمنين عليه السّلام يوم الدار :

أبايعك على سنّة أبي بكر و عمر أنكر عليه السّلام ذلك 4 . و رضي بغصب حقّه الّذي

-----------
( 1 ) الأحزاب : 40 .

-----------
( 2 ) هذا الحديث المتواتر المعروف بحديث المنزلة مرّ تخريجه في العنوان 13 من هذا الفصل .

-----------
( 3 ) أخرجه الطحاوي في معاني الآثار ، و أبو صالح في نسخته عنهما منتخب كنز العمال 6 : 404 ، و رواه أبو القاسم الكوفي في الاستغاثة : 44 بلفظ : « أنا أنهى عنهما و اعاقب عليهما » و أمّا لفظ الكتاب فرواه ابن عطية في المؤتمر : 49 .

-----------
( 4 ) تاريخ الطبري 3 : 301 سنة 23 ، و الإمامة و السياسة لابن قتيبة 1 : 26 ، و تاريخ اليعقوبي 2 : 162 و غيرهم .

[ 238 ]

كان يشكو دائما منه دلالة على بطلان سنّتهما ، و قبله ذو نوريهم ، و زاد في إيقاد نيرانهما بما أدّى إلى إحراقه ، و كذلك أنكر عليه السّلام سنّتهما لمّا عرض الخثعمي عند قيام الخوارج عليه ذلك في بيعة الناس الثانية إتماما للحجّة 1 .

« و بشير رحمته » . . . و بشّر الّذين آمنوا أنّ لهم قدم صدق عند ربّهم . . . 2 .

« و نذير نقمته » و أنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم و لا شفيع يطاع 3 ، و أنذر الناس يوم يأتيهم العذاب فيقول الّذين ظلموا ربّنا أخّرنا إلى أجل قريب نجب دعوتك و نتّبع الرسل أو لم تكونوا أقسمتم من قبل مالكم من زال 4 ، فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد و ثمود 5 ، إنّما تنذر من أتّبع الذّكر و خشي الرحمن بالغيب فبشّره بمغفرة و أجر كريم 6 ، إنّا أنذر ناكم عذابا قريبا يوم ينظر المرء ما قدّمت يداه و يقول الكافر يا ليتني كنت ترابا 7 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

15

من الخطبة ( 188 ) و من خطبة له عليه السّلام :

أَحْمَدُهُ شُكْراً لِإِنْعَامِهِ وَ أَسْتَعِينُهُ عَلَى وَظَائِفِ حُقُوقِهِ عَزِيزَ اَلْجُنْدِ

-----------
( 1 ) الامامة و السياسة لليعقوبي 1 : 146 .

-----------
( 2 ) يونس : 2 .

-----------
( 3 ) غافر : 18 .

-----------
( 4 ) إبراهيم : 44 .

-----------
( 5 ) فصلت : 13 .

-----------
( 6 ) يس : 11 .

-----------
( 7 ) النبأ : 40 .

[ 239 ]

عَظِيمَ اَلْمَجْدِ . وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ دَعَا إِلَى طَاعَتِهِ وَ قَاهَرَ أَعْدَاءَهُ جِهَاداً عَلَى دِينِهِ لاَ يَثْنِيهِ عَنْ ذَلِكَ اِجْتِمَاعٌ عَلَى تَكْذِيبِهِ وَ اِلْتِمَاسٌ لِإِطْفَاءِ نُورِهِ . « أحمده شكرا لإنعامه » فإنّ شكر المنعم من الموجبات العقلية .

« و أستعينه على وظائف حقوقه » فلا حول و لا قوّة إلاّ باللّه ، فلا بدّ من الاستعانة به حتّى في اداء حقوقه .

« عزيز الجند » و إنّ جندنا لهم الغالبون 1 ، . . . إذ جاءتكم جنود فأرسلنا عليهم ريحا و جنودا لم تروها . . . 2 .

« عظيم المجد » ذو العرش المجيد . فعّال لما يريد 3 .

« و أشهد أنّ محمّدا عبده و رسوله » أشرف رسله .

« دعا إلى طاعته » صعد النبيّ صلى اللّه عليه و آله في أوّل بعثته الصفا و قال : يا صباحاه فاجتمعت إليه قريش ، فقالوا : مالك ؟ قال : أرأيتكم أن أخبرتكم أنّ العدوّ مصبحكم أو ممسيكم ، ما كنتم تصدّقونني ؟ قالوا : بلى . قال : فانّي نذير لكم بين يدي عذاب شديد 4 .

« و قاهر أعداءه جهادا » في بدر و أحد ، و غيرهما .

« على دينه » هكذا في ( المصرية ) ، و الصواب : ( عن دينه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 5 . قالوا : نزل جبرئيل بعد سبعة أشهر من

-----------
( 1 ) الصافات : 173 .

-----------
( 2 ) الأحزاب : 9 .

-----------
( 3 ) البروج : 15 16 .

-----------
( 4 ) الطبقات لابن سعد 1 ق 1 : 133 ، و تاريخ الطبري 2 : 62 ، و سعيد بن منصور و ابن مردويه و ابن المنذر و ابن أبي حاتم عنهم الدر المنثور 5 : 96 ، و رواه ابن شهر آشوب في مناقبه 1 : 46 ، و الطبرسي في مجمع البيان 7 : 206 . و قد مرّ في العنوان 6 من هذا الفصل .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 3 : 218 ، لكن في شرح ابن ميثم 4 : 201 « على » أيضا .

[ 240 ]

هجرته ، و قلّد في عنقه سيفا لا غمد له ، و قال له : حارب بهذا قومك حتّى يقولوا :

لا إله إلاّ اللّه 1 .

« لا يثنيه » أي : لا يدفعه .

« عن ذلك » أي : الجهاد في الدين .

« اجتماع على تكذيبه و التماس لإطفاء نوره » قالوا : جاءت قريش إليه صلى اللّه عليه و آله و قالوا : شتمت آلهتنا ، و سفّهت أحلامنا ، و فرّقت جماعتنا ، فإن طلبت مالا أعطيناك ، أو الشرف سوّدناك ، أو كان بك علّة داويناك . فقال لهم النبيّ صلى اللّه عليه و آله :

ليس شي‏ء من ذلك ، بل بعثني اللّه إليكم رسولا ، و أنزل عليكم كتابا ، فإن قبلتم ما جئت به فهو حظّكم في الدّنيا و الآخرة ، و إن تردّوه أصبر حتّى يحكم اللّه بيننا . فقالوا لعمّه أبي طالب : قل له : يكف عن سبّ آلهتنا أو ننازله في ذلك حتّى يهلك أحد الفريقين . قال : يا عمّاه لو وضعت الشمس في يميني و القمر في شمالي ، ما تركت هذا القول حتّى أنفذه أو اقتل دونه 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

16

من الخطبة ( 189 ) وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ اِبْتَعَثَهُ وَ اَلنَّاسُ يَضْرِبُونَ فِي غَمْرَةٍ وَ يَمُوجُونَ فِي حَيْرَةٍ قَدْ قَادَتْهُمْ أَزِمَّةُ اَلْحَيْنِ وَ اِسْتَغْلَقَتْ عَلَى أَفْئِدَتِهِمْ أَقْفَالُ اَلرَّيْنِ « و أشهد أن محمّدا عبده و رسوله » هو الذي أرسل رسوله بالهدى و دين الحقّ ليظهره على الدّين كلّه و لو كره المشركون 3 .

-----------
( 1 ) رواه ابن شهر آشوب في مناقبه 1 : 186 .

-----------
( 2 ) سيرة لابن هشام 1 : 240 ، و تاريخ الطبري 2 : 67 و غير هما .

-----------
( 3 ) التوبة : 33 .

[ 241 ]

« ابتعثه » بالرسالة .

« و النّاس يضربون في غمرة » أي : شدّة ، قال ذو الرّمة :

ليالي اللّهو يطبيني فاتبعه
كأنّني ضارب في غمرة لعب

1 « و يموجون في حيرة » و لا يعرفون سبيلا للنجاة .

« قد قادتهم أزمّة الحين » بالفتح ، أي : الهلاك ، قال تعالى : . . . و كنتم على شفا حفرة من النار فأنقذكم منها . . . 2 .

« و استغلقت على أفئدتهم أقفال الرين » أي : الطبع و الختم ، قال تعالى : كلاّ بل ران على قلوبهم ما كانوا يكسبون 3 ، . . . و لا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدّنيا فعند اللّه مغانم كثيرة كذلك كنتم من قبل فمنّ اللّه عليكم . . . 4 .

في ( سيرة ابن هشام ) عن ابن عبّاس دخل النبيّ صلى اللّه عليه و آله مكّة يوم الفتح على راحلته فطاف عليه ، و حول البيت أصنام مشدودة بالرصاص ، فجعل النبيّ صلى اللّه عليه و آله يشير بقضيب في يده إلى الأصنام و يقول : . . . جاء الحق و زهق الباطل إنّ الباطل كان زهوقا 5 ، فما أشار إلى صنم منها في وجهه إلاّ وقع لقفاه ، و لا أشار إلى قفاه إلاّ وقع لوجهه ، حتّى ما بقي منها صنم إلاّ وقع ، فقال تميم بن أسد الخزاعي في ذلك :

و في الأصنام معتبر و علم
لمن يرجو الثواب أو العقابا

6

-----------
( 1 ) لسان العرب 15 : 3 مادة ( طبا ) .

-----------
( 2 ) آل عمران : 103 .

-----------
( 3 ) المطففين : 14 .

-----------
( 4 ) النساء : 94 .

-----------
( 5 ) الإسراء : 81 .

-----------
( 6 ) سيرة ابن هشام 4 : 44 .

[ 242 ]

و فيه : و حدّثني بعض أهل العلم أنّ النبيّ صلى اللّه عليه و آله دخل البيت يوم الفتح فرأى فيه صور الملائكة و غيرهم ، فرأى إبراهيم عليه السّلام مصوّرا في يده الأزلام يستقسم بها ، فقال : قاتلهم اللّه جعلوا شيخنا يستقسم بالأزلام ، ما شأن إبراهيم بالأزلام ما كان إبراهيم يهوديّا و لا نصرانيّا و لكن كان حنيفا مسلما و ما كان من المشركين 1 ، ثمّ أمر بتلك الصّور كلّها فطمست 2 .

و في ( صحيح مسلم ) عن ابن عبّاس كانوا يرون أنّ العمرة في أشهر الحجّ من أفجر الفجور في الأرض ، و يجعلون المحرّم صفر ، و يقولون : إذا برأ الدبر ، و عفا الأثر ، و انسلخ صفر ، حلّت العمرة لمن اعتمر . فقدم النبي صلى اللّه عليه و آله و أصحابه صبيحة رابعة مهلّين بالحجّ ، فأمرهم أن يجعلوها عمرة ، فتعاظم ذلك عندهم فقالوا : يا رسول اللّه أيّ الحلّ ؟ قال : الحلّ كلّه 3 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

17

من الخطبة ( 183 ) وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ اَلصَّفِيُّ وَ أَمِينُهُ اَلرَّضِيُّ صَلَّى اَللَّهُ عَلَيْهِ وَ آلِهِ أَرْسَلَهُ بِوُجُوبِ اَلْحُجَجِ وَ ظُهُورِ اَلْفَلَجِ وَ إِيضَاحِ اَلْمَنْهَجِ فَبَلَّغَ اَلرِّسَالَةَ صَادِعاً بِهَا وَ حَمَلَ عَلَى اَلْمَحَجَّةِ دَالاًّ عَلَيْهَا وَ أَقَامَ أَعْلاَمَ اَلاِهْتِدَاءِ وَ مَنَارَ اَلضِّيَاءِ وَ جَعَلَ أَمْرَاسَ اَلْإِسْلاَمِ مَتِينَةً وَ عُرَى اَلْإِيمَانِ وَثِيقَةً « و أشهد أنّ محمّدا عبده و رسوله الصفّي » أي : المصطفى ، قال السروي : في الحساب سيّد النبيّين صلى اللّه عليه و آله ، وزنه المصطفى محمّد رسول اللّه ، لأنّ عدد كلّ

-----------
( 1 ) آل عمران : 67 .

-----------
( 2 ) سيرة ابن هشام 4 : 41 .

-----------
( 3 ) أخرجه مسلم في صحيحه 2 : 909 ح 198 ، و جمع سائر طرق أصحاب الصحاح و ألفاظهم ابن الأثير في جامع الأصول 3 : 474 ح 1414 .

[ 243 ]

واحد منهما استويا في سبعمائة و أربعة عشر 1 .

« و أمينه الرضي صلّى اللّه عليه » قال تعالى : و الضّحى . و اللّيل إذا سجى . ما ودّعك ربّك و ما قلى . و للآخرة خير لك من الاولى . و لسوف يعطيك ربّك فترضى . . . و أمّا بنعمة ربّك فحدّث 2 .

و روى الخطيب في محمّد بن أحمد بن الفرج عن أنس قال : قال النبيّ صلى اللّه عليه و آله : من كرامتي أنّي ولدت مختونا ، و لم ير أحد سوأتي 3 .

و في ( دعاء فطر الصحيفة الثانية ) : و قلت جلّ قولك حين اختصصته بما سمّيته من الأسماء : طه . ما أنزلنا عليك القرآن لتشقى 4 ، و قلت جلّ قولك يس . و القرآن الحكيم 5 ، و قلت تقدّست أسماؤك ص و القرآن ذي الذكر 6 ، و قلت عظمت آلاؤك ق و القرآن المجيد 7 ، فخصصته أن جعلته قسمك حين أسميته ، و قرنت القرآن به ، فما في كتابك من شاهد قسم و القرآن مردفه إلاّ و هو اسمه ، و ذلك شرف شرّفته به ، و فضل بعثته إليه 8 .

و المفهوم من كلام السّجاد عليه السّلام هذا أنّ الفواتح الّتي بعدها لفظ القرآن كقوله تعالى : طه . ما أنزلنا عليك القرآن ، يس . و القرآن ،

-----------
( 1 ) قاله ابن شهر آشوب السروي في مناقبه 1 : 233 ، أمّا على حساب الأبجد فلفظ « المصطفى محمّد رسول اللّه » يساوي العدد 714 لكن لفظ « سيد النبيّين صلى اللّه عليه و آله » يساوي العدد 580 و إذا ألحقنا عليه « و سلم » يبلغ العدد 716 .

-----------
( 2 ) الضحى : 1 11 .

-----------
( 3 ) أخرجه الخطيب في تاريخ بغداد 1 : 329 .

-----------
( 4 ) طه : 1 2 .

-----------
( 5 ) يس : 1 2 .

-----------
( 6 ) ص : 1 .

-----------
( 7 ) ق : 1 .

-----------
( 8 ) الأمثال لابن طاووس ، و الاختيار لابن باقي ، و صاحب جنّة الأمان فيه عنهم البحار 91 : 8 ح 3 ، و البلد الأمين للكفعمي : 238 عن السجاد عليه السّلام .

[ 244 ]

ص و القرآن ، ق و القرآن كلّها أسماء للنبيّ صلى اللّه عليه و آله أقسم اللّه تعالى به أوّلا ثمّ بكتابه ، و يكفيه صلى اللّه عليه و آله ذلك شرفا و نبلا ، و إصطفاء و ارتضاء .

« أرسله بوجوب الحجج » في الخبر : أنّ قريشا نهوا طفيل بن عمرو عن قرب النبيّ صلى اللّه عليه و آله فدخل المسجد محشوّا أذنيه بكرسف لكيلا يسمع صوته ،

فكان يسمع فأسلم ، و قال :

يحذّرني محمّدها قريش
و ما أنا بالهيوب لدى الخصام

فقام إلى المقام و قمت منه
بعيدا حيث أنحو من ملام

و أسمعت الهدى و سمعت قولا
كريما ليس من سجع الأنام

و صدّقت الرسول و هان قوم
عليّ و رموه بالبهت العظام

ثمّ قال : يا رسول اللّه إنّي امرؤ مطاع في قومي ، فادع اللّه أن يجعل لي آية تكون لي عونا على ما أدعوهم إلى الاسلام . فقال : اللّهم اجعل له آية . فانصرف إلى قومه إذ رأى نورا في طرف سوطه كالقنديل ، فأنشاء :

ألا أبلغ لديك بني لؤي
على الشّنان و الغضب المردّ

بأنّ اللّه ربّ الناس فرد
تعالى جدّه عن كلّ جدّ

و أنّ محمّدا عبد رسول
دليل هدى و موضع كلّ رشد

رأيت له دلائل أنبأتني
بأنّ سبيله للفضل يهدي

1 « و ظهور الفلج » أي : الغلبة على الخصوم .

« و إيضاح المنهج » أي : الطريق ، في الخبر : أنّ النبيّ صلى اللّه عليه و آله كان يقول :

جاء الحقّ و زهق الباطل . . . 2 و يرمي كفّا من حصى ، فتنكبّ الأصنام لوجهها ، فيقول أهل مكّة : ما رأينا أسحر من محمّد 3 .

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 118 .

-----------
( 2 ) الإسراء : 81 .

-----------
( 3 ) المناقب لابن شهر آشوب 1 : 120 .

[ 245 ]

« فبلّغ الرسالة » من ربّه إلى عباده .

« صادعا بها » أي : مظهرا بها ، كما أمره ربّه في قوله : فاصدع بما تؤمر و أعرض عن المشركين 1 .

قال السروي : لمّا قالت قريش : إنّه ساحر . علمنا أنّه قد أراهم ما لم يقدروا على مثله ، و قالوا : هذا مجنون . لما هجم منه على شي‏ء لم يفكّر في عاقبته منهم ، و قالوا : هو كاهن . لأنّه أنبأ بالغائبات ، و قالوا : معلّم . لأنّه قد أنبأهم بما يكتمونه من أسرارهم ، فثبت صدقه من حيث قصدوا تكذيبه 2 .

« و حمل على المحجّة » أي : الجادّة .

« دالا عليها » و أنّ هذا صراطي مستقيما فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله . . . 3 .

قال الجزري : لمّا كان من أمر أصحاب الفيل ما ذكرناه عظمت قريش عند العرب ، فقالوا لهم : أهل اللّه و قطنه يحامي عنهم . فاجتمعت قريش بينها ،

و قالوا : نحن بنو إبراهيم عليه السّلام و أهل الحرم ، و ولاة البيت ، و قاطنوا مكّة فليس لأحد من العرب مثل منزلتنا ، و لا يعرف العرب لأحد مثل ما يعرف لنا ، فهلمّوا فلنتّفق على ائتلاف أنّنا لا نعظّم شيئا من الحلّ كما يعظّم الحرم ، فانّنا إذا فعلنا ذلك استخفّت العرب بنا و بحرمنا . و قالوا : قد عظّمت قريش من الحلّ مثل ما عظّمت من الحرم . فتركوا الوقوف بعرفة ، و الإفاضة منها ، و هم يعرفون و يقرّون أنّها من المشاعر و الحجّ و دين إبراهيم عليه السّلام ، و يرى سائر العرب أن يقفوا عليها ، و أن يفيضوا منها ، و قالوا : نحن أهل الحرم فلا نعظّم غيره و نحن

-----------
( 1 ) الحجر : 94 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 123 .

-----------
( 3 ) الأنعام : 153 .

[ 246 ]

الحمس و أصل الحماسة : الشدّة أنّهم تشدّدوا في دينهم ، و جعلوا لمن ولد واحدة من نسائهم من العرب ساكني الحلّ مثل مالهم بولادتهم ، و دخل معهم في ذلك كنانة و خزاعة و عامر ، لولادة لهم . ثمّ ابتدعوا فقالوا : لا ينبغي للحمس أن يعملوا الأقط ، و لا يسلؤوا السمن و هم حرم ، و لا يدخلوا بيتا من شعر ، و لا يستظلّوا إلاّ في بيوت الأدم ما كانوا حرما . و قالوا : و لا ينبغي لأهل الحلّ أن يأكلوا من طعام جاؤوا به معهم من الحلّ في الحرم ، إذا جاؤوا حجّاجا أو عمّارا ، و لا يطوفون بالبيت طوافهم إذا قدموا إلاّ في ثياب الحمس ، فإن لم يجدوا طافوا بالبيت عراة ، فإن أنف أحد من عظمائهم أن يطوف عريانا إذا لم يجد ثياب الحمس فطاف في ثيابه ألقاها إذا فرغ من الطواف ، و لا يمسّها هو و لا أحد غيره ، و كانوا يسمّونها اللقى . فدانت العرب لهم بذلك ، فكانوا يطوفون كما شرعوا لهم ، و يتركون أزوادهم التي جاؤوا بها من الحلّ ، و يشترون من طعام الحرم و يأكلونه .

هذا في الرجال ، و أمّا النساء ، فكانت تضع ثيابها كلّها إلاّ درعها مفرّجا ،

ثمّ تطوف فيه و تقول :

اليوم يبدو بعضه أو كلّه
و ما بدا منه فلا أحلّه

فكانوا كذلك حتّي بعث اللّه محمّدا صلى اللّه عليه و آله و سلم فنسخه ، فأفاض من عرفات ،

و طاف الحجّاج بالثياب الّتي معهم من الحلّ ، و أكلوا من طعام الحلّ في الحرم أيّام الحجّ ، و أنزل اللّه إنّ اللّه تعالى في ذلك : ثمّ أفيضوا من حيث أفاض الناس و استغفروا اللّه إنّ اللّه غفور رحيم 1 أراد بالناس العرب ، و أمر قريشا أن يفيضوا من عرفات ، و أنزل اللّه تعالى في اللباس و الطّعام الّذي من الحلّ و تركهم إيّاه في الحرم : يا بني آدم خذوا زينتكم عند كلّ مسجد و كلوا

-----------
( 1 ) البقرة : 199 .

[ 247 ]

و اشربوا . . . لقوم يعلمون 1 .

و في خبر عن أمير المؤمنين عليه السّلام : أمرني النبيّ صلى اللّه عليه و آله عن اللّه تعالى أنّه لا يطوف بالبيت عريان ، و لا يقرب المسجد الحرام مشرك 2 .

« و أقام أعلام الاهتداء و منار الضياء » . . . اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الإسلام دينا . . . 3 .

« و جعل أمراس » أي : حبال .

« الإسلام متينة » أي : محكمة صلبة .

« و عرى » جمع عروة .

« الإيمان وثيقة » أي : مستحكمة ، . . . فمن يكفر بالطاغوت و يؤمن باللّه فقد استمسك بالعروة الوثقى لا انفصام لها . . . 4 .

قال السروي : و من أوضح الدلالات على نبوته صلى اللّه عليه و آله استيقان كافّتهم بحدوده ، و تمكّن موجباتها في غوامض صدورهم ، حتّى إنّهم يشتمون بالفسوق من خرج عن حدّ من حدوده ، و بالجهل من لم يعرفه ، و بالكفر من أعرض عنه ، و يقيمون الحدود ، و يحكمون بالقتل و الضرب و الأسر لمن خرج عن شريعته ، و يتبرأ الأقارب بعضهم من بعض في محبّته ، و أنّه بقي في نبوّته نيفا و عشرين سنة بين ظهراني قوم ما يملك من الأرض إلاّ جزيرة العرب ،

-----------
( 1 ) رواه ابن الأثير الجزري في الكامل 1 : 451 ، و الآيتان ( 31 32 ) من سورة الأعراف .

-----------
( 2 ) جاء هذا المعنى في ضمن حديث تبليغ على عليه السّلام البراءة ، أخرجه الترمذي في سننه 5 : 275 ح 3091 ، و الحاكم و ابن أبي حاتم و ابن مردويه و البيهقي في الدلائل عنهم الدر المنثور 3 : 210 ، و غيرهم عن ابن عباس ، و أخرجه أحمد في مسنده 1 : 3 ، و أبو يعلى في مسنده عنه الكاف الشاف 2 : 243 ، و ابن خزيمة و أبو عوانة و الدار قطني في الافراد عنهم منتخب كنز العمال 1 : 444 ، و ابن عساكر في ترجمة على عليه السّلام 2 : 383 ح 889 و غيرهم عن أبي بكر ،

و في الباب عن علي و الباقر عليهما السلام و أبي سعيد و أبي هريرة و عروة و غيرهم .

-----------
( 3 ) المائدة : 3 .

-----------
( 4 ) البقرة : 256 .

[ 248 ]

فاتّسقت دعوته برّا و بحرا منذ خمسمائة و سبعين سنة مقرونا باسم ربّه ،

ينادى بأقصى الصين و الهند و الترك و الخزر و الصقالبة و الشرق و الغرب و الجنوب و الشمال في كلّ يوم خمس مرّات بالشهادتين بأعلى صوت بلا أجرة ، و خضعت الجبابرة لها و لا تبقى لملك نوبته بعد موته . . و من تمام قوّته أنّها تجذب العالم من أدنى الأرض و أقصى أطرافها في كلّ عام إلى الحجّ حتّى تخرج العذراء من خدرها ، و العجوز في ضعفها ، و من حضرته وفاته يوصي بأدائه ، و قد نرى الصائم في شهر رمضان يتلهب عطشا حتّى يخوض الماء إلى حلقه ، و لا يستطيع أن يجرع منه جرعة ، و كلّ يوم خمس مرّات يسجدون خوفا و تضرّعا 1 .

و عن ( التوراة ) في وصفه صلى اللّه عليه و آله و سلم : « يضع سيفه على عاتقه و لا يبالي من لاقى ، يبلغ سلطانه منقطع الخفّ و الحافر » 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

18

من الخطبة ( 193 ) وَ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اَللَّهُ شَهَادَةَ إِيمَانٍ وَ إِيقَانٍ وَ إِخْلاَصٍ وَ إِذْعَانٍ وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ أَرْسَلَهُ وَ أَعْلاَمُ اَلْهُدَى دَارِسَةٌ وَ مَنَاهِجُ اَلدِّينِ طَامِسَةٌ فَصَدَعَ بِالْحَقِّ وَ نَصَحَ لِلْخَلْقِ وَ هَدَى إِلَى اَلرُّشْدِ وَ أَمَرَ بِالْقَصْدِ صَلَّى اَللَّهُ عَلَيْهِ وَ آلِهِ « و أشهد أن لا إله إلاّ اللّه شهادة إيمان » بالقلب لا مجرّد إظهار لسان .

« و إيقان » لا عن شكّ .

-----------
( 1 ) المناقب لابن شهر آشوب السروي 1 : 127 .

-----------
( 2 ) كمال الدين للصدوق : 198 ح 40 عن ابن عباس عن النبيّ صلى اللّه عليه و آله عن وصية ابن حواس الحبر ، و لم يصرح بكونه من التوراة .

[ 249 ]

« و إخلاص » لا ليرى الناس .

« و إذعان » أي : خضوع و تذلل .

« و أشهد أنّ محمّدا عبده و رسوله » بالحقّ .

« أرسله » ربّه .

« و أعلام » أي : علائم .

« الهدى » إلى صراط اللّه .

« دارسة » أي : مندرسة .

« و مناهج » أي : طرق .

« الدين طامسة » أي : ممحوّة ، قال السروي : في زبور داود : اللّهم ابعث مقيم السنة بعد الفترة 1 .

و روى عن محمّد بن إسحاق : أنّ زيد بن عمرو بن نفيل ضرب في الأرض يطلب الدين الحنيف ، فقال له راهب بالشام : إنّك لتسأل عن دين ذهب من كان يعرفه ، و لكنّك قد أظلّك خروج نبيّ يأتي ملّة إبراهيم الحنيفية ، و هذا زمانه 2 .

« فصدع » أي : أعلن .

« بالحق » كما أمر ، و عن الصادق عليه السّلام : اكتتم النبيّ صلى اللّه عليه و آله بمكّة مختفيا خائفا خمس سنين ليس يظهر أمره ، و عليّ عليه السّلام معه و خديجة ، ثمّ أمره اللّه أن يصدع بما أمر به ، فظهر رسول اللّه و أظهر أمره 3 .

« و نصح للخلق » بما هو سعادتهم في دنياهم و عقباهم .

-----------
( 1 ) المناقب لابن شهر آشوب السروي 1 : 14 ، و كنز الفوائد للكراجكي : 91 بفرق يسير ، و الخرائج للراوندي 1 : 66 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 14 ، و السيرة لابن هشام 1 : 214 ، و الطبقات لابن سعد 1 : ق 1 : 106 ، و الخرائج للراوندي 1 : 127 .

-----------
( 3 ) كمال الدين للصدوق : 344 ح 28 ، و الغيبة للطوسي : 201 .

[ 250 ]

« و هدى إلى الرشد » . . . قد تبيّن الرشد من الغيّ . . . 1 .

« و أمر بالقصد » أي : العدل ، قال شاعر :

على الحكم المأتيّ يوما إذا قضى
قضيّته ألاّ يجور و يقصد

2 الّذين يتّبعون الرسول النبيّ الامّي الّذي يجدونه مكتوبا عندهم في التوراة و الإنجيل يأمرهم بالمعروف و يناهم عن المنكر و يحلّ لهم الطيّبات و يحرّم عليهم الخبائث و يضع عنهم إصرهم و الأغلال التي كانت عليهم فالّذين آمنوا به و عزّروه و نصروه و اتّبعوا النور الّذي انزل معه أولئك هم المفلحون 3 .

صلّى اللّه عليه و آله و أمر أهلك بالصلاة و اصطبر عليها . . . 4 ،

إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا 5 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

19

الخطبة ( 194 ) و من خطبة له عليه السّلام :

بَعَثَهُ حِينَ لاَ عَلَمٌ قَائِمٌ وَ لاَ مَنَارٌ سَاطِعٌ وَ لاَ مَنْهَجٌ وَاضِحٌ « بعثه حين لا علم » أي : معلما للطريق .

« قائم » لم ينف عليه السّلام المعلم رأسا ، بل مع كونه قائما ، حيث إنّه لم يخل زمان من حجّة لئلاّ يكون للناس في وقت على اللّه حجّة ، و كذا الكلام في الآيتين .

-----------
( 1 ) البقرة : 256 .

-----------
( 2 ) لسان العرب 3 : 383 مادة ( قصد ) .

-----------
( 3 ) الأعراف : 157 .

-----------
( 4 ) طه : 132 .

-----------
( 5 ) الأحزاب : 33 .

[ 251 ]

« و لا منار » قال الجوهري : المنار : علم الطريق ، و ذو المنار ملك من ملوك اليمن اسمه ابرهة بن الحارث الايش ، و إنّما قيل له : ذو المنار ، لأنّه أوّل من ضرب المنار على طريقه في مغازيه ليهتدي بها إذا رجع 1 .

« ساطع » أي : مرتفع .

« و لا منهج » أي : طريق .

« واضح » مستبين ، قال :

و لقد أضاء لك الطريق و أنهجت
سبل المكارم و الهدى تعدى2


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

20

من الخطبة ( 196 ) وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ نَجِيبُ اَللَّهِ وَ سَفِيرُ وَحْيِهِ وَ رَسُولُ رَحْمَتِهِ « و أشهد أن محمّدا نجيب اللّه » أي : كريمه و نفيسه .

« و سفير » قال الجوهري : السفير الرّسول و المصلح بين القوم 3 .

« وحيه » و ما ينطق عن الهوى . إن هو إلاّ وحي يوحى 4 .

« و رسول رحمته » و ما أرسلناك إلاّ رحمة للعالمين 5 .

قال السروي : النبيّ صلى اللّه عليه و آله صبر في ذات اللّه ، و أعذر قومه إذ كذّب في ذات اللّه و شرّد و حصب بالحصاة و علاه أبو جهل بسلاشاة ، فأوحى اللّه إلى جاجائيل ملك الجبال أن شقّ الجبال و انته إلى أمر محمّد ، فأتاه فقال له : قد أمرت لك بالطاعة ، فإن أمرت أطبقت عليهم الجبال فأهلكتهم بها . قال : إنّما

-----------
( 1 ) صحاح اللغة للجوهري 2 : 839 ، مادة ( نور ) .

-----------
( 2 ) لسان العرب 2 : 383 مادة ( نهج ) ، و الشاعر : يزيد العبدي .

-----------
( 3 ) صحاح اللغة للجوهري 2 : 686 مادة ( سفر ) .

-----------
( 4 ) النجم : 3 4 .

-----------
( 5 ) الأنبياء : 107 .

[ 252 ]

بعثت رحمة ، اللّهم اهد قومي فانّهم لا يعلمون 1 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

21

من الخطبة ( 196 ) بعد وصف الإسلام :

ثُمَّ إِنَّ اَللَّهَ بَعَثَ ؟ مُحَمَّداً ص ؟ بِالْحَقِّ حِينَ دَنَا مِنَ اَلدُّنْيَا اَلاِنْقِطَاعُ وَ أَقْبَلَ مِنَ اَلْآخِرَةِ اَلاِطِّلاَعُ وَ أَظْلَمَتْ بَهْجَتُهَا بَعْدَ إِشْرَاقٍ وَ قَامَتْ بِأَهْلِهَا عَلَى سَاقٍ وَ خَشُنَ مِنْهَا مِهَادٌ وَ أَزِفَ مِنْهَا قِيَادٌ فِي اِنْقِطَاعٍ مِنْ مُدَّتِهَا وَ اِقْتِرَابٍ مِنْ أَشْرَاطِهَا وَ تَصَرُّمٍ مِنْ أَهْلِهَا وَ اِنْفِصَامٍ مِنْ حَلْقَتِهَا وَ اِنْتِشَارٍ مِنْ سَبَبِهَا وَ عَفَاءٍ مِنْ أَعْلاَمِهَا وَ تَكَشُّفٍ مِنْ عَوْرَاتِهَا وَ قِصَرٍ مِنْ طُولِهَا جَعَلَهُ اَللَّهُ سُبْحَانَهُ بَلاَغاً لِرِسَالَتِهِ وَ كَرَامَةً لِأُمَّتِهِ وَ رَبِيعاً لِأَهْلِ زَمَانِهِ وَ رِفْعَةً لِأَعْوَانِهِ وَ شَرَفاً لِأَنْصَارِهِ « ثمّ إنّ اللّه بعث محمّدا صلى اللّه عليه و آله بالحقّ حين دنا من الدّنيا الانقطاع » أي : قرب الانقطاع و الفناء ، قالوا : من ألقاب النبيّ صلى اللّه عليه و آله : العاقب و الحاشر ، لأنّه يحشر الناس على عقبه 2 .

و قالوا : كانت اليهود إذا أصابتهم شدّة من الكفّار يقولون : اللّهم انصرنا بالنبيّ المبعوث في آخر الزمان الّذي نجد نعته في التوراة . و إن كانوا كفروا به لمّا جاءهم 3 .

« و أقبل من الآخرة الاطّلاع » أي : الإشراف ، قال الجوهري : المطّلع موضع الاطلاع من إشراف إلى انحدار ، و في الحديث : من هول المطّلع . شبّه ما أشرف

-----------
( 1 ) رواه ابن شهر آشوب السروي في مناقبه 1 : 215 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 151 ، و في النقل خلط ، هذا لفظه : « العاقب و هو الذي يعقب الأنبياء » ثم قال : « الحاشر الّذي يحشر الناس على قدميه » .

-----------
( 3 ) المناقب لابن شهر آشوب 1 : 51 و عدّة أخرى جمع بعض طرقه السيوطي في الدر المنثور 1 : 87 ، 88 .

[ 253 ]

عليه من أمر الآخرة بذلك 1 .

يشهد لما قاله عليه السّلام من دنوّ اطّلاع الآخرة قوله تعالى : اقترب للناس حسابهم و هم في غفلة معرضون 2 ، و قوله تعالى : اقتربت الساعة و انشقّ القمر 3 .

« و أظلمت بهجتها » أي : حسنها و مسرّتها ، قال :

كان الشباب رداء قد بهجت به
فقد تطاير منه للبلى خرق

4 « بعد إشراق » أي : إنارة .

« و قامت بأهلها على ساق » أي : أقامهم على ساق واحدة ، و هو كناية عن الشدّة ، و من كلامه عليه السّلام أيضا : « حتّى تقوم الحرب بكم على ساق » 5 .

« و خشن منها مهاد » أي : صار ذا خشونة ما ، كان منها ذو لينة .

« و أزف » أي : قرب .

« منها قياد » هكذا في النسخ 6 ، و الظاهر كون ( قياد ) فيها مصحّف ( نفاد ) ،

فإنّها لا معنى لقرب الانقياد من الدنيا في المقام ، بل قرب النفاد و الزوال ،

و بعد ما قلنا لا تحتاج إلى تكلّف ابن أبي الحديد 7 ، بأنّ المراد : قرب انقيادها إلى الزّوال ، فإنّه تأويل لا يحتمله اللفظ .

« في انقطاع من مدّتها » بانقضائها ، و الظرف متعلّق بقوله عليه السّلام : « حين دنا

-----------
( 1 ) صحاح اللغة للجوهري 3 : 1254 مادة ( طلع ) و الحديث نقله و شرحه ابن الأثير في النهاية 3 : 132 مادة ( طلع ) .

-----------
( 2 ) الأنبياء : 1 .

-----------
( 3 ) القمر : 1 .

-----------
( 4 ) لسان العرب 2 : 216 مادة ( بهج ) .

-----------
( 5 ) نهج البلاغة للشريف الرضي 2 : 21 ضمن الخطبة 136 .

-----------
( 6 ) كذا في نهج البلاغة 2 : 176 ، و شرح ابن أبي الحديد 2 : 546 ، و شرح ابن ميثم 3 : 445 .

-----------
( 7 ) شرح ابن أبي الحديد 2 : 548 و النقل بالمعنى .

[ 254 ]

من الدنيا الانقطاع » .

« و اقتراب من أشراطها » أي : علائم الآخرة ، لأنّه متعلّق « و أقبل من الآخرة الاطّلاع » على اللفّ و النشر المرتّب ، قال في ( الأساس ) : طلع الشرطان : قرنا المحل ، و ذلك في أوّل الربيع ، ثم قال : و من ثمّ قيل لأوائل كلّ شي‏ء يقع :

أشراطه ، و منه أشراط الساعة 1 .

و بعد ما قلنا يظهر لك ما في قول ابن أبي الحديد ، أضاف عليه السّلام الأشراط ،

و هي علامات الساعة إلى الدّنيا لأنّها في الدّنيا تحدث ، و إن كانت علامات للآخرة 2 .

« و تصرّم » أي : تقطّع .

« من أهلها ، و انفصام » أي : انكسار ، قال الجوهري : فصم الشي‏ء : كسره من غير أن يبيّن 3 .

« من حلقتها » تصرّم من أهلها و انفصام من حلقتها متعلّقان بقوله عليه السّلام :

« و أظلمت بهجتها بعد إشراق » لكون مضمونها واحدا .

« و إنتشار من سببها » قال الجوهري : السّبب : الحبل ، و السّبب أيضا كلّ شي‏ء يتوصّل به إلى غيره 4 .

« و عفاء » أي : اندراس .

« من أعلامها » أي : علائمها ، و ( انتشار ) و ( عفاء ) متعلّقان بقوله : « و قامت بأهلها على ساق » .

« و تكشّف من عوراتها » قال الجوهري : العورة : سوأة الإنسان ، و كلّ ما

-----------
( 1 ) أساس البلاغة للزمخشري : 233 مادة ( شرط ) .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 548 و النقل بالمعنى .

-----------
( 3 ) صحاح اللغة للجوهري 5 : 2002 مادة ( فصم ) .

-----------
( 4 ) صحاح اللغة للجوهري 1 : 145 مادة ( سبب ) .

[ 255 ]

يستحيى منه ، و كلّ خلل يتخوف منه في ثغر أو حرب 1 . قال عليه السّلام ذلك لأنّ الواجب ستر العورة و سدّها ، ثمّ ( و تكشف ) متعلّق بقوله : « و خشن منها مهاد » .

« و قصر من طولها » متعلّق بقوله عليه السّلام : « أزف منها نفاد » على ما عرفت من استظهاره ، و هو أيضا شاهد لما قلنا .

« جعله » أي : النبي صلى اللّه عليه و آله و سلم .

« اللّه » هكذا في ( المصرية ) و الصواب : ( اللّه سبحانه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« بلاغا لرسالته » أي : لرسالته تعالى إلى عباده ، و حيث إنّه تعالى أكمل بخاتم الأنبياء دينه ، و أتمّ به نعمته على عباده كان صلى اللّه عليه و آله بلاغا لرسالته تعالى الّتي كان إبلاغها واجبا عليه تعالى ، إتماما للحجّة و لطفا للبريّة ، و أمّا باقي رسله ، و إن أدّوا ما عليهم من الإبلاغ ، إلاّ أنّه لمّا كانت رسالاتهم موقّتة محدودة لم يحصل منهم بلاغ منه تعالى كاف .

« و كرامة لأمته » ورد في تفسير قوله تعالى : . . . كتب عليكم الصيام كما كتب على الّذين من قبلكم . . . 3 إنّه لم يكتب صيام شهر رمضان على أمّة قبل هذه الأمّة بل على أنبياء الامم ، و كتب على هذه الامّة ما كتب على نفس الأنبياء كرامة لهذه الامّة 4 .

« و ربيعا لأهل زمانه » كان صلى اللّه عليه و آله ربيعا معنويا و ظاهريا حتّى لغير المؤمنين ، و في ( تاريخ اليعقوبي ) : أنّه بلغ النبيّ صلى اللّه عليه و آله بعد فتح خيبر ما فيه أهل مكّة من الضرّ و الحاجة و الجدب و القحط ، فبعث إليهم بشعير ذهب ، و قيل نوى

-----------
( 1 ) صحاح اللغة للجوهري 2 : 759 مادة ( عور ) .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 546 ، لكن لا يوجد « سبحانه » في شرح ابن ميثم 3 : 445 .

-----------
( 3 ) البقرة : 183 .

-----------
( 4 ) تفسير القمي 1 : 65 و النقل بالمعنى .

[ 256 ]

ذهب ، مع عمرو بن أميّة الضمري إلى أن قال و أخذه أبو سفيان كلّه و فرّقه على فقراء قريش ، و قال : جزى اللّه ابن أخي خيرا فإنّه وصول الرّحمة 1 .

و من أبيات أبي طالب فيه صلى اللّه عليه و آله و سلم :

و أبيض يستسقى الغمام بوجهه
ربيع اليتامي عصمة للأرامل

و لمّا استسقى النبيّ صلى اللّه عليه و آله و نزل الغيث بحيث منعهم من السلوك ،

فشكوا إليه صلى اللّه عليه و آله ذلك فقال : اللّهم حوالينا و لا علينا . فانشقّ السحاب . فكان المطر خارج المدينة لا فيها ، قال صلى اللّه عليه و آله و سلم : للّه درّ أبي طالب لو كان حيّا لقرّت عيناه ، من ينشدنا شعره 2 أراد صلى اللّه عليه و آله البيت المتقدّم و من أبياته فيه أيضا :

و تلقوا ربيع الأبطحين محمّدا
على ربوة في رأس عنقاء عيطل

و الشعراء و إن كانوا يقولون للأمراء : إنّهم ربيع للناس ، كما قال بعضهم في بعضهم :

بأنّك ربيع و غيث مريع

3 إلاّ أنّه كلام زور و قول باطل ، و إنّما الحقيقة فيه صلى اللّه عليه و آله و سلم لأنّه كان سببا لحياة الدّنيا كالآخرة ، و النظام هذا العالم كقوام ذاك العالم .

« و رفعة لأعوانه و شرفا لأنصاره » روى ( طبقات كاتب الواقدي ) عن أبي ذر قال : لقد تركنا النبيّ صلى اللّه عليه و آله و ما يقلّب طائر جناحيه في السماء إلاّ ذكرنا منه علما 4 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 56 .

-----------
( 2 ) أمالي المفيد : 301 ح 3 المجلس 36 ، و أمالي أبي علي الطوسي 1 : 72 المجلس 3 ، و النقل بتلخيص .

-----------
( 3 ) شرح شواهد المغني 1 : 106 ، و ذيله : و أنك هناك تكون الثمالا . و البيت منسوب إلى عمرة بنت العجلان .

-----------
( 4 ) الطبقات لابن سعد 2 ق 2 : 112 .

[ 257 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

22

من الخطبة ( 211 ) منها في ذكر النبيّ صلى اللّه عليه و آله :

أَرْسَلَهُ بِالضِّيَاءِ وَ قَدَّمَهُ فِي الاِصْطِفَاءِ فَرَتَقَ بِهِ اَلْمَفَاتِقَ وَ سَاوَرَ بِهِ اَلْمُغَالِبَ وَ ذَلَّلَ بِهِ اَلصُّعُوبَةَ وَ سَهَّلَ بِهِ اَلْحُزُونَةَ حَتَّى سَرَّحَ اَلضَّلاَلَ عَنْ يَمِينٍ وَ شِمَالٍ « أرسله بالضياء » أي : القرآن ، قال تعالى : . . . كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور . . . 1 .

« و قدّمه في الاصطفاء » أي : الاختيار ، فالأنبياء و إن كانوا كلّهم مصطفين له تعالى كما قال سبحانه : إنّ اللّه اصطفى آدم و نوحا و آل إبراهيم و آل عمران على العالمين 2 ، إلاّ أنّه صلى اللّه عليه و آله كان مقدّما عليهم حتّى صار المصطفى علما له .

و روى الطبري في ( ذيله ) عن ميسرة قال : قلت : يا رسول اللّه صلى اللّه عليه و آله متى كتبت نبيّا ؟ قال : و آدم بين الرّوح و الجسد 3 .

« فرتق به المفاتق » الظاهر كون ( المفاتق ) بضم الميم اسم فاعل : فاتق بقرينة ( المغالب ) في قرينته ، و يحتمل أن يكون بفتحة ، جمع المفتق أي : الفتوق ،

و هي الشقوق . و كيف كان ، قال ابن الزبعرى : لمّا أسلم و اعتذر عن هجائه في كفره :

يا رسول الإله إنّ لساني
راتق ما فتقت إذ أنا بور

4

-----------
( 1 ) إبراهيم : 1 .

-----------
( 2 ) آل عمران : 33 .

-----------
( 3 ) منتخب ذيل المذيل للطبري : 66 ، و الحديث مشهور .

-----------
( 4 ) لسان العرب لابن منظور 4 : 86 مادة ( بور ) .

[ 258 ]

« و ساور » من ساوره ، أي : وثب عليه .

« به المغالب » أي : من أراد الغلبة ، فصار عاليا على المغالب ، في ( الطبقات ) : لمّا ولد النبيّ صلى اللّه عليه و آله فوقع إلى الأرض وقع على يديه رافعا رأسه إلى السّماء ، و قبض قبضة من التراب بيده ، فبلغ ذلك رجلا من لهب فقال لصاحب له : انجه لئن صدق الفأل ليغلبنّ هذا المولود أهل الأرض 1 .

و عن ابن عبّاس : اجتمع قريش في الحجر ، فتعاقدوا باللاّت و العزّي و مناة لو رأينا محمّدا لقمنا مقام رجل واحد ، و النقتلنّه . فدخلت فاطمة عليهما السلام على النبيّ صلى اللّه عليه و آله باكية ، و حكمت مقالتهم ، فقال : يا بنيّة أدني وضوءا ، فتوّضأ و خرج إلى المسجد ، فلمّا رأوه قالوا : ها هو ذا ، و خفضت رؤوسهم ، و سقطت أذقانهم في صدورهم ، فلم يصل إليه رجل منهم ، فأخذ النبيّ صلى اللّه عليه و آله و سلم قبضة من التراب فحصبهم بها و قال : شاهت الوجوه . فما أصاب رجلا منهم إلاّ قتل يوم بدر 2 .

و روى الطّبري في ( ذيله ) عن يزيد بن عامر السوائي و كان مع المشركين يوم حنين ثمّ أسلم قال : لمّا كانت انكشافة المسلمين حين انكشفوا يوم حنين ، ضرب النبيّ صلى اللّه عليه و آله يده إلى الأرض فأخذ منها قبضة من تراب ، فأقبل بها على المشركين و هم متبعون المسلمين ، فحثا بها في وجوههم ، و قال : ارجعوا شاهت الوجوه . قال : فانصرفنا ما يلقى منّا أحد أحدا إلاّ و هو يمسح القذى عن عينيه 3 .

« و ذلّل به الصعوبة » . . . و يضع عنهم إصرهم و الأغلال التي كانت عليهم . . . 4 .

-----------
( 1 ) الطبقات لابن سعد 1 ق 1 : 97 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 71 ، و غيره .

-----------
( 3 ) منتخب ذيل المذيل للطبري : 67 ، و غيره .

-----------
( 4 ) الأعراف : 157 .

[ 259 ]

« و سهّل به الحزونة » و الحزونة : ضدّ السهولة ، و في ( الاستيعاب ) : قال النبيّ صلى اللّه عليه و آله لحزن بن أبي وهب المخزومي جدّ سعيد بن المسيّب : ما اسمك ؟

قال : حزن . فقال له النبيّ صلى اللّه عليه و آله : أنت سهل . فقال : اسم سمّاني به أبي . و يروى أنّه قال له : إنّما السهولة للحمار . قال سعيد بن المسيّب : فما زالت تلك الحزونة تعرف فينا حتّى اليوم ، و قال أهل النسب : في ولده حزونة ، و سوء خلق ،

معروف ذلك فيهم ، لا تكاد تعدم منهم 1 .

« حتّى سرّح » أي : أرسل سريعا .

« الضلال عن يمين و شمال » أي : أزاله رأسا ، في ( طبقات كاتب الواقدي ) عن مجاهد : حجّ أبو بكر ، و نادى عليّ بالأذان في ذي القعدة ، قال : فكانت الجاهلية يحجّون في كلّ شهر من شهور السنة عامين ، فوافق حجّ نبيّ اللّه صلى اللّه عليه و آله و سلم في ذي الحجّة ، فقال [ النبيّ صلى اللّه عليه و آله و سلم ] : هذا يوم استدار الزمان كهيئته يوم خلق اللّه السماوات و الأرض 2 .

و قال تعالى : هو الّذي بعث في الأميين رسولا منهم يتلو عليهم آياته و يزكّيهم و يعلّمهم الكتاب و الحكمة و إن كانوا من قبل لفي ضلال مبين 3 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

23

الخطبة ( 229 ) و من خطبة له عليه السّلام ، خطبها بذي قار و هو متوجّه إلى البصرة ، ذكرها الواقدي في كتاب ( الجمل ) :

فَصَدَعَ بِمَا أُمِرَ بِهِ وَ بَلَّغَ رِسَالاَتِ رَبِّهِ فَلَمَّ اَللَّهُ بِهِ اَلصَّدْعَ وَ رَتَقَ بِهِ

-----------
( 1 ) الاستيعاب لابن عبد البر 1 : 386 .

-----------
( 2 ) الطبقات لابن سعد 2 ق 1 : 134 .

-----------
( 3 ) الجمعة : 2 .

[ 260 ]

اَلْفَتْقَ وَ أَلَّفَ بِهِ اَلشَّمْلَ بَيْنَ ذَوِي اَلْأَرْحَامِ بَعْدَ اَلْعَدَاوَةِ اَلْوَاغِرَةِ فِي اَلصُّدُورِ وَ اَلضَّغَائِنِ اَلْقَادِحَةِ فِي اَلْقُلُوبِ قول المصنّف : « و من خطبة له عليه السّلام خطبها بذي قار » في ( بلدان الحموي ) : ذو قار ماء لبكر بن وائل قريب من الكوفة بينها و بين واسط ، و فيه كانت الواقعة المشهورة بينهم و بين الفرس ، و كسرت الفرس كسرة هائلة ،

و كانت الواقعة يوم ولادة النبيّ صلى اللّه عليه و آله . و قيل : عند منصرفه من بدر الكبرى ،

و كان أوّل يوم انتصف فيه العرب من العجم ، و بالنبيّ صلى اللّه عليه و آله و سلم انتصفوا ، و هي من مفاخر بكر .

قال أبو تمام في أبي دلف :

فأنتم بذي قار أمالت سيوفكم
عروش الّذين استرهنوا قوس حاجب

و قال في خالد بن يزيد الشيباني :

لهم يوم ذي قار مضى و هو مفرد
وحيد من الأشباه ليس له صحب

1 قلت : و قال العجيف في أمّه ذاكرا أنّها لا تروى و إن شربت ماء ذي قار ،

كما لا تشبع و إن أكلت نخيل هجر :

يا ليتنا أمّنا شالت نعامتها
أيما إلى جنّة أيما إلى نار

ليست بشعبى و إن أسكنتها هجرا
و لا بريّا و إن حلّت بذي قار

« و هو متوجّه إلى البصرة » أي : لقتال طلحة و الزبير .

« ذكرها الواقدي في كتاب الجمل » الواقدي : هو محمّد بن عمر بن واقد صاحب ( المغازي ) .

قوله عليه السّلام : « فصدع » أي : جهر .

-----------
( 1 ) معجم البلدان للحموي 4 : 293 ، 294 ، و المشترك و المفترق : 337 أيضا .

[ 261 ]

« بما أمر » في ( صحيح محمّد الحلبي ) عن الصادق عليه السّلام : اكتتم النبيّ صلى اللّه عليه و آله و سلم بمكة مختفيا خائفا خمس سنين ، ليس يظهر أمره و عليّ عليه السّلام معه و خديجة ، ثمّ أمره تعالى أن يصدع بما امر به ، فظهر النبيّ صلى اللّه عليه و آله و أظهر أمره 1 .

و في خبر آخر : أنّه صلى اللّه عليه و آله كان مختفيا بمكّة ثلاث سنين 2 .

« و بلّغ رسالات » هكذا في ( المصرية ) و الصواب : ( رسالة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« ربّه » و آخر ما بلّغه من رسالة ربّه ولاية أمير المؤمنين عليه السّلام ، و هي الأصل في رسالته ، و لذا قال تعالى له : . . . و إن لم تفعل فما بلّغت رسالته . . . 4 ، و كان صلى اللّه عليه و آله و سلم في تبليغها خائفا من الناس حتّى قال تعالى له :

و اللّه يعصمك من النّاس . . . 5 .

« فلمّ اللّه » أي : جمع و أصلح .

« به الصدع » أي : الشقّ .

« و رتق » أي : وصل .

« به الفتق » أي : الفصل ، قال السروي : كان النبيّ صلى اللّه عليه و آله و سلم يعرض نفسه على قبائل العرب في الموسم ، فلقي رهطا من الخزرج ، فقال : ألا تجلسون أحدّثكم . قالوا : بلى . فجلسوا إليه ، فدعاهم إلى اللّه تعالى ، و تلا عليهم القرآن ،

فقال بعضهم لبعض : يا قوم تعلموا ، و اللّه إنّه النبي الّذي كان يوعدكم به اليهود ، فلا يسبقنّكم إليه أحد . فأجابوه ، و قالوا له : إنّا تركنا قومنا و لا قوم بينهم من العداوة و الشرّ مثل ما بينهم ، و عسى أن يجمع اللّه بينهم بك ، فتقدم

-----------
( 1 ) كمال الدين للصدوق : 344 ح 28 ، و الغيبة للطوسي : 201 ، و قد مرّ في العنوان 18 من هذا الفصل .

-----------
( 2 ) كمال الدين للصدوق : 344 ح 28 .

-----------
( 3 ) في شرح ابن أبي الحديد 3 : 183 ، و شرح ابن ميثم 4 : 109 « رسالات » أيضا .

-----------
( 4 ) المائدة : 67 .

-----------
( 5 ) المائدة : 67 .

[ 262 ]

عليهم ، و تدعوهم إلى أمرك . و كانوا ستّة نفر ، فلمّا قدموا المدينة فأخبروا قومهم بالخبر ، فما دار حول إلاّ و فيها حديث النبيّ صلى اللّه عليه و آله و سلم . . . 1 .

« و ألّف به بين ذوي الأرحام » كالأوس و الخزرج ابني حارثة ، و يقال لهما :

ابني قيلة . نسبة إلى أمّهما .

« بعد العداوة الواغرة » أي : المتوقدة .

« في الصدور » قال شاعر :

دسّت رسولا بأنّ القوم ان قدروا
عليك يشفوا صدورا ذات توغير

2 « و الضغائن » جمع الضغينة ، أي : الحقد .

« القادحة » أي : المشعلة .

« في القلوب » فكانت بين الأوس و الخزرج حروب كثيرة حصلت فيها قتلى كثيرة من الفريقين ، و كلّ منهما يجد في طلب ثاره ، فارتفع كلّ ذلك بسببه صلى اللّه عليه و آله و سلم ، قال تعالى : . . . و اذكروا نعمة اللّه عليهم إذ كنتم أعداء فألّف بين قلوبكم فأصبحتم بنعمته إخوانا . . . 3 ، و قال سبحانه : و ألّف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألّفت بين قلوبهم و لكنّ اللّه ألّف بينهم إنّه عزيز حكيم 4 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

24

من الخطبة ( 131 ) منها :

أَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ اَلرُّسُلِ وَ تَنَازُعٍ مِنَ اَلْأَلْسُنِ فَقَفَّى بِهِ اَلرُّسُلَ

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 181 .

-----------
( 2 ) لسان العرب لابن منظور 5 : 286 مادة ( و غر ) ، و البيت منسوب إلى الفرزدق .

-----------
( 3 ) آل عمران : 103 .

-----------
( 4 ) الأنفال : 63 .

[ 263 ]

وَ خَتَمَ بِهِ اَلْوَحْيَ فَجَاهَدَ فِي اَللَّهِ اَلْمُدْبِرِينَ عَنْهُ وَ اَلْعَادِلِينَ بِهِ « أرسله على حين فترة من الرّسل » في الخبر : أنّ أهل السماوات لم يسمعوا و حيا في ما بين أن بعث عيسى إلى أن بعث محمّد صلى اللّه عليه و آله و سلم ، فلمّا بعث اللّه جبرئيل إليه فسمع أهل السماوات صوت وحي القرآن كوقع الحديد على الصفا علموا أنّ اللّه بعث نبيّا 1 .

« و تنازع من الألسن » قال ابن أبي الحديد : معنى تنازع من الألسن : أنّ قوما في الجاهلية كانوا يعبدون الصنم ، و قوما يعبدون الشمس ، و قوما يعبدون الشيطان ، و قوما يعبدون المسيح ، فكلّ طائفة تجادل مخالفيها بألسنتها لتقودها إلى معتقدها 2 .

قلت : الأظهر أنّ معناه : أنّ الناس كانوا قبل رسالته يتنازعون في ملل و نحل ، لم يكن لها معنى في القلوب ، بل مجرد ألفاظ على الألسن ، فيكون قوله عليه السّلام : « و تنازع من الألسن » نظير قول يوسف عليه السّلام في ما حكى اللّه تعالى عنه : ما تعبدون من دونه إلاّ أسماء سمّيتموها أنتم و آباؤكم ما أنزل اللّه بها من سلطان . . . 3 ، أو المراد أنّهم كانوا يتنازعون في أنواع الكلام من القصائد و الخطب و الأراجيز هل هذه أحسن أو تلك ، فكانوا قبل بعثة النبيّ صلى اللّه عليه و آله يباهون بذلك ، و قصّة المعلّقات السبع معروفة ، قال امرؤ القيس لمّا احتضر في أنقرة في آخر شي‏ء تكلّم به : ربّ خطبة محبّرة ، و طعنة مسحنفرة ، و جفنة مثعنجرة ،

تبقى غدا بأنقرة .

و من السبع المعلّقات قصيدة عمرو بن كلثوم التغلبي ، التي كان قام بها

-----------
( 1 ) لم أجده بهذا اللفظ ، نعم له شاهد أخرجه الصدوق في كمال الدين : 161 ح 20 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 362 .

-----------
( 3 ) يوسف : 40 .

[ 264 ]

خطيبا في ما كان بينه و بن عمرو بن هند ملك الحيرة ، و كان لقومه بها شغف كثير حتّى قالوا فيهم :

ألهى بني تغلب عن كلّ مكرمة
قصيدة قالها عمرو بن كلثوم

يفاخرون بها مذ كان أوّلهم
يا للرجال لشعر غير مسؤوم

و من السبع قصيدة عبيد بن الأبرص الّتي أوّلها :

أقفر من أهلها ملحوب

و لمّا لقيه ملك الحيرة في يوم بؤسه و أراد قتله ، استنشده القصيدة إعجابا بها ، فغيّر البيت و قال :

أقفر من أهلها عبيد
فاليوم لا يبدي و لا يعيد

و الكلّ مجرد ألفاظ .

و أمّا ما قاله ابن أبي الحديد من مجادلتهم بألسنتهم ، فبارد ، فالمجادلة لا تكون بغير اللسان . و كيف كان ، فقال الجوهري : قد يكنى بها عن الكلمة فتؤنث حينئذ . قال أعشى باهلة :

إنّي أتتني لسان لا أسرّ بها
من علو لا عجب منها و لا سخر

فمن ذكّره قال في الجمع : ثلاثة ألسنة ، مثل حمار و أحمرة ، و من أنّثه قال : ثلاث ألسن 1 .

قلت : الظاهر أنّ اللسان إذا كان بمعنى اللغة يكون مذكّرا ، لقوله تعالى :

و هذا كتاب مصدّق لسانا عربيّا . . 2 ، و قوله تعالى : . . . و اختلاف ألسنتكم و ألوانكم . . . 3 ، و إذا كان بمعنى التكلّم يكون مؤنثا كقوله :

-----------
( 1 ) صحاح اللغة للجوهري 6 : 2159 مادة ( لسن ) .

-----------
( 2 ) الأحقاف : 12 .

-----------
( 3 ) الروم : 22 .

[ 265 ]

أتتني لسان بني عامر
أحاديثها بعد قول نكر

1 و كقول طرفة :

و إذا تلسنني ألسنها
إنّني لست بموهون فقر

2 و كقوله عليه السّلام : « و تنازع من الألسن » لكن ينقضه قول ابن الزبعرى المتقدّم 3 .

« فقفّى به الرّسل » قال الجوهري : قفّيت على أثره بفلان ، أي : أتبعته إيّاه .

و منه قوله تعالى : ثمّ قفّينا على آثارهم برسلنا . . . 4 .

« و ختم به الوحي » فلا يوحى إلاّ إلى النبيّ ، و لا نبيّ بعده ، و أمّا الإمام فإنّما يلهم .

« فجاهد في اللّه المدبرين عنه » و أمّا قوله تعالى : فأعرض عمّن تولّى عن ذكرنا و لم يرد إلاّ الحياة الدّنيا 5 فلا ينافيه .

« و العادلين به » أي : الجاعلين غير اللّه عديلا له تعالى ، كما أمره عزّ و جلّ في قوله : يا أيّها النبيّ جاهد الكفّار و المنافقين و اغلظ عليهم و مأواهم جهنّم و بئس المصير 6 . ذكرت الآية في التحريم و التوبة ، و أمّا عدم جهاده المنافقين ، و إنّما جاهدهم أمير المؤمنين بعده صلى اللّه عليه و آله و سلم حيث إنّه كان كنفس النبيّ صلى اللّه عليه و آله و سلم بنصّ قوله تعالى : . . . و أنفسنا و أنفسكم . . . 7 .

-----------
( 1 ) لسان العرب للجوهري 13 : 385 ، 386 مادة ( لسن ) .

-----------
( 2 ) لسان العرب للجوهري 13 : 385 ، 386 مادة ( لسن ) .

-----------
( 3 ) مرّ في العنوان 22 من هذا الفصل ، و البيت :

يا رسول الإله إنّ لساني
راتق ما فتقت إذ أنا بور

-----------
( 4 ) صحاح اللغة للجوهري 6 : 2466 مادة ( قفى ) ، و الآية 27 من سورة الحديد .

-----------
( 5 ) النجم : 29 .

-----------
( 6 ) التوبة : 73 .

-----------
( 7 ) آل عمران : 61 .

[ 266 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

25

من الخطبة ( 114 ) و من خطبة له عليه السّلام :

أَرْسَلَهُ دَاعِياً إِلَى اَلْحَقِّ وَ شَاهِداً عَلَى اَلْخَلْقِ فَبَلَّغَ رِسَالاَتِ رَبِّهِ غَيْرَ وَانٍ وَ لاَ مُقَصِّرٍ وَ جَاهَدَ فِي اَللَّهِ أَعْدَاءَهُ غَيْرَ وَاهِنٍ وَ لاَ مُعَذِّرٍ إِمَامُ مَنِ اِتَّقَى وَ بَصَرُ مَنِ اِهْتَدَى « أرسله داعيا إلى الحقّ و شاهدا على الخلق » يا أيّها النبيّ إنّا أرسلناك شاهدا و مبشّرا و نذيرا و داعيا إلى اللّه بإذنه و سراجا منيرا 1 ، فكيف إذا جئنا من كلّ أمّة بشهيد و جئنا بك على هؤلاء شهيدا يومئذ يودّ الّذين كفروا و عصوا الرّسول لو تسوّى بهم الأرض و لا يكتمون اللّه حديثا 2 .

« فبلّغ رسالات ربّه غير وان » من : ونى يني ، أي : ضعف .

« و لا مقصّر » في التبليغ ، حتّى إنّه صلى اللّه عليه و آله و سلم حضر يوم وفاته مع شدّة مرضه كما روي المسجد و قال : و اتّقوا يوما ترجعون فيه إلى اللّه ثمّ توفّى كلّ نفس ما كسبت و هم لا يظلمون 3 أيّها الناس لا يدّعي مدّع و لا يتمنّى متمنّ أنّه ينجو إلاّ بعمل و رحمة ، و لو عصيت هويت ، اللّهم هل بلّغت 4 .

و قالوا : خطب صلى اللّه عليه و آله و سلم بمنى في حجّة الوداع ، و قال في جملة ما قال : و كلّ مأترة أو بدع كانت في الجاهلية ، أو دم أو مال فهو تحت قدميّ هاتين ، ليس أحد أكرم من أحد إلاّ بالتقوى ، ألا هل بلّغت . قالوا : نعم . قال : اللّهم اشهد .

ثمّ قال : ألا و كلّ ربا في الجاهلية موضوع ، و أوّل موضوع منه ربا

-----------
( 1 ) الأحزاب : 45 46 .

-----------
( 2 ) النساء : 41 42 .

-----------
( 3 ) البقرة : 281 .

-----------
( 4 ) ذكره بفرق يسير المفيد في الإرشاد : 97 ، و الطبرسي في اعلام الورى : 134 .

[ 267 ]

العبّاس بن عبد المطلب ، ألا و كلّ دم كان في الجاهلية فهو موضوع ، و أوّل دم موضوع دم ربيعة ، ألا هل بلّغت . قالوا : نعم . قال : اللّهم اشهد .

ثمّ قال : ألا و إنّ الشيطان قد يئس أن يعبد بأرضكم هذه ، و لكنّه راض بما تحتقرون من أعمالكم ، إلاّ أنّه إذا أطيع فقد عبد ، ألا أيّها الناس إنّ المسلم أخو المسلم حقّا ، لا يحلّ لامرى‏ء مسلم ، و ماله إلاّ ما أعطاه بطيبة نفس منه ، و إنّي أمرت أن أقاتل الناس حتّى يقولوا : لا إله إلاّ اللّه . فإذا قالوها فقد عصموا منّي دماءهم و أموالهم إلاّ بحقّها ، و حسابهم على اللّه ، ألا هل بلّغت .

قالوا : نعم . قال اللّهم اشهد .

ثمّ قال : أيّها الناس احفظوا قولي تنتفعوا به بعدي ، و افهموه تنعشوا ، ألا لا ترجعوا بعدي كفّارا ، يضرب بعضكم رقاب بعض بالسيف على الدّنيا ، فإن أنتم فعلتم ذلك و لتفعلنّ لتجدوني في كتيبة بين جبرئيل و ميكائيل أضرب وجوهكم بالسيف قال : ثمّ التفت عن يمينه ، فسكت ثمّ قال : إن شاء اللّه أو عليّ بن أبي طالب 1 .

« و جاهد في اللّه أعداءه غير واهن » أي : ضعيف .

« و لا معذّر » و المعذّر بالتشديد : من يأتي بالعذر باطلا . و ضبطته ( المصرية ) بدون التشديد و هو غلط ، لأنّ المعذر بدونه من له عذر صحيح ،

و إنّما ينفى عنه صلى اللّه عليه و آله و سلم التعذير لا الإعذار ، قال تعالى : و جاء المعذّرون من الأعراب . . . 2 .

قالوا : وصف أحد أحبار أهل الكتاب لكعب بن أسد اليهودي

-----------
( 1 ) أخرج هذه الخطبة باختلاف يسير بين الروايات ابن هشام في السيرة 4 : 185 ، و الواقدي في المغازي 2 : 1103 ،

و الطبري في تاريخه 2 : 402 سنة 10 ، و الصدوق في الخصال : 486 ح 63 ، و غيرهم .

-----------
( 2 ) التوبة : 90 .

[ 268 ]

النبيّ صلى اللّه عليه و آله و سلم بأنّه يضع سيفه على عاتقه ، و لا يبالي من لاقى ، و لمّا أراد النبيّ صلى اللّه عليه و آله و سلم قتل كعب في أسراء بني النضير ذكّره قول ذاك الحبر ، فأقرّ به ،

و لكن قال : لا أسلم لئلاّ يقول الناس : إنّه جزع عند الموت 1 .

« إمام من اتّقى و بصر من اهتدى » مرّت الجملتان في طيّ الخطبة ( 92 ) 2 لكن ثمة : « و بصيرة من اهتدى » .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

26

من الخطبة ( 98 ) و من خطبة له عليه السّلام أخرى :

اَلْحَمْدُ لِلَّهِ اَلنَّاشِرِ فِي اَلْخَلْقِ فَضْلَهُ وَ اَلْبَاسِطِ فِيهِمْ بِالْجُودِ يَدَهُ نَحْمَدُهُ فِي جَمِيعِ أُمُورِهِ وَ نَسْتَعِينُهُ عَلَى رِعَايَةِ حُقُوقِهِ وَ نَشْهَدُ أَنْ لاَ إِلَهَ غَيْرُهُ وَ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ أَرْسَلَهُ بِأَمْرِهِ صَادِعاً وَ بِذِكْرِهِ نَاطِقاً فَأَدَّى أَمِيناً وَ مَضَى رَشِيداً من الخطبة ( 82 ) وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ص ؟ عَبْدُهُ وَ رَسُولُهُ أَرْسَلَهُ لِإِنْفَاذِ أَمْرِهِ وَ إِنْهَاءِ عُذْرِهِ وَ تَقْدِيمِ نُذُرِهِ من الخطبة ( 89 ) بعد ذكر آدم و الأنبياء :

حَتَّى تَمَّتْ بِنَبِيِّنَا ؟ مُحَمَّدٍ ص ؟ حُجَّتُهُ وَ بَلَغَ اَلْمَقْطَعَ عُذْرُهُ وَ نُذُرُهُ قول المصنّف : « و من خطبة له عليه السّلام أخرى » هكذا في ( المصرية ) ،

و الصواب : ( و من خطبة له عليه السّلام ) كما في ( ابن أبي الحديد و ابن ميثم

-----------
( 1 ) كمال الدين للصدوق : 198 ح 4 و النقل بالمعنى .

-----------
( 2 ) مرّ في العنوان 5 من هذا الفصل .

[ 269 ]

و الخطّية ) 1 . و أيضا لا معنى لقوله : أخرى هنا .

قوله عليه السّلام في الأول : « الحمد للّه الناشر في الخلق فضله » قال تعالى :

و أنّ الفضل بيد اللّه يؤتيه من يشاء و اللّه ذو الفضل العظيم 2 ، . . . قل إنّ الفضل بيد اللّه يؤتيه من يشاء و اللّه واسع عليهم . يختصّ برحمته من يشاء و اللّه ذو الفضل العظيم 3 .

« و الباسط فيهم بالجود يده » قالت اليهود يد اللّه مغلولة غلّت أيديهم و لعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء . . . 4 .

« نحمده في جميع أموره » لكن كلّها على وفق الحكمة و نهاية المصلحة .

« و نستعينه على رعاية حقوقه » فلا حول و لا قوّة إلاّ باللّه .

« و نشهد إلاّ إله غيره » لو كان فيهما آلهة إلاّ اللّه لفسدتا . . . 5 .

« و أنّ محمّدا عبده و رسوله » إلى خلقه كافّة .

« أرسله بأمره صادعا » أي : مجاهرا ، كما أمره عزّ و جلّ في قوله : فاصدع بما تؤمر و أعرض عن المشركين 6 .

« و بذكره ناطقا » و لمّا رأت قريش ذلك منه قالوا له مرّتين : تعبد آلهتنا سنة ، و نعبد إلهك سنة . فأجابهم بما أمره تعالى به بمثل قولهم في قوله : قل يا أيّها الكافرون . لا أعبد ما تعبدون . و لا أنتم عابدون ما أعبد . و لا أنا عابد ما عبدتم . و لا أنتم عابدون ما أعبد . لكم دينكم و لي دين 7 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 188 ، و شرح ابن ميثم 3 : 6 .

-----------
( 2 ) الحديد : 29 .

-----------
( 3 ) آل عمران : 73 74 .

-----------
( 4 ) المائدة : 64 .

-----------
( 5 ) الأنبياء : 22 .

-----------
( 6 ) الحجر : 94 .

-----------
( 7 ) رواه الواحدي في أسباب النزول : 307 ، و الطوسي في التبيان 10 : 420 ، و الزمخشري في الكشاف 4 : 808 ، و عدة أخرى ، جمع بعض طرقه السيوطي في الدر المنثور 6 : 404 ، و الآيات ( 1 6 ) من سورة ( الكافرون ) .

[ 270 ]

« فأدّى أمينا » و ما ينطق عن الهوى . إن هو إلاّ وحي يوحى 1 .

« و مضى رشيدا » حيث أدّى ما كان عليه من قبل اللّه تعالى ، و نزل عليه أخيرا : إذا جاء نصر اللّه و الفتح . و رأيت الناس يدخلون في دين اللّه أفواجا .

فسبّح بحمد ربّك و استغفره إنّه كان توّابا 2 .

قوله عليه السّلام في الثاني : « أرسله لإنفاذ أمره » كما قال تعالى : يا أيها الرّسول بلّغ ما أنزل إليك من ربّك . . . 3 .

« و إنهاء » أي : إبلاغ .

« عذره » و لو أنّا أهلكناهم بعذاب من قبله لقالوا ربّنا لو لا أرسلت إلينا رسول فنتّبع آياتك من قبل أن نذلّ و نخزى 4 .

« و تقديم نذره » قال لا تختصموا لديّ و قد قدّمت إليكم بالوعيد 5 .

كلّما القي فيها فوج سألهم خزنتها ألم يأتكم نذير . قالوا بلى قد جاءنا نذير فكذّبنا و قلنا ما نزّل اللّه من شي‏ء إن أنتم إلاّ في ضلال كبير 6 .

و في ( الأسد ) عن ابن أمّ مكتوم قال : خرج النبيّ صلى اللّه عليه و آله و سلم بعد ما ارتفعت الشمس و ناس عند الحجرات ، فقال : يا أهل الحجرات سعّرت النار ، و جاءت الفتن كقطع الليل ، و لو تعلمون ما أعلم لضحكتم قليلا و لبكيتم كثيرا 7 .

قوله عليه السّلام في الثالث : « حتى تمّت بنبيّنا محمّد صلى اللّه عليه و آله و سلم حجّته » . . . و لكن

-----------
( 1 ) النجم : 3 4 .

-----------
( 2 ) النصر : 1 4 .

-----------
( 3 ) المائدة : 67 .

-----------
( 4 ) طه : 134 .

-----------
( 5 ) ق : 28 .

-----------
( 6 ) الملك : 8 9 .

-----------
( 7 ) أسد الغابة لابن الأثير 4 : 103 .

[ 271 ]

رسول اللّه و خاتم النبييّن . . . 1 .

« و بلغ المقطع » بالكسر ، قال الجوهري : أي : ما يقطع به الشي‏ء 2 .

« عذره و نذره » قل فللّه الحجّة البالغة . . . 3 ، رسلا مبشّرين و منذرين لئلاّ يكون للناس على اللّه حجّة بعد الرّسل و كان اللّه عزيزا حكيما 4 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

27

من الخطبة ( 190 ) في القاصعة فَاعْتَبِرُوا بِحَالِ وَلَدِ ؟ إِسْمَاعِيلَ ؟ وَ ؟ بَنِي إِسْحَاقَ ؟ وَ ؟ بَنِي إِسْرَائِيلَ ع ؟ فَمَا أَشَدَّ اِعْتِدَالَ اَلْأَحْوَالِ وَ أَقْرَبَ اِشْتِبَاهَ اَلْأَمْثَالِ .

تَأَمَّلُوا أَمْرَهُمْ فِي حَالِ تَشَتُّتِهِمْ وَ تَفَرُّقِهِمْ لَيَالِيَ كَانَتِ اَلْأَكَاسِرَةُ وَ اَلْقَيَاصِرَةُ أَرْبَاباً لَهُمْ يَحْتَازُونَهُمْ عَنْ رِيفِ اَلْآفَاقِ وَ ؟ بَحْرِ اَلْعِرَاقِ ؟

وَ خُضْرَةِ اَلدُّنْيَا إِلَى مَنَابِتِ اَلشِّيحِ وَ مَهَافِي اَلرِّيحِ وَ نَكَدِ اَلْمَعَاشِ فَتَرَكُوهُمْ عَالَةً مَسَاكِينَ إِخْوَانَ دَبَرٍ وَ وَبَرٍ أَذَلَّ اَلْأُمَمِ دَاراً وَ أَجْدَبَهُمْ قَرَاراً لاَ يَأْوُونَ إِلَى جَنَاحِ دَعْوَةٍ يَعْتَصِمُونَ بِهَا وَ لاَ إِلَى ظِلِّ أُلْفَةٍ يَعْتَمِدُونَ عَلَى عِزِّهَا فَالْأَحْوَالُ مُضْطَرِبَةٌ وَ اَلْأَيْدِي مُخْتَلِفَةٌ وَ اَلْكَثْرَةُ مُتَفَرِّقَةٌ فِي بَلاَءِ أَزْلٍ وَ أَطْبَاقِ جَهْلٍ مِنْ بَنَاتٍ مَوْءُودَةٍ وَ أَصْنَامٍ مَعْبُودَةٍ وَ أَرْحَامٍ مَقْطُوعَةٍ وَ غَارَاتٍ مَشْنُونَةٍ .

فَانْظُرُوا إِلَى مَوَاقِعِ نِعَمِ اَللَّهِ عَلَيْهِمْ حِينَ بَعَثَ إِلَيْهِمْ رَسُولاً فَعَقَدَ بِمِلَّتِهِ طَاعَتَهُمْ وَ جَمَعَ عَلَى دَعْوَتِهِ أُلْفَتَهُمْ كَيْفَ نَشَرَتِ اَلنِّعْمَةُ عَلَيْهِمْ جَنَاحَ

-----------
( 1 ) الأحزاب : 40 .

-----------
( 2 ) صحاح اللغة للجوهري 3 : 1267 مادة ( قطع ) .

-----------
( 3 ) الأنعام : 149 .

-----------
( 4 ) النساء : 165 .

[ 272 ]

كَرَامَتِهَا وَ أَسَالَتْ لَهُمْ جَدَاوِلَ نَعِيمِهَا وَ اِلْتَفَّتِ اَلْمِلَّةُ بِهِمْ فِي عَوَائِدِ بَرَكَتِهَا فَأَصْبَحُوا فِي نِعْمَتِهِ غَرِقِينَ وَ فِي خُضْرَةِ عَيْشِهَا فَكِهِينَ قَدْ تَرَبَّعَتِ اَلْأُمُورُ بِهِمْ فِي ظِلِّ سُلْطَانٍ قَاهِرٍ وَ آوَتْهُمُ اَلْحَالُ إِلَى كَنَفِ عِزٍّ غَالِبٍ وَ تَعَطَّفَتِ اَلْأُمُورُ عَلَيْهِمْ فِي ذُرَى مُلْكٍ ثَابِتٍ فَهُمْ حُكَّامٌ عَلَى اَلْعَالَمِينَ وَ مُلُوكٌ فِي أَطْرَافِ اَلْأَرَضِينَ يَمْلِكُونَ اَلْأُمُورَ عَلَى مَنْ كَانَ يَمْلِكُهَا عَلَيْهِمْ وَ يُمْضُونَ اَلْأَحْكَامَ فِيمَنْ كَانَ يُمْضِيهَا فِيهِمْ لاَ تُغْمَزُ لَهُمْ قَنَاةٌ وَ لاَ تُقْرَعُ لَهُمْ صَفَاةٌ .

أَلاَ وَ إِنَّكُمْ قَدْ نَفَضْتُمْ أَيْدِيَكُمْ مِنْ حَبْلِ اَلطَّاعَةِ وَ ثَلَمْتُمْ حِصْنَ اَللَّهِ اَلْمَضْرُوبَ عَلَيْكُمْ بِأَحْكَامِ اَلْجَاهِلِيَّةِ وَ اَللَّهُ سُبْحَانَهُ قَدِ اِمْتَنَّ عَلَى جَمَاعَةِ هَذِهِ اَلْأُمَّةِ فِيمَا عَقَدَ بَيْنَهُمْ مِنْ حَبْلِ هَذِهِ اَلْأُلْفَةِ اَلَّتِي يَنْتَقِلُونَ فِي ظِلِّهَا وَ يَأْوُونَ إِلَى كَنَفِهَا بِنِعْمَةٍ لاَ يَعْرِفُ أَحَدٌ مِنَ اَلْمَخْلُوقِينَ لَهَا قِيمَةً لِأَنَّهَا أَرْجَحُ مِنْ كُلِّ ثَمَنٍ وَ أَجَلُّ مِنْ كُلِّ خَطَرٍ .

وَ اِعْلَمُوا أَنَّكُمْ صِرْتُمْ بَعْدَ اَلْهِجْرَةِ أَعْرَاباً وَ بَعْدَ اَلْمُوَالاَةِ أَحْزَاباً مَا تَتَعَلَّقُونَ مِنَ اَلْإِسْلاَمِ إِلاَّ بِاسْمِهِ وَ لاَ تَعْرِفُونَ مِنَ اَلْإِيمَانِ إِلاَّ رَسْمَهُ تَقُولُونَ اَلنَّارَ وَ لاَ اَلْعَارَ كَأَنَّكُمْ تُرِيدُونَ أَنْ تُكْفِئُوا اَلْإِسْلاَمَ عَلَى وَجْهِهِ اِنْتِهَاكاً لِحَرِيمِهِ وَ نَقْضاً لِمِيثَاقِهِ اَلَّذِي وَضَعَهُ اَللَّهُ لَكُمْ حَرَماً فِي أَرْضِهِ وَ أَمْناً بَيْنَ خَلْقِهِ وَ إِنَّكُمْ إِنْ لَجَأْتُمْ إِلَى غَيْرِهِ حَارَبَكُمْ أَهْلُ اَلْكُفْرِ ثُمَّ لاَ ؟ جَبْرَئِيلُ ؟ وَ لاَ ؟ مِيكَائِيلَ ؟ وَ لاَ وَ لاَ مُهَاجِرُونَ وَ لاَ أَنْصَارٌ يَنْصُرُونَكُمْ إِلاَّ اَلْمُقَارَعَةَ بِالسَّيْفِ حَتَّى يَحْكُمَ اَللَّهُ بَيْنَكُمْ وَ إِنَّ عِنْدَكُمُ اَلْأَمْثَالَ مِنْ بَأْسِ اَللَّهِ وَ قَوَارِعِهِ وَ أَيَّامِهِ وَ وَقَائِعِهِ فَلاَ تَسْتَبْطِئُوا وَعِيدَهُ جَهْلاً بِأَخْذِهِ وَ تَهَاوُناً بِبَطْشِهِ وَ يَأْساً مِنْ بَأْسِهِ فَإِنَّ اَللَّهَ سُبْحَانَهُ لَمْ يَلْعَنِ اَلْقَرْنَ اَلْمَاضِيَ بَيْنَ أَيْدِيكُمْ إِلاَّ لِتَرْكِهِمُ اَلْأَمْرَ بِالْمَعْرُوفِ وَ اَلنَّهْيَ عَنِ اَلْمُنْكَرِ

[ 273 ]

فَلَعَنَ اَللَّهُ اَلسُّفَهَاءَ لِرُكُوبِ اَلْمَعَاصِي وَ اَلْحُلَمَاءَ لِتَرْكِ اَلتَّنَاهِي .

أَلاَ وَ قَدْ قَطَعْتُمْ قَيْدَ اَلْإِسْلاَمِ وَ عَطَّلْتُمْ حُدُودَهُ وَ أَمَتُّمْ أَحْكَامَهُ « و اعتبروا بحال ولد إسماعيل و بني إسحاق و بني إسرائيل عليهم السلام » قال ابن أبي الحديد : إنّه ذكر عليه السّلام في هذه الكلمات المقهورين و القاهرين جميعا . أما المقهورون فبنو إسماعيل ، و أمّا القاهرون فبنو إسحاق و بنو إسرائيل ، لأنّ الأكاسرة من بني إسحاق ، ذكر كثير من أهل العلم أنّ فارس من ولد إسحاق و القياصرة من ولد إسحاق أيضا ، لأنّ الروم بنو العيص بن إسحاق ، و على هذا يكون الضمير في أمرهم و تشتتهم و تفريقهم يرجع إلى بني إسماعيل خاصة ،

فإن قلت : فبنو إسرائيل أيّ مدخل لهم هاهنا ؟ قلت : لأنّ بني إسرائيل لمّا كانوا ملوكا بالشام في أيّام أجاب الملك و غيره ، حاربوا العرب من بني إسماعيل غير مرّة و طردوهم عن الشام ، و ألجؤوهم على المقام ببادية الحجاز ، و يصير تقدير الكلام : فاعتبروا بحال ولد إسماعيل مع بني إسحاق و بني إسرائيل 1 .

قلت : ما ذكره خارج عن طريق المحاورة ، فإنّ مقتضى السّياق كون الأكاسرة و القياصرة مسلّطين على ولد إسماعيل و بني إسحاق و بني إسرائيل ، و يفعلون بهم ما شاؤوا ، و كون الأكاسرة و القياصرة غير ولد إسماعيل ، و غير بني إسحاق و بني إسرائيل ، و كيف جعل بني إسرائيل من القاهرين ، و القرآن ناطق بمقهوريتهم مثل بني إسماعيل ، بل أشدّ ؟ و كيف لا و قد قال عزّ و جلّ فيهم : . . . و ضربت عليهم الذلّة و المسكنة و باؤوا بغضب من اللّه . . . 2 ، و قال تعالى : و قضينا إلى بني إسرائيل في الكتاب لتفسدنّ في الأرض مرّتين و لتعلنّ علوّا كبيرا . فاذا جاء و عد أولاهما بعثنا عليكم عبادا لنا

-----------
( 1 ) شرح ابن أبي الحديد 3 : 241 .

-----------
( 2 ) البقرة : 61 .

[ 274 ]

أولي بأس شديد فجاسوا خلال الديار و كان وعدا مفعولا . . . . فإذا جاء وعد الآخرة ليسوءوا وجوهكم و ليدخلوا المسجد كما دخلوه أوّل مرّة و ليتبّروا ما علوا تتبيرا 1 ؟ و الأكاسرة جعلهم ابن قتيبة و الدينوري و الطبري من غير ولد إسحاق ،

بل من ولد الملوك الأوّلين قبل ملوك الطوائف ، قال الأوّل : كتب أردشير إلى ملوك الطوائف : من أردشير المستأثر دونه بحقّه ، المغلوب على تراث آبائه 2 .

و قال الأخير : وثب أردشير بفارس طالبا بزعمه بدم ابن عمّه دارا بن دارا بن بهمن بن إسفنديار الذي حارب الإسكندر فقتله حاجباه مريدا في ما يقول : ردّ الملك إلى أهله ، و إلى ما لم يزل عليه أيّام سلفه ، و آبائه الّذين مضوا قبل ملوك الطوائف ، و جمعه لرئيس واحد و ملك واحد 3 .

و قريبا منه قال الثاني رافعا نسبه إلى إسفنديار بن بشتاسف 4 .

و إنّما نقل المسعودي أقوالا ضعيفة في كون الأكاسرة من ولد إسحاق ،

فقال : تنازع الناس في الفرس و أنسابهم ، فقال قوم : إنّ فارس بن ياسور بن سام بن نوح ، و كذلك النبط ، و هذا قول هشام بن محمّد في ما حكاه عن أبيه و غيره ، و منهم من زعم أنّه من ولد يوسف بن يعقوب ، و منهم من ذكر أنّه من ولد إرم بن ارفخش بن سام بن نوح ، و أنّه ولد له بضعة عشر رجلا كلّهم كان فارسا شجاعا فسمّوا الفرس بالفروسية ، و في ذلك يقول حطّان الفارسي :

و بنا سمّي الفوارس فرسا
نا و منّا مناجب الفرسان

و كهول طواهم الركض و الكرّ
كمثل الكرّات يوم الطّعان

-----------
( 1 ) الإسراء : 4 7 .

-----------
( 2 ) المعارف لابن قتيبة : 653 .

-----------
( 3 ) تاريخ الطبري 3 : 241 .

-----------
( 4 ) الأخبار الطوال للدينوري : 44 .

[ 275 ]

قال : و قد زعم قوم أنّ الفرس من ولد لوط من ابنتيه ، و ذكر آخرون أنّهم من ولد بوّان بن إيران بن الأسود بن سام بن نوح الّذي ينسب إليه شعب بوّان ،

و منهم من رأى أنّ الفرس من ولد إيران بن أفريدون ، و لا تناكر بين الفرس جميعا في أنّها من ولد إيرج جميعا ، و إيرج هو إيران بن أفريدون . و من الناس من ذهب إلى أنّ سائر أجناس الفرس ، و أهل كور الأهواز من ولد عيلام ، و لا خلاف بين الفرس في أنّ الجميع منهم من ولد كيومرث ، و من الناس من ذهب إلى أنّ الفرس السّاسانية دون من سلف من الفرس الاولى من ولد منوشهر بن إيرج بن أفريدون ، و منهم من ذهب إلى أنّ منوشهر هو ابن مشجر بن فريقس بن ويرك ، و ويرك هو إسحاق بن إبراهيم عليه السّلام ، و سار مشجر إلى أرض فارس ، و كان بها امرأة متملّكة يقال لها : كورك ابنة إيرج ، فتزوّجها ،

فولدت له منوشهر الملك ، و كثر ولده فملكوا الأرض ، و غلبوا عليها و هابتهم الملوك ، و دثرت الفرس الأولى كدثور الأمم الماضية ، و العرب العاربة ، و أكثر حكماء العرب من نزار بن معد . يقول هذا ، و يعمل عليه في بدء النسب ، و ينقاد إليه كثير من الفرس ، و قد ذكرته شعراء العرب من نزار ، و افتخرت على اليمن من قحطان بالفرس ، و أنّها من ولد إسحاق ، قال إسحاق بن سويد العدوي عدي قريش :

إذا افتخرت قحطان يوما بسؤدد
أتى فخرنا أعلى عليها و أسودا

ملكناهم بدءا بإسحاق عمّنا
و صاروا لنا غرما على الدهر أعبدا

فإن كان منهم تبّع و ابن تبّع
فأملاكهم كانوا لأملاكنا يدا

و يجمعنا و الغرّ أبناء سارة
أب لا يبالي بعده من تفرّدا

هم ملكوا شرقا و غربا ملوكهم
و هم منحوهم بعد ذلك سؤددا

و في ذلك يقول جرير بن الخطفي التميمي يفخر على قحطان بأنّ

[ 276 ]

الفرس و الروم من أولاد إسحاق ، و الأنبياء من ولد يعقوب بن إسحاق من كلمة طويلة يقول فيها :

و أبناء إسحاق الليوث إذا ارتدوا
حمائل موت لا بسين السّنوّرا

إذا افتخروا عدّوا الصبهبذ منهم
و كسرى و عدّوا الهرمزان و قيصرا

و كان كتاب اللّه فيهم و نوره
و كانوا باصطخر الملوك و تسترا

و منهم سليمان النبيّ الّذي دعا
فأعطي بنيانا و ملكا مقدّرا

أبونا أبو إسحاق يجمع بيننا
آب كان مهديّا نبيّا مطهّرا

بني قبلة اللّه التي يهتدي بها
فأورثنا عزّا و ملكا معمّرا

و موسى و عيسى و الّذي خرّ ساجدا
و أنبت زرعا دمع عينيه أخضرا

و يعقوب منهم زاده اللّه حكمة
و كان ابن يعقوب نبيّا مطهّرا

و يجمعا و الغرّ أبناء فارس
أب لا يبالي بعده من تأخّرا

أبونا خليل اللّه و اللّه ربّنا
رضينا بما أعطى الإله و قدّرا

و في ذلك يقول بشار بن برد :

نمتني الكرام بنو فارس
قريش و قومي قريش العجم

و قال أحد شعراء الفرس يذكر أنّه من ولد إسحاق ، و أنّ إسحاق هو المسمّى و يرك :

أبونا ويرك و به أسامي
إذا فخر المفاخر بالولاده

أبونا و يرك عبد رسول
له شرف الرّسالة و الزّهاده

فمن مثلي إذا افتخرت قرون
و بيتي مثل واسطة القلاده

قال : و قد افتخر بعض أبناء الفرس بعد التسعين و المائتين بجدّه إسحاق على ولد إسماعيل ، بأنّ الذبيح كان إسحاق ، فقال :

قل لبني هاجر أبيت لكم
ما هذه الكبرياء و العظمه

[ 277 ]

ألم تكن في القديم أمّكم
لأمّنا سارة الجمال أمه

و الملك فينا و الأنبياء لنا
إن تنكروا ذلك توجدوا ظلمه

إسحاق كان الذّبيح قد أجمع ال
ناس عليه إلاّ ادّعاء لمه

و قد أجابه ابن المعتز ، فمن ذلك قوله :

أسمع صوتا و لا أرى أحدا
من ذا الشّقي الّذي أباح دمه

حاشا لإسحاق أن يكون لكم
أبا و إن كنتم بنيه فمه

و الفرس لا تنقاد إلى القول : بأنّ الملك كان فيها لأحد غير ولد أفريدون في عصر من الأعصار في ما سلف و خلف ، إلى أن زال عنهم الملك ، إلاّ أن يكون دخل عليهم داخل على طريق الغصب بغير حقّ .

قال : و قد كانت أسلاف الفرس تقصد البيت الحرام ، و تطوف به تعظيما له ، و لجدّها إبراهيم عليه السّلام ، و تمسّكا بهديه و حفظا لأنسابها ، و كان آخر من حجّ منهم ساسان جدّ أردشير ، فكان إذا أتى البيت طاف به و زمزم على بئر إسماعيل .

فقيل : إنّما سمّيت زمزم لزمزمته عليها هو و غيره من فارس ، و هذا يدلّ على ترادف كثرة هذا الفعل منهم على هذا البئر ، و في ذلك يقول الشاعر في قديم الزمان :

زمزمت الفرس على زمزم
و ذاك من سالفها الأقدم

و قد افتخر بعض شعراء الفرس بعد ظهور الإسلام بذلك ، فقال :

و ما زلنا نحج البيت قدما
و نلفى بالأباطح آمنينا

و ساسان بن بابك سار حتّى
أتى البيت العتيق يطوف دينا

فطاف به و زمزم عند بئر
لإسماعيل تروى الشاربينا

و كانت الفرس تهدي إلى الكعبة أموالا في صدر الزمان و جواهر ، و قد

[ 278 ]

كان ساسان أهدى غزالين من ذهب و جوهرا و سيوفا و ذهبا كثيرا ، فقذفه في زمزم ، و ذهب قوم أنّ ذلك كان لجرهم حين كانت بمكّة 1 .

هذا آخر كلام المسعودي ، و قد عرفت ممّا مرّ كثرة الأقوال في نسب الفرس ، هل هم من ولد ناسور بن سام أو ارفخشد بن سام أو أسود بن سام أو من ولد لوط أو من ولد عيلام أو إيران بن أفريدون أو منوجهر بن أفريدون و الكلّ غير إسحاق ، و إنّما قول ضعيف إنّ الفرس الاولى انقرضت ، و الأكاسرة من ولد مسحر بن ويرك ( إسحاق ) مع أنّهم كانوا منكرين لذلك ، فمرّ قول المسعودي .

و الفرس لا تنقاد إلى القول : بأنّ الملك يكون فيها لأحد غير ولد أفريدون في عصر من الأعصار في ما سلف و خلف ، إلى أن زال عنهم الملك ، إلاّ أن يكون دخل عليهم داخل على طريق التعصّب بغير حقّ .

و أمّا ذهاب بعض شعراء عدنان إليه كاسحاق العدوي ، و جرير التميمي ، و بشار الأعمى ، فانّما كان لأنّ قحطان كانوا يفخرون عليهم بالملك ،

و لم يكن في عدنان ملوك ، فأرادوا النقض عليهم فادّعوا أنّ الأكاسرة من ولد عمّنا إسحاق ، و ملك الأكاسرة كان فوق ملك اليمن ، كما عرفت من أشعار الثلاثة ، كما أنّ ذهاب بعض شعراء العجم إليه أيضا كان لإرادة التفاخر بأنّه كما كان لنا الملك كان لنا النبوّة لكون إسحاق أبانا .

و قد عرفت أنّ الطبري ، و ابن قتيبة ، و الدينوري ، و هشام الكلبي ، و أباه محمّد بن السائب جعلوا الأكاسرة من غير إسحاق ، و عرفت أنّ ابن المعتزّ أيضا أنكر كونهم منه . و لو كانوا من ولد إسحاق لكان فيهم أشياء من سنن إبراهيم عليه السّلام كما كانت في أولاد ، إسماعيل ، مع كونهم عابدي الأصنام ، بل

-----------
( 1 ) مروج الذهب للمسعودي 1 : 260 و النقل بتلخيص .

[ 279 ]

كانوا بالضدّ من سنن إبراهيم ، كيف و كانوا يحلّون نكاح الأمّهات و البنات و الأخوات ؟ و أمّا قولهم : إنّ الفرس كانت تهدي إلي الكعبة ، و إنّهم كانوا يحجّون البيت ، و إنّهم أهدوا الغزالين و سيوفا ، و إنّ زمزم سمّيت زمزم لزمزمتهم عليها ، فمجرّد دعوى ، كقولهم بأنّهم من ولد إسحاق ، ففي : ( الأخبار و السير ) :

أنّ المهدي للغزالين و السيوف جرهم ، و قد نقله المسعودي أيضا 1 .

و وجه تسمية البئر بزمزم في أخبارنا شي‏ء آخر 2 .

و أمّا كون القياصرة من ولد عيص بن إسحاق ، فالظاهر أنّ الأصل فيه التوراة الّتي بيد اليهود 3 ، و تحريفها واضح .

و كيف كان فلا يقال للأكاسرة و القياصرة : بنو إسحاق . و إنّ فرض كونهم من ولد إسحاق ، حيث إنّهم مشتهرون بلقبيهم أكاسرة و قياصرة و إنّما يقال لغيرهم ممّن لم يكن لهم عنوان خاص ، و قد يجعل الخاص في قبال العام مع كونه صنفا منه ، فتقول : قريش و بنو هاشم . فالمراد بقريش غير بني هاشم ، و إن كانوا بنو هاشم من قريش ، و قد قال عليه السّلام هنا : « و بني إسحاق و بني إسرائيل » مع أنّ إسرائيل هو يعقوب ابن إسحاق ، فلا بدّ أن يراد ببني إسحاق غير بني إسرائيل .

و بالجملة ما قاله ابن أبي الحديد في غاية السقوط ، و الكلام على ظاهره

-----------
( 1 ) مروج الذهب للمسعودي 1 : 266 .

-----------
( 2 ) أخرج القمي في تفسيره 1 : 61 ضمن حديث عن الصادق عليه السّلام « فإنه كان سائلا فزمّته بما جعلته حوله ، فلذلك سمّيت زمزم » . و قال الطريحي في مجمع البحرين 6 : 81 مادة ( زمّ ) : « سميت به لكثرة مائها ، و قيل لزمّ هاجر ماءها حين انفجرت ، و قيل لزمزمة جبرئيل و كلامه » .

-----------
( 3 ) جاء في التوراة ، في سفر التكوين الاصحاح 36 ذكر مواليد عيسو بن اسحاق ، و ليس فيها ذكر للقياصرة ، و لا في سائر المواضع من العهدين .

[ 280 ]

و تأويله عليل ، و سيأتي التصريح من الطبري و المسعودي بقتل الأكاسرة و القياصرة لبني إسرائيل 1 .

« فما أشدّ اعتدال الأحوال » في الأمثال : الناس كأسنان المشط 2 .

« و أقرب اشتباه » أي : تشابه .

« الأمثال » قالوا في المثل : سواسية كأسنان الحمار 3 .

« تأمّلوا أمرهم في حال تشتّتهم و تفرّقهم » من كونهم في غاية الذلّ و الهوان .

و من القواعد الفطرية و الأمور الطبيعيّة كون التشتّت و التفرّق موجبا للذلّة بل الفناء .

و في ( الأغاني ) : نزلت عدوان على ماء ، فأحصوا فيهم سبعين ألف غلام أغرل سوى من كان مختونا لكثرة عددهم ، ثمّ وقع بأسهم بينهم فتفانوا ، فقال ذو الإصبع :

عذير الحي من عدوا
ن كانوا حيّة الأرض

بغى بعضهم بعضا
فلم يبقوا على بعض

فقد صاروا أحاديث
برفع القول و الخفض

و منهم كانت السادا
ت و الموفون بالقرض

و منهم حكم يقضي
فلا ينقض ما يقضي

و روى أنّ سبب تفانيهم أنّ بني ناجي منهم أغاروا على بني عوف منهم . فقال ذو الإصبع :

فإن تك عدوان بن عمرو تفرّقت
فقد غيّبت دهرا ملوكا هنالكا

4

-----------
( 1 ) يأتي في هذا العنوان في شرح فقرة : « لا يأوون إلى جناح » .

-----------
( 2 ) مجمع الأمثال للميداني 2 : 340 ، و المستقصى للزمخشري 1 : 352 .

-----------
( 3 ) مجمع الأمثال للميداني 1 : 329 ، و المستقصى للزمخشري 2 : 123 .

-----------
( 4 ) الأغاني لأبي الفرج الإصفهاني 2 : 89 ، 104 ، و النقل بتلخيص .

[ 281 ]

و في ( الأغاني ) أيضا : أنّ كليب بن ربيعة التغلبي كان قد عزّ و ساد في ربيعة ، فبغى بغيا شديدا ، و كان هو الّذي ينزلهم منازلهم و يرحّلهم ، و لا ينزلون و لا يرحلون إلاّ بأمره ، و بلغ من عزّه أنّه اتّخذ جرو كلب ، فكان إذا نزل منزل كلأ قذف ذلك الجرو فيه فيعوي ، فلا يرعى أحد ذلك الكلأ إلاّ بإذنه ، و كان يفعل هذا بحياض الماء ، فلا يردها أحد إلاّ بإذنه ، فضرب به المثل في العزّ ،

فقيل : أعزّ من كليب وائل . و كان يحمي الصيد ، فيقول : صيد ناحية كذا و كذا في جواري ، فلا يصيد منه أحد شيئا . و كان لا يمرّ بين يديه أحد إذا جلس ، و لا يحتبي أحد في مجلسه غيره ، فقتله جسّاس بن مرّة البكري ، فبينا امرأة كليب أخت جسّاس تغسل رأس كليب ، و تسرّحه ذات يوم ، إذ قال : من أعزّ وائل ؟

فصمتت ، فأعاد عليها ، فلمّا أكثر عليها ، قالت : أخواي جسّاس و همّام . فنزع رأسه من يدها و أخذ القوس ، فرمى فصيل ناقة البسوس خالة جسّاس و جارة بني مرّة ، فأغمضوا على ما فيه ، و سكتوا على ذلك ، ثمّ لقي كليب ابن البسوس فقال : ما فعل فصيل ناقتكم ؟ قال : قتلته و أخليت لنا لبن أمّه . فأغمضوا على هذه أيضا .

ثمّ إنّ كليبا أعاد على امرأته : من أعزّ وائل ؟ فقالت : أخواي . فأضمرها و أسرّها في نفسه ، و سكت حتّى مرّت به إبل جسّاس ، فرأى ناقة بسوس فأنكرها ، فقال : ما هذه ؟ فقالوا : لخالة جسّاس ، فقال : أو قد بلغ من أمر ابن السعدية أن يجير عليّ بغير إذني ؟ إرم ضرعها يا غلام . فرمى ضرع الناقة ،

فاختلط دمها بلبنها ، و راحت الرعاة على جسّاس ، فأخبروه بالأمر . فقال :

احلبوا لها مكيالي لبن بمحلبها ، و لا تذكروا لها شيئا . فسكت جسّاس حتّى ظعن ابنا وائل . فمرّت بكر بن وائل على نهر يقال له : شبيث . فنفاهم كليب عنه ،

و قال : لا يذوقون منه قطرة . ثمّ مرّوا على بطن الجريب ، فمنعهم إيّاه ، فمضوا

[ 282 ]

حتّى نزلوا ( الذنائب ) ثمّ مرّ عليه جسّاس ، و هو واقف على غدير الذنائب ، فقال :

طردت إبلنا عن المياه حتّى كدت تقتلهم عطشا . فقال : ما منعناهم من ماء إلاّ و نحن له شاغلون . فمضى جسّاس ، و معه ابن عمّه المزدلف ، و قال بعضهم :

بل ناداه جسّاس ، فقال : هذا كفعلك بناقة خالتي . فقال : أو قد ذكرتها ، أما إنّي لو وجدتها في غير إبل ( مرّة ) لا ستحللت تلك الإبل بها . فعطف عليه جسّاس فطعنه برمح ، فأنفذ حضنيه ، فلمّا تداجمه الموت ، قال : يا جسّاس اسقني الماء .

قال : ما عقلت استسقاءك الماء منذ ولدتك أمّك إلاّ ساعتك هذه إلى أن قال قال جسّاس لأخيه نضلة و يقال له : عضد الحمارة :

و إنّي قد جنيت عليك حربا
تغصّ الشيخ بالماء القراح

مذكّرة متى ما يصح عنها
فتى نشبت بآخر غير صاح

تنكّل عن ذئاب الغيّ قوما
و تدعو آخرين إلى الصلاح

فأجابه نضلة :

فإن تك قد جنيت عليّ حربا
فلا و ان و لا رثّ السلاح

فلمّا قتل كليب ، قالت بنو تغلب بعضهم لبعض : لا تعجلوا على إخوتكم حتّى تعذروا بينكم و بينهم . فانطلق رهط من أشرافهم ، و ذوي أسنانهم حتّى أتوا مرّة بن ذه فعظّموا ما بينهم و بينه ، و قالوا له : اختر منّا ، إمّا أن تدفع إلينا جسّاسا فنقتله بصاحبنا ، فلم يظلم من قتل قاتله ، و إمّا أن تدفع إلينا همّاما ، و إمّا أن تقيدنا من نفسك . فسكت ، و قد حضرته وجوه بكر بن وائل ، فقالوا : تكلّم غير مخذول . فقال : أمّا جسّاس فغلام حديث السنّ ، ركب رأسه فهرب حين خاف ، فلا علم لي به ، و أمّا همّام فأخر عشرة و أبو عشرة ، و لو دفعته إليكم لصيّح بنوه في وجهي ، و قالوا : دفعت أبانا بجريرة غيره ، و أمّا أنا فلا أتعجّل الموت ، و هل تزيد الخيل على أن تجول جولة ، فأكون أوّل قتيل ، و لكن هل لكم

[ 283 ]

في غير ذلك ؟ هؤلاء بنيّ ، فدونكم أحدهم فاقتلوه به ، و إن شئتم فلكم ألف ناقة تضمنها لكم بكر بن وائل . فغضبوا و قالوا : إنّا لم نأتك لتؤدي إلينا بنيك ، و لا لتسومنا اللبن . فتفرّقوا و وقعت الحرب . قالوا : كانت حربهم أربعين سنة ،

فيهن خمس وقعات مزاحمات 1 .

و في ( عيون ابن قتيبة ) عن وهب : أنّ اللّه تعالى قال لشعيا : قم في قومك أوح على لسانك . فلما قام شيعا أنطلق اللّه لسانه بالوحي ، فقال : يا سماء استمعي ، يا أرض انصتي . فأنصتت الأرض ، و استمعت السّماء . فقال : إنّ اللّه تعالى يقول لكم : إنّي استقبلت بني إسرائيل بالكرامة ، و هم كالغنم الضائعة لا راعي لها ، فأويت شاذّتها و جمعت ضالّتها ، و جبرت كسيرها و داويت مريضها ، و أسمنت مهزولها ، فبطرت فتناطحت ، فقتل بعضها بعضا ، حتّى لم يبق منها عظم صحيح يجبر إليه آخر كسير . إنّ الحمار ممّا يتذكّر آريّه الّذي شبع عليه فيراجعه ، و إنّ الثور ممّا يتذكّر مرجه الّذي سمن فيه فينتابه ، و إنّ البعير ممّا يتذكّر وطنه ألّذي نتج فيه فينزع إليه ، و إنّ هؤلاء القوم لا يذكرون أنّي جاءهم الخير ، و هم أهل الألباب و أهل العقول ، ليسوا بإبل و لا بقر و لا حمير ، و إنّي ضارب لهم مثلا فاسمعوه ، قل لهم : كيف ترون في أرض كانت زمانا من أزمانها خربة مواتا لا حرث فيها ، و كان لها ربّ قوي حليم ، فأقبل عليها بالعمارة ، و كره أن تخرب أرضه و هو قويّ ، و أن يقال له : ضيّع و هو عليم ، فأحاط عليها سياجا ، و شيّد فيها قصرا ، و أنبط فيها نهرا ، و صنف فيها غراسا من الزيتون و الرمّان ، و النخيل و الأعناب ، و ألوان الثمار ، و ولى ذلك ذا رأي و همّة ، حفيظا قويّا أمينا ، فلمّا أن جاء إبّان إثمارها أثمرت خرّوبا ، ما كنتم قائلين له و مشيرين عليه ؟ قالوا : كنّا نقول : بئست الأرض أرضك . و نشير عليه

-----------
( 1 ) لم أجده في الأغاني .

[ 284 ]

أن يقلع سياجها ، و يهدم قصرها ، و يدفن نهرها ، و يحرق غرسها حتّى تعود خربة مواتا لا عمران فيها . قال اللّه تعالى : قل لهم : إنّ السياج ذمّتي ، و إنّ القصر شريعتي ، و إنّ النهر كتابي ، و إنّ القيّم نبيّي ، و إنّ الغرس مثل لهم ، و الخرّوب أعمالهم الخبيثة ، و إنّي قد قضيت عليهم قضاءهم على أنفسهم ، يتقرّبون إليّ بذبح الغنم و البقر ، و ليس ينالني اللحم و لا آكله ، و يدعون أن يتقرّبوا إليّ بالتقوى ، و الكفّ عن ذبح الأنفس التي حرّمتها . . . 1 .

« ليالي كانت الأكاسرة » جمع كسرى : لقب ملوك الفرس .

« و القياصرة » لقب ملوك الروم ، قالوا : و أوّل من لقّب به منهم أغسطس ،

لأنّ أمّه ماتت و هي حامل به فشقّ بطنها . و معنى قيصر : شقّ عنه . فكان يفتخر بأنّ النساء لم يلدنه 2 .

« أربابا لهم » أي : مالكين لأمورهم .

« يحتازونهم » أي : يفصلونهم .

« عن ريف الآفاق » أي : خصبها .

« و بحر العراق » هكذا في النسخ 3 ، و الظاهر أنّ الأصل : و بحري العراق ،

و المراد دجلة و الفرات ، فإنّهما لكثرة خيرهما ، و ما يحصل منهما سمّيا الرافدين ، قال الفرزدق ليزيد بن عبد الملك لمّا ولّى عمر بن

-----------
( 1 ) عيون الأخبار لابن قتيبة 2 : 263 .

-----------
( 2 ) هذا قول المسعودي في مروج الذهب 1 : 342 . و التحقيق ان لفظ ( قيصر ) معرب الكلمة اللاتينية ( ) و هو صيغة الحال المجهول الانشائي ، أو المستقبل المجهول الخبري من مصدر ( ) بمعنى ( الشق ) ، و أوّل من سمّي به ( غايوس جوليونس سزار ) و هو الذي شقّ بطن أمّه عند تولده ، و أمّا ( أغسطس ) فهو أول من اتّخذ هذا اللفظ لقبا لنفسه ، كما صرّح به دائرة المعارف العالمية [ ( . ) 3 : 472 ] و بروكسهاس [ ( ) 2 : 86 ] ، و غيرهما ، و جاء ذكر اغسطس ملقبا بقيصر في إنجيل لوقا الاصحاح الثاني ، الآية الأولى .

-----------
( 3 ) كذا في نهج البلاغة 2 : 153 ، و شرح ابن أبي الحديد 3 : 241 ، و شرح ابن ميثم 4 : 289 .

[ 285 ]

هبيرة الفزاري العراق :

أولّيت العراق و رافديه
فزاريّا أحذّ يد القميص

و كان يقال للعراق : السواد لكثرة شجرها .

« و خضرة الدّنيا » الظاهر أن المراد بها الشام ، كان يقال للشام : بدل الجنّة .

قال النعمان بن جبلة التنوخي و هو من صاحب رايات معاوية لمعاوية : و سنقاتل عن تين الغوطة و زيتونها ، إذ حرمنا أثمار الجنّة و أنهارها 1 .

و مراده من حرمانهم من ثمار الجنّة لقتالهم لأمير المؤمنين عليه السّلام في مساعدة معاوية .

« إلى منابت الشّيح » من النباتات القليلة الفائدة ، أي : إلى مواضع لم يحصل منها نباتات جيّدة .

« و مهافي » أي : مذاهب .

« الريح » أي : مواضع يكثر هبوب الرياح فيها .

« و نكد المعاش » أي : مواضع يعسر العيش فيها .

« فتركوهم عالة » أي : ذوي فاقة .

« مساكين » لا حيلة لهم .

« إخوان دبر » بفتحتين : قرحة الدابّة ، يقال : و هان على الأملس ما لاقى الدبر بالفتح فالكسر . يضرب في عدم اهتمام الرجل بصاحبه ، و المراد كونهم أرباب إبل مقروحة السنام .

« و وبر » و المراد كونهم أرباب بيوت من وبر الآبال ، دون بيوت مبنيّة .

« أذلّ الأمم دارا » و مسكنا .

-----------
( 1 ) مروج الذهب للمسعودي 2 : 385 .

[ 286 ]

« و أجدبهم » أي : أقحطهم .

« قرارا » و موضعا .

« لا يأوون إلى جناح دعوة يعتصمون بها ، و لا إلى ظلّ ألفه يعتمدون على عزّها » فكانوا أذلاّء ، قال البحتري :

و في حرب العشيرة مؤبدات
تضعضع تالد العزّ المهيب

و في ( الطبري ) : لمّا استولى أردشير على الملك بالعراق ، كره كثير من تنوخ أن يقيموا في مملكته ، و أن يدينوا له ، فخرج من كان منهم من قبائل قضاعة الّذين كانوا أقبلوا مع مالك و عمرو ، إبني فهم و مالك بن زهير و غيرهم ، فلحقوا بالشام إلى من هنالك من قضاعة ، و كان ناس من العرب يحدثون في قومهم الأحداث أو تضيق بهم المعيشة ، فيخرجون إلى ريف العراق ، و ينزلون الحيرة على ثلاث أثلاث : ثلث تنوخ : و هو من كان يسكن المظالّ ، و بيوت الشعر و الوبر في غربي الفرات ، في ما بين الحيرة و الأنبار و ما فوقها ، و الثلث الثاني العباد : و هم الّذين كانوا سكنوا الحيرة و ابتنوا بها ،

و الثلث الثالث الأحلاف : و هم الّذين لحقوا بأهل الحيرة ، و نزلوا فيهم ممّن لم يكن من تنوخ الوبر ، و لا من العباد الّذين دانوا لأردشير ، و كانت الحيرة و الأنبار بنيتا جميعا في زمن بختنصّر . . . 1 .

و قال في شرح حال سابور ذي الأكتاف : إنّه كان حملا في زمن أبيه ،

فأوصى بالملك للحمل ، فولد مملّكا ، و تقلّد الوزراء و الكتّاب الأعمال الّتي كانوا يعملونها في ملك أبيه ، و لم يزالوا على ذلك حتّى فشا خبرهم ، و شاع في أطراف مملكة الفرس أنّه كان لا ملك لهم ، و أنّ أهلها إنّما يتلوّمون صبيّا في المهد ، لا يدرون ما هو كائن من أمره ، فطمعت في مملكتهم الترك و الروم ،

-----------
( 1 ) تاريخ الطبري 1 : 480 .

[ 287 ]

و كانت بلاد العرب أدنى البلاد إلى فارس ، و كانوا من أحوج الأمم إلى تناول شي‏ء من معايشهم ، و بلادهم لسوء حالهم ، و شظف عيشهم ، فسار جمع عظيم منهم في البحر من ناحية بلاد عبد القيس و البحرين و كاظمة ، حتّى أناخوا على إيرانشهر و سواحل أردشير خره و أسياف فارس ، و غلبوا أهلها على مواشيهم و حروثهم و معايشهم ، و أكثروا الفساد في تلك البلاد ، فمكثوا على ذلك من أمرهم حينا لا يغزوهم أحد من الفرس ، لعقدهم تاج الملك على طفل حتّى تحرّك سابور و ترعرع . . . ثمّ انتخب سابور ألف فارس من صناديد جنده ، و أبطالهم ، و تقدّم إليهم في المضيّ لأمره و نهيه ، و نهاهم عن الإبقاء على ما لقوا من العرب و العرجة على إصابة مال ، ثمّ سار بهم ، فأوقع بمن انتجع بلاد فارس من العرب و هم غارّون ، و قتل منهم أبرح القتل ، و أسر أعنف الأسر ،

و هرب بقيّتهم ، ثمّ قطع البحر في أصحابه ، و استقرى بلاد البحرين يقتل أهلها ،

و لا يقبل فداء ، و لا يعرج على غنيمة ، ثمّ مضى على وجهه ، فورد هجرو بها ناس من أعراب تميم ، و بكر بن وائل و عبد القيس ، فأفشى فيهم القتل ، و سفك فيهم من الدماء سفكا سالت كسيل المطر ، حتّى كان الهارب منهم يرى أنّه لن ينجيه منه غار في جبل ، و لا جزيرة في بحر ، ثمّ عطف إلى بلاد عبد القيس فأباد أهلها إلاّ من هرب منهم ، فلحق بالرمال ، ثمّ أتى اليمامة فقتل بها مثل تلك المقتلة ، و لم يمرّ بماه من مياه العرب إلاّ غوّره ، و لا جبّ من جبابهم إلاّ طمّه ، ثمّ أتى قرب المدينة ، فقتل من وجد هنالك من العرب و أسر ، ثمّ عطف نحو بلاد بكر و تغلب في ما بين مملكة فارس ، و مناظر الروم بأرض الشام ، فقتل من وجد بها من العرب و سبى و طمّ مياههم ، و أنّه أسكن من البحرين دارين ،

و اسمهما : هيج و الخط ، و من كان من عبد القيس و طوائف من تميم و هجر ،

و من كان من بكر بن وائل كومان ، و هم الّذين يدعون بكر أبان ، و من كان

[ 288 ]

بينهم من بني حنظة بالرملية من بلاد الأهواز 1 .

و في ( الطبري ) أيضا : كان ملك الفرس متّصلا دائما من عهد جيومرث إلى أنّ زال عنهم بأمّة نبيّنا صلى اللّه عليه و آله ، و كانت النبوّة و الملك متّصلين بالشام و نواحيها لولد إسرائيل بن إسحاق ، إلى أن زال عنهم ذلك بالفرس و الروم بعد يحيى و عيسى 2 .

و في ( المروج ) ثمّ ملك بعده أي : من ملوك الروم طيطش و اسباسيانوس مشتركين في الملك ثلاث عشرة سنة ، و ذلك بمدينة رومية ،

و لسنة خلت من ملك هذين الملكين سارا إلى الشام ، و كانت لهما مع بني إسرائيل حروب عظيمة ، و قتل فيها من بني إسرائيل ثلاثمائة ألف ، و خربا بيت المقدس ، و أحرقا الهيكل بالنار ، و حرثاه بالبقر ، و أزالا رسمه ، و محوا أثره 3 .

« فالأحوال مضطربة ، و الأيدي مختلفة ، و الكثرة متفرّقة » في ( عقد ابن عبد ربه ) في حروب قيس في الجاهلية و أيّامهم : الأوّل : يوم منعج لغني على عبس ، و فيه قتل شاس بن زهير العبسي . الثاني : يوم النقراوات لبني عامر على بني عبس ، فيه قتل زهير بن جذيمة العبسي . الثالث : يوم بطن عاقل لذبيان على عامر ، فيه قتل خالد بن جعفر . الرابع : يوم رحرحان لعامر على تميم ، أسر فيه معبد بن زرارة ، و مات في أسره هزالا . الخامس : يوم شعب جبلة لعامر و عبس على ذبيان و تميم ، و هو أعظم أيّامهم ، فيه قتل لقيط بن زرارة ،

و معاوية بن الجون ، و منفذ بن طريف الأسدي ، و مالك بن ربعي ، و أسر حاجب بن زرارة ، و سنان بن أبي حارثة ، و عمرو بن أبي عمرو . و عدّ أيّامهم ستّا

-----------
( 1 ) تاريخ الطبري 1 : 490 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 1 : 99 ، 382 .

-----------
( 3 ) مروج الذهب للمسعودي 1 : 346 .

[ 289 ]

و ثمانين آخرها يوم ذي قار و قد بعث النبيّ صلى اللّه عليه و آله 1 .

و في ( الطبري ) : كان بختنصر في زمان لهراسب ، و كان اصبهبد ما بين الأهواز إلى أرض الروم من غربي دجلة ، فشخص حتّى أتى دمشق فصالحه أهلها ، و وجّه قائدا له فأتى بيت المقدس ، فصالح ملك بني إسرائيل ، و هو رجل من ولد داود ، و أخذ منه رهائن و انصرف ، فلمّا بلغ طبرية ، و ثبت بنو إسرائيل على ملكهم ، فقتلوه ، و قالوا : راهنت أهل بابل و خذلتنا ، و استعدّوا للقتال . فكتب قائد بختنصر إليه بما كان ، فكتب إليه يأمره أن يقيم بموضعه حتّى يوافيه ،

و أن يضرب أعناق الرهائن الّذين معه . فسار بختنصر حتّى أتى بيت المقدس ،

فأخذ المدينة عنوة ، فقتل المقاتلة ، و سبى الذرّية 2 .

و في ( المروج ) في الثامن ممّن ملك من بني إسرائيل بعد سليمان عليه السّلام : ملك بعده أي بعد نوفا أجام فأظهر عبادة الأصنام ، و طغى و أظهر البغي ،

فصار إليه بعض ملوك بابل ، و كان يقال له فلعيعس ، و كان من عظماء ملوك بابل ، و كان للإسرائيلي معه حروب إلى أن أسره البابلي ، و خرّب مدن الأسباط و مساكنهم ، و كان في أيّامه تنازع بين اليهود في الديانة ، فشذّ منهم الأسامرة ، و أنكروا نبوّة داود عليه السّلام و من تلاه في الأنبياء ، و أبوا أن يكون بعد موسى نبيّ 3 .

و فيه : تاسعهم : حزقيل . و سار سنجاريب ملك بابل إلى بيت المقدس ،

و قتل خلقا كثيرا من بني إسرائيل ، و سبى من الأسباط عددا كثيرا . و قال في عاشرهم ميشا : قتل شعيبا النبيّ عليه السّلام فبعث اللّه قسطنطين ملك الروم ، فسار

-----------
( 1 ) العقد الفريد لابن عبد ربه 6 : 3 ، و النقل باختصار .

-----------
( 2 ) تاريخ الطبري 1 : 382 .

-----------
( 3 ) مروج الذهب للمسعودي 1 : 72 ، و النقل بتلخيص .

[ 290 ]

إليه و أسره . و قال في حادي عشرهم : أمور اشتدّ بغيه ، فسار إليه فرعون الأعرج من مصر ، فأمعن في القتل ، و أسره . و قال في ثاني عشرهم : نوفين هو أبو دانيال عليه السّلام ، و في عصره سار بختنصر و هو مرزبان العراق و العرب من قبل ملك فارس ، فأمعن في القتل و الأسر ، و حملهم إلى أرض العراق ، و أخذ التوراة و طرحه في بئر ، و عمد إلى تابوت السكينة ، فأودعه بعض المواضع من الأرض . فيقال : كان عدّة من سبى من بني إسرائيل ثمانية عشر ألفا 1 .

و في ( تاريخ اليعقوبي ) في تعداد ملوك بني إسرائيل : ثمّ ملك يويتيم و هو أبو دانيال النبيّ عليه السّلام ، و في عصره سار بختنصر ملك بابل إلى بيت المقدس فقتل بني إسرائيل ، و سباهم و حملهم إلى أرض بابل ، ثمّ صار إلى أرض مصر ، فقتل فرعون الأعرج ملكهما ، و أخذ التوراة و ماكان من الهيكل من كتب الأنبياء ، فصيّرها في بئر و طرح عليها النار . . . فقال ارمياء النبيّ عليه السّلام : اللّهم علام سلّطت بختنصر على بني إسرائيل ؟ فأوحى اللّه إليه : إنّي انّما انتقم من عبادي إذا عصوني بشرار خلقي . و لم يزل بنو إسرائيل في الأسر حتّى تزوج امرأة منهم ، فسألت أن يردّ قومها إلى بلدهم . فلمّا رجع بنو إسرائيل إلى بلدهم ، ملّكوا عليهم زر بابل ، فبنى مدينة بيت المقدس و الهيكل ، و أقام على بنائه ستا و أربعين سنة ، و في زمانه مسخ اللّه بختنصر بهيمة أنثى ، فلميزل ينتقل في أجناس البهائم سبع سنين ،

ثمّ يقال : إنّه تاب إلى اللّه عزّ و جلّ فأحياه بشرا ثمّ مات ، و كان زر بابل الّذي أخرج التوراة و كتب الأنبياء من البئر التي دفنها بختنصر ، فوجدها بحالها لم تحترق 2 .

-----------
( 1 ) مروج الذهب للمسعودي 1 : 72 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ اليعقوبي 1 : 65 ، و النقل بتلخيص .

[ 291 ]

« في بلاء » من هنا خصّ عليه السّلام الكلام ببني إسماعيل ، و لعلّ في الكلام سقطا .

« أزل » أي : ضيق .

« و أطباق » قال ابن ميثم : في خط الرضي كسر الهمزة 1 .

« جهل » أي : جهل مطبق ، كحمّى مطبقة ، لا تفارق ليلا و نهارا .

« من بنات موءودة » أي : مدفونة حيّة ، قال الجوهري : كانت كندة تئد البنات . قال الفرزدق :

و منّا الّذي منع الوائدات
فأحيا الوئيد فلم يؤاد

2 و قال ابن أبي الحديد : كان قوم من العرب يئدون البنات ، قيل : إنّهم بنو تميم خاصّة ، و أنّه استفاض منهم في جيرانهم . و قيل : بل كان ذلك في بني تميم و قيس و أسد و هذيل و بكر بن وائل . قالوا : و ذلك أنّ النبيّ صلى اللّه عليه و آله دعا عليهم ،

فقال : « اللّهم اشدد وطأتك على مضر ، و اجعل عليهم سنين كسني يوسف » 3 .

فأجدبوا سبع سنين حتّى أكلوا الوبر بالدم ، و كانوا يسمّونه العلهز ، و أدوا البنات لإملاقهم و فقرهم ، و قد دلّ على ذلك بقوله : و لا تقتلوا أولادكم خشية إملاق . . . 4 ، قال : . . . و لا يقتلن أولادهنّ 5 . و قال قوم : بل و أدوا البنات أنفة ،

و زعموا أنّ تميما منعت النّعمان الأتاوة سنة من السّنين ، فوجّه إليهم أخاه الرّيان بن المنذر و جلّ من معه بكر بن وائل ، فاستاق النّعم ، و سبى الذّراري إلى أن قال : فوفدت بنو تميم إلى النّعمان و استعطفوه ، فرّق عليهم و أعاد

-----------
( 1 ) شرح ابن ميثم 4 : 299 .

-----------
( 2 ) صحاح اللغة للجوهري 1 : 543 مادة ( وعد ) .

-----------
( 3 ) صحيح مسلم 1 : 466 ح 294 ، و غيره .

-----------
( 4 ) الإسراء : 31 .

-----------
( 5 ) الممتحنة : 12 .

[ 292 ]

عليهم السّبي ، و قال : كلّ امرأة اختارت أباها ردّت إليه ، و إن اختارت صاحبها تركت عليه ، فكلّهنّ اخترن آباءهنّ إلاّ ابنة قيس بن عاصم فإنّها اختارت من سباها ، و هو عمرو بن المشمرخ اليشكري ، فنذر قيس بن عاصم المنقري التّميمي أن لا يولد له بنت إلاّ و أدها و الوأد : أن يخنقها في التّراب ، و يثقل وجهها به حتّى تموت ثمّ اقتدى به كثير من بني تميم . قال سبحانه : و إذا الموءودة سئلت بأيّ ذنب قتلت 1 إلى أن قال : و في الحديث : أنّ صعصعة بن ناجية بن عقال لمّا وفد على النبيّ صلى اللّه عليه و آله قال : يا رسول اللّه : إنّي كنت أعمل في الجاهليّة عملا صالحا ، فهل ينفعني ذلك اليوم ؟ قال النبيّ صلى اللّه عليه و آله :

و ما عملت ؟ قال : أضللت ناقتين عشراوين فركبت جملا و مضيت في بغائهما ،

فرفع لي بيت جريد فقصدته ، فإذا شيخ جالس بفنائه ، و فسألته عن الناقتين ،

فقال : ما نارهما ؟ قلت : ميسم بني دارم . قال : هما عندي ، و قد أحيا اللّه بهما قوما من أهلك من مضر . فجلست معه ليخرجهما إليّ ، و فإذا عجوز خرجت من كسر البيت ، فقال لها : ما وضعت ؟ فإن كان سقبا شاركنا في أموالنا ، و إن كان حائلا و أدناها . فقالت العجوز : وضعت أنثى . فقلت له : أتبيعها ؟ قال : و هل تبيع العرب أولادها ؟ قلت : إنّما أشتري حياتها ، و لا أشتري رقّها . قال : فبكم ؟ قلت : احتكم .

قال : بالناقتين و الجمل . قلت : ذاك لك ، على أن يبلغني الجمل و إيّاها . قال : قد بعتك فاستنقذتها منه بالجمل و الناقتين ، و آمنت بل يا رسول اللّه ، و قد صارت لي سنّة في العرب أن أشتري كلّ موءودة بناقتين عشراوين و جمل ، فعندي إى هذه الغاية ثمانون و مائتا موءودة قد أنقذتهنّ . فقال النبيّ صلى اللّه عليه و آله : لا ينفعك ذاك ، لأنّك لم تبتغ به وجه اللّه ، و إن تعمل في إسلامك عملا صالحا تثب عليه 2 .

-----------
( 1 ) التكوير : 8 9 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 242 .

[ 293 ]

قلت : الأصل في ما قاله المبرد في ( كامله ) 1 إلاّ أنّه تخليط منه بين و أد البنات للأنفة ، و قتل الأولاد و لو كانوا بنين للفقر و الفاقة ، و في الأوّل : قوله تعالى : و إذا الموءودة سئلت . بأيّ ذنب قتلت 2 ، و في الثاني : قوله تعالى :

و لا تقتلوا أولادكم خشية إملاق نحن نرزقهم و إيّاكم . . . 3 ، و أمّا قوله تعالى : . . . و لا يقتلن أولادهنّ . . . 4 فليس في واحد منهما ، بل في زانيات يقتلن أولادهن .

قال ابن أبي الحديد : روى الزبير بن بكار في ( الموفقيات ) أنّ أبا بكر قال في الجاهليّة لقيس بن عاصم المنقري : ما حملك على أن و أدت ؟ قال : مخافة أن يخلف عليهنّ مثلك 5 .

قلت : روى ( أغاني أبو الفرج ) أنّ أبا دلامة كنّي باسم جبل بمكّة يقال له :

أبو دلامة . كانت قريش تئد فيه البنات في الجاهلية ، و هو بأعلى مكّة 6 .

« و أصنام معبودة » قال ابن الكلبي في ( أصنامه ) : كانت مناة أقدم أصنامهم ، و كانت العرب تسمّي : عبد مناة ، و زيد مناة . و كان منصوبا على ساحل البحر من ناحية المشلل بقديد بين المدينة و مكّة ، و كانت العرب جميعا تعظّمه و تذبح حوله ، و لم يكن أحد أشدّ إعظاما له من الأوس و الخزرج ، فكانوا يحجّون و لا يحلقون حتّى يأتوه ، فيحلقوا عنده ، يرون ذلك تماما لحجّهم ، فلم يزل على ذلك حتّى خرج النبيّ صلى اللّه عليه و آله عام الفتح ، فلمّا سار أربع ليال أو خمسا

-----------
( 1 ) الكامل للمبرد 4 : 230 235 .

-----------
( 2 ) التكوير : 8 9 .

-----------
( 3 ) الإسراء : 31 .

-----------
( 4 ) الممتحنة : 12 .

-----------
( 5 ) شرح ابن أبي الحديد 3 : 243 .

-----------
( 6 ) الأغاني لأبي الفرج الاصفهاني 10 : 237 .

[ 294 ]

بعث عليّا عليه السّلام إليها فهدمها ، و أخذ ما كان لها ، فأقبل به إلي النبيّ صلى اللّه عليه و آله فكان في ما أخذ سيفان كان الحارث بن أبي شمر الغسّاني ملك غسان أهداهما له يسمّى أحدهما : مخذما ، و الآخر : رسولا ، و ذكرهما علقمة :

مظاهر سربالي حديد عليهما
عقيلا سيوف مخذوم و رسوب .

فوهبهما النبيّ صلى اللّه عليه و آله لعليّ عليه السّلام ، و يقال : إنّ ذا الفقار سيف عليّ عليه السّلام أحدهما ، و يقال : إنّ عليّا عليه السّلام وجد هذين السيفين في الفلس ، و هو صنم طي ،

حيث بعثه النبيّ صلى اللّه عليه و آله فهدمه إلى أن قال : و مرض أبو أحيحة ، و هو سعيد ابن العاص بن أميّة مرضه الّذي مات فيه ، فدخل عليه أبو لهب يعوده ، فوجده يبكي ، فقال : أمن الموت تبكي و لا بدّ منه ؟ قال : لا ، و لكنّي أخاف ألاّ يعبد العزّى بعدي . قال أبو لهب : و اللّه ما عبدت في حياتك من أجلك ، و لا تترك عبادتها بعدك لموتك . فقال أبو أحيحة : الآن علمت أن لي خليفة ، و أعجبه شدّته في عبادتها إلى أن قال : و كانت لقريش أصنام في جوف الكعبة و حولها ، و كان أعظمها عندهم هبل و كان في ما بلغني من عقيق أحمر على صورة الإنسان ، مكسور اليد اليمنى أدركته قريش كذلك ، فجعلوا له يدا من ذهب ، و له يقول أبو سفيان حين ظفر يوم أحد : اعل هبل . فقال النبيّ صلى اللّه عليه و آله : اللّه أعلى و أجلّ 1 .

و روى ( الكافي ) عن الصادق عليه السّلام كانت قريش تلطخ الأصنام الّتي كانت حول الكعبة بالمسك و العنبر ، و كان يغوث قبال الباب ، و كان يعوق عن يمين الكعبة ، و كان نسر عن يسارها ، و كانوا إذا دخلوا خرّوا سجّدا ليغوث و لا ينحنون ثمّ يستديرون بحيالهم إلى يعوق ، ثمّ يستديرون بحيالهم إلى نسر ،

ثمّ يلبّون فيقولون : لبّيك اللّهم لبّيك لبيك لا شريك لك إلاّ شريك هو لك تملكه و ما ملك . قال فبعث اللّه ذبابا أخضر له أربعة أجنحة ، فلم يبق من ذلك المسك

-----------
( 1 ) رواه عنه الحموي في معجم البلدان 4 : 116 ، و 5 : 204 ، 391 متفرقا ، و النقل بتصرف في اللفظ .

[ 295 ]

و العنبر شيئا إلاّ أكله ، و أنزل اللّه تعالى : يا أيّها النّاس ضرب مثل فاستعموا له إنّ الذين تدعون من دون اللّه لن يخلقوا ذبابا ولو اجتمعوا له و إن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب و المطلوب 1 .

« و أرحام مقطوعة » فبكر و تغلب كانوا بني عمّ و جدّهما وائل ، و الأوس و الخزرج كانوا بني عم و جدّهما حارثة ، و قد ذكر التاريخ حروب كلّ منهما ،

و الأيّام الّتي كانت بينهما .

« و غارات مشنونة » أي : متفرقة من كلّ جانب ، قالت ليلى الأخيلية :

شننّا عليهم كلّ جرداء شطبة
لجوج تباري كلّ أجرد شرحب

2 و كان أحدهم يغير على آخر فيرجع ، فيرى أنّ آخر أغار عليه .

و قال الخوئي : قد ألّف إبراهيم بن مسعود الثقفي كتابا سمّاه ( كتاب الغارات ) جمع فيه غارات العرب و حروبهم 3 .

قلت : كتاب إبراهيم الثقفي إنّما هو في غارات معاوية بعد صفّين على البلاد الّتي كانت في يد أمير المؤمنين عليه السّلام 4 ، و أمّا غارات العرب قبل الاسلام كما هو مورد كلامه عليه السّلام فقد جمعها مع حروبهم ابن عبد ربّه في ( عقده ) 5 ،

و الجزري في ( كاملة ) 6 بعنوان أيّام العرب .

« فانظروا إلى مواقع نعم اللّه عليهم حين بعث إليهم رسولا » قال عزّ و جلّ :

-----------
( 1 ) الكافي للكليني 4 : 542 ح 11 ، و الآية 73 من سورة الحج .

-----------
( 2 ) أورده في لسان العرب 13 : 242 مادة ( شنن ) .

-----------
( 3 ) شرح الخوئي 5 : 287 .

-----------
( 4 ) طبع أخيرا كتاب الغارات لأبي إسحاق إبراهيم بن محمد الثقفي الكوفي باهتمام السيد جلال الدين المحدث الارموي و تحقيقه في مجلدين بطهران .

-----------
( 5 ) العقد الفريد لابن عبد ربه 6 : 2 .

-----------
( 6 ) الكامل لابن الأثير 1 : 502 .

[ 296 ]

هو الّذي بعث في الأمّيين رسولا منهم يتلو عليهم آياته و يزكّيهم و يعلّمهم الكتاب و الحكمة و إن كانوا من قبل لفي ضلال مبين 1 .

قال الشاعر :

أ تذكر إذ لحافك جلد شاة
و إذ نعلاك من جلد البعير

و في ( العقد ) : كانت آخر وقائع العرب وقعة ذي قال ، و قد بعث النبيّ صلى اللّه عليه و آله فأخبر أصحابه بها ، و قال : اليوم انتصفت العرب من العجم ، و بي نصروا 2 .

« فعقد بملّته طاعتهم » فكان المؤمنون يطيعونه أكثر من طاعة السوقة للملوك ، و في ( الطبري ) : كان النبيّ صلى اللّه عليه و آله إذا غضب احمارّ و جنتاه ، فأتاه المقداد على تلك الحال لمّا أراد غزوة بدر فقال : أبشر يا رسول اللّه ، فو اللّه لا نقول لك كما قالت بنو إسرائيل لموسى : . . . اذهب أنت و ربّك فقاتلا إنّا هاهنا قاعدون 3 و لكن و الّذي بعثك بالحقّ لنكونّن من بين يديك و من خلفك و عن يمينك و عن شمالك ، أو يفتح اللّه لك ، لو سرت بنا إلى برك الغماد يعني مدينة الحبشة لجالدنا معك . فقال له النبيّ صلى اللّه عليه و آله خيرا ، و دعا له بخير ، ثمّ قال : أشيروا عليّ أيّها الناس ، و إنّما يريد الأنصار إلى أن قال : قال له سعد بن معاذ : و اللّه لكأنّك تريدنا يا رسول اللّه . قال : أجلّ . قال : فقد آمنّا بك و صدّقناك و شهدنا أنّ ما جئت به هو الحقّ ، و أعطيناك على ذلك عهودنا و مواثيقنا على السمع و الطاعة 4 .

« و جمع على دعوته ألفتهم » قال تعالى : و ألّف بين قلوبهم لو أنفقت ما

-----------
( 1 ) الجمعة : 2 .

-----------
( 2 ) نقله ابن عبد ربه في العقد الفريد 6 : 96 و النقل بالمعنى .

-----------
( 3 ) المائدة : 24 .

-----------
( 4 ) تاريخ الطبري 2 : 140 سنة 2 ، و خلط الشارح في النقل بين حديث البراء بن عازب و عبد اللّه بن مسعود .

[ 297 ]

في الأرض جميعا ما ألّفت بين قلوبهم و لكنّ اللّه ألّف بينهم إنّه عزيز حكيم 1 .

و إذكروا نعمة اللّه عليكم إذ كنتم أعداء فألّف بين قلوبكم فأصبحتم بنعمته إخوانا و كنتم على شفا حفرة من النار فأنقذكم منها كذلك يبيّن اللّه لكم آياته لعلّكم تهتدون 2 .

« كيف نشرت النعمة عليهم جناح كرامتها » و جعلتهم تحت حضانتها .

« و أسالت لهم جداول » أي : أنهارا .

« نعيمها » فمتّعتهم بثمارها ، و في ( تاريخ بغداد ) عن عتبة بن غزوان : لقد رأيتني مع النبيّ صلى اللّه عليه و آله سابع سبعة ، قد قرحت أشداقنا من أكل ورق الشجر ،

حتّى وجدت بردة فاقتسمتها بيني و بين سعد ، و ما منّا اليوم إلاّ أمير على مصر 3 .

« و التفّت الملّة بهم في عوائد بركتها » قال ابن أبي الحديد : أي جمعتهم الملّة كائنة في عوائد بركتها 4 .

قلت : بل المعنى لصقتهم الملّة ، أي : ملّت الاسلام ، و احاطت بهم من حيث عوائد بركتها .

« فأصبحوا في نعمته » أي : نعمة ملّة الإسلام .

« غرقين » إلى رؤوسهم .

« و في خضرة عيشها فكهين » أي : مسرورين و أشرين و بطرين .

« قد تربّعت الأمور » أي : صلحت و استقامت ، قال شاعر :

-----------
( 1 ) الأنفال : 63 .

-----------
( 2 ) آل عمران : 103 .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 1 : 156 ، و النقل بالمعنى .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 243 .

[ 298 ]

ما في معدّ فتى تغني رباعته
إذا يهمّ بأمر صالح فعلا

1 « بهم » أي : بسببهم .

« في ظلّ سلطان قاهر » ببركة نبوّته صلى اللّه عليه و آله ، و في ( الطبري ) : حجّ عمر فلمّا كان بضجنان قال : لا إله إلاّ اللّه العظيم العلّي المعطي ما شاء من شاء ، كنت أرعى إبل الخطّاب بهذا الوادي في مدرعة صوف ، و كان فظّا يتعبني إذا عملت ،

و يضربني إذا قصّرت ، و هو أوّل من حمل الدرّة و ضرب بها ، و هو أوّل من دوّن للناس في الإسلام الدواوين ، و كتب الناس على قبائلهم ، و فرض لهم العطاء ، و كان عنده خيل موسومة في أفخاذها حبيس 2 .

« و أوتهم » بالمدّ ، أي : أنزلتهم ، و لا يجوز القصر ، و قال ابن أبي الحديد :

آوتهم بالمدّ ، و يجوز بغير المد ، أفعلت و فعلت ، في هذا المعنى واحد عن أبي زيد 3 .

قلت : الأصل في كلامه ( الصحاح ) في نقل ما قال عن أبي زيد 4 ، لكنّه غير صحيح ، فحرّف على أبي زيد ، قال ابن دريد في ( جمهرته ) : قال أبو زيد : تقول العرب : بتّ بهذا المنزل و بتّه ، و ظفرت بالرجل و ظفرته ، و أويت إلى الرجل و أويته أويّا : إذا نزلت به 5 . و هو كما ترى إنّما يدلّ على أنّ ( أوى ) بدون المدّ بمعنى النزول به ، يتعدّى بالنفس ، فيقال : أويته ، و بإلى ، فيقال : أويت إليه ، و أين هو ممّا ادّعيا من كون أوى بلا مدّك ( آوى ) مع المدّ في كونه بمعنى الإنزال .

« الحال إلى كنف » أي : ناحية .

-----------
( 1 ) لسان العرب لابن منظور 8 : 108 مادة ( ربع ) .

-----------
( 2 ) تاريخ الطبري 3 : 286 ، 277 ، 279 سنة 23 متفرقا .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 243 ، و النقل بالمعنى .

-----------
( 4 ) صحاح اللغة للجوهري 6 : 2274 مادة ( أوى ) .

-----------
( 5 ) جمهرة اللغة لابن دريد 3 : 494 .

[ 299 ]

« عزّ غالب » فصارت العرب ذاك اليوم أعزّ من الفرس و الروم .

« و تعطّفت الأمور عليهم » قال ابن دريد : تعطّف فلان على فلان : إذا أوى له ،

أو وصله 1 .

« في ذرى » بالفتح ، أي : كنف .

« ملك ثابت » لأنّ ملكهم كان ذاك اليوم أوّل ملك في الدّنيا .

« فهم حكّام على العالمين ، و ملوك في أطراف الأرضين » فتح المسلمون أفريقية في سنة ( 27 ) و أخذوا منهم ثلاثمائة قنطار ذهب ، و وهبها عثمان لآل عمّه الحكم بن أبي العاص 2 ، و فتحوا قبرس في تلك السنة أو سنة أخرى ،

و فتحوا فارس الأوّل و اصطخر الثاني في سنة ( 28 ) و فتحوا طبرستان في سنة ( 29 ) 3 .

« يملكون الأمور على من كان يملكها عليهم » من الفرس و الغاسنة و المناذرة و اليمن ، قالت بنت النّعمان بن المنذر :

فبينا نسوس الناس و الأمر أمرنا
إذا نحن فيهم سوقة نتنصّف

« و يمضون الأحكام في من كان يمضيها فيهم » في ( الطبري ) : قال جبير بن نفير : لمّا سبينا أهل قبرس ، نظرت إلى أبي الدّرداء يبكي ، فقلت : ما يبكيك في يوم أعزّ اللّه فيه الإسلام و أهله ، و أذلّ فيه الكفر و أهله ؟ فضرب بيده على منكبي ، و قال : ثكلتك أمّك يا جبير ، ما أهون الخلق على اللّه إذا تركوا أمره ، بينا هي أمّة ظاهرة قاهرة للنّاس لهم الملك ، إذ تركوا أمر اللّه فصاروا إلى ما ترى ،

-----------
( 1 ) جمهرة اللغة لابن دريد 3 : 104 .

-----------
( 2 ) نقله الطبري في تاريخه 3 : 312 ، 314 سنة 27 ، و نقل بعضه البلاذري في فتوح البلدان : 228 .

-----------
( 3 ) نقلها الطبري في تاريخه 3 : 315 ، 320 ، 323 سنة 28 30 ، و البلاذري في فتوح البلدان : 157 ، 251 ، 311 ، 330 ) ،

باختلاف يسير .

[ 300 ]

فسلّط اللّه عليهم السباء ، و إذا سلّط السباء على قوم فليس للّه فيهم حاجة 1 .

و فيه : أنّ في عهد أهل قبرس ألاّ يتزوّجوا في عدوّ المسلمين من الروم إلاّ بإذنهم 2 .

و روى : أنّ أهل طبرستان سألوا المسلمين الأمان ، فأعطاهم سعيد بن العاص الأمان على ألاّ يقتل منهم رجلا واحدا ، ففتحوا الحصن فقتلهم جميعا إلاّ رجلا واحدا ، و حوى ما كان في الحصن 3 .

« لا تغمز لهم قناة » عدم غمز قناة لهم كناية عن عدم استطاعة غيرهم لإيقاع ضرر عليهم ، و قد يجي‏ء للحقيقة ، قال الشاعر :

و كنت إذا غمزت قناة قوم
كسرت كعوبها أو تستقيما

4 « و لا تقرع لهم صفاة » بالفتح : الصخرة الملساء ، يقال في المثل : ما تندى صفاته 5 .

و قوله عليه السّلام : « لا تقرع لهم صفاة » أيضا كناية عن العزّ ، و قد يجي‏ء أيضا للحقيقة ، كقول الشاعر في وصف ذئب :

يستمخر الريح إذا لم يسمع
بمثل مقراع الصفا الموقّع

6 و مثل المثلين في الكناية عن الاقتدار و المنعة قولهم : لا يقعقع له بالشنان 7 . و قولهم : لا تقرع له العصا ، و لا تقلقل له الحصى 8 .

-----------
( 1 ) و ( 2 ) تاريخ الطبري 3 : 318 319 سنة 29 ، و النقل بالمعنى .

-----------
( 3 ) تاريخ الطبري 3 : 324 سنة 30 .

-----------
( 4 ) لسان العرب لابن منظور 5 : 389 مادة ( غمز ) .

-----------
( 5 ) لسان العرب لابن منظور 14 : 464 مادة ( صفا ) .

-----------
( 6 ) لسان العرب لابن منظور 8 : 264 مادة ( قرع ) .

-----------
( 7 ) المستقصى للزمخشري 2 : 274 .

-----------
( 8 ) مجمع الأمثال للميداني 2 : 241 .

[ 301 ]

« ألا و إنّكم قد نفضتم » أي : حرّكتم بالرفع و الخفض .

« أيديكم من حبل الطاعة » الّتي أمر اللّه تعالى بها في قوله : . . . و اعتصموا بحبل اللّه جميعا و لا تفرّقوا . . . 1 ، و قد روى الثعلبي في تفسير الآية بأسانيد عن النبيّ صلى اللّه عليه و آله ، قال : يا أيّها الناس إنّي قد تركت فيكم الثقلين خليفتين ، إن أخذتم بهما لن تضلّوا بعدي ، أحدهما أكبر من الآخر : كتاب اللّه حبل ممدود من السماء إلى الأرض أو قال : إلى الأرض و عترتي أهل بيتي ألا و إنّهما لن يفترقا حتى يردا عليّ الحوض 2 .

« و ثلمتم » بفتح اللام ، أي : جعلتم فيه ثلمة ، و الثلمة : الخلل في الحائط ،

و غيره .

« حصن اللّه المضروب عليكم » دون باقي الفرق .

« بأحكام » متعلّق بقوله : ثلمتم ، و الباء فيه للاستعانة .

« الجاهلية » التي أزالها الإسلام ، روى كاتب الواقدي في ( طبقاته ) عن أبي غادية قال : خطبنا صلى اللّه عليه و آله يوم العقبة فقال : يا أيّها الناس ألا إنّ دماءكم و أموالكم حرام عليكم إلى أن تلقوا ربّكم ، كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ، ألاّ هل بلّغت . فقلنا : نعم . فقال : اللّهمّ اشهد . ثمّ قال : ألا لا ترجعوا بعدي كفّارا يضرب بعضكم رقاب بعض 3 .

و روي الخبر عن ابن قتيبة في ( معارفة ) هكذا : قال أبو الغادية : سمعت النبيّ صلى اللّه عليه و آله يقول : ألا لا ترجعوا بعدي كفّارا يضرب بعضكم رقاب بعض ، فإنّ الحقّ يومئذ لمع عمّار . ثمّ قال ابن قتيبة : قال أبو الغادية : و سمعت عمّارا يذكر

-----------
( 1 ) آل عمران : 103 .

-----------
( 2 ) نقله عن الثعلبي في تفسيره ابن البطريق في العمدة : 35 .

-----------
( 3 ) الطبقات لابن سعد 3 ق 1 : 186 .

[ 302 ]

عثمان في المسجد ، قال : يدعى فينا جبانا ، و يقول : إنّ نعثلا هذا يفعل و يفعل ،

يعيبه ، فلو وجدت عليه أعوانا يومئذ لو طئته حتّى أقتله ، فبينما أنا يوم صفين ،

إذا به أوّل الكتيبة ، فطعنه رجل في ركبته فانكشف المغفر عن رأسه ، فضربت رأسه ، فإذا رأس عمّار قد ندر . ثمّ قال ابن قتيبة : قال كلثوم بن جبير أي :

الراوي عن أبي غادية ما مرّ فما رأيت شيخا أضلّ منه يروي أنّه سمع النبيّ صلى اللّه عليه و آله يقول ما قال ، ثمّ ضرب عنق عمّار 1 .

قلت : ليس العجب من الضلال منحصرا بذاك الشيخ أبي غادية ، بل عامة مشائخ إخواننا مثله ، فرووا أنّ النبيّ صلى اللّه عليه و آله قال في حروبهم باسم عثمان : إنّ الحقّ يكون مع عمّار . و عمّار كان من قتلة عثمان عملا و قولا و سببا ، و مع ذلك يقولون : إنّ عثمان إمام حقّ ، إلاّ أنّهم رأوا أنّهم لو أنكروه كان عليهم إنكار شيخيهم كما أي أبو غادية للاتّحاد المبنى ، فرجّحوا أمر الأموية على أمر النبيّ صلى اللّه عليه و آله ، و قوله : فاضطروا عملا إلى مخالفة القاعدة العقلية من دلالة بطلان اللازم على بطلان الملزوم ، ثمّ من مصاديق قوله عليه السّلام : من ثلمهم حصن الإسلام بأحكام الجاهلية استلحاق معاوية زيادا به بزنا أبيه بأمّه ، مع أنّ الإسلام قال : الولد للفراش ، و للعاهر الحجر ، كما اعترف به ابن الأثير في ( كامله ) 2 .

« و اللّه سبحانه قد امتنّ على جماعة هذه الأمّة في ما عقد بينهم من حبل هذه الألفة التي ينتقلون في ظلّها » قال تعالى ممتنّا عليهم : . . . و اذكروا نعمة اللّه عليكم إذ كنتم أعداء فألّف بين قلوبكم فأصبحتم بنعمته إخوانا . . . 3 .

-----------
( 1 ) المعارف لابن قتيبة : 257 .

-----------
( 2 ) الكامل لابن الأثير 3 : 441 سنة 44 .

-----------
( 3 ) آل عمران : 103 .

[ 303 ]

« و يأوون إلى كنفها » أي : جانبها .

« بنعمة لا يعرف أحد من المخلوقين لها قيمة » لأنّهم بتلك الألفة ملكوا الأمم ،

و سخّروا العرب و العجم .

« لأنّها أرجح من كلّ ثمن » قيل : إنّه إشارة إلى قوله تعالى : . . . لو أنفقت ما في الأرض جميعا ما ألّفت بين قلوبهم و لكنّ اللّه ألّف بينهم . . . 1 .

« و أجلّ من كلّ خطر » أي : شي‏ء ذي قيمة .

« و اعلموا أنّكم صرتم بعد الهجرة أعرابا » لأنّ في محلّ الأعراب لا تقام شرائع الإسلام كما تقام في محلّ الهجرة ، فإذا لا تقام في محلّ الهجرة يصيرون كالأعراب ، و قال ابن أبي الحديد : صارت هذه الكلمة جارية مجرى المثل ، أنشد الحجاج على منبر الكوفة :

قد لفّها اللّيل بعصلبيّ
أروع خرّاج من الدّويّ

مهاجر ليس بأعرابي

و قال عثمان لأبي ذرّ : أخشى أن تصير بعد الهجرة أعرابيا 2 .

قلت : قد عرفت الأصل في الهجرة و الأعرابية ، و لم يكن للكلام ربط بالمثل ، و أمّا حديثه الشريف ، فمن موضوعات سيف الّذي ما استحيى ، و قال في ضدّ متواتر التاريخ : إنّ عثمان ما نفى أباذر إلى الربذة ، بل أبو ذر نفسه أراد الإعراض عن المدينة و الإقامة في الربذة ، فقال له عثمان ذلك . و الاستناد إلى غير معلوم الصدق شين ، فكيف إلى معلوم الكذب .

« و بعد الموالاة أحزابا » أي : صرتم بعد كونكم من أولياء الاسلام من أعداء الإسلام الّذين حزّبوا أحزابا لاستيصال بيضته ، فجاؤوهم من فوقهم

-----------
( 1 ) الأنفال : 63 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 244 .

[ 304 ]

و من أسفل منهم ، و الأصل في الأحزاب أنّ جمعا من اليهود خرجوا إلى قريش ،

فدعوهم إلى حرب النبيّ صلى اللّه عليه و آله ، ثمّ خرجوا إلى غطفان فدعوهم إلى حربه فأجابتا لهم ، فأقبل أولئك الأحزاب إليه في غزوة الخندق 1 .

« ما تتعلّقون من الإسلام إلاّ باسمه » دون مسمّاه ، فإنّ المسلم من سلم المسلمون من يده و لسانه .

« و لا تعرفون من الإيمان إلاّ رسمه » بإقامة الصّلوات الخمس في أوقاتها دون حقيقته إنّما المؤمنون الّذين إذا ذكر اللّه و جلت قلوبهم و إذا تليت عليهم آياته زادتهم إيمانا و على ربّهم يتوكّلون . الّذين يقيمون الصلاة و ممّا رزقناهم ينفقون 2 ، قد أفلح المؤمنون . الّذين هم في صلاتهم خاشعون . و الّذين هم عن اللغو معرضون . . . أولئك هم الوارثون . الّذين يرثون الفردوس هم فيها خالدون 3 .

« تقولون النار و لا العار » و الأصل في الكلام تقولون : نختار النار و لا نختار العار 4 . كما أنّ الأصل في قول الكلمة أوس بن حارثة ، و قال : ابن أبي الحديد هي كلمة جارية مجرى المثل أيضا ، يقولها أرباب الحميّة و الإباء ، فإذا قيلت في حقّ كانت صوابا ، و إذا قيلت في باطل كانت خطأ 5 . و تبعه الخوئي 6 .

قلت : هو كلام مضحك ، فاختيار النار ، أي : نار جهنم كيف يمكن أن يكون

-----------
( 1 ) نقله بتفصيل ابن هشام في السيرة 3 : 127 ، و الواقدي في المغازي 1 : 441 ، و ابن سعد في الطبقات 2 ق 1 : 47 ،

و الطبري في تاريخه 2 : 233 سنة 5 ، و القمي في تفسيره 2 : 177 ، و الطبرسي في أعلام الورى : 90 .

-----------
( 2 ) الأنفال : 2 3 .

-----------
( 3 ) المؤمنون : 1 11 .

-----------
( 4 ) المستقصى للزمخشري 1 : 351 و فيه : النار و لا العار .

-----------
( 5 ) شرح ابن أبي الحديد 3 : 245 .

-----------
( 6 ) شرح الخوئي 5 : 294 ، 295 .

[ 305 ]

حقّا ، و لا يقول الكلمة إلاّ أهل الباطل ؟ و أمّا أهل الحقّ ، فإنّما يقولون ما قاله عليه السّلام في موضع آخر : « المنية و لا الدنية » 1 ، و ما قاله الحسين عليه السّلام يوم الطّف :

الموت خير من ركوب العار
و العار أولى من دخول النار

و اللّه ما هذا و هذا جاري

2 « كأنّكم تريدون أنّ تكفئوا » من : كفأت الإناء : كببته و قلبته .

« الإسلام على وجهه » .

« إنتهاكا » افتعال من ( نهك ) ، و ليس بانفعال ، فإنّه لو كان لكان من ( تهك ) و ليس لنا تهك .

« لحريمه » قال الجوهري : انتهاك الحرمة : تناولها بما لا يحل 3 .

« و نقضا لميثاقه » قال تعالى في بني إسرائيل : فبما نقضهم ميثاقهم لعنّاهم و جعلنا قلوبهم قاسية . . . 4 .

« الّذي » وصف للإسلام ، و جعله ابن ميثم 5 و صفا لميثاق ، و مع كونه خلاف الظاهر لعدم الإتيان بوصف لحريم يمنع منه قوله بعد : « و أنّكم إن لجأتم إلى غيره » .

« وضعه اللّه لكم حرما في أرضه » فكما أنّ الحرم صيده و شجره حرام ،

المسلم ماله و دمه حرام ، قال النبيّ صلى اللّه عليه و آله : أمرت أن أقاتل الناس حتّى يقولوا : لا إله إلاّ اللّه ، فإذا قالوا : لا إله إلاّ اللّه عصموا منّي دماءهم 6 .

-----------
( 1 ) نهج البلاغة للشريف الرضي 4 : 94 الحكمة 396 ، و ذكره بعنوان المثل الميداني في مجمع الأمثال 2 : 303 .

-----------
( 2 ) المناقب لابن شهر آشوب 4 : 68 .

-----------
( 3 ) صحاح اللغة للجوهري 3 : 1613 مادة ( نهك ) .

-----------
( 4 ) المائدة : 13 .

-----------
( 5 ) شرح ابن ميثم 4 : 303 .

-----------
( 6 ) أخرجه مسلم في صحيحه 1 : 52 ح 35 ، و الترمذي في سننه 5 : 439 ح 3341 ، و ابن ماجه في سننه 2 : 1295

[ 306 ]

و قال الخوئي في شرح الفقرة : لمنعه الآخذين به و المواظبين له من الرفث و الفسوق و الجدال 1 .

قلت : أيّ ربط لما قال هنا ؟ فإنّ ما قاله محرّمات الإحرام و لو كان في غير الحرم ، و الرفث مطلق المقاربة و لو بالحلال ، كما أنّ الجدال مطلق اليمين و لو صدقا لا الحرم ، و قد قال عليه السّلام : وضعه لكم حرما ، و لم يقل : إحراما .

« و أمنا بين خلقه » فكما أنّ الحرم من دخله كان آمنا ، و لو كان قاتلا في غيره ، كذلك الإسلام من دخله كان آمنا ، ولو كان قبل إسلامه قاتلا ، و قال عزّ و جلّ : . . . و لا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدّنيا . . . كذلك كنتم من قبل فمنّ اللّه عليكم . . . 2 .

« و إنّكم إن لجأتم إلى غيره » أي : غير الإسلام .

« حاربكم أهل الكفر » كما حاربوكم حين كنتم متمسّكين به .

« ثمّ لا جبرئيل و لا ميكائيل و لا مهاجرون و لا أنصار ينصرونكم » كما كانوا ينصرونكم زمن النبيّ صلى اللّه عليه و آله حيث كنتم معتصمين به ، قال تعالى : لقد نصركم اللّه في مواطن كثيرة و يوم حنين . . . 3 ، إذ تستغيثون ربّكم فاستجاب لكم أنّي ممدّكم بألف من الملائكة مردفين 4 ، إذ يوحي ربّك إلى الملائكة أنّي معكم فثبّتوا الّذين آمنوا سألقي في قلوب الذّين كفروا الرعب فاضربوا فوق الأعناق و اضربوا منهم كلّ بنان 5 .

ح 3928 ، و أحمد بأربع طرق في مسنده 3 : 295 ، 300 ، 332 ، 339 ، و ابن سعد في الطبقات 1 ق 1 : 128 ، و غيرهم عن جابر بن عبد اللّه ، و في الباب عن علي و الصادق عليهما السلام و ابن هريرة و ابن عمر و أوس .

( 1 ) شرح الخوئي 5 : 294 ، 295 .

-----------
( 2 ) النساء : 94 .

-----------
( 3 ) التوبة : 25 .

-----------
( 4 ) الأنفال : 9 .

-----------
( 5 ) الأنفال : 12 .

[ 307 ]

و في ( تفسير القمي ) : و جاء إبليس إلى قريش في صورة سراقة بن مالك فقال لهم : أنّا جاركم ادفعوا إليّ رايتكم فدفعوها إليه ، و جاء بشياطينه يهوّل بهم على أصحاب النبيّ صلى اللّه عليه و آله و يخيّل اليهم و يفزعهم ، و أقبلت قريش يقدمها إبليس معه الراية ، فنظر إليه النبيّ صلى اللّه عليه و آله فقال : عضّوا أبصاركم و عضّوا على النواجذ ، و لا تسلّوا سيفا حتّى آذن لكم . ثمّ رفع يده إلى السّماء ، و قال : يا ربّ إن تهلك هذه العصابة لا تعبد ، و إن شئت أن لا تعبد لا تعبد ، ثمّ أصابه الغشي فسري عنه ، و يسلت العرق عن وجهه ، و يقول : هذا جبرئيل قد آتاكم في ألف من الملائكة مردفين . قال : فنظرنا فإذا سحابة سوداء فيها برق لائح قد وقعت على عسكر النبيّ صلى اللّه عليه و آله ، و قائل يقول : أقدم حيزوم أقدم حيزوم ، و سمعنا قعقعة السلاح من الجوّ و نظر إبليس إلى جبرئيل فتراجع ، و رمى باللواء ، فأخذ منبه بن الحجّاج بمجامع ثوبه ، ثمّ قال : ويلك يا سراقة تفتّ في أعضاد الناس ،

فركله إبليس ركلة في صدره ، و قال : إنّي أرى ما لا ترون ، إنّي أخاف اللّه و هو قول اللّه تعالى : و إذ زيّن لهم الشيطان أعمالهم و قال لا غالب لكم اليوم من الناس و إنّي جار لكم فلمّا تراءت الفئتان نكص على عقبيه و قال إنّي بري‏ء منكم إنّي أرى ما لا ترون . . . 1 و أسر أبو بشر الأنصاري العبّاس بن عبد المطلب و عقيل بن أبي طالب ، و جاء بهما إلى النبيّ صلى اللّه عليه و آله ، فقال له : هل أعانك عليهما أحد ؟ قال : نعم ، رجل عليه ثياب بيض . فقال النبيّ صلى اللّه عليه و آله : ذاك من الملائكة 2 .

و فيه أيضا : نزل قوله تعالى : يا أيّها الّذين آمنوا اذكروا نعمة اللّه عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا و جنودا لم تروها . . . 3 في قصّة

-----------
( 1 ) الأنفال : 48 .

-----------
( 2 ) تفسير القمي 1 : 266 .

-----------
( 3 ) الاحزاب : 9 .

[ 308 ]

الأحزاب من قريش و العرب الّذين تحزّبوا على النبيّ صلى اللّه عليه و آله إلى أن قال بعد ذكر هزيمة الأحزاب و بعث النبيّ صلى اللّه عليه و آله حذيفة لتجسّس أخبارهم ، قال حذيفة :

فمضيت و أنا انتفض من البرد ، فو اللّه ما كان إلاّ بقدر ما جزت الخندق ، حتّى كأنّي في حمّام ، فقصدت خباء عظيما ، فإذا نار تخبو و توقد ، و إذا خيمة فيها أبو سفيان قد دلّى خصيتيه على النار ، و هو ينتفض من شدّة البرد ، و يقول : يا معشر قريش إن كنّا نقاتل أهل السماء بزعم محمّد ، فلا طاقة لنا بأهل السماء ،

و إن كنّا نقاتل أهل الأرض فنقدر عليهم إلى أن قال فلمّا دخل النبيّ صلى اللّه عليه و آله المدينة ، و اللواء معقود ، أراد أن يغتسل من الغبار ، فناداه جبرئيل : عذيرك من محارب ، و اللّه ما وضعت الملائكة لأمتها ، فكيف تضع لأمتك ؟ إنّ اللّه يأمرك ألاّ تصلّي العصر إلاّ ببني قريظة ، فإنّي متقدّمك و مزلزل بهم حصنهم ، إنّا كنّا في آثار القوم نزجرهم زجرا حتّى بلغوا حمراء الأسد 1 .

و روى أبو الفرج في ( مقاتله ) بأسانيد عن جمع قالوا : خطب الحسن عليه السّلام بعد وفاة أمير المؤمنين عليه السّلام فقال : لقد قبض في هذه الليلة رجل لم يسبقه الأوّلون بعمل ، و لا يدركه الآخرون بعمل ، و لقد كان يجاهد مع النبيّ صلى اللّه عليه و آله فيقيه بنفسه ، و لقد كان يوجّهه برايته ، فيكتنفه جبرئيل عن يمينه ، و ميكائيل عن يساره ، فلا يرجع حتّى يفتح اللّه عليه 2 .

قال ابن أبي الحديد : قوله عليه السّلام : « ثمّ لا جبرئيل و لا ميكائيل و لا مهاجرين » الرواية المشهورة هكذا بالنصب ، و هو جائز على التشبيه بالنكرة ،

كقولهم : معضلة و لا أبا حسن و لها . و قال الراجز :

لا هيثم الليلة للمطيّ

-----------
( 1 ) تفسير القمي 2 : 176 .

-----------
( 2 ) مقاتل الطالبيين لأبي فرج الاصفهاني : 32 .

[ 309 ]

و قد روي بالرفع في الجميع 1 .

قلت : بل قوله عليه السلام « و لا مهاجرون و لا أنصار » بلا لام ، دون أن يقول : و لا المهاجرون و لا الأنصار ، دليل على إرادة العموم بجبرئيل و ميكائيل ، كقولهم :

و لا أبا حسن ، دون أن يقولوا : و لا أبا الحسن ، و لا فرق بين رواية الرفع و النصب في المعنى مع تكرار لا ، مع أنّ الرواية المشهورة الرفع ، كما في ( ابن ميثم ) 2 الّذي نسخته بخطّ المصنّف ، و كذا ( ابن أبي الحديد ) 3 نفسه في عنوانه على ما في نسخته .

« إلاّ المقارعة بالسيف » قال ابن أبي الحديد : المقارعة منصوبة على المصدر . و قال الراوندي : هي استثناء منقطع 4 . و قال الخوئي : مراد ابن أبي الحديد أنّه خبر ، و أنّه نظير : ما زيد إلاّ سيرا ، و أصله : ما زيد إلاّ يسير سيرا ، و هنا الأصل : لا أنصار ينصرونكم إلاّ تقارعوا المقارعة بالسيف . و ما قاله يقتضيه النظر الدقيق 5 .

قلت : بل الواضع الّذي لا غبار عليه هو قول الراوندي ، فانّ ( ينصرونكم ) هو الخبر ، فعنده يتمّ معنى الكلام ، يوضحه : إنّا نسقط الاستثناء و نقول : ثمّ لا جبرئيل و لا ميكائيل و لا مهاجرون و لا أنصار ينصرونكم ، و يكون كلاما تامّا ،

و إنّما توهّما كون ( ينصرونكم ) و صفا ، فوقعا في ما وقعا ، ثمّ لو كان نظير ( ما زيد إلاّ سيرا ) ما هذه اللازم في ( المقارعة ) ؟ و لم لم يقل ( إلاّ مقارعة ) ؟

و قال الخوئي : يروى برفع ( المقارعة ) و نصبها 6 .

-----------
( 1 ) شرح ابن أبي الحديد 3 : 245 .

-----------
( 2 ) شرح ابن ميثم 4 : 290 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 344 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 245 .

-----------
( 5 ) شرح الخوئي 5 : 292 و النقل بالمعنى .

-----------
( 6 ) شرح الخوئي 5 : 293 و النقل بالمعنى .

[ 310 ]

قلت : بل اتّفقوا على نصبها إمّا على المصدرية كما قال ابن أبي الحديد .

أو الاستثناء الانقطاعي كما قال الراوندي ، فانّه في غيره لغة تميم واجب النصب و لو في النفي .

« حتى يحكم اللّه بينكم » بالغلبة لأحد الفريقين .

« و إنّ عندكم الأمثال من بأس اللّه » أي : عذابه ، و ضرب اللّه مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كلّ مكان فكفرت بأنعم اللّه فأذاقها اللّه لباس الجوع و الخوف بما كانوا يصنعون 1 .

« و قوارعه » أي : شدائده على الناس بسبب أعمالهم ، قال تعالى : . . . و لا يزال الّذين كفروا تصيبهم بما صنعوا قارعة أو تحلّ قريبا من دارهم حتّى يأتي و عد اللّه إنّ اللّه لا يخلف الميعاد 2 .

« و أيّامه » قال تعالى : . . . و ذكرهم بأيّام اللّه . . . 3 ، و في ( تفسير القمي ) :

أيّام اللّه ثلاثة : يوم القائم ، و يوم الموت ، و يوم القيامة 4 .

« و وقائعه » أي : إيقاعاته بالمجرمين ، قال تعالى بعد ذكر قوم عاد و قوم ثمود و قارون و فرعون و هامان : فكّلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا و منهم من أخذته الصّيحة و منهم من خسفنا به الأرض و منهم من أغرقنا و ما كان اللّه ليظلمهم و لكن كانوا أنفسهم يظلمون 5 .

« فلا تستبطئوا وعيده » أي : لا تعدّوا إخباره بانتقامه من المجرومين بطئيا .

« جهلا بأخذه » أي : لجهلكم بموقع أخذه ، قال تعالى : و لقد استهزئ

-----------
( 1 ) النحل : 112 .

-----------
( 2 ) الرعد : 31 .

-----------
( 3 ) ابراهيم : 5 .

-----------
( 4 ) تفسير القمي 1 : 367 .

-----------
( 5 ) العنكبوت : 40 .

[ 311 ]

برسل من قبلك فأمليت للّذين كفروا ثمّ أخذتهم فكيف كان عقاب 1 .

« و تهاونا ببطشه » أي : سطوته ، قال تعالى : و لقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء و الضرّاء لعلّهم يتضرّعون فلو لا إذا جاءهم بأسنا تضرّعوا و لكن قست قلوبهم و زيّن له الشيطان ما كانوا يعملون 2 .

« و يأسا من بأسه » و عقابه للمخالف ، قال تعالى : حتّى إذا استيأس الرّسل و ظنّوا أنّهم قد كذبوا جاءهم نصرنا فنجّي من نشاء و لا يردّ بأسنا عن القوم المجرمين 3 .

« فانّ اللّه سبحانه لم يلعن القرن الماضي بين أيديكم إلاّ لتراكهم الأمر بالمعروف و النّهي عن المنكر » يعني عليه السلام : و الحكم في الباقية كالماضية ، قال الخوئي : قال الطبرسي في تفسير آية لعن الّذين كفروا من بني إسرائيل على لسان داود و عيسى بن مريم ذلك بما عصوا و كانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون 4 : لعنوا على لسان داود فصاروا قردة ، و على لسان عيسى فصاروا خنازير 5 .

قلت : روى ( الكافي و تفسير القمي و تفسير العياشي ) : أنّهم صاروا خنازير على لسان داود ، و القردة على لسان عيسى عليه السلام 6 .

-----------
( 1 ) الرعد : 32 .

-----------
( 2 ) الأنعام : 42 43 .

-----------
( 3 ) يوسف : 110 .

-----------
( 4 ) المائدة : 78 79 .

-----------
( 5 ) شرح الخوئي 5 : 296 ، و مجمع البيان للطبرسي 3 : 231 .

-----------
( 6 ) هذا المعنى أخرجه الكليني في الكافي 8 : 200 ح 240 ، و العياشى في تفسيره 1 : 335 ح 160 عن الصادق عليه السلام ،

و أخرجه أبو عبيد و عبد بن حميد و ابن جرير و ابن المنذر و ابن أبي حاتم و أبو الشيخ عن أبي مالك ، و عبد بن حميد و أبو الشيخ عن قتادة ، و ابن جرير عن مجاهد عنهم الدر المنثور 2 : 301 ، و أخرجه بالعكس القمي في تفسيره 1 :

176 ، و الراوندي في قصص الأنبياء عنه البحار 14 : 54 ح 7 ، و الظاهر ان الأخير خطأ كما يشهد له الاية 65 من البقرة و الاية 166 من الأعراف .

[ 312 ]

و روى القمي عن مسعدة بن صدقة قال : سأل رجل أبا عبد اللّه عليه السلام عن قوم من الشيعة يدخلون في أعمال السلطان ، و يعملون لهم و يجبون لهم و يوالونهم ، قال : ليس هم من الشيعة ، و لكنهم من أولئك . ثمّ قرأ أبو عبد اللّه عليه السلام هذه الاية : لعن الّذين كفروا من بني إسرائيل على لسان داود و عيسى بن مريم . . . و لكن كثيرا منهم فاسقون 1 .

« فلعن اللّه » هكذا في ( المصرية ) ، و الصواب : ( فلعن ) بدون لفظة الجلالة لتقدم ذكرها ، و لخلو ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 عنها .

« السفهاء لركوب المعاصي » في ( تفسير القمي ) : كانوا يأكلون لحم الخنزير ، و يشربون الخمر ، و يأتون النساء في أيام حيضهنّ 3 .

« و الحلماء لترك التناهي » أي : ترك نهيهم للمرتكبين ، و ترى كثيرا منهم يسارعون في الاثم و العدوان و أكلهم السحت لبئس ما كانوا يعملون لو لا ينهاهم الربّانيون و الأحبار عن قولهم الا إثم و أكلهم السحت لبئس ما كانوا يصنعون 4 .

« ألا و قد قطعتم قيد الاسلام و عطّلتم حدوده ، و أمتّم أحكامه » إنّ الاسلام قد قيّد الناس عن ارتكاب المنكرات ، و تناول الخبائث ، و حدث في ذلك حدودا ، و حكّم أحكاما ، فاذا لم يراعوا ذلك ، فقد قطعوا قيده و عطّلوا حدوده ، و أماتوا أحكامه ،

و في ( شعراء ابن قتيبة ) : إنّ أبا بصير أعشى قيس أدرك الاسلام في آخر عمره ، و رحل إلى النبيّ صلى اللّه عليه و آله في صلح الحديبية ، فسأله أبو سفيان عن وجهه

-----------
( 1 ) تفسير القمي 1 : 176 ، و الايات ( 78 81 ) من سورة المائدة .

-----------
( 2 ) في شرح ابن أبي الحديد 3 : 244 ، و شرح ابن ميثم 4 : 291 مثل المصرية أيضا .

-----------
( 3 ) تفسير القمي 1 : 176 .

-----------
( 4 ) المائدة : 62 63 .

[ 313 ]

الذي يريد ، فقال : أردت محمّدا ، قال : إنّه يحرّم عليكم الخمر و الزنا و القمار . قال :

أمّا الزنا فقد تركني و لم أتركه ، و أمّا الخمر فقد قضيت منها و طرا و أمّا القمار فلعلّي أصيب منه عوضا ، قال : فهل لك إلى خير ؟ قال : و ما هو ؟ قال : بيننا و بينه هدنة ، فترجع عامك هذا ، و تأخذ مائة ناقة حمراء ، فان ظفر بعد ذلك أتيته ، و إن ظفرنا كنت أصبت من رحلتك عوضا . فقال : لا أبالي . فأخذه أبو سفيان إلى منزله و جمع عليه أصحابه ، و قال : يا معاشر قريش هذا أعشى قيس ، و لئن و صل إلى محمّد ليضر منّ عليكم العرب قاطبة . فجمعوا مائة ناقة حمراء ،

فانصرف ، فلمّا صار بناحية اليمامة القاه بعير فقتله 1 .

هذا ، و قال الجوهري في قول الشاعر :

فليس كعهد الدار يا أمّ مالك
و لكن أحاطت بالرقاب السلاسل

أي : ليس الأمر كما عهدت ، و لكن جاء الاسلام فهدم ذلك 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

28

من الخطبة ( 84 ) وَ عَمَّرَ فِيكُمْ نَبِيَّهُ أَزْمَاناً حَتَّى أَكْمَلَ لَهُ وَ لَكُمْ فِيمَا أَنْزَلَ مِنْ كِتَابِهِ دِينَهُ اَلَّذِي رَضِيَ لِنَفْسِهِ وَ أَنْهَى إِلَيْكُمْ عَلَى لِسَانِهِ مَحَابَّهُ مِنَ اَلْأَعْمَالِ وَ مَكَارِهَهُ وَ نَوَاهِيَهُ وَ أَوَامِرَهُ وَ أَلْقَى إِلَيْكُمُ اَلْمَعْذِرَةَ وَ اِتَّخَذَ عَلَيْكُمُ اَلْحُجَّةَ وَ قَدَّمَ إِلَيْكُمْ بِالْوَعِيدِ 50 : 28 وَ أَنْذَرَكُمْ بَيْنَ يَدَيْ عَذابٍ شَدِيدٍ 34 : 46 « و عمّر فيكم نبيّه أزمانا » قال المسعودي : بعث اللّه تعالى رسوله بعد بنيان الكعبة بخمس سنين ، و هو ابن أربعين سنة كاملة ، فأقام بمكّة ثلاث عشرة سنة ، و أخفى أمره ثلاث سنين ، و أنزل عليه بمكّة من القرآن اثنتين

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 79 .

-----------
( 2 ) صحاح اللغة للجوهري 1 : 513 مادة ( عهد ) .

[ 314 ]

و ثمانين سورة ، و نزل تمام بعضها بالمدينة ، و كان دخوله إلى المدينة يوم الاثنين لاثنتي عشرة ليلة مضت من ربيع الأوّل ، فأقام بها عشر سنين كوامل 1 .

« حتى أكمل » عزّ و جلّ .

« له و لكم في ما أنزل من كتابه دينه » . . . اليوم أكملت لكم دينكم و أتممت عليكم نعمتي . . . 2 .

« الّذي رضي لنفسه » هكذا في النسخ 3 ، و الظاهر أنّ الأصل : رضيه لكم نفسه ، فالأصل في كلامه عليه السلام قوله تعالى : . . . و رضيت لكم الاسلام دينا . . . 4 .

روى المصنّف في ( مناقبه ) عن محمّد بن إسحاق عن أبي جعفر عن جدّه عليه السلام قال : لمّا انصرف النبيّ صلى اللّه عليه و آله من حجّة الوداع نزل أرضا يقال لها :

ضجنان ، فنزلت : يا أيها الرسول بلّغ ما أنزل إليك من ربّك و إن لم تفعل فما بلّغت رسالته و اللّه يعصمك من الناس . . . 5 ، فلما نزلت : يعصمك من الناس نادى : الصلاة جامعة . فاجتمع الناس إليه ، فقال : من أولى منكم بأنفسكم ؟ فضجّوا بأجمعهم : اللّه و رسوله . فأخذ بيد عليّ بن أبي طالب عليه السلام ،

و قال : من كنت مولاه فعليّ مولاه ، اللّهم و ال من والاه ، و عاد من عاداه ، و انصر من نصره ، و اخذل من خذله ، فانّه منّي و أنا منه ، و هو منّي بمنزلة هارون من موسى ، إلاّ أنّه لا نبي بعدي . و كان آخر فريضة فرضها اللّه تعالى على أمّة

-----------
( 1 ) مروج الذهب للمسعودي 2 : 275 279 و النقل بتقطيع .

-----------
( 2 ) المائدة : 3 .

-----------
( 3 ) كذا في نهج البلاغة 1 : 150 ، و شرح ابن أبي الحديد 2 : 122 ، و شرح ابن ميثم 2 : 281 .

-----------
( 4 ) المائدة : 3 .

-----------
( 5 ) المائدة : 67 .

[ 315 ]

محمّد صلى اللّه عليه و آله ، ثمّ أنزل تعالى على نبيّه صلى اللّه عليه و آله : . . . اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الاسلام دينا . . . ، فقبلوا من النبيّ صلى اللّه عليه و آله كلّ ما أمرهم من الفرائض في الصلاة و الزكاة و الصوم و الحجّ ، و صدّقوه على ذلك . . . و في ذيله عدم تصديقهم له في فريضة الولاية الّتي هي أعظم الفرائض ،

و بها إكمال الدين 1 .

و في ( طرائف ابن طاووس ) قال أبو عبد اللّه الصادق عليه السلام : نعطي حقوق الناس بشهادة شاهدين و ما أعطي أمير المؤمنين عليه السلام حقّه بشهادة عشرة آلاف نفس يعني الغدير 2 . إنّ هذا الضلال عن الحقّ المبين . . . فماذا بعد الحقّ إلاّ الضلال فأنّى تصرفون كذلك حقّت كلمة ربّك على الّذين فسقوا إنّهم لا يؤمنون 3 .

و روى سعد بن عبد اللّه القمي بأسناده عن زيد الشحام قال : كنت عند أبي عبد اللّه عليه السلام و عنده رجل من المغيريّة ، فسأله عن شي‏ء من السنن ، فقال :

ما من شي‏ء يحتاج إليه ابن آدم إلاّ و خرجت فيه السنّة من اللّه تعالى و من رسوله صلى اللّه عليه و آله ، و لو لا ذلك ما احتجّ الله علينا بما احتجّ . فقال المغيري : و بم احتجّ اللّه ؟ فقال أبو عبد اللّه عليه السلام : بقوله : . . . اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الاسلام دينا . . . 4 حتّى تمّم الاية فلو لم يكمل سنّته و فرائضه ما احتجّ به 5 .

-----------
( 1 ) رواه عن كتاب المناقب الفاخرة البحراني في البرهان 1 : 436 ح 8 .

-----------
( 2 ) المناقب لابن شهر آشوب 3 : 26 ، و قول الشارح : طرائف ابن طاووس خطا .

-----------
( 3 ) يونس : 32 33 .

-----------
( 4 ) المائدة : 3 .

-----------
( 5 ) أخرجه سعد بن عبد اللّه في البصائر ، مختصره : 66 ، و الصفار في البصائر : 537 ح 50 عن زيد الشحام ، و أخرجه بفرق في الذيل الكليني في الكافي 3 : 69 ح 3 ، و البرقي في المحاسن : 278 ح 400 أيضا عن زيد الشحام ، و أمّا أصل كتاب بصائر الدرجات لسعد بن عبد اللّه فمفقود ، و يوجد اليوم مختصره فقط ، تأليف الحسن بن سليمان الحلي .

[ 316 ]

« و أنهى » أي : أبلغ .

« إليكم على لسانه » أي : نبيّه صلى اللّه عليه و آله .

« محابّه » جمع محبوب ، أي : ما يحبّه .

« من الأعمال و مكارهه » جمع مكروه ، أي : ما يكرهه منها .

« و نواهيه » و زواجره .

« و أوامره » و واجباته ، روى ( إرشاد المفيد ) أنّ النبيّ صلى اللّه عليه و آله خرج في مرض وفاته معصوب الرأس معتمدا على أمير المؤمنين عليه السلام بيمنى يديه ، و على الفضل بن العبّاس باليد الاخرى حتّى صعد المنبر ، فجلس عليه ثمّ قال :

معاشر الناس قد حان منّي خفوق من بين أظهركم إلى أن قال ليس بين اللّه و بين أحد شي‏ء يعطيه به خيرا ، أو يصرف عنه به شرّا إلاّ العمل . أيّها الناس لا يدع مدّع ، و لا يتمنّ متمنّ ، و الّذي بعثني بالحقّ نبيّا لا ينجي إلاّ عمل مع رحمة ،

و لو عصيت لهويت ، اللّهم هل بلّغت . . . 1 .

و روى ( طبقات ابن سعد ) عن أبي غادية قال : خطبنا النبيّ صلى اللّه عليه و آله يوم العقبة فقال : يا أيّها الناس ألا إنّ دماءكم و أموالكم حرام عليكم إلى أن تلقوا ربّكم ، كحرمة يومكم هذا في شركم هذا في بلدكم هذا ، ألاهل بلّغت ؟ فقلنا :

نعم . فقال : اللّهمّ اشهد . ثم قال : ألا لا ترجعوا بعدي كفّارا يضرب بعضكم رقاب بعض 2 .

« فألقى » تعالى بعد أن عمّر نبيّه حتّى أكمل دينه ، و أنهى محابّه و كارهه على لسانه .

-----------
( 1 ) الارشاد للمفيد : 97 .

-----------
( 2 ) الطبقات لابن سعد 3 : ق 1 : 186 .

[ 317 ]

« إليكم المعذرة » فلا يمكنكم الاعتذار مع المخالفة بالجهالة .

« و اتّخذ عليكم الحجّة » قل فللّه الحجّة البالغة . . . 1 ، . . . فيقولوا ربّنا لو لا أرسلت إلينا رسولا فنتّبع آياتك و نكون من المؤمنين 2 .

« و قدّم إليكم بالوعيد » الأصل فيه قوله تعالى : قال لا تختصموا لديّ و قد قدّمت إليكم بالوعيد 3 .

« و أنذركم بين يدي » أي : قدام .

« عذاب شديد » تنزيل العزيز الرحيم لتنذر قوما ما أنذر آباؤهم فهم فافلون 4 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

29

الخطبة ( 70 ) و من خطبة له عليه السلام علّم فيها النّاس الصلاة على النبيّ صلى اللّه عليه و آله :

اَللَّهُمَّ دَاحِيَ اَلْمَدْحُوَّاتِ وَ دَاعِمَ اَلْمَسْمُوكَاتِ وَ جَابِلَ اَلْقُلُوبِ عَلَى فِطْرَتِهَا شَقِيِّهَا وَ سَعِيدِهَا اِجْعَلْ شَرَائِفَ صَلَوَاتِكَ وَ نَوَامِيَ بَرَكَاتِكَ عَلَى ؟ مُحَمَّدٍ ؟ عَبْدِكَ وَ رَسُولِكَ اَلْخَاتِمِ لِمَا سَبَقَ وَ اَلْفَاتِحِ لِمَا اِنْغَلَقَ وَ اَلْمُعْلِنِ اَلْحَقَّ بِالْحَقِّ وَ اَلدَّافِعِ جَيْشَاتِ اَلْأَبَاطِيلِ وَ اَلدَّامِغِ صَوْلاَتِ اَلْأَضَالِيلِ كَمَا حُمِّلَ فَاضْطَلَعَ قَائِماً بِأَمْرِكَ مُسْتَوْفِزاً فِي مَرْضَاتِكَ غَيْرَ نَاكِلٍ عَنْ قُدُمٍ وَ لاَ وَاهٍ فِي عَزْمٍ وَاعِياً لِوَحْيِكَ حَافِظاً عَلَى عَهْدِكَ مَاضِياً عَلَى نَفَاذِ أَمْرِكَ حَتَّى أَوْرَى قَبَسَ اَلْقَابِسِ وَ أَضَاءَ اَلطَّرِيقَ لِلْخَابِطِ وَ هُدِيَتْ بِهِ اَلْقُلُوبُ بَعْدَ خَوْضَاتِ اَلْفِتَنِ وَ اَلْآثَامِ وَ أَقَامَ مُوضِحَاتِ

-----------
( 1 ) الأنعام : 149 .

-----------
( 2 ) القصص : 47 .

-----------
( 3 ) ق : 28 .

-----------
( 4 ) يس : 5 6 .

[ 318 ]

اَلْأَعْلاَمِ وَ نَيِّرَاتِ اَلْأَحْكَامِ فَهُوَ أَمِينُكَ اَلْمَأْمُونُ وَ خَازِنُ عِلْمِكَ اَلْمَخْزُونِ وَ شَهِيدُكَ يَوْمَ اَلدِّينِ وَ بَعِيثُكَ بِالْحَقِّ وَ رَسُولُكَ إِلَى اَلْخَلْقِ .

اَللَّهُمَّ اِفْسَحْ لَهُ مَفْسَحاً فِي ظِلِّكَ وَ اِجْزِهِ مُضَاعَفَاتِ اَلْخَيْرِ مِنْ فَضْلِكَ اَللَّهُمَّ وَ أَعْلِ عَلَى بِنَاءِ اَلْبَانِينَ بِنَاءَهُ وَ أَكْرِمْ لَدَيْكَ مَنْزِلَتَهُ وَ أَتْمِمْ لَهُ نُورَهُ وَ اِجْزِهِ مِنِ اِبْتِعَاثِكَ لَهُ مَقْبُولَ اَلشَّهَادَةِ وَ مَرْضِيَّ اَلْمَقَالَةِ ذَا مَنْطِقٍ عَدْلٍ وَ خُطَّةٍ فَصْلٍ اَللَّهُمَّ اِجْمَعْ بَيْنَنَا وَ بَيْنَهُ فِي بَرْدِ اَلْعَيْشِ وَ قَرَارِ اَلنِّعْمَةِ وَ مُنَى اَلشَّهَوَاتِ وَ أَهْوَاءِ اَللَّذَّاتِ وَ رَخَاءِ اَلدَّعَةِ وَ مُنْتَهَى اَلطُّمَأْنِينَةِ وَ تُحَفِ اَلْكَرَامَةِ . من الخطبة ( 104 ) منها في ذكر النبي صلى اللّه عليه و آله :

حَتَّى أَوْرَى قَبَساً لِقَابِسٍ وَ أَنَارَ عَلَماً لِحَابِسٍ فَهُوَ أَمِينُكَ اَلْمَأْمُونُ وَ شَهِيدُكَ يَوْمَ اَلدِّينِ وَ بَعِيثُكَ نِعْمَةً وَ رَسُولُكَ بِالْحَقِّ رَحْمَةً .

اَللَّهُمَّ اِقْسِمْ لَهُ مَقْسَماً مِنْ عَدْلِكَ وَ اِجْزِهِ مُضَاعَفَاتِ اَلْخَيْرِ مِنْ فَضْلِكَ اَللَّهُمَّ أَعْلِ عَلَى بِنَاءِ اَلْبَانِينَ بِنَاءَهُ وَ أَكْرِمْ لَدَيْكَ مَنْزِلَتَهُ وَ شَرِّفْ عِنْدَكَ مَنْزِلَهُ وَ آتِهِ اَلْوَسِيلَةَ وَ أَعْطِهِ اَلسَّنَاءَ وَ اَلْفَضِيلَةَ وَ اُحْشُرْنَا فِي زُمْرَتِهِ غَيْرَ خَزَايَا وَ لاَ نَادِمِينَ وَ لاَ نَاكِبِينَ وَ لاَ نَاكِثِينَ وَ لاَ ضَالِّينَ وَ لاَ مُضِلِّينَ وَ لاَ مَفْتُونِينَ . قال الشريف : « و قد مضى هذا الكلام في ما تقدّم ، إلاّ أنّنا كرّرناه هاهنا لما في الروايتين من الاختلاف » .

أقول : نقل الرواية الأولى كتاب ( تنبيه الكبري على أوهام القالي ) راويا له عن الحسن بن حصر عن أبيه عن بعض ولد عليّ عليه السلام عنه عليه السلام 1 ، و كتاب

-----------
( 1 ) روى الخطبة أبو علي القالي نفسه بهذا الاسناد في ذيل الأمالي : 173 ، و الظاهر أنّ نسبته إلى البكري ناقد القالي سهو .

[ 319 ]

( غريب حديث ابن قتيبة ) نقله عنه ابن أبي الحديد في فصل غريب هذا الكتاب قائلا : إنّ سلامة الكندي قال : كان عليّ عليه السلام يعلّمنا الصلاة على رسول اللّه صلى اللّه عليه و آله 1 . و كتاب ( مناقب ابن الجوزي ) عن الحسن بن عرفة عن سعيد بن عمير عنه عليه السّلام كما نقل ( البحار ) عنه 2 .

قول المصنّف في الاولى : « و من خطبة له عليه السلام علّم فيها الناس » هكذا في ( المصرية و ابن أبي الحديد ) 3 ، و ليست كلمة « الناس » في ( ابن ميثم و الخطّية ) 4 . و كيف كان ، فقد عرفت أنّ ( غريب ابن قتيبة ) نقل عن سلامة الكندي ، قال : كان علي عليه السلام يعلّمنا الصلاة على النبيّ صلى اللّه عليه و آله هكذا .

« الصلاة على النبيّ صلى اللّه عليه و آله » قد روي عن النبي نفسه تعليم الصلاة عليه صلى اللّه عليه و آله أيضا ، روى الخطيب في إسماعيل بن زكريا مسندا عنه من الأعمش و مسعر ابن كلام و مالك بن مغول ، كلّهم عن الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى عن كعب بن عجر عن النبي صلى اللّه عليه و آله في الصلاة عليه : اللّهم صلّ على محمّد و على آل محمّد كما صلّيت على إبراهيم ، إنّك حميد مجيد . اللّهم بارك على محمّد و على آل محمّد كما باركت على إبراهيم ، إنّك حميد مجيد 5 .

و روى في يوسف بن نفس عن عليّ عليه السلام قال : قالوا : يا رسول اللّه كيف نصلّي عليك ؟ قال : قولوا : اللّهم صلّ على محمّد و آل محمّد كما صلّيت على إبراهيم ، إنك حميد مجيد ، و بارك على محمّد و على آل محمّد كما باركت على

-----------
( 1 ) شرح ابن أبي الحديد 4 : 364 شرح غريب 9000 .

-----------
( 2 ) بحار الأنوار 77 : 297 ح 5 ، و مناقب ابن الجوزي هذا ليس إلاّ تذكرة الخواص ، و الحديث يوجد بعينه في تذكرة الخواص : 127 .

-----------
( 3 ) في شرح ابن أبي الحديد 2 : 50 و شرح ابن ميثم 2 : 195 مثل المصرية أيضا .

-----------
( 4 ) في شرح ابن أبي الحديد 2 : 50 و شرح ابن ميثم 2 : 195 مثل المصرية أيضا .

-----------
( 5 ) تاريخ بغداد للخطيب البغدادي 6 : 216 ، و يأتي في العنوان 30 من هذا الفصل تخريج حديث كعب بن عجرة من طرق اخرى .

[ 320 ]

آل إبراهيم ، إنّك حميد مجيد 1 .

و روى في الحسين بن نصر بأسناده عنه بأسناده عن بريدة الخزاعي ،

قال : قلنا : يا رسول اللّه قد علمنا كيف السلام عليك ، فكيف الصلاة عليك ؟ قال :

قولوا : اللّهم اجعل صلاتك و رحمتك على محمّد و آل محمّد كما جعلتها على آل إبراهيم إنّك حميد مجيد 2 .

و روى ابن المغيرة عن أبي الحسن عليه السلام قال : و من سرّ آل محمّد عليهم السلام في الصلاة على النبيّ و آله : اللّهم صلّ على محمّد و آل محمّد في الأوّلين ،

و صلّ على محمّد و آل محمّد في الاخرين ، و صلّ على محمّد و آل محمّد في الملأ الأعلى ، و صلّ على محمّد و آل محمّد في المرسلين . اللّهم اعط محمّدا الوسيلة و الشرف و الفضيلة ، و الدرجة الكبيرة . اللّهم إنّي آمنت بمحمّد صلى اللّه عليه و آله و لم أره 3 .

قوله عليه السلام : « اللّهم داحي المدحوات » مأخوذ من قوله تعالى : و الأرض بعد ذلك دحاها 4 ، و في ( النهاية ) في حديث عليّ عليه السلام : اللّهم داحي المدحوّات .

المدحوات : الأرضون ، و روي : المدحيات . يقال : دحى يدحو و يدحي : أي بسط ، و وسّع . و الدحو : رمي اللاّعب بالجوز و الحجر و غيره ، و منه حديث ابن المسيب : سئل عن الدّحو بالحجارة ، فقال : لا بأس به . أي :

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 14 : 303 ، و صاحب مسند زيد فيه : 429 أيضا ، و فرائد السمطين للجويني 1 : 26 .

ح 3 ، و ابن عدي و ابن مردويه عنهما الدر المنثور 5 : 216 ، 217 ، و غيرهم عن عليّ عليه السلام .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 8 : 142 ، و أحمد أيضا في مسنده 5 : 353 ، و ابن منيع في مسنده عنه المطالب العالية 3 : 224 ح 3323 ، و عبد بن حميد و ابن مردويه عنهما الدر المنثور 5 : 218 ، عن بريدة الخزاعي ، و في الباب عن أبي سعيد الخدري و أبي حميد الساعدي و أبي مسعود و غيرهم .

-----------
( 3 ) ثواب الأعمال للصدوق : 187 ح 1 ضمن الحديث

-----------
( 4 ) النازعات : 30 .

[ 321 ]

المراماة بها و المسابقة 1 .

و في ( الأساس ) خلق اللّه الأرض مجتمعة ، ثمّ دحاها ، أي : بسطها و مدّها و وسّعها كما يأخذ الخباز الفرزدقة فيدحوها . قال ابن الرومي :

يدحو الرقاقة مثل اللمح بالبصر

ثم قال : و باضت النعامة في أدحيّها ، و هو مفرخها ، لأنها تدحوه أي :

تبسطه و توسعه 2 .

« و داعم » أي : رافع .

« المسموكات » أي : المرتفعات ، و المراد بالمسموكات : السماوات ، كما أنّ المراد بالمدحوّات : الأرضون ، قال تعالى : أأنتم أشدّ خلقا أم السماء بناها رفع سمكها فسوّاها 3 . و المراد بدعمها : رفعها بقوى هي كالعماد ، قال تعالى : . . . رفع السماوات بغير عمد ترونها . . . 4 .

« و جابل » أي : خالق . « القلوب على فطرتها » أي : خلقتها .

« شقيّها و سعيدها » و نفس و ما سوّاها فألهمها فجورها و تقواها 5 .

زاد الحسن بن عرفة في روايته على شقيّها و سعيدها : « و غويّها و رشيدها » 6 .

« اجعل شرائف صلواتك » أي : عواليها .

« و نوامي بركاتك » أي : متزايداتها ، قال النابغة في المنذر بن المنذر بن

-----------
( 1 ) النهاية لابن الأثير 2 : 106 مادة ( دحو ) ، و النقل بالمعنى .

-----------
( 2 ) أساس البلاغة للزمخشري 127 مادة ( دحو ) .

-----------
( 3 ) النازعات : 27 28 .

-----------
( 4 ) الرعد : 2 .

-----------
( 5 ) الشمس : 7 8 .

-----------
( 6 ) انظر بحار الأنوار 77 : 297 ، و تذكرة الخواص : 127 .

[ 322 ]

ماء السماء :

إلى صعب المقادة منذريّ
نماه في فروع المجد نام

1 « على محمّد عبدك » سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا 2 ، فأوحى إلى عبده ما أوحى 3 .

« و رسولك » و اللّه يعلم إنّك لرسوله 4 .

« الخاتم لما سبق » من الأنبياء عليهم السلام .

« و الفاتح لما انغلق » من البلايا ، قال تعالى : و يحلّ لهم الطيّبات و يحرم عليهم الخبائث و يضع عنهم إصرهم و الأغلال التي كانت عليهم 5 .

« و المعلن الحقّ بالحقّ » زاد في رواية الحسن بن عرفة « الناطق بالصدق » 6 .

« و الدافع جيشات الأباطيل » التي حصلت من الاجاهلية .

« و الدامغ » دمغ ، أي : شجّ حتّى بلغت الشجّة الدماغ .

« صولات الأضاليل » و في رواية ابن عرفة : « هيشات الأضاليل » 7 . هاش هيشا ، أي : تحرّك و ماج ، و هو أقرب لفظا ، في الخبر : اختار اللّه تعالى من الأنبياء أربعة للسيف : إبراهيم ، و داود ، و موسى ، و محمّد عليهم السلام .

« كما حمّل » الرسالة .

-----------
( 1 ) أساس البلاغة : 474 مادة ( نما ) .

-----------
( 2 ) الاسراء : 1 .

-----------
( 3 ) النجم : 10 .

-----------
( 4 ) المنافقون : 1 .

-----------
( 5 ) الأعراف : 157 .

-----------
( 6 ) انظر بحار الأنوار 77 : 297 ، و تذكرة الخواص : 127 .

-----------
( 7 ) انظر بحار الأنوار 77 : 297 ، و تذكرة الخواص : 127 .

[ 323 ]

« فاضطلع » أي : قوي على حمله .

« قائما بأمرك » و مجريا له .

« مستوفزا » قال الجوهري : الوفز : العجلة ، و استوفز في قعدته : إذا قعد قعودا منتصبا غير مطمئن 1 .

« في مرضاتك » أي : رضاك .

« غير ناكل » أي : غير ممتنع .

« عن قدم » أي : إقدام ، قال الجوهري : مضى قدما ، بعضم الدّال : لم يعرّج ،

و لم ينثن 2 .

« و لا واه » من : و هي السقاء إذا تخرّق و انشقّ .

« في عزم » و كيف يكون واهيا في عزم و هو أشرف أولي العزم من الرسل ، و طلب منه قريش أن يصرف عن عزمه ، و يملّكوه عليهم ، فقال : لو قدروا أن يجعلوا الشمس في يميني و القمر في يساري ما صرفت عن عزمي .

« واعيا » أي : مستمعا ، و الأصل في الوعي جعل الأذن كالوعاء للمسموع .

« لوحيك » عاملا به .

« حافظا على عهدك » لا كادم عليه السلام ، حيث قال تعالى فيه : و لقد عهدنا إلى آدم من قبل فنسي و لم نجد له عزما 3 .

« ماضيا على نفاذ أمرك » حتّى قال : أوّل ربا أضعه من ربا الجاهلية ربا عمّي العباس ، و أوّل دم أبطله دم ابن عمّي ربيعة 4 .

و لمّا استشفع قريش إليه في ترك قطع يد مخزومية سرقت بأسامة

-----------
( 1 ) صحاح اللغة للجوهري 2 : 898 مادة ( و فز ) .

-----------
( 2 ) صحاح اللغة للجوهري 5 : 2007 مادة ( قدم ) .

-----------
( 3 ) طه : 115 .

-----------
( 4 ) هذه قطعة من خطبة النبي صلى اللّه عليه و آله في حجّة الوداع ، مرّ تخريجه في العنوان 25 من هذا الفصل .

[ 324 ]

لكونه حبّه ، قال له : أتشفع في حدّ من حدود اللّه ؟ لا شفاعة في حدّ 1 .

قوله عليه السلام فيهما : « حتّى أورى » من : أوريت الزند : أخرجت ناره .

قوله في الأوّل : « قبس القابس » ، و في الثاني : « قبسا لقابس » في ( النّهاية ) :

القبس : الشعلة من النار ، و القابس : طالب النار ، و منه حديث عليّ عليه السلام : حتّى أورى قبسا لقابس . أي : أظهر نورا من الحقّ لطالبه 2 .

قوله عليه السلام في الأوّل : « و أضاء الطريق للخابط » في ( النهاية ) : الخابط الّذي يمشي في الليل بلا مصباح فيتحيّر و يضلّ ، و ربما تردّي في بئر ، أو سقط على سبع 3 .

و في الثاني : « و أنار علما لحابس » قال ابن أبي الحديد : يعني نصب النبيّ صلى اللّه عليه و آله لمن قد حبس ناقته ضلالا ، فهو يخبط لا يدري كيف يهتدي المنهج علما يهتدي به 4 .

قلت : لم يقل أحد : إنّ معنى الحابس ما قال ، و الصواب : أنّ الحابس بمعنى الراجل الّذي تخلّف عن الركب فتحيّر ، ففي ( النهاية ) في حديث الفتح : أنّه بعث أبا عبيدة على الحبس : هم الرجّالة ، سمّوا بذلك لتحبّسهم عن الركبان ،

و تأخّرهم ، واحدهم حبيس ، فعيل ، بمعنى مفعول ، أو بمعنى فاعل ، كأنّه يروى :

الحبّس ، بتشديد الباء و فتحها ، فان صحّت الرواية ، فلا يكون واحدها إلاّ حابسا كشاهد و شهّد 5 .

و في الأوّل : « و هديت به القلوب بعد خوضات الفتن » هكذا في ( المصرية ) .

-----------
( 1 ) أخرجه مسلم بثلاث طرق في صحيحه 3 : 1315 ح 8 10 و غيره ، مرّ تخريجه في العنوان 2 من هذا الفصل .

-----------
( 2 ) النهاية لابن الأثير 4 : 4 مادة ( قبس ) ، و النقل بتقديم و تأخير .

-----------
( 3 ) النهاية لابن الأثير 2 : 8 مادة ( خبط ) ، و لكنّه قاله في تفسير كلمة ( خبّاط ) بصيغة المبالغة .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 220 .

-----------
( 5 ) النهاية لابن الأثير 1 : 329 مادة ( حبس ) .

[ 325 ]

و فيها سقط ، ففي ( ابن أبي الحديد و ابن ميثم و الخطّية ) : بعد خوضات الفتن و الاثام : « كانوا يئدون البنات ، و كان شغلهم المحاربات و النهبات و الزنا و القمار و شرب المسكرات » .

« و أقام موضحات الأعلام » في كتابة الّذي جاء به من عند اللّه .

« و نيّرات الأحكام » في ما أتى به من السن ، و في باب صيام ثلاثة أيّام ( المقنعة ) روى عن النبيّ صلى اللّه عليه و آله قال : عرضت عليّ أعمال أمّتي فوجدت في أكثرها خللا و نقصانا ، فجعلت في كلّ فريضة مثليها نافلة ، ليكون من أتى بذلك قد حصلت له الفريضة ، لأنّ اللّه تعالى يستحيي أن يعمل له العبد ، فلا يقبل منه الثلث ، ففرض اللّه تعالى الصلاة في كلّ يوم و ليلة سبع عشرة ركعة ، و سنّ النبيّ صلى اللّه عليه و آله أربعا و ثلاثين ركعة ، و فرض اللّه صيام شهر رمضان في كلّ سنة ،

و سنّ النبيّ صلى اللّه عليه و آله صيام ستّين يوما في السنة . . . 1 و مراده من صوم ستّين : صوم شعبان ، و صيام ثلاثة في كلّ عشرة أشهر أخرى .

قوله عليه السلام فيهما : « فهو أمينك المأمون » قال تعالى فيه : و ما ينطق عن الهوى إن هو إلاّ وحي يوحى 2 ، كان صلى اللّه عليه و آله مشتهرا بمحمّد الأمين ، و لمّا تشاحّت قريش في وضع الحجر عند بنائهم البيت ، و كان عبد الدار ، و عدي من قريش ملؤوا جفنة دما و أدخلوا أيديهم في ذلك الدم و تعاقدوا على الموت فسمّوا : لعقة الدم ، و مكثورا أربع ليال على ذلك في التصدّي لوضع الحجر ،

فأصلح بينهم أبو أمية بن المغيرة بحكميّة أوّل داخل ، فكان النبيّ أول داخل ، فلمّا رأوه قالوا : قد رضينا بك يا محمّد الأمين . فأمر بثوب فبسط ، و وضع

-----------
( 1 ) المقنعة للمفيد : 59 .

-----------
( 2 ) النجم : 3 4 .

[ 326 ]

الحجر ، ثمّ أمر كلّ فخذ أن يأخذ جانبا ، فرفعوه ، و أخذه النبيّ صلى اللّه عليه و آله و وضعه 1 .

قوله عليه السّلام في الأوّل : « و خازن علمك المخزون » و عن الصادق عليه السّلام : من مخزون علم اللّه الاتمام في أربعة مواطن : حرم اللّه ، و حرم رسوله ، و حرم أمير المؤمنين عليه السلام ، و حرم الحسين بن علي عليه السلام 2 .

قوله عليه السلام فيهما : « و شهيدك يوم الدين » أي : يوم القيامة و يوم نبعث في كلّ أمّة شهيدا 3 ، و جئنا بك على هؤلاء شهيدا 4 .

و في الأوّل : « و بعيثك بالحقّ » ، و في الثاني : « و بعيثك نعمة » قال الصادق عليه السلام في قوله تعالى : و كنتم على شفا حفرة من النار فأنقذكم منها 5 برسول اللّه صلى اللّه عليه و آله أنقذوا 6 .

و في الأوّل : « و رسولك إلى الخلق » ، و في الثاني : « و رسولك بالحقّ رحمة » و ما أرسلناك إلاّ كافّة للناس بشيرا و نذير 7 . و ما أرسلناك إلاّ رحمة للعالمين 8 .

و في الأوّل : « اللّهم افسح » أي : أوسع .

« له مفسحا في ظلّك » و المراد من ظلّه : لطفه بعباده .

و في الثاني : « اللّهم اقسم له مقسما من عدلك » الّذي لا تضيع أجر عامل لك

-----------
( 1 ) سيرة ابن هشام 1 : 182 ، و الطبقات لابن سعد 1 ق 1 : 94 ، و تاريخ الطبري 2 : 41 و غيرهم .

-----------
( 2 ) التهذيب للطوسي 5 : 340 ح 140 ، و الاستبصار 2 : 33 ح 1 ، و الخصال للصدوق : 252 ح 123 ، و كامل الزيارات لابن قولويه : 249 ح 4 ، 5 بروايتين .

-----------
( 3 ) النحل : 84 .

-----------
( 4 ) النساء : 41 .

-----------
( 5 ) آل عمران : 103 .

-----------
( 6 ) تفسير العياشي 1 : 194 ح 124 ، 126 بطريقين .

-----------
( 7 ) سبأ : 28 .

-----------
( 8 ) الأنبياء : 107 .

[ 327 ]

و الضحى و الليل إذا سجى ما ودّعك ربّك و ما قلى و للآخرة خير لك من الأولى و لسوف يعطيك ربّك فترضى 1 .

و قوله عليه السّلام فيهما : « و اجزه مضاعفات الخير من فضلك » إنّا أعطيناك الكوثر . فصلّ لربّك و انحر . إنّ شانئك هو الأبتر 2 .

فيهما : « اللّهمّ أعل على بناء البانين بناءه » هو الّذي أرسل رسوله بالهدى و دين الحقّ ليظهره على الدين كلّه و لو كره المشركون 3 .

و روى عن النبيّ صلى اللّه عليه و آله : إنّما مثلي و مثل الأنبياء قبلي كرجل بني دارا فأكملها و أحسنها إلاّ موضع لبنة ، فجعل الناس يدخلون و يعجبون بها ،

و يقولون : هلاّ وضعت هذه اللبنة . فأنا اللبنة ، و أنا خاتم النبييّن 4 .

في الأوّل : « و أكرم لديك منزلته » هكذا في ( المصرية ) و الصواب : ( منزله ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 5 .

و في الثاني : « و أكرم لديك منزلته » قال الجوهري : النزل : ما يهيّأ للنزيل 6 .

« و شرّف عندك منزلته » هكذا في ( المصرية ) 7 ، و الصواب : ( منزله ) ،

و في الدعاء : « وابعثه المقام المحمود » 8 ، و عنه صلى اللّه عليه و آله : لواء الحمد بيدي » 9 .

-----------
( 1 ) الضحى : 1 5 .

-----------
( 2 ) الكوثر : 1 3 .

-----------
( 3 ) الصف : 9 .

-----------
( 4 ) صحيح مسلم 4 : 1790 ح 20 23 ، و سنن الترمذي 5 : 586 ح 3613 ، و غيرهما .

-----------
( 5 ) في شرح ابن أبي الحديد 2 : 51 و شرح ابن ميثم 2 : 196 « منزلته » أيضا .

-----------
( 6 ) صحاح اللغة للجوهري 5 : 1828 مادة ( نزل ) .

-----------
( 7 ) و كذا في شرح ابن أبي الحديد 2 : 219 ، و شرح ابن ميثم 3 : 33 كما في المصرية .

-----------
( 8 ) نقله في ضمن زيارة ابن طاووس في جمال الأسبوع : 29 بلفظ : « و ابعثه مقاما محمودا » .

-----------
( 9 ) أخرجه الفرات الكوفي في تفسيره : 206 ، و الترمذي بطريقين في سننه 5 : 586 ح 3613 ، و غيرهما كثيرا لكن في الباب أحاديث قول علي : إنّ النبيّ صلى اللّه عليه و آله صاحب لواء الحمد ، و حامله علي عليه السّلام . جمع بعض طرقه المجلسي في البحار 8 : 1 الباب 18 .

[ 328 ]

يعني : في القيامة .

و في الأوّل : « و أتمم له نوره » الأصل فيه قوله تعالى : يوم لا يخزي اللّه النبيّ و الّذين آمنوا معه نورهم يسعى بين أيديهم و بأيمانهم يقولون ربّنا أتمم لنا نورنا و اغفر لنا إنّك على كلّ شي‏ء قدير 1 .

« و اجزه من ابتعاثك له » بالرسالة .

« مقبول الشهادة » أي : بجعله مقبول الشهادة .

« و مرضي المقالة » هكذا في ( المصرية ) ، و الصواب : ( مرضيّ المقالة ) بدون واو ، كما في ( ابن أبي الحديد و ابن ميثم ) 2 .

« ذا منطق عدل و خطّة فصل » عن غيره ، يقال : هذه خطّة بني فلان ، إذا كانت محدودة ، و المراد : اجعل له امتيازا عن باقي الأنبياء ، عن الكاظم عليه السّلام كان ليهودي دنانير على النبيّ صلى اللّه عليه و آله فتقاضاه ، فقال له : ما عندي ما أعطيك . فقال :

إنّي لا أفارقك حتّى تقضيني . فقال النبيّ صلى اللّه عليه و آله : إذن أجلس معك . فجلس معه حتّى صلّى في ذلك الموضع الظهر و العصر ، و المغرب و العشاء الآخرة ،

و الغداة ، و كان أصحاب النبيّ صلى اللّه عليه و آله يتهدّدونه و يتوعّدونه ، فنظر اليهم النبيّ صلى اللّه عليه و آله فقال : ما الّذي تصنعون به ؟ فقالوا : يهودي يحبسك . فقال :

لم يبعثني ربّي بأن أظلم معاهدا و لا غيره . فلمّا علا النهار ، قال اليهودي :

أشهد أن لا إله إلاّ اللّه ، و أنّك رسوله ، و شطر مالي في سبيل اللّه ، ما فعلت الّذي فعلت إلاّ لأنظر إلى نعتك في التوراة ، فإنّي قرأت فيها : محمّد بن عبد اللّه مولده بمكّة ، و مهاجره بطيبة ، ليس بفظّ و لا غليظ ، و لا صخّاب ،

-----------
( 1 ) التحريم : 8 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 51 ، لكن في شرح ابن ميثم 2 : 196 يوجد الواو أيضا .

[ 329 ]

و لا متزيّن بالفحش و قول الخنا 1 .

« اللّهم اجمع بيننا و بينه » في الآخرة .

« في برد العيش و قرار النعمة » بلا زوال .

« و منى الشهوات » المنى : جمع المنية .

« و أهواء اللذّات » و فيها ما تشتهيه الأنفس و تلذّ الأعين . . . 2 .

« و رخاء الدعة » أي : الراحة جنّات عدن يدخلونها يحلّون فيها من أساور من ذهب و لؤلؤا و لباسهم فيها حرير . و قالوا الحمد للّه الذي أذهب عنّا الحزن إنّ ربّنا لغفور شكور . الّذي أحلّنا دار المقامة من فضله لا يمسّنا فيها نصب و لا يمسّنا فيها لغوب 3 .

« و منتهى الطّمأنينة » بلا اضطراب قلب ، كما يحصل للناس في هذا العالم .

« و تحف الكرامة » منه تعالى للمقرّبين منه ، و عن الرضا عليه السّلام عن آبائه :

قال النبيّ صلى اللّه عليه و آله لعليّ عليه السّلام : إنّي سألت ربّي فيك خمس خصال فأعطاني ، أمّا أوّلهنّ : فسألت ربّي أن تنشقّ عني الأرض و أنفض التراب عن رأسي و أنت معي ، فأعطاني ، و أمّا الثانية : فسألت ربّي أن يوقفني عند كفّة الميزان و أنت معي ، فأعطاني ، و أمّا الثالثة : فسألت ربّي أن يجعلك حامل اللواء ، و هو لواء اللّه الأكبر ، تحته المفلحون الفائزون في الجنّة ، فأعطاني ، و أمّا الرابعة : فسألت ربّي أن تسقي أمّتي من حوضي ، فأعطاني ، و أمّا الخامسة : فسألت ربّي أن يجعلك قائد أمتي إلى الجنّة ، فأعطاني 4 ربي ، و الحمد للّه الّذي منّ عليّ بذلك .

-----------
( 1 ) أمالي الصدوق : 376 ح 6 المجلس 71 عن الكاظم عليه السّلام عن أبيه عن آبائه عن علي عليهم السلام و النقل بتصرف يسير .

-----------
( 2 ) الزخرف : 71 .

-----------
( 3 ) فاطر : 33 35 .

-----------
( 4 ) أخرجه صاحب صحيفة الرضا عليه السّلام فيها : 48 ح 33 ، و الصدوق بطريقين في الخصال : 314 ح 93 ، 94 ، و الخوارزمي في مناقبه : 208 ، و الجويني في فرائط السمطين 1 : 105 ح 75 ، و له شاهد من حديث أبي سعيد الخدري .

[ 330 ]

و رواه الخطيب في [ أحمد بن غالب ] مع اختلاف ، و في خبره : و أعطاني أنّك وليّ المؤمنين من بعدي 1 .

قول المصنّف في الثاني : « منها في ذكر النبيّ صلى اللّه عليه و آله » هكذا في ( ابن أبي الحديد ) 2 ، و لكن في ( ابن ميثم ) 3 : « الرسول صلى اللّه عليه و آله » .

و قوله عليه السّلام : « و آته » أي : أعطه .

« الوسيلة » و في خبر : الوسيلة : درجته صلى اللّه عليه و آله في الجنّة ، و هي ألف مرقاة 4 . و يأتي آخر .

« و أعطه السّناء » أي : الضياء .

« و الفضيلة » و في خطبة الوسيلة من خطبه عليه السّلام في غير النهج : أيّها الناس إنّ اللّه جلّ و عزّ و عد نبيّه محمّدا صلى اللّه عليه و آله الوسيلة ، و وعده الحقّ و لن يخلف اللّه وعده ألا و إنّ الوسيلة على درج الجنّة ، و ذروة ذوائب الزلفة ، و نهاية غاية الأمنيّة ، لها ألف مرقاة ، ما بين المرقاة إلى المرقاة حضر الفرس الجواد مائة عام ، و هو ما بين مرقاة درّة إلى مرقاة جوهرة إلى مرقاة زبرجدة إلى مرقاة لؤلؤة إلى مرقاة ياقوتة إلى مرقاة زمرّدة إلى مرقاة مرجانة إلى مرقاة كافور إلى مرقاة عنبر إلى مرقاة يلنجوج إلى مرقاة ذهب إلى مرقاة غمام إلى مرقاة هواء إلى مرقاة نور ، قد أنافت على كلّ الجنان . . . 5 .

« و احشرنا في زمرته » و في خطبة الوسيلة بعد ما مرّة : و رسول اللّه صلى اللّه عليه و آله

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 4 : 339 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 219 .

-----------
( 3 ) لفظ ابن ميثم في شرحه 3 : 33 « النبيّ صلى اللّه عليه و آله » أيضا .

-----------
( 4 ) تفسير القمي 2 : 324 ، و البصائر للصفار : 436 ح 11 ، و معاني الأخبار للصفار : 116 ح 1 ، و أماليه : 102 ح 4 المجلس 24 في صدر الحديث .

-----------
( 5 ) نقله ضمن خطبة الوسيلة الكليني في الكافي 8 : 24 ، و لكن لا يوجد في رواية تحف العقول المختصرة فيه : 99 .

[ 331 ]

يومئذ قاعد عليها مرتد بريطتين : ريطة من رحمة اللّه ، و ريطة من نور اللّه ، عليه تاج النبوّة ، و إكليل الرسالة ، قد أشرق بنوره الموقف ، و أنا يومئذ على الدرجة الرفيعة ، و هي دون درجته ، و عليّ ريطتان : ريطة من أرجوان النور ، و ريطة من كافور ، و الرسل و الأنبياء قد وقفوا على المراقي ، و أعلام الأزمنة ، و حجج الدهور عن أيماننا ، و قد تجلّلهم حلل النور و الكرامة ، لا يرانا ملك مقرّب و لا نبيّ مرسل إلاّ بهت بأنوارنا ، و عجب من ضيائنا و جلالتنا 1 .

« غير خزايا » أي : غير ذليلين موهونين .

« و لا نادمين » لوقوع تفريط منّا في الدّنيا .

« و لا ناكبين » أي : و لا عادلين عن الطريق .

« و لا ناكثين » أي : و لا ناقضين لعهده .

« و لا ضالّين » عن سبيله .

« و لا مضلّين » هكذا في ( المصرية ) ، و الكلمة زائدة لخلوّ ( ابن أبي الحديد و ابن ميثم و الخطّيّة ) 2 عنها .

« و لا مفتونين » في الدين .

« قال الشريف » هكذا في ( المصرية ) ، و الجملة زائدة ليست من النهج ،

لخلوّ ( الخطّيّة ) عنها ، و إنّما قال : ابن أبي الحديد 3 عن نفسه في الشّرح : « قال الرّضي » ، كما عن ( ابن ميثم ) 4 قال : « قال السيّد » .

« و قد مضى هذا الكلام في ما تقدّم » على ما عرفت من موضعه .

-----------
( 1 ) نقله في ضمن خطبة الوسيلة الكليني في الكافي 8 : 25 ، لكن لم يوجد في رواية تحف العقول المختصرة فيه : 99 .

-----------
( 2 ) في شرح ابن أبي الحديد 2 : 219 ، و شرح ابن ميثم 3 : 33 توجد العبارة أيضا .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 219 .

-----------
( 4 ) في شرح ابن ميثم 3 : 33 « قال الشريف » .

[ 332 ]

« إلاّ أنّنا » هكذا في ( المصرية ) ، و الصواب : ( إلاّ أنّا ) كما في الثلاثة 1 .

« كرّرناه هاهنا لما في الروايتين من الاختلاف » قد عرفت مجتمعهما و مختلفهما .

هذا ، و له عليه السّلام دعاء آخر في الصلاة عليه صلى اللّه عليه و آله نقله البحراني في ( الصحيفة العلوية ) ، و هو : الحمد للّه ربّ العالمين ، و صلّى اللّه على طيّب المرسلين محمّد بن عبد اللّه بن عبد المطلب ، المنتجب الفاتق الراتق .

اللّهم فخصّ محمّدا صلى اللّه عليه و آله بالذكر المحمود ، و المنهل المشهود ،

و الحوض المورود .

اللّهم فآت محمّدا صلى اللّه عليه و آله الوسيلة و الرفعة و الفضيلة ، و في المصطفين محبّته ، و في العليين درجته ، و في المقرّبين كرامته .

اللّهم أعط محمّدا صلواتك عليه و آله من كلّ كرامة أفضل تلك الكرامة ،

و من كلّ نعيم أوسع ذلك النعيم ، و من كلّ عطاء أجزل ذلك العطاء ، و من كلّ يسر أنصر ذلك اليسر ، و من كلّ قسم أو فر ذلك القسم ، حتّى لا يكون أحد من خلقك أقرب منه مجلسا ، و لا أرفع منه عندك ذكرا و منزلة ، و لا أعظم عليك حقّا ،

و لا أقرب وسيلة من محمّد صلواتك عليه و آله ، إمام الخير و قائده و الداعي إليه ، و البركة على جميع العباد و البلاد ، و رحمة للعالمين .

اللّهم اجمع بيننا و بين محمّد و آل محمّد صلواتك عليه و آله في برد العيش .

و برد الروح ، و قرار النعمة ، و شهوة الأنفس ، و منى الشهوات ، و نعم اللّذات ، و رخاء الفضيلة ، و شهود الطمأنينة ، و سؤدد الكرامة ، و قوّة العين ،

و نضرة النعيم ، و تمام النعمة ، و بهجة لا تشبه بهجات الدّنيا ، نشهد أنّه قد بلّغ

-----------
( 1 ) في شرح ابن أبي الحديد 2 : 220 ، و شرح ابن ميثم 3 : 33 « أننّا » أيضا .

[ 333 ]

الرسالة و أدّى الأمانة و النصيحة ، و اجتهد للأمّة و أوذي في جنبك ، و اجتهد و جاهد في سبيلك ، و عبدك حتّى أتاه اليقين ، فصلّى اللّه عليه و آله الطيّبين .

اللّهم ربّ البلد الحرام ، و ربّ الركن و المقام ، و ربّ المشعر الحرام ، و ربّ الحلّ و الحرام بلّغ روح محمّد صلى اللّه عليه و آله عنّا السّلام .

الّلهم صلّ على ملائكتك المقرّبين ، و على أنبيائك و رسلك أجمعين ،

و صلّ على الحفظة الكرام الكاتبين ، و على أهل طاعتك من أهل السماوات السبع ، و أهل الأرضين السبع من المؤمنين أجمعين 1 .

هذا ، و في ( المناقب ) عن كتاب ( سحر البلاغة ) في الصلاة عليه صلى اللّه عليه و آله :

صلّى اللّه على خير مبعوث ، و أفضل وارث و موروث ، و خير مولود دعا إلى خير معبود ، بشير الرحمة و الثواب ، و مدبّر السطوة و العقاب ، ناسخ كلّ ملّة مشروعة ، و فاسخ كلّ نحلة متبوعة ، حاد بأمّته عن الظلمات إلى النور ،

و أو في بهم إلى الظلّ بعد الحرور ، قد أفرد بالزعامة وحده ، و ختم بأن لا نبيّ بعده أرسله اللّه قمرا منيرا ، و قدرا مبيرا 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

30

الحكمة ( 361 ) و قال عليه السّلام :

إِذَا كَانَتْ لَكَ إِلَى اَللَّهِ سُبْحَانَهُ حَاجَةٌ فَابْدَأْ بِمَسْأَلَةِ اَلصَّلاَةِ عَلَى رَسُولِهِ ص ثُمَّ سَلْ حَاجَتَكَ فَإِنَّ اَللَّهَ أَكْرَمُ مِنْ أَنْ يُسْأَلَ حَاجَتَيْنِ فَيَقْضِيَ إِحْدَاهُمَا وَ يَمْنَعَ اَلْأُخْرَى

-----------
( 1 ) نقله البحراني السماهيجي في الصحيفة العلوية : 95 ، الدعاء 11 ، و أخرجه أيضا الطوسي في التهذيب 3 : 82 ح 11 ،

و رواه المجلسي عن مجلد عتيق في بحار الأنوار 98 : 127 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 158 .

[ 334 ]

« إذا كانت لك إلى اللّه سبحانه حاجة ، فابدأ بمسألة الصلاة على رسوله صلى اللّه عليه و آله » هكذا في ( المصرية ) ، و الصواب : ( على النبي صلى اللّه عليه و آله ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّيّة ) 1 ، قال ابن أبي الحديد : هذا الكلام على حسب الظاهر الّذي يتعارفه الناس بينهم ، و هو عليه السّلام يسلك هذا المسلك كثيرا ، و يخاطب الناس على قدر عقولهم ، و أمّا باطن الأمر فانّ اللّه تعالى لا يصلّي على النبيّ صلى اللّه عليه و آله لأجل دعائنا إيّاه أن يصلّي عليه ، لأنّ معنى قولنا : « اللّهم صلّ على محمّد » : أكرمه و ارفع درجته . و اللّه سبحانه قد قضى له بالإكرام التّام ، و رفعة الدرجة من دون دعائنا ، و إنّما تعبّدنا نحن بأن نصلّي عليه ، لأنّ لنا ثوابا في ذلك ، لا لأنّ إكرام اللّه تعالى له أمر يستعقبه و يستتبعه دعاؤنا 2 .

قلت : فعلى ما ذكره يكون دعاؤنا للنبي صلى اللّه عليه و آله لغوا و عبثا ، من حيث الدعاء نظير أن نقول : اللّهم اجعله نبيّا . و حصول ثواب لنا لا يخرجه عن اللغوية في القول ، و ما ذكره من أنّه تعالى قضى له بالإكرام التام ، و رفعة الدرجة مسلّم ،

لكن فوق كلّ إكرام إكرام ، و كلّ درجة درجة .

و في دعاء عرفة للسجّاد عليه السّلام : ربّ صلّ على محمّد و آل محمّد المنتجب المصطفى ، المكرّم المقرّب أفضل صلواتك ، و بارك عليه أتمّ بركاتك ، و ترحّم عليه أمتع رحماتك .

ربّ صلّ على محمّد و آله صلاة زاكية لا تكون صلاة أزكى منها ، و صلّ عليه صلاة نامية لا تكون صلاة أنمى منها ، و صلّ عليه صلاة راضية لا تكون صلاة فوقها .

رب صلّ على محمّد و آله صلاة ترضيه ، و تزيد على رضاه ، و صلّ عليه

-----------
( 1 ) في شرح ابن أبي الحديد 4 : 402 ، و شرح ابن ميثم 5 : 418 « رسوله » أيضا .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 402 .

[ 335 ]

صلاة ترضيك و تزيد على رضاك له ، و صلّ عليه صلاة لا ترضى له إلاّ بها ،

و لا ترى غيره لها أهلا .

ربّ صلّ على محمّد و آله صلاة تجاوز رضوانك ، و يتّصل اتّصالها ببقائك ، و لا تنفد كما لا تنفد كلماتك .

ربّ صلّ على محمّد و آله صلاة تنتظم صلوات ملائكتك و أنبيائك و رسلك و أهل طاعتك ، و تشتمل على صلوات عبادك ، من جنّك و إنسك و أهل إجابتك ، و تجتمع على صلوات كلّ من ذرأت و برأت من أصناف خلقك .

ربّ صلّ عليه و آله صلاة تحيط بكلّ صلاة سالفة و مستأنفة ، و صل عليه و على آله صلاة مرضيّة لك و لمن دونك ، و تنشي‏ء مع ذلك صلوات تضاعف معها تلك الصلوات عندها ، و تزيدها على كرور الأيّام زيادة في تضاعيف لا يعدّها غيرك 1 .

فيلزم على ما قال أن يكون كلّ ذلك ألفاظا لا معاني تحتها .

و تحقيق الجواب : أنّ كلّ شي‏ء وقع و يقع في العالم كان قدرا من اللّه تعالى ، و لكن مع سببه ، و صلواتنا و أدعيتنا من أسباب إكرام اللّه التامّ له صلى اللّه عليه و آله .

و يشهد لما قلنا قول السجّاد عليه السّلام في الصلاة عليه على ما في الصحيفة الثالثة : فارفعه بسلامنا إلى حيث قدّرت في سابق علمك أن تبلّغه إيّاه و بصلاتنا عليه 2 .

و أمّا ما روى ( مصباح الشيخ ) في الصلاة عليه صلى اللّه عليه و آله بعد عصر يوم الجمعة : « اللّهم إنّ محمّدا صلى اللّه عليه و آله كما وصفته في كتابك حيث تقول : لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتّم حريص عليكم بالمؤمنين رؤوف

-----------
( 1 ) الصحيفة السجادية : 251 الدعاء 47 .

-----------
( 2 ) نقله عن الصحيفة الثالثة السيد الأمين من الصحيفة الخامسة : 33 الدعاء 6 .

[ 336 ]

رحيم 1 فاشهد أنّه كذلك ، و أنّك لم تأمر بالصلاة عليه إلاّ بعد أن صلّيت عليه أنت و ملائكتك ، و أنزلت في محكم كتابك : إنّ اللّه و ملائكته يصلّون على النبي يا أيّها الذين آمنوا صلّوا عليه و سلّموا تسليما 2 لا لحاجة إلى صلاة أحد من المخلوقين بعد صلاتك عليه ، و لا إلى تزكيتهم إيّاه بعد تزكيتك ، بل الخلق جميعا هم المحتاجون إلى ذلك ، لأنّك جعلته بابك الّذي لا تقبل لمن أتاك إلاّ منه ،

و جعلت الصلاة عليه قربة منك و وسيلة إليك و زلفة عندك ، و دللت المؤمنين عليه ، و أمرتهم بالصلاة عليه ليزدادوا بها أثرة لديك و كرامة عليك ، و وكّلت بالمصلّين عليه ملائكتك يصلّون عليه ، و يبلّغونه صلاتهم و تسليمهم . . . » 3 فلا ينافي ما قلنا ، فإنّه لا يدلّ على أكثر من أنّه إذا لم نصلّ عليه لم يضرّه ، لكفاية صلوات اللّه تعالى عليه برفع درجته ، و إنّما حرمنا نحن من أجر كثير .

ثمّ ظاهر الأخبار وجوب الصلاة عليه صلى اللّه عليه و آله عند ذكر اسمه أو سماعه كوجوبها في الصلاة ، فعن الصادق عليه السّلام : قال النبيّ صلى اللّه عليه و آله : من ذكرت عنده فلم يصلّ عليّ دخل النار ، فأبعده اللّه 4 . و قال صلى اللّه عليه و آله : من ذكرت عنده فنسي الصلاة عليّ خطى‏ء به طريق الجنّة 5 .

و ورد في ثواب الصلاة عليه صلى اللّه عليه و آله شي‏ء كثير من العامّة ، و الخاصّة ،

روى الطبري في ( ذيله ) عن عمير الأنصاري ، قال : قال النبيّ صلى اللّه عليه و آله : من صلّى

-----------
( 1 ) التوبة : 128 .

-----------
( 2 ) الأحزاب : 56 .

-----------
( 3 ) مصباح المتهجد للطوسي : 345 عن الصادق عليه السّلام .

-----------
( 4 ) أخرجهما معا الكليني في الكافي 2 : 495 ح 19 ، و الصدوق في عقاب الأعمال : 246 ح 1 ، و أخرج الأول مستقلا الكليني في الكافي 4 : 67 ح 5 ، و الصدوق في الفقيه 2 : 59 ح 2 ، و أماليه : 56 ح 2 المجلس 14 ، و الطوسي في التهذيب 4 : 192 ح 4 ، و الثاني مستقلا الكليني في الكافي 2 : 495 ح 40 ، و ابن الأشعث في الأشعثيات : 215 ،

و غيرهم .

-----------
( 5 ) المصدر نفسه .

[ 337 ]

عليّ من أمّتي صلاة مخلصا بها من نفسه صلّى اللّه عليه بها عشر صلوات ،

و رفعه بها عشر درجات ، و كتب له بها عشر حسنات ، و محا عنه بها عشر سيّئات 1 .

و عنهم عليهم السّلام : ما في الميزان شي‏ء أثقل من الصلاة على محمّد و آل محمّد ، و إنّ الرجل لتوضع أعماله في الميزان فتميل به ، فيخرج صلى اللّه عليه و آله الصلاة عليه ، فيضعها في ميزانه ، فيرجح به 2 .

و الصلاة عليه صلى اللّه عليه و آله في الجمعة آكد ، و في ( سنن أبي داود ) عن أوس بن أوس عن النبيّ صلى اللّه عليه و آله : إنّ من أفضل أيّامكم يوم الجمعة ، فأكثروا عليّ من الصلاة فيه ، فإنّ صلاتكم معروضة عليّ . فقالوا : يا رسول اللّه و كيف تعرض صلاتنا عليك ، و قد أرمت ( أي : بليت ) ؟ قال : إنّ اللّه حرّم على الأرض أجساد الأنبياء 3 .

و يكفيه صلى اللّه عليه و آله جلالة قوله تعالى : إنّ اللّه و ملائكته يصلّون على النبيّ يا أيها الذين آمنوا صلّوا عليه و سلّموا تسليما 4 ، و عن أمير المؤمنين عليه السّلام : إنّ النبيّ صلى اللّه عليه و آله قال : إنّ الآية نزلت في الصلاة عليّ بعد قبض اللّه لي 5 .

و الصّلاة عليه صلى اللّه عليه و آله وردت في الكتاب و على آله وردت في السنّة .

روى البخاري في صحيحه مسندا عن كعب بن عجرة ، و عن أبي سعيد الخدري ، و عن غيرهما ، قالوا : قال النبي صلى اللّه عليه و آله : قولوا : اللّهم صلّ على محمّد ،

-----------
( 1 ) منتخب ذيل المذيل للطبري : 72 .

-----------
( 2 ) الكافي للكليني 2 : 494 ح 15 ، عن الباقر أو الصادق عليهما السّلام .

-----------
( 3 ) سنن أبي داود 2 : 88 ح 1531 ، و سنن النسائي 3 : 91 ، و سنن ابن ماجة 1 : 345 ح 1085 ، و سنن الدارمي 1 : 369 ،

و مسند أحمد 4 : 8 و غيرها .

-----------
( 4 ) الأحزاب : 56 .

-----------
( 5 ) الكافي للكليني 1 : 451 ح 38 .

[ 338 ]

و على آل محمّد ، كما صلّيت على إبراهيم و آل إبراهيم إنّك حميد مجيد 1 .

و روى الطبري مسندا في ( ذيله ) عن فاطمة الصغرى ، عن فاطمة الكبرى ، قالت : قال النبيّ صلى اللّه عليه و آله في دخول المسجد : بسم اللّه ، اللّهم صلّ على محمّد و آله ، و اغفرلي ذنوبي ، و افتح لي أبواب رحمتك . و إذا خرج قال : بسم اللّه ،

اللّهم اغفرلي ذنوبي ، و افتح لي أبواب فضلك 2 .

و روى أحمد بن حنبل في ( مسنده ) عن أم سلمة ، قالت : قال النبيّ صلى اللّه عليه و آله لفاطمة : إبنتي بزوجك و ابنيك . فجاءت بهم ، فألقى عليهم كساء فدكيا . قال : ثم وضع يده عليهم ، ثم قال : اللّهم إن هولاء آل محمّد ، فاجعل صلواتك و بركاتك على محمّد و على آل محمّد إنّك حميد مجيد 3 .

و روى ابن عبد البر في ( استيعابه ) في زيد بن حارثة مسندا عن زيد قال :

قلت : يا رسول اللّه ، قد علمناك كيف السّلام عليك ، فكيف نصلّي عليك ؟ قال : صلّوا عليّ و قولوا : اللّهم بارك على محمّد و على آل محمّد ، كما باركت على إبراهيم و آل إبراهيم إنّك حميد مجيد 4 .

-----------
( 1 ) أخرجه البخاري في صحيحه 3 : 178 ، و 4 : 106 ، عن كعب بن عجرة ، و أبي سعيد الخدري ، و أبي حميد الساعدي ،

و اللفظ لحديث كعب الذي أخرجه أيضا مسلم بثلاث طرق في صحيحه 1 : 305 ح 66 68 ، و سنن الترمذي 2 :

352 ح 483 ، و النسائي بثلاث طرق في سننه 3 : 47 48 ، و ابن ماجه في سننه 1 : 293 ح 904 ، و الدارمي في سننه 1 : 309 ، و أحمد بأربع طرق في مسنده 4 : 241 ، 243 ، 244 ، و الصدوق في أماليه : 315 ح 5 المجلس 16 ، و أبو علي الطوسي في أماليه 2 : 43 المجلس 15 ، و جمع كثير آخر . و في الباب عن أربعة عشر من أصحاب النبي غير كعب ، مرّ تخريج بعض آخر من الطرق في العنوان 29 من هذا الفصل .

-----------
( 2 ) منتخب ذيل المذيل للطبري 109 .

-----------
( 3 ) أخرجه أحمد في مسنده 6 : 323 ، و ابن عساكر بأربع طرق في ترجمة الحسن عليه السّلام : 65 و 66 ح 116 118 و 120 ، و في ترجمة الحسين عليه السّلام : 64 ح 93 ، و الحسكاني بخمس طرق في شواهد التنزيل 2 : 76 78 و ح 747 ،

750 ، 752 ، و الطبراني في معجمه عنه الدر المنثور 5 : 198 و غيرهم ، و للحديث ذيل .

-----------
( 4 ) الاستيعاب لابن عبد البر 1 : 556 .

[ 339 ]

و في ( تاريخ الطبري ) عن ليث المجاور بمكّة أربعين سنة ، عن بعض الحجبة قال : إنّ الرشيد لمّا حجّ دخل الكعبة ، و قام على أصابعه و قال : يا من يملك حوائج السائلين ، و يعلم ضمير الصامتين ، فإنّ لكلّ مسألة منك ردّا حاضرا ، وجوابا عتيدا ، و لكلّ صامت منك علم محيط ناطق بمواعيدك الصادقة ، و أياديك الفاضلة ، و رحمتك الواسعة ، صلّ على محمّد و على آل محمّد و اغفرلنا ذنوبنا . . . 1 .

و لا بدّ أنّه روي له ذلك .

هذا ، و فيه أيضا : و في سنة ( 181 ) أحدث الرشيد عند نزوله الرّقة في صدور كتبه الصلاة على محمّد صلى اللّه عليه و آله و سلم 2 .

و في ( عيون ابن بابويه ) بعد نقل رواية عن أحمد بن الحسين الضبي :

و ما لقيت أنصب منه ، و بلغ من نصبه أنّه كان يقول : اللّهم صلّ على محمّد فردا . و يمتنع من الصلاة على آله 3 .

قلت : الرجل كان كأعرابي ورد المدينة فعقل ناقته بفناء المسجد ، ثمّ دخل فصلّى مع النبيّ صلى اللّه عليه و آله ثم قال : « اللّهم اغفر لي و لمحمّد حسب » ثمّ خرج فرجع ، فجعل النبيّ صلى اللّه عليه و آله و سلم حاله حال ناقته .

و الرجل و إن كان ناصبيا ، و إلاّ أنّ أنصب منه ابن الزبير ، فكان لا يذكر النبيّ صلى اللّه عليه و آله و سلم رأسا بغضا لأهل بيته ، ففي ( المروج ) : أنّ ابن الزبير خطب أربعين يوما لا يصلّي على النبيّ صلى اللّه عليه و آله و سلم ، و قال : لا يمنعني أن أصلّي عليه إلاّ أن

-----------
( 1 ) تاريخ الطبري 6 : 536 سنة 193 .

-----------
( 2 ) تاريخ الطبري 6 : 470 سنة 181 .

-----------
( 3 ) عيون الأخبار للصدوق 1 : 284 ح 3 ، و نقل الصدوق عنه حديثا آخر أيضا في علل الشرائع : 134 ح 1 ، و قال فيه :

« ما لقيت أنصب منه » .

[ 340 ]

تشمخ رجال بآنافها 1 .

و مراده من الرجال أهل بيته .

و مثله أبو حنيفة ، ففي ( تاريخ بغداد ) قال ابن المبارك ما مجلس ما رأيت ذكر فيه النبيّ صلى اللّه عليه و آله و سلم قطّ ، و لا يصلّى عليه ، إلاّ مجلس أبي حنيفة 2 .

و من النّاصبة التي لا تصلّي على أهل البيت عليهم السلام : إبراهيم بن المهدي العباسي ، قال المسعودي في ( مروجه ) : كان المأمون يظهر التشيّع و ابن شكلة ( إبراهيم بن المهدي ) التسنّن ، فقال المأمون :

إذا المرجيّ سرّك أن تراه
يموت لحينه من قبل موته

فجدّد عنده ذكرى عليّ
و صلّ على النبيّ و آل بيته

فأجابه إبراهيم رادّا عليه :

إذا الشيعيّ جمجم في مقال
فسرّك أن يبوح بذات نفسه

فصلّ على النبيّ و صاحبيه
وزيريه و جاريه برمسه

3 قلت : أمّا الصلاة على أهل بيت النبي صلى اللّه عليه و آله و سلم فرواه المرجئة أنفسهم ، كما عرفت في أخبار عديدة ، و أمّا على صاحبي رمسه فلم يروه شيعي حتّى يعارض ، بل روت المرجئة أنفسهم أنّ النبيّ صلى اللّه عليه و آله و سلم قال : لعن اللّه من تخلّف عن جيش أسامة 4 ، و كانا في جيشه ، فكيف يصلّى على من لعنه النبيّ صلى اللّه عليه و آله و سلم ؟

و أمّا التمسّك بكونهما صاحبي رمسه ، فنكتفي في جوابه بما قاله الخزاعي دعبل بن عليّ في كون الرشيد صاحب رمس أبي الحسن الرضا عليه السّلام :

-----------
( 1 ) مروج الذهب للمسعودي 3 : 79 .

-----------
( 2 ) نقله الخطيب في تاريخ بغداد 1 ق 13 : 404 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 417 .

-----------
( 4 ) السقيفة للجوهري : 75 .

[ 341 ]

أربع بطوس على قبر الزّكيّ بها
إن كنت تربع من دين على وطر

ما ينفع الرجس من قرب الزّكيّ و لا
على الزّكيّ بقرب الرّجس من ضرر

هيهات كلّ امرى‏ء رهن بما كسبت
له يداه فخذ من ذاك أو فذر

قبران في طوس خير النّاس كلّهم
و قبر شرّهم هذا من العبر

ثمّ كونهما صاحبي رمس النبيّ صلى اللّه عليه و آله و سلم ، ككون الأوّل صاحب غاره ، عار و شنار عليهما ، ففي ( فصول علم الهدى ) : مرّ فضال بن الحسن بن فضال الكوفي بأبي حنيفة ، و هو في جمع كثير يملي عليهم شيئا من فقهه و حديثه ،

فقال لصاحب كان معه : و اللّه لا أبرح أو أخجل أبا حنيفة . فقال صاحبه : إنّ أبا حنيفة ممّن قد علمت حاله و منزلته ، و ظهرت حجّته . فقال : مه ، هل رأيت حجّة كافر علت على مؤمن ؟ ثمّ دنا منه فسلّم عليه ، فردّ وردّ القوم بأجمعهم السلام .

فقال : يا أبا حنيفة ، رحمك اللّه ، إنّ لي أخا يقول : إنّ خير النّاس بعد النبيّ علي بن أبي طالب . و أنا أقول : إنّ أبا بكر خير الناس بعد رسول اللّه صلى اللّه عليه و آله و بعده عمر .

فما تقول أنت رحمك اللّه ؟ فأطرق مليّا ثم رفع رأسه ، فقال : كفى بمكانهما من رسول اللّه كرما و فخرا . أما علمت أنّهما ضجيعاه في قبره ؟ فأيّ حجّة أوضح لك من هذه ؟ فقال له فضال : إنّي قد قلت ذلك لأخي ، فقال : و اللّه لئن كان الموضع للنبيّ صلى اللّه عليه و آله دونهما فقد ظلما بدفنهما في موضع ليس لهما فيه حقّ ، و إن كان الموضع لهما فوهباه للنبيّ صلى اللّه عليه و آله لقد أساءا و ما أحسنا إليه ، إذا رجعا في هبتهما و نكثا عهدهما . فأطرق أبو حنيفة ساعة ، ثم قال : قل له : لم يكن لهما و لا له خاصة ، و لكنّهما نظرا في حق عائشة و حفصة ، فاستحقّا الدفن في ذلك الموضع بحقوق ابنتيهما . فقال له فضال : قد قلت له ذلك ( فقال لي : أما علمت أنّ النبيّ صلى اللّه عليه و آله أعطى حقوق نسائه في حياته بأمر من اللّه سبحانه حيث يقول :

[ 342 ]

يا أيّها النبيّ إنّا أحللنا لك أزواجك اللاتي آتيت أجورهن . . . 1 ؟ فقال : نعم ،

و لكنّهما استحقا ذلك بميراث ابنتيهما من النبيّ صلى اللّه عليه و آله . فقال : قلت له ذلك ) 2 فقال : أنت تعلم أنّ النبيّ صلى اللّه عليه و آله مات عن تسع حشايا ، فإذا لكلّ واحدة منهنّ تسع الثمن ثمّ نظرنا في تسع الثمن فإذا هو شبر في شبر . فكيف يستحقّ الرجلان أكثر من ذلك ؟ و بعد فما بال عايشة و حفصة ترثان النبيّ صلى اللّه عليه و آله ، و فاطمة ابنته تمنع الميراث ؟ فقال أبو حنيفة : يا قوم نحّوه عنّي ، فإنّه و اللّه رافضي خبيث 3 .

هذا ، و روى ( الكافي ) عن يزيد بن خليفة ، قال : قلت لأبي عبد اللّه عليه السّلام : إنّي رجل من بني الحارث بن كعب ، و قد هداني اللّه تعالى إلى محبّتكم و مودّتكم أهل البيت . فقال لي : و كيف ، فو اللّه إنّ محبّتنا في بني الحارث قليل ؟ قلت : إنّ لي غلاما خراسانيا و هو يعمل القصارة ، و له همشهريجون أربعة و هم يتداعون كلّ جمعة لتقع الدعوة على رجل منهم ، فيصيب غلامي كلّ خمس جمع جمعة ،

فيجعل لهم النبيذ و اللحم ، فإذا فرغوا من الطعام جاء بإجّانة فملأها نبيذا ، ثمّ جاء بمطهرة ، فاذا ناول إنسانا منهم قال : لا تشرب حتّى تصلّي على محمّد و آل محمّد ، فاهتديت إلى مودّتكم بهذا الغلام . فقال لي : استوص به خيرا ، و اقرئه منّي السلام ، و قل له : يقول لك جعفر بن محمّد : انظر شرابك هذا الّذي تشربه ،

فإن كان كثيره يسكر ، فلا تقربنّ قليله . قال : فأتيت الكوفة و أبلغته سلامه ،

فبكى ، ثمّ قال : اهتمّ بي جعفر بن محمّد عليه السّلام حتّى يقرئني السلام ؟ قلت : نعم ،

و قد قال : انظر شرابك هذا الّذي تشربه فإن كان يسكر كثيره فلا تقربنّ قليله ،

و قد أوصاني بك ، فاذهب فأنت حرّ لوجه اللّه . فقال : و اللّه ما يدخل جوفي ما

-----------
( 1 ) الأحزاب : 50 .

-----------
( 2 ) ما كان بين القوسين لم يوجد في الفصول المختارة المطبوعة ، و لا في نقل المجلسي في بحار الأنوار 10 : 231 ح 2 ،

عن هذا الكتاب ، و لا في رواية الكراجكي و الطبرسي ، لعل الشارح رواه عن نسخة خطيّة أو مرجع آخر بالواسطة .

-----------
( 3 ) الفصول المختارة للمرتضى : 44 ، و كنز الفوائد للكراجكي : 135 ، و الاحتجاج للطبرسي : 382 .

[ 343 ]

بقيت في الدّنيا 1 .

هذا ، و عن ( تاريخ مدينة الدهلوي ) : من أسباب رؤية النبيّ صلى اللّه عليه و آله في المنام المداومة على قول : « اللّهم صلّ على محمّد و آله و سلّم كما تحبّ و ترضى » 2 .

هذا ، و في ( الأدباء ) : خاصم أبو العيناء قلت : و كان شيعيّا يوما علويا ،

فقال له العلوي : تخاصمني ، و قد أمرت أن تقول : اللّهم صلّ على محمّد و على آل محمّد ؟ فقال : لكنّي أقول : الطيبين الطاهرين ، فتخرج أنت 3 .

« ثم سلّ حاجتك » و ورد الختم أيضا بمسألة الصلاة على النبيّ صلى اللّه عليه و آله ، ففي ( الكافي ) عن الصادق عليه السّلام : من كانت له إلى اللّه حاجة فليبدأ بالصلاة على محمّد و آله ثمّ يسأل حاجته ، ثمّ يختم بالصلاة على محمّد و آل محمّد ، فإنّ اللّه تعالى أكرم من أن يقبل الطرفين ، و يدع الوسط إذ كانت الصلاة على محمّد و آل محمّد لا تحجب عنه 4 .

و لا تنافي بينهما ، فالزيادة في الآخر تجعل القبول أقرب .

بل ورد عن النبيّ صلى اللّه عليه و آله و سلم زيادة الوسط أيضا ، ففي ( الكافي ) أيضا :

عنه صلى اللّه عليه و آله و سلم قال : لا تجعلوني كقدح الراكب ، فإنّ الراكب يملأ قدحه فيشربه إذا شاء . اجعلوني في أوّل الدعاء ، و في آخره ، و في وسطه 5 .

و رواه ( النهاية ) هكذا : « لا تجعلوني كغمر الراكب . صلّوا عليّ في أوّل الدعاء و أوسطه و آخره » . و قال : الغمر بضمّ الغين و فتح الميم : القدح الصغير .

-----------
( 1 ) الكافي للكليني 6 : 411 ح 16 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) جاء قريب منه في ملحقات إحقاق الحق 9 : 633 ح 12 .

-----------
( 3 ) معجم الأدباء للحموي 18 : 295 .

-----------
( 4 ) الكافي للكليني 2 : 494 ح 16 ، و قريبا منه رواه الراوندي في لب اللباب عنه المستدرك 1 : 371 ح 11 .

-----------
( 5 ) الكافي للكليني 2 : 492 ح 5 .

[ 344 ]

أراد أنّ الراكب يحمل رحله و أزواده على راحلته ، و يترك قعبه إلى آخر ترحاله ، ثمّ يعلّقه على رحله كالعلاوة ، فليس عنده بمهمّ ، فنهاهم أن يجعلوا الصلاة عليه كالغمر الّذي لا يقدّم في المهامّ و يجعل تبعا 1 .

« فإن اللّه تعالى أكرم أن يسأل حاجتين فيقضي إحداهما و يمنع الأخرى » قد عرفت نظيره عن الصادق عليه السّلام ، و أنّه قال : إذا صلّى أوّلا و أخيرا فإنّ اللّه تعالى أكرم من أن يقبل الطرفين و يدع الوسط ، إذ كانت الصلاة عليه عليه السّلام لا تحجب 2 .

و قال ابن أبي الحديد كالمنكر للكلام : أيّ غضاضة على الكريم إذا سئل حاجتين فقضى إحداهما دون الأخرى ؟ إن كان عليه في ذلك غضاضة فعليه في ردّ الحاجة الواحدة غضاضة أيضا 3 .

قلت : هذه أمور ذوقية و جدانية ، فالإنسان قد لا يدع الدنيّ أن يدخل بيته فضلا عن أن يكرمه ، أمّا لو أضاف شريفا و تنوق له أنواع الأطعمة ، و دخل الدنيّ تبعا لذاك السرّي يطعمه ممّا أطعمه ، و أنّ ردّ الحاجة كلّية لعدم لياقة في صاحبها لا غضاضة فيه ، و أمّا من قضى حاجة و لم يقض الأخرى مع تمكّنه ،

تذهب قضاء حاجته الأولى هدرا .

و في ( المروج ) في أحوال السفّاح : كان أبو العباس ( السفّاح ) إذا حضر طعامه أبسط ما يكون وجها ، فكان إبراهيم بن مخرمة الكندي إذا أراد أن يسأله حاجة أخّرها حتّى يحضر طعامه ثمّ يسأله ، فقال له يوما : يا إبراهيم ما دعاك أن تشغلني عن طعامي بحوائجك ؟ قال : يدعوني إلى ذلك التماس النجح

-----------
( 1 ) النهاية لابن الأثير 3 : 385 مادة ( غمر ) .

-----------
( 2 ) هذا تلخيص حديث الكافي و الراوندي الذي مرّ آنفا .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 403 .

[ 345 ]

لما أسأل . قال أبو العباس : إنّك لحقيق بالسؤدد لحسن هذه الفطنة 1 .

هذا ، و في العنوان ( 144 ) من ( المستجاد ) : لقي أبو دلامة أبا دلف في مصادله و هو والي العراق ، فأخذ بعنان فرسه ، و أنشد :

إنّي حلفت لئن رأيتك سالما
بقرى العراق و أنت ذو وفر

لتصلينّ على النبيّ محمّد
و لتملأنّ دراهما حجري

فقال : أمّا الصلاة على النبيّ محمّد صلى اللّه عليه و آله فصلّى اللّه عليه و سلّم ، و أمّا الدراهم فلا . قال له : جعلت فداك : لا تفرّق بينهما بالّذي أسأله أن لا يفرّق بينك و بين النبيّ صلى اللّه عليه و آله . قال : فاستسلفها أبو دلف ، و صبّت في حجره حتّى أثقلته 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

31

من الخطبة ( 192 ) و من خطبة له عليه السّلام يصف بها المنافقين :

نَحْمَدُهُ عَلَى مَا وَفَّقَ لَهُ مِنَ اَلطَّاعَةِ وَ ذَادَ عَنْهُ مِنَ اَلْمَعْصِيَةِ وَ نَسْأَلُهُ لِمِنَّتِهِ تَمَاماً وَ بِحَبْلِهِ اِعْتِصَاماً وَ نَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ خَاضَ إِلَى رِضْوَانِ اَللَّهِ كُلَّ غَمْرَةٍ وَ تَجَرَّعَ فِيهِ كُلَّ غُصَّةٍ وَ قَدْ تَلَوَّنَ لَهُ اَلْأَدْنَوْنَ وَ تَأَلَّبَ عَلَيْهِ اَلْأَقْصَوْنَ وَ خَلَعَتْ إِلَيْهِ اَلْعَرَبُ أَعِنَّتَهَا وَ ضَرَبَتْ لِمُحَارَبَتِهِ بُطُونَ رَوَاحِلِهَا حَتَّى أَنْزَلَتْ بِسَاحَتِهِ عُدْوَانَهَا مِنْ أَبْعَدِ اَلدَّارِ وَ أَسْحَقِ اَلْمَزَارِ « نحمده على ما وفّق له » الضمير راجع إلى ( ما ) .

« من الطاعة » ( من ) بيانية ل ( ما وفّق ) .

« و ذاد » أي : طرد و دفع .

-----------
( 1 ) مروج الذهب للمسعودي 3 : 264 .

-----------
( 2 ) المستجاد للتنوخي : 235 .

[ 346 ]

« عنه » الضمير أيضا راجع إلى ( ما ) .

« من المعصية » و فعل الطاعة و ترك المعصية ، و إن كانا من العبد إلاّ أنّ التوفيق لهما منه تعالى ، فيجب حمده عليه ، و في ( توبة الكافي ) : عن أبي جعفر عليه السّلام : إنّ اللّه تعالى أوحى إلى داود أن ائت عبدي دانيال ، فقل له : إنّك عصيتني فغفرت لك ، و عصيتني فغفرت لك ، و عصيتني فغفرت لك . فإن أنت عصيتني الرابعة لم أغفر لك . فأتاه داود عليه السّلام فقال : يا دانيال إنّني رسول اللّه إليك ، و هو يقول لك : إنّك عصيتني فغفرت لك ، و عصيتني فغفرت لك ،

و عصيتني فغفرت لك ، فإن أنت عصيتني الرابعة لم أغفر لك . فقال له دانيال : قد أبلغت يا نبيّ اللّه . فلمّا كان في السحر قام دانيال فناجي ربّه ، فقال : يا ربّ إنّ داود نبيّك أخبرني عنك أننّي قد عصيتك فغفرت لي ، و عصيتك فغفرت لي ،

و عصيتك فغفرت لي ، و أخبرني عنك إن عصيتك الرابعة لم تغفر لي ، فوعزّتك لئن لم تعصمني لأعصينّك ثمّ لأعصينّك ثمّ لأعصينّك 1 .

« و نسأله لمنّته » علينا بالتوفيق و الذود .

« تماما » بادامتهما .

« و بحبله اعتصاما » أي : تمسكا كما أمرنا ، فقال عزّ و جلّ : و اعتصموا بحبل اللّه جميعا . . . 2 .

« و نشهد أنّ محمّدا عبده » الّذي قبل عزّ اسمه عبودّيته .

« و رسوله » الّذي ارتضاه لخلقه .

« خاض » أي : ورد ، و الأصل فيه : الغمس .

« إلى » تحصيل .

-----------
( 1 ) الكافي للكليني 2 : 435 ح 11 ، و الزهد للأهوازي : 74 ح 200 .

-----------
( 2 ) آل عمران : 103 .

[ 347 ]

« رضوان اللّه كلّ غمرة » أي : شدّة ، و الأصل فيها اللجّة ، ذكروا أنّ قريشا اجتمعت إلى أبي طالب و النبيّ صلى اللّه عليه و آله عنده ، فقالوا : نسألك من ابن أخيك النصف . قال : و ما النصف منه ؟ قالوا : يكفّ عنّا و نكفّ عنه ، فلا يكلّمنا و لا نكلّمه ، و لا يقاتلنا و لا نقاتله ، ألا إنّ هذه الدعوة قد باعدت بين القلوب ، و زرعت الشحناء ، و أنبتت البغضاء . فقال : يا ابن أخي أ سمعت ؟ قال : يا عمّ لو أنصفني بنو عمي لأجابوا دعوتي و قبلوا نصيحتي ، إنّ اللّه تعالى أمرني أن أدعو إلى دين الحنيفية ملّة إبراهيم ، فمن أجابني فله عند اللّه الرضوان و الخلود في الجنان ، و من عصاني قاتلته حتّى يحكم اللّه بيننا ، و هو خير الحاكمين . فقالوا :

قل له يكفّ عن شتم آلهتنا ، فلا يذكرها بسوء . فنزل : قل أفغير اللّه تأمرونّي أعبد . . . 1 قالوا : إن كان صادقا فليخبرنا من يؤمن منّا ، و من يكفر ؟ فان وجدناه صادقا آمنّا به فنزل : ما كان اللّه ليذر المؤمنين على ما أنتم عليه حتّى يميز الخبيث من الطيّب و ما كان اللّه ليطلعكم على الغيب . . . 2 . قالوا : و اللّه لنشتمنّك و إلهك . فنزل : و انطلق الملأ منهم أن امشوا و اصبروا على آلهتكم . . . 3 . قالوا : قل له : فليعبد ما نعبد ، و نعبد ما يعبد . فنزلت سورة الكافرين . فقالوا : قل له : أرسله اللّه إلينا خاصّة أم إلى الناس كافّة ؟ قال : بل إلى الناس أرسلت كافّة ، إلى الأبيض و الأسود ، و من على رؤوس الجبال ، و من في لجج البحار ، و لأدعونّ ألسنة فارس و الروم : . . . يا أيها النّاس إنّي رسول اللّه إليكم جميعا . . . 4 .

فتجبّرت قريش و استكبرت و قالت : و اللّه لو سمعت بهذا فارس و الرّوم

-----------
( 1 ) الزمر : 64 .

-----------
( 2 ) آل عمران : 179 .

-----------
( 3 ) ص : 6 .

-----------
( 4 ) الأعراف : 158 .

[ 348 ]

لاختطفتنا من أرضنا ، و لقلعت الكعبة حجرا حجرا . فنزل : و قالوا إن نتّبع الهدى معك نتخطّف من أرضنا . . . 1 ، و قوله : أ لم تر كيف فعل ربك . . . 2 .

فقال مطعم بن عدي : و اللّه يا أبا طالب لقد أنصفك قومك ، و جهدوا على أن يتخلّصوا ممّا تكرهه ، فما أراك تريد أن تقبل منهم شيئا . فقال أبو طالب :

و اللّه ما أنصفوني ، و لكنّك قد اجتمعت على خذلاني ، و مظاهرة القوم عليّ ،

فاصنع ما بدالك . فوثب كلّ قبيلة على ما فيها من المسلمين يعذّبونهم ،

و يفتنونهم عن دينهم ، و الاستهزاء بالنبي صلى اللّه عليه و آله . و منع اللّه رسوله بعمّه أبي طالب منهم ، و قد قام أبو طالب حين رأى قريشا تصنع ما تصنع في بني هاشم ،

فدعاهم إلى ما هو عليه من منع النبيّ صلى اللّه عليه و آله ، و القيام دونه إلاّ أبا لهب ، كما قال اللّه : . . . و لينصرنّ اللّه من ينصره . . . 3 . و قدم قوم من قريش من الطائف و أنكروا ذلك ، و وقعت فتنة فأمر النبيّ صلى اللّه عليه و آله المسلمين أن يخرجوا إلى أرض الحبشة 4 .

« و تجرّع فيه » أي : في رضوانه تعالى .

« كلّ غصّة » عن الزهري : لما توفّي أبو طالب ، و اشتدّ على النبيّ صلى اللّه عليه و آله و سلم البلاء ، عمد إلى ثقيف بالطائف رجاء أن يأويه سادتها : عبد نائل ، و مسعود ،

و حبيب بنو عمرو بن نمير الثقفي ، فلم يقبلوه ، و تبعه سفهاؤهم بالأحجار ،

و دمّوا رجليه ، فخلص منهم . و استظل في ظلّة حبلة منه . و قال : اللّهم إنّي أشكو إليك من ضعف قوّتي ، و قلّة حيلتي و ناصري ، و هواني على الناس ،

-----------
( 1 ) القصص : 57 .

-----------
( 2 ) هذا صدر آيتين الأولى : ألم تركيف فعل ربك بعاد الفجر : 6 ، و الثانية : ألم تركيف فعل ربك بأصحاب الفيل الفيل : 1 .

-----------
( 3 ) الحج : 40 .

-----------
( 4 ) المناقب لابن شهر آشوب 1 : 59 .

[ 349 ]

يا أرحم الراحمين 1 .

و روى الطبري في ( ذيله ) عن منيب بن مدرك الأزدي ، عن أبيه ، عن جدّه قال : رأيت النبيّ صلى اللّه عليه و آله في الجاهلية ، و هو يقول للناس : « قولوا لا إله إلاّ اللّه تفلحوا » فمنهم من تفل في وجهه ، و منهم من حثا عليه التراب ، و منهم من سبّه حتّى انتصف النهار ، فجاءت جارية بعسّ من ماء ، فغسل وجهه ، ثمّ قال : يا بنيّة ابشري و لا تحزني ، و لا تخشي على أبيك غلبة و لا ذلاّ . فقلت : من هذه ؟ فقالوا :

زينب ابنته ، و هي يومئذ وصيفة 2 .

هذا ، و في ( الكافي ) عنهم عليهم السّلام : لمّا أمر اللّه تعالى رسوله صلى اللّه عليه و آله بإظهار الإسلام ، و ظهر الوحي رأى قلّة من المسلمين ، و كثرة من المشركين ، فاهتمّ رسول اللّه صلى اللّه عليه و آله همّا شديدا ، فبعث اللّه تعالى إليه جبرئيل عليه السّلام بسدر من سدرة المنتهى ، فغسل به رأسه ، فجلا به همّه 3 .

« و قد تلوّن له الأدنون » و منهم أبو لهب عمّه ، و في ( نسب الزبيري ) عن طارق المحاربي : رأيت النبيّ صلى اللّه عليه و آله في سويقة ذي المجاز عليه حلّة حمراء ،

و هو يقول : يا أيّها الناس قولوا : « لا إله إلاّ اللّه تفلحوا » ، و أبو لهب يتبعه ، و يرميه بالحجارة ، و قد أدمى كعبيه و عرقوبيه و هو يقول : أيّها الناس لا تطيعوه ، فإنّه كذّاب 4 .

و عن أبي أيوب الأنصاري : وقف النبيّ صلى اللّه عليه و آله بسوق ذي المجاز ، فدعاهم إلى اللّه تعالى ، و العبّاس قائم يستمع الكلام ، فقال : أشهد أنّك كذّاب . و مضى إلى أبي لهب ، و ذكر ذلك ، فأقبلا يناديان : إنّ ابن أخينا هذا كذّاب ،

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 68 .

-----------
( 2 ) منتخب ذيل المذيل : 80 .

-----------
( 3 ) الكافي للكليني 6 : 505 ح 7 .

-----------
( 4 ) لم أجده في نسب قريش لمصعب الزبيري .

[ 350 ]

فلا يغرنّكم عن دينكم .

و ذكروا أنّه كان إذا قدم على النبيّ صلى اللّه عليه و آله و سلم و فد ليعلموا علمه انطلقوا بأبي لهب إليهم ، و قالوا له : أخبر عن ابن أخيك . فكان يطعن في النبيّ صلى اللّه عليه و آله و يتقوّل الباطل ، و يقول : إنّا لم نزل نعالجه من الجنون . فيرجع القوم ، و لا يلقونه 1 .

و في ( العقد ) : قال معاوية يوما : أيّها الناس إنّ اللّه فضّل قريشا بثلاث ،

فقال لنبيّه عليه السّلام و أنذر عشيرتك الأقربين 2 فنحن عشيرته ، و قال : و إنّه لذكر لك و لقومك . . . 3 فنحن قومه ، و قال : لإيلاف قريش . . . و آمنهم من خوف 4 ، و نحن قريش . فأجابه رجل من الأنصار فقال : على رسلك يا معاوية ، فانّ اللّه تعالى يقول : و كذّب به قومك . . . 5 و أنتم قومه ، و قال :

و لمّا ضرب ابن مريم مثلا إذا قومك منه يصدّون 6 و أنت قومه ، و قال الرسول عليه السّلام : يا ربّ إنّ قومي اتّخذوا هذا القرآن مهجورا 7 و أنتم قومه ثلاثة بثلاثة ، و لو زدتنا زدناك . فأفحمه 8 .

و فيه : قال معاوية لرجل من اليمن : ما كان أجهل قومك حين ملّكوا عليهم امرأة . فقال : أجهل من قومي قومك الّذين قالوا حين دعاهم النبيّ صلى اللّه عليه و آله :

اللّهم إن كان هذا هو الحقّ من عندك فامطر علينا حجارة من السماء أو

-----------
( 1 ) لم أجده في نسب قريش لمصعب الزبيري .

-----------
( 2 ) الشعراء : 214 .

-----------
( 3 ) الزخرف : 44 .

-----------
( 4 ) قريش : 1 4 .

-----------
( 5 ) الأنعام : 66 .

-----------
( 6 ) الزخرف : 57 .

-----------
( 7 ) الفرقان : 30 .

-----------
( 8 ) العقد الفريد لابن عبد ربه 4 : 97 .

[ 351 ]

ائتنا بعذاب أليم 1 و لم يقولوا : اللّهم إن كان هذا هو الحقّ من عندك فاهدنا إليه 2 .

« و تألّب » أي : تجمّع .

« عليه الأقصون » أي : الأبعدون منه في النسب ، قالوا : نهى أبو جهل النبيّ صلى اللّه عليه و آله و سلم عن الصلاة ، و قال : إن رأيت محمّدا يصلّي لأطأنّ عنقه 3 . و كان النبيّ صلى اللّه عليه و آله و سلم يطوف فشتمه عقبة بن أبي معيط ، و ألقى عمامته في عنقه ، و جرّه من المسجد ، فأخذوه من يده 4 . و قالوا : لمّا نزلت تبّت يدا أبي لهب . . . 5 جاءت أم جميل عمّة معاوية ( و هي حمّالة الحطب ) إلى النبيّ صلى اللّه عليه و آله و بيدها فهر ،

و لها ولولة ، و هي تقول :

مذمما أبينا
و دينه قلينا

و أمره عصينا

6 و كان الحكم بن أبي العاص يمشي وراء النبي صلى اللّه عليه و آله يحكي مشيته ، فدعا النبيّ صلى اللّه عليه و آله عليه ، فبقي متخالج المنكبين ، و أخرجه إلى الطائف 7 .

قال عبد الملك لثابت بن عبد اللّه بن الزبير : أبوك ما كان أعلم بك حيث

-----------
( 1 ) الأنفال : 32 .

-----------
( 2 ) العقد الفريد لابن عبد ربه 4 : 97 .

-----------
( 3 ) المناقب لابن شهر آشوب 1 : 97 ، و أخرجه عبد الرزاق ، و عبد بن حميد و ابن جرير و ابن المنذر عنهم الدرّ المنثور 6 : 302 .

-----------
( 4 ) المناقب لابن شهر آشوب 1 : 197 .

-----------
( 5 ) المسد : 1 .

-----------
( 6 ) المناقب لابن شهر آشوب 1 : 67 .

-----------
( 7 ) أما استهزاؤه و دعاء النبي صلى اللّه عليه و آله فرواه ابن عبد البر في الاستيعاب 1 : 317 ، و المفيد في الجمل : 96 و ابن شهر آشوب في مناقبه 1 : 81 ، و أما نفي النبيّ صلى اللّه عليه و آله و إعادة عثمان فرواه المسعودي في مروج الذهب 3 : 180 ، و المفيد في الجمل : 97 ، و النووي في التهذيب 2 : 87 ق 1 ، و الأمران من مشهورات التاريخ .

[ 352 ]

كان يشتمك . قال : إنّما كان يشتمني لأني كنت أنهاه أن يقاتل بأهل مكّة ، و أهل المدينة ، فإنّ اللّه لا ينصر بهما . أمّا أهل مكّة ، فأخرجوا النبيّ صلى اللّه عليه و آله و أخافوه ، ثمّ جاؤوا إلى المدينة حتّى سيّرهم . عرّض بجدّه الحكم .

« و خلعت إليه العرب أعنّتها » و المراد : إجماعهم علي حربه ، كقول الشماخ :

أتتني سليم قضّها بقضيضها

1 و في ( تفسير القمّي ) : أنّ قريشا تجمّعت في سنة خمس من الهجرة و ساروا في العرب ، و جلبوا و استفزّوهم لحرب النبيّ صلى اللّه عليه و آله و سلم ، فوافوا في عشرة آلاف ، و معهم كنانة و سليم و فزارة ، و كان النبيّ صلى اللّه عليه و آله و سلم حين أجلى بني النضير ، و هم بطن من اليهود من المدينة ، و كان رئيسهم حيّ بن أخطب ، و هم يهود من بني هارون عليه السّلام ، فلمّا أجلاهم من المدينة صاروا إلى خيبر ، و خرج حيّ ابن أخطب ، و همّ إلى قريش بمكّة ، و قال لهم : إنّ محمّدا قد و تركم و وترنا ،

و أجلانا من المدينة من ديارنا و أموالنا ، و أجلى بني عمّنا بني قينقاع ، فسيروا في الأرض و اجمعوا حلفاءكم و غيرهم حتّى نسير إليهم ، فإنّه قد بقي من قومي بيثرب سبعمائة مقاتل و هم بنو قريظة ، و بينهم و بين محمّد عهد و ميثاق ، و أنا أحملهم على نقض العهد بينهم و بين محمّد ، و يكونون معنا عليهم فتأتونه أنتم من فوق ، و هم من أسفل . و كان موضع بني قريظة من المدينة على قدر ميلين ، و هو الموضع الّذي يسمّي بئر المطلّب ، فلم يزل يسير معهم حيّ بن أخطب في قبائل العرب حتّى اجتمعوا قدر عشرة آلاف من قريش و كنانة ، و الأقرع بن حابس في قومه ، و عباس بن مرداس في بني سليم 2 .

-----------
( 1 ) لسان العرب 7 : 221 مادة ( قضض ) ، و صدره : تمسح حولي بالبقيع سبالها .

-----------
( 2 ) تفسير القمي 2 : 176 .

[ 353 ]

و في ( إرشاد المفيد ) : خرجت قريش في الأحزاب ، و قائدها إذ ذاك أبو سفيان ، و خرجت غطفان ، و قائدها عيينة بن حصن في بني فزارة ، و الحرث بن عوف في بني مرة ، و وبرة بن طريف في قومه من أشجع 1 .

« و ضربت لمحاربته » هكذا في ( المصرية ) ، و الصواب : ( إلى محاربته ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« بطون رواحلها » رواحل جمع راحلة : الناقة التي تصلح لأن ترحل ، و في الخبر : « تجدون الناس كابل مائة ليس فيها راحلة » 3 . أي : الرجل الكامل في الناس قليل ، كقلّة الراحلة في الآبال . ( و ضرب بطون الرواحل إلى محاربته ) :

كناية أيضا كخلع الأعنّة عن الاتفاق على حربه صلى اللّه عليه و آله ، إلاّ أنّ الأعنّة للأفراس ،

و عرفت أنّ الرواحل النوق .

و قال جرير في هزيمة جيش إبرويز في ذي قار :

هو المشهد الفرد الّذي ما نجا به
لكسرى بن كسرى لا سنام و لا صلب

السنام كناية عن الآبال ، و الصلب عن الأفراس .

« حتّى أنزلت بساحته عدوانها » هكذا في ( المصرية ) ، و الصواب : ( عداوتها ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 .

« من أبعد الدار و أسحق » أي : أطول .

« المزار » و لمّا رأى النبيّ صلى اللّه عليه و آله و سلم ضعف قلوب أصحابه في الأحزاب بعث

-----------
( 1 ) الإرشاد للمفيد : 51 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 536 ، لكن في شرح ابن ميثم 3 : 426 ، مثل المصرية .

-----------
( 3 ) صحيح مسلم 4 : 1973 ح 232 ، و ابن ماجه في سننه 2 : 1321 ح 3990 ، و غيرهما ، لكن اللفظ لابن الأثير في النهاية 2 : 209 مادة ( رحل ) .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 536 ، لكن في شرح ابن ميثم 3 : 426 « عدوانها » أيضا .

[ 354 ]

إلى عيينة و الحارث قائديّ غطفان : يرجعان بقومهما على أن يعطيهما ثلث ثمار المدينة ، و استشار سعد بن عبادة ، و سعد بن معاذ . فقالا : إن لم يكن ذاك عن وحي فلا نقبله . فقال النبيّ صلى اللّه عليه و آله و سلم : لم يأتني وحي في ذلك ، و لكنّي رأيت العرب قد رمتكم عن قوس واحدة ، و جاؤوكم من كلّ جانب ، فأردت أن أكسر عنكم من شوكتهم . فقالا : إنّنا لم نعط في الجاهليّة من ثمارنا أحدا ، فكيف في الإسلام 1 ؟


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

32

الكتاب ( 9 ) و من كتاب له عليه السّلام إلى معاوية :

فَأَرَادَ قَوْمُنَا قَتْلَ نَبِيِّنَا وَ اِجْتِيَاحَ أَصْلِنَا وَ هَمُّوا بِنَا اَلْهُمُومَ وَ فَعَلُوا بِنَا اَلْأَفَاعِيلَ وَ مَنَعُونَا اَلْعَذْبَ وَ أَحْلَسُونَا اَلْخَوْفَ وَ اِضْطَرُّونَا إِلَى جَبَلٍ وَعْرٍ وَ أَوْقَدُوا لَنَا نَارَ اَلْحَرْبِ فَعَزَمَ اَللَّهُ لَنَا عَلَى اَلذَّبِّ عَنْ حَوْزَتِهِ وَ اَلرَّمْيِ مِنْ وَرَاءِ حُرْمَتِهِ مُؤْمِنُنَا يَبْغِي بِذَلِكَ اَلْأَجْرَ وَ كَافِرُنَا يُحَامِي عَنِ اَلْأَصْلِ وَ مَنْ أَسْلَمَ مِنْ ؟ قُرَيْشٍ ؟ خِلْوٌ مِمَّا نَحْنُ فِيهِ بِحِلْفٍ يَمْنَعُهُ أَوْ عَشِيرَةٍ تَقُومُ دُونَهُ فَهُوَ مِنَ اَلْقَتْلِ بِمَكَانِ أَمْنٍ وَ كَانَ ؟ رَسُولُ اَللَّهِ ص ؟

إِذَا اِحْمَرَّ اَلْبَأْسُ وَ أَحْجَمَ اَلنَّاسُ قَدَّمَ أَهْلَ بَيْتِهِ فَوَقَى بِهِمْ أَصْحَابَهُ حَرَّ اَلْأَسِنَّةِ وَ اَلسُّيُوفِ فَقُتِلَ ؟ عُبَيْدَةُ بْنُ اَلْحَارِثِ ؟ ؟ يَوْمَ بَدْرٍ ؟ وَ قُتِلَ ؟ حَمْزَةُ ؟ ؟ يَوْمَ أُحُدٍ ؟ وَ قُتِلَ ؟ جَعْفَرٌ ؟ ؟ يَوْمَ مُؤْتَةَ ؟ أقول : رواه نصر بن مزاحم ، مع زيادة و اختلاف ، ففي ( صفّينه ) : قال عليّ عليه السّلام : و لعمر اللّه إنّي لأرجو إذا أعطى اللّه الناس على قدر فضائلهم في الإسلام ، و نصيحتهم للّه و رسوله أن يكون نصيبنا في ذلك الأوفر . إنّ

-----------
( 1 ) سيرة ابن هشام 3 : 133 و النقل بتصرف يسير .

[ 355 ]

محمّدا صلى اللّه عليه و آله لمّا دعا إلى الايمان باللّه و التوحيد كنّا أهل البيت أوّل من آمن به ،

و صدّق بما جاء به ، فلبثنا أحوالا مجرّمة و ما يعبد اللّه في ربع ساكن من العرب غيرنا ، فأراد قومنا قتل نبيّنا و اجتياح أصلنا ، و همّوا بنا الهموم و فعلوا بنا الأفاعيل ، فمنعونا الميرة ، و أمسكوا عنّا العذب ، و أحلسونا الخوف ، و جعلوا علينا الارصاد و العيون ، و اضطرّونا إلى جبل و عر ، و أو قدوا لنا نار الحرب ،

و كتبوا علينا بينهم كتابا : لا يؤاكلونا ، و لا يشاربونا ، و لا يناكحونا ، و لا يبايعونا ، و لا نأمن فيهم حتّى ندفع النبيّ صلى اللّه عليه و آله فيقتلوه ، و يمثّلوا به . فلم نكن نأمن فيهم إلاّ من موسم إلى موسم ، فعزم اللّه لنا على منعه ، و الذبّ عن حوزته ،

و الرمي من وراء حرمته ، و القيام بأسيافنا دونه في ساعات الخوف ، بالليل و النهار ، فمؤمننا يرجو بذلك الثواب ، و كافرنا يحامي به عن الأصل ، فأمّا من أسلم من قريش بعد ، فإنّهم ممّا نحن فيه أخلياؤ ، فمنهم حليف ممنوع أو ذو عشيرة تدافع عنه ، فلا يبغيه أحد بمثل ما بغانا به قومنا من التلف ، فهم من القتل بمكان نجوة و أمن . فكان ذلك ما شاء اللّه أن يكون ، ثمّ أمر اللّه رسوله صلى اللّه عليه و آله بالهجرة ، و أذن له بعد ذلك في قتال المشركين فكان إذا احمّر البأس ، و دعيت نزال أقام أهل بيته ، فاستقدموا فوقى بهم أصحابه حرّ الأسنّة و السيوف ، فقتل عبيدة يوم بدر ، و حمزة يوم أحد ، و جعفر و زيد يوم مؤتة . . . 1 قول المصنّف « و من كتاب له عليه السّلام إلى معاوية » أقول : جوابا عن كتاب كتبه معاوية إليه عليه السّلام مع أبي مسلم الخولاني ، و فيه : « إنّ اللّه اصطفى محمّدا بعلمه و جعله الأمين على وحيه و الرسول إلى خلقه ، و اجتبى له من المسلمين أعوانا أيّده اللّه بهم ، فكانوا في منازلهم عنده على قدر فضائلهم في الاسلام ،

فكان أفضلهم في إسلامه و أنصحهم للّه و لرسوله الخليفة من بعده ، و خليفة

-----------
( 1 ) أخرجه ابن مزاحم أيضا في ضمن كتاب له عليه السّلام إلى معاوية في وقعة صفين : 89 .

[ 356 ]

خليفته ، و الثالث الخليفة المظلوم عثمان فكلّهم حسدت ، و على كلّهم بغيت ،

عرفنا ذلك في نظرك الشزر ، و في قولك الهجر ، و في تنفّسك الصعداء ، و في إبطائك عن الخلفاء تقاد إلى كلّ منهم ، كما يقال الفحل المخشوش حتّى تبايع ،

و أنت كاره . . . 1 .

قوله عليه السّلام : « فأراد قومنا » أي : قريش ، قال تعالى : و كذّب به قومك و هو الحقّ . . . 2 .

معة « قتل نبيّنا » في ( السير ) : لمّا علمت قريش أنّ أبا طالب لا يخذل النبيّ صلى اللّه عليه و آله ، و أنّه تجمع لعداوتهم مشوا عمارة بن الوليد إليه ، فقالوا : يا أبا طالب هذا فتى قريش ، و أجملهم فخذه ، فلك عقله و نصرته ، فاتّخذه ولدا ، و أسلم لنا ابن أخيك هذا الّذي سفّه أحلامنا ، و خالف دينك ، و دين آبائك ، و فرّق جماعة قومك نقتله ، فإنّما رجل برجل . فقال : و اللّه لبئس ما تسومونني أتعطوني ابنكم أغذوه لكم و أعطيكم ابني تقتلونه ؟ هذا ، و اللّه لا يكون أبدا . أما تعلمون أنّ الناقة إذا فقدت ولدها لا تحنّ إلى غيره ، ثمّ نهرهم ، فاشتدّ عند ذلك الأمر و اشتدّت قريش على من في القبائل من الصحابة الّذين أسلموا ، فوثبت كلّ قبيلة على من فيها من المسلمين يعذّبونهم 3 .

و في ( المناقب ) : بعثت قريش إلى أبي طالب : ادفع إلينا محمّدا حتّى نقتله ،

و نملّك علينا . فأنشأ أبو طالب اللامية التي يقول فيها :

و أبيض يستسقى الغمام بوجهه
ثمال اليتامي عصمة لأرامل

-----------
( 1 ) وقعة صفين لابن مزاحم : 86 .

-----------
( 2 ) الأنعام : 66 .

-----------
( 3 ) المناقب شهر آشوب 1 : 60 ، و ابن هشام في السيرة 1 : 240 ، و ابن سعد في الطبقات 1 : ق 1 : 134 ، و الطبري في تاريخه 2 : 67 و النقل بتصرف يسير .

[ 357 ]

فلمّا سمعوا هذه القصيدة أيسوا منه 1 .

« اجتياح » أي : استيصال .

« أصلنا » و المراد : جميعنا .

« و همّوا بنا الهموم » أي : أرادوا لنا إرادات .

« و فعلوا بنا الأفاعيل » العجيبة من قسوة البشر و طغيانه ، قال الشماخ :

إذا استهلاّ بشؤبوب فقد فعلت
بما أصابا من الأرض الأفاعيل

2 و قالوا : الرشى تفعل الأفاعيل ، و تنسّي إبراهيم و إسماعيل .

« و منعونا العذب » أي : الماء الطيب .

« و أحلسونا الخوف » أي : جعلوا الخوف كحلس لنا ، و الحلس مسح يكون مبسوطا دائما ، و الحلس للبعير كساء رقيق تحت البرذعة ، و المراد : إخافتهم دائما .

« و اضطرّونا إلى جبل وعر » بالتسكين ، أي : الصعب .

« و أوقدوا لنا نار الحرب » لإهلاكنا ، روى السروي عن عكرمة ، و عروة بن الزبير ، قالا : رأت قريش أنّه صلى اللّه عليه و آله يفشو أمره في القبائل ، و أنّ حمزة أسلم ، و أنّ عمرو بن العاص ردّ في حاجته عند النجاشي ، فأجمعوا أمرهم و مكرهم على أن يقتلوا رسول اللّه علانية ، فلمّا رأى ذلك أبو طالب جمع بني عبد المطلب ،

و أجمع لهم أمرهم على أن يدخلوا النبيّ صلى اللّه عليه و آله شعبهم . فاجتمع قريش في دار الندوة ، و كتبوا صحيفة على بني هاشم : ألاّ يكلّموهم و لا يزوّجوهم و لا يتزوّجوا إليهم و لا يبايعوهم ، أو يسلموا إليهم النبيّ صلى اللّه عليه و آله ، و ختم عليها أربعون خاتما ، و علّقوها في جوف الكعبة و في رواية عند زمعة بن الأسود .

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 65 .

-----------
( 2 ) أساس البلاغة : 344 مادة ( فعل ) .

[ 358 ]

فجمع أبو طالب بني هاشم و بني عبد المطّلب في شعبه ، و كانوا أربعين رجلا مؤمنهم و كافرهم ما خلا أبا لهب ، و أبا سفيان ( الهاشمي فكانا مع قريش ) ثمّ قال : و كان أبو جهل و العاص بن وائل ، و النضر بن الحارث بن كلدة و عقبة بن أبي معيط يخرجون إلى الطرقات ، فمن رأوا معه ميرة نهوه أن يبيع من بني هاشم شيئا ، و يحذّرونه من النهب . فأنفقت خديجة عليهما السّلام على النبيّ صلى اللّه عليه و آله فيه مالا كثيرا . ثمّ قال : و كانوا لا يأمنون إلاّ في موسم العمرة في رجب ، و موسم الحجّ في ذي الحجّة ، فيشترون و يبيعون فيهما . ثمّ قال : فكان أبو العاص بن الربيع ، و هو ختن النبي صلى اللّه عليه و آله يجي‏ء بالعير بالليل عليها البرّ و التمر 1 .

« فعزم اللّه لنا على الذبّ عن حوزته و الرمي من وراء حرمته » روى السروي عن مقاتل : لمّا رأت قريش يعلو أمره صلى اللّه عليه و آله قالوا : لا نرى محمّدا يزداد إلاّ كبرا و تكبّرا ، و إن هو إلاّ ساحر أو مجنون . و توعّدوه ، و تعاقدوا : لئن مات أبو طالب ليجمعنّ قبائل قريش كلّها على قتله ، و بلغ ذلك أبا طالب فجمع بني هاشم و أحلافهم من قريش ، فوصّاهم بالنبيّ صلى اللّه عليه و آله و قال : إنّ ابن أخي كما يقول :

أخبرنا بذلك آباؤونا و علماؤنا أنّ محمّدا نبيّ صادق ، و أمين ناطق ، و أنّ شأنه أعظم شأن ، و مكانه من ربّه أعلى مكان ، فأجيبوا دعوته ، و اجتمعوا على نصرته ، و راموا عدوّه من وراء حوزته ، فإنّه الشرف الباقي لكم الدهر 2 .

فمكثوا بذلك أربع سنين ، و قال ابن سيرين ثلاث سنين .

و في كتاب ( شرف المصطفى ) : فبعث اللّه على صحيفتهم الأرضة فلحستها ، فنزل جبرئيل عليه السّلام فأخبر النبيّ صلى اللّه عليه و آله بذلك ، فأخبر النبيّ صلى اللّه عليه و آله أبا طالب ، فدخل أبو طالب على قريش في المسجد فعظّموه و قالوا : أردت

-----------
( 1 ) المناقب لابن شهر آشوب السروي 1 : 63 و النقل بتقطيع .

-----------
( 2 ) المناقب لابن شهر آشوب السروي 1 : 61 .

[ 359 ]

مواصلتنا ، و أن تسلم ابن أخيك إلينا ؟ قال : و اللّه ما جئت لهذا ، و لكن ابن أخي أخبرني و لم يكذبني : إنّ اللّه تعالى قد أخبره بحال صحيفتكم ، فابعثوا إلى صحيفتكم فإن كان حقّا فاتّقوا اللّه ، و ارجعوا عمّا أنتم عليه من الظلم و قطيعة الرحم ، و إن كان باطلا دفعته إليكم . فأتوا بها و فكّوا الخواتيم ، فإذا فيها ( باسمك اللّهم ) و اسم ( محمّد ) فقط . فقال لهم أبو طالب : اتّقوا اللّه و كفّوا عمّا أنتم عليه . فسكتوا و تفرّقوا . فنزل : ادع إلى سبيل ربّك . . . 1 . قال : كيف أدعوهم و قد صالحوا على ترك الدعوة ؟ فنزل : يمحو اللّه ما يشاء و يثبت . . . 2 . فسأل النبيّ صلى اللّه عليه و آله أبا طالب الخروج من الشعب ، فاجتمع سبعة نفر من قريش على نقضها ، و هم مطعم بن عدي بن نوفل بن عبد مناف الّذي أجار النبيّ صلى اللّه عليه و آله لمّا انصرف من الطائف ، و زهير بن أميّة المخزومي ختن أبي طالب على ابنته عاتكة ، و هشام بن عمرو بن لؤي بن غالب و أبو البختري بن هاشم ، و زمعة بن الأسود بن المطلب ، و قال هؤلاء الخمسة : أخرقها اللّه ، و عزموا أن يقطعوا يمين كاتبها ، و هو منصور بن عكرمة بن هاشم بن عبد مناف بن عبد الدار ،

فوجدوها شلاّ قد قطعها اللّه ، فأخذ النبيّ صلى اللّه عليه و آله في الدعوة ، و في ذلك يقول أبو طالب :

و قد كان من أمر الصحيفة عبرة
متى ما يخبّر غائب القوم يعجب

محا اللّه منها كفرهم و عقوقهم
و ما نقموا من ناطق الحقّ معرب

و أصبح ما قالوا من الأمر باطلا
و من يختلق ما ليس بالحقّ يكذب

فأمسى ابن عبد اللّه فينا مصدّقا
على سخط من قومنا غير معتب

3

-----------
( 1 ) النحل : 125 .

-----------
( 2 ) الرعد : 39 .

-----------
( 3 ) المناقب لابن شهر آشوب 1 : 65 .

[ 360 ]

« مؤمننا يبغي » أي : يطلب .

« بذلك » أي : الجدّ في حفظ النبيّ صلى اللّه عليه و آله .

« الأجر » من اللّه تعالى .

« و كافرنا » من بني هاشم ، حتّى مثل أبي لهب .

« يحامي » بدفاعه .

« عن الأصل » أي : عشيرته ، روى ( روضة الكافي ) عن الصادق عليه السّلام ، قال :

لمّا أرادت قريش قتل النبيّ صلى اللّه عليه و آله قالت : كيف لنا بأبي لهب . فقالت أمّ جميل : أنا أكفيكموه ، أنا أقول له : إنّي أحبّ أن تقعد اليوم في البيت نصطبح . فلمّا أن كان من الغد ، و تهيّأ المشركون للنبيّ صلى اللّه عليه و آله قعد أبو لهب و امرأته يشربان ، فدعا أبو طالب عليّا عليه السّلام فقال له : يا بنيّ اذهب إلى عمّك أبي لهب فاستفتح عليه ، فإن فتح لك فادخل ، و إن لم يفتح لك فتحامل على الباب و اكسره و ادخل عليه ، فاذا دخلت عليه فقل له : يقول لك أبي : إنّ امرأ عمّه عين في القوم ، فليس بذليل .

فدخل عليه ، و قال له ذلك ، فقال : صدق أبوك ، فماذا يابن أخي ؟ فقال : يقتل ابن أخيك ، و أنت تأكل و تشرب ؟ فوثب و أخذ سيفه ، فتعلّقت به أمّ جميل ، فرفع يده و لطم و جهها لطمة ففقأ عينها ، فماتت و هي عوراء ، و خرج أبو لهب و معه السيف ، فلمّا رأته قريش عرفت الغضب في وجهه ، فقالت : مالك يا أبا لهب ؟

فقال : أبايعكم على ابن أخي ، ثمّ تريدون قتله ؟ و اللات و العزّى لقد هممت أن أسلم ، ثمّ تنظرون ما أصنع . فاعتذروا إليه و رجع 1 .

و في ( كامل الجزري ) : عمد عقبة بن أبي معيط و كان من أشدّ الناس أذى للنبيّ صلى اللّه عليه و آله إلى مكتل فجعل فيه عذرة و جعله على باب النبيّ صلى اللّه عليه و آله فبصر به طليب بن عمير بن وهب بن عبد مناف بن قصي و أمّه أروى بنت عبد

-----------
( 1 ) الكافي للكليني 8 : 276 ح 418 و النقل بتلخيص .

[ 361 ]

المطلب و أخذ المكتل منه و ضرب به رأسه ، و أخذ بأذنيه ، فشكاه عقبة إلى أمّه . فقال : قد صار ابنك ينصر محمّدا . فقالت : و من أولى به منّا ، أموالنا و أنفسنا دون محمّد 1 .

« و من أسلم من قريش خلو ممّا نحن فيه بحلف يمنعه أو عشيرة تقوم دونه فهو من القتل بمكان أمن » في ( الكامل ) : بلغ من بالحبشة من المسلمين أنّ قريشا أسلمت ، فعاد منهم قوم و تخلّف قوم ، فلمّا قربوا من مكّة بلغهم أنّ إسلام أهل مكّة باطل ، فلم يدخل أحد منهم إلاّ بجوار أو مستخفيا ، فدخل عثمان في جوار أبي أحيحة سعيد بن العاص بن أميّة فأمن بذلك ، و دخل أبو حذيفة بن عتبة ( بن ربيعة بن عبد شمس ) بجوار أبيه 2 ، و كان الحصر في الشعب مختصا ببني هاشم و بني عبد المطلب .

« و كان رسول اللّه صلى اللّه عليه و آله إذا أحمرّ البأس » أي : اشتدّ القتال .

« و أحجم الناس » جعل الجوهري ( أجحم ) بتقديم الجيم ( و أحجم ) بتقديم الحاء بمعنى واحد ، أي : كفّ الناس 3 .

« قدّم أهل بيته » في الحرب .

« فوقى بهم أصحابه حرّ الأسنّة و السيوف » هكذا في ( المصرية ) ،

و الصواب : ( حرّ السيوف و الأسنّة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 ، و إنّما قدّمهم ليظهر على العالم أنّهم السّابقون في كلّ خير ، و قد تأدّب بذلك من اللّه تعالى حيث قال له أوّلا : و أنذر عشيرتك الأقربين 5 ،

-----------
( 1 ) الكامل لابن الأثير الجزري 2 : 74 .

-----------
( 2 ) الكامل لابن الأثير 2 : 77 و النقل بتقطيع .

-----------
( 3 ) صحاح اللغة للجوهري 5 : 1883 مادة ( حجم ) .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 307 ، لكن في شرح ابن ميثم 4 : 359 مثل المصرية أيضا .

-----------
( 5 ) الشعراء : 214 .

[ 362 ]

فجمع بني عبد المطّلب و أنذرهم باللّه ، و أنّه أرسله إليهم ، و قال له ثانيا : و أمر أهلك بالصّلاة و اصطبر عليها . . . 1 فكان يجي‏ء كلّ يوم على باب عليّ و فاطمة عليهما السّلام و يقول : الصّلاة أهل البيت إنّما يريد اللّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 2 .

كما أنّه صلى اللّه عليه و آله أخّر المدّعين في قبال أهل بيته للأمر عن سائر أصحابه ليعلم الناس تأخّرهم .

و في ( معارف ابن قتيبة ) : كانت قريش يوم أحد في ثلاثة آلاف ،

و النبيّ صلى اللّه عليه و آله في سبعمائة ، فظاهر يومئذ بين در عين ، و أخذ سيفا فهزّه ، و قال :

من يأخذه بحقّه ؟ فقال عمر : أنا . فأعرض عنه ، و قال الزبير : أنا فأعرض عنه ،

فوجدا في أنفسهما . فقام أبو دجانة فأعطاه إيّاه 3 مع أنّه لم يكن من المدعين جدّ باقي أصحابه .

و في ( كامل الجزري ) و انتهى أنس بن النضر عمّ أنس بن مالك إلى عمر و طلحة ( يوم أحد ) في رجال من المهاجرين قد ألقوا بأيديهم فقال : ما يحبسكم ؟ قالوا : قد قتل النبيّ صلى اللّه عليه و آله . قال : فما تصنعون بالحياة بعده ؟ موتوا على ما مات عليه . ثمّ استقبل القوم فقاتل حتّى قتل ، فوجد به سبعون ضربة و طعنة ، و ما عرفته إلاّ أخته ، عرفته بحسن بنانه 4 .

-----------
( 1 ) طه : 132 .

-----------
( 2 ) أمّا الأول فمن مسلمات التاريخ ، جمع كثيرا من طرقه السيوطي في الدر المنثور 5 : 95 98 ، و أمّا الثاني فأخرجه ابن عساكر في ترجمة علي عليه السّلام 1 : 272 ح 320 ، و تفسير القمي 2 : 67 ، و الحسكاني بثلاث طرق في شواهد التنزيل 1 : 381 ح 526 ، و 2 : 28 ح 667 ، 668 ، و ابن مردويه و ابن النجار عنهما الدرّ المنثور 4 : 313 و رواه الطبرسي بطرق في مجمع البيان 7 : 37 ، و غيرهم ، و الآية 33 من سورة الأحزاب .

-----------
( 3 ) المعارف لابن قتيبة : 159 .

-----------
( 4 ) الكامل لابن الأثير الجزري 2 : 156 ، 158 سنة 3 .

[ 363 ]

و انتهت الهزيمة بجماعة المسلمين فيهم عثمان بن عفان و غيره إلى الأعوص ، فأقاموا به ثلاثا ، ثمّ أتوا النبيّ صلى اللّه عليه و آله فقال لهم حين رآهم : لقد ذهبتم فيها عريضة 1 .

هذا ، و نظير كلامه عليه السّلام في هذا الكتاب كتاب أنشأه المعتضد الخليفة العبّاسي في لعن معاوية رواه الطبري ، فقال : قال المعتضد في كتابه : إنّ اللّه عزّ و جلّ لمّا ابتعث محمّدا صلى اللّه عليه و آله بدينه ، و أمره أن يصدع بأمره بدأ بأهله و عشيرته ، فدعاهم إلى ربّه و أنذرهم و بشّرهم و نصح لهم و أرشدهم ، فكان من استجاب له و صدّق قوله و اتّبع أمره نفر يسير من بني أبيه من بين مؤمن بما أتى به من ربّه و بين ناصر له ، و إن لم يتّبع دينه إعزازا له و إشفاقا عليه ،

لماضي علم اللّه فيمن اختار منهم ، و نفذت مشيئته فيما يستودعه إيّاه من خلافته و إرث نبيّه ، فمؤمنهم مجاهد بنصرته و حميّته يدفعون من نابذه ،

و ينهرون من عازّه و عانده ، و يتوثقون له ممّن كانفه و عاضده ، و يبايعون له من سمح بنصرته ، و يتجسّسون له أخبار أعدائه ، و يكيدون له بظهر الغيب كما يكيدون له برأي العين ، حتّى بلغ المدى و حان وقت الاهتداء ، فدخلوا في دين اللّه و طاعته و تصديق رسوله ، و الايمان به بأثبت بصيرة ، و أحسن هدى و رغبة ، فجعلهم اللّه أهل بيت الرّحمة ، و أهل البيت الذين أذهب عنهم الرّجس و طهّرهم تطهيرا 2 .

« فقتل عبيدة بن الحارث يوم بدر » إنّما عدّ صلى اللّه عليه و آله عبيدة في أهل بيت النبيّ مع كونه مطّلبيا فإنّه عبيدة بن الحارث بن المطلب ، و اجتماعه مع النبيّ صلى اللّه عليه و آله في عبد مناف ، كبني عبد شمس ، لأنّ بني المطّلب كانوا مع بني هاشم متّفقين ،

-----------
( 1 ) الكامل لابن الأثير الجزري 2 : 156 ، 158 سنة 3 .

-----------
( 2 ) تاريخ الطبري 8 : 184 سنة 284 .

[ 364 ]

كبني نوفل مع بني عبد شمس ، و لأنّ الأصل في النسبة إلى النبيّ صلى اللّه عليه و آله الايمان و العمل ، فصار سلمان بذلك مع عجمته من أهل بيته 1 ، و صار أبو لهب مع كونه لبابا في الهاشمية أجنبيا عنه صلى اللّه عليه و آله .

و اختلفت الإمامية في جواز إعطائهم الخمس ، فالمشهور بينهم المنع ،

و اختصاص الخمس بالهاشمي . و ذهب الإسكافي ، و المفيد في الغريّة إلى الجواز ، استنادا إلى ما روي عن الصادق عليه السّلام : « لو كان عدل ما احتاج هاشمي و لا مطلبي إلى صدقة » 2 .

و اختلف في قاتل عبيدة ، فقال المفيد 3 و الواقدي 4 و البلاذري 5 : قاتله شيبة . و قال ابن إسحاق 6 ، و ابن قتيبة 7 ، و عليّ بن إبراهيم القمي 8 : قاتله عتبة . فروى المفيد مسندا عن أبي رافع ، قال : لمّا أصبح الناس يوم بدر اصطفّت قريش ، و أمامها عتبة بن ربيعة و أخوه شيبة و ابنه الوليد ، فنادى عتبة : يا محمّد أخرج إلينا أكفاءنا من قريش . فبدر إليهم ثلاثة من شبّان الأنصار ، فقال لهم عتبة : من أنتم ؟ فانتسبوا له ، فقال لهم : لا حاجة لنا إلى

-----------
( 1 ) هذا إشارة إلى حديث النبي صلى اللّه عليه و آله : « سلمان منّا أهل البيت » ، و أخرجه الحاكم في المستدرك و الطبراني في معجمه الكبير عنهما الجامع الصغير 2 : 33 و أبو يعلي في مسنده عنه المطالب العالية 4 : 83 ح 4025 و الواقدي في المغازي 1 : 446 ، و ابن سعد بطريقين في الطبقات 4 : ق 1 : 59 و 7 : ق 2 : 65 ، و غيرهم ، و أما سياق فلان منّا أهل البيت فقد جاء في أفراد آخرين ، منهم : أبو ذر و المقداد و عمار و جابر بن عبد اللّه و غيرهم .

-----------
( 2 ) الاستبصار للطوسي 2 : 36 ح 6 ، و التهذيب 4 : 59 ح 6 و نقل هذه الأقوال العلاّمة الحلّي في المختلف 1 : 205 .

-----------
( 3 ) الإرشاد للمفيد : 41 .

-----------
( 4 ) المغازي للواقدي 1 : 69 .

-----------
( 5 ) أنساب الاشراف للبلاذري 1 : 297 .

-----------
( 6 ) سيرة ابن هشام 2 : 251 ، و الظاهر انه نقل عن ابن اسحاق لكن لم يصرح به .

-----------
( 7 ) المعارف لابن قتيبة : 157 .

-----------
( 8 ) تفسير القمي 1 : 264 .

[ 365 ]

مبارزتكم ، إنّما طلبنا بني عمّنا . فقال النبيّ صلى اللّه عليه و آله للأنصار : ارجعوا إلى مواقفكم . ثمّ قال : قم يا عليّ ، قم يا حمزة ، قم يا عبيدة ، قاتلوا على حقّكم الّذي بعث اللّه به نبيّكم ، إذا جاؤوا بباطلهم ليطفئوا نور اللّه 1 . فقاموا فصفّوا للقوم ، و كان عليهم البيض فلم يعرفوا ، فقال لهم عتبة : تكلّموا ، فإن كنتم أكفاء قاتلناكم . فقال حمزة : أنا حمزة بن عبد المطلّب أسد اللّه ، و أسد رسوله . فقال عتبة : كفو كريم . و قال أمير المؤمنين : أنا عليّ بن أبي طالب بن عبد المطلب ،

و قال عبيدة : أنا عبيدة بن الحارث بن عبد المطلب . فقال عتبة لابنه الوليد : قم .

فبرز إليه أمير المؤمنين و كانا إذ ذاك أصغر الجماعة سنّأ فأختلفا ضربتين ،

أخطأت ضربة الوليد أمير المؤمنين عليه السّلام ، و اتّقى بيده اليسرى ضربة أمير المؤمنين عليه السّلام ، فأبانتها فروي أنّه عليه السّلام كان يذكر بدرا و قتله الوليد ، فقال :

« كأنّي إلى وميض خاتمه في شماله ثمّ ضربته ضربة أخرى فصرعته ،

و سلبته ، فرأيت به درعا من خلوق ، فعلمت أنّه قريب عهد بعرس » ثم بارز عتبة حمزة فقتله حمزة ، و مشى عبيدة و كان أسنّ القوم إلى شيبة فاختلفا ضربتين ، فأصاب ذباب سيف شيبة عضلة ساق عبيدة ، فمات بالصفراء ، و في قتل عتبة و شيبة و الوليد تقول هند بنت عتبة :

أيا عين جودي بدمع سرب
على خير خندف لم ينقلب

تداعي له رهطه غدوة
بنو هاشم و بنو المطلب

يذيقونه حدّ أسيافهم
يعرّونه بعد ما قد شجب

2 و قال القمّي : نظر عتبة إلى أخيه شيبة و إلى ابنه الوليد ، فقال : قم يا بنيّ .

و طلبوا له بيضة تسع رأسه فلم يجدوها لعظم هامته ، فاعتجر بعمامته ، ثمّ أخذ

-----------
( 1 ) الصف : 8 .

-----------
( 2 ) الإرشاد للمفيد : 40 و النقل بتصرف يسير .

[ 366 ]

سيفه ، و تقدّم هو و أخوه و ابنه ، و نادي : يا محمّد أخرج إلينا أكفاءنا من قريش . . .

قال النبيّ صلى اللّه عليه و آله : يا عبيدة ، عليك بعتبة . و قال لحمزة : عليك بشيبة . و قال لعليّ عليه السّلام : عليك بالوليد . فمرّوا حتّى انتهوا إلى القوم ، فقال عتبة : من أنتم ؟ قال عبيدة : أنا عبيدة . قال : كفو كريم . فمن هذان ؟ قال : حمزة و عليّ . فقال : كفوان كريمان ، لعن اللّه من أوقفنا و إيّاكم هذا الموقف قال الشارح : و مراده أبو جهل فقال شيبة لحمزة : من أنت ؟ قال : حمزة بن عبد المطلب أسد اللّه و أسد رسوله . فقال له شيبة : لقد لقيت أسد الحلفاء ، فانظر كيف تكون صولتك يا أسد اللّه ؟ فحمل عبيدة على عتبة ، فضربه على رأسه ضربة فلق هامته ، و ضرب عتبة عبيدة على ساقه ، فقطعها و سقطا جميعا . و حمل حمزة على شيبة ،

فتضاربا بالسيفين حتّى تثلما ، و كلّ واحد يتقي بدرقته ، و حمل أمير المؤمنين على الوليد ، فضربه على حبل عاتقه ، فأخرج السيف من أبطه . ثمّ اعتنق حمزة و شيبة ، فقال المسلمون لأمير المؤمنين عليه السّلام : أمّا ترى الكلب قد بهر عمّك ؟ .

فحمل عليه عليّ عليه السّلام ثمّ قال : يا عمّ طأطي‏ء رأسك . و كان حمزة أطول من شيبة فأدخل حمزة رأسه في صدره ، فضربه على رأسه فطنّ نصفه . ثمّ جاء إلى عتبة ، و به رمق فأجهز عليه ، و حمل علي عليه السّلام و حمزة عبيدة حتّى أتيا به النبيّ صلى اللّه عليه و آله ، فنظر إليه و استعبر ، فقال عبيدة للنبيّ صلى اللّه عليه و آله : بأبي أنت و أمي ألست شهيدا ؟ قال : بلى ، أنت أوّل شهيد من أهل بيتي . فقال : لو أنّ عمّك كان حيّا لعلم أنّي أولى بما قال منه . قال : و أيّ أعمامي تعني ؟ قال : أبو طالب حيث يقول :

كذبتم و بيت اللّه نبزي محمّدا
و لمّا نطاعن دونه و نناضل

و ننصره حتى نصرّع حوله
و نذهل عن أبنائنا و الحائل

فقال النبيّ صلى اللّه عليه و آله : أما ترى ابنه عليّا كالليث العادي بين يدي اللّه و رسوله ،

و ابنه الآخر جعفر في جهاد اللّه بأرض الحبشة ؟ فقال : أسخطت عليّ يا رسول

[ 367 ]

اللّه في هذه الحالة ؟ قال : لا ، و لكن ذكرت عمّي فانقبضت لذلك 1 .

و الصحيح القول الأخير ، لبيت هند بنت عتبة في قتل أبيها ( بنو هاشم و بنو المطلب ) على ما مر في أبياتها ، فإنّه لا ينطبق إلاّ على القول الأخير المشتمل على أنّ عبيدة صرع عتبة و عبيدة من بني المطلب و أجهز عليه أمير المؤمنين عليه السلام و هو من بني هاشم .

و يشهد له قول هند بنت أثاثة المطلبية في جواب هند بنت عتبة ، كما في ( سيرة ابن هشام ) :

حمزة ليثي و عليّ صقري
إذ رام شيب و أبوك غدري

فخضّبا منه ضواحي النحر

2 و يشهد له قول أمير المؤمنين عليه السّلام إلى معاوية : « أنا قاتل جدّك » ، ففي ( النهج ) في العاشر من باب كتبه : « فأنا أبو حسن قاتل جدّك و خالك و أخيك شدخا يوم بدر » 3 ، و في ( 28 ) منها : « و سيوف هاشمية قد عرفت مواقع نصالها في أخيك و خالك و جدّك و أهلك » 4 ، و في ( 64 ) منها : « و عندي السيف الّذي أعضضته بجدّك و خالك و أخيك في مقام واحد » 5 .

و ممّا ذكرنا من اختلاف روايات الشيعة في قاتل عبيدة كروايات العامّة ، يظهر لك ما في قول ابن أبي الحديد : إنّ الشيعة رووا كون قرن عبيدة شيبة 6 ، فالقمي من قدماء الشيعة ، و قد روى أنّ قرنه عتبة كما عرفت .

-----------
( 1 ) تفسير القمي 1 : 264 و النقل بتصرف يسير .

-----------
( 2 ) سيرة ابن هشام 3 : 37 .

-----------
( 3 ) نهج البلاغة 3 : 11 .

-----------
( 4 ) نهج البلاغة 3 : 35 .

-----------
( 5 ) نهج البلاغة 3 : 123 .

-----------
( 6 ) شرح ابن أبي الحديد 3 : 338 نقلا عن إرشاد المفيد .

[ 368 ]

هذا ، و روى ( طبقات ابن سعد ) أنّ قوله تعالى : هذان خصمان اختصموا في ربّهم . . . 1 نزل في عليّ و حمزة و عبيدة ، و في عتبة و شيبة و الوليد 2 .

و في ( معارف ابن قتيبة ) : بدر : كان اسم رجل من غفار رهط أبي ذر من بطن يقال لهم : بنو النار 3 .

« و قتل حمزة يوم أحد » قال القمّي : كان حمزة يحمل على القوم ، فإذا رأوه انهزموا و لم يثبت له أحد ، و كانت هند بنت عتبة قد أعطت وحشيا عهدا : لئن قتلت محمّدا أو عليّا أو حمزة لأعتقنّك . و كان وحشي عبدا لجبير بن مطعم حبشيا ، فقال : أمّا محمّد فلا أقدر عليه ، و أمّا عليّ فرأيته رجلا كثير الالتفات حذرا . فكمن لحمزة ، فرآه يهذّ الناس هذّا ، فمرّ به ، فوطأ على حرف نهر ، فسقط ،

فأخذ وحشي حربته ، فهزّها و رماها ، فوقعت في خاصرته ، و خرجت من مثانته منغمسة بالدم ، فسقط فأتاه ، فشقّ بطنه و أخذ كبده و أتى إلى هند ، فقال لها : كبد حمزة . فأخذتها في فيها فلاكتها . فجعلها اللّه في فيها مثل الفضة .

فلفظتها ، و رمت بها . فبعث اللّه تعالى ملكا فردّها إلى موضعها ، أبي اللّه أن يدخل شيئا من حمزة النار . فجاءت إليه هند ، فقطعت مذاكيره و قطعت أذنيه و جعلتهما خرصين ، و شدّتهما في عنقها ، و قطعت يديه و رجليه . . . قال النبيّ صلى اللّه عليه و آله : من له علم بعمّي حمزة ؟ فقال الحرث بن الصمّة : أنا أعرف موضعه . فجاء حتّى وقف عليه ، فكره أن يرجع إلى النبيّ صلى اللّه عليه و آله فيخبره بذلك .

فقال النبيّ صلى اللّه عليه و آله لأمير المؤمنين عليه السّلام : أطلب عمّك . فجاء حتّى وقف عليه ، فكره

-----------
( 1 ) الحج : 19 .

-----------
( 2 ) الطبقات لابن سعد 2 ق 1 : 11 و 3 ق 1 : 10 .

-----------
( 3 ) المعارف لابن قتيبة : 152 .

[ 369 ]

أن يرجع ، فجاء النبيّ صلى اللّه عليه و آله ، فلمّا رأى ما فعل به بكى ، ثمّ قال : ما وقفت موقفا قطّ أغيظ عليّ من هذا المكان ، لئن أمكنني اللّه من قريش لأمثّلن بسبعين رجلا منهم . فنزل عليه جبرئيل عليه السّلام بهذا : و إن عاقبتم فعاقبوا بمثل ما عوقبتم به و لئن صبرتم لهو خير للصابرين 1 . فقال : بل أصبر 2 .

« و قتل جعفر يوم مؤتة » قال الجوهري : مؤتة بالهمزة : اسم أرض قتل بها جعفر ابن أبي طالب رضى اللّه عنه ، و أمّا موتة بالضمّ : فجنس من الجنون و الصّرع يعتري الإنسان ، فإذا أفاق عاد إليه كمال عقله ، كالنائم و السكران 3 .

و في ( البلدان ) : مؤتة من قرى البقاء في حدود الشام ، و قيل : من مشارف الشام الّتي تنسب إليها المشرفيه من السيوف ، كما فسّر به ابن السكّيت قول كثير :

أبى اللّه للشمّ الأنوف كأنّهم
صوارم يجلوها بمؤتة صيقل

4 و في ( كامل الجزري ) : كانت غزوة مؤتة في جمادى الأولى من سنة ثمان ، تجهز الناس و هم ثلاثة آلاف حتّى نزلوا ( معان ) ، فبلغهم أنّ هرقل سار إليهم في مائة ألف من الروم ، و مائة ألف من المستعربة من لخم و جذام و بلقين و بلى ، عليهم رجل من بلى يقال له : مالك بن رافلة ، و نزلوا ( مآب ) من أرض البلقاء . فأقام المسلمون بمعان ليلتين ينظرون في أمرهم ، و قالوا : نكتب إلى النبيّ صلى اللّه عليه و آله نخبره الخبر و ننتظر أمره ، فشجّعهم عبد اللّه بن رواحة و قال : يا قوم و اللّه إنّ الذي تكرهون للّذي خرجتم تطلبون الشهادة ، و ما نقاتل الناس بعدد و لا قوّة ، و لا نقاتلهم إلاّ بهذا الدين ، فانطلقوا فما هي إلاّ إحدى الحسنيين

-----------
( 1 ) النحل : 126 .

-----------
( 2 ) تفسير القمي 1 : 116 و النقل بتصرف يسير .

-----------
( 3 ) صحاح اللغة للجوهري 1 : 268 مادة ( مأت ) .

-----------
( 4 ) معجم البلدان للحموي 5 : 220 و النقل بالمعنى .

[ 370 ]

( إمّا ظهور ، و إمّا شهادة ) . فالتقتهم جموع الروم و العرب بقرية من البلقاء يقال لها : مشارف ، و انحاز المسلمون إلى قرية يقال لها : مؤتة . فالتقى الناس عندها ،

و كان على ميمنة المسلمين قطبة بن قتادة العذري ، و على ميسرتهم عباية بن مالك الأنصاري ، فاقتتلوا قتالا شديدا ، فقاتل زيد بن حارثة براية النبيّ صلى اللّه عليه و آله حتّى شاط في رماح القوم ، ثمّ أخذها جعفر بن أبي طالب ، فقاتل و هو يقول :

يا حبذا الجنّة و اقترابها
طيّبة و باردا شرابها

و الروم روم قد دنا عذابها
عليّ إذ لاقيتها ضرابها

فلما اشتدّ القتال اقتحم عن فرس له شقراء فعقرها ، ثمّ قاتل القوم حتّى قتل ، و كان جعفر أوّل من عقر فرسه في الاسلام ، فوجدوا به بضعا و ثمانين بين رمية و ضربة و طعنة ، فلمّا قتل أخذ الراية عبد اللّه بن رواحة . . . 1 قال ابن أبي الحديد : اتّفق المحدّثون على أنّ زيد بن حارثة هو كان الأمير الأوّل ، و أنكرت الشيعة ذلك ، و قالوا : كان جعفر بن أبي طالب هو الأمير الأوّل ، فإن قتل فزيد بن حارثة ، فإن قتل فعبد اللّه بن رواحة . و رووا في ذلك روايات ، و قد وجدت في الأشعار التي ذكرها محمّد بن إسحاق في كتاب ( المغازي ) ما يشهد لقولهم ، فمن ذلك ما رواه عن حسان بن ثابت و هو :

و لا يبعدنّ اللّه قتلي تتابعوا
بمؤتة منهم ذو الجناحين جعفر

و زيد و عبد اللّه حين تتابعوا
جميعا و أسياف المنيّة تخطر

رأيت خيار المؤمنين تواردوا
شعوب و خلق بعدهم يتأخّر

غداة غدوا بالمؤمنين يقودهم
إلى الموت ميمون النقيبة أزهر

أغرّ كضوء البدر من آل هاشم
أبي إذا سيم الظلامة أصعر

فطاعن حتّى مال غير موسّد
بمعترك فيه القنا متكسر

-----------
( 1 ) الكامل لابن الأثير الجزري 2 : 234 سنة 8 و النقل بتقطيع .

[ 371 ]

فصار مع المستشهدين ثوابه
جنان و ملتفّ الحديقة أخضر

و كنّا نرى في جعفر من محمّد
وقارا و أمرا حازما حين يأمر

و منها قول كعب بن مالك الأنصاري :

نام العيون و دمع عينك يهمل
سحّا كما و كف الرباب المسبل

وجدا على النفر الّذين تتابعوا
قتلى بمؤتة أسندوا لم ينقلوا

ساروا أمام المسلمين كأنّهم
طود يقودهم الهزبر المشبل

إذ يهتدون بجعفر و لوائه
قدام ، أوّلهم و نعم الأوّل

حتّى تقوّضت الصفوف و جعفر
حيث التقى جمع الغواة مجدّل

فتغيّر القمر المنير لفقده
و الشمس قد كسفت و كادت تأفل

1 قلت : لم يختصّ كون جعفر أمير الكل و الأمير الأوّل روايته بالشيعة ، فقد روى ذلك كاتب الواقدي في ( طبقاته ) مع كونه ناصبيا شديد النصب ، فقال :

أخبرنا بكر بن عبد الرحمن قاضي الكوفة ، قال : أخبرنا عيسى بن المختار عن محمّد بن عبد الرحمن بن أبي ليلى عن سالم بن أبي الجعد عن أبي اليسر عن أبي عامر قال : بعثني النبيّ صلى اللّه عليه و آله إلى الشام ، فلمّا رجعت مررت على أصحابي و هم يقاتلون المشركين بمؤتة قلت : و اللّه لا أبرح اليوم حتّى انظر إلى ما يصير إليه أمرهم . فأخذ اللواء جعفر بن أبي طالب ، و لبس السلاح ثمّ حمل جعفر حتّى إذا همّ أن يخالط العدو رجع ، فوحش بالسلاح ثمّ حمل على العدو و طاعن حتّى قتل ، ثمّ أخذ اللواء زيد بن حارثة ، و طاعن حتّى قتل ، ثمّ أخذ اللواء عبد اللّه ابن رواحة و طاعن حتى قتل ، ثمّ انهزم المسلمون أسوأ هزيمة 2 .

-----------
( 1 ) نقله عن ابن اسحاق ابن هشام في السيرة 4 : 18 بتفاوت في ترتيب الأبيات ، و قاله ابن ابي الحديد في شرحه 3 :

411 و النقل بإسقاط بعض الأبيات .

-----------
( 2 ) أخرجه ابن سعد في الطبقات 2 ق 1 : 94 ، و فيه بعد قوله في جعفر « و ليس السلاح » ما لفظه : « و قال غيره أخذ زيد اللواء ، و كان رأس القوم » .

[ 372 ]

فظهر أنّ ما قاله من كون الأمير الأوّل زيد مشهوري بين محدّثيهم لا اتّفاقي ، و كأنّهم شهّروا تقدّم زيد على جعفر دفعا لعار تأمير النبيّ صلى اللّه عليه و آله زيدا ،

و ذاك على صدّيقهم و فاروقهم في سرايا قبل ذلك ، و تأمير ابنه أسامة في مرض وفاته صلى اللّه عليه و آله أيضا على الصدّيق و الفاروق ، و قد طعنا في النبيّ صلى اللّه عليه و آله في تأميرهما عليهما ، حتّى خطب النبيّ صلى اللّه عليه و آله في مرض وفاته لمّا أمّر أسامة عليهما ، و حثّ على شخوصهما في جيشه حتّى لعن المتخلّف عن جيشه ، كما رواه ( سقيفة الجوهري ) 1 ،

و صرّح به ( ملل الشهرستاني ) 2 . فقال صلى اللّه عليه و آله لهم ،

كما في ( طبقات كاتب الواقدي ) : إن طعنتم في أسامة بن زيد فقد طعنتم قبل على أبيه زيد بن حارثة ، و حقّ لهما الإمارة 3 .

و من الطرائف أنّ الجزريّ قال : إنّ النبيّ صلى اللّه عليه و آله أخبر عن تلك الواقعة ،

فقال : فقتل زيد شهيدا فاستغفر له ، ثمّ أخذ اللواء جعفر ، فشدّ على القوم حتّى قتل شهيدا فاستغفر له . . . قال : ثمّ أخذ الراية سيف من سيوف اللّه خالد بن الوليد ، فعاد بالناس . فمن يومئذ سمّي خالد سيف اللّه . . . فلمّا رجع الجيش لقيهم النبيّ صلى اللّه عليه و آله فأخذ عبد اللّه بن جعفر فحمله بين يديه ، فجعل الناس يحثون التراب على الجيش ، و يقولون : يا فرّار يا فرّار . . . 4 .

فإذا كان خالد من سيوف اللّه ، كيف يحثو المسلمون التراب عليه ، و على

-----------
( 1 ) السقيفة للجوهري : 74 .

-----------
( 2 ) الملل و النحل للشهرستاني 1 : 29 .

-----------
( 3 ) أخرجه ابن سعد بسبع طرق في الطبقات 2 ق 1 : 136 ، و 2 ق 2 : 41 ، و 4 ق 1 : 45 و 46 و 47 ، و أخرجه أيضا مسلم بطريقين في صحيحة 4 : 1884 ح 63 و 64 ، و الترمذي بطريقين في سننه 5 : 676 ح 3816 ، و أحمد بطرق في مسنده 2 : 89 ، و غيره ، و الواقدي في المغازي 2 : 1119 ، و الطبري بطريقين في تاريخه 2 : 429 ، و 431 سنة 11 بفرق يسير لفظي .

-----------
( 4 ) الكامل لابن الأثير 2 : 237 سنة 8 ، و سيأتي حديث ابي سعيد الخدري في الباب و ذيل الحديث .

[ 373 ]

جيشه ، و يقولون لهم : يا فرّار يا فرّار ؟ فهذا يدلّ على أنّه كان من البائين بغضب اللّه حسب قوله تعالى : و من يولّهم يومئذ دبره إلاّ متحرّفا لقتال أو متحيّزا إلى فئة فقد باء بغضب من اللّه . . . 1 لا من سيوف اللّه .

و قد روى الواقديّ عن ثعلبة بن أبي مالك ، قال : انكشف خالد بن الوليد يومئذ حتّى عيّروا بالفرار ، و تشاءم الناس به 2 .

و روى عن أبي سعيد الخدري ، قال : أقبل خالد بن الوليد بالناس منهزما ،

فلمّا سمع أهل المدينة بجيش مؤتة قادمين تلقوهم بالجرف ، فجعل الناس يحثون في وجوههم التراب ، و يقولون : يا فرّار أفررتم في سبيل اللّه 3 ؟

إنّ إخواننا يدّعون الكمال و يأتون بالتناقض ، و أغلب تواريخهم هكذا مختلطة بأحاديثهم الموضوعة ، فهل صار خالد بن الوليد بانهزامه يوم مؤتة بالمسلمين أو بهزيمة أصحاب النبيّ صلى اللّه عليه و آله في أحد حتّى قتل منهم سبعون ،

و منهم حمزة سيّد الشهداء عمّ النبيّ صلى اللّه عليه و آله ، أو بإرادة قتله لأمير المؤمنين عليه السّلام للأوّل ، أو بغدره ببني جذيمة بعد فتح مكّة بعد أمانهم ، فلمّا انتهى الخبر إلى النبيّ صلى اللّه عليه و آله رفع يديه إلى السماء ، كما في الطبري 4 ثمّ قال : اللّهمّ إنّي أبرأ إليك ممّا صنع خالد بن الوليد . ثمّ بعث أمير المؤمنين عليه السّلام فأعطاهم الدية ، و عوض أموالهم حتّى ميلغة كلابهم ، و أعطاهم زيادة على ما عيّنوا احتياطا للنبيّ صلى اللّه عليه و آله ،

-----------
( 1 ) الأنفال : 16 .

-----------
( 2 ) المغازي للواقدي 2 : 764 .

-----------
( 3 ) المغازي للواقدي 2 : 764 ، و عن أبي سعيد الخدري ، و ابن هشام في السيرة 4 : 16 ، و الطبري في تاريخه 2 : 323 سنة 8 ، و رواه الطبرسي في اعلام الورى : 104 ، عن عروة بن الزبير و أخرجه رزين عنه جامع الأصول 9 : 252 ح 6129 ، عن النعمان بن بشير ، و للحديث ذيل نصفه : « فيقول رسول اللّه صلى اللّه عليه و آله ليسوا بفرّار و لكنهم كرّار ان شاء اللّه » .

-----------
( 4 ) أخرجه الطبري في تاريخه 2 : 341 سنة 8 ، و ابن هشام في السيرة 4 : 54 ، و الواقدي في المغازي 2 : 881 ، و ابن سعد في الطبقات 2 ق 1 : 106 ، و النسائي في سننه 8 : 237 ، و أحمد في مسنده 2 : 150 .

[ 374 ]

ثمّ رجع و أخبر النبيّ صلى اللّه عليه و آله بما فعل . فقال : أصبت و أحسنت ، ثمّ قام و استقبل القبلة قائما شاهرا يديه حتّى أنّه ليرى بياض ما تحت منكبيه ، و هو يقول :

« اللّهمّ إنّي أبرأ إليك ممّا صنع خالد بن الوليد » ثلاث مرّات ، أو بغدره بمالك بن نويرة و قتله له بغير حقّ و زناه بإمرأته ، حتّى أنكر ذلك عمر على أبي بكر و على خالد غاية الإنكار من سيوف اللّه ؟ فلو كانوا لقّبوه لأعماله سيف الشيطان كان لعمر اللّه أصدق و أقرب إلى الحقّ و الحقيقة . و لم لم يقتد أبو بكر بالنبيّ صلى اللّه عليه و آله في تبرّئه من خالد مع قتله لطائفة من المشركين كان النبيّ صلى اللّه عليه و آله آمنهم ، و نفسه كان آمنهم حتّى وضعوا أسلحتهم ، فكيف لم يتبرأ منه أبو بكر مع قتله لمؤمن آمنه ؟ و لعمر اللّه ما لقّبه سيف اللّه إلاّ صدّيقهم لمّا طلب عمر منه أن يقيد من خالد لقتله مسلما ، و يجري عليه الحدّ لزناه بامرأته ،

فقال : ما كانت لأغمد سيفا سلّه اللّه 1 .

فإن كان إخواننا و ضعوا أحاديث لتصحيح عمل صدّيقهم ، فما يفعلون باستهزاء فاروقهم لصدّيقهم بتسميته لخالد : سيف اللّه ، بأنّ في سيف اللّه هذا رهقا و طغيانا 2 ؟

سبحان اللّه من تناقضاتهم ، و الحمد للّه على فضحه للكاذب . فقالوا : إنّ النبيّ صلى اللّه عليه و آله سمّاه سيف اللّه في انهزامه بالمسلمين ، مع أنّ المسلمين تشأموا به و كانوا يحثون التراب في وجهه لمّا رجع ، كما مرّ من الواقدي .

و من العجب أنّهم سمّوا خالدا مع أعماله تلك : سيف اللّه ، و لا يسمّون الأشتر به ، مع مقاماته في الجمل و صفّين و النهروان و جهاده مع الناكثين و القاسطين و المارقين ، و عدم كون أحد أظهر آثارا منه حتّى مثل عمّار ، مع أنّ

-----------
( 1 ) تأريخ الطبري 2 : 503 سنة 11 بلفظ : « يا عمر لم أكن لأشيم سيفا سلّه اللّه على الكافرين » .

-----------
( 2 ) تأريخ الطبري 2 : 503 سنة 11 بلفظ : « قال عمر لأبي بكر : انّ في سيف خالد رهقا » .

[ 375 ]

أمير المؤمنين عليه السّلام وصفه به محقّقا ، فكتب إلى أهل مصر لمّا بعثه إليهم : « فإنّه سيف من سيوف اللّه لا كليل الظبّة ، و لا نابي الضريبة » 1 مع كون أمير المؤمنين عليه السّلام كنفس النبيّ صلى اللّه عليه و آله بنص القرآن 2 ، و بالوجدان و العيان ؟ و هل كلّ ذلك إلاّ لعداوتهم مع أهل بيت نبيّهم عليهم السّلام ؟ ثمّ لم يختص أشعار ( مغازي محمّد بن إسحاق ) الدالة على كون جعفر الأمير الأوّل بما قال ابن أبي الحديد ، فيدلّ عليه أيضا ما نقله عنه ابن هشام في ( سيرته ) عمّن رجع من غزوة مؤتة :

كفى حزنا أنّي رجعت و جعفر
و زيد و عبد اللّه في رمس أقبر

قضوا نحبهم لمّا مضوا لسبيلهم
و خلّفت للبلوى مع المتغير

ثلاثة رهط قدّموا فتقدّموا
إلى ورد مكروه من الموت أحمر

3 و أيضا فلا ريب أنّ جعفرا كان أفضل من زيد ، فكيف يقدّم النبي صلى اللّه عليه و آله عليه المفضول ؟ هل كان دين النبيّ صلى اللّه عليه و آله ، أو عمل النبيّ صلى اللّه عليه و آله على خلاف مقتضى العقول ؟

هذا ، و كما كان النبيّ صلى اللّه عليه و آله يقدّم أهل بيته في اشتداد الحروب ، كذلك أهل بيته كانوا هم الباقين معه صلى اللّه عليه و آله وقت انهزام الناس عنه صلى اللّه عليه و آله . ففي ( معارف ابن قتيبة ) : كان الّذين ثبتوا يوم حنين مع النبيّ صلى اللّه عليه و آله بعد هزيمة الناس عليّ عليه السّلام و العبّاس و هو آخذ بحكمة بغلته و ابنه الفضل ، و أبو سفيان بن الحارث بن عبد المطلب ، و أيمن بن أمّ أيمن مولاة النبيّ صلى اللّه عليه و آله و قتل يومئذ و ربيعة بن

-----------
( 1 ) نهج البلاغة للشريف الرضي 3 : 63 الكتاب ( 38 ) .

-----------
( 2 ) انظر آية المباهلة 61 من سورة آل عمران : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثمّ نبتهل فنجعل لعنة اللّه على الكاذبين ، فمع الرجوع إلى سبب النزول يظهر أن المراد بأنفسنا : علي عليه السّلام .

-----------
( 3 ) سيرة ابن هشام 4 : 21 .

[ 376 ]

حارث بن عبد المطلب ، و أسامة بن زيد مولى النبيّ صلى اللّه عليه و آله و هو و أخوه لأمّه أيمن ، و إن لم يكونا من نفس بني هاشم ، بل من مواليهم ، إلاّ أنّ مولى القوم منهم ، قال العباس :

نصرنا رسول اللّه في الحرب سبعة
و قد فرّ من فرّ منهم فأقشعوا

و ثامننا لاقى الحمام بسيفه
بما مسّه في اللّه لا يتوجع

1 و أمّا هو عليه السّلام ، فمواساته مع النبيّ صلى اللّه عليه و آله و وقايته له بنفسه لا يحتاج إلى بيان ، ففي أحد لمّا انهزم المسلمون ، و قصد المشركون لقتل النبيّ صلى اللّه عليه و آله ، قال الطبري : أبصر النبيّ صلى اللّه عليه و آله جماعة من مشركي قريش ، فقال لعليّ عليه السّلام : احمل عليهم . فحمل عليهم ففرّق جمعهم ، و قتل عمرو بن عبد اللّه الجمحي ، ثمّ أبصر النبيّ صلى اللّه عليه و آله جماعة من مشركي قريش ، فقال لعلي عليه السّلام : احمل عليهم . فحمل عليهم ففرّق جماعتهم ، و قتل شيبة بن مالك أحد بني عامر بن لؤي . فقال جبرئيل : يا رسول اللّه إنّ هذه للمواساة . فقال النبيّ صلى اللّه عليه و آله : إنّه منّي و أنا منه .

فقال جبرئيل : و أنا منكما . فسمعوا صوتا :

لا سيف إلاّ ذو الفقار
و لا فتى إلاّ عليّ


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

33

في آخر فصل اختيار غريب كلامه عليه السّلام من الباب الثّالث ) و في حديثه عليه السّلام :

كُنَّا إِذَا اِحْمَرَّ اَلْبَأْسُ اِتَّقَيْنَا ؟ بِرَسُولِ اَللَّهِ ؟ ص فَلَمْ يَكُنْ أَحَدٌ مِنَّا أَقْرَبَ إِلَى اَلْعَدُوِّ مِنْهُ

-----------
( 1 ) المعارف لابن قتيبة : 164 و النقل بتصرف .

-----------
( 2 ) تاريخ الطبري 2 : 197 سنة 3 ، و أما حديث « لا سيف إلاّ ذو الفقار و لا فتى إلاّ علي » فقد مرّ تخريجه عن طرق كثيرة في شرح فقرة « و الفضائل الجمّة » من شرح خطبة الرضي .

[ 377 ]

« و معنى ذلك انّه اذا عظم الخوف من العدو ، و اشتد عضاض الحرب ،

فزع المسلمون إلى قتال رسول اللّه صلى اللّه عليه و آله ، فينزل اللّه عليهم النصر به ، و يأمنون مما كانوا يخافونه بمكانه ، و قوله عليه السّلام : إذا احمر البأس كناية عن اشتداد الأمر و الحرب ، و قد قيل في ذلك أقوال أحسنها : إنّه عليه السّلام شبّه حمي الحرب بالنّار التي تجمع الحرارة و الحمرة بفعلها و لونها ، و مما يقوي ذلك قول النبيّ صلى اللّه عليه و آله و سلم ، و قد رأى مجتلف الناس يوم حنين ، و هي حرب هوازن : « الآن حمي الوطيس » و الوطيس : مستوقد النار . فشبّه صلى اللّه عليه و آله و سلم ما استحر من جلاد القوم باحتدام النار ، و شدّة التهابها . انقضى هذا الفصل ، و رجعنا إلى سنن الغرض الأول في هذا الباب » .

أقول : رواه الطبري مع اختلاف يسير ، فروى عن جعفر بن محمّد البزوري ، عن عبيد اللّه بن موسى ، عن إسرائيل ، عن أبي اسحاق ، عن حارثة ،

عن علي عليه السّلام ، قال : لمّا أن كان يوم بدر ، و حضر الناس اتّقينا برسول اللّه صلى اللّه عليه و آله ،

فكان من أشدّ الناس بأسا ، و ما كان منّا أحد أقرب إلى العدوّ منه 1 .

و رواه أبو عبيد مثل نقل المصنّف ، فنقله كتاب ( لسان العرب ) عنه ،

هكذا : كنّا إذا احمرّ البأس اتّقيناه برسول اللّه صلى اللّه عليه و آله ، فلم يكن أحد أقرب إليه منه 2 .

« كنّا إذا احمرّ البأس اتّقينا برسول اللّه صلى اللّه عليه و آله » في ( تفسير القمي ) : لمّا رأى النبيّ انهزم أصحاب النبيّ صلى اللّه عليه و آله ( يوم أحد ) هزيمة قبيحة ، و أقبلوا يصعدون في الجبال و في كلّ وجه فلمّا رأى النبيّ صلى اللّه عليه و آله الهزيمة كشف البيضة عن رأسه و قال : إنّي أنا رسول اللّه . إلى أين تفرّون عن اللّه و عن رسوله ؟ 3

-----------
( 1 ) تاريخ الطبري 2 : 135 سنة 2 .

-----------
( 2 ) لسان العرب لابن منظور 4 : 210 ، 211 مادة ( حمر ) .

-----------
( 3 ) تفسير القمي 1 : 114 .

[ 378 ]

و في ( اليعقوبي ) : أنّه كان النبيّ صلى اللّه عليه و آله يوم أحد رأى أن لا يخرج من المدينة ، فأشارت عليه الأنصار بالخروج . فلمّا لبس لباس الحرب ردّت إليه الأنصار الأمر ، و قالوا : لا تخرج عن المدينة . فقال : الآن و قد لبست لامتي ،

و النبيّ إذا لبس لأمته لا ينزعها حتّى يقاتل ، و يفتح اللّه عليه 1 .

« فلم يكن أحد منّا أقرب إلى العدوّ منه » في ( الطبري ) : كان فزع بالمدينة ،

فانطلق أهل المدينة نحو الصوت ، فإذا هم قد تلقّوا النبيّ صلى اللّه عليه و آله على فرس عري لأبي طلحة ، و ما عليه سرج و عليه السيف ، و قد كان سبقهم إلى الصوت ، فجعل يقول : يا أيّها النّاس لن تراعوا لن تراعوا 2 .

قول المصنّف « و معنى ذلك أنّه إذا عظم الخوف من العدوّ » لشدّته .

« و اشتدّ عضاض الحرب » شبّه المصنّف الحرب بكلب يعضّ .

« فزع » أي : التجأ .

« المسلمون إلى قتال رسول اللّه صلى اللّه عليه و آله بنفسه » في ( الطبري ) : قال محمّد بن إسحاق : قاتل النبيّ صلى اللّه عليه و آله بنفسه في تسع من غزواته : بدر ، و أحد ، و الخندق ،

و قريظة ، و المصطلق ، و خيبر ، و الفتح ، و حنين ، و الطائف . و قال الواقدي : قاتل النبيّ صلى اللّه عليه و آله في إحدى عشرة من غزواته و عدّ تلك التسع و وادي القرى . قال :

و قتل فيها غلامه بسهم ، و يوم الغابة ، و قتل من المشركين ، و قتل محرز بن نضلة يومئذ . و قال : لا خلاف في أنّ غزواته كانت سبعا و عشرين ، إلاّ أنّه اختلف في تقديم بعضها على بعض 3 .

« فينزل اللّه عليهم النصر به » هكذا في ( المصرية ) ، و الصواب : ( فينزل اللّه

-----------
( 1 ) تاريخ اليعقوبي 2 : 47 و النقل بتقطيع .

-----------
( 2 ) تاريخ الطبري 2 : 427 سنة 10 ، بروايتين .

-----------
( 3 ) نقله عن ابن إسحاق و الواقدي الطبريّ في تاريخه 2 : 405 ، سنة 10 . فأمّا ما نقل عن ابن إسحاق فجاء في سيرة ابن هشام 4 : 189 ، نقلا عنه ، و ما نقل عن الواقدي فجاء في مغازيه 1 : 7 .

[ 379 ]

تعالى النصر عليهم به ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« و يأمنون ممّا كانوا يخافونه » من غلبة العدوّ .

« بمكانة » متعلّق بقوله : « و يأمنون » .

« و قوله عليه السّلام : إذا احمرّ البأس كناية عن اشتداد الأمر و الحرب » و لا ريب في أنّ المراد ذلك ، و لكن اختلف في وجه الدلالة .

« و قد قيل في ذلك » أي : في وجه الكناية .

« أقوال » منها : قول الأصمعيّ ، فقال كما في ( اللسان ) : يقال : هو الموت الأحمر ، و الموت الأسود ، و معناه الشديد ، و أرى ذلك من ألوان السباع كأنّه من شدّته سبع 2 . قال أبو عبيد : فكأنّه أراد بقوله : « احمرّ البأس » أي : صار في الشدّة و الهول مثل ذلك 3 .

و منها : قول الأزهري ، فقال : كما فيه أيضا : و حمراء الظهيرة : شدّتها ،

و منه حديث عليّ كرّم اللّه وجهه : « كنّا إذا احمرّ البأس . . . » 4 .

« أحسنها أنّه عليه السّلام شبّه حمي الحرب » من حمي النهار ، إذا اشتدّ حرّه .

« بالنّار الّتي تجمع الحرارة و الحمرة بفعلها و لونها » يشهد له قوله تعالى : . . . كلّما أوقدوا نارا للحرب أطفأها اللّه . . . 5 ، و قوله عليه السّلام في استنفار الناس إلى أهل الشام : « و أيم اللّه إنّي لأظنّ بكم أن لو حمس الوغى و استحرّ الموت » 6 و قولهم : اضطرم فلان للحرب نارا و سعّرها ، و أججّها ، و أرثّها ،

-----------
( 1 ) كذا في شرح ابن أبي الحديد 4 : 359 ، لكن لم ينقل ابن ميثم في شرحه 5 : 375 هذه الفقرة أصلا .

-----------
( 2 ) لسان العرب 4 : 210 مادة ( حمر ) .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) لسان العرب 4 : 211 مادة ( حمر ) عن الأصمعي ، لا الأزهري .

-----------
( 5 ) المائدة : 64 .

-----------
( 6 ) نهج البلاغة للشريف الرضي 1 : 83 الخطبة 34 ، و قريب منه في 1 : 189 الخطبة 95 .

[ 380 ]

و أوراها ، و هشّها ، و شبّها ، و حضاها ، و ذكّاها ، و أذكاها .

و ممّا ذكرنا يظهر لك ما في قول ابن أبي الحديد الجيد أنّ المراد : احمرار المعركة من سيلان الدم ، فإنّما قالوا ما قاله في قولهم : « الموت الأحمر » لا في « أحمرّ البأس » 1 .

« و ممّا يقوي ذلك قول رسول اللّه صلى اللّه عليه و آله و سلم » هكذا في ( المصرية ) ،

و الصواب : ( النبيّ صلى اللّه عليه و آله ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« و قد رأى مجتلد » اسم مكان ، من اجتلد القوم بالسيوف و تجالدوا .

« الناس يوم حنين » و قد كانت عساكر الإسلام ذلك اليوم كثيرة ، لكونه بعد فتح مكّة ، حتّى قال أبو بكر معجبا بكثرتهم : « لن نغلب اليوم من قلّة » 3 ، ثمّ انهزم في من انهزم مع صاحبه 4 ، فأنزل تعالى معرّضا به و مخرجا له عن أهل الإيمان : . . . و يوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا و ضاقت عليكم الأرض بما رحجت ثمّ ولّيتم مدبرين . ثمّ أنزل اللّه سكينته على رسوله و على المؤمنين . . . 5 .

« و هي حرب هوازن » يعني : أنّ الكفّار الّذين قاتل المسلمون معهم في

-----------
( 1 ) شرح ابن أبي الحديد 4 : 359 و النقل بالمعنى .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 4 : 359 « الرسول » ، لكن لفظ شرح ابن ميثم 5 : 376 « رسول اللّه » أيضا .

-----------
( 3 ) الأصل رواه الواقدي في المغازي 2 : 890 ، و ابن سعد في الطبقات 2 ق 1 : 108 عن أبي بكر ، و رواه البزار في مسنده عنه مجمع الزوائد 6 : 178 ، عن غلام من الأنصار ، و رواه البيهقي في الدلائل عنه الدر المنثور 3 : 224 ، و عن رجل غير معلوم .

-----------
( 4 ) إنهزام أبي بكر و عمر في حنين يظهر من رواية المفيد في الإرشاد : 74 ، و أبي جعفر الطوسي في أماليه 2 : 187 المجلس 5 ، و الطبرسي في مجمع البيان 5 : 18 ، و ذكرهما من الثابتين ابن هشام في السيرة 4 : 64 ، و الواقدي في المغازي 2 : 900 ، و ابن سعد في الطبقات 2 ق 1 : 109 ، و الطبري في تاريخه 2 : 347 سنة 8 ، و البزار في مسنده عنه مجمع الزوائد 6 : 179 .

-----------
( 5 ) التوبة : 25 26 .

[ 381 ]

حنين كانوا قبيلة هوازن .

« الآن حمي الوطيس » قالوا : كان النبيّ صلى اللّه عليه و آله أوّل من قال : « الآن حمي الوطيس » 1 .

و في ( الإرشاد ) : لمّا رأى النبيّ صلى اللّه عليه و آله و سلم هزيمة القوم عنه ( في حنين ) قال للعبّاس و كان رجلا جهوريّا صيّتا : ناد بالقوم ، و ذكّرهم العهد . فنادى العبّاس بأعلى صوته : يا أهل بيعة الشجرة يا أصحاب سورة البقرة إلى أين تفرّون ؟ اذكروا العهد الّذي عاهدتم عليه النبيّ صلى اللّه عليه و آله . و القوم على وجوهم قد ولّوا مدبرين ، و كانت ليلة ظلماء و النبيّ صلى اللّه عليه و آله و سلم في الوادي ، و المشركون قد خرجوا عليه من شعاب الوادي و جنباته و مضايقه مصلتين بسيوفهم و عمدهم و قسيّهم . قالوا : فنظر النبيّ صلى اللّه عليه و آله الى الناس ببعض وجهه في الظلماء ،

فأضاء كأنّه القمر في ليلة البدر ، ثمّ نادى المسلمين : أين ما عاهدتم اللّه عليه ؟

فأسمع أوّلهم و آخرهم ، فلم يسمعها رجل إلاّ رمى بنفسه إلى الأرض ،

فانحدروا إلى حيث كانوا من الوادي ، حتّى لحقوا بالعدوّ فقاتلوه . . . و تجالد المسلمون و المشركون . فلمّا رآهم النبيّ صلى اللّه عليه و آله و سلم قام في ركابي سرجه حتّى أشرف على جماعتهم ، و قال : الآن حمي الوطيس ، أنا النبيّ لا كذب ، أنا ابن عبد المطلب . فما كان بأسرع من أن ولّى القوم أدبارهم وجي‏ء بالأسرى إلى النبيّ صلى اللّه عليه و آله مكتّفين 2 .

-----------
( 1 ) أخرجه من ضمن حديث حنين جمع كثير منهم ابن هشام في السيرة 4 : 66 ، و الواقدي في المغازي 2 : 899 ، و ابن سعد في الطبقات 2 ق 1 : 109 ، و الطبري في تاريخه 2 : 348 سنة 8 ، و جمع كثيرا من طرقه السيوطي في الدّر المنثور 3 : 224 ، 226 ، و أما كونه صلى اللّه عليه و آله أوّل من قال ذلك فقد رواه ابن الأثير في جامع الأصول 9 : 244 عن الخطابي ، و في النهاية 5 : 204 مادة ( وطس ) .

-----------
( 2 ) الإرشاد للمفيد : 75 .

[ 382 ]

« و الوطيس مستوقد النار » و في ( الصحاح ) الوطيس : التنّور 1 .

« فشبّه صلى اللّه عليه و آله ما استحرّ » أي : اشتدّ .

« من جلاد القوم » و قتالهم .

« باحتدام النار » أي : صوت التهابها .

« و شدّة التهابها » أي : اشتعالها .

« انقضى هذا الفصل » أي : فصل الغريب ، و ليس في العنوان كلمة غريبة ،

و إنّما اشتبه وجه الشبه في جملة « احمرّ البأس » فيه .

و ممّا روي عنه عليه السّلام من الغريب ما في ( طبقات نحاة السيوطي ) أنّ عليّا عليه السّلام قال لكاتبه : « الصق روانفك بالجبوب ، و خذ المزبر بشناترك ، و اجعل جندورثيك إلى قيهلي ، حتّى لا أنفي نفية إلاّ أودعتها حماطة جلجلانك » و قال :

أي : الصق مقعدتك بالأرض ، و خذ القلم بأصابعك ، و اجعل حدقتيك إلى وجهي حتّى لا أنطق كلمة إلاّ أودعتها حبّة قلبك 2 .

« و رجعنا إلى سنن » بالفتح ، أي : طريقة .

« الغرض » و الأصل فيه الهدف .

« الأول » من نقل مطلق مختار كلمه القصار .

« في هذا الباب » أي : الباب الثالث من الكتاب .

هذا ، و في ( سيرة ابن هشام ) : كان أبيّ بن خلف يلقى النبيّ بمكة فيقول :

يا محمّد إنّ عندي العوذ فرسا أعلفه كلّ يوم فرقا من ذرة أقتلك عليه . فيقول النبيّ صلى اللّه عليه و آله : بل أنا أقتلك إن شاء اللّه . فلمّا كان يوم أحد و انهزم أصحاب النبيّ صلى اللّه عليه و آله ، و أسند في الشعب ، أدركه أبيّ بن خلف و هو يقول : أي محمّد

-----------
( 1 ) صحاح اللغة 2 : 986 مادة ( و طيس ) .

-----------
( 2 ) لم أجده في بغية الوعاة في طبقات النحاة للسيوطي .

[ 383 ]

لا نجوت إن نجوت . فقال القوم : يا رسول اللّه : أيعطف عليه رجل منّا ؟ فقال رسول اللّه صلى اللّه عليه و آله : دعوه . فلمّا دنا ، تناول النبيّ صلى اللّه عليه و آله و سلم الحربة من الحارث بن الصمة . قال بعضهم : لمّا تناولها انتفض بها انتفاضة تطايرنا بها تطاير الشّعراء ، أي : ذباب له لدغ عن ظهر البعير إذا انتفض بها ثمّ استقبله فطعنه في عنقه طعنة ، تدأدأ أي : تقلّب منها عن فرسه مرارا ، فجعل يتدحرج . فلمّا رجع إلى قريش و قد خدشه في عنقه خدشا غير كبير ، فاحتقن الدم ، قال : قتلني و اللّه محمّد . قالوا له : ذهب و اللّه فؤادك ، و اللّه إن بك من بأس . قال : إنّه قد كان قال لي بمكّة : أنا أقتلك ، فو اللّه لو بصق عليّ لقتلني . فمات عدوّ اللّه بسرف و هم قافلون به إلى مكّة . فقال حسّان بن ثابت في ذلك :

ألا من مبلغ عنّي أبيّا
لقد ألقيت في سحق السعير

تمنّي بالضلالة من بعيد
و تقسم إن قدرت مع النذور

تمنّيك الأماني من بعيد
و قول الكفر يرجع في غرور

فقد لاقتك طعنة ذي حفاظ
كريم البيت ليس بذي فجور1


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

34

من الخطبة ( 56 ) و من كلام له عليه السّلام :

وَ لَقَدْ كُنَّا مَعَ ؟ رَسُولِ اَللَّهِ ص ؟ نَقْتُلُ آبَاءَنَا وَ أَبْنَاءَنَا وَ إِخْوَانَنَا مَا يَزِيدُنَا ذَلِكَ إِلاَّ إِيمَاناً وَ تَسْلِيماً وَ مُضِيّاً عَلَى اَللَّقَمِ وَ صَبْراً عَلَى مَضَضِ اَلْأَلَمِ وَ جِدّاً فِي جِهَادِ اَلْعَدُوِّ وَ لَقَدْ كَانَ اَلرَّجُلُ مِنَّا وَ اَلْآخَرُ مِنْ عَدُوِّنَا يَتَصَاوَلاَنِ تَصَاوُلَ اَلْفَحْلَيْنِ يَتَخَالَسَانِ أَنْفُسَهُمَا أَيُّهُمَا يَسْقِي صَاحِبَهُ كَأْسَ اَلْمَنُونِ فَمَرَّةً لَنَا مِنْ عَدُوِّنَا وَ مَرَّةً لِعَدُوِّنَا مِنَّا فَلَمَّا رَأَى اَللَّهُ

-----------
( 1 ) سيرة ابن هشام 3 : 31 ، و النقل بتقطيع و درج كثير .

[ 384 ]

صِدْقَنَا أَنْزَلَ بِعَدُوِّنَا اَلْكَبْتَ وَ أَنْزَلَ عَلَيْنَا اَلنَّصْرَ حَتَّى اِسْتَقَرَّ اَلْإِسْلاَمُ مُلْقِياً جِرَانَهُ وَ مُتَبَوِّئاً أَوْطَانَهُ وَ لَعَمْرِي لَوْ كُنَّا نَأْتِي مَا أَتَيْتُمْ مَا قَامَ لِلدِّينِ عَمُودٌ وَ لاَ اِخْضَرَّ لِلْإِيمَانِ عُودٌ وَ اَيْمُ اَللَّهِ لَتَحْلِبُنَّهَا دَماً وَ لَتُتْبِعُنَّهَا نَدَماً أقول : قال ابن أبي الحديد : هذا الكلام قاله أمير المؤمنين عليه السّلام في قصّة ابن الحضرمي حيث قدم البصرة من قبل معاوية ، و استنهض أمير المؤمنين عليه السّلام أصحابه إلى البصرة فتقاعدوا . . . روى الواقدي أنّ عليّا عليه السّلام استنفر بني تميم أيّاما لينهض منهم إلى البصرة من يكفيه أمر ابن الحضرمي ،

و يردّ عادية بني تميم الّذين أجاروه بها ، فلم يجبه أحد ، فخطبهم ، و قال : « أليس من العجب أن ينصرني الأزد ، و تخذلني مضر و أعجب من ذلك تقاعد تميم الكوفة في ، و خلاف تميم البصرة عليّ ، و إن أستنجد بطائفة منها تشخص إلى إخوانها ، فتدعوها إلى الرشاد ، فإن أجابت و إلاّ ، فالمنابذة و الحرب فكأنّي أخاطب صمّا بكما لا يفقهون حوارا ، و لا يجيبون نداء ، كلّ هذا جبنا عن البأس ،

و حبّا للحياة . لقد كنّا مع رسول اللّه صلى اللّه عليه و آله نقتل آباءنا و أبناءنا . . » 1 و قال ابن ميثم : المنقول أنّ هذا الكلام صدر عنه يوم صفّين حين أقرّ الناس بالصلح ، و أوّله : « إنّ هؤلاء القوم لم يكونوا ليفيئوا إلى الحقّ ، و لا يجيبوا إلى كلمة سواء حتّى يرموا بالمناشر تتبعها العساكر ، و حتّى يرجموا بالكتائب تقفوها الجلائب ، و حتّى يجرّ ببلادهم الخميس يتلوه الخميس ،

و حتّى تدعق الخيول في نواحي أراضيهم و بأعناء مشاربهم ، و مسارحهم ،

حتّى تشنّ عليهم الغارات من كلّ فجّ عميق ، و حتّى يلقاهم قوم صدق صبر لا يزيدهم هلاك من هلك من قتلاهم ، و موتاهم في سبيل اللّه إلاّ جدّا في طاعة اللّه ،

-----------
( 1 ) شرح ابن أبي الحديد 1 : 348 .

[ 385 ]

و حرصا على لقاء اللّه ، و لقد كنّا مع رسول اللّه صلى اللّه عليه و آله . . . » 1 .

قلت : روى ما قاله ابن ميثم نصر بن مزاحم في ( صفّينه ) عن عمر بن سعد عن إسحاق بن يزيد عن الشعبي أنّ عليّا عليه السّلام قال يوم صفّين حين أقرّ الناس بالصلح : إنّ هؤلاء القوم . . . 2 . و كذلك سليم بن قيس في كتابه ، و يأتي خبره 3 ، و يمكن الجمع بين رواية الواقدي و رواية الشعبي و الهلالي بأنّه عليه السّلام قال ذلك في كلا الموقفين يوم صفّين ، و في قضيّة ابن الحضرمي . فإنّ نقله عليه السّلام جديّة أصحاب النبيّ صلى اللّه عليه و آله لأصحابه الواهنين كان مناسبا في كلّ من المقامين ، و اقتصار كلّ من ابن أبي الحديد على أحد السندين قصور ، و ترجيح الخوئي 4 لأوّل خطأ فانّه لو بنى على الترجيح كان مع الثاني حيث انه رواه اثنان ، و الأوّل تفرّد به الواقدي ، إلاّ أنّ عذره أنّه لم يقف على مستند اثنان ، و ابن ميثم لم يذكر من الخبرين واحدا ، و ابن أبي الحديد ذكر أخذه من الواقدي .

ثمّ المفهوم من رواية سليم بن قيس الآتية أنّه عليه السّلام خاطب بالكلام الأشعث بن قيس .

قوله عليه السّلام « و لقد كنّا مع رسول اللّه صلى اللّه عليه و آله » أي : في غزواته و سراياه .

« نقتل آباءنا و آبناءنا و إخواننا » لمّا كانوا لا يسلمون . قال عليه السّلام ذلك بلفظ العموم ، لكنّ المراد : نفسه عليه السّلام و أشخاص مخصوصون ، قال السروي : رأى أمير المؤمنين عليّ عليه السّلام يوم بدر عقيلا في فدفد فصدّ عنه ، فصاح به : يابن أمّ عليّ ، أما و اللّه لقد رأيت مكاني ، و لكن عمدا تصدّ عنّي 5 .

-----------
( 1 ) شرح ابن ميثم 2 : 146 .

-----------
( 2 ) وقعة صفين لابن مزاحم : 520 .

-----------
( 3 ) السقيفة لسليم بن قيس : 147 و تأتي في تكملة هذا العنوان قطعتان من روايته .

-----------
( 4 ) شرح الخوئي 2 : 97 ، و اقتصر بذكر ما نقل ابن ميثم .

-----------
( 5 ) المناقب لابن شهر آشوب السروي 2 : 146 .

[ 386 ]

و قال : قصد عليه السّلام دار أمّ هاني ( أخته ) متقنعا بالحديد يوم الفتح ، و قد بلغه أنّها آوت الحارث بن هشام ، و قيس بن السائب ، و ناسا من بني مخزوم ( قلت :

و كانوا أحماءها ) فنادى : أخرجوا من آويتم . فجعلوا يذرقون كما تذرق الحبارى خوفا منه عليه السّلام . و خرجت إليه أمّ هاني ، و هي لا تعرفه ، فقالت : يا عبد اللّه أنا أمّ هاني بنت عمّ النبي و أخت أمير المؤمنين ، انصرف عن داري .

فقال عليه السّلام : أخرجوهم . فقالت : و اللّه لأشكونّك إلى النبيّ صلى اللّه عليه و آله . . . 1 .

و قال الجزريّ بعد ذكر قصّة كعب بن الأشرف اليهودي و قتله و أمر النبيّ صلى اللّه عليه و آله بقتل من ظهروا عليه من رجال اليهود : فوثب محيّصة بن مسعود على ابن سنينة اليهودي ، و هو من تجّار يهود فقتله ، و كان يبايعهم . فقال له أخوه حويّصة و هو مشرك : يا عدوّ اللّه قتلته ؟ أما و اللّه لرب شحم في بطنك من ماله . و ضربه . فقال محيّصة : لقد أمرني بقتله من لو أمرني بقتلك لقتلتك . قال :

فو اللّه إن كان لأوّل إسلام حويصة . فقال : إنّ دينا بلغ بك ما أرى لعجب . ثمّ أسلم 2 .

و صرّح عليه السّلام بما ذكرنا من إرادة الخصوص في كلامه في رواية سليم بن قيس فزادت : و لست أقول : إنّ كلّ من كان مع رسول اللّه صلى اللّه عليه و آله كذلك ، و لكن أعظمهم و جلّهم و عامتهم كانوا كذلك ، و لقد كانت معنا بطانة لا تألونا خبالا ،

قال اللّه تعالى : . . . قد بدت البغضاء من أفواهم و ما تخفي صدورهم أكبر . . . 3 و لقد كان منهم بعض من تفضّله أنت و أصحابك يا بن قيس فارّين ،

فلا رمى بسهم و لا ضرب بسيف و لا طعن برمح ، إذا كان الموت و النزال لاذ

-----------
( 1 ) المناقب لابن شهر آشوب السروي 3 : 196 .

-----------
( 2 ) الكامل لابن الأثير الجزري 2 : 144 سنة 3 ، و الطبري في تاريخه 2 : 180 سنة 3 .

-----------
( 3 ) آل عمران : 118 .

[ 387 ]

و توارى و اعتلّ ، و لاذ كما تلوذ النعجة العوراء لا تدفع يد لامس ، و إذا لقي العدو فرّ و منح العدو دبره جبنا و لؤما ، و إذا كان عند الرخاء و الغنيمة تكلّم ، كما قال اللّه : . . . سلقوكم بألسنة حداد أشحّة على الخير . . . 1 فلا يزال قد استأذن النبيّ صلى اللّه عليه و آله و سلم في ضرب عنق الرجل الّذي ليس يريد النبيّ صلى اللّه عليه و آله قتله ، فأبى عليه ،

و لقد نظر النبيّ صلى اللّه عليه و آله يوما و عليه السلاح تامّا فضحك النبيّ صلى اللّه عليه و آله ، ثم قال يكنّيه أبا فلان : اليوم يومك . فقال الأشعث : ما أعلمني بمن تعني ، إنّ ذلك يفرّ منه الشيطان . قال : يابن قيس لا آمن اللّه روعة الشيطان إذ قال 2 .

كان الأشعث ذكر أن الثلاثة كانوا ممّن جاهدوا مع النبيّ صلى اللّه عليه و آله في غزواته ، و صاروا بذلك أفضل من غيرهم ، فأجابه عليه السّلام بما مرّ ، و أجمل الكلام تقية ، و ذكر مجملا أوصافا تنطبق على فاروقهم بالخصوص من استيذانه النبيّ صلى اللّه عليه و آله و سلم عند الرخاء و الفتح ضرب عنق العبّاس و عقيل و أبي حذيفة ،

و غيرهم ، و قوله عليه السّلام [ يكنّيه أبا فلان ] أي : قال له « أبا حفص » هزلا ، و قول الأشعث : ما أعلمني من تعني ، أي : إنّك و إن أجملت إلاّ أنّ أعلم أنّ مرادك عمر ،

و أراد نقض كلامه عليه السّلام بما وضعوه له من أنّ الشيطان كان لا يزال هائبا منه .

فأجابه عليه السّلام بما أجابه .

كما أنّ خصوصيته عليه السّلام في ذلك من بين جميعهم أمر معلوم ، ففي تلك الرواية أيضا : « و قد علموا يقينا أنّه لم يكن فيهم أحد يقوم مقامي ، و لا يبارز الأبطال ، و يفتح الحصون غيري ، و لا نزلت بالنبيّ صلى اللّه عليه و آله شديدة قطّ ، و لا كريه أمر و لا ضيق ، و لا مستصعب من الأمر إلاّ قال : أين أخي علي ، أين سيفي ، أين رمحي ، أين المفرّج غمّي عن وجهي ؟ فيقدّمني ، فأتقدّم فأفديه بنفسي ،

-----------
( 1 ) الأحزاب : 19 .

-----------
( 2 ) السقيفة لسليم بن قيس : 147 ، 149 .

[ 388 ]

و يكشف اللّه بيدي الكرب عن وجهه ، و للّه عزّ و جلّ و لرسوله بذلك المنّ و الطول حيث خصّني لذلك ، و وفّقني له . . . » 1 .

و لقد ادّعوا لأبي بكر أنّه قاتل ابنه عبد الرحمن ، و لعمر أنّه قاتل خاله العاص بن هاشم . أمّا الأوّل فقال الجاحظ في ( عثمانيّته ) : و لأبي بكر في يوم أحد مقام مشهور ، خرج ابنه عبد الرحمن فارسا مكفّرا في الحديد يسأل المبارزة و يقول : أنا عبد الرحمن بن عتيق . فنهض إليه أبو بكر يسعي بسيفه ،

فقال له النبيّ صلى اللّه عليه و آله : شم سيفك و ارجع إلى مكانك ، و متّعنا بنفسك 2 .

و لقد كفانا الإسكافي أحد شيوخهم عن الجواب ، فقال للجاحظ : ما كان أغناك يا أبا عثمان عن ذكر هذا المقام المشهور لأبي بكر ، فإنّه لو تسمعه الإمامية لأضافته إلى ما عندها من المثالب ، لأنّ قول النبيّ صلى اللّه عليه و آله له : « ارجع » دليل على أنّه لا يحتمل مبارزة أحد ، لأنّه إذا لم يحتمل مبارزة ابنه و أنت تعلم حنوّا لابن على الأب ، و تبجيله له ، و إشفاقه عليه ، و كفّه عنه لم يحتمل مبارزة الغريب الأجنبي ، و قوله له : « و متّعنا بنفسك » إيذان له بأنّه كان يقتل لو خرج ،

و رسول اللّه صلى اللّه عليه و آله و سلم كان أعرف به من الجاحظ ، فأين حال هذا الرجل من حال الرجل الّذي صلّى بالحرب ، و مشى إلى السيف بالسيف ، فقتل السادة و القادة ،

و الفرسان و الرجالة 3 ؟

و أمّا الثاني ، فقال ابن أبي الحديد : قتل عمر يوم بدر خاله العاص بن هشام ابن المغيرة 4 .

قلت : و أيّ فخر في قتل مثله ، فقد كان خاله هذا عبدا لبني هاشم ، و كان

-----------
( 1 ) السقيفة لسليم بن قيس : 147 ، 149 .

-----------
( 2 ) نقله عن الجاحظ في العثمانية ابن أبي الحديد في شرحه 3 : 285 شرح الخطبة 233 .

-----------
( 3 ) نقله عن ابن جعفر الاسكافي في الردّ على العثمانية ابن أبي الحديد في شرحه 3 : 285 شرح الخطبة 233 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 348 .

[ 389 ]

رجلا أحمق ، ففي ( عيون ابن قتيبة ) : و من حمقى قريش العاص بن هشام أخو أبي جهل ، و كان أبو لهب قامره فقمره ماله ، ثمّ داره ، ثمّ قليله و كثيره ، و أهله و نفسه ، فاتّخذه عبدا و أسلمه قينا ، فلمّا كان يوم بدر بعث به عن نفسه فقتل ببدر كافرا ، قتله عمر بن الخطاب ، و كان خال عمر 1 .

و مثله أبو الفرج في ( أغانيه ) 2 .

« ما يزيدنا ذلك » أي : عملنا مع أقاربنا المشركين .

« إلاّ إيمانا » باللّه .

« و تسليما » لأمره عزّ و جلّ .

« و مضيّا على اللقم » بفتحتين ، أي : المنهج ، قال زهير :

له لقم لباغي الخير سهل
و كيد حين تبلوه متين

3 « و صبرا على مضض » قال الجوهري : المضض : وجع المصيبة 4 .

« الألم ، و جدّا » بالكسر .

« في جهاد العدو » أكثر من الأوّل ، و في ( سيرة ابن هشام ) عن رجل من بني عبد الأشهل قال : شهدت أحدا مع رسول اللّه صلى اللّه عليه و آله أنا و أخ لي ، فرجعنا جريحين ، فلمّا أذّن مؤذّن النبيّ صلى اللّه عليه و آله و سلم بالخروج في طلب العدوّ ( لئلاّ يظنّوا إنّ الذي أصابهم أوهنهم ) قلت لأخي ، أو قال لي : أتفوتنا غزوة مع النبيّ صلى اللّه عليه و آله ، و اللّه مالنا من دابّة نركبها ، و ما منّا إلاّ جريح ثقيل ؟ فخرجنا مع النبيّ صلى اللّه عليه و آله و كنت أيسر جرحا ، فكان إذا غلب حملته عقبة ، و مشى عقبة حتّى انتهينا إلى ما انتهى إليه المسلمون . قال ابن إسحاق : فخرج رسول اللّه صلى اللّه عليه و آله حتى انتهى إلى حمراء

-----------
( 1 ) عيون الأخبار لابن قتيبة 2 : 41 .

-----------
( 2 ) الأغاني لأبي الفرج 4 : 204 .

-----------
( 3 ) أساس البلاغة : 413 مادة ( لقم ) .

-----------
( 4 ) صحاح اللغة للجوهري 3 : 1106 مادة ( مضض ) .

[ 390 ]

الأسد و هي من المدينة على ثمانية أميال . ثم نقل عن ابن إسحاق : إنّه أقام النبيّ صلى اللّه عليه و آله بها ثلاثة أيّام ثمّ رجع بعد ذهاب المشركين إلى مكّة 1 .

« و لقد كان الرجل منّا و الآخر من عدوّنا يتصاولان » أي : يصول هذا على ذلك و ذاك على هذا ، قال الفرزدق :

قبيلان دون المحصنات تصاولا
تصاول أعناق المصاعب من عل

2 « تصاول الفحلين » أي : الإبلين الفحلين ، و قالوا : و كان شدقم و جديل فحلين فحيلين 3 .

« يتخالسان » أي : يأخذ بالسرعة هذا لذاك و ذاك لهذا ، قال أبو ذؤيب :

فتخالسا نفسيهما بنوافذ
كنوافذ العبط الّتي لا ترقع

4 « أنفسهما أيّهما يسقي صاحبه كأس المنون » أي : المنيّة ، قال المنصور لمّا قتل أبا مسلم صبرا و كان أبو مسلم قتل ستمائة ألف نفر صبرا :

زعمت أنت الدين لا يقتضي
فاستوف بالكيل أبا مجرم

سقيت كأسا كنت تسقى بها
أمرّ في الحلق من العلقم

5 قالت أخت عمرو بن عبد ودّ في أمير المؤمنين عليه السّلام و في أخيها يوم الخندق :

أسدان في ضيق المكرّ تصاولا
و كلاهما كفو كريم باسل

فتخالسا مهج النفوس كلاهما
وسط المدار مخاتل و مقاتل

-----------
( 1 ) السيرة لابن هشام 3 : 44 .

-----------
( 2 ) أساس البلاغة : 262 مادة ( صول ) .

-----------
( 3 ) أساس البلاغة : 335 مادة ( فحل ) .

-----------
( 4 ) لسان العرب 6 : 65 مادة ( خلس ) .

-----------
( 5 ) تاريخ الطبري 6 : 137 سنة 137 ، و مروج الذهب للمسعودي 3 : 293 ، و تاريخ اليعقوبي 2 : 368 .

[ 391 ]

و كلاهما حضر القراع حفيظة
لم يثنه عن ذاك شغل شاغل

1 و قالوا : لمّا عزمت قريش في بدر على الحرب بإصرار أبي جهل ، خرج الأسود بن عبد الأسد المخزومي منهم ، و قال : لأشربنّ من حوض محمّد و أصحابه ، و لأهدمنّه أو لأموتنّ دونه . فخرج إليه حمزة فضربه فأطنّ قدمه بنصف ساقه ، فوقع إلى الأرض ثمّ حبا إلى الحوض ليبرّ يمينه ، و تبعه حمزة فضربه حتّى قتله في الحوض 2 .

و قالوا : قال معاذ بن عمرو بن الجموح : جعلت يوم بدر أبا جهل من شأني ، و قريش محيطة به يقولون : لا يخلص إلى أبي الحكم . فلمّا أمكنني حملت عليه فضربته ضربة أطنّت قدمه بنصف ساقه ، و ضربني ابنه عكرمة فطرى يدي من عاتقي ، و فتعلّقت بجلدة من جثّتي ، فقاتلت عامّة يومي و إني لأسحبها خلفي ، فلمّا آذتني جعلت عليها رجلي ، ثمّ تمطيت حتّى طرحتها 3 .

« فمرّة لنا من عدوّنا » كما في بدر ، فقتلوا من المشركين سبعين ، منهم : أبو جهل ، و عتبة و شيبة ابنا ربيعة ، و منبّه و نبيه ابنا الحجاج ، و نوفل بن خويلد ،

و أسروا منهم سبعين ، منهم : سهيل بن عمرو ، و النضر بن الحارث ، و عقبة بن أبي معيط ، و لم يقتل من أصحاب النبيّ صلى اللّه عليه و آله و سلم سوى سبعة 4 .

« و مرّة لعدوّنا منّا » كما في أحد ، فقتل الكفّار من المسلمين سبعين ، فقال المسلمون للنبيّ صلى اللّه عليه و آله : ما هذا الّذي أصابنا ، و قد كنت تعدنا بالنصر ؟ فأنزل تعالى : أو لمّا أصابتكم مصيبة قد أصبتم مثليها . . . 5 يعني ببدر ، حيث

-----------
( 1 ) الإرشاد للمفيد : 57 ، و المناقب لابن شهر آشوب 1 : 199 .

-----------
( 2 ) المغازي للواقدي 1 : 68 ، و سيرة ابن هشام 2 : 194 ، و تاريخ الطبري 2 : 147 سنة 2 .

-----------
( 3 ) المغازي للواقدي 1 : 87 ، و سيرة ابن هشام 2 : 201 ، و تاريخ الطبري 2 : 154 سنة 2 .

-----------
( 4 ) الطبقات لابن سعد 2 ق 1 : 11 ، و تاريخ الطبري 2 : 169 سنة 2 .

-----------
( 5 ) آل عمران : 165 .

[ 392 ]

قتلتم منهم سبعين ، و أسرتم منهم سبعين . . . قلتم أنّى هذا قل هو من عند أنفسكم . . . 1 حيث طلبوا في بدر من النبيّ صلى اللّه عليه و آله إطلاق الأسارى بالفداء ،

فشرط عليهم أنّه يقتل منهم في عام قابل بعدد من يأخذون منهم الفداء ،

فرضوا بذلك 2 .

« فلمّا رأى اللّه صدقنا » و جدّنا في غزوات حصلت بعد أحد ، كما في الأحزاب و غيرها ، قال تعالى : و لمّا رأى المؤمنون الأحزاب قالوا هذا ما و عدنا اللّه و رسوله و صدق اللّه و رسوله و ما زادهم إلاّ إيمانا و تسليما . من المؤمنين رجال صدقوا ما عاهدوا اللّه عليه فمنهم من قضى نحبه و منهم من ينتظر و ما بدّلوا تبديلا . ليجزي اللّه الصّادقين بصدقهم . . . 3 .

و في ( السير ) : أصاب المسلمون امرأة من الكفّار في غزوة ذات الرقاع ،

و كان زوجها غائبا ، فلمّا أتى أهله و أخبر حلف لا ينتهي حتّى يهريق في أصحابه صلى اللّه عليه و آله دما . و خرج يتّبع أثره عليه السّلام حتّى نزل ، فقال صلى اللّه عليه و آله : من يحرسنا الليلة ؟ فانتدب رجل من المهاجرين و رجل من الأنصار ، فأقام بفم شعب نزله النبيّ صلى اللّه عليه و آله و اضطجع المهاجري و حرس الأنصاري أوّل الليل ، و قام يصلّي فجاء زوج المرأة فرأى شخصه ، فعرف أنّه ربيئة القوم ، فرماه بسهم فوضعه فيه فانتزعه ، و ثبت قائما يصلّي ، ثمّ رماه بسهم آخر فنزعه ، و ثبت يصلّي ، ثمّ رماه بالثالث فوضعه فيه ، فانتزعه ثمّ ركع و سجد ثمّ أيقظ صاحبه فوثب ، فلمّا رآهما الرجل علم أنّهما علما به ، و لمّا رأى المهاجري ما بالأنصاري قال :

سبحان اللّه ألا أيقظتني أوّل ما رماك ؟ قال : كنت في سورة أقرؤها فلم أحبّ أن

-----------
( 1 ) آل عمران : 165 .

-----------
( 2 ) المغازي للواقدي 1 : 325 ، و سنن الترمذي 4 : 135 ح 1567 ، و رواه ابن أبي شيبة ، و ابن جرير ، و ابن مردويه عنهم الدر المنثور 2 : 93 .

-----------
( 3 ) الأحزاب : 22 24 .

[ 393 ]

أقطعها فلمّا تابع عليّ الرمي أعلمتك ، و ايم اللّه لو لا خوفي أن أضيع ثغرا أمرني النبيّ صلى اللّه عليه و آله بحفظه لقطع نفسي قبل أن أقطعها 1 .

و في ( طبقات كاتب الواقدي ) في سريّة غالب الليثي الّذي بعثه النبيّ صلى اللّه عليه و آله إلى بني الملوّح بالكديد بشنّ الغارة عليهم : قال جندب الجهني : فكمنّا في ناحية الوادي ، و بعثني أصحابي ربيئة لهم ، فخرجت حتّى أتيت تلاّ مشرفا على الحاضر يطلعني عليهم ، حتّى إذا أسندت عليهم فيه علوت على رأسه ، ثمّ اضطجعت عليه . قال : فإنّي لأنظر إذ خرج رجل منهم من خباء له فقال لامرأته :

إنّي أرى على هذا الجبل سوادا ما رأيته أوّل من يومي هذا ، فانظري إلى أوعيتك لا تكون الكلاب جرّت منها شيئا . فنظرت فقالت : و اللّه ما أفقد من أوعيتي شيئا . قال : فناوليني قوسي و نبلي . فناولته قوسه و سهمين معها ،

فأرسل سهما فو اللّه ما أخطأ بين عينيّ . قال : فانتزعته و ثبتّ مكاني ، ثمّ أرسل آخر ، فوضعه في منكبي ، فانتزعته فوضعته و ثبّت مكاني ، فقال لامرأته : و اللّه لو كانت ربيئة لقد تحركت بعد ، و اللّه لقد خالطها سهماي . ثمّ دخل و راحت الماشية من إبلهم و أغنامهم ، فلمّا احتلبوا و عطنوا و اطمأنّوا فناموا ، شننّا عليهم الغارة و استقنا النعم 2 .

« أنزل بعدوّنا الكبت » أي : المذلّة ، أوقع اللّه في الأحزاب الاختلاف بين قريش و غطفان و بين قريظة ، و ساء ظنّ كلّ منهم بالآخر ، و بعث عليهم ريحا في ليال شاتية شديدة البرد ، فجعلت تكفأ قدورهم و تطرح أبنيتهم ، فلمّا ارتحلوا قال النبيّ صلى اللّه عليه و آله : الآن نغزوهم و لا يغزونا . فكان كذلك حتّى فتح تعالى لنبيّه صلى اللّه عليه و آله مكّة ، و قال تعالى : وردّ اللّه الذين كفروا بغيظهم لم ينالوا خيرا

-----------
( 1 ) سيرة ابن هشام 3 : 122 ، و المغازي للواقدي 1 : 397 ، و تاريخ الطبري 2 : 228 سنة 4 و غيرها .

-----------
( 2 ) الطبقات لابن سعد 2 ق 1 : 89 و النقل بتقطيع .

[ 394 ]

و كفى اللّه المؤمنين القتال و كان اللّه قويّا عزيزا . و أنزل الّذين ظاهروهم من أهل الكتاب من صياصيهم و قذف في قلوبهم الرعب فريقا تقتلون و تأسرون فريقا . و أورثكم أرضهم و ديارهم و أموالهم و أرضا لم تطؤوها و كان اللّه على كلّ شي‏ء قديرا 1 .

« و أنزل علينا النصر » قال تعالى : إذا جاء نصر اللّه و الفتح . و رأيت الناس يدخلون في دين اللّه أفواجا . فسبّح بحمد ربك . . . 2 . و قالوا : لمّا دخل النبيّ صلى اللّه عليه و آله و سلم المدينة منصرفه من الأحزاب و اللواء معقود ، أراد أن يغتسل من الغبار ، فناداه جبرئيل : عذيرك من محارب ، و اللّه ما وضعت الملائكة لأمتها فكيف تضع لأمتك ، إنّ اللّه تعالى يأمرك الا تصلّي العصر إلاّ ببني قريظة ، فإنّي متقدّمك و مزلزل حصنهم 3 .

« حتّى استقرّ الإسلام » في موضعه .

« ملقيا جرانه » أي : مقدّم عنقه ، و هو استعارة ، و الأصل فيه : إلقاء البعير جرانه . إذا برك .

« و متبوئا أوطانه » في العرب و العجم ، قال الجزري : إن المسلمين لمّا كانوا في حفر الخندق خرجت عليهم صخرة كسرت المعول ، فأعلموا النبيّ صلى اللّه عليه و آله فهبط إليها و معه سلمان ، فأخذ المعول و ضرب الصخرة ضربة صدعها ، و برقت منها برقة أضاءت ما بين لابتي المدينة ، فكبّر النبيّ صلى اللّه عليه و آله و سلم و المسلمون ، ثمّ الثانية كذلك ثمّ الثالثة كذلك ثمّ خرج و قد صدعها ، فسأله

-----------
( 1 ) رواها متفرّقة في قصّة الأحزاب ابن هشام في السيرة 3 : 127 ، و الواقدي في المغازي 1 : 440 ، و ابن سعد في الطبقات 2 ق 1 : 47 ، و الطبري في تاريخه 2 : 233 سنة 5 و غيرهم . و الآيات ( 25 27 ) من سورة الأحزاب .

-----------
( 2 ) النصر : 1 3 .

-----------
( 3 ) رواه باختلاف بين الروايات ابن هشام في السيرة 3 : 140 و الواقدي في المغازي 1 : 497 ، و ابن سعد في الطبقات 2 ق 1 : 53 ، و الطبري في تاريخه 2 : 245 سنة 5 .

[ 395 ]

سلمان عمّا رأى من البرق ، فقال النبيّ صلى اللّه عليه و آله : أضاءت الحيرة و قصور كسرى في البرقة الأولى ، و أخبرني جبرئيل أنّ أمتي ظاهرة عليها ، و أضاء لي في الثانية القصور الحمر من أرض الشام و الروم ، و أخبرني أنّ أمتي ظاهرة عليها ، و أضاء لي في الثالثة قصور صنعاء ، و أخبرني أنّ أمّتي ظاهرة عليها ،

فأبشروا . فاستبشر المسلمون 1 .

« و لعمري لو كنّا نأتي ما أتيتم » من الخذلان و الخور .

« ما قام للدين عمود » بل كان كخباء مطروح على الأرض .

« و لا اخضرّ للإيمان عود » بل كان كشجرة يابسة ، روى الطبري في مولد النبيّ صلى اللّه عليه و آله أنّه لما انخرقت دجلة و انفصم طاق كسرى ، قال كسرى لمنجّميه و كاهنيه : انظروا ما هذا و كان فيهم رجل يعتاف اعتياف العرب بعثه إليه باذان من اليمن قلّما يخطى‏ء يقال له : السائب فخرجوا فأخذ عليهم بأقطار السماء ، و بات السائب في ليلة ظلّ فيها على ربوة ، فرمق برقا نشأ من الحجاز ثمّ استطار حتّى بلغ المشرق ، فلمّا أصبح ذهب ينظر إلى ما تحت قدميه ، فإذا روضة خضراء ، فقال في ما يعتاف : لئن صدق ما أرى ليخرجن من الحجاز سلطان يبلغ المشرق تخصب منه الأرض كأفضل ما خصبت من ملك قبله 2 .

قال عليه السّلام لهم ما قال ، لأنّه إنّما كان أهل بصيرة أصحابه لتقدّم الثلاثة عليه ، و إفسادهم لعقائدهم و أخلاقهم قليلين ، فمنهم جمع صاروا خوارج عليه عليه السّلام ، و منهم جمع صاروا من قتلة الحسين عليه السّلام كشبث بن ربعي ، و شمر بن ذي الجوشن و غيرهما ، و منهم جمع كانوا من المنافقين كالأشعث بن قيس ، و عمرو بن حريث و نظرائهما ، و منهم جمع و هم جمهورهم كانوا من

-----------
( 1 ) الكامل لابن الأثير الجزري 2 : 179 سنة 5 ، و تاريخ الطبري 2 : 235 سنة 5 و غيرهما .

-----------
( 2 ) تاريخ الطبري 1 : 597 و النقل بتلخيص .

[ 396 ]

الحشوية الذين صاروا عد أتباع معاوية ، و هم الّذين كانوا يقولون أيّام ابن الزبير و قيام عبد الملك عليه : ابن الزبير وليّ اللّه ، و عبد الملك عدوّ اللّه . و لمّا قتل ابن الزبير و صار الأمر إلى عبد الملك قالوا بالعكس ، و كان المستبصرون في حقّه عليه السّلام مثل مؤمني أصحاب النبيّ صلى اللّه عليه و آله و سلم الذين يقتلون أرحامهم للدين فيهم قليلا .

فخرج في صفّين عراقي يقال له : أثال بن حجل ، و خرج إليه من أهل الشام ابنه ، و لم يعرف واحد منهما الآخر ، فطاعنا ثم انتميا فنزلا و اعتنقا و بكيا ، و انصرف كلّ منهما إلى أصحابه 1 .

و كذلك خرج أخوان أحدهما عراقي ، و الآخر شامي ، و غلبه العراقي ، فلمّا جلس على صدره ، و كشف المغفر عنه رأى أنّه أخوه تركه 2 .

و كذلك خرج ابنا عمّين : قيس الأرحبي و سويد الأرحبي . فلمّا تقاربا و تعارفا ، انصرفا 3 .

بل كان فيهم من يقتل قاتل قريبه من أصحابه ، فكان حابس بن سعد الطائي خال زيد بن عدي بن حاتم الطائي مع معاوية ، فقتله بكري من أصحاب أمير المؤمنين عليه السّلام ، فطعنه زيد فقتله و لحق بمعاوية ، و قال في ذلك :

من مبلغ أبناء طي بأنّني
ثأرت بخالي ثمّ لم أتأثّم

4 « و أيم اللّه لتحلبنّها دما » الظاهر كونه كمثل ، و كون الضمير في ( لتحلبنّها ) راجعا إلى الناقة لا لأفعالهم ، كما توهمه ابن ميثم 5 و تبعه الخوئي 6 .

« و لتتبعنّها ندما » بعد مشاهدة و بال أعمالكم و عاقبة أفعالكم ، في ترككم

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 443 .

-----------
( 2 ) رواه ابن مزاحم في وقعة صفين : 271 .

-----------
( 3 ) رواه ابن مزاحم في وقعة صفين : 268 .

-----------
( 4 ) رواه ابن مزاحم في وقعة صفين : 522 .

-----------
( 5 ) شرح ابن ميثم 2 : 148 .

-----------
( 6 ) شرح الخوئي 2 : 19 .

[ 397 ]

لأهل بيت نبيّكم و اتّباع الأجانب .

و في ( بلاغات نساء أحمد بن أبي طاهر البغدادي ) : لمّا دخلت نسوة المدينة على سيّدة النساء فاطمة صلوات اللّه عليها في علّتها ، قالت لهنّ : إلى أيّ لجأ لجؤوا و أسندوا ، و بأيّ عروة تمسّكوا . . . أما لعمر الهكن لقد لقحت فنظرة ريثما تنتج ، ثمّ احتلبوا طلاع القعب دما عبيطا ، و ذعافا ممقرا ، هنالك يخسر المبطلون ، و يعرف التالون غبّ ما أسّس الأوّلون ، ثمّ أطيبوا عن أنفسكم نفسا ، و طامنوا للفتنة جأشا ، و أبشروا بسيف صارم ، و بقرح شامل ،

و استبداد من الظالمين يدع فيئكم زهيدا و جمعكم حصيدا ، فيا حسرة لكم ،

و أنّى بكم و قد عميت عليكم ، أ نلزمكموها و أنتم لها كارهون 1 ؟


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

35

من الخطبة ( 95 ) لَقَدْ رَأَيْتُ أَصْحَابَ ؟ مُحَمَّدٍ ص ؟ فَمَا أَرَى أَحَداً مِنْكُمْ يُشْبِهُهُمْ لَقَدْ كَانُوا يُصْبِحُونَ شُعْثاً غُبْراً وَ قَدْ بَاتُوا سُجَّداً وَ قِيَاماً يُرَاوِحُونَ بَيْنَ جِبَاهِهِمْ وَ خُدُودِهِمْ وَ يَقِفُونَ عَلَى مِثْلِ اَلْجَمْرِ مِنْ ذِكْرِ مَعَادِهِمْ كَأَنَّ بَيْنَ أَعْيُنِهِمْ رُكَبَ اَلْمِعْزَى مِنْ طُولِ سُجُودِهِمْ إِذَا ذُكِرَ اَللَّهُ هَمَلَتْ أَعْيُنُهُمْ حَتَّى تَبُلَّ جُيُوبَهُمْ وَ مَادُوا كَمَا يَمِيدُ اَلشَّجَرُ يَوْمَ اَلرِّيحِ اَلْعَاصِفِ خَوْفاً مِنَ اَلْعِقَابِ وَ رَجَاءً لِلثَّوَابِ أقول : رواه ابن قتيبة في ( عيونه ) ، و رواه المفيد في ( إرشاده ) ، و الشيخ في ( أماليه ) .

روى الأوّل عن مالك بن مغول ، عن رجل من جعفي ، عن السدي ، عن أبي أراكة ، قال : صلّى عليّ عليه السّلام الغداة ثمّ جلس حتّى ارتفعت الشمس كأنّ عليه

-----------
( 1 ) بلاغات النساء للبغدادي : 33 .

[ 398 ]

كآبة ، ثمّ قال : و اللّه لقد رأيت إثرا من أصحاب رسول اللّه صلى اللّه عليه و آله و سلم فما أرى أحدا يشبههم ، و اللّه إن كانوا ليصبحوا شعثا غبرا صفرا ، بين أعينهم مثل ركب المغزى ، قد باتوا يتلون كتاب اللّه ، يراوحون بين أقدامهم و جباههم ، إذا ذكروا اللّه مادوا كما يميد الشجر في يوم ريح ، و انهملت أعينهم حتّى تبلّ ثيابهم ،

و كأنّهم و اللّه باتوا غافلين . يريد أنّهم يستقلّون ذلك 1 .

و قال الثاني : و من كلامه عليه السّلام في ذكر خيار الصحابة و زهّادهم ما رواه صعصعة بن صوحان العبدي قال : صلّى بنا أمير المؤمنين عليه السّلام ذات يوم صلاة الصبح ، فلمّا سلّم أقبل على القبلة بوجهه يذكر اللّه لا يلتفت يمينا و لا شمالا ، حتّى صارت الشمس على حائط مسجدكم هذا يعني جامع الكوفة قيد رمح ، ثمّ أقبل علينا بوجهه عليه السّلام فقال : لقد عهدت أقواما على عهد خليلي رسول اللّه صلى اللّه عليه و آله و أنّهم ليراوحون في هذا الليل بين جباههم و ركبهم ، فإذا أصبحوا أصبحوا شعثا غبرا ، بين أعينهم شبه ركب المعزى ، فإذا ذكروا الموت مادوا كما يميد الشجر في الريح ، ثمّ انهملت عيونهم حتّى تبلّ ثيابهم .

ثمّ نهض عليه السّلام و هو يقول : كأنّما القوم باتوا غافلين 2 .

و روى الثالث صحيحا عن معروف بن خربوذ عن أبي جعفر عليه السّلام قال :

صلّى أمير المؤمنين عليه السّلام بالناس الصبح بالعراق ، فلمّا انصرف و عظهم فبكى و أبكاهم من خوف اللّه تعالى ، ثمّ قال : أما و اللّه لقد عهدت أقواما على عهد خليلي رسول اللّه صلى اللّه عليه و آله و أنّهم ليصبحون و يمسون شعثاء غبراء خمصاء ، بين أعينهم كركب المعزي ، يبيتون لربّهم سجّدا و قياما ، يراوحون بين أقدامهم و جباههم ، يناجون ربّهم و يسألونه فكاك رقابهم من النار ، و اللّه لقد رأيتهم

-----------
( 1 ) عيون الأخبار لابن قتيبة 2 : 301 .

-----------
( 2 ) الارشاد للمفيد : 126 .

[ 399 ]

و هم مع ذلك و هم جميع مشفقون منه خائفون 1 .

و رواه ( الكافي ) عنه أيضا ، و رواه عن علي بن الحسين عليه السّلام أيضا عنه عليه السّلام ، و في خبره : و اللّه لقد أدركت أقواما يبيتون لربّهم سجّدا و قياما ،

يخالفون بين جباههم و ركبهم ، كأنّ زفير النار في آذانهم ، إذا ذكر اللّه عندهم مادوا كما يميد الشجر ، كأنّما القوم باتوا غافلين . قال : ثمّ قال : فما رئي ضاحكا حتّى قبض 2 .

« لقد رأيت أصحاب محمّد صلى اللّه عليه و آله » الأصل في كلام المصنّف رواية ابن قتيبة المتقدمة ، و قد عرفت أنّها بلفظ « رأيت إثرا من أصحابه » أي : خلّصا ، و هو الصحيح . فلم يكن جميع أصحابه كذلك بل إثر منهم ، و قد عرفت أنّ روايتي الشيخين بدلتاه بلفظ « لقد عهدت أقواما على عهد خليلي » 3 و لو كانت رواية المصنّف صحيحة ، فالمراد أصحابه الخاصّون الملازمون له ليلا و نهارا المتخلقون بأخلاقه ، لا ما اصطلح عليه أصحاب الكتب الصحابية .

و قوله عليه السّلام « لقد رأيت » أو « عهدت » دالّ على عدم بقائهم في وقت إخباره ، و كان من أراده عليه السّلام مات جمع منهم في حياة النبيّ صلى اللّه عليه و آله كحمزة ،

و جعفر ، و زيد بن حارثة ، و عبد اللّه بن رواحة ، و عثمان بن مظعون ، و سعد بن معاذ و غيرهم ، و بقي منهم جمع ماتوا بعده صلى اللّه عليه و آله في أيّام الثلاثة ، و في أوائل أيّامه كسلمان و أبي ذر ، و المقداد ، و عمّار ، و حذيفة ، و ذي الشهادتين ، و ابن التيهان ، و نظرائهم .

و قد وصفوا في القرآن في قوله عزّ و جلّ : محمّد رسول اللّه و الّذين

-----------
( 1 ) أمالي أبي علي الطوسي 1 : 100 المجلس 4 .

-----------
( 2 ) الكافي للكليني 2 : 235 ، 236 الحديث 21 ، 22 .

-----------
( 3 ) الإرشاد للمفيد : 126 ، و أمالي أبي علي الطوسي 1 : 100 المجلس 4 .

[ 400 ]

معه أشدّاء على الكفّار رحماء بينهم تراهم ركّعا سجّدا يبتغون فضلا من اللّه و رضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة و مثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزرّاع ليغيظ بهم الكفّار وعد اللّه الّذين آمنوا و عملوا الصالحات منهم مغفرة و أجرا عظيما 1 .

« فما أرى أحدا منكم يشبههم » هكذا في ( المصرية ) و ليست كلمة ( منكم ) في ( ابن ميثم و الخطيّة ) 2 و لكن في ( ابن أبي الحديد ) 3 : « فما أرى أحدا يشبههم منكم » .

« لقد كانوا يصبحون شعثا » أي : متغيري الشعور و منتشريها .

« غبرا » بالضم فالسكون ، جمع أغبر .

« و قد » هكذا في ( المصرية ) ، و الصواب : ( قد ) بدون ( واو ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

« باتوا سجّدا و قياما » فيكون ليلهم بين السجود و القيام ، و الأصل فيه قوله تعالى : و عباد الرحمن الّذين يمشون على الأرض هونا و إذا خاطبهم الجاهلون قالوا سلاما . و الّذين يبيتون لربّهم سجّدا و قياما 5 .

« يراوحون بين جباههم و خدودهم » بمعنى أنّه إذا كلّت جباههم من طول سجودهم ، و ضعوا خدودهم لتحصل راحة للجباه ، و بالعكس ، و كانوا يتأسّون في ذلك بصاحبهم النبيّ صلى اللّه عليه و آله و سلم ، فقد كان يتعب نفسه في عبادة ربّه

-----------
( 1 ) الفتح : 29 .

-----------
( 2 ) لفظ شرح ابن ميثم 2 : 404 « منكم يشبههم » أيضا .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 186 .

-----------
( 4 ) توجد ( الواو ) في شرح ابن أبي الحديد 2 : 186 ، و شرح ابن ميثم 2 : 404 .

-----------
( 5 ) الفرقان : 63 64 .

[ 401 ]

حتّى خاطبه عزّ و جلّ بقوله : طه ما أنزلنا عليك القرآن لتشقى 1 فكان يقوم في صلاته حتّى و رمت قدماه .

هذا ، و قد عرفت أنّ في رواية ( عيون القتيبي ) : « يراوحون بين أقدامهم و جباههم » 2 و هو الأنسب بقوله عليه السّلام : « سجّدا و قياما » تبعا للآية 3 .

« و يقفون على مثل الجمر » من النار .

« من ذكر معادهم » قال تعالى في وصفهم : و الّذين يقولون ربّنا اصرف عنّا عذاب جهنّم إنّ عذابها كان غراما . إنّها ساءت مستقرّا و مقاما 4 .

و في ( الطبري ) : لمّا ودّع عبد اللّه بن رواحة و هو الثالث من أمراء مؤتة الناس بكى ، فقالوا له : ما يبكيك يابن رواحة ؟ فقال : أما و اللّه ما بي حبّ الدّنيا و لا صبابة بكم ، و لكنّي سمعت النبيّ صلى اللّه عليه و آله يقرأ آية من كتاب اللّه تعالى يذكر فيها النار و إن منكم إلاّ واردها كان على ربك حتما مقضيّا 5 فلست أدري كيف لي بالصدر بعد الورود . فقال المسلمون : صحبكم اللّه و دفع عنكم ، و ردّكم إلينا صالحين . فقال عبد اللّه بن رواحة :

لكنّني أسأل الرحمن مغفرة
و ضربة ذات فرغ تقذف الزبدا

أو طعنة بيدي حرّان مجهزة
بحربة تنفذ الأحشاء و الكبدا

6 « كأنّ بين أعينهم ركب » جمع ركبة .

« المعزى » في ( الصحاح ) : المعز من الغنم خلاف الضأن ، و هو اسم

-----------
( 1 ) طه : 1 2 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 301 .

-----------
( 3 ) الفرقان : 64 .

-----------
( 4 ) الفرقان : 65 66 .

-----------
( 5 ) مريم : 71 .

-----------
( 6 ) تاريخ الطبري 2 : 319 سنة 8 .

[ 402 ]

جنس ، و كذلك المعز ، و المعيز و الأمعوز و المعزى 1 .

« من طول سجودهم » . . . سيماهم في وجوههم من أثر السجود . . . 2 .

« إذا ذكر اللّه هملت » أي : فاضت .

« أعينهم حتّى تبلّ » أي : تصير رطبا .

« جيوبهم » قال الجوهري : الجيب للقميص 3 .

« و مادوا » أي : تحرّكوا .

« كما يميد الشجر يوم الريح العاصف » إنّما المؤمنون الّذين إذا ذكر اللّه وجلت قلوبهم . . . 4 .

« خوفا من العقاب و رجاء للثواب » و عقابه ما لا تقوم له السماوات و الأرض ، و ثوابه ما لا عين رأت و لا أذن سمعت .

و رووا في قصّة غزوة ذي قرد عن سلمة بن الأكوع قال : أخذت عنان فرس الأخرم ، و قلت له : احذر لا يقتطعوك حتّى تلحق بنا النبيّ صلى اللّه عليه و آله و سلم فقال : يا سلم إنّ كنت تؤمن باللّه و اليوم الآخر ، و تعلم أنّ الجنّة حقّ و النّار حقّ فلا تخل بيني و بين الشهادة . فخلّيته فالتقى هو و عبد الرحمن بن عيينة فعقر الأخرم فرسه ، و طعنه عبد الرحمن فقتله 5 .

هذا ، و روى ( أسد الغابة ) عن أبي مدينة الدارمي ، قال : كان الرجلان من أصحاب النبيّ صلى اللّه عليه و آله إذا التقيا لم يتفرّقا حتّى يقرأ أحدهما على الآخر

-----------
( 1 ) صحاح اللغة 2 : 893 مادة ( معز ) .

-----------
( 2 ) الفتح : 29 .

-----------
( 3 ) صحاح اللغة للجوهري 1 : 104 مادة ( جيب ) .

-----------
( 4 ) الأنفال : 2 .

-----------
( 5 ) الطبقات لابن سعد 2 ق 1 : 60 ، و الطبري في تاريخه 2 : 256 سنة 6 و النقل بتلخيص .

[ 403 ]

و العصر . إنّ الإنسان لفي خسر 1 إلى آخرها ، ثمّ يسلّم أحدهما على الآخر 2 .

و رووا أنّ أصحاب النبيّ صلى اللّه عليه و آله كانوا يتهيؤون لآداب يوم الجمعة من يوم الخميس 3 .

و روى ( قرب الإسناد ) : أنّ أمير المؤمنين عليه السّلام صاحب رجلا ذميّا ، فقال له الذّمّي : أين تريد يا عبد اللّه ؟ قال : أريد الكوفة . فلمّا عدل الطريق بالذمي عدل معه عليّ عليه السّلام ، فقال الذمّي له : ألست تريد الكوفة ؟ قال عليه السّلام : بلى . فقال له الذمّي :

فقد تركت الطريق . فقال له : قد علمت . فقال له : فلم عدلت معي ، و قد علمت ذلك ؟

فقال له عليّ عليه السّلام : هذا من تمام حسن الصحبة ، أن يشيّع الرجل صاحبه هنيئة إذا فارقه ، هكذا أمرنا نبيّنا صلى اللّه عليه و آله و سلم . فقال له : هكذا قال ؟ قال : نعم . فقال له الذمّي :

لا جرم إنّما تبعه من تبعه لأفعاله الكريمة ، و أنا أشهدك أنّي على دينك . فرجع الذمي مع عليّ عليه السّلام ، فلمّا عرفه أسلم 4 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

36

الحكمة ( 96 ) و قال عليه السّلام :

إِنَّ أَوْلَى اَلنَّاسِ بِالْأَنْبِيَاءِ أَعْمَلَهُمْ بِمَا جَاءُوا ثُمَّ تَلاَ ع إِنَّ أَوْلَى اَلنَّاسِ ؟ بِإِبْراهِيمَ ؟ لَلَّذِينَ اِتَّبَعُوهُ وَ هذَا ؟ اَلنَّبِيُّ ؟ وَ اَلَّذِينَ آمَنُوا 3 : 68 ثُمَّ قَالَ ع إِنَّ وَلِيَّ ؟ مُحَمَّدٍ ؟ مَنْ أَطَاعَ اَللَّهَ وَ إِنْ بَعُدَتْ لُحْمَتُهُ وَ إِنَّ

-----------
( 1 ) العصر : 1 2 .

-----------
( 2 ) أسد الغابة لابن الأثير 3 : 144 .

-----------
( 3 ) احياء علوم الدين للغزالي 1 : 161 .

-----------
( 4 ) قرب الإسناد للحميري : 7 ، و الكافي للكليني 2 : 670 ح 5 .

-----------
( 5 ) آل عمران : 68 .

[ 404 ]

عَدُوَّ ؟ مُحَمَّدٍ ؟ مَنْ عَصَى اَللَّهَ وَ إِنْ قَرُبَتْ لُحْمَتُهُ « إنّ أولى الناس بالأنبياء أعملهم » قال ابن أبي الحديد الرواية « أعلمهم » ،

و الصحيح ( أعملهم ) لأن استدلاله بالآية يقتضي ، و كذا قوله عليه السّلام فيما بعد 1 .

و قال ابن ميثم : ( أعلمهم ) صحيح لأنّ العمل موقوف على العلم 2 .

قلت : العلم شرط للعمل لا سبب له ، و إنّما يطلق السبب على المسبّب لتلازمهما ، لا الشرط على المشروط ، لا سيما مع كثرة تخلّف العمل عن العلم ،

و كون العلماء غير العاملين أكثر من العلماء العاملين ، و هو عليه السّلام في مقام بيان الأهمية لنفس العمل ، فالصحيح ( أعملهم ) و حيث إنّ الفرق بينه و بين ( أعملهم ) في الخطّ قليل وقع التصحيف من المصنّف أو غيره قبله أو بعده .

« بما جاؤوا » من الشرائع .

« ثمّ تلا » شاهدا لكلامه قوله تعالى :

إنّ أولى الناس بإبراهيم للّذين اتّبعوه و هذا النبيّ . . . » لأنّه صلى اللّه عليه و آله كان أتبع الناس لإبراهيم . قال تعالى : ثمّ أوحينا إليك أن اتّبع ملّة إبراهيم حنيفا . . . 3 .

و في ( طبقات كاتب الواقدي ) : قال قوم من بني مدلج لعبد المطلب :

احتفظ به ( يعنون محمّدا صلى اللّه عليه و آله ) فإنّا لم نر قدما أشبه بالقدم التي في المقام منه .

فقال عبد المطلب لأبي طالب : اسمع ما يقول هؤلاء . فكان أبو طالب يحتفظ به 4 .

« و الّذين آمنوا » إيمانا حقيقيّا ، و الآية في سورة آل عمران .

-----------
( 1 ) شرح ابن أبي الحديد 4 : 283 .

-----------
( 2 ) هذا مفهوم كلام ابن ميثم في شرحه 5 : 289 لا صريح قوله .

-----------
( 3 ) النحل : 123 .

-----------
( 4 ) الطبقات لابن سعد 1 ق 1 : 74 .

[ 405 ]

« ثمّ قال إنّ وليّ محمّد صلى اللّه عليه و آله من أطاع اللّه و إن بعدت لحمته ، و إنّ عدوّ محمّد صلى اللّه عليه و آله من عصى اللّه ، و إن قربت لحمته » لحمة بالضم : القرابة ، قال ابن أبي الحديد في الحديث الصحيح : يا فاطمة بنت محمّد إنّي لا أغني عنك من اللّه شيئا 1 . و قال رجل لجعفر بن محمّد عليه السّلام : أرأيت قول النبيّ صلى اللّه عليه و آله : إنّ فاطمة أحصنت فرجها فحرّم اللّه ذريّتها على النار ، أليس هذا أمانا لكلّ فاطميّ في الدّنيا ؟ فقال : إنّك لأحمق إنّما أراد حسنا و حسينا لأنّهما من الخمسة أهل البيت ، فأمّا من عداهما فمن قعد به عمله لم ينهض به نسبه 2 .

قلت : و روى ( عيون ابن بابويه ) عن ياسر ، و الوشا ، و ابن الجهم : أنّ الرضا عليه السّلام قال لأخيه زيد بن موسى المعروف بزيد النار : أغرّك قول سفلة أهل الكوفة « إنّ فاطمة أحصنت فرجها فحرّم اللّه ذريّتها على النار » ذلك للحسن و الحسين خاصّة ، إن كنت ترى أنّك تعصي اللّه عزّ و جلّ و تدخل الجنّة ،

و موسى بن جعفر أطاع اللّه و دخل الجنّة ، فأنت إذن أكرم على اللّه عزّ و جلّ من موسى بن جعفر ، و اللّه ما ينال أحد ما عند اللّه عزّ و جلّ إلاّ بطاعته ، و زعمت أنّك تناله بمعصيته ، فبئس ما زعمت . فقال له زيد : أنا أخوك ، و ابن أبيك . فقال له :

أنت أخي ما أطعت اللّه عزّ و جلّ ، إنّ نوحا قال : . . . ربّ إنّ ابني من أهلي و إنّ وعدك الحقّ و أنت أحكم الحاكمين 3 فقال عزّ و جلّ له : . . . يا نوح إنّه ليس من أهلك إنّه عمل غير صالح . . . 4 فأخرجه اللّه عزّ و جلّ من أن يكون أهله بمعصية و زاد في ( رواية الوشا ) : إنّه عليه السّلام التفت إلى الوشا ، و قال له : و أنت إذا

-----------
( 1 ) صحيح مسلم 1 : 162 ح 351 ، 352 و سنن النسائي 6 : 250 و غيرهما .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 283 ، و أخرج هذا المعنى الصدوق في عيون الأخبار 2 : 234 ح 1 عن الرضا عليه السّلام و أخرج معناه بطرق ثلاثة الصدوق في معاني الأخبار : 106 ، 107 ح 2 4 عن الصادق عليه السّلام .

-----------
( 3 ) هود : 45 .

-----------
( 4 ) هود : 46 .

[ 406 ]

أطعت اللّه تعالى فأنت منّا أهل البيت و زاد في ( رواية ابن الجهم ) : و قال عليه السّلام له :

يابن الجهم من خالف دين اللّه فابرأ منه كائنا من كان ، من أيّ قبيلة كان ، و من عادى اللّه فلا تواله كائنا من كان ، و من أيّ قبيلة كان . فقلت : يابن رسول اللّه ،

و من الّذي يعادي اللّه ؟ قال : من يعصيه 1 .

و عن النبيّ صلى اللّه عليه و آله و سلم قال لبني عبد المطلّب ، و بني هاشم : إنّي رسول اللّه إليكم ، و إنّي شفيق عليكم و إنّ لي عملي ، و لكلّ رجل منكم عمله ، لا تقولوا : إنّ محمّدا منّا ، و سندخل مدخله ، فلا و اللّه ما أوليائي منكم و لا من غيركم يا بني عبد المطلب إلاّ المتّقون ، إلاّ فلا أعرفكم يوم القيامة تأتون تحملون الدّنيا على ظهوركم ، و يأتون الناس يحملون الآخرة ، ألا إنّي قد أعذرت إليكم فيما بيني و بينكم ، و فيما بيني و بين اللّه عزّ و جلّ فيكم 2 .

و قال : يا بني عبد المطّلب إيتوني بأعمالكم لا بأحسابكم و أنسابكم ، قال عزّ و جلّ : فإذا نفخ في الصور فلا أنساب بينهم يومئذ و لا يتساءلون 3 .

و عن الرضا عليه السّلام : قال عليّ بن الحسين عليه السّلام : لمحسننا كفلان من الأجر ،

و لمسيئنا ضعفان من العذاب 4 .

و عن الكاظم عليه السّلام : أنّ إسماعيل قال لأبيه الصادق عليه السّلام : ما تقول في المذنب منّا و من غيرنا ؟ فقال عليه السّلام : ليس بأمانيكم و لا أمانيّ أهل الكتاب من يعمل سوءا يجز به . . . 5 .

و عن موسى الرّازي : قال رجل للرضا عليه السّلام : و اللّه ما على وجه الأرض

-----------
( 1 ) أخرج الأحاديث الثلاثة الصدوق في عيون الأخبار للصدوق 2 : 234 ، 236 ح 1 ، 4 ، 6 و النقل بتصرف .

-----------
( 2 ) الكافي للكليني 8 : 182 ح 205 ، و صفات الشيعة للصدوق : 5 ح 8 .

-----------
( 3 ) عيون الأخبار للصدوق 2 : 237 ح 7 ، و الآية 101 من سورة ( المؤمنون ) .

-----------
( 4 ) روى هذا المعنى الطبرسي في مجمع البيان 8 : 354 عن السجاد عليه السّلام و زيد بن علي .

-----------
( 5 ) عيون الأخبار للصدوق 2 : 236 ح 5 ، و الآية 123 من سورة النساء .

[ 407 ]

أشرف منك أبا ؟ فقال : التقوى شرّفتهم ، و طاعة اللّه أحظّتهم . فقال له آخر : أنت و اللّه خير الناس . فقال له : لا تحلف يا هذا ، خير منّي من كان أتقى للّه و أطوع له ،

و اللّه ما نسخت هذه الآية . . . و جعلناكم شعوبا و قبائل لتعارفوا إنّ أكرمكم عند اللّه أتقاكم 1 . . . 2 .

قلت : صدق عليه السّلام إن كان وجد أحد أتقى منه كان خيرا منه لكن لم يوجد ،

و عن الرضا عليه السّلام : إنّا أهل بيت وجب حقّنا برسول اللّه صلى اللّه عليه و آله ، فمن أخذ برسول اللّه حقّا ، و لم يعط الناس من نفسه مثله فلا حقّ له 3 .

و عنه عليه السّلام و أومأ إلى عبد أسود من غلمانه : إن كان يرى أنّه خير من هذا بقرابتي من رسول اللّه صلى اللّه عليه و آله إلاّ أن يكون لي عمل صالح ، فأكون أفضل به منه 4 .

و عن الباقر عليه السّلام : يكتفي من اتخذ التشيّع أن يقول بحبّنا أهل البيت ، فو اللّه ما شيعتنا إلاّ من اتّقى اللّه و أطاعه ، و ما كانوا يعرفون إلاّ بالتواضع و التخشع ،

و أداء الأمانة ، و كثرة ذكر اللّه و الصوم و الصلاة ، و البرّ بالوالدين ، و التعهد للجيران من الفقراء ، و أهل المسكنة و الغارمين و الأيتام ، و صدق الحديث ،

و تلاوة القرآن ، و كفّ الألسن عن الناس إلاّ من خير ، و كانوا أمناء عشائرهم في الأشياء . فقال له جابر الجعفي : يابن رسول اللّه ما نعرف أحدا بهذه الصفة .

فقال : يا جابر لا تذهبنّ بك المذاهب ، حسب الرجل أن يقول : أحبّ عليّا و أتولاّه « ثمّ لا يكون مع ذلك فعّالا » فلو قال : إنّي أحبّ رسول اللّه ، و رسول اللّه صلى اللّه عليه و آله خير من عليّ عليه السّلام ثمّ لا يتّبع سيرته ، و لا يعمل بسنّته ما نفعه حبّه إيّاه شيئا ، فاتّقوا

-----------
( 1 ) الحجرات : 13 .

-----------
( 2 ) أخرجهما الصدوق في عيون الأخبار 2 : 238 ح 9 ، 10 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) عيون الأخبار للصدوق 2 : 238 ح 11 .

[ 408 ]

اللّه و اعملوا لما عند اللّه ، ليس بين اللّه و بين أحد قرابة ، أحبّ العباد إلى اللّه تعالى ،

و أكرمهم عليه أتقاهم له و أعملهم بطاعته ، يا جابر و اللّه ما يتقرّب العبد إلى اللّه تعالى إلاّ بالطاعة ، ما معنا براءة من النار ، و لا على اللّه لأحد من حجّة . من كان للّه مطيعا فهو لنا وليّ ، و من كان للّه عاصيا فهو لنا عدوّ ، و لا تنال و لا يتنا إلاّ بالعمل و الورع 1 .

و حيث يقول تعالى لنبيّه صلى اللّه عليه و آله و سلم : قل إنّي أخاف إن عصيت ربّي عذاب يوم عظيم 2 ، و لو تقوّل علينا بعض الأقاويل . لأخذنا منه باليمين . ثمّ لقطعنا منه الوتين 3 كيف يتوقع النجاة بانتساب إليه صلى اللّه عليه و آله بلا عمل ، و مع سوء عمل ؟

بل قوله تعالى لنساء النبيّ صلى اللّه عليه و آله : . . . من يأت منكنّ بفاحشة مبيّنة يضاعف لها العذاب ضعفين و كان ذلك على اللّه يسيرا 4 يدلّ على أشديّة عذاب المنسوبين إليه عليه السّلام في مخالفتهم ، و به صرّح السجّاد عليه السّلام في الخبر المتقدّم .

و أمّا ما نقلوا على لسان النبيّ صلى اللّه عليه و آله و سلم : « و الطالحون لي » 5 فأخبار موضوعة ، نظير قول اليهود و النصارى في ما وضعوا لأنفسهم : . . . نحن أبناء اللّه و أحبّاؤه . . . 6 و قول بني إسرائيل : . . . لن تمسّنا النار إلاّ أيّاما معدودة قل أتّخذتم عند اللّه عهدا فلن يخلف اللّه عهده أم تقولون

-----------
( 1 ) صفات الشيعة للصدوق : 11 ح 22 .

-----------
( 2 ) الأنعام : 15 .

-----------
( 3 ) الحاقة : 44 46 .

-----------
( 4 ) الأحزاب : 30 .

-----------
( 5 ) لم أجده بهذا اللفظ ، نعم جاء هذا المعنى في أمر الشفاعة في أحاديث كثيرة .

-----------
( 6 ) المائدة : 18 .

[ 409 ]

على اللّه ما لا تعلمون 1 .

و روى ( الكافي ) صحيحا عن الصادق عليه السّلام قال : خطب النّبيّ صلى اللّه عليه و آله بمنى فقال : أيّها الناس ما جاءكم عنّي يوافق كتاب اللّه فأنا قلته ، و ما جاءكم يخالف كتاب اللّه فلم أقله 2 .

و قال عليه السّلام : و كلّ حديث لا يوافق كتاب اللّه فهو زخرف 3 .

هذا ، و روى الكشي عن عمر بن يزيد قال : قال لي أبو عبد اللّه عليه السّلام : يابن يزيد أنت و اللّه منّا أهل البيت . قلت له : جعلت فداك من آل محمّد ؟ قال : إي و اللّه من أنفسهم . قلت : من أنفسهم ؟ قال : إي و اللّه من أنفسهم يا عمر ، أما تقرأ كتاب اللّه عزّ و جلّ : إنّ أولى الناس بإبراهيم للّذين اتّبعوه و هذا النبيّ و الّذين آمنوا و اللّه وليّ المؤمنين 4 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

37

من الخطبة ( 212 ) وَ أَشْهَدُ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ سَيِّدُ عِبَادِهِ كُلَّمَا نَسَخَ اَللَّهُ اَلْخَلْقَ فِرْقَتَيْنِ جَعَلَهُ فِي خَيْرِهِمَا لَمْ يُسْهِمْ فِيهِ عَاهِرٌ وَ لاَ ضَرَبَ فِيهِ فَاجِرٌ أقول : و في خطبة له عليه السّلام المروية في ( إثبات المسعودي ) في آباء النبيّ صلى اللّه عليه و آله و سلم من آدم إلى مولده صلى اللّه عليه و آله : فلمّا أذنت الّلهم في انتقال محمّد عليه السّلام من صلب آدم ألّفت بينه و بين زوج خلقتها له سكنا ، و وصلت لهما به سببا فنقلته من بينهما إلى شيث إختيارا له بعلمك ، فأيّ بشر كان اختصاصه برسالتك ، ثمّ

-----------
( 1 ) البقرة : 80 .

-----------
( 2 ) الكافي للكليني 1 : 69 ح 5 ، و المحاسن للبرقي : 221 ح 130 131 ، و تفسير العياشي 1 : 8 ح 1 .

-----------
( 3 ) الكافي للكليني 1 : 69 ح 3 ، 4 ، و المحاسن للبرقي : 220 ح 128 ، و تفسير العياشي 1 : 9 ح 4 .

-----------
( 4 ) أخرجه الكشي في معرفة الرجال اختياره : 331 ح 605 ، و أبو علي الطوسي في أماليه 1 : 44 المجلس 2 ، و مضمون فلان منّا أهل البيت جاء لجمع ، منهم : سلمان و أبو ذر و عمّار و جابر و غيرهم ، و الآية 68 من سورة آل عمران .

[ 410 ]

نقلته إلى أنوش فكان خلف أبيه في قبول كرامتك ، و احتمال رسالتك ، ثمّ قدّرت نقل النور إلى قينان و ألحقته في الخطوة بالسابقين ، و في المنحة بالباقين ، ثمّ جعلت مهلائيل رابع أجرامه قدرة تودعها من خلقك من تضرب لهم بسهم النبوّة ، و شرف الأبوة حتّى تناهى تدبيرك إلى اخنوع . . . ثمّ أذنت في إيداعه ساما دون حام ، و يافث ، فضربت لهما بسهم في الذلّة ، و جعلت ما أخرجت بينهما لنسل سام خولا . ثمّ تتابع عليه القابلون من حامل إلى حامل ، و مودع إلى مستودع من عترته في فترات الدهور حتّى قبله تارخ أطهر الأجسام و أشرف الأجرام ، و نقلته منه إلى إبراهيم عليه السّلام فأسعدت بذلك جدّه ، و أعظمت به مجده ، و قدّسته في الأصفياء ، و سمّيته دون رسلك خليلا ، ثمّ خصّصت به إسماعيل دون ولد إبراهيم فأنطقت لسانه بالعربيّة الّتي فضّلتها على سائر اللغات ، فلم تزل تنقله من أب إلى أب حتّى قبله كنانة عن مدركه . . . حتّى نقلته إلى هاشم خير آبائه بعد إسماعيل . . . 1 .

« و أشهد أنّ محمّدا عبده و سيّد عباده » حتّى الأنبياء و المرسلين .

« كلّما نسخ اللّه الخلق فرقتين جعله في خيرهما » يشهد له التاريخ في سلسلة آبائه و تدلّ عليه الخطبة المتقدّمة ، و في ( اعتقادات الصدوق ) : اعتقادنا في آباء النبيّ صلى اللّه عليه و آله و سلم أنّهم مسلمون من آدم عليه السّلام إلى أبيه عبد اللّه 2 ، و يجب أن يعتقد أنّ اللّه عزّ و جلّ لم يخلق خلقا أفضل من محمّد و الأئمّة عليهم السّلام ، و أنّهم أحبّ الخلق إلى اللّه تعالى و أكرمهم ، و أوّلهم إقرارا به لمّا أخذ اللّه ميثاق النبيّين . ثم قال : و نعتقد أنّ اللّه تعالى خلق جميع الخلق له صلى اللّه عليه و آله و لأهل بيته عليهم السّلام ، و أنّه لولاهم لما خلق اللّه سبحانه السماء و الأرض 3 .

-----------
( 1 ) الإثبات للمسعودي : 107 .

-----------
( 2 ) الاعتقادات للصدوق : 45 .

-----------
( 3 ) الاعتقادات للصدوق : 35 .

[ 411 ]

« لم يسهم فيه عاهر » أي : رجل زان ، و الأصل فيه : من أتي المرأة ليلا للفجور ، ثمّ غلب على المطلق .

« و لا ضرب فيه » بأن يكون دخيلا في نسبه .

« فاجر » أي : فاسق ، و الأصل فيه : الميل عن الصواب ، و قال الراعي النميري :

كانت نجائب منذر و محرّق
أمّاتهن و طرقهن فحيلا

1 هذا ، و في ( البلدان ) في ( كوثى ) : عن عبيدة السلماني سمعت عليّا عليه السّلام يقول : من كان سائلا عن نسبنا فإنّنا نبط من كوثى . و عن ابن الاعرابي : قال رجل لعليّ عليه السّلام : أخبرني عن أصلكم معاشر قريش . فقال : نحن من كوثى .

فقال قوم : أراد عليه السّلام كوثى السواد الّتي ولد بها إبراهيم الخليل عليه السّلام . و قال آخرون أراد كوثى مكّة ، و ذلك أنّ محلّة بني عبد الدار يقال لها : كوثى . فأراد أنّا مكّون من أم القرى مكّة . و قال قوم : أراد عليه السّلام أنّ أبانا إبراهيم عليه السّلام كان من نبط كوثى ، و أنّ نسبنا ينتهي إليه 2 .

و في ( اعتقادات الصدوق ) : قال النبيّ صلى اللّه عليه و آله : أخرجت من نكاح و لم أخرج من سفاح ، من لدن آدم‏عليه السّلام 3 .

و في ( الطبقات ) عن الكلبي : كتب للنبيّ صلى اللّه عليه و آله و سلم خمسمائة أمّ ، فما وجدت فيهنّ سفاحا ، و لا شيئا ممّا كان من أمر الجاهلية 4 .

و في ( المروج ) : أنّ النبيّ صلى اللّه عليه و آله لمّا دفع إلى حليمة ، قال عبد المطلب

-----------
( 1 ) لسان العرب 11 : 516 مادة ( فحل ) .

-----------
( 2 ) معجم البلدان للحموي 4 : 488 و النقل بتقطيع .

-----------
( 3 ) رواه الصدوق في الاعتقادات : 45 ، و ابن سعد بثلاث طرق في الطبقات 1 ق 1 : 31 ، 32 ، و البيهقي في الدلائل عنه منتخب كنز العمال 4 : 233 ، و قد مرّ الحديث في العنوان 3 من الفصل الخامس .

-----------
( 4 ) الطبقات لابن سعد 1 ق 1 : 31 .

[ 412 ]

في رواية :

لا همّ ربّ الراكب المسافر
يحمد قلب بخير طائر

تنح عن طريقه الفواجر
وحيه برصد الطواهر

و احبس كل حلف فاجر
في درج الريح و الأعاصر

1 ثمّ مرمى كلامه عليه السّلام : أنّ باقي الناس أسهم فيهم العاهر أبا ، و ضرب فيهم الفاجر أمّا .

و روى القمي في تفسير قوله تعالى : . . . لا تسألوا عن أشياء إنّ تبد لكم تسؤكم . . . 2 : أنّ صفية بنت عبد المطلب مات ابن لها فأقبلت ، فقال لها الثاني ( يعني عمر ) : غطّي قرطك ، فإنّ قرابتك من النبيّ صلى اللّه عليه و آله لا تنفعك شيئا . فقالت له :

هل رأيت لي قرطا يابن اللخناء . ثمّ دخلت على النبيّ صلى اللّه عليه و آله لا تنفعك شيئا . فقالت له :

هل رأيت لي قرطا يابن اللخناء . ثمّ دخلت على النبيّ صلى اللّه عليه و آله فأخبرته بذلك و بكت ،

فخرج النبيّ صلى اللّه عليه و آله فنادي الصلاة جامعة . فاجتمع الناس ، فقال : ما بال أقوام يزعمون أنّ قرابتي لا تنفع ؟ لو قد قربت المقام المحمود لشفعت في أحوجكم ،

لا يسألني اليوم أحد : من أبواه ، إلاّ أخبرته . فقام إليه رجل ، فقال : من أبي ؟ فقال :

أبوك غير الّذي تدعى له ، أبوك فلان بن فلان . فقام آخر ، فقال : من أبي يا رسول اللّه صلى اللّه عليه و آله و سلم ؟ فقال : أبوك الّذي تدعى له . ثمّ قال النبيّ صلى اللّه عليه و آله : ما بال الّذي يزعم أنّ قرابتي لا تنفع لا يسألني عن أبيه ؟ فقام إليه الثاني ( يعنى عمر ) فقال له : أعوذ باللّه من غضب اللّه و غضب رسوله اعف عنّي . . . 3 .

و روى هشام الكلبي في ( مثالبه ) كما في ( الطرائف ) : أنّ صهاك الّتي كان عمر ينسب إليها كانت أمة حبشية لهاشم بن عبد مناف ، فوقع عليها نضلة بن

-----------
( 1 ) مروج الذهب للمسعودي 2 : 274 .

-----------
( 2 ) المائدة : 101 .

-----------
( 3 ) تفسير القمي 1 : 188 .

[ 413 ]

هاشم ، ثمّ وقع عليها عبد العزى بن رياح فجاءتا بنفيل جدّ عمر 1 .

و قال الجاحظ في ( مفاخرات قريش ) و قد نقله ابن أبي الحديد في موضع آخر : بلغ عمر بن الخطاب أنّ أناسا من رواة الأشعار و حملة الآثار يعيبون الناس ، و يثلبونهم في أسلافهم . فقام على المنبر و قال : إيّاكم و ذكر العيوب و البحث عن الأصول ، فلو قلت : لا يخرج اليوم من هذه الأبواب إلاّ من لا وصمة فيه ، لم يخرج منكم أحد . فقام رجل من قريش نكره أن نذكره ، فقال : إذن كنت أنا و أنت يا أمير المؤمنين نخرج . فقال : كذبت ، بل كان يقال لك : يا قين بن قين ،

اقعد . قال ابن أبي الحديد : و الرجل الّذي قام هو المهاجر بن خالد بن الوليد بن المغيرة المخزومي ، كان عمر يبغضه لبغضه أباه خالدا ، و لأنّ المهاجر كان علوي الرأي جدّا ، و كان أخوه عبد الرحمن بخلافه ، شهد المهاجر صفين مع عليّ عليه السّلام و شهدها عبد الرحمن مع معاوية ، و كان المهاجر مع عليّ عليه السّلام في يوم الجمل و فقئت ذاك اليوم عينه 2 .

و قال ابن أبي الحديد أيضا : روى هذا الخبر المدائني في كتاب ( أمّهات الخلفاء ) و قال : إنّه روي عند جعفر بن محمّد عليه السّلام بالمدينة فقال : لا تلمه يابن أخي ، أشفق أن يخدج بقضيّة نفيل بن عبد العزى ، و صهاك أمة الزبير بن عبد المطّلب 3 .

قلت : الأصل في ما نقله عن المدائني ما رواه الكليني عن سماعة ، قال تعرّض رجل من ولد عمر بن الخطاب بجارية رجل عقيليّ ، فقالت له : إنّ هذا العمري قد آذاني ، فقال لها : عديه و أدخليه الدهليز . فأدخلته فشدّ عليه فقتله

-----------
( 1 ) الطرائف 2 : 469 .

-----------
( 2 ) نقلهما ابن أبي الحديد في شرحه 3 : 24 شرح الخطبة 212 .

-----------
( 3 ) المصدر نفسه .

[ 414 ]

و ألقاه في الطريق . فاجتمع البكريون و العمريون و العثمانيون ، و قالوا : ما لصاحبنا كفو ، لن نقتل به إلاّ جعفر بن محمّد ، و ما قتل صاحبنا غيره . و كان الصادق عليه السّلام قد مضى نحو قبا . قال سماعة : فلقيته بما اجتمع القوم عليه ،

فقال : دعهم . فلما جاء و رأوه و ثبوا عليه ، و قالوا : ما قتل صاحبنا أحد غيرك ،

و ما نقتل به أحدا غيرك . فقال : ليكلّمني منكم جماعة . فاعتزل قوم منهم ، فأخذ بأيديهم فأدخلهم المسجد ، فخرجوا و هم يقولون : شيخنا أبو عبد اللّه جعفر بن محمّد ، معاذ اللّه أن يكون مثله يفعل هذا ، و لا يأمر به ، انصرفوا . قال سماعة :

فمضيت معه ، و قلت : جعلت فداك ، ما كان أقرب رضاهم من سخطهم ؟ قال :

نعم دعوتهم . فقلت : امسكوا و إلاّ أخرجت الصحيفة . فقلت : و ما هذه الصحيفة جعلني اللّه فداك ؟ فقال : إنّ أمّ الخطاب كانت أمة للزبير بن عبد المطلب ، فشطر بها نفيل فأحبلها ، فطلبه الزبير فخرج هاربا إلى الطائف ، فخرج الزبير خلفه فبصرت به ثقيف ، فقالوا : يا أبا عبد اللّه ما تعمل هاهنا ؟ قال : جاريتي شطر بها نفيلكم ، فهرب منها إلى الشام . و خرج الزبير في تجارة له إلى الشام ، فدخل على ملك الدومة ، فقال له : يا أبا عبد اللّه لي إليك حاجة . قال : و ما حاجتك أيها الملك ؟ فقال : رجل من أهلك قد أخذت ولده فأحبّ أن تردّه عليه . قال : ليظهر لي حتّى أعرفه . فلمّا أن كان من الغد دخل الزبير على الملك فلمّا رآه الملك ضحك ،

فقال : ما يضحكك أيّها الملك ؟ قال : ما أظنّ هذا الرجل ولدته عربية ، إنّه لمّا رآك قد دخلت لم يملك استه أن جعل يضرط . فقال : أيّها الملك إذا صرت إلى مكّة قضيت حاجتك . فلمّا قدم الزبير تحمّل عليه ببطون قريش كلّها أن يدفع إليه ابنه فأبى ثمّ تحمّل عليه بعبد المطلّب . فقال : ما بيني و بينه عمل ، أما علمتم ما فعل في ابني فلان ، و لكن امضوا أنتم إليه . فقصدوه فكلّموه ، فقال لهم الزبير :

إنّ الشيطان له دولة ، و إنّ ابن هذا ابن الشيطان و لست آمن أن يترأس علينا ،

[ 415 ]

و لكن ادخلوه من باب المسجد عليّ على أن أحمي له حديدة ، و أخطّ في وجهه خطوطا و أكتب عليه و على ابنه ألاّ يتصدّر في مجلس ، و لا يتأمّر على أولادنا ،

و لا يضرب معنا بسهم . ففعلوا و خطّ وجهه بالحديدة ، و كتب عليه الكتاب ،

و ذلك الكتاب عندنا ، فقلت لهم : إن أمسكتم ، و إلاّ أخرجت الكتاب ففيه فضيحتكم فأمسكوا . . . 1 .

و روى هشام الكلبي في ( مثالبه ) : أنّ صعبة بنت الحضرمي أمّ طلحة كانت لها راية بمكّة ، و استبضعت بأبي سفيان فوقع عليها ، و تزوّجها عبيد اللّه ابن عثمان فجاءت بطلحة لستّة أشهر ، فاختصم أبو سفيان و عبيد اللّه في طلحة ، فجعل أمرهما إلى صعبة ، فألحقته بعبيد اللّه ، فقيل لها : كيف تركت أبا سفيان ؟ فقالت : يد عبيد اللّه طلقة و يد أبي سفيان كزّة . و ذكر الكلبي شعر حسّان و غيره في ذلك 2 .

و روى المسعودي في ( مروجه ) عن كتاب النوفلي عن ابن عايشة و غيره في خبر حجّ معاوية و طواف سعد معه : انصرف معاوية إلى دار الندوة ، فأجلسه ( يعني سعدا ) معه على سريره . . . فقال سعد : و اللّه إنّي لأحقّ بموضعك منك . فقال معاوية : يأبي عليك ذلك بنو عذرة . و كان سعد في ما يقال لرجل من بني عذرة . قال النوفلي : و في ذلك يقول السيّد بن محمّد الحميري :

أو رهط سعد و سعد كان قد علموا
عن مستقيم صراط اللّه صدّادا

قوم تداعوا زنيما ثمّ سادهم
لولا خمول بني زهر لما سادا

3

-----------
( 1 ) الكافي للكليني 8 : 258 ح 372 .

-----------
( 2 ) رواه من مثالب الكلبي المجلسيّ في متن البحار : 409 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 14 ، أولها عن الطبري و آخرها عن كتاب النوفلي .

[ 416 ]

و تنازع ابن مسعود و سعد في أيّام عثمان ، فقال سعد لابن مسعود :

اسكت يا عبد هذيل . فقال له ابن مسعود : اسكت يا عبد عذرة .

و روى هشام الكلبي في ( مثالبه ) : أنّه كانت لحمامة بعض جدّات معاوية راية بذي المجاز ، و أنّ معاوية كان لأربعة : لعمّار بن الوليد المخزومي ، و لمسافر بن عمرو ، و لأبي سفيان ، و لرجل سمّاه .

قلت : و الرجل العبّاس كما رواه غيره .

قال : و كانت هند من المغتلمات ، و كان أحبّ الرجال إليها السودان ،

و كانت إذا ولدت أسود قتلته 1 .

و نقل سبط ابن الجوزي في ( تذكرته ) عن ( مثالب الكلبي ) : أنّ الحسين عليه السّلام قال لمروان : يابن الزرقاء الداعية إلى نفسها بسوق ذي المجاز صاحبة الراية بسوق عكاظ . قال : فذكر ابن إسحاق أنّ أمّ مروان اسمها أميّة ،

و كانت من البغايا في الجاهلية ، و كان لها راية مثل راية البيطار تعرف بها ،

و كانت تسمّى أمّ حتل الزرقاء ، و كان مروان لا يعرف له أب ، و إنّما نسب إلى الحكم كما نسب عمرو إلى العاص 2 .

و كانت النابغة أمّ عمرو بن العاص من البغايا أصحاب الرايات بمكّة ،

فوقع عليها العاص بن وائل في عدّة من قريش منهم أبو لهب ، و أميّة بن خلف ،

و هشام بن المغيرة ، و أبو سفيان بن حرب في طهر واحد .

و روى القمي في ( تفسيره ) : أنّ النبيّ صلى اللّه عليه و آله لمّا أمر بقتل عقبة بن أبي معيط من أسارى بدر ، قال : يا محمّد ألم نقل لا تصبر قريش ؟ أي : لا يقتلون

-----------
( 1 ) رواه عنه المجلسي عن متن البحار : 522 ، و رواه أيضا ابن أبي الحديد في شرحه 1 : 157 شرح الخطبة 30 و النقل بتصرف يسير .

-----------
( 2 ) رواه سبط ابن الجوزي في تذكرة الخواص : 204 ، 208 و النقل بتقطيع .

[ 417 ]

صبرا . قال : أفأنت من قريش إنّما أنت علج من أهل صفورية ، لأنت في الميلاد أكبر من أبيك الّذي تدعى له ، لست منها ، قدّمه يا علي فاضرب عنقه 1 .

و رووا أنّ أمير المؤمنين عليه السّلام مرّ بثقيف فتغامزوا به ، فرجع إليهم و قال لهم : يا عبيد أبي رغال إنّما كان أبوكم عبد اللّه فهرب منه فثقفه ، أي : ظفر به 2 .

و رووا أيضا أنّه عليه السّلام قال على المنبر : لقد هممت أن أضع على ثقيف الجزية لأنّ ثقيفا كان عبدا لصالح نبي اللّه ، و أنّه سرّحه إلى عامل له على الصدقة ، فهرب 3 .

و لمّا كتب الحجاج إلى المهلّب و ذمّ قبيلة الأزد ، أجابه المهلّب في ذم قبيلته : إنّ شرّا من الأزد لقبيلة تنازعها ثلاث قبائل لم تستقر في واحدة منهنّ .

و في خبر الكلبي النسّابة مع الصادق عليه السّلام ، قال عليه السّلام له : أفتنسب نفسك ؟

قال : أنا فلان ابن فلان ابن فلان . فقال له : قف ليس حيث تذهب ، أتدري من فلان ؟ قال : نعم ابن فلان . قال : لا ، إنّ فلانا ابن الراعي الكردي كان علي جبل آل فلان ، فنزل إلى فلانة فأطعمها شيئا و غشيها ، فولدت فلانا ، و فلان ابن فلان من فلانة ، أتعرف هذه الأسامي ؟ قال : لا و اللّه ، فإن رأيت أن تكفّ . . . 4 .

و في ( الطبري ) : إنّ مصعب بن الزبير لمّا أخرج خالد بن عبد اللّه بن خالد بن أسيد الّذي أرسله عبد الملك إلى البصرة في ولاية أخيه ، و كان أهلها أجاروه ، أرسل إلى رؤسائهم ، فأتي بهم ، فأقبل على عبيد اللّه بن أبي بكره ،

فقال : يا ابن مسروح ، إنّما أنت ابن كلبة تعاورها الكلاب ، فجاءت بأحمر

-----------
( 1 ) تفسير القمي 1 : 269 .

-----------
( 2 ) روى هذه المعاني الحاكم في المستدرك ، و البيهقي في السنن عنهما منتخب كنز العمال 5 : 298 ، و المسعودي في مروج الذهب 2 : 53 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) الكافي للكليني 1 : 348 ح 6 و النقل بتلخيص .

[ 418 ]

و أسود و أصفر ، من كلّ كلب بما يشبهه ، و إنّما كان أبوك عبدا نزل إلى النبيّ صلى اللّه عليه و آله من حصن الطائف ، ثمّ أقمتم البيّنة تدّعون : أنّ أبا سفيان زنى بأمّكم ، أما و اللّه لئن بقيت لأحقنّكم بنسبكم . ثمّ دعا بحمران فقال : يابن اليهودية ، إنّما أنت علج نبطي سبيت من عين التمر . ثمّ قال لحكم بن المنذر بن الجارود : يابن الخبث ، أ تدري من أنت ، و من الجارود ؟ إنّما كان الجارود علجا بجزيرة ابن كاوان فارسيا فقطع إلى ساحل البحر ، فانتمى إلى عبد القيس ، و لا و اللّه ما أعرف حيّا أكثر اشتمالا على سوأة منهم ، ثمّ أنكح أخته المكعبر الفارسي ، فلم يصب شرفا قطّ أعظم منه ، فهؤلاء ولدها يابن قباذ . ثمّ أتي بعبد اللّه بن فضالة الزهراني ، فقال : ألست من أهل هجر ؟ ثمّ من أهل سماهيج ؟ أما و اللّه لأردنّك إلى نسبك . ثمّ أتي عليّ بن أصمع ، فقال : أعبد لبني تميم مرة ،

و عزي من باهلة ؟ ثمّ أتي بعبد العزيز بن بشر بن حناط ، فقال : يابن المشتور ،

ألم يسرق عمّك عنزا في عهد عمر ، فأمر به . فسير ليقطعه ؟ أما و اللّه ما أعنت إلاّ من ينكح أختك كانت أخته تحت مقاتل بن مسمع ثمّ أتي بأبي حاضر الأسدي ، فقال : يابن الاصطخرية ، ما أنت و الأشراف ؟ و إنّما أنت من أهل قطر دعيّ في بني أسد ، ليس لك فيهم قريب ، و لا نسيب . ثمّ أتي بزياد بن عمرو ،

فقال : يابن الكرماني إنّما أنت علج من أهل كرمان قطعت إلى فارس فصرت ملاّحا ، مالك و الحرب ؟ لأنت بجرّ القلس أحذق . ثمّ أتي بعبد اللّه بن عثمان بن أبي العاص ، فقال له : أعليّ تكثر ، و أنت علج من أهل هجر ، لحق أبوك بالطائف و هم يضمّون من تأشّب إليهم يتعزّزون به ؟ أما و اللّه لأردنّك إلى أصلك . ثمّ أتي بشيخ بن النعمان ، فقال : يابن الخبيث ، إنّما أنت علج من أهل زندرود هربت أمّك ، و قتل أبوك ، فتزوج أخته رجل من بني يشكر ، فجاءت بغلامين ، فألحقاك بنسبهما ثمّ ضربهم مائة مائة ، و حلق رؤوسهم و لحاهم ، و هدم دورهم ،

[ 419 ]

و صهرهم في الشمس ثلاثا ، و حملهم على طلاق نسائهم ، و جمر أولادهم في البعوث ، و طاف بهم في أقطار البصرة ، و أحلفهم أن لا ينكحوا الحرائر 1 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

38

من الخطبة ( 234 ) و من كلام له عليه السّلام اقتصّ فيه ذكر ما كان منه بعد هجرة النبيّ صلى اللّه عليه و آله ثم لحاقه به :

فَجَعَلْتُ أَتَّبِعُ مَأْخَذَ ؟ رَسُولِ اَللَّهِ ص ؟ فَأَطَأُ ذِكْرَهُ حَتَّى اِنْتَهَيْتُ إِلَى ؟ اَلْعَرَجِ ؟ « . . . في كلام طويل : قوله عليه السّلام : « فأطأ ذكره » من الكلام الّذي رمى به إلى غايتي الإيجاز و الفصاحة ، أراد عليه السّلام : أنّي كنت أعطي خبره صلى اللّه عليه و آله من بدء خروجي إلى أن انتهيت إلى هذا الموضع ، فكنى عن ذلك بهذه الكناية العجيبة » .

أقول : و هذا العنوان ممّا في ترتيبه في نسخنا اختلاف مع نسخة ابن أبي الحديد و الكيذري ، و تبعهما ابن ميثم ، كما مرّ في أوّل الكتاب 2 ، و قد روى العنوان أئمّة غريب الحديث ، كما يفهم من ذكر الجزري له في النهاية ، لكن فيه ( ما أخذ ) بدل ( مأخذ ) 3 .

قول المصنّف « بعد هجرة النبيّ صلى اللّه عليه و آله » ذكر ( تنبيه المسعودي ) أسماء لسني هجرته صلى اللّه عليه و آله فقال : تعرف السنة الثانية بسنة الأمر لأنّه أمر فيها بالقتال ،

و الثالثة بسنة التمحيص ، و الرابعة بسنة الترفيه ، و الخامسة بسنة الأحزاب ،

و السادسة بسنة الاستئناس ، و السابعة بسنة الاستغلاب ، و الثامنة بسنة الفتح ، و العاشرة بسنة حجّة الوداع ، و الحادية عشرة بسنة الوفاة 4 .

-----------
( 1 ) تاريخ الطبري 5 : 4 سنة 71 .

-----------
( 2 ) قد مرّ في مقدّمة المؤلف .

-----------
( 3 ) النهاية لابن الأثير الجزري 5 : 201 مادة ( وطأ ) و لفظه ( مآخذ ) .

-----------
( 4 ) التنبيه و الإشراف : 202 240 .

[ 420 ]

« ثمّ لحاقه عليه السّلام به صلى اللّه عليه و آله » بعد ثلاث ليال ، كما في ( المناقب ) .

قوله عليه السّلام « فجعلت أتّبع مأخذ رسول اللّه عليه السّلام » أي : مكان أخذه من الطريق في هجرته ، و على نقل الجزري ، أي : مكانا أخذه . و أمّا لحوقه عليه السّلام به ، فروى الكليني مسندا عن سعيد بن المسيّب عن السجّاد عليه السّلام قال : كان النبيّ صلى اللّه عليه و آله يصلّي مدّة عشر سنين ركعتين حتّى هاجر إلى المدينة ، و خلّف عليّا عليه السّلام في أمور لم يكن يقوم بها أحد غيره ، و كان خروجه من مكّة في أوّل يوم من ربيع الأوّل ، و ذلك يوم الخميس من سنة ثلاث عشرة من المبعث ، و قدم المدينة لاثنتي عشرة ليلة خلت من شهر ربيع الأول ، مع زوال الشمس ، فنزل بقبا فصلّى الظهر ركعتين ، و العصر ركعتين ، ثمّ لم يزل مقيما ينتظر عليّا عليه السّلام يصلّي الصلوات الخمس ركعتين ركعتين ، و كان نازلا على عمرو بن عوف ،

فأقام عندهم بضعة عشر يوما يقولون له : أتقيم عندنا فنتخذلك منزلا و مسجدا ؟ فيقول : لا ، إنّي أنتظر علي بن أبي طالب ، و قد أمرته أن يلحقني ،

و لست مستوطنا منزلا حتّى يقدم عليّ ، و ما أسرعه إن شاء اللّه . فقدم علي عليه السّلام ،

و النبيّ صلى اللّه عليه و آله في بيت عمرو بن عوف فنزل معه ، ثمّ تحوّل النبيّ صلى اللّه عليه و آله من قبا إلى بني سالم بن عوف ، و عليّ عليه السّلام معه يوم الجمعة مع طلوع الشمس ، فخطّ لهم مسجدا و نصب قبلته ، فصلّى بهم فيه الجمعة ركعتين ، و خطب خطبتين ، ثمّ راح من يومه إلى المدينة على ناقته التي كان قدم عليها ، و عليّ عليه السّلام معه لا يفارقه يمشي بمشيه ، و ليس يمر النبيّ صلى اللّه عليه و آله ببطن من بطون الأنصار إلاّ قاموا إليه يسألونه أن ينزل عليهم ، فيقول لهم : خلّوا سبيل الناقة ، فانّها مأمورة .

فانطلقت به ، و هو واضع لها زمامها حتّى انتهت إلى الموضع الذي ترى و أشار بيده إلى باب مسجد النبيّ صلى اللّه عليه و آله الذي يصلّي عنده بالجنائز فوقفت عنده و بركت ، و وضعت جرانها على الأرض ، فنزل ، و أقبل أبو أيّوب مبادرا

[ 421 ]

حتّى احتمل رحله ، فأدخله منزله ، و عليّ عليه السّلام معه حتّى بنيت له مساكن و بنى مسجده فتحولا .

قال سعيد : قلت لعليّ بن الحسين عليه السّلام : كان أبو بكر معه ، فأين فارقه ؟

قال : لمّا كان بقبا ينتظر قدوم عليّ عليه السّلام قال له أبو بكر : انهض بنا إلى المدينة فإنّ القوم فرحوا بقدومك ، و ما أظنّ عليّا يقدم عليك إلى شهر . فقال النبيّ صلى اللّه عليه و آله :

كلاّ بل ما أسرع حتّى يقدم أخي ، و ابن عمّي ، و أحبّ أهل بيتي ، و قد وقاني بنفسه من المشركين . فغضب أبو بكر ، و اشمأزّ و داخله من ذلك حسد لعليّ عليه السّلام ، و كان ذلك أوّل عداوة بدت منه في عليّ عليه السّلام ، و أوّل خلافه على النبيّ صلى اللّه عليه و آله . فانطلق أبو بكر حتّى دخل المدينة ، و تخلّف النبيّ صلى اللّه عليه و آله بقبا ينتظر عليّا عليه السّلام . . . 1 .

و في ( الكافي ) : ماتت خديجة قبل الهجرة بسنة ، و مات أبو طالب بعدها .

فلمّا فقدهما سئم المقام بمكّة و دخله حزن شديد ، و أشفق على نفسه من كفّار قريش ، فشكا إلى جبرئيل ذلك ، فأوحى إليه : أن اخرج من القرية الظالم أهلها ،

و هاجر إلى المدينة ، فليس لك اليوم بمكّة ناصر ، و انصر للمشركين حربا .

فعند ذلك توجّه إلى المدينة 2 .

و روى ( أمالي الشيخ ) مسندا عن هند بن أبي هالة ، و أبي رافع ، و عمّار جميعا يحدّثون عن هجرة أمير المؤمنين عليه السّلام إلى النبيّ صلى اللّه عليه و آله بالمدينة ، و مبيته قبل ذلك على فراشه ، قالوا : ثمّ كتب النبيّ صلى اللّه عليه و آله إليه عليه السّلام كتابا يأمره فيه بالمسير إليه ، و قلّة التلوم ، و كان الرسول إليه أبا واقد الليثي ، فتهيأ للخروج ،

فأذّن من كان معه من ضعفاء المؤمنين ، فأمرهم أن يتسلّلوا إذا ملأ الليل بطن

-----------
( 1 ) الكافي للكليني 8 : 338 ح 536 و النقل بتصرف يسير .

-----------
( 2 ) الكافي للكليني 1 : 440 و النقل بالمعنى .

[ 422 ]

كلّ ذي واد إلى ذي طوى ، و خرج عليه السّلام بفاطمة بنت النبيّ صلى اللّه عليه و آله و بفاطمة أمّه ،

و بفاطمة بنت الزبير بن عبد المطلب ، و قيل : ضباعة ، و تبعهم أيمن بن أمّ أيمن ،

و أبو واقد فجعل يسوق بالرواحل ، فأعنف بهم . فقال عليه السّلام : ارفق بالنسوة ، أبا واقد ، إنّهنّ من الضعائف ، قال : أخاف أن يدركنا الطلب . فقال عليه السّلام : أربع عليك .

ثمّ جعل عليه السّلام يسوق بهنّ سوقا رفيقا و هو يقول :

ليس إلاّ اللّه فارفع ظنكا
يكفيك ربّ الناس ما أهمّكا

فلمّا شارف ضجنان أدركه الطلب بسبع فوارس من قريش مستلئمين و ثامنهم جناح مولى الحرث بن أميّة ، فأقبل عليه السّلام على أيمن و أبي واقد ، و قد تراءى القوم . فقال لهما : أنيخا الابل ، و اعقلاها ، و تقدّم حتّى أنزل النسوة ، و دنا من القوم منتضيا سيفه ، فقالوا : ظننت يا غدّار أنّك ناج بالنسوة ؟ ارجع لا أبا لك . قال : فإن لم أفعل ؟ قالوا : لترجعنّ راغما . و دنوا من المطايا ليثوّروها فحال عليه السّلام بينهم و بينها ، فأهوى له جناح بسيفه ، فراغ عليه السّلام عن ضربته ،

و ضربه على عاتقه مضيّا فيه حتّى مسّ كاثبة فرسه ، و كان عليه السّلام يشدّ على قدمه شدّ الفارس ، و هو يقول :

خلّو سبيل الجاده المجاهد
آليت لا أعبد غير الواحد

فتصدعوا عنه ، فقال : من سرّه أن أفري لحمه ، و أهريق دمه ، فليتبعني .

ثمّ سار ظاهرا مظاهرا حتّى نزل ضجنان ، فتلوم بها قدر يومه و ليلته ، و لحق به نفر من المستضعفين ، و فيهم أمّ أيمن ، فصلّى ليلته تلك هو و الفواطم ،

و يذكرونه قياما و قعودا و على جنوبهم 1 . فلن يزالوا كذلك حتّى طلع الفجر ، فصلّى بهم صلاة الفجر ، ثمّ سار لوجهه حتّى قدم المدينة ، و قد نزل الوحي بما كان من شأنهم قبل قدومهم : الّذين يذكرون اللّه قياما و قعودا

-----------
( 1 ) آل عمران : 191 .

[ 423 ]

و على جنوبهم و يتفكّرون في خلق السماوات و الأرض ربّنا ما خلقت هذا باطلا . . . فاستجاب لهم ربّهم إنّي لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض . . . 1 الذكر : علي عليه السّلام و الانثى : فاطمة و بعضكم من بعض عليّ من الفواطم ، و هنّ من علي عليه السّلام . . . فالّذين هاجروا و أخرجوا من ديارهم و أوذوا في سبيلي و قاتلوا و قتلوا لأكفّرنّ عنهم سيّئاتهم ، و لأدخلنّهم جنات تجري من تحتها الأنهار ثوابا من عند اللّه و اللّه عنده حسن الثواب 2 .

و تلا : و من الناس من يشري نفسه ابتغاء مرضاة اللّه و اللّه رؤوف بالعباد 3 ، و قال له : يا علي أنت أوّل هذه الأمّة إيمانا باللّه و رسوله ، و أوّلهم هجرة إلى اللّه و رسوله ، و آخرهم عهدا برسوله 4 .

« فأطأ » أي : أضع قدمي ، قال تعالى : . . . و أرضا لم تطؤوها . . . 5 و قال الجوهري : الوطأة : موضع القدم ، و هي أيضا كالضغطة ، و في الحديث : اللهمّ اشدد و طأتك على مضر 6 .

قلت : ما ذكره و هم ، فموضع القدم : الموطى‏ء لا الوطاة ، كما أنّ الضغطة شدّة الوطأة ، لا مطلقها كما قال .

« ذكره » أي : النبيّ صلى اللّه عليه و آله لاشتهار أمره في الطريق أيضا .

« حتّى انتهيت إلى العرج » أحد المنازل الّتي كانت في الطريق .

و قد ذكر كاتب الواقدي في ( طبقاته ) منازل سلكها النبيّ صلى اللّه عليه و آله في هجرته

-----------
( 1 ) آل عمران : 191 195 .

-----------
( 2 ) آل عمران : 195 .

-----------
( 3 ) البقرة : 207 .

-----------
( 4 ) الأمالي لأبي علي الطوسي 2 : 84 الجزء 16 و الحديث طويل نقل بتصرف .

-----------
( 5 ) الأحزاب : 27 .

-----------
( 6 ) صحاح اللغة للجوهري 1 : 81 مادة ( وطا ) .

[ 424 ]

قبل العرج و بعده ، فقال : و سلك النبيّ صلى اللّه عليه و آله في الخرّار ثمّ جاز ثنيّة المرة ، ثمّ سلك لقفا ، ثمّ أجاز مدلجة لقف ، ثمّ استبطن مدلجة مجاج ، ثمّ سلك مرجح مجاج ، ثمّ بطن مرجح ، ثمّ بطن ذات كشد ، ثمّ على الحدائد ، ثمّ على الأذاخر ، ثمّ بطن ريغ فصلّى به المغرب ، ثمّ ذا سلم ، ثمّ أعدى مدلجة ، ثمّ العثانية ، ثمّ جاز بطن القاحة ثمّ هبط العرج ، ثمّ سلك في الجدوات ، ثمّ في الغابر عن يمين ركوبة ، ثمّ هبط بطن العقيق حتّى انتهى الى الجثجاثة 1 .

و أمّا وجه تسمية العرج بالعرج ، فقال ابن الكلبي : لمّا رجع تبّع من قتال أهل المدينة يريد مكّة رأى دوابّ تعرج ، فسمّاها العرج 2 . و قال كثير : سمّي عرجا لأنّه يعرج به عن الطريق 3 .

و العرج عرجان : عرج من نواحي الطائف ، و إليه ينسب العرجي ، الشاعر الّذي يقول :

أضاعوني و أيّ فتى أضاعوا
ليوم كريهة و سداد ثغر

و عرج بين مكّة و المدينة الوارد في كلامه عليه السّلام ، قال الأصمعي ، في كتاب ( جزيرة العرب ) كما نقل عنه ( المعجم ) : إنّ في نواحي الطائف و اديا يقال له :

العرج ، و هو غير العرج الّذي بين مكّة و المدينة عقبة بينهما على جادة الحاج ،

و جبلها متّصل بجبل لبنان 4 .

و من العرج الثاني كان سعد العرجي دليل النبيّ صلى اللّه عليه و آله إلى المدينة .

و في ( الأسد ) : قيل لسعد : العرجي ، لأنّه اجتمع مع النبيّ صلى اللّه عليه و آله بالعرج .

روى عنه ابنه عبد اللّه أنّه قال : كنت دليل النبيّ من العرج إلى المدينة

-----------
( 1 ) الطبقات لابن سعد 1 ق 1 : 157 .

-----------
( 2 ) معجم البلدان للحموي 4 : 98 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) معجم البلدان للحموي 4 : 99 و النقل بتقطيع .

[ 425 ]

فرأيته يأكل متّكئا . . . 1 .

و وهم ابن أبي الحديد ، فقال : العرج منزل بين مكّة و المدينة ، و إليه ينسب العرجي الشاعر ، و هو عبد اللّه بن عبد اللّه بن عمرو بن عثمان 2 .

فتراه توهم اتّحاد العرج ، و انحصاره بما بين مكّة و المدينة ، و نسبة العرجي الشاعر إليه مع أنّه لا ريب أنّه منسوب إلى عرج الطائف ، كما صرّح به ابن قتيبة ، و الحموي ، و الحصري 3 ، و غيرهم ، و إنّما سعد العرجي الصحابي منسوب إليه .

كما أنّ قوله : « العرجي عبد اللّه بن عبد اللّه بن عمرو » غلط آخر 4 ، و إنّما هو عبد اللّه بن عمر بن عبد اللّه بن عمرو بن عثمان ، كما صرّح بن القتيبي و الحموي 5 و غيرهما .

و هجا العرجي هذا إبراهيم المخزومي فحبسه حتّى مات .

و غلط الجوهري و الفيروز آبادي فيه غلطا آخر فقالا : العرجي : عبد اللّه بن عمرو بن عثمان بن عفان 6 .

فإنّ من قالا : جدّا العرجي ، و يقال له : المطرف لا العرجي .

قول المصنّف « في كلام طويل » لم يذكره لخروجه عن موضوع كتابه .

-----------
( 1 ) أسد الغابة لابن الأثير 2 : 287 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 288 ، و فيه « عبد اللّه بن عمرو بن عثمان » .

-----------
( 3 ) الشعر و الشعراء لابن قتيبة : 224 و معجم البلدان للحموي 4 : 98 ، و المشترك و المفترق : 305 ، و زهر الآداب للحصري 1 : 558 .

-----------
( 4 ) في شرح ابن أبي الحديد 3 : 288 « عبد اللّه بن عمرو بن عثمان » كما ذكرنا ، و يوافقه قول الحموي في المشترك ،

و الجوهري و الفيروز آبادي ، كما سنذكر .

-----------
( 5 ) الشعر و الشعراء لابن قتيبة : 224 ، و معجم البلدان للحموي 4 : 98 لكنّه قال في المشترك و المفترق : 305 « عبد اللّه بن عمرو بن عثمان بن عفان العرجي الشاعر » و قال ابن قتيبة : « عبد اللّه بن عمر بن عمرو بن عثمان بن عفان » .

-----------
( 6 ) صحاح اللغة للجوهري 1 : 325 مادة ( عرج ) و القاموس المحيط للفيروز آبادي 1 : 199 مادة ( عرج ) .

[ 426 ]

« قوله عليه السّلام : « فأطأ ذكره » من الكلام الّذي رمى به إلى غايتي الإيجاز و الفصاحة » أي : هو كلام جمع بينهما .

« أراد عليه السّلام أنّي كنت أعطي خبره صلى اللّه عليه و آله من بدء خروجي إلى أن انتهيت إلى هذا الموضع فكنّى عن ذلك » المعني الطويل .

« بهذه الكناية العجيبة » المختصرة ، و نظير كلامه عليه السّلام قول علي بن خشرم لعليّ بن حجر :

و وافيت مشتاقا على بعد شقّة
يسايرني في كلّ ركب له ذكر

و ممّا يدخل في هذا الباب ما رواه ( عيون ابن قتيبة ) عن الأصمعي قال :

قال شيخ من قضاعة : ضللنا مرّة الطريق فاستر شدنا عجوزا ، فقالت : استبطن الوادي ، و كن سيلا حتّى تبلغ 1 .

و عن اعرابي قال : خرجت حيث انحدرت أيدي النجوم ، و شالت أرجلها .

فلم أزل أصدع الليل حتّى انصدع لي الفجر .

و عن آخر ذكر قوما اتّبعوا قوما أغاروا عليهم فقال : احتشوا كلّ جمالية عيرانة ، فما زالوا يخصفون أخفاف المطي بحوافر الخيل حتّى أدركوهم بعد ثالثة ، فجعلوا المران أرشية الموت ، و استقوا بها أرواحهم .

و قال عبد العزيز بن زرارة لمعاوية : لم أزل أهزّ ذوائب الرحال إليك ، إذ لم أجد معوّلا إلاّ عليك ، امتطي الليل بعد النهار ، و أسمّ المجاهل بالآثار ، يقودني إليك أمل و تسوقني بلوى ، و المجتهد يلوي ، و إذا بلغتك فقطني .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

39

من الخطبة ( 158 ) وَ قَدْ كَانَ فِي ؟ رَسُولِ اَللَّهِ ص ؟ كَافٍ لَكَ فِي اَلْأُسْوَةِ وَ دَلِيلٌ لَكَ عَلَى ذَمِّ

-----------
( 1 ) عيون الأخبار لابن قتيبة 2 : 212 .

[ 427 ]

اَلدُّنْيَا وَ عَيْبِهَا وَ كَثْرَةِ مَخَازِيهَا وَ مَسَاوِيهَا إِذْ قُبِضَتْ عَنْهُ أَطْرَافُهَا . . .

فَتَأَسَّ بِنَبِيِّكَ اَلْأَطْهَرِ ص فَإِنَّ فِيهِ أُسْوَةً لِمَنْ تَأَسَّى وَ عَزَاءً لِمَنْ تَعَزَّى وَ أَحَبُّ اَلْعِبَادِ إِلَى اَللَّهِ اَلْمُتَأَسِّي بِنَبِيِّهِ وَ اَلْمُقْتَصُّ لِأَثَرِهِ قَضَمَ اَلدُّنْيَا قَضْماً وَ لَمْ يُعِرْهَا طَرْفاً أَهْضَمُ أَهْلِ اَلدُّنْيَا كَشْحاً وَ أَخْمَصُهُمْ مِنَ اَلدُّنْيَا بَطْناً عُرِضَتْ عَلَيْهِ اَلدُّنْيَا فَأَبَى أَنْ يَقْبَلَهَا وَ عَلِمَ أَنَّ اَللَّهَ تَعَالَى أَبْغَضَ شَيْئاً فَأَبْغَضَهُ وَ حَقَّرَ شَيْئاً فَحَقَّرَهُ وَ صَغَّرَ شَيْئاً فَصَغَّرَهُ .

وَ لَوْ لَمْ يَكُنْ فِينَا إِلاَّ حُبُّنَا مَا أَبْغَضَ اَللَّهُ وَ رَسُولُهُ وَ تَعْظِيمُنَا مَا صَغَّرَ اَللَّهُ وَ رَسُولُهُ لَكَفَى بِهِ شِقَاقاً لِلَّهِ وَ مُحَادَّةً عَنْ أَمْرِ اَللَّهِ وَ لَقَدْ كَانَ ص يَأْكُلُ عَلَى اَلْأَرْضِ وَ يَجْلِسُ جِلْسَةَ اَلْعَبْدِ وَ يَخْصِفُ بِيَدِهِ نَعْلَهُ وَ يَرْقَعُ بِيَدِهِ ثَوْبَهُ وَ يَرْكَبُ اَلْحِمَارَ اَلْعَارِيَ وَ يُرْدِفُ خَلْفَهُ وَ يَكُونُ اَلسِّتْرُ عَلَى بَابِ بَيْتِهِ فَتَكُونُ فِيهِ اَلتَّصَاوِيرُ فَيَقُولُ يَا فُلاَنَةُ لِإِحْدَى أَزْوَاجِهِ غَيِّبِيهِ عَنِّي فَإِنِّي إِذَا نَظَرْتُ إِلَيْهِ ذَكَرْتُ اَلدُّنْيَا وَ زَخَارِفَهَا فَأَعْرَضَ عَنِ اَلدُّنْيَا بِقَلْبِهِ وَ أَمَاتَ ذِكْرَهَا مِنْ نَفْسِهِ وَ أَحَبَّ أَنْ تَغِيبَ زِينَتُهَا عَنْ عَيْنِهِ لِكَيْلاَ يَتَّخِذَ مِنْهَا رِيَاشاً وَ لاَ يَعْتَقِدَهَا قَرَاراً وَ لاَ يَرْجُوَ فِيهَا مُقَاماً فَأَخْرَجَهَا مِنَ اَلنَّفْسِ وَ أَشْخَصَهَا عَنِ اَلْقَلْبِ وَ غَيَّبَهَا عَنِ اَلْبَصَرِ .

وَ كَذَا مَنْ أَبْغَضَ شَيْئاً أَبْغَضَ أَنْ يَنْظُرَ إِلَيْهِ وَ أَنْ يُذْكَرَ عِنْدَهُ وَ لَقَدْ كَانَ فِي ؟ رَسُولِ اَللَّهِ ص ؟ مَا يَدُلُّكُ عَلَى مَسَاوِئِ اَلدُّنْيَا وَ عُيُوبِهَا إِذْ جَاعَ فِيهَا مَعَ خَاصَّتِهِ وَ زُوِيَتْ عَنْهُ زَخَارِفُهَا مَعَ عَظِيمِ زُلْفَتِهِ فَلْيَنْظُرْ نَاظِرٌ بِعَقْلِهِ أَكْرَمَ اَللَّهُ ؟ مُحَمَّداً ص ؟ بِذَلِكَ أَمْ أَهَانَهُ فَإِنْ قَالَ أَهَانَهُ فَقَدْ كَذَبَ وَ أَتَى بِالْإِفْكِ اَلْعَظِيمِ وَ إِنْ قَالَ أَكْرَمَهُ فَلْيَعْلَمْ أَنَّ اَللَّهَ أَهَانَ غَيْرَهُ حَيْثُ بَسَطَ لَهُ اَلدُّنْيَا وَ زَوَاهَا عَنْ أَقْرَبِ اَلنَّاسِ مِنْهُ فَتَأَسَّى مُتَأَسٍّ

[ 428 ]

بِنَبِيِّهِ وَ اِقْتَصَّ أَثَرَهُ وَ وَلَجَ مَوْلِجَهُ وَ إِلاَّ فَلاَ يَأْمَنِ اَلْهَلَكَةَ فَإِنَّ اَللَّهَ جَعَلَ ؟ مُحَمَّداً ص ؟ عَلَماً لِلسَّاعَةِ وَ مُبَشِّراً بِالْجَنَّةِ وَ مُنْذِراً بِالْعُقُوبَةِ خَرَجَ مِنَ اَلدُّنْيَا خَمِيصاً وَ وَرَدَ اَلْآخِرَةَ سَلِيماً لَمْ يَضَعْ حَجَراً عَلَى حَجَرٍ حَتَّى مَضَى لِسَبِيلِهِ وَ أَجَابَ دَاعِيَ رَبِّهِ فَمَا أَعْظَمَ مِنَّةَ اَللَّهِ عِنْدَنَا حِينَ أَنْعَمَ بِهِ عَلَيْنَا سَلَفاً نَتَّبِعُهُ وَ قَائِداً نَطَأُ عَقِبَهُ « و قد كان » هكذا في ( المصرية ) ، و الصواب : ( و لقد كان ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطيّة ) 1 .

« في رسول اللّه صلى اللّه عليه و آله كاف لك في الأسوة » أي : التأسّي ، قال تعالى : لقد كان لكم في رسول اللّه أسوة حسنة لمن كان يرجو اللّه و اليوم الآخر و ذكر اللّه كثيرا 2 .

« و دليل لك على ذمّ الدّنيا و عيبها » و ما الحياة الدّنيا إلاّ لعب و لهو و للدار الآخرة خير للّذين يتّقون أفلا تعقلون 3 ، إنّما الحياة الدّنيا لعب و لهو و إن تؤمنوا و تتّقوا يؤتكم أجوركم و لا يسألكم أموالكم 4 ، اعلموا إنّما الحياة الدّنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد . . . و ما الحياة الدّنيا إلاّ متاع الغرور 5 .

« و كثرة مخازيها » جمع المخزية : اسم الفاعل من أخزى ، أي : الخصلة القبيحة .

« و مساويها » أي : نقائصها و معائبها .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 450 ، و شرح الخوئي 4 : 249 لكن في شرح ابن ميثم 3 : 279 « و قد » أيضا .

-----------
( 2 ) الأحزاب : 21 .

-----------
( 3 ) الأنعام : 32 .

-----------
( 4 ) محمّد : 36 .

-----------
( 5 ) الحديد : 20 .

[ 429 ]

« إذ قبضت عنه أطرافها » في ( الكافي ) عن الصادق عليه السّلام : ما أعجب النبيّ صلى اللّه عليه و آله شي‏ء من الدّنيا إلاّ أن يكون فيها جائعا خائفا 1 .

و عنه عليه السّلام خرج النبيّ صلى اللّه عليه و آله و هو محزون فأتاه ملك ، و معه مفاتيح خزائن الأرض ، فقال : يا محمّد ، هذه مفاتيح خزائن الأرض ، يقول لك ربّك : افتح و خذ منها ما شئت من غير أن تنقص شيئا عندي . فقال النبيّ صلى اللّه عليه و آله : الدّنيا دار من لا دار له ، و لها يجمع من لا عقل له . فقال الملك : و الّذي بعثك بالحقّ نبيّا ، لقد سمعت هذا الكلام من ملك يقوله في السماء الرابعة حين أعطيت المفاتيح 2 .

« و وطئت » بالتشديد .

« لغيره أكنافها » أي : جوانبها .

« و فطم » أي : قطع .

« عن رضاعها » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطّيّة ) 3 : « من رضاعها » . و الفطيم بعد الفطم يبغض الثدي ،

فكان صلى اللّه عليه و آله يبغضها ، و أمّا أهل الدّنيا فيحبّونها حبّ الرضيع للثدي ، قال ابن همّام السلولي :

و ذمّوا لنا الدّنيا و هم يرضعونها
أفاويق حتّى ما يدرّ لها ثعل

« و زوي عن زخارفها » أي : عدل به عن زيناتها .

« فتأس بنبيّك الأطيب الأطهر » هكذا في ( المصرية و في ابن أبي الحديد ) 4 و لكن في ( الخطية ) : « بنبيّك الأطهر الأطيب » و في ( ابن ميثم ) 5 : « بنبيّك الأطهر »

-----------
( 1 ) الكافي للكليني 2 : 129 ح 7 ، 8 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) كذا في شرح الخوئي 4 : 249 لكن في شرح ابن أبي الحديد 2 : 450 ، و شرح ابن ميثم 3 : 279 « عن » أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 451 .

-----------
( 5 ) لفظ شرح ابن ميثم 3 : 280 مثل المصرية ( أيضا ) .

[ 430 ]

و حيث إنّ نسخته بخطّ المصنّف فما فيه هو الأظهر .

« فانّ فيه أسوة لمن تأسى » أي : حقيق لأن يتأسّى به .

« و عزاء » أي : أنّ فيه موضع انتساب .

« لمن تعزّى به » أي : أراد الانتساب إليه .

و أحبّ العباد إلى اللّه المتأسّي بنبيّه » قالوا : الأصل فيه قوله تعالى : قل إن كنتم تحبّون اللّه فاتّبعوني يحببكم اللّه . . 1 .

« و المقتصّ » أي : المتّبع .

« لأثره » فيفعل ما فعل صلى اللّه عليه و آله ، و يترك ما ترك صلى اللّه عليه و آله .

« قضم الدّنيا قضما » أي : قنع منها بقدر الضرورة ، فقالوا : الخضم الأكل بجميع الفم ، و القضم دونه ، قال أعرابي قدم على ابن عمّ له بمكة : هذه بلاد مقصم ، و ليست ببلاد مخضم .

قال ابن أبي الحديد : و روي : « قصم الدّنيا قصما » 2 .

قلت : و هو الأنسب بقوله عليه السّلام بعد « و لم يعرها طرفا » . و قالوا : الفصم كسر غير بيّن ، و القسم كسر بيّن ، و تفسير ابن أبي الحديد 3 له بمطلق الكسر في غير محلّه .

« و لم يعرها » أي : لم يعطها عارية .

« طرفا » أي : نظرا بمؤخّر العين ، فعلم أنّها ما تعدل عند اللّه جناح بعوضة ،

و إلاّ لما سقى الكافر منها شربة ماء .

« أهضم » أي : أحفض .

-----------
( 1 ) آل عمران : 31 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 452 .

-----------
( 3 ) المصدر نفسه .

[ 431 ]

« أهل الدّنيا كشحا » قال الجوهري : الكشح : ما بين الخاصرة إلى الضلع الخلف 1 ، قال طرفة :

و أنّ له كشحا إذا قام أهضما

2 « و أخمصهم » أي : أضمرهم ، و أرقّهم .

« من الدّنيا بطنا » قال :

كلوا في بعض بطنكم تعفّوا
فإنّ زمانكم زمن خميص

و في الخبر : كان النبيّ صلى اللّه عليه و آله إذا تغدّى لا يتعشى ، و إذا تعشّى لا يتغدّى ،

و كان صلى اللّه عليه و آله ما شبع من خبز شعير قطّ ، و ما أكل خبز برّ قطّ ، و قد يلصق بطنه بظهره من شدّة الجوع 3 .

و في ( عرائس الثعلبي ) بإسناده عن جابر الأنصاري : أنّ النبيّ صلى اللّه عليه و آله أقام أيّاما لم يطعم طعاما حتّى شقّ ذلك عليه ، فطاف في منازل أزواجه فلم يصب في بيت أحد منهنّ شيئا ، فأتى فاطمة عليهما السّلام فقال : يا بنيّة هل عندك شي‏ء آكل فإنّي جائع ؟ فقالت : لا و اللّه بأبي أنت و أمّي فلمّا خرج النبيّ صلى اللّه عليه و آله من عندها بعثت إليها جارة لها برغيفين ، و بضعة لحم . فأخذته منها و وضعته في جفنة ،

و غطّت عليه ، و قالت : لأوثرنّ بها رسول اللّه صلى اللّه عليه و آله على نفسي ، و من عندي .

و كانوا جميعا محتاجين إلى شبعة من طعام ، فبعثت حسنا و حسينا إلى جدّهما رسول اللّه صلى اللّه عليه و آله فرجع إليها ، فقالت : بأبي أنت و أمّي يا رسول اللّه صلى اللّه عليه و آله قد أتانا اللّه بشي‏ء فخبأته لك . قال : فهلمّي به . فأتي به فكشف عن الجفنة فإذا هي مملوءة خبزا و لحما . فلمّا نظرت إليه بهتت ، و عرفت أنّها من بركة اللّه ،

-----------
( 1 ) صحاح اللغة للجوهري 1 : 399 مادة ( كشح ) .

-----------
( 2 ) لسان العرب 12 : 614 مادة ( هضم ) و صدره : و لا خير فيه غير انّ له غنى .

-----------
( 3 ) الطبقات لابن سعد 1 ق 2 : 113 ، و التهذيب للنووي 1 ق 1 : 32 و مكارم الأخلاق للطبرسي : 28 .

[ 432 ]

فحمدت اللّه تعالى وصلّت على نبيّه . فقال صلى اللّه عليه و آله : من أين لك هذا يا بنيّة ؟ قالت :

هو من عند انّ اللّه يرزق من يشاء بغير حساب 1 ، فحمد النبيّ صلى اللّه عليه و آله و قال : الحمد للّه الذي جعلك شبيهة بسيّدة نساء بني إسرائيل ، فإنّها كانت إذا رزقها اللّه رزقا حسنا ، فسئلت عنه قالت هو من عند اللّه يرزق من يشاء بغير حساب 2 .

« عرضت عليه الدّنيا فأبى أن يقبلها » قال الرضا عليه السّلام : قال النبيّ صلى اللّه عليه و آله :

أتاني ملك ، فقال : يا محمّد إنّ ربّك يقرئك السلام و يقول لك : إن شئت جعلت لك بطحاء مكّة ذهبا . فرفع رأسه إلى السماء فقال : يا ربّ أشبع يوما فأحمدك ،

و أجوع يوما فأسألك 3 .

« و علم أنّ اللّه سبحانه أبغض شيئا فأبغضه » في ( الكافي ) : عن الصادق عليه السّلام في مناجاته تعالى لموسى عليه السّلام : إنّ الدنيا دار عقوبة عاقبت فيها آدم عند خطيئته ، و جعلتها ملعونة ، ملعون ما فيها إلاّ ما كان فيها لي . . . 4 .

« و حقّر شيئا فحقّره و صغّر شيئا فصغّره » في ( الكافي ) عن الصادق عليه السّلام :

مرّ النبيّ صلى اللّه عليه و آله بجدي أسكّ ( أي مقطوع الأذنين ) ملقى على مزبلة ميتا ، فقال لأصحابه : كم يساوي هذا ، فقالوا : لعلّه لو كان حيّا لم يساو درهما . فقال النبيّ صلى اللّه عليه و آله : و الّذي نفسي بيده للدّنيا أهون على اللّه من هذا الجدي على أهله 5 .

-----------
( 1 ) آل عمران : 37 .

-----------
( 2 ) العرائس للثعلبي : 373 .

-----------
( 3 ) أخرجه صاحب صحيفة الرضا عليه السّلام فيها : 57 ح 75 ، و الصدوق في عيون الأخبار 2 : 29 ح 36 ، و المفيد في أماليه :

124 ح 1 المجلس ( 15 ) عن الرضا عن آبائه عن النبيّ صلى اللّه عليه و آله ، و أخرجه الترمذي في سننه 4 : 575 ح 2347 ، و أحمد في مسنده 5 : 254 عن أبي أمامة عن النبيّ صلى اللّه عليه و آله و في الباب عن الحسن و الصادق عليهما السّلام .

-----------
( 4 ) الكافي للكليني 2 : 317 ح 9 ، و عقاب الأعمال للصدوق : 263 ح 1 ، و مشكاة الأنوار للطبرسي : 270 .

-----------
( 5 ) الكافي للكليني 2 : 129 ح 9 ، و قريبا منه التنبيه للورام 1 : 128 .

[ 433 ]

« و لو لم يكن فينا إلاّ حبّنا ما أبغض اللّه و رسوله و تعظيمنا ما صغّر اللّه و رسوله » هكذا في ( المصرية و ابن أبي الحديد ) 1 ، و ليس في ( ابن ميثم و الخطيّة ) 2 كلمة ( و رسوله ) في الموضعين ، و هو الأصح .

« لكفى شقاقا » أي : خلافا ، و في كوننا في غير شقه تعالى .

« للّه و محادّة » أي : مخالفة ، و كوننا في حدّ آخر .

« عن أمر اللّه » و ما يريده منّا ، و في الخبر : مرّ موسى عليه السّلام برجل يبكي ،

فقال : إلهي عبدك يبكي من مخافتك ، فقال : يا موسى لو نزل دماغه مع دموع عينيه لم أغفر له ، و هو يحبّ الدّنيا 3 .

و عنهم عليهم السّلام : حبّ الدّنيا رأس كلّ خطيئة 4 .

و عن الباقر عليه السّلام : إيّاك أن تطمح بصرك إلى من هو فوقك . فكفى بما قال اللّه تعالى لنبيّه صلى اللّه عليه و آله : فلا تعجبك أموالهم و لا أولادهم . . . 5 ، و قال : و لا تمدّن عينيك إلى ما متّعنا به أزواجا منهم زهرة الحياة الدّنيا . . . 6 فإن دخلك من ذلك شي‏ء فاذكر عيش رسول اللّه صلى اللّه عليه و آله ، فإنّما كان قوته الشعير ، و حلوه التمر ، و وقوده السعف إذا وجده 7 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 451 ، و لكن توجد الكلمة في شرح ابن ميثم 3 : 280 أيضا .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) التنبيه للورام 1 : 134 و غيره ، و النقل بالتلخيص .

-----------
( 4 ) حديث مشهور أخرجه البيهقي في الشعب عنه الجامع الصغير 1 : 146 ، و رواه الورام في التنبيه 1 : 128 عن النبيّ صلى اللّه عليه و آله ، و أخرجه الكليني في الكافي 2 : 315 ح 1 ، و الصدوق في الخصال : 29 ح 87 ، و أبو جعفر الطوسي في أماليه 2 : 275 المجلس 17 و غيرهم عن الصادق عليه السّلام .

-----------
( 5 ) التوبة : 55 .

-----------
( 6 ) طه : 131 .

-----------
( 7 ) أخرجه الكليني في الكافي 2 : 137 ح 1 عن الباقر عليه السّلام ، و القمي في تفسيره 2 : 66 ، و أبو جعفر الطوسي في أماليه 2 : 294 المجلس 20 و رواه الطبرسي في مجمع البيان 7 : 36 عن الصادق عليه السّلام و الطبرسي في المصدر موقوفا عن أبي بن كعب .

[ 434 ]

و قالوا : وقف صوفي على إبراهيم بن أدهم فقال : يا أبا إسحاق لم حجبت القلوب عن اللّه عزّ و جلّ ؟ قال : لأنّها أحبّت ما أبغض اللّه ، أحبّت الدّنيا ، و مالت إلى دار الغرور ، و تركت العمل لدار فيها حياة الأبد .

« و لقد كان صلى اللّه عليه و آله يأكل على الأرض و يجلس جلسة العبد » في ( عيون القتيبي ) :

عن قيس بن أبي حازم : جاء رجل إلى النبيّ صلى اللّه عليه و آله فأصابته رعدة . فقال النبيّ صلى اللّه عليه و آله : هوّن عليك فإنّما أنا ابن امرأة من قريش كانت تأكل القديد 1 .

و في الخبر : مرّت امرأة بذيّة على النبيّ صلى اللّه عليه و آله و كان جالسا جلسة العبيد ،

فقالت : يا محمّد إنّك تجلس جلسة العبيد ؟ فقال : و أيّ عبد أعبد منّي 2 .

و في ( الأسد ) عن أبي أمامة ، قال : بينما نحن مع النبيّ صلى اللّه عليه و آله إذ لحقنا عمرو بن زرارة الأنصاري في حلة إزار و رداء ، و قد أسبل ، فجعل النبيّ صلى اللّه عليه و آله يأخذ بحاشية ثوبه ، و يتواضع للّه عزّ و جلّ و يقول : اللّهمّ عبدك و ابن عبدك و ابن أمتك ، حتّى سمعها عمرو بن زرارة فالتفت إلى النبيّ صلى اللّه عليه و آله فقال : يا رسول اللّه إنّي حمش الساقين . فقال النبيّ صلى اللّه عليه و آله : إنّ اللّه قد أحسن كلّ شي‏ء خلقه 3 يا عمرو بن زرارة ، إنّ اللّه لا يحبّ المسبلين 4 .

قلت : الظاهر أنّ مراد عمرو في قوله : إنّي حمش الساقين : إنّي أسلبت لأستر حمشهما .

و في الخبر : كان النبيّ صلى اللّه عليه و آله يجيب دعوة العبد ، و يدعى إلى خبز الشعير

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 265 .

-----------
( 2 ) أخرجه الكليني في الكافي 6 : 271 ح 2 ، و الاهوازي في الزهد : 11 ح 22 ، و البرقي في المحاسن : 457 ح 388 ،

و رواه الطبرسي في مكارم الأخلاق : 16 و النقل بتلخيص و قد مرّ الحديث في العنوان 6 من الفصل الخامس .

-----------
( 3 ) السجدة : 7 .

-----------
( 4 ) أسد الغابة لابن الأثير 4 : 103 .

[ 435 ]

و الاهالة السنخة ، فيجيب 1 .

و في ( السيرة ) في حديث قدوم عدي بن حاتم على النبيّ صلى اللّه عليه و آله لإسلامه قال عدي : فانطلق بي النبيّ صلى اللّه عليه و آله إلى بيته ، إذا لقيته إمرأة ضعيفة كبيرة ، فاستوقفته ، فوقف لها طويلا تكلّمه في حاجتها . فقلت في نفسي : ما هذا بملك . ثمّ مضى بي حتّى دخل بيته تناول و سادة محشوّة ليفا ، فقذفها إليّ ،

و قال : اجلس على هذه . قلت : بل أنت . قال : بل أنت . فجلست عليها ، و جلس بالأرض . فقلت في نفسي : و اللّه ما هذا بأمر ملك . ثمّ قال : أيه يا عدي بن حاتم ألم تك ركوسيا ؟ قيل : الركوسي دين بين النصاري و الصابئين قلت : بلى . قال :

أولم تك تسير في قومك بالمرباع قلت : بلى . قال : فإنّ ذلك لا يحلّ لك في دينك .

قلت : أجل ، و عرفت أنّه نبيّ مرسل يعلم ما يجهل . . . 2 .

« و يخصف بيده نعله و يرقع بيده ثوبه » و قد يكل ذلك إليه عليه السّلام ، و حديث خاصف النعل معروف 3 .

« و يركب الحمار العاري » في ( تفسير القمي ) في غزوة الخندق في مجي‏ء حي بن أخطب إلى كعب بن أسيد ، رئيس بني قريظة ، ليحمله على نقض العهد بينه و بين النبيّ صلى اللّه عليه و آله لتجمع أحزاب قريش و غيرهم عليه فقال كعب لبني

-----------
( 1 ) النهاية لابن الأثير 1 : 84 مادة ( أهل ) بفرق يسير ، و المعنى روي كثيرا .

-----------
( 2 ) السيرة لابن هشام 4 : 168 و غيره ، و النقل بتلخيص .

-----------
( 3 ) لحديث خاصف النعل روايتان : الأولى أخرجها الترمذي في سننه 5 : 634 ح 371 ، و النسائي في الخصائص : 68 ،

و ابن عساكر في ترجمة علي عليه السّلام 2 : 366 ح 873 ، و غيرهم عن النبيّ صلى اللّه عليه و آله ، و اللفظ للترمذي : « يا معشر قريش لتنتهنّ أو ليبعثنّ اللّه عليكم من يضرب رقابكم بالسيف على الدّين ، قد امتحن اللّه قلبه على الايمان . . . قال : هو خاصف النعل . و كان أعطى عليّا نعله يخصفها » ، و الثانية أخرجها أحمد بطريقين في مسنده 3 : 33 ، 82 ، و النسائي في الخصائص : 131 ، و ابن عساكر بطرق في ترجمة علي عليه السّلام 3 : 163 172 ح 1178 1191 و غيرهم عن النبيّ صلى اللّه عليه و آله ، و اللفظ لأحمد : « إنّ منكم من يقاتل على تأويله ( أي القرآن ) كما قاتلت على تنزيله ، قال : فقام أبو بكر و عمر . فقال : لا و لكن خاصف النعل ، و علي يخصف نعله » .

[ 436 ]

قريظة : ما تريدون ؟ قالوا : أنت سيّدنا و المطاع فينا و أنت صاحب عهدنا ، فإن نقضت نقضنا ، و إن أقمت أقمنا معك ، و إن خرجت خرجنا معك . فقال الزبير بن ياطا و كان شيخا كبيرا مجرّبا قد ذهب بصره قد قرأت التوراة الّتي أنزلها اللّه في سفرنا بأنّه يبعث نبيّا في آخر الزمان يكون مخرجه بمكّة ، و مهاجرته بالمدينة إلى البحيرة ، يركب الحمار العريّ ، و يلبس الشملة ، و يجتزي بالكسيرات و التميرات ، و هو الضحوك القتّال ، في عينيه الحمرة ، و بين كتفيه خاتم النبوّة ، يضع سيفه على عاتقه ، لا يبالي من لاقاه ، يبلغ سلطانه منقطع الخف و الحافر . فإن كان هذا هو فلا يهولنّه هؤلاء و جمعهم ، و لو ناوته هذه الجبال الرواسي لغلبها . فقال حي : ليس هذا ذلك ، و ذلك النبيّ من بني إسرائيل ،

و هذا من العرب من ولد إسماعيل ، و لا يكون بنو إسرائيل أتباعا لولد إسماعيل أبدا 1 .

و فيه أيضا بعد ذكر ظفر النبيّ صلى اللّه عليه و آله ببني قريظة : فأخرج كعب بن أسيد مجموعة يديه إلى عنقه ، و كان جميلا و سيما ، فلمّا نظر إليه النبيّ صلى اللّه عليه و آله قال له : يا كعب أما نفعتك وصيّة ابن الحوّاس الحبر الذكي الّذي قدم عليكم من الشام فقال : تركت الخمر و الخنزير ، و جئت إلى البؤس و التمور لنبي يبعث ،

مخرجه بمكّة ، و مهاجرته في هذه البحيرة ، يجتزي بالكسيرات و التمرات ،

و يركب الحمار العريّ ، في عينيه حمرة ، بين كتفيه خاتم النبوّة ، يضع سيفه على عاتقه ، لا يبالي من لاقي منكم ، يبلغ سلطانه منقطع الخف و الحافر ؟ فقال :

قد كان ذلك يا محمّد ، و لو لا أنّ اليهود يعيّروني أنّي جزعت عند القتل لآمنت بك و صدّقتك ، و لكنّي على دين اليهود عليه أحيى ، و عليه أموت 2 .

« و يردف خلفه » روى الواحدي عن عروة بن الزبير أنّ النبيّ صلى اللّه عليه و آله سار

-----------
( 1 ) تفسير القمي 2 : 180 .

-----------
( 2 ) تفسير القمي 2 : 191 .

[ 437 ]

يعود سعد بن عبادة ، فركب حمارا على قطيفة فدكيّة ، و أردف أسامة خلفه 1 .

و في ( أنساب البلاذري ) : وقف النبيّ صلى اللّه عليه و آله بعرفات و هو مردف أسامة بن زيد ، و كان أسامة يدعى الردف ، لأنّ النبيّ صلى اللّه عليه و آله كان يردفه كثيرا 2 .

و عن ( الصحيحين ) : أردف النبيّ صلى اللّه عليه و آله الفضل بن العبّاس من مزدلفة إلى منى 3 .

و عن ابن مندة : عدّ من أردفه النبيّ صلى اللّه عليه و آله إلى ثلاثة و ثلاثين نفرا 4 .

« و يكون الستر على باب بيته تكون فيه التصاوير فيقول : يا فلانه لإحدى أزواجه غيّبيه عنّي » روى الخطيب في محمّد بن حمويه عن عايشة أنّها اشترت نمرقة فيها تصاوير ، فلمّا رآها النبيّ صلى اللّه عليه و آله قام بالباب و لم يدخل ،

فعرفت عائشة و أنكرت وجهه ، فقالت : يا رسول اللّه تبت إلى اللّه ، ماذا أذنبت ؟

فقال : ما هذه النمرقة ؟ قالت : اشتريتها لك تجلس عليها و توسّدها . فقال : إنّ أصحاب هذه الصور يعذّبون يوم القيامة ، يقال لهم : أحيوا ما خلقتم ، و إنّ البيت الّذي فيه الصور لا تدخله الملائكة 5 .

و روى ( سنن أبي داود ) عن عايشة قالت : إنّ النبيّ صلى اللّه عليه و آله خرج في بعض مغازيه . فأخذت نمطا كان لنا فسترته على العرض ، فلمّا جاء أتى النمط حتّى

-----------
( 1 ) أخرجه الواحدي في أسباب النزول : 90 و أحمد بثلاث طرق في مسنده 5 : 203 و النقل بالمعنى .

-----------
( 2 ) أنساب الأشراف للبلاذري 1 : 470 ، 469 .

-----------
( 3 ) أخرجه البخاري في صحيحه 1 : 292 ، و مسلم في صحيحه 2 : 931 ح 267 ، و الترمذي في سننه 3 : 260 ح 918 ،

و النسائي في سننه 5 : 267 ، و ابن ماجه في سننه 2 : 1022 ح 3074 ، و الدارمي في سننه 2 : 45 ، و أحمد في مسنده 1 :

216 ، و ابن سعد في الطبقات 2 ق 1 : 129 ، و رواه القاضي الصعدي في درر الأحاديث : 87 بعضهم عن طرق كثيرة ،

و حول الحديث بحث عن الباقر عليه السّلام أخرجه في بعض نسخ فقه الرضا عنه المستدرك 2 : 117 ح 4 .

-----------
( 4 ) لم أظفر بمرجع نقله .

-----------
( 5 ) تاريخ بغداد للخطيب البغدادي 2 : 293 ، و صحيح مسلم 3 : 1669 ح 96 بفرق يسير ، و الموطا لمالك : 726 ، و مسند أحمد 6 : 246 ، و روي معناه كثيرا .

[ 438 ]

هتكه ، ثمّ قال : إنّ اللّه لم يأمرنا في ما رزقنا أن نكسو الحجارة و اللبن . فقطعته ،

و جعلته و سادتين و حشوتهما ليفا ، فلم ينكر ذلك عليّ 1 .

« فإنّي إذا نظرت إليه ذكرت الدّنيا و زخارفها » قال تعالى له : و لا تمدّن عينيك إلى ما متّعنا به أزواجا منهم زهرة الحياة الدّنيا لنفتنهم و رزق ربّك خير و أبقى 2 .

« فأعرض عن الدّنيا بقلبه ، و أمات ذكرها عن نفسه » عنه عليه السّلام : كان فراش النبيّ صلى اللّه عليه و آله عباءة ، و كانت مرفقته أدم حشوها ليف ، فثنيت له ذات ليلة ، فلمّا أصبح قال : لقد منعني الفراش الليلة من الصلاة فأمر أن يجعل بطاق واحد 3 .

« و أحبّ أن تغيب زينتها عن عينه لكيلا يتّخذ منها رياشا » أي : زينة و تجمّلا ،

و الأصل فيه ريش الطائر ، قال جرير :

فريشي منكم و هواي معكم
و إن كانت زيارتكم لماما

4 « و لا يعتقدها قرارا » قال مؤمن آل فرعون : يا قوم إنّما هذه الحياة الدّنيا متاع و إنّ الاخرة هي دار القرار 5 .

« و لا يرجو فيها مقاما » روى ( الكافي ) عنه صلى اللّه عليه و آله قال : ما لي و للدنيا ، إنّما مثلي و مثلها كمثل الراكب رفعت له شجرة في يوم صائف فقال تحتها ثمّ راح و تركها 6 .

قوله صلى اللّه عليه و آله « فقال » أي : أتى بالقيلولة من : قال يقيل .

-----------
( 1 ) سنن أبي داود 4 : 73 ح 4153 ، و صحيح مسلم 3 : 1666 ح 87 ، و روي معناه كثيرا .

-----------
( 2 ) طه : 131 .

-----------
( 3 ) أخرج هذا المعنى بطرق كثيرة ابن سعد في الطبقات 1 ق 2 : 157 .

-----------
( 4 ) أساس البلاغة : 186 مادة ( ريش ) .

-----------
( 5 ) غافر : 39 .

-----------
( 6 ) الكافي للكليني 2 : 134 ح 19 ، و الروضة للفتال 2 : 440 ، و رواه الطبرسي بطريقين في مشكاة الأنوار : 264 ، 265 .

[ 439 ]

« فأخرجها من النفس و أشخصها » أي : أذهبها .

« عن القلب » اللام في القلب بدل عن المضاف إليه . أي : قلبه كالنفس و البصر في ما مضى ، و يأتي .

« و غيّبها عن البصر » و المراد إعراضه عنها ظاهرا و باطنا ، فبعض يمكن ألاّ تكون الدّنيا متمكّنة من قلوبهم ، لكن أوضاع الدنيا لهم منبسطة ، و هو غير مذموم ، و بعض بالعكس و هو مذموم ، و الأوّل كالغنيّ الزاهد ، و الثاني كالفقير الحريص . و الممدوح إذهابها عن القلب و البصر ، كما فعل صلى اللّه عليه و آله ، و قد قال تعالى له : فأعرض عمّن تولّى عن ذكرنا و لم يرد إلاّ الحياة الدّنيا 1 .

« و كذا من أبغض شيئا أبغض أن ينظر إليه و أن يذكر عنده » قالوا : اجتمعت عدّة من الفقهاء و الزهاد عند رابعة العدوية فذمّوا الدّنيا و هي ساكتة ، فلمّا فرغوا قالت : من أحبّ شيئا أكثر من ذكره إمّا بحمد ، و إمّا بذمّ . فانّ كانت الدّنيا في قلوبكم لا شي‏ء فلم تذكرونها ؟

« و لقد كان في رسول اللّه صلى اللّه عليه و آله ما يدلّك على مساوي الدّنيا و عيوبها » كما أنّ في عمل الدّنيا مع المنقطعين عن اللّه أيضا ما يدلّ على نقائصها ، إذ يكونون فيها مرفّهين .

« إذ جاع فيها مع خاصّته » و يطعمون الطعام على حبّه مسكينا و يتيما و أسيرا 2 .

« و زويت عنه زخارفها مع عظيم زلفته » أي : قربته إلى اللّه تعالى و درجته عنده .

« فلينظر ناظر بعقله » الّذي يحكم بالحقّ ، و لا ينظر بهواه الّذي

-----------
( 1 ) النجم : 29 .

-----------
( 2 ) الانسان : 8 .

[ 440 ]

يحبّ الباطل .

« أكرم اللّه محمّدا صلى اللّه عليه و آله بذلك أم أهانه » ناظر إلى قوله تعالى : فأمّا الإنسان إذا ما ابتلاه ربّه فأكرمه و نعّمه فيقول ربّي أكرمن . و أمّا إذا ما ابتلاه فقدر عليه رزقه فيقول ربّي أهانن 1 .

« فإن قال : أهانه » بأخذ الدّنيا عنه .

« فقد كذب » في قوله .

« و أتى بالإفك العظيم ، و إن قال : أكرمه » بذلك .

« فليعلم أنّ اللّه أهان غيره حيث بسط الدّنيا له و زواها » أي : عدل بها .

« عن أقرب الناس منه » في الخبر : استسقى النبيّ صلى اللّه عليه و آله اللبن من راع فمنعه ،

و من راع آخر ، فبعث إليه بموجوده من اللبن ، و ما قدر عليه من الحلب مع شاة .

فدعا للأوّل بكثرة ماله و ولده ، و للثاني بالكفاف ، فعجب النّاس ، و قالوا : دعوت للّذي ردّك بدعاء تحبّه عامّتنا ، و دعوت للّذي أسعفك بحاجتك بدعاء جميعنا نكرهه ؟ فقال النبيّ صلى اللّه عليه و آله : إنّ ما قلّ و كفى خير ممّا كثر و ألهى ، اللهمّ ارزق محمّدا و آل محمّد الكفاف 2 .

و في ( تاريخ الجزرى ) : لمّا فرغ عبد الرحمن الناصر الأموي صاحب الأندلس من بناء [ الزهراء ] و قصورها و قد قعد في قبّة مزخرفة بالذهب و البناء البديع الّذي لم يسبق إليه ، فقال لمن معه من الأعيان : هل بلغكم أنّ أحدا بنى مثل هذا البناء ؟ فأثنى الجميع بأنّهم لم يروا ، و لم يسمعوا بمثله إلاّ القاضي منذر بن سعيد فإنّه سكت . فقال له الناصر : لم لا تنطق أنت ؟ فبكى و قال : ما كنت أظنّ أنّ الشيطان يبلغ منك هذا المبلغ حتّى أنزلك منازل الكافرين ، قال

-----------
( 1 ) الفجر : 15 16 .

-----------
( 2 ) الكافي للكليني 2 : 140 ح 4 عن السجاد عليه السّلام و النقل بتلخيص .

[ 441 ]

تعالى : و لو لا أن يكون الناس أمّة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضّة و معارج عليها يظهرون . و لبيوتهم أبوابا و سررا عليها يتّكئون . و زخرفا و إن كلّ ذلك لمّا متاع الحياة الدّنيا و الآخرة عند ربّك للمتّقين 1 .

« فتأسّى متأسّ بنبيّه » أمر بصورة الخبر ، أي : ليقتد مقتد بنبيّه ، قال مصعب بن الزبير :

و إنّ الالى بالطف من آل هاشم
تأسّوا فسنّوا للكرام التآسيا

2 « و اقتصّ » أي : اتّبع .

« أثره » في ترجيح الآخرة .

« و ولج مولجه » أي : دخل مدخله .

« و إلاّ فلا يأمن الهلكة » لانحصار النجاة باتّباعه .

« فإنّ اللّه جعل محمّدا علما للساعة » مأخوذ من قوله تعالى : و إنّه لعلم للساعة . . . 3 و إن قالوا : إنّ المراد بالآية نزول عيسى عليه السّلام من السماء .

« و مبشّرا بالجنّة ، و منذرا بالعقوبة » نبّى‏ء عبادي أنّي أنا الغفور الرحيم .

و أنّ عذابي هو العذاب الأليم 4 .

« خرج من الدنيا خميصا » ضامر البطن .

« و ورد الآخر سليما » كما قال تعالى : يوم لا ينفع مال و لا بنون . إلاّ من أتى اللّه بقلب سليم 5 .

-----------
( 1 ) الكامل لابن الأثير الجزري 8 : 674 سنة 366 و النقل بتلخيص ، و الآيات 33 35 من سورة الزخرف .

-----------
( 2 ) لسان العرب 14 : 35 مادة ( أسا ) .

-----------
( 3 ) الزخرف : 61 .

-----------
( 4 ) الحجر : 49 50 .

-----------
( 5 ) الشعراء : 88 89 .

[ 442 ]

« لم يضع حجرا على حجر حتّى مضى لسبيله ، و أجاب داعي ربّه » بارتحاله ،

روى كاتب الواقدي عن عطاء الخراساني قال : أدركت حجر أزواج النبيّ صلى اللّه عليه و آله من جريد النخل على أبوابها المسوح من شعر أسود . فحضرت كتاب الوليد بن عبد الملك يقرأ ، يأمر بإدخال حجر أزواج النبيّ صلى اللّه عليه و آله في مسجد رسول اللّه صلى اللّه عليه و آله ، فما رأيت أكثر باكيا من ذلك اليوم . قال عطاء : فسمعت سعيد بن المسيّب يقول يومئذ : و اللّه لوددت أنّهم تركوها على حالها ينشأ ناشى‏ء من أهل المدينة و يقدم القادم من الأفق ، فيرى ما اكتفى به النبيّ صلى اللّه عليه و آله في حياته ، فيكون ذلك مما يزهّد الناس في التكاثر و التفاخر . فلمّا فرغ عطاء الخراساني من حديثه قال عمر بن أبي أنس : كان منها أربعة أبيات بلبن لها حجر من جريد ،

و كانت خمسة أبيات من جريد مطيّنة لا حجر لها ، على أبوابها مسوح الشعر ذرعت الستر ، فوجدته ثلاث أذرع في ذراع 1 .

« فما أعظم منّة اللّه عندنا حين أنعم به » أي : بالنبيّ صلى اللّه عليه و آله .

« علينا سلفا نتّبعه و قائدا نطأ عقبه » لقد منّ اللّه على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته و يزكّيهم و يعلّمهم الكتاب و الحكمة و إن كانوا من قبل لفي ضلال مبين 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

40

من الخطبة ( 107 ) و منها في ذكر النبيّ صلى اللّه عليه و آله :

قَدْ حَقَّرَ اَلدُّنْيَا وَ صَغَّرَهَا وَ أَهْوَنَهَا وَ هَوَّنَهَا وَ عَلِمَ أَنَّ اَللَّهَ زَوَاهَا عَنْهُ اِخْتِيَاراً وَ بَسَطَهَا لِغَيْرِهِ اِحْتِقَاراً فَأَعْرَضَ عَنْهَا بِقَلْبِهِ وَ أَمَاتَ ذِكْرَهَا عَنْ

-----------
( 1 ) الطبقات لابن سعد 1 ق 2 : 181 .

-----------
( 2 ) آل عمران : 164 .

[ 443 ]

نَفْسِهِ وَ أَحَبَّ أَنْ تَغِيبَ زِينَتُهَا عَنْ عَيْنِهِ لِكَيْلاَ يَتَّخِذَ مِنْهَا رِيَاشاً أَوْ يَرْجُوَ فِيهَا مَقَاماً بَلَّغَ عَنْ رَبِّهِ مُعْذِراً وَ نَصَحَ لِأُمَّتِهِ مُنْذِراً وَ دَعَا إِلَى اَلْجَنَّةِ مُبَشِّراً قول المصنّف « و منها في ذكر النبيّ صلى اللّه عليه و آله » هكذا في ( المصرية ) و الصواب : ( منها في ذكر النبيّ صلى اللّه عليه و آله ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« قوله عليه السّلام : قد حقّر الدّنيا و صغّرها » أي : عدّها حقيرة صغيرة .

« و أهونها » لم يقل عليه السّلام و أهانها للازدواج بينه و بين قوله عليه السّلام :

« و هوّنها » كما في ( ما زورات ) مع ( ماجورات ) و إلاّ فالواجب ( موزورات ) أي : عدّها هونا ، و جمعه عليه السّلام بينهما للمبالغة ، قال ابن قتيبة في ( أدب كاتبه ) :

و تدخل فعّلت على أفعلت إذا أردت تكثير العمل و المبالغة تقول : أجدت و جوّدت ، و أغلقت الأبواب و غلّقت ، و أقفلت و قفّلت 2 ، و في مثل : [ هان على الأملس ما لاقى الدبر ] 3 و في آخر : [ أهون من قعيس عمّته ] 4 .

هذا ، و قال ابن أبي الحديد في قوله عليه السّلام : و صغّرها : المراد عند غيره ليكون قوله [ و أهون بها و هوّنها ] مطابقا له ، أي : أهون هو بها و هوّنها عند غيره 5 ، و هو كما ترى ، فلم يعلم صحّة ما نقل أوّلا و صحّة استعمال ( أهون بها ) ثانيا ، و كون المراد ما ذكر ثالثا ، فإنّ النبيّ صلى اللّه عليه و آله و إن صغّر الدّنيا عند غيره ، إلاّ أنّ المراد هنا تصغيره لها عند نفسه كتحقيره لها ، لأنّه عليه السّلام في مقام

-----------
( 1 ) شرح ابن أبي الحديد 2 : 235 لكن في شرح ابن ميثم 3 : 71 مثل المصرية .

-----------
( 2 ) أدب الكاتب لابن قتيبة : 354 .

-----------
( 3 ) المستقصى للزمخشري 2 : 389 .

-----------
( 4 ) مجمع الأمثال للميداني 2 : 407 ، و المستقصى للزمخشري 1 : 447 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 235 .

[ 444 ]

بيان صفة زهده صلى اللّه عليه و آله في الدنيا ، كما يشهد به قوله عليه السّلام هنا : « و علم أنّ اللّه زواها عنه اختيارا و بسطها لغيره احتقارا » و قوله عليه السّلام الّذي سبق شرحه :

« و علم أنّ اللّه سبحانه أبغض شيئا فأبغضه ، و حقّر شيئا فحقّره ، و صغّر شيئا فصغّره » 1 .

« و علم أنّ اللّه زواها » أي : عدل بها .

« عنه اختيارا » مفعول له لقوله « زوى » أي : زواها عنه باختياره تعالى له الأصلح ، لا منصوب بنزع الخافض لقوله « و علم » ، كما يفهم من ابن أبي الحديد حيث قال : « اختيارا » ، أي : باختيار من النبيّ صلى اللّه عليه و آله 2 .

« و بسطها لغيره احتقارا » قال تعالى : فلا تعجبك أموالهم و لا أولادهم إنّما يريد اللّه ليعذّبهم بها في الحياة الدّنيا و تزهق أنفسهم و هم كافرون 3 ،

و قال جلّ و علا و لا تمدّن عينيك إلى ما متّعنا به أزواجا منهم زهرة الحياة الدّنيا لنفتنهم فيه و رزق ربّك خير و أبقى 4 ، و قال عزّ اسمه : و لو لا أن يكون الناس أمّة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضّة و معارج عليها يظهرون . و لبيوتهم أبوابا و سررا عليها يتّكئون . و زخرفا و إن كلّ ذلك لمّا متاع الحياة الدّنيا 5 .

« فأعرض عنها » هكذا في ( المصريّة ) و الصواب : فأعرض عن الدّنيا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّيّة ) 6 ، و إعادة الاسلام الظاهر

-----------
( 1 ) شرح ابن أبي الحديد 2 : 235 .

-----------
( 2 ) مرّ في العنوان 39 من هذا الفصل .

-----------
( 3 ) التوبة : 55 .

-----------
( 4 ) طه : 131 .

-----------
( 5 ) الزخرف : 33 35 .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 2 : 235 لكن في شرح ابن ميثم 3 : 71 مثل المصرية أيضا .

[ 445 ]

لبيان الأهميّة .

« بقلبه و أمات ذكرها عن نفسه ، و أحبّ أن تغيب زينتها عن عينه » الفقرات الثلاث من قوله : « فأعرض إلى عن عينه » مرّت في سابقه ، بل و الفقرتان بعدها أيضا كما يأتي 1 ، و كيف كان ، عن السجّاد عليه السّلام : ما من عمل بعد معرفة اللّه تعالى ، و معرفة رسوله أفضل من بغض الدّنيا ، فإنّ لذلك شعبا كثيرة ،

و للمعاصي شعبا . . . فاجتمعن كلهنّ في حبّ الدّنيا ، فقال الأنبياء و العلماء بعد ذلك : حبّ الدّنيا رأس كلّ خطيئة 2 .

و عن الصادق عليه السّلام : قال تعالى لموسى عليه السّلام : إنّ الدّنيا دار عقوبة عاقبت فيها آدم عليه السّلام عند خطيئته ، و جعلتها ملعونة ، ملعون ما فيها إلاّ ما كان فيها لي يا موسى إنّ عبادي الصالحين زهدوا في الدّنيا بقدر علمهم و سائر الخلق رغبوا فيها بقدر جهلهم 3 .

« لكيلا يتّخذ منها رياشا أو يرجو فيها مقاما » مرّ في سابقه : « لكيلا يتّخذ منها رياشا ، و لا يعتقدها قرارا ، و لا يرجو فيها مقاما » 4 .

« بلّغ عن ربّه معذرا » حتّى لم يبق لأحد عذر في المخالفة .

« و نصح لأمته منذرا » لهم من عذاب اللّه بالمعصية .

« و دعا إلى الجنّة مبشّرا » بنعمه العالية بالإطاعة ، قال أبو جعفر الباقر عليه السّلام خطب النبيّ صلى اللّه عليه و آله في حجّة الوداع ، فقال : أيّها الناس و اللّه ما من شي‏ء يقرّبكم

-----------
( 1 ) مرّ في العنوان 39 من هذا الفصل إلاّ أنّ فيه « فاعرض عن الدنيا » .

-----------
( 2 ) مشكاة الأنوار للطبرسي : 266 و امّا حديث « حب الدّنيا رأس كلّ خطيئة » فروي عن النبي صلى اللّه عليه و آله و الصادق عليه السّلام . مرّ تخريجه في العنوان 39 من هذا الفصل .

-----------
( 3 ) الكافي للكليني 2 : 317 ح 9 ، و عقاب الأعمال للصدوق : 263 ح 1 و أمالي الصدوق : 531 ح 2 المجلس ( 95 ) ،

و مشكاة الأنوار للطبرسي : 270 .

-----------
 ( 4 ) مرّ في العنوان 39 من هذا الفصل .

[ 446 ]

من الجنّة و يباعدكم من النار إلاّ و قد أمرتكم به ، و ما من شي‏ء بقرّبكم من النار و يباعدكم من الجنّة إلاّ و قد نهيتكم عنه ، ألا و إنّ الروح الأمين نفث في روعي أنّه لن تموت نفس حتّى تستكمل رزقها فاتّقوا اللّه و أجملوا في الطلب ، و لا يحمل أحدكم استبطاء شي‏ء من الرزق أن يطلبه بغير حلّه فانّه لا يدرك ما عند اللّه إلاّ بطاعته 1 .

و قال أبو عبد اللّه الصادق عليه السّلام : وقف النبيّ صلى اللّه عليه و آله بمعنى حين قضى مناسكه في حجّة الوداع ، فقال : أيّها الناس اسمعوا ما أقول لكم ، و اعقلوه عنّي ،

لا أدري لعلّي لا ألقاكم في هذا الموقف بعد عامنا هذا . ثمّ قال : أيّ يوم أعظم حرمة ؟ قالوا : هذا اليوم . فقال : أيّ شهر أعظم حرمة ؟ قالوا : هذا الشهر . قال : أيّ بلد أعظم حرمة ؟ قالوا : هذا البلد . قال : إنّ دماءكم و أموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقونه ، فيسألكم عن أعمالكم ، ألا هل بلّغت ؟ قالوا : نعم . قال : اللّهم اشهد ، ألا و من كانت عنده أمانة فليؤدها إلى من ائتمنه عليها فإنّه لا يحلّ دم امرى‏ء مسلم ، و لا ماله إلاّ بطيبة نفسه ، و لا ترجعوا بعدي كفّارا 2 .

و في الخبر : أنّ النبيّ صلى اللّه عليه و آله حضر يوم وفاته مع شدّة مرضه المسجد ،

و قال : و اتّقوا يوما ترجعون فيه الى اللّه ثمّ توفّى كلّ نفس ما كسبت و هم لا يظلمون 3 أيّها الناس لا يدعّ مدّع و لا يتمنّى متمنّ أنّه ينجو إلاّ بعمل ، و رحمة

-----------
( 1 ) أخرجه الكليني في الكافي 2 : 74 ح 2 ، و عاصم بن حميد في أصله : 23 ، و رواه الديلمي في أعلام الدين عنه البحار 77 : 185 ح 31 ، و أبو القاسم الكوفي في الأخلاق عنه المستدرك 2 : 419 ح 13 .

-----------
( 2 ) أخرجه ابن هشام في السيرة 4 : 185 ، و الواقدي في المغازي 2 : 1111 ، و ابن سعد في الطبقات 2 ق 1 : 133 ،

و الصدوق في الخصال : 486 ح 63 و النقل بتصرف .

-----------
 ( 3 ) البقرة : 281 .

[ 447 ]

من اللّه . و قال : لو عصيت لهويت . و قال : اللّهمّ هل بلّغت 1 ؟


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

41

من الخطبة ( 190 ) وَ لَقَدْ قَرَنَ اَللَّهُ بِهِ ص مِنْ لَدُنْ أَنْ كَانَ فَطِيماً أَعْظَمَ مَلَكٍ مِنْ مَلاَئِكَتِهِ يَسْلُكُ بِهِ طَرِيقَ اَلْمَكَارِمِ وَ مَحَاسِنَ أَخْلاَقِ اَلْعَالَمِ لَيْلَهُ وَ نَهَارَهُ . أقول : ما نقله المصنّف جزء الخطبة القاصعة 2 ، و روى ابن طاووس في ( طرائفه ) عن صدر الأئمة موفّق بن أحمد باسناده عن أبي ذر كونه جزء مناشداته يوم الشورى 3 .

« و لقد قرن اللّه به صلى اللّه عليه و آله من لدن أن كان فطيما » أي : منقطعا عن الرضاع .

« أعظم ملك من ملائكته » قال ابن أبي الحديد : روي أنّ بعض أصحاب أبي جعفر محمّد بن عليّ الباقر سأله عن قوله تعالى : إلاّ من ارتضى من رسول فإنّه يسلك من بين يديه و من خلفه رصدا 4 ، فقال : يوكّل اللّه بأنبيائه ملائكة يحصون أعمالهم و يؤدّون إليه تبليغهم الرسالة ، و وكّل بمحمّد صلى اللّه عليه و آله ملكا عظيما منذ فصل عن الرضاع يرشده إلى الخيرات ، و مكارم الأخلاق ، و يصدّه عن الشرّ ، و مساوي الأخلاق ، و هو الّذي كان يناديه : السّلام عليك يا محمّد يا رسول اللّه ، و هو شاب لم يبلغ درجة الرسالة بعد ، فيظنّ أنّ ذلك من الحجر و الأرض ، فيتأمل و لا يرى شيئا 5 .

قلت : و روى الكليني عن أبي عبد اللّه جعفر بن محمّد عليهما السّلام : أنّ

-----------
( 1 ) الإرشاد للمفيد : 97 بفرق يسير ، و اعلام الورى للطبرسي : 134 و قد مرّ في العنوان 25 من هذا الفصل .

-----------
( 2 ) نهج البلاغة 2 : 157 الخطبة 190 .

-----------
( 3 ) رواه عنه ابن طاووس في الطرائف 2 : 415 .

-----------
( 4 ) الجن : 27 .

-----------
( 5 ) شرح ابن أبي الحديد 3 : 253 .

[ 448 ]

عبد المطلب كان يفرش له بفناء الكعبة ، لا يفرش لأحد غيره ، و كان له ولد يقومون على رأسه فيمنعون من دنا منه ، فجاء النبيّ صلى اللّه عليه و آله و هو طفل يدرج حتّى جلس على فخذيه ، فأهوى بعضهم إليه لينحّيه عنه ، فقال له عبد المطلب :

دع ابني ، فانّ الملك قد أتاه 1 .

و ورد في تفسير قوله تعالى : و كذلك أو حينا إليك روحا من أمرنا ما كنت تدري ما الكتاب و لا الإيمان . . . 2 ، عنهم عليهم السّلام أنّ ذاك الروح الّذي قال تعالى كان خلقا للّه أعظم من جبرئيل و ميكائيل و كان مع النبيّ صلى اللّه عليه و آله يخبره و يسدّده ، و هو مع الأئمّة من بعده 3 .

« يسلك به طريق المكارم » قال الصادق عليه السّلام : خصّ النبيّ صلى اللّه عليه و آله بمكارم الأخلاق ، فامتحنوا أنفسكم ، فإن كانت فيكم فاحمدوه تعالى و ارغبوا إليه في الزيادة منها . فذكرها عشرة : اليقين ، و القناعة ، و الصبر ، و الشكر ، و الحلم ،

و حسن الخلق ، و السخاء ، و الغيرة و الشجاعة ، و المروّة 4 .

و في ( المناقب ) : كان النبيّ صلى اللّه عليه و آله قبل المبعث موصوفا بعشرين خصلة من خصال الأنبياء ، لو انفرد واحد بأحدها لدلّ على جلاله ، فكيف من اجتمعت فيه ؟ كان أمينا صادقا حاذقا أصيلا نبيلا مكينا فصيحا عاقلا فاضلا عابدا زاهدا سخيّا كميّا قانعا متواضعا حليما رحيما غيورا صبورا موافقا مرافقا 5 .

-----------
( 1 ) الكافي للكليني 1 : 448 ح 26 ، و السيرة لابن هشام 1 : 156 ، و الطبقات لابن سعد 1 ق 1 : 74 ، و غيرهم .

-----------
( 2 ) الشورى : 52 .

-----------
( 3 ) أخرج هذا المعنى الكليني في الكافي 1 : 273 ح 1 ، و الصفار بخمس طرق في البصائر : 475 ، 476 ح 1 ، 2 ، 6 ، 8 ، 9 و القمي في تفسيره 2 : 279 و جاء نحو ذلك في تفسير آية و يسألونك عن الروح . . . ( الاسراء : 85 ) و بصورة مستقلة أيضا .

-----------
( 4 ) الكافي للكليني 1 : 56 ح 2 ، و غيره ، و النقل بتصرف .

-----------
( 5 ) المناقب لابن شهر آشوب 1 : 123 .

[ 449 ]

قلت : و من بعث لتتميم مكارم الأخلاق كما قال صلى اللّه عليه و آله لا بدّ أن يكون شخصه في المكارم وحيد الآفاق ، قال المسعودي : روى جعفر بن محمّد عن أبيه عن جدّه عليهم السّلام قال : إنّ اللّه تعالى أدّب محمّدا صلى اللّه عليه و آله فأحسن تأديبه ، فقال :

خذ العفو و أمر بالعرف و أعرض عن الجاهلين 1 ، فلمّا كان كذلك قال اللّه تعالى و إنّك لعلى خلق عظيم 2 فلمّا قبل من اللّه فوّض إليه ، فقال : . . . و ما آتاكم الرسول فخذوه و ما نهاكم عنه فانتهوا . . . 3 و كان يضمن على اللّه الجنّة فأجيز له ذلك 4 .

و لو لم يكن في شريعته سوى ما ورد عنه صلى اللّه عليه و آله و عن أوصيائه عليهم السّلام من الترغيب على التحلية بالمكارم ، و التخلية عن الذمائم لكفى في حقّية طريقته .

فلو اجتمع أهل العالم على أن يبيّنوا محاسن الأخلاق كما بيّنها عليّ بن الحسين زين العابدين عليه السّلام من أوصيائه في دعائه في طلب المكارم لما استطاعوا 5 .

كما أنّه لو لم يكن له معجزة سوى ما كان صلى اللّه عليه و آله متصفا به من الصفات الحسنة ، و الأخلاق المستحسنة لو في بصادقية بنوّته ، قال السروي : كان يتيما فقيرا ضعيفا وحيدا غريبا بلا حصار و لا شوكة ، كثير الأعداء ، و مع جميع ذلك تعالى مكانه ، و ارتفع شأنه . ثمّ قال : و كان ثابتا في الشدائد ، و هو مطلوب ، و صابرا على البأساء و الضراء ، و هو مكروب محروب ، و كان زاهدا

-----------
( 1 ) الأعراف : 199 .

-----------
( 2 ) القلم : 4 .

-----------
( 3 ) الحشر : 7 .

-----------
( 4 ) مروج الذهب للمسعودي 2 : 283 .

-----------
( 5 ) الصحيفة السجادية : 99 الدعاء 20 .

[ 450 ]

في الدنيا ، راغبا في الآخرة فثبت له الملك 1 .

« و محاسن أخلاق العالم ليله و نهاره » روى الجزري في ( أسده ) عن عبد اللّه بن أبي الحمساء قال : بايعت النبيّ صلى اللّه عليه و آله ببيع قبل أن يبعث ، فوعدته أن آتيه بها في مكانه ذلك ، فنسيت يومي هذا و الغد ، فأتيته في اليوم الثالث ، و هو في مكانه فقال لي : يا فتى لقد شققت عليّ ، أنا هاهنا منذ ثلاث أنتظرك 2 .

و كانت أعداؤه معترفين بكماله في محاسن الأخلاق و في أمانته ، فكانوا يسمّونه الأمين قبل نزول الوحي عليه ، و رضيت مشائخ قريش بحكميته في وضع الحجر لأمانته و صادقيته .

و لمّا قال تعالى : فاصدع بما تؤمر و أعرض عن المشركين 3 صعد على الصفا و هتف : يا صباحاه فاجتمعوا ، فقال لهم : أرأيتكم أنّ خيلا تخرج بسفح الجبل أكنتم مصدّقي ؟ قالوا : نعم ، ما جربّنا عليك كذبا . قال : فإنّي نذير لكم بين يدي عذاب شديد 4 .

و كان صلى اللّه عليه و آله يوم فتح مكّة أهدر دم عبد اللّه بن أبي سرح أخي عثمان من الرضاعة فأتى عثمان به إليه صلى اللّه عليه و آله مستشفعا ، و جعل يكلّمه فيه و هو ساكت ،

حتّى اضطرّه إلحاحه إلى العفو عنه ، فذهب به ، فقال صلى اللّه عليه و آله لأصحابه : هلاّ قتلتموه إذ سكتّ ، و قد كنت أمرتكم قبل بقتله ، و لو كان متعلّقا بأستار الكعبة ؟

فقالوا : انتظرنا أن تومي بمؤخر عينك . فقال : إنّ الأنبياء لا يقتلون بالإيماء 5 .

-----------
( 1 ) أسد الغابة لابن الأثير الجزري 3 : 146 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 123 .

-----------
( 3 ) الحجر : 94 .

-----------
( 4 ) الطبقات لابن سعد 1 ق 1 : 133 و غيره ، مرّ الحديث و تخريجه في العنوان 6 و 15 من هذا الفصل ، و الآية 46 من سوره سبأ .

-----------
( 5 ) السيرة لابن هشام 4 : 39 و المغازي للواقدي 2 : 855 ، و تاريخ الطبري 2 : 335 سنة 8 و غيرهم .

[ 451 ]

و لمّا انهزمت قريش يوم الأحزاب ، و دخل حيّ بن أخطب حصن بني قريظة ، و جاء أمير المؤمنين عليه السّلام فأحاط بالحصن أشرف عليهم كعب بن أشرف يشتمهم و يشتم النبيّ صلى اللّه عليه و آله ، فأقبل صلى اللّه عليه و آله فاستقبله عليه السّلام و قال له : بأبي أنت و أمي لا تدن من الحصن . فقال صلى اللّه عليه و آله : لعلّهم شتموني ؟ ثمّ دنا منهم ، و قال :

يا إخوان القردة و الخنازير ، و عبيد الطاغوت أتشتموني ؟ إنّا إذا نزلنا بساحة قوم ساء صباحهم . فأشرف كعب ، و قال : يا أبا القاسم ما كنت و اللّه جهولا .

فاستحيى النبيّ صلى اللّه عليه و آله حتّى سقط الرداء من ظهره حياء ، و رجع وراءه 1 .

و كان صلى اللّه عليه و آله يقول في تعليماته : أن يجعل الإنسان نفسه ميزانا بينه و بين غيره ، فيحبّ لغيره ما يحبّ لنفسه و يكره لغيره ما يكره لنفسه ، و أنّه يجب على المسلم أن يجعل الأكبر بمنزلة والده ، و الأصغر بمنزلة ولده ، و تربه بمنزلة أخيه .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

42

من الخطبة ( 190 ) وَ لَقَدْ كُنْتُ مَعَهُ ص لَمَّا أَتَاهُ اَلْمَلَأُ مِنْ ؟ قُرَيْشٍ ؟ فَقَالُوا لَهُ يَا ؟ مُحَمَّدُ ؟

إِنَّكَ قَدِ اِدَّعَيْتَ عَظِيماً لَمْ يَدَّعِهِ آبَاؤُكَ وَ لاَ أَحَدٌ مِنْ بَيْتِكَ وَ نَحْنُ نَسْأَلُكَ أَمْراً إِنْ أَجَبْتَنَا إِلَيْهِ وَ أَرَيْتَنَا عَلِمْنَا أَنَّكَ نَبِيٌّ وَ رَسُولٌ وَ إِنْ لَمْ تَفْعَلْ عَلِمْنَا أَنَّكَ سَاحِرٌ كَذَّابٌ فَقَالَ ص وَ مَا تَسْأَلُونَ قَالُوا تَدْعُو لَنَا هَذِهِ اَلشَّجَرَةَ حَتَّى تَقْلِعَ بِعُرُوقِهَا وَ تَقِفَ بَيْنَ يَدَيْكَ فَقَالَ ص إِنَّ اَللَّهَ عَلى‏ كُلِّ شَيْ‏ءٍ قَدِيرٌ 2 : 20 فَإِنْ فَعَلَ اَللَّهُ لَكُمْ ذَلِكَ أَ تُؤْمِنُونَ وَ تَشْهَدُونَ بِالْحَقِّ قَالُوا نَعَمْ قَالَ فَإِنِّي سَأُرِيكُمْ مَا تَطْلُبُونَ وَ إِنِّي لَأَعْلَمُ أَنَّكُمْ لاَ تَفِيئُونَ إِلَى خَيْرٍ وَ أَنَّ

-----------
( 1 ) السيرة لابن هشام 3 : 141 ، و المغازي للواقدي 1 : 449 ، و تاريخ الطبري 2 : 245 سنة 5 .

[ 452 ]

فِيكُمْ مَنْ يُطْرَحُ فِي اَلْقَلِيبِ وَ مَنْ يُحَزِّبُ اَلْأَحْزَابَ ثُمَّ قَالَ ص يَا أَيَّتُهَا اَلشَّجَرَةُ إِنْ كُنْتِ تُؤْمِنِينَ بِاللَّهِ وَ اَلْيَوْمِ اَلْآخِرِ وَ تَعْلَمِينَ أَنِّي رَسُولُ اَللَّهِ فَانْقَلِعِي بِعُرُوقِكِ حَتَّى تَقِفِي بَيْنَ يَدَيَّ بِإِذْنِ اَللَّهِ وَ اَلَّذِي بَعَثَهُ بِالْحَقِّ لاَنْقَلَعَتْ بِعُرُوقِهَا وَ جَاءَتْ وَ لَهَا دَوِيٌّ شَدِيدٌ وَ قَصْفٌ كَقَصْفِ أَجْنِحَةِ اَلطَّيْرِ حَتَّى وَقَفَتْ بَيْنَ يَدَيْ ؟ رَسُولِ اَللَّهِ ص ؟ مُرَفْرِفَةً وَ أَلْقَتْ بِغُصْنِهَا اَلْأَعْلَى عَلَى ؟ رَسُولِ اَللَّهِ ص ؟ وَ بِبَعْضِ أَغْصَانِهَا عَلَى مَنْكِبِي وَ كُنْتُ عَنْ يَمِينِهِ ص فَلَمَّا نَظَرَ اَلْقَوْمُ إِلَى ذَلِكَ قَالُوا عُلُوّاً وَ اِسْتِكْبَاراً فَمُرْهَا فَلْيَأْتِكَ نِصْفُهَا وَ يَبْقَى نِصْفُهَا فَأَمَرَهَا فَأَقْبَلَ إِلَيْهِ نِصْفُهَا كَأَعْجَبِ إِقْبَالٍ وَ أَشَدِّهِ دَوِيّاً فَكَادَتْ تَلْتَفُّ ؟ بِرَسُولِ اَللَّهِ ص ؟

فَقَالُوا كُفْراً وَ عُتُوّاً فَمُرْ هَذَا اَلنِّصْفَ فَلْيَرْجِعْ إِلَى نِصْفِهِ كَمَا كَانَ فَأَمَرَهُ ص فَرَجَعَ فَقُلْتُ أَنَا لاَ إِلَهَ إِلاَّ اَللَّهُ فَإِنِّي أَوَّلُ مُؤْمِنٍ بِكَ ؟ يَا رَسُولَ اَللَّهِ ؟ وَ أَوَّلُ مَنْ أَقَرَّ بِأَنَّ اَلشَّجَرَةَ فَعَلَتْ مَا فَعَلَتْ بِأَمْرِ اَللَّهِ تَعَالَى تَصْدِيقاً بِنُبُوَّتِكَ وَ إِجْلاَلاً لِكَلِمَتِكَ فَقَالَ اَلْقَوْمُ كُلُّهُمْ بَلْ ساحِرٌ كَذَّابٌ 38 : 4 عَجِيبُ اَلسِّحْرِ خَفِيفٌ فِيهِ وَ هَلْ يُصَدِّقُكَ فِي أَمْرِكَ إِلاَّ مِثْلُ هَذَا يَعْنُونَنِي . أقول : هذا العنوان راجع إلى معجزاته ، و قد تضمّن أربعا منها ، أحدها :

مجي‏ء الشجرة إليه ، و الثانية : إخباره عليه السّلام بعدم تصديقهم له بعد رؤية الآية ،

و الثالثة : من يقتل منهم في بدر ، و يطرح في بئره ، و الرابعة : أنّ فيهم من يحزّب الأحزاب عليه .

و قال السروي في ( مناقبه ) : إنّه ذكر للنبيّ صلى اللّه عليه و آله أربعة آلاف و أربعمائة و أربعين معجزة ، ذكرت منها ثلاثة آلاف ، تتنوع أربعة أنواع : نوع قبل ميلاده ،

[ 453 ]

و نوع قبل بعثته ، و نوع بعدها ، و نوع بعد وفاته 1 .

و قال الجزري : و قد صنّف العلماء في معجزات النبيّ صلى اللّه عليه و آله كتبا كثيرة ذكروا فيها كلّ عجيبة 2 .

قلت : و آحادها و إن كان مستند بعضها أخبارا آحادا إلاّ أنّ بعضها سنده متواتر كما يأتي مع أنّه في ذاك البعض الّذي مستنده آحاد تواتر إجمالي ،

و هو كالتفصيلي يأتي في ثبوت نبوّته .

« و لقد كنت معه لمّا أتاه الملأ من قريش فقالوا له : يا محمّد إنّك قد ادّعيت عظيما لم يدّعه آباؤك و لا أحد من بيتك » نظيره ما رواه الطبرسي في ( احتجاجه ) عن أبي محمّد العسكري عليه السّلام ، قال : قلت لأبي : هل كان النبيّ صلى اللّه عليه و آله يناظر اليهود و النصارى و المشركين إذا عانتوه ؟ قال : بلى ، مرارا كثيرة ، منها ما حكى اللّه تعالى من قولهم : و قالوا ما لهذا الرسول يأكل الطعام و يمشي في الأسواق لو لا أنزل إليه ملك . . رجلا مسحورا 3 ، و قولهم : و قالوا لو لا نزّل هذا القرآن على رجل من القريتين عظيم 4 ، و قولهم : و قالوا لن نؤمن لك حتّى تفجّر لنا من الأرض ينبوعا . . . كتابا نقرؤه . . . 5 ، ثمّ قيل له في آخر ذلك : لو كنت نبيّا كموسى لنزّلت علينا الصاعقة في مسألتنا إيّاك ، لأنّ مسألتنا أشدّ من مسألة قوم موسى ؟ قال : و ذلك أنّ النبيّ صلى اللّه عليه و آله كان ذات يوم بفناء الكعبة إذ اجتمع جماعة من رؤساء قريش ، منهم الوليد بن المغيرة المخزومي ، و أبو البختري بن هشام ، و أبو جهل بن هشام ، و العاص بن وائل السهمي ، و عبد اللّه

-----------
( 1 ) المناقب لابن شهر آشوب السروي 1 : 144 و النقل بالمعنى .

-----------
( 2 ) الكامل لابن الأثير الجزري 2 : 47 .

-----------
( 3 ) الفرقان : 7 8 .

-----------
( 4 ) الزخرف : 31 .

-----------
( 5 ) الإسراء : 90 93 .

[ 454 ]

ابن أبي أمية المخزومي ، و كان معهم جمع ممّن يليهم كثير ، و النبيّ صلى اللّه عليه و آله في نفر من أصحابه يقرأ عليهم كتاب اللّه ، و يؤدّي إليهم عن اللّه أمره و نهيه ، فقال المشركون بعضهم لبعض : لقد استفحل أمر محمّد و عظم خطبه ، فتعالوا نبدأ بتقريعه و تبكيته و توبيخه ، و الاحتجاج عليه ، و إبطال ما جاء به ليهون خطبه على أصحابه ، و يصغر قدره ، فلعلّه ينزع عمّا هو فيه من غيّه . فإن انتهى ، و إلاّ عاملناه بالسيف الباتر .

قال أبو جهل : فمن الّذي يلي كلامه و مجادلته ؟ قال عبد اللّه بن أبي أميّة المخزومي : أنا . فأتوه فابتدأهم عبد اللّه ، فقال : لقد ادّعيت دعوى عظيمة ، و قلت مقالا هائلا ، زعمت أنّك رسول ربّ العالمين ، و ما ينبغي لربّ العالمين و خالق الخلق أجمعين أن يكون مثلك رسوله ، بشر مثلنا يأكل كما نأكل ، و يمشي في الأسواق كما نمشي ، فهذا ملك الروم ، و هذا ملك فارس لا يبعثان إلاّ رسولا كثير المال عظيم الحال له قصور و خيام و عبيد و خدّام ، و ربّ العالمين فوق هؤلاء كلّهم فهم عبيده ، و لو كانت نبيّا لكان معك ملك يصدّقك نشاهده ، بل لو أراد أن يبعث نبيّا إنّما يبعث إلينا ملكا لا بشرا مثلنا ، ما أنت يا محمّد إلاّ مسحور ، و ما أنت بنبيّ .

فقال له النبيّ صلى اللّه عليه و آله : هل بقي من كلامك شي‏ء ؟ فقال : بلى ، لو أراد اللّه أن يبعث نبيّا إلينا لبعث إلينا أجل في ما بيننا ، و أحسننا حالا ، فهلاّ أنزل هذا القرآن الّذي تزعم أنّه أنزله عليك على رجل من القريتين عظيم 1 ، إمّا الوليد بن المغيرة بمكّة ، و إمّا عروة بن مسعود الثقفي بالطائف .

فقال النبيّ صلى اللّه عليه و آله : هل بقي من كلامك شي‏ء ؟ فقال : بلى لن نؤمن لك

-----------
( 1 ) الزخرف : 31 .

[ 455 ]

حتّى تفجّر لنا من الأرض ينبوعا 1 بمكّة هذه . فإنّها ذات أحجار وعرة ،

و جبال تكسح أرضها و تحفرها ، و تجري فيها العيون ، فإنّا محتاجون إلى ذلك ،

أو تكون لك جنّة من نخيل و عنب 2 ، فتأكل منها و تطعمنا ، و تفجّر الأنهار خلال تلك النخيل و الأعناب تفجيرا ، أو تسقط السماء كما زعمت علينا كسفا 3 ، فإنّك قلت : و إن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم 4 فلعلّنا نقول ذلك . ثمّ قال : أو تأتي باللّه و الملائكة قبيلا 5 تأتي به و بهم ، و هم لنا مقابلون ، أو يكون لك بيت من زخرف 6 تعطينا منه و تغنينا به ، فلعلّنا نطغى ، فإنّك قلت لنا : . . . إنّ الإنسان ليطغى . أن رآه استغنى 7 ، أو ترقى ( أي : تصعد في السماء و لن نؤمن لرقيّك حتّى تنزل علينا كتابا نقرؤه 8 من اللّه العزيز الحكيم 9 إلى عبد اللّه بن أبي أمية المخزومي ، و من معه آمنوا بمحمّد بن عبد اللّه بن عبد المطلب فانّه رسولي ،

و صدّقوه في مقاله ، فإنّه من عندي . ثمّ لا أدري يا محمّد إذا فعلت ذلك كلّه أو من بك أو لا ، بل لو رفعتنا إلى السماء ، و فتحت أبوابها ، و أدخلتنا فيها لقلنا : إنّما سكّرت أبصارنا و سحرنا .

فقال النبيّ صلى اللّه عليه و آله : أبقي من كلامك شي‏ء ؟ قال : أوليس في ما أوردته عليك كفاية و بلاغ ؟ فقل ما بدا لك .

-----------
( 1 ) الإسراء : 90 91 .

-----------
( 2 ) الإسراء : 90 91 .

-----------
( 3 ) الإسراء : 92 .

-----------
( 4 ) الطور : 44 .

-----------
( 5 ) الإسراء : 92 .

-----------
( 6 ) الإسراء : 93 .

-----------
( 7 ) العلق : 6 7 .

-----------
( 8 ) الإسراء : 93 .

-----------
( 9 ) الزمر : 1 .

[ 456 ]

فقال النبيّ صلى اللّه عليه و آله : اللّهمّ أنت السامع لكلّ صوت ، و العالم بكلّ شي‏ء ، تعلم ما قاله عبادك ، فأنزل تعالى عليه : و قالوا ما لهذا الرسول يأكل الطعام و يمشي في الأسواق . . . رجلا مسحورا 1 ، ثمّ قال تعالى : انظر كيف ضربوا لك الأمثال فضلّوا فلا يستطيعون سبيلا 2 ، ثم قال : تبارك الّذي إن شاء جعل لك خيرا من ذلك جنّات تجري من تحتها الأنهار و يجعل لك قصورا 3 ،

و أنزل عليه : فلعلّك تارك بعض ما يوحى إليك و ضائق به صدرك . . . 4 ،

و أنزل : و قالوا لو لا أنزل عليه ملك و لو أنزلنا ملكا لقضي الأمر . . . و للبسنا عليهم ما يلبسون 5 .

فقال له النبيّ صلى اللّه عليه و آله : أمّا ما ذكرت من أنّي آكل كما تأكلون و زعمت أنّه لا يجوز لرجل هكذا أن يكون للّه رسولا ، فإنّما الأمر للّه يفعل ما يشاء و يحكم ما يريد و هو محمود ، و ليس لك و لا لأحد الاعتراض عليه بلم و كيف ، فإنّ اللّه أفقر بعضا ، و أغنى بعضا ، و أعزّ بعضا ، و أذلّ بعضا ، و أصحّ بعضا ، و أسقم بعضا ،

و شرّف بعضا ، و وضع بعضا ، و كلّهم ممّن يأكل الطعام . ثمّ ليس للفقراء أن يقولوا : لم أفقرتنا ، و أغنيتهم ، و لا للوضعاء أن يقولوا : لم وضعتنا و شرّفتهم ،

و لا للزمنى و الضعفاء أن يقولوا : لم أزمنتنا و أضعفتنا و صحّحتهم ، و لا للأذلاّء أن يقولوا : لم أذللتنا ، و أعززتهم ، و لا لقباح الصور أن يقولوا : لم قبّحتنا و جمّلتهم ، بل إن قالوا ذلك كانوا على ربّهم رادّين ، و له في أحكامه منازعين ،

و به كافرين ، و لكان جوابه لهم : أنا الملك الخافض الرافع المغني المفقر المعزّ

-----------
( 1 ) الفرقان : 7 8 .

-----------
( 2 ) الاسراء : 48 .

-----------
( 3 ) الفرقان : 10 .

-----------
( 4 ) هود : 12 .

-----------
( 5 ) الأنعام : 8 9 .

[ 457 ]

المذلّ المصحّح المسقم ، و أنتم العبيد لي ليس لكم إلاّ التسليم ، و الانقياد لحكمي ، فإن سلّمتم كنتم عبادا مؤمنين ، و إن أبيتم كنتم بي كافرين ،

و بعقوباتي من الهالكين . ثمّ أنزل عليه : قل إنّما أنا بشر مثلكم يعني آكل الطعام يوحي إليّ أنّما إلهكم إله واحد 1 ، يعني قل لهم : أنا في البشرية مثلكم ، و لكن ربّي خصّني بالنبوّة دونكم كما يختص بعض البشر بالغني و الصحّة و الجمال دون بعض من البشر ، فلا تنكروا أيضا أن يختصّني بالنّبوّة .

ثمّ قال : و أمّا قولك : هذا ملك الروم . . . فإنّ اللّه له التدبير و الحكم لا يفعل على ظنّك و حسبانك و لا باقتراحك ، بل يفعل ما يشاء و يحكم ما يريد و هو محمود ، إنّما بعث نبيّه ليعلّم الناس دينهم ، و يدعوهم إلى ربّهم ، و يكدّ نفسه في ذلك آناء الليل و النهار ، فلو كان صاحب قصور يحتجب فيها و عبيده يسترونه عن الناس أليس كانت الرسالة تضيع ، و الأمور تتباطى‏ء ، أو ما ترى الملوك إذا احتجبوا كيف يجري الفساد و القبايح من حيث لا يعلمون و لا يشعرون ؟ إنّما بعثني اللّه ، و لا مال لي ليعرفكم قدرته و قوّته ، و أنّه هو الناصر لرسوله ، و لا تقدرون على قتله ، و لا منعه من رسالته ، فهذا أبين في قدرته و في عجزكم ،

و سوف يظفرني اللّه بكم و أوسعكم قتلا و أسرا ، ثمّ يظفرني اللّه ببلادكم ،

و يستولي عليها المؤمنون دونكم .

و أمّا قولك لي : لو كنت نبيّا لكان معك ملك يصدّقك و نشاهده ، بل لو أراد اللّه أن يبعث إلينا لكان يبعث ملكا لا بشرا مثلنا ، فالملك لا تشاهده حواسّكم لأنّه من جنس هذا الهواء لا عيان منه ، و لو شاهدتموه بأن يزاد في قوى أبصاركم لقلتم : ليس هذا ملكا بل هذا بشر لأنّه إنّما كان يظهر بصورة البشر

-----------
( 1 ) الكهف : 110 و فصّلت : 6 .

[ 458 ]

الّذي ألفتموه ، و لتفهموا عنه مقالته و تفهموا خطابه و مراده ، فكيف كنتم تعلمون صدق الملك ، و أنّ ما يقوله حقّ بل إنّما بعث بشرا ، و أظهر على يده المعجزات الّتي ليست في طبائع البشر الّذين قد علمتم ؟ فتعلمون بعجزكم عمّا جاءكم به أنّه معجزة ، و أنّ ذلك شهادة من اللّه بالصدق ، و لو ظهر لكم ملك و ظهر على يده ما يعجز عنه البشر لم يكن في ذلك ما يدلّكم أنّ ذلك ليس في طبائع سائر أجناسه حتّى يصير ذلك معجزا ، ألا ترى أنّ الطيور تطير ، و ليس ذلك منها بمعجز لأنّ لها أجناسا يقع منها مثل طيرانها ، و لو أنّ آدميّا طار كطيرانها أكان ذلك معجزا إلى أن قال :

و أمّا قولك : . . . لن نؤمن لك حتّى تفجّر لنا من الأرض ينبوعا 1 فإنّك اقترحت أشياء ، منها ما لو جاءك به لم يكن برهانا ، و منها مالو جاءك به كان معه هلاكك ، و منها المحال الّذي لا يصحّ ، و لا يجوز كونه ، و منها ما قد اعترفت على نفسك أنّك فيه معاند متمرّد .

فأمّا قولك : تفجر لنا من الأرض ينبوعا بمكّة هذه ، أرأيت لو فعلت هكذا أكنت من أجل هذا نبيّا ؟ قال : لا . قال : أرأيت الطائف التي لك فيها بساتين أما كان هناك مواضع فاسدة صعبة أصّلتها و ذلّلتها و كسحتها و أجريت فيها عيونا استنبطتها ؟ قال : بلى . قال : فكذلك لا يصير هذا حجّة لمحمّد لو فعله على نبوّته . فما هو إلاّ كقولك : لن نؤمن لك حتّى تقوم ، و تمشي على الأرض أو حتّى تأكل الطعام كما يأكل الناس .

و أمّا قولك : أو تكون لك جنّة من عنب فتأكل و تطعمنا ، و تفجّر الأنهار خلالها تفجيرا ، أو ليس لك و لأصحابك جنّات من نخيل ، و عنب بالطائف

-----------
( 1 ) الإسراء : 90 .

[ 459 ]

تأكلون و تطعمون منها ، و تفجّرون الأنهار خلالها تفجيرا ، أفصرتم أنبياء لهذا ؟ قال : لا . قال : و أمّا قولك : أو تسقط السماء . . . فإنّ في سقوط السماء عليكم هلاككم و موتكم ، و رسول ربّ العالمين أرحم من ذلك ، لا يهلك لكنّه يقيم حجج اللّه ، و ليس حججه على حسب اقتراح عباده ، لأنّ العباد جهّال بما يجوز من الصلاح ، و ما لا يجوز منه من الفساد ، و قد يختلف اقتراحهم و يتضادّ حتّى يستحيل و قوعه ، و هل رأيت طبيبا كان دواؤه للمرضى على حسب اقتراحاتهم ؟

و أمّا قولك : أو تأتي باللّه و الملائكة قبيلا 1 نقابلهم و نعاملهم ، فإنّ هذا من المحال الّذي لا خفاء به ، لأنّ ربّنا عزّ و جلّ ليس كالمخلوقين يجي‏ء ،

و يذهب ، و يتحرّك ، و يقابل شيئا حتّى يؤتى به ، فقد سألتم بهذا المحال ، و إنّما هذا الّذي دعوت إليه صفة أصنامكم الضعيفة المنقوصة التي لا تسمع و لا تبصر ، و لا تغني عنكم شيئا . و قال له : أو ليس لك ضياع ، و جنان بالطائف ،

و عقار بمكّة ، و قوّام لك عليها ؟ قال : بلى . قال : أفتشاهد جميع أحوالها بنفسك أو بسفراء بينك و بين معامليك ؟ قال : بل بسفراء . قال : أرأيت لو قال لك معاملوك و أكرتك و خدمك لسفرائك : لا نصدّقكم في هذه السفارة إلاّ أن تأتونا بعبد اللّه بن أبي أميّة لنشاهده فنسمع ما تقولون عنه شفاها ، كنت تسوّغهم هذا أو كان يجوز لهم عند ذلك ؟ قال : لا . قال : فما الّذي يجب على سفرائك ؟

أليس أن يأتوهم عنك بعلامة صحيحة تدلّ على صدقهم يجب عليهم أن يصدّقوهم ؟ قال : بلى . قال : أرأيت سفيرك لو عاد إليك ، و قال : قم معي فإنّهم قد اقترحوا عليّ مجيئك معي ، أليس يكون لك مخالفا ، و تقول له : إنّما أنت رسول لا مشير و آمر ؟ قال : بلى . قال : فكيف صرت تقترح على رسول ربّ العالمين

-----------
( 1 ) الإسراء : 92 .

[ 460 ]

ما لا تسوّغ أكرتك و معامليك أن يقترحوه على رسولك إليهم ؟ و كيف أردت من رسول ربّ العالمين أن يستذمّ إلى ربّه بأن يأمر عليه ، و ينهى ، و أنت لا تسوّغ مثل هذا على رسولك و أكرتّك .

و أمّا قولك : أو يكون لك بيت من زخرف 1 أي : الذهب أما بلغك أنّ لعظيم مصر بيوتا من زخرف ؟ قال : بلى . قال : أفصار بذلك نبيّا ؟ قال : لا . قال :

فكذلك لا يوجب لمحمّد لو كان له نبوّة .

و أمّا قولك : حتّى ترقى . . . فإنّك مقرّ بأنّك تعاند حجّة اللّه عليك ، فلا دواء لك إلاّ تأديبك على يد أوليائه البشر أو ملائكته الزبانية ، و قد أنزل تعالى عليّ حكمة جامعة لبطلان كلّ ما اقترحته ، فقال : قل يا محمّد : . . . سبحان ربّي هل كنت إلاّ بشرا رسولا 2 ما أبعد ربّي أن يفعل الأشياء على ما يقترحه الجهّال بما يجوز و ما لا يجوز ، و هل كنت إلاّ بشرا لا تلزمني إلاّ إقامة حجّة اللّه التي أعطاني ، و ليس لي أن آمر على ربّي و لا أنهى ، و لا أشير ، فأكون كالرّسول الّذي بعثه ملك إلى قوم من مخالفيه ، فرجع إليه يأمره أن يفعل بهم ما اقترحوا عليه إلى أن قال قيل : لأمير المؤمنين عليه السّلام : هل كان للنبيّ صلى اللّه عليه و آله آية مثل آية موسى عليه السّلام في رفعه الجبل فوق رؤوس الممتنعين عن قبول ما أمروا به ؟

فقال : أي و الّذي بعثه بالحقّ ، و ما من آية كانت لأحد من الأنبياء من لدن آدم إلى أن انتهى إلى محمّد إلاّ و قد كان لمحمّد مثلها أو أفضل منها 3 .

« و نحن نسألك أمرا إن أجبتنا إليه ، و أريتنا علمنا أنّك نبيّ و رسول ، و إن لم تفعل علمنا أنّك ساحر كذّاب . فقال صلى اللّه عليه و آله : و ما تسألون ؟ قالوا : تدعو لنا هذه الشجرة حتّى تقلع بعروقها و تقف بين يديك » و نظير اقتراحهم دعوة الشجرة الواردة في

-----------
( 1 ) الإسراء : 93 .

-----------
( 2 ) الإسراء : 93 .

-----------
( 3 ) الاحتجاج للطبري : 29 و تفسير العسكري : 229 و النقل بتصرف يسير .

[ 461 ]

هذه الخطبة اقتراحهم شقّ القمر الوارد في القرآن في قوله عزّ و جلّ : اقتربت الساعة و انشقّ القمر . و إنّ يروا آية يعرضوا و يقولوا سحر مستمرّ .

و كذّبوا اتّبعوا أهواءهم و كلّ أمر مستقرّ 1 قالوا : رواه ابن مسعود و ابن عبّاس و حذيفة ، و أنس ، و جبير بن مطعم و ابن عمر 2 .

و روى القمي عن الصادق عليه السّلام قال : اجتمع أربعة عشر رجلا أصحاب العقبة ليلة أربع عشرة من ذي الحجّة فقالوا للنبيّ صلى اللّه عليه و آله : ما من نبيّ إلاّ و له آية فما آيتك في ليلتك هذه ؟ فقال النبيّ صلى اللّه عليه و آله : ما الّذي تريدون ؟ فقالوا : إن يكن لك عند ربّك قدر ، فأمر القمر أن ينقطع قطعتين . فهبط جبرئيل و قال : يا محمّدا إنّ اللّه يقرئك السّلام و يقول لك : إنّي قد أمرت كلّ شي‏ء بطاعتك . فرفع رأسه ، فأمر القمر أن ينقطع قطعتين ، فانقطع قطعتين ، فسجد النبيّ صلى اللّه عليه و آله شكرا للّه ، و سجد شيعتنا ، ثمّ رفع النبيّ صلى اللّه عليه و آله رأسه و رفعوا رؤوسهم ، ثمّ قالوا : يعود كما كان .

فعاد كما كان ، ثمّ قالوا : ينشق رأسه . فأمره فانشقّ ، فسجد النبيّ صلى اللّه عليه و آله و سجد شيعتنا ، فقالوا : يا محمّد حين يقدم سفّارنا من الشام و اليمن فنسألهم ما رأوا في هذه الليلة ، فإنّ يكونوا رأوا مثل ما رأينا علمنا أنّه من ربّك ، و إن لم يروا مثل ما رأينا علمنا أنّه سحر سحرتنا به ، فأنزل تعالى : اقتربت الساعة . . . 3 إلى آخر السورة 4 .

« فقال صلى اللّه عليه و آله : إنّ اللّه على كلّ شي‏ء قدير فإن فعل اللّه لكم » هكذا في ( المصرية )

-----------
( 1 ) القمر : 1 3 .

-----------
( 2 ) حديث شقّ القمر كثير الطرق جمع بعضها السيوطي في الدر المنثور 6 : 132 134 بثلاث و عشرين طريقا عن ابن مسعود و ثلاث عشرة طريقا عن ابن عباس و ست طرق عن حذيفة بن ايمان و اثنتي عشرة طريقا عن أنس بن مالك و سبع طرق عن جبير بن مطعم و ثماني طرق عن ابن عمر ، و في الباب عن علي و الصادق عليهما السّلام .

-----------
( 3 ) القمر : 1 .

-----------
( 4 ) تفسير القمي 2 : 341 .

[ 462 ]

و لكن في ( ابن أبي الحديد و ابن ميثم ) 1 : « بكم » .

« ذلك أتؤمنون و تشهدون بالحقّ ؟ قالوا : نعم . قال : فإنّي سأريكم ما تطلبون ،

و إنّي لأعلم أنّكم لا تفيئون » أي : لا ترجعون .

« إلى خير » و لا تكون لكم عاقبة حسنى ، فيقتل منهم طائفة ، و يطرحون في بئر بدر ، و طائفة تبقى ، و تحزّب الأحزاب عليه كما يأتي .

هو من معجزاته الإخباريّة ، أخبرهم أنّهم مع إراءته صلى اللّه عليه و آله لهم البيّنات لا يذعنون للإيمان ، و يقاتلون معه ، و هي كثيرة يعقد لها باب بل يصنّف لها كتاب ، و منها قوله صلى اللّه عليه و آله لمّا قال لعمّه العبّاس بعد أسره : افد نفسك و ابني أخويك ، يعني : عقيلا و نوفلا ، فقال : ليس لي مال : أين المال الّذي وضعته عند أمرأتك أمّ الفضل حين خرجت ، و ليس معكما أحد ، ثمّ قلت لها : إن أصبت في سفري هذا فللفضل كذا ، و لعبد اللّه كذا ؟ فقال : و الّذي بعثك بالحقّ نبيّا ما علم بهذا أحد غيرها ، و إنّي لأعلم أنّك رسول اللّه . ففدى نفسه بمائة أوقية و كل واحد بمائة أوقية 2 .

و في ( عيون ابن قتيبة ) : قالت عائشة : خطب النبيّ صلى اللّه عليه و آله امرأة من كلب ،

فبعثني أنظر إليها ، فقال لي : كيف رأيت ؟ فقلت : ما رأيت طائلا . فقال : بل رأيت بخدّها خالا ، اقشعرّ منه كلّ شعرة منك على حده . فقلت : ما دونك ستر 3 .

و من تلك الأخبار أخبار قطعية سمّوها أعلام النبوّة ، منها قوله صلى اللّه عليه و آله في أمر الجمل لعايشة : « تنبحك كلاب الحوأب » 4 ، و للزبير : « تقاتل عليّا و أنت

-----------
( 1 ) في شرح ابن أبي الحديد 3 : 255 و شرح ابن ميثم 4 : 308 « لكم » أيضا .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 107 و غيره .

-----------
( 3 ) عيون الأخبار لابن قتيبة 4 : 19 .

-----------
( 4 ) حديث كلاب الحوأب رواه أحمد في مسنده 6 : 97 ، و الحاكم في المستدرك عنه منتخب كنز العمال 5 : 440 ،

و الطبري في تاريخه 3 : 475 سنة 36 ، و المسعودي في مروج الذهب 2 : 357 ، و الاسكافي في المعيار و الموازنة : 55 ، و ابن قتيبة في الامامة و السياسة 1 : 63 ، و الخوارزمي في المناقبه : 114 و غيرهم بفرق بين الألفاظ .

[ 463 ]

ظالم » 1 ، و في أمر صفين لعمّار : « تقتلك الفئة الباغية » 2 .

و خبر عمّار صار سببا لتزلزل أهل الشام و لا سيما لذي الكلاع الحميري عن رؤسائهم ، لأنّه سمعه من عمرو بن العاص في أيّام عمر بن الخطاب ، فزجر معاوية عمرا لروايته الخبر ، فقال له عمرو : أنا يوم رويت الخبر أيّام عمر لم أعلم بحدوث صفين ، و أنّ عمارا يقاتلنا . فاضطرّ معاوية إلى خدعة أهل الشام لخفّة عقولهم بأن قال لهم : إنّما قتل عمّارا عليّ حيث جاء به إلى حربنا ، و قال لذي الكلاع حيث جدّ في ذلك ، و جمع بين عمرو و عمّار : إنّ عمّارا يرجع إلينا أخيرا فقتل ذو الكلاع قبل عمّار ، فسرّ معاوية بذلك كثيرا ،

و قال : لو كان ذو الكلاع حيّا ، و يقتل عمّار لأفسد عليّ كثير من أهل الشام 3 .

ثمّ من الغريب في هذا الخبر أنّ قاتل عمار أبا الغادية أيضا رواه فقال :

سمعت النبيّ صلى اللّه عليه و آله يقول : لا ترجعوا بعدي كفّارا يضرب بعضكم رقاب بعض فإنّ الحقّ يومئذ لمع عمّار . رواه لكلثوم بن جبير فتعجّب كلثوم من قتله له مع نقله ما نقل . فقال كلثوم : ما رأيت شيخا أضلّ منه ، قتله لأنّه سمعه يقع في عثمان مع سماعه من النبيّ صلى اللّه عليه و آله ما سمع .

نقل ذلك ابن قتيبة في ( معارفه ) و ابن عبد البرّ في ( استيعابه )

-----------
( 1 ) أخرجه الطبري في تاريخه 3 : 519 سنة 36 ، و الحاكم في المستدرك عنه منتخب كنز العمال 5 : 440 ، و ابن راهويه بطريقين ، و ابن منيع ، و ابن أبي شيبة ، و أبو يعلى في مسانيدهم عنهم المطالب العالية 4 : 301 303 ح 4468 4476 ، و ابن قتيبة في الإمامة و السياسة 1 : 72 ، و الخوارزمي في مناقبه : 113 و غيرهم ، و أخرج نحوه في طلحة أبو سعيد الواعظ في شرف المصطفى عنه مناقب ابن شهر آشوب 1 : 109 ، و هو غريب .

-----------
( 2 ) هذا الحديث من الأحاديث المتواترة يحضرني منه أكثر من سبعين طريقا ، منه ما أخرجه بخمس طرق مسلم في صحيحه 4 : 2235 ، 2236 ح 70 73 ، و الترمذي في سننه 5 : 669 ح 3800 ، و النسائي بثماني طرق في الخصائص : 132 135 ، و الكشي في معرفة الرجال اختياره : 30 ح 57 .

-----------
( 3 ) وقعة صفين لابن مزاحم : 341 ، و تذكرة الخواص لسبط ابن الجوزي : 93 .

[ 464 ]

و غيرهما 1 .

و العجب من عجبهم من تناقض مذهبهم و ثباتهم فيه ، فانّ لازم كون عثمان إمامهم الثالث ، و عدم إباحة دمه مع اعتقاد جمهور المسلمين غير الأموية يوم قتله إباحته وجوب قتل عمّار لنسبته عثمان إلى اليهودية ،

و تحريضه على قتله ، و إن كان النبيّ صلى اللّه عليه و آله قال ما قال .

ثمّ إنّ عايشة و الزبير و إن كان علما بالفطرة الإنسانية بطلان أمرهما ،

و حقّية أمير المؤمنين عليه السّلام و سمعا ما لا يحصى من النبيّ صلى اللّه عليه و آله و سلم فيه عليه السّلام من المناقب ، إلاّ أنّه لم يكن لهما اعتقاد قلبي بكلام النبيّ صلى اللّه عليه و آله حتّى رأيا هاتين الآيتين البينتين ، فتأثرا قهرا ، فأرادت عايشة الرجوع ، فمنعها ابن أختها ابن الزبير ، و رجع الزبير و لم يبال بتعنيفات ابنه 2 .

« و إنّ فيكم من يطرح في القليب » أي : البئر ، و المراد بئر بدر ، قال أبو عبيد :

القليب : البئر العادية القديمة 3 .

قال الجزري : لمّا ألقوا ( يوم بدر ) في القليب وقف عليهم النبيّ صلى اللّه عليه و آله و قال : يا أهل القليب بئس عشيرة النبيّ كنتم لنبيّكم ، كذّبتموني و صدّقني الناس . ثمّ قال : يا عتبة ، يا شيبة ، يا أمية بن خلف ، يا أبا جهل بن هشام و عدّد من كان في القليب هل وجدتم ما وعدكم ربّكم حقّا ، فإنّي وجدت ما وعدني ربّي حقّا ؟ فقال له أصحابه : أتكلّم قوما موتى ؟ فقال : ما أنتم بأسمع لما أقول

-----------
( 1 ) أخرجه ابن قتيبة في المعارف : 257 ، و ابن عبد البر في الاستيعاب 4 : 151 ، و ابن سعد في الطبقات 3 ق 1 : 186 ،

و أبو يعلى في مسنده عنه المطالب العالية 4 : 306 ح 4485 و غيرهم .

-----------
( 2 ) ندم الزبير مشهور ، نقله الطبري في تاريخه 3 : 521 سنة 36 و المفيد في الجمل : 207 و كثير من أهل الآثار . و أما ندم عائشة و كلام ابن الزبير معها فأخرجه الطبري في تاريخه 3 : 475 سنة 36 و المسعودي في مروج الذهب 2 :

357 ، و الاسكافي في المعيار و الموازنة : 55 ، و ابن قتيبة في الامامة و السياسة 1 : 63 ، و الخوارزمي في مناقبه : 114 .

-----------
( 3 ) صحاح اللغة للجوهري 1 : 206 مادة ( قلب ) و نقله عن الأزهري الفيومي في المصباح المنير 2 : 196 .

[ 465 ]

منهم ، و لكنّهم لا يستطيعون أن يجيبوني 1 .

ثمّ إنّ ابن ميثم 2 لعدم علمه بالتاريخ خبط فعدّ في من طرح في القليب منهم أميّة بن عبد شمس و الوليد بن المغيرة ، و تبعه الخوئي 3 ، مع أنّ الأوّل إنّما هو جدّ أبي سفيان ، و لم يكن في ذاك الوقت أبوه حرب بن أميّة حيّا ، فضلا عن جدّه أميّة بن عبد شمس ، و إنّما كان في القتلى أمّية بن خلف الجمحي ، و لم يطرح في القتلى هو فانّه انتفخ في درعه ، فملأها ، فذهبوا به ليخرجوه فتقطع ،

و طرحوا عليه من التراب و الحجارة ما غيّبه ، و باقي القتلى السبعين طرحوا فيه 4 ، و أمّا الثاني فلم يكن يوم بدر حيّا فإنّه مات بمكّة بعد ثلاثة أشهر من هجرة النبيّ صلى اللّه عليه و آله 5 و بدر كانت في السنة الثانية من هجرته ، و كان من المستهزئين الّذين كفى اللّه تعالى شرّهم عن رسوله ، كما وعده في قوله : إنّا كفيناك المستهزئين 6 .

قال الجزري : مرّ الوليد برجل من خزاعة يريش نبلا له فوطى‏ء على سهم منها فخدشه ثمّ أومأ جبرئيل عليه السّلام إلى ذلك الخدش بيده فانتقض و مات منه ،

فأوصى إلى بنيه أن يأخذوا ديته من خزاعة ، فأعطت خزاعة ديته 7 .

« و من يحزّب الأحزاب » و المراد أبو سفيان . و قال ابن ميثم 8 و تبعه

-----------
( 1 ) الكامل لابن الأثير الجزري 2 : 129 سنة 2 و تاريخ الطبري 2 : 156 سنة 2 .

-----------
( 2 ) شرح ابن ميثم 4 : 320 .

-----------
( 3 ) شرح الخوئي 5 : 330 .

-----------
( 4 ) السيرة لابن هشام 2 : 204 ، و تاريخ الطبري 2 : 155 سنة 2 .

-----------
( 5 ) نقله ابن الأثير الجزري في الكامل 2 : 72 .

-----------
( 6 ) الحجر : 95 .

-----------
( 7 ) الكامل لابن الأثير الجزري 2 : 72 .

-----------
( 8 ) شرح ابن ميثم 4 : 320 .

[ 466 ]

الخوئي 1 : المراد ممّن يحزب الأحزاب أبو سفيان ، و عمرو بن عبدود ،

و صفوان بن أمّية ، و عكرمة بن أبي جهل ، و سهيل بن عمرو ، مع أنّه ليس لصفوان ذكر في قائدي ذاك اليوم ، و لا في مبارزيهم ، و الباقون لم يكونوا من القائدين بل من المبارزين ، و لو كان المراد كلّ من بارز فلم لم يعدّ هبيرة المخزومي ، و مرداس الفهري ، و ضرارا ؟ و إنّما المحزّب المؤسس ، و لم يكن غير أبي سفيان ، قال ابن الزبعرى مفتخرا بأبي سفيان في الخندق :

جيش عيينة قاصد بلوائه
فيه و صخر قائد الأحزاب

و قال محمّد بن محمّد بن النعمان في ( إرشاده ) في سبب غزوة الأحزاب : أنّ جماعة من اليهود ، منهم : سلام بن أبي الحقيق النضيري ، و حيّ بن أخطب ، و كنانة بن الربيع ، و هوذة بن قيس الوابلي ، و أبو عمارة الوابلي في نفر من بني وابلة خرجوا حتّى قدموا مكّة فصاروا إلى أبي سفيان صخر بن حرب لعلمهم بعداوته للنبيّ صلى اللّه عليه و آله و تسرّعه إلى قتاله ، فذكروا له ما نالهم منه ،

و سألوه المعونة لهم على قتاله . فقال لهم أبو سفيان : أنا لكم حيث تحبّون ،

فاخرجوا إلى قريش فادعوهم إلى أن قال : و خرجت قريش ، و قائدها إذ ذاك أبو سفيان صخر بن حرب ، و خرجت غطفان ، و قائدها عيينة بن حصن في بني فزارة ، و الحرث بن عوف في بني مرة ، و وبرة بن طريف في قومه من أشجع إلى أن قال : فانتدبت فوارس من قريش للبراز ، منهم : عمرو بن عبدودّ بن أبي قبيس بن عامر بن لؤي بن غالب ، و عكرمة بن أبي جهل ، و هبيرة بن أبي وهب المخزوميان . . . 2 .

« ثمّ قال صلى اللّه عليه و آله : يا أيّتها الشجرة إن كنت تؤمنين باللّه و اليوم الآخر و تعلمين

-----------
( 1 ) شرح الخوئي 5 : 330 .

-----------
( 2 ) الإرشاد للمفيد : 50 .

[ 467 ]

أنّي رسول اللّه فانقلعي بعروقك حتّى تقفي بين يديّ بإذن اللّه » و روى ( إثبات المسعودي ) حديثا له صلى اللّه عليه و آله آخر في خفض الشجرة له صلى اللّه عليه و آله حتّى لقط من ثمارها ما أراد ، فقال : كانت في دار أبي طالب نخلة منعوتة بكثرة الحمل موصوفة بالرقة و عذوبة الطعم ، شهيّة المضغ ، يعقب طعمها رائحة طيّبة عطرية كرائحة الزعفران المذاب بالعسل ، كثيرة اللّحا ، قليلة السّحا ، دقيقة النّوى . فكان النبيّ صلى اللّه عليه و آله يأتي إليها كلّ غداة مع أتراب له ، منهم : أبو سفيان ابن الحرث بن عبد المطلب ابن عمه ، و أبو سلمة بن عبد الأسد ، و مشروح بن ثويبة ،

فيلتقطون ما يتساقط تحتها من ثمرها بهبوب الرياح و وقوع الطير و نقره ،

و كانت فاطمة بنت أسد لا ترى النبيّ صلى اللّه عليه و آله يسابق أترابه على البسر و البلح و الرطب في أوانه ، و كان الغلمة يبادرون لذلك و هو يمشي بينهم و عليه السكينة و الوقار بتواضع و ابتسام ، و يتعجّب من حرصهم و عجلتهم ، فكان إن وجد شيئا ساقطا بعدهم أخذه ، و إلاّ انصرف بوجه منبسط طلق و بشر حسن .

فكانت فاطمة تعجب من شدّة حيائه و طيب شأنه و رقّة قلبه و سرعة دمعته و كثرة رحمته ، فربّما جمعت له من ثمر النخلة قبل مجيئهم ، فإذا أقبل قدمته إليه ، فيحب أن يأكله معها . قالت فاطمة : و دخل عليّ أترابه يوما و أنا مضطجعة ، و لم أره معهم . فقلت : أين محمّد ؟ قالوا : مع عمّه أبي طالب و راءنا ،

فسكنت نفسي قليلا ، و لقط الغلمان ما كان تحت النخلة ، و جاء بعدهم محمّد صلى اللّه عليه و آله فلم يرتحتها شيئا ، فصار إليها و وقف تحتها و كانت باسقة فأومأ بيده إليها ، فانثنت بعراجينها حتّى كادت تلحق بثمارها الأرض ، فلقط منها ما أراد ، ثمّ رفع يده و أومأ إليها فرجعت ، و حسبني راقدة . قالت : و كنت مضطجعة . فلمّا رأيت ذلك استطير في روعي ، و لم أملك نفسي ، فأتيت أبا طالب فخلوت به ، فقلت له : كان من أمر محمّد كيت و كيت . فقال : مهلا يا فاطمة

[ 468 ]

لا تذكري من هذا شيئا فإنّه حلم و أضغاث . فقلت : كلاّ و اللّه بل هو يقين في يقظة لا في نوم 1 .

« و الّذي » هكذا في ( المصرية ) و الصواب : ( فو الّذي ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« بعثه بالحقّ لانقلعت بعروقها ، و جاءت و لها دويّ » في ( النهاية ) الدويّ :

صوت ليس بالعالي ، كصوت النحل و نحوه 3 .

« شديد و قصف كقصف » أي : صوت كصوت .

« أجنحة الطير حتّى وقفت بين يدي » أي : قدّام .

« رسول اللّه صلى اللّه عليه و آله مرفوفة » قال الجوهري : رفرف الطائر : إذا حرّك جناحيه حول الشي‏ء يريد أن يقع عليه 4 .

« و ألقت بغضنها الأعلى على رسول اللّه صلى اللّه عليه و آله و بعض أغصانها على منكبي و كنت عن يمينه صلى اللّه عليه و آله » و كان ذلك شاهد إمامته عليه السّلام ، كما لنبوّته صلى اللّه عليه و آله ، و لمّا قال عليه السّلام : ما أحد من قريش جرت عليه المواسي إلاّ نزلت فيه آية . قيل له : فأيّ آية نزلت فيك ؟ قال : قوله تعالى : أفمن كان على بيّنة من ربّه و يتلوه شاهد منه . . . 5 محمّد على بيّنة من ربّه ، و أنا شاهد منه تاليه 6 .

و قد قال النبيّ صلى اللّه عليه و آله له في المتواتر : أنت منّي بمنزلة هارون من موسى

-----------
( 1 ) الاثبات للمسعودي : 114 .

-----------
( 2 ) لا توجد ( الفاء ) في شرح ابن أبي الحديد 3 : 256 ، و شرح ابن ميثم 4 : 308 .

-----------
( 3 ) النهاية لابن الأثير 2 : 143 مادة ( دوا ) .

-----------
( 4 ) صحاح اللغة للجوهري 4 : 1367 مادة ( رفرف ) .

-----------
( 5 ) هود : 17 .

-----------
( 6 ) أخرجه ابن أبي خاتم و ابن مردويه و أبو نعيم في المعرفة عنهم الدّر المنثور 3 : 324 ، و الفرات الكوفي في تفسيره :

64 ، و العياشي في تفسيره 2 : 142 ح 13 ، و الحسكاني في شواهد التنزيل 1 : 280 ح 384 ، و أبو علي الطوسي في أماليه 1 : 381 المجلس 13 ، و معناه روي كثيرا .

[ 469 ]

إلاّ أنّه لا نبيّ بعدي 1 . و قد حكى اللّه تعالى منازل هارون من موسى في قوله جلّ إسمه : هارون أخي . أشدد به أزري . و أشركه في أمري . كي نسبّحك كثيرا . و نذكرك كثيرا . إنّك كنت بنا بصيرا 2 .

« فلمّا نظر القوم إلى ذلك » أي : مجي‏ء الشجرة إليه .

« قالوا علوّا و استكبارا » عن قبول الحقّ .

« فمرها فليأتك نصفها ، و يبقى نصفها » هكذا في النسخ 3 ، و كأنّ فيها سقطا ، و أنّ الأصل : فمرها فلترجع إلى مكانها . فأمرها فرجعت ، فقالوا : فمرها فليأتك نصفها و يبقى نصفها . كما لا يخفى .

« فأمرها بذلك فأقبل إليه نصفها كأعجب إقبال ، و أشدّه دوّيا » و صوتا 4 .

« فقالوا كفرا و عتوا فمر هذا النصف فليرجع إلى نصفه » في مكانه الأوّل .

« كما كان » منضما بنصفه الآخر .

« فأمره صلى اللّه عليه و آله فرجع » كما كان ، و روى الجزري في ( كامله ) و في ( أسده ) ،

و البلاذري في ( أنسابه ) ، و الكراجكي في ( كنزه ) 5 حديث الشجرة بطريق آخر أخصر ، و الظاهر كونه قضيّة أخرى ، قال الأوّل في ( كامله ) : و من المستهزئين بالنبيّ صلى اللّه عليه و آله ركانة بن عبد يزيد بن هاشم بن المطلب ، كان شديد العداوة ، لقي النبيّ صلى اللّه عليه و آله ، فقال : يابن أخي ، بلغني عنك أمر ، و لست بكذاب ، فان صرعتني ،

علمت أنّك صادق ولم يكن يصرعه أحد فصرعه النبيّ صلى اللّه عليه و آله ثلاث مرّات و دعاه النبيّ صلى اللّه عليه و آله إلى الإسلام ، فقال : لا أسلم حتّى تدعو هذه الشجرة . فقال لها

-----------
( 1 ) هذا الحديث المتواتر المعروف بحديث المنزلة مرّ تخريجه في العنوان 13 من هذا الفصل .

-----------
( 2 ) طه : 30 35 .

-----------
( 3 ) كذا في نهج البلاغة 2 : 159 ، و شرح ابن أبي الحديد 3 : 256 ، و شرح ابن ميثم 4 : 308 .

-----------
( 4 ) أسقط الشارح هنا شرح فقرة « فكادت تلتّف برسول اللّه صلى اللّه عليه و آله » .

-----------
( 5 ) الكامل لابن الأثير 2 : 75 ، و أسد الغابة 2 : 188 ، و أنساب الأشراف الأشراف 1 : 155 ، و كنز الفوائد للكراجكي : 94 .

[ 470 ]

النبيّ صلى اللّه عليه و آله : أقبلي ، فأقبلت تخدّ الأرض . فقال ركانة : ما رأيت سحرا أعظم من هذا ، مرها فلترجع فأمرها ، فعادت ، فقال : هذا سحر عظيم 1 .

و رواه البلاذري ، و الكراجكي مثله ، و زادا : فذهب ركانة إلى قوله فقال :

يا بني عبد مناف ساحروا بصاحبكم أهل الأرض ، فو اللّه ما رأيت أسحر منه قط . ثمّ أخبرهم بالّذي رأى و الّذي صنع 2 .

و قال في ( أسده ) : إنّ ركانة طلب من النبيّ صلى اللّه عليه و آله أن يريه آية ليسلم ،

و قريب منهما شجرة ذات فروع و أغصان ، فأشار إليها النبيّ صلى اللّه عليه و آله ، قال لها :

أقبلي بإذن اللّه . فإنشقت باثنتين ، فأقبلت على نصف شقّها و قضبانها حتّى كانت بين يديّ النبيّ صلى اللّه عليه و آله ، فقال له ركانة : أريتني عظيما ، فمرها فلترجع . فأخذ عليه النبيّ صلى اللّه عليه و آله العهد لئن أمرها فرجعت ليسلمن . فأمرها ، فرجعت حتّى التأمت مع شقّها الآخر ، فلم يسلم ثمّ أسلم بعد . قال : و كان يقال لأبيه عبد يزيد :

المحض لا قذى فيه لأنّ أمّه الشفاء بنت هاشم بن عبد مناف ، و أباه هاشم بن المطلب 3 .

و لعترته عليهم السّلام أحاديث في الشجرة قريبة من حديثه صلى اللّه عليه و آله ، منها ما رواه محمّد بن يعقوب الكليني ، عن عليّ ابن إبراهيم بن هاشم القمّي ، عن أبيه ، عن محمّد بن فلان الواقفي ، قال : كان لي إبن عمّ يقال له : الحسن بن عبد اللّه ، كان زاهدا و كان من أعبد أهل زمانه ، و كان يتّقيه السلطان لجدّه في الدين و اجتهاده ، و ربّما استقبل السلطان بكلام صعب يعظه ، و يأمره بالمعروف و ينهاه عن المنكر ، و كان السلطان يحتمله لصلاحه ، و لم تزل هذه حالته حتّى

-----------
( 1 ) الكامل لابن الأثير 2 : 75 .

-----------
( 2 ) أنساب الأشراف 1 : 155 ، و كنز الفوائد : 94 .

-----------
( 3 ) أسد الغابة 2 : 187 ، 188 .

[ 471 ]

كان يوم من الأيّام ، إذ دخل عليه أبو الحسن موسى عليه السّلام و هو في المسجد ،

فرآه فأومأ إليه ، فأتاه ، فقال له : يا أبا عليّ ما أحبّ إليّ ما أنت فيه و أسرّني إلاّ أنّه ليست لك معرفة ، فاطلب المعرفة . قال : جعلت فداك ، و ما المعرفة ؟ قال : اذهب فتفقّه ، و اطلب الحديث . قال : عمّن ؟ قال : عن فقهاء أهل المدينة ، ثمّ اعرض عليّ الحديث . قال : فذهب فكتب ، ثمّ جاءه فقرأه عليه فأسقطه كلّه ، ثمّ قال له : اذهب فاعرف المعرفة . و كان الرجل معيّنا بدينه ، فلم يزل يترصّد أبا الحسن عليه السّلام حتّى خرج إلى ضيعة له فلقيه في الطريق ، فقال له : جعلت فداك إنّي أحتجّ عليك بين يدي اللّه فدلّني على المعرفة . فأخبره بأمر أمير المؤمنين عليه السّلام و ما كان بعد النبيّ صلى اللّه عليه و آله و أخبره بأمر الرجلين ، فقبل منه ثم قال له : فمن كان بعد أمير المؤمنين عليه السّلام ؟ قال : الحسن عليه السّلام ثمّ الحسين عليه السّلام حتّى انتهى إلى نفسه ، ثمّ سكت . قال : فقال له : جعلت فداك فمن هو اليوم ؟ قال : إن أخبرتك تقبل . قال : بلى جعلت فداك . قال : أنا هو . قال : فشي‏ء استدلّ به . قال : اذهب إلى تلك الشجرة و أشار بيده إلى أم غيلان فقل لها : يقول لك موسى بن جعفر : أقبلي . قال :

فأتيتها فرأيتها و اللّه تخدّ الأرض خدّا حتّى وقفت بين يديه . ثمّ أشار إليها ،

فرجعت . قال : فأقرّ به عليه السّلام ثمّ لزم الصمت و العبادة . فكان لا يراه أحد يتكلّم بعد ذلك 1 .

و روي مسندا عن الصادق عليه السّلام : أنّ الحسن عليه السّلام خرج في بعض عمره ،

و معه رجل من ولد الزبير كان يقول بإمامته ، فنزلوا في منهل من تلك المناهل تحت نخل يابس قد يبس من العطش ، ففرش للحسن عليه السّلام تحت نخلة ، و فرش

-----------
( 1 ) الكافي للكليني 1 : 352 ح 7 و البصائر للصفار : 274 ح 6 ، و الإرشاد للمفيد : 292 ، و اعلام الورى للطبرسي : 301 ،

و رواية الأخيرين من طريق الكليني لكن اسناد الكليني علي بن إبراهيم عن أبيه عن محمّد عن محمّد بن فلان الواقفي ، و محمّد الذي يروي إبراهيم عنه هو ابن أبي عمير . و روى الكليني الحديث من طريق آخر . قال محمّد بن يحيى و أحمد بن محمّد عن محمّد بن الحسن عن إبراهيم بن هاشم مثله .

[ 472 ]

للزبيري بحذاه تحت نخلة أخرى . قال : فقال الزبيري ، و رفع رأسه : لو كان في هذه النخل رطب لأكلنا منه . فقال له الحسن عليه السّلام : و إنّك لتشتهي الرطب . فقال الزبيري : نعم . قال : فرفع عليه السّلام يده إلى السماء ، فدعا بكلام لم يفهمه ، فاخضرّت النخلة ثمّ صارت إلى حالها فأورقت و حملت رطبا . فقال الجمّال الّذي اكتروا منه : سحر و اللّه . قال : فقال الحسن عليه السّلام : و يلك ليس بسحر ، و لكن دعوة ابن نبي مستجابة . قال : فصعدوا إلى النخلة فصرموا ما كان فيه فكفاهم 1 .

و روى مسندا عن أبي هاشم الجعفري قال : صلّيت مع أبي جعفر الجواد عليه السّلام في مسجد المسيّب ، و صلّى بنا في موضع القبلة سواء ، و ذكر أنّ السدرة الّتي في المسجد كانت يابسة ليس عليها ورق ، فدعا بماء ، و تهيأ تحت السدرة ، فعاشت السدرة و أورقت و حملت من عامها 2 .

« فقلت أنا : لا إله إلاّ اللّه فانّي أوّل مؤمن بك يا رسول اللّه ، و أوّل من أقرّ بأنّ الشجرة فعلت ما فعلت بأمر اللّه تعالى تصديقا بنبوّتك » هكذا في ( المصرية ) و الصواب : ( لنبوّتك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّيّة ) 3 .

« و إجلالا لكلمتك » يا أيّتها الشجرة ، إن كنت تؤمنين باللّه و اليوم الآخر فتعلمين أنّي رسول اللّه فانقلعي بعروقك حتّى تقفي بين يدي بإذن اللّه .

« فقال القوم كلّهم : بل ساحر كذّاب عجيب السحر خفيف فيه » يأتي بالسحر سريعا ، قال الكراجكي في ( كنزه ) : اعلم أنّ المتمحّلين من الكفّار في إبطال نبوّة نبيّنا قد أدّاهم الحرص في الإنكار إلى وجوب الإذعان و الإقرار ، و ساقهم الجبر و القضاء إلى لزوم التسليم و الرضا ، فلا خلاص لهم من ثبوت الحجّة عليهم ،

-----------
( 1 ) الكافي للكليني 1 : 462 ح 4 ، و الصفار في البصائر : 276 ح 10 .

-----------
( 2 ) الكافي للكليني 1 : 497 ح 10 ، و المناقب لابن شهر آشوب 4 : 396 .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 3 : 256 ، و شرح ابن ميثم 4 : 309 « بنبوتك » أيضا .

[ 473 ]

و هم راغمون ، و لا محيص لهم من وجوب تصديقه و هم صاغرون ، و ذلك أنّهم لم يجدوا طريقا يسلكون في إنكار حقّه من النبوّة ، و الدفع لما أتى به من الرسالة إلاّ بأن أقرّوا له ببلوغه من كلّ درجة في الفضل منيفة ، و مرتبة في الكمال و العقل شريفة ، ما قد قصّر عنه جميع خلق اللّه ، و بدون ذلك تجب له الرياسة ، و التقدّم على الكافّة ، و لا يجوز أن تتوجّه التهمة لمنافاتها لما أقرّوا به في موجب العقل و الحكمة . و بيان ذلك : أنّهم إذا سمعوا القرآن الوارد على يده الّذي قد جعله علما على صدقه ، و رأوا قصور العرب عن معارضته و عجزهم من الإتيان بمثله ، قالوا : إنّه كان قد فاق جميع البلغاء في البلاغة ، و زاد على سائر الفصحاء في قصّر عن مساواته في ذلك الناس كافّة ، ففضّلوه بهذا على الخلق أجمعين و قدّموه على العالمين .

و إذا تأمّلوا ما في القرآن من أخبار الماضين ، و أعاجيب السالفين ، و ذكر شرائع الأنبياء المتقدّمين ، قالوا : قد كان أعرف الناس بأخبار الناس ، و أعلمهم بجميع ما حدث ، و كان في سالف الأزمان قد أحاط بنبأ الغابرين ، و حفظ جميع علوم الماضين . ففضّلوه بهذه الرتبة على الخلق أجمعين .

و إذا رأوا ما تضمّنه القرآن من عجيب الفقه و الدين ، و بديع عبادات المكلّفين ، و ترتيب الفرائض و انتظامها ، و حدود الشريعة و أحكامها ، قالوا : قد كان أحكم أهل زمانه ، و أفضلهم و أبصرهم بأنواع الحكمة ، و أعملهم ، و لم يكن خلق في ذلك يساويه ، و لا بشر يدانيه . ففضّلوه بذلك أيضا على الخلق أجمعين ، و أوجبوا له التقدّم على العالمين .

و إذا علموا ما في القرآن من الأخبار بالغائبات و تقديم الأعلام بمستقبل الكائنات و سمعوا ما تواترت به الأخبار من إنبائه لكثير من الناس بما في نفوسهم و إظهاره في الأوقات لمغيّب مستورهم ، قالوا : قد كان أعرف الناس

[ 474 ]

بأحكام النجوم ، و أبصرهم بما تدلّ عليه في مستأنف الأمور ، و إن لم يظهر معرفته بها لأمّته و نهاهم عن الاطلاع فيها لينتظم له حال نبوّته ، و إنّه كان معوّلا عليها ، مستندا في أموره إليها و قوله لا يخرم ، و إخباره بالشي‏ء لا يختلف ، يعلم الحوادث و الضمائر ، و يطّلع على الخبايا و السرائر ، و لا تخفى عنه أوقات المساعد و المناحس ، و لم يكن أحد يعثّره في ذلك ، ففضّلوه بهذا على الخلق أجمعين ، و أوجبوا له التقدّم على العالمين .

فإذا قيل لهم : ما تقولون في المأثور من معجزاته ، و المنقول من آياته الخارقة للعادة الّتي أقام بها الحجّة ؟ قال المسلمون منهم لذلك ، المتعاطون لإخراج معناه : كان أعرف الناس بخواصّ الموجودات و أسرار الطبائع ،

الحيوان و الحوادث ، فينظهر من ذلك للناس ما يتحيّر له من رآه لقصوره عن إدراك سببه و معناه ، ففضّلوه بهذا أيضا على الخلق أجمعين ، و أوجبوا له التقدّم على العالمين .

و قد سمعنا في بعض الأحاديث : أنّ أحد السحرة قال لموسى عليه السّلام : إنّ هذه العصا من طبعها أن تسعى إذا ألقيت ، و تتشكل حيوانا إذا رميت خاصية لها بسبب فيها . فقال له موسى عليه السّلام : فخذها أنت وارمها ، فأخذها الساحر ،

و رماها ، فما تغيّرت عن حالها ، فأخذها موسى و رماها ، فصارت حيّة تسعى .

فقال الساحر : ليس في العصا سرّ و إنّما السرّ في من ألقاها ، آمنت بإله موسى .

أفترى ، لو أخذ أحد من المشركين الحصى الّذي سبّح في كفّ النبيّ صلى اللّه عليه و آله فتركه في يده أكان يسبّح أيضا فيها ؟ أترى أحدهم لو أشار بيده إلى الشجرة الّتي أشار إليها النبيّ صلى اللّه عليه و آله فأتت لكانت تأتيه أيضا إذا أومأ إليها ؟

و إنّ هذه الأشياء تفعل بالطبع كما يفعل حجر المغناطيس في الحديد الجذب ،

كلاّ ما يتصوّر هذا عاقل .

[ 475 ]

و إذا نظروا إلى حسن تمام أمر النبيّ صلى اللّه عليه و آله و انتظام مراده الّذي قصده ،

و أنّه نشأ بين قوم يتجاذبون العزّ و المنعة ، و يتنافسون في التقدمة و الرفعة ،

و يأنفون من العار و الشنعة ، و لا يعطون لأحد إمرة و طاعة ، فلم يزل بهم حتّى قادهم إلى أمره و ساقهم إلى طاعته ، و استعبدهم بما لم يكونوا عرفوه ،

و أمرهم بهجران ما ألفوه ، إلى أن صاروا يبذلون أنفسهم دون نفسه و يسلّمون لقوله ، و يأتمرون لأمره من غير أن كان له ملك خافوه ، و لا مال أمّلوه ، ففتح بهم البلاد ، و أذعن له ملوك العباد ، و نفذ أمره في الأنفس و الأموال ،

و الحائل و الأولاد .

قالوا : إنّما تمّ له ذلك لأنّه فاق العالمين بكمال عقله ، و حسن تدبيره و رأيه ، و لم يكن ذلك في أحد غيره ، ففضّلوه بهذا أيضا على الخلق أجمعين ،

و أوجبوا له التقدّم على العالمين .

و إذا سمعوا المشتهر من عدله و نصفته ، و حسن سيرته في أمّته و رعيّته ، و أنّه لا يكلّف أحدا شيئا في ماله ، و إذا حصلت المغانم فرّقها في أمّته ،

و قنع من عيشه بدون كفايته ، هذا مع سخاوته و كرمه ، و إيثاره على نفسه ،

و وفائه بوعده ، و صدق لهجته ، و اشتهاره منذكان بأمانته ، و شريف طريقته ،

و حسن عفوه و مسامحته ، و جميل صبره و حلمه ، قالوا : كان أزهد الناس ،

و أعلاهم قدرا في العدل و الإنصاف ، و لا طريق إلى انكار إحاطته بالفضائل الكرام ، و المناقب التوام ، ففضّلوه في جميع هذه الأمور على الخلق أجمعين ،

و أوجبوا له التقدم على العالمين .

فإذا قيل لهم : فهذه العلوم العظيمة متى أدركها ، و في أيّ زمان جمعها و تلقّطها ، و أيّ قلب يعيها و يحفظها ، و هل رئي بشر قط يحيط بجميع الفضائل ،

و يتقدّم العالمين كافة في سائر المناقب ، و يكون أوحد الخلق في كمال العقل

[ 476 ]

و التميز ، و ثاقب الرأي و التدبير مع نزاهة النفس و جلالتها ، و شرفها و زهدها ،

و فضلها و جودها و بذلها ؟ قالوا : كانت له سعادات فلكية ، و عطايا نجومية ،

فأفاق بها على جميع البريّة . قيل لهم : فمن كان بهذا الوصف العظيم ، و المحلّ الجليل كيف يستجيز عاقل مخالفته أو يسوغ له مباينته ، و بمن يقتدى أفضل منه ، و متى يكون مصيبا في الانصراف عنه ، بل كيف لا يرضى بعقل أعقل الناس ، و يأخذ العلم من أعلم الناس ، و يقتبس الحكمة من أحكم الناس ؟ و ما الفرق بينكم في قولكم : إنّ هذه العطايا التي حصلت له إنّما كانت فلكية و نجومية و بيننا إذ قلنا : إلهية ربّانيتة ؟ و بعد فكيف يستجيز من يكون بهذا العقل الكامل ، و الفضل الشامل ، و الورع الظاهر ، و الزهد البارع ، و الشرف العريق ، و اللسان الصدوق أن يكذب على خالق السماوات و الأرضين ، فيقول للناس : أنا رسول ربّ العالمين ، و يدّعي هذا المقام الجليل ، و يكون الأمر بخلاف ما يقول ؟ و كيف تلائم صفاته التي سلّمتموها لهذه الحال التي ادّعيتموها ؟ فدعوا المناقضة و المكابرة ، و اثبتوا على ما أقررتم به في المناظرة ، فكلامكم لازم لكم ، و قولكم حجّة عليكم ، قد أقررتم بالحقّ و أنتم راغمون و التجأتم إلى ما هربتم منه و أنتم صاغرون .

و اعلموا أنّ من باين المسعود كان منحوسا ، و من خالف العاقل العالم كان جاهلا غبيا ، و من كذّب الصادق كان هو في الحقيقة كاذبا ، و الحمد للّه مقيم الحجّة على من أنكرها ، و موضع الحقّ لمن آثرها 1 .

« و هل يصدّقك في أمرك إلاّ مثل هذا ؟ يعنوني » أي : يقصدونني ، استخفافا به عليه السّلام ، و نظيره : ما رواه الطبري عن ابن عبّاس ، عنه عليه السّلام قال : لمّا نزلت هذه

-----------
( 1 ) كنز الفوائد للكراجكي : 88 91 و النقل بتصرف لفظي يسير .

[ 477 ]

الآية : و انذر عشيرتك الأقربين 1 ، دعاني النبيّ صلى اللّه عليه و آله فقال : يا عليّ إنّ اللّه أمرني أن أنذر عشيرتي الأقربين ، فضقت بذلك ذرعا ، و عرفت أنّي متى أباديهم بهذا الأمر أرمنهم ما أكره ، فصمتّ عليه حتّى جاءني جبرئيل ، فقال :

« يا محمّد الاّ تفعل ما تؤمر به يعذّبك ربّك » . فاصنع لنا صاعا من طعام ، و اجعل عليه رجل شاة ، و املأ لنا عسّا من لبن ، ثمّ اجمع لي بني عبد المطلب حتّى اكلمهم ، و أبلّغهم ما أمرت به . ففعلت ما أمرني به ثمّ دعوتهم له ، و هم يومئذ أربعون رجلا يزيدون رجلا فيهم أو ينقصونه ، و فيهم أعمامه أبو طالب ،

و حمزة ، و العبّاس ، و أبو لهب . فلمّا اجتمعوا إليه دعاني بالطعام الّذي صنعت لهم ، فجئت به ، فلمّا وضعته تناول النبيّ صلى اللّه عليه و آله حذية من اللحم فشقّها بأسنانه ،

ثمّ ألقاها في نواحي الصحفة ، ثمّ قال : خذوا بسم اللّه . فأكل القوم حتّى مالهم بشي‏ء حاجة ، و ما أرى إلاّ موضع أيديهم ، و ايم اللّه الّذي نفس عليّ بيده ، إن كان الرجل الواحد منهم ليأكل ما قدّمت لجميعهم . ثمّ قال : اسق القوم . فجئتهم بذلك العسّ فشربوا منه حتّى رووا منه جميعا ، و ايم اللّه إن كان الرجل الواحد منهم ليشرب مثله ، فلمّا أراد النبيّ صلى اللّه عليه و آله أن يكلّمهم ، بدره أبو لهب إلى الكلام ،

فقال : لقد سحركم صاحبكم . فتفرّق القوم ، و لم يكلّمهم النبيّ صلى اللّه عليه و آله ، فقال : الغد يا عليّ إنّ هذا الرجل سبقني إلى ما سمعت من القول ، فتفرّق القوم قبل أن أكلّمهم ، فعدلنا بمثل ما صنعت ، ثمّ اجمعهم إليّ . ففعلت ثمّ جمعتهم ، ثمّ دعاني بالطعام فقرّبته لهم ، ففعل كما فعل بالأمس ، فأكلوا حتّى مالهم بشي‏ء حاجة ،

ثمّ قال : اسقهم . فجئتهم بذلك العسّ فشربوا منه . ثمّ تكلّم النبيّ صلى اللّه عليه و آله فقال : يا بني عبد المطلب إنّي و اللّه ما أعلم شابّا في العرب جاء قومه بأفضل ممّا قد جئتكم به ، فأيّكم يوازرني على هذا الأمر على أن يكون أخي و وصيي

-----------
( 1 ) الشعراء : 214 .

[ 478 ]

و خليفتي فيكم ؟ فأحجم القوم عنها جميعا ، و قلت أنا و أنا لأحدثهم سنّا و أرمصهم عينا ، و أعظمهم بطنا و أحمشهم ساقا : أنا يا نبي اللّه أكون و زيرك عليه . فأخذ برقبتي ، ثمّ قال : إنّ هذا أخي و وصيي ، و خليفتي فيكم ، فاسمعوا له و أطيعوه . فقام القوم يضحكون و يقولون لأبي طالب : قد أمرك أن تسمع لابنك و تطيع ، و روى أيضا خبرا آخر عنه عليه السّلام بمعناه 1 .

و لو لم يكن لأمير المؤمنين عليه السّلام في استخلاف النبيّ صلى اللّه عليه و آله له إلاّ هذه القضيّة و هذه القصّة ، لكفى لمن كان له قلب أو ألقى السمع و هو شهيد .

ثمّ كما نقل عليه السّلام عنه صلى اللّه عليه و آله هذه الآية ، نقل أبوه أبو طالب عنه صلى اللّه عليه و آله آيتين أخريين ، و فرووا أنّ أبا جهل جاء مرّة إلى النبيّ صلى اللّه عليه و آله و هو ساجد ، و بيده حجر يريد أن يرضخ به رأسه ، فلصق الحجر بكفّه ، فلم يستطع ما أراد 2 . فقال أبو طالب في ذلك :

أفيقوا بني عمّنا و انتهوا
عن الغيّ من بعض ذا المنطق

إلى أن قال :

و أعجب من ذاك في أمركم
عجائب في الحجر الملصق

بكفّ الّذي قام من خبثه
إلى الصابر الصادق المتقي

فأثبته اللّه في كفّه
على رغمة الخائن الأحمق

و روى محمّد بن سعد في ( طبقاته ) : أنّ قريشا لمّا تكاتبت على بني هاشم ألاّ ينكحوهم و لا ينكحوا إليهم ، و لا يبيعوهم و لا يبتاعوا منهم ، و لا يخالطوهم في شي‏ء ، و لا يكلّموهم حين أبوا أن يدفعوا إليهم النبيّ صلى اللّه عليه و آله مكثوا في شعبهم ثلاث سنين محصورين . ثمّ أطلع اللّه تعالى رسوله صلى اللّه عليه و آله على أمر

-----------
( 1 ) تاريخ الطبري 2 : 62 ، 63 و النقل بتصرف يسير .

-----------
( 2 ) تفسير القمي 2 : 212 و المناقب لابن شهر آشوب 1 : 75 و غيرهما .

[ 479 ]

صحيفتهم و أنّ الأرضة قد أكلت ما كان فيها من جور و ظلم ، و بقي ما كان فيها من ذكر اللّه ، فجاءهم أبو طالب فقال لهم : إنّ ابن أخي قد أخبرني و لم يكذّبني قط أنّ اللّه قد سلّط على صحيفتكم الأرضة ، فإن كان صادقا نزعتم عن سوء رأيكم ، و إن كان كاذبا دفعته إليكم فقتلتموه أو استحييتموه . قالوا : قد أنصفتنا . . . ففتحوها فإذا هي كمال قال النبيّ صلى اللّه عليه و آله ( قد أكلت الأرضة كلّها إلاّ ما كان من ذكر اللّه فيها ) فسقط في أيديهم و نكسوا على رؤوسهم . . . 1 .

و رووا عن سراقة بن جعشم أنّ النبيّ صلى اللّه عليه و آله و سلم لمّا خرج من مكّة مهاجرا إلى المدينة جعلت قريش فيه مائة ناقة لمن ردّه عليهم و ذكر حديث طلبه و ما أصاب فرسه إلى أن قال : قال سراقة بعد رجوعه لأبي جهل :

أبا حكم و اللّه لو كنت شاهدا
لأمر جوادي إذ تسوخ قوائمه

علمت و لم تشك بأنّ محمّدا
رسول ببرهان فمن ذا يقاومه

عليك بكفّ القوم عنه فإنّني
أرى أمره يوما ستبدو معالمه

بأمر يودّ الناس فيه بأسرهم
بأنّ جميع الناس طرّا يسالمه

2 و من معجزاته المتعلّقة بقريش ممّا دعا النبيّ صلى اللّه عليه و آله و سلم عليهم ما قاله البلاذري في ( فتوحه ) : إنّ معاوية لمّا كان يوم الفتح أسلم ، فكتب للنبيّ صلى اللّه عليه و آله فدعاه يوما و هو يأكل فأبطأ . فقال : لا أشبع اللّه بطنه . فكان يقول : لحقتني دعوته 3 .

و ما قاله ابن قتيبة في ( معارفه ) : إنّ خالد بن أسيد الأموي أسلم يوم فتح مكّة و كان فيه تيه شديد فقال النبيّ صلى اللّه عليه و آله : اللّهمّ زده تيها ، فكان ذلك

-----------
( 1 ) الطبقات لابن سعد 1 ق 1 : 140 و النقل بتقطيع .

-----------
( 2 ) المناقب لابن شهر آشوب في 1 : 71 ، و إعلام الورى للطبرسي : 24 .

-----------
( 3 ) فتوح البلدان : 459 .

[ 480 ]

في ولده إلى اليوم 1 .

و ما قاله ابن قتيبة أيضا في ( معارفه ) : أنّ حزن بن أبي وهب جدّ سعيد بن المسيب المخزومي أتى النبيّ صلى اللّه عليه و آله فقال له : أنت سهل . فقال : بل أنا حزن ثلاثا قال : فأنت حزن . قال سعيد : فما زلنا نعرف تلك الحزونة فينا 2 .

و كانت معجزاته صلى اللّه عليه و آله تنقل لمسيلمة ، فطلبوا منه الإتيان بمثلها . فيأتي بضدّها ، ففي ( الطبري ) : أتت مسيلمة إمرأة من بني حنيفة تكنّى بامّ هيثم ،

فقالت : إنّ نخلنا لسحق ، و إنّ آبارنا لجرز ، فادع اللّه لمائنا و لنخلنا كما دعا محمّد لأهل هزمان . فقال ( مسيلمة لنهار و كان أتى النبيّ صلى اللّه عليه و آله ) : يا نهار ما تقول هذه ؟ فقال : إنّ أهل هزمان أتوا محمّدا صلى اللّه عليه و آله فشكوا بعد مائهم ، و كانت آبارهم جرزا ، و نخلهم أنّها سحق ، فدعا لهم فجاشت آبارهم و انحنت كلّ نخلة قد انتهت حتّى وضعت جرانها لانتهائها ، فحكّت به الأرض حتّى أنشبت عروقا ثمّ قطعت من دون ذلك فعادت فسيلا مكمّما ينمى صاعدا . قال : كيف صنع بالآبار ؟ قال : دعا بسجل فدعا لهم فيه ، ثمّ تمضمض بفم منه ثمّ مجّه فيه ،

فانطلقوا به حتّى فرّغوه في تلك الآبار ، ثمّ سقوه نخلهم ففعل المنتهي ما حدّثتك ، و بقي الآخر إلى انتهائه . فدعا مسيلمة بدلو من ماء ، فدعا لهم فيه ثمّ تمضمض منه ثمّ مجّ فيه ، فنقلوه فأفرغوه في آبارهم ، فغارت مياه تلك الآبار ،

و خوى نخلهم ، و إنّما استبان ذلك بعد مهلكة 3 .

و فيه أنّه قال نهار لمسيلمة : برّك على مولودي بني حنيفة . فقال له : و ما التبريك ؟ قال : كان أهل الحجاز إذا ولد فيهم المولود أتوا به محمّدا فحنّكه ،

-----------
( 1 ) المعارف لابن قتيبة : 283 .

-----------
( 2 ) المعارف لابن قتيبة : 437 و النقل بتصرف يسير .

-----------
( 3 ) تاريخ الطبري 2 : 506 سنة 11 .

[ 481 ]

و مسح رأسه . فلم يؤت مسيلمة بصبي فحنّكه و مسح رأسه إلاّ قرع و لثغ ،

و استبان ذلك بعد مهلكه 1 .

و فيه : قالوا له : تتبّع حيطانهم كما كان محمّد يصنع ، فصلّ فيها . فدخل حائطا من حوائط اليمامة فتوضّأ ، فقال نهار لصاحب الحائط : ما يمنعك من وضوء الرحمن ، فتستقي به حائطك حتّى يروى و ينيل ، كما صنع بنو المهريّة .

أهل بيت من حنيفة ، كان رجل من المهريّة قدم على النبيّ صلى اللّه عليه و آله فأخذ وضوءه ،

فنقله معه إلى اليمامة ، فأفرغه في بئره ثمّ نزع و سقاه ، و كانت أرضه تهوم ،

فرويت و جزأت ، فلم تلف إلاّ خضراء مهتزّة . ففعل ( صاحب الحائط ما وصف له نهار في وضوء مسيلمة ) فعادت يبابا لا ينبت مرعاها 2 .

و فيه : و أتاه رجل فقال : ادع اللّه لأرضي فإنّها مسبخة ، كما دعا محمّد لسلمى على أرضه . فقال : ما يقول يا نهار ؟ فقال : قدم عليه سلمى ، و كانت أرضه سبخة فدعا له و أعطاه سجلاّ من ماء و مجّ له فيه ، فأفرغه في بئره ثمّ نزع فطابت و عذبت . ففعل مثل ذلك . فانطلق الرجل ففعل بالسجل كما فعل سلمى ، فغرقت أرضه ، فما جفّ ثراها و لا أدرك ثمرها 3 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

43

الحكمة ( 16 ) وَ سُئِلَ ع عَنْ قَوْلِ اَلرَّسُولِ ص :

غَيِّرُوا اَلشَّيْبَ وَ لاَ تَشَبَّهُوا ؟ بِالْيَهُودِ ؟ فَقَالَ ع إِنَّمَا قَالَ ذَلِكَ وَ اَلدِّينُ قُلٌّ فَأَمَّا اَلْآنَ وَ قَدِ اِتَّسَعَ نِطَاقُهُ وَ ضَرَبَ

-----------
( 1 ) تاريخ الطبري 2 : 507 سنة 11 .

-----------
( 2 ) تاريخ الطبري 2 : 506 ، 507 سنة 11 .

-----------
( 3 ) تاريخ الطبري 2 : 507 سنة 11 .

[ 482 ]

بِجِرَانِهِ فَامْرُؤٌ وَ مَا اِخْتَارَ قول المصنّف « و سئل عن قول الرسول صلى اللّه عليه و آله » هكذا في ( المصرية ) ،

و الصواب : ( و سئل عن قول النبيّ صلى اللّه عليه و آله ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« غيّروا الشيب و لا تشبّهوا باليهود » في ( معارف ابن قتيبة ) : جاؤوا بأبي قحافة ( أبي أبي بكر ) يوم فتح مكّة إلى النبيّ صلى اللّه عليه و آله و هو شيخ كبير ، رأسه كالثغامة البيضاء ، فأسلم ، فقال النبيّ صلى اللّه عليه و آله : غيّروا شيبته 2 .

و في ( الأساس ) : كأنّ رأسه ثغامة ، و هي شجرة بيضاء الزهر و الثمر كأنّ جمّاعتها هامة شيخ 3 .

« فقال عليه السّلام : إنّما قال ذلك و الدّين قلّ » قلّ بالضمّ و الكسر القلّة ، يقال : الحمد للّه على القلّ و الكثر . و القل و الكثر ، و قال الشاعر :

و قد يقصر القلّ الفتى دون همّه
و قد كان لو لا القلّ طلاّع أنجد

4 و نظيره ما في الخبر عن الباقر و الصادق عليهما السّلام : سئلا عن رمل النبيّ صلى اللّه عليه و آله و سلم في الطواف ، فقالا : إنّه فعل ذلك في غزوة الحديبية ليرى قريش تجلّده ، و تجلّد أصحابه . قال الباقر عليه السّلام : و من أجل ذلك يرمل الناس أي العامّة غفلة عن أنّ فعله صلى اللّه عليه و آله و سلم كان موقّتا . قال عليه السّلام : و إنّي لأمشي مشيا ،

و كان أبي يمشي مشيا 5 .

و كذا في ( الروضة ) ما عن النبيّ صلى اللّه عليه و آله الفرق بين المسلمين و المشركين

-----------
( 1 ) شرح ابن أبي الحديد 4 : 249 ، و شرح ابن ميثم 5 : 247 « الرسول » أيضا .

-----------
( 2 ) المعارف لابن قتيبة : 167 ، و النقل بالمعنى .

-----------
( 3 ) أساس البلاغة للزمخشري : 45 مادة ( ثغم ) .

-----------
( 4 ) لسان العرب لابن منظور 8 : 237 مادة ( طلع ) .

-----------
( 5 ) علل الشرائع للصدوق : 412 ح 1 ، 2 عن الباقر و الصادق عليهما السّلام ، و في الباب عن ابن عباس .

[ 483 ]

التلحي بالعمائم ، إنّما قال ذلك في أوّل الإسلام 1 .

و روي أنّ الباقر عليه السّلام سئل عن أكل لحم الحمر الأهلية ، فقال : إنّما نهى النبيّ صلى اللّه عليه و آله و سلم عنها و عن أكلها يوم خيبر ، و إنّما نهى عن أكلها في ذلك الوقت لأنّها كانت حمولة الناس ، و إنّما الحرام ما حرّم اللّه في القرآن 2 .

« فأمّا الآن و قد اتّسع نطاقه » النطاق : ما يشدّ على الوسط .

« و ضرب بجرانه » قال الجوهري : جران البعير : مقدم عنقه من مذبحه إلى منحره 3 .

و اتساع نطاق الدين و الإسلام كناية عن فسحته . و ضرب الجران : كناية عن استقراره و عدم تزلزله .

« فامرؤ و ما اختار » من تغيير الشيب و عدمه ، قال ابن أبي الحديد : فصار الخضاب مباحا غير مندوب 4 .

قلت : غاية ما يدلّ عليه كلامه عليه السّلام : رفع الإيجاب ، و أمّا عدم الاستحباب فلا .

و عن الصادق عليه السّلام : نفقة درهم في الخضاب أفضل من نفقة درهم في سبيل اللّه . إنّ فيه أربع عشرة خصلة : يطرد الريح من الأذنين ، و يجلو الغشاء من البصر ، و يلين الخياشيم ، و يطيب النكهة ، و يشدّ اللثة ، و يذهب بالغشيان ،

و يقلّ وسوسة الشيطان ، و تفرح به الملائكة ، و يستبشر به المؤمن ، و يغيظ به

-----------
( 1 ) الفقيه للصدوق 1 : 173 ح 68 و قول الشارح في الروضة خطأ .

-----------
( 2 ) الكافي للكليني 6 : 245 ح 10 ، و علل الشرائع للصدوق : 563 ح 1 ، 3 بطريقين ، و التهذيب للطوسي 9 : 41 ح 171 .

و الاستبصار 4 : 73 ح 1 .

-----------
( 3 ) صحاح اللغة للجوهري 5 : 2091 مادة ( جرن ) .

-----------
( 4 ) شرح ابن أبي الحديد 4 : 249 .

[ 484 ]

الكافر ، و هو زينة ، و هو طيب ، و براءة في قبره ، و يستحيي منه منكر و نكير 1 .

و يمكن الاستدلال لبقاء استحبابه بما روي أنّ قوما دخلوا على الحسين عليه السّلام فرأوه مختضبا بالسواد ، فسألوه عن ذلك ، فمدّ يده إلى لحيته ثمّ قال : أمر النبيّ صلى اللّه عليه و آله و سلم في غزاة غزاها أن يختضبوا بالسواد ، ليقووا به على المشركين 2 .

هذا ، و قالوا : أوّل من اختضب بالسواد من أهل مكّة عبد المطلب بن هاشم ، كان رجل من حمير خصّه بذلك من اليمن و زوّده بالوسمة 3 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

44

من الخطبة ( 233 ) و من كلام له عليه السّلام و هو يلي غسل رسول اللّه صلى اللّه عليه و آله و تجهيزه :

بِأَبِي أَنْتَ وَ أُمِّي لَقَدِ اِنْقَطَعَ بِمَوْتِكَ مَا لَمْ يَنْقَطِعْ بِمَوْتِ غَيْرِكَ مِنَ اَلنُّبُوَّةِ وَ اَلْإِنْبَاءِ وَ أَخْبَارِ اَلسَّمَاءِ خَصَّصْتَ حَتَّى صِرْتَ مُسَلِّياً عَمَّنْ سِوَاكَ وَ عَمَّمْتَ حَتَّى صَارَ اَلنَّاسُ فِيكَ سَوَاءً وَ لَوْ لاَ أَنَّكَ أَمَرْتَ بِالصَّبْرِ وَ نَهَيْتَ عَنِ اَلْجَزَعِ لَأَنْفَدْنَا عَلَيْكَ مَاءَ اَلشُّئُونِ وَ لَكَانَ اَلدَّاءُ مُمَاطِلاً وَ اَلْكَمَدُ مُحَالِفاً وَ قَلاَّ لَكَ وَ لَكِنَّهُ مَا لاَ يُمْلَكُ رَدُّهُ وَ لاَ يُسْتَطَاعُ دَفْعُهُ بِأَبِي أَنْتَ وَ أُمِّي اُذْكُرْنَا عِنْدَ رَبِّكَ وَ اِجْعَلْنَا مِنْ بَالِكَ أقول : قال ابن أبي الحديد : قال محمّد بن حبيب في ( أماليه ) : لمّا كشف عليه السّلام الإزار عن وجهه صلى اللّه عليه و آله بعد غسله ، انحنى عليه فقبّله مرارا ، و بكى

-----------
( 1 ) أخرجه الصدوق في الخصال : 497 ح 2 عن الصادق ، عن أبيه ، عن جدّه ، عن عليّ عليه السّلام عن النبيّ صلى اللّه عليه و آله ، و أخرجه بطريق آخر عن النبيّ صلى اللّه عليه و آله الكليني في الكافي 6 : 482 ح 12 ، و الصدوق في الفقيه 1 : 70 ح 61 ، و 4 : 267 ،

و الخصال : 497 ح 1 ، و ثواب الأعمال : 38 ح 3 ، و اللفظ للكليني .

-----------
( 2 ) الكافي للكليني 6 : 481 ح 4 .

-----------
( 3 ) رواه شاذان بن جبرئيل ضمن حديث سيف بن ذي يزن في الفضائل : 43 .

[ 485 ]

طويلا ، و قال : بأبي أنت و أمّي ، طبت حيّا ، و طبت ميّتا ، انقطع بموتك ما لم ينقطع بموت أحد سواك من النبوّة و الإنباء و أخبار السماء إلى قوله ماء الشؤون . و بعده ، و لكن أتى ما لا يدفع ، أشكو إليك كمدا و إدبارا مخالفين ، و داء الفتنة ،

فإنّها قد استعرت نارها ، و داؤها الداء الأعظم . بأبي أنت و أمّي اذكرنا عند ربّك ،

و اجعلنا من بالك و همك .

و قال : ثمّ نظر عليه السّلام إلى قذاة في عينه ، فلفظها بلسانه . ثمّ ردّ الإزار على وجهه ، و كان عليّ عليه السّلام يقول بعد ذلك : ما شممت أطيب من ريحه ، و لا رأيت أضوأ من وجهه حينئذ ، و لم أره يعتاد فاه ما يعتاد أفواه الموتى 1 .

قلت : و في ( أمالي المفيد ) : أبو نصر المقري البصير ، عن عبد اللّه بن يحيى القطان ، عن أحمد بن الحسين بن سعيد القرشي ، عن أبيه ، عن الحسين بن مخارق ، عن عبد الصمد بن علي ، عن أبيه ، عن ابن عبّاس قال : لمّا توفّي النبيّ صلى اللّه عليه و آله و سلم تولّى غسله عليّ بن أبي طالب عليه السّلام و العبّاس معه ، و الفضل بن العبّاس . فلمّا فرغ عليّ عليه السّلام من غسله كشف الإزار عن وجهه ، ثمّ قال : بأبي أنت و أمّي طبت حيّا ، و طبت ميّتا ، و انقطع بموتك ما لم ينقطع بموت أحد ممّن سواك من النبوّة و الإنباء إلى أن قال ثمّ أكبّ عليه فقبّل وجهه ، و مدّ الإزار عليه 2 .

و روى في ( الروضة ) خطبته عليه السّلام المعروفة بالوسيلة ، و فيها : و ما من رسول سلف ، و لا نبيّ مضى ، إلاّ و قد كان مخبرا أمّته بالمرسل الوارد من بعده ، و مبشّرا برسول اللّه صلى اللّه عليه و آله و موصيا قومه باتّباعه و محلّه عند قومه ليعرفوه بصفته ، و ليتّبعوه على شريعته ، و لئلاّ يضلّوا فيه من بعده ، فيكون من هلك ، و ضلّ بعد وقوع الإعذار و الإنذار عن بيّنة ، و تعيين حجّته ، فكانت

-----------
( 1 ) شرح ابن أبي الحديد 2 : 194 و النقل بتقديم و تأخير .

-----------
( 2 ) أخرجه المفيد في أماليه : 102 ح 4 المجلس ( 12 ) .

[ 486 ]

الأمم في رجاء من الرسل ، و ورود من الأنبياء ، و لئن أصيبت بفقد نبيّ بعد نبيّ علم عظم مصائبهم ، و فجائعها بهم ، فقد كانت على سعة من الأمل ، و لا مصيبة عظمت ، و لا رزية جلّت كالمصيبة برسول اللّه صلى اللّه عليه و آله لأنّ اللّه ختم به الإنذار و الإعذار ، و قطع به الاحتجاج و العذر بينه و بين خلقه ، و جعله بابه الّذي بينه و بين عباده ، و مهيمنه الّذي لا يقبل إلاّ به ، و لا قربة إليه إلاّ بطاعته ، و قال في محكم كتابه : من يطع الرسول فقد أطاع اللّه و من تولّى فما أرسلناك عليهم حفيظا 1 ، فقرن طاعته بطاعته ، و معصيته بمعصيته ، فكان ذلك دليلا على ما فوّض إليه ، و شاهدا له على من اتّبعه و عصاه 2 .

قول المصنّف « و هو يلي غسل رسول اللّه صلى اللّه عليه و آله و تجهيزه » هكذا في ( المصريّة و ابن أبي الحديد ) 3 و ليست كلمة ( و تجهيزه ) في ( ابن ميثم ،

و الخطّة ) 4 .

قوله عليه السّلام : « بأبي أنت و أمّي لقد انقطع بموتك ما لم ينقطع بموت غيرك » حيث كان خاتم الأنبياء ، و أشرف ولد آدم .

بمن نضرب الأمثال أم من نقيسه
إليك و أهل الدهر دونك و الدهر

هذا ، و لبعضهم في الصاحب إسماعيل بن عباد :

مضى نجل عباد المرتجى
فمات جميع بني آدم

أواري بقبرك أهل زمان
فيرجح قبرك بالعالم

و لأخر في أبي تمّام حبيب بن أوس الطائي الشاعر المعروف :

و غدا القريض ضئيل شخص باكيا
يشكو رزيّته إلى الأقلام

-----------
( 1 ) النساء : 80 .

-----------
( 2 ) الكافي للكليني 8 : 25 ح 4 كتاب ( الروضة ) .

-----------
( 3 ) توجد هذه الكلمة في شرح ابن أبي الحديد 3 : 187 ، و أيضا في شرح ابن ميثم 4 : 118 .

-----------
( 4 ) المصدر نفسه .

[ 487 ]

و تأوّهت غرر القوافي بعده
و رمى الزمان صحيحها بسقام

أودى مثقّفها و رائد صعبها
و غدير روضتها أبو تمّام

أيضا :

فجع القريض بخاتم الشعراء
و غدير روضتها حبيب الطائي

ماتا معا فتجاورا في حفرة
و كذاك كانا قبل في الأحياء

« من النبوّة و الانباء و أخبار السماء » روى ( المناقب ) : عن الصادق عليه السّلام : إنّ جبرئيل عليه السّلام قال للنبيّ صلى اللّه عليه و آله وقت وفاته : يا محمّد هذا آخر نزولي إلى الدّنيا ،

إنّما كنت أنت حاجتي منها 1 .

هذا ، و في ( زيادات حجّ التهذيب ) عن عمر بن يزيد : ذكرت لأبي عبد اللّه عليه السّلام أنّ صاحبتي حاضت ، و لم تقرب القبر ، و لا المسجد و لا المنبر ،

و ميقات جمّا لنا قبل أن تطهر . قال : مرها لتغتسل ثمّ لتأت مقام جبرئيل عليه السّلام ،

فان جبرئيل عليه السّلام كان يجي‏ء فيستأذن على النّبي صلى اللّه عليه و آله فإن كان على حال لا ينبغي له أن يأذن له قام في مكانه حتّى يخرج إليه ، و إن أذن له دخل عليه . قال :

قلت له : و أين المكان ؟ قال : كان بحيال الميزاب الّذي إذا خرجت من الباب الذي يقال له ( باب فاطمة عليها السّلام ) بحذاء القبر . . . 2 في دعائها ثمة لطهارتها كما علّمها فصارت طاهرة ، و زارت النبيّ صلى اللّه عليه و آله و سلم .

« خصصت حتّى صرت مسليا عمّن سواك » في ( الكافي ) : عن عمرو بن سعيد الثقفي قال : قال الباقر عليه السّلام : إن أصبت بمصيبة في نفسك أو في مالك أو في ولدك فاذكر مصابك بالنبيّ صلى اللّه عليه و آله و سلم ، فإنّ الخلائق لم يصابوا بمثله قطّ 3 . و عنه عليه السّلام :

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 237 ، و الطبقات لابن سعد 2 ق 2 : 48 .

-----------
( 2 ) التهذيب للطوسي 5 : 445 ح 199 .

-----------
( 3 ) الكافي للكليني 3 : 220 ح 2 ، و قد جمع أحاديث هذا الباب الشيخ الحر في وسائل الشيعة 2 : 911 الباب 79 و المحدث النوري في مستدرك الوسائل 1 : 142 الباب 67 .

[ 488 ]

أمن بعد تكفين النبيّ و دفنه
بأثوابه آسى على هالك ثوى

رزينا رسول اللّه فينا فلن نرى
لذلك عدلا ما حيينا من الورى

و كان لنا كالحصن من دون أهله
لهم معقل حرز حريز من العدى

و كنّا به شمّ الأنوف بنجوة
على موضع لا يستطاع و لا يرى

فيا خير من ضمّ الجوانح و الحشى
و يا خير ميت ضمّه الترب و الثرى

كأنّ أمور الناس بعدك ضمّنت
سفينة موج البحر و البحر قد طما

و ضاق فضاء الأرض عنهم برحبه
لفقد رسول اللّه إذ قيل قد قضى

فيا حزنا إنّا فقدنا نبيّنا
على حين ثمّ الدين و اشتدّت القوى

فقد نزلت بالمسلمين مصيبة
كصدع الصفا لا شعب للصدع في الصفا

فلن يستقل الناس تلك مصيبة
و لن يجبر العظم الّذي منهم وهي

1 و عن سيّدة النساء صلوات اللّه عليها فيه صلى اللّه عليه و آله :

-----------
( 1 ) أورد الأبيات باختلاف يسير صاحب ديوان على عليه السّلام فيه : 10 .

[ 489 ]

كنت السواد لمقلتي
تبكي عليك الناظر

من شاء بعدك فليمت
فعليك كنت أحاذر

1 و حيث إنّه صلى اللّه عليه و آله كان مسليا عن سواه لعظم مصيبته و صغر باقي المصائب في جنب مصيبته ، كان السلوّ عنه مشكلا لأهل بيته ، و لذا جاءهم التسلية من اللّه تعالى ، روى ( الكافي ) في ( باب التعزية ) : عن الحسين بن المختار ، و عن الصادق عليه السّلام قال : لمّا قبض النبيّ صلى اللّه عليه و آله جاءهم جبرئيل عليه السّلام ،

و النبيّ صلى اللّه عليه و آله مسجّى ، و في البيت عليّ و فاطمة و الحسن و الحسين عليهم السّلام ، فقال :

السّلام عليكم يا أهل بيت الرحمة كلّ نفس ذائقة الموت و إنّما توفّون أجوركم يوم القيامة فمن زحزح عن النار و أدخل الجنّة فقد فاز و ما الحياة الدّنيا إلاّ متاع الغرور 2 ، إنّ في اللّه تعالى عزاء من كلّ مصيبة ، و خلفا من كلّ هالك ، و دركا لما فات ، فبا اللّه فثقوا ، و إيّاه فارجوا ، فإنّ المصاب من حرم الثواب ،

هذا آخر وطئي من الدّنيا . قالوا : فسمعنا الصوت و لم نر الشخص .

و روي قريبا منه عن هشام بن سالم عنه عليه السّلام أيضا ، و عن عبد اللّه بن الوليد عن الباقر عليه السّلام 3 : جاءت التسلية من اللّه تعالى لأهل بيته لأمرين :

أحدهما : عظم مصيبته ، و ثانيهما : خوف انتقام الأعداء من أفعال النبيّ صلى اللّه عليه و آله و سلم منهم بعد فقده ، و من أبيات ذاك الرجس النجس يزيد بن معاوية في ذلك :

لست من خندف إن لم أنتقم
من بني أحمد ما كان فعل

-----------
( 1 ) أورد البيتين ابن شهر آشوب في مناقبه 1 : 242 .

-----------
( 2 ) آل عمران : 185 .

-----------
( 3 ) أخرج الأحاديث الثلاثة الكليني في الكافي 3 : 221 ، 222 ح 5 ، 4 ، 8 ، و أخرج هذا المعنى ابن سعد في الطبقات 2 ق 2 : 59 ، و العياشي بثلاث روايات في تفسيره 1 : 209 ، 210 ح 166 168 ، و الصدوق بروايتين في كمال الدين :

391 ، 392 ح 5 ، 7 و أماليه : 226 ح 11 المجلس 46 و أبو جعفر الطوسي في أماليه 2 : 273 المجلس 17 و في بعضها تصريح بكون المنادي جبرئيل عليه السّلام ، و في بعضها الخضر عليه السّلام ، و في بعضها لم يصرّح باسمه .

[ 490 ]

روى ( الكافي ) في [ باب مولد النبيّ صلى اللّه عليه و آله ] عن الباقر عليه السّلام قال : لمّا قبض النبيّ صلى اللّه عليه و آله و سلم بات آل محمّد عليهم السّلام بأطول ليلة حتّى ظنّوا أن لا سماء تظلّهم ، و لا أرض تقلّهم ، لأنّ النبيّ صلى اللّه عليه و آله و سلم و تر الأقربين و الأبعدين في اللّه ، فبينا هم كذلك إذ أتاهم آت لا يرونه ، و يسمعون كلامه ، فقال : السّلام عليكم أهل البيت و رحمة اللّه و بركاته ، إنّ في اللّه عزاء من كلّ مصيبة ، و نجاة من كلّ هلكة ، و دركا لما فات كلّ نفس ذائقة الموت و إنّما توفّون أجوركم يوم القيامة فمن زحزح عن النار و أدخل الجنّة فقد فاز و ما الحياة الدّنيا إلاّ متاع الغرور 1 إنّ اللّه اختاركم ، و فضّلكم و طهّركم ، و جعلكم أهل بيت نبيّه ، و استودعكم علمه ،

و أورثكم كتابه ، و جعلكم تابوت علمه ، و عصا عزّه ، و ضرب لكم مثلا من نوره ، و عصمكم من الزلل ، و آمنكم من الفتن ، فتعزوا بعزاء اللّه ، فإنّ اللّه لم ينزع منكم رحمته ، و لن يزيل عنكم نعمته ، فأنتم أهل اللّه عزّ و جلّ الّذين بهم تمت النعمة ، و اجتمعت الفرقة ، و ائتلفت الكلمة ، و أنتم أولياؤه ، فمن تولاّكم فاز ،

و من ظلم حقّكم زهق ، مودّتكم من اللّه واجبة في كتابه على عباده المؤمنين ، ثمّ اللّه على نصركم إذا يشاء قدير ، فاصبروا لعواقب الأمور فإنّها إلى اللّه تصير ،

قد قبلكم اللّه من نبيّه وديعة ، و استودعكم ولياءه المؤمنين في الأرض ، فمن أدّى أمانته آتاه اللّه صدقه . فأنتم الأمانة المستودعة ، و لكم المودّة الواجبة ،

و الطاعة المفروضة ، و قد قبض النبيّ صلى اللّه عليه و آله و قد أكمل لكم الدين ، و بيّن لكم سبيل المخرج فلم يترك لجاهل حجّة . فمن جهل أو تجاهل أو أنكر أو نسي أو تناسى فعلى اللّه حسابه ، و اللّه من وراء حوائجكم و استودعكم اللّه ، و السّلام عليكم . فسئل عليه السّلام ممّن أتاهم التعزية ؟ فقال : من اللّه تبارك و تعالى 2 .

-----------
( 1 ) آل عمران : 185 .

-----------
( 2 ) الكافي للكليني 1 : 445 ح 19 .

[ 491 ]

و يأتي نظيره عند قوله عليه السّلام : « بأبي أنت » 1 .

و مرّ في رواية ( أمالي محمّد بن حبيب ) في نقل ابن أبي الحديد أنّه عليه السّلام خاطب النبيّ صلى اللّه عليه و آله بعد تغسيله قائلا : أشكو إليك كمدا و إدبارا مخالفين وداء الفتنة ، فإنّها قد استعرت نارها ، و داؤها الداء الأعظم 2 .

هذا ، و عزّى البحتري أبا الحسن عبد الملك بن صالح العبّاسي في ابنه بالنبيّ صلى اللّه عليه و آله و أقاربه ، فقال :

إذا شئت أن تستصغر الخطب فالتفت
إلى سلف بالقاع أهمل نائمه

و فيه المصطفى و عليّه
و عبّاسه و جعفراه و قاسمه

و مراده بجعفريه : حمزة و جعفر .

« و عممت حتّى صار الناس فيك سواء » في وصول المصيبة إليهم ، و لا اختصاص فيها بأقاربه ، فبنو هاشم أصيبوا بسيّدهم ، و باقيهم بنبيّهم .

عمّت مصيبته فعمّ هلاكه
فالناس فيه كلّهم مأجور

و مثله أهل بيته الأئمّة المعصومون عليهم السّلام مصيبتهم ليست مختصة بأقاربهم ، بل تعمّ جميع المؤمنين و الشيعة ، و عن الصادق عليه السّلام قال : ليس لكم أن تعزّونا ، و لنا أن نعزّيكم ، إنّما لكم أن تهنّونا يعني بنيل الإمامة لأنّكم تشاركوننا في المصيبة 3 .

و للحسين عليه السّلام خصوصية من باقي الأئمة عليهم السّلام ، و كما انقطعت بوفاة

-----------
( 1 ) يأتي في تكملة هذا العنوان .

-----------
( 2 ) نهج البلاغة لابن أبي الحديد 3 : 194 ، و قد مرّ في بدء هذا العنوان .

-----------
( 3 ) الفقيه للصدوق 1 : 118 ح 5 .

[ 492 ]

جدّه أخبار السماء من الأرض ، انقطع بوفاته الأثر من خمسة أصحاب الكساء .

فكانت وفاته كوفاة جميعهم كما أفصحت عن ذلك أخته ليلة وفاته 1 ، و قد سئل الصادق عليه السّلام : لم يكون يوم وفاة الحسين عليه السّلام يوم بكاء دون يوم وفاة جدّه و أبيه و أمّه و أخيه ؟ قال عليه السّلام : لأنّه كان خلف جميعهم 2 .

ثمّ هذه العامية في وفاة النبيّ صلى اللّه عليه و آله و سلّم أيضا كانت من خصوصياته ،

ككونه مسلّيا عمّن سواه ، و من خصائصه صلى اللّه عليه و آله و سلم أنّه لم يكن لأحد غير أمير المؤمنين تغسيله ، و لو كان غيره نظر إليه عمي ، و لذا عصب عليه السّلام عيني افضل بن العباس الّذي كان يعاونه في مناولة الماء 3 .

و من خصائصه صلى اللّه عليه و آله و سلم وجوب دفنه في مكانه الّذي قبض فيه ، و عدم جواز الصلاة على جنازته جماعة ، بل فرادي بدون إمام ، فروى ( الكافي ) عن الصادق عليه السّلام قال : أتى العبّاس أمير المؤمنين عليه السّلام فقال : يا علي إنّ الناس قد اجتمعوا أن يدفنوا النبيّ صلى اللّه عليه و آله في البقيع المصلّى ، و أن يؤمّهم رجل منهم .

فخرج أمير المؤمنين عليه السّلام إلى الناس فقال : يا أيّها الناس إنّ النبيّ صلى اللّه عليه و آله و سلم إمام حيّا و ميّتا ، و قال : إنّي أدفن في البقعة التي أقبض فيها . . . 4 .

و روى محمّد بن سعد كاتب الواقدي في ( طبقاته ) قال : لمّا وضع النبيّ صلى اللّه عليه و آله على السرير قال عليّ عليه السّلام : ألاّ يقوم عليه أحد لعلّه يؤمّ ، هو إمامكم حيّا و ميّتا . فكان يدخل الناس رسلا رسلا فيصلون عليه صفّا صفّا ليس لهم إمام ، و يكبّرون و عليّ عليه السّلام قائم بحيال النبيّ صلى اللّه عليه و آله و سلم يقول : سلام عليك أيّها

-----------
( 1 ) انظر خطبة زينب عليها السّلام المشهورة . رواها ابن شهر آشوب في مناقبه 4 : 115 ، و ابن طاووس في اللهوف : 64 .

-----------
( 2 ) علل الشرائع للصدوق : 225 ح 1 ، و النقل بتلخيص .

-----------
( 3 ) الطبقات لابن سعد 2 ق 1 : 61 ، و المناقب لابن شهر آشوب 1 : 239 .

-----------
( 4 ) أخرجه الكليني في الكافي 1 : 451 ح 37 ، و الخزاز في كفاية الأثر : 125 ، و المفيد في الإرشاد : 100 ، و رواه ابن شهر آشوب في مناقبه 1 : 239 ، و قريبا منه ابن سعد في الطبقات 2 ق 2 : 70 .

[ 493 ]

النبيّ و رحمة اللّه و بركاته ، اللّهم إنّا نشهد أن قد بلّغ ما أنزل إليه ، و نصح لامّته ،

و جاهد في سبيل اللّه حتّى أعزّ اللّه دينه ، و تمّت كلمته ، اللهمّ فاجعلنا ممّن يتّبع ما أنزل اللّه إليه ، و ثبّتنا بعده ، و اجمع بيننا و بينه ، فيقول الناس : آمين آمين .

حتّى صلّى عليه الرجال ثمّ الناس ثمّ الصبيان 1 .

و من المضحك أنّ العامة رووا أنّ النبيّ صلى اللّه عليه و آله اقتدى في حياته بأبي بكر ،

و برجال آخرين 2 فمع عدم جواز الإمامة على جنازته كيف يجوز الإمامة على شخصه في حياته ، و قد صرّح عليه السّلام بأنّه إمام النّاس حيّا و ميّتا ؟ و من خصائصه صلى اللّه عليه و آله كيفية صلاة جنازته . فروى ( الكافي ) عن أمير المؤمنين عليه السّلام قال : سمعت النبيّ صلى اللّه عليه و آله يقول في صحّته و سلامته : إنّما أنزلت هذه الآية : إنّ اللّه و ملائكته يصلّون على النبيّ يا أيّها الذين آمنوا صلّوا عليه و سلّموا تسليما 3 في الصلاة عليّ بعد قبض اللّه لي 4 .

و روي عن الباقر عليه السّلام : صلّت عليه الملائكة و المهاجرون و الأنصار ،

فوجا فوجا 5 .

و لا يبعد اختصاصه صلى اللّه عليه و آله في الصلاة عليه بكونه قبلة من أي جانب قاموا ، و توجّهوا إليه كالكعبة في المسجد الحرام ، فروى ( الكافي ) عن أبي مريم الأنصاري قال : قلت لأبي جعفر عليه السّلام : كيف كانت الصلاة على النبيّ صلى اللّه عليه و آله ؟ قال : لمّا غسّله أمير المؤمنين عليه السّلام و كفّنه ، سجّاه ثمّ أدخل عليه عشرة فداروا حوله ، ثمّ وقف أمير المؤمنين عليه السّلام في وسطهم ، فقال : إنّ اللّه

-----------
( 1 ) أخرجه ابن سعد في الطبقات 2 ق 2 : 70 .

-----------
( 2 ) سنن الترمذي 2 : 196 ، 197 ح 362 ، 363 ، و سنن النسائي 2 : 79 و غيرهما .

-----------
( 3 ) الأحزاب : 56 .

-----------
( 4 ) الكافي للكليني 1 : 451 ح 38 ، و النقل بتصرّف .

-----------
( 5 ) الكافي للكليني 1 : 451 ح 38 .

[ 494 ]

و ملائكته يصلّون على النبيّ يا أيّها الّذين آمنوا صلّوا عليه و سلّموا تسليما 1 فيقول القوم كما يقول ، حتّى صلّى عليه أهل المدينة و أهل العوالي 2 .

و ما رواه كاتب الواقدي عن أمير المؤمنين عليه السّلام في ما مرّ من دعائه عليه السّلام و تأمين الناس لدعائه ، الظاهر كونه زائدا على أصل الصلاة عليه ، و إنّما أصلها تلاوة الآية كما عرفته في خبرين .

و له صلى اللّه عليه و آله و سلم خصائص أخرى ذكرها العامّة و الخاصّة . و قد ذكر القرآن حرمة نكاح أزواجه 3 ، و إباحة هبة المؤمنات أنفسهنّ له 4 ، و غيرها في نكاحه و طلاقه .

و في ( نوادر صيام الفقيه ) : و نهى النبيّ صلى اللّه عليه و آله عن الوصال في الصيام ،

و كان صلى اللّه عليه و آله يواصل ، فقيل له في ذلك . فقال صلى اللّه عليه و آله : إنّي لست كأحدكم ، إنّي أظلّ عند ربي فيطعمني و يسقيني ، و روى مثله في صحاح العامّة 5 .

و في ( السيرة و الطبري و الكتب الصحابية ) : إنّ أبا شريح الخزاعي قال لعمرو بن سعيد أو عمرو بن الزبير : إنّ النبيّ صلى اللّه عليه و آله قال : إن أحد ترخّص للقتال في مكّة بقتال النبيّ صلى اللّه عليه و آله فقولوا له : إنّ اللّه أذن لرسوله ، و لم يأذن لك ، و إنّما أذن

-----------
( 1 ) الأحزاب : 56 .

-----------
( 2 ) الكافي للكليني 1 : 450 ح 35 ، و مناقب ابن شهر آشوب 1 : 239 و قريبا منه أمالي المفيد : 31 ح 5 المجلس 4 .

-----------
( 3 ) انظر قوله تعالى : . . . و ما كان لكم أن تؤذوا رسول اللّه و لا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند اللّه عظيما الأحزاب : 53 .

-----------
( 4 ) انظر قوله تعالى : و امرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين الأحزاب : 50 .

-----------
( 5 ) أخرجه الصدوق في الفقيه 2 : 111 ح 8 ، و أخرجه أصحاب الصحاح البخاري ، و مسلم ، و الترمذي ، و أبو داود ، عن عبد اللّه بن عمر و أنس بن مالك و عائشة و أبي هريرة و أبي سعيد الخدرى ، جمع طرقهم و اختلاف ألفاظهم ابن الأثير في جامع الأصول 7 : 249 ، 250 ح 4560 4564 .

[ 495 ]

لي ساعة من نهار ، و قد عادت كحرمتها بالأمس 1 .

و في ( الطبري ) أيضا : إنّ النبيّ صلى اللّه عليه و آله و سلم كان يكره في أحد الخروج من المدينة ، و قال رجال : اخرج بنا إلى أعدائنا لا يرون أنّا جبنّا ، فدعا بدرعه فلبسها فندموا ، و قالوا : نشير عليه ، و الوحي يأتيه . فقالوا : اصنع ما رأيت ؟ فقال : ما ينبغي لنبيّ أن يلبس لأمته فيضعها حتّى يقاتل 2 .

و في ( الطبري ) أيضا : أنّ النبيّ صلى اللّه عليه و آله أمر في فتح مكّة بقتل نفر سمّاهم و إن وجدوا تحت أستار الكعبة ، منهم عبد اللّه بن سعد بن أبي سرح لأنّه كان أسلم فارتدّ مشركا ، ففرّ إلى عثمان و كان أخاه من الرضاعة فغيّبه حتّى أتى به النبيّ صلى اللّه عليه و آله و سلم فاستأ من عثمان له النبيّ صلى اللّه عليه و آله ، فذكر أنّ النبيّ صلى اللّه عليه و آله صمت طويلا ثمّ قال : نعم . فلمّا انصرف به عثمان قال النبيّ صلى اللّه عليه و آله و سلم لمن حوله من أصحابه : أما و اللّه لقد صمتّ طويلا ليقوم إليه بعضكم ، فيضرب عنقه . فقال رجل من الأنصار : هلاّ أو مأت ؟ فقال صلى اللّه عليه و آله : إنّ النبيّ لا يقتل بالإشارة 3 .

« و لو لا أنّك أمرت بالصبر » في المصائب .

« و نهيت عن الجزع » في الرزايا ، و في الخبر كلّ جزع و بكاء مكروه إلاّ على الحسين عليه السّلام 4 .

« لأنفدنا » أي : أفنينا .

« عليك ماء الشؤون » قال الجوهري : الشؤون و هي مواصل قبائل الرأس و ملتقاها ، منها تجي‏ء الدموع ، واحدها الشأن 5 .

-----------
( 1 ) السيرة لابن هشام 4 : 43 ، و تاريخ الطبري الطبري 4 : 257 سنة 60 ، و اسد الغابة لابن الأثير 5 : 226 ، و الاصابة لابن حجر 4 : 102 ، و المغازي للواقدي 2 : 845 ، و غيرهم .

-----------
( 2 ) تاريخ الطبري 2 : 189 سنة 3 و غيره ، و النقل بتلخيص .

-----------
( 3 ) تاريخ الطبري 2 : 335 سنة 8 و غيره ، و النقل بتلخيص .

-----------
( 4 ) الأمالي للطوسي 1 : 163 المجلس 6 .

-----------
( 5 ) صحاح اللغة للجوهري 5 : 2141 مادة ( شأن ) .

[ 496 ]

عن سيّدة النساء عليها السّلام فيه صلى اللّه عليه و آله :

فسوف نبكيك ما عشنا و ما بقيت
لنا العيون بتهمال له سكب

و لدعبل كما في المقاتل في الرضا عليه السّلام :

و لو لا التأسي بالنبيّ و أهله
لأسبل من عيني عليه شؤون

و مما قيل في المعني :

سأبكيك ما تنفد العين ماؤها
و يشفى مني الدمع ما أتوجع

أيضا :

فكيف أبقى على ماء الشؤون و ما
أبقى العزام على صبري و لا جلدي

« و لكان الداء مماطلا » أي : مديدا ، قال في ( الأساس ) مطل حديدة البيضة :

مدّها ، قال العجّاج :

بمرهفات مطلت سبائكا
تقضّ أمّ الهام و الترائكا

1 « و الكمد » أي : الحزن المكتوم .

« محالفا » أي : حليفا ، و أليفا ، و في السير : إنّ إلياس بن مضر أحد أجداد النبيّ صلى اللّه عليه و آله توفّي يوم خميس ، فكانت امرأته خندف تبكي عليه كلّ يوم خميس غدوة إلى الليل ، و لم تقم حيث مات أبدا ، و لم تظلها سقف حتّى هلكت 2 .

و في اليعقوبي : لمّا مات ( خندف ) خرجت سائحة في الأرض ، حتّى هلكت حزنا 3 ، و قيل في بكائها من الطلوع إلى الغروب في يوم الخميس :

إذا مونس لاحت خراطيم شمسه
بكت غدوة حتّى ترى الشمس تغرب

4 و مونس اسم الخميس .

-----------
( 1 ) أساس البلاغة للزمخشري : 432 مادة ( مطل ) .

-----------
( 2 ) تاريخ اليعقوبي 1 : 228 .

-----------
( 3 ) تاريخ اليعقوبي 1 : 228 .

-----------
( 4 ) تاريخ اليعقوبي 1 : 228 .

[ 497 ]

و قال متمّم بن نويرة في أخيه مالك الذي قتله خالد بن الوليد غدرا من قبل أبي بكر طمعا في امرأته مراث كثيرة 1 ، و كان متمّم من الباكين كثيرا على أخيه سأله عمر عن بكائه ، فقال : بكيت أخي حولا و كان إحدى عينيه ذاهبة حتّى أسعدت عيني الذاهبة عيني الصحيحة 2 ، و قال لعمر : ما رأيت نارا قط إلاّ كدت أنقطع أسفا على أخي ، لأنّه كان يوقد ناره إلى الصبح مخافة أن يأتيه ضعيف ، و لا يعرف مكانه . و قال لعمر : كان وجه أخي كأنّه فلقة قمر 3 .

و قالت الخنساء في أخيها صخر و هي كمتمم و مهلهل أخي كليب من الراثين المعروفين في إخوتهم :

فلو لا كثرة الباكين حولي
على إخوانهم لقتلت نفسي

و ما يبكون مثل أخي و لكن
أعزّ النفس عنه بالتأسّي

يذكّرني طلوع الشمس صخرا
و أذكره لكلّ غروب شمس

كان تذكرها له عند الطلوع لغارته ، و عند الغروب لضيافته .

« و قلاّ » أي : مطال الداء ، و محالفة الكمد .

« لك » قال ابن دريد في ( جمهرته ) : أخبرني الغنوي باسناده قال : مرّ أعرابيّ بالنبيّ صلى اللّه عليه و آله و هو يدفن ، فقال :

ألاّ جعلتم رسول اللّه في سفط
من الألوّة أصدى ملبسا ذهبا

4 و قال : الألوة : العود الّذي يتبخّر منه 5 .

-----------
( 1 ) نقل قتل مالك بن نويرة و كيفيته الطبري في تاريخه 2 : 502 ، 503 سنة 11 و اليعقوبي في تاريخه 1 : 130 ، و أبو القاسم الكوفي في الاستغاثة : 9 .

-----------
( 2 ) الطبقات لابن سعد 3 ق 1 : 275 ، و الكامل لابن الأثير 2 : 359 سنة 11 .

-----------
( 3 ) الكامل لابن الأثير 2 : 359 سنة 11 .

-----------
( 4 ) جمهرة اللغة لابن دريد 1 : 188 .

-----------
( 5 ) المصدر نفسه .

[ 498 ]

هذا ، و قال لبيد في خيه لأمّه أربد :

فودّع بالسلام أبا حريز
و قل وداع أربد بالسلام

و قال البحتري في رثاء أبي سعيد :

نستقصر الأكباد و هي قريحة
و نذمّ فيض الدمع و هو سجام

« و لكنّه » أي : الموت .

« ما لا يملك ردّه ، و لا يستطاع دفعه » و عنه عليه السّلام :

الموت لا والدا يبقي و لا ولدا
هذا السبيل إلى أن لا ترى أحدا

كانّ النبيّ و لم يخلد لامتّه
لو خلّد اللّه خلقا قبله خلدا

للموت فينا سهام غير خاطئة
من فاته اليوم سهم لم يفته غدا

1 « بأبي أنت و أمّي اذكرنا عند ربّك ، و اجعلنا من بالك » أي : ممّن تبالي به و يكون عندك مهمّا ، أو ممّن يكون في خاطرك لا منسيّا ، و في ( تاريخ اليعقوبي ) : سمعوا صوتا من البيت ، يسمعون الصوت و لا يرون الشخص ،

فقال : السّلام و رحمة اللّه و بركاته عليكم أهل البيت إنّه حميد مجيد إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 2 ، كلّ نفس ذائقة الموت و إنّما توفّون أجوركم يوم القيامة فمن زحزح عن النار و أدخل الجنّة فقد فاز و ما الحياة الدّنيا إلاّ متاع الغرور 3 ، لتبلون في أموالكم و أنفسكم و لتسمعنّ من الّدين أوتوا الكتاب من قبلكم و من الّذين أشركوا أذى كثيرا و إن تصبروا و تتقوا فإنّ ذلك من عزم الأمور 4 إنّ في اللّه خلفا من كلّ هالك ،

و عزاء من كلّ مصيبة ، عظّم اللّه أجوركم ، و السّلام و رحمة اللّه . فقيل لجعفر بن

-----------
( 1 ) نقل الأبيات صاحب ديوان علي عليه السّلام فيه : 48 .

-----------
( 2 ) الأحزاب : 33 .

-----------
( 3 ) آل عمران : 185 .

-----------
( 4 ) آل عمران : 186 .

[ 499 ]

محمّد عليه السّلام : من كنتم ترونه ؟ فقال : جبرئيل عليه السّلام 1 .

و مرّ في قوله عليه السّلام « خصصت حتّى صرت مسليا عن سواك » نظيره عن ( الكافي ) 2 ، و يأتي في فصل الإمامة الخاصّة قوله عليه السّلام : لقد قبض رسول اللّه صلى اللّه عليه و آله و إنّ رأسه لعلى صدري ، و لقد سالت نفسه في كفّي فأمررتها على وجهي ، و لقد وليت غسله ، و الملائكة أعواني فضجّت الدار و الأفنية ملأ يهبط ،

و ملأ يعرج ، و ما فارقت سمعي هينمة منهم ، يصلّون عليه حتّى واريناه في ضريحه » 3 .

و أمّا شرح وفاته صلى اللّه عليه و آله ففي ( المناقب ) : قال ابن عباس و السدي ، لمّا نزل قوله تعالى : إنّك ميّت و إنّهم ميّتون 4 قال النبيّ صلى اللّه عليه و آله : ليتني أعلم متى يكون ذلك ؟ فنزلت سورة النصر ، فكان ( النبيّ صلى اللّه عليه و آله ) يسكت بين التكبير و القراءة بعد نزولها فيقول : « سبحان اللّه ، و بحمده استغفر اللّه و أتوب إليه » فقيل له في ذلك ؟ فقال : أما إنّ نفسي نعت إليّ إلى أن قال ثمّ نزلت : لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتّم . . . 5 ثمّ نزلت عليه بعرفة :

اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الإسلام . دينا . . . 6 ثمّ نزلت عليه بعد أحد و ثمانين يوما آيات الربا 7 ثمّ نزلت بعدها :

و اتّقوا يوما ترجعون فيه إلى اللّه . . . 8 و هي آخر آية نزلت من السماء ،

-----------
( 1 ) تاريخ اليعقوبي 2 : 114 .

-----------
( 2 ) مرّ في أوائل هذا العنوان .

-----------
( 3 ) يأتي في العنوان 4 من الفصل الثامن .

-----------
( 4 ) الزمر : 30 .

-----------
( 5 ) التوبة : 128 .

-----------
( 6 ) المائدة : 3 .

-----------
( 7 ) انظر الآيات 275 281 من سورة البقرة .

-----------
( 8 ) البقرة : 281 .

[ 500 ]

فعاش بعدها أحد و عشرين يوما .

قال ابن جريح : تسع ليال . و قال ابن جبير و مقاتل : سبع ليال . و لمّا مرض مرضه الّذي توفي فيه ، و ذلك يوم السبت أو الأحد من صفر أخذ بيد علي عليه السّلام و تبعه جماعة من أصحابه ، و توجّه إلى البقيع ، ثمّ قال : السّلام عليكم أهل القبور و ليهنكم ما أصبحتم فيه ممّا فيه الناس ، أقبلت الفتن كقطع الليل المظلم يتبع آخرها أوّلها ، إنّ جبرئيل كان يعرض عليّ القرآن كلّ سنة مرّة ، و قد عرضه العام عليّ مرّتين ، و لا أراه إلاّ لحضور أجلي 1 .

و رواية تهنية النبيّ لموتى البقيع بعدم بقائم بعده حتّى يبتلوا بفتن كقطع الليل المظلم يتبع آخرها أوّلها بمعنى كون الفتن الأخرى نتيجة الفتن الأولى حين وفاته رواية قطعية رواها المؤالف و المخالف ، و هي دالّة على أنّ الباقين بعده لم يكونوا مذعنين لما يأمرهم بعده في أمر خلافته ، و كيف لا ،

و قد صدّوه عن وصيّته ، و قد أكّد في خروجهم في جيش أسامة مرّة بعد مرّة ،

و كلّما أفاق من الغشوة حتّى لعن المتخلّف عن ذلك ، و قد تخلّفوا ، و دالّة على أنّ ما فعلوه يوم السقيفة كان خطأ عظيما ، و خبطا جسيما لا تعدّ مفاسده ، و لا تنقضي و خاماته .

و مرّت رواية محمّد بن حبيب في ( أماليه ) في نجوى أمير المؤمنين عليه السّلام للنبيّ صلى اللّه عليه و آله وقت تغسيله ، و قوله له : أشكو إليك كمدا و إدبارا مخالفين ، و داء الفتنة فإنّها قد استعرت نارها ، و داؤها الداء الأعظم 2 .

هذا ، و من المراثي الجيّدة رثاء أبي محمّد التميمي ليزيد بن مزيد الشيباني ابن أخي معن بن زائدة ، و كان هارون الرشيد يستجيدها ، و إذا

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 234 ، و النقل بتصرف يسير .

-----------
( 2 ) مرّ في بدء هذا العنوان .

[ 501 ]

سمعها بكى ، و هي :

أحقا أنّه أودى يزيد
تبيّن أيّها الناعي المشيد

أ تدري من نعيت و كيف فاهت
به شفتاك كان بها الصعيد

أحامي المجد و الإسلام أودى
فما للأرض ويحك لا تميد

تأمّل هل ترى الإسلام مالت
دعائمه و هل شاب الوليد

و هل مالت سيوف بني نزار
و هل وضعت عن الخيل اللبود

و هل تسقى البلاد عشار مزن
بدرّتها و هل يخضّر عود

أما هدّت لمصرعه نزار
بلى و تقوّض المجد المشيد

و حلّ ضريحه إذ حلّ فيه
طريف المجد ذي حسب جمود

أبعد يزيد تختزن البواكي
دموعا أو تصان لها خدود

لتبكك قبّة الإسلام لمّا و هت أطنابها و وهى العمود

و يبك شاعر لم يبق دهر
له نسبا و قد كسد القصيد

فمن يدعو الإمام لكلّ خطب
ينوب و كلّ معضلة تؤود

و من يحمي الخميس إذا تعايا
بحيلة نفسه البطل النجيد

فإن يهلك يزيد فكلّ حيّ
فريس للمنية أو طريد

ألم يعجب له أنّ المنايا
فتكن به وهن له جنود

قصدن له و كنّ يحدن عنه
إذا ما الحرب شبّ له وقود

لقد عزّى ربيعة أنّ يوما
عليها مثل يومك لا يعود

إلاّ أنّها إغراقات و جزافات شعرية ، فالرجل إن كان شجاعا كان قاتلا للناس بغير الحقّ ، و إن كان جوادا كان باذلا للمال في غير الحقّ ، و إنّما الكلام الحقّ ما قاله عليه السّلام فيه صلى اللّه عليه و آله .

[ 502 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

45

الحكمة ( 292 ) و قال عليه السّلام على قبر رسول اللّه صلى اللّه عليه و آله ساعة دفن :

إِنَّ اَلصَّبْرَ لَجَمِيلٌ إِلاَّ عَنْكَ وَ إِنَّ اَلْجَزَعَ لَقَبِيحٌ إِلاَّ عَلَيْكَ وَ إِنَّ اَلْمُصَابَ بِكَ لَجَلِيلٌ وَ إِنَّهُ قَبْلَكَ وَ بَعْدَكَ لَجَلَلٌ أقول : في ( تذكرة سبط ابن الجوزي ) قال الشعبي : بلغني أنّ أمير المؤمنين عليه السّلام وقف على قبر النبيّ صلى اللّه عليه و آله و قال : إنّ الجزع ليقبح إلاّ عليك ، و إنّ الصبر ليجمل إلاّ عنك ، ثمّ قال :

ما فاض دمعي عند نازلة
إلاّ جعلتك للبكا سببا

و إذا ذكرتك سامحتك به
مني الجفون ففاض و انسكبا

إنّي أجلّ ثرى حللت به
أن لا أرى بثراه مكتئبا

1 « إنّ الصبر لجميل إلاّ عنك » عنه عليه السّلام كما في ( المناقب ) في رثائه :

نفسي على زفراتها محبوسة
ياليتها خرجت مع الزفرات

لا خير بعدك في الحياة و إنّما
أخشى مخافة أن تطول حياتي

2 و عن عمّته عاتكة فيه :

أعينيّ من ذا بعد ما فجعتما به
تبكّيان الدهر من ولد آدم

« و إن الجزع لقبيح إلاّ عليك » قال السروي : روي أنّ الصديقة عليها السّلام ما زالت بعد أبيها معصبة الرأس ، ناحلة الجسم ، منهدّة الركن ، باكية العين ، محترقة القلب ، يغشى عليها ساعة بعد ساعة ، و تقول لولديها : أين أبوكما الّذي كان يكرمكما ، و يحملكما مرّة بعد مرّة ؟ أين أبو كما الّذي كان أشدّ الناس شفقة

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 167 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 240 ، و صاحب ديوان علي عليه السّلام فيه : 40 .

[ 503 ]

عليكما ، فلا يدعكما تمشيان على الأرض ؟ و لا أراه يفتح هذا الباب أبدا و لا يحملكما على عاتقه كما لم يزل يفعل بكما . ثمّ مرضت . . . 1 .

و في الخبر : أنّها بكت حتّى تأذّي بها أهل المدينة ، فقالوا لها : قد آذيتنا بكثرة بكائك . فكانت تخرج إلى مقابر الشهداء ، فتبكي حتّى تقضي حاجتها ، ثمّ تنصرف 2 .

و مثله الحسين عليه السلام ، الصبر جميل إلاّ عنه ، و الجزع قبيح ، إلاّ عليه ، بل في الخبر : و على مثل الحسين عليه السّلام فلتلطم الخدود ، و لتشقّ الجيوب ، فإنّ الفاطميات لطمن عليه ، و شققن عليه 3 .

و روي أنّ السجاد عليه السّلام بكى عليه حتّى خيف على عينيه ، و كان إذا أخذ إناء ماء ليشرب بكى حتّى يملأها دما ، و قال : و كيف لا أبكي ، و قد منع أبي من الماء الّذي كان مطلقا للسباع و الوحوش 4 .

و روي أنّ أمير المؤمنين عليه السّلام قال حين نظر إلى الحسين عليه السّلام : يا عبرة كلّ مؤمن 5 .

و في ( الكافي ) عن الصادق عليه السّلام : لمّا قتل الحسين عليه السّلام أقامت إمرأته الكلبية عليه مأتما ، و بكت و بكت النساء حتّى جفّت دموعهن و ذهبت ، فبينا هي كذلك إذ رأت جارية من جواريها تبكي و دموعها تسيل ، فسألتها عن ذلك ،

فقالت : شربت شربة سويق . قال فأمرت بالطعام و الأسوقة ، و قالت : إنّما نريد

-----------
( 1 ) المناقب لابن شهر آشوب 3 : 362 .

-----------
( 2 ) الخصال للصدوق : 272 ح 15 باب الخمسة .

-----------
( 3 ) التهذيب للطوسي 8 : 325 ح 23 ، و النقل بتصرف .

-----------
( 4 ) المناقب لابن شهر آشوب 4 : 166 .

-----------
( 5 ) كامل الزيارات لابن قولويه : 108 ح 1 .

[ 504 ]

بذلك أن نتقوّى على البكاء 1 .

« و إنّ المصاب بك لجليل » عنه صلى اللّه عليه و آله : من أصيب بمصيبة ، فليذكر مصيبته بي فإنّها من أعظم المصائب .

هذا ، و في ( عيون ابن قتيبة ) قال ابن الكلبي : لمّا قبض النبيّ صلى اللّه عليه و آله سمع بموته نساء من كندة و حضر موت ، فخضبن أيديهن و ضربن بالدفوف ، فقال رجل منهم لأبي بكر في أيّامه :

أبلغ أبا بكر إذا ما جئته
إنّ البغايا رمن أي مرام

أظهرن من موت النبي شماتة
و خضبن أيديهنّ بالعلام

فاقطع هديت أكفهن بصارم
كالبرق أومض من متون غمام

فكتب أبو بكر إلى عامله ثمّة فأخذهن ، و قطّع أيديهن 2 .

هذا ، و مما يدخل في الباب قول بعض الأدباء نثرا : لقد رزئنا من فلان عالما في شخص ، و أمّة في نفس ، مضى و المحاسن تبكيه ، و المناقب تعزّى فيه ، و العيون لما قرّت به أسخنها ريب المنون ، و الصدور لمّا شرحت به قبضها فقد المقدور . فاح فتيت المسك من مآثره ، كما يفوح العبير من محابره .

هذه المكارم تبدي شجوها لفقده ، و تلبس حدادها من بعده ، و هذه المحاسن قامت نوادبها مع نوادبه ، و اقترنت مصائبها بمصائبه .

« و إنّه قبلك و بعدك لجلل » أي : هيّن ، قال امرؤ القيس لمّا قتل أبوه :

ألا كلّ شي‏ء سواه جلل 3 .

قالوا : نعي في أحد إلى امرأة من الأنصار أخوها و أبوها و زوجها ،

-----------
( 1 ) الكافي للكليني 1 : 466 ح 9 ، و النقل بتلخيص .

-----------
( 2 ) عيون الأخبار لابن قتيبة 3 : 116 .

-----------
( 3 ) لسان العرب لابن منظور 11 : 117 مادة ( جلل ) و صدره : بقتل بني أسد ربّهم .

[ 505 ]

فسألت عن النبيّ صلى اللّه عليه و آله فقالوا : كما تحبّين . قالت : أرونيه . فلمّا نظرت إليه قالت :

كلّ مصيبة بعدك جلل 1 .

و يأتي جلل بمعني : الجليل أيضا ، قال ابن و علة الجرمي :

فلئن عفوت لأعفون جللا
و لئن سطوت لأوهنن عظمي

و في معنى كلامه عليه السّلام « و إنّه قبلك و بعدك لجلل » قول حسّان أيضا في رثاء النبيّ صلى اللّه عليه و آله :

و ما فقد الماضون مثل محمّد
و لا مثله حتّى القيامة يفقد

هذا ، و قالت الخنساء في أخيها صخر :

فلست أرزى بعده برزية
فأذكره إلاّ سلّت و تجلّت

و قال متمّم في أخيه مالك الّذي قيل فيه : فتى و لا كمالك .

لعمري و ما دهري بتأبين هالك
و لا جزع مما أصاب فأوجعا

قال في شواهد ( الكتاب ) لسيبويه ، أي : لا أرثي ، و لا أبكي بعده هالكا ، و لا أجزع بعده من شي‏ء 2 .

و قال اعرابي : إنّها و اللّه مصيبة جعلت سواد الرؤوس بيضا ، و بياض الوجوه سودا ، و هوّنت المصائب ، و شيّبت الذوائب .

و لبعضهم :

ألا ليمت من شاء بعدك إنّما
عليك من الأقدار كنت أحاذر

أيضا :

و كنت عليه أحذر الموت وحده
فلم يبق لي شي‏ء عليه أحاذر

-----------
( 1 ) السيرة لابن هشام 3 : 43 و المغازي للواقدي 1 : 315 و تاريخ الطبري 2 : 210 سنة 3 و المرأة : أمّ عامر الأشهلية .

-----------
( 2 ) المعروف أنّ كتاب شرح شواهد الكتاب تأليف أبي جعفر النحاس ، و لم أجد البيت فيه .

[ 506 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

46

الحكمة ( 473 ) و قيل له عليه السّلام : لو غيّرت شيبتك يا أمير المؤمنين ؟ فقال عليه السّلام :

اَلْخِضَابُ زِينَةٌ وَ نَحْنُ قَوْمٌ فِي مُصِيبَةٍ يريد وفاة رسول اللّه صلى اللّه عليه و آله .

قول المصنّف : « و قيل له عليه السّلام : لو غيّرت شيبتك يا أمير المؤمنين » و كأنّه عليه السّلام لم يغيّر شيبته إلى آخر عمره ابتداء لما ذكر هنا ، و أخيرا لما روى عبد اللّه بن سنان أنّ النبيّ صلى اللّه عليه و آله خضب و الحسين عليه السّلام قد خضب ، و أبو جعفر عليه السّلام ، و لم يمنع عليّا عليه السّلام إلاّ قول النبيّ صلى اللّه عليه و آله : تخضب هذه من هذه 1 .

و ممّا قيل في الاعتذار عن ترك الخضاب قول شاعر :

و قائلة أتخضب فالغواني
تطير من ملاحظة القتير

فقلت لها المشيب نذير عمري
و لست مسودّا وجه النذير

و قيل لحكيم : شبت و أنت شاب ، فلم لا تعالجه بالخضاب ؟ فقال : إنّ الثكلي لا تحتاج إلى الماشطة ( أراد ثكله بعمره ) .

« فقال عليه السّلام : الخضاب زينة و نحن قوم في مصيبة » و في الخبر : أنّ الحسين عليه السّلام لمّا وضع الحسن عليه السّلام في اللحد قال :

أ أدهن رأسي أم أطيب محاسني
و رأسك معفور و أنت سليب

2 و لا بدّ أنّ السجاد عليه السّلام ترك الخضاب دائما ، لأنّه كان في مصيبة أبيه إلى آخر عمره .

-----------
( 1 ) الكافي للكليني 6 : 481 ح 8 و له شاهد أخرجه الصدوق في علل الشرائع : 173 ح 1 و قوله « تخضب هذه من هذه » إخبار النبيّ صلى اللّه عليه و آله عليّا عليه السّلام بشهادته ، و هو حديث مشهور مرّ تخريجه في العنوان 8 من الفصل الخامس .

-----------
( 2 ) المناقب لابن شهر آشوب 4 : 45 ، و في النسخ

« أ أدهن رأسي أم أطيب محاسني »

[ 507 ]

« يريد وفاة رسول اللّه صلى اللّه عليه و آله » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد ) 1 بدل الجملة « برسول اللّه صلى اللّه عليه و آله » و في ( ابن ميثم ) 2 « يعني برسول اللّه صلى اللّه عليه و آله » و في ( الخطّية ) « يريد برسول اللّه صلى اللّه عليه و آله » و على نقل ابن أبي الحديد يكون « برسول اللّه صلى اللّه عليه و آله » جزء كلامه عليه السّلام ، و على نقل الآخرين من كلام الرواة الرضي رضوان اللّه عليه أو غيره ، و كأنّ نقل ابن ابي الحديد أصحّ ، و يكون تنكير ( مصيبة ) للتعظيم ، و على نقل ( ابن ميثم و الخطّية ) الصفة مقدّرة ، و كيف كان فما في المصرية ليس بصحيح لأنّه كخلاف الإجماع المركّب.


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

47

الحكمة ( 88 ) و حكى عنه أبو جعفر محمّد بن علي الباقر عليهما السّلام أنّه قال :

كَانَ فِي اَلْأَرْضِ أَمَانَانِ مِنْ عَذَابِ اَللَّهِ وَ قَدْ رُفِعَ أَحَدُهُمَا فَدُونَكُمُ اَلْآخَرَ فَتَمَسَّكُوا بِهِ أَمَّا اَلْأَمَانُ اَلَّذِي رُفِعَ فَهُوَ ؟ رَسُولُ اَللَّهِ ص ؟ وَ أَمَّا اَلْأَمَانُ اَلْبَاقِي فَالاِسْتِغْفَارُ قَالَ اَللَّهُ تَعَالَى وَ ما كانَ اَللَّهُ لِيُعَذِّبَهُمْ وَ أَنْتَ فِيهِمْ وَ ما كانَ اَللَّهُ مُعَذِّبَهُمْ وَ هُمْ يَسْتَغْفِرُونَ 8 : 33 3 و هذا من محاسن الاستخراج و لطائف الاستنباط .

قول المصنف : « و حكى عنه أبو جعفر محمّد بن عليّ الباقر عليهما السّلام » و قريب ممّا حكى عنه عليه السّلام الباقر عليه السّلام ما حكى الصادق عليه السّلام لكن عن النبيّ صلى اللّه عليه و آله قال : إنّ لكم في حياتي خيرا ، و في مماتي خيرا ، أمّا في حياتي فقد قال تعالى : و ما كان اللّه ليعذّبهم و أنت فيهم 4 و أمّا في مماتي فتعرض عليّ أعمالكم فأستغفر لكم 5 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 4 : 522 لكن لفظ شرح ابن ميثم 5 : 466 مثل المصريّة .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 4 : 522 لكن لفظ شرح ابن ميثم 5 : 466 مثل المصريّة .

-----------
( 3 ) الأنفال : 33 .

-----------
( 4 ) الأنفال : 33 .

-----------
( 5 ) الكافي للكليني 8 : 254 ح 361 عن الصادق عليه السّلام عن النبيّ صلى اللّه عليه و آله و تفسير العياشي 2 : 54 ح 45 و تفسير القمي : 277 عن الباقر عليه السّلام عن النبيّ صلى اللّه عليه و آله .

[ 508 ]

« أنّه قال كان في الأرض أمانان . . . فهو رسول اللّه صلى اللّه عليه و آله » عن أبي سعيد الخدري أنّ عمارا قال للنبيّ صلى اللّه عليه و آله : وددت أنّك عمّرت فينا عمر نوح عليه السّلام .

فقال صلى اللّه عليه و آله : يا عمّار حياتي خير لكم ، و وفاتي ليس بشرّ لكم ، أمّا في حياتي فتحدّثون و أستغفر اللّه لكم ، و أمّا بعد وفاتي فاتّقوا اللّه و أحسنوا الصلاة عليّ و على أهل بيتي فإنّكم تعرضون عليّ بأسمائكم و أسماء آبائكم و قبائلكم ، و إن يكن خيرا حمدت اللّه تعالى ، و إن يكن سوءا أستغفر اللّه لذنوبكم . فقال المنافقون و الشكّاك و الّذين في قلوبهم مرض : يزعم أنّ الأعمال تعرض عليه بعد وفاته بأسماء الرجال ، و أسماء آبائهم و أنسابهم إلى قبائلهم ، إنّ هذا لهو الافك . فأنزل اللّه تعالى : و قل اعملوا فسيرى اللّه عملكم و رسوله و المؤمنون 1 فقيل له : و من المؤمنون ؟ فقال : عامة و خاصّة ، أمّا الّذين قال اللّه تعالى و المؤمنون فهم آل محمّد صلى اللّه عليه و آله و الأئمة منهم عليهم السّلام 2 .

و روى ابن ديزيل عن الحسن بن الربيع البجلي ، عن أبي إسحاق الفزاري ، عن حميد الطويل ، عن أنس بن مالك في قوله تعالى : فإمّا نذهبنّ بك فإنّا منهم منتقمون . أو نرينّك الّذي و عدناهم فإنّا عليهم مقتدرون 3 قال :

أكرم اللّه تعالى نبيّه صلى اللّه عليه و آله أن يريه في أمّته ما يكره ، رفعه إليه و بقيت النقمة 4 .

« و أمّا الأمان الباقي فالاستغفار » قال تعالى : و لو أنّهم إذ ظلموا أنفسهم جاؤوك فاستغفروا اللّه و استغفر لهم الرسول لوجدوا اللّه توّابا رحيما 5 ،

-----------
( 1 ) التوبة : 105 .

-----------
( 2 ) محاسبة النفس لابن طاووس : 18 .

-----------
( 3 ) الزخرف : 41 42 .

-----------
( 4 ) أخرجه ابن ديزيل عنه شرح ابن أبي الحديد 1 : 255 و ابن مردويه و البيهقي في الشعب عنهما الدر المنثور 6 : 18 عن حميد عن أنس .

-----------
( 5 ) النساء : 64 .

[ 509 ]

و من يعمل سوءا أو يظلم نفسه ثمّ يستغفر اللّه يجد اللّه غفورا رحيما 1 .

« قال اللّه تعالى » في الأنفال في الآية ( 33 ) .

و ما كان اللّه ليعذّبهم و أنت فيهم و ما كان اللّه معذّبهم و هم يستغفرون و قبل الآية : و إذ قالوا اللهمّ إن كان هذا هو الحقّ من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم 2 و بعد الآية : و ما لهم الاّ يعذّبهم اللّه و هم يصدّون عن المسجد الحرام 3 .

و في تفسير الآية روايات ، إحداها : ما أشار إليه المصنّف ، و الثانية : ما في ( تفسير القميّ ) أنّ النبيّ صلى اللّه عليه و آله قال لقريش : إنّ اللّه بعثني أن أقتل جميع ملوك الدّنيا ، و أجرّ الملك اليم ، فأجيبوني إلى ما أدعوكم إليه تملكوا بها العرب و تدين لكم بها العجم ، و تكونوا ملوكا في الجنّة . فقال أبو جهل : اللّهمّ إن كان هذا الّذي يقوله محمّد هو الحقّ من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم 4 حسدا للنبيّ صلى اللّه عليه و آله ثمّ قال : كنّا و بنو هاشم كفرسي رهان نحمل إذا حملوا ، و نطعن إذا طعنوا ، و نوقد إذا أوقدوا . فلمّا استوى بنا و بهم الركب قال قائل منهم : منّا نبيّ ، لا نرضى بذلك أن يكون في بني هاشم ، و لا يكون في بني مخزوم . ثمّ قال : غفرانك اللّهم . فأنزل اللّه تعالى في ذلك : و ما كان اللّه . . .

و هم يستغفرون 5 حين قال : « غفرانك اللّهمّ » فلّما همّوا بقتل النبيّ صلى اللّه عليه و آله و أخرجوه من مكّة قال اللّه تعالى : و ما لهم ألاّ يعذّبهم اللّه و هم يصدّون عن

-----------
( 1 ) النساء : 110 .

-----------
( 2 ) الأنفال : 32 .

-----------
( 3 ) الأنفال : 34 .

-----------
( 4 ) الأنفال : 32 .

-----------
( 5 ) الأنفال : 33 .

[ 510 ]

المسجد الحرام و ما كانوا أولياءه . . . 1 يعني قريشا ما كانوا أولياء مكّة إن أولياؤه إلاّ المتّقون 2 أنت و أصحابك يا محمّد . فعذّبهم اللّه بالسيف يوم بدر فقتلوا 3 .

و الثالثة : ما رواه ( الكافي ) في خبر مضمونه : أنّ النبيّ صلى اللّه عليه و آله لمّا بيّن مناقب أمير المؤمنين عليه السّلام غضب الحارث الفهري ، و قال : اللّهمّ إن كان هذا هو الحقّ من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم فأنزل تعالى مقالته ، و أنزل آية : و ما كان اللّه ليعذّبهم و أنت فيهم و ما كان اللّه معذّبهم و هم يستغفرون ( فقال له النبيّ صلى اللّه عليه و آله : و إمّا تبت و إمّا رحلت ؟ فقال : بل أرحل . فلمّا صار بظهر المدينة أتته جندلة ، فرضت هامته ، ثمّ أنزل : سأل سائل بعذاب واقع . للكافرين ليس له دافع 4 .

و روى قريبا منه الثعلبي في ( تفسيره ) كما نقله عنه سبط ابن الجوزي في ( تذكرته ) إلاّ أنّه روى أن النبيّ صلى اللّه عليه و آله لمّا قال يوم الغدير للناس : من كنت مولاه فعليّ مولاه ، قال الحارث : اللّهمّ إن كان ما يقول محمّد حقّا . . . إلى آخره مثله 5 .

هذا ، و روى ( الكافي ) في خطب التوحيد عن أمير المؤمنين عليه السّلام في وصف النبيّ صلى اللّه عليه و آله : اصطفاه بالتّفضيل ، و هدى به من التّضليل ، اختصّه لنفسه ،

و بعثه إلى خلقه برسالاته و بكلامه ، يدعوهم إلى عبادته و توحيده ، و الإقرار

-----------
( 1 ) الأنفال : 34 .

-----------
( 2 ) الأنفال : 34 .

-----------
( 3 ) تفسير القمي 1 : 276 .

-----------
( 4 ) الكافي للكليني 8 : 58 ح 18 ، و الآيتان ( 1 2 ) من سورة المعارج .

-----------
( 5 ) أخرجه الثعلبي في تفسيره عنه تذكرة الخواص : 30 و فرات الكوفي بثلاث طرق في تفسيره : 189 ، 190 و الحسكاني بثلاث طرق في شواهد التنزيل 2 : 286 ، 288 ح 1030 ، 1033 ، 1034 و رواه الطبرسي في مجمع البيان 10 : 352 .

[ 511 ]

بربوبيّته ، و التّصديق بنبيّه ، بعثه على حين فترة من الرسل ، و صدف عن الحقّ ، و جهالة بالربّ ، و كفر بالبعث و الوعيد ، فبلّغ رسالاته ، و جاهد في سبيله ،

و نصح لامّته ، و عبده حتّى أتاه اليقين 1 .

و روى الخطيب في عبد الوهاب كاتب عيسى بن المقتدر مسندا عن أمير المؤمنين عليه السّلام في وصف النبيّ صلى اللّه عليه و آله قال : لم يكن بالطّويل الممعط و لا القصير المتردد ، و كان ربعة و لم يكن بالجعد القطط ، و لا السبط ، كان جعدا رجلا و لم يكن بالمطهمّ ، و لا المكلثم كأنّ في الوجه تدويرا ، أبيض مشربا ،

أدعج العينين ، أهدب الأشفار ، جليل المشاش و الكتد ، ذا مسربة ، شثن الكفّين و القدمين ، إذا مشى تقلّع كأنّما يمشي في صبب ، و إذا التفت التفت جميعا ، بين كتفيه خاتم النبوّة ، و هو خاتم النّبيين ، أجرأ الناس صدرا ، و أصدق الناس لهجة ، و أوفاهم بذمة ، و ألينهم عريكة ، من رآه بديهة هابه ، و من خالطه معرفة أحبّه ، يقول ناعته : لم أر قبله و لا بعده مثله صلى اللّه عليه و آله 2 .

-----------
( 1 ) لم أعثر عليها في كتاب التوحيد من الكافي ، و قريب منه ضمن خطبة في الكافي 8 : 174 كتاب الروضة .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 11 : 30 و مرّ تخريجه من طرق أخرى في العنوان 5 من هذا الفصل .

[ 512 ]

[ 513 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

الفصل السابع في الامامة العامّة

[ 515 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

1

من الحكمة ( 147 ) في جزء كلامه عليه السّلام لكميل :

اَللَّهُمَّ بَلَى لاَ تَخْلُو اَلْأَرْضُ مِنْ قَائِمٍ لِلَّهِ بِحُجَّةٍ إِمَّا ظَاهِراً مَشْهُوراً وَ إِمَّا خَائِفاً مَغْمُوراً لِئَلاَّ تَبْطُلَ حُجَجُ اَللَّهِ وَ بَيِّنَاتُهُ .

وَ كَمْ ذَا وَ أَيْنَ أُولَئِكَ وَ اَللَّهِ اَلْأَقَلُّونَ عَدَداً وَ اَلْأَعْظَمُونَ قَدْراً يَحْفَظُ اَللَّهُ بِهِمْ حُجَجَهُ وَ بَيِّنَاتِهِ حَتَّى يُودِعُوهَا نُظَرَاءَهُمْ وَ يَزْرَعُوهَا فِي قُلُوبِ أَشْبَاهِهِمْ هَجَمَ بِهِمُ اَلْعِلْمُ عَلَى حَقِيقَةِ اَلْبَصِيرَةِ وَ بَاشَرُوا رُوحَ اَلْيَقِينِ وَ اِسْتَلاَنُوا مَا اِسْتَوْعَرَهُ اَلْمُتْرَفُونَ وَ أَنِسُوا بِمَا اِسْتَوْحَشَ مِنْهُ اَلْجَاهِلُونَ وَ صَحِبُوا اَلدُّنْيَا بِأَبْدَانٍ أَرْوَاحُهَا مُعَلَّقَةٌ بِالْمَحَلِّ اَلْأَعْلَى أُولَئِكَ خُلَفَاءُ اَللَّهِ فِي أَرْضِهِ وَ اَلدُّعَاةُ إِلَى دِينِهِ آهِ آهِ شَوْقاً إِلَى رُؤْيَتِهِمْ .

اِنْصَرِفْ يَا ؟ كُمَيْلُ ؟ إِذَا شِئْتَ . أقول : كلامه عليه السّلام هذا لكميل متواتر ، رواه من العامّة ابن عبد ربّه في

[ 516 ]

( عقده ) عن أيّوب بن سليمان ، عن عامر بن معاوية ، عن أحمد بن عمران الأخفش ، عن الوليد بن صالح الهاشمي ، عن عبد اللّه بن عبد الرّحمن الكوفي ،

عن أبي مخنف ، عن كميل عنه عليه السّلام 1 ، و أبو هلال العسكري في ( ديوان معانيه ) ، عن أبي أحمد العسكري ، عن الهيثم بن أحمد ، عن علي بن حكيم الآذري ، عن الرّبيع بن عبد اللّه المدني ، عن عبد اللّه بن الحسن ، عن محمّد بن علي ، عن آبائه ، عن كميل ، عنه عليه السّلام 2 ، و سبط ابن الجوزي في ( تذكرته ) مسندا عن أبي حمزة ، عن عبد الرحمن بن محمّد ، عن كميل ، عنه عليه السّلام 3 .

و من الخاصّة الكليني ، و الصدوق ، و ابن أبي شعبة الحلبي ، و الشيخان ، و النعماني ، روى الأوّل من ( الكافي ) بإسنادين عن الحسن بن محبوب ، عن أبي أسامة و هشام بن سالم ، عن أبي حمزة ، عن أبي إسحاق عمّن يثق به من أصحاب أمير المؤمنين عليه السّلام : أنّه عليه السّلام قال : اللهمّ إنّك لا تخلي أرضك من حجّة لك على خلقك 4 .

و روى مسندا عن أبي حمزة ، عن أبي إسحاق ، عن الثقة من أصحاب أمير المؤمنين عليه السّلام سمعوه يقول في خطبة له : اللهمّ و إنّي لأعلم أنّ العلم لا يأرز كلّه ، و لا ينقطع موادّه ، و أنّك لا تخلي أرضك من حجّة لك على خلقك ظاهر ليس بالمطاع ، أو خائف مغفور كيلا تبطل حججك ، و لا يضلّ أولياؤك بعد إذ هديتهم ، بل أين هم و كم أولئك الأقلّون عددا ، و الأعظمون عند اللّه جلّ ذكره قدرا ، المتّبعون لقادة الدّين الأئمّة الهادين ، الذين يتأدّبون بآدابهم ، و ينهجون نهجهم ؟ فعند ذلك يهجم بهم العلم على حقيقة الايمان ، فتستجيب أرواحهم

-----------
( 1 ) العقد الفريد لابن عبد ربه 2 : 69 .

-----------
( 2 ) ديوان المعاني للعسكري 1 : 146 .

-----------
( 3 ) تذكرة الخواص لسبط ابن الجوزي : 141 .

-----------
( 4 ) الكافي للكليني 1 : 178 ح 7 .

[ 517 ]

لقادة العلم ، و يستلينون من حديثهم ما استوعر على غيرهم ، يأنسون بما استوحش منه المكذّبون ، و أباه المسرفون . أولئك أتباع العلماء ، صحبوا أهل الدّنيا بطاعة اللّه تبارك و تعالى ، أولياؤه ، و دانوا بالتّقية عن دينهم و الخوف من عدوّهم ، فأرواحهم معلّقة بالمحل الأعلى ، فعلماؤهم و أتباعهم خرس صمت في دولة الباطل ، منتظرون لدولة الحقّ ، و سيحقّ اللّه الحقّ بكلماته و يمحق الباطل . هاها طوبى لهم على صبرهم على دينهم في حال هدنتهم ، و يا شوقاه إلى رؤيتهم في حال ظهور دولتهم ، و سيجمعنا اللّه و إيّاهم في جنّات عدن ،

و من صلح من آبائهم و أزواجهم و ذريّاتهم 1 .

و روى أيضا بالأسناد أنّه عليه السّلام خطب على منبر الكوفة ، و حفظ عنه فقال :

اللهمّ إنّه لا بدّلك من حجج في أرضك ، حجّة بعد حجّة على خلقك ، يهدونهم إلى دينك و يعلّمونهم علمك ، كيلا يتفرّق أتباع أوليائك ، ظاهر غير مطاع أو مكتتم يترقّب ، إن غاب عن النّاس شخصهم في حال هدنتهم فلم يغب عنهم قديم مبثوث علمهم ، و آدابهم في قلوب المؤمنين مثبتة ، فهم بها عاملون .

و يقول عليه السّلام في هذه الخطبة في موضع آخر : في من هذا ولهذا يأرز العلم ، إذا لم يوجد له حملة يحفظونه ، و يروونه كما سمعوه من العلماء و يصدّقون عليهم فيه ، اللهمّ فإنّي لأعلم أنّ العلم لا يأرز كلّه ، و لا ينقطع موادّه ، و أنّك لا تخلي أرضك من حجّة لك على خلقك ، ظاهر ليس بالمطاع أو خائف مغمور ، كيلا تبطل حججك و لا يضلّ أولياؤك بعد إذ هديتهم ، بل أين هم ، و كم هم أولئك الأقلّون عددا الأعظمون عند اللّه قدرا 2 ؟

و رواه الثاني في ( إكماله ) بأحد عشر إسنادا عن عبد الرّحمن بن جندب ،

-----------
( 1 ) الكافي للكليني 1 : 335 ح 3 ، و الآية 23 من سورة الرعد .

-----------
( 2 ) الكافي للكليني 1 : 339 ح 13 .

[ 518 ]

عن كميل ، عنه عليه السّلام ، و بإسنادين عن فضيل بن خديج ، عن كميل ، عنه عليه السّلام ،

و بإسناد عن أبي صالح ، عن كميل ، عنه ، و بآخر عن أبي إسحاق عن الثقة ،

عنه صلى اللّه عليه و آله ، و قال : و لهذا الحديث طرق كثيرة 1 .

و رواه الثّالث في ( تحفه ) ، و الرابع في ( إرشاده ) ، و الخامس في ( أماليه ) ،

و إسناده عن المفيد ، عن الصدوق ، عن أبيه ، عن ماجيلويه ، عن محمّد بن علي الصيرفي ، عن نصر بن مزاحم ، عن عمر بن سعد ، عن فضيل بن خديج ، عن كميل ، عنه عليه السّلام 2 .

و رواه الأخير في ( غيبته ) مثل خبر شيخه الكليني ، و زاد قبل قوله : « فمن هذا و لهذا يأرز العلم ، إذا لم يوجد له حملة . . . » يأنسون بما يستوحش منه المكذّبون ، و يأباه المسرفون باللّه . كلام يكال بلا ثمن ، من كان يسمعه بعقله فيعرفه و يؤمن به و يتّبعه و ينهج نهجه فيصلح به . ثمّ يقول . . . 3 « اللهمّ بلى لا تخلو الأرض من قائم للّه بحجّة » قال البحتري :

و هل خلا الدّهر أولاه و آخره
من قائم بهدى مذكوّن البشر

في ( الأغاني ) قال خالد بن صفوان : أوفدني يوسف بن عمر إلى هشام بن عبد الملك إلى أن قال : قال خالد بن صفوان لهشام : إنّ ملكا من الملوك قبلك خرج في عام مثل عامك هذا إلى الخورنق و السدير في عام قد بكر و سميّه و تتابع وليّه ، و أخذت الأرض زينتها على اختلاف ألوان نبتها في ربيع مونق ، فهو في أحسن محضر ، و أحسن مختبر ، بصعيد كأنّ ترابه قطع ، و قد كان أعطى فتاء السنّ ، مع الكثرة و الغلبة و القهر ، فنظر فأبعد النّظر ، ثمّ قال

-----------
( 1 ) أخرجه الصدوق بأحد عشر طريقا عن عبد الرحمن ، و بطريقين عن فضيل ، و بطريق واحد عن أبي صالح ، و بطريق واحد عن أبي إسحاق عن ثقة من أصحابنا في كمال الدين : 289 ح 2 ، و : 302 ح 10 .

-----------
( 2 ) تحف العقول لابن شعبة : 170 ، و الارشاد للمفيد : 122 ، و الأمالي لأبي علي الطوسي : 20 .

-----------
( 3 ) الغيبة للنعماني : 87 .

[ 519 ]

لجلسائه : لمن مثل هذا هل رأيتم مثل ما أنا فيه ، و هل أعطي أحد مثل ما أعطيت ؟ و كان عنده رجل من بقايا حملة الحجّة و المضيّ على أدب الحقّ و منهاجه و لم تخل الأرض من قائم للّه بحجّة في عباده فقال : أيّها الملك إنّك سألت عن أمر ، أفتأذن لي في الجواب عنه ؟ . . . 1 .

و قال منصور بن حازم من أصحاب أبي عبد اللّه الصادق عليه السّلام لقوم من العامّة : ألستم تعلمون أنّ رسول اللّه كان هو الحجّة من اللّه على خلقه ، فحين ذهب الرّسول من كان الحجّة بعده ؟ فقالوا : القرآن . قال : ننظر في القرآن فإذا يخاصم به المرجى‏ء و الحروري و الزّنديق الّذي لا يؤمن حتّى يغلب خصمه ،

فعرف أنّ القرآن لا يكون حجّة إلاّ بقيّم ما قال فيه كان حقّا ، فمن قيّم القرآن ؟

قالوا : كان عبد اللّه بن مسعود و فلان و فلان يعلمون . قال : يعلمون كلّه . قالوا :

لا . قال لهم : لم نجد أحدا يقال يعرف ذلك كلّه إلاّ علي ، و إذا كان الشّي‏ء بين قوم و قال هذا : لا أدري لمن هو ، و قال هذا : لا أدري ، و قال آخر : أدري أنّه لي ، فهو له ،

فأشهد أنّ عليّا عليه السّلام كان قيّم القرآن ، و كانت طاعته مفروضة ، و كان حجّة بعد النّبي صلى اللّه عليه و آله على النّاس كلّهم ، و أنّه ما قال في القرآن فهو حقّ ، و أشهد أنّ عليّا عليه السّلام لم يذهب حتّى ترك حجّة من بعده كما ترك الرّسول حجّة من بعده 2 .

قال ابن أبي الحديد بعد نقل العنوان : و هذا يكاد يكون تصريحا بمذهب الإمامية ، إلاّ أنّ أصحابنا يحملونه على أنّ المراد به الأبدال الّذين وردت الأخبار النّبويّة عنهم أنّهم في الأرض سائحون ، فمنهم من يعرف و منهم من

-----------
( 1 ) لم أجده في الأغاني .

-----------
( 2 ) الكافي للكليني 1 : 188 ح 15 ، و معرفة الرجال للكشي ، اختياره : 420 ح 795 ، و روى صدره الكليني في الكافي 1 : 168 ح 2 و النقل بتصرف يسير .

[ 520 ]

لا يعرف ، و أنّهم لا يموتون حتّى يودعوا السرّ ، و هو العرفان عند قوم آخرين يقومون مقامهم . . . 1 .

قلت : قد عرفت أنّ الكلام كالمتواتر عنه عليه السّلام و دلالته أيضا صريحة ،

و هل حمل أصحابه إلاّ تحكّم ؟ و من هؤلاء الأبدال الذين قال ابن أبي الحديد هل جنّ أو ملك ؟ إن هي إلاّ أسماء سمّيتموها أنتم و آباؤكم ما أنزل اللّه بها من سلطان . . . 2 . و لم لم يحملوا أخبار الأبدال على أهل بيته الأئمّة الاثني عشر عليه و عليهم السّلام ، كما هو القاعدة في حمل المجمل على المفصّل ،

و المشكوك على المتيقّن ؟ و ما يفعلون بقوله عليه السّلام بعد : « إمّا ظاهرا مشهورا أو خائفا مغمورا » ، فأيّ بدل من أبدالهم كان ظاهرا مشهورا ، و أيّهم كان خائفا مغمورا ، . . . فإنّها لا تعمى الأبصار و لكن تعمى القلوب التي في الصدور 3 ؟

و كيف ، و كلامه عليه السّلام يشمل الأنبياء ؟ فإنّ تعبيره عليه السّلام : « لا تخلو الأرض من قائم للّه بحجّة » ، و معلوم أنّ الأنبياء من القائمين للّه بحجّة بلا خلاف ، فلا بدّ أن يراد بالحجّة الأنبياء و من كان بمنزلتهم من أوصيائهم ، و لم يكن بعد نبيّنا صلى اللّه عليه و آله من يكون مثله في العصمة ، و من يقوم به الحجّة سوى الأئمّة الاثني عشر بإجماع الامّة .

و روى ابن قتيبة في ( عيونه ) مسندا عن إبراهيم بن عبد الرّحمن قال :

قال النّبيّ صلى اللّه عليه و آله : يحمل هذا العلم من كلّ خلف عدوله ، ينفون عنه تحريف الغالين ، و انتحال المبطلين ، و تأويل الجاهلين 4 .

و قال محمّد بن علي بن بابويه في ( إكماله ) في قوله تعالى : . . . إنّما أنت

-----------
( 1 ) شرح ابن أبي الحديد 4 : 313 .

-----------
( 2 ) النجم : 23 .

-----------
( 3 ) الحج : 46 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 2 : 119 .

[ 521 ]

منذر و لكلّ قوم هاد 1 : دليل على أنّه لم تخل الأرض من هداة في كلّ قوم ،

و كلّ عصر تلزم العباد الحجّة للّه تعالى من الأنبياء و الأوصياء ، فالهداة من الأنبياة و الأوصياء لا يجوز انقطاعهم ما دام التّكليف من اللّه تعالى لازما للعباد 2 .

و قال أيضا في قوله تعالى : و إذ قال ربّك للملائكة إنّي جاعل في الأرض خليفة . . . 3 : دليل على أنّ الحكمة في الخليفة أبلغ من الحكمة في الخليفة ، فلذلك ابتدأ به لأنّه سبحانه حكيم ، و الحكيم من يبدأ بالأهم دون الأعم ،

و ذلك تصديق قول الصادق جعفر بن محمّد عليه السّلام ، حيث يقول : « الحجّة قبل الخلق ، و مع الخلق و بعد الخلق » 4 . و لو خلق اللّه تعالى الخليفة خلوّا من الخليفة لكان قد عرّضهم للتّلف إلى أن قال : و من زعم أنّ الدّنيا تخلو ساعة من إمام لزمه أن يصحّح مذهب البراهمة في إبطالهم الرّسالة ، و لو لا أنّ القرآن نزل بأنّ محمّدا صلى اللّه عليه و آله خاتم الأنبياء لوجب كون رسول في كلّ وقت ، فلمّا صحّ ذلك ارتفع معنى كون الرّسول بعده ، و بقيت الصورة المستدعية للخليفة في العقل 5 .

هذا ، و في ( تاريخ خلفاء السيوطي ) في خلفائهم الذين ينصبونهم و يجعلونهم حجّة بينهم و بينه تعالى ، كما كان الوثنيّون ينحتون بأيديهم و ثنا ، ثمّ يجعلونه إلها يعبدونه ليقرّبهم إلى اللّه زلفى ، أو الّذين يغلبونهم بالسيف فيأخذون منهم البيعة ، و يخلعون من كان خليفتهم قبل ، و يأمرونهم

-----------
( 1 ) الرعد : 7 .

-----------
( 2 ) كمال الدين للصدوق : 667 .

-----------
( 3 ) البقرة : 30 .

-----------
( 4 ) الكافي للكليني 1 : 177 ح 4 ، و كمال الدين للصدوق : 221 ح 5 ، و : 232 ح 36 .

-----------
( 5 ) كمال الدين للصدوق : 4 ، و الكافي للكليني 1 : 177 ح 4 .

[ 522 ]

بلعنه ، فيصير بعد ساعة وليّ اللّه لهم عدوّ اللّه و عدوّ اللّه حجّة اللّه . و قصة الخوارج مع أصحاب المهلّب بعد قتل ابن الزّبير و استيلاء عبد الملك على العراق في ذلك معروفة بعد ذكر قتل هولاكو في سنة ( 656 ) للمستعصم آخر العبّاسيين في العراق : « ثمّ دخلت سنة سبع و خمسين بعد ستّمائة و الدّنيا بلا خليفة » 1 . و قال بعد ذكر نصبهم بمصر خليفة في سنة ( 659 ) : « و كان مدّة انقطاع الخلافة ثلاث سنين و نصفا » 2 .

قلت : و لم يبق حتّى يرى انقطاع خلافتهم إلى الأبد .

و فيه أيضا في عنوان ( في مدّة الخلافة في الاسلام ) بعد نقل خبر جابر بن سمرة عن النّبيّ صلى اللّه عليه و آله : لا يزال هذا الأمر عزيزا ينصرون على من ناواهم عليه اثني عشر خليفة كلّهم من قريش أخرجه الشيخان و غيرهما و له طرق و ألفاظ إلى أن قال : قال القاضي عياض : لعلّ المراد بالاثني عشر في هذه الأحاديث و ما شابهها : أنّهم يكونون في مدّة عزّة الخلافة ، و قوّة الإسلام ،

و استقامة أموره ، و الاجتماع على من يقوم بالخلافة ، و قد وجد هذا في من اجتمع عليه النّاس إلى أن اضطرب أمر بني أميّة و وقعت بينهم الفتنة زمن الوليد بن يزيد ، فاتّصلت بينهم إلى أن قامت الدولة العباسية فاستأصلوا أمرهم .

ثمّ قال : قال شيخ الاسلام ابن حجر في شرح البخاري : كلام القاضي عياض أحسن ما قيل في الحديث و أرجحه لتأييده بقوله في بعض طرق الحديث الصحيحة : « كلّهم يجتمع عليه الناس » . و إيضاح ذلك أنّ المراد بالاجتماع : انقيادهم لبيعته ، و الّذي وقع أنّ الناس اجتمعوا على أبي بكر ثمّ

-----------
( 1 ) تاريخ الخلفاء للسيوطي : 475 .

-----------
( 2 ) تاريخ الخلفاء للسيوطي : 476 .

[ 523 ]

عمر ثمّ عثمان ثمّ عليّ ، إلى أنّ وقع أمر الحكمين في صفّين فتسمّى معاوية يومئذ بالخلافة ، ثمّ اجتمع الناس على معاوية عند صلح الحسن ، ثمّ اجتمعوا على ولده يزيد ، و لم ينتظر للحسين أمر بل قتل قبل ذلك ، ثمّ لمّا مات يزيد وقع الاختلاف إلى أن اجتمعوا على عبد الملك بن مروان بعد قتل ابن الزبير ، ثمّ اجتمعوا على أولاده الأربعة : الوليد ثمّ سليمان ثمّ يزيد ثمّ هشام ، و تخلّل بين سليمان و يزيد ، عمر بن عبد العزيز . فهؤلاء سبعة بعد الخلفاء الراشدين و الثاني عشر هو الوليد بن يزيد بن عبد الملك ، اجتمع النّاس عليه لمّا مات عمّه هشام ، فولّي نحو أربع سنين ، ثمّ قاموا عليه فقتلوه ، و انتشرت الفتن و تغيّرت الأحوال من يومئذ . و لم يتّفق أن يجتمع النّاس على خليفة بعد ذلك ، لأنّ يزيد بن الوليد الّذي قام على ابن عمّه الوليد بن يزيد لم تطل مدّته ، بل ثار عليه قبل أن يموت ابن عمّ أبيه مروان بن محمّد بن مروان ، و لمّا مات يزيد ولّي أخوه إبراهيم فقتله مروان ، ثمّ ثار على مروان بنو العبّاس إلى أن قتل ، ثمّ كان أوّل خلفاء بني العبّاس السفاح ، و لم تطل مدّته مع كثرة من ثار عليه ، ثمّ ولي أخوه المنصور فطالت مدّته لكن خرج عنهم المغرب الأقصى باستيلاء المروانيّين على الأندلس ، و استمرّت في أيديهم متغلّبين عليها إلى أن تسمّوا بالخلافة بعد ذلك ، و انفرط الأمر إلى أن لم يبق من الخلافة إلاّ الاسم في البلاد ، بعد أن كان يخطب للخليفة في جميع الأقطار من الأرض شرقا و غربا و يمينا و شمالا ممّا غلب عليه المسلمون ، و لا يتولّي أحد في بلد من البلاد كلّها الإمارة على شي‏ء منها إلاّ بأمر الخليفة . و من انفراط الأمر أنّه كان في المائة الخامسة بالأندلس و حدها ستّة أننفس كلّهم يتسمّى بالخلافة ، و معهم صاحب مصر العبيدي ،

و العبّاسي ببغداد خارجا عمّن كان يدّعي الخلافة في أقطار الأرض من العلوية و الخوارج إلى أن قال : و قيل : إنّ المراد وجود اثني عشر خليفة في جميع مدّة الإسلام إلى يوم القيامة يعملون بالحقّ و إن لم تتوال أيّامهم ، و يؤيّد

[ 524 ]

هذا ما أخرجه مسدّد في مسنده الكبير عن أبي ، الخلد أنّه قال : « لا تهلك هذه الامّة حتّى يكون منها اثنا عشر خليفة كلّهم يعمل بالهدى و دين الحقّ ، منهم رجلان من أهل بيت محمّد صلى اللّه عليه و آله » و على هذا فالمراد بقوله : « ثمّ يكون الهرج » أي : الفتن المؤذنة بقيام الساعة من خروج الدّجّال و ما بعده .

و قال السيوطي بعد نقل كلامه : و على هذا فقد وجد من الاثني عشر خليفة : الخلفاء الأربعة و الحسن و معاوية و ابن الزبير و عمر بن عبد العزيز ،

هؤلاء ثمانية ، و يحتمل أن يضمّ إليهم المهتدي من العباسيين ، لأنّه فيهم كعمر بن عبد العزيز في بني أميّة ، و كذلك ( الظاهر ) لما أوتيه من العدل و بقي الاثنان المنتظران ، أحدهما المهدي لأنّه من آل بيت محمّد صلى اللّه عليه و آله 1 .

قلت : كذب شيخ إسلامهم في كون أمير المؤمنين عليه السّلام ممّن اجتمع عليه الناس كيزيد ، فكيف و خالفه أمّ مؤمنيهم و حواريهم و صاحبه و ابن عمرو و سعد و المغيرة و سعيد بن العاص و جمع آخر ، و سمّوا أيّامه عليه السّلام أيّام فتنة ؟

و أغرب صاحب الكتاب في جعل معاوية و ابن الزّبير من الّذين يعملون بالهدى و دين الحقّ ، فمحاربتهما و سبّهما لأمير المؤمنين عليه السّلام هل هو من الهدى و دين الحقّ ؟ و لعمر اللّه دين الدّهريّة و الوثنيّة أقرب إلى العقول من دين إخواننا السّنة .

« إمّا ظاهرا مشهورا » كأمير المؤمنين عليه السّلام و أبنائه العشرة من الحسن السبط إلى الحسن العسكري صلوات اللّه عليهم ، و ورد أنّ رجلا من أهل الشام ورد على جعفر بن محمّد الصادق عليه السّلام فقال : إنّي صاحب كلام وفقه و فرائض ، و قد جئتك لمناظرة أصحابك . فقال عليه السّلام له : كلامك من كلام النّبيّ صلى اللّه عليه و آله أو من عندك ؟ فقال : بعضه من كلامه و بعضه من عندي . فقال عليه السّلام :

-----------
( 1 ) تاريخ الخلفاء للسيوطي : 10 12 .

[ 525 ]

فأنت إذن شريك النّبيّ صلى اللّه عليه و آله ؟ قال : لا . قال : فسمعت الوحي عن اللّه تعالى ؟ قال :

لا . قال : فتجب طاعتك كالنّبيّ صلى اللّه عليه و آله ؟ قال : لا . فقال : هذا خصم نفسه قبل أن يتكلّم . ثمّ أمره عليه السّلام أوّلا بالكلام مع حمران بن أعين و مؤمن الطاق و هشام بن سالم و قيس الماصر من أصحابه ، فكلّموه فغلبوا عليه . ثم قال عليه السّلام له : كلّم هذا الغلام مشيرا إلى هشام بن الحكم و كان أوّل ما اختطّت لحيته . فقال الشامي : سلني يا غلام في إمامة هذا يعني الصادق عليه السّلام فغضب هشام حتّى ارتعد . فقال له : أخبرني يا هذا أربّك أنظر لخلقه أم هم لأنفسهم ؟ فقال الشامي :

بل ربّهم أنظر لهم . قال هشام : ففعل الربّ بنظره لخلقه في دينهم ماذا ؟ قال :

كلّفهم ، و أقام لهم حجّة و دليلا على ما كلّفهم ، و أزاح في ذلك عللهم . فقال هشام :

فما هذا الدّليل الذي نصبه لهم ؟ قال الشامي : هو النّبيّ صلى اللّه عليه و آله . قال هشام : فبعده من ؟ قال الشّامي : الكتاب و السنّة . قال هشام : فهل نفعنا اليوم الكتاب و السنّة في ما اختلفنا فيه حتّى يرفع عنّا الاختلاف و يمكّننا من الاتّفاق ؟ قال : نعم . قال هشام : فلم اختلفنا نحن ، و أنت جئتنا من الشام و خالفتا و تزعم أنّ الرّأي طريق الدّين ، و أنت مقرّ بأنّ الرّأي لا يجمع على القول الواحد المختلفين . فسكت الشامي كالمفكّر ، فقال له الصادق عليه السّلام : مالك لا تتكلّم ؟ قال : إن قلت : إنّا ما اختلفنا كابرت ، و إن قلت : إنّ الكتاب و السنّة يرفعان عنّا الاختلاف أبطلت ،

لأنّهما يحتملان الوجوه ، و إن قلت : قد اختلفنا و كلّ واحد منّا يدّعي الحق ، فلم ينفعنا إذن الكتاب و السّنّة ، و لكن لي عليه مثل ذلك . فقال عليه السّلام : سله تجده مليّا .

فقال لهشام : من أنظر للخلق ربّهم أم أنفسهم ؟ فقال : بل ربّهم . فقال : فهل أقام لهم من يجمع كلمتهم ، و يرفع اختلافهم ، و يبيّن لهم حقّهم من باطلهم ؟ قال :

نعم . قال : من هو ؟ قال : أما في ابتداء الشريعة فالنّبيّ صلى اللّه عليه و آله ، و أمّا بعده فغيره .

فقال الشامي : من غيره القائم مقامه في حجّته ؟ قال هشام : في وقتنا هذا أم قبله ؟ قال الشامي : بل في وقتنا هذا . قال هشام : هذا الجالس و أشار إلى

[ 526 ]

الصادق عليه السّلام الّذي تشدّ إليه الرحال ، و يخبرنا بأخبار السماء وراثة عن أب عن جدّ . فقال : و كيف لي بعلم ذلك ؟ قال : سله عمّا بدا لك . قال : قطعت عذري ،

فعليّ السؤال . فقال له الصادق عليه السّلام : أنا أكفيك المسألة يا شامي ، أخبرك عن سيرك و سفرك خرجت يوم كذا ، و كان في طريقك كذا ، و مررت على كذا ، و مرّ بك كذا . فأقبل الشامي يقول كلّما وصف له شيئا من أمره : صدقت و اللّه . ثمّ قال الشامي : أسلمت للّه السّاعة . فقال الصادق عليه السّلام : بل آمنت باللّه الساعة ، إنّ الاسلام قبل الايمان و عليه يتوارثون و يتناكحون ، و على الايمان يثابون . قال الشامي : صدقت ، فأنّا الساعة أشهد ألا إله إلاّ اللّه و أنّ محمّدا صلى اللّه عليه و آله رسوله و أنّك وصيّ الأوصياء 1 .

« أو خائفا مغمورا » كالقائم المنتظر عليه السّلام ، قال الصادق عليه السّلام كما في خبر إسحاق بن عمّار للقائم غيبتان : إحداهما قصيرة ، و الاخرى طويلة ، و الغيبة الاولى لا يعلم بمكانه فيها إلاّ خاصّة شيعته ، و الاخرى لا يعلم بمكانه فيها إلاّ خاصّة مواليه 2 .

و قال عليه السّلام أيضا لسدير الصيرفي : إنّ في صاحب هذا الأمر شبها من يوسف . فقال سدير : كأنّك تذكر حياته و غيبته ؟ فقال عليه السّلام : و ما تنكر من ذلك ؟

هذه الامّة أشباه الخنازير . إنّ إخوة يوسف عليه السّلام كانوا أسباطا أولاد الأنبياء ،

تاجروا يوسف و بايعوه و خاطبوه و هم إخوته و هو أخوهم ، فلم يعرفوه حتّى قال : . . . أنا يوسف و هذا أخي . . . 3 فما تنكر هذه الأمّة الملعونة أن يفعل اللّه تعالى بحجّته في وقت من الأوقات كما فعل بيوسف . إنّ يوسف كان إليه ملك

-----------
( 1 ) الاحتجاج للطبرسي : 364 .

-----------
( 2 ) الكافي للكليني 1 : 340 ح 19 ، و الغيبة للنعماني : 113 بطريقين .

-----------
( 3 ) يوسف : 90 .

[ 527 ]

مصر ، و كان بينه و بين والده مسيرة ثمانية عشر يوما ، فلو أراد أن يعلمه لقدر على ذلك ، لقد سار يعقوب و ولده عند البشارة تسعة أيّام من بدوهم إلى مصر ،

فما تنكر هذه الأمّة أنّ يفعل اللّه تعالى بحجّته كما فعل بيوسف ، أن يمشي في أسواقهم و يطأ بسطهم حتّى يأذن اللّه تعالى في ذلك له كما أذن ليوسف قالوا أإنّك لأنت يوسف قال أنا يوسف 1 .

و لما أنشد دعبل الخزاعي أبا الحسن الرضا قصيدته التي أوّلها :

مدارس آيات خلت من تلاوة

إلى أن انتهى إلى قوله :

خروج إمام لا محالة خارج
يقوم على اسم اللّه و البركات

يميّز فينا كلّ حقّ و باطل
و يجزي على النّعماء و النّقمات

بكى الرّضا عليه السّلام بكاء شديدا ، ثمّ رفع رأسه إليه ، و قال له : يا خزاعي نطق روح القدس على لسانك بهذين البيتين ، فهل تدري من هذا الإمام و متى يقوم ؟

فقال : لا يا مولاي ، إلاّ أنّي سمعت بخروج إمام منكم يطهّر الأرض من الفساد ،

و يملؤها عدلا . فقال عليه السّلام : يا دعبل الإمام بعدي محمّد ابني ، و بعد محمّد ابنه علي ، و بعد عليّ ابنه الحسن ، و بعد الحسن ، و بعد الحسن ابنه الحجّة القائم المنتظر في غيبته المطاع في ظهوره ، لو لم يبق من الدّنيا إلاّ يوم واحد لطوّل اللّه تعالى ذلك اليوم حتّى يخرج فيملأ الأرض عدلا كما ملئت جورا 2 .

و عن أبي خالد الكابلي قال : دخلت على سيّدي عليّ بن الحسين عليه السّلام إلى أن قال : قلت له : روي لنا عن أمير المؤمنين عليه السّلام أنّ الأرض لا تخلو من

-----------
( 1 ) الكافي للكليني 1 : 336 ح 4 ، و كمال الدين للصدوق : 341 ح 21 و علل الشرائع : 244 ح 3 ، و الغيبة للنعماني : 108 ،

109 ، و الآية 90 من سورة يوسف .

-----------
( 2 ) كمال الدين للصدوق : 372 ح 6 ، و عيون الأخبار 2 : 269 ح 35 ، و كفاية الأثر للخراز : 271 .

[ 528 ]

حجّة للّه جلّ و عزّ على عباده . فمن الحجة و الإمام بعدك ؟ فقال : ابني محمّد ،

و اسمه في التوراة باقر ، إنّه يبقر العلم بقرا ، هو الحجّة و الإمام بعدي ، و من بعد محمّد ابنه جعفر ، و اسمه عند أهل السماء الصادق . فقلت له : يا سيدي فكيف صار اسمه الصادق و كلّكم صادقون ؟ قال : فإنّ الخامس من ولده الّذي اسمه جعفر يدّعي الإمامة اجتراء على اللّه و كذبا عليه ، فهو عنه اللّه جعفر الكذاب المغتري على اللّه المدعي لما ليس له بأهل ، المخالف لأبيه و الحاسد لأخيه ، ذاك الذي يكشف سرّ اللّه عند غيبة وليّ اللّه . ثمّ بكى عليه السّلام بكاء شديدا ، و ثمّ قال : كأنّي بجعفر الكذّاب و قد حمل طاغية زمانه على تفتيش أمر ولي اللّه ، و المغيّب في حفظ اللّه ، و على التوكيل بحرم أخيه ، جهلا منه بولادته و حرصا على قتله إن ظفر به ، طمعا في ميراث أبيه حتّى يأخذه بغير حقّه . . . 1 .

و في ( حلية أبي نعيم ) في محمّد بن الحنفيّة مسندا عنه عن أبيه عليه السّلام عن النّبيّ صلى اللّه عليه و آله قال : المهدي منّا أهل البيت ، يصلحه اللّه تعالى في ليلة أو قال في يومين 2 .

و روى ( الحلية ) أيضا عن عمرو بن ثابت قال : قال محمّد بن الحنفيّة :

ترون أمرنا لهو أبين من هذه الشمس ، فلا تعجلوا و لا تقتلوا أنفسكم 3 .

و روى ( الحلية ) في محمّد بن عليّ الباقر مسندا عنه عليه السّلام قال : إنّ اللّه تعالى يلقي في قلوب شيعتنا الرّعب ، فإذا قام قائمنا و ظهر مهدينا كان الرّجل أجرأ من ليث ، و أمضى من سنان 4 .

و في ( مقاتل أبي الفرج ) في عنوان الحسن بن عليّ عليه السّلام روى بأسانيد

-----------
( 1 ) كمال الدين للصدوق : 319 ح 2 بطريقين ، و الاحتجاج للطبرسي : 317 و النقل بتصرف يسير .

-----------
( 2 ) حلية الأولياء لأبي نعيم 3 : 177 .

-----------
( 3 ) حلية الأولياء لأبي نعيم 3 : 175 .

-----------
( 4 ) حلية الأولياء لأبي نعيم 3 : 184 .

[ 529 ]

عنه عليه السّلام عن أبيه عن النّبيّ صلى اللّه عليه و آله قال : إنّ الدّنيا تسع البرّ و الفاجر حتّى يبعث اللّه امام الحقّ من آل محمّد صلى اللّه عليه و آله 1 .

و ممّا يدل على أنّ مراده عليه السّلام بالخائف المغمور : القائم المنتظر صلوات اللّه عليه شهرة ذلك من أيّام الصحابة و التابعين ، قال الجاحظ في ( بيانه ) : كتب مسلمة بن عبد الملك إلى يزيد بن المهلّب ( لمّا خرج على يزيد بن عبد الملك ) :

« إنّك و اللّه ما أنت بصاحب هذا الأمر ، صاحب هذا الأمر مغمور موتور ، و أنت مشهور غير موتور » 2 .

و المغمور : المخفي في الجمع ، من قولهم : دخلت في غمار النّاس . أي :

كثرتهم و زحمتهم ، و هو في مقابل المشهور كما يفهم من كلام مسلمة .

« لئلاّ تبطل حجج اللّه و بيّناته » و في روايتي الكليني المتقدّمتين : « كيلا تبطل حججك و لا يضلّ أولياؤك بعد إذ هديتهم » 3 .

« و كم ذا و أين أولئك » و في رواية ( العقد ) : « و كم رأينا » 4 . و في روايتي الكليني المتقدّمتين « بل أين هم و كم هم » 5 . و كيف كان فروى ( الكافي ) عن الأصبغ قال : أتيت أمير المؤمنين عليه السّلام فوجدته متفكّرا ينكت في الأرض ، فقلت :

يا أمير المؤمنين مالي أراك متفكّرا تنكت في الأرض ، أرغبة منك فيها ؟ فقال : لا و اللّه ما رغبت فيها ، و لا في الدّنيا يوما قطّ ، و لكنّي فكّرت في مولود يكون من ظهر الحادي عشر من ولدي ، هو المهدي الّذي يملأ الأرض عدلا و قسطا كما ملئت جورا و ظلما ، تكون له غيبة و حيرة يضلّ فيها أقوام و يهتدي فيها

-----------
( 1 ) المقاتل لأبي الفرج : 44 ضمن حديث .

-----------
( 2 ) البيان و التبيين للجاحظ 2 : 268 .

-----------
( 3 ) الكافي 1 : 335 ، 339 و لفظ الثانية « حجّتك » .

-----------
( 4 ) لفظ العقد الفريد 2 : 69 مثل المصرية أيضا إلاّ أن « أولئك » لم يتكرّر فيه .

-----------
( 5 ) الكافي للكليني 1 : 335 ، 339 و لفظ الاولى « أين هم و كم » .

[ 530 ]

آخرون إلى أن قال : و أنّى لك بهذا الأمر يا أصبغ ؟ أولئك خيار هذه الأمّة مع خيار أبرار هذه العترة 1 .

« أولئك و اللّه الأقلّون عددا و الأعظمون قدرا » هكذا في ( الخطية ) ، و لكن في ( ابن أبي الحديد ) 2 : « و الأعظمون عند اللّه قدرا » و مثله ( المصرية ) ، قال الرضا عليه السّلام : قال النّبيّ صلى اللّه عليه و آله لأمير المؤمنين عليه السّلام : لا يحفظني فيك إلاّ الأتقياء الأبرار الأصفياء ، و ما هم في أمّتي إلاّ كالشعرة البيضاء في الثور الأسود في الليل الغابر 3 .

« يحفظ اللّه بهم حججه و بيّناته » هكذا في ( المصرية ) ، و الثواب : ( بهم يحفظ اللّه حججه و بيّناته ) كما في ( ابن ميثم و الخطّية ) و كذا ( إبن أبي الحديد ) 4 .

« حتّى يودعوها نظراءهم و يزرعوها في قلوب أشباههم » و في رواية الكليني الاولى المتقدّمة بدل الكلام : « المتّبعون لقادة الدّين الأئمّة الهادين الّذين يتأدّبون بآدابهم و ينهجون نهجهم » 5 . لكن مقتضى المقام أنّ يكون ما في ( الكافي ) زائدا على نقل المصنّف لإتمامه ، و حينئذ فسقط من كلّ منهما إن صحّت النّسخ إحدى الجملتين .

و كيف كان فروى النعماني في ( غيبته ) عن عبد الملك بن أعين قال : قال لي أبو عبد اللّه عليه السّلام : إنّ احتمال أمرنا ليس معرفته و قبوله ، إنّ احتمال أمرنا هو صونه و ستره عمّن ليس من أهله فأقرئهم السّلام و رحمة اللّه يعني الشيعة

-----------
( 1 ) الكافي للكليني 1 : 338 ح 7 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 4 : 311 ، و شرح ابن ميثم 5 : 322 أيضا .

-----------
( 3 ) عيون الأخبار للصدوق 2 : 130 ح 17 .

-----------
( 4 ) كذا في شرح ابن ميثم 5 : 322 ، لكن لفظ شرح ابن أبي الحديد 4 : 311 « يحفظ اللّه بهم » .

-----------
( 5 ) الكافي 1 : 355 .

[ 531 ]

و قل : قال لكم : رحم اللّه عبدا استجرّ مودّة الناس إلى نفسه و إلينا ، بأن يظهر لهم ما يعرفون ، و يكفّ عنهم ما يكرهون 1 .

و في رواية الصفار في ( بصائره ) عن معمّر بن خلاّد قال : سمعت الرّضا عليه السّلام يقول : أسرّ اللّه سرّه إلى جبرئيل و أسرّه جبرئيل إلى محمّد صلى اللّه عليه و آله و أسرّه محمّد صلى اللّه عليه و آله إلى علي عليه السّلام و أسرّه علي عليه السّلام إلى من شاء واحدا بعد واحد صلوات اللّه عليهم 2 .

« هجم بهم العلم على حقيقة البصيرة ، و باشروا روح اليقين » روى الصدوق في ( إكماله ) أنّ أمير المؤمنين عليه السّلام قال لابنه الحسين عليه السّلام : التاسع من ولدك يا حسين هو القائم بالحقّ المظهر للدّين ، و الباسط للعدل . فقال الحسين عليه السّلام : يا أمير المؤمنين و إنّ ذلك لكائن ؟ فقال عليه السّلام : إي و الّذي بعث محمّدا صلى اللّه عليه و آله بالنبوّة و اصطفاه على جميع البرية ، و لكن بعد غيبة و حيرة ، فلا يثبت فيها على دينه إلاّ المخلصون المباشرون لروح اليقين ، الّذين أخذ اللّه تعالى ميثاقهم بولايتنا و كتب في قلوبهم الايمان و أيّدهم بروح منه 3 .

« و استلانوا » أي : عدوا ليّنا .

« ما استوعره » أي : وجده و عرا غليظا .

« المترفون » الّذين أطغتهم النعمة .

« و أنسوا بما استوحش منه الجاهلون » قال الصادق عليه السّلام : أقرب ما يكون العباد من اللّه عزّ و جلّ و أرضى ما يكون عنهم إذا افتقدوا حجّة اللّه عزّ و جلّ فلم يظهر لهم و لم يعلموا بمكانه ، و هم في ذلك يعلمون أنّه لم تبطل حجّة اللّه ، و قد

-----------
( 1 ) أخرجه النعماني في الغيبة : 21 عن عبد الأعلى بن أعين و عبد الملك خطأ .

-----------
( 2 ) هذا حديث أبي بصير عن الباقر عليه السّلام أخرجه الصفار في البصائر : 397 ح 4 ، و أمّا حديث معمّر بن خلاّد فأخصر من هذا و قد أخرجه في : 397 ح 3 .

-----------
( 3 ) كمال الدين للصدوق : 304 ح 16 .

[ 532 ]

علم أنّ أولياءه لا يرتابون ، ولو علم أنّهم يرتابون ما غيّب عنهم حجّته طرفة عين ، و لا يكون ذلك إلاّ على رأس شرار النّاس 1 .

و قال السجاد عليه السّلام : تمتدّ الغيبة بولي اللّه إلى أن قال : إنّ أهل زمان غيبته القائلين بإمامته و المنتظرين لظهوره أفضل من أهل كلّ زمان ، لأنّ اللّه أعطاهم من العقول و الأفهام و المعرفة ما صارت به الغيبة عندهم بمنزلة المشاهدة ، و جعلهم في ذلك الزمان بمنزلة المجاهدين بين يدي رسول اللّه صلى اللّه عليه و آله بالسيف ، أولئك المخلصون حقّا و شيعتنا صدقا ، و الدّعاة إلى دين اللّه تعالى سرّا و جهرا 2 .

« و صحبوا الدّنيا بأبدان أرواحها معلّقة بالمحلّ الأعلى » روى ( الكافي ) عن جابر عن أبي جعفر عليه السّلام قال : في الأنبياء و الأوصياء خمسة أرواح : روح القدس ، و روح الايمان ، و روح الحياة ، و روح القوّة ، و روح الشهوة ، فبروح القدس يا جابر عرفوا ما تحت العرش إلى ما تحت الثرى . ثمّ قال : يا جابر إنّ هذه الأربعة الأرواح يصيبها الحدثان إلاّ روح القدس ، فإنّها لا تلهو و لا تلعب 3 .

« أولئك خلفاء اللّه في أرضه و الدّعاة إلى دينه » قال ابن بابويه في قوله تعالى : . . . إنّي جاعل في الأرض خليفة . . . 4 : إنّ القضيّة في الخليفة باقية إلى يوم القيامة ، و من زعم أنّ الخليفة أراد به النّبوّة فقد أخطأ من وجه ، و ذلك أنّ اللّه تعالى وعد أن يستخلف من هذه الأمّة خلفاء راشدين ، كما قال تعالى :

و عد اللّه الذين آمنوا منكم و عملوا الصالحات ليستخلفنّهم في الأرض كما استخلف الّذين من قبلهم و ليمكنّن لهم دينهم الذي ارتضى لهم و ليبدّلنّهم من

-----------
( 1 ) كمال الدين للصدوق : 337 ، 339 ح 10 ، 16 ، 17 بثلاث طرق ، و النقل بتقطيع .

-----------
( 2 ) كمال الدين للصدوق : 319 ح 2 ضمن حديث .

-----------
( 3 ) الكافي للكليني 1 : 272 ح 2 .

-----------
( 4 ) البقرة : 30 .

[ 533 ]

بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا . . . 1 و لو كانت قضية الخلافة قضية النبوّة أوجب حكم الآية أن يبعث اللّه عزّ و جلّ نبيّا بعد محمّد صلى اللّه عليه و آله 2 .

و روى : أنّ أحمد بن إسحاق دخل على العسكري عليه السّلام يريد أن يسأله عن خلفه ، فقال عليه السّلام له مبتدئا : يا أحمد إنّ اللّه تعالى لم يخل الأرض منذ خلق آدم و لا يخليها إلى أن تقوم الساعة من حجّة على خلقه ، به يدفع البلاء عن أهل الأرض ، و به ينزّل الغيث ، و به يخرج بركات الأرض . . . 3 .

« آه آه » قال الجوهري قولهم : أوه من كذا ، ساكنة الواو ، إنّما هو توجع ،

قال الشاعر :

فأوه لذاكر ما إذا ما ذكرتها
و من بعد أرض بيننا و سماء

و ربّما قلبوا الواو ألفا . فقالوا : آه من كذا 4 .

« شوقا إلى رؤيتهم » لم ينحصر إظهار الاشتياق إليهم عليهم السّلام به عليه السّلام ، فقد أظهر جدّهم رسول اللّه صلى اللّه عليه و آله و سلم أيضا الاشتياق إليهم ، حتّى إنّه أمر جابر الأنصاري بإبلاغه سلامه صلى اللّه عليه و آله إلى آخر من يدركه منهم ، ففي ( تذكرة سبط ابن الجوزي ) : ذكر المدائني عن جابر الأنصاري إنّه أتى أبا جعفر محمّد بن علي إلى الكتّاب و هو صغير ، فقال له : رسول اللّه صلى اللّه عليه و آله يسلّم عليك . فقيل لجابر :

و كيف هذا ؟ فقال : كنت جالسا عند النّبيّ صلى اللّه عليه و آله و الحسين عليه السّلام في حجره و هو يداعبه ، فقال : يا جابر يولد له مولود اسمه علي ، إذا كان يوم القيامة نادى مناد :

ليقم سيّد العابدين . فيقوم ولده ، ثمّ يولد له ولد اسمه محمّد فإن أدركته يا

-----------
( 1 ) النور : 55 .

-----------
( 2 ) كمال الدين للصدوق : 5 .

-----------
( 3 ) كمال الدين للصدوق : 384 ح 1 .

-----------
( 4 ) صحاح اللغة للجوهري 6 : 2225 مادة ( اوه ) .

[ 534 ]

جابر فأقرئه منّي السّلام 1 .

« انصرف إذا شئت » و في إسناد « إذا شئت فقم » و تعليق أمر الانصراف بمشيئة الطرف في مثله من جميل الخطاب ، و حسن الآداب ، و نظيره أنّ أبا العيناء و كان أعمى قال : ما رأيت أقوم على أدب من ابن أبي داود ، و ذلك أني ما خرجت من عنده قطّ فقال : يا غلام خذ بيده ، بل كان يقول : يا غلام اخرج معه .

و ممّا يناسب المقام في قوله عليه السّلام : « انصرف » ما في ( بيان الجاحظ ) : أنّ رجلا من العسكر عدا بين يدي المأمون ، فقال له بعض من يسير بقربه : يقول لك الخليفة : اركب . فقال المأمون : لا يقال لمثل هذا اركب . إنّما يقال لمثل هذا :

انصرف 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

2

الخطبة ( 86 ) و من خطبة له عليه السّلام :

أَمَّا بَعْدُ فَإِنَّ اَللَّهَ لَمْ يَقْصِمْ جَبَّارِي دَهْرٍ قَطُّ إِلاَّ بَعْدَ تَمْهِيلٍ وَ رَخَاءٍ وَ لَمْ يَجْبُرْ عَظْمَ أَحَدٍ مِنَ اَلْأُمَمِ إِلاَّ بَعْدَ أَزْلٍ وَ بَلاَءٍ وَ فِي دُونِ مَا اِسْتَقْبَلْتُمْ مِنْ عَتْبٍ وَ مَا اِسْتَدْبَرْتُمْ مِنْ خَطْبٍ مُعْتَبَرٌ وَ مَا كُلُّ ذِي قَلْبٍ بِلَبِيبٍ وَ لاَ كُلُّ ذِي سَمْعٍ بِسَمِيعٍ وَ لاَ كُلُّ نَاظِرٍ بِبَصِيرٍ فَيَا عَجَباً وَ مَا لِيَ لاَ أَعْجَبُ مِنْ خَطَإِ هَذِهِ اَلْفِرَقِ عَلَى اِخْتِلاَفِ حُجَجِهَا فِي دِينِهَا لاَ يَقْتَصُّونَ أَثَرَ نَبِيٍّ وَ لاَ يَقْتَدُونَ بِعَمَلِ وَصِيٍّ وَ لاَ يُؤْمِنُونَ بِغَيْبٍ وَ لاَ يَعِفُّونَ عَنْ عَيْبٍ يَعْمَلُونَ فِي اَلشُّبُهَاتِ وَ يَسِيرُونَ فِي

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 337 .

-----------
( 2 ) البيان و التبيين للجاحظ 2 : 285 .

[ 535 ]

اَلشَّهَوَاتِ اَلْمَعْرُوفُ فِيهِمْ مَا عَرَفُوا وَ اَلْمُنْكَرُ عِنْدَهُمْ مَا أَنْكَرُوا .

مَفْزَعُهُمْ فِي اَلْمُعْضِلاَتِ إِلَى أَنْفُسِهِمْ وَ تَعْوِيلُهُمْ فِي اَلْمُهِمَّاتِ عَلَى آرَائِهِمْ كَأَنَّ كُلَّ اِمْرِئٍ مِنْهُمْ إِمَامُ نَفْسِهِ قَدْ أَخَذَ مِنْهَا فِيمَا يَرَى بِعُرًى ثِقَاتٍ وَ أَسْبَابٍ مُحْكَمَاتٍ أقول : رواه الكليني في ( روضته ) مسندا عن الصادق عليه السّلام قال : خطب أمير المؤمنين عليه السّلام بالمدينة ، فحمد اللّه و أثنى عليه ، و صلّى على النّبيّ صلى اللّه عليه و آله ثمّ قال : أمّا بعد ، فانّ اللّه تعالى لم يقصم جبّاري دهر إلاّ من بعد تمهيل و رخاء ، و لم يجبر كسر عظم من الأمم إلاّ بعد أزل و بلاء . أيّها الناس في دون ما استقبلتم من عطب و استدبرتم من خطب معتبر ، و ما كلّ ذي قلب بلبيب ، و لا كلّ ذي سمع بسميع ، و لا كلّ ذي ناظر عين ببصير . عباد اللّه أحسنوا في ما يعنيكم النّظر فيه ، ثمّ انظروا إلى عرصات من قد أقاده اللّه بعمله ، كانوا على سنّة من آل فرعون أهل جنّات و عيون . و زروع و مقام كريم 1 ، ثمّ انظروا بما ختم اللّه لهم بعد النّضرة و السرور و الأمر و النّهي ، و لمن صبر منكم العاقبة في الجنان و اللّه مخلّدون ، و للّه عاقبة الأمور . فيا عجبا و مالي لا أعجب من خطأ هذه الفرق على اختلاف حججها في دينها ، لا يقتفون أثر نبيّ ، و لا يقتدون بعمل وصيّ ، و لا يؤمنون بغيب ، و لا يعفّون عن عيب . المعروف فيهم ما عرفوا ،

و المنكر عندهم ما أنكروا ، و كلّ امرى‏ء منهم إمام نفسه ، أخذ منها في ما يرى بعرى وثيقات ، و أسباب محكمات ، فلا يزالون بجور ، و لن يزدادوا إلاّ خطا ، لا ينالون تقرّبا ، و لن يزدادوا إلاّ من بعدا من اللّه عزّ و جلّ . أنس بعضهم ببعض ،

و تصديق بعضهم لبعض . كلّ ذلك و حشة ممّا ورث النّبيّ الاميّ صلى اللّه عليه و آله و نفورا ممّا أدّى إليهم من أخبار فاطر السّماوات و الأرض . أهل حسرات ، و كهوف

-----------
( 1 ) الدخان : 25 26 .

[ 536 ]

شبهات ، و أهل عشوات ، و ضلالة و ريبة . من و كله اللّه إلى نفسه و رأيه فهو مأمون عند من يجهله ، غير المتّهم عند من لا يعرفه . فما أشبه هؤلاء بأنعام قد غاب عنها رعاؤها . . . 1 .

و رواه المفيد في ( إرشاده ) عن مسعدة بن صدقة عن الصادق عليه السّلام قال :

قال أمير المؤمنين عليه السّلام : أمّا بعد ، فإنّ اللّه تعالى لم يقصم جبّارا قطّ إلاّ بعد تمهيل و رخاء ، و لم يجبر كسر عظم أحد من الامم إلاّ بعد أزل و بلاء . أيّها الناس و في دون ما استقبلتم من خطب و استدبرتم من عصر معتبر ، و ما كلّ ذي قلب بلبيب ، و لا كلّ ذي سمع بسميع ، و لا كلّ ذي ناظر عين ببصير ، ألا فأحسنوا النظر عباد اللّه في ما يعنيكم ، ثمّ انظروا إلى عرصات من أباده اللّه بعمله ،

كانوا على سنّة من آل فرعون أهل جنّات و عيون . و زروع و مقام كريم .

فها هي عرصة المتوسّمين ، و إنّها لبسبيل مقيم 2 ، تنذر من نابها من الثّبور بعد النّضرة و السرور ، و مقيل من الأمن و الحبور ، و لمن صبر منكم العاقبة ، و للّه عاقبة الأمور . فواها لأهل العقول ، كيف أقاموا بمدرجة السّيول ،

و استضافوا غير مأمون رئيسا لهذه الأمّة الجائرة في قصدها الراغبة عن رشدها ؟ لا يقتفون أثر نبي ، و لا يقتدون بعمل وصيّ ، و لا يؤمنون بغيب ، و لا يرعوون من عيب . كيف ، و مفزعهم في المبهمات إلى قلوبهم ، و كلّ امرى‏ء منهم إمام نفسه ، أخذ منها في ما يرى بعرى ثقات . لا يألون قصدا ، و لن يزدادوا إلاّ بعدا ، لشدّة انس بعضهم ببعض ، و تصديق بعضهم بعضا حيادا كلّ ذلك عمّا ورث الرّسول ، و نفورا عمّا أدّى إليه من فاطر السماوات و الأرضين العليم الخبير . فهم أهل عشوات كهوف شبهات ، قادة حيرة و ريبة . من و كل إلى

-----------
( 1 ) الكافي للكليني 8 : 63 ح 22 كتاب الروضة .

-----------
( 2 ) الحجر : 76 .

[ 537 ]

نفسه فاغرورق في الأضاليل . هذا و قد ضمن اللّه قصد السبيل . . . ليهلك من هلك عن بيّنة و يحيا من حيّ عن بيّنة و إنّ اللّه لسميع عليهم 1 . فيا ما أشبهها أمّة صدّت عن ولادتها و رغبت عن رعاتها . . . 2 .

و نقل الخوئي أيضا الأوّل و أشار إلى الثاني 3 .

« امّا بعد ، فإنّ اللّه » هكذا في ( المصرية ) و زاد ( ابن ميثم و الخطّية ) 4 سبحانه .

« لم يقصم » قال الجوهري : قصمت الشي‏ء قصما : إذا كسرته حتّى يبين 5 .

« جبّاري دهر قطّ إلاّ بعد تميل » هكذا في ( المصرية ) ، و الصواب : ( تمهيل ) كما في ( إبن أبي الحديد و ابن ميثم و الخطّية ) و يصدّقه الرّوضة و الإرشاد 6 .

« و رخاء » و هو ضدّ الشدّة ، و عدم قصمه تعالى للجبّارين إلاّ بعد تمهيل و رخاء هو سنّته عزّ و جلّ ، قال تعالى : فلما نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شي‏ء حتّى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون 7 .

و بتمهيله جلّ و علا يغترّ الجبّارون و يزيدون جبّاريتهم ، و في ( أغاني أبي الفرج ) قال أبو عبيدة : حدّثني أبو الهذيل العلاّف قال : صعد خالد القسري

-----------
( 1 ) الأنفال : 42 .

-----------
( 2 ) الإرشاد للمفيد : 155 .

-----------
( 3 ) شرح الخوئي 3 : 61 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 133 ، و الكافي 8 : 64 ، و الإرشاد : 155 ، لكن لفظ شرح ابن ميثم 2 : 305 « فإن اللّه » و « تميل » أيضا .

-----------
( 5 ) صحاح اللغة للجوهري 5 : 2013 مادة ( قصم ) .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 2 : 133 ، و الكافي 8 : 64 ، و الإرشاد : 155 ، لكن لفظ شرح ابن ميثم 2 : 305 « فإن اللّه » و « تميل » أيضا .

-----------
( 7 ) الأنعام : 44 .

[ 538 ]

المنبر ، فقال : إلى كم يغلب باطلنا حقّكم ؟ أما آن لربّكم أن يغضب لكم ؟ و كان زنديقا أمّه نصرانية ، فكان يولّي النصارى و المجوس على المسلمين ،

و يأمرهم بامتهانهم و ضربهم ، و كان أهل الذمّة يشترون الجواري المسلمات و يطؤهنّ ، فيطلق لهم ذلك ، و لا يغيّر عليهم 1 .

« و لم يجبر » الجبر : إصلاح العظم المكسور ، و يعبّر عنه في الفارسيّة بقولهم : ( شكست و بست ) .

« عظم أحد من الامم إلاّ بعد أزل » أي : ضيق .

« و بلاء » فكما لم يهلك الجبّارين إلاّ بعد مدّة طويلة لم يقوّ المقهورين إلاّ بعد شدّة عريضة ، ما قال عليه السّلام ذلك أي : عدم قصم الجبّارين ، و عدم إغاثة المقهورين إلاّ بعد مدّة ، تمثيلا لحاله عليه السّلام و حال المتقدّمين عليه سنّة اللّه في الّذين خلوا من قبل و لن تجد لسنّة اللّه تبديلا 2 .

و يشهد لكلامه عليه السّلام في الجبّارين و المستضعفين قوله تعالى في فرعون و أصحابه و موسى و قومه : و قال الملأ من قوم فرعون أتذر موسى و قومه ليفسدوا في الأرض و يذرك و آلهتك قال سنقتّل أبناءهم و نستحيي نساءهم و إنّا فوقهم قاهرون . قال موسى لقومه استعينوا باللّه و اصبروا إنّ الأرض للّه يورثها من يشاء من عباده و العاقبة للمتّقين . قالوا أوذينا من قبل أن تأتينا و من بعد ما جئتنا قال عسى ربّكم أن يهلك عدوّكم و يستخلفكم في الأرض فينظر كيف تعملون . و لقد أخذنا آل فرعون بالسّنين و نقص من الثمرات لعلّهم يذّكّرون . فإذا جاءتهم الحسنة قالوا لنا هذه و إن تصبهم سيّئة يطّيّروا بموسى و من معه ألا إنّما طائرهم عند اللّه و لكنّ أكثرهم لا يعلمون .

-----------
( 1 ) الأغاني لأبي الفرج 22 : 16 .

-----------
( 2 ) الأحزاب : 62 .

[ 539 ]

و قالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين . فأرسلنا عليهم الطوفان و الجراد و القمل و الضفادع و الدّم آيات مفصّلات فاستكبروا و كانوا قوما مجرمين . و لمّا وقع عليهم الرّجز قالوا يا موسى ادع لنا ربّك بما عهد عندك لئن كشفت عنّا الرّجز لنؤمننّ لك و لنرسلنّ معك بني إسرائيل .

فلمّا كشفنا عنهم الرّجز إلى أجل هم بالغوه إذا هم ينكثون . فانتقمنا منهم فأغرقناهم في اليّم بأنّهم كذّبوا بآياتنا و كانوا عنها غافلين . و أورثنا القوم الّذين كانوا يستضعفون مشارق الأرض و مغاربها التي باركنا فيها و تمّت كلمة ربّك الحسنى على بني إسرائيل بما صبروا و دمّرنا ما كان يصنع فرعون و قومه و ما كانوا يعرشون 1 .

« و في دون » أي : أقلّ .

« ما استقبلتم من عتب » أي : العتاب .

« و ما استدبرتم » هكذا في ( المصرية ) ، و الصواب : ( و استدبرتم ) كما في ( ابن ميثم و الخطّية ) 2 .

« من خطب » أي : الامور العظيمة .

« معتبر » مبتدأ لقوله : « و في دون » . يقال لك : في هذا الأمر عبرة و معتبر .

و مراده عليه السّلام أنّ في الأقلّ ممّا استقبلهم هو عليه السّلام و زوجته سيّدة النساء صلوات اللّه عليها و باقي بني هاشم ، من العبّاس و الفضل بن عبّاس و غيرهما ، و شيعته من سلمان و أبي ذر و المقداد و عمّار و حذيفة و نظرائهم من عتابهم في ما فعلوا ، من تقديم الثلاثة عليه عليه السّلام و تركهم لمن هو بمنزلة نفس الرّسول صلى اللّه عليه و آله في العصمة و الطهارة و العلم بالكتاب و السنّة كما هو حقّه و الإرشاد إلى

-----------
( 1 ) الأعراف : 127 137 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 2 : 133 ، و شرح ابن ميثم 2 : 305 مثل المصرية أيضا .

[ 540 ]

أحكام الشريعة كما شرعها النّبيّ صلى اللّه عليه و آله من اللّه تعالى ، و رفعهم للأجانب الّذين بالضدّ من ذلك ، و ممّا استدبرهم من مفاسد تقديم أولئك ، لا سيّما في أيّام ثالثهم ما يوجب عبرتهم و اعترافهم بخطئهم و رجوعهم عن عملهم .

« و ما كلّ ذي قلب بلبيب » صاحب لبّ يميّز بين القشر و اللبّ ، و لذا قال تعالى : . . . قل هل يستوي الذين يعلمون و الذين لا يعلمون إنّما يتذكّر أولو الألباب 1 .

« و لا كلّ ذي سمع بسميع » يعمل بما سمع ، قال تعالى : و منهم من يستمعون إليك أفأنت تسمع الصمّ و لو كانوا لا يعقلون 2 ، أم تحسب أنّ أكثرهم يسمعون أو يعقلون إن هم إلاّ كالأنعام بل هم أضلّ سبيلا 3 .

« و لا كلّ ناظر » هكذا في ( المصرية ) ، و الصواب : ( و لا كلّ ذي ناظر ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 .

« ببصير » يفرّق بين الحقائق و غيرها ، قال تعالى : . . . فإنّها لا تعمى الأبصار و لكن تعمى القلوب التي في الصّدور 5 . و مراده عليه السّلام أنّه و إن كان في دون ما استقبلوه و ما استدبروه ما يوجب اعتبارهم و فهمهم خطأهم ، في تركهم أهل بيت نبيّهم صلى اللّه عليه و آله إلاّ أنّه لمّا كان أكثر النّاس لا يعقلون و لا يميّزون بين الحقّ و الباطل كما قال تعالى : و لئن سألتهم من خلق السماوات و الأرض ليقولنّ اللّه قال الحمد للّه بل أكثر هم لا يعلمون 6 ، و قال عزّ و جلّ في موضع :

-----------
( 1 ) الزمر : 9 .

-----------
( 2 ) يونس : 42 .

-----------
( 3 ) الفرقان : 44 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 133 ، لكن في شرح ابن ميثم 2 : 305 « لا كل ناظر » أيضا .

-----------
( 5 ) الحج : 46 .

-----------
( 6 ) لقمان : 25 .

[ 541 ]

و لكنّ أكثرهم لا يعلمون 1 ، و في آخر : . . . و هم لا يشعرون 2 بقي أكثرهم في تيههم و لم يهتدوا لسبيلهم ، و إنّما رجع إليه عليه السّلام جمع معدود .

قال الكشي : قال الفضل بن شاذان : إنّ من السابقين الّذين رجعوا إلى أمير المؤمنين عليه السّلام أبا الهيثم بن التيهان ، و أبا أيّوب ، و خزيمة بن ثابت ( أي : ذو الشهادتين ) و جابر بن عبد اللّه ، و زيد بن أرقم ، و أبا سعيد الخدري ، و سهل بن حنيف ، و البراء بن مالك ، و عثمان بن حنيف ، و عبادة بن الصامت . ثمّ ممّن دونهم قيس بن سعد بن عبادة ، و عدي بن حاتم ، و عمرو بن الحمق ، و عمران بن الحصين ، و بريدة الأسلمي ، و بشر كثير 3 .

« فيا عجبا و ما لي لا أعجب من خطأ هذه الفرق على اختلاف حججها في دينها لا يقتصون » قال الجوهري : قصّ أثره : أي تتبّعه 4 .

قال تعالى : . . . فارتدّا على آثارهما قصصا 5 . و كذلك : ( اقتص أثره ،

و تقصص أثره ) .

« أثر نبيّ و لا يقتدون بعمل وصيّ » بل يتّبعون أهواءهم و آراءهم ، روى الأصبغ عنه عليه السّلام قال : ما بال أقوام غيّروا سنّة رسول اللّه صلى اللّه عليه و آله و عدلوا عن وصيّة ، لا يتخوّفون أن ينزل بهم العذاب ؟ ثمّ تلا هذه الاية : ألم تر إلى الذين بدّلوا نعمة اللّه كفرا و أحلّوا قومهم دار البوار . . . 6 . ثمّ قال عليه السّلام : نحن النّعمة التي أنعم اللّه بها على عباده ، و بنا يفوز من فاز يوم القيامة 7 .

-----------
( 1 ) الأنعام : 37 .

-----------
( 2 ) الزخرف : 66 .

-----------
( 3 ) معرفة الرجال للكشي اختياره : 38 ح 78 .

-----------
( 4 ) صحاح اللغة للجوهري 3 : 1051 مادة ( قصّ ) .

-----------
( 5 ) الكهف : 64 .

-----------
( 6 ) إبراهيم : 28 .

-----------
( 7 ) الكافي للكليني 1 : 217 ح 1 .

[ 542 ]

و روى أبو هارون عن أبي عقيل قال : كنّا عند أمير المؤمنين عليّ بن أبي طالب عليه السّلام فقال : لتفترقنّ هذه الأمّة على ثلاث و سبعين فرقة ، و الّذي نفسي بيده ، إنّ الفرق كلّها ضالّة إلاّ من اتّبعني و كان من شيعتي 1 .

و عن الصادق عليه السّلام قال لأحد أصحابه : أتدري لم أمرتم بالأخذ بخلاف ما تقول العامّة ؟ قال : لا . قال : إنى عليّا عليه السّلام لم يكن يدين اللّه بدين إلاّ خالف عليه الأمّة إلى غيره إرادة لابطال أمره ، و كانوا يسألون أمير المؤمنين عليه السّلام عن الشي‏ء الذي لا يعلمونه ، فإذا أفتاهم جعلوا له ضدّا من عند أنفسهم ليلبسوا على النّاس 2 .

و عن الكاظم عليه السّلام قال : ما رأيت الناس أخذوا عن الحسن و الحسين عليهما السّلام إلاّ الصلاة بعد العصر و بعد الغلاة في طواف الفريضة 3 .

و عن عبيد اللّه بن عبد اللّه بن عتبة قال ابن عبّاس : و ايم اللّه ، أن لو قدّم من قدّم اللّه ، و أخّر من أخّر اللّه ما عالت فريضة 4 .

و عن سعيد بن أبي الخضيب البجلي : كنت مع ابن أبي ليلى مزامله حتّى جئنا إلى المدينة ، فبينا نحن في مسجد الرسول صلى اللّه عليه و آله إذ دخل جعفر بن محمّد ،

فقلت لابن أبي ليلى : أما تقوم بنا إليه ؟ فقال : و ما نصنع عنده ؟ قلت : نسائله و نحدّثه . فقال : نعم . فقمنا إليه فسألني عن نفسي و أهلي ، ثمّ قال : من هذا معك ؟

فقلت : ابن أبي ليلى قاضي المسلمين . فقال له : تأخذ مال هذا فتعطيه هذا ،

-----------
( 1 ) الأمالي للمفيد : 212 ح 3 المجلس 24 ، و الغارات للثقفي 2 : 585 ، و يأتي تخريجه من طرق أخرى في العنوان 17 من هذا الفصل .

-----------
( 2 ) علل الشرائع للصدوق : 531 ح 1 .

-----------
( 3 ) الكافي للكليني 4 : 424 ح 5 ، و التهذيب للطوسي 5 : 142 ح 144 ، و الاستبصار 2 : 236 ح 3 .

-----------
( 4 ) الكافي للكليني 7 : 79 ح 3 ، و الفقيه للصدوق 4 : 187 ح 3 ، و علل الشرائع : 568 ح 4 ، و التهذيب للطوسي 9 : 248 ح 6 ، و الفرائض لأبي الشيخ ، و سنن البيهقي عنهما منتخب كنز العمال 4 : 207 ضمن حديث طويل .

[ 543 ]

و تقتل ، و تفرّق بين المرء و زوجه ، لا تخاف في ذلك أحدا ؟ قال : نعم . قال : فبأيّ شي‏ء تقضي ؟ قال : بما بلغني عن النّبيّ صلى اللّه عليه و آله و عن عليّ ، و عن أبي بكر و عمر .

قال : فبلغك عن النّبي صلى اللّه عليه و آله أنّه قال : إنّ أقضاكم عليّ ؟ قال : نعم . قال : فكيف تقضي بغير قضاء علي ، و قد بلغك هذا ؟ فما تقول إذا جي‏ء بأرض من فضة و سماء من فضّة ، ثمّ أخذ النّبي صلى اللّه عليه و آله بيدك فأوقفك بين يدي ربّك فقال : يا رب إنّ هذا قضى بغير ما قضيت . قال : فاصفرّ وجه ابن أبي ليلى حتّى عاد مثل الزّعفران ، ثمّ قال لي : التمس لنفسك زميلا ، و اللّه لا أكلّمك من رأسي كلمة أبدا 1 .

و ورد أنّ سفيان الثوري مع قرشي مكّي ذهبا إلى الصادق عليه السّلام فوجداه ركب دابّته ، فقال سفيان : يا أبا عبد اللّه حدّثنا بحديث خطبة النّبيّ صلى اللّه عليه و آله في مسجد الخيف . قال : دعني حتّى أذهب في حاجتي ، فإنّي قد ركبت ، فإذا جئت حدّثتك . فقال : أسألك بقرابتك من النّبي صلى اللّه عليه و آله لما حدّثتني . فنزل ، فقال سفيان :

مرلي بدواة و قرطاس حتى أثبته . فدعا به ، ثمّ قال : اكتب :

بسم اللّه الرحمن الرحيم .

خطبة رسول اللّه صلى اللّه عليه و آله في مسجد الخيف .

نضّر اللّه عبدا سمع مقالتي فوعاها ، و بلّغها من لم تبلغه . يا أيّها الناس ليبلّغ الشاهد الغائب ، فربّ حامل فقه ليس بفقيه ، و ربّ حامل فقه إلى من هو أفقه منه . ثلاث لا يغلّ عليهنّ قلب امرى‏ء مسلم : إخلاص العمل للّه ، و النصيحة لأئمّة المسلمين ، و اللزوم لجماعتهم ، فإنّ دعوتهم محيطة من ورائهم المؤمنون إخوة تتكافا دماؤهم ، و هم يد على من سواهم ، و يسعى بذمّتهم أدناهم .

-----------
( 1 ) الاحتجاج للطبرسي : 353 .

[ 544 ]

فكتبه سفيان و عرضه على أبي عبد اللّه عليه السّلام . قال القرشي : فركب أبو عبد اللّه ، و جئت أنا و سفيان ، فلمّا كنّا في بعض الطريق قال لي سفيان : كما أنت حتّى أنظر في هذا الحديث ، فقلت له : قد و اللّه ألزم أبو عبد اللّه رقبتك شيئا لا يذهب أبدا . فقال : و أيّ شي‏ء ذلك ؟ فقلت له : ثلاث لا يغلّ عليهنّ قلب امرى‏ء مسلم . . . « إخلاص العمل للّه » قد عرفناه ، « و النصيحة لأئمّة المسلمين » من هؤلاء الأئمّة الذين يجب علينا نصيحتهم ؟ معاوية بن أبي سفيان و يزيد بن معاوية و مروان بن الحكم ؟ و قوله « و اللزوم لجماعتهم » . فأي الجماعة ؟

مرجى‏ء يقول : من لم يصلّ ، و لم يصمّ ، و لم يغتسل من جنابة ، و هدم الكعبة و نكح أمّه فهو على إيمان جبرئيل و ميكائيل ، أو قدريّ يقول : لا يكون ما شاء اللّه تعالى و يكون ما شاء إبليس ، أو حروري يتبرأ من علي بن أبي طالب و يشهد عليه بالكفر ، أو جهمي يقول : إنّما هي معرفة اللّه وحده ليس الإيمان شي‏ء غيرها ؟ قال سفيان : و يحك ، فأيّ شي‏ء يقولون ؟ قلت : يقولون : إنّ عليّ ابن أبي طالب و اللّه الإمام الذي يجب علينا نصيحته ، و يقولون : « و لزوم جماعتهم » أهل بيته . قال : فأخذ سفيان الكتاب فخرقه . قال : لا تخبر به أحدا 1 .

و عن عبد الكريم بن عتبة الهاشمي : كنت عند أبي عبد اللّه عليه السّلام بمكّة إذ دخل عليه أناس من المعتزلة فيهم عمرو بن عبيد ، و واصل بن عطاء ، و حفص ابن سالم مولى ابن هبيرة ، و ناس من رؤسائهم ، و ذلك حدثان قتل الوليد و اختلاف أهل الشام بينهم ، فتكلّموا و أكثروا و خبطوا فأطالوا ، فقال أبو عبد اللّه : قد أكثرتم عليّ فأسندوا أمركم إلى رجل منكم يتكلّم بحجّتكم و يوجز .

فأسندوا أمرهم إلى عمرو بن عبيد ، فتكلّم فأبلغ و أطال ، فكان في ما قال : إنّ

-----------
( 1 ) الكافي للكليني 1 : 403 ح 2 ، و أخرج الخطبة بلا ذكر قصّة الكليني في الكافي 1 : 403 ح 1 ، و القمي في تفسيره 2 : 447 ، و الصدوق في الخصال : 149 ح 182 باب الثلاثة ، و المفيد في أماليه : 186 ح 13 المجلس 23 .

[ 545 ]

أهل الشام قتلوا خليفتهم ، و ضرب اللّه بعضهم ببعض ، و شتّت أمرهم ، فنظرنا فوجدنا رجلاله دين و عقل و مروّة و موضع و معدن للخلافة ، و هو محمّد بن عبد اللّه بن الحسن ، فأردنا أن نجتمع عليه فنبايعه ثمّ نظهر معه ، فمن كان بايعنا فهو منّا و كنّا معه ، و من اعتزلنا كففنا عنه ، و من نصب لنا جاهدناه ،

و نصبنا له على بغيه ، و ردّه إلى الحقّ و أهله ، و قد أحببنا أن نعرض ذلك عليك فتدخل معنا ، فإنّه لا غنى بنا عن مثلك لموضعك و كثرة شيعتك .

قال : فلمّا فرغ عمرو قال أبو عبد اللّه لهم : أكلّكم على مثل ما قال عمرو ؟

قالوا : نعم . فحمد اللّه تعالى و أثنى عليه ، و صلّي على النّبيّ صلى اللّه عليه و آله ثمّ قال : إنّما نسخط إذا عصي اللّه ، فأمّا إذا أطيع رضينا . أخبرني يا عمرو لو أنّ هذه الأمّة قلّدتك أمرها ، و ولّتكه بغير قتال و لا مؤونة ، و قيل لك : ولّها من شئت فمن كنت تولّيها ؟ قال : كنت أجعلها شورى بين المسلمين . قال : بين كلّهم ؟ قال : نعم . قال :

بين فقهائهم و خيارهم ؟ قال : نعم . قال : قريش و غيرهم ؟ قال : نعم . قال :

و العرب و العجم ؟ قال : نعم . قال : اخبرني يا عمرو أتتولّى أبا بكر و عمر أم تتبرأ منهما ؟ قال : أتولاّهما . قال : فقد خالفتهما ، فإن كنت تتبرّأ منهما فإنّه يجوز لك الخلاف عليهما ، و إن كنت تتولاّهما فقد خالفتهما ، قد عمد عمر إلى أبي بكر فبايعه ، و لم يشاور فيه أحدا ، ثمّ ردّها أبو بكر عليه و لم يشاور فيه أحدا ، ثمّ جعلها عمر شورى بين ستّة و أخرج منها جميع المهاجرين و الأنصار غير أولئك الستّة من قريش ، و أوصى فيهم شيئا لا أراك ترضى به أنت و لا أصحابك ، إذ جعلتها شورى بين جميع المسلمين . قال : و ما صنع ؟ قال : أمر صهيبا أن يصلّي بالنّاس ثلاثة أيّام ، و ان يشاور أولئك الستّة ليس معهم أحد إلاّ ابن عمر يشاورونه ، و ليس له من الأمر شي‏ء ، و أوصى من بحضرته من المهاجرين و الأنصار : إن مضت ثلاثة أيّام قبل أن يبايعوا رجلا منهم أن يضربوا أعناق أولئك الستّة جميعا ، فإن اجتمع أربعة قبل أن تمضي ثلاثة أيّام

[ 546 ]

و خالف اثنان أن يضربوا أعناق الاثنين . أفترضون بهذا أنتم في ما تجعلون من الشورى في جماعة المسلمين ؟ قالوا : لا .

ثمّ قال : يا عمرو دع ذا . أرأيت لو بايعت صاحبك الّذي تدعوني إلى بيعته ، ثمّ اجتمعت لكم الامّة فلم يختلف عليكم رجلان ، فأفضيتم إلى المشركين الذين لا يسلمون و لا يؤدّون الجزية ، أكان عندكم و عند صاحبكم من العلم ما تسيرون فيه بسيرة النّبيّ صلى اللّه عليه و آله في المشركين في حروبه ؟ قال :

نعم . قال : فتصنع ماذا ؟ قال : ندعوهم إلى الاسلام ، فإن أبوا دعوناهم إلى الجزية . قال : و إن كانوا مجوسا ليسوا بأهل كتاب ؟ قال : سواء . قال : و إن كانوا مشركي العرب و عبدة الأوثان ؟ قال : سواء .

قال : أخبرني عن القرآن هل تقرؤه ؟ قال : نعم . قال : اقرأ قاتلوا الّذين لا يؤمنون باللّه و لا باليوم الآخر و لا يحرّمون ما حرّم اللّه و رسوله و لا يدينون دين الحقّ من الذين أوتوا الكتاب حتّى يعطوا الجزية عن يد و هم صاغرون 1 ، فاستثناء اللّه تعالى و اشتراطه من الذين أوتوا الكتاب ، فهم و الذين لم يؤتوا الكتاب سواء ؟ قال : نعم . قال : عمّن أخذت ذا . قال : سمعت النّاس يقولون .

قال : فدع ذا . فإنّ هم أبوا الجزية فقاتلتهم فظفرت عليهم ، كيف تصنع بالغنيمة ؟ قال : أخرج الخمس ، و أقسم أربعة أخماس بين من قاتل عليه . قال :

فأخبرني عن الخمس من تعطيه ؟ فقرأ و اعلموا انّما غنمتم من شي‏ء فإنّ للّه خمسه و للرّسول و لذي القربي و اليتامى و المساكين و ابن السبيل . . . 2 . قال :

الّذي للرسول من تعطيه ؟ و من ذو القربى ؟ قال : قد اختلف فيه الفقهاء ، فقال

-----------
( 1 ) التوبة : 29 .

-----------
( 2 ) الأنفال : 41 .

[ 547 ]

بعضهم : قرابة النّبيّ صلى اللّه عليه و آله و أهل بيته ، و قال بعضهم : الخليفة . و قال بعضهم :

قرابة الذين قاتلوا عليه من المسلمين . قال : فأيّ ذلك تقول أنت ؟ قال : لا أدري .

قال : فأراك لا تدري ، فدع ذا . أرأيت الأربعة الأخماس تقسمها بين جميع من قاتل عليها ؟ قال : نعم . قال : فقد خالفت النّبيّ صلى اللّه عليه و آله في سيرته ، بيني و بينك فقهاء المدينة و مشيختهم ، فسلهم فإنّهم لا يختلفون في أنّ النّبيّ صلى اللّه عليه و آله إنّما صالح الأعراب على أن يدعهم و لا يهاجروا على أن دهمه من عدوّهم أن يستفزّهم فيقاتل بهم ، و ليس لهم في الغنيمة نصيب ، و أنت تقول : بين جميعهم . فقد خالفت النّبي صلى اللّه عليه و آله في كلّ ما قلت في سيرته من المشركين .

و مع هذا ما تقول في الصدقات ؟ فقرأ : إنّما الصّدقات للفقراء و المساكين و العاملين عليها . . . 1 إلى آخر الآية . قال : فكيف تقسّمها ؟ قال :

أقسّمها على ثمانية أجزاء ، فأعطي كلّ جزء من الثمانية جزءا . قال : و إن كان صنف منهم عشرة آلاف ، و صنف رجلا أو رجلين أو ثلاثة ، جعلت لهذا الواحد ما جعلت للعشرة آلاف ؟ قال : نعم . قال : و تجمع صدقات أهل الحضر و أهل البوادي فتجعلهم فيها سواء ؟ قال : نعم . قال : فقد خالفت النّبيّ صلى اللّه عليه و آله في سيرته ،

فكان يقسّم صدقة أهل البوادي ، في أهل البوادي ، و صدقة أهل الحضر في أهل الحضر ، و لا يقسّمه بينهم بالسّوية ، و إنّما يقسّمه على قدر ما يحضره منهم .

فإن كان في نفسك شي‏ء فالق فقهاء المدينة فإنّهم لا يختلفون في أنّ النّبي صلى اللّه عليه و آله كان كذا يفعل .

ثمّ أقبل عليه السّلام على عمرو فقال له : اتّق اللّه يا عمرو ، و أنتم أيّها الرّهط فاتّقوا اللّه ، فإنّ أبي حدّثني و كان خير أهل الأرض و أعلمهم بكتاب اللّه و سنّة نبيّه صلى اللّه عليه و آله أنّ النبيّ صلى اللّه عليه و آله قال : من ضرب النّاس بسيفه ، و دعاهم إلى نفسه ،

-----------
( 1 ) التوبة : 60 .

[ 548 ]

و في المسلمين من هو أعلم منه فهو ضالّ متكلّف 1 .

و روى الخطيب في ليث بن الفرج عن النّبيّ صلى اللّه عليه و آله قال : ليضربنّ النّاس أكباد الإبل في طلب العلم فلا يجدون عالما أعلم من عالم المدينة . . . 2 و مراده صلى اللّه عليه و آله بعالم المدينة الأئمّة من أهل بيته ، و الدّليل عليه قوله صلى اللّه عليه و آله : « عالم المدينة » دون علماء المدينة ، و في كلّ زمان لم يكن أكثر من إمام .

و شاهد عدم اقتفائهم أثر النبي كما ذكره عليه السّلام ما قالوه في أبي الغادية الجهني قاتل عمّار ، قال ابن عبد البرّ في ( استيعابه ) : سمع من النّبيّ صلى اللّه عليه و آله قوله :

لا ترجعوا بعدي كفّارا يضرب بعضكم رقاب بعض . و كان محبّا في عثمان ،

و هو قاتل عمّار بن ياسر . و كان إذا استأذن على معاوية و غيره يقول : قاتل عمّار بالباب و كان يصف قتله له إذا سئل عنه لا يباليه ، و في قصّته عجب عند أهل العلم ، روى عن النّبي صلى اللّه عليه و آله ما ذكرنا أنّه سمعه منه ، ثمّ قتل عمّارا 3 .

قلت : و أعجب من أمر أبي الغادية أمر جميع هؤلاء المدّعين للدّين ،

و العلم و اليقين ، يجمعون بين القول بجلالة عمّار ، و ولاية عثمان ، فالرّجل و إن اتّبع هواه إلاّ أنّه حمله محبّته لعثمان على ترك قول النّبيّ صلى اللّه عليه و آله سلما من الجمع من التّضاد و القول بالمحال .

و كذلك من قدّم منهم فعل عمر على قول النّبيّ صلى اللّه عليه و آله ، فرأى رجل منهم معاوية على منبر النّبي صلى اللّه عليه و آله يخطب فسلّ سيفه و ذهب إليه ليقتله ، فقيل له : لم ؟

قال : لأنّي سمعت النّبي صلى اللّه عليه و آله يقول : « إذا رأيتم معاوية على منبري فاقتلوه » 4 .

فقالوا له : أتدري من ولاّه ؟ قال : لا . قالوا : عمر . قال : سمعا و طاعة لعمر .

-----------
( 1 ) الكافي للكليني 5 : 23 ح 1 ، و الاحتجاج للطبرسي : 362 .

-----------
( 2 ) تاريخ بغداد للخطيب 13 : 16 .

-----------
( 3 ) الاستيعاب 4 : 151 .

-----------
( 4 ) حديث النّبي صلى اللّه عليه و آله أورده من عدّة طرق الفيروز آبادي في السبعة من السلف : 199 201 .

[ 549 ]

و إذا كانوا لا يتّبعون أثر نبيّهم ، فلا غرو أن لا يقتدوا بعمل وصيّه و كونه عليه السّلام وصيّه صلى اللّه عليه و آله و أوّل مؤمن باللّه أمر متواتر ، و حاجّ به ابنه الحسين عليه السّلام يوم الطّف ففي ( الطبري ) قال الحسين عليه السّلام لهم : ألست ابن بنت نبيّكم و ابن وصيّه و ابن عمّه و أوّل المؤمنين باللّه و المصدّق لرسوله بما جاء به من عند ربّه ؟ 1 .

و مع تواتره أنكرته أمّهم ، روى مسلم و البخاري أنّه ذكر عند عايشة أنّ النّبيّ صلى اللّه عليه و آله أوصى إلى عليّ ، قالت : و متى أوصى ، و من يقول ذلك ؟ قيل : إنّهم يقولون . قالت : من يقوله ؟ لقد دعا بطست ليبول ، و أنّه بين سحري و نحري فمات و ما شعرت 2 .

فتراها تدّعي موت النّبيّ صلى اللّه عليه و آله مكشوف العورة حين البول لتنكر جعله له وصيّا و يقال لها : و قولك : « متى أوصى أنّه مات بين سحري و نحري » هل يلزم أن تكون الوصاية حين خروج الرّوح حتّى يستلزم ما ادّعيت عدم وصايته ؟ مع أنّ قولها بموت النّبيّ صلى اللّه عليه و آله بين سحرها و نحرها من أكاذيبها و بهتانها ، فكون رأسه صلى اللّه عليه و آله حين موته في حجر أمير المؤمنين عليه السّلام متواتر 3 ،

و لقد صرّح ابن عبّاس بافتراء عايشة في ادّعائها ذلك 4 .

و كان أمير المؤمنين عليه السّلام يقول : لو استطاعوا أن ينكروا قرابتي من النّبي صلى اللّه عليه و آله لأنكروها إلاّ أنّهم لا يستطيعون ذلك 5 .

-----------
( 1 ) تاريخ الطبري 4 : 322 سنة 61 ضمن خطبة .

-----------
( 2 ) صحيح البخاري بطريقين 2 : 125 و 3 : 95 ، و صحيح مسلم 3 : 1257 ح 19 ، و سنن النسائي 6 : 240 ، و مسند أحمد 6 : 32 ، و طبقات ابن سعد 2 ق 2 : 49 بطريقين .

-----------
( 3 ) مسند أحمد 6 : 300 و خصائص النسائي : 130 بطريقين ، و أخرجه ابن عساكر بثلاث طرق في ترجمة علي عليه السّلام 3 : 18 ، 19 ح 1038 40 ه 1 عن أمّ سلمة ، و روى أيضا عن عائشة و علي عليه السّلام و ابن عباس و غيرهم .

-----------
( 4 ) الطبقات لابن سعد 2 ق 2 : 51 .

-----------
( 5 ) أخرجه الكليني في الرسائل عنه كشف المحجّة : 180 ضمن كتاب طويل له عليه السّلام ، و النقل بتصرف .

[ 550 ]

و أقول : إنّهم و إن لم يستطيعوا أن ينكروا ذلك تصريحا إلاّ أنّهم عبّروا عنه عليه السّلام و عن عترته بما جعلوهم كالأجنبي عنه صلى اللّه عليه و آله ، فقال أبو حمزة الخارجي و الخوارج إحدى الفرق التاركة للوصيّ تبعا للأوّل و الثاني في ذمّ شيعته و شيعة عترته في خطبته : « قد قلّدوا أهل بيت من العرب و زعموا أنّ موالاتهم تغنيهم » .

« و لا يؤمنون بغيب » في ( تفسير القمي ) في قوله تعالى : . . . هدى للمتّقين . الّذين يؤمنون بالغيب . . . 1 أي : بالبعث و النشور و الوعد و الوعيد 2 .

و روى يحيى بن أبي القاسم عن أبي عبد اللّه عليه السّلام قال : الغيب هو الحجّة الغائب 3 .

و شاهد ذلك قوله تعالى : و يقولون لو لا أنزل عليه آية من ربّه فقل إنّما الغيب للّه فانتظروا إنّي معكم من المنتظرين 4 .

« و لا يعفّون عن عيب » قال ابن أبي الحديد : روي « يعفون » من العفو ،

و « يعفّون » من العفّة 5 .

قلت : الصواب الثاني ، فإنّ عدم العفو ترك فضل ، و هو عليه السّلام في مقام بيان أنّ كلّ عملهم رذل ، فلا بدّ أن يراد أنّهم لا يكفّون عن الفحص عن العيوب .

و روى محمّد بن يعقوب عن أبي عبد اللّه عليه السّلام قال : إنّ أبا بكر و عمر أتيا أمّ سلمة فقالا لها : إنّك قد كنت عند رجل قبل النّبي ، فكيف هو من ذلك في

-----------
( 1 ) البقرة : 2 3 .

-----------
( 2 ) تفسير القمي 1 : 30 .

-----------
( 3 ) كمال الدين للصدوق : 340 ح 20 في ذيل حديث .

-----------
( 4 ) يونس : 20 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 133 .

[ 551 ]

الخلوة ؟ فقالت : ما هو إلاّ كسائر الرّجال . ثمّ خرجا عنها ، فقامت إليه مبادرة فرقا أن ينزل أمر من السماء فأخبرته ، فغضب النّبيّ صلى اللّه عليه و آله حتّى تربّد وجهه و التوى عرق الغضب بين عينيه ، و خرج و هو يجرّ رداءه حتى صعد المنبر ،

و بادرت الأنصار بالسّلاح ، و أمر بخيلهم أن تحضر ، فحمد اللّه و أثنى عليه ، ثمّ قال : ما بال أقوام يتّبعون عيبي ؟ و اللّه لأكرمكم حسبا ، و أطهركم مولدا ، لا يسألني أحد منكم عن أبيه إلاّ أخبرته . فقال إليه رجل فقال : من أبي ؟ فقال : فلان الراعي . . . 1 .

« يعملون في الشّبهات » كما قال تعالى : . . . فأمّا الّذين في قلوبهم زيغ فيتّبعون ما تشابه منه ابتغاء الفتنة و ابتغاء تأويله . . . 2 .

« و يسيرون في الشّهوات » روى ( الكافي ) أنّه عليه السّلام قال : إنّ الناس آلوا بعد النّبيّ صلى اللّه عليه و آله إلى ثلاثة إلى أن قال : و جاهل مدّع للعلم لا علم له ، معجب بما عنده ، قد فتنته الدّنيا . . . 3 .

و قال تعالى : . . . أضاعوا الصّلاة و اتّبعوا الشهوات فسوف يلقون غيّا 4 .

« المعروف عندهم » و الصواب : ( فيهم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« ما عرفوا ، و المنكر عندهم ما أنكروا » عن أبي عبد اللّه عليه السّلام قال النّبي صلى اللّه عليه و آله :

كيف بكم إذا فسدت نساؤكم ، و فسق شبابكم ، و لم تأمروا بالمعروف ،

-----------
( 1 ) الكافي للكليني 5 : 565 ح 41 .

-----------
( 2 ) آل عمران : 7 .

-----------
( 3 ) الكافي للكليني 1 : 33 ح 1 .

-----------
( 4 ) مريم : 59 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 2 : 133 ، لكن في شرح ابن ميثم 2 : 305 « عندهم » أيضا .

[ 552 ]

و لم تنهوا عن المنكر ؟ فقيل له : و يكون ذلك يا رسول اللّه ؟ قال : نعم ، و شرّ من ذلك ، كيف بكم إذا أمرتم بالمنكر و نهيتم عن المعروف ؟ قيل : يا رسول اللّه و يكون ذلك ؟ قال : نعم ، و شرّ من ذلك ، كيف بكم إذا رأيتم المعروف منكرا و المنكر معروفا ؟ 1 .

« مفزعهم في المعضلات » أي : المشكلات .

« إلى أنفسهم ، و تعويلهم » أى : اعتمادهم .

« في المهمّات » هكذا في ( المصرية ) ، و الصواب : ( في المبهمات ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« إلى آرائهم » الباطلة ، و نظرياتهم الخاطئة ، و مع أنّهم رأوا فاروقهم يقول مرارا : « معضلة و لا أبا حسن لها » 3 . حتّى صار كالمثل السائر ، و أقرّ عند وفاته بأنّه عليه السّلام لو ولّيها ليحملنّهم علي المحجّة البيضاء 4 ، يعرضون عنه و يجعلون أنفسهم في قباله ، بل يسعون في اضمحلال أمره .

« كأنّ كلّ امرى‏ء منهم إمام نفسه » كان عند أبي عبد اللّه جعفر بن محمّد عليه السّلام جماعة فيهم هشام بن الحكم و هو شاب ، فقال عليه السّلام : ألا تخبرني كيف صنعت بعمرو بن عبيد و كيف سألته ؟ قال : جعلت فداك ، إنّي أجلّك و لا يعمل لساني بين يديك . فقال عليه السّلام : إذا أمرتكم بشي‏ء فافعلوه . قال هشام : بلغني ما كان فيه عمرو بن عبيد و جلوسه في مسجد البصرة ، و عظم ذلك عليّ ، فخرجت إليه

-----------
( 1 ) أخرجه الحميري في قرب الاسناد : 26 عن الصادق عن أبيه عن الباقر عليه السّلام عن النّبيّ صلى اللّه عليه و آله ، و أخرجه رزين في الجمع عنه جامع الاصول 10 : 412 ح 7485 عن عليّ عليه السّلام عن النّبي صلى اللّه عليه و آله .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 2 : 133 و شرح ابن ميثم 2 : 305 مثل المصرية أيضا .

-----------
( 3 ) هذا حديث مشهور أخرجه الخوارزمي في مناقبه : 51 ، و مقتل الحسين 1 : 45 ، و جمع آخر بفرق بين الألفاظ مرّ تخريجه في شرح فقرة « و الفضائل الجمّة » من خطبة الرضي .

-----------
( 4 ) رواه ابن عساكر بطريقين في ترجمة عليّ عليه السّلام 3 : 106 ح 1136 ، 1137 و غيره بفرق بين الألفاظ .

[ 553 ]

و دخلت البصرة في يوم الجمعة ، فإذا أنا بحلقة كبيرة ، و إذا أنا بعمرو بن عبيد عليه شملة سوداء متّزربها من صوف ، و شملة مرتديا بها ، و الناس يسألونه ،

فاستفرجت النّاس فأفرجوا لي ، ثمّ قعدت في آخر القوم على ركبتي ، ثمّ قلت :

أيّها العالم أنا رجل غريب أتأذن لي أسألك عن مسألة ؟ فقال : نعم . قلت : ألك عين ؟ قال : أي شي‏ء هذا من السؤال ؟ فقلت : هكذا مسألتي . فقال : يا بني سل ،

و إن كانت مسألتك حمقاء . فقلت : أجبني فيها . فقال لي : سل . فقلت : ألك عين ؟

قال : نعم . قلت : فما ترى بها ؟ قال : الألوان و الأشخاص . فقلت : ألك أنف ؟ قال :

نعم . قلت : فما تصنع بها ؟ قال : أشمّ بها الرائحة . قلت : ألك فم ؟ قال : نعم . قلت :

و ما تصنع به ؟ قال : أعرف به طعم الأشياء . قلت : ألك لسان ؟ قال : نعم . قلت : و ما تصنع به ؟ قال : أتكلّم به . قلت : ألك أذن ؟ قال : نعم . قلت : و ما تصنع بها ؟ قال :

أسمع بها الأصوات . قلت : ألك يد ؟ قال : نعم . قلت : و ما تصنع بها ؟ قال : أبطش بها . قلت : ألك قلب ؟ قال : نعم . قلت : و ما تصنع به ؟ قال : أميّز به كلّ ما ورد على هذه الجوارح . قلت : أفليس في هذه الجوارح غنى عن القلب ؟ قال : لا . قلت : و كيف ذلك ، و هي صحيحة سليمة ؟ قال : يا بني إنّ الجوارح إذا شكّكت في شي‏ء شمّمته أو رأته أو ذاقته أو سمعته أو لمسته ردّته إلى القلب فيصحّح اليقين ،

و يبطل الشك . فقلت : إنّما أقام اللّه القلب لشك الجوارح ؟ قال : نعم . قلت : فلا بدّ من القلب ، و إلاّ لم تستقم الجوارح ؟ قال : نعم . فقلت : يا أبا مروان إنّ اللّه تعالى لم يترك جوارحك حتّى جعل لها إماما يصحّح الصحيح ، و ييقن ما شك فيه ،

و يترك هذا الخلق كلّهم في حيرتهم و شكّهم و اختلافهم لا يقيم لهم إماما يردّون إليه شكّهم و حيرتهم ؟ قال : فسكت و لم يقل شيئا . ثمّ التفت إليّ ، فقال :

أنت هشام ؟ قلت : لا . قال : أجالسته ؟ قلت : لا . قال : فمن أين أنت ؟ قلت : من الكوفة .

قال : فأنت إذن هو . ثمّ ضمّني إليه و أقعدني في مجلسه ، و ما نطق حتّى قمت .

فضحك أبو عبد اللّه عليه السّلام و قال : من علّمك هذا ؟ فقال : شي‏ء جرى على لساني .

[ 554 ]

فقال : هذا و اللّه مكتوب في صحف إبراهيم و موسى 1 .

و قال أبو الحسن الرّفا لابن رامين الفقيه : إنّ النبي صلى اللّه عليه و آله لمّا خرج من المدينة ما استخلف عليها أحدا ؟ قال : بلى ، استخلف عليّا . قال : و كيف لم يقل لأهل المدينة اختاروا فإنّكم لا تجتمعون على الضلال ؟ قال : خاف عليهم الخلف و الفتنة . قال : فلو وقع بينهم فساد لأصلحه عند عودته ؟ قال : هذا أوثق .

قال : أفاستخلف أحدا بعد موته ؟ قال : لا . قال : فموته أعظم من سفره ، فكيف أمن على الأمّة بعد موته ما خافه في سفره و هو حيّ عليهم ؟ فقطعه 2 .

و سأل بعض الإمامية يحيى بن أكثم عن قول النّبيّ صلى اللّه عليه و آله حيث أخذ بيد علي عليه السّلام و أقامه للنّاس ، فقال : « من كنت مولاه فعليّ مولاه » 3 أبأمر من اللّه تعالى ذلك أم برأيه ؟ فسكت عنه ، فقيل له في ذلك ، فقال : إن قلت : برأيه نصبه للناس خالفت قوله تعالى : و ما ينطق عن الهوى 4 و إن قلت : بأمر اللّه تعالى ثبتت إقامته . قال : فلم خالفوه و اتّخذوا وليّا غيره 5 .

و قال أبو عليّ المحمودي لأبي الهذيل : أليس من دينك أنّ العصمة و التوفيق لا يكونان لك من اللّه إلاّ بعمل تستحقه به ؟ قال : نعم . قال : فقوله تعالى : . . . اليوم أكملت لكم دينكم . . . 6 ؟ قال : قد أكمل لنا الدّين . فقال : ما تصنع بمسألة لا تجدها في الكتاب و السنّة ، و قول الصحابة ، و حيلة الفقهاء ؟

قال : هات . قال : خبّرني عن عشيرة كلّهم عنّين و قعوا في طهر واحد بامرأة

-----------
( 1 ) الكافي للكليني 1 : 169 ح 3 و الاحتجاج للطبرسي : 367 ، و النقل بتصرف يسير .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 258 .

-----------
( 3 ) هذا حديث الغدير ، يأتي تخريجه في شرح فقرة « و لهم خصائص » في العنوان 4 من هذا الفصل .

-----------
( 4 ) النجم : 3 .

-----------
( 5 ) المناقب لابن شهر آشوب 1 : 252 ، و السائل هو حمران بن أعين .

-----------
( 6 ) المائدة : 3 .

[ 555 ]

و هم مختلفو العنّة ، فمنهم من وصل إلى بعض حاجته ، و منهم من قارب بحسب الإمكان منه ، أفي خلق اللّه اليوم من يعرف حدّ اللّه في كلّ رجل منهم و مقدار ما ارتكب من الخطيئة فيقيم عليه الحدّ في الدّنيا و يطهّره منه في الآخرة ؟ فأفحم 1 .

« قد أخذ منها بعرى ثقات و أسباب محكمات » الأصل فيه قوله تعالى :

فمن يكفر بالطاغوت و يؤمن باللّه فقد استمسك بالعروة الوثقى لا انفصام لها . . . 2 .


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 129 ) وَ قَدْ عَلِمْتُمْ أَنَّهُ لاَ يَنْبَغِي أَنْ يَكُونَ اَلْوَالِي عَلَى اَلْفُرُوجِ وَ اَلدِّمَاءِ وَ اَلْمَغَانِمِ وَ اَلْأَحْكَامِ وَ إِمَامَةِ اَلْمُسْلِمِينَ اَلْبَخِيلُ فَتَكُونَ فِي أَمْوَالِهِمْ نَهْمَتُهُ وَ لاَ اَلْجَاهِلُ فَيُضِلَّهُمْ بِجَهْلِهِ وَ لاَ اَلْجَافِي فَيَقْطَعَهُمْ بِجَفَائِهِ وَ لاَ اَلْحَائِفُ لِلدُّوَلِ فَيَتَّخِذَ قَوْماً دُونَ قَوْمٍ وَ لاَ اَلْمُرْتَشِي فِي اَلْحُكْمِ فَيَذْهَبَ بِالْحُقُوقِ وَ يَقِفَ بِهَا دُونَ اَلْمَقَاطِعِ وَ لاَ اَلْمُعَطِّلُ لِلسُّنَّةِ فَيُهْلِكَ اَلْأُمَّةَ أقول : رواه ابن الجوزي في ( مناقبه ) و سمّاه الخطبة المنبريّة ، نقله البحار و في آخره : « و لا المعطّل للسّنن فيؤدّي ذلك إلى الفجور ، و لا الباغي فيدحض الحقّ ، و لا الفاسق فيشين الشّرع » 3 . و كلامه عليه السّلام هذا دالّ على اشتراط العصمة في الإمام كما عليه الإماميّة ، قال المسعودي : قال أهل الإمامة : نعت الإمام في نفسه أن يكون معصوما من الذنوب ، لأنّه إن لم يكن

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 249 .

-----------
( 2 ) البقرة : 256 .

-----------
( 3 ) بحار الأنوار للمجلسي 77 : 294 ح 3 .

[ 556 ]

معصوما لم يؤمن أن يدخل في ما يدخل فيه غيره من الذّنوب ، فيحتاج إلى أن يقام عليه الحدّ كما يقيمه هو على غيره ، فيحتاج الإمام إلى إمام إلى غير نهاية ،

و لم يؤمن عليه أيضا أن يكون في الباطن فاسقا فاجرا كافرا . و أن يكون أعلم الخليفة ، لأنّه إن لم يكن عالما لم يؤمن عليه أن يقلب شرائع اللّه و أحكامه ،

فيقطع من يجب عليه الحدّ و يحدّ من يجب عليه القطع ، و يضع الأحكام في غير المواضع التي وضعها اللّه تعالى . و أن يكون أشجع الخلق ، لأنّهم يرجعون إليه في الحرب ، فإن جبن و هرب يكون قد باء بغضب من اللّه . و أن يكون أسخى الخلق ، لأنّه خازن المسلمين و أمينهم ، فان لم يكن سخيا تاقت نفسه إلى أموالهم و شرهت إلى ما في أيديهم ، و في ذلك الوعيد الشديد بالنار . و ذكروا خصالا كثيرة ينال بها أعلى درجات الفضل لا يشاركه فيها أحد ، و أنّ ذلك كلّه وجد في عليّ بن أبي طالب و ولده ، في السّبق إلى الايمان و الهجرة و القرابة و الحكم بالعدل و الجهاد في سبيل اللّه و الورع و الزّهد ، و أنّ اللّه قد أخبر عن بواطنهم و موافقتها لظواهرهم بقوله عزّ و جلّ و وصفه لهم في ما صنعوه من الإطعام للمسكين و اليتيم و الأسير ، و إنّ ذلك لوجهه خالصا لا أنّهم أبدوه بألسنتهم فقط ، و أخبر عن أمرهم في المنقلب و حسن الموئل في المحشر ، ثمّ في إخباره عزّ و جلّ عمّا أذهب عنهم من الرّجس و فعل بهم من التطهير . . . 1 .

و قال هشام بن الحكم لمحمّد بن أبي عمير لمّا سأله عن وجه اشتراط عصمة الإمام : إنّ جميع الذنوب لها أربعة أوجه لا خامس لها : الحرص و الحسد و الغضب و الشهوة ، فهذه منفيّة عنه لا يجوز أن يكون حريصا على هذه الدّنيا و هي تحت خاتمه ، لأنّه خازن المسلمين ، فعلى ماذا يحرص ؟ و لا يجوز أن يكون حسودا ، لأنّ الإنسان إنّما يحسد من فوقه ، و ليس فوقه أحد ،

-----------
( 1 ) مروج الذهب للمسعودى 3 : 224 .

[ 557 ]

فكيف يحسد من هو دونه ؟ و لا يجوز أن يغضب لشي‏ء من أمور الدّنيا إلاّ أن يكون غضبه للّه عزّ و جلّ ، فإنّ اللّه تعالى قد فرض عليه إقامة الحدود و أن لا تأخذه في اللّه لومة لائم ، و لا رأفة في دينه حتّى يقيم حدود اللّه تعالى . و لا يجوز أن يتّبع الشهوات و يؤثر الدّنيا على الآخرة ، لأنّ اللّه عزّ و جلّ حبّب إليه الآخرة كما حبّب إلينا الدّنيا ، فهو ينظر إلى الآخرة كما ننظر إلى الدّنيا ، فهل رأيت أحدا ترك وجها حسنا لوجه قبيح ، و طعاما طيّبا لطعام مرّ ، و ثوبا ليّنا لثوب خشن ،

و نعمة دائمة باقية لدنيا زائلة فانية ؟ 1 « و قد علمتم أنّه لا ينبغي أن يكون الوالي على الفروج و الدّماء و المغانم و الأحكام و إمامة المسلمين البخيل » إنّما قال عليه السّلام : قد علمتم أنّه لا ينبغي ما ذكر مع كون أكثر أصحابه غير مستبصر ، و غير متعبّد بطريقته و طريقة أهل بيته ،

من كون الإمام كالنّبيّ ، إحالة لهم على الفطرة التي فطر الناس عليها ، فقد كانوا قد يقرّون بمقتضى الفطرة اضطرارا ، ففي ( الأغاني ) عن حبيب المهلّبي عن عمر بن شبّة عن خلاّد الأرقط قال : كان الشّراة و المسلمون يتوافقون و يتساءلون بينهم عن أمر الدين و غير ذلك على أمان و سكون ، فتواقف يوما عبيدة بن هلال اليشكري و أبو حزابة التّميمي و هما في الحرب ، فقال عبيدة : يا أبا حزابة إنّي سائلك عن أشياء ، أفتصدّقني في الجواب عنها ؟ قال : نعم ، إن تضمّنت لي مثل ذلك . قال : قد فعلت . قال : سل عمّا بدا لك . قال : ما تقول في أئمّتكم ؟ قال : يبيحون الدّم الحرام و الفرج الحرام . قال : فكيف فعلهم في المال ؟

قال : يجبونه من غير حلّه و ينفقونه في غير حقّه . قال : فكيف فعلهم في اليتيم ؟

قال : يظلمونه ماله و ينيكون أمّه . قال : و يلك يا أبا حزابة ، أفمثل هؤلاء تتّبع ؟

-----------
( 1 ) رواه الصدوق في الخصال : 215 ح 36 باب الأربعة ، و معاني الأخبار : 133 ح 3 ، و علل الشرائع : 204 ح 2 و الأمالي :

505 ح 5 المجلس 92 .

[ 558 ]

قال : قد أجبت ، فاسمع سؤالي و دع عنك عتابي على رأيي . قال : قل . قال : أيّ الخمر أطيب ، خمر السّهل أم الجبل ؟ قال : ويلك أ تسأل مثلي عن هذا ؟ قال :

أوجبت على نفسك أن تجيب . . . 1 .

و قال المبرّد في ( كامله ) بعد ذكر قتال المهلّب للخوارج من قبل ابن الزّبير و قتل عبد الملك لمصعب بن الزبير : ثمّ أتى الخوارج خبر قتله بمسكن ،

و لم يأتى المهلّب و أصحابه ، فتوافقوا يوما على الخندق ، فناداهم الخوارج ما تقولون في مصعب ؟ قالوا : إمام هدى . قالوا : فما تقولون في عبد الملك ؟ قالوا :

ضالّ مضلّ . فلمّا كان بعد يومين أتى المهلّب قتل مصعب ، و أنّ أهل الشام اجتمعوا على عبد الملك ، و ورد عليه كتاب عبد الملك بولايته ، فلمّا توافقوا ناداهم الخوارج ما تقولون في مصعب ؟ قالوا : لا نخبركم . قالوا : فما تقولون في عبد الملك ؟ قالوا : إمام هدى . قالوا : يا أعداء اللّه ، بالأمس ضالّ مضلّ و اليوم مام هدى يا عبيد الدّنيا عليكم لعنة اللّه . . . 2 .

فيقال للخوارج : إنّ ما فعله أصحاب المهلّب و إن كان خلاف الفطرة التي فطر النّاس عليها إلاّ أنّه لازم تولّيكم صدّيقكم و فاروقكم ، فأنتم السفهاء حيث تجمعون بين ولايتهما و إنكار مثل ذلك .

و في ( كامل المبرّد ) كتب نافع إلى عبد اللّه بن الزّبير يدعوه إلى أمره : أمّا بعد ، فإنّي أحذّرك من اللّه يوم تجد كلّ نفس ما عملت من خير محضرا و ما عملت من سوء تودّ لو أنّ بينها و بينه أمدا بعيدا و يحذّركم اللّه نفسه . . . 3 .

إلى أن قال : و قد حضرت عثمان يوم قتل ، فلعمري لئن كان قتل مظلوما فقد

-----------
( 1 ) لم أجده في الأغاني .

-----------
( 2 ) الكامل للمبرد 8 : 52 .

-----------
( 3 ) آل عمران : 30 .

[ 559 ]

كفر قاتلوه و خاذلوه ، و لئن كان قاتلوه مهتدين و إنّهم لمهتدون لقد كفر من يتولاّه و ينصره و يعضده ، و لقد علمت أنّ أباك و طلحة و عليّا كانوا أشدّ النّاس عليه ، و كانوا في أمره من بين قاتل و خاذل ، و أنت تتولّي أباك و طلحة و عثمان ،

و كيف و لاية قاتل متعمّد و مقتول في دين واحد ؟ و لقد ملك عليّ بعده فنفى الشّبهات و أقام الحدود و أجرى الأحكام مجاريها و أعطى الأمور حقائقها في ما عليه و له ، فبايعه أبوك و طلحة ثمّ خلعاه ظالمين له ، و إنّ القول فيك و فيهما لكما قال ابن عبّاس : إن يكن عليّ في وقت معصيتكم و محاربتكم له كان مؤمنا لقد كفرتم بقتال المؤمنين و أئمّة العدل ، و لئن كان كافرا كما زعمتم و في الحكم جائرا لقد بؤتم بغضب من اللّه لفراركم من الزّحف . . . 1 .

فيقال لنافع : إنّ الجمع بين هذه الأضداد لازم تولّي صدّيقكم و فاروقكم و من فروعه ، فكيف تقول أنت بالملزوم و الأصل ، و لا تقول بالّلازم و الفرع ؟

و ممّا يشهد لاشتراط العصمة في الإمامة أنّه لو لم يشترط لزم تعطّل حدود اللّه لاشتراك الامام مع المأموم في الارتكاب ، و لمّا بعث الرّشيد هرثمة بن أعين واليا على خراسان ، على أن يأخذ عليّ بن عيسى الذي كان واليا قبله بما ظلم الناس وردّ حقوقهم إليهم ، قام رجل إلى هرثمة و قال له : إنّ هذا الفاجر أخذ منّي درقة ثمينة لم يملك أحد مثلها ، فاشتراها على كره منّي و لم أرد بيعها بثلاثة آلاف درهم ، و لم آخذ لها ثمنا إلى هذه الغاية ، فقذف أمّي ، فخذلي بحقّي من مالي و قذفه أمّي . فقال : لك بيّنة ؟ قال : نعم ، جماعة حضروا كلامه .

فأحضرهم فأشهدهم على دعواه ، فقال هرثمة ( لعليّ بن عيسى ) : وجب عليك الحدّ . قال : و لم ؟ قال : لقذفك أمّ هذا . قال : من هذا فقّهك ؟ قال : هذا دين المسلمين .

قال : فأشهد أنّ أمير المؤمنين ( أي الرشيد ) قد قذفك غير مرّة ، و أشهد أنّك

-----------
( 1 ) الكامل للمبرد 7 : 238 .

[ 560 ]

قذفت بنيك ما لا أحصي مرّة ، فمن يأخذ هؤلاء منك و من يأخذ لك من مولاك ؟

فالتفت هرثمة إلى صاحب الدّرقة . فقال : أرى لك أن تطالب هذا الشيطان بدرقتك أو ثمنها ، و تترك مطالبته بقذفه أمّك . ذكر ذلك في ( الطبري ) 1 .

و فيه أيضا : أنّ هارون كتب بخطّ يده إلى عليّ بن عيسى : هذا يابن الزّانية رفعت من قدرك . . . 2 .

و لو لم تكن الإمامة من قبل اللّه تعالى كالنبوّة كما عليه الإمامية لزم أن تكون ملعبة بيد النّاس ، و تكون أئمّة النّاس مثل آلهة بني حنيفة الّذين كانوا يصنعون إلها من تمر و سمن ، و يأكلونها عام المجاعة .

و لمّا قطع الرّاشد العبّاسي الخطبة في بغداد لمسعود السلطان الغزنوي و أراد محاربته ، و سار مسعود إلى بغداد ، و انهزم الرّاشد و فرّ إلى الموصل ،

جمع مسعود القضاة و الفقهاء ، و تقدّم إليهم لعمل محضر في خلع الرّاشد ،

فعملوا محضرا ذكروا ما ارتكبه من أخذ الأموال و أشياء أخر ، فأفتوا أن من هذه صفته لا يصلح أن يكون إماما ، فخلعوه و بايعوا المقتفي .

فهل الرّاشد حسب لم يكن أمره برشيد ؟ فكلّهم كانوا كذلك ، لا سيّما ذو نوريهم حتّى اضطرّوا إلى قتله .

و ذكروا أنّ هشام بن عبد الملك قال لغيلان : أنت الذي تزعم أنّ اللّه لم يولّني و لم يرض ما أنا فيه ؟ فقال له غيلان : و هل رأيت أمينا يولّي الخائنين أمانته ، أم رأيت مصلحا يولّي المفسدين ، أم رأيت كريما يدعو إلى أمر ثمّ يصدّ عنه ، أم رأيت حكيما يقضي بما يعيب أم يعيب بما يقضي ، أم رأيت حكيما يكلّف فوق الطاقة ؟

قوله عليه السّلام « على الفروج و الدّماء » لما غدر خالد بن الوليد بمالك بن نويرة

-----------
( 1 ) تاريخ الطبري 6 : 518 سنة 191 .

-----------
( 2 ) تاريخ الطبري 6 : 514 سنة 191 .

[ 561 ]

و قتله و زنى بامرأته ، قال عمر لأبي بكر : إنّ سيف خالد فيه رهق و أكثر عليه في ذلك فقال : يا عمر تأوّل فأخطأ ، فارفع لسانك عن خالد ، فإنّي لا أشيم سيفا سلّه اللّه على الكافرين . و ودّى مالكا و كتب إلى خالد أن يقدم عليه ، ففعل و دخل المسجد و عليه قباء و قد غرز في عمامته أسهما ، فقام إليه عمر فنزعها و حطمها ، و قال له : قتلت امرأ مسلما ثمّ نزوت على امرأته ، و اللّه لأرجمنّك بأحجارك . و خالد لا يكلّمه ، يظنّ أنّ رأي أبي بكر مثله إلى أن قال : فخرج خالد و عمر جالس ، فقال : هلمّ إليّ يابن أمّ سلمة ، فعرف عمر أنّ أبا بكر قد رضي عنه فلم يكلّمه ، و كان خالد يعتذر في قتله لمالك : إنّ مالكا قال له : ما أخال صاحبكم إلاّ قال كذا و كذا . فقال له خالد : أو ما تعدّه لك صاحبا ؟ ثمّ ضرب عنقه . ذكر ذلك الجزري في ( كامله ) 1 .

و في قول عمر لأبي بكر : « إنّ سيف خالد فيه رهق » تعريض و استهزاء من عمر لأبي بكر في حديث وضعه لخالد ، إنّه سيف اللّه ، لذبّه عن سلطنته .

و لعمري إنّه لمضحك ، كيف يقتل سيف اللّه عباد اللّه ظلما و قتل خالد رجلين آخرين مسلمين في وقعة مضيخ بني البرشاء ، قال الجزري أيضا : كان مع الهذيل عبد العزّى بن أبي رهم أخو أوس مناة ، و لبيد ابن جرير و كانا أسلما و معهما كتاب أبي بكر باسلامهما فقتلا في المعركة ،

فبلغ ذلك أبا بكر و قول عبد العزّي ( حين قتل ) :

أقول إذ طرق الصّباح بغارة
سبحانك اللهمّ ربّ محمّد

سبحان ربّي لا إله غيره
ربّ البلاد و ربّ من يتورّد

فوداهما و أوصى بأولادهما ، فكان عمر يعتدّ بقتلهما و قتل مالك بن

-----------
( 1 ) الكامل لابن الأثير 2 : 358 سنة 11 ، و تاريخ الطبري 2 : 503 سنة 11 .

[ 562 ]

نويرة على خالد ، فيقول أبو بكر : كذلك يلقى من نازل أهل الشرك 1 .

و في ( تاريخ أعثم الكوفي ) في غزوة دبا أيّام أبي بكر : « إنّ عكرمة بن أبي جهل قتل أكثر أعيانهم ، و أسر بعضهم ، و اتّخذ نساءهم أرقّاء ، و بعث بأربعمائة رقيقا ، و ثلاثمائة إبلا إلى المدينة ، فسر الصّديق من هذا الفتح و أراد قتل الاسراء ، فشفع لهم الفاروق ، و قال له : إنّهم يتشهدون بالتّوحيد و الرّسالة و يصلّون ، فتركهم أولى . فأمر الصدّيق بحبسهم ، و بقوا أيّامه في الحبس ، فلما قام الفاروق بالأمر أمر بإطلاقهم ، فرجع بعضهم إلى أوطانهم ، و بعضهم سكن البصرة » 2 .

قوله عليه السّلام : « و المغانم و الأحكام ، و إمامة المسلمين البخيل » قال حميد بن ثور في ابن الزبير أيّام قيامه :

قدني من نصر الخبيبين قدى
ليس الامام بالشّحيح الملحد

و قال آخر فيه :

رأيت أبا بكر أي ابن الزبير و ربّك غالب
على أمره يبغي الخلافة بالتّمر

و قال عمر للزّبير بعد أن ذكره في ستّة الشورى ، و لعلّها لو أفضت إليك ظلت يومك تلاطم بالبطحاء على مدّ من الشعير ، و الإمام كالنّبي يجمعهما عنوان الولاية .

و في ( الطبري ) لمّا فرغ النّبيّ صلى اللّه عليه و آله من ردّ سبايا حنين إلى أهلها ركب و اتّبعه النّاس يقولون : يا رسول اللّه أقسم علينا فيئنا الابل و الغنم ، حتّى ألجؤوه إلى شجرة ، فاختطفت الشجرة عنه رداءه ، فقال : ردّوا عليّ ردائي أيّها

-----------
( 1 ) الكامل لابن الأثير 2 : 397 سنة 12 ، و تاريخ الطبري 2 : 581 سنة 12 .

-----------
( 2 ) الفتوح لابن الأعثم 1 : 74 ، و النقل بالمعنى .

[ 563 ]

الناس ، فو اللّه لو كان لي عدد شجر تهامة نعما لقسمتها عليكم . ثمّ مالقيتموني بخيلا ، و لا جبانا ، و لا كذّابا 1 .

« فيكون في أموالهم نهمته » في ( الكامل ) أمر القاهر في سنة ( 321 ) بتحريم الغناء و ببيع الجواري المغنّيات على أنّهن سواذج لا يعرفن الغناء ، و كان مشتهرا بالسّماع ، و كان أمره ذلك وسيلة ليأخذ مغنّيات النّاس بأرخص الأثمان ، فوضع من يشتري له كلّ حاذقة في الغناء رخيصا 2 .

و فيه : و أمر القاهر في تلك السّنة أيضا بقتل أبي السّرايا بن حمدان و إسحاق النوبختي ، مع كون إسحاق هو الذي أشار على الناس باستخلافه ،

و سبب قتلهما حقده عليهما ، لأنّه كان قبل خلافته أراد شراء مغنيتين فزادا في الثمن عليه ، فحقد فاستدعاهما للمنادمة فتزيّنا و تطيّبا ، فلمّا حضرا أمر بإلقائهما إلى بئر في الدّار ، فتضرّعا و بكيا ، فلم يلتفت إليهما ، و ألقاهما فيه و طمّها عليهما 3 .

و في ( خلفاء ابن قتيبة ) : أعطى عثمان عمّه الحكم بن أبي العاص طريد رسول اللّه مائة ألف درهم من بيت مال المسلمين ، و أقطع ( مهزورا ) موضع سوق المدينة الّذي تصدّق به النّبي صلى اللّه عليه و آله على المسلمين الحارث بن الحكم أخا مروان ، و أقطع مروان فدك التي هي صدقة النّبي صلى اللّه عليه و آله ، و افتتح إفريقية و وهب جميع خمسها لمروان أيضا 4 .

« و لا الجاهل » قال عليّ بن ميثم لأبي الهذيل : ألست تعلم أنّ إبليس ينهى

-----------
( 1 ) تاريخ الطبري 2 : 358 سنة 8 .

-----------
( 2 ) الكامل لابن الأثير 8 : 273 سنة 321 ، و النقل بتصرف في اللفظ .

-----------
( 3 ) الكامل لابن الأثير 8 : 295 سنة 322 ، و النقل بتصرف في اللفظ ، و قول الشارح « في تلك السنة » خلط بين سنة 321 و 322 .

-----------
( 4 ) هذه الأمور روايات مشهورة جاء قريب منها في خلفاء ابن قتيبة 1 : 32 ، لكن لم أظفر على هذا اللفظ فيه .

[ 564 ]

عن الخير كلّه ، و يأمر بالشرّ كلّه ؟ فقال : نعم . فقال : أفيجوز أن يأمر بالشّرّ كلّه و هو لا يعرفه ، و ينهى عن الخير كلّه و هو لا يعرفه ؟ قال : لا . فقال له : قد ثبت أنّ إبليس يعلم الشّرّ كلّه و الخير كلّه . قال : أجل . قال : فأخبرني عن إمامك الذي تأتمّ به بعد الرّسول صلى اللّه عليه و آله هل يعلم الخير كلّه ، و الشرّ كلّه ؟ قال : لا . قال : فإبليس أعلم من إمامك إذن . فانقطع أبو الهذيل 1 .

و سئل أبو بكر عن قوله تعالى : و فاكهة و أبّا 2 ، فقال : أي سماء تظلّني أم أي أرض تقلّني إن قلت في كتاب اللّه بما لا أعلم ، أمّا الفاكهة فنعرفها ،

و أمّا الأبّ فاللّه أعلم به . فبلغ ذلك أمير المؤمنين عليه السّلام فقال : سبحان اللّه أما علم أنّ الأبّ هو الكلأ و المرعى ، و أنّ قوله تعالى : و فاكهة و أبّا اعتداد من اللّه تعالى بإنعامه على خلقه بما غذّاهم ، و خلقه لهم و لأنعامهم . . . 3 .

أشار عليه السّلام إلى أنّ درجة جهله كانت بحيث لم يتفطّن لتفسير القرآن للأبّ في قوله تعالى بعد : متاعا لكم و لأنعامكم 4 .

و كذلك سئل أبو بكر عن الكلالة فقال : أقول فيها برأيي ، فإن أصبت فمن اللّه ، و إن أخطأ فمن نفسي و من الشيطان . فبلغ ذلك أمير المؤمنين عليه السّلام فقال : ما أغناه عن الرّأي في هذا المكان ، أما علم أنّ الكلالة هم الإخوة و الأخوات من قبل الأب و الامّ ، و من قبل الأب على انفراده ، و من قبل الامّ أيضا على حدّها ؟ قال تعالى : يستفتونك قل اللّه يفتيكم في الكلالة إن امرؤ هلك ليس له ولد و له اخت

-----------
( 1 ) رواه المرتضى في الفصول المختارة : 6 .

-----------
( 2 ) عبس : 31 .

-----------
( 3 ) حديث جهل أبي بكر معنى الأبّ و الكلالة مشهور ، لكن مع هذا الذيل عن علي عليه السّلام أخرجهما المفيد في الارشاد : 107 .

-----------
( 4 ) عبس : 32 .

[ 565 ]

فلها نصف ما ترك . . . 1 ، و قال تعالى : . . . و إن كان رجل يورث كلالة أو امرأة و له أخ أو أخت فلكلّ واحد منهما السّدس . . . 2 ، أشار عليه السّلام إلى أنّ درجة جهله كانت بحيث لا تفرّق بين المنصوص و غير المنصوص .

« فيضلّهم بجهله » فجر رجل بمجنونة فأمر عمر بلجدها ، فقال أمير المؤمنين عليه السّلام : أما علم أنّ النّبيّ صلى اللّه عليه و آله قال : رفع القلم عن المجنون حتّى يفيق ؟ إنّها مغلوبة على عقلها و نفسها . فقال عمر : لقد كدت أن أهلك في جلدها 3 .

و أمر عمر أيضا برجم حامل زنت ، فقال عليه السّلام له : هب إنّ لك سبيلا عليها ،

أيّ سبيل لك على ما في بطنها ، و اللّه تعالى يقول : و لا تزر وازرة وزر أخرى . . . 4 فقال عمر : لا عشت لمعضلة لا تكون لها . فما أصنع بها ؟ قال :

احتط عليها حتّى تلد ، فإذا ولدت و وجدت لولدها من يكفله ، أقم عليها الحدّ 5 .

و أتى عمر أيضا بأمرأة قد ولدت لستّة أشهر فهمّ برجمها ، فقال له أمير المؤمنين عليه السّلام : إنّ اللّه تعالى قال : . . . و حمله و فصاله ثلاثون شهرا . . . 6 و قال جلّ و علا : و الوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة . . . 7 فإذا تمّمت المرأة الرّضاعة سنتين و كان حمله و فصاله

-----------
( 1 ) النساء : 176 .

-----------
( 2 ) النساء : 12 .

-----------
( 3 ) رواه أبو داود بأربع طرق في سننه 4 : 140 ، 141 ح 4399 4402 ، و أحمد بطريقين في مسنده 1 : 140 ، 154 ،

و ابن شاذان في الايضاح : 100 ، و المفيد في الارشاد : 109 ، و الاختصاص : 111 ، و القاضي النعمان في الدعائم 2 :

456 ح 1607 ، و أشار إليه البخاري في صحيحه 4 : 176 و غيرهم .

-----------
( 4 ) فاطر : 18 .

-----------
( 5 ) مسند زيد : 335 ، و الايضاح لابن شاذان : 99 ، و الإرشاد للمفيد : 109 ، و الاختصاص : 111 ، و الذريعة للمرتضى 2 :

765 ، و الدعائم للقاضي النعمان 2 : 453 ح 1584 و غيرها .

-----------
( 6 ) الأحقاف : 15 .

-----------
( 7 ) البقرة : 233 .

[ 566 ]

ثلاثين ، كان الحمل منها ستّة أشهر . فخلّى عمر سبيلها 1 .

و أمر عمر أيضا برجم امرأة شهد عليها جمع أنّ رجلا يطؤها في بعض المياه ، فقالت : « اللهمّ إنّك تعلم أنّي بريئة » . فغضب عمر و قال : و تجرّحين الشهود أيضا . فقال أمير المؤمنين عليه السّلام و كان شاهدا ردّوها و اسألوها فلعلّ لها عذرا ، فردّت و سئلت عن حالها ، فقالت : كان لأهلي إبل ، فخرجت في إبل أهلي و حملت معي ماء و لم يكن في إبل أهلي لبن ، و خرج معي خليطنا و كان في إبله لبن ، فنفد مائي فاستسقيته فأبي أن يسقيني حتّى أمكّنه من نفسي فأبيت ،

فلمّا كادت نفسي أن تخرج أمكنته من نفسي كرها . فقال عليه السّلام : اللّه أكبر . . . فمن اضطرّ غير باغ و لا عاد فلا إثم عليه . . . 2 . فخلى عمر سبيلها 3 .

و نكح شيخ كبير امرأة فحملت فأنكره ، و زعم أنّه لم يصل إليها ، فسألها عثمان هل افتضّك ؟ قالت : لا . فقال : أقيموا عليها الحدّ . فقال أمير المؤمنين عليه السّلام و كان شاهدا : إنّ للمرأة سمين : سم للحيض ، و سمن اللبول . فلعلّ الشيخ سال ماؤه في سم المحيض فحملت . فسئل الشيخ ، فقال : قد كنت أنزل الماء في قبلها من غير وصول إليها بالافتضاض . فقال عليه السّلام : الحمل له و الولد ولده ، و أرى عقوبته على الإنكار . فصار عثمان إلى قضائه و تعجّب منه 4 .

و روى الخطيب في الهياج بن بسطام مسندا عن أبي سعيد الخدري قال :

-----------
( 1 ) رواه ابن أبي حاتم و البيهقي في سننه ، و عبد الرزاق و عبد بن حميد و ابن المنذر عنهم الدر المنثور 1 : 288 ، و 6 :

40 ، و ابن شاذان في الايضاح : 98 ، و المفيد في الارشاد : 110 ، و القاضي النعمان في الدعائم 1 : 86 ، و غيرهم و روى نحو ذلك بين عليّ عليه السّلام و عثمان و بين ابن عباس و عمر و بينه و عثمان .

-----------
( 2 ) البقرة : 173 .

-----------
( 3 ) الفقيه للصدوق 4 : 25 ح 40 ، و تفسير العياشي 1 : 74 ح 155 و الإرشاد للمفيد : 110 ، و التهذيب للطوسي 10 : 49 ح 186 و غيرهم .

-----------
( 4 ) الارشاد للمفيد : 112 ، و المناقب لابن شهر آشوب 2 : 370 .

[ 567 ]

خطبنا عمر فقال : إنّي لعليّ أنهاكم عن أشياء تصلح لكم ، و آمركم بأشياء لا تصلح لكم ، و أنّ من آخر القرآن نزولا آية الربا ، و أنّه قد مات النّبيّ صلى اللّه عليه و آله و لم يبيّنها لنا ، فدعوا ما يريبكم إلى ما لا يريبكم . . . 1 .

قلت : إنّ النبيّ صلى اللّه عليه و آله قال في مرض موته : « ايتوني بدواة أكتب لكم كتابا لن تضلّوا بعدي أبدا » فقلت أنت أيّها الفاروق : « إنّ الرجل ليهجر ، يكفينا كتاب اللّه » 2 فكيف تقول في خطبتك : مات النبيّ و لم يبيّن لنا آية الرّبا ؟ 3 و على قولك بقي دينه ناقصا ، فكيف قال تعالى : . . . اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الإسلام دينا . . . 4 ، و إذا لا تعرف الصلاح من الفساد ،

كيف تأمر و تنهى ؟

و روى في عثمان بن سعيد عن ابن مسعود أنّ عمر خطب بالجابية فقال : إنّ اللّه يضلّ من يشاء و يهدي من يشاء . فقال : قسّ من تلك القسوس : ما يقول أميركم هذا ؟ قالوا : يقول : إنّ اللّه يضلّ من يشاء ، و يهدي من يشاء . فقال القسّ : « برقشت ، اللّه أعدل أن يضلّ أحدا » . فبلغ ذلك عمر فبعث إليه فقال : بل اللّه أضلّك ، و لو لا عهدك لضربت عنقك 5 .

و رواه الأعثم في ( تاريخه ) 6 : أفّ لكم و لما تعبدون من

-----------
( 1 ) تاريخ بغداد للخطيب 14 : 80 .

-----------
( 2 ) أخرجه البخاري بطرق في صحيحه 1 : 32 ، و 4 : 7 ، 271 ، و مسلم في صحيحه 3 : 1259 ح 22 ، و أحمد بطريقين في مسنده 1 : 324 ، 336 ، و ابن سعد في الطبقات 2 ق 2 : 37 ، و الجوهري في السقيفة : 73 ، و غيرهم عن ابن عبّاس ،

و روي أيضا عن علي عليه السّلام و سلمان و أبي ذر و المقداد و جابر و عمر .

-----------
( 3 ) رواه ابن ماجه في سننه 2 : 764 ح 2276 ، و أحمد في مسنده 1 : 36 ، 49 ، و ابن جرير بطريقين و ابن الضريس و ابن المنذر و ابن مردويه عنهم الدر المنثور 1 : 365 .

-----------
( 4 ) المائدة : 3 .

-----------
( 5 ) تاريخ بغداد للخطيب 11 : 290 .

-----------
( 6 ) الفتوح لابن الأعثم 1 : 298 .

[ 568 ]

دون اللّه . . . 1 ، اتّخذوا إماما عارا على الاسلام يطعن به النصارى فيه ،

و القرآن و إن تضمّن هذا اللفظ لكن لم يقتصر عليه ، بل بيّن المراد به . فقال بعده : و ما يضلّ به إلاّ الفاسقين . الّذين ينقضون عهد اللّه من بعد ميثاقه . . . 2 .

« و لا الجافي فيقطعهم بجفائه » ذكروا أنّ عمر قال للزّبير بعد جعله أحد ستّة الشورى : أنت مؤمن الرّضا كافر الغضب ، يوما إنسانا و يوما شيطان ،

فليت شعري من يكون للنّاس إماما يوم تكون شيطانا ، و من يكون يوم تغضب اماما ، و ما كان اللّه ليجمع لك أمر هذه الأمّة و أنت على هذه الصفة .

قلت : يقال لهذا الرّجل : العيب الذي ذكرت للزبير مشترك بينه و بين صاحبك ، فقد قال صاحبك على المنبر حين ولّي الأمر : « إنّ لي شيطانا يعتريني » 3 .

و كذلك هو مشترك بينه و بينك ، قال الجزري في ( كامله ) : ارتدّ أبو شجرة ابن عبد العزّى السلمي ، و هو ابن الخنساء في من ارتدّ من سليم ، و قال :

صحا القلب عن ميّ هواه و أقصرا

إلى أن قال :

فروّيت رمحي من كتيبة خالد
و إنّي لأرجو بعده أن أعمّرا

ثمّ إنّه أسلم ، فلمّا كان زمن عمر قدم المدينة فرأى عمر و هو يقسم في المساكين ، فقال : أعطني فإنّي ذو حاجة . فقال : و من أنت ؟ قال : أنا أبو شجرة .

قال : أي عدوّ اللّه لا و اللّه ، ألست الذي تقول : « فروّيت رمحي . . . » ؟ و جعل يعلوه

-----------
( 1 ) الأنبياء : 67 .

-----------
( 2 ) البقرة : 26 27 .

-----------
( 3 ) نقله الطبري في تاريخه 2 : 460 سنة 11 ، و ابن راهويه في مسنده ، و أبوذر الهروي في الجامع عنهما منتخب كنز العمال 2 : 161 ، و ابن قتيبة في الامامة و السياسة 1 : 16 و غيرهم ضمن خطبة له بعد البيعة .

[ 569 ]

بالدّرّة في رأسه ، فسبقه عدوا إلى ناقته ، و قال :

ضنّ علينا أبو حفص بنائله
و كلّ مختبط يوما له ورق

1 و قد أجاب الزبير نفسه عمر بأنّه ليس أعيب منه ، فقال له : ولّيتها أنت و لسنا دونك في قريش ، و لا في السّابقة ، و لا في القرابة .

« و لا الحائف للدّول فيتّخذ قوما دون قوم » روت العامّة عن زيد بن أسلم عن أبيه قال : خلا عمر لبعض شأنه ، و قال : امسك على الباب . فطلع الزّبير فكرهته حين رأيته ، فأراد أن يدخل ، قلت : هو على حاجة . فلم يلتفت إليّ و أهوى ليدخل ،

فوضعت يدي في صدره ، فضرب أنفي فأدماه . ثمّ رجع . فدخلت على عمر ،

فقال : ما بك ؟ قلت : الزبير . فأرسل إلى الزّبير ، فلمّا دخل جئت فقمت لأنظر ما يقول له ، فقال : ما حملك على ما صنعت ؟ أدميتني للناس . فقال الزبير يحكيه و يمطّط في كلامه أدميتني ، أتحتجب عنّا يا بن الخطّاب ؟ فو اللّه ما احتجب منّي النّبي و لا أبو بكر . فقال عمر كالمعتذر : إنّي كنت في بعض شأني . قال أسلم فلمّا سمعته يعتذر إليه يئست من أن يأخذ لي بحقّي منه . و خرج الزبير ، فقال عمر : إنّه الزبير ، و آثاره ما تعلم 2 .

و كان عمر منع طلحة و الزّبير من الخروج من المدينة لجهاد فارس و الروم ، و لئلاّ يحدث لهما خيال قيام ، مع كون استيلائه على الأمر بحيث أمر أن يضرب عنق أمير المؤمنين عليه السّلام بعده لو أبي عن قبول دستوره في شوراه ،

ليصل الأمر إلى عثمان ثمّ إلى معاوية و باقي بني أميّة ، لينتقموا من النّبيّ صلى اللّه عليه و آله باستيصال أهل بيته ، فقال يزيد في أبياته :

لست من خندف إن لم أنتقم
من بني أحمد ما كان فعل

-----------
( 1 ) الكامل لأبن الأثير 2 : 351 سنة 11 ، و تاريخ الطبري 2 : 493 سنة 11 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 3 : 105 شرح الخطبة 226 .

[ 570 ]

بل كان تسلّطه و استيلاؤه قبل سلطنته و سلطنة صاحبه لتحالفه مع قريش أعداء النّبي صلى اللّه عليه و آله ، بحيث منع النّبي صلى اللّه عليه و آله من الوصيّة ، و لم يكترث هو كصاحبه بأمر النّبي صلى اللّه عليه و آله مرّة بعد مرّة بتجهيز جيش أسامة مع لعنه المتخلّف عنه 1 .

و أيّ شي‏ء كان يحدث من طلحة و الزبير وقت غاية اقتداره حتّى حظر عليهما هذه الفريضه العظيمة ، لولا رعاية السياسة الملوكيّة و الاهمال لجانب مقتضيات الشريعة ، و أمير المؤمنين صلوات اللّه عليه لمّا استأذنه الرجلان طلحة و الزبير للخروج إلى مكّة باسم العمرة مع قطعه بإرادتهما الغدرة خلاّهما مع شدّة اضطراب أمره 2 ، لأنّهما أرادا أن يتّخذهما واليا بلا استحقاق ، و ما كان عليه السّلام متّخذ المضلّين عضدا 3 ، و إن صار أمرهما سببا لأمر معاوية ، و أمر معاوية لأمر الخوارج ، و صيرورة الأمر إلى ما صار إليه .

« و لا المرتشي في الحكم فيذهب بالحقوق و يقف بها دون المقاطع » كان عمر يعطي عايشة و حفصة في كلّ سنة عشرة آلاف درهم ، و يمنع أهل بيت النّبي صلى اللّه عليه و آله خمسهم الذي عيّنه اللّه لهم في كتابه ، و بيّنه الرسول صلى اللّه عليه و آله في سنّته ،

و كان يفضّل الأشراف على غيرهم في العطاء تأليفا لهم على خلاف الكتاب و السّنّة .

« و لا المعطّل للسّنّة فتهلك الامّة » قد عطّل عمر حدّ اللّه تعالى في المغيرة بن

-----------
( 1 ) أمر النّبي صلى اللّه عليه و آله بتجهيز جيش أسامة أخرجه ابن هشام في السيرة 4 : 219 ، و الواقدي في المغازي 2 : 1119 ، و ابن سعد في الطبقات 2 ق 2 : 137 ، و الطبري في تاريخه 2 : 431 سنة 11 ، و لعن النبيّ صلى اللّه عليه و آله من تخلف عن جيشه .

أخرجه الجوهري في السقيفة : 75 مسندا ، و رواه الشهرستاني في الملل و النحل 1 : 29 ، و الكوفي في الاستغاثة : 25 ،

و القاضي النعمان في الدعائم 1 : 41 مجردا .

-----------
( 2 ) تاريخ الطبري 3 : 465 سنة 36 ، و مروج الذهب للمسعودي 2 : 357 ، و تاريخ اليعقوبي 2 : 180 .

-----------
( 3 ) الكهف : 51 .

[ 571 ]

شعبة المعلوم النفاق بالاتفاق لكونه من أعوانه ، و لقّن الشاهد الرابع الامتناع من أداء الشهادة عليه ، و قال : لذاك الشاهد بأنّه ينفس على مثله من المهاجرين الأوّلين ، مع أنّ إمامهم الثالث عثمان لمّا نقموا عليه توليته المنافقين كالوليد ابن عقبة الذي صلّى الصبح بالناس أربعا سكرانا اعتذر بأنّ عمر أيضا كان يولّي المغيرة ، و كان منافقا و أمين أمّتهم عبد الرحمن بن عوف ، قال للمغيرة لما بويع عثمان و قال له المغيرة : لو بويع غيرك ما بايعناه أنت منافق ، لو كان بويع غيره كنت تقول له أيضا ذلك . و صار إبقاء عمر للمغيرة سببا لهلاك الامّة بحمله معاوية على استخلاف ابنه يزيد ، مع أنّ مثل مروان و زياد كانا أيضا منكرين لتولية يزيد ، حمله المغيرة على ذلك لئلاّ يعزله عن حكومة الكوفة ، فانجرّ الأمر إلى أنّ الخليفة يرتكب ما فيه الحدّ و يجرون الحدّ على الناس ، فلمّا بلغ يزيد أنّ مسور بن مخرمة النوفلي كان يقول : يزيد يشرب الخمر . كتب إلى والي المدينة أن يجلده الحدّ ، فجلده الوالي فقال مسور :

أ يشربها صرفا بفكّ ختامها
أبو خالد و يجلد الحدّ مسور

و بالجملة أين الإمام الذي خليفة النّبي صلى اللّه عليه و آله الذي هو خليفة اللّه ، و أين أولئك الجفاة الأجلاف من أوّلهم إلى آخرهم ، أما قال تعالى : . . . لا ينال عهدي الظالمين 1 ؟

و من الأمثال : متى كان حكم اللّه في كرب النّخل 2 . و إنّما تصدّوا للسلطنة ، و قد قال تعالى : قل اللّهمّ مالك الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء . . . 3

-----------
( 1 ) البقرة : 124 .

-----------
( 2 ) المستقصى للزمخشري 2 : 340 .

-----------
( 3 ) آل عمران : 26 .

[ 572 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

4

من الخطبة ( 2 ) و منها يعني آل النبيّ عليهم السّلام :

هُمْ مَوْضِعُ سِرِّهِ وَ لَجَأُ أَمْرِهِ وَ عَيْبَةُ عِلْمِهِ وَ مَوْئِلُ حُكْمِهِ وَ كُهُوفُ كُتُبِهِ وَ جِبَالُ دِينِهِ بِهِمْ أَقَامَ اِنْحِنَاءَ ظَهْرِهِ وَ أَذْهَبَ اِرْتِعَادَ فَرَائِصِهِ وَ مِنْهَا يَعْنِي قَوْمٍ آخَرِينَ اَلْمُنَافِقِينَ زَرَعُوا اَلْفُجُورَ وَ سَقَوْهُ اَلْغُرُورَ وَ حَصَدُوا اَلثُّبُورَ لاَ يُقَاسُ ؟ بِآلِ مُحَمَّدٍ ص ؟ مِنْ هَذِهِ اَلْأُمَّةِ أَحَدٌ وَ لاَ يُسَوَّى بِهِمْ مَنْ جَرَتْ نِعْمَتُهُمْ عَلَيْهِ أَبَداً هُمْ أَسَاسُ اَلدِّينِ وَ عِمَادُ اَلْيَقِينِ إِلَيْهِمْ يَفِي‏ءُ اَلْغَالِي وَ بِهِمْ يُلْحَقُ اَلتَّالِي وَ لَهُمْ خَصَائِصُ حَقِّ اَلْوِلاَيَةِ وَ فِيهِمُ اَلْوَصِيَّةُ وَ اَلْوِرَاثَةُ اَلْآنَ إِذْ رَجَعَ اَلْحَقُّ إِلَى أَهْلِهِ وَ نُقِلَ إِلَى مُنْتَقَلِهِ أقول : قال الجاحظ كما نقل عنه ( ينابيع مودّة الحنفي ) : إنّ الخصومات نقضت العقول السليمة ، و أفسدت الأخلاق الحسنة ، من المنازعة في فضل أهل البيت على غيرهم ، فالواجب علينا طلب الحق و اتّباعه ، و طلب مراد اللّه في كتابه و ترك التعصّب و الهوى ، و طرح تقليد السلف ، و الأساتيذ و الآباء . و اعلم أنّ اللّه لو أراد أن يسوّي بين بني هاشم و بين النّاس لما اختصّهم بسهم ذوي القربى ، و لما قال : و انذر عشيرتك الأقربين 1 ، و قال : و إنّه لذكر لك و لقومك و سوف تسألون 2 . فإذن كان لقومه ما ليس لغيرهم ، فكلّ من كان أقرب منه صلى اللّه عليه و آله كان أرفع قدرا ، و لو سوّاهم اللّه بالنّاس لما حرّم عليهم الصدقة ،

و ما هذا التحريم إلاّ لكرامتهم على اللّه و طهارتهم ، و لهذا قال عليّ كرّم اللّه وجهه

-----------
( 1 ) الشعراء : 214 .

-----------
( 2 ) الزخرف : 44 .

[ 573 ]

على منبر الجماعة : « نحن أهل بيت لا يقاس بنا أحد . . . » 1 .

و قال محمّد بن جرير بن رستم الطبري في ( مسترشده ) : قال أمير المؤمنين عليه السّلام في خطبة له : « هلك من قارن حسدا ، و قال باطلا و والى على عداوتنا ، أو شكّ في فضلنا ، إنّه لا يقاس بنا آل محمّد من هذه الامّة أحد ، و لا سوّي بنا من جرت نعمتنا عليهم . نحن أطول الناس أغراسا ، و نحن أفضل الناس أنفاسا ، و نحن عماد الدين ، بنا يلحق التالي ، و إلينا يفي‏ء الغالي ، و لنا خصائص حقّ الولاية ، و فينا الوصيّة و الوراثة ، و حجّة اللّه عليكم ، في حجّة الوداع يوم غدير خم ، و بذي الحليفة ، و بعده المقام الثالث بأحجار الزّيت ، تلك فرائض ضيّعتموها ، و حرمات انتهكتموها ، و لو سلّمتم الأمر لأهله سلمتم ،

و لو أبصرتم باب الهدى رشدتم ، اللهمّ إنّي قد بصّرتهم الحكمة ، و دللتهم على طريق الرحمة ، و حرصت على توفيقهم بالتنبيه و التذكرة ، و دللتهم على طريق الجنّة بالتبصّر و العدل و التأنيب ، ليثبت راجع و يقبل ، و يتّعظ مذكّر فلم يطع لي قول : اللهمّ إنّي أعيد عليهم القول ليكون أثبت للحجّة عليهم . يا أيّها الناس اعرفوا فضل من فضّل اللّه ، و اختاروا حيث اختار اللّه ، و اعلموا أنّ اللّه قد فضّلنا أهل البيت بمنّه حيث يقول : . . . إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 2 . فقد طهّرنا اللّه من الفواحش ما ظهر منها و ما بطن ، و من كلّ دنيّة و كلّ رجاسة ، فنحن على منهاج الحقّ ، و من خالفنا فعلى الباطل . و اللّه لئن خالفتم أهل بيت نبيّكم لتخالفنّ الحق 3 .

و قال عليه السّلام أيضا كما في تفسير علي بن إبراهيم القمي : و لقد علم

-----------
( 1 ) ينابيع المودة للقندوزي : 152 عن فضائل بني هشام للجاحظ .

-----------
( 2 ) الأحزاب : 33 .

-----------
( 3 ) المسترشد : 90 91 .

[ 574 ]

المستحفظون من أصحاب محمّد صلى اللّه عليه و آله أنّه قال : إنّي و أهل بيتي مطهّرون ، فلا تسبقوهم فتضلّوا ، و لا تتخلّفوا عنهم فتزلّوا ، و لا تخالفوهم فتجهلوا ، و لا تعلّموهم فإنّهم أعلم منكم ، هم أعلم الناس كبارا ، و أحلم الناس صغارا ،

فاتبعوا الحقّ و أهله حيث كان 1 .

و روى الشيخان في ( أماليهما ) عن الأصبغ قال : دخل الحارث الهمداني على أمير المؤمنين عليه السّلام في نفر من الشيعة ، و كنت فيهم ، فقال عليه السّلام للحارث :

كيف تجدك ؟ قال : نال الدّهر منّي ، و زادني أو ارا اختصام أصحابك ببابك .

فقال عليه السّلام : و فيم خصومتهم ؟ قال : فيك و في الثلاثة من قبلك ، فمن مفرط غال ،

و مفرّط قال ، و من متردّد مرتاب لا يدري أيقدم أم يحجم . فقال : حسبك يا أخا همدان ألا إنّ خير شيعتي النّمط الأوسط ، إليهم يرجع الغالي ، و بهم يلحق التالي . فقال له الحارث : لو كشفت الرّين عن قلوبنا ، و جعلتنا في ذلك على بصيرة من أمرنا . فقال عليه السّلام : فإنّك امرء ملبوس عليك ، إنّ دين اللّه لا يعرف بالرّجال ، بل بآية الحق ، فاعرف الحقّ تعرف أهله . يا حارث إنّ الحقّ أحسن الحديث ، و الصادع به مجاهد ، و بالحقّ أخبرك ، فأعرني سمعك ، ثمّ خبّر به من كان له حصافة من أصحابك ، ألا إنّي عبد اللّه و أخو رسوله ، و صدّيقه الأكبر ،

صدّقته و آدم بين الرّوح و الجسد ، ثمّ إنّي صدّيقه الأوّل في أمّتكم حقّا ، فنحن الأوّلون ، و نحن الآخرون ، و نحن خاصّته و خالصته ، و إنا صنوه و وصيّه و وليّه و صاحب نجواه و سرّه ، أوتيت فهم الكتاب و فصل الخطاب و علم القرون و الأسباب ، و استودعت ألف مفتاح يفتح كلّ مفتاح ألف باب ، يفضي كلّ باب إلى ألف ألف عهد ، و أيّدت بليلة القدر نفلا ، و إنّ ذلك يجري لي و لمن استحفظ من ذرّيتي ما جرى الليل و النهار . و ابشرك يا حارث لتعرفني عند

-----------
( 1 ) تفسير القمي 1 : 4 ، و الغيبة للنعماني : 29 .

[ 575 ]

الممات ، و عند الصراط ، و عند الحوض ، و عند المقاسمة . قال الحارث : و ما المقاسمة ؟ قال : مقاسمة النّار ، أقاسمها قسمة صحيحة ، أقول : هذا ولييّ فاتركيه ، و هذا عدوّي فخذيه .

ثمّ أخذ عليه السّلام بيده فقال : يا حارث أخذت بيدك كما أخذ رسول اللّه صلى اللّه عليه و آله بيدي ، فقال لي و قد شكوت إليه حسد قريش و المنافقين : إذا كان يوم القيامة أخذت بحبل اللّه و حجزته ، و أخذت أنت بحجزتي ، و أخذ ذريتك بحجزتك ،

و أخذ شيعتكم بحجزتكم فماذا يصنع اللّه بنبيّه ، و ماذا يصنع نبيّه بوصيّه ؟

خذها إليك يا حارث قصيرة من طويلة ، أنت مع من أحببت و لك ما اكتسبت يقولها ثلاثا فقام الحارث يجرّ رداءه و هو يقول : ما أبالي بعدها متى لقيت الموت أو لقيني . قال جميل بن صالح راوي الخبر عن أبي خالد الكابلي عن الأصبغ بن نباتة ، و أنشدني أبو هاشم السيّد الحميري :

قول عليّ لحارث عجب
كم ثمّ اعجوبة له حملا

يا حار همدان من يمت يرني
من مؤمن أو منافق قبلا

يعرفني طرفه و أعرفه
بنعته و اسمه و ما عملا

و أنت عند الصّراط تعرفني
فلا تخف عثرة و لا زللا

أسقيك من بارد على ظمأ
تخاله في الحلاوة العسلا

أقول للنّار حين توقف للعرض
دعيه لا تقربي الرّجلا

دعيه لا تقربيه أنّ له
حبلا بحبل الوصيّ متّصلا

1 قول المصنّف : « و منها يعني آل النّبيّ » هكذا في ( المصرية ) و لكن في ( إبن ميثم و الخطية ) 2 : « منها و يعني آل النّبيّ » و في ( ابن أبي الحديد ) 3 :

-----------
( 1 ) الامالي للمفيد : 3 ح 3 المجلس 1 ، و أمالي الطوسي 2 : 238 المجلس 12 ، و النقل بتصرف يسير .

-----------
( 2 ) في شرح ابن ميثم 1 : 245 ، و شرح ابن أبي الحديد 1 : 45 مثل المصرية أيضا .

-----------
( 3 ) في شرح ابن ميثم 1 : 245 ، و شرح ابن أبي الحديد 1 : 45 مثل المصرية أيضا .

[ 576 ]

« و منها و يعني آل محمّد » فالواو ساقطة من ( المصرية ) قطعا .

« عليه الصّلاة و السّلام » هكذا في ( المصرية ) ، و لكن في ( ابن ميثم و ابن أبي الحديد و الخطية ) 1 : « صلّى اللّه عليه و آله » و زاد الأخير و « سلّم » 2 .

قوله عليه السّلام : « موضع سرّه » قال الصادق عليه السّلام لخيثمة : نحن شجرة النّبوّة ،

و بيت الرّحمة ، و مفاتيح الحكمة ، و معدن العلم ، و موضع الرسالة ، و مختلف الملائكة ، و موضع سرّ اللّه 3 .

« و لجأ أمره » قال الصادق عليه السّلام : إنّ الناس في ليلة القدر في صلاة و دعاء و مسألة ، و صاحب هذا الأمر في شغل تنزّل الملائكة إليه بامور السنة من غروب الشمس إلى طلوعها 4 .

و قال الباقر عليه السّلام لأبي إسحاق النحوي : و نحن فيما بينكم و بين اللّه تعالى ، ما جعل اللّه تعالى لأحد خيرا في خلاف أمرنا 5 .

« و عيبة علمه » أي : مخزنه ، قال الصادق عليه السّلام : نحن ولاة أمر اللّه ، و خزنة علمه ، و عيبة وحيه ، و نحن الرّاسخون في العلم ، و نحن نعلم تأويله 6 .

و في ( عيون ابن قتيبة ) أتى رجل الحسن عليه السّلام فسأله ، فقال : إنّ المسألة لا تصلح إلاّ في غرم فادح ، أو فقر مدقع ، أو حمالة مقطعة . فقال الرّجل : ما جئت إلاّ

-----------
( 1 ) لفظ شرح ابن أبي الحديد 1 : 45 ، و شرح ابن ميثم 1 : 245 مثل المصرية أيضا ، و لا يوجد فيهما زيادة .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 1 : 45 ، و شرح ابن ميثم 1 : 245 مثل المصرية أيضا ، و لا يوجد فيهما زيادة .

-----------
( 3 ) الكافي للكليني 1 : 221 ح 3 ، و البصائر للصفار : 77 ح 6 في صدر حديث عن الصادق عليه السّلام ، و : 77 ح 3 عن الباقر عليه السّلام .

-----------
( 4 ) البصائر للصفار 240 ضمن الحديث 2 .

-----------
( 5 ) أخرجه الكليني بطريقين في الكافي 1 : 265 ح 1 ، و الصفار بطريقين في البصائر : 404 ح 4 ، 5 .

-----------
( 6 ) هذا تأليف حديثين : الأوّل حديث الصادق عليه السّلام : « نحن ولاة أمر اللّه ، و خزنة علم اللّه ، و عيبة وحي اللّه » أخرجه في صدر حديث الصفار في البصائر : 125 ح 8 ، و الكليني في الكافي 1 : 192 ح 1 . و الثاني حديث : « نحن الراسخون في العلم و نحن نعلم تأويله » أخرجه الكليني في الكافي 1 : 213 ح 1 ، و الصفار في البصائر : 223 ح 5 عن الصادق عليه السّلام ، و : 224 ح 7 عن الباقر عليه السّلام .

[ 577 ]

في إحداهنّ . فأمر له بمائة دينار ، ثمّ أتى الحسين عليه السّلام فسأله ، فقال له مثل مقالة أخيه ، فردّ عليه كما ردّ على الحسن عليه السّلام ، فقال له : كم أعطاك ؟ قال : مائة . فنقّص دينارا كره أن يساوي أخاه ، ثمّ أتى إلى ابن عمر فسأله ، فأعطاه سبعة دنانير ،

و لم يسأله عن شي‏ء ، فقال له : إنّي أتيت الحسن و الحسين عليهما السّلام و اقتصّ كلامهما و فعلهما به ، فقال له عبد اللّه : و يحك ، و أنّى تجعلني مثلهما ، إنّهما غذّيا العلم 1 .

و في ( عقد ابن عبد ربه ) كتب ملك الروم إلى عبد الملك بن مروان : أكلت لحم الجمل الذي هرب عليه أبوك من المدينة ، و لأغزينك جنودا مائة ألف و مائة ألف . فكتب عبد الملك إلى الحجّاج أن يبعث إلى عليّ بن الحسين ، و يتوعّده و يكتب إليه بما يقول ، ففعل . فقال عليه السّلام : إنّ اللّه عزّ و جل لوحا محفوظا يلحظه كلّ يوم ثلاثمائة لحظة ، ليس منها لحظة إلاّ يحيي فيها و يميت و يعزّ و يذلّ ، و يفعل ما يشاء ، و إنّي لأرجو أن يكفينيك منها بلحظة واحدة . فكتب به الحجّاج إلى عبد الملك بن مروان ، و كتب به عبد الملك إلى ملك الروم ، فلمّا قرأه قال : ما خرج هذا إلاّ من كلام النّبوّة 2 .

« و موئل حكمه » قال أبو عبد اللّه عليه السّلام : المعيب على أمير المؤمنين عليه السّلام في شي‏ء من أحكامه كالمعيب على اللّه تعالى و على رسوله ، و الرادّ عليه في صغيرة أو كبيرة على حدّ الشرك باللّه . كان أمير المؤمنين عليه السّلام باب اللّه الذي لا يؤتى إلاّ منه ، و سبيله الذي من سلك بغيره هلك ، و بذلك جرت الأئمّة عليهم السّلام واحدا بعد واحد ، جعلهم اللّه أركان الأرض أن تميد بهم ، و الحجّة البالغة على من فوق الأرض و من تحت الثّرى 3 .

-----------
( 1 ) عيون الأخبار لابن قتيبة 3 : 140 .

-----------
( 2 ) العقد الفريد لابن عبد ربه 2 : 61 ، و في بعض النسخ « عبد اللّه بن الحسن » بدل « علي بن الحسين » .

-----------
( 3 ) الكافي للكليني 1 : 196 ضمن الحديث 1 ، و النقل بتصرف .

[ 578 ]

« و كهوف كتبه » قال بريّة النصراني الذي أسلم هو و امرأته على يد الكاظم عليه السّلام للصادق عليه السّلام لمّا ابتدأ يقرأ الإنجيل له : أنّى لكم التوراة و الإنجيل و كتب الأنبياء ؟ قال : هي عندنا وراثة من عندهم ، نقرؤها كما قرؤوها و نقولها كما قالوا . إنّ اللّه تعالى لا يجعل حجّة في أرضه يسئل عن شي‏ء فيقول : لا أدري 1 .

و قال الباقر عليه السّلام : إيّانا عنى اللّه تعالى في قوله : . . . قل كفى باللّه شهيدا بيني و بينكم و من عنده علم الكتاب 2 .

و بعث محمّد بن عبد اللّه بن الحسن إلى الصادق عليه السّلام يستدعيه إلى منزله فأبى عليه السّلام ، فضحك محمّد و قال : ما منعه من إتياني إلاّ أنّه ينظر في الصحف .

فقال عليه السّلام : صدق ، إنّي أنظر في الصّحف الاولى . صحف إبراهيم و موسى 3 . و قال له : سل نفسك و أباك هل ذلك عندكما ؟ فسكت 4 .

و لمّا قال أبو حنيفة : إنّ علمه في صدره من قياساته ، و أنّ جعفر بن محمّد رجل صحفي . قال عليه السّلام : نعم أنا صحفي عندي صحف إبراهيم و موسى 5 .

« و جبال دينه » قال أبو بصير للباقر عليه السّلام : إنّ الحكم بن عتيبة يزعم أنّ شهادة ولد الزّنا تجوز . فقال : اللهمّ لا تغفر ذنبه ، ما قال اللّه للحكم : إنّه لذكر

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 227 ح 1 بفرق يسير ، و الصفار في البصائر : 156 ح 4 ، و : 36 ح 2 ، و الصدوق في التوحيد : 275 .

-----------
( 2 ) أخرجه الصفار في البصائر : 234 ، 236 ح 12 ، 20 عن الباقر عليه السّلام ، و هو في المصدر : 234 ح 7 ، و رواه الطبرسي في مجمع البيان 6 : 301 عن الصادق عليه السّلام ، و الآية 43 من سورة الرعد .

-----------
( 3 ) الاعلى : 18 19 .

-----------
( 4 ) البصائر للصفار : 158 ح 12 ، و النقل بتلخيص .

-----------
( 5 ) علل الشرائع للصدوق : 89 ح 5 ، و النقل بالمعنى .

[ 579 ]

لك و لقومك . . . 1 فليذهب الحكم يمينا و شمالا ، فو اللّه لا يؤخذ العلم إلاّ من أهل بيت نزل عليهم جبرئيل عليه السّلام 2 .

و قال عليه السّلام له و لسلمة بن كهيل : شرّقا و غرّبا فلا تجدان علما صحيحا إلاّ شيئا خرج من عندنا أهل البيت 3 .

« بهم أقام انحناء ظهره و أذهب ارتعاد فرائصه » فرائص جمع فريصة :

اللحمة بين الجنب و الكتف ترعد عند الفزع ، قال الباقر عليه السّلام : إنّ الأرض لا تبقي إلاّ و منّا فيها من يعرف الحقّ ، فإذا زاد الناس قال : قد زادوا ، و إذا نقصوا منه قال : قد نقصوا .

رواه الحسين بن أبي حمزة الثمالي عن أبيه عنه عليه السّلام لعبد الحميد بن عواض الطائي ، فقال له عبد الحميد : باللّه الذي لا إله إلاّ هو لسمعته أنا أيضا منه عليه السّلام 4 .

هذا و جعل ابن أبي الحديد 5 الضمائر من قوله : « موضع سرّه إلى جبال دينه » راجعة إلى النّبيّ صلى اللّه عليه و آله و في : ( ظهره ) و ( فرائصه ) إلى الدّين في :

« و جبال دينه » ، و جعل الخوئي 6 الضمائر كلّها راجعة إلى النّبيّ صلى اللّه عليه و آله ، و كلّ منهما كما ترى . و الصواب : كون الستّة الأولى راجعة إلى اللّه تعالى ، المذكور قبل هذا الكلام ، و الأخيرين إلى دينه .

-----------
( 1 ) الزخرف : 44 .

-----------
( 2 ) الكافي للكليني 1 : 400 ح 5 ، و البصائر للصفر : 29 ح 3 ، و معرفة الرجال للكشي إختياره : 209 ح 369 .

-----------
( 3 ) الكافي للكليني : 399 ح 3 ، و البصائر للصفار : 30 ح 4 ، و معرفة الرجال للكشي اختياره : 209 ح 369 .

-----------
( 4 ) أخرجه الصدوق في كمال الدين : 222 ح 12 ، و أخرج معناه هو في المصدر : 228 ح 21 ، و الصفار بثلاث طرق في البصائر : 351 ، 352 ح 5 ، 6 ، 9 .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 45 .

-----------
( 6 ) شرح الخوئي 1 : 234 .

[ 580 ]

قول المصنّف : « و منها يعني قوما آخرين » هكذا في ( المصرية ) و كذا في ( الخطية ) ، لكن بدون الواو ، و في ( ابن ميثم ) : « منها » 1 بدون زيادة ، و في ( ابن أبي الحديد ) 2 : « منها في المنافقين » . ثمّ قال ابن أبي الحديد : ليست إشارته عليه السّلام إلى المنافقين كما ذكر الرضي ، بل إلى من تغلّب عليه و جحد حقّه كمعاوية و غيره ، و لعلّ الرّضي عرف ذلك و كنّى عنه 3 .

قلت : لا ريب أنّ إشارته عليه السّلام بأيّ لفظ كان إلى الثلاثة ، يوضحه قوله عليه السّلام بعد : « لا يقاس بآل محمّد صلى اللّه عليه و آله من هذه الأمّة أحد » بطريق العموم ، و كيف كان فالواو في ( المصرية ) زائدة قطعا .

« زرعوا الفجور » لمّا بادرت الأوس إلى بيعة أبي بكر ، لئلاّ يصل الأمر إلى الخزرج ، و بادر الأوس بشير بن سعد الخزرجي أبو النّعمان بن بشير و ابن عمّ سعد بن عبادة في بيعة أبي بكر ، لئلاّ يصل الأمر إلى ابن عمّه حسدا منه له ،

قام الحباب بن المنذر و قال : يا معشر الأنصار أما و اللّه لكأنّي بأبنائكم على أبواب أبنائهم ، قد و قفوا يسألونهم بأكفّهم ، و لا يسقون الماء .

« و سقوه الغرور » أي : ماءه ، و في ( خلفاء ابن قتيبة ) لمّا طعن عمر جعلوا يثنون عليه و يذكرون فضله ، فقال : إنّ من غررتموه لمغرور ، إنّي و اللّه وددت أن أخرج منها كفافا كما دخلت فيها 4 .

« و حصدوا الثّبور » قال ابن عمر لمّا بايع الناس أبا بكر : سمعت سلمان يقول : ( كرديد و نكرديد ) أما و اللّه لقد فعلتم فعلة أطمعتم فيها أبناء الطلقاء ،

و لعناء رسول اللّه صلى اللّه عليه و آله ، فلمّا سمعته يقول ذلك أبغضته ، و قلت : لم يقل هذا إلاّ

-----------
( 1 ) لفظ شرح ابن ميثم 1 : 249 مثل المصرية أيضا .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 45 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 46 ، و النقل بالمعنى .

-----------
( 4 ) الامامة و السياسة لابن قتيبة 1 : 21 .

[ 581 ]

بغضا منه لأبي بكر . فأبقاني اللّه حتّى رأيت مروان بن الحكم يخطب على منبر النّبيّ صلى اللّه عليه و آله فقلت : رحم اللّه أبا عبد اللّه ، لقد قال ما قال بعلم عنده 1 .

قلت : صحّة بيعة أبي بكر تستلزم صحّة بيعة يزيد بن معاوية الّذي استأصل أهل بيت النّبيّ صلى اللّه عليه و آله و أنكر النّبوّة ، و جعل أمر النّبيّ صلى اللّه عليه و آله إرادة السلطنة دون إله و وحي منه ، فقال :

لعبت هاشم بالملك فلا
خبر جاء و لا وحي نزل

لست من خندف إن لم أنتقم
من بني أحمد ما كان فعل

« لا يقاس بآل محمّد صلى اللّه عليه و آله من هذه الأمّة أحد » في أيّ درجة كان من الرياسة أو الدّيانة .

في ( محاضرات الراغب ) قال عمر بن عبد العزيز يوما : من أشرف الناس ؟ و قد كان قام من عنده عليّ بن الحسين عليه السّلام ، فقالوا : أنتم . فقال : كلاّ ، إنّ أشرف النّاس هذا القائم من عندي آنفا ، من أحبّ الناس أن يكونوا منه و لم يحبّ أن يكون من أحد 2 .

و روى الطبري في كتاب المنصور إلى محمّد بن عبد اللّه بن الحسن : و ما ولد فيكم بعد وفاة النّبيّ صلى اللّه عليه و آله أفضل من عليّ بن الحسين و هو لامّ ولد ، و لهو خير من جدّك حسن بن حسن ، و ما كان فيكم بعده مثل ابنه محمّد بن عليّ وجدّته أمّ ولد ، و لهو خير من أبيك ، و لا مثل ابنه جعفر و جدّته أمّ ولد ، و لهو خير منك 3 .

و في كتاب المأمون إلى أهل الآفاق لمّا جعل الرّضا عليه السّلام ولي عهده بعد

-----------
( 1 ) رواه المرتضى في الشافي عنه كتاب الفتن من البحار : 76 ، و الطبرسي في الاحتجاج : 76 بفرق في اللفظ .

-----------
( 2 ) رواه الراغب في المحاضرات ، و ابن الجوزي في مناقبه عنهما مناقب ابن شهر آشوب 4 : 167 .

-----------
( 3 ) تاريخ الطبري 6 : 198 سنة 145 .

[ 582 ]

ذكر اختياره له من بين جميع الناس : أنّه فعل ذلك لمّا رأى من فضله البارع ،

و علمه الذائع ، و ورعه الظاهر الشائع ، و زهده الخالص النافع ، و تخليته من الدّنيا ، و تفّرده عن الناس ، و قد استبان له منه ما لم تزل الأخبار عليه مطبقة ،

و الألسن عليه متّفقة ، و الكلمة فيه جامعة ، و الأخبار واسعة ، و لمّا لم نزل نعرفه به من الفضل يافعا ، و ناشئا ، و حدثا ، و كهلا ، فلذلك عقد بالعهد و الخلافة من بعده ، واثقا بخيرة اللّه تعالى في ذلك ، إذ علم اللّه تعالى أنّه فعله إيثارا له و للدين 1 .

و روى ( العيون ) مسندا عن عباد بن صهيب قال : قلت للصادق جعفر بن محمّد عليه السّلام : أخبرني عن أبي ذر ، أهو أفضل أم أنتم أهل البيت ؟ فقال : يا بن صهيب كم شهور السنة ؟ فقلت : اثنا عشر شهرا . فقال : و كم الحرم ؟ قلت :

أربعة أشهر . قال : فشهر رمضان منها ؟ قلت : لا . قال : فشهر رمضان أفضل ، أم الأشهر الحرم ؟ فقلت : بل شهر رمضان . قال : فكذلك نحن أهل البيت ، لا يقاس بنا أحد 2 .

و روى ( غرر المرتضى ) أنّ نفيعا الأنصاري أراد حطّ موسى بن جعفر عليه السّلام فقال له : من أنت ؟ قال : يا هذا إن كنت تريد النسب فأنا ابن محمّد حبيب اللّه ، ابن إسماعيل ذبيح اللّه ، ابن إبراهيم خليل اللّه ، و إن كنت تريد البلد فهو الذي فرض اللّه على المسلمين و عليك إن كنت منهم الحجّ إليه ، و إن كنت تريد المفاخرة فو اللّه ما رضي مشركو قومي مسلمي قومك أكفّاء لهم ، حتّى قالوا : يا محمّد اخرج إلينا أكفّاءنا من قريش إلى أن قال و انصرف بخزي 3 .

فانصرف مخزيا .

-----------
( 1 ) نقل كتاب المأمون بتمامه ابن الصباغ في الفصول المهمة : 257 ، 258 .

-----------
( 2 ) أخرجه الصدوق في علل الشرائع : 177 ح 2 ، لا في عيون الأخبار ، و هو من سهو قلم الشارح .

-----------
( 3 ) أخرجه المرتضى في الغرر و الدرر ، و هو كتاب أماليه 1 : 199 المجلس 19 .

[ 583 ]

و قال الكميت :

عادلا غيرهم من النّاس طرا
بهم لا همام لي لا همام

و قال الأمير الميكالي : لا يقاس المهاوي بالمراقي ، و لا الأقدام بالتّراقي ،

و لا البحور بالسّواقي .

هذا ، و قال أبو عبيدة : كان أبو قيس بن رفاعة يفد سنة إلى النّعمان بن المنذر اللخمي ، و سنة إلى الحرث بن أبي شمر الغسّاني ، فقال له الحرث يوما و هو عنده : بلغني أنّك تفضّل النعمان عليّ . قال : كيف أفضّله عليك ؟ أبيت اللعن ، فو اللّه لقفاك أحسن من وجهه ، و أمّك أشرف من أبيه ، و لأمسك أفضل من يومه ، و لشمالك أفضل من يمينه ، و لحرمانك أنفع من بذله ، و لقليلك أكثر من كثيره .

« و لا يسوّى بهم من جرت نعمتهم عليه أبدا » و فيه عليه السّلام أنزل تعالى قوله :

اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الاسلام دينا . . . 1 ، و حيث إنّ المنعم عليه لا يمكن أن يكون مساويا للمنعم ،

و النّبيّ صلى اللّه عليه و آله و أهل بيته هم المنعمون ، و باقي الناس المنعم عليهم ، قال تعالى :

ضرب لكم مثلا من أنفسكم هل لكم من ما ملكت أيمانكم من شركاء في ما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم . . . 2 .

و قال الفرزدق في قصيدته في عليّ بن الحسين عليه السّلام :

أي الخلائق ليست في رقابهم
لأوّلية هذا أوله نعم

من يعرف اللّه يعرف أوّلية ذا
فالدين من بيت هذا ناله الامم

-----------
( 1 ) نزول الآية في علي عليه السّلام أخرجه ابن عساكر في ترجمة علي عليه السّلام 2 : 75 ح 757 ، و ابن مردويه و الخطيب عنهما الدر المنثور 2 : 259 ، و الحسكاني بطريقين في شواهد التنزيل 1 : 156 ، 158 ح 210 ، 213 ، عن أبي هريرة ، و في الباب عن أبي سعيد و غيره ، و الآية 3 من سورة المائدة .

-----------
( 2 ) الروم : 28 .

[ 584 ]

و قال المفيد : إنّ رجلا قال للسّجّاد : أخبرني بماذا فضلتم الناس جميعا و سدتموهم ؟ فقال له : أنا أخبرك بذلك ، اعلم أنّ النّاس كلّهم لا يخلون من أن يكونوا أحد ثلاثة : إمّا رجل أسلم على يد جدّنا رسول اللّه صلى اللّه عليه و آله ، فهو مولى لنا و نحن ساداته و إلينا يرجع بالولاء ، أو رجل قاتلناه فقتلناه فمضى إلى النّار ، أو رجل أخذنا منه الجزية عن يد و هو صاغر ، و لا رابع للقوم ، فأيّ فضل لم نحزه و شرف لم نحصله بذلك 1 .

و قال الخوئي : قال الصادق عليه السّلام لأبي حنيفة : ما هو عندك في قوله تعالى : ثمّ لتسألنّ يومئذ عن النّعيم 2 ؟ قال الأمن في السرب و صحّة البدن و القوت الحاضر . فقال عليه السّلام : يا أبا حنيفة لئن أوقفك اللّه يوم القيامة حتّى يسألك عن كلّ أكلة أكلتها أو شربة شربتها ليطولنّ و قوفك . قال : فما النعيم ،

جعلت فداك ؟ قال : النعيم نحن الذين أنقذ اللّه الناس بنا من الضلالة ، و بصّرهم بنا من العمى ، و علّمهم بنا من الجهل 3 .

و قال ابن أبي الحديد : لا ريب أنّ محمّدا صلى اللّه عليه و آله و أهله الأدنين من بني هاشم ، لا سيّما عليّ عليه السّلام ، أنعموا على الخلق كافّة بنعمة لا يقدّر قدرها ، و هي الدّعاء إلى الاسلام ، و الهداية إليه ، فمحمّد صلى اللّه عليه و آله و إن كان هدى الخلق بالدعوة التي قام بها بلسانه و يده ، و نصرة اللّه تعالى له بملائكته و تأييده ، و هو السّيّد المتبوع ، و المصطفى المنتخب الواجب الطاعة ، إلاّ أنّ لعليّ عليه السّلام من الهداية أيضا و إن كان ثانيا لأوّل ، و مصلّيا على أثر سابق ما لا يجحد ، و لو لم يكن إلاّ

-----------
( 1 ) رواه المفيد في العيون و المحاسن عنه الفصول المختارة : 7 .

-----------
( 2 ) التكاثر : 8 .

-----------
( 3 ) لم أجده في مظانه في شرح الخوئي ، و لكن رواه شرف الدين في كنز جامع الفوائد عنه البحار 24 : 59 ح 34 ،

و العياشي في تفسيره عنه مجمع البيان 10 : 534 ، و الراوندي في الدعوات عنه البحار 24 : 49 و غيرهم ، بل روى الخوئي في شرحه 1 : 242 رواية في هذا المعنى عن أبي خالد الكابلي .

[ 585 ]

جهاده بالسّيف أوّلا و ثانيا و ما كان بين الجهادين من نشر العلوم و تفسير القرآن و إرشاد العرب إلى ما لم تكن له فاهمة و لا متصوّرة لكفى في وجوب حقّه و سبوغ نعمه عليه السّلام .

فإن قيل : لا ريب في أنّ كلامه هذا تعريض بمن تقدّم عليه ، فأيّ نعمة له عليهم ؟ قيل : نعمتان : الاولى منهما الجهاد عنهم و هم قاعدون ، فإنّ من أنصف علم أنّه لو لا سيف علي عليه السّلام لاصطلم المشركون من أشار إليه و غيرهم من المسلمين ، و قد علمت آثاره في بدر ، و أحد ، و الخندق و خيبر و حنين ، و أنّ الشّرك فيها فغرفاه ، فلو لا أن سدّه بسيفه لا لتحم المسلمين كافّة ، و الثانية علومه التي لولاها لحكم بغير الصواب في كثير من الأحكام ، و قد اعترف له بذلك ، و الخبر مشهور : « لو لا عليّ لهلك عمر » إلى أن قال و اعلم أنّ عليًّا عليه السّلام كان يدّعي التقدّم على الكلّ ، و الشرف على الكلّ ، و النعمة على الكلّ بابن عمّه صلوات اللّه عليه و بنفسه و بأبيه أبي طالب عليهما السّلام ، فإنّ من قرأ علوم السّير عرف أنّ الإسلام لو لا أبو طالب لم يكن شيئا مذكورا . . . 1 .

« هم أساس الدّين » فبني الإسلام على خمس : الصلاة ، و الزكاة ، و صوم شهر رمضان ، و حجّ بيت اللّه ، و الولاية ، و هي أشدّها ، فإنّ تلك من الفروع ، و هذه من الاصول ، و أيضا فالأربعة الاولى قد تسقط عن بعض ، و الولاية لا تسقط عن أحد في وقت 2 .

و في ( الإرشاد ) عن أمير المؤمنين عليه السّلام : « و من لا يحبّنا لا ينفعه إيمانه ،

-----------
( 1 ) شرح ابن أبي الحديد 1 : 46 .

-----------
( 2 ) أخرجه الكليني بأربع طرق في الكافي 2 : 18 ، 21 ح 1 ، 3 ، 5 ، 8 ، و البرقي في المحاسن : 286 ح 429 ، و العياشي في تفسيره 1 : 191 ح 109 ، و الصدوق في الخصال : 277 ح 21 عن الباقر عليه السّلام : « بني الإسلام على خمس : على الصلاة و الزكاة و الصوم و الحجّ و الولاية . و لم يناد بشي‏ء كما نودي بالولاية » و للحديث طرق و ألفاظ غير ذلك .

[ 586 ]

و لا يتقبّل عمله ، و إن دأب في الليل و النّهار قائما و صائما » 1 .

« و عماد اليقين » في رسالة للجاحظ نقلها ( ينابيع الحنفي ) : هم معظّمون مكرّمون عند الناس بدون اختيارهم ، و المؤمنون بتعظيمهم و تكريمهم واثقون و موقنون ، فلهم سرّ كريم ، و كمال جسيم ، و شيم عجيب ، و عرق طيب ،

و فضل مبين ، و وقار متين ، و عرق تام ، و غصن باق ، و أصل ثابت ، و فرع نابت .

فلهذا لم يكتفوا و لم يقنعوا بذلك التعظيم و التكريم ، و اشتغلوا بالتكاليف الشداد ، و المحن الغلاظ ، و العبادات الشاقة ، و المجاهدات التّامة 2 .

« إليهم يفي‏ء الغالي ، و بهم يلحق التّالي » حيث إنّ النبيّ صلى اللّه عليه و آله جعلهم في الحديث المتواتر عدل الكتاب ، و السالك سبيلهم سالك سبيل الصواب ، فقال للناس : إنّي تارك فيكم الثقلين : كتاب اللّه و عترتي ، و إنّهما لن يفترقا حتّى يردا عليّ الحوض 3 .

« و لهم خصائص حقّ الولاية » على النّاس في محكم الآيات و مبرم الروايات ، و قضيّة العقول و الدّرايات ، قال تعالى : إنّما وليّكم اللّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 4 .

و قال الرّسول صلى اللّه عليه و آله لمجتمع الامة بإجماعهم : « أولست أولى بكم من أنفسكم ؟ قالوا : بلى . قال : من كنت مولاه فعليّ مولاه » 5 .

-----------
( 1 ) الإرشاد للمفيد : 129 في ذيل حديث .

-----------
( 2 ) ينابيع المودة للقندوزي : 155 عن فضائل بني هاشم للجاحظ .

-----------
( 3 ) هذا حديث الثقلين من الأحاديث المتواترة أخرجه جمع كثير ، منهم : مسلم في صحيحه 4 : 1873 ، 1874 ح 36 ،

37 ، و الترمذي في سننه 5 : 662 ، 663 ح 3786 ، 3788 ، و صاحب مسند زيد فيه : 404 ، و صاحب صحيفة الرضا فيها : 59 ح 83 .

-----------
( 4 ) المائدة : 55 .

-----------
( 5 ) هذا حديث الغدير من الأحاديث المتواترة أخرجه جمع كثير من المصنفين عن مائة و عشرين من أصحاب النّبيّ صلى اللّه عليه و آله فيما أعلم ، منهم ابن عساكر ، أخرجه بطرق كثيرة في ترجمة عليّ عليه السّلام 3 : 5 90 ح 503 593 .

[ 587 ]

و قال عبد اللّه بن جعفر كما في ( خلفاء ابن قتيبة ) لمّا أرسل معاوية إلى العباد له في بيعة ابنه يزيد : أمّا بعد ، فإنّ هذه الخلافة أخذ فيها بالقرآن . . . فأولو الأرحام بعضهم أولى ببعض في كتاب اللّه . . . 1 و إنّ أخذ فيها بسنّة رسول اللّه صلى اللّه عليه و آله فإنّ رسول اللّه أولى ، و أيم اللّه لو ولّوه بعد نبيّهم لوضعوا الأمر موضعه لحقّه و صدقه ، و لاطيع الرّحمن ، و عصي الشيطان ، و ما اختلف في الأمّة سفيان 2 .

و في ( عرائس الثعلبي ) في بابه الخامس روى يزيد الرّقاشي عن أنس بن مالك قال : صلّى بنا النّبيّ صلى اللّه عليه و آله صلاة الفجر ، فلمّا انفتل من الصلاة أقبل علينا بوجهه الكريم ، فقال : يا معاشر المسلمين من افتقد الشمس فليستمسك بالقمر ، و من افتقد القمر فليستمسك بالزّهرة ، و من افتقد الزهرة فليستمسك بالفرقدين . فقيل : يا رسول اللّه و ما الشمس و ما القمر و ما الزّهرة و ما الفرقدان ؟ فقال : أنا الشمس ، و عليّ القمر ، و فاطمة الزهرة ، و الحسن و الحسين الفرقدان في كتاب اللّه تعالى لا يفترقان حتّى يردا عليّ الحوض 3 .

« و فيهم الوصية » كونه عليه السّلام وصيّ النّبي صلى اللّه عليه و آله من المتواترات ، و قد نقل ابن أبي الحديد عن ( جمل أبي مخنف ) أشعارا متضمّنة لكونه عليه السّلام وصيّه صلى اللّه عليه و آله عن عبد اللّه بن أبي سفيان الهاشمي ، و ابن التّيهان ، و عمر بن حارثة الأنصاري ، و رجل أزدي ، و غلام ضبي من عسكر عائشة ، و عن سعد بن قيس الهمداني ، و زياد بن لبيد الأنصاري ، و حجر بن عدي الكندي ، و خزيمة بن ثابت الأنصاري ، و ابن بديل الخزاعي ، و عمرو بن أحيحة ،

-----------
( 1 ) الأنفال : 75 .

-----------
( 2 ) الامامة و السياسة لابن قتيبة 1 : 73 ، و النقل بتصرف .

-----------
( 3 ) العرائس للثعلبي : 9 .

[ 588 ]

و زجر بن قيس الجعفي 1 .

و نقل عن ( صفين نصر بن مزاحم ) أيضا أشعارا متضمّنة لكونه عليه السّلام وصيّه صلى اللّه عليه و آله عن الأشعث بن قيس ، و زحر بن قيس ، و جرير بن عبد اللّه البجلي ،

و عبد الرّحمن بن ذؤيب الأسلمي ، و المغيرة بن الحارث المطلبي ، و ابن عباس ،

و قال : إنّها بعض ما قيل في هذين الحربين ، فأمّا ما عداهما فإنّه يجلّ عن الحصر 2 .

قلت : و مما قيل في صفّين قول النّضر بن عجلان الأنصاري :

كيف التفرّق و الوصيّ إمامنا
لا كيف إلاّ حيرة و تخاذلا

أيضا :

و ذروا معاوية الغويّ و تابعوا
دين الوصيّ تصادفوه عاجلا

و من شواهده قول أمّ سنان المذحجية من وافدات معاوية :

أمّا هلكت أبا الحسين فلم تزل
بالحقّ تعرف هاديا مهديا

فاذهب عليك صلاة ربّك ما دعت
فوق الغصون حمامة قمريّا

قد كنت بعد محمّد خلفا كما
أوصى إليك بنا فكنت وفيّا

و ممّا قيل في الطف كما في ( الطبري ) قول الحجّاج بن مسروق مؤذّن الحسين عليه السّلام :

اليوم تلقى جدّك النبيّا
ثمّ أباك ذا الندى عليّا

ذاك الذي نعرفه وصيّا

3 .

-----------
( 1 ) نقله ابن أبي الحديد في شرحه 1 : 47 عن جمل أبي مخنف .

-----------
( 2 ) نقله ابن أبي الحديد في شرحه 1 : 49 عن صفين نصر ، و في وقعة صفين نقل أشعار الأشع : 23 ، 24 ، و أشعار جرير و عبد الرحمن و المغيرة بالترتيب في : 48 ، 382 ، 385 ، لكن ما روى عن زحر بن قيس فيه : 18 مروي عن جرير ،

و ما روى عن النعمان فيه : 365 مروي عن النضر بن عجلان الأنصاري ، و ما روى عن عبد اللّه بن عباس فيه : 416 مروي عن الفضل بن عباس ، و بين ألفاظ الأصل و رواية ابن أبي الحديد اختلاف كثير .

-----------
( 3 ) نقله بهذا اللفظ عن الطبري ابن شهر آشوب في مناقبه 4 : 103 ، و هو في تاريخ الطبري 4 : 336 سنة 61 بغير هذا اللفظ .

[ 589 ]

و يشهد له أيضا كما في ( الطبري ) قول الحسين عليه السّلام في مناشداته يوم الطف : ألست ابن بنت نبيّكم صلى اللّه عليه و آله و ابن وصيّه ؟ 1 .

و روى أحمد بن حنبل في ( فضائله ) كما في ( تذكرة سبط ابن الجوزي ) عن أنس : قلنا لسلمان الفارسي : سل رسول اللّه صلى اللّه عليه و آله من وصيّه ؟ فسأل سلمان رسول اللّه صلى اللّه عليه و آله ، فقال : من كان وصيّ موسى ؟ فقال : يوشع بن نون . قال : إنّ وصيّي و وارثي و منجز و عدي عليّ بن أبي طالب عليه السّلام 2 .

و قد قال الفضل بن العبّاس و قد رووه من طرقهم :

و كان وليّ الأمر بعد محمّد
عليّ و في كلّ المواطن صاحبه

وصيّ رسول اللّه حقّا و صهره
و أوّل من صلّى و ما ذمّ جانبه

3 و قال الباقر عليه السّلام : إنّ أوّل وصيّ كان على وجه الأرض هبة اللّه بن آدم ،

و ما من نبيّ مضي إلاّ و له وصيّ ، و إنّ عليّا عليه السّلام كان هبة اللّه لمحمّد ، و وارث علم الأوصياء و علم من كان قبله 4 .

قال ابن أبي الحديد بعد نقله الأبيات الّتي قيلت في الجمل و في صفّين في كونه عليه السّلام وصيّ النّبيّ صلى اللّه عليه و آله : لا ريب عندنا أنّ عليّا عليه السّلام كان وصيّ النّبيّ صلى اللّه عليه و آله و إن خالف في ذلك من هو منسوب عندنا إلى العناد ، و لسنا نعني بالوصيّة النّصّ على الخلافة ، و لكنّ امورا اخرى لعلّها إذا لمحت أشرف و أجلّ 5 .

قلت : فإن أراد بالخلافة مجرّد السلطنة الدّنيوية و هو المفهوم من كلام

-----------
( 1 ) تاريخ الطبري 4 : 322 سنة 61 ضمن خطبة .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 43 .

-----------
( 3 ) مناقب ابن شهر آشوب : 52 .

-----------
( 4 ) أخرجه الكليني في الكافي 1 : 224 ح 2 ، و النقل بتقطيع ، و رواه عن الباقر عليه السّلام عن النّبي صلى اللّه عليه و آله .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 46 ، و لكنه قبل نقل الأبيات لا بعده .

[ 590 ]

فاروقهم لمّا أراد بيعة صاحبه صدّيقهم في قوله له : « رضيك النّبي لديننا في تقديمك للصلاة بنا فكيف لا نرضاك لدنيانا » فجعل الخلافة سلطنة دنيويّة ،

و دون إمامة الجماعة الذين قالوا هم : « صلّ خلف كلّ برّ و فاجر » فأي فضل لشيخيهم ، فالسّلاطين في الدّنيا كثيرة ؟ و إن أراد الخلافة الإلهية ، فكيف تستلزم الوصاية الأشرف و الأجلّ منها دونها ، و الخلافة لازم الوصاية ، و لا يمكن انفكاك اللازم من الملزوم ؟

و ما يفعل بما اتّفقوا على روايته أنّه لمّا نزل : و أنذر عشيرتك الأقربين 1 جمع بني عبد المطّلب و كانوا أربعين ، و قال لهم : أيّكم يوازرني على هذا الأمر يكن أخي و وصيّي و وزيري و وارثي و خليفتي بعدي . فلم يجبه أحد منهم ، فقام عليّ عليه السّلام و هو أصغرهم يومئذ سنّا فقال : أنا أوازرك يا رسول اللّه . فقال له : اجلس فأنت أخي و وصيّي و وزيري و وارثي و خليفتي من بعدي 2 .

و زاد الجزري في ( تاريخه ) : قال عليّ عليه السّلام : فأخذ النّبيّ صلى اللّه عليه و آله برقبتي ، ثمّ قال : إنّ هذا أخي و وصيي و خليفتي فيكم ، فاسمعوا له و أطيعوا . فقام القوم يضحكون و يقولون لأبي طالب : قد أمرك أن تسمع لابنك و تطيع 3 .

فجمع صلى اللّه عليه و آله بين الوصاية و لازمها و هو الخلافة .

-----------
( 1 ) الشعراء : 214 .

-----------
( 2 ) أخرجه أحمد في مسنده 1 : 111 ، و النسائي في الخصائص : 86 ، و الطبري بطريقين في تاريخه 2 : 62 ، 63 ، و ابن إسحاق في المغازي و البزار في مسنده ، و البيهقي و أبو نعيم كلاهما في الدلائل عنهم الكاف الشاف 3 : 340 ، و سعيد بن منصور في سننه ، و الطحاوي و الضياء في المختارة عنهم منتخب كنز العمال 5 : 42 ، 43 ، و ابن أبي حاتم و ابن مردويه عنهما الدر المنثور 5 : 97 ، و ابن عساكر بستّ طرق في ترجمة عليّ عليه السّلام 1 : 97 104 ح 133 140 ،

و الحسكاني بطريقين في شواهد التنزيل 1 : 371 ح 514 ، و : 420 ح 580 .

-----------
( 3 ) الكامل لابن الأثير الجزري 2 : 63 .

[ 591 ]

ثمّ لو لم تكن الوصاية مستلزمة للخلافة ، لم أنكرتها عايشة مع تواترها ؟ و لذا يقول الأزدي من أصحابه عليه السّلام كما في ( جمل أبي مخنف ) لعايشة و قد نقله ابن أبي الحديد نفسه :

أعايش خلّي عن عليّ و عيبه
بما ليس فيه إنّما أنت والده

وصيّ رسول اللّه من دون أهله
و أنت على ما كان من ذاك شاهده

1 و قد قال أيضا على نقله :

هذا عليّ و هو الوصي
آخاه يوم النّجوة النّبيّ

و قال هذا بعدي الوليّ
وعاه واع و نسى الشقيّ

2 و روى مسلم و البخاري أنّه ذكر عند عائشة أنّ النّبيّ صلى اللّه عليه و آله أوصى إلى عليّ قالت : و متى أوصى ، و من يقول ذلك ؟ قيل : إنّهم يقولون . قالت : من يقوله ؟

لقد دعا بطست ليبول و أنّه بين سحري و نحري ، فمات و ما شعرت 3 .

ادّعت لإنكار وصايته أنّ النّبيّ صلى اللّه عليه و آله مات مكشوف العورة ، ثمّ يقال لها :

موته بين سحرك و نحرك في وقت بوله ، أيّ ملازمة بينه و بين عدم وصايته إليه ؟ فإنّه صلى اللّه عليه و آله جعله وصيّه و خليفته أوّل بعثته ، كما عرفت في ما مرّ ، و بعده إلى حين وفاته ، حسبما دلّ عليه آثار أخر ، قبل تلك الساعة التي ادّعيت أنت في موته حين بوله بين سحرك و نحرك .

و لو لم تكن الوصاية مستلزمة للخلافة ، كيف أنكرها شرحبيل و ابن أبي أوفى ؟

روى الجوهري في ( سقيفته ) : أنّ طلحة بن مصرف قال لشرحبيل : إنّ

-----------
( 1 ) شرح ابن أبي الحديد 1 : 48 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 48 .

-----------
( 3 ) أخرجه البخاري في صحيحه 2 : 125 ، و 3 : 95 ، و مسلم في صحيحه 3 : 1257 ح 19 و غيرهما ، مرّ نقله في العنوان 2 من هذا الفصل .

[ 592 ]

الناس يقولون : إنّ النّبيّ صلى اللّه عليه و آله أوصى إلى عليّ . فقال : أبو بكر يتأمّر على وصيّ رسول اللّه 1 .

و روى مسلم و البخاري : أنّ طلحة بن مصرف قال لابن أبي أوفي : هل أوصى رسول اللّه صلى اللّه عليه و آله ؟ قال : لا . قال : فكيف أمر المسلمين بالوصيّة و لم يوص ؟ قال : أوصى بكتاب اللّه . و قال طلحة بن مصرف : قال الهزيل بن شرحبيل : أبو بكر كان يتأمّر على وصيّ رسول اللّه 2 .

و قول ابن أبي الحديد : « و إن خالف في ذلك من هو منسوب إلى العناد » إن أراد به شرحبيل و ابن أبي أوفى المتقدّمين فلعلّهما أنكراه لا عنادا ، بل لكون التفرقة بين الملزوم و اللازم خلاف العقل . نعم ، أمّ مؤمنيهم أنكرته عنادا أيضا له عليه السّلام ، فمع خروجها عليه عليه السّلام جرأة على اللّه و رسوله كانت لا تستطيع أن تذكر اسم أمير المؤمنين عليه السّلام بغضا ، كما صرّح به ابن عبّاس 3 ، و لمّا بلغها بيعة الناس له عليه السّلام تمنّت سقوط السماء على الأرض 4 ، و لمّا بلغها قتله عليه السّلام سجدت فرحا و مدحت قاتله 5 ، مع تواتر قول النّبيّ صلى اللّه عليه و آله فيه عليه السّلام : « اللهمّ وال من والاه و عاد من عاداه » 6 ، و لازمه كونها عدوّة اللّه .

ثمّ إذا لم يكن المراد من الوصاية الخلافة ، فأيّ معنى لكونه وصيّه ؟

-----------
( 1 ) السقيفة للجوهري : 49 و غيره .

-----------
( 2 ) حديث ابن أبي أوفي أخرجه البخاري في صحيحه 2 : 125 ، و 3 : 95 ، و مسلم في صحيحه 3 : 1256 ح 16 ، 17 و غيرهما ، لكن مع هذا الذيل أخرجه ابن ماجه في سننه 2 : 900 ح 2696 ، و الدارمي في سننه 2 : 403 و غيرهم .

-----------
( 3 ) رواه البخاري بطرق في صحيحه 1 : 49 ، 122 ، 126 ، و 2 : 91 ، و 3 : 92 ، و 4 : 12 ، و مسلم بطرق في صحيحه 1 : 311 ، 312 ح 90 92 و غيرهما .

-----------
( 4 ) الامامة و السياسة لابن قتيبة 1 : 52 و تاريخ اليعقوبي 2 : 180 .

-----------
( 5 ) روى سجودها أبو الفرج في المقاتل : 27 ، و روى مدح قاتله هو في المصدر : 26 ، و الطبري في تاريخه 4 : 115 سنة 40 .

-----------
( 6 ) هذا ذيل بعض ألفاظ حديث الغدير مرّ تخريجه في شرح فقرة « و لهم خصائص » في العنوان 4 من هذا الفصل .

[ 593 ]

فإن قيل : إنّه كان وصيّا في أمواله .

قلنا : إنّ صدّيقهم قال : إنّ النبيّ صلى اللّه عليه و آله قال : « نحن معاشر الأنبياء لا نورّث ،

ما تركناه صدقة » 1 فلم يكن له مال حتّى يكون وصيّا في ماله .

قال الكراجكي : و من عجيب أمرهم أنّهم إذا طرقتهم الحجج الجليّة في أنّ النّبي صلى اللّه عليه و آله لم يمض من الدّنيا إلاّ عن وصيّة ، و أنّه أوصى إلى أمير المؤمنين عليه السّلام دون سائرهم ، و سمعوا بمدح أمير المؤمنين عليه السّلام بذلك في كلامه و حجاجه لخصومه ، و ذكره له في خطبة على منبر رسول اللّه صلى اللّه عليه و آله ،

و احتجاج أهل بيته و شيعته من الأنصار بذلك في فضله ، و ما نظمته فيه الشعراء و سارت الرّكبان فيه . قالوا عند ذلك : لسنا نجحد أن عليًّا عليه السّلام وصيّ الرّسول صلى اللّه عليه و آله ، و لا ننكر ما قد اشتهر من شهادة القوم بوصيّته ، و لكن النّبيّ صلى اللّه عليه و آله إنّما أوصى إليه بما كان له في يده يتملّكه و يحويه ، و لم يوص إليه بأمر الأمّة كلّها ، و لا تعدّت وصيّته إليه أمور تركته و أهله إلى غيرها . ثمّ يدّعون بعد ذلك أنّ جميع ما خلّفه صدقة ، و أنّه لا يورّث كما يورّث من سواه . فليت شعري ، بماذا أوصى إذا كان جميع ما خلّفه صدقة ، و لم يكن أوصى بحفظ الشريعة و القيام بأمر الأمة ؟ فإنّ هذا ممّا يتحيّر فيه ذوو البصيرة 2 و كيف لا يكون وصيّه خليفته و هو بمنزلته ؟

روى نصر بن مزاحم في ( صفّينه ) و هو منهم و الخطيب الناصبي في ( تاريخ بغداده ) عن عقيصا قال : كنّا مع عليّ عليه السّلام في مسيره إلى الشام ، حتّى إذا كنّا بظهر الكوفة من جانب هذا السواد عطش النّاس و احتاجوا إلى الماء ،

-----------
( 1 ) أخرجه البخاري في مواضع من صحيحه 2 : 185 ، 301 ، و 3 : 17 ، 55 و 4 : 164 ، و مسلم بثلاث طرق في صحيحه 3 : 1380 ، 1381 ح 52 54 ، و أبو داود بثلاث طرق في سننه 3 : 142 ح 2968 2970 و غيرهم عن أبي بكر ، و في الباب عن عمر و عثمان و طلحة و الزبير و عائشة و عبد الرحمن و سعد و أبي هريرة و غيرهم .

-----------
( 2 ) قاله الكراجكي في رسالة التعجب : 4 و النقل بتقطيع .

[ 594 ]

فانطلق بنا عليّ عليه السّلام حتّى أتى بنا على صخرة ضرس من الأرض كأنّها ربضة عنز ، فأمرنا فاقتلعناها فخرج لنا ماء فشرب الناس منه وارتووا ، ثمّ أمرنا فأكفأناها عليه و سار الناس حتّى إذا مضينا قليلا ، قال عليّ عليه السّلام : أفيكم أحد يعلم مكان هذا الماء الذي شربتم منه ؟ قالوا : نعم يا أمير المؤمنين . قال :

فانطلقوا إليه فانطلق منّا رجال ركبانا و مشاة فاقتصنا الطريق حتّى انتهينا إلى المكان الذي نرى أنّه فيه ، فطلبناه فلم نقدر على شي‏ء ، حتى إذا عيل علينا انطلقنا إلى دير قريب منّا فسألناهم أين الماء الذي هو عندكم ؟ قالوا : ما قربنا ماء . قلنا : بلى ، إنّا شربنا منه . قالوا : أنتم شربتم منه ؟ قلنا : نعم . قال صاحب الدير : ما بني هذا الدير إلاّ بذلك الماء ، و ما استخرجه إلاّ نبيّ ، و أو وصيّ نبيّ 1 .

و روى بسنده قوي عن جويرية : أنّه عليه السّلام لمّا رجع من النهروان و وصل إلى بابل قال : إنّ هذه أرض ملعونة قد عذّبت في الدّهر ثلاث مرّات ، و لا يحلّ النبيّ و لا وصيّ نبيّ أن يصلّي بها 2 .

و روى ابن مردويه و هو من حفّاظهم عن النّبيّ صلى اللّه عليه و آله أنّه قال : إنّ اللّه تعالى اختار من كلّ أمّة نبيّا و اختار لكلّ نبيّ وصيّا ، فأنا نبيّ هذه الأمّة ، و عليّ وصيّي في عترتي و أهل بيتي و امّتي من بعدي 3 .

و روى ابن المغازلي الشافعي عن النّبيّ صلى اللّه عليه و آله قال : انتهت الدعوة إليّ و إلى عليّ لم يسجد أحد منّا لصنم قطّ ، فاتّخذني اللّه نبيّا و اتّخذ عليّا وصيّا 4 .

-----------
( 1 ) وقعة صفين لابن مزاحم : 144 ، و تاريخ بغداد للخطيب 12 : 305 .

-----------
( 2 ) رواه شرف الدين في كنز جامع الفوائد عنه الفتن من البحار : 573 مسندا ، و الصدوق في الفقيه 1 : 130 ح 12 مجردا ،

و النقل بتقطيع .

-----------
( 3 ) أخرجه ابن مردويه في مناقبه عنه الطرائف 1 : 25 ، و الخوارزمي عن طريق ابن مردويه في مناقبه : 89 في ذيل حديث .

-----------
( 4 ) أخرجه ابن المغازلي في مناقبه : 276 في ذيل الحديث 322 .

[ 595 ]

و حيث إنّ المراد من ( الدعوة ) في الخبر دعاء إبراهيم عليه السّلام في قوله :

و من ذريّتي قال لا ينال عهدي الظالمين 1 فلازمه عدم صحّة خلافة شيخيهم اللذّين شاخا في عبادة الأصنام .

و روى ابن أبي الحديد نفسه في موضع من كتابه عن طرقهم أنّ النبيّ صلى اللّه عليه و آله قال : كنت أنا و عليّ نورا بين يدي اللّه عزّ و جلّ قبل أن يخلق آدم بأربعة عشر ألف عام ، فلمّا خلق آدم قسّم ذلك فيه و جعله جزأين ، فجزء أنا ،

و جزء عليّ ، ثمّ انتقلنا حتّى صرنا في عبد المطلّب فكانت لي النّبوّة و لعليّ الوصيّة 2 .

و قال ابن عبد ربّه في ( عقده ) بعد ذكر فضائل أمير المؤمنين عليه السّلام .

و قال له النبيّ صلى اللّه عليه و آله : أما ترضى أن تكون منّي بمنزلة هارون من موسى غير أنّه لا نبيّ بعدي : و بهذا الحديث سمّت الشيعة عليّا عليه السّلام الوصي ، و تأوّلوا فيه أنّه استخلفه على أمّته إذ جعله منه بمنزلة هارون من موسى ، لأنّ هارون كان خليفة موسى على قومه إذا غاب عنهم .

و قال السيّد الحميري :

إنّي أدين بما دان الوصيّ به
و شاركت كفّه كفّي بصفّينا

3 و لمّا بعث أمير المؤمنين عليه السّلام ابن عبّاس لمحاجّة الخوارج قالوا له كما في ( المسترشد ) و غيره : نقمنا على صاحبك خصالا كلّها موبقة إلى أن قال : قال عليه السّلام لهم : و أمّا قولكم : إنّي كنت وصيّا فضيّعت الوصيّة ، فأنتم

-----------
( 1 ) البقرة : 124 .

-----------
( 2 ) هذا حديث سلمان نقله ابن أبي الحديد في شرحه 2 : 340 ح 14 عن فردوس الديلمي بتمامه و عن مسند أحمد و فضائله بحذف ذيله ، أما مسند أحمد فلم يوجد فيه ، و أما الكتابان فروى عنهما تذكرة الخواص : 46 ، و ينابيع المودة : 10 ، و في الباب عن علي عليه السّلام و أبي ذر و جابر و أبي هريرة و عثمان .

-----------
( 3 ) العقد الفريد لابن عبد ربه 5 : 58 .

[ 596 ]

كفرتم و قدّمتم عليّ غيري ، و أزلتم الأمر عنّي ، و لم أك أنا كفرت بكم ، و ليس على الأوصياء الدعاء إلى أنفسهم ، و إنّما يدعو الأنبياء إلى أنفسهم ، و الوصي مدلول عليه مستغن عن الدعاء إلى نفسه ، و قد قال تعالى : . . . و للّه على الناس حجّ البيت من استطاع إليه سبيلا . . . 1 لو ترك الناس الحجّ لم يكن البيت ليكفر لأنّ اللّه تعالى قد نصّبه لهم علما ، و كذلك نصبّني علما ، حيث قال : يا عليّ أنت بمنزلة الكعبة يؤتي اليها ، و لا تأتي 2 .

« و الوراثة » لمّا حجّ هارون الرشيد و نزل المدينة اجتمع إليه بنو هاشم و بقايا المهاجرين و الأنصار ، فقال لهم هارون : قوموا بنا إلى زيارة النّبيّ صلى اللّه عليه و آله ثمّ نهض معتمدا على يد الكاظم عليه السّلام حتّى انتهى إلى القبر ، فقال : السّلام عليك يا رسول اللّه ، السلام عليك يا ابن عمّ . افتخارا له على القبائل الّذين حضربوا معه ، و استطالة عليهم بالنّسب ، فنزع عليه السّلام يده من يده ثمّ تقدّم فقال : السّلام عليك يا رسول اللّه ، السلام عليك يا أبه . فتغيّر لون الرشيد ، ثمّ قال : إنّ هذا لهو الفخر الجسيم 3 .

و قال المنصور للصادق عليه السّلام : زعم أوغاد الشام و أوباش العراق أنّك حبر الدّهر و ناموسه ، و حجّة المعبود ، و ترجمانه ، و عيبة علمه ، و ميزان قسطه ، و مصباحه الذي يقطع به الطالب عرضة الظلمة إلى فضاء النور ، و أنّ اللّه لا يقبل من عامل جهل حقّك في الدّنيا عملا ، و لا يرفع له يوم القيامة وزنا ،

فنسبوك إلى غير جدّك ، و قالوا فيك ما ليس فيك . فقل ، فإنّ أوّل من قال الحقّ لجدّك ، و أوّل من صدّقه عليه أبوك ، فأنت حريّ بأن تقتص آثارهما ، و تسلك

-----------
( 1 ) آل عمران : 97 .

-----------
( 2 ) المسترشد : 86 88 .

-----------
( 3 ) الإرشاد للمفيد : 297 ، و كامل الزيارات لابن قولويه : 18 ح 7 ، و تذكرة الخواص لسبط ابن الجوزي : 350 و غيرها ،

و النقل بالمعنى .

[ 597 ]

سبيلهما . فقال أبو عبد اللّه عليه السّلام : أنا فرع من فروع الزّيتونة ، و قنديل من قناديل بيت النّبوّة ، و سليل الرسالة ، و أديب السّفرة ، و ربيب الكرام البررة ، و مصباح من مصابيح المشكاة التي فيها نور النور ، و صفوة الكلمة الباقية في عقب المصطفين إلى يوم الحشر . . . 1 .

و في ( خلفاء ابن قتيبة ) قال الحسين عليه السّلام لمعاوية لمّا دعاه إلى البيعة لابنه يزيد في جملة كلامه عليه السّلام له : و منعتنا عن آبائنا تراثا ، و لقد لعمر اللّه أورثنا الرّسول صلى اللّه عليه و آله ولادة إلى أن قال : فنظر معاوية إلى ابن عبّاس فقال : ما هذايا بن عباس ، و لما عندك أدهى و أمرّ ؟ فقال ابن عبّاس : لعمر اللّه ، إنّها لذرّية الرّسول ، و أحد أصحاب الكساء ، و في البيت المطهّر 2 .

« الآن إذ رجع الحقّ إلى أهله و نقل إلى منتقله » قال ابن أبي الحديد : يبعد عندي أن تكون مقولة عقيب انصرافه عليه السّلام من صفّين ، لأنّه انصرف عنها و قتئذ مضطرب الأمر منتشر الحبل بواقعة التحكيم و مكيدة ابن العاص ، و ما تمّ لمعاوية عليه من الاستظهار ، و ما شاهد في عسكره من الخذلان ، و هذه الكلمات لا تقال في مثل هذه الحال ، و أخلق بها أن تكون قيلت في ابتداء بيعته قبل أن يخرج من المدينة إلى البصرة ، و أنّ الرّضي نقل ما وجد و حكى ما سمع ، و الغلط من غيره 3 .

قلت : يتمّ ما قال لو كان قوله عليه السّلام : « الآن » إشارة إلى حين الرّجوع من صفّين ، و من أين ذلك ؟ و الظاهر كونه ظرفا لفعل مقدّر يقتضيه المقام كما في قوله تعالى : . . . الآن و قد عصيت قبل . . . 4 . و لم يذكر الرّضي رحمه اللّه صدر الكلام

-----------
( 1 ) بحار الأنوار للمجلسي 10 : 216 ح 18 عن كتاب الاستدراك .

-----------
( 2 ) الامامة و السياسة لابن قتيبة 1 : 186 ، 187 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 47 .

-----------
( 4 ) يونس : 91 .

[ 598 ]

حيث قال « منها » حتّى يتّضح المرام .

هذا ، و قال ابن أبي الحديد أيضا قوله عليه السّلام : « إذ رجع الحقّ إلى أهله » يقتضي أن يكون فيها قبل : في غير أهله .

و نقول : إنّه عليه السّلام كان أولى لا على وجه النّصّ ، بل الأفضلية ، لكنّه ترك حقّه لما علمه من المصلحة ، و ما تفرّس فيه هو و المسلمون من اضطراب الإسلام ، و انتشار الكلمة لحسد العرب له و ضغنهم عليه 1 .

قلت : ما قاله مغالطة ، فإنّ الاضطراب إنّما كان من قبل المتقدّمين عليه و أتباعهم ، فلو كان لك حقّ و منعك منه جمع عدوانا و بغيا و حسدا و سكتّ اضطرارا ، هل يكون ذلك دليلا على صواب المانعين ؟ بل كان تقدّم أولئك سببا لانقلاب العرب و ارتدادهم ، حيث رأوا الأمر في غير أهله .

قال الحطيئة :

أطعنا رسول اللّه ما كان حاضرا
فوا لهفتا ما بال دين أبي بكر

أ يورثها بكرا إذا مات بعده
فتلك و بيت اللّه قاصمة الظّهر

و لقد ردّت عليهم سيّدة نساء العالمين لما قالوا : إنّهم بادروا بإقامة أبي بكر خوف الفتنة بقولها : « . . . ألا في الفتنة سقطوا و إنّ جهنّم لمحيطة بالكافرين » 2 .

و أيّ فتنة كانت أفتن من فتنة عملهم من أخذ الحقّ من أهله ، و نارها مشتعلة إلى يوم القيامة ، و دخانها مظلم إلى يوم لا تنفع النّدامة ؟ و كيف لا ،

و أحضروا النّار لإحراق أهل بيت العصمة ؟ و لو كانوا أقرّوا الحقّ في أهله لخضعت له العرب و اعترفت .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 46 ، و النقل بالمعنى .

-----------
( 2 ) بلاغات النساء للبغدادي : 25 ضمن خطبة لها عليهما السّلام ، و الآية 49 من سورة التوبة .

[ 599 ]

قال أعثم الكوفي في ( تاريخه ) في قصّة أهل حضرموت : إنّ زياد بن لبيد و سم إبلا من شابّ من حضرموت بسمة الصّدقات و أرسلها في نعمها ،

فحضر الشاب و قال له : خلّ عن هذا أعطك خيرا منه . فما قبل منه ، فذهب إلى حارثة بن سراقة الذي كان أحد كبراء تلك الدّيار ، و قال له : أريد أن تشفع لي في ذلك . فجاءه حارثة في ذلك فاعتذر بأنّه بعد و سمعه بسمة الصّدقات لا يمكنه تبديلها ، فغضب حارثة ، و جاء إلى آبال الصدقة ، و قال للشّاب : حلّ إبلك و اذهب بها إلى بيتك ، و لو تكلّم أحد نجيبه بالسّيف ، كنّا مطيعا لصاحب الرّسالة مادام كان حيّا ، فلمّا توفّي لو كان خليفته من أهل بيته كنّا مطيعين له ، و أمّا ابن أبي قحافة فأنّى له الإمارة علينا ؟ و أنشد شعرا في تولّيه لأهل البيت و تبرّيه من أبي بكر ، و أرسل بذلك إلى زياد ، فلمّا سمع ذلك زياد خاف و شخص إلى المدينة ، و بعث من الطريق شعرا في تهديدهم ، فقالت قبائل كندة : اجمعوا أطرافكم و احفظوا بلادكم ، فإنّ العرب لا ترضى بتقديم تيم ، و لا يدعون سادات بطحاء أهل بيت النّبوّة و مستحقّي الخلافة ، و لو كان ينبغي أن يكون الأمر خارجا من بني هاشم لم يكن أحد أولى به منّا ، لأنّ آباءنا كانوا ملوك الأرض إلى أن قال : فذهب زياد إلى بني زبيد و شكا إليهم من كندة ، و دعاهم إلى طاعة أبي بكر ، فقالوا له : يا زياد لم تدعونا إلى طاعة رجل لم يوص الرّسول صلى اللّه عليه و آله أحدا بطاعته ، و لم يذكر في أمره شيئا ؟ فقال لهم : صدقتم ، و لكن اتّفقت جماعة المسلمين على تقديمه باجتهادهم . فقالوا له : لم يجتهدوا في تقديم أهل بيت نبيّهم ، و كان هذا الأمر حقّا لهم حيث يقول تعالى : . . . و أولو الأرحام بعضهم أولى ببعض في كتاب اللّه . . . 1 . فقال لهم زياد : إنّ المهاجرين و الأنصار كانوا أعلم منكم . قالوا : لا و اللّه ، بل حسدوا أهل بيت

-----------
( 1 ) الأنفال : 75 .

[ 600 ]

نبيّهم و أخذو الحقّ من مستحقّه ، و نحن نعلم يقينا أنّ الرّسول صلى اللّه عليه و آله لم يقبض حتّى عيّن خليفة له من أهل بيته . . . 1 .

و قول ابن أبي الحديد : « كان أولى لا على وجه النّصّ » مضحك ، فإنّه غير نصّ الغدير الذي ليس نصّ أصرح منه ، الذي الّف مجلّدات فيه ، في ما ورد من طرقهم فيه نصّ صلى اللّه عليه و آله عليه عليه السّلام من ساعة بعثته كما عرفت من تفسير قوله تعالى : و أنذر عشيرتك الأقربين 2 إلى حين وفاته خصوصا و عموما قولا و عملا ، . . . و لكن تعمى القلوب التي في الصدور 3 .

هذا ، و ممّا قيل في رجوع الحقّ إلى أهله و لو كان ادّعاء قول داود بن عليّ العباسي في أوّل موسم ملكوا : فالآن حين أخذ القوس باريها ، و عادت النّبل إلى النّزعة ، و رجع الملك في نصابه .

و قيل في خلع المستعين و بيعة المعتزّ بعد خلع أخيه المنتصر له عن ولاية عهد أبيه المتوكّل : فردّه اللّه إلى حاله ، و ردّها اللّه إلى حالها ، و لم يكن أوّل عارية ردّت على رغم إلى آلها .

و في ( رسائل الصخري ) : أم أهنّى‏ء الملك ثبّت اللّه أركانه ، كما نضّر به مكانه فقد آب إليه رونقه ، و زال عن أمره رنقه .

هذا و قال ابن أبي الحديد في قوله عليه السّلام : « و نقل إلى منتقله » : المنتقل :

مصدر ، و في الكلام تقدير ، و الأصل موضع منتقله 4 .

قلت : بل المنتقل اسم مكان ، ففي المزيد فيه المصدر الميمي ، و المفعول و اسم المكان واحد ، فلا يحتاج إلى تكلّف تقدير .

-----------
( 1 ) الفتوح لابن الاعثم 1 : 55 و النقل بالمعنى .

-----------
( 2 ) الشعراء : 214 .

-----------
( 3 ) الحج : 46 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 46 .

[ 601 ]


بهج الصباغة في شرح نهج البلاغة ج2 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان رقم الصفحة

تتمّة الفصل الرّابع في خلق آدم عليه السّلام 1

العنوان 3 من الخطبة 190 : « الحمد للّه الّذي لبس العزّ و الكبرياء . . . » 1

العنوان 4 من الخطبة 190 : « و لا تكونوا كالمتكبّر على ابن امّه من غير فضل . . . » 12

الفصل الخامس في النّبوّة العامّة 23

العنوان 1 من الخطبة 89 : « و اصطفى سبحانه من ولده أنبياء أخذ على الوحي . . . » 25

العنوان 2 من الخطبة 89 : « و لم يخلّهم بعد أن قبضه ممّا يؤكّد عليهم حجّة ربوبيّته . . . » 42

العنوان 3 من الخطبة 92 : « فاستودعهم من أفضل مستودع . . . » 43

العنوان 4 من الخطبة 142 : « بعث اللّه رسله بما خصّهم به من وحيه . . . » 47

العنوان 5 من الخطبة 181 : « الحمد للّه المعروف من غير رؤية . . . » 49

العنوان 6 من الخطبة 190 : « فلو رخّص اللّه من الكبر لأحد من عباده . . . » 55

العنوان 7 من الخطبة 158 : « و إن شئت ثنّيت بموسى كليم اللّه عليه السّلام 74

العنوان 8 من الخطبة 199 : « أيّها النّاس لا تستوحشوا في طريق الهدى لقلّة أهله . . . » 80

العنوان 9 من الخطبة 180 : « أوصيكم عباد اللّه بتقوى اللّه الّذي ألبسكم الرّياش . . . » 95

الفصل السّادس في النّبوّة الخاصّة 121

العنوان 1 من الخطبة 1 : « على ذلك نسلت الفروق . . . » 123

العنوان 2 من الخطبة 2 : « أحمده استتماما لنعمته . . . » 143

العنوان 3 من الخطبة 26 : « أنّ اللّه بعث محمّدا صلى اللّه عليه و آله و سلم نذيرا للعالمين . . . » 154

العنوان 4 من الخطبة 87 : « أرسله على حين فترة من الرّسل . . . » 173

[ 602 ]

و في الخطبة 156 : « أرسله على حين فترة من الرّسل . . . » 174

العنوان 5 من الخطبة 92 : « حتّى أفضت كرامة اللّه سبحانه إلى محمّد صلى اللّه عليه و آله و سلم . . . » 180

العنوان 6 من الخطبة 93 : « بعثه و النّاس ضلاّل في حيرة . . . » 194

العنوان 7 من الخطبة 94 : « مستقرّه خير مستقرّ . . . » 197

العنوان 8 من الخطبة 103 : حتّى بعث اللّه محمّدا صلى اللّه عليه و آله و سلم شهيدا و بشيرا و نذيرا . . . » 203

العنوان 9 من الخطبة 33 : « أنّ اللّه بعث محمّدا صلى اللّه عليه و آله و سلم و ليس أحد من العرب . . . » 207

من الخطبة 102 : « أمّا بعد ، فإنّ اللّه سبحانه و تعالى بعث محمّدا صلى اللّه عليه و آله و سلم . . . » 207

العنوان 10 من الخطبة 106 : « اختاره من شجرة الأنبياء . . . » 123

العنوان 11 من الخطبة 149 : « و استعينه على مداحر الشّيطان و مزاجره . . . » 217

العنوان 12 من الخطبة 159 : « بعثه بالنّور المضي‏ء ، و البرهان الجلّي . . . » 222

العنوان 13 من الخطبة 176 : « و أشهد ألاّ إله إلاّ اللّه غير معدول به . . . » 230

العنوان 14 من الخطبة 171 : « أمين وحيه ، و خاتم رسله . . . » 237

العنوان 15 من الخطبة 188 : « أحمده شكرا لأنعامه . . . » 238

العنوان 16 من الخطبة 189 : « و أشهد أنّ محمّدا عبده و رسوله . . . » 240

العنوان 17 من الخطبة 183 : « و أشهد أنّ محمّدا عبده و رسوله الصّفيّ . . . » 242

العنوان 18 من الخطبة 193 : « و أشهد أنّ لا إله إلاّ اللّه ، شهادة إيمان و إيقان » 248

العنوان 19 من الخطبة 194 : « بعثه حين لا علم قائم ، و لا منار ساطع . . . » 250

العنوان 20 من الخطبة 196 : « و أشهد أنّ محمّدا نجيب اللّه . . . » 251

العنوان 21 من الخطبة 196 : « ثمّ أنّ اللّه بعث محمّدا صلى اللّه عليه و آله و سلم بالحقّ . . . » 252

العنوان 22 من الخطبة 211 : « أرسله بالضّياء ، و قدّمه في الاصطفاء . . . » 257

العنوان 23 من الخطبة 229 : « فصدع بما أمر ، و بلّغ رسالات ربّه . . . » 259

العنوان 24 من الخطبة 131 : « أرسله على حين فترة من الرّسل . . . » 262

العنوان 25 من الخطبة 114 : « أرسله داعيا إلى الحقّ . . . » 266

العنوان 26 من الخطبة 98 : « الحمد للّه النّاشر من الخلق فضله . . . » 268

من الخطبة 82 : « و أشهد أنّ محمّدا عبده و رسوله . . . » 268

من الخطبة 89 : « حتّى تمّت بنبيّنا محمّد صلى اللّه عليه و آله و سلم حجّته . . . » 268

العنوان 27 من الخطبة 190 : « و اعتبروا بحال ولد إسماعيل و بني إسحاق . . . » 271

العنوان 28 من الخطبة 84 : « و عمّر فيكم نبيّه أزمانا . . . » 313

[ 603 ]

العنوان 29 من الخطبة 70 : « اللّهمّ داحي المدحوّات ، و داعم المسموكات . . . » 317

من الخطبة 104 : « حتّى أورى قبسا لقابس . . . » 318

العنوان 30 من الحكمة 361 : « إذا كانت لك إلى اللّه سبحانه حاجة . . . » 333

العنوان 31 من الخطبة 192 : « نحمده على ما وفّق له من الطّاعة . . . » 345

العنوان 32 من الكتاب 9 : « فأراد قومنا قتل نبيّنا . . . » 354

العنوان 33 في آخر فصل اختار غريب كلامه عليه السّلام من الباب الثالث : « كنّا

إذا احمرّ البأس اتّقينا برسول اللّه صلى اللّه عليه و آله و سلم . . . » 376

العنوان 34 من الخطبة 56 : « و قد كنّا مع رسول اللّه صلى اللّه عليه و آله و سلم ، نقتل آباءنا . . . » 383

العنوان 35 من الخطبة 95 : « لقد رأيت أصحاب محمّد صلى اللّه عليه و آله و سلم . . . » 397

العنوان 36 من الخطبة 96 : « إنّ أولى النّاس بالأنبياء أعلمهم بما جاؤوا . . . » 403

العنوان 37 من الخطبة 212 : « و أشهد أنّ محمّدا عبده و سيّد عباده . . . » 409

العنوان 38 من الخطبة 234 : « فجعلت أتّبع مأخذ رسول اللّه صلى اللّه عليه و آله و سلم . . . » 419

العنوان 39 من الخطبة 158 : « و قد كان من رسول اللّه صلى اللّه عليه و آله و سلم كاف لك . . . » 426

العنوان 40 من الخطبة 107 : « قد حقّر الدّنيا و صغّرها ، و أهونها و هوّنها . . . » 442

العنوان 41 من الخطبة 190 : « و لقد قرن اللّه به صلى اللّه عليه و آله و سلم من لدن أن كان فطيما . . . » 447

العنوان 42 من الخطبة 190 : « و لقد كنت معه صلى اللّه عليه و آله و سلم لمّا أتاه الملأ . . . » 451

العنوان 43 من الحكمة 16 : « . . . إنّما قال ذلك و الدّين قلّ . . . » 481

العنوان 44 من الخطبة 233 : « بأبي أنت و أمّي لقد انقطع بموتك ما لم ينقطع . . . » 484

العنوان 45 الحكمة 292 : « . . . إنّ الصّبر لجميل إلاّ عنك . . . » 502

العنوان 46 من الحكمة 473 : « . . . الخضاب زينة و نحن قوم في مصيبة . . . » 506

العنوان 47 الحكمة 88 : « كان في الأرض أمانان من عذاب اللّه . . . » 507

الفصل السّابع في الإمامة العامّة 513

العنوان 1 من الحكمة 147 : « اللّهمّ بلى ، لا تخلو الأرض من قائم للّه بحجّة . . . » 515

العنوان 2 من الخطبة 86 : « أمّا بعد ، فإنّ اللّه لم يقصم جبّاري دهر قطّ إلاّ . . . » 534

العنوان 3 من الخطبة 129 : « و قد علمتم انّه لا ينبغي أن يكون الوالي . . . » 555

العنوان 4 من الخطبة 2 : « . . . هم موضع سرّه ، و لجأ أمره . . . » 572


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

الجزء الرابع
الفصل الثامن في الإمامة الخاصة
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فهرس المطالب


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الرابع

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

الفصل الثامن في الإمامة الخاصة


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

1

من الكتاب ( 21 ) وَ مِنْهُ فَإِنَّهُ لاَ سَوَاءَ إِمَامُ اَلْهُدَى وَ إِمَامُ اَلرَّدَى وَ وَلِيُّ ؟ اَلنَّبِيِّ ص1 ؟

وَ عَدُوُّ ؟ اَلنَّبِيِّ ص ؟ وَ لَقَدْ قَالَ لِي ؟ رَسُولُ اَللَّهِ ص ؟ إِنِّي لاَ أَخَافُ عَلَى أُمَّتِي مُؤْمِناً وَ لاَ مُشْرِكاً أَمَّا اَلْمُؤْمِنُ فَيَمْنَعُهُ اَللَّهُ بِإِيمَانِهِ وَ أَمَّا اَلْمُشْرِكُ فَيَقْمَعُهُ اَللَّهُ بِشِرْكِهِ وَ لَكِنِّي أَخَافُ عَلَيْكُمْ كُلَّ مُنَافِقِ اَلْجَنَانِ عَالِمِ اَللِّسَانِ يَقُولُ مَا تَعْرِفُونَ وَ يَفْعَلُ مَا تُنْكِرُونَ قول المصنّف : و منه : انّما قال : « و منه » لأنّ قبله « فإن استطعتم يا أهل مصر أن تصدّق أقوالكم أفعالكم ، و أن يتوافق سرّكم و علانيتكم ، و لا يخالف ألسنتكم قلوبكم ، فافعلوا . عصمنا اللّه و إيّاكم ، و سلك بنا و بكم المحجّة الوسطى ، و إيّاكم و دعوة الكذّاب ابن هند ، و تأمّلوا و اعلموا ».

قوله عليه السّلام : « فإنّه لا سواء ، إمام الهدى و إمام الردى » : أي : الهلكة . قال ( ابن أبي الحديد ) يعنى عليه السّلام بإمام الهدى ، نفسه ، و بإمام الردى ، معاوية كما قال تعالى

-----------
( 1 ) قال الشارح ، و يأتي في العناوين 32 ، 33 ، 34 من الفصل التاسع كلامه عليه السلام في المهدي عليه السلام .

[ 4 ]

و جعلناهم أئمّة يدعون إلى النار 1 .

قلت : إنّه عليه السلام و إن قال ذلك ، و كان في قباله معاوية في ذلك الوقت إلاّ أنّه عليه السلام أراد بإمام الردى غيره مطلقا ، معاوية و الثلاثة المتقدّمة عليه ، ففي رواية الثقفي لعهده عليه السلام إلى محمّد بن أبي بكر الّذي هذا الكلام جزء منه و قد نقله ( ابن أبي الحديد ) نفسه عند قوله عليه السلام : « و قد أردت تولية مصر هاشم بن عتبة » :

« و اعلموا عباد اللّه إنّكم ان اتقيتم ربّكم ، و حفظتم نبيّكم في أهل بيته ، فقد عبدتموه بأفضل ما عبد ، و ذكرتموه بأفضل ما ذكر ، و شكرتموه بأفضل ما شكر ، و أخذتم بأفضل الصبر ، و جاهدتم بأفضل الجهاد ، و إن كان غيركم أطول صلاة منكم ، و أكثر صياما ، إذ كنتم أتقى للّه ، و أنصح لأولياء اللّه من آل محمّد صلّى اللّه عليه و آله و سلّم و أخشع » 2 .

و هل كان معاوية إلاّ تابعا لهم ، و سالكا سبيلهم ، و في كتاب معاوية إلى محمّد ابن أبي بكر و كان ازرى على معاوية قيامه في قباله عليه السلام « فإن يك ما نحن فيه صوابا فأبوك أوّله ، و إن يك جورا فأبوك أسّه ، و نحن شركاؤه و بهديه أخذنا ، و بفعله اقتدينا ، فعب أباك ما بدا لك أو دع » .

و فيه أيضا « ذكرت حق ابن أبي طالب و قديم سوابقه و قرابته من نبي اللّه ، و نصرته له و مواساته إيّاه في كل خوف و هول ، إلى أن قال : و قد كنّا و أبوك معنا في حياة من نبيّنا ، نرى حق ابن أبي طالب لازما لنا ، و فضله مبرزا علينا . فلمّا اختار اللّه لنبيّه ما عنده ، كان أبوك و فاروقه أوّل من ابتزّه و خالفه ، على ذلك اتّفقا و اتّسقا ، ثم دعواه إلى أنفسهم فأبطأ عنهما و تلكأ

-----------
( 1 ) شرح ابن أبي الحديد 3 : 450 ، و الآية 41 من سورة القصص .

-----------
( 2 ) رواه الثقفي في الغارات 1 : 236 و نقله عنه ابن أبي الحديد في شرحه 2 : 26 شرح الخطبة 66 .

[ 5 ]

عليهما فهمّا ، به الهموم ، و أرادا به العظيم ، فبايع و سلّم لهما لا يشركانه و لا يطلعانه على سرّهما حتّى قبضا » رواه المسعودي و نصر بن مزاحم و أشار إليه الطبري لكنّه كفّ عن نقله عنادا و قال : لا تحتمله العامة 1 .

كما أنّ ما قاله من أنه عليه السلام أراد بامام الهدى نفسه ، صحيح ، لكن لم يرد نفسه بالخصوص بل مع عترته ، و كان عليه السلام ميزانا في تمييز المؤمنين من المنافقين من عهد النبي صلّى اللّه عليه و آله و سلم ، و قد قال تعالى لنبيه صلّى اللّه عليه و آله و سلّم فيه و في عترته :

إنّما أنت منذر و لكلّ قوم هاد 2 .

« و وليّ النبيّ صلّى اللّه عليه و آله و سلّم » قال تعالى : إنّما وليّكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 3 .

قال سبط ابن الجوزي في ( تذكرته ) : ذكر الثعلبي في ( تفسيره ) عن السدّي ، و عتبة بن أبي حكيم ، و غالب بن عبد اللّه قالوا : انزلت آية إنّما وليكم اللّه في عليّ عليه السلام مرّ به سائل و هو في المسجد راكع فأعطاه خاتمه 4 .

و روى الثعلبي أيضا مسندا عن أبي ذر قال : صلّيت يوما صلاة الظهر في المسجد و النبيّ صلّى اللّه عليه و آله و سلّم حاضر فقام سائل فسأل . فلم يعطه أحد شيئا إلى أن قال فقال النبيّ صلّى اللّه عليه و آله و سلّم : اللهم و أنا محمّد صفيّك و نبيّك فاشرح لي صدري ،

و يسّر لي أمري ، و اجعل لي وزيرا من أهلي عليّا اشدد به أزري أو قال ظهري ،

قال أبو ذر : فو اللّه ما استتم الكلام حتّى نزل جبرئيل عليه السلام من عند اللّه تعالى فقال : يا محمّد اقرأ إنّما وليّكم اللّه و رسوله و الذين آمنوا الّذين يقيمون

-----------
( 1 ) رواه المسعودي في مروج الذهب 3 : 12 و ابن مزاحم في وقعة صفين : 119 و البلاذري في انساب الاشراف 2 :

396 و اشار اليه الطبري في تاريخه 3 : 557 سنة 36 .

-----------
 ( 2 ) الرعد : 7 .

-----------
 ( 3 ) المائدة : 55 .

-----------
 ( 4 ) تذكرة الخواص : 15 .

[ 6 ]

الصلاة و يؤتون الزكاة و هم راكعون 1 .

و قال النبي صلّى اللّه عليه و آله و سلّم في المتواتر : « من كنت مولاه فعلي مولاه » قال سبط ابن الجوزي في ( تذكرته ) : روى أحمد بن حنبل في ( مسنده ) و في ( فضائله ) ،

و الترمذي في ( سننه ) عن زاذان قال : سمعت عليّا عليه السلام يقول في الرحبة و هو ينشد الناس : انشد اللّه رجلا سمع النبيّ صلّى اللّه عليه و آله و سلّم يقول في يوم غدير خم : من كنت مولاه فعلي مولاه ، فقام ثلاثة عشر رجلا من الصحابة فشهدوا أنّهم سمعوا النبي صلّى اللّه عليه و آله و سلّم يقول ذلك 2 .

و روى في فضائله عن رياح بن حارث قال : جاء رهط إلى على عليه السلام فقالوا : السلام عليك يا مولانا و كان بالرحبة فقال : كيف أكون مولاكم و أنتم قوم عرب ؟ قالوا : سمعنا النبيّ صلّى اللّه عليه و آله و سلّم يقول يوم غدير خم : « من كنت مولاه فعليّ مولاه » قال رياح : فقلت : من هؤلاء ؟ فقيل : نفر من الأنصار فيهم أبو أيوب الأنصاري صاحب النبيّ صلّى اللّه عليه و آله و سلم 3 .

و عن عبد الملك بن عطية العوفي قال : أتيت زيد بن أرقم فقلت له : إنّ ختنا لي حدّثني عنك بحديث في شأن علي عليه السلام يوم الغدير و أنا أحبّ أن أسمعه منك فقال : إنّكم معشر أهل العراق فيكم ما فيكم ، فقلت : ليس عليك منّي بأس فقال : نعم . كنّا بالجحفة ، فخرج النبي صلّى اللّه عليه و آله و سلّم علينا ظهرا و هو آخذ بعضد علي عليه السلام فقال : أيّها الناس ألستم تعلمون أنّي أولى بالمؤمنين من أنفسهم ؟

فقالوا : بلى ، فقال : « من كنت مولاه فعليّ مولاه » قالها أربع مرات 4 .

و عن البراء بن عازب قال : كنّا مع النبي صلّى اللّه عليه و آله و سلّم فنزلنا بغدير خم ، فنودي

-----------
( 1 ) تذكرة الخواص : 15 . و الآية 55 من سورة المائدة .

-----------
( 2 ) تذكرة الخواص : 28 .

-----------
( 3 ) تذكرة الخواص : 29 .

-----------
( 4 ) تذكرة الخواص : 29 .

[ 7 ]

فينا الصلاة جامعة ، و كسح للنبي صلّى اللّه عليه و آله و سلّم بين شجرتين ، فصلّى الظهر و أخذ بيد علي عليه السلام و قال : « اللهم من كنت مولاه فهذا مولاه » قال : فلقيه عمر بعد ذلك فقال : هنيئا لك يا ابن أبي طالب ، أصبحت و أمسيت مولاي و مولى كلّ مؤمن و مؤمنة 1 .

و في ( تاريخ أعثم الكوفي ) و هو من رجالهم أيضا أنّ ابن الزبير لمّا كان يحثّ خالته على الخروج ، و أنكر أن يكون النّبيّ صلّى اللّه عليه و آله و سلّم قال : إنّ عليّا وليّ الناس قالت له امّ سلمة : إن لم تكن سمعت ذلك فهذه خالتك عائشة سلها هل النبي صلّى اللّه عليه و آله و سلّم قال لعلي عليه السلام أنت خليفتي في حياتي ، و بعد مماتي ؟ فقالت عائشة : نعم . سمعت ذلك 2 .

و في ( استيعاب ابن عبد البر ) : روى بريدة و أبو هريرة ، و جابر ، و البراء بن عازب ، و زيد بن أرقم كل واحد منهم عن النبي صلّى اللّه عليه و آله و سلّم أنّه قال يوم غدير خم : « من كنت مولاه فعلي مولاه ، اللهمّ و ال من والاه و عاد من عاداه » 3 .

و في ( اسد الغابة ) عن عبد الرحمن بن أبي ليلى قال : شهدت عليّا في الرحبة يناشد الناس : انشد اللّه من سمع النبي صلّى اللّه عليه و آله و سلّم يقول يوم غدير خم : « من كنت مولاه فعلي مولاه » لما قام ، قال عبد الرحمن : فقام اثنا عشر بدريّا كأنّي أنظر إلى أحدهم عليه سراويل فقالوا : نشهد أنّا سمعنا النبي صلّى اللّه عليه و آله و سلّم يقول يوم غدير خم : « الست أولى بالمؤمنين من أنفسهم و أزواجي أمهاتهم ؟ قلنا : بلى فقال : « من كنت مولاه فعليّ مولاه اللهمّ و ال من والاه و عاد من عاداه » 4 .

« و عدوّ النبي صلّى اللّه عليه و آله و سلّم » قال ابن أبي الحديد : جعل أمير المؤمنين عليه السلام

-----------
( 1 ) تذكرة الخواص : 29 .

-----------
( 2 ) الفتوح لابن أعثم 2 : 282 و النقل بتلخيص .

-----------
( 3 ) الاستيعاب 3 : 36 .

-----------
( 4 ) اسد الغابة 4 : 28 .

[ 8 ]

معاوية عدوّ النبيّ صلّى اللّه عليه و آله و سلّم لكونه عدوّه عليه السلام و قد قال صلّى اللّه عليه و آله و سلّم له : « وليّك وليّي ،

و وليّي وليّ اللّه ، و عدوّك عدوّي ، و عدوّي عدوّ اللّه » و لأن دلائل النفاق كانت ظاهرة عليه من فلتات لسانه ، و من أفعاله ، و قد قال أصحابنا في هذا المعنى أشياء كثيرة فلتطلب من كتبهم خصوصا من كتب شيخنا أبي عبد اللّه و كتب أبي جعفر الاسكافي و أبي القاسم البلخي 1 .

قلت : و ان صحّ ما قاله من كون معاوية عدوا للنبي صلّى اللّه عليه و آله و سلّم بما ذكره من القياس إلاّ أنه كان عدوّا له صلّى اللّه عليه و آله و سلّم بالأساس أيضا . روى المسعودي في ( مروجه ) : أنّ المغيرة بن شعبة قال لمعاوية : بلغت أملك ، فلو أظهرت عدلا .

فقال له : إنّ أخا هاشم يصرّح به في كل يوم خمس مرات « أشهد ان محمّدا رسول اللّه » فأيّ أمل يبقى مع هذا لا امّ لك لا و اللّه إلاّ دفنا دفنا 2 .

و في ( الطبري ) عن كتاب المأمون الذي أمر بإنشائه في لعن معاوية « و منه الحديث المرفوع المشهور أنّه صلّى اللّه عليه و آله و سلّم قال : إن معاوية في تابوت من نار في أسفل درك منها ينادي يا حنان يا منان ( فيقال له ) آلآن و قد عصيت قبل و كنت من المفسدين » 3 ؟

و في ( صفين نصر بن مزاحم ) مسندا عن رجل شامي صحابي قال :

سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : « شرّ خلق اللّه خمسة : ابليس ، و ابن آدم الّذي قتل أخاه ، و فرعون ذو الأوتاد ، و رجل من بني اسرائيل ردّهم عن دينهم ، و رجل من هذه الامّة يبايع على كفره عند باب لدّ » قال الرجل : إنّي لمّا رأيت معاوية بايع عند باب لدّ ذكرت قول النبي صلّى اللّه عليه و آله و سلّم فلحقت بعلي عليه السلام فكنت معه 4 .

-----------
( 1 ) قاله ابن أبي الحديد في شرحه 3 : 450 و النقل بالمعنى .

-----------
( 2 ) رواه المسعودي في مروج الذهب 3 : 454 و النقل بتصرف .

-----------
( 3 ) رواه الطبري في تاريخه 8 : 186 سنة 284 .

-----------
( 4 ) رواه ابن مزاحم في وقعة صفين : 217 .

[ 9 ]

« و لقد قال لي رسول اللّه صلّى اللّه عليه و آله و سلّم : إنّي لا أخاف على أمّتي مؤمنا و لا مشركا ، أمّا المؤمن فيمنعه اللّه بإيمانه ، و أمّا المشرك فيقمعه اللّه ( أي يقهره و يذلّه ) بشركه ،

و لكنّي أخاف عليكم كلّ منافق الجنان ، عالم اللّسان ، يقول ما تعرفون ، و يفعل ما تنكرون » لقد صدق صلوات اللّه عليه فكل فتنة كانت في الإسلام كانت من المسلمين الّذين وصفهم عليه السلام ، جعل النبي صلّى اللّه عليه و آله و سلّم أبا بكر كصاحبه في جيش اسامة لئلاّ يوجب الفتنة بعده ، فتخلّف عنه مع تأكيداته حتّى لعن المتخلّف عن الجيش ، حتّى ينال الإمرة ، و لمّا نال مرامه أراد التلبيس على الناس بأنه لا بدّ أن يجري أمر النبي صلّى اللّه عليه و آله و سلّم في الجيش .

فروى كاتب الواقدي في ( طبقاته ) عن ابن عمر ، أنّ النبيّ صلّى اللّه عليه و آله و سلّم بعث سرية فيهم أبو بكر و عمر ، و استعمل عليهم اسامة . فكان الناس طعنوا فيه .

فبلغ ذلك النبيّ صلّى اللّه عليه و آله و سلّم فصعد المنبر . فحمد اللّه و أثنى عليه ، و قال : إنّ الناس قد طعنوا في إمارة اسامة و قد كانوا طعنوا في إمارة أبيه من قبله ، و إنّهما لخليقان لها الخبر 1 .

و في ( الطبري ) : نادى منادي أبي بكر من بعد الغد من متوفّى النبي صلّى اللّه عليه و آله و سلّم ليتمّ بعث اسامة ، ألا لا يبقينّ بالمدينة أحد من جند اسامة إلاّ خرج إلى عسكره بالجرف 2 .

و فيه أيضا قال أبو بكر : لو خطفتني الكلاب و الذئاب لم أردّ قضاء قضى به النبيّ صلّى اللّه عليه و آله و سلّم 3 .

و فيه أيضا ان عمر قال له : ان الأنصار أمروني أن ابلغك و إنّهم يطلبون

-----------
( 1 ) طبقات ابن سعد 2 ، ق 2 : 41 و 4 ، ق 1 : 46 .

-----------
( 2 ) تاريخ الطبري 2 : 460 سنة 11 .

-----------
( 3 ) تاريخ الطبري 2 : 462 سنة 11 .

[ 10 ]

إليك أن تولّي أمرهم رجلا أقدم سنّا من اسامة . فوثب أبو بكر و كان جالسا فأخذ بلحية عمر و قال له : ثكلتك امك و عدمتك يا ابن الخطاب استعمله النّبيّ ،

و تأمرني أن أنزعه 1 .

و هذا عمر ، يقول النبي صلّى اللّه عليه و آله و سلّم : إيتوني بدواة و صحيفة أكتب لكم كتابا لن تضلّوا بعده أبدا . فقال : دعوه إنّه ليهجر 2 .

و في ( طبقات كاتب الواقدي ) عن ابن عباس قال : قال النبي صلّى اللّه عليه و آله و سلّم : هلمّ اكتب لكم كتابا لن تضلّوا بعده . فقال عمر : انّ رسول اللّه قد غلبه الوجع و عندكم القرآن حسبنا كتاب اللّه إلى أن قال .

فكان ابن عباس يقول : ان الرزية كل الرزية ما حال بين رسول اللّه و بين أن يكتب لهم ذلك الكتاب من اختلافهم و لغطهم 3 .

ثم يقول ذلك الرجل من ولهه بزعمهم بعد قبض النبي صلّى اللّه عليه و آله و سلّم : انّه ما مات و لكنّه غاب . ففي ( الطبري ) : لما توفي النبيّ صلّى اللّه عليه و آله و سلّم قام عمر فقال : إنّ رجالا من المنافقين يزعمون أنّ رسول اللّه توفّي ، و إنّ رسول اللّه و اللّه ما مات ، و لكنّه ذهب إلى ربه كما ذهب موسى بن عمران فغاب عن قومه أربعين ليلة . ثم رجع بعد أن قيل قد مات ، و اللّه ليرجعن رسول اللّه . فليقطّعنّ أيدي رجال و أرجلهم ،

يزعمون أن رسول اللّه مات 4 .

و انّما فعل ذلك ليصل إليه أبو بكر و كان غائبا حتى يدبّر أمر السقيفة ،

و في كتاب ابن عباس الى الحسن عليه السلام بعد أبيه « و اعلم أنّ عليّا أباك عليه السلام إنّما رغب الناس عنه إلى معاوية أنه آسى بينهم في الفي‏ء ، و سوّى بينهم في

-----------
( 1 ) تاريخ الطبري 2 : 462 سنة 11 .

-----------
( 2 ) أخرج هذا الحديث جماعة منهم البخاري في صحيحه 1 : 32 و 4 : 7 و 271 و مسلم في صحيحه 3 : 1259 ح 22 .

-----------
( 3 ) طبقات ابن سعد 2 ، ق 2 : 37 .

-----------
( 4 ) تاريخ الطبري 2 : 442 سنة 11 .

[ 11 ]

العطاء ، فثقل عليهم ، و اعلم أنّك تحارب من حارب اللّه و رسوله في ابتداء الإسلام حتّى ظهر امر اللّه فلمّا وحّد الرب و محق الشرك ، و عزّ الدين ، أظهروا الايمان و قرأوا القرآن مستهزئين بآياته ، و قاموا إلى الصلاة و هم كسالى ،

و أدّوا الفرائض و هم لها كارهون فلمّا رأوا أنّه لا يعزّ في الدين إلاّ الأتقياء الأبرار ، توسّموا بسيما الصالحين ليظنّ المسلمون بهم خيرا ، فما زالوا بذلك حتّى شركوهم في أماناتهم ، و قالوا : حسابهم على اللّه فإن كانوا صادقين فإخواننا في الدين ، و إن كانوا كاذبين كانوا بما اقترفوا هم الأخسرين ، و قد منيت باولئك ، و بأبنائهم و بأشباههم ، و اللّه ما زادهم طول العمر إلاّ غيّا ، و لا زادهم ذلك لأهل الدين إلاّ مقتا » 1 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 33 ) أَمَا وَ اَللَّهِ إِنْ كُنْتُ لَفِي سَاقَتِهَا حَتَّى وَلَّتْ بِحَذَافِيرِهَا مَا عَجَزْتُ وَ لاَ جَبُنْتُ وَ إِنَّ مَسِيرِي هَذَا لِمِثْلِهَا فَلَأَنْقُبَنَّ اَلْبَاطِلَ حَتَّى يَخْرُجَ اَلْحَقُّ مِنْ جَنْبِهِ مَا لِي وَ ؟ لِقُرَيْشٍ ؟ وَ اَللَّهِ لَقَدْ قَاتَلْتُهُمْ كَافِرِينَ وَ لَأُقَاتِلَنَّهُمْ مَفْتُونِينَ وَ إِنِّي لَصَاحِبُهُمْ بِالْأَمْسِ كَمَا أَنَا صَاحِبُهُمُ اَلْيَوْمَ من الخطبة ( 102 ) وَ اَيْمُ اَللَّهِ لَقَدْ كُنْتُ مِنْ سَاقَتِهَا حَتَّى تَوَلَّتْ بِحَذَافِيرِهَا وَ اِسْتَوْثَقَتْ قِيَادَهَا مَا ضَعُفْتُ وَ لاَ جَبُنْتُ وَ لاَ خُنْتُ وَ لاَ وَهَنْتُ وَ اَيْمُ اَللَّهِ لَأَبْقُرَنَّ اَلْبَاطِلَ حَتَّى أُخْرِجَ اَلْحَقَّ مِنْ خَاصِرَتِهِ أقول : قاله عليه السلام في ذى قار لمّا أراد الجمل كما صرّح به في الأوّل .

« و أيم اللّه » في الثاني بمعنى « أما و اللّه » في الاول .

-----------
( 1 ) رواه المدائني ، و عنه شرح ابن أبي الحديد 4 : 8 و غيره .

[ 12 ]

قال الجوهري : أيمن اللّه اسم وضع للقسم قال : و ربما حذفوا منه النون فقالوا : أيم اللّه و أيم اللّه أيضا بكسر الهمزة 1 .

« إن كنت » في الأوّل بمعنى « لقد كنت » في الثاني لأنّ « ان » فيه مخففة من الثقيلة .

« لفي ساقتها » و في الثاني « من ساقتها » كما في ( ابن أبي الحديد و ابن ميثم ) 2 و ( الخطّيّة ) لا « في ساقتها » كما في ( المصرية ) ، و ساقة جمع سائق كقادة في قائد من ساقة الجيش ، و في ( الأساس ) : رأيته يكرّ في سوق الحرب :

أي في حومة القتال و وسطه 3 .

« حتّى » هكذا في ( المصرية ) ، و الصواب : « حتّى تولت » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 و كما في الثاني : أي : انقضت .

« بحذافيرها » : أي بأسرها و تمامها و جميع نواحيها .

قوله عليه السلام في الثاني « و استوثقت قيادها » هكذا في المصرية ، و الصواب « و استوسقت في قيادها » كما في ( ابن أبي الحديد و ابن ميثم و الخطبة ) 5 و في ( المصباح ) قال الخليل : القود أن يكون الرجل أمام الدابة آخذا بقيادها إلى أن قال و المقود بكسر الميم : الحبل يقاد به و الجمع مقاود ، و القياد مثل المقود الخ 6 و استوسقت : أي اجتمعت و انتظمت .

قوله عليه السلام فيهما « ما ضعفت » هكذا في ( المصرية ) و في ( ابن أبي الحديد )

-----------
( 1 ) صحاح اللغة 6 : 2221 مادة ( يمن ) ، و النقل بتقطيع .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 199 لكن لفظ شرح ابن ميثم 3 : 21 مثل المصرية أيضا .

-----------
( 3 ) أساس البلاغة : 225 مادة ( سوق ) .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 1 : 176 و شرح ابن ميثم 2 : 72 « ولت » أيضا .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 2 : 199 و شرح ابن ميثم 3 : 21 .

-----------
( 6 ) المصباح المنير 2 : 203 مادة ( قود ) .

[ 13 ]

و لكن في ( ابن ميثم و الخطية ) 1 : « ما عجزت » ، و كيف كان فالمراد أنه عليه السلام لم يعجز و لم يضعف في سياقة غزوات الإسلام و سلطته كما عجز و ضعف باقيهم .

و في ( الإرشاد ) روى أصحاب الآثار عن الحسن بن صالح عن الأعمش عن أبي اسحاق عن ابن أبي عبد اللّه الجدلي قال : سمعت أمير المؤمنين عليه السلام يقول : لمّا عالجت باب خيبر جعلته مجنّا لي . فقاتلتهم به . فلمّا أخزاهم اللّه وضعت الباب على حصنهم طريقا ، ثم رميت به في خندقهم . فقال له رجل : لقد حملت منه ثقلا . فقال : ما كان إلاّ مثل جنّتى الّتي في يدي في غير ذلك المقام ،

و فيه يقول الشاعر :

إنّ امرأ حمل الرتاج بخيبر
يوم اليهود بقدرة لمؤيّد

حمل الرتاج رتاج باب قموصها
و المسلمون و أهل خيبر حشّد

فرمى به و لقد تكلف ردّه
سبعون كلهم له يتشدّد

ردّوه بعد تكلّف و مشقّة
و مقال بعضهم لبعض ارددوا 2

« و لا جبنت » : أي : كما جبنوا ، ففي خيبر أخذ الراية أوّلا ، الأوّل ثمّ الثاني و رجعا منهزمين يجبّنان أصحابهما و يجبّنهما أصحابهما .

و في ( الإرشاد ) : روى أبو محمّد الحسن بن جمهور قال : قرأت على أبي عثمان المازني الشاعر :

بعث النبي براية منصورة
عمر بن حنتمة الدلام الأدلما
فمضى بها حتى إذا برزوا له
دون القماص ثنى و هاب و أحجما

-----------
( 1 ) لفظ شرح ابن أبي الحديد 2 : 176 و 199 ، و أيضا شرح ابن ميثم 2 : 72 ، و 3 : 21 « ضعفت » نعم في بعض نسخ شرح ابن ميثم في الاول « عجزت » .
-----------
( 2 ) الإرشاد : 67 .

[ 14 ]

فأتى النبي براية مردودة
الا تخوف عارها فتذمما
فبكى النبي له و انّبه بها
و دعا امرأ حسن البصيرة مقدما

فغدا بها في فيلق و دعا له
ألاّ يصد بها و ألاّ يهزما

فزوى اليهود الى القموص و قد كسا
كبش الكتبية ذا غرار مخذما

و ثنى بناس بعدهم فقراهم
طلس الذئاب و كل نسر قشعما 1

« و لا خنت و لا وهنت » كما خان و وهن غيري ، و في ( السير ) : لما انصرف النبي صلّى اللّه عليه و آله و سلّم من احد إلى المدينة استقبلته فاطمة عليها السلام و معها إناء فيه ماء فغسل به وجهه و لحقه علي عليه السلام و قد خضب الدم يده إلى كتفه و معه ذو الفقار ،

فناوله فاطمة عليها السلام و قال لها : خذي هذا السيف . فقد صدقني اليوم و أنشأ يقول .

أفاطم هاك السيف غير ذميم فلست برعديد و لا بمليم لعمري لقد أعذرت في نصر أحمد و طاعة رب بالعباد عليم اميطي دماء القوم عنه فإنّه سقى آل عبد الدار كأس حميم و قال لها النبي صلّى اللّه عليه و آله و سلّم : « خذيه يا فاطمة فقد أدّى بعلك ما عليه ، و قد قتل اللّه بسيفه صناديد قريش » 2 ، فإذا كان النبي صلّى اللّه عليه و آله و سلّم لمّا بعث اللّه تعالى كما قال قبل هذا الكلام ساق الناس حتّى بوّأهم محلّتهم ، و بلّغهم منجاتهم فاستقامت قناتهم ، و اطمأنت صفاتهم ، و كان أمير المؤمنين عليه السلام كما قال هنا معينا له من أوّله إلى آخره ، و المتصدّي لغزواته عليه السلام بلا ضعف و لا جبن و لا خيانة و لا وهن ، كغيره ممّن ادّعى الأمر في قباله كما ستعرف ، فلا بدّ بحكم العقل أن يكون هو خليفته و قائما مقامه ، و من أنكر فقد كابر البداهة ، و من خالف فقد خالف مقتضى العقول .

-----------
( 1 ) الارشاد : 68 .

-----------
( 2 ) رواه المفيد في الارشاد : 48 .

[ 15 ]

و قد صرّحت بذلك سيّدة النساء صلوات اللّه عليها و على أبيها فقالت في خطبتها يوم أبي بكر كما في ( بلاغات أحمد بن أبي طاهر البغدادي ) من رجالهم « فأنقذكم اللّه برسوله بعد اللتيا و الّتي ، و بعد ما مني بهم الرجال ،

و ذؤبان العرب و مردة أهل الكتاب كلّما حشوا نارا للحرب أطفاها ، و نجم قرن للضلال ، و فغرت فاغرة من المشركين قذف بأخيه في لهواتها ، فلا ينكفئ حتّى يطأ صماخها بأخمصه ، و يخمد لهبها بحده ، مكدودا في ذات اللّه ، قريبا من رسول اللّه ، سيّدا في أولياء اللّه ، و أنتم في بلهنية و ادعون آمنون حتّى إذا اختار اللّه لنبيّه صلّى اللّه عليه و آله و سلّم دار أنبيائه ، ظهرت خلة النفاق ، و سمل جلباب الدّين ،

و نطق كاظم الغاوين » إلى آخرها 1 .

و روى المصنّف في ( خصائصه ) باسناد مرفوع الى الأعمش عن ابن عطية قال : لمّا خرج عمر الى الشام و كان العباس معه يسايره و كان من يستقبله ينزل . فيبدأ بالعباس ، فيسلّم عليه ، يقدّر الناس أنّه الخليفة ، لجماله و بهائه و هيبته فقال عمر : لعلك تقدّر أنّك أحق بهذا الأمر منّي . فقال له العبّاس :

أحق به منّي و منك من خلّفناه بالمدينة . فقال عمر : من ذلك ، قال : من ضربنا بسيفه حتّى قادنا بالاسلام ، يعني عليّا عليه السلام 2 .

و روى أبو بكر بن الأنباري في ( أماليه ) و نقله ابن أبي الحديد في موضع آخر أنّ عليا عليه السلام جلس إلى عمر في المسجد ، و عنده ناس . فلمّا قام عرّض واحد بذكره ، و نسبه إلى التيه و العجب . فقال عمر : حق لمثله أن يتيه ،

و اللّه لو لا سيفه لما قام عمود الإسلام ، و هو بعد أقضى الامّة ، و ذو سابقتها و ذو شرفها . فقال له ذلك القائل : فما منعكم عنه . قال : كرهناه على حداثة السن

-----------
( 1 ) بلاغات النساء : 24 .

-----------
( 2 ) خصائص الائمة : 48 .

[ 16 ]

و حبّه بني عبد المطلب 1 .

قلت : لقد أجابه ابن عباس عن حداثة سنّه بأنّ اللّه تعالى ما استحدث سنّه حيث انزل جبرئيل ليأخذ سورة براءة من صاحبه أبي بكر ، و أمّا حبّه بني عبد المطلب ، فهل كان الاّ حبّ أهل بيت النبي صلّى اللّه عليه و آله و سلّم و من قال تعالى فيهم قل لا أسألكم عليه أجراً إلاّ المودّة في القربى 2 ؟ كره الرجل منه عليه السلام حبّه لبني عبد المطلب أقارب النبي صلّى اللّه عليه و آله و سلّم و أحبّائه . فلم يدع الأمر يصل إليه ، و لم يكره من عثمان تهالكه و تفدية نفسه لبني امية أعداء النبي صلّى اللّه عليه و آله و سلّم و أعداء الإسلام فدبّر الأمر له ، و الحكم اللّه تعالى .

و روى محمّد بن بابويه في ( خصاله ) عن محمّد بن الحنفية ، أنّ رأس اليهود أتى إلى أمير المؤمنين عليه السلام عند منصرفه من وقعة النهروان ، و هو جالس في مسجد الكوفة فقال له : إنّي اريد أن أسألك عن أشياء لا يعلمها إلاّ نبيّ أو وصي نبيّ . قال : سل عمّا بدا لك يا أخا اليهود . قال : إنّا نجد في الكتب أنّ اللّه عزّ و جلّ إذا بعث نبيّا أوحى إليه أن يتّخذ من أهل بيته من يقوم بأمر امّته من بعده ، و أن يعهد إليهم فيه عهدا يحتذى به و يعمل به في امته من بعده ، و أنّ اللّه عزّ و جلّ يمتحن الأوصياء في حياة الأنبياء ، و يمتحنهم بعد وفاتهم إلى أن قال فقال له علي عليه السلام : إنّ اللّه تعالى يمتحن الأوصياء في حياة الأنبياء في سبعة مواطن ليبتلي طاعتهم . فإذا رضي طاعتهم و محنتهم أمر الأنبياء أن يتّخذوهم أولياء في حياتهم ، و أوصياء بعد وفاتهم إلى أن قال قال الرجل : صدقت . فأخبرني كم امتحنك اللّه في حياة محمّد ، و كم

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 3 : 115 شرح الخطبة 226 .

-----------
( 2 ) الشورى : 23 .

[ 17 ]

امتحنك بعد وفاته ، و إلى ما يصير آخر أمرك ؟ فأخذ علي عليه السلام بيده و قال :

انهض انبّئك . فقام إليه جماعة من أصحابه . فقالوا : أنبئنا بذلك معه . فقال : انّي أخاف ألاّ تحتمله قلوبكم . قالوا : و لم ؟ قال : لامور بدت من كثير منكم . فقام إليه الأشتر فقال له : أنبئنا بذلك فو اللّه إنّا لنعلم أنّه ما على ظهر الأرض وصي نبي سواك ، و إنّا لنعلم أنّ اللّه تعالى لا يبعث بعد نبيّنا صلّى اللّه عليه و آله و سلّم نبيّا ، و أنّ طاعتك موصولة بطاعة نبيّنا . قال : فجلس علي عليه السلام و أقبل على اليهودي و قال له : إنّ اللّه عزّ و جلّ امتحنني في حياة نبيّنا محمّد صلّى اللّه عليه و آله و سلّم في سبعة مواطن فوجدني فيهن من غير تزكية لنفسي ، بنعمة اللّه مطيعا . قال : فيم و فيم .

قال : أما أوّلهن : فانّ اللّه عزّ و جلّ أوحى إلى نبيّنا و أنا أحدث أهل بيته سنّا أخدمه في بيته ، و أسعى في قضاء حوائجه بين يديه في أمره ، فدعا صغير بني عبد المطّلب و كبيرهم إلى شهادة ألا إله إلاّ اللّه ، و أنّه رسوله فامتنعوا من ذلك ، و أنكروا عليه و هجروه ، و نابذوه ، و اعتزلوه ، و اجتنبوه ، و سائر الناس مقصين له ، و مخالفين عليه ، قد استعظموا ما أورده عليهم ممّا لم تحتمله قلوبهم ، و تدركه عقولهم . فأجبته وحدي مسرعا إلى ما دعا إليه مطيعا موقنا لم يخالجني شك في ذلك ، فمكثنا بذلك ثلاث حجج ، و ما على وجه الأرض خلق يصلي أو يشهد له بما أتاه غيري و غير ابنة خويلد رحمها اللّه و قد فعل .

ثم أقبل على أصحابه فقال : أليس كذلك ؟ قالوا : بلى يا أمير المؤمنين .

فقال : و أمّا الثانية : فإنّ قريشا لم تزل تجيل الآراء ، و تعمل الحيل في قتل النبي صلّى اللّه عليه و آله و سلّم حتّى كان آخر ما اجتمعت في ذلك يوم الدار ، ( دار الندوة ) و ابليس اللعين حاضر في صورة أعور ثقيف ، فلم تزل تضرب أمرها ظهرا لبطن حتّى اجتمعت آراؤها على أن ينتدب من كلّ فخذ من قريش رجل ثمّ يأخذ كلّ رجل منهم سيفه ثمّ يأتي النبي صلّى اللّه عليه و آله و سلّم و هو نائم على فراشه .

[ 18 ]

فيضربونه بأسيافهم ضربة رجل واحد فيقتلوه ، و اذا قتلوه منعت قريش رجالها ، و لم تسلمها فيمضى دمه هدرا . فهبط جبرئيل عليه السلام على النبي صلّى اللّه عليه و آله و سلّم فأنبأه بذلك ، و أخبره بالليلة الّتي يجتمعون فيها و الساعة الّتي يأتون فراشه ، و أمره بالخروج في الوقت الّذي خرج فيه إلى الغار . فاخبرني النبي صلّى اللّه عليه و آله و سلّم بالخبر و أمرني أن اضطجع في مضجعه و أقيه بنفسي . فأسرعت إلى ذلك مطيعا له مسرورا بأن أقتل دونه ، فمضى النبي صلّى اللّه عليه و آله و سلّم لوجهه و اضطجعت في مضجعه ، و أقبلت رجالات قريش موقنة في أنفسها أن تقتل النبي صلّى اللّه عليه و آله و سلّم ، فلما استوى بي و بهم البيت الّذي أنا فيه ناهضتهم بسيفي ،

فدفعتهم عن نفسي بما قد علمه اللّه .

ثم أقبل عليه السلام على أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : و أمّا الثالثة يا أخا اليهود ، فإنّ ابني ربيعة و الوليد بن عتبة ،

و كانوا فرسان قريش دعوا إلى البراز يوم بدر فلم يبرز لهم خلق من قريش .

فأنهضني مع صاحبيّ رضي اللّه عنهما و قد فعل ، و أنا أحدث أصحابي سنّا و أقلهم للحرب تجربة فقتل اللّه عزّ و جلّ بيدي وليدا و شيبة سوى من قتلت من حجاحجة قريش في ذلك اليوم ، و سوى من أسرت ، و كان منّي أكثر ممّا كان من أصحابي ، و استشهد ابن عمي في ذلك رحمة اللّه عليه .

ثم التفت إلى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال : و أمّا الرابعة ، فإنّ أهل مكة أقبلوا إلينا على بكرة أبيهم قد استجابوا من يليهم من قبائل العرب طالبين بثار مشركي قريش في يوم بدر .

فهبط جبرئيل عليه السلام على النبي صلّى اللّه عليه و آله و سلّم فأنبأه بذلك . فذهب النبي صلّى اللّه عليه و آله و سلّم و عسكر بأصحابه في سدّ احد ، و أقبل المشركون إلينا فحملوا علينا حملة رجل واحد ،

و استشهد من المسلمين من استشهد ، و كان من بقي ، من المنهزمة ، و بقيت مع

[ 19 ]

النبي صلّى اللّه عليه و آله و سلّم ، و مضى المهاجرون و الأنصار إلى المدينة كلّ يقول : قتل النّبيّ و قتل أصحابه . ثم ضرب اللّه عزّ و جلّ وجوه المشركين ، و قد جرحت بين يدي النبي صلّى اللّه عليه و آله و سلّم نيّفا و سبعين جرحة ، منها هذه و هذه ، ثم ألقى عليه السلام رداءه و أمرّ يده على جراحاته ، و كان منّي في ذلك ما على اللّه عزّ و جلّ ثوابه ، ثم التفت الى أصحابه ، فقال : اليس كذلك ؟ قالوا : بلى .

فقال : و اما الخامسة يا أخا اليهود ، فان قريشا و العرب تجمعت و عقدت عقدا و ميثاقا لا ترجع من وجهها حتّى تقتل النبي صلّى اللّه عليه و آله و سلّم و تقتلنا معاشر بني عبد المطلب معه ، ثم أقبلت بحدّها و حديدها حتّى أناخت علينا بالمدينة واثقة بأنفسها في ما توجّهت له ، فهبط جبرئيل عليه السلام على النبي صلّى اللّه عليه و آله و سلّم فأنبأه بذلك فخندق على نفسه و من معه من المهاجرين و الأنصار ، فقدمت قريش فأقامت على الخندق ، محاصرة لنا ، ترى في أنفسها القوّة و فينا الضعف ترعد و تبرق ،

و النبي صلّى اللّه عليه و آله و سلّم يدعوها إلى اللّه تعالى و يناشدها بالقرابة و الرحم فتأبى ، و لا يزيدها ذلك إلاّ عتوّا ، و فارسها و فارس العرب يومئذ عمرو بن عبد ود يهدر كالبعير المغتلم ، يدعو إلى البراز ، و يرتجز ، و يخطر برمحه مرة ، و بسيفه مرة ،

لا يقدم عليه مقدم و لا يطمع فيه طامع ، و لا حميّة تهيجه ، و لا بصيرة تشجّعه ،

فأنهضني إليه النبي صلّى اللّه عليه و آله و سلّم و عمّمني بيده و أعطاني سيفه هذا و ضرب بيده إلى ذي الفقار و عمّمني فخرجت إليه ، و نساء أهل المدينة توالي إشفاقا علي من ابن عبد ود فقتله اللّه عزّ و جلّ بيدي ، و العرب لا تعدّ لها فارسا غيره ،

و ضربني هذه الضربة و أومأ بيده إلى هامته فهزم اللّه قريشا و العرب بذلك و بما كان مني فيهم من النكاية . ثم التفت عليه السلام إلى أصحابه فقال : أليس كذلك ؟

قالوا : بلى .

فقال : و أمّا السادسة يا أخا اليهود ، فإنّا وردنا مع النبي صلّى اللّه عليه و آله و سلّم مدينة

[ 20 ]

أصحابك خيبر على رجال من اليهود و فرسانها من قريش و غيرها . فتلقونا بأمثال الجبال من الخيل و الرجال و السلاح ، و هم في أمنع واد و أكثر عدد ، كلّ ينادى و يدعو ، و يبادر الى القتال . فلم يبرز اليهم أحد من أصحابه إلاّ قتلوه حتى إذا احمرّت الحدق و دعيت إلى النزال ، و أهمّت كل امرئ نفسه ، و التفت بعض أصحابه إلى بعض ، و كلّ يقول : يا أبا الحسن إنهض ، أنهضني النبي صلّى اللّه عليه و آله و سلّم إلى دارهم . فلم يبرز إليّ أحد منهم إلاّ قتلته ، و لا يثبت لي فارس إلاّ طحنته ، ثم شددت عليهم شدّة الليث على فريسته حتّى أدخلتهم جوف مدينتهم مشددا عليهم ، فاقتلعت باب حصنهم بيدي ، حتّى دخلت عليهم مدينتهم وحدي ، أقتل من يظهر فيها من رجالها ، و أسبي من أجد من نسائها ،

حتى أفتتحتها وحدي ، و لم يكن لي فيها معاون الاّ اللّه وحده .

ثم التفت عليه السلام إلى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

قال : و أما السابعة ، فإن النبي صلّى اللّه عليه و آله و سلّم لمّا توجّه لفتح مكّة أحب أن يعذر اليهم و يدعوهم الى اللّه عزّ و جلّ آخرا كما دعاهم أوّلا ، فكتب إليهم كتابا يحذّرهم فيه ، و ينذرهم عذاب اللّه ، و يعدهم الصفح ، و يمنّيهم مغفرة ربهم .

و نسخ لهم في آخره سورة براءة ليقرؤوها عليهم ثمّ عرض على جميع أصحابه المضى به فكلهم يرى التثاقل فيهم ، فلمّا رأى ذلك ندب منهم رجلا .

فوجّهه به فأتاه جبرئيل فقال : يا محمّد لا يؤدّي عنك الاّ أنت أو رجل منك .

فأنبأني النبي صلّى اللّه عليه و آله و سلّم بذلك ، و وجّهني بكتابه و رسالته إلى أهل مكّة ، و أهلها من قد عرفتم و ليس أحد منهم الاّ و لو قدر أن يضع كل جبل مني اربا لفعل ، و لو أن يبذل في ذلك نفسه و أهله و ولده و ماله ، فبلّغتهم رسالة النبي صلّى اللّه عليه و آله و سلّم و قرأت عليهم كتابه ، فكلهم يلقاني بالتهديد و الوعيد ، و يبدي لي البغضاء ، و يظهر الشحناء ، من رجالهم و نسائهم ، فكان مني في ذلك ما قد رأيتم .

[ 21 ]

ثم التفت عليه السلام إلى أصحابه فقال : أليس كذلك ؟ قالوا : بلى . . . 1 .

و في ( العقد الفريد ) : عن الشعبي في وفود ام الخير بنت حريش على معاوية و سؤال معاوية أصحابه عن كلامها في صفين فذكر له بعضهم كلامها ، و من جملته « فإلى أين تريدون رحمكم اللّه عن ابن عم رسول اللّه صلّى اللّه عليه و آله و سلّم و صهره ، و أبي سبطيه ، خلق من طينته ، و تفرّع من نبعته ، و خصّه بسّره ، و جعله باب مدينته ، و أعلم بحبه المسلمين ، و أبان ببغضه المنافقين ،

و ها هو ذا مفلّق الهام ، و مكسّر الأصنام ، صلّى ، و الناس مشركون ، و أطاع ،

و الناس كارهون . فلم يزل في ذلك حتى قتل مبارزي بدر ، و أفنى أهل أحد ،

و هزم الأحزاب ، و قتل اللّه به أهل خيبر ، و فرّق به جمع هوازن ، فيالها من وقائع زرعت في قلوب نفاقا و ردّة و شقاقا ، و زادت المؤمنين ايمانا » . . . 2 .

و في ( بلاغات نساء أحمد بن أبي طاهر البغدادي ) في قصة منع أبي بكر فدك من فاطمة عليها السلام « لاثت خمارها على رأسها ، و أقبلت في لمة من حفدتها تطأ ذيولها ، ما تخرم من مشية رسول اللّه صلّى اللّه عليه و آله و سلّم شيئا حتّى دخلت على أبي بكر و هو في حشد من المهاجرين و الأنصار ، فنيطت دونها ملاءة . ثم أنّت أنّة أجهش القوم لها بالبكاء ، و ارتجّ المجلس . فأملهت حتى سكن نشيج القوم ،

و هدأت فورتهم . فافتتحت الكلام بحمد اللّه و الثناء عليه و الصلاة على رسول اللّه صلّى اللّه عليه و آله و سلّم فعاد القوم في بكائهم . فلما أمسكوا عادت في كلامها . فقالت : لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتّم حريص عليكم بالمؤمنين رؤوف رحيم 3 . فإن تعرفوه تجدوه أبي دون آبائكم و أخا ابن عمّي دون

-----------
( 1 ) رواه عن محمّد ابن الحنفية و الامام الباقر عليه السلام الصدوق في الخصال 2 : 364 ح 58 باب السبعة ، و النقل بتصرف في اللفظ .

-----------
( 2 ) العقد الفريد 1 : 302 .

-----------
( 3 ) التوبة : 128 .

[ 22 ]

رجالكم فبلّغ النذارة صادعا بالرسالة ، مائلا على مدرجة المشركين ضاربا لثجهم ، آخذا بكظمهم . يهشم الأصنام ، و ينكت الهام حتّى هزم الجمع و ولّوا الدبر ، و تغرى الليل عن صبحه ، و اسفر الحق عن محضه ، و نطق زعيم الدين ،

و خرست شقاشق الشياطين و كنتم على شفا حفرة من النار ، مذقة الشارب و نهزة الطامع و قبسة العجلان و موطئ الأقدام ، تشربون الطرق و تقتاتون الورق أذلة خاشعين تخافون ان يتخطّفكم الناس من حولكم . فأنقذكم اللّه برسوله صلّى اللّه عليه و آله و سلّم بعد اللتيا و التي ، و بعد ما مني بهم الرجال و ذؤبان العرب و مردة أهل الكتاب ، كلما حشوا نارا للحرب اطفأها ، و نجم قرن للضلال ،

و فغرت فاغرة من المشركين ، قذف بأخيه في لهواتها ، فلا ينكفئ حتّى يطأ صماخها بأخمصه ، و يخمد لهبها بحدّه ، مكدودا في ذات اللّه قريبا من رسول اللّه سيّدا في أولياء اللّه ، و أنتم في بلهنية و ادعون آمنون . . . 1 .

و قال محمّد بن محمّد بن النعمان المفيد في ( إرشاده ) في ذكر غزوات النبي صلّى اللّه عليه و آله و سلّم : و أنّ الفتح فيها كان على يد أمير المؤمنين عليه السلام غزاة بدر أول حرب كان به الامتحان ، و ملأت رهبة صدور المعدودين من المسلمين في الشجعان ، و راموا التأخر عنها لخوفهم منها ، و كراهتهم لها على ما جاء به محكم الذكر في التبيان حيث يقول جل اسمه : كما أخرجك ربّك من بيتك بالحقّ و إنّ فريقا من المؤمنين لكارهون يجادلونك في الحق بعد ما تبين كأنّما يساقون إلى الموت و هم ينظرون إلى أن قال 2 .

و لم يزل أمير المؤمنين عليه السلام يقتل واحدا بعد واحد حتّى أتى على شطر المقتولين ، و كانوا سبعين رجلا ، تولّى كافة من حضر بدرا من المسلمين مع

-----------
( 1 ) بلاغات النساء : 23 .

-----------
( 2 ) الانفال : 5 6 .

[ 23 ]

ثلاثة آلاف من الملائكة المسوّمين قتل الشطر منهم ، و تولّى أمير المؤمنين عليه السلام قتل الشطر الآخر وحده بمعونة اللّه تعالى له و تأييده و توفيقه و نصره ، و كان الفتح له بذلك على يديه ، و قد أثبتت رواة العامة و الخاصة أسماء الّذين تولّى عليه السلام قتلهم على اتفاق في ما نقلوه فكان ممّن سمّوه :

1 الوليد بن عتبة ، و كان شجاعا جريئا و قاحا فاتكا تهابه الرجال .

2 العاص بن سعيد و كان هولا عظيما تهابه الأبطال ، و هو الّذي حاد عنه عمر .

3 طعيمة بن عدي بن نوفل ، و كان من رؤوس أهل الضلال .

4 نوفل بن خويلد ، و كان من أشد المشركين عداوة للنبي صلّى اللّه عليه و آله و سلّم ،

و كانت قريش تقدّمه و تعظّمه و تطيعه ، و هو الّذي قرن أبا بكر و طلحة قبل الهجرة بمكة و أوثقهما بحبل و عذّبهما يوما إلى اللّيل حتى سئل في أمرهما ،

و لمّا عرف النبي صلّى اللّه عليه و آله و سلّم حضوره بدرا سأل اللّه تعالى أن يكفيه أمره فقال :

اللّهمّ اكفني نوفل بن خويلد . فقتله أمير المؤمنين .

5 زمعة بن الأسود .

6 عقيل بن الأسود .

7 الحارث بن زمعة .

8 النضر بن الحارث بن عبد الدار .

9 عمير بن عثمان بن كعب بن تيم عم طلحة .

10 و 11 عثمان و مالك ابنا عبيد اللّه ، أخوا طلحة .

12 مسعود بن أبي اميّة بن المغيرة .

13 حنظلة بن أبي سفيان .

14 عمرو بن مخزوم .

[ 24 ]

15 أبو المنذر بن أبي رفاعة .

16 منبه بن الحجاج السهمي .

17 العاص بن المنبه .

18 علقمة بن كلدة .

19 أبو العاص بن قيس بن عدي .

20 معاوية بن المغيرة بن أبي العاص .

21 لوذان بن ربيعة .

22 عبد اللّه بن المنذر بن أبي رفاعة .

23 مسعود بن اميّة بن المغيرة .

24 حاجب بن السائب بن عويمر .

25 أوس بن المغيرة ابن لوذان .

26 زيد بن مليص .

27 عاصم بن أبي عوف .

28 سعيد ابن وهب حليف بني عامر .

29 معاوية بن عبد القيس .

30 عبد اللّه ابن جميل بن زهير بن الحارث بن اسد .

31 السائب بن مالك .

32 أبو الحكم بن الاخنس .

33 هشام بن أبي أميّة بن المغيرة ، فذلك ثلاثة و ثلاثون رجلا . سوى من اختلف فيه أو شرك عليه السلام فيه غيره ، و هم أكثر من شطر المقتولين ببدر .

و في ما صنعه عليه السلام ببدر قال اسيد بن أبي إياس يحرّض مشركي قريش عليه :

[ 25 ]

في كلّ مجمع غاية اخزاكم
جذع ابتر على المذاكلى القرّح

للّه درّكم ألمّا تنكروا
قد ينكر الحر الكريم و يستحي

هذا ابن فاطمة الّذي أفناكم
ذبحا و قتلا قعصة لم يذبح

أعطوه خرجا و اتّقوا تضريبه
فعل الذليل و بيعة لم تربح

اين الكهول ؟ و أين كل دعامة
في المعضلات ؟ و أين زين الابطح ؟

افناهم قعصا و ضربا يفتري
بالسيف يعمل حدّه لم يصفح

قال المفيد : ثم تلت بدرا غزاة احد ، و كان الفتح له في هذه الغزاة كما كان له ببدر سواء ، و اختص بحسن البلاء فيها و الصبر و ثبوت القدم عند ما زلّت من غيره الاقدام ، و كان له من العناء بالنبيّ صلّى اللّه عليه و آله و سلّم ما لم يكن لسواه من اهل الإسلام ، و قتل اللّه بسيفه رؤوس أهل الشرك و الضلال ، و فرّج اللّه به الكرب عن نبيّه ، و خطب بفضله عليه السلام في ذلك المقام جبرئيل عليه السلام في ملائكة الأرض و السماء ، و أبان نبي الهدى عليه السلام من اختصاصه عليه السلام به ما كان مستورا عن عامة الناس إلى أن قال :

قال الراوي للحديث و هو زيد بن وهب : قلت لابن مسعود : إنهزم الناس عن النبي صلّى اللّه عليه و آله و سلّم حتى لم يبق معه إلاّ علي بن أبي طالب ، و أبو دجانة و سهل بن حنيف ؟ فقال : إنهزم الناس إلاّ علي بن أبي طالب وحده ، و ثاب إلى النبي صلّى اللّه عليه و آله و سلّم نفر ، و كان أولهم عاصم بن ثابت ، و أبو دجانة ، و سهل بن حنيف ، و لحقهم طلحة ابن عبيد اللّه فقلت له : و اين كان أبو بكر و عمر ؟ قال : كانا ممّن تنّحى . قلت :

و أين كان عثمان ؟ قال جاء بعد ثلاثة من الوقعة . فقال له النبي صلّى اللّه عليه و آله و سلّم : لقد ذهبت فيها عريضة . فقلت له : و اين كنت ؟ قال : كنت ممّن تنحّى قلت : إن ثبوت علي عليه السلام في ذلك المقام لعجب فقال : إن تعجبت من ذلك فقد تعجّبت منه الملائكة ، أما علمت أنّ جبرئيل قال في ذلك اليوم و هو يعرج إلى السماء : لا

[ 26 ]

سيف إلاّ ذو الفقار ، و لا فتى إلاّ علي ؟ قلت : فمن أين علم ذلك من جبرئيل . فقال :

سمع الناس صائحا يصيح في السماء بذلك . فسألوا النبي صلّى اللّه عليه و آله و سلّم عنه . فقال :

ذاك جبرئيل .

قال : و روى سلام بن مسكين عن قتادة عن سعيد بن المسيب قال : لو رأيت مقام علي عليه السلام يوم أحد لوجدته قائما على ميمنة النبي صلّى اللّه عليه و آله و سلّم يذبّ عنه بالسيف ، و قد ولّى غيره الأدبار .

قال : و روى محمّد بن مروان عن عمارة عن عبد اللّه قال : سمعت عليا عليه السلام يقول : لمّا انهزم الناس يوم احد عن النبي صلّى اللّه عليه و آله و سلّم إلى أن قال فنظر النبي صلّى اللّه عليه و آله و سلّم الى كتيبة قد اقبلت إليه . فقال لي : ردّ عنّي يا علي هذه الكتيبة . فحملت عليها بسيفي اضربها يمينا و شمالا حتّى ولّوا الأدبار . فقال لي النبي صلّى اللّه عليه و آله و سلّم :

اما تسمع مديحك في السماء ان ملكا يقال له رضوان ينادي : « لا سيف إلاّ ذو الفقار و لا فتى إلاّ علي » فبكيت سرورا ، و حمدت اللّه تعالى على نعمته .

قال : و في حديث عمران بن حصين : لمّا تفرّق الناس عن النبي صلّى اللّه عليه و آله و سلّم يوم احد جاء علي عليه السلام متقلّدا سيفه حتّى قام بين يديه فرفع النبي صلّى اللّه عليه و آله و سلّم رأسه اليه فقال له : ما بالك لم تفرّ مع الناس فقال : أرجع كافرا بعد اسلامي ؟ فأشار النبي صلّى اللّه عليه و آله و سلّم له إلى قوم انحدروا من الجبل . فحمل عليهم فهزمهم . ثم أشار إلى قوم آخرين فحمل عليهم فهزمهم . فجاء جبرئيل عليه السلام فقال للنبيّ صلّى اللّه عليه و آله و سلّم : لقد عجبت الملائكة و عجبنا معها من حسن مواساة علي عليه السلام لك بنفسه . فقال له النبي صلّى اللّه عليه و آله و سلّم : و ما يمنعه من هذا و هو منّي و أنا منه . فقال جبرئيل له : و أنا منكما .

قال : و قد ذكر أهل السير قتلى احد من المشركين و كان جمهورهم قتلى أمير المؤمنين عليه السلام . فروى عبد الملك بن هشام عن زياد بن عبد اللّه عن محمّد

[ 27 ]

بن إسحاق قال : كان صاحب لواء قريش يوم أحد طلحة بن أبي طلحة من عبد الدار ، قتله علي بن أبي طالب ، و قتل ابنه أبا سعيد بن طلحة ، و قتل أخاه كلدة بن أبي طلحة و قتل عبد اللّه بن حميد بن أسد بن عبد العزى ، و قتل ابا الحكم بن الأخنس بن شريق الثقفي ، و قتل الوليد بن أبي حذيفة بن المغيرة ، و قتل أخاه اميّة بن أبي حذيفة ، و قتل أرطاة بن شرحبيل ، و قتل هشام بن اميّة ، و عمرو بن عبد اللّه الجمحي و بشر بن مالك ، و قتل ثوابا مولى بني عبد الدار ، و كان الفتح له أولا ، و رجوع الناس من هزيمتهم الى النبي صلّى اللّه عليه و آله و سلّم في الآخر بمقامه يذبّ عنه دونهم ، و توجّه العتاب من اللّه تعالى الى كافّتهم بهزيمتهم يومئذ ، سواه ، و من ثبت معه من رجال الأنصار ، و كانوا ثلاثة ، و قيل : أربعة أو خمسة قال : و في قتله عليه السلام من قتل يوم أحد ، و عنائه في الحرب ، و حسن بلائه ، يقول الحجاج بن علاط السلمي :

للّه أيّ مذبّب عن حزبه
أعني ابن فاطم المعمّ المحولا

جادت يداك له بعاجل طعنة
تركت طليحة للجبين مجدلا

و شددت شدة باسل فكشفتهم
بالسفح إذ يهوون أسفل أسفلا

و عللت سيفك بالدماء و لم تكن
لتردّه حرّان حتى ينهلا

قال : و لمّا توجّه النبي صلّى اللّه عليه و آله و سلّم إلى بني النضير ، عمد إلى حصارهم فضرب قبّته في أقصى بني حطمة من البطحاء . فلما جنّ الليل رمى رجل منهم اليهم بسهم فأصاب القبّة ، فأمر النبي صلّى اللّه عليه و آله و سلّم أن يحوّل قبّته الى السفح ، و أحاط به المهاجرون و الأنصار ، فلمّا فقد الظلام فقدوا أمير المؤمنين عليه السلام . فقالوا للنبي صلّى اللّه عليه و آله و سلّم : لا نرى عليا . فقال صلّى اللّه عليه و آله و سلّم : أراه في بعض ما يصلح شأنكم ، فلم يلبث أن جاء برأس اليهودي الّذي رمى النبي صلّى اللّه عليه و آله و سلّم و كان يقال له عزور فطرحه بين يدي النبي صلّى اللّه عليه و آله و سلّم فقال له : كيف صنعت يا أبا الحسن ؟ فقال عليه السلام : إني

[ 28 ]

رأيت هذا الخبيث جريئا شجاعا فكمنت له و قلت : ما أجرأه ان يخرج إذا اختلط اللّيل يطلب منّا غرّة . فاقبل مصلتا بسيفه في تسعة نفر من اليهود . فشددت عليه ، و قتلته . فأفلت أصحابه ، و لم يبرحوا قريبا ، فابعث معي نفرا فإنّي أرجو أن أظفر بهم ، فبعث معه عشرة فيهم أبو دجانة و سهل بن حنيف . فأدركوهم قبل أن يلجوا الحصن . فقتلوهم و جاءوا برؤوسهم إليه . فأمر أن تطرح في بعض آبار بني حطمة ، و كان ذلك سبب فتح حصون بني النضير و في تلك اللّيلة قتل كعب بن أشرف ، و اصطفى النبي صلّى اللّه عليه و آله و سلّم أموال بني النضير ، و كانت أول صافية قسّمها النبي صلّى اللّه عليه و آله و سلّم بين المهاجرين الاوّلين ، و أمر عليا عليه السلام فحاز ماله منها فجعله صدقة ، و كان في يده مدّة حياته عليه السلام ثم في يد أمير المؤمنين عليه السلام بعده ، و هو في يد ولد فاطمة عليها السلام حتّى اليوم .

و في ما كان من أمير المؤمنين عليه السلام في هذه الغزاة و قتله اليهودي و مجيئه إلى النبي صلّى اللّه عليه و آله و سلّم برؤوس النفر التسعة ، يقول حسان بن ثابت :

للّه أيّ كريهة أبليتها
ببني قريظة و النفوس تطلّع

أودى رئيسهم و آب بتسعة
طورا يشلّهم و طورا يدفع

قال : و كانت غزوة الأحزاب بعد بني النضير ، و ذلك أنّ جماعة من اليهود ، منهم سلام بن أبي الحقيق النضيري ، و حيّ بن أخطب ، و كنانة بن الربيع ، و هوذة بن قيس الوالبي ، و أبو عمارة الوالبي في نفر من بني والبة ،

خرجوا حتّى قدموا مكّة . فصاروا إلى أبي سفيان لعلمهم بعداوته للنبيّ صلّى اللّه عليه و آله و سلّم و تسرّعه إلى قتاله فذكروا له ما نالهم منه و سألوه المعونة لهم على قتاله .

فقال لهم : أنا لكم حيث تحبّون . فاخرجوا إلى قريش فادعوهم إلى حربه ،

و اضمنوا النصرة لهم و الثبوت معهم حتى تستأصلوه ، فطافوا على وجوه قريش ، و دعوهم الى حرب النبي صلّى اللّه عليه و آله و سلّم و قالوا لهم : أيدينا مع أيديكم ، و نحن

[ 29 ]

معكم حتى نستأصله ثم خرجوا حتى جاءوا غطفان ، و قيس عيلان ، فدعوهم الى حربه ، و ضمنوا لهم النصرة و المعونة ، و أخبروهم باتّباع قريش لهم على ذلك ، و اجتمعوا معهم و خرجت قريش ، و قائدها اذ ذاك أبو سفيان ، و خرجت غطفان ، و قائدها عيينة بن حصن في بني فزارة ، و الحرث بن عوف في بني مرّة ، و وبرة بن طريف في قومه من أشجع . فلما سمع النبي صلّى اللّه عليه و آله و سلّم باجتماع الأحزاب عليه ، و قوة عزيمتهم في حربه ، استشار أصحابه ، فاجتمع رأيهم على المقام بالمدينة ، و حرب القوم ان جاءوا إليهم على أنقابها ، فأشار سلمان رحمه اللّه على النبي صلّى اللّه عليه و آله و سلّم بالخندق إلى أن قال :

روى الواقدي عن عبد اللّه بن جعفر بن أبي عون عن الزهري قال : جاء عمرو ابن عبد ود ، و عكرمة بن أبي جهل ، و هبيرة بن أبي وهب ، و نوفل بن عبد اللّه بن المغيرة ، و ضرار بن الخطاب في يوم الخندق فجعلوا يطوفون به يطلبون مضيقا منه فيعبرون ، حتى انتهوا الى مكان أكرهوا خيولهم فيه فعبرت ، و جعلوا يجيلون خيولهم في ما بين الخندق و سلع ، و المسلمون وقوف لا يقدم منهم أحد عليهم . و جعل عمرو بن عبد ود يدعو الى البراز و يعرّض بالمسلمين و يقول :

و لقد بححت من النداء
بجمعهم هل من مبارز ؟

و في كل ذلك يقوم علي بن أبي طالب عليه السلام ليبارزه فيأمره بالجلوس انتظارا منه ليتحرك غيره ، و المسلمون كأنّ على رؤوسهم الطير لمكان عمرو بن عبد ود ، و الخوف منه ، و ممّن معه ، و من وراءه ، فلمّا طال نداء عمرو بالبراز ،

و تتابع قيام علي عليه السلام قال له النبي صلّى اللّه عليه و آله و سلّم : ادن منّي يا علي . فدنا منه . فنزع عمامته من رأسه ، و عمّمه بها ، و أعطاه سيفه ، و قال له : إمض لشأنك ، ثم قال :

اللهم أعنه . فسعى نحو عمرو و معه جابر الأنصاري لينظر ما يكون منه ، و من

[ 30 ]

عمرو . فلما انتهى عليه السلام إليه قال له : يا عمرو انّك كنت في الجاهلية تقول : لا يدعوني أحد إلى ثلاث ، و اللات و العزى الاّ قبلتها أو واحدة منها ؟ قال : أجل ،

قال : فإني أدعوك إلى شهادة ألاّ اله إلاّ اللّه ، و أنّ محمّدا رسوله ، و أن تسلم لربّ العالمين . قال : يا ابن أخي أخّر هذه عنّي . فقال عليه السلام : أما إنّها خير لك لو أخذتها ،

ثم قال : فهاهنا اخرى . قال : و ما هي ؟ قال : ترجع من حيث جئت . قال : لا تحدّث نساء قريش بهذا أبدا قال : فها هنا اخرى . قال : و ما هي ؟ قال : فتنزل و تقاتلني .

فضحك عمرو و قال : إنّ هذه الخصلة ما كنت أظنّ أنّ أحدا من العرب يرومني عليها ، إنّي لأكره أن أقتل الرجل الكريم مثلك ، و قد كان أبوك لي نديما .

قال عليه السلام : لكنّي احبّ أن أقتلك ، فانزل إن شئت . فاسف عمرو و نزل و ضرب وجه فرسه حتى رجع . قال جابر : فثارت بينهما قترة فما رأيتهما فسمعت التكبير تحتها . فعلمت أنّ عليا عليه السلام قد قتله . فانكشف أصحابه حتّى طفرت خيولهم الخندق ، و تبادر أصحاب النبي صلّى اللّه عليه و آله و سلّم حين سمعوا التكبير ينظرون ما صنع القوم . فوجدوا نوفل بن عبد اللّه في جوف الخندق لم ينهض به فرسه .

فجعلوا يرمونه بالحجارة . فقال لهم : قتلة أجمل من هذه ، ينزل إليّ بعضكم اقاتله . فنزل إليه أمير المؤمنين عليه السلام فضربه حتى قتله ، و لحق هبيرة فأعجزه ،

و سقطت درع كانت له ، و فرّ عكرمة ، و هرب ضرار بن الخطاب فقال جابر . فما شبّهت قتل علي عليه السلام عمرا إلاّ بما قصّ اللّه تعالى من قصّه داود و جالوت حيث يقول جلّ شأنه : فهزموهم بإذن اللّه و قتل داود جالوت 1 .

قال : و قد روى قيس بن الربيع قال : حدّثنا أبو هارون العبدي عن ربيعة السعدي قال : أتيت حذيفة بن اليمان فقلت له : يا عبد اللّه إنّا لنتحدّث عن علي و مناقبه فيقول لنا اهل البصرة : إنّكم لتفرطون في علي ، فهل أنت محدّثى

-----------
( 1 ) البقرة : 251 .

[ 31 ]

بحديث فيه ، فقال حذيفة : يا ربيعة و ما تسألني عن علي فو الّذي نفسي بيده ،

لو وضع جميع أعمال أصحاب محمّد في كفّة من الميزان منذ بعث اللّه محمّدا إلى يوم الناس هذا ، و وضع عمل علي عليه السلام في الكفة الاخرى لرجح عمل علي عليه السلام على جميع أعمالهم . فقال ربيعة : هذا الّذي لا يقام له ، و لا يقعد ، فقال حذيفة : يا لكع كيف لا تحمل و اين كان أبو بكر و عمر و حذيفة ، و جميع أصحاب محمّد يوم عمرو بن عبد ود ، و قد دعا إلى المبارزة . فاحجم الناس كلهم ما خلا عليّا عليه السلام فإنّه برز إليه و قتله اللّه على يده ، و الّذي نفس حذيفة بيده لعمله ذلك اليوم أعظم أجرا من عمل أصحاب محمّد إلى يوم القيامة .

قال : و روى عمر بن أبي الأزهر عن عمرو بن عبيد عن الحسن ، أنّ عليّا عليه السلام لمّا قتل عمرو بن عبد ود ، إحتزّ رأسه و حمله فألقاه بين يدي النبي صلّى اللّه عليه و آله و سلم ، فقام أبو بكر و عمر فقبّلا رأس علي عليه السلام .

و روى علي بن الحكم الأودي قال : سمعت أبا بكر بن عياش يقول : لقد ضرب علي عليه السلام ضربة ما كان في الإسلام أعزّ منها ، و لقد ضرب عليه السلام ضربة ما ضرب في الإسلام أشأم منها ، يعني ضربة ابن ملجم لعنه اللّه له .

قال : و في الأحزاب أنزل تعالى : إذ جاءوكم من فوقكم و من أسفل منكم و اذ زاغت الأبصار و بلغت القلوب الحناجر و تظنّون باللّه الظنونا . هنالك ابتلي المؤمنون و زلزلوا زلزالا شديدا . و إذ يقول المنافقون و الّذين في قلوبهم مرض ما وعدنا اللّه و رسوله إلاّ غرورا إلى و كفى اللّه المؤمنين القتال و كان اللّه قويّا عزيزا 1 فتوجّه العتب إليهم ، و التوبيخ و التقريع ، و لم ينج من ذلك أحد بالاتّفاق إلاّ أمير المؤمنين عليه السلام اذ كان الفتح له و على يديه ، و كان قتله عليه السلام عمرا ، و نوفل بن عبد اللّه سبب هزيمة المشركين . و قال النبي صلّى اللّه عليه و آله و سلم

-----------
( 1 ) الاحزاب : 10 25 .

[ 32 ]

بعد قتله عليه السلام هؤلاء : الآن نغزوهم و لا يغزونا .

قال : و قد روى يوسف بن كليب ، عن سفيان بن زيد ، عن قرة و غيره ، عن عبد اللّه بن مسعود انه كان يقرأ و كفى اللّه المؤمنين القتال بعلى و كان اللّه قويا عزيزا 1 و في قتل عمرو بن عبد ود يقول حسّان بن ثابت :

امسى الفتى عمرو بن عبد يبتغي
بجنوب يثرب غارة لم تنظر

و لقد وجدت سيوفنا مشهورة
و لقد وجدت جيادنا لم تقصر

و يقال : انه لمّا بلغ شعر حسّان ، بني عامر أجابه فتى منهم . فقال : يردّ عليه في افتخاره بالأنصار :

كذبتم و بيت اللّه لا تقتلوننا
و لكن بسيف الهاشميين فافخروا

بسيف ابن عبد اللّه أحمد في الوغى
بكفّ علي نلتم ذاك فاقصروا

و لم تقتلوا عمرو بن عبد ببأسكم
و لكنه الكفو الهزبر الغضنفر

علي الّذي في الفخر طال بناؤه
و لا تكثروا الدعوى علينا فتحقروا

ببدر خرجتم للبراز فردّكم
شيوخ قريش جهرة و تأخّروا

إلى أن قال :

فجال علي جولة هاشمية
فدمّرهم لمّا عتوا و تكبّروا

فليس لكم فخر علينا بغيرنا
و ليس لكم فخر يعدّ و يذكر

و قالت اخته :

فاذهب علي فما ظفرت بمثله
قول سديد ليس فيه تحامل

و الثأر عندي يا علي فليتني
أدركته و العقل منّي كامل

ذلّت قريش بعد مقتل فارس
فالذّلّ مهلكها و خزي شامل

ثم قالت : و اللّه لا ثارت قريش بأخي ما حنّت النيب .

-----------
( 1 ) الأحزاب : 25 ، و لفظ المصحف « و كفى اللّه المؤمنين القتال و كان اللّه قويا عزيزا » .

[ 33 ]

قال : و لما انهزم الأحزاب ، و ولّوا عن المسلمين الدبر ، عمد النبي صلّى اللّه عليه و آله و سلم على قصد بني قريظة ، و أنفذ إليهم أمير المؤمنين عليه السلام في ثلاثين من الخزرج إلى أن قال قال عليه السلام : و سرت حتى دنوت من سورهم . فاشرفوا علي . فلمّا رأوني صاح صائح منهم قد جاءكم قاتل عمرو ، و قال آخر : قد أقبل إليكم قاتل عمرو ، و جعل بعضهم يصيح ببعض و يقولون ذلك ، و ألقى اللّه في قلوبهم الرعب ، و سمعت راجزا يرتجز :

قتل علي عمرا
صاد علي صقرا

قصم علي ظهرا
أبرم علي أمرا

هتك علي سرّا

فقلت : الحمد للّه الّذي أظهر الإسلام ، و قمع الشرك إلى أن قال فأقام النبي صلّى اللّه عليه و آله و سلم حاصرا لهم خمسا و عشرين حتّى سألوه النزول على حكم سعد ابن معاذ ، فحكم بقتل الرجال ، و سبي الذراري و النساء ، و قسمة الاموال . فقال النبي صلّى اللّه عليه و آله و سلم :

« لقد حكمت فيهم بحكم اللّه من فوق سبعة أرقعة » و أمر بإنزال الرجال منهم ،

و كانوا تسعمائة ، فجي‏ء بهم الى المدينة ، و قسّم الاموال ، و استرق الذراري و النسوان ، و لما جي‏ء بالاسارى إلى المدينة حبسوا في دار من دور بني النجار ، و خرج النبي صلّى اللّه عليه و آله و سلم إلى موضع سوق اليوم فخندق فيه خنادق ،

و حضر أمير المؤمنين عليه السلام ، و أمر بهم أن يخرجوا ، و تقدم إلى أمير المؤمنين عليه السلام أن يضرب أعناقهم في الخندق ، فاخرجوا أرسالا ، و فيهم حيّ بن أخطب ، و كعب بن أسد ، و هما اذ ذاك رئيسا القوم إلى أن قال :

ثم اقيم حيّ بن أخطب بين يدي أمير المؤمنين عليه السلام و هو يقول : قتلة شريفة بيد شريف فقال عليه السلام : إنّ خيار الناس يقتلون شرارهم ، و شرارهم

[ 34 ]

يقتلون خيارهم ، فالويل لمن قتله الأشراف الأخيار ، و السعادة لمن قتله الارذال الكفار . فقال : صدقت ، لا تسلبني حلّتي . فقال عليه السلام : هي أهون علي من ذاك . فقال : سترتني سترك اللّه ، و مدّ عنقه فضربها علي عليه السلام ، و لم يسلبه من بينهم قال : و كان الظفر ببني قريظة ، و فتح اللّه على النبي صلّى اللّه عليه و آله و سلم بأمير المؤمنين عليه السلام و ما كان من قتله من قتل منهم و ما ألقاه اللّه عزّ و جلّ في قلوبهم من الرعب ، و ماثلت هذه الفضيلة ما تقدمها من فضائله عليه السلام .

قال : و قد كان منه عليه السلام في غزوة وادي الرمل ، و يقال : ذات السلسلة ، ما حفظه العلماء ، و دوّنه الفقهاء ، و نقله أصحاب الآثار ، و رواه نقلة الأخبار ، ممّا ينضاف إلى مناقبه عليه السلام في الغزوات ، و يماثل فضائله في الجهاد ، أنّ أصحاب السير ذكروا أنّ النبي صلّى اللّه عليه و آله و سلم كان ذات يوم جالسا إذ جاء أعرأبي فجثا بين يديه ، ثم قال : إنّي جئت لأنصحك . قوم من العرب قد عمدوا على أن يبيّتوك بالمدينة . و وصفهم له ، فأمر النبي صلّى اللّه عليه و آله و سلم بالصلاة جامعة . فاجتمعوا فصعد المنبر و أثنى عليه ثم قال : « أيّها الناس ان هذا عدوّ اللّه و عدوّكم قد أقبل إليكم يزعم أنّه يبيّتكم بالمدينة فمن للوادي ؟ » فقام رجل من المهاجرين ، فقال : أنا .

فناوله اللواء ، و ضمّ إليه سبعمائة رجل ، و قال له : إمض . فمضى فوافى القوم ضحوة . فقالوا : من الرجل ؟ قال : رسول للرسول صلّى اللّه عليه و آله و سلم : إمّا أن تقولوا : لا إله الاّ اللّه ، و أنّ محمّدا عبده و رسوله ، أو لأضربنّكم بالسيف . قالوا له : إرجع إلى صاحبك فإنّا في جمع لا تقوم له . فرجع فأخبر النبي صلّى اللّه عليه و آله و سلم بذلك ، فقال النبي صلّى اللّه عليه و آله و سلم : « من للوادي ؟ » فقام رجل آخر من المهاجرين فقال : أنا . فدفع إليه الراية و مضى و عاد لمثل ما عاد صاحبه الأوّل فقال النبي صلّى اللّه عليه و آله و سلم : « أين علي بن أبي طالب ؟ » فقام عليه السلام فقال : أنا ذا قال : « امض الى الوادي » قال : نعم ، و كانت له عصابة لا يعتصب بها حتى يبعثه في وجه شديد . فمضى الى منزل

[ 35 ]

فاطمة عليها السلام فالتمس العصابة منها ، فقالت : أين تريد ؟ و أين بعثك أبي ؟ قال : إلى وادي الرمل . فبكت إشفاقا عليه . فدخل النبي صلّى اللّه عليه و آله و سلم و هي على تلك الحال . فقال لها : « تبكين أتخافين أن يقتل بعلك ؟ كلاّ إن شاء اللّه تعالى » .

فقال علي عليه السلام للنبي صلّى اللّه عليه و آله و سلم : لا تنفس علي بالجنّة ، ثم خرج و معه لواء النبي صلّى اللّه عليه و آله و سلم فمضى حتّى وافى القوم بسحر . فأقام حتّى أصبح ثمّ صلّى بأصحابه الغداة و صفّهم صفوفا ، و اتّكأ على سيفه مقبلا على العدو . فقال : يا هؤلاء أنا رسول رسول اللّه إليكم أن تقولوا لا إله إلاّ اللّه و أنّ محمّدا عبده و رسوله أو لأضربنّكم بالسيف . قالوا له : إرجع كما رجع صاحباك . قال : أنا لا أرجع . لا و اللّه حتّى تسلموا أو أضربكم بسيفي هذا ، أنا علي بن أبي طالب بن عبد المطلب . فاضطرب القوم لمّا عرفوه ثم اجترأوا على مواقعته . فواقعهم فقتل منهم ستّة أو سبعة ، و انهزم المشركون و ظفر المسلمون و حازوا الغنائم ، و توجّه عليه السلام إلى النبي صلّى اللّه عليه و آله و سلم .

فروي عن ام سلمة قالت : كان النبي صلّى اللّه عليه و آله و سلم قائلا في بيتي إذ انتبه فزعا من منامه فقلت له : اللّه جارك قال : صدقت ، اللّه جاري ، لكن هذا جبرئيل يخبرني انّ عليا قادم . ثم خرج إلى الناس فأمرهم أن يستقبلوا عليا عليه السلام . فقام المسلمون له صفّين مع النبي صلّى اللّه عليه و آله و سلم . فلما بصر عليه السلام بالنبيّ صلّى اللّه عليه و آله و سلم ترجل عن فرسه و أهوى إلى قدميه يقبّلهما فقال له النبي صلّى اللّه عليه و آله و سلم : إركب فإن اللّه تعالى و رسوله عنك راضيان ، فبكى عليه السلام و تسلّم المسلمون الغنائم . فقال النبي صلّى اللّه عليه و آله و سلم لبعض من كان معه في الجيش : كيف رأيتم أميركم ؟ قالوا : لم ننكر منه شيئا إلاّ أنّه لم يؤمّ بنا في صلاة إلاّ قرأ بنا فيها ب قل هو اللّه احد فقال النبي صلّى اللّه عليه و آله و سلم : سأسأله عن ذلك . فلمّا جاءه قال له : لم لم تقرأ بهم في فرائضك إلاّ بسورة الإخلاص ؟ فقال عليه السلام : أحببتها . قال النبي صلّى اللّه عليه و آله و سلم : فإنّ اللّه

[ 36 ]

قد أحبّك كما أحببتها . ثم قال له : يا علي لو لا اشفق ان تقول فيك طوائف من امّتي ما قالت النصارى في عيسى بن مريم لقلت فيك اليوم مقالا لا تمرّ بملأ منهم الاّ اخذوا التراب من تحت قدميك .

قال : فكان الفتح في هذه الغزاة لأمير المؤمنين عليه السلام خاصّة بعد ان كان من غيره فيها من الافساد ما كان ، و اختصّ عليه السلام من مديح النبي صلّى اللّه عليه و آله و سلم بها بفضائل لم يحصل منها شي‏ء لغيره .

قال : و قد ذكر كثير من أصحاب السير أنّ في هذه الغزاة نزل على النبي صلّى اللّه عليه و آله و سلم و العاديات ضبحا 1 إلى آخر السورة فتضمنت ذكر الحال في ما فعله أمير المؤمنين عليه السلام فيها .

قال : ثم كان من بلائه عليه السلام ببني المصطلق ما اشتهر عند العلماء ، و كان الفتح له في هذه الغزاة بعد أن اصيب يومئذ ناس من بني عبد المطلب ،

و قتل عليه السلام رجلين من القوم و هما مالك و ابنه ، و أصاب النبي صلّى اللّه عليه و آله و سلم منهم سبيا كثيرا و قسّمه في المسلمين ، و كان ممّن اصيب يومئذ من السبايا جويرية بنت حارث ، فأعتقها النبي صلّى اللّه عليه و آله و سلم و جعلها في جملة ازواجه .

قال : ثم تلا ببني المصطلق الحديبيّة ، و كان اللواء يومئذ إلى أمير المؤمنين عليه السلام كما كان إليه في المشاهد قبلها ، و كان من بلائه في ذلك اليوم عند صفّ القوم في الحرب و القتال ما ظهر خبره ، و استفاض ذكره ،

و ذلك بعد البيعة التي أخذها النبي صلّى اللّه عليه و آله و سلم على أصحابه و العهود اليهم في الصبر ، و كان أمير المؤمنين عليه السلام المبايع للنساء عن النبي صلّى اللّه عليه و آله و سلم ، و كانت بيعته لهن يومئذ أن طرح ثوبا بينهن و بينه ثم مسحه بيده فكانت مبايعتهن للنبي صلّى اللّه عليه و آله و سلم بمسح الثوب ، و النبي صلّى اللّه عليه و آله و سلم يمسح ثوب علي عليه السلام مما يليه ، و لما

-----------
( 1 ) العاديات : 1 .

[ 37 ]

رأى سهيل بن عمرو توجه الأمر عليهم ، ضرع إلى النبي صلّى اللّه عليه و آله و سلم في الصلح ،

و نزل عليه الوحي بالاجابة إلى ذلك ، و أن يجعل أمير المؤمنين عليه السلام كاتبه يومئذ و المتولي لعقد الصلح بخطه . فقال النبي صلّى اللّه عليه و آله و سلم له عليه السلام : اكتب « بسم اللّه الرحمن الرحيم » فقال سهيل : و هذا الكتاب بيننا و بينك يا محمّد . فافتتحه بما نعرفه ، و اكتب « باسمك اللهم » فقال النبي صلّى اللّه عليه و آله و سلم له : امح ما كتبت و اكتب « باسمك اللهم » فقال عليه السلام : لو لا طاعتك ما محوت « بسم اللّه الرحمن الرحيم » ثم محاها و كتب باسمك اللهم .

فقال له النبي صلّى اللّه عليه و آله و سلم : اكتب « هذا ما قاضى عليه محمّد رسول اللّه سهيل بن عمرو » فقال سهيل : لو أجبتك في الكتاب الّذي بيننا إلى هذا لأقررت لك بالنبوّة فسواء شهدت على نفسي بالرضا بذلك أو أطلقته من لساني ، امحّ هذا الإسم و اكتب : « هذا ما قاضى عليه محمّد بن عبد اللّه » فقال له علي عليه السلام : إنّه و اللّه رسول اللّه حقّا على رغم أنفك . فقال سهيل : اكتب اسمه يمضى الشرط فقال عليه السلام : ويلك يا سهيل كفّ عن عنادك .

فقال النبي صلّى اللّه عليه و آله و سلم لعلي عليه السلام : أمحها . فقال : إنّ يدي لا تنطلق بمحو اسمك من النبوّة . قال النبي صلّى اللّه عليه و آله و سلم : فضع يدي عليها . فمحاها النبي صلّى اللّه عليه و آله و سلم بيده و قال لعلي عليه السلام : « ستدعى إلى مثلها فتجيب و أنت على مضض » ثمّ تمّم الكتاب . و لمّا تمّ الصلح نحر النبي صلّى اللّه عليه و آله و سلم هديه في مكانه فكان نظام تدبير هذه الغزاة متعلقا بأمير المؤمنين عليه السلام ، و كان ما جرى فيها من البيعة ، و صفّ الناس للحرب ثم الهدنة و الكتاب كلّه لأمير المؤمنين عليه السلام ، و كان في ما هيّأه اللّه له من ذلك حقن الدماء ، و صلاح أمر الإسلام .

قال : و قد روى الناس له عليه السلام في هذه الغزاة بعد الّذي ذكرناه فضيلتين اختص بهما و انضافتا إلى فضائله العظام ، و مناقبه الجسام .

[ 38 ]

فروى إبراهيم بن عمر ، عن رجاله ، عن فائد مولى عبد اللّه بن سالم قال :

لمّا خرج النبي صلّى اللّه عليه و آله و سلم في غزوة الحديبية نزل الجحفة ، فلم يجد فيها ماء ، فبعث سعد بن مالك بالروايا حتى اذا كان غير بعيد رجع و قال : ما أستطيع أن أمضي لقد وقفت قدماي رعبا من القوم . فقال له النبي صلّى اللّه عليه و آله و سلم : إجلس ، ثم بعث آخر .

فخرج بها حتى إذا كان بالمكان الذي انتهى إليه الاوّل رجع ، فقال له النبي صلّى اللّه عليه و آله و سلم لم رجعت ؟ قال : و الّذي بعثك بالحق نبيّا ما استطعت أن أمضى رعبا ، فدعا النبي صلّى اللّه عليه و آله و سلم أمير المؤمنين عليه السلام فارسله بها ، و خرج السقاة ، و هم لا يشكّون في رجوعه لما رأوا من جزع من تقدمه . فخرج عليه السلام بالروايات حتى ورد الحرار و استقى . ثم أقبل بها إلى النبي صلّى اللّه عليه و آله و سلم و لها زجل ، فلما دخل كبّر النبي صلّى اللّه عليه و آله و سلم و دعا له بخير .

قال : و في هذه الغزاة أقبل سهيل بن عمرو إلى النبي صلّى اللّه عليه و آله و سلم فقال : يا محمّد إنّ أرقّائنا لحقوا بك فارددهم علينا ، فغضب النبي صلّى اللّه عليه و آله و سلم حتّى تبين الغضب في وجهه ثم قال : لتنتهينّ يا معشر قريش أو ليبعثنّ اللّه عليكم رجلا امتحن اللّه قلبه بالايمان يضرب رقابكم على الدين .

فقال بعض من حضر : أبو بكر ذلك الرجل ؟ قال : لا ، قال : فعمر ؟ قال : لا .

و لكنّه خاصف النعل في الحجرة ، فتبادر الناس الى الحجرة ينظرون من الرجل . فإذا هو علي بن أبي طالب عليه السلام .

قال : و قد روى هذا الحديث جماعة عن أمير المؤمنين عليه السلام ، و قالوا فيه :

إنّ عليا عليه السلام قصّ هذه القصة ثم قال : سمعت النبي صلّى اللّه عليه و آله و سلم يقول « من كذب عليّ متعمدا فليتبوّأ مقعده من النار » و كان الّذي أصلحه عليه السلام من نعل النبي صلّى اللّه عليه و آله و سلم شسعها فإنّه كان انقطع فخصف موضعه و أصلحه .

قال : ثم تلت الحديبية خيبر و كان الفتح فيها لأمير المؤمنين عليه السلام بلا

[ 39 ]

ارتياب ، و ظهر من فضله في هذه الغزاة ما أجمع على نقله الرواة ، و تفرد عليه السلام فيها من المناقب بما لم يشركه فيها أحد من الناس . فروى محمّد بن يحيى الأزدي عن مسعدة بن اليسع ، و عبد اللّه بن عبد الرحيم عن عبد الملك بن هشام و محمّد بن إسحاق ، و غيرهما من أصحاب الآثار ، قالوا : حاصر النبي صلّى اللّه عليه و آله و سلم خيبر بضعا و عشرين ليلة ، و كانت الراية يومئذ لأمير المؤمنين عليه السلام . فلحقه رمد فمنعه من الحرب و كان المسلمون يناوشون اليهود من بين أيدي حصونهم ، و جنباتها ، فلما كان ذات يوم فتحوا الباب و كانوا خندقوا على أنفسهم خندقا ، و خرج مرحب برجله يتعرض للحرب . فدعا النبي صلّى اللّه عليه و آله و سلم أبا بكر .

فقال له : خذ الراية . فأخذها في جمع من المهاجرين فلم يغن شيئا ، فعاد يؤنّب القوم الّذين اتبعوه و يؤنّبونه ، فلما كان من الغد تعرّض لها عمر فسار بها غير بعيد ثم رجع يجبّن أصحابه و يجبّنونه فقال : ليست هذه الراية لمن حملها جيئوني بعلي بن أبي طالب . فقيل له : انه ارمد قال : ارونيه تروني رجلا يحبّ اللّه و رسوله و يحبّه اللّه و رسوله يأخذها بحقّها ليس بفرّار فجاءوا بعليّ عليه السلام يقودونه إليه فقال له : ما تشتكي ؟ قال : رمد ما ابصر معه ، و صداع برأسي .

فقال له عليه السلام : إجلس وضع رأسك على فخذي ففعل عليه السلام ذلك . فدعا النبي صلّى اللّه عليه و آله و سلم فتفل في يده فمسح بها على عينه و رأسه . فانفتحت عيناه ، و سكن ما يجده من الصداع و قال صلّى اللّه عليه و آله و سلم في دعائه له : اللهمّ قه الحر و البرد ، و أعطاه الراية و كانت راية بيضاء و قال : خذها و امض بها فجبرئيل معك ، و النصر أمامك ، و الرعب مبثوث في صدور القوم ، و اعلم انهم يجدون في كتابهم أنّ الّذي يدمّر عليهم ، اسمه إيليا فإذا لقيتهم فقل : أنا علي فإنّهم يخذلون إن شاء اللّه تعالى قال عليه السلام : فمضيت بها حتّى أتيت الحصن فخرج مرحب ، و عليه مغفر و حجر قد ثقبه مثل البيضة على رأسه ، و هو يرتجز و يقول :

[ 40 ]

قد علمت خيبر أني مرحب
شاكي السلاح بطل مجرب

فقلت :

أنا الذي سمتني امّي حيدرة
كليث غابات شديد قسورة

اكيلكم بالسيف كيل السندرة

و اختلفنا ضربتين فبدرته و ضربته . فقددت الحجر و المغفر و رأسه حتّى وقع السيف في أضراسه فخرّ صريعا .

قال : و جاء في الحديث انّه عليه السلام لما قال : أنا علي بن أبي طالب قال حبر من أحبارهم : غلبتم و ما انزل على موسى . فدخل على قلوبهم من الرعب ما لم يمكنهم معه الاستيطان به ، و لما قتل عليه السلام مرحبا رجع من كان معه و أغلقوا باب الحصن عليهم دونه عليه السلام ، فصار إليه ، فعالجه حتّى فتحه و أكثر الناس من جانب الخندق لم يعبروا معه ، فأخذ عليه السلام باب الحصن ، فجعله على الخندق جسرا لهم حتّى عبروا ، فظفروا بالحصن و نالوا الغنائم ، فلمّا انصرفوا من الحصن أخذ الباب بيمناه . فدحا به اذرعا من الأرض و كان الباب يغلقه عشرون رجلا ، و لما فتح عليه السلام الحصن ، و قتل مرحبا ، و أغنم اللّه المسلمين أموالهم استأذن حسّان النبي صلّى اللّه عليه و آله و سلم أن يقول فيه عليه السلام شعرا فقال له : قل ،

فانشأ يقول :

و كان علي أرمد العين يبتغي
دواء فلما لم يحسّ مداويا

شفاه رسول اللّه منه بتفلة
فبورك مرقيا و بورك راقيا

و قال ساعطي الراية اليوم صارما
كميّا محبّا للرسول مواليا

يحبّ إلهي و الإله يحبّه
به يفتح اللّه الحصون الأوابيا

فأصفى بها دون البرية كلها
عليّا و سمّاه الوزير المؤاخيا 1

-----------
( 1 ) هذا تلخيص كلام المفيد في الارشاد : 38 67 .

[ 41 ]

قلت : و لبروز تلك القوة الإلهية منه عليه السلام في خيبر ضلّ فيه جمع . فزعموا إلهيته . قال شاعرهم :

إنّما خالق الخلائق من زع
زع أركان خيبر جذبا

قد رضينا به إلها و سجد
ناله مولى و ربّا

قال : ثم تلا غزاة خيبر مواقف لم تجر مجرى ما تقدمها فنعمد لذكرها و أكثرها كان بعوثا لم يشهدها النبي صلّى اللّه عليه و آله و سلم ، و لا كان الاهتمام بها كالاهتمام بما سلف لضعف العدو ، و غناء بعض المسلمين عن غيرهم فيها فأضربنا عن تعدادها و ان كان لأمير المؤمنين عليه السلام في جميعها حظ وافر من قول او عمل .

قال : ثم كانت غزوة الفتح ، و هي التي وطّدت أمر الإسلام ، و مهّدت الدين بما منّ اللّه سبحانه على نبيّه صلّى اللّه عليه و آله و سلم فيها ، و كان الوعد بها تقدم في قوله تعالى إذا جاء نصر اللّه و الفتح و رأيت الناس يدخلون في دين اللّه افواجا 1 و قوله عزّ و جلّ قبلها بمدة طويلة لتدخلن المسجد الحرام ان شاء اللّه آمنين محلّقين رؤوسكم و مقصّرين لا تخافون 2 و كانت الاعين اليها ممتدة ،

و الرقاب إليها متطاولة ، و دبّر النبي صلّى اللّه عليه و آله و سلم الأمر فيها بكتمان مسيره إلى مكّة ،

و سرّ عزيمته عن مراده بأهلها ، و سأل اللّه تعالى أن يطوي خبره عن أهلها حتى يبغتهم بدخولها ، و كان المؤتمن على هذا السرّ من بين الجماعة أمير المؤمنين عليه السلام ، و كان الشريك للنبي صلّى اللّه عليه و آله و سلم في الرأي ثم أنماه النبي صلّى اللّه عليه و آله و سلم إلى جماعة بعد ، و استتبّ الأمر فيه على أحوال كان أمير المؤمنين عليه السلام في جميعها متفرّدا من الفضل بما لم يشركه فيه غيره من الناس .

-----------
( 1 ) النصر : 1 2 .

-----------
( 2 ) الفتح : 27 .

[ 42 ]

قال : فمن ذلك أنه لمّا كتب حاطب بن أبي بلتعة و كان من أهل مكّة ، و قد شهد بدرا مع النبي صلّى اللّه عليه و آله و سلم كتابا إلى أهل مكّة يطلعهم على سرّ رسول اللّه صلّى اللّه عليه و آله و سلم في المسير إليهم . فجاء الوحي إلى النبي صلّى اللّه عليه و آله و سلم بما صنع ، و بنفوذ كتاب حاطب إلى القوم ، تلافى النبي صلّى اللّه عليه و آله و سلم ذلك بأمير المؤمنين عليه السلام ، و لو لم يتلافه به لفسد التدبير الّذي بتمامه كان نصر المسلمين .

قال : و لما دخل أبو سفيان المدينة لتجديد العهد بينه و بين قريش عند ما كان من بني بكر في خزاعة ، و قتلهم من قتلوا منها فقصد أبو سفيان ليتلافى الفارط من القوم ، و قد خاف من نصرة النبي صلّى اللّه عليه و آله و سلم لهم ، و أشفق مما حلّ بهم يوم الفتح فأتى النبي صلّى اللّه عليه و آله و سلم ، و كلّمه في ذلك . فلم يردّ عليه جوابا . فقام من عنده فلقيه أبو بكر فتشبث به ، فظن انه يوصله إلى بغيته من النبي صلّى اللّه عليه و آله و سلم .

فقال : ما أنا بفاعل ذلك لعلمه بأنّ سؤاله في ذلك لا يغني شيئا . فظنّ أبو سفيان بعمر ما ظنه بأبي بكر فكلّمه في ذلك . فدفعه بغلظة و فظاظة كاد أن يفسد الرأي على النبي صلّى اللّه عليه و آله و سلم . فعدل إلى بيت أمير المؤمنين عليه السلام فاستأذن عليه فأذن له و عنده فاطمة و الحسن و الحسين عليهم السلام . فقال له : إنّك امسّ القوم بي رحما ،

و أقربهم منّي قرابة . فلا ارجعن كما جئت خائبا اشفع لى في ما قصدته . فقال له عليه السلام : و يحك يا أبا سفيان لقد عزم النبي صلّى اللّه عليه و آله و سلم على أمر لا نستطيع أن نكلّمه فيه .

فالتفت أبو سفيان إلى فاطمة عليها السلام فقال : يا بنت محمد هل لك أن تأمري ابنيك أن يجيرا بين الناس . فيكونا سيدي العرب إلى آخر الدهر . فقالت : ما بلغ بنيّاي أن يجيرا بين الناس ، و ما يجير أحد على رسول اللّه ، فتحيّر أبو سفيان و سقط في يديه .

ثم أقبل على أمير المؤمنين فقال له : أرى الامور التبست علي فانصح لي

[ 43 ]

فقال عليه السلام له : ما أرى شيئا يغني عنك و لكنّك سيّد بني كنانة ، قم و اجر بين الناس ثم الحق بارضك . قال : فترى ذلك مغنيا عنّي شيئا قال : لا و اللّه ، ما أظن و لكن ما أجد غير ذلك .

فقام أبو سفيان في المسجد . فقال : أيّها الناس إنّي قد أجرت بين الناس ثم ركب بعيره و انطلق فلمّا قدم على قريش قالوا : ما وراءك ؟ قال : جئت محمّدا فكلّمته فو اللّه ما ردّ علي شيئا ، ثم جئت ابن أبي قحافة ، فلم أجد فيه خيرا ، ثم لقيت ابن الخطاب فوجدته فظّا غليظا لا خير فيه ، ثم جئت عليا فوجدته ألين القوم لي ، و أشار علي بشي‏ء فصنعته . فو اللّه ما أدرى يغني عنّي شيئا أم لا .

قالوا : بما أمرك ؟ قال : أمرني أن اجير بين الناس ففعلت . فقالوا : هل أجاز ذلك محمّد قال : لا . قالوا : ويلك فو اللّه ما زاد الرجل على أن لعب بك ، فما يغني عنك .

فقال أبو سفيان : لا . و اللّه ما وجدت غير ذلك ، و كان الّذي فعله أمير المؤمنين عليه السلام من أصوب رأى لتمام أمر المسلمين ، و أصحّ تدبير ، و تمّ به للنبيّ صلّى اللّه عليه و آله في القوم ما تم ، ألا ترى أنه عليه السلام صدق أبا سفيان عن الحال ثم لان له بعض اللين حتّى خرج عن المدينة ، و هو يظنّ أنّه على شي‏ء فانقطع بخروجه على تلك الحال موادّ كيده الّتي كان يتشعث بها الأمر على النبي صلّى اللّه عليه و آله و سلم ، و ذلك انّه لو خرج آيسا حسب ما آيسه الرجلان لتجدد للقوم من الرأي في حربه عليه السلام ، و التحرز منه ما لم يخطر لهم ببال مع مجي‏ء أبي سفيان إليهم بما جاء اذ كان يقيم بالمدينة على التمحّل لتمام مراده بالاستشفاع إلى النبي صلّى اللّه عليه و آله و سلم فيتجدّد بذلك أمر يصدّه عن قصد قريش أو يثبّطه عنهم تثبيطا يفوته معه المراد ، و كان التوفيق من اللّه تعالى لرأي أمير المؤمنين عليه السلام في ما رآه من تدبير الأمر مع أبي سفيان حتّى انتظم بذلك للنبيّ صلّى اللّه عليه و آله و سلم من فتح مكّة ما أراد .

[ 44 ]

قال : و لمّا أمر النبي صلّى اللّه عليه و آله و سلم سعد بن عبادة بدخول مكّة بالراية غلظ على القوم و أظهر ما في نفسه من الحنق عليهم ، فدخل و هو يقول « اليوم يوم الملحمة . اليوم تسبى الحرمة » فسمعها العباس . فقال للنبيّ صلّى اللّه عليه و آله و سلم : أما تسمع ما يقول سعد بن عبادة ، و إنّي لا آمن أن يكون له في قريش صولة . فقال النبي صلّى اللّه عليه و آله و سلم لأمير المؤمنين عليه السلام أدرك سعدا فخذ الراية منه ، و كن أنت الّذي تدخل بها مكّة . فأدركه عليه السلام فأخذها منه و لم يمتنع عليه سعد من دفعها إليه ،

و كان تلافي الفارط من سعد في هذا الأمر بأمير المؤمنين عليه السلام ، و لم ير النبي صلّى اللّه عليه و آله و سلم أحدا من المهاجرين و الأنصار يصلح لأخذ الراية من سيد الأنصار سواه عليه السلام ، و علم أنّه لو رام ذلك غيره لامتنع سعد عليه ، و كان في امتناعه فساد التدبير و اختلاف الكملة بين الأنصار و المهاجرين ، و لمّا لم يكن سعد يخفض جناحه لأحد من المسلمين و كافة الناس سوى النبي صلّى اللّه عليه و آله و سلم ، و لم يكن وجه الرأي توليه صلّى اللّه عليه و آله و سلم أخذ الراية منه بنفسه ، ولّى ذلك من يقوم مقامه و لا يتميز عنه ، و لا يعظم أحد من المقرين بالملة عن الطاعة له ، و لا يراه دونه في الرتبة ، و في هذا من الفضل الّذي يخصّصه بالنبي صلّى اللّه عليه و آله و سلم ما لم يشركه فيه أحد ، و لا ساواه في نظير له مساو ، و كان علم اللّه تعالى و رسوله في تمام المصلحة بإنفاذ أمير المؤمنين عليه السلام دون غيره ما كشف به عن اصطفائه لجسيم الامور ، كما كان علم اللّه تعالى في من اختاره للنبوّة ، و كمال المصلحة ببعثه ، كاشفا عن كونه أفضل الخلق أجمعين .

ثم ذكر فتح مكّة و ما وقع و قال : و في ما ذكرنا من أعمال أمير المؤمنين عليه السلام في قتل من قتل من أعداء اللّه بمكّة ، و إخافة من أخاف ،

و معونته النبي صلّى اللّه عليه و آله و سلم على تطهير المسجد من الأصنام ، و شدّة بأسه في اللّه ،

و قطعه الأرحام في اللّه عزّ و جلّ أدلّ دليل على تخصيصه من الفضل بما لم

[ 45 ]

يكن لأحد منهم سهم فيه حسبما قدّمناه .

قال : ثم اتّصل بفتح مكّة إنفاذ النبي صلّى اللّه عليه و آله و سلم خالد بن الوليد إلى بني جذيمة ابن عامر و كانوا بالغميصاء يدعوهم إلى اللّه ، و إنّما أنفذه للترة التي كانت بينه و بينهم ، و ذلك أنّهم كانوا أصابوا في الجاهلية نسوة من بني المغيرة ، و قتلوا الفاكه بن المغيرة عم خالد بن الوليد ، و قتلوا عوفا أبا عبد الرحمن بن عوف . فأنفذه لذلك ، و أنفذ معه عبد الرحمن بن عوف للترة الّتي كانت بينه و بينهم ، و لو لا ذلك لما رأى النبي صلّى اللّه عليه و آله و سلم خالدا أهلا للامارة على المسلمين ، و كان من أمره ما قدّم ذكره ، فخالف عهد اللّه ، و عهد رسوله ، و عمل فيه على سنّة الجاهلية ، و اطّرح حكم الإسلام وراء ظهره فبرأ النبي صلّى اللّه عليه و آله و سلم من صنيعه ، و تلافى فارطه بأمير المؤمنين عليه السلام 1 .

قلت : و في ( تاريخ أحمد بن أبي يعقوب ) لمّا أصلح علي عليه السلام ما أفسده خالد قال له النبي صلّى اللّه عليه و آله و سلم : لما فعلت أحبّ إليّ من حمر النعم ، و يومئذ قال النبي صلّى اللّه عليه و آله و سلم لعلي عليه السلام : فداك أبواى 2 .

و في ( الطبري ) : بعثه النبي صلّى اللّه عليه و آله و سلم داعيا و لم يبعثه مقاتلا ، فلمّا رأوا خالدا أخذوا السلاح فقال لهم : ضعوا السلاح فإنّ الناس قد أسلموا . فلمّا وضعوه أمر بهم فكتفوا ثم عرضهم على السيف 3 .

ثم ذكر ( إرشاد المفيد ) بعد ما مر ، غزوة حنين و قال : خرج النبي صلّى اللّه عليه و آله و سلم في عشرة آلاف ، و أعجب أبا بكر الكثرة يومئذ فقال : « لن نغلب اليوم من قلة » و كان الأمر في ذلك بخلاف ما ظن ، و في ذلك أنزل تعالى : و يوم حنين إذ

-----------
 ( 1 ) هذا تلخيص كلام المفيد في الارشاد : 68 73 .

-----------
 ( 2 ) تاريخ اليعقوبي 2 : 61 .

-----------
 ( 3 ) تاريخ الطبري 2 : 341 سنة 8 .

[ 46 ]

أعجبتكم كثرتكم فلم تغن عنكم شيئا و ضاقت عليكم الأرض بما رحبت ثمّ ولّيتم مدبرين ثمّ أنزل اللّه سكينته على رسوله و على المؤمنين 1 يعني أمير المؤمنين عليه السلام و من ثبت معه من بني هاشم و هم يومئذ ثمانية .

قال : فانظر الى مناقب أمير المؤمنين عليه السلام في هذه الغزاة ، و تأملها ، و فكّر في معانيها تجده عليه السلام قد تولّى كل فضل كان فيها ، و اختصّ من ذلك بما لم يشركه فيه أحد من الامة ، و ذلك أنّ أمير المؤمنين عليه السلام ثبت مع النبي صلّى اللّه عليه و آله و سلم عند انهزام الناس كافة الاّ النفر الّذين كان ثبوتهم بثبوته عليه السلام ، و ذلك أنّا قد احطنا علما بتقدمه في الشجاعة و البأس ، و الصبر و النجدة ، على العباس و ابنه الفضل ، و أبي سفيان بن الحرث ، و النفر الباقين لظهور أمره في المقامات الّتي لم يحضرها أحد منهم ، و اشتهار خبره في منازلة الأقران ، و قتل الأبطال ، و لم يعرف لأحد من هؤلاء مقام من مقاماته ، و لا قتيل عزي إليهم بالذكر ، فعلم بذلك أنّ ثبوتهم كان به عليه السلام ، و لو لاه كانت الجناية على الدين لا تتلافى ، و أنّ بمقامه ذلك المقام ، و صبره مع النبي صلّى اللّه عليه و آله و سلم كان رجوع المسلمين إلى الحرب ،

و تشجعهم في لقاء العدو .

ثم ما كان من قتله عليه السلام أبا جرول متقدم المشركين ما كان هو السبب في هزيمة القوم و ظفر المسلمين بهم .

و كان من بلية المتقدم عليه في مقام الخلافة بعد النبي صلّى اللّه عليه و آله و سلم ان عان المسلمين باعجابه بالكثرة ، و كانت هزيمتهم بسبب ذلك أو كان أحد اسبابها .

ثم ما كان من صاحبه أي عمر من قتل الاسرى من القوم ، و قد نهى النبي صلّى اللّه عليه و آله عن قتلهم ، ما ارتكب به عظيم الخلاف للّه تعالى و لرسوله حتى أغضبه ذلك ، و آسفه فأنكره و أكبره ، و كان من صلاح أمر الأنصار بمعونة

-----------
( 1 ) التوبة : 25 26 .

[ 47 ]

أمير المؤمنين عليه السلام للنبي صلّى اللّه عليه و آله و سلم في جمعهم و خطابهم ما قوي به الدين ، و زال به الخوف من الفتنة التي أظلّت القوم بسبب القسمة . فساهم أمير المؤمنين عليه السلام النبي صلّى اللّه عليه و آله و سلم في فضل ذلك ، و شركه فيه دون من سواه ،

و تولّى من أمر العباس ابن مرداس ما كان سبب استقرار الإيمان في قلبه و زوال الريب في الدين من نفسه ، و الانقياد إلى النبي صلّى اللّه عليه و آله و سلم في الطاعة لأمره ،

و الرضا بحكمه .

ثم جعل النبي صلّى اللّه عليه و آله و سلم الحكم على المعترض في قضائه علما على حق أمير المؤمنين عليه السلام في فعاله ، و صوابه في حروبه ، و نبّه صلّى اللّه عليه و آله و سلم على وجوب طاعته صلّى اللّه عليه و آله و سلم ، و حظر معصيته ، و أنّ الحق في حيّزه و جنبه ، و شهد له بأنّه خير الخليقة ، و هذا يباين ما كان من خصومة الغاصبين لمقامه من الفعال ،

و يضادّ ما كانوا عليه من الأعمال ، و يخرجهم من الفضل الى النقص الذي يوبق صاحبه أو يكاد ، فضلا عن سموّه على أعمال المخلصين في تلك الغزاة ،

و قربهم بالجهاد الذي تولّوه ، فبانوا به ممّن ذكرناه بالتقصير الّذي وصفناه .

قال : و لما فضّ اللّه جمع المشركين بحنين تفرقوا فرقتين . فأخذت الأعراب و من تبعهم إلى أوطاس ، و أخذت ثقيف و من تبعها إلى الطائف إلى أن قال :

ثم سار النبي صلّى اللّه عليه و آله و سلم بنفسه الى الطائف فحاصرهم أيّاما ، ثم أنفذ أمير المؤمنين عليه السلام في خيل و أمره ان يطأ ما وجد ، و يكسر كلّ صنم وجده ،

فخرج حتّى لقيته خيل خثعم في جمع كثير . فبرز لهم رجل من القوم يقال له شهاب في غبش الصبح فقال له : هل من مبارز فقال عليه السلام : من له ؟ فلم يقم اليه أحد فبرز عليه السلام إليه و هو يقول :

ان على كلّ رئيس حقا
أن يروى الصعدة او تدقّا

[ 48 ]

ثم ضربه فقتله ، و مضى في تلك الخيل حتى كسر الأصنام ، و عاد إلى النبي صلّى اللّه عليه و آله و سلم و هو محاصر أهل الطائف . فلمّا رآه النبي صلّى اللّه عليه و آله و سلم كبّر للفتح ، و أخذ بيده فخلابه ، و ناجاه طويلا .

فروى عبد الرحمن بن سيابة ، و الأجلح جميعا عن أبي الزبير عن جابر الأنصاري أن النبي صلّى اللّه عليه و آله و سلم لمّا خلا بعلي عليه السلام يوم الطائف أتاه عمر بن الخطاب . فقال : أتناجيه دوننا و تخلو به فقال : يا عمر ما أنا انتجيته ، بل اللّه انتجاه ، فأعرض عمر و هو يقول : هذا كما قلت لنا قبل الحديبية : لتدخلن المسجد الحرام إن شاء اللّه آمنين . فلم ندخله و صدّونا . فناداه النبي صلّى اللّه عليه و آله و سلم : لم أقل لكم إنّكم تدخلونه في ذلك العام ، ثم خرج من حصن الطائف نافع بن غيلان في خيل من ثقيف فلقيه أمير المؤمنين ببطن وجّ فقتله ، و انهزم المشركون ،

و لحق القوم الرعب . فنزل جماعة منهم الى النبي صلّى اللّه عليه و آله و سلم فأسلموا . و كان حصار النبي صلّى اللّه عليه و آله و سلم الطائف بضعة عشر يوما ، و هذه الغزاة أيضا ممّا خصّ اللّه سبحانه فيها أمير المؤمنين عليه السلام بما انفرد به من كافة الناس ، و كان الفتح فيها على يده و قتل من قتل من خثعم ، به دون من سواه ، و حصل له من المناجاة الّتي أضافها النبي صلّى اللّه عليه و آله و سلم إلى اللّه عزّ اسمه ما ظهر به من فضله ،

و خصوصيته من اللّه تعالى بما بان به من كافة الخلق ، و كان من عدوّه فيها ما دلّ على باطنه ، و كشف اللّه عن حقيقة سرّه و ضميره ، و في ذلك عبرة لاولي الألباب .

قال : ثم كانت غزوة تبوك فأوحى اللّه عزّ اسمه إلى نبيّه صلّى اللّه عليه و آله و سلم ان يسير إليها بنفسه ، و يستنفر الناس للخروج ، و أعلمه أنّه لا يحتاج فيها إلى حرب ، و لا يمنى بقتال عدوّ ، و أنّ الامور تنقاد له بغير سيف ، و تعبّده بامتحان أصحابه بالخروج معه و اختبارهم ليتميزوا بذلك ، و تظهر به سرائرهم ،

[ 49 ]

فاستنفرهم الى بلاد الروم ، و قد أينعت ثمارهم ، و اشتد القيظ عليهم . فأبطأ أكثرهم عن طاعته رغبة في العاجل ، و حرصا على المعيشة و إصلاحها ،

و خوفا من شدة القيظ و بعد المسافة ، و لقاء العدو . ثم نهض بعضهم على استثقال و تخلّف آخرون ، و لمّا أراد الخروج استخلف أمير المؤمنين عليه السلام في أهله و ولده و أزواجه و مهاجره و قال له : إنّ المدينة لا تصلح إلاّ بي أو بك .

و ذلك أنّ النبي صلّى اللّه عليه و آله و سلم علم من خبث نيات الأعراب ، و كثير من أهل مكّة ،

و من حولها ممّن غزاهم ، و سفك دماءهم . فأشفق أن يطلبوا المدينة عند نأيه عنها ، و حصوله ببلاد الروم أو نحوها ، فمتى لم يكن فيها من يقوم مقامه لم يؤمن معرّتهم ، و ايقاع الفساد في دار هجرته ، و التخطّي إلى ما يشين أهله و مخلّفيه ، و علم أنّه لا يقوم مقامه في ارهاب العدو و حراسة دار الهجرة ،

و حياطة من فيها إلاّ أمير المؤمنين عليه السلام ، فاستخلفه استخلافا ظاهرا ، و نصّ عليه بالإمامة نصّا جليا .

و ذلك في ما تظاهرت به الرواية أنّ أهل النفاق لمّا علموا باستخلاف النبي صلّى اللّه عليه و آله و سلم له عليه السلام على المدينة حسدوه لذلك ، و عظم عليهم مقامه فيها بعد خروجه ، و علموا أنّها تتحرّس به ، و لا يكون فيها للعدوّ مطمع . فساءهم ذلك و كانوا يؤثرون خروجه معه لما يرجونه من وقوع الإفساد ، و الاختلاط عند نأي النبي صلّى اللّه عليه و آله ، و خلّوها من مرهوب مخوف يحرسها ، و غبطوه على الرفاهية و الدعة بمقامه في أهله ، و تكلّف من خرج منهم المشاق بالسفر و الخطر ،

فأرجفوا بأمير المؤمنين عليه السلام و قالوا : لم يستخلفه النبي صلّى اللّه عليه و آله و سلم إكراما له و إجلالا و مودّة ، و انّما خلّفه استثقالا له . فبهتوه بهذا الإرجاف كبهت قريش للنبيّ صلّى اللّه عليه و آله و سلم بالجنّة تارة ، و بالشعر اخرى ، و بالسحر مرة ، و بالكهانة اخرى ،

و هم يعلمون ضدّ ذلك و نقيضه كما علم المنافقون ضدّ ما أرجفوا به على

[ 50 ]

أمير المؤمنين و خلافه ، و أنّه كان أخصّ الناس به ، و أحبّ الناس إليه ،

و أسعدهم عنده ، و أحظاهم و أقضاهم لديه ، فلمّا بلغه عليه السلام إرجاف المنافقين به أراد تكذيبهم ، و اظهار فضيحتهم ، فلحق بالنبي صلّى اللّه عليه و آله و سلم فقال : إنّ المنافقين يزعمون انّك إنّما خلّفتني استثقالا لي و مقتا . فقال له النبي صلّى اللّه عليه و آله : « إرجع يا أخي إلى مكانك ، فإنّ المدينة لا تصلح إلاّ بي أو بك ، فأنت خليفتي في أهل بيتي و دار هجرتي و قومي ، أما ترضى يا علي أن تكون مني بمنزلة هارون من موسى إلاّ انّه لا نبيّ بعدي » .

فتضمن هذا القول من النبي صلّى اللّه عليه و آله و سلم نصه على أمير المؤمنين بالإمامة ،

و إبانته من الكافة بالخلافة ، و دلّ به على فضل لم يشركه فيه أحد سواه ،

و أوجب له به جميع منازل هارون من موسى إلاّ المستثنى منها لفظا و عقلا .

و قد علم كل من تأمل معانى القرآن ، و تصفّح الروايات و الأخبار أنّ هارون كان أخا موسى عليه السلام لأبيه و امّه و شريكه ، و وزيره على نبوّته ، و تبليغ رسالات ربّه ، و أنّ اللّه سبحانه شدّ به أزره ، و أنّه كان خليفته على قومه ،

و كان له من الإمامة عليهم و فرض الطاعة ، كامامته و فرض طاعته ، و أنّه كان أحبّ قومه إليه ، و أفضلهم لديه قال عزّ و جلّ حاكيا عن موسى رب اشرح لي صدري و يسّر لي أمري و احلل عقدة من لساني يفقهوا قولي و اجعل لي وزيرا من أهلي هارون أخي اشدد به أزري و أشركه في أمري كي نسبّحك كثيرا و نذكرك كثيرا 1 . فأجاب اللّه مسألته و أعطاه سؤله في ذلك و امنيته حيث يقول عزّ و جلّ : قد اوتيت سؤلك يا موسى 2 و قال تعالى حاكيا عن موسى عليه السلام و قال موسى لأخيه هارون اخلفني في قومي

-----------
 ( 1 ) طه : 25 34 .

-----------
 ( 2 ) طه : 36 .

[ 51 ]

و أصلح و لا تتّبع سبيل المفسدين 1 .

فلمّا جعل النبي صلّى اللّه عليه و آله و سلم عليا عليه السلام منه بمنزلة هارون من موسى أوجب له بذلك جميع ما عددناه إلاّ ما خصّه العرف من الاخوة ، و استثناه النبي صلّى اللّه عليه و آله و سلم لفظا من النبوّة ، و هذه فضيلة لم يشرك فيها أحد من الخلق أمير المؤمنين عليه السلام ، و لا ساواه في معناه و لا قاربه فيها على حال ، و لو علم اللّه تعالى أنّ لنبيّه صلّى اللّه عليه و آله و سلم في هذه الغزاة حاجة إلى الحرب لما أذن له في تخليفه عنه بالمدينة حسب ما قدّمناه ، بل علم أنّ المصلحة في استخلافه ، و أنّ إقامته في دار هجرته مقامه أفضل الأعمال فدبّر اللّه تعالى الخلق و الدين بما قضاه في ذلك ، و امضاه على ما بيّناه و شرحناه .

قال : و لما انصرف النبي صلّى اللّه عليه و آله و سلم من تبوك قدم عليه عمرو بن معديكرب .

فآمن به و آمن معه من قومه ناس ، و رجعوا إلى قومهم ثم انّ عمرا نظر إلى ابيّ ابن عثعث الخثعمي فأخذ برقبته ثم جاء به إلى النبي صلّى اللّه عليه و آله و سلم فقال : أعدني على هذا الفاجر الذي قتل أبي .

فقال النبي صلّى اللّه عليه و آله و سلم : « أهدر الإسلام ما كان في الجاهلية » فانصرف عمرو مرتدّا فأغار على قوم من بني الحرث بن كعب ، و مضى إلى قومه ، فاستدعى النبي صلّى اللّه عليه و آله و سلم أمير المؤمنين عليه السلام ، و أمّره على المهاجرين ، و أنفذه إلى بني زبيد ،

و أرسل خالد بن الوليد في طائفة من الأعراب ، و أمره أن يعمد لجعفي ، و إذا التقيا فأمير الناس علي عليه السلام فسار أمير المؤمنين عليه السلام ، و استعمل على مقدمته خالد بن سعيد بن العاص ، و استعمل خالد على مقدمته أبا موسى الأشعري .

فأمّا جعفى فإنّها لما سمعت بالجيش افترقت فرقتين ، فذهبت فرقة الى اليمن ،

و انضمّت الفرقة الاخرى إلى بني زبيد . فبلغ ذلك أمير المؤمنين عليه السلام : فكتب إلى

-----------
( 1 ) الاعراف : 142 .

[ 52 ]

خالد بن الوليد أن قف حيث أدركك رسولي . فلم يقف . فكتب إلى خالد بن سعيد تعرّض له حتّى تحبسه ، فاعترض له حتّى حبسه ، و أدركه أمير المؤمنين عليه السلام .

فعنّفه على خلافه . ثمّ سار حتّى لقي بني زبيد بواد يقال له كسر .

فلما رآه بنو زبيد قالوا لعمرو : كيف أنت إذا لقيك هذا الغلام القرشي فأخذ منك الأتاوة قال : سيعلم إن لقيني ، و خرج عمرو فقال : من يبارز فنهض أمير المؤمنين عليه السلام إليه . فصاح به صيحة ، فانهزم عمرو و قتل اخوه ، و ابن أخيه ، و اخذت امرأته ركانة بنت سلامة ، و سبي منهم نسوان ، و انصرف أمير المؤمنين عليه السلام و خلّف عليهم خالد بن سعيد ليقبض صدقاتهم ، و يؤمّن من عاد إليه من هرّابهم مسلما .

فرجع عمرو و استأذن على خالد ، فأذن له . فعاد إلى الإسلام ، فكلّمه في امرأته و ولده . فوهبهم له ، و قد كان عمرو لمّا وقف بباب خالد ، وجد جزورا قد نحرت فجمع قوائمها فضربها بسيفه فقطعها جميعا و كان يسمّى سيفه الصمصامة فوهبه لخالد .

قال : و كان أمير المؤمنين عليه السلام قد اصطفى من السبي جارية فبعث خالد بن الوليد بريدة الأسلمي إلى النبي صلّى اللّه عليه و آله و سلم و قال له : تقدم الجيش إليه . فأعلمه بما فعل علي من اصطفائه الجارية من الخمس لنفسه ، وقع فيه ، فسار بريدة حتى انتهى إلى باب النبي صلّى اللّه عليه و آله و سلم . فلقيه عمر . فسأله عن حال غزوتهم ، و عن الّذي أقدمه . فأخبره أنّه إنّما جاء ليقع في علي و ذكر له اصطفاء الجارية من الخمس لنفسه . فقال له عمر : إمض لما جئت له فإنه سيغضب لابنته ممّا صنع علي . فدخل بريدة على النبي صلّى اللّه عليه و آله و سلم و معه كتاب من خالد بن الوليد بما ارسل به بريدة . فجعل النبي صلّى اللّه عليه و آله و سلم يقرأه و وجهه يتغيّر . فقال له بريدة : انّك إن رخّصت للناس في مثل هذا اذهب فيئهم .

[ 53 ]

فقال النبي صلّى اللّه عليه و آله و سلم : و يحك يا بريدة احدثت نفاقا . إنّ عليّا يحلّ له من الفي‏ء ما يحلّ لي ، انّ عليّا خير الناس لك و لقومك ، و خير من أخلّف من بعدي لكافة امّتي ، يا بريدة احذر أن تبغض عليّا فيبغضك اللّه . قال بريدة : فتمنيت أنّ الأرض انشقت لي فسخت فيها ، و قلت : أعوذ باللّه من سخط اللّه ، و سخط رسوله ، يا رسول اللّه استغفر لي ، فلن ابغض عليا أبدا ، و لا أقول فيه إلاّ خيرا ،

فاستغفر له .

قال : و في هذه الغزاة من المنقبة له عليه السلام ما لا يماثلها منقبة لأحد سواه و الفتح فيها كان على يديه عليه السلام خاصّة ، و ظهر من فضل أمير المؤمنين عليه السلام و مشاركته للنبيّ صلّى اللّه عليه و آله و سلم في ما احلّ اللّه له من الفي‏ء و اختصاصه من ذلك بما لم يكن لغيره من الناس ، و بان من مودّة النبي صلّى اللّه عليه و آله و سلم له و تفضيله إيّاه ما كان خفيا على من لا علم له بذلك ، و كان من تحذير النبي صلّى اللّه عليه و آله و سلم بريدة و غيره من بغضه و عداوته و حثّه له على مودّته و ولايته و ردّ كيد أعدائه في نحورهم ما دلّ على أنّه افضل البريّة عند اللّه تعالى و عند النبي صلّى اللّه عليه و آله و سلم . و أحقهم بمقامه بعده و أخصّهم به في نفسه و آثرهم عنده 1 .

قال : فمن ذلك أنّ النبي صلّى اللّه عليه و آله و سلم جمع خاصّة أهله و عشيرته في ابتداء الدعوة إلى الإسلام فعرض عليهم الإيمان ، و استنصرهم على أهل الكفر و العدوان ، و ضمن لهم على ذلك الحظوة في الدنيا و الشرف و ثواب الجنان ،

فلم يجبه أحد منهم إلاّ أمير المؤمنين . فنحله بذلك تحقيق الاخوة و الوزارة و الوراثة و الخلافة ، و أوجب له به الجنة ، و ذلك في حديث الدار الّذي أجمع على صحّته نقّاد الآثار حين جمع النبي صلّى اللّه عليه و آله و سلم بني عبد المطّلب في دار أبي طالب و هم أربعون رجلا يومئذ يزيدون رجلا أو ينقصون رجلا في ما ذكره

-----------
( 1 ) هذا تلخيص كلام المفيد في الارشاد : 74 86 .

[ 54 ]

الرواة و أمر أن يصنع لهم طعام ، فخذ شاة مع مدّ من برّ ، و ان يعدّ لهم صاع من اللبن ، و قد كان الرجل منهم معروفا بأكل الجذعة في مقام واحد ، و بشرب الفرق من الشراب في ذلك المقعد ، فأراد النبي صلّى اللّه عليه و آله و سلم بإعداد قليل الطعام و الشراب لجماعتهم إظهار الآية في شبعهم و ريّهم ممّا كان لا يشبع واحدا منهم و لا يرويه ، ثمّ أمر النبي صلّى اللّه عليه و آله و سلم بتقديمه لهم . فأكلت الجماعة كلها من ذلك اليسير حتى تملّوا منه ، و لم يبن ما أكلوه منه و شربوا ، فبهرهم بذلك ، و بيّن لهم آية نبوّته ، و علامة صدقه ببرهان اللّه تعالى .

ثم قال لهم بعد أن شبعوا من الطعام و رووا من الشراب : يا بني عبد المطّلب إنّ اللّه بعثني إلّى الخلق كافّة ، و بعثني اليكم خاصّة . فقال و أنذر عشيرتك الأقربين و أنا أدعوكم إلى كلمتين خفيفتين على اللسان ثقيلتين في الميزان تملكون بهما العرب و العجم ، و تدخلون بهما الجنّة ، و تنجون بهما من النار « شهادة الاّ إله إلاّ اللّه و أنّي رسول اللّه » . فمن يجيبني إلى هذا الأمر ،

و يوازرني عليه ، و على القيام به يكن أخي و وصيّي و وزيري و وارثي و خليفتي من بعدي . فلم يجبه أحد منهم .

قال أمير المؤمنين عليه السلام : فقمت بين يديه من بينهم ، و أنا أصغرهم سنّا ،

و احمشهم ساقا ، و أرمصهم عينا . فقلت : أنا يا رسول اللّه اوازرك على هذا الأمر . فقال : اجلس .

ثم أعاد على القوم القول ثانية ، فاصمتوا . فقمت أنا و قلت مثل مقالتي الاولى فقال : اجلس . ثم أعاد على القوم ثالثة . فلم ينطق أحد منهم بحرف . فقمت و قلت : انا اوازرك يا رسول اللّه على هذا الأمر فقال :

اجلس . فأنت أخي ، و وصيي ، و وزيري و وارثي ، و خليفتي من بعدي .

فنهض القوم ، و هم يقولون لأبي طالب : « ليهنأك اليوم ان دخلت في دين

[ 55 ]

ابن أخيك ، فقد جعل ابنك أميرا عليك » .

و هذه منقبة جليلة اختصّ بها أمير المؤمنين عليه السلام ، و لم يشركه فيها أحد من المهاجرين الأولين و لا الأنصار ، و لا أحد من أهل الإسلام ، و ليس لغيره عدل لها من الفضل و لا مقارب على حال ، و في الخبر بها ما يفيد أنّ بأمير المؤمنين عليه السلام تمكّن النبي صلّى اللّه عليه و آله و سلم من تبليغ الرسالة و اظهار الدعوة و الصدع بالإسلام و لولاه لم تثبت الملّة ، و لا استقرّت الشريعة و لا ظهرت الدعوة فهو ناصر الإسلام ، و وزير الداعي إلى الإسلام من قبل اللّه عزّ و جلّ و بضمانه له النصرة تمّ له في النبوّة ما أراد ، و في ذلك من الفضل ما لا توازنه الجبال فضلا ، و لا تعادله الفضائل كلها محلا و قدرا .

قال : و من ذلك أنّ النبي صلّى اللّه عليه و آله و سلم لمّا أمره بالهجرة عند اجتماع الملأ من قريش على قتله ، فلم يتمكن من مظاهرتهم بالخروج عن مكّة ، و أراد الاستسرار بذلك ، و تعمية خبره عنهم ليتم له الخروج على السلامة منهم ، ألقى خبره إلى أمير المؤمنين عليه السلام و استكتمه إيّاه ، و كلّفه الدفاع عنه بالمبيت على فراشه من حيث لا يعلمون انّه هو البائت على الفراش ، و يظنّون أنّه النبي صلّى اللّه عليه و آله و سلم بائتا على حاله الّتي كان يكون عليها في ما سلف من اللّيالي .

فوهب عليه السلام نفسه للّه تعالى ، و شراها من اللّه تعالى في طاعته ، و بذلها دون نبيّه عليه السلام لينجو به من كيد الأعداء ، و يتمّ له بذلك السلامة و البقاء ، و ينتظم له به الغرض في الدعاء إلى الملة ، و إقامة الدين ، و إظهار الشريعة .

فبات على فراشه متسترا بإزاره ، و جاءه القوم الذين تمالأوا على قتله فأحدقوا به و عليهم السلاح يرصدونه طلوع الفجر ليقتلوه ظاهرا ، فيذهب دمه فرغا بمشاهدة بني هاشم قاتليه من جميع القبائل ، و لا يتمّ لهم الأخذ بثأره منهم لاشتراك الجماعة في دمه ، و قعود كل قبيلة عن قتال رهطه ، و مباينة

[ 56 ]

أهله ، فكان ذلك سبب نجاة النبي صلّى اللّه عليه و آله و حفظ دمه ، و بقائه حتى صدع بأمر ربه .

و لو لا أمير المؤمنين عليه السلام و ما فعله من ذلك ، لما تمّ له التبليغ و الأداء ، و لا استدام له العمر و البقاء ، و لظفر به الحسدة و الأعداء . فلمّا أصبح القوم و أرادوا الفتك به ، ثار أمير المؤمنين عليه السلام إليهم فتفرّقوا عنه حين عرفوه ، و كان بذلك انتظام الايمان و إرغام الشيطان ، و خذلان أهل الكفر و العدوان ، و لم يشاركه في هذه المنقبة أحد من أهل الإسلام ، و لا احيط بنظير لها على حال ، و لا مقارب لها في الفضل بصحيح الاعتبار .

و في أمير المؤمنين عليه السلام و مبيته على الفراش أنزل سبحانه و من الناس من يشري نفسه ابتغاء مرضاة اللّه و اللّه رءوف بالعباد .

قال : و من ذلك أنّ النبي صلّى اللّه عليه و آله و سلم كان أمين قريش على ودائعهم ، فلمّا فجأه من الكفار ما أحوجه إلى الهرب من مكّة ، لم يجد في قومه و أهله من يأتمنه على ما كان مؤتمنا عليه سوى أمير المؤمنين عليه السلام ، فاستخلفه في ردّ الودائع إلى أربابها ، و قضاء ما كان عليه دين لمستحقيه ، و جمع بناته و نساء أهله ، و أزواجه و الهجرة بهم اليه ، و لم ير أنّ أحدا يقوم مقامه في ذلك من كافة الناس ، فوثق بأمانته ، و عوّل على نجدته و شجاعته ، و اعتمد في الدفاع عن أهله و حامّته على بأسه و قدرته ، و اطمأنّ إلى ثقته على أهله و حرمه ، و عرف من ورعه و عصمته ما تسكن معه النفس إلى أمانته على ذلك ، فقام عليه السلام به أحسن القيام ، و ردّ كلّ وديعة إلى أهلها ، و أعطى كلّ ذي حقّ حقّه ، و حفظ بنات النبي صلّى اللّه عليه و آله و سلم و حرمه ، و هاجر بهم ماشيا على قدميه يحوطهم من الأعداء ،

و يكلأهم من الخصماء ، و يرفق بهم في المسير حتّى أوردهم عليه صلّى اللّه عليه و آله و سلم المدينة على أتمّ صيانة و حراسة ، و رفق و رأفة ، و حسن تدبير ، فأنزله

[ 57 ]

النبي صلّى اللّه عليه و آله و سلم عند وروده المدينة داره و أحلّه قراره ، و خلطه بحرمه و أولاده ،

و لم يميّزه من خاصة نفسه ، و لا احتشمه في باطن أمره و سرّه .

و هذه منقبة توحّد أمير المؤمنين عليه السلام بها من كافة أهل بيته و أصحابه ،

و لم يشركه فيها أحد من أشياعه و أتباعه ، و لم يحصل لغيره من الخلق فضل سواها يعادلها عن السبر ، و لا يقاربها على الامتحان ، و هي مضافة الى ما قدّمناه من مناقبه القاهر فضلها ، الباهرة بشرفها قلوب العقلاء ، قال : و من ذلك ما أجمعت عليه السير أنّ النبي صلّى اللّه عليه و آله و سلم بعث خالد بن الوليد إلى أهل اليمن يدعوهم الى الإسلام و أنفذ معه جماعة من المسلمين فيهم البراء بن عازب ،

و أقام خالد على القوم ستّة أشهر يدعوهم فلم يجبه أحد منهم ، فساء ذلك النبي صلّى اللّه عليه و آله و سلم فدعا أمير المؤمنين عليه السلام و أمره أن يقفل خالدا و من معه ، و قال له :

إن أراد ممّن مع خالد أن يعقب معك فاتركه . قال البراء : فكنت في من عقب معه ،

فلمّا انتهينا إلى أوايل أهل اليمن ، و بلغ القوم الخبر تجمّعوا له . فصلّى بنا الفجر ثم تقدم بين أيدينا ، فحمد اللّه تعالى و أثنى عليه ، ثم قرأ على القوم كتاب النبي صلّى اللّه عليه و آله و سلم فأسلمت همدان كلها في يوم واحد ، و كتب عليه السلام بذلك إلى النبي صلّى اللّه عليه و آله و سلم فاستبشر ، و ابتهج ، و خرّ ساجدا شكرا للّه تعالى ، ثم رفع رأسه و جلس و قال « السلام على همدان » ثم تتابع بعد اسلام همدان أهل اليمن على الإسلام .

و هذه أيضا منقبة له عليه السلام ليس لأحد من الصحابة مثلها و لا مقاربها ،

و ذلك أنّه لما وقف الأمر في ما بعث له خالد و خيف الفساد لم يوجد من يتلافى ذلك سواه ، فندب عليه السلام له فقام به أحسن قيام ، و جرى على عادة اللّه تعالى عنده في التوفيق لما يلائم إيثار النبي صلّى اللّه عليه و آله و سلم ، و كان بيمنه و رفقه و حسن تدبيره ،

و خلوص نيّته في طاعة اللّه عزّ و جلّ هداية من اهتدى بهديه من الناس ،

[ 58 ]

و اجابة من أجاب إلى الإسلام و عمارة الدين ، و قوة الإيمان و بلوغ النبي صلّى اللّه عليه و آله و سلم ما آثره من المراد و انتظام الأمر على ما قرّت به عينه ، و ظهر استبشاره به و سروره بتمامه لكافّة أهل الإسلام ، و قد ثبت أنّ الطاعة تعظم بتعاظم النفع فيها كما تعظم المعصية بتعاظم الضرر بها ، و لذلك صار الأنبياء عليهم السلام أعظم الخلق ثوابا لتعاظم النفع بدعوتهم على سائر المنافع بأعمال من سواهم من الناس .

قال : و مثل ذلك أيضا ما جاء في قصّة « براءة » و قد دفعها النبي صلّى اللّه عليه و آله و سلم إلى أبي بكر لينبذ بها عهد المشركين . فلمّا سار غير بعيد نزل جبرئيل عليه السلام على النبي صلّى اللّه عليه و آله و سلم فقال : إنّ اللّه يقرؤك السلام و يقول : « لا يؤدي عنك إلاّ أنت أو رجل منك » فاستدعى النبي صلّى اللّه عليه و آله و سلم عليا عليه السلام و قال له : إركب ناقتي العضباء و ألحق أبا بكر فخذ « براءة » من يده و امض بها إلى مكّة ، و انبذ بها عهد المشركين إليهم و خيّر أبا بكر بين أن يسير مع ركابك أو يرجع إليّ ، فركب عليه السلام ناقته العضباء ، و سار حتّى لحق أبا بكر . فلمّا رآه فزع من لحوقه به و استقبله و قال :

فيم جئت يا أبا الحسن ؟ أسائر أنت معي أم لغير ذلك ؟ فقال عليه السلام له : أمرني النبي صلّى اللّه عليه و آله و سلم أن ألحقك ، فأقبض منك الآيات من « براءة » و أنبذ بها عهد المشركين إليهم ، و أمرني أن اخيّرك بين أن تسير معي أو ترجع إليه . فقال : بل أرجع إليه ، و عاد إلى النبي صلّى اللّه عليه و آله و سلم و قال له : إنّك أهّلتني لأمر طالت الأعناق إليّ فيه . فلمّا توجّهت له رددتني عنه ، مالي ؟ أنزل فيّ قرآن ؟ فقال النبي صلّى اللّه عليه و آله و سلم : لا .

و لكنّ الأمين جبرئيل عليه السلام هبط إليّ عن اللّه عزّ و جلّ بأنّه لا يؤدّي عنك إلاّ أنت أو رجل منك ، و علي منّي و لا يؤدّي عنّي إلاّ علي في حديث مشهور .

و كان نبذ العهد مختصا بمن عقده او بمن يقوم مقامه في فرض الطاعة و جلالة القدر ، و علو الرتبة ، و شرف المقام ، و من لا يرتاب بفعاله ، و لا يعترض عليه في مقاله ، و من هو كنفس العاقد و أمره أمره . فإذا حكم بحكم مضى

[ 59 ]

و استقر ، و امن الاعتراض فيه ، و كان بنبذ العهد قوة الإسلام ، و كمال الدين ،

و صلاح أمر المسلمين ، و فتح مكّة ، فأحبّ اللّه تعالى أن يجعل ذلك في يد من ينوّه باسمه ، و يعلي ذكره ، و ينبّه على فضله ، و يدلّ على علو قدره ، و يبيّنه به عمّن سواه .

قال : و أمثال ما عدّدناه كثير ان عمدنا إلى ايراده طال الكتاب ، و في ما أثبتناه كفاية لذوي الألباب 1 .

قلت : و لمّا قال عمر لابن عباس : إنّ قريشا قدّموا أبابكر و أخّروا صاحبك لأنّهم استصغروه ، قال له ابن عباس : لكن اللّه لم يستصغره حيث أمره أن يأخذ براءة من صاحبك 2 .

و قال هشام بن الحكم العجب من إخواننا نصبوا من عز له اللّه تعالى من السماء ، و عزلوا من نصبه من السماء 3 .

قوله عليه السلام في الأوّل « و إنّ مسيري هذا لمثلها » : أي و إنّ مسيري إلى أهل الجمل مثل مسيري في غزوات النبي صلّى اللّه عليه و آله و سلم من بدر إلى حنين ، و يشهد لكون غزواته بعد النبي صلّى اللّه عليه و آله و سلم مثل غزواته مع النبي صلّى اللّه عليه و آله و سلم قول عمّار في صفين مشيرا إلى معاوية « لقد قاتلت صاحب هذه الراية ثلاثا مع رسول اللّه صلّى اللّه عليه و آله و سلم و هذه الرابعة ما هي بأبرّ و أتقى من تلك » 4 .

هذا ، و جعل ( إرشاد المفيد ) هذه الفقرة بعد الفقرة الآتية « و اللّه لقد قاتلتهم كافرين ، و لأقاتلنّهم مفتونين » و فيه « و ان مسيري

-----------
( 1 ) هذا تلخيص كلام المفيد في الارشاد : 29 38 .

-----------
( 2 ) رواه الزبير بن بكار في الموفقيات ، عنه شرح ابن أبي الحديد 3 : 105 ، شرح الخطبة 226 ، و الجوهري في السقيفة :

70 و غيرهما و النقل بالمعنى .

-----------
( 3 ) رواه في تكملة فهرست ابن النديم : 224 ، و النقل بالمعنى .

-----------
( 4 ) روى هذا المعنى ابن مزاحم في وقعة صفين : 340 .

[ 60 ]

هذا عن عهد إليّ فيه » 1 .

و مسيره الأوّل كان على تنزيل القرآن ، و مسيره الأخير على تأويله و في ( إرشاد ) محمّد بن محمّد بن النعمان روى إسماعيل بن علي العمي ، عن نائل بن نجيح عن عمرو بن شمر ، عن جابر بن يزيد ، عن أبي جعفر محمّد بن علي ، عن أبيه عليهم السلام قال : انقطع شسع نعل النبي صلّى اللّه عليه و آله و سلم فدفعها إلى علي عليه السلام يصلحها ثم مشى في نعل واحد غلوة أو نحوها ، و أقبل على أصحابه ، و قال : إنّ منكم من يقاتل على التأويل كما قاتل معي على التنزيل . فقال أبو بكر : أنا ذاك يا رسول اللّه ؟ قال : لا ، فقال عمر : فأنا يا رسول اللّه ؟ قال : لا . قال : فأمسك القوم ،

و نظر بعضهم إلى بعض . فقال النبي صلّى اللّه عليه و آله و سلم : لكنّه خاصف النعل و أومأ بيده إلى علي عليه السلام و انّه يقاتل على التأويل اذا تركت سنّتي و نبذت ، و حرّف كتاب اللّه ، و تكلّم في الدين من ليس له ذلك . فيقاتلهم علي على إحياء دين اللّه تعالى 2 3 .

« و اللّه لقد قاتلتهم كافرين و لا قاتلنّهم مفتونين » قال ابن أبي الحديد : « هذا الكلام يؤكّد قول أصحابنا إنّ أصحاب صفّين و الجمل ليسوا بكفّار خلافا للامامية » 4 .

قلت : إنّ الإماميّة لا يدّعون أنّهم كانوا كافرين ظاهرا بل باطنا ، و كونهم كافرين باطنا لا يمنع من اطلاق اسم المسلمين المفتونين عليهم ، و من مقابلتهم للكافرين الظاهرين .

و يشهد لقول الاماميّة بكفرهم باطنا قوله تعالى : فمنهم من

-----------
 ( 1 ) الارشاد : 132 .

-----------
 ( 2 ) الإرشاد : 65 .

-----------
 ( 3 ) في الاولى فقرة « فلأنقبن الباطل حتى يخرج الحق من جنبه » فأخره الشارح و فقرة « ما لي و لقريش » فأسقط شرحه .

-----------
 ( 4 ) شرح ابن أبي الحديد 1 : 176 .

[ 61 ]

آمن و منهم من كفر 1 روى نصر بن مزاحم و هو من رجالهم في ( صفّينه ) عن يحيى عن علي بن حزّور ، عن الأصبغ بن نباتة قال : جاء رجل إلى علي عليه السلام فقال : يا أمير المؤمنين ، هؤلاء القوم الّذين نقاتلهم ،

الدعوة واحدة و الرسول واحد و الصلاة واحدة ، و الحجّ واحد ، فبم نسمّيهم ؟ قال : تسمّيهم بما سمّاهم اللّه في كتابه قال : ما كل في الكتاب أعلمه قال : أما سمعت اللّه تعالى قال تلك الرسل فضّلنا بعضهم على بعض إلى و لو شاء اللّه ما اقتتل الّذين من بعدهم من بعد ما جاءهم البيّنات و لكن اختلفوا فمنهم من آمن و منهم من كفر 2 فلمّا وقع الاختلاف كنّا نحن أولى باللّه ، و بالكتاب و بالنبيّ و بالحق . فنحن الّذين آمنوا ، و هم الّذين كفروا ، و شاء اللّه قتالهم فقاتلناهم هدى بمشية اللّه ربّنا و ارادته 3 .

ثم ما يفعل بأهل النهروان فظاهر كلامه عليه السلام كونهم أيضا من المفتونين لا الكافرين مع أنّ أصحابه أيضا يقولون بكفرهم .

و الإمامية لا يقتصرون على أصحاب الجمل و صفّين ، بل يطردون كلامه عليه السلام في معنى الآية في الثلاثة المتقدّمين عليه و يأتون في ذلك ببراهين كما مرّ نبذ مرارا ، و يأتي نبذ كرارا .

« و إنّي لصاحبهم بالأمس كما أنا صاحبهم اليوم » إلى هنا العنوان الأول في نسخنا و زاد ابن أبي الحديد بعده « و اللّه ما تنقم منّا قريش إلاّ أنّ اللّه اختارنا عليهم . فادخلناهم في حيّزنا فكانوا كما قال الاول :

-----------
( 1 ) البقرة : 253 .

-----------
( 2 ) البقرة : 253 .

-----------
( 3 ) وقعة صفين : 322 .

[ 62 ]

ادمت لعمري شربك المحض صابحا
و اكلك بالزبد المقشرة البجرا

و نحن و هبناك العلاء و لم تكن
عليّا و حطنا حولك الجرد و السّمرا 1

و ابن ميثم أيضا اقتصر على ما في نسخنا لكن قال : قد نقل في بعض النسخ في تمام هذه الخطبة « لتضجّ قريش ضجيجها ان تكن فينا النبوّة و الخلافة و اللّه ما أتينا إليهم إلاّ إنّا اجترأنا عليهم » الخ 2 .

هذا ، و في ( إرشاد المفيد ) : هذه الخطبة خطب عليه السلام بها لمّا نزل الربذة في توجهه إلى البصرة ، فلقيه بها آخر الحاج . فاجتمعوا ليسمعوا من كلامه ، و هو في خبائه . قال ابن عباس : فأتيته فوجدته يخصف نعلا فقلت له : نحن إلى ان تصلح أمرنا أحوج إلى ما تصنع . فلم يكلّمني حتى فرغ من نعله . ثم ضمّها إلى صاحبتها ، و قال لي : قوّمها . فقلت : ليس لهما قيمة . قال : على ذاك . قلت : كسر درهم . قال : و اللّه لهما أحبّ إليّ من أمركم هذا إلاّ أن اقيم حقّا أو أدفع باطلا قلت إنّ الحاجّ اجتمعوا ليسمعوا من كلامك . فتأذن لي في أن أتكلم فإن كان حسنا كان منك و إن كن غير ذلك كان منّي ؟ قال : لا . أنا أتكلّم . ثم وضع يده على صدري و كان شثن الكفين فآلمني ثم قام فاخذت بثوبه ، و قلت : نشدتك اللّه و الرحم قال : لا تنشدني ثم خرج فاجتمعوا عليه فحمد اللّه و أثنى عليه ثم قال :

أما بعد فإنّ اللّه بعث محمّدا صلّى اللّه عليه و آله و سلم و ليس في العرب أحد يقرأ كتابا و لا يدّعي نبوّة ، فساق الناس إلى منجاتهم أم و اللّه ما زلت في ساقتها الى آخر ما مر 3 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 176 .

-----------
( 2 ) شرح ابن ميثم 2 : 75 .

-----------
( 3 ) رواه المفيد في الارشاد : 132 ، و النقل بتصرف يسير في غير المتن .

[ 63 ]

قوله عليه السلام في الأوّل « فلأنقبّن الباطل حتّى يخرج الحق من جنبه » و في الثاني « و أيم اللّه لأبقرن الباطل حتى اخرج الحق من خاصرته » دالّ على أنّ المتقدّمين عليه لبسوا الحقّ بالباطل على حدّ بلّعوا الباطل الحق حتّى صار الحقّ في جوف الباطل ، و أنّه عليه السلام يجدّ و يسعى في أنّ ينقب الباطل و يبقر بطنه حتى يخرج الحق من جنبه و خاصرته .

و كان بلغ من لبسهم على الناس بتبليغاتهم الباطلة أنّ مسلم بن عقبة لمّا حضره الموت قال : اللهمّ إنّك تعلم أنّي لم أغشّ خليفة قطّ في سرّ و علانية ،

و ان أزكى عمل عملته بعد شهادة ألاّ اله إلاّ اللّه قتلي أهل الحرّة ، و لئن دخلت النار بعد قتلهم إنّي لشقي ، و قال لطبيبه الّذي بعثه يزيد معه لمرضه : اليك عنّي إنّما كنت احبّ أن أبقى حتّى أشتفي من قتلة عثمان ، و قد أدركت ما أردت فما شي‏ء أحبّ إليّ من أن أموت على طهارتي قبل أن أحدث حدثا ، فإنّ اللّه قد طهّرني بقتل هؤلاء الأرجاس .

و في ( الصحاح ) : « نقب البيطار سرّة الدابة ليخرج منها ما اصفرّ ، و تلك الحديدة منقب ، و المكان منقب بالفتح قال اقبّ لم ينقب البيطار سرّته » و قولهم أبقرها عن جنينها : أي : شق بطنها عن ولدها ، و الخصر وسط الانسان 1 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

3

الخطبة ( 37 ) و من كلام له عليه السلام يجرى مجرى الخطبة :

فَقُمْتُ بِالْأَمْرِ حِينَ فَشِلُوا وَ تَطَلَّعْتُ حِينَ تَقَبَّعُوا وَ نَطَقْتُ حِينَ تَعْتَعُوا وَ مَضَيْتُ بِنُورِ اَللَّهِ حِينَ وَقَفُوا وَ كُنْتُ أَخْفَضَهُمْ صَوْتاً وَ أَعْلاَهُمْ فَوْتاً فَطِرْتُ بِعِنَانِهَا وَ اِسْتَبْدَدْتُ بِرِهَانِهَا كَالْجَبَلِ لاَ تُحَرِّكُهُ اَلْقَوَاصِفُ

-----------
( 1 ) صحاح اللغة 1 : 227 مادة نقب .

[ 64 ]

وَ لاَ تُزِيلُهُ اَلْعَوَاصِفُ لَمْ يَكُنْ لِأَحَدٍ فِيَّ مَهْمَزٌ وَ لاَ لِقَائِلٍ فِيَّ مَغْمَزٌ اَلذَّلِيلُ عِنْدِي عَزِيزٌ حَتَّى آخُذَ اَلْحَقَّ لَهُ وَ اَلْقَوِيُّ عِنْدِي ضَعِيفٌ حَتَّى آخُذَ اَلْحَقَّ مِنْهُ رَضِينَا عَنِ اَللَّهِ قَضَاءَهُ وَ سَلَّمْنَا لِلَّهِ أَمْرَهُ أَ تَرَانِي أَكْذِبُ عَلَى ؟ رَسُولِ اَللَّهِ ص ؟ وَ اَللَّهِ لَأَنَا أَوَّلُ مَنْ صَدَّقَهُ فَلاَ أَكُونُ أَوَّلَ مَنْ كَذَبَ عَلَيْهِ فَنَظَرْتُ فِي أَمْرِي فَإِذَا طَاعَتِي قَدْ سَبَقَتْ بَيْعَتِي وَ إِذَا اَلْمِيثَاقُ فِي عُنُقِي لِغَيْرِي أقول : قال الصاحب بن عبّاد مخاطبا له عليه السلام مشيرا إلى نحو ما عدّده عليه السلام من صفاته :

أيا ابن عم رسول اللّه أفضل من
ساد الأنام و ساس الهاشمينا

يا بدرة الدين يا فرد الزمان أصخ
لمدح مولى يرى تفضيلكم دينا

هل مثل سيفك في الإسلام لو عرفوا
و هذه الخصلة الغرّاء تكفينا

هل مثل علمك إن زلّوا و إن وهنوا
و قد هديت كما أصبحت تهدينا

هل مثل قولك إذ قالوا مجاهرة
لو لا علي هلكنا في فتاوينا

هل مثل جمعك للقرآن تعرفه
لفظا و معنى و تأويلا و تبيينا

هل مثل صبرك إذ خانوا و إذ فشلوا
حتى جرى ما جرى في يوم صفّينا

هل مثل بذلك للعاني الأسير و لل
طّفل الصغير و قد أعطيت مسكينا

و في ( مجالس المفيد ) : سئل الفضل بن شاذان عن الدليل على إمامة أمير المؤمنين عليه السلام قال : الدليل عليه من كتاب اللّه تعالى و من سنّة نبيّه صلّى اللّه عليه و آله و سلم ، و من إجماع المسلمين . فأمّا كتاب اللّه فقوله تعالى يا أيّها الّذين آمنوا اطيعوا اللّه و اطيعوا الرسول و اولي الأمر منكم 1 فدعانا إلى طاعة اولي الأمر كما دعانا إلى طاعة نفسه و طاعة رسوله ، فاحتجنا إلى معرفة أولي الأمر كما يوجب

-----------
( 1 ) النساء : 59 .

[ 65 ]

علينا معرفة اللّه ، و معرفة رسوله فنظرنا في أقاويل الامّة فوجدناهم قد اختلفوا ، و أجمعوا في الآية على ما يوجب كونها في أمير المؤمنين ، فقال بعضهم : اولو الأمر هم امراء السرايا ، و قال بعضهم هم العلماء و قال بعضهم :

هم القوّام على الناس ، و الآمرون بالمعروف ، و الناهون عن المنكر ، و قال بعضهم : هم علي بن أبي طالب ، و الأئمة من ذريته .

فسألنا الفرقة الاولى ، فقلنا لهم : أليس علي بن أبي طالب من امراء السرايا ؟ فقالوا بلى : و قلنا للثانية : ألم يكن علي من العلماء ؟ فقالوا : بلى ، و قلنا للثالثة : أليس علي كان من القوّام على الناس بالأمر بالمعروف و النهي عن المنكر ؟ فقالوا : بلى . فصار أمير المؤمنين عليه السلام معيّنا بالآية باتفاق الامّة و إجماعها ، و تيقّنّا ذلك بإقرار المخالف لنا في إمامته ، و الموافق عليها ، فوجب أن يكون إماما بهذه الآية لوجود الاتّفاق على أنّه معنيّ بها ، و لم يجز العدول الى غيره و الاعتراف بإمامة سواه لوجود الاختلاف في ذلك ، و عدم الاتفاق و ما يقوم مقامه في البرهان .

و أما السنّة ، فإنّا وجدنا النبي صلّى اللّه عليه و آله و سلم استقضى عليّا عليه السلام على اليمن ،

و أمّره على الجيوش ، و ولاّه الأموال ، و أمره بأدائها إلى بني جذيمة الّذين قتلهم خالد بن الوليد ظلما ، و اختار عليّا عليه السلام لأداء رسالات اللّه عزّ و جلّ و الإبلاغ عنه سورة براءة ، و استخلفه عند غيبته على من خلّف ، و لم نجد النبي صلّى اللّه عليه و آله و سلم سنّ هذه السنن في غيره ، و لا اجتمعت هذه السنن في أحد بعد النبي صلّى اللّه عليه و آله و سلم كما اجتمعت في علي عليه السلام ، و سنّة النّبيّ صلّى اللّه عليه و آله و سلم واجبة بعد موته كوجوبها في حياته ، و إنّما تحتاج الامّة لهذه الخصال الّتي ذكرناها . فإذا وجدناها في رجل قد سنّها النبي صلّى اللّه عليه و آله و سلّم فيه كان أولى بالإمامة ممّن لم يسنّ النبي صلّى اللّه عليه و آله و سلم فيه شيئا من ذلك .

[ 66 ]

و أمّا الاجماع ، فإنّ إمامته تثبت من وجوه ، منها أنّهم قد أجمعوا على أنّ عليّا عليه السلام قد كان إماما ، و لو يوما واحدا ، و لم يختلف في ذلك أصناف أهل الملّة .

ثم اختلفوا فقالت طائفة : كان إماما في وقت كذا دون كذا ، و قالت طائفة : كان إماما بعد النبي صلّى اللّه عليه و آله و سلم في جميع أوقاته ، و لم تجتمع الامّة على غيره إنّه كان إماما في الحقيقة طرفة عين ، و الاجماع أحق أن يتّبع من الخلاف .

و منها أنهم أجمعوا جمعا على أنّ عليّا عليه السلام كان يصلح للإمامة ، و أنّ الإمامة تصلح لبني هاشم ، و اختلفوا في غيره ، فقالت طائفة : لم تكن تصلح لغير علي عليه السلام ، و لا تصلح لغير بني هاشم ، و الإجماع حق لا شبهة فيه و الاختلاف لا حجة فيه .

و منها أنّهم أجمعوا على أنّ عليّا عليه السلام كان بعد النبي صلّى اللّه عليه و آله و سلم ظاهر العدالة واجبة له الولاية . ثم اختلفوا فقال قوم : انّه كان مع ذلك معصوما من الكبائر و الضلال ، و قال آخرون : لم يكن معصوما و لكن كان عدلا برّا تقيّا لا يشوب ظاهره الشوائب . فحصل الإجماع على عدالته ، و اختلفوا في نفي العصمة عنه ،

ثم أجمعوا كلّهم على أنّ أبا بكر لم يكن معصوما و اختلفوا في عدالته . فقالت طائفة : كان عدلا و قالت اخرى : لم يكن عدلا لأنّه أخذ ما ليس له . فمن أجمعوا على عدالته و اختلفوا في عصمته أولى بالإمامة ممّن اختلفوا في عدالته ،

و أجمعوا على نفي العصمة عنه 1 .

قول المصنّف « و من كلام له عليه السلام يجري مجرى الخطبة » قال ابن أبي الحديد : هذه فصول أربعة لا يمتزج بعضها ببعض ، و إنّما الرضيّ التقطها من كلام له عليه السلام طويل منتشر قاله بعد النهروان ، ذكر فيه حاله منذ توفي

-----------
( 1 ) ليس هذا في مجالس المفيد بل رواه المفيد في العيون و المحاسن و عنه الفصول المختارة 1 : 82 ، و النقل بتصرف يسير .

[ 67 ]

النبي صلّى اللّه عليه و آله و سلم إلى آخر وقته .

الفصل الأوّل : قوله عليه السلام « فقمت إلى و استبددت برهانها » يذكر فيه مقاماته في الأمر بالمعروف و النهي عن المنكر أيّام أحداث عثمان ، و كون المهاجرين كلهم لم ينكروا و لم يواجهوه بما كان هو عليه السلام يواجهه به و ينهاه عنه .

و الفصل الثاني : قوله عليه السلام « كالجبل إلى رضينا » ذكر فيه حاله عليه السلام بعد أيّام خلافته .

و الفصل الثالث : من قوله عليه السلام « رضينا إلى فنطرت » قاله عليه السلام لما تفرّس من قوم في عسكره أنّهم يتّهمونه في ما يخبرهم به عن النبي صلّى اللّه عليه و آله و سلم من الملاحم و الغائبات .

و الفصل الرابع ، من قوله « فنظرت » الى آخره ، يذكر فيه حاله بعد وفاة النبي صلّى اللّه عليه و آله و سلم و أنّه كان معهودا إليه أن لا ينازع في الأمر 1 .

قلت : قلنا في أوّل الكتاب 2 : إن ما ينسبه إلى الرضي رحمه اللّه انّه يسرد ما يلتقط من كلام واحد أو متعدد ، خلاف طريق المحاورة ، و لا يناسب مع البلاغة الّتي جعلها الرضي موضوع كتابه ، و إنّا رأينا الرضيّ رحمه اللّه يقول في ما اذا ما حذف من خطبة او كلام او كتاب « و منها » و « و منه » فإن كان له هنا في ما قاله سند فليأت به ، و ان كان قاله : حدسا ، فالظن لا يغني من الحق شيئا .

و ممّا يدل على بطلان زعمه في خصوص الفصلين الأولين ، ورود مضمونيهما متصلين في زيارته عليه السلام في المبعث « و قمت بالأمر حين فشلوا ،

و نطقت حين تعتعوا ، و مضيت بنور اللّه اذ وقفوا ، فمن اتّبعك فقد اهتدى . كنت

-----------
( 1 ) شرح ابن أبي الحديد 1 : 207 و النقل بتلخيص .

-----------
( 2 ) مر في شرح فقرة « و لا أقصد التقالي » من خطبة المصنف .

[ 68 ]

اوّلهم كلاما . و أشدّهم خصاما ، و أصوبهم منطقا ، و أسدّهم رأيا ، و أشجعهم قلبا ، و أكثرهم يقينا و أحسنهم عملا ، و أعرفهم بالامور . كنت للمؤمنين أبا رحيما . إذ صاروا عليك عيالا ، فحملت أثقال ما عنه ضعفوا ، و حفظت ما أضاعوا ، و رعيت ما أهملوا ، و شمّرت إذ جبنوا ، و علوت إذ هلعوا ، و صبرت إذ جزعوا ، كنت على الكافرين عذابا صبّا ، و غلظة و غيظا ، و للمؤمنين غيثا و خصبا و علما ، و لم تفلل حجتك ، و لم يزغ قلبك ، و لم تضعف بصيرتك ، و لم تجبن نفسك . كنت كالجبل لا تحرّكه العواصف ، و لا تزيله القواصف ، كنت كما قال رسول اللّه صلّى اللّه عليه و آله و سلم قويا في بدنك متواضعا في نفسك ، عظيما عند اللّه ، كبيرا في الأرض ، جليلا في السماء ، لم يكن لأحد فيك مهمز ، و لا لقائل فيك مغمز ، و لا لخلق فيك مطمع ، و لا لأحد عندك هوادة ، يوجد الضعيف الذليل عندك قويا عزيزا حتى تأخذ له بحقه ، و القوي العزيز عندك ضعيفا ذليلا حتّى تأخذ منه الحق ، القريب و البعيد عندك في ذلك سواء ، شأنك الحق و الصدق و الرفق ،

و قولك حكم و حتم ، و أمرك حلم و عزم ، و رأيك علم و حزم . إعتدل بك الدين ،

و سهل بك العسير ، و اطفئت بك النيران ، و قوي بك الإيمان ، و ثبت بك الإسلام » 1 .

و ما أنكر ابن أبي الحديد من اتصالهما مع كون كليهما وصف حاله و شرح صفاته ، و يشهد لاتصالهما أيضا ما رواه محمّد بن يعقوب الكليني في ( كافيه ) مسندا عن أسيد الصحابي قال : لمّا كان اليوم الّذي قبض فيه أمير المؤمنين عليه السلام ارتجّ الموضع بالبكاء ، و دهش الناس كيوم قبض النبي صلّى اللّه عليه و آله و سلم ،

و جاء رجل باكيا و هو يقول : « اليوم إنقطعت خلافة النبوّة » حتّى وقف على باب البيت الّذي فيه أمير المؤمنين عليه السلام فقال : « رحمك اللّه يا أبا الحسن ، كنت

-----------
( 1 ) رواه المجلسي في بحار الانوار 100 : 376 ، و بتفاوت هو في المصدر 100 : 322 عن طرق .

[ 69 ]

أوّل القوم إسلاما ، و أخلصهم إيمانا ، و أشدّهم يقينا ، و أخوفهم للّه ، و أعظمهم عناء ، و أحوطهم على رسول اللّه ، و آمنهم على أصحابه ، أفضلهم مناقب ،

و أكرمهم سوابق ، و أرفعهم درجة ، و أقربهم من رسول اللّه ، و أشبههم به هديا و خلقا و سمتا و فعلا ، و أشرفهم منزلة ، و أكرمهم عليه . فجزاك اللّه عن الإسلام و عن رسوله و عن المسلمين خيرا . قويت حين ضعف أصحابه ، و برزت حين استكانوا ، و نهضت حين و هنوا ، و لزمت منهاج رسول اللّه إذ همّ أصحابه ، كنت خليفته حقّا لم تنازع و لم تضرع ، برغم المنافقين ، و غيظ الكافرين ، و كره الحاسدين ، و ضغن الفاسقين . فقمت بالأمر حين فشلوا ، و نطقت حين تعتعوا ،

و مضيت بنور اللّه إذ وقفوا ، فاتّبعوك فهدوا ، و كنت أخفضهم صوتا ، و أعلاهم قنوتا ، و أقلّهم كلاما ، و أصوبهم نطقا ، و أكبرهم رأيا ، و أشجعهم قلبا ، و أشدهم يقينا ، و أحسنهم عملا ، و أعرفهم بالامور ، كنت و اللّه يعسوبا للدّين أوّلا و آخرا .

الأول حين تفرّق الناس ، و الآخر حين فشلوا . كنت للمؤمنين أبا رحيما إذ صاروا عليك عيالا . فحملت أثقال ما عنه ضعفوا ، و حفظت ما أضاعوا ، و رعيت ما أهملوا ، و شمّرت إذ اجتمعوا ، و علوت إذ هلعوا ، و صبرت إذ أسرعوا ،

و أدركت أوتار ما طلبوا ، و نالوا بك ما لم يحتسبوا إلى أن قال و بكى ، و بكى أصحاب النبي صلّى اللّه عليه و آله و سلم ثمّ طلبوه فلم يصادفوه 1 .

و من أين أنّ ما جعله الفصل الثالث و الرابع لم يكن ربطهما بقرائن حالية عرفها الشاهدون كأن يكون قوله عليه السلام « رضينا » إلى آخر كلامه جوابا لتعبير المنافقين له بقوده كالجمل المخشوش لبيعة أبي بكر ، و أنّ ما يدّعيه من أنّ النبي صلّى اللّه عليه و آله و سلم قال له : « إنّ الامّة ستغدر بك » 2 افتراء منه عليه السلام عليه صلّى اللّه عليه و آله و سلم

-----------
( 1 ) رواه الكليني في الكافي 1 : 454 ح 4 .

-----------
( 2 ) أخرجه الحاكم في المستدرك 3 : 140 و 142 ، و الثقفي في تاريخه ، و عنه تلخيص الشافي 3 : 50 و 51 ، و غيرهما .

[ 70 ]

و أنّه عليه السلام كان مأمورا من قبله صلّى اللّه عليه و آله و سلم بالصبر على ما يرى بعده منهم ، مع أنّه لو تجمد على ربط حاقّ اللفظ كان عليه أن يجعل كلامه عليه السلام فصولا خمسة لأنّ قوله عليه السلام « أ تراني أكذب على رسول اللّه صلّى اللّه عليه و آله و سلم » إلخ أربط له بقوله عليه السلام « رضينا عن اللّه قضاءه . . . » و قد جعلهما كلاما واحدا ، ثمّ على فرض كون كلامه فصولا من أين أنّ المراد بها ما قاله ؟ فهو رجم بالغيب و ستعرف المراد بها مع الشواهد ، مع أنّ قوله : « أنّ الفصل الأوّل يذكر عليه السلام فيه مقاماته في الأمر بالمعروف و النهي عن المنكر أيّام أحداث عثمان ، و كون المهاجرين كلّهم لم ينكروا و لم يواجهوا عثمان بما كان عليه السلام يواجهه به و ينهاه عنه » 1 غلط فإنّ عثمان لم يكن له رفعة حتّى يفتخر عليه السلام بذلك ، و المهاجرون كلّهم أنكروا عليه ،

مؤمنوهم و منافقوهم ، حتّى عمرو بن العاص ، و كيف و من رؤوس المهاجرين عندهم طلحة و الزبير و عائشة ، و هم الذين سبّبوا قتله ؟ و أمر عثمان كان أمرا أنكره كلّ برّ و فاجر ، و اشترك في قتله المهاجرون و الأنصار و التابعون ،

و انكار جمع سيّرهم إلى الشام لانكارهم مذكور في السير ، و انكارات أبي ذر حتّى سيّره أوّلا إلى الشام ، ثمّ إلى الربذة ، معروفة ، و إنكارات عمّار حتّى داسوا بطنه لذلك ، و حدث به فتق و خيف هلاكه ، معلومة ، و لم نعلم في المهاجرين من لم ينكر على عثمان ، اللّهمّ إلاّ أن يريد بما قال أبا سفيان بن حرب ، و معاوية بن أبي سفيان ، و الوليد بن عقبة ، و مروان بن الحكم ، و عبد اللّه بن أبي سرح أخا عثمان من الرضاعة ، و باقي بني أميّة و ذويه ممّن قاموا معه « يخضمون مال اللّه خضمة الإبل نبتة الربيع » 2 ، نعم تصدّى عليه السلام أيّام عثمان لبعض الامور ممّا لم يجترئ عليه غيره . كمشايعته أباذر لمّا أخرجه عثمان

-----------
( 1 ) شرح ابن أبي الحديد 1 : 207 .

-----------
( 2 ) هذا جزء من الخطبة الشقشقية رواه الشريف الرضي في نهج البلاغة 1 : 35 ، الخطبة 3 .

[ 71 ]

إلى الربذة ظلما ، و إقامته عليه السلام الحدّ على أخي عثمان لامّه الوليد بن عقبة لمّا سكر و صلّى الصبح بالناس أربعا و غنّى في صلاته .

« فقمت بالأمر حين فشلوا » بالكسر : أي جبنوا . روى الطبري : أنّ يوم احد لمّا قتل علي عليه السلام أصحاب الألوية ، أبصر النبي صلّى اللّه عليه و آله و سلم جماعة من مشركي قريش . فقال لعلي عليه السلام : إحمل عليهم ، فحمل عليهم ففرّق جماعتهم كرارا و قتل شيبة بن مالك أحد بني عامر بن لؤي . فقال جبرئيل عليه السلام يا رسول اللّه : انّ هذه للمواساة . فقال النبي صلّى اللّه عليه و آله و سلم : إنّه منّي و أنا منه ، فقال جبرئيل : و أنا منكما ،

فسمعوا صوتا : لا سيف إلاّ ذو الفقار و لا فتى إلاّ علي 1 .

و روى أيضا أن أنس بن النضر عمّ أنس بن مالك ، انتهى إلى عمر بن الخطاب ، و طلحة بن عبيد اللّه في رجال من المهاجرين و الأنصار ، و قد ألقوا بأيديهم . فقال : ما يجلسكم قالوا : قتل محمّد رسول اللّه . قال : فما تصنعون بالحياة بعده ؟ قوموا فموتوا على ما مات عليه رسول اللّه صلّى اللّه عليه و آله و سلم ، ثم استقبل القوم فقاتل إلى أن قال .

و فشا في الناس أنّ النبي صلّى اللّه عليه و آله و سلم قد قتل ، فقال بعض أصحاب الصخرة :

ليت لنا رسولا إلى عبد اللّه بن ابيّ . فيأخذ لنا أمنة من أبي سفيان . يا قوم انّ محمّدا قد قتل ، فارجعوا إلى قومكم قبل أن يأتوكم فيقتلوكم .

قال أنس بن النضر : يا قوم إن كان محمّد قد قتل فإنّ ربّ محمّد لم يقتل ،

فقاتلوا على ما قاتل عليه محمّد صلّى اللّه عليه و آله و سلم . اللّهم إنّي أعتذر إليك ممّا يقول هؤلاء ،

و أبرأ إليك ممّا جاء به هؤلاء ثمّ شدّ بسيفه فقاتل حتّى قتل إلى أن قال فقال اللّه عزّ و جلّ للّذين قالوا : انّ محمّدا قد قتل فارجعوا إلى قومكم و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم و من

-----------
 ( 1 ) تاريخ الطبري 2 : 197 سنة 3 .

[ 72 ]

ينقلب على عقبيه فلن يضرّ اللّه شيئا 1 .

و هو و إن أجمل في الذيل ، إلاّ أنّ إفصاح الصدر يكفي لمن كان له قلب أو ألقى السمع و هو شهيد .

« و تطلّعت حين تقبّعوا » يقال : قبع القنفذ إذا أدخل رأسه في جلده .

قال القمّي : كانت راية قريش يوم احد مع طلحة بن أبي طلحة من بني عبد الدار ، فبرز و نادى : يا محمّد تزعمون أنّكم تجهّزونا بأسيافكم إلى النار ،

و نجهّزكم بأسيافنا إلى الجنّة ، فمن شاء أن يلحق بجنّته فليبرز إليّ . فبرز إليه أمير المؤمنين عليه السلام ، فقال له طلحة : من أنت يا غلام ؟ قال : أنا علي بن أبي طالب ،

قال : قد علمت يا قضيم أنّه لا يجسر علي غيرك إلى أن قال :

سئل أبو عبد اللّه عليه السلام عن معنى قول طلحة له عليه السلام : يا قضيم فقال : إن النبي صلّى اللّه عليه و آله و سلم لمّا كان بمكّة ، و لم يجسروا عليه لمكان أبي طالب يغرون به صبيانهم . فكانت صبيانهم إذا خرج النبي صلّى اللّه عليه و آله و سلم يرمونه بالحجارة و التراب .

فشكا ذلك إلى علي عليه السلام . فقال له : بأبي أنت و امّي إذا خرجت فأخرجنى معك .

فخرج معه ، و تعرّض الصبيان للنبيّ صلّى اللّه عليه و آله و سلم كعادتهم ، فحمل عليهم علي عليه السلام و كان يقضمهم في وجوههم ، و آنافهم ، و آذانهم ، فكان الصبيان يرجعون باكين إلى آبائهم ، و يقولون : قضمنا علي ، قضمنا علي ، فسمّى لذلك القضيم 2 .

و في ( الطبري ) : فرّ يوم احد عثمان بن عفان ، و رجلان من الأنصار ، حتى بلغوا الجلعب جبل بناحية المدينة فأقاموا به ثلاثا الخبر 3 .

و لما كان يوم الأحزاب ، و برز عمرو بن عبد ود و طلب المبارز مرّة بعد

-----------
( 1 ) تاريخ الطبري 2 : 199 سنة 3 ، و الآية 144 من آل عمران .

-----------
( 2 ) تفسير القمى 1 : 112 و 114 و النقل بتقطيع و تصرّف .

-----------
( 3 ) تاريخ الطبري 2 : 203 سنة 3 .

[ 73 ]

مرّة حتى بحّ صوته ، فتقبعوا و أدخلوا رؤسهم في أعناقهم كالقنفذ ، تطلّع عليه السلام إليه و بادر الى حربه حتى قتله .

و ممّا يدلّ على فشل صحابتهم الذين يبخبخون بهم ، و على تقبّعهم ما رواه الطبري في الأحزاب عن محمّد بن كعب قال : قال فتى من أهل الكوفة لحذيفة : يا أبا عبد اللّه رأيتم النبي صلّى اللّه عليه و آله و سلم و صحبتموه ؟ قال : نعم يا ابن أخي ،

قال : فكيف كنتم تصنعون . قال : و اللّه لقد رأيتنا مع النبي صلّى اللّه عليه و آله و سلم بالخندق ،

و صلّى هويّا من اللّيل ثم التفت إلينا قال : من رجل يقوم فينظر لنا ما فعل القوم يشرط له رسول اللّه أنّه يرجع ادخله اللّه الجنّة . قال : فما قام منّا رجل . قال : ثم صلّى النبي صلّى اللّه عليه و آله و سلم هويا من اللّيل ثم التفت إلينا . فقال : من رجل يقوم فينظر لنا ما فعل القوم . ثم يرجع و يشرط له رسول اللّه الرجعة ، و أسأل اللّه أن يكون رفيقي في الجنة . قال : فما قام رجل من القوم من شدّة الخوف و شدّة الجوع و شدّة البرد ، فلمّا لم يقم أحد دعاني النبي صلّى اللّه عليه و آله و سلم فلم يكن لي بدّ من القيام حين دعاني الخبر 1 .

و ما رواه الطبري في الحديبيّة عن المسوّر قال : لمّا فرغ النبي صلّى اللّه عليه و آله و سلم من قضيته قال لأصحابه : قوموا فانحروا ثم احلقوا . قال : فو اللّه ما قام منهم رجل حتى قال ذلك ثلاث مرات . فلمّا لم يقم أحد قام فدخل على ام سلمة فذكر لها ما لقي من الناس 2 .

و روي عن ابن عباس قال : حلق يوم الحديبية ، و قصّر آخرون . فقال النبي صلّى اللّه عليه و آله و سلم : يرحم اللّه المحلّقين قالوا : و المقصّرين يا رسول اللّه . قال صلّى اللّه عليه و آله و سلم :

يرحم اللّه المحلّقين ، قالوا : و المقصرين يا رسول اللّه . قال : يرحم اللّه المحلقين

-----------
( 1 ) تاريخ الطبري 1 : 244 سنة 5 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 2 : 283 ، سنة 6 .

[ 74 ]

قالوا يا رسول اللّه و المقصرين . قال : يرحم اللّه المحلقين و المقصّرين قالوا : يا رسول اللّه فلم ظاهرت الترحم للمحلّقين دون المقصرين قال : لأنّهم لم يشكّوا 1 .

قلت : و قصّة شك عمر ذلك اليوم و إنكاره على النبي صلّى اللّه عليه و آله و سلم معروفة قال الطبري قال الزهري : ثم بعثت قريش سهيل بن عمرو أخا بني عمرو بن لؤي إلى النبي صلّى اللّه عليه و آله و سلم و قالوا له : إيت محمّدا فصالحه ، و لا يكن في صلحه إلاّ أن يرجع عنّا عامه هذا . فو اللّه لا تحدّث العرب أنّه دخل علينا عنوة أبدا . قال : فأقبل سهيل إلى أن قال فلمّا انتهى سهيل إلى رسول اللّه صلّى اللّه عليه و آله و سلم تكلّم . فأطال الكلام و تراجعا . ثم جرى بينهما الصلح . فلمّا التام الأمر ، و لم يبق إلاّ الكتاب ، وثب عمر . فأتى أبا بكر فقال : يا أبا بكر أليس برسول اللّه ؟ قال : بلى . قال : أو لسنا بالمسلمين . قال : بلى . قال : أو ليسوا بالمشركين ؟ قال : بلى . قال : فعلام نعطي الدنيّة في ديننا . إلى أن قال ثم أتى النبي صلّى اللّه عليه و آله و سلم فقال : يا رسول اللّه ألست برسول اللّه . قال : بلى . قال : أولسنا بالمسلمين . قال : بلى . قال : أو ليسوا بالمشركين . قال : بلى . قال : فعلام نعطي الدنية في ديننا ؟ فقال : أنا عبد اللّه و رسوله لن اخلف أمره و لن يضيعني 2 .

و زاد في خبر آخر : فقام عمر مغضبا و قال : و اللّه لو أجد أعوانا ما أعطيت الدنيّة أبدا إلى أن قال :

فلما كان يوم الفتح و أخذ النبي صلّى اللّه عليه و آله و سلم مفتاح الكعبة قال : ادعوا لي عمر فجاء فقال هذا الذي كنت و عدتكم به 3 .

« و نطقت حين تمنّعوا » هكذا في ( المصرية ) و الصواب « تعتعوا » كما في

-----------
( 1 ) تاريخ الطبري 2 : 283 ، سنة 6 .

-----------
( 2 ) تاريخ الطبري 2 : 280 سنة 6 .

-----------
( 3 ) لم يوجد في تاريخ الطبري نعم روى هذا المعنى الواقدي في المغازي 1 : 607 و 609 .

[ 75 ]

( ابن أبي الحديد و ابن ميثم ) 1 و التعتعة التردد في الكلام من حصر أوعيّ ،

و قال الشاعر :

اخاطب جهرا اذ لهن تخافت
و شتّان بين الجهر و المنطق الخفت

و في الآثار أنّ رجلين اختصما إلى النبي صلّى اللّه عليه و آله و سلم في بقرة قتلت حمارا ،

فقال أحدهما يا رسول اللّه بقرة هذا الرجل قتلت حماري . فقال : اذهبا إلى أبي بكر فاسألاه عن ذلك فجاءا إليه ، و قصا عليه قصّتهما . قال : كيف تركتما النبي و جئتماني ؟ قالا : هو أمرنا بذلك . فقال لهما : بهيمة قتلت بهيمة لا شي‏ء على ربّها . فعادا إلى النبي صلّى اللّه عليه و آله و سلم فاخبراه .

فقال لهما : إمضيا إلى عمر فمضيا ، فقال لهما : كيف تركتما النبي و جئتماني ؟ فقالا : إنّه أمرنا ، قال : كيف لم يأمركما بالمصير إلى أبي بكر ؟ قالا :

قد أمرنا و صرنا إليه ، قال : فما الّذي قال ؟ قالا : كيت و كيت قال : ما أرى إلاّ رأي أبي بكر فعادا إلى النبي صلّى اللّه عليه و آله و سلم .

فقال لهما : إذهبا إلى علي بن أبي طالب . فمضيا إليه . فقال عليه السلام : إن كانت البقرة دخلت على الحمار في مأمنه . فعلى ربها قيمة الحمار لصاحبه ، و إن كان الحمار دخل على البقرة في مأمنها فقتلته فلا غرم على صاحبها . فعادا إلى النبي صلّى اللّه عليه و آله و سلم ، فأخبراه بقضيّته . فقال عليه السلام : لقد قضى علي بن أبي طالب بينكما بقضاء اللّه تعالى ، ثم قال : الحمد للّه الّذي جعل فينا أهل البيت من يقضي على سنن داود في القضاء 2 .

« و مضيت بنور اللّه حين وقفوا » لما كان حاطب بن أبي بلتعة كتب إلى أهل مكّة يخبرهم بعزيمة النبي صلّى اللّه عليه و آله و سلم على فتح مكّة ، و اعطى الكتاب امرأة سوداء

-----------
( 1 ) كذا في شرح ابن أبي الحديد 1 : 207 و بعض نسخ شرح ابن ميثم 2 : 92 .

-----------
( 2 ) رواه المفيد في الارشاد : 106 و السروي في المناقب 2 : 354 و النقل بتصرف يسير .

[ 76 ]

كانت وردت المدينة لتستميح الناس ، و جعل لها جعلا ان توصله إلى قوم سمّاهم لها من أهل مكّة ، و أمرها أن تأخذ على غير الطريق ، فنزل الوحي بذلك .

فاستدعى النبي صلّى اللّه عليه و آله و سلم أمير المؤمنين عليه السلام و قال له : إنّ بعض أصحابي قد كتب إلى أهل مكّة يخبرهم بخبرنا ، و قد كنت سألت اللّه تعالى أن يعمّي أخبارنا عليهم ، و الكتاب مع امرأة سوداء قد أخذت على غير الطريق ، فخذ سيفك و الحقها ، و انزع الكتاب منها و خلّها . ثم استدعى النبي صلّى اللّه عليه و آله و سلم الزبير ، و قال : له إمض مع علي في هذا الوجه ، فمضيا ، و أخذا على غير الطريق ، فأدركا المرأة ،

فسبق إليها الزبير ، فسألها عن الكتاب الّذي معها . فأنكرته ، و حلفت أنّه لا شي‏ء معها ، و بكت . فقال الزبير : ما أرى يا أبا الحسن معها كتابا . فارجع بنا إلى النبي صلّى اللّه عليه و آله و سلم لنخبره ببراءة ساحتها . فقال عليه السلام : يخبرني النبي صلّى اللّه عليه و آله و سلم أنّ معها كتابا ، و يأمرني بأخذه منها ، و تقول أنت : لا كتاب معها ، ثم اخترط سيفه ،

و تقدم إليها فقال : أما و اللّه لئن لم تخرجي الكتاب لأكشفنك . ثم لأضربن عنقك .

فقالت : إذا كان لا بدّ من ذلك . فأعرض بوجهك عنّي . فأعرض عليه السلام فكشفت قناعها ، و أخرجت الكتاب من عقيصتها ، فأخذه و صار به إلى النبي صلّى اللّه عليه و آله و سلم 1 .

« و كنت أخفضهم صوتا » خفض الصوت من ممدوح الصفات ، و ضدّه من مذمومها . قال تعالى حاكيا عن لقمان لابنه : و اغضض من صوتك إنّ أنكر الأصوات لصوت الحمير 2 » .

« و أعلاهم فوتا » أي : من أن يفوت منه شي‏ء و يسبق عليه ، و في النهاية « فاتنى فلان بكذا » اي سبقني به 3 .

-----------
( 1 ) رواه المفيد في الارشاد : 33 و الواقدي في المغازي 2 : 797 ، و ابن هشام في السيرة 4 : 29 .

-----------
( 2 ) لقمان : 19 .

-----------
( 3 ) النهاية 3 : 477 مادة فوت .

[ 77 ]

و في ( تفسير القمي ) : كانت هند بنت عتبة قد أعطت في غزوة احد ،

و حشيا عهدا لئن قتلت محمّدا أو عليّا أو حمزة لأعطينّك رضاك و كان وحشي عبدا لجبير بن مطعم حبشيا فقال لها : أمّا محمّد فلا أقدر عليه ، و أمّا علي فرأيته رجلا حذرا كثير الالتفات ، فلم أطمع فيه ، و لكن أكمن لحمزة إلخ 1 .

« فطرت » الكلمة مركبة من فاء التعقيب ، و المتكلم وحده من طار .

« بعنانها » أي : طرت بعنان فرس السبق . فقالوا في المضمار يستحق من سبق و لو بعنق فرسه من السبقة و ما وقع عليه لراهنه ، و يمكن أن تكون السبقة مشتركة بين المجلي و المصلي و التالي و البارع و المرتاع و الخطي و العاطف و الموئل و اللطيم و السكيت دون الفسكل و هو الأخير لأنه يصدّق في كل من سواه التقدم على الآخر في الجملة ، و لكن من كان سبقه كمن طار بعنان فرسه لا بد أن يستقل بالرهان ، و لا يكون له فيه شريك من باقي الفرسان 2 .

« كالجبل لا تحرّكه القواصف » أي : الرياح الكاسرة للأشجار .

« و لا تزيله العواصف » أي : الرياح الشديدة الناقلة للأشياء من محلّ إلى محلّ آخر .

و لما بعثه النبي صلّى اللّه عليه و آله و سلم لقبض ما صالح عليه أهل نجران ، ففعل و رجع ،

و قد كان النبي صلّى اللّه عليه و آله و سلم توجّه و ساق البدن ، و أشركه عليه السلام في هديه تقدم عليه السلام على الجيش للقاء النبي صلّى اللّه عليه و آله و سلم . ثم عاد إليهم ، و وجدهم قد لبسوا الحلل الّتي كانت معهم فأنكر ذلك عليهم ، و انتزعها منهم ، و شدّها في الأعدال فاضطغنوا

-----------
( 1 ) تفسير القمي 1 : 116 و النقل بتصرف .

-----------
( 2 ) اسقط الشارح هنا شرح فقرة « و استبددت برهانها » .

[ 78 ]

ذلك عليه ، فلمّا دخلوا مكّة على النبي صلّى اللّه عليه و آله و سلم أكثروا الشكاية منه عليه السلام . فأمر النبي صلّى اللّه عليه و آله و سلم مناديا ينادي في الناس « إرفعوا ألسنتكم عن علي بن أبي طالب فإنّه خشن في ذات اللّه عزّ و جلّ غير مداهن في دينه » فكفّوا 1 .

« لم يكن لأحد فيّ مهمز » أي : محل عيب . قيل للصادق عليه السلام : إنّ قوما هاهنا ينتقصون عليّا عليه السلام . قال : بم ينتقصونه لا أبا لهم ، و هل فيه موضع نقيصة .

و اللّه ما عرض لعليّ عليه السلام أمران قط كلاهما للّه طاعة إلاّ عمل بأشدّهما و أشقّهما ، و لقد كان يعمل العمل كأنّه قائم بين الجنّة و النّار ، ينظر الى ثواب هؤلاء فيعمل له ، و ينظر الى عقاب هؤلاء فيعمل له ، و ان كان ليقوم الى الصلاة ،

فإذا قال « وجّهت وجهي » تغيّر لونه حتّى يعرف ذلك في وجهه ، و لقد أعتق ألف عبد من كدّ يده كلهم يعرق فيه جبينه و تحفى فيه كفّه ، و لقد بشّر بعين انبعثت في ماله مثل عنق الجزور . فقال : « بشّر الوارث . بشّر الوارث » ثم جعلها صدقة على الفقراء و المساكين و ابن السبيل الخبر 2 .

« و لا لقائل فيّ مغمز » أي : موضع طعن .

و إنّما أراد عمر الغمز فيه عليه السلام كباقي ستة الشورى فلم يجد شيئا ،

فاضطر إلى أن يستهجن فضائله عليه السلام فأخرج حسن خلقه عليه السلام في لباس سوء ،

فسمّاه دعابة و تبعه عمرو بن العاص ، و أراد معاوية همزة عليه السلام . ففضح نفسه و المؤسّسين له فكتب إليه عليه السلام : « انك كنت تقاد كما يقاد الجمل المخشوش حتّى بايعت أبا بكر » 3 فأجابه عليه السلام : « لقد أردت أن تذمّ فمدحت ، و أن تفضح فافتضحت ، و ما على المسلم من غضاضة في أن يكون مظلوما ما لم يكن

-----------
( 1 ) رواه المفيد في الارشاد : 91 و 92 و النقل بتلخيص .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 373 ، شرح الخطبة 57 .

-----------
( 3 ) هذا المعنى جاء في رواية ابن مزاحم في وقعة صفين : 87 ، و الشريف الرضي في نهج البلاغة 3 : 33 ، الكتاب 28 ،

و ابن أبي الحديد في شرحه 3 : 457 ، شرح الكتاب 28 ، و أقرب الألفاظ لابن مزاحم .

[ 79 ]

شاكّا في دينه و لا مرتابا بيقينه » 1 .

« الذليل عندي عزيز حتّى آخذ الحق له » روى ابن عبد ربه في ( عقده ) .

و البغدادي في ( بلاغاته ) في وفود سودة بنت عمارة الهمدانية على معاوية قالت له : لا يزال يقدم علينا من ينوء بعزك ، و يبطش بسلطانك ،

فيحصدنا حصد السنبل ، و يدوسنا دوس البقر ، و يسومنا الخسيسة ، و يسلبنا الجليلة ، و هذا بسر بن أرطاة قدم علينا من قبلك . فقتل رجالي ، و أخذ مالي يقول لي : فوهي بما أستعصم اللّه منه و ألجأ إليه فيه و لو لا الطاعة لكان فينا عز و منعة ، فإمّا عزلته عنّا فشكر ناك ، و إمّا لا فعر فناك . فقال لها معاوية : أتهدّديني بقومك ، لقد هممت أن أحملك على قتب أشرس فأردّك إليه ينفّذ فيك حكمه . قال :

فأطرقت تبكي ثم أنشأت تقول :

صلّى الإله على جسم تضمنه
قبر فأصبح فيه العدل مدفونا

قد حالف الحق لا يبغي به بدلا
فصار بالحق و الايمان مقرونا

فقال لها : و من ذاك ؟ قالت : علي بن أبي طالب . قال : و ما صنع بك حتّى صار عندك كذلك ؟ قالت : قدمت عليه في رجل ولاّه صدقاتنا قدم علينا من قبله فكان بيني و بينه ما بين الغث و السمين ، فأتيت عليا لأشكو إليه ما صنع .

فوجدته قائما يصلّي . فلما نظر إليّ انفتل من صلاته . ثم قال لي برأفة و تعطف :

ألك حاجة ؟ فأخبرته الخبر . فبكى ثم قال : « اللهم إنّك أنت الشاهد علي و عليهم .

أنّي لم آمرهم بظلم خلقك ، و لا بترك حقك » .

ثم أخرج من جيبه قطعة جلد كهيئة طرف الجراب فكتب فيها « بسم اللّه الرحمن الرحيم قد جاءتكم بيّنة من ربكم ف أوفوا الكيل و الميزان بالقسط ،

و لا تبخسوا الناس أشياءهم ، و لا تعثوا في الأرض مفسدين . بقية اللّه خير لكم

-----------
( 1 ) رواه الشريف الرضي في نهج البلاغة 3 : 33 ، الكتاب 28 .

[ 80 ]

إن كنتم مؤمنين و ما أنا عليكم بحفيظ 1 إذا قرأت كتابي فاحتفظ بما في يدك من عملنا حتى يقدم عليك من يقبضه منك و السلام » . قالت : فاخذته منه و اللّه ما ختمه بطين ، و لا خزمه بخزام فقرأته . فقال لها معاوية : لقد لمظكم ابن أبي طالب الجرأة على السلطان فبطيئا ما تفطمون الخبر 2 .

و المراد بقول سودة « فوهي بما أستعصم اللّه منه » : أي سبّي عليّا ،

و أستعيذ باللّه من ذلك .

« و القوي عندي ضعيف حتّى آخذ الحقّ منه » في ( المناقب ) : أخذ ( علي ) عليه السلام رجلا من بني أسد في حدّ . فاجتمع قومه ليكلّموه فيه ، و طلبوا إلى الحسن عليه السلام أن يصحبهم . فقال : إيتوه فهو أعلى بكم عينا . فدخلوا عليه و سألوه ، فقال : لا تسألوني شيئا أملك إلاّ أعطيتكم . قال : فخرجوا يرون انّهم قد أنجحوا ، فسألهم الحسن عليه السلام فقالوا : أتينا خير مأتيّ ، و حكوا له قوله . فقال : « ما كنتم فاعلين إذا جلد صاحبكم فاصنعوه » قال : فأخرجه علي عليه السلام فحدّه ثم قال : « هذا و اللّه لست أملكه » 3 .

هذا و رووا و قد نقله ابن أبي الحديد في موضع آخر عن أسلم أبي زيد بن أسلم قال : خلا عمر لبعض شأنه و قال : أمسك علي الباب . فطلع الزبير .

فكرهته حين رأيته فأراد أن يدخل . فقلت : هو على حاجة قال : فلم يلتفت إلىّ ،

و أهوى ليدخل فوضعت يدي في صدره . فضرب أنفي . فأدماه . ثم رجع فدخلت على عمر فقال : ما بك ؟ قلت : الزبير . فأرسل الى الزبير ، فلما دخل جئت فقمت لأنظر ما يقول له . فقال : ما حملك على ما صنعت ادميتني للناس ، فقال

-----------
( 1 ) هود : 85 86 .

-----------
( 2 ) رواه ابن عبد ربه في العقد الفريد 1 : 291 ، و البغدادي في بلاغات النساء : 48 و اللفظ للبغدادي .

-----------
( 3 ) رواه السروي في المناقب 2 : 147 .

[ 81 ]

الزبير : يحكيه و يمطّط في كلامه أدميتني . اتحتجب عنّا يا ابن الخطاب ؟

فو اللّه ما احتجب عني رسول اللّه و لا أبو بكر . فقال عمر كالمعتذر : إنّي كنت في بعض شأني . قال اسلم فلمّا سمعته يعتذر إليه يئست من أن يأخذ لي بحقي فخرج الزبير . فقال عمر : انّه الزبير و آثاره ما تعلم .

و في ( عيون ابن قتيبة ) : تنازع إثنان ، أحدهما سلطاني و الآخر سوقي ،

فضربه السلطاني فصاح و اعمراه ، و رفع خبره إلى المأمون ، فأمر بإدخاله عليه . قال : من أين أنت ؟ قال : من أهل فامية ، فقال : إنّ عمر كان يقول : من كان جاره نبطيا و احتاج إلى ثمنه فليبعه فإن كنت تطلب سيرة عمر فهذا حكمه 1 .

« رضينا عن اللّه قضاءه و سلمنا للّه أمره » يمكن ربط هذا بما قبله . انّه لمّا بيّن عليه السلام مقاماته ، و رفعه على الباقين كرفع السماوات على الأرضين كان عليه السلام بمقتضى بداهة العقول مستحقا لمقام النبي صلّى اللّه عليه و آله و سلم أي : لسلطانه ، و إلاّ فمقام إمامته كان أمرا من عند اللّه تعالى و قد كان المتقدمون عليه حازوا سلطانه فسلّى نفسه بما قال « رضينا . . . » .

« أ تراني أكذب على رسول اللّه صلّى اللّه عليه و آله و سلم » هكذا في ( المصرية ) ،

و الصواب : « صلّى اللّه عليه و آله و سلم » كما في ( ابن أبي الحديد ) و غيره 2 .

« و اللّه لأنا أوّل من صدّقه فلا أكون أوّل من كذب عليه » قد عرفت أنّ ابن أبي الحديد قال : انه كلام قاله عليه السلام لمّا تفرّس من جمع انّهم يتّهمونه في ما يخبرهم به عن النبي صلّى اللّه عليه و آله و سلم من الملاحم و الغائبات 3 .

قلت : إذا كان عليه السلام يخبرهم عن النبي صلّى اللّه عليه و آله و سلم بالملاحم لم يكن لهم دواع

-----------
( 1 ) عيون الاخبار 1 : 330 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 1 : 207 و في شرح ابن ميثم 2 : 93 « عليه و آله » .

-----------
( 3 ) مر في صدر هذا العنوان .

[ 82 ]

إلى تكذيبه ، و انّما كان عليه السلام يخبرهم بأنّ النبي صلّى اللّه عليه و آله و سلم عيّنه خليفته و وصيّه و قائما مقامه ، و قد رووا أنفسهم ذلك عن النبي صلّى اللّه عليه و آله و سلم يوم الدار ، يوم جمع بني عبد المطلب و قال : أيّكم يوازرني على أن يكون خليفتي ، و يوم تبوك لما قال المنافقون : خلّفه على المدينة استثقالا له ، و يوم غدير خم و قد رووه متواترا 1 ، و مواقع اخر ، فكان المنافقون إذا كان عليه السلام يخبرهم بذلك و قد كان النبي صلّى اللّه عليه و آله و سلم يشير اليه عليه السلام من يوم بعثته إلى ساعة رحلته تصريحا و تلويحا و قولا و عملا ينسبونه إلى الكذب على النبي صلّى اللّه عليه و آله و سلم .

و في خبر رواه ( الاحتجاج ) عن عبادة بن الصامت ان النبي صلّى اللّه عليه و آله و سلم قال لأبي بكر و عمر : و كأنّي بكما قد سلبتماه ملكه و تحاربتما عليه ، و أعانكما على ذلك أعداء اللّه و أعداء رسوله ، و كأنّي بكما قد تركتما المهاجرين و الأنصار يضرب بعضهم وجوه بعض بالسيف على الدنيا ، و لكانّي بأهل بيتي ، و هم المقهورون المشتّتون في أقطارها ، و ذلك لأمر قد قضي ثم بكى رسول اللّه صلّى اللّه عليه و آله و سلم حتّى سالت دموعه ثم قال : يا علي الصبر الصبر حتّى ينزل الأمر 2 .

و في خبر سليم بن قيس أن الأشعث قال لأمير المؤمنين عليه السلام : ما منعك حين بويع أخوتيم ، و أخو عدي ، و أخو اميّة ، أن تقاتل و تضرب بسيفك ، و أنت لم تخطبنا خطبة منذ قدمت العراق إلاّ قلت فيها قبل أن تنزل عن المنبر « و اللّه إنّي لأولى الناس بالناس ، و ما زلت مظلوما منذ قبض النبي صلّى اللّه عليه و آله و سلم » فقال عليه السلام :

منعني من ذلك أمر النبي صلّى اللّه عليه و آله و سلم ، و عهده إليّ ، أخبرني بما الامّة صانعة بعده ،

فلم أك بما صنعوا حين عاينته بأعلم به قبل ذلك .

-----------
( 1 ) حديث يوم الدار و المنزلة و الغدير مر تخريج كل منها كرارا في مواضعه .

-----------
( 2 ) رواه الطبرسي في الاحتجاج 1 : 196 ، في ضمن حديث .

[ 83 ]

قال عليه السلام : فقلت للنبي صلّى اللّه عليه و آله و سلم : فما تعهد إلىّ إذا كان ذلك ؟ قال : إن وجدت أعوانا فانبذ إليهم و جاهدهم ، و ان لم تجد أعوانا . فكفّ يدك و احقن دمك 1 .

و روى المدائني منهم ، عن عبد اللّه بن جنادة قال : قدمت من الحجاز أريد العراق في أوّل أمارة علي عليه السلام . فمررت بمكّة فاعتمرت . ثم قدمت المدينة فدخلت مسجد رسول اللّه صلّى اللّه عليه و آله و سلم إذ نودي : الصلاة جامعة ، فاجتمع الناس ،

و خرج علي عليه السلام متقلدا سيفه . فشخصت الأبصار نحوه . فحمد اللّه تعالى و صلّى على رسوله . ثم قال : « أمّا بعد ، فانّه لمّا قبض اللّه نبيّه صلّى اللّه عليه و آله و سلم قلنا نحن أهله و ورثته ، و عترته و أولياؤه دون الناس ، لا ينازعنا سلطانه أحد ، و لا يطمع في حقّنا طامع إذ انبرى لنا قومنا فغصبونا سلطان نبيّنا . فصارت الإمرة لغيرنا . و صرنا سوقة يطمع فينا الضعيف و يتعزز علينا الذليل . فبكت الأعين منا لذلك ، و خشنت الصدور و جزعت النفوس الخبر 2 .

« فنظرت في أمري فإذا طاعتي قد سبقت بيعتي ، و اذا الميثاق في عنقي لغيري » قال ابن أبي الحديد : أي وجوب طاعة النبي صلّى اللّه عليه و آله و سلم ، و امتثالي أمره سابق على بيعتي للقوم . فلا سبيل لي إلى الامتناع من البيعة لأنّه أمرني بها 3 .

قلت : ما ذكره بلا محصّل و انّما معناه أنّ وجوب طاعته على جميع الناس كالنبيّ صلّى اللّه عليه و آله بمقتضى قوله تعالى إنّما وليكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 4 المتفق على

-----------
( 1 ) رواه سليم بن قيس في كتابه : 126 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه عن المدائني ابن أبي الحديد في شرحه 1 : 101 ، شرح الخطبة 22 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 211 .

-----------
( 4 ) المائدة 55 .

[ 84 ]

نزوله فيه عليه السلام 1 ، و قول النبي صلّى اللّه عليه و آله و سلم في المتواتر « أ لست أولى بكم من أنفسكم ؟ فقالوا : بلى . فقال : فمن كنت مولاه فعلي مولاه » حتّى أنّه قال ابن الخطاب في ما رواه أئمّتهم : « بخ بخ لك يا ابن أبي طالب أصبحت مولاي و مولى كلّ مؤمن و مؤمنة » 2 سبق علي بيعته الاجبارية بالمقطوع للقوم ،

و كيف لا و قد هددوه بضرب عنقه يوم أبي بكر و يوم عثمان و عمر لم يكن ذا بيعة بعد نصب أبي بكر له ، إلاّ أنّ أخذ النبي صلّى اللّه عليه و آله و سلم الميثاق منه بعدم التكلّم كان يمنعه عن قيامه ، لا تلك البيعة .

و روى الطبري أنّه عليه السلام قال يوم الشورى : « فنحن بيت النبوّة ، و معدن الحكمة ، و أمان أهل الأرض ، و نجاة لمن طلب . لنا حقّ إن نعطه نأخذه ، و إن نمنعه نركب أعجاز الابل و لو طال السرى . لو عهد إلينا رسول اللّه صلّى اللّه عليه و آله و سلم عهدا لأنفذنا عهده ، و لو قال لنا قولا لجادلنا عليه حتّى نموت . لن يسرع أحد قبلي إلى دعوة حق » الخبر 3 .

و في خبر المدائني المتقدم « و أيم اللّه لو لا مخافة الفرقة بين المسلمين ،

و أن يعود الكفر و يبور الدين ، لكنّا على غير ما كنّا لهم » الخبر 4 .

ثم انّ ابن أبي الحديد قال في هذا العنوان : فإن قيل : فهذا تصريح بمذهب الإماميّة قيل : ليس الأمر كذلك بل هذا تصريح بمذهب أصحابنا من البغداديين لأنّهم يزعمون أنّه الأفضل ، و الأحق بالإمامة ، و أنّه لو لا ما يعلمه اللّه و رسوله

-----------
( 1 ) رواه جمع كثير من أهل الاثر و جمع بعض طرقه السيوطي في الدر المنثور 2 : 293 و 294 و المجلسي في بحار الانوار 35 : 183 ، باب 4 .

-----------
( 2 ) حديث الغدير المتواتر أخرجه جمع كثير منه ما أخرجه من طرق كثيرة ابن عساكر في ترجمة علي عليه السلام 2 : 5 90 ، ح 503 593 .

-----------
( 3 ) تاريخ الطبري 3 : 300 سنة 24 .

-----------
( 4 ) رواه عنه ابن أبي الحديد في شرحه 1 : 101 ، شرح الخطبة 22 .

[ 85 ]

من الأصلح للمكلّفين من تقديم المفضول عليه لكان من تقدم عليه هالكا .

فالنبيّ صلّى اللّه عليه و آله و سلم أخبره أنّ الإمامة حقه ، و انّه أولى بها من الناس أجمعين .

و أعلمه أنّه في تقديم غيره و صبره على التأخر عنها مصلحة للدين راجعة إلى المكلّفين ، و أنّه يجب عليه أن يمسك عن طلبها ، و يغضي عنها لمن هو دون مرتبته ، فامتثل ما أمره به النبي صلّى اللّه عليه و آله و سلم ، و لم يخرجه تقدم من تقدم عليه من كونه الأفضل و الأولى و الأحق ، و قد صرّح شيخنا أبو القاسم البلخي بهذا ، و صرّح به تلامذته ، و قالوا : لو نازع عقيب وفاة النبي صلّى اللّه عليه و آله و سلم ، و سلّ سيفه لحكمنا بهلاك كل من خالفه و تقدم عليه كما حكمنا بهلاك من نازعه حين أظهر نفسه ، و لكنه مالك الأمر ، و صاحب الخلافة ، إذا طلبها وجب علينا القول بتفسيق من ينازعه فيها ، و إذا أمسك عنها وجب علينا القول بعدالة من أغضى له عليها ، و حكمه في ذلك حكم النبي صلّى اللّه عليه و آله و سلم لأنّه قد ثبت عنه في الأخبار الصحيحة أنّه قال : « علي مع الحق ، و الحق مع علي يدور حيثما دار » و قال له غير مرة : « حربك حربي و سلمك سلمي » و هذا المذهب هو أعدل المذاهب عندي و به أقول 1 .

قلت : إنّي لأستحي للرجل و لأصحابه البغدايين من أهل العالم . فهل نزاعه عليه السلام مع الثلاثة أمر يلتبس بعد تواتر الأخبار به و مل‏ء السير منه ؟ و ما ذكره من عدم سلّه عليه السلام سيفه تخليط . فإنّما سلّ السيف لمن كان له سيف ،

و النفر الواحد أنّي يكون له سيف في قبال جميع الناس ، فهو نظير أن يقال : إنّ النبي صلّى اللّه عليه و آله و سلم لم يكن في مدة مقامه بمكّة نبيّا لأنّه ما سلّ سيفا و انّما كان نبيّا حين هاجر و سلّ سيفه .

و ما نقله عن البلخي و أتباعه من قولهم بتفسيق من نازعهم كأهل

-----------
( 1 ) شرح ابن أبي الحديد 1 : 211 .

[ 86 ]

الجمل و صفين ، و تعديل من أغضى عنهم كالثلاثة ، نظير أن يقول أحد إنّ المالك إذا لم يخف من الغاصب و ادعى حقه . فالغاصب فاسق ، و ان خاف منه و سكت ، فالغاصب عادل ، و تهديدهم له بالقتل يوم السقيفة و يوم الشوى ، ممّا اتّفق عليه التاريخ .

و ما ذكره من أنّ تقدّم الثلاثة عليه عليه السلام كان مصلحة للدين راجعة إلى المكلّفين ، أعجب من كل عجيب . هل مصلحة الدين في تبديل الشريعة ،

و التسبب لإيجاد الفرق الضالّة و المذاهب الباطلة ، و شيوع البدع ، و اذلال المؤمنين ، و إعزاز المنافقين و استئصال عترة سيّد المرسلين ، و إنّما كان في إملاء اللّه تعالى لهم حكمة ، و هي امتحان الامّة أحسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون و لقد فتنّا الّذين من قبلهم فليعلمنّ اللّه الّذين صدقوا و ليعلمن الكاذبين 1 .

كما أنّ في قعوده عليه السلام و سكوته مصالح ، و منها ما مر في خبر المدائني في قوله عليه السلام : « و أيم اللّه لو لا مخافة الفرقة بين المسلمين ، و أن يعود الكفر ،

و يبور الدين ، لكنّا لهم على غير ما كنّا لهم » 2 .

و سأل الباقلاّني المفيد عن علّة سكوته فقال له : أولا : إنّ الامام المعصوم من الخطأ و الزلل لا اعتراض عليه في قيامه و قعوده ، و ثانيا : نعلم في الجملة أنّ قعوده لمصلحة ابين بعض وجوهها ، و هو أنّه عليه السلام علم أنّ في المخالفين من يرجع عن الباطل إلى الحق بعد مدة فكان ترك قتله مصلحة ،

و يمكن أن يكون اللّه علم أنّ في ظهورهم مؤمنين لا يجوز اجتياحهم فكان في ترك قتلهم مصلحة ، و يمكن أن يكون أنّه شفقة منه على ولده و شيعته أن

-----------
( 1 ) العنكبوت : 2 3 .

-----------
( 2 ) رواه عنه ابن أبي الحديد في شرحه 1 : 101 ، شرح الخطبة 22 .

[ 87 ]

يصطلموا فينقطع نظام الإمامة 1 . و تقديم المفضول قبيح عقلي فكيف يرضاه اللّه تعالى .

و روى نصر بن مزاحم في ( صفّينه ) أنّ أمير المؤمنين عليه السلام قام في صفين في الناس عشية الثلاثاء بعد العصر . فقال : « الحمد للّه الذي لا يبرم ما نقض ، و لا ينقض ما أبرم ، و لو شاء ما اختلف اثنان من هذه الامّة ، و لا من خلقه ،

و لا تنازعت الامة في شي‏ء من أمره ، و لا جحد المفضول ذا الفضل فضله » الخبر 2 .

هذا ، و يناسب كلامه عليه السلام في العنوان كلام ابنه الحسن عليه السلام لمّا أرسله عليه السلام مع عمّار الى الكوفة لمّا أراد حرب البصرة . روى أبو مخنف عن عبد الرحمن بن أبي ليلى : أنّ الحسن عليه السلام قال بعد حمده تعالى : « أيّها الناس إنّا جئنا ندعوكم إلى اللّه ، و الى كتابه ، و سنة رسوله ، و إلى أفقه من تفقّه من المسلمين ، و أعدل من تعدّلون ، و أفضل من تفضّلون ، و أوفى من تبايعون . من لم يعبه القرآن ، و لم تجهله السنة ، و لم تقعد به السابقة ،

إلى من قرّبه اللّه تعالى و رسوله صلّى اللّه عليه و آله و سلم قرابتين : قرابة الدين و قرابة الرحم ،

إلى من سبق الناس إلى كل مأثرة ، إلى من كفى اللّه به رسوله و الناس متخاذلون ، فقرب منه و هم متباعدون ، و صلّى معه و هم مشركون ،

و قاتل معه و هم منهزمون ، و بارز معه و هم محجمون ، و صدّقه و هم يكذبون .

إلى من لم تردّ له راية و لم تكافأ له راية سابقة ، و هو يسألكم النصر و يدعوكم إلى الحقّ » 3 .

-----------
( 1 ) جاء في ضمن عدة رسائل الشيخ المفيد : 182 .

-----------
( 2 ) وقعة صفين : 225 .

-----------
( 3 ) رواه عن أبي مخنف ابن أبي الحديد في شرحه 3 : 296 ، شرح الكتاب 1 .

[ 88 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

4

الخطبة ( 195 ) ( و من كلام له عليه السلام ) :

وَ لَقَدْ عَلِمَ اَلْمُسْتَحْفَظُونَ مِنْ أَصْحَابِ ؟ مُحَمَّدٍ ص ؟ أَنِّي لَمْ أَرُدَّ عَلَى اَللَّهِ وَ لاَ عَلَى رَسُولِهِ سَاعَةً قَطُّ وَ لَقَدْ وَاسَيْتُهُ بِنَفْسِي فِي اَلْمَوَاطِنِ اَلَّتِي تَنْكُصُ فِيهَا اَلْأَبْطَالُ وَ تَتَأَخَّرُ اَلْأَقْدَامُ نَجْدَةً أَكْرَمَنِي اَللَّهُ بِهَا وَ لَقَدْ قُبِضَ ؟ رَسُولُ اَللَّهِ ص ؟ وَ إِنَّ رَأْسَهُ لَعَلَى صَدْرِي وَ لَقَدْ سَالَتْ نَفْسُهُ فِي كَفِّي فَأَمْرَرْتُهَا عَلَى وَجْهِي وَ لَقَدْ وُلِّيتُ غُسْلَهُ ص وَ اَلْمَلاَئِكَةُ أَعْوَانِي فَضَجَّتِ اَلدَّارُ وَ اَلْأَفْنِيَةُ مَلَأٌ يَهْبِطُ وَ مَلَأٌ يَعْرُجُ وَ مَا فَارَقَتْ سَمْعِي هَيْنَمَةٌ مِنْهُمْ يُصَلُّونَ عَلَيْهِ حَتَّى وَارَيْنَاهُ فِي ضَرِيحِهِ فَمَنْ ذَا أَحَقُّ بِهِ مِنِّي حَيّاً وَ مَيِّتاً فَانْفُذُوا عَلَى بَصَائِرِكُمْ وَ لْتَصْدُقْ نِيَّاتُكُمْ فِي جِهَادِ عَدُوِّكُمْ فَوَالَّذِي لاَ إِلَهَ إِلاَّ هُوَ إِنِّي لَعَلَى جَادَّةِ اَلْحَقِّ وَ إِنَّهُمْ لَعَلَى مَزَلَّةِ اَلْبَاطِلِ أَقُولُ مَا تَسْمَعُونَ وَ أَسْتَغْفِرُ اَللَّهَ لِي وَ لَكُمْ أقول : الخطبة من خطبه عليه السلام في صفين . روى نصر بن مزاحم في ( صفينه ) مسندا عن أبي سنان الأسلمي قال : لمّا اخبر علي بخطبة معاوية ،

و عمرو بن العاص ، و تحريضهما الناس عليه عليه السلام أمر الناس فجمعوا . قال أبو سنان : و كأنّي أنظر إلى علي عليه السلام متوكّئا على قوسه ، و قد جمع أصحاب النبي صلّى اللّه عليه و آله و سلم عنده فهم يلونه و احب أن يعلم الناس أنّ اصحاب رسول اللّه صلّى اللّه عليه و آله و سلم متوافرون عليه فحمد اللّه . ثم قال : « أيّها الناس اسمعوا مقالتي ،

و عوا كلامي . فإنّ الخيلاء من التجبّر ، و إنّ النخوة من التكبّر ، و إنّ الشيطان عدوّ حاضر يعدكم الباطل ، ألا انّ المسلم أخو المسلم إلى أن قال ألا و إنّ من أعجب العجائب أنّ معاوية بن أبي سفيان الاموي ، و عمرو بن العاص

[ 89 ]

السهمي ، أصبحا يحرّضان الناس على طلب الدين بزعمهما ، و قد علمتم أنّي لم اخالف رسول اللّه صلّى اللّه عليه و آله و سلم قطّ ، و لم أعصه في أمر قطّ . أقيه بنفسي في المواطن الّتي ينكص فيها الأبطال و ترعد فيها الفرائض ، نجدة أكرمني اللّه بها فله الحمد . و لقد قبض رسول اللّه صلّى اللّه عليه و آله و سلم و إنّ رأسه لفي حجري ، و لقد ولّيت غسله بيدي وحدي تقلبه الملائكة المقرّبون معي ، و أيم اللّه ما اختلفت امّة قطّ بعد نبيّها إلاّ ظهر أهل باطلها على حقّها ، إلاّ ما شاء اللّه .

فقال أبو سنان : فسمعت عمّار بن ياسر يقول : « أمّا أمير المؤمنين عليه السلام فقد أعلمكم انّ الامّة لن تستقيم عليه » قال : ثمّ تفرق الناس و قد نفذت بصائرهم 1 ، و رواه الشيخان في أماليهما مسندا عن الأصبغ مثل ما رواه نصر مع تبديل قوله « نجدة » بقوله « بقوة » 2 .

قول المصنّف « و من كلام له عليه السلام » هكذا في ( المصرية ) ، و الصواب « و من خطبة له عليه السلام » كما في ( ابن أبي الحديد و ابن ميثم و الخطّيّة » 3 .

« و لقد علم المستحفظون من أصحاب محمّد صلّى اللّه عليه و آله و سلم » قد عرفت أنّ في رواية ( صفين و الاماليين ) بدل الجملة « و قد علمتم » لانّه خاطب الصحابة الّذين كانوا معه و اجتمعوا حوله ، و لفظ المصنّف أيضا ورد في مواضع اخر . ففي ( غيبة النعماني ) : « قال أمير المؤمنين عليه السلام في خطبته المشهورة الّتي رواها الموافق و المخالف « ألا إنّ العلم الّذي هبط به آدم عليه السلام إلى أن قال و قال علي عليه السلام في خطبته هذه « و لقد علم المستحفظون من أصحاب محمّد صلّى اللّه عليه و آله و سلم أنّه قال : إنّي و أهل بيتي مطهّرون » 4 .

-----------
( 1 ) وقعة صفين : 223 .

-----------
( 2 ) أمالي المفيد : 233 ح 5 ، المجلس 27 ، و أمالي أبي علي الطوسي 1 : 9 ، الجزء 1 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 541 ، و شرح ابن ميثم 3 : 439 .

-----------
( 4 ) الغيبة للنعماني : 28 و 29 .

[ 90 ]

و في ( خصال الصدوق ) مسندا عن مكحول أنّه قال : قال أمير المؤمنين عليه السلام : لقد علم المستحفظون من أصحاب النبي محمّد صلّى اللّه عليه و آله و سلم أنّه ليس فيهم رجل له منقبة إلاّ و قد شركته فيها و فضلته ، ولي سبعون منقبة لم يشركني فيها أحد منهم الخبر 1 .

قال ابن أبي الحديد يمكن أن يعنى بالمستحفظين الخلفاء الّذين تقدموا لأنّهم الّذين استحفظوا الإسلام أي جعلوا حافظين له ، و حارسين لشريعته و يحوزونه ، و يجوز أن يعني به العلماء و الفضلاء من الصحابة لأنّهم استحفظوا الكتاب ، أي : كلّفوا حفظه و حراسته 2 .

قلت : فيه أوّلا : إنّه واضح أنّ المراد بالمستحفظين هم الّذين وجدوا حافظين تذكرا للوقايع و الامور ليكون مناسبا لقوله بعد « إنّي لم أردّ على اللّه ،

و لا على رسوله ساعة قط » و الاستفعال قد يجي‏ء لاصابة الشي‏ء على صفة ،

نحو : استعظمته أي : وجدته عظيما ، و هنا كذلك ، و إلاّ فأيّ ربط لحفظ الإسلام و حفظ الكتاب بكلامه عليه السلام ذاك .

و ثانيا : إذا كان الاستفعال بمعنى الطلب ، فمن أين كان المتقدمون عليه عليه السلام حافظين للاسلام ، و قد قتل المسلمون ثالثهم بكفره لقوله تعالى و من لم يحكم بما أنزل اللّه فاولئك هم الكافرون 3 .

و ثالثا : إنّ خلفاءه الّذين قال : كيف يجعلهم أمير المؤمنين عليه السلام شهداء لما وصف به نفسه ، و قد كانوا أجهدوا غاية الجهد أن يوجدوا عليه عليه السلام طعنا في ردّه على الرسول صلّى اللّه عليه و آله و سلم يوما . فروى الزبير بن بكار في موفقياته عن ابن

-----------
( 1 ) الخصال 2 : 572 ح 1 ، باب السبعين .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 541 .

-----------
( 3 ) المائدة : 44 .

[ 91 ]

عباس قال : خرجت اريد عمر فلقيته راكبا حمارا ، و قد ارتسنه بحبل أسود إلى أن قال :

قال لي عمر : فلم لا تخطب الى ابن عمّك يعني عليّا عليه السلام قلت : ألم تسبقني إليه ؟ قال : فالاخرى ، قلت : هي لابن أخيه ، قال : يا ابن عباس إنّ صاحبكم إن ولي هذا الأمر أخشى عجبه بنفسه أن يذهب به . فليتني أراكم بعدي . قال : قلت : إنّ صاحبنا ما قد علمت أنّه ما غيّر و لا بدّل و لا أسخط رسول اللّه صلّى اللّه عليه و آله و سلم أيّام صحبته له . قال : فقطع علي الكلام . فقال : و لا في ابنة أبي جهل لمّا أراد أن يخطبها على فاطمة ؟ قال : قلت : قال اللّه عزّ و جلّ و لم نجد له عزما 1 و صاحبنا لم يعزم على سخط رسول اللّه صلّى اللّه عليه و آله و سلم و لكنّ الخواطر الّتي لا يقدر أحد على دفعها عن نفسه ، و ربما كانت من الفقيه في دين اللّه العالم العامل بأمر اللّه ، فقال : يا ابن عباس من ظن أنّه يرد بحوركم فيغوص فيها معكم حتّى يبلغ قعرها . فقد ظن عجزا . استغفر اللّه لي و لك ، خذ في غير هذا . ثم أنشأ يسألني عن شي‏ء من امور الفتيا و اجيبه . فيقول : أصبت أصاب اللّه بك ،

أنت و اللّه أحق أن تتّبع 2 .

قلت : و هذا من الرجل نظير سعيه على أن يوجد له عليه السلام صفة مذمومة .

فسمّى حسن خلقه دعابة كما سمّى طلبه عليه السلام لحقه حرصا ، و سمّى عزّة نفسه عجبا و كبرا .

ثم أصله بهتان ، و لو كان له حقيقة كيف يغضب النبي صلّى اللّه عليه و آله و سلم من شي‏ء أحلّه اللّه تعالى ، و جاء به نفسه من عنده تعالى ، و لمّا اصطفى عليه السلام من سبي بني زبيد جارية بعث خالد بن الوليد بريدة الأسلمي إلى النبي صلّى اللّه عليه و آله و سلم و قال له : تقدم

-----------
( 1 ) طه : 115 .

-----------
( 2 ) رواه عنه ابن أبي الحديد في شرحه 3 : 106 ، شرح الخطبة 226 .

[ 92 ]

الجيش إلى النبي صلّى اللّه عليه و آله و سلم فأعلمه بما فعل علي من اصطفاء الجارية من الخمس لنفسه ، وقع فيه . فسار بريدة حتى انتهى الى باب النبي صلّى اللّه عليه و آله و سلم . فلقيه عمر فسأله عن حال غزوتهم ، و عن الّذي أقدمه . فأخبره أنه إنّما جاء ليقع في علي ،

و ذكر له اصطفاءه الجارية من الخمس لنفسه . فقال له عمر : إمض لما جئت له فإنه سيغضب لابنته مما صنع . فدخل بريدة على النبي صلّى اللّه عليه و آله و سلم و معه كتاب من خالد بما أرسل به . فجعل بريدة يقرأه ، و وجه النبي صلّى اللّه عليه و آله و سلم يتغيّر ، فقال بريدة للنبيّ صلّى اللّه عليه و آله و سلم : إنّك إن رخّصت للناس في مثل هذا ذهب فيئهم . فقال له النبي صلّى اللّه عليه و آله و سلم و يحك يا بريدة أحدثت نفاقا . إنّ علي بن أبي طالب يحلّ له من الفي‏ء ما يحلّ لي . انّ عليّا خير الناس لك و لقومك و خير من اخلف بعدي لكافة أمّتي . يا بريدة إحذر أن تبغض عليّا فيبغضك اللّه .

قال بريدة : فتمنّيت أنّ الأرض انشقّت فسخت فيها ، و قلت : أعوذ باللّه من سخط اللّه و سخط رسوله 1 .

و قال النقيب و قد نقله ( ابن أبي الحديد ) في شرح قوله عليه السلام لما قيل له :

« كيف دفعكم قومكم عن هذا الأمر ؟ » في جملة ما قال ممّا فعل عمر لدفع أمير المؤمنين عليه السلام عن الأمر : « عاب عليا عليه السلام بخطبته بنت أبي جهل فأوهم أنّ النبي صلّى اللّه عليه و آله و سلم كرهه لذلك ، و وجد عليه ، و أرضاه عمرو بن العاص . فروى حديثا افتعله و اختلقه على النبي صلّى اللّه عليه و آله و سلم قال سمعته يقول : « إن آل أبي طالب ليسوا لي بأولياء ، إنّما وليي اللّه و صالح المؤمنين » فجعلوا ذلك كالناسخ لقوله صلّى اللّه عليه و آله و سلم « من كنت مولاه فهذا مولاه » 2 .

قلت : قد عرفت أنّ أصل خبر الرجل وضع لمخالفته للكتاب كخبر

-----------
( 1 ) رواه المفيد في الارشاد : 85 ، و النقل بالمعنى .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 118 ، شرح الخطبة 226 .

[ 93 ]

صاحبه « نحن معاشر الأنبياء لا نورّث » و حينئذ فلو كان ابن أبي الحديد قال :

إنّ المستحفظين غير خلفائه كان أحسن ، و إن كان خلفاؤه ، و باقي مخالفيه عليه السلام مقرّين بفضائله ، و أنّ الخلافة حقه حتى مثل عمرو بن العاص و سعد بن أبي وقاص .

ففي ( خلفاء ابن قتيبة ) : أن عمرو بن العاص سئل عن خبر الولاية فقال :

انه حق و قال للسائل : أزيدك . ليس أحد من صحابة النبي صلّى اللّه عليه و آله و سلم له مناقب مثل مناقب علي 1 .

و فيه أنّ سعد بن أبي وقاص قال : إنّ عليا شاركنا في محاسننا و لم نشاركه في محاسنه ، و كان أحقنا كلّنا بالخلافة 2 .

« إنّي لم أردّ على اللّه ، و لا على رسوله ساعة قطّ » قال ابن أبي الحديد : الظاهر أنّه عليه السلام يرمز إلى أمور وقعت من غيره كما جرى يوم الحديبية عند سطر كتاب الصلح فإنّ بعض الصحابة أنكر ذلك و قال : ألسنا بالمسلمين ؟ قال النبي صلّى اللّه عليه و آله و سلم : بلى . قال : أو ليسوا بالكافرين ؟ قال : بلى . قال : فكيف نعطي الدنيّة في ديننا . فقال النبي صلّى اللّه عليه و آله و سلم إنّما أعمل بما اومر به ، و قال لقوم من الصحابة :

ألم يكن وعدنا بدخول مكّة ، و نحن قد صددنا عنها ، ثم ينصرف بعد أن أعطينا الدنية من ديننا ، و اللّه لو أجد أعوانا لم أعط الدنية أبدا . فقال أبو بكر له : ويحك الزم غرزه . فو اللّه انّه لرسول اللّه ، و ان اللّه لا يضيعه ثم قال له : أقال لك : انّه سيدخلها هذا العام قال : لا قال : فسيدخلها فلما فتح النبي صلّى اللّه عليه و آله و سلم مكّة ، و أخذ مفاتيح الكعبة دعاه فقال : هذا الذي وعدتم به 3 .

-----------
( 1 ) الإمامة و السياسة المنسوب الى ابن قتيبة 1 : 109 .

-----------
( 2 ) الإمامة و السياسة 1 : 100 ، و النقل بتصرف يسير .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 541 ، و النقل بتصرف يسير .

[ 94 ]

قلت : إذا كان الخبر صحيحا ، و رواه الناس كلهم كما اعترف به في كلامه ، فلم رمز عن عمر و قد اتفقت التواريخ أيضا سوى الآثار على إنكار عمر في الحديبية على النبي صلّى اللّه عليه و آله و سلم و ردّه عليه ، و من الغريب اعتذار ابن أبي الحديد عنه بأنّ سؤاله كان التماسا لطمأنينة النفس كإبراهيم ، و إن قول أبي بكر : « إلزم غزره فو اللّه انه لرسوله » تثبيت على عقيدته ، و لا يدلّ على الشك كما قال تعالى و لو لا ان ثبّتناك لقد كدت تركن اليهم شيئا قليلا 1 .

فعلى قول ابن أبي الحديد اذا صار عمر بالاعتراض على النبي صلّى اللّه عليه و آله و سلم نبيّا مرسلا كإبراهيم ، لم لم يعترض على اللّه حتى يصير عند ابن أبي الحديد إلها ؟ نعوذ باللّه من العصبية الى أي درجة تصل ، و كيف يعتذر له بعدم الشك ،

و قد ذكر الثعلبي عند ذكر سورة الفتح ، و غيره من الرواة أنّ عمر قال : « ما شككت منذ أسلمت إلاّ يومئذ » 2 .

و لنعم ما قال صاحب ( الطرائف ) في قول عمر « فلم نعطي هذه الدنية في ديننا » فهلاّ كانت هذه الشجاعة منه في يوم حنين ، و خيبر و غيرهما من الغزوات الّتي هرب فيها و خالف اللّه و رسوله .

قال : و من طريف ذلك أنّ عمر بعد ما أخبره نبيهم بالجواب عن سؤاله و اعتذر عن دخول مكّة لا يلتفت إلى جواب نبيّهم ، و لا اعتذاره ، و يأتي إلى أبي بكر فيعيد عليه تلك الموافقة و شكّه في الإسلام ، و يلتمس من أبي بكر الجواب ، فأعاد عليه أبو بكر ما سمعه من نبيهم .

قال : و من طريف ذلك : إقدامه على نبيّهم في مثل تلك الحال من شدّة الحاجة إلى عون المسلمين لنبيهم بالقول و الفعل ، فكان ذلك الموقف موقف

-----------
( 1 ) الاسراء : 74 .

-----------
( 2 ) رواه عن الثعلبي و غيره ابن طاووس في الطرائف 2 : 441 .

[ 95 ]

تعنيف و تخجيل ، و فتح لأبواب الشك في النبوة ، و تقوية حجة سهيل بن عمرو و الكفار . اما يدل هذا على ضلال هائل و جهل خاذل ؟

قال : و من طريف ذلك أنّ بعد قول نبيهم لعمر « إنّي رسول اللّه و لست أعصيه و هو ناصري ، يقول له عمر : « أو لست كنت تحدّثنا انّا سنأتي البيت و نطوف به ؟ » قال : أما هذا تكذيب صريح لنبيّهم و استخفاف لنبوّته ، و كسر لحرمته 1 .

و قال ابن أبي الحديد أيضا : « و قد كانت وقعت من هذا القائل أمور دون هذه القصّة كقوله : دعني أضرب عنق أبي سفيان » و قوله : « دعني اضرب عنق عبد اللّه بن أبيّ » و قوله : « دعني أضرب عنق حاطب بن أبي بلتعة » و نهي النبي صلّى اللّه عليه و آله و سلم عن التسرع الى ذلك ، و جذبه ثوب النبي صلّى اللّه عليه و آله و سلم حين قام على جنازة ابن سلول يصلي و قوله له : « كيف تستغفر لرأس المنافقين ؟ » قال :

و ليست في ذلك جميعه ما يدلّ على وقوع القبيح منه ، و إنما الرجل كان مطبوعا على الشدّة و الشراسة و الخشونة ، و كان يقول ما يقول على مقتضى السجية التي طبع عليها . و على أيّ حال كان ، فلقد نال الإسلام بولايته و خلافته خيرا كثيرا 2 .

قلت : أمّا في قوله دعني أضرب عنق فلان ، و فلان و فلان . فهو أحق بما قيل في الحجاج :

أسد علي و في الحروب نعامة
جبناء تصفر من صفير الصافر

هلاّ برزت إلى غزالة في الوغى
بل كان قلبك في جناحي طائر

و قد أمر عمر بقتل رجلين خلافا للنبيّ صلّى اللّه عليه و آله و سلم فأمر النبي صلّى اللّه عليه و آله و سلم يوم

-----------
( 1 ) الطرائف 2 : 441 442 ، و النقل بتلخيص .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 542 .

[ 96 ]

حنين لما ارتفع النهار أن لا يقتل أسير من القوم ، و أسر ذاك اليوم ابن الأكوع .

فمر به عمر فأقبل على رجل من الأنصار ، و قال : عدو اللّه الّذي كان عينا علينا ها هو أسير . فاقتله فضرب الأنصاري عنقه . فبلغ ذلك النبي صلّى اللّه عليه و آله و سلم فكرهه و قال : ألم آمركم أن لا تقتلوا أسيرا ؟ و قتل بعده جميل بن معمر بن زهير و هو أسير . فبعث النبي صلّى اللّه عليه و آله و سلم و هو مغضب إلى الأنصار فقال : ما حملكم على قتله و قد جاءكم الرسول أن لا تقتلوا أسيرا ؟ فقالوا : إنّما قتلناه بقول عمر . فأعرض النبي عنه صلّى اللّه عليه و آله و سلم حتّى كلّمه عمير بن وهب في الصفح عن ذلك 1 .

و ممن ردّ على النبي صلّى اللّه عليه و آله و سلم غير عمر أبو حذيفة بن عتبة . روى محمّد بن إسحاق أنّ النبي صلّى اللّه عليه و آله و سلم قال لأصحابه : إنّي قد عرفت أنّ رجالا من بني هاشم و غيرهم قد أخرجوا كرها لا حاجة لهم بقتالنا فمن لقي منكم أحدا من بني هاشم فلا يقتله ( أي : في بدر ) و من لقي أبا البختري ، فلا يقتله فإنّه إنّما أخرج مستكرها . فقال أبو حذيفة بن عتبة بن ربيعة : أنقتل آباءنا ، و ابناءنا و إخواننا و عشيرتنا ، و نترك العباس ، و اللّه لئن لقيته لألحمنّه السيف ، فسمعها النبي صلّى اللّه عليه و آله و سلم . فقال لعمر : يا أبا حفص قال عمر : و اللّه إنّه لأوّل يوم كنّاني فيه النبي صلّى اللّه عليه و آله و سلم بأبي حفص أيضرب وجه عم رسول اللّه بالسيف ؟ فقال عمر : يا رسول اللّه دعني فلأضرب عنقه بالسيف . فو اللّه لقد نافق . فكان أبو حذيفة يقول : و اللّه ما أنا بآمن من تلك الكلمة الّتي قلت يومئذ ، و لا أزال منها خائفا أبدا 2 .

و قال محمّد بن إسحاق أيضا و كان النبي صلّى اللّه عليه و آله و سلم لمّا استشار أبا بكر و عمر و سعد بن معاذ في أمر الاسارى غلظ عمر عليهم غلظة شديدة . فقال : يا

-----------
( 1 ) رواه المفيد في الارشاد : 76 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه عنه ابن هشام في السيرة 2 : 197 ، و الطبري في تاريخه 2 : 151 ، سنة 2 ، و النقل بتصرف يسير .

[ 97 ]

رسول اللّه أطعني في ما اشير به عليك . فإنّي لا آلوك نصحا . قدّم عمّك العباس . فاضرب عنقه بيدك ، و قدّم عقيلا إلى علي أخيه يضرب عنقه ، و قدّم كل أسير منهم إلى أقرب الناس إليه يقتله ، فكره النبي صلّى اللّه عليه و آله و سلم ذلك و لم يعجبه 1 .

قلت : من الغريب أنّه يحكم بنفاق أبي حذيفة لمّا أراد مخالفة النبي صلّى اللّه عليه و آله و سلم في قتل عمّه ، و يستأذنه في ضرب عنقه ، ثم بعد ذلك يشدّد بنفسه على النبي صلّى اللّه عليه و آله و سلم في قتل عمه .

و أما قول ابن أبي الحديد و ليس في جميع ذلك ما يدلّ على وقوع القبيح منه فأعجب ، و لا بد أن يقول بأنّه لم يقع في نسبته الهجر الى النبي صلّى اللّه عليه و آله و سلم لما قال آتوني بدواة أكتب لكم ما لن تضلوا بعدي أبدا ، و منعه عن كتابة وصيّته ،

و في ارادة إحراق بنت النبي صلّى اللّه عليه و آله و سلم سيّدة نساء العالمين ، و إحراق سيّدي شباب أهل الجنّة ، و إحراق أمير المؤمنين عليه السلام الّذي كان بمنزلة نفس النبي بنص القرآن 2 ، لأنّه كان حلف أنّه يحرقهم لو لم يخرج للبيعة ، و كان يفعل ، . . .

أيضا منه قبيح .

و أمّا قوله : « فإنّما الرجل كان مطبوعا على الشراسة . . . » فلعمري كان خاله أبو جهل أيضا مطبوعا على تلك الشراسة فكان لا يقدر أن يضبط نفسه في عداوة النبي صلّى اللّه عليه و آله و سلم فإن كان عمر معذورا كان ذاك أيضا معذورا .

و أمّا قوله : « فقد نال الإسلام به . . . » فعلى فرض التسليم فالخمر و الميسر أيضا كان فيهما منافع للناس إلاّ أنّ إثمهما أكبر من نفعهما مع أنّ فتوحاته كانت بسط يد للجبّارين و كيف و قد هيّأ أسباب تولية عثمان رئيس بني امية أعداء الدين و أعداء الإسلام ، و لعمر اللّه إن من لم يكابر كان مسخه الإسلام

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 3 : 356 ، شرح الكتاب 9 .

-----------
( 2 ) أنظر قوله تعالى : . . . أنفسنا و أنفسكم . . . آل عمران : 61 .

[ 98 ]

واضحا ، و لقد مرّ أبو سفيان أيّام عثمان على قبر حمزة فضربه برجله ، و قال :

قم يا حمزة و انظر الدين الّذي تقتلوننا به في يد فتياتنا يلعبون به 1 .

ثم لم خصّ الردّ على النبي صلّى اللّه عليه و آله و سلم بالثاني . فقد كان الأوّل أيضا يردّ عليه . روى المبرد في كامله ان النبي صلّى اللّه عليه و آله و سلم نظر إلى رجل ساجد . فقال : ألا رجل يقتله ؟ فحسر أبو بكر عن ذراعه ، و انتضى السيف ، و صمد نحوه . ثم رجع إلى النبي صلّى اللّه عليه و آله و سلم و قال : أقتل رجلا يقول لا إله إلاّ اللّه . فقال النبي صلّى اللّه عليه و آله و سلم : ألا رجل يفعل ؟ ففعل عمر مثل ذلك . فلمّا كان في الثالثة قصد له علي بن أبي طالب عليه السلام فلم يره . فقال النبي صلّى اللّه عليه و آله و سلم : لو قتل هذا ما اختلف في دين اللّه اثنان 2 .

و قد خالفاه عملا و ردّا عليه قولا في تخلفهما عن جيش اسامة مع أنّ ردّ الثانيّ لم يكن منحصرا بما نقل . فقد روى الحميدي عن عروة عن عائشة من المتفق على صحّته أنّ النبي صلّى اللّه عليه و آله و سلم اعتمّ بالعشاء حتى ناداه عمر للصلاة .

فقال : نام الصبيان و النساء . و في رواية ابن شهاب أنّ النبي صلّى اللّه عليه و آله و سلم قال « و ما كان لكم أن تنزروا رسول اللّه على الصلاة » و ذلك حين صاح عمر 3 .

و روى الحميدي من ( صحيح مسلم ) عن أبي هريرة قال للنبيّ صلّى اللّه عليه و آله و سلم :

لقيت عمر فأخبرته بالّذي بعثتني به . فضرب بين يدي ضربة خررت لاستي ،

و قال : إرجع . فقال النبي صلّى اللّه عليه و آله و سلم له : ما حملك على ما صنعت . قال : أبعثت أبا هريرة بنعليك من لقي يشهد ألاّ إله الاّ اللّه مستقينا بها قلبه بشّره بالجنة ، قال : نعم .

قال : فلا تفعل فإني أخشى أن يتّكل الناس عليها فخلّهم يعملوا 4 .

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 4 : 51 ، شرح الكتاب 32 .

-----------
( 2 ) رواه المبرد في الكامل 7 : 110 ، و الشيرازي في تفسيره و عنه الطرائف 2 : 429 .

-----------
( 3 ) رواه عن الحميدي ابن طاووس في الطرائف 2 : 442 ، و هو في صحيح مسلم 1 : 441 ح 218 .

-----------
( 4 ) رواه عن الحميدي ابن طاووس في الطرائف 2 : 437 ، و النقل بتلخيص و هو في صحيح مسلم 1 : 59 ح 52 .

[ 99 ]

و في ( الاستيعاب ) : في خالد بن ربعي في قصّته مع القعقاع أنزل تعالى لا تقدموا بين يدى اللّه و رسوله 1 في قول أبي بكر للنبيّ صلّى اللّه عليه و آله و سلم : استعمل فلانا و قول عمر له : استعمل فلانا 2 .

و عدّ النقيب في أسباب تجرّي عمر على بيعة أبي بكر ، و العدول عن علي عليه السلام انكاره أمر النبي صلّى اللّه عليه و آله و سلم أصحابه بذبح النواضح 3 .

« و لقد واسيته بنفسي في المواطن التي تنكص » أي : تحجم عنها يقال :

نكص الرجل على عقبيه ، أي : رجع .

« فيها الأبطال » جمع البطل ، أي : الشجاع .

« و تتأخّر فيها » هكذا في ( المصرية ) ، و الكلمة زائدة لعدم وجود « فيها » في ( ابن أبي الحديد و ابن ميثم و الخطّيّة » 4 .

« الأقدام » فلا تقدم و لا تتقدم .

قال ابن أبي الحديد : هذا ممّا اختص بفضيلته غير مدافع . ثبت معه يوم احد و فرّ الناس ، و ثبت معه يوم حنين و فرّ الناس ، و ثبت تحت رايته يوم خيبر حتى فتحها و فرّ من كان بعث بها من قبله .

قال : و روى المحدّثون أنّ النبي صلّى اللّه عليه و آله و سلم لما ارتثّ يوم أحد قال الناس :

قتل محمّد ، رأته كتيبة من المشركين و هو صريح بين القتلى إلاّ أنّه حيّ فصمدت له ، فقال لعليّ عليه السلام : إكفني هذه . فحمل عليه السلام و قتل رئيسها ، ثم صمدت له كتيبة ثالثة . فكذلك . فكان النبي صلّى اللّه عليه و آله و سلم بعد ذلك يقول : قال لي جبريل : يا محمّد إنّ هذه للمواساة فقلت و ما يمنعه و هو منّي و أنا منه . فقال جبريل و أنا

-----------
( 1 ) الحجرات : 1 .

-----------
( 2 ) الاستيعاب 1 : 416 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 117 ، شرح الخطبة 226 .

-----------
( 4 ) يوجد لفظة « فيها » في شرح ابن أبي الحديد 2 : 541 ، و شرح ابن ميثم 3 : 439 ، ايضا .

[ 100 ]

منكما 1 . قلت و رواه الطبري و روى ما بعده 2 .

قال : و روى المحدثون أيضا أنّ المسلمين سمعوا ذلك اليوم صائحا من جهة السماء ينادي : « لا سيف إلاّ ذو الفقار ، و لا فتى إلاّ علي » فقال النبي صلّى اللّه عليه و آله و سلم لمن حضره : ألا تسمعون ؟ هذا صوت جبريل .

قال : و أما يوم حنين . فثبت معه في نفر يسير من بني هاشم بعد أن ولّى المسلمون الأدبار ، و حامى عنه ، و قتل قوما من هوازن بين يديه ، حتى ثابت إليه الأنصار ، و انهزمت هوازن ، و غنمت أموالها ، و أما يوم خيبر فقصّته مشهورة ، الخ 3 .

قلت : لم خصّ تلك المواطن باحد و حنين و خيبر ؟ و لم لم يذكر يوم الأحزاب ، يوم عمرو بن عبد ود ، و قد كان الفتح في جميع غزوات النبي صلّى اللّه عليه و آله و سلم على يده ، و تقدم الكلام فيها في الأوّل عند قوله عليه السلام : « أما و اللّه إن كنت لفي ساقتها حتّى ولّت بحذافيرها ما ضعفت و لا جبنت » 4 و لم تكن مواساته عليه السلام مختصة بغزواته . لم لم يذكر ليلة المبيت ، و قد ذكر الثعلبي منهم في قوله تعالى : و من الناس من يشري نفسه ابتغاء مرضاة اللّه 5 أنّ النبي صلّى اللّه عليه و آله و سلم لمّا أراد الهجرة خلّف عليا عليه السلام بمكّة لقضاء ديونه و ردّ الودايع الّتي كانت عنده ، و أمره ليلة خرج إلى الغار ، و قد أحاط المشركون بالدار ، أن ينام على فراشه . ففعل فأوحى عزّ و جلّ إلى جبرئيل و ميكائيل : إنّي قد آخيت بينكما ،

و جعلت عمر أحدكما أطول من عمر الآخر . فأيّكم يؤثر صاحبه بالحياة ،

-----------
( 1 ) شرح ابن أبي الحديد 2 : 542 .

-----------
( 2 ) تاريخ الطبري 2 : 197 سنة 3 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) مر في عنوان 2 من هذا الفصل .

-----------
( 5 ) البقرة : 207 .

[ 101 ]

فاختار كلاهما الحياة ، فأوحى إليهما : ألاّ كنتما مثل علي آخيت بينه و بين محمّد فبات على فراشه يفديه بنفسه ، و يؤثره بالحياة ، فاهبطا إلى الارض .

فاحفظاه من عدوه ، فنزلا فكان جبرئيل عند رأسه ، و ميكائيل عند رجليه ، فقال جبرئيل : بخ بخ . من مثلك يا ابن أبي طالب يباهي اللّه بك الملائكة . فأنزل اللّه تعالى على رسوله ، و هو متوجّه إلى المدينة في شأن علي عليه السلام و من الناس من يشري نفسه ابتغاء مرضاة اللّه 1 و لم لم يذكر يوم البراءة .

« نجدة أكرمني اللّه بها » أي : شجاعة . جعله ( ابن أبي الحديد ) مفعولا مطلقا حذف عامله 2 ، و جعله « خو » مفعولا له لقوله « و لقد واسيته » 3 ، و الصواب :

كونه خبرا ، أي : تلك المواساة نجدة أكرمني اللّه بها .

رووا أنّه قيل لخلف الأحمر : أيّهما أشجع عنبسة و بسطام أم علي ؟ فقال :

إنّما يذكران مع البشر لا مع من يرتفع عن هذه الطبقة . فقيل له : فعلى كل حال .

فقال : و اللّه لو صاح في وجوههما لماتا قبل أن يحمل عليهما 4 .

« و لقد قبض رسول اللّه صلّى اللّه عليه و آله و سلم و إنّ رأسه لعلى صدري » قال الطبري : ان عليا عليه السلام كان يغسّله ، قد أسنده إلى صدره ، و عليه قميصه يدلكه من ورائه 5 .

و في ( الإرشاد ) : و النبي صلّى اللّه عليه و آله و سلم لمّا قرب خروج نفسه قال له : ضع يا علي رأسي في حجرك ، فقد جاء أمر اللّه تعالى . فإذا فاضت نفسي فتناولها بيدك ،

و امسح بها وجهك ثم وجّهني ، و تولّ امري ، و صلّ علي أوّل الناس ، و لا تفارقني حتّى تواريني في رمسي ، و استعن باللّه تعالى . فأخذ علي عليه السلام رأسه

-----------
( 1 ) رواه عن الثعلبي ابن طاووس في الطرائف 1 : 37 ، ح 27 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 542 .

-----------
( 3 ) شرح الخوئي 6 : 44 .

-----------
( 4 ) رواه ابن أبي الحديد في شرحه 4 : 55 ، شرح الكتاب 35 .

-----------
( 5 ) تاريخ الطبري 2 : 451 سنة 11 .

[ 102 ]

في حجره فاغمي عليه فأكبّت فاطمة عليها السلام تنظر في وجهه و تندبه و تبكي و تقول :

و أبيض يستسقى الغمام بوجهه
ثمال اليتامى عصمة للأرامل

ففتح النبي صلّى اللّه عليه و آله و سلم عينه و قال بصوت ضئيل : يا بنية هذا قول عمّك أبي طالب لا تقوليه ، و لكن قولي : و ما محمّد إلاّ رسول قد خلت من قبله الرّسل أفإن مات أو قتل انقلبتم على أعقابكم 1 فبكت طويلا فأومأ إليها بالدنو منه ،

فدنت منه فأسرّ إليها شيئا تهلّل وجهها له 2 .

و روى أحمد بن حنبل في ( فضائله ) عن ام سلمة قالت : و الّذي أحلف به إن كان علي لأقرب الناس عهدا برسول اللّه صلّى اللّه عليه و آله و سلم ، و كان النبي صلّى اللّه عليه و آله و سلم بعثه في حاجة غداة قبض فكان يقول : أجاء علي ثلاث مرّات فجاء علي قبل طلوع الشمس فخرجنا من البيت لمّا عرفنا أنّ له إليه حاجة . فأكبّ عليه علي عليه السلام فكان آخر الناس به عهدا و جعل يسارّه و يناجيه 3 .

و عن الطبري في ( الولاية ) و الدار قطني في ( الصحيح ) ، و السمعاني في ( فضائله ) عن عائشة قالت : قال النّبيّ صلّى اللّه عليه و آله و سلم و هو في بيتها : ادعوا لي حبيبي .

فدعوت له أبا بكر فنظر إليه ثم وضع رأسه . ثم قال : ادعوا لي حبيبي . فدعوا له عمر . فلمّا نظر إليه قال : ادعوا لي حبيبي . فقلت : ويلكم ادعوا له عليّا . فو اللّه ما يريد غيره . فلمّا رآه أفرج الثوب الّذي كان عليه ثم أدخله فيه ، و لم يزل يحتضنه حتّى قبض و يده عليه 4 .

و روى أحمد بن حنبل في ( مسنده ) عن ابن عباس قال : لمّا مرض

-----------
( 1 ) آل عمران : 144 .

-----------
( 2 ) الارشاد : 100 ، و النقل بتصرف يسير .

-----------
( 3 ) أخرجه أحمد في مسنده 6 : 300 ، و النقل بتصرف يسير .

-----------
( 4 ) رواه عنهم السروي في مناقبه 1 : 236 .

[ 103 ]

النبي صلّى اللّه عليه و آله و سلم مرضه الّذي مات فيه قال : ادعوا عليّا . قالت عائشة : ندعو لك أبا بكر و قالت حفصة : ندعو لك عمر . و قالت امّ الفضل ، ندعو لك العبّاس . فلمّا اجتمعوا رفع رأسه فلم ير عليّا صلّى اللّه عليه و آله و سلم ، فسكت فقال عمر : قوموا عن رسول اللّه 1 .

و روى كاتب الواقدي في ( طبقاته ) عن أبي غطفان قال : سألت ابن عباس أرأيت النبي صلّى اللّه عليه و آله و سلم توفّي و رأسه في حجر أحد ؟ قال : توفّي و هو لمستند إلى صدر علي عليه السلام . قلت : فإنّ عروة حدّثني عن عايشة أنّها قالت توفي رسول اللّه صلّى اللّه عليه و آله و سلم بين سحري و نحري . فقال ابن عباس : أتعقل ؟ و اللّه لتوفي النبي صلّى اللّه عليه و آله و سلم و أنّه لمستند إلى صدر علي عليه السلام و هو الّذي غسّله ، و أخي الفضل ،

و أبى أبي أن يحضر ، و قال : إنّ النبي صلّى اللّه عليه و آله و سلم كان يأمرنا أن نستتر فكان عند الستر 2 .

و من المضحك أنّ عائشة خطبت يوم الجمل كما في ( بلاغات أحمد بن أبي طاهر البغدادي ) فقالت : قبض النبي بين سحري و نحري ، و أنا إحدى نسائه في الجنّة له ادّخرنى ربي ، و حصتى من كل بضع ، و بي ميّز مؤمنكم من منافقكم 3 فقولها : « قبض النبي بين سحري و نحري » كقولها : « بي ميّز مؤمنكم من منافقكم » و على قولها يكون اللّه منافقا حيث لم يرض خروجها و قال لها و قرن في بيوتكن و لا تبرّجن تبرّج الجاهلية الاولى 4 فضلا عن جبرئيل و أمير المؤمنين عليهما السلام حيث قال تعالى أيضا و لصاحبتها : و ان

-----------
( 1 ) رواه عنهم السروي في مناقبه 1 : 236 .

-----------
( 2 ) طبقات ابن سعد 2 ق 2 : 51 .

-----------
( 3 ) بلاغات النساء : 12 .

-----------
( 4 ) الاحزاب : 33 .

[ 104 ]

تظاهرا عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين 1 و لزم أن يكون مروان بن الحكم مؤمنا حيث ساعدها في الجمل .

قال ابن أبي الحديد : قالت الشيعة : إنّ النبي صلّى اللّه عليه و آله و سلم توفي لليلتين بقيتا من صفر و الأكثرون أنّه في شهر ربيع الأوّل بعد مضي أيّام منه 2 .

قلت : ما نسبه إلى الشيعة إنّما هو قول بعضهم ، المفيد و الطوسي و ذهب الكليني في ( كافيه ) : إلى كونه في الثاني عشر من ربيع الأول ، و في ( إثبات الوصيّة ) أيضا : انّه في ربيع الأول 3 .

« و لقد سالت نفسه في كفّي فأمررتها على وجهي » روى ابن المغازلي في ( مناقبه ) : أنّ عائشة سئلت : من كان أحبّ الناس إلى النبي صلّى اللّه عليه و آله و سلم ؟ فقالت :

فاطمة . فقيل لها : من الرجال ؟ قالت : زوجها و ما يمنعه منه ، و اللّه إنّه كان صوّاما قوّاما ، و لقد سالت نفس رسول اللّه صلّى اللّه عليه و آله و سلم في يده فردّها إلى فيه 4 .

و اختلاف قولها هذا مع قولها يوم الجمل المتقدم محمول على اختلاف المقامات في سخطها و رضاها ، و أيضا قد يجري اللّه الحق على لسان أهل الباطل فيقرّون بها إتماما للحجّة . و مر خبر كاتب الواقدي في تكذيب ابن عباس لها في قولها الأوّل .

ثم اختلف في المراد من سيلان نفسه صلّى اللّه عليه و آله و سلم فالمفهوم من ابن أبي الحديد و ابن ميثم كون المراد به سيلان الدم من قولهم « ذو نفس سائلة » فقالا : « يقال انّ النبي صلّى اللّه عليه و آله قاء دما يسيرا وقت موته ، و أنّ عليا عليه السلام مسح بذلك الدم

-----------
( 1 ) التحريم : 4 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 543 .

-----------
( 3 ) قاله المفيد في الارشاد : 101 ، و في تاريخه : 63 ، و الطوسي في التهذيب 6 : 2 ، و أيضا الراوندي في قصص الأنبياء ،

و عنه : البحار 22 : 514 و قال القول الثاني : الكليني في الكافي 1 : 439 ، و المسعودي في إثبات الوصية : 106 .

-----------
( 4 ) رواه عن مناقب ابن المغازلي ابن طاووس في الطرائف 1 : 157 ح 244 ، لكن لم يوجد في النسخة المطبوعة .

[ 105 ]

وجهه » 1 و المفهوم من المفيد كون المراد به خروج روحه . ففي ( إرشاده ) :

قبض النبي صلّى اللّه عليه و آله و سلم و يد امير المؤمنين اليمنى تحت حنكه ففاضت نفسه فيها فرفعها الى وجهه فمسحه بها ، فعبر بفيضان نفسه 2 .

و في ( الصحاح ) : « فاضت نفسه » أي : خرجت روحه . قال أبو عبيدة و الفراء : هي لغة في تميم ، و نقل عن الأصعمي عن أبي عمرو بن العلاء انّه قال بدل « فاضت نفسه » « فاظت نفسه » 3 .

فإن قيل : فما المراد ؟ قلت : يمكن أن يكون المراد إمرار الكف الّتي تأثرت من خروج الروح فيها على الوجه .

« و لقد ولّيت غسله و الملائكة أعواني » روى كاتب الواقدي في ( طبقاته ) مسندا عن يزيد بن بلال قال : قال علي عليه السلام : أوصى النبي صلّى اللّه عليه و آله و سلم أن لا يغسّله أحد غيري ، فإنّه لا يرى أحد عورتي إلاّ طمست عيناه . قال علي عليه السلام : فكان الفضل و اسامة يناولاني الماء من وراء الستر و هما معصوبا العين . قال علي عليه السلام : فما تناولت عضوا إلاّ كانّما يقلّبه معي ثلاثون رجلا حتّى فرغت من غسله 4 .

قال ابن أبي الحديد : الغسل تولاّه علي عليه السلام بيده ، و كان الفضل بن العباس يصبّ عليه الماء ، و يروي الشيعة أنّ عليّا عليه السلام عصب عيني الفضل حين صبّ عليه الماء ، و أنّ النبي صلّى اللّه عليه و آله و سلم أوصاه بذلك ، و قال له : إنّه لا يبصر عورتي أحد غيرك إلاّ عمي 5 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 542 ، و شرح ابن ميثم 3 : 441 .

-----------
( 2 ) الارشاد : 100 .

-----------
( 3 ) صحاح اللغة 3 : 1099 و 1177 ، مادة ( فيض و فيظ ) .

-----------
( 4 ) طبقات ابن سعد 2 ق 2 : 61 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 543 ، و النقل بتلخيص .

[ 106 ]

قلت : لم يختص بذلك الشيعة . فقد عرفت رواية كاتب الواقدي له ، و هو من نصّاب العامة ، و نقل عن ابن بطة و ابن المغازلي و هما أيضا من العامة روايتهما لذلك 1 و قال الحميري مشيرا إلى ذلك :

هذا الّذي ولّيته عورتي و لو
رأى عورتي سواه عمي

و مرّ خبر ابن عباس خوف أبيه من حضور غسله صلّى اللّه عليه و آله و سلم لذلك .

و في ( تاريخ اليعقوبي ) : كان بعض نساء النبي صلّى اللّه عليه و آله و سلم أتين فاطمة عليها السلام في مرضها فقلن : يا بنت رسول اللّه صيّري لنا في حضور غسلك حظّا . قالت :

أتردن تقلن فيّ كما قلتن في أبي ؟ لا حاجة لي في حضوركن 2 .

« فضجت الدار و الأفنية » جمع الفناء ، و فناء الدار ما امتد من جوانبها .

« ملأ يهبط و ملأ يعرج » قال الخوئي : روى ( البحار ) من ( البصائر ) عن أحمد بن محمّد عن القاسم بن يحيى ، عن بعض أصحابنا عن الصادق عليه السلام :

لمّا قبض النبي صلّى اللّه عليه و آله و سلم هبط جبرئيل عليه السلام و معه الملائكة و الروح الّذين كانوا يهبطون في ليلة القدر . ففتح لأمير المؤمنين عليه السلام بصره . فرآهم في منتهى السماوات إلى الأرض يغسّلون النبي صلّى اللّه عليه و آله و سلم معه ، و يصلّون عليه معه و يحفرون له ، و اللّه ما حفر له غيرهم حتّى إذا وضع في قبره نزلوا مع من نزل فوضعوه 3 .

قلت : الخبر ليس بالسند الّذي ذكر . ففي « باب ما يلقى إليهم عليهم السلام في ليلة القدر » من ( البصائر ) روى أوّلا خبرا بذلك السند . ثم روى خبرا عن أحمد بن

-----------
( 1 ) رواه ابن المغازلي في مناقبه : 93 ح 137 ، و أيضا الديلمي في الفردوس و عنه كنوز الحقائق 2 : 175 ، و أما ابن بطة فلم يروه بل نقل السروي في مناقبه 1 : 239 حديثا آخر عن أبانة ابن بطة ثم قال « و روي » فذكر هذا الحديث و الظاهر أن قوله « روي » بلفظ المجهول .

-----------
( 2 ) رواه اليعقوبي في تاريخه 2 : 115 و النقل بتلخيص و فيه « كما قلتن في امّي » .

-----------
( 3 ) شرح الخوئي 6 : 58 .

[ 107 ]

الحسن ، عن أحمد بن محمّد ، عن العباس بن حريش عن الجواد عليه السلام ثم قال « و بهذا الاسناد » و روى هذا الخبر 1 ، و هو كما ترى إشارة إلى الخبر الأخير لا الأوّل .

« و ما فارقت سمعي هينمة » أي : صوت خفي .

« منهم يصلّون عليه » روى ( الكافي ) عن أمير المؤمنين عليه السلام سمعت النبي صلّى اللّه عليه و آله و سلم في صحته و سلامته يقول : إنما انزلت آية : إنّ اللّه و ملائكته يصلّون على النبي ، يا أيّها الّذين آمنوا صلّوا عليه و سلّموا تسليما 2 في الصلاة علي بعد قبض اللّه تعالى لي 3 .

و في ( كامل الجزري ) : قال النبي صلّى اللّه عليه و آله و سلم : ضعوني على سريري على شفير قبري . ثم اخرجوا عنّي ساعة ليصلّي علي جبرئيل و إسرافيل و ميكائيل و ملك الموت مع الملائكة 4 .

و رواه الطبري عن ابن مسعود و زاد « قال : قلنا فمن يدخلك في قبرك يا نبيّ اللّه ؟ قال : أهلي مع ملائكة كثيرين يرونكم من حيث لا ترونهم » 5 .

و قال ابن أبي الحديد : و صلّوا عليه إرسالا لا يؤمّهم أحد ، و قيل : إنّ عليّا عليه السلام أشار بذلك فقبلوه . و أنا أعجب من ذلك لأنّ الصلاة عليه صلّى اللّه عليه و آله و سلم كانت بعد بيعة أبي بكر فما الّذي منع من أن يتقدّم أبو بكر فيصلّي عليه إماما 6 .

-----------
( 1 ) يوجد الحديث بهذا السند في البصائر : 245 ح 17 ، كما رواه المجلسي و الخوئي و أمّا الحديث الثاني فهو قبل الحديث الاول في البصائر : 262 و 263 ح 12 و 14 ، بمتنين ، سند أحدهما أحمد بن محمّد عن الحسن بن العباس بن حريش ، و الآخر الحسن بن أحمد بن محمّد عن أبيه عن الحسن بن العباس بن حريش .

-----------
( 2 ) الاحزاب : 56 .

-----------
( 3 ) الكافي 1 : 451 ح 38 ، و النقل بتصرف يسير .

-----------
( 4 ) رواه ابن الاثير في الكامل 2 : 320 ، سنة 11 ، و ايضا الطبري في تاريخه 2 : 435 ، سنة 11 .

-----------
( 5 ) تاريخ الطبري 2 : 436 ، سنة 11 .

-----------
( 6 ) شرح ابن أبي الحديد 2 : 543 .

[ 108 ]

قلت : كيف يصلّي عليه إماما ، و قد أمر النبي صلّى اللّه عليه و آله و سلم بصلاتهم عليه إرسالا قد رووا أنّه صلّى اللّه عليه و آله و سلم سئل عمّن يصّلى عليه . فقال : « إذا غسّلتموني ،

و كفّنتموني ، فضعوني على سريري في بيتي هذا على شفير قبري . ثم اخرجوا عنّي ساعة . فإنّ أوّل من يصلّي علي جليسي و حبيبي و خليلي جبرائيل ثم ميكائيل ثم إسرافيل ثم ملك الموت مع جنوده من الملائكة . ثم ادخلوا علي فوجا فوجا فصلّوا علي و سلّموا إلى أن قال و ليبدأ بالصلاة علي رجال أهل بيتي ثم نساؤهم ثم أنتم بعد » و قد نقل الخبر ابن أبي الحديد نفسه في موضع آخر 1 .

و مع ذلك فعجبه في محله فحيث تخلف أبو بكر عن جيش اسامة و لم يقنع بذلك و تقدم إلى الصلاة في مكان النبي صلّى اللّه عليه و آله و سلم حتّى يجعل ذلك وسيلة لتصديه الأمر حتّى خرج النبي صلّى اللّه عليه و آله و سلم مع شدّة مرضه و عدم قدرته على المشي مستقلا و أخّره ، كيف لم يصلّ عليه بعد بيعتهم له ؟ إلاّ أنّه يرفع العجب أنّه كان نال غرضه حينئذ ، و لم يبال بالصلاة عليه بعد ، و لئلاّ يطعن بمخالفته في ذلك أيضا .

و روى ( الكافي ) في باب مولد النبي صلّى اللّه عليه و آله و سلم عن الباقر عليه السلام قال : لمّا قبض النبي صلّى اللّه عليه و آله و سلم بات آل محمّد صلّى اللّه عليه و آله و سلم بأطول ليلة حتّى ظنّوا أن لا سماء تظلّهم ،

و لا أرض تقلّهم لأنّ النبي صلّى اللّه عليه و آله و سلم و تر الأقربين و الأبعدين في اللّه . فبينما هم كذلك إذ أتاهم آت لا يرونه و يسمعون كلامه . فقال : « السلام عليكم أهل البيت و رحمة اللّه و بركاته . إنّ في اللّه عزاء من كلّ مصيبة ، و نجاة من كلّ هلكة ،

و دركا لما فات كلّ نفس ذائقة الموت ، و إنّما توفّون اجوركم يوم القيامة ، فمن زحزح عن النار ، و ادخل الجنّة فقد فاز ، و ما الحياة الدنيا إلاّ متاع

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 190 ، شرح الخطبة 233 .

[ 109 ]

الغرور 1 انّ اللّه اختاركم و فضّلكم و طهّركم ، و جعلكم أهل بيت نبيّه ،

و استودعكم علمه ، و اورثكم كتابه ، و جعلكم تابوت علمه ، و عصا عزّة ،

و ضرب لكم مثلا من نوره ، و عصمكم من الزلل ، و آمنكم من الفتن ، فتعزّوا بعزاء اللّه فإنّ اللّه لم ينزع منكم رحمته ، و لن يزيل عنكم نعمته ، فأنتم أهل اللّه عزّ و جلّ الّذين بهم تمّت النعمة إلى أن قال :

و قد قبض رسول اللّه صلّى اللّه عليه و آله و سلم و أكمل لكم الدين ، و بيّن لكم سبيل المخرج .

فلم يترك لجاهل حجّة ، فمن جهل أو تجاهل أو أنكر أو نسي أو تناسى فعلى اللّه حسابه ، و اللّه من وراء حوائجكم ، و أستودعكم اللّه ، و السلام عليكم » .

و سئل أبو جعفر عليه السلام ممّن أتاهم التعزية فقال : من اللّه تبارك و تعالى 2 .

« حتى واريناه في ضريحه » في مسند أحمد بن حنبل عن النبي صلّى اللّه عليه و آله و سلم قال : لقد أعطيت في علي خمس خصال هي أحبّ إلىّ من الدنيا و ما فيها إلى أن قال :

و أمّا الرابعة : فساتر عورتي ، و مسلّمي إلى ربي 3 .

و في ( الإرشاد ) : دخل أمير المؤمنين عليه السلام و العبّاس ، و ابنه الفضل ،

و اسامة بن زيد ليتولّوا دفن النبي صلّى اللّه عليه و آله و سلم فنادت الأنصار من وراء البيت : يا علي انّا نذكرك اللّه ، و حقنا اليوم من النبي صلّى اللّه عليه و آله و سلم أن يذهب ، أدخل منّا رجلا يكون لنا به حظّ من مواراة النبي صلّى اللّه عليه و آله و سلم فقال عليه السلام : ليدخل أوس بن خولي و كان بدريا فاضلا من بني عوف من الخزرج فلمّا دخل قال عليه السلام له : إنزل القبر . فنزل ، و وضع عليه السلام النبي صلّى اللّه عليه و آله و سلم على يديه ، و ولاّه في حفرته ، فلمّا حصل

-----------
( 1 ) آل عمران : 185 .

-----------
( 2 ) اخرجه الكليني في الكافي 1 : 445 ح 19 .

-----------
( 3 ) رواه عن مسند أحمد ، ابن طاووس في الطرائف 1 : 157 ح 246 ، و عن فضائل أحمد ، ابن أبي الحديد في شرحه 2 :

431 ، شرح الخطبة 152 ، لكن لم يوجد في نسختنا من مسند أحمد .

[ 110 ]

في الأرض قال عليه السلام له : اخرج فخرج ، و نزل عليه السلام القبر فكشف عن وجه النبي صلّى اللّه عليه و آله و سلم و وضع خده على الأرض موجّها إلى القبلة على يمينه . ثم وضع عليه اللبن ، و أهال عليه التراب 1 .

و روى ابن أبي الحديد عند عنوان و من كلام له عليه السلام و هو يلي غسل رسول اللّه صلّى اللّه عليه و آله و سلم عنهم قريبا منه و قال : من تأمل هذه الأخبار علم ان عليا عليه السلام كان الاصل و الجملة و التفصيل في أمر النبي صلّى اللّه عليه و آله و سلم و جهازه . ألا ترى أنّ أوس بن خولي لا يخاطب أحدا من الجماعة غيره ، و لا يسأل غيره في حضور الغسل و النزول في القبر . قال : ثم انظر إلى كرم علي عليه السلام و سجاحة أخلاقه ،

و طهارة شيمته كيف لم يضنّ بمثل هذه المقامات الشريفة عن أوس ، و هو رجل غريب من الأنصار . فعرف له حقه ، و اطلبه بما طلبه فكم بين هذه السجيّة الشريفة و قول من قال : لو استقبلت من أمري ما استدبرت ما غسّل النبي صلّى اللّه عليه و آله و سلم إلاّ نساؤه ، و لو كان في ذلك المقام غيره من اولي الطباع الخشنة ،

و أرباب الفظاظة و الغلظة و قد سأل أوس ذلك ، لزجر و انتهر ، و رجع خائبا 2 .

قلت : هل تستوي الظلمات و النور .

و قال ابن أبي الحديد أيضا : ثمّه نقلا عن الطبري روايته عن ابن مسعود في خبر بعد ذكر الغسل و الصلاة « قلنا فمن يدخلك قبرك يا رسول اللّه ؟ قال :

أهلي مع ملائكة كثيرة يرونكم و لا ترونهم » .

و قال ابن أبي الحديد : العجب لهم كيف لم يقولوا له في تلك الساعة « فمن يلي امورنا بعدك » لأنّ ولاية الأمر أهمّ من السؤال عن الدفن و عن كيفية الصلاة عليه 3 .

-----------
( 1 ) الارشاد 101 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 193 ، شرح الخطبة 233 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 190 ، شرح الخطبة 233 ، و ما نقله عن تاريخ الطبري فهو فيه 2 : 436 ، سنة 11 .

[ 111 ]

قلت : بل عيّن النبي صلّى اللّه عليه و آله و سلم قبل من يلي امورهم في حجّة وداعه في صحته ، و أراد تجديده و تأكيده ذاك الوقت في مرضه فمنعه فاروقهم ، و قد نقل ابن أبي الحديد نفسه عن الطبري عن سعيد بن جبير قال : كان ابن عباس يقول : يوم الخميس و ما يوم الخميس ثم يبكي حتى تبل دموعه الحصباء .

فقلنا له و ما يوم الخميس ؟ قال : يوم اشتدّ بالنبي صلّى اللّه عليه و آله و سلم وجعه فقال : إئتوني باللوح و الدواة أو قال بالكتف و الدواة أكتب لكم ما لا تضلّون بعدي ،

فتنازعوا . فقال : « اخرجوا عنّي ، و لا ينبغي عند نبي ان يتنازع » قالوا : ما شأنه ؟

اهجر ؟ استفهموه ؟ فذهبوا يعيدون عليه . فقال : « دعوني فما أنا فيه خير مما يدعوني إليه » 1 .

و الطبري و ان أجمل القائل « أهجر » إلاّ انّ كاتب الواقدي و غيره صرّحوا في رواياتهم أنّ القائل « أهجر » عمر ، و رووا عنه إقراره بأنّه منع النّبيّ صلّى اللّه عليه و آله و سلم من الوصيّة 2 لأنّه علم أنّه يريد أن يعيّن عليا و لم يكن صلاحا لإباء قريش عنه .

و قال ابن أبي الحديد : ثمه أيضا روت عمرة بنت عبد الرحمن بن أسعد بن زرارة عن عائشة قالت : ما علمنا بدفن النبي صلّى اللّه عليه و آله و سلم حتّى سمعنا صوت المساحي في جوف الليل ليلة الأربعاء . و قال : فمن العجب كون عائشة و هو صلّى اللّه عليه و آله و سلم في بيتها لا تعلم بدفنه حتّى سمعت صوت المساحي ،

أتراها أين كانت ؟ قال : و قد سألت عن هذا جماعة . فقالوا : لعلّها كانت في بيت يجاور بيتها عندها نساء كما جرت عادة أهل الميت و تكون قد اعتزلت

-----------
( 1 ) شرح ابن أبي الحديد 3 : 190 ، شرح الخطبة 233 ، و ما نقله عن تاريخ الطبري فهو فيه 2 : 436 ، سنة 11 .

-----------
( 2 ) اخرجه بلا تصريح باسم عمر الطبري في تاريخه 2 : 436 ، سنة 10 ، و جماعة اخرى ، و أخرجه مع تصريح البخاري في صحيحه 1 : 32 ، و 4 : 7 و 271 ، و مسلم في صحيحه 3 : 1259 ح 22 ، و جمع آخر و روى اعتراف عمر بمنعه ابن أبي الحديد في شرحه 3 : 97 ، شرح الخطبة 226 .

[ 112 ]

بيتها و سكنت ذلك البيت 1 .

قلت : بل الظاهر أنّها كأبيها و صاحبه أشفقت من بقاء الامّة بلا و ال فخلّت جنازته و كانت في تدبير ذلك معهما ، و كيف تصبر على أن لا تشاهد إلى ما يصير أمر أبيها ، و قد كانت في مرض النبي صلّى اللّه عليه و آله و سلم بعثت إلى أبيها في صلاته بالناس عوض النبي صلّى اللّه عليه و آله و سلم .

« فمن ذا أحق به مني حيّا و ميّتا » من أحق بالنبيّ صلّى اللّه عليه و آله و سلم من أمير المؤمنين عليه السلام حيا و ميتا ، و قد قال عزّ و جلّ في محكم كتابه فيه خصوصا إنّما وليّكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 2 و قال عزّ و جلّ و أنفسنا و أنفسكم 3 و فيه و في أهل بيته المعصومين عموما إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا 4 و قال تبارك اسمه قل لا أسألكم عليه أجرا إلاّ المودّة في القربى 5 و قال رسوله صلّى اللّه عليه و آله و سلم في المتواتر عنه بعد تقرير الناس بكونه أولى بهم من أنفسهم « أيّها الناس من كنت مولاه فعلي مولاه اللّهم و ال من والاه و عاد من عاداه » 6 .

و من أحق به صلّى اللّه عليه و آله و سلم حيّا و ميّتا و قد قال سلمان و نقله ابن أبي الحديد في موضع آخر دخلت عليه صلّى اللّه عليه و آله و سلم صبيحة يوم قبل اليوم الذي مات فيه فقال

-----------
( 1 ) شرح ابن أبي الحديد 3 : 193 ، شرح الخطبة 233 .

-----------
( 2 ) المائدة : 55 .

-----------
( 3 ) آل عمران : 61 .

-----------
( 4 ) الاحزاب : 33 .

-----------
( 5 ) الشورى : 23 .

-----------
( 6 ) حديث الغدير المتواتر أخرجه جمع كثير من أهل الحديث ، منها ما أخرجه ابن عساكر بطرق كثيرة في ترجمة علي عليه السلام 2 : 5 90 ح 503 593 .

[ 113 ]

لي : يا سلمان لا تسألني عمّا كابدته الليلة من الألم و السهر أنا و علي . فقلت : يا رسول اللّه ألاّ أسهر الليلة معك بدله . فقال : لا هو أحق بذلك منك 1 .

و قالت ام سلمة كما رواه أحمد بن حنبل في ( مسنده ) : سمعت رسول اللّه صلّى اللّه عليه و آله و سلم يقول : أجاء علي ؟ مرارا أظنّه كان بعثه في حاجة ، فجاء بعد ذلك فظننت أنّ له إليه حاجة . فخرجنا من البيت . فقعدنا عند الباب فكنت أدنى إلى الباب . فأكبّ عليه علي عليه السلام فجعل يسارّه و يناجيه ، ثم قبض النبي صلّى اللّه عليه و آله و سلم في يومه ذلك 2 .

و عن ( أربعين الخطيب ) في خبر طويل قال حذيفة : دخل علي عليه السلام على النبي صلّى اللّه عليه و آله و سلم و هو مريض ، فإذا رأسه في حجر رجل أحسن الخلق ،

و النبي صلّى اللّه عليه و آله و سلم نائم . فقال الرجل : ادن إلى ابن عمّك . فأنت أحق به منّي ، فوضع رأسه في حجره . فلمّا استيقظ النبي صلّى اللّه عليه و آله و سلم سأله عن الرجل قال علي : كان كذا و كذا . فقال النبي صلّى اللّه عليه و آله و سلم : ذاك جبرئيل كان يحدّثني حتّى خفّ عنّي و جعي 3 .

و في ( الطبري ) مسندا عن أبي رافع قال : لما قتل علي عليه السلام ( يوم احد ) أصحاب الألوية . أبصر النبي صلّى اللّه عليه و آله و سلم جماعة من مشركي قريش . فقال لعليّ :

إحمل عليهم فحمل عليهم ، ففرّق جمعهم و قتل عمرو بن عبد اللّه الجمحي ،

ثم أبصر النبي صلّى اللّه عليه و آله و سلم جماعة من مشركي قريش فقال لعلي : إحمل عليهم ،

فحمل عليهم ففرّق جماعتهم و قتل شيبة بن مالك أحد بني عامر بن لؤي .

فقال جبرئيل : يا رسول اللّه إنّ هذه للمواساة . فقال النبي صلّى اللّه عليه و آله : إنّه منّي و أنا منه ، فقال جبرئيل : و أنا منكما . قال : فسمعوا صوتا : « لا سيف إلاّ ذو الفقار

-----------
( 1 ) شرح ابن أبي الحديد 2 : 571 ، شرح الخطبة 200 .

-----------
( 2 ) اخرجه أحمد في مسنده 6 : 300 ، و النقل بتصرف في اللفظ .

-----------
( 3 ) رواه عن اربعين الخوارزمي السروي في مناقبه 2 : 237 ، و اخرجه ايضا الخوارزمي في مناقبه : 83 .

[ 114 ]

و لا فتى إلاّ علي » 1 .

و روى المرزباني : أنّ خزيمة بن ثابت ذا الشهادتين ( و قيل عبد اللّه بن سفيان الحرث بن عبد المطلب ) قال :

ما كنت أحسب هذا الأمر منصرفا
عن هاشم ثم منها عن أبي حسن

أ ليس أوّل من صلّى بقبلتهم
و أعرف الناس بالآثار و السنن

و آخر الناس عهدا بالنبيّ و من
جبريل عون له بالغسل و الكفن

من فيه ما فيهم لا يمترون به
و ليس في القوم ما فيه من الحسن

فما الّذي ردّكم عنه فنعلمه
ها إنّ بيعتكم من اغبن الغبن

و في لفظ : « ها إنّ بيعتكم في أوّل الفتن » 2 .

و قال الحميري :

و كفاه تغسيله وحده أحمد
ميتا و وضعه في اللحد

و قال :

و من ذا تشاغل بالنبيّ و غسله
و رأى عن الدنيا بذاك عزاء

و قال العبدي :

من كان صنو النبي غير علي
من غسّل الطهر ثم واراه

و قال العوفي :

من غسّل المرسل و من أنزله
في لحده و عنه الدين قضى

و روى ابن سعد و هو من نصّابهم في ( طبقاته ) عن جابر ، أنّ كعب الأحبار قام زمن عمر فقال و نحن جلوس عند عمر : ما كان آخر ما تكلم به

-----------
( 1 ) تاريخ الطبري 2 : 197 ، سنة 3 .

-----------
( 2 ) رواه عن المرزباني المفيد في الارشاد : 22 ، و رواه ايضا المرتضى في الفصول المختارة 2 : 216 ، و السروي في مناقبه 3 : 196 ، بفرق .

[ 115 ]

النبي صلّى اللّه عليه و آله و سلم ؟ فقال عمر : سل عليّا . قال : أين هو ؟ قال : هو هنا . فسأله . فقال علي عليه السلام : أسندته إلى صدري فوضع رأسه على منكبي . فقال : الصلاة الصلاة ، فقال كعب كذلك آخر عهد الأنبياء و به امروا و عليه يبعثون . قال : فمن غسّله ؟ قال : سل عليّا . قال فسأله . فقال : كنت أنا اغسّله ، و كان عباس جالسا ،

و كان اسامة و شقران يختلفان إليّ بالماء 1 .

و روى أيضا عن عمر بن علي قال : قال النبي صلّى اللّه عليه و آله و سلم في مرضه : ادعوا لي أخي . قال : فدعي له علي . فقال : ادن منّي . قال : فدنوت منه . فاستند اليّ . فلم يزل مستندا إليّ و إنه ليكلّمني حتّى إنّ بعض ريق النبي صلّى اللّه عليه و آله و سلم ليصيبني الخبر 2 .

و من أحق به صلّى اللّه عليه و آله و سلم منه عليه السلام حيّا و ميّتا ، و قد قال صلّى اللّه عليه و آله و سلم في المستفيض : « أنا مدينة العلم و علي بابها . فمن أراد المدينة . فليأت من بابها » 3 ،

و قد قال تعالى محيلا إلى بداهة العقول هل يستوي الّذين يعلمون و الّذين لا يعلمون إنّما يتذكر اولو الألباب 4 .

ثم الغريب روايتهم أنّ النبي صلّى اللّه عليه و آله و سلم أمر أبا بكر بالصلاة ، و جعلوا ذلك دليل إمامته ، فاستند إليه عمر في نصب أبي بكر جاعلا له فوق الإمامة خلافة الرسول ، فقال لأبي بكر : إنّ النبي اختارك لديننا بصلاتك بالناس . فكيف لا نرضاك لدنيانا بالإمامة لنا ، و هذا مع روايتهم أنّ النبي صلّى اللّه عليه و آله و سلم أمر أبا بكر بخروجه في جيش اسامة ، و لعن المتخلّف ، فكيف أمره بالصلاة بالناس مع

-----------
( 1 ) طبقات ابن سعد 2 ق 2 : 51 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) اخرجه الحاكم في المستدرك 3 : 126 و 127 ، و الكلابي في مسنده ، منتخبه : 426 ح 2 ، و البزّار في مسنده ،

و الديلمي في الفردوس ، و عنهما ينابيع المودة : 72 و 282 ، و غيرهم .

-----------
( 4 ) الزمر : 9 .

[ 116 ]

روايتهم أنّ النبي صلّى اللّه عليه و آله و سلم قال : ادعوا لي عليا فدعت عائشة و حفصة بأبويهما ،

فأعرض عنهما 1 و مع روايتهم أنّ النبي صلّى اللّه عليه و آله خرج بتلك الحال متّكئا على رجلين و صلّى بهم قاعدا 2 .

و رووا في صلاة أبي بكر بالناس ما يبطل صدره ذيله ، و يكذّب آخره أوّله ، قال ابن أبي الحديد في عنوان « و من كلام له عليه السلام و هو يلي غسل رسول اللّه صلّى اللّه عليه و آله و سلم » : روى الأرقم ابن شرحبيل قال : سألت ابن عباس هل أوصى النبي صلّى اللّه عليه و آله و سلم فقال : لا . قلت : فكيف كان فقال : إنّ النبي صلّى اللّه عليه و آله و سلم قال في مرضه ،

ابعثوا إلى علي فادعوه . فقالت عائشة : لو بعثت إلى أبي بكر ، و قالت حفصة : لو بعثت إلى عمر ، فاجتمعوا عنده هكذا لفظ الخبر على ما أورده الطبري في التاريخ و لم يقل : فبعث النبي صلّى اللّه عليه و آله و سلم إليهما .

قال ابن عباس فقال النبي صلّى اللّه عليه و آله و سلم : انصرفوا فإن تكن لي حاجة ابعث اليكم فانصرفوا ، و قيل للنبيّ صلّى اللّه عليه و آله و سلم الصلاة ، فقال : مروا أبا بكر أن يصلّي بالناس . فقالت عائشة : ان أبا بكر رجل رقيق فمر عمر . فقال : مروا عمر . فقال :

عمر ما كنت لأتقدم و أبو بكر شاهد ، فتقدم أبو بكر ، فوجد النبي صلّى اللّه عليه و آله و سلم خفّة فخرج . فلمّا سمع أبو بكر حركته تأخّر فجذب رسول اللّه صلّى اللّه عليه و آله و سلم فأقامه مكانه و قعد النبي صلّى اللّه عليه و آله و سلم فقرأ حيث انتهى أبو بكر .

ثم قال ابن أبي الحديد : عندي في هذه الواقعة كلام و يعترضني فيها شكوك و اشتباه إذ كان قد أراد النبي صلّى اللّه عليه و آله و سلم أن يبعث إلى علي ليوصي إليه فنفست عائشة . فسألت أن يحضر أبوها ، و نفست حفصة عليه ، فسألت أن

-----------
( 1 ) رواه السروي في مناقبه 1 : 236 ، عن الطبري في الولاية و الدار قطني في سنته و السمعاني في الفضائل و أحمد في مسنده .

-----------
( 2 ) اخرجه البخاري في صحيحه 1 : 122 و 126 ، و مسلم في صحيحه 1 : 311 ح 90 ، و غيرهما .

[ 117 ]

يحضر أبوها ، ثم حضرا و لم يطلبا ، فلا شبهة أنّ ابنتيهما طلبتاهما ، هذا هو الظاهر و قول النبي صلّى اللّه عليه و آله و سلم و قد اجتمعوا عنده « إنصرفوا فإن تكن لي حاجة بعثت إليكم » قول من عنده ضجر و غضب باطن بحضورهما ، و تهمة للنساء في استدعائهما . فكيف يطابق هذا الفعل و هذا القول ما روي من انّ عائشة قالت : لمّا عيّن أبوها في الصلاة « إنّ أبي رجل رقيق فمروا عمر » ؟ و أين ذلك الحرص من هذا الاستعفاء و الاستقالة ؟ و هذا يوهم صحّة ما تقوله الشيعة من أنّ صلاة أبي بكر كانت عن أمر عائشة ، و ان كنت لا أقول بذلك ، و لا أذهب إليه إلاّ من تأمّل هذا الخبر ، و لمح مضمونه يوهم ذلك فلعل هذا الخبر غير صحيح .

قال ابن أبي الحديد : فإن قلت : لم قلت في صدر كلامك هذا : إنّه أراد أن يبعث إلى علي ليوصى إليه ، و لم لا يجوز أن يكون بعث إليه لحاجة له . قلت : لأنّ مخرج كلام ابن عباس هذا المخرج ، ألا ترى أنّ أرقم بن شرحبيل الرواي لهذا الخبر قال : سألت ابن عباس هل أوصى النبي صلّى اللّه عليه و آله و سلم ؟ فقال : لا . فقلت : فكيف كان ؟ فقال : إنّ النبي صلّى اللّه عليه و آله و سلم قال في مرضه : إبعثوا إلى علي فادعوه . فسألته المرأة أن يبعث إلى أبيها ، و سألته الاخرى أن يبعث إلى أبيها . فلو لا أنّ ابن عباس فهم من قوله صلّى اللّه عليه و آله و سلم « ابعثوا إلى علي فادعوه » أنّه يريد الوصية لما كان لأخبار الأرقم بذاك متّصلا بسؤاله عن الوصية معنى 1 .

قلت : لقد أجاد في كلامه ، ثم أيّ معنى لقراءة النبي صلّى اللّه عليه و آله و سلم من حيث انتهى أبو بكر بعد عدم اقتداء النبي صلّى اللّه عليه و آله و سلم به كما تضمّنه خبرهم ؟ ثم أي استبعاد لصلاته بغير اذنه في مرضه مع صلاته بغير اذنه في صحته . روى مسلم و البخاري في ( صحيحيهما ) عن سهل الساعدي أنّ النبي صلّى اللّه عليه و آله و سلم ذهب إلى بني عمرو بن عوف ليصلح بينهم . فجاءت الصلاة . فجاء المؤذن إلى

-----------
( 1 ) شرح ابن أبي الحديد 3 : 191 ، شرح الخطبة 233 ، و النقل بتصرف يسير .

[ 118 ]

أبي بكر . فقال : تصلي بالناس فاقيم فقال : نعم . قال : فصلّى أبو بكر . فجاء النبي صلّى اللّه عليه و آله و سلم فخرق الصفّ حتى قام عند الصف المقدم فرجع أبو بكر القهقرى 1 ، و من أين ان مبادرة النبي صلّى اللّه عليه و آله و سلم إلى المسجد ، و تأخير أبي بكر في الموضعين لا سيما في الأوّل الّذي كان في شدّة المرض للدلالة على عدم جواز الاقتداء به .

و من الغريب أنّ الجزري قال : و لمّا اشتد مرضه اذّنه بلال بالصلاة .

فقال : مروا أبا بكر يصلي بالناس ، قالت عائشة : فقلت : إنّه رجل رقيق ، و انّه متى يقوم مقامك لا يطيق ذلك ، فقال : مروا ابا بكر فيصلي بالناس فقلت مثل ذلك ،

فغضب و قال : إنكنّ صواحب يوسف ، مروا أبا بكر يصلي بالناس . فتقدم أبو بكر . فلمّا دخل في الصلاة وجد النبي صلّى اللّه عليه و آله و سلم خفّة فخرج بين رجلين . فلمّا دنا من أبي بكر تأخّر أبو بكر فأشار إليه أن قم مقامك . فقعد النبي صلّى اللّه عليه و آله و سلم يصلّي إلى جنب أبي بكر جالسا ، فكان أبو بكر يصلّي بصلاة النبي ، و الناس يصلّون بصلاة أبي بكر و صلّى أبو بكر بالناس سبع عشرة صلاة و قيل : ثلاثة أيّام ثمّ انّ النبي صلّى اللّه عليه و آله و سلم خرج في اليوم الّذي توفّي فيه إلى الناس في صلاة الصبح . فكاد الناس يفتتنون في صلاتهم فرحا بالنبيّ صلّى اللّه عليه و آله و سلم و تبسّم النبي فرحا لما رأى من هيئتهم في الصلاة ثم رجع 2 .

فإن فيه مضافا إلى ما تقدم انّه أيّ ربط لقول النبي صلّى اللّه عليه و آله و سلم « انّكن صواحبات يوسف » مع قول عائشة « إنّ أبا بكر رجل رقيق » و إنّما يناسب قول النبي صلّى اللّه عليه و آله و سلم ذاك مع ما في الخبر الأوّل أنّ النبي صلّى اللّه عليه و آله و سلم أمر بإحضار

-----------
( 1 ) أخرجه بطرق البخاري في صحيحه 1 : 125 و 208 و 211 و 214 ، و 2 : 111 ، و 4 : 242 ، و مسلم في صحيحه 1 :

316 و 317 ح 102 104 .

-----------
( 2 ) رواه ابن الاثير في الكامل 2 : 322 ، سنة 11 .

[ 119 ]

أمير المؤمنين عليه السلام فبعثتا إلى أبويهما و أحضرتاهما .

و أيّ ربط بين قوله : « فوجد خفة » و قوله : « فخرج بين رجلين » بل بينهما تضاد ، ثم كيف أمر كرارا بأن يصلّي أبو بكر بالناس ثم لم يدعه بأن يتمّ صلاة واحدة بل يخرج بدخوله في الصلاة حتّى يتفرق خياله في الصلاة . إلى غير ذلك من المناقضات الّتي يفهمها كل من لم يكن ذا عصبيّة .

و إنّما الصحيح الّذي يشهد به أخبارهم بعد إسقاط متناقضاتها في تفصيل صلاة أبي بكر في مرض النبي صلّى اللّه عليه و آله و سلم ما ذكره محمّد بن محمّد بن النعمان في ( إرشاده ) فقال : و كان النبي صلّى اللّه عليه و آله و سلم إذ ذاك في بيت امّ سلمة .

فأقام به يوما أو يومين . فجاءت عائشة إليها تسألها أن تنقله إلى بيتها لتتولّى تعليله ، و سألت أزواج النبي صلّى اللّه عليه و آله و سلم في ذلك ، فأذنّ لها . فانتقل النبي صلّى اللّه عليه و آله و سلم إلى البيت الّذي أسكنه عائشة ، و استمر به المرض فيه أيّاما ،

و ثقل فجاء بلال عند صلاة الصبح ، و النبي صلّى اللّه عليه و آله و سلم مغمور بالمرض . فنادى :

« الصلاة رحمكم اللّه » فاوذن النبي صلّى اللّه عليه و آله و سلم بندائه . فقال : يصلّى بالناس بعضهم فإنّي مشغول بنفسي . فقالت عائشة ، مروا أبا بكر ، و قالت حفصة : مروا عمر .

فقال النبي صلّى اللّه عليه و آله و سلم حين سمع كلامهما و رأى حرص كل واحدة منهما على التنويه بأبيها و افتتنانهما بذلك ، و النبي حي : « اكففن فانّكن صويحبات يوسف » ثم قام صلّى اللّه عليه و آله و سلم مبادرا خوفا من تقدم أحد الرجلين و قد كان أمرهما بالخروج مع اسامة ، و لم بكن عنده أنّهما قد تخلّفا فلمّا سمع من عائشة و حفصة ما سمع ، علم أنّهما متأخران عن أمره . فبدر لكفّ الفتنة و إزالة الشبهة ، فقام صلّى اللّه عليه و آله و سلم و إنّه لا يستقلّ على الأرض من الضعف ، فأخذ بيده علي بن أبي طالب صلّى اللّه عليه و آله و سلم و الفضل بن العباس فاعتمد عليهما و رجلاه تخطّان الأرض من الضعف ، فلمّا خرج إلى المسجد وجد أبا بكر قد سبق إلى المحراب

[ 120 ]

فأومأ إليه بيده أن تأخّر . فتأخّر أبو بكر ، فكبّر و ابتدأ الصلاة الّتي كان قد ابتدأها أبو بكر ، و لم يبن على ما مضى من فعاله ، فلمّا سلم انصرف إلى منزله ، و استدعى أبا بكر و عمر و جماعة ممّن حضر بالمسجد ثم قال :

ألم آمركم ان تنفذوا جيش اسامة . فقالوا : بلى . قال : فلم تأخّرتم عن أمري ؟

قال أبو بكر : إنّي كنت خرجت ثم رجعت لاجدّد بك عهدا ، و قال عمر : إنّي لم أخرج لأنّني لم احبّ أن أسأل عنك الركبان ، فقال النبي صلّى اللّه عليه و آله و سلم : نفّذوا جيش اسامة . نفّذوا جيش اسامة . يكرّرها ثلاث مرّات ثم أغمي عليه من التعب الّذي لحقه ، و الأسف الّذي ملكه ، فمكث هنيئة مغمى عليه و بكى المسلمون و ارتفع النحيب من أزواجه و ولده و نساء المسلمين و جميع من حضر من المسلمين ، فأفاق النبي صلّى اللّه عليه و آله و سلم فنظر إليهم ثم قال : « إيتوني بدواة و كتف لأكتب لكم كتابا لا تضلّوا بعده أبدا » ثم اغمي عليه فقام بعض من حضره يلتمس دواة و كتفا . فقال له عمر : « إرجع فإنّه يهجر » فرجع و ندم من حضر على ما كان منهم من المخالفة في إحضار الدواة و الكتف و تلاوموا بينهم ، و قالوا : إنّا للّه و إنّا إليه راجعون لقد أشفقنا من خلاف النبي . فلمّا أفاق قال بعضهم : ألا نأتيك بدواة و كتف . فقال : أبعد الّذي قلتم ؟ لا ، و لكنّي أوصيكم بأهل بيتي خيرا . و أعرض بوجهه عن القوم فنهضوا و بقي عنده العباس و الفضل بن العباس و علي بن أبي طالب عليه السلام و أهل بيته خاصّة 1 .

و من الغريب أنّ الشهرستاني روى في ( ملله ) عن ( صحيح البخاري ) ممانعة عمر عن وصيّة النبي صلّى اللّه عليه و آله و سلم و انّه قال : « قد غلبه الوجع حسبنا كتاب اللّه » و كثر اللغط ، و ان النبي صلّى اللّه عليه و آله و سلم غضب و قال : « قوموا عنّي لا ينبغي عندي

-----------
( 1 ) رواه المفيد في الارشاد : 97 ، و النقل بتصرف يسير .

[ 121 ]

التنازع » و انّ ابن عباس قال : « الرزية كلّ الرزية منع نبيّنا عن وصيّته » 1 .

و روى فيه أيضا أنّ النبي صلّى اللّه عليه و آله و سلم قال : « جهّزوا جيش اسامة . لعن اللّه من تخلّف عنه » فقال قوم : « يجب علينا امتثال أمره » و قال قوم « اشتد مرضه » ثم قال : و إنّما اوردت هذين المتنازعين لأنّ المخالفين ربّما عدّوا ذلك من الخلافات المؤثّرة في أمر الدين و ليس كذلك و انّما كان الغرض كلّه إقامة مراسم الشرع الخ 2 .

فتراه اعترف بأنّ منع النبي صلّى اللّه عليه و آله و سلم عن الوصية ، و التخلّف عن جيش لعن النبي صلّى اللّه عليه و آله و سلم المتخلف عنه موجبان لا فساد الدين ، لكن اعتذر بما ذكره من الغرض ، فهل كان عمر أعرف من اللّه و رسوله الّذي لا ينطق عن هوى بل بوحي من السماء ، فليقولوا بأنّا ندين بدين أبي بكر و عمر لا بدين نبي الإسلام و كان الحطيئة يقول لما سمع خلافة أبي بكر :

أطعنا رسول اللّه إذ كان حاضرا
فيا لهفتا ما بال دين أبي بكر

و هؤلاء أهل سنة أبي بكر و عمر يقولون بلسان الحال و إن أنكروه في المقال :

عصينا رسول اللّه اذ كان حاضرا و انّما
نطيع و نخضع لدين أبي بكر

و من راجع في ما كتبوا في امر السقيفة يعلم كما يعلم بالشمس في رابعة النهار أنّ غرضهما لم يكن إلاّ نيل الرياسة و السلطنة مثل معاوية إلاّ أنّ معاوية لم ينافق و جهر بمراده و كون غرضه الإمرة و هما لبسا بارادة الدين

-----------
( 1 ) أخرجه البخاري في صحيحه 1 : 32 ، و 3 : 7 و 271 ، و رواه عنه الشهرستاني في الملل و النحل 1 : 29 ، و اللفظ للشهرستاني .

-----------
( 2 ) رواه الشهرستاني في الملل و النحل 1 : 29 ، و النقل بتلخيص .

[ 122 ]

كما عرفته من الشهرستاني قال سعيد بن سويد : صلّى بنا معاوية بالنخيلة الجمعة في الصحن ثم خطبنا فقال : إنّي و اللّه ما قاتلتكم لتصلّوا و لا لتصوموا و لا لتحجّوا و لا لتزكّوا إنّكم لتفعلون ذلك إنّما قاتلتكم لأتأمّر عليكم ، و قد أعطاني اللّه ذلك و أنتم كارهون . قال شريك في حديثه : هذا و اللّه هو التهتّك 1 .

قلت : ليت هذا التهتّك كان ممّن أسس لمعاوية ذلك ، و جعله بتدبير الامر لعثمان خليفة حتّى يغيّر دين النبي صلّى اللّه عليه و آله و سلم ، و يستأصل أهل بيته ، و يأسر بناته بيوم بدر على يد ابنه ، و يسنّ لعن النبي صلّى اللّه عليه و آله . و لا تستوحشن من تعبيري فإنّ لعن علي لعن النبي صلّى اللّه عليه و آله و سلم فإنّه عليه السلام كان بنصّ الكتاب نفس النبي صلّى اللّه عليه و آله 2 و قد مرّ ابن عباس على من يسبّه فقال : أيّكم سبّ اللّه و رسوله ، فقالوا : لم يكن ذلك ،

فقال : أيّكم سبّ عليّا ، فقالوا : كان ذلك ، فقال : سمعت النبي صلّى اللّه عليه و آله يقول : « من سبّ عليّا فقد سبّ اللّه و رسوله » 3 .

و بالجملة هل هو عليه السلام مع اشتماله على تلك المكارم احق بمقام النبي صلّى اللّه عليه و آله و سلم بعده أم من هرب يوم خيبر و حنين ، و في كثير من المواقف ، و قد قال تعالى : و من يولّهم يومئذ دبره إلاّ متحرّفا لقتال أو متحيّزا إلى فئة فقد باء بغضب من اللّه و مأواه جهنم و بئس المصير 4 ، و لم يصلح لتأدية آيات و عزل من السماء و لعنه في التخلف عن جيش اسامة و قال فيه يوم خيبر معرّضا إنّه لا يحبّ اللّه و رسوله و لا يحبّه اللّه و رسوله ، و إنّه فرّار غير كرّار حيث أثبت صلّى اللّه عليه و آله و سلم أضداد ذلك لأمير المؤمنين عليه السلام بعد فرار صدّيقهم و فاروقهم و أعرض النبي صلّى اللّه عليه و آله و سلم عنه في صحته و مرضه .

-----------
( 1 ) رواه ابو الفرح في المقاتل : 45 .

-----------
( 2 ) بالنظر الى قوله تعالى أنفسنا و أنفسكم آل عمران : 61 .

-----------
( 3 ) أخرج هذا المعنى الطبري في الولاية و ابن بطة في الابانة ، و عنهما مناقب السروي 3 : 221 ، و غيرهما .

-----------
( 4 ) الانفال : 16 .

[ 123 ]

فقد روى الحميدي عن ( صحيح مسلم ) في ( مسند أنس ) : أنّ النبي صلّى اللّه عليه و آله و سلم شاور حين بلغه إقبال أبي سفيان فتكلّم أبو بكر فأعرض عنه ، ثم تكلم عمر فأعرض عنه الخبر 1 .

و في ( معارف ابن قتيبة ) : أنّ النبي صلّى اللّه عليه و آله و سلم في يوم أحد أخذ سيفا فهزّه و قال : من يأخذه بحقه ؟ فقال عمر : أنا . فأعرض عنه ، و قال الزبير : أنا . فأعرض عنه . فوجدا في أنفسهما . الخبر 2 . و مرّ إعراضه صلّى اللّه عليه و آله و سلم عن الرجلين في مرضه في رواياتهم ، . . . و ترك جنازة نبيّه صلّى اللّه عليه و آله و سلم و نازع على الحطام الفاني .

قال ابن قتيبة في ( خلفائه ) : إنّ الأنصار . لمّا قالوا لسيّدة النساء صلوات اللّه عليها لو أنّ زوجك و ابن عمك سبق إلينا قبل أبي بكر ، ما عدلنا به . فيقول علي كرّم اللّه وجهه : أفكنت أدع رسول اللّه صلّى اللّه عليه و آله و سلم في بيته لم أدفنه ، و أخرج أنازع الناس سلطانه ؟ فقالت فاطمة : ما صنع ابو الحسن إلاّ ما كان ينبغي له ، و لقد صنعوا ما اللّه حسيبهم و طالبهم 3 . مضافا إلى ما مر من منعه عن وصيته و نسبة الهجر إليه .

هذا ، و نظير كلامه عليه السلام في بيان اختصاصه عليه السلام بالنبيّ صلّى اللّه عليه و آله و سلم حيا و ميتا لكونه متصديا لاموره و كافيا لمهماته ، قول أحمد بن يوسف في وصف الفضل ابن سهل ذي الرياستين و اختصاصه بالمأمون حيا و ميتا و كونه عماده ، ففي جملة كلامه : فإنّه اعطاه رياسة الحرب ، و رياسة التدبير ،

و عقد له على رأسهما علما في راية دعوته ، و قلّده سيفهما ، و ختمه بخاتم الخلافة ، و خاتم الدولة ، و جعل صلاته بين صاحب حرسه و صاحب شرطته ،

-----------
( 1 ) رواه عن الحميدي ابن طاووس في الطرائف 2 : 447 ، و الحديث أخرجه مسلم في صحيحه 3 : 1403 ، 82 .

-----------
( 2 ) رواه ابن قتيبة في المعارف : 159 .

-----------
( 3 ) الإمامة و السياسة 1 : 12 .

[ 124 ]

و صيّر له الجلوس على الكرسي بحضرته في صدر كل مجلس جلسه إلاّ أن يؤثر به من أبناء الخلفاء ، و قدّمه في دخول داره راكبا إلى أقصى مكان ينتهى إليه أحد من بني هاشم لأنّه منهم ، و أعظمهم غناء عنهم ، فسمّاه صاحب دعوته ، و سيفه على عدوه ، و بابه الّذي يدخل إليه منه ، و ولاّه خيوله في أقطار الأرض و مقدّمته بحضرته ، و قلّده من الثغور ما قد علمتم بما أفرده في عهده إلى ما أنفذ في جميع سلطانه و ملكه من مشارق الأرض و مغاربها ، و أين يأتي الوصف على ما فضّله به ، و قدّمه ، و شرّفه على الناس ، و لكنا نخطر بذكره ، ثم نكل السامعين إلى ما يرجعون إليه من المعرفة الّتي لا يبلغها الصفة .

ثم لم يكن ما اكرمه به في حياته بأعلى ممّا أكرمه به في وفاته أي أكرم المأمون الفضل تولى غسله و تكفينه و مباشرته بجهازه إلى حفرته بيده و قاسى من الغصص و برحاء الحزن و إذراء العبرة و اراقة الدمعة ما حال بينه و بين الكلام ، و كاد يمنعه من القول و الدعاء في صلاته عليه ، و حفظ أهل الحرمة به رعاية له فيهم و وفاء بعهده من بعده ، و اقرّ خاصّته ، و قوّاده ،

و عمّاله ، و كتّابه على مراتبهم ، و حمد بحمده ، و ذمّ بذمّه ، و جند بجنده و شاكريته نظرا و عطفا ، فلم يبق عليه في احياء ذكره ، و بلوغ كل ما يحبّه في حياته غاية إلاّ أتى من ورائها ، و أمر بقراءة فتوحه بعده كما كانت تقرأ على عهده ، و أضاف كل ما حدث بعده إلى ما تقدم من سعيه ، و أخبر أنه كان من سببه 1 .

« و لتصدق نيّاتكم في جهاد عدوكم » في ( الطبري ) : انّ يوم الجمل قتل من بني ذهل خمسة و ثلاثون رجلا فقال رجل لأخيه و هو يقاتل : ما أحسن قتالنا إن كنّا على الحق قال : فإنّا على الحق . إنّ الناس أخذوا يمينا و شمالا و إنّما

-----------
( 1 ) اسقط الشارح هنا شرح فقرة « فانفذوا على بصائركم » .

[ 125 ]

تمسّكنا بأهل بيت نبيّنا قال : فقاتلا حتّى قتلا 1 .

« فو الّذي لا إله إلاّ هو إنّي لعلى جادّة الحق ، و إنّهم لعلى مزلّة الباطل » إنّما اقسم عليه السلام لأنّه عليه السلام أحسن من عملهم معه عليه السلام و مع مخالفيه شكّهم ، و إلاّ فكونه عليه السلام على الحق و كون مخالفيه على الباطل من البديهيات بعد تصديق العقل و النقل لما قاله عليه السلام .

ثم الغريب من بلادة و اصل بن عطاء انّه لم يفرّق بين النور و الظلمة فقال كما في ( ملل الشهرستاني ) إنّ أحد الفريقين من أصحاب الجمل و أصحاب صفين مخطئ لا يعينه ، و كذلك قوله في عثمان و قاتليه و خاذليه :

إنّ أحد الفريقين فاسق لا محالة كما أنّ أحد المتلاعنين فاسق لا محالة .

قال و اصل : و أقل درجات الفريقين أنّه لا تقبل شهادتهما كما لا تقبل شهادة المتلاعنين . قال الشهرستاني : فلم يجوّز عطاء قبول شهادة علي و طلحة و الزبير على باقة بقل و جوّز أن يكون عثمان و علي على الخطأ . قال الشهرستاني و وافقه عمرو بن عبيد على مذهبه 2 .

قلت : قاتلهم اللّه أما تواتر عن النبي صلّى اللّه عليه و آله و سلم أنّه قال لأمير المؤمنين عليه السلام « إنّك تقاتل الناكثين و القاسطين و المارقين » 3 ؟ أما رجع الزبير عن حربه عليه السلام باقراره بقول النبي صلّى اللّه عليه و آله و سلم له : « إنّك ظالم في حرب علي » 4 ؟ أما تواتر عن

-----------
( 1 ) تاريخ الطبري 3 : 530 ، سنة 36 .

-----------
( 2 ) الملل و النحل 1 : 52 و 53 ، و النقل بتلخيص .

-----------
( 3 ) أخرجه جمع كثير من أهل الحديث منها ما أخرجه بطرق ابن عساكر في ترجمة علي عليه السلام 3 : 200 214 ح 1206 1219 .

-----------
( 4 ) أخرجه الحاكم في المستدرك 3 : 366 ، و ابو يعلي و ابن أبي شيبة و ابن راهويه و ابن منيع في مسانيدهم ، و عنهم المطالب العالية 4 : 301 303 ، و جمع آخر .

[ 126 ]

النبي صلّى اللّه عليه و آله و سلم : « إنّ عمارا تقتله الفئة الباغية » 1 و أنّ ذاك الخبر أوجب تزلزلا في أصحاب معاوية حتّى اضطر معاوية إلى أن يلبّس عليهم و يقول لهم : إنّا ما قتلنا عمّارا بل قتله علي الّذي جاء به إلى حربنا ؟

قال الشهرستاني بعد ما مر نقله طاعنا فيهم هذا قوله و هو رئيس المعتزلة و مبدأ الطريقة في أعلام الصحابة و أئمة العترة 2 .

قلت : و مع ذلك إنّهم أقرب إلى فطرة العقول من جمهور أهل السنّة و الشهرستاني أحدهم فإنّهم يجمعون بين الضّدّين ، و هو شي‏ء يحكم ببطلانه جميع العقلاء ، و إن لم يكونوا ذوي دين فإن كان بطلان أمر المتقدّمين على أمير المؤمنين عليه السلام معلوما و أنّهم لم يكونوا من الاسلام على شي‏ء فالأمر كما ذكر الشيعة ، و ان لم يكن معلوما فكما ذكر واصل و من تبعه ، لكن واصل و ان لم يجمع بين الضدين كجمهور السنّة إلاّ أنّه أنكر البديهيات و تشكك في الواضحات . كيف لا و قد تواترت الأخبار من طريقهم بأنّ أمير المؤمنين عليه السلام على الحقّ و أنّ الحق معه يدور حيثما دار 3 .

و في ( خلفاء ابن قتيبه ) : ذكروا أن رجلا من همدان يقال له برد ، قدم على معاوية فسمع عمرو بن العاص يقع في علي عليه السلام فقال له : يا عمرو إنّ أشياخنا سمعوا النبي صلّى اللّه عليه و آله و سلم يقول : « من كنت مولاه فعليّ مولاه » فحقّ ذلك أم باطل ؟

فقال عمرو : حقّ ، و أنا أزيدك أنّه ليس أحد من صحابة النبي له مناقب مثل مناقب علي . ففزع الفتى . فقال عمرو : إنّه أفسدها بأمره في عثمان . فقال برد :

-----------
( 1 ) اخرج مسلم في صحيحه 4 : 2235 و 2236 ح 70 74 ، و الترمذي في سننه 5 : 669 ح 3800 ، و أحمد في مسنده 2 : 164 ، و 6 : 289 و 300 ، و جمع كثير غيرهم .

-----------
( 2 ) الملل و النحل 1 : 53 .

-----------
( 3 ) أخرجه البزار في مسنده و عنه مجمع الزوائد 7 : 236 ، و ابن مردويه في مناقبه و عنه ذيل احقاق الحق 5 : 631 ،

و غيرهما عن سعد بن أبي وقاص و في الباب عن علي عليه السلام و ام سلمة و غيرهما .

[ 127 ]

هل أمر أو فعل ؟ قال : لا . و لكنّه آوى و منع . قال : فهل بايعه الناس عليها ؟ قال :

نعم . قال : فما أخرجك من بيعته ؟ قال : اتّهامي إيّاه في عثمان . قال له : و أنت أيضا اتّهمت قال : صدقت . فيها خرجت إلى فلسطين . قال : فرجع الفتى إلى قومه فقال : إنّا أتينا قوما أخذنا الحجّة عليهم من أفواههم ، على الحق فانصروه 1 .

« أقول ما تسمعون » أي : تعرفو أنّ الأمر كما أقول فعليكم العمل بمقتضاه .

« و استغفر اللّه لي و لكم » ممّا صدر من التفريط في جنب اللّه تعالى .

شارك عليه السلام نفسه معهم ليكونوا اسرع إلى قبول كلامه .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

5

من الخطبة ( 6 ) فَوَاللَّهِ مَا زِلْتُ مَدْفُوعاً عَنْ حَقِّي مُسْتَأْثَراً عَلَيَّ مُنْذُ قَبَضَ اَللَّهُ نَبِيَّهُ صَلَّى اَللَّهُ عَلَيْهِ وَ سَلَّمَ حَتَّى يَوْمِ اَلنَّاسِ هَذَا أقول : هذا الكلام صريح في بطلان أمر المتقدّمين عليه ، و كونهم غاصبين لحقّه ، و كونه عليه السلام مظلوما في تأخيرهم له .

و قال ابن أبي الحديد في عنوان قوله عليه السلام « اما انه سيظهر عليكم رجل رحب البلعوم » روى شيخنا أبو القاسم البلخي عن سلمة بن كهيل عن المسيب بن نجية قال : بينا علي عليه السلام يخطب إذ قام أعرابي فصاح « و امظلمتاه » فاستدناه علي عليه السلام فلما دنا منه قال له : « إنّما لك مظلمة واحدة و أنا قد ظلمت عدد المدر و الوبر » قال : و في رواية عباد بن يعقوب أنّه دعاه ، فقال له : « ويحك و أنا و اللّه مظلوم أيضا . هات فلندع على من ظلمنا » .

قال : و روى سدير الصيرفي عن أبي جعفر محمّد بن علي قال : اشتكى

-----------
( 1 ) الإمامة و السياسة 1 : 109 ، و النقل بتصرف يسير .

[ 128 ]

علي عليه السلام شكاة فعاده أبو بكر و عمر و خرجا من عنده ، فأتيا النبي صلّى اللّه عليه و آله و سلم فسألهما من أين جئتما ؟ قالا : عدنا عليّا . قال : كيف رأيتماه ؟ قالا : رأيناه يخاف عليه مما به . فقال : كلاّ إنّه لن يموت حتّى يوسع غدرا و بغيا ، و ليكوننّ في هذه الامّة عبرة يعتبر به الناس من بعده .

قال : و روى عثمان بن سعيد عن عبد اللّه الغنوي أنّ عليا عليه السلام خطب بالرحبة فقال : « أيّها الناس إنّكم قد أبيتم إلاّ أن أقولها ، و ربّ السّماء و الأرض إنّ من عهد النبي الامّي صلّى اللّه عليه و آله و سلم إليّ انّ الامّة ستغدر بك بعدي » . قال : و روى هيثم بن مشير عن إسماعيل بن سالم مثله ، و قال : و قد روى أكثر أهل الحديث هذا الخبر بهذا اللفظ أو بقريب منه .

و روى أبو جعفر الاسكافي أيضا أنّ النبي صلّى اللّه عليه و آله و سلم دخل على فاطمة عليه السلام فوجد عليا عليه السلام نائما فذهبت تنبّهه فقال : دعيه فربّ سهر له بعدي طويل ، و رب جفوة لأهل بيتي من أجله شديدة . فبكت فقال : لا تبكي فانّكما معي ، و في موقف الكرامة عندي .

قال : و روى يونس بن حباب عن أنس بن مالك قال : كنّا مع النبي صلّى اللّه عليه و آله و سلم و علي بن أبي طالب معنا فمررنا بحديقة فقال علي : يا رسول اللّه ألا ترى ما أحسن هذه الحديقة ؟ فقال صلّى اللّه عليه و آله و سلم : إنّ حديقتك في الجنّة أحسن منها إلى أن قال .

ثم إنّ النبي صلّى اللّه عليه و آله و سلم وقف فوقفنا فوضع رأسه على رأس علي و بكى ،

فقال علي : ما يبكيك يا رسول اللّه ؟ قال : ضغائن في صدور قوم لا يبدونها لك حتّى يفقدوني . فقال : يا رسول اللّه أفلا أضع سيفي على عاتقي فابيد خضراءهم ؟ قال : بل تصبر . قال : فإن صبرت ؟ قال : تلاقي جهدا . قال : أفي سلامة من ديني ؟ قال : نعم قال : فإذن لا ابالي .

[ 129 ]

قال : و روى جابر الجعفي عن محمّد بن علي قال : قال علي عليه السلام : ما رأيت منذ بعث اللّه محمدا صلّى اللّه عليه و آله و سلم رخاء . لقد أخافتني قريش صغيرا ، و أنصبتني كبيرا حتى قبض اللّه رسوله . فكانت الطامّة الكبرى ، و اللّه المستعان 1 .

قلت : و لم يختصّ الشكاية ، و التصريح بالمظلومية به عليه السلام بل كان أهل بيته أيضا يشكون ، و ان كانوا يتقون ، و كيف لا يتّقون ، و قد كان هو عليه السلام كما يفهم من الخبر المتقدم في خطبته عليه السلام في الرحبة من قوله عليه السلام « أيّها الناس إنّكم قد أبيتم إلاّ أقولها » الخبر أيضا يتّقي .

يشهد لما قلنا كتاب معاوية إلى الحسن عليه السلام في جواب كتابه رواه أبو الفرج و غيره ، و في الكتاب ذكرت وفاة رسول اللّه و تنازع المسلمين من بعده .

فرأيتك صرّحت بتهمة أبي بكر الصدّيق و عمر الفاروق ، و أبي عبيدة الأمين ، و حوارى رسول اللّه صلّى اللّه عليه و آله و سلم و صلحاء المهاجرين و الأنصار فكرهت ذلك لك . فإنّك امرؤ عندنا و عند الناس غير ظنين الخ 2 فترى انه عليه السلام لما شكا من شيخيهم في تقدمهما على أمير المؤمنين عليه السلام خوّفه معاوية بالتكفير . افّ لدين يكفّر من شهد القرآن بعصمته و طهارته ، و النبي صلّى اللّه عليه و آله و سلم بعلو درجته .

و كان ظلمهم له عليه السلام في التقديم عليه مع اتقائه عليه السلام و اتقاء أهل بيته من الاجهار به أمرا مشتهرا غير قابل للانكار . روى أحمد بن أبي طاهر في ( بلاغاته ) في دخول أروى بنت الحارث بن عبد المطلب على معاوية أنّ أروى قالت لمعاوية في جملة كلامها « حتّى قبض اللّه نبيّه مغفورا ذنبه ، مرفوعا درجته ، شريفا عند اللّه مرضيا . فصرنا أهل البيت منكم بمنزلة قوم موسى من

-----------
( 1 ) شرح ابن أبي الحديد 1 : 372 ، شرح الخطبة 57 .

-----------
( 2 ) رواه ابو الفرج في المقاتل : 36 : و المدائني ، و عنه شرح ابن أبي الحديد 4 : 9 ، شرح الكتاب 31 .

[ 130 ]

آل فرعون يذبّحون أبناءهم ، و يستحيون نساءهم ، و صار ابن عم سيد المرسلين فيكم بعد نبيّنا بمنزلة هارون من موسى حيث يقول : يا ابن امّ إنّ القوم استضعفوني و كادوا يقتلوني 1 ، و لم يجمع لنا بعد رسول اللّه صلّى اللّه عليه و آله و سلم لنا شمل ، و لم يسهل لنا و عر و غايتنا الجنة ، و غايتكم النار 2 » .

و روى ( البلاغات ) أيضا في خطبة سيّدة نساء العالمين عند منع أبي بكر ايّاها فدك : « حتّى إذا اختار اللّه لنبيّه دار أنبيائه ظهرت خلة النفاق ، و سمل جلباب الدين ، و نطق كاظم الغاوين ، و نبغ خامل الآفلين ، و هدر فنيق المبطلين فخطر في عرصاتكم ، و اطلع الشيطان رأسه من مغرزه صارخا بكم فوجدكم لدعائه مستجيبين ، و للغرة فيه ملاحظين ، فاستنهضكم فوجدكم خفافا ،

و أجمشكم فالفاكم غضابا . فوسمتم غير ابلكم ، و أوردتم غير شربكم ، هذا و العهد قريب ، و الكلم رحيب ، و الجرح لما يندمل . بدارا زعمتم خوف الفتنة ، ألا في الفتنة سقطوا ، و إنّ جهنّم لمحيطة بالكافرين . فهيهات منكم ، و انّى بكم ،

و انّى تؤفكون ، و هذا كتاب اللّه بين أظهركم . و زواجره بيّنة ، و شواهده لائحة ،

و أوامره واضحة . أرغبة عنه تدبرون أم بغيره تحكمون ؟ بئس للظالمين بدلا و من يبتغ غير الإسلام دينا فلن يقبل منه ، و هو في الآخرة من الخاسرين 3 . ثم لم تريثوا إلاّ ريث ان تسكن نغرتها ، تشربون حسوا ،

و تسرّون في رتغاء و نصبر منكم على مثل حزّ المدى إلى ان قال ثم انحرفت إلى قبر النبي صلّى اللّه عليه و آله و سلم و هي تقول :

قد كان بعدك أنباء و هنبثة
لو كنت شاهدها لم يكثر الخطب

-----------
( 1 ) الأعراف : 150 .
-----------
( 2 ) بلاغات النساء : 43 .
-----------
( 3 ) آل عمران : 85 .

[ 131 ]

إنّا فقدناك فقد الأرض و ابلها
و اختلّ قومك فاشهد هم و لا تغب

قال : فما رأينا يوما كان أكثر باكيا و لا باكية من ذلك اليوم 1 .

و في ( الطبري ) بعد ذكر بيعة عبد الرحمن بن عوف لعثمان قال علي عليه السلام لابن عوف « ليس هذا أوّل يوم تظاهرتم فيه علينا ، فصبر جميل ، و اللّه المستعان على ما تصفون إلى أن قال .

فقال المقداد : ما رأيت مثل ما أوتي إلى أهل هذا البيت بعد نبيّهم . إنّي لأعجب من قريش إنّهم تركوا رجلا ما أقول إنّ أحدا أعلم ، و لا أقضى منه بالعدل . أما و اللّه لو أجد عليه أعوانا إلى أن قال .

فقال رجل للمقداد : رحمك اللّه من أهل هذا البيت ، و من هذا الرجل قال :

أهل البيت بنو عبد المطلب ، و الرجل علي بن أبي طالب فقال علي عليه السلام : انّ الناس ينظرون إلى قريش ، و قريش تنظر إلى بيتها ، فتقول : ان ولّي عليكم بنو هاشم لم تخرج منهم أبدا ، و ما كانت في غيرهم من قريش تداولتموها بينكم 2 .

و روى الجوهري في ( سقيفته ) و قد نقله ابن أبي الحديد في موضع آخر انّه نادى عمار يوم الشورى : يا معشر قريش إلى متى تصرفون هذا الأمر عن أهل بيت نبيكم تحوّلونه ها هنا مرّة ، و ها هنا مرّة ما أنا آمن أن ينزعه اللّه منكم ، و يضعه في غيركم كما نزعتموه من أهله ،

و وضعتموه في غير أهله فقال له هاشم بن الوليد بن المغيرة المخزومي :

يا ابن سمية لقد عدوت طورك ، و ما عرفت قدرك ما أنت و ما رأت قريش لأنفسها انّك لست في شي‏ء من امرها و امارتها فتنحّ عنها قال : و تكلّمت قريش بأجمعها فصاحوا بعمار و انتهروه فقال عمار « الحمد للّه رب العالمين ما زال

-----------
( 1 ) بلاغات النساء : 25 .

-----------
( 2 ) تاريخ الطبري 3 : 297 و 298 ، سنة 24 .

[ 132 ]

أعوان الحق أذلاّء » ثم قام فانصرف 1 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

6

من خطبة ( 190 ) في الخطبة القاصعة :

وَ قَدْ عَلِمْتُمْ مَوْضِعِي مِنْ ؟ رَسُولِ اَللَّهِ ص ؟ بِالْقَرَابَةِ اَلْقَرِيبَةِ وَ اَلْمَنْزِلَةِ اَلْخَصِيصَةِ وَضَعَنِي فِي حَجْرِهِ وَ أَنَا وَلِيدٌ يَضُمُّنِي إِلَى صَدْرِهِ وَ يَكْنُفُنِي فِي فِرَاشِهِ وَ يُمِسُّنِي جَسَدَهُ وَ يُشِمُّنِي عَرْفَهُ وَ كَانَ يَمْضَغُ اَلشَّيْ‏ءَ ثُمَّ يُلْقِمُنِيهِ وَ مَا وَجَدَ لِي كَذْبَةً فِي قَوْلٍ وَ لاَ خَطْلَةً فِي فِعْلٍ إلى أن قال وَ لَقَدْ كُنْتُ أَتَّبِعُهُ اِتِّبَاعَ اَلْفَصِيلِ أَثَرَ أُمِّهِ يَرْفَعُ لِي فِي كُلِّ يَوْمٍ مِنْ أَخْلاَقِهِ عَلَماً وَ يَأْمُرُنِي بِالاِقْتِدَاءِ بِهِ وَ لَقَدْ كَانَ يُجَاوِرُ فِي كُلِّ سَنَةٍ ؟ بِحِرَاءَ ؟ فَأَرَاهُ وَ لاَ يَرَاهُ غَيْرِي وَ لَمْ يَجْمَعْ بَيْتٌ وَاحِدٌ يَوْمَئِذٍ فِي اَلْإِسْلاَمِ غَيْرَ ؟ رَسُولِ اَللَّهِ ص ؟ وَ ؟ خَدِيجَةَ ؟ وَ أَنَا ثَالِثُهُمَا أَرَى نُورَ اَلْوَحْيِ وَ اَلرِّسَالَةِ وَ أَشُمُّ رِيحَ اَلنُّبُوَّةِ وَ لَقَدْ سَمِعْتُ رَنَّةَ اَلشَّيْطَانِ حِينَ نَزَلَ اَلْوَحْيُ عَلَيْهِ ص فَقُلْتُ يَا ؟ رَسُولَ اَللَّهِ ؟ مَا هَذِهِ اَلرَّنَّةُ فَقَالَ هَذَا اَلشَّيْطَانُ قَدْ أَيِسَ مِنْ عِبَادَتِهِ إِنَّكَ تَسْمَعُ مَا أَسْمَعُ وَ تَرَى مَا أَرَى إِلاَّ أَنَّكَ لَسْتَ بِنَبِيٍّ وَ لَكِنَّكَ لَوَزِيرٌ وَ إِنَّكَ لَعَلَى خَيْرٍ إلى أن قال وَ هَلْ يُصَدِّقُكَ فِي أَمْرِكَ إِلاَّ مِثْلُ هَذَا يَعْنُونَنِي وَ إِنِّي لَمِنْ قَوْمٍ لاَ تَأْخُذُهُمْ فِي اَللَّهِ لَوْمَةُ لاَئِمٍ سِيمَاهُمْ سِيمَا اَلصِّدِّيقِينَ وَ كَلاَمُهُمْ كَلاَمُ اَلْأَبْرَارِ عُمَّارُ اَللَّيْلِ وَ مَنَارُ اَلنَّهَارِ مُتَمَسِّكُونَ بِحَبْلِ ؟ اَلْقُرْآنِ ؟ يُحْيُونَ

-----------
( 1 ) رواه الجوهري في السقيفة : 90 و عنه ابن أبي الحديد في شرحه 2 : 392 شرح الخطبة 137 و اللفظ لابن أبي الحديد و النقل‏بتصرف يسير .

[ 133 ]

سُنَنَ اَللَّهِ وَ سُنَنَ رَسُولِهِ لاَ يَسْتَكْبِرُونَ وَ لاَ يَعْلُونَ وَ لاَ يَغُلُّونَ وَ لاَ يُفْسِدُونَ قُلُوبُهُمْ فِي اَلْجِنَانِ وَ أَجْسَادُهُمْ فِي اَلْعَمَلِ أقول : و رواه ابن طاووس في ( طرائفه ) عن كتاب موفق بن أحمد المكي باسناده إلى أبي ذر في مناشداته عليه السلام لأهل الشورى مع زيادات قبله 1 .

« و قد علمتم موضعي من رسول اللّه صلّى اللّه عليه و آله و سلم بالقرابة القريبة » فكان عليه السلام ابن عم النبي صلّى اللّه عليه و آله و سلم لأبويه ، و لم يكن في رجال بني هاشم من كان بقربه عليه السلام ،

و لنعم ما قيل بالفارسيّة :

در ملك وجود پادشاه است على
جان و تن و عقل را پناه است على

چشم همه كاينات ختم رسل است
در مردم آن چشم نگاه است على

« و المنزلة الخصيصة » في ( الحلية ) روى أحمد بن حنبل عن ام سلمة قالت : كان النبي صلّى اللّه عليه و آله و سلم اذا غضب لم يجترئ عليه أحد إلاّ علي كرم اللّه وجهه 2 .

و رووا في ( صحاحهم ) عن ابن عباس قال : لمّا نزل « قل لا أسألكم عليه أجرا إلاّ المودّة في القربى » 3 قالوا : يا رسول اللّه من هؤلاء الّذين وجبت علينا مودّتهم ؟ قال : علي و فاطمة و ابناهما 4 .

و قال ابن طلحة الشافعي في ( مطالب سؤوله ) نقل عن علي الثقات ،

و النقلة الأثبات أنّه قال :

محمّد النبي أخي و صنوي
و حمزة سيّد الشهداء عمّي

-----------
( 1 ) رواه عنه ابن طاووس في الطرائف 2 : 414 .
-----------
( 2 ) حلية الاولياء 9 : 227 .
-----------
( 3 ) الشورى : 23 .
-----------
( 4 ) أخرجه الطبراني و ابن أبي حاتم و الحاكم في مناقب الشافعي عنهم الكاف الشاف 4 : 220 ، لكن لم أجده في صحاحهم .

[ 134 ]

و جعفر الّذي يضحي و يمسي
يطير مع الملائكة ابن امّي

و بنت محمّد سكني و عرسي
منوط لحمها بدمي و لحمي

و سبطا أحمد ولداي منها
فأيّكم له سهم كسهمي

سبقتكم إلى الاسلام طرّا
غلاما ما بلغت أوان حلمي

و أوجب لي ولايته عليكم
رسول اللّه يوم غدير خمّ

فويل ثم ويل ثم ويل
لمن يلقي الإله غدا بظلمي 1

و روى الكنجي الشافعي في ( مناقبه ) مسندا عن زيد بن علي قال : كانت قريش في حلقة فتفاخروا ، و ذكروا شيئا من الشعر ، فقالوا : يا أبا الحسن قل .

فقال عليه السلام لقد قلتم . فقالوا : نعم ، و أنت أيضا فقل فقال عليه السلام :

اللّه أكرمنا بنص نبيّه
و بنا أقام دعائم الاسلام

و بنا أعزّ نبيّه و كتابه
و أعزّنا بالنصر و الإقدام

في كلّ معركة تطير سيوفنا
فيها الجماجم عن فراخ الهام

ينتابنا جبريل في أبياتنا
بفرائض الاسلام و الأحكام

فنكون أوّل مستحلّ حلّه
و محرّم للّه كلّ حرام

نحن الخيار من البرية كلّها
و نظامها و زمام كلّ زمام

الخائضو غمرات كلّ كريهة
و الضامنون حوادث الأيام

و المبرمون قوى الأمور بعزمهم
و الناقضون صرائم الإبرام

إنّا لنمنع من أردنا منعه
و نجود بالمعروف و الإنعام

و تردّ غائلة الخميس سيوفنا
و تقيم رأس الأصيد القمقام 2

و روى أيضا عن ابن عباس أنّ النبي صلّى اللّه عليه و آله و سلم أمر بسدّ الأبواب إلاّ باب

-----------
( 1 ) مطالب السؤول : 11 .

-----------
( 2 ) كفاية الطالب : 86 .

[ 135 ]

علي بن أبي طالب 1 و قال : و في ( خصائص النسائي ) مسندا عن زيد بن أرقم قال : كان لنفر من أصحاب النبي صلّى اللّه عليه و آله و سلم أبواب شارعة في المسجد فقال النبي صلّى اللّه عليه و آله و سلم : سدّوا هذه الأبواب إلاّ باب علي ، فتكلّم في ذلك ناس فقام النبي صلّى اللّه عليه و آله و سلم فحمد اللّه و أثنى عليه ثم قال : أمّا بعد ما سددته و لا فتحته ، و لكن أمرت بشي‏ء فاتّبعته 2 .

« وضعنى في حجره و انا ولد » هكذا في ( المصريّة ) ، و الصواب : « وليد » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة » 3 .

في ( مقاتل أبي الفرج ) : كان النبي صلّى اللّه عليه و آله و سلم أخذ عليّا عليه السلام من أبيه ، و هو صغير في سنة أصابت قريش قحط نالهم ، و أخذ حمزة جعفرا و أخذ العباس طالبا ليكفوا أباهم مؤونتهم ، و يخففّوا عنه ثقلهم ، و أخذ هو عقيلا لميله إليه ،

فقال النبي صلّى اللّه عليه و آله و سلم إخترت من اختار اللّه تعالى لي عليكم ، عليّا قال : حدّثني بذلك أحمد بن الجعد الوشاء قال : حدّثنا عبد الرحمن بن صالح قال : حدّثنا علي بن عابس عن هارون بن سعد عن زيد بن علي 4 .

« يضمّني إلى صدره » روى ابن المغازلي في ( مناقبه ) ، و المالكي في ( فصوله ) مسندا عن علي بن الحسين عليه السلام قال : كنت جالسا مع أبي ، و نحن زائرون قبر جدنا عليه السلام و هناك نسوان كثيرة إذ أقبلت امرأة منهن فقلت لها : من أنت يرحمك اللّه ؟ قالت : زيدة بنت قريبة بن العجلان من بني ساعدة ، فقلت لها :

فهل عندك شي‏ء تحدثينا ؟ قالت : إي و اللّه . حدثتني امّي امّ عمارة بنت عبادة بن نضلة بن مالك بن العجلان الساعدي أنّها كانت ذات يوم في نساء من العرب

-----------
( 1 ) أخرجه الكنجي في كفاية الطالب : 87 ، عن طريق الترمذي و اخرج الحديث الترمذي في سننه 5 : 641 ح 3732 .

-----------
( 2 ) أخرجه الكنجي في كفاية الطالب : 88 ، و النسائي في الخصائص : 72 ، و النقل بتصرف يسير .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 3 : 250 ، و شرح ابن ميثم 4 : 306 .

-----------
( 4 ) رواه ابو الفرج في المقاتل : 15 ، و النقل بتصرف في اللفظ .

[ 136 ]

إذ أقبل أبو طالب كئيبا حزينا فقلت : ما شأنك يا أبا طالب ؟ قال : إنّ فاطمة بنت أسد في شدة المخاض . ثم وضع يديه على وجهه ، فبينا هو كذلك إذ أقبل محمّد .

فقال له : ما شأنك يا عم ؟ فقال : إنّ فاطمة بنت اسد تشتكي المخاض .

فأخذ بيده و جاء و هي معه فجاء بها إلى الكعبة ، فأجلسها في الكعبة ثم قال :

إجلسي على اسم اللّه . فطلقت طلقة ، فولدت غلاما مسرورا نظيفا منظّفا لم أر كحسن وجهه فسمّاه أبو طالب عليّا ، و حمله النبي صلّى اللّه عليه و آله و سلم حتّى أدّاه إلى منزلها .

الخبر 1 .

و في ( اثبات وصيّة المسعودي ) بعد ذكر ولادته عليه السلام : حنّكه النبي صلّى اللّه عليه و آله و سلم و وضعه في حجره و قمّطه في حضنه قبل كلّ أحد 2 .

« و يكنفني إلى فراشه و يمسني جسده » رووا عن يزيد بن قعنب في خبر ولادته عليه السلام في الكعبة قال : ولدت ( فاطمة بنت أسد ) عليا عليه السلام و للنبيّ صلّى اللّه عليه و آله و سلم ثلاثون سنة ، و أحبّه النبي صلّى اللّه عليه و آله و سلم حبّا شديدا و قال لها : اجعلى مهده بقرب فراشي ، و كان النبي صلّى اللّه عليه و آله و سلم يلي أكثر تربيته ، و كان يطهّر عليا عليه السلام في وقت غسله ، و يوجره اللبن عند شربه ، و يحرّك مهده عند نومه ، و يناغيه في يقظته ،

و يحمله على صدره ، و يقول : هذا أخي و ولييّ و ناصري ، و صفييّ و ذخري ،

و كهفي ، و ظهري ، و ظهيري و وصيي ، و زوج كريمتي ، و أميني على وصيتي ،

و خليفتي ، و كان يحمله دائما و يطوف به جبال مكة و شعابها و أوديتها 3 .

« و يشمّني عرفه » بفتح العين : أي عرقه .

-----------
( 1 ) رواه ابن المغازلي في مناقبه : 6 ح 3 ، و ابن الصباغ المالكي في الفصول المهمة : 30 .

-----------
( 2 ) اثبات الوصية : 116 .

-----------
( 3 ) هذه الزيادة في حديث يزيد بن قعنب رواها العلاّمة الحلّي في نهج الحق 2 : 506 .

[ 137 ]

و في ( مناقب السروي ) في حديث أبي بصير عن الصادق عليه السلام : انّ النبي صلّى اللّه عليه و آله و سلم أخذ يمسح العرق عن وجه علي عليه السلام و يمسح به وجهه 1 .

« و كان يمضغ الشي‏ء » أي : يليّنه بفمه .

« ثم يلقمنيه » قال ابن أبي الحديد : روى الحسين بن زيد بن علي بن الحسين عليه السلام عن أبيه قال : كان النبي صلّى اللّه عليه و آله و سلم يمضغ اللحمة و التمرة حتّى تلين ،

و يجعلها في فم علي عليه السلام و هو صغير في حجره ، و كذلك كان أبي علي بن الحسين عليه السلام يفعل بي و لقد كان يأخذ الشي‏ء من الورك ، و هو شديد الحرارة فيبرّده في الهواء أو ينفخ عليه حتّى يبرد ثم يلقمنيه . أفيشفق علي من حرارة لقمة ، و لا يشفق علي من النار ؟ لو كان أخي إماما بالوصية كما يزعم هؤلاء لكان أبي أفضى بذلك إليّ و وقاني من حرّ جهنّم 2 .

قلت : ذيل الخبر لا ربط له بالمقام إلاّ أنّه لمّا كان ابن أبي الحديد نقله و يمكن أن يولّد شبهة لا بدّ لنا من دفعها فنقول : إنّ الأخبار في مسلك زيد مختلفة ففي أخبار كثيرة أنه كان معترفا بإمامة أخيه الباقر عليه السلام و ابنه الصادق عليه السلام 3 و هي أكثر من هذا الخبر و ما من قبيل هذا الخبر ، فيسقط لشذوذه ، و في بعضها مضمون هذا الخبر مع الجواب عمّا تضمنه من الشبهة .

روى الكشي مسندا عن مؤمن الطاق قال : كنت عند أبي عبد اللّه عليه السلام فدخل زيد بن علي فقال لي : أنت الّذي تزعم انّ في آل محمّد إماما مفترض الطاعة معروفا بعينه قال : قلت : نعم . أبوك أحدهم قال : ويحك و ما يمنعه أن يقول لي ؟ فو اللّه لقد كان يؤتى بالطعام الحار فيقعدني على فخذه و يتناول

-----------
( 1 ) مناقب السروي 2 : 220 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 251 .

-----------
( 3 ) روى أحاديث بهذا المضمون الخزار في كفاية الاثر : 294 307 ، و غيره .

[ 138 ]

البضعة فيبرّدها ثم يلقمنيها . أفتراه يشفق علي من حرّ الطعام ، و لا يشفق علي من حرّ النار قال : قلت : كره أن يقول لك فتكفر ، فيجب عليك من اللّه الوعيد ، و لا يكون له فيك شفاعة ، فتركك مرجئا للّه فيك المشيّة ، و له فيك الشفاعة . فقال أبو عبد اللّه عليه السلام : أخذته من بين يديه ، و من خلفه ، فما تركت له مخرجا 1 .

و روى ( المناقب ) عن أبي العلاء العطار بإسناده عن عبد خير ، عن علي عليه السلام قال : أهدي إلى النبي صلّى اللّه عليه و آله و سلم قنو موز فجعل يقشر الموزة ، و يجعلها في فمي فقال له قائل : انك تحبّ عليّا قال : أو ما علمت أنّ عليّا منّي و أنا منه 2 .

هذا ، و قال الفرزدق في شاعرين من قومه نزع إليهما :

هما نفثا في فيّ من فمويهما
على النابح العاوي أشد رجام

« و ما وجد لي كذبة في قول و لا خطلة » في ( الصحاح ) أخطل : أي : أفحش 3 .

« في فعل » روى ( الكافي ) : انّ الصادق عليه السلام قال لأبي كهمس : إذا أتيت عبد اللّه بن أبي يعفور فاقرأه السلام و قل له : إنّ جعفر بن محمّد يقول لك : انظر ما بلغ به علي عليه السلام عند النبي صلّى اللّه عليه و آله و سلم فالزمه ، فإنّ عليّا عليه السلام إنّما بلغ ما بلغ به عند رسول اللّه صلّى اللّه عليه و آله و سلم بصدق الحديث ، و أداء الأمانة 4 .

و في ( تذكرة سبط ابن الجوزي ) عن عكرمة ، عن ابن عباس في خبر و لقد عاتب اللّه أصحاب رسوله في القرآن ، و لم يذكر عليا عليه السلام إلاّ بخير 5 .

-----------
( 1 ) أخرجه الكشي في اختيار معرفة الرجال : 186 ح 329 ، و قوله اخيرا « فقال أبو عبد اللّه أخذته . . . » هو ذيل حديث آخر أخرجه هو في المصدر : 186 ح 328 .

-----------
( 2 ) رواه السروي في مناقبه 2 : 220 .

-----------
( 3 ) صحاح اللغة 4 : 1686 ، مادة ( خطل ) .

-----------
( 4 ) أخرجه الكليني في الكافي 2 : 104 ح 5 .

-----------
( 5 ) هذا ذيل حديث جاء صدره في تذكرة الخواص : 13 ، لكن رواه جمع من أهل الحديث منها ما أخرجه ابن عساكر في ترجمة علي عليه السلام 2 : 429 و 430 ح 938 و 939 .

[ 139 ]

قلت : عاتبهم عموما في قوله جلّ و علا : ء أشفقتم أن تقدّموا بين يدي نجواكم صدقات 1 فلم يعمل بقوله عزّ و جلّ إذا ناجيتم الرسول فقدّموا بين يدي نجواكم صدقه 2 غيره حتّى نسخ ، و عاتب صدّيقهم خصوصا في قوله تعالى : و يوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا 3 .

فروى كاتب الواقدي مع نصبه : أنّ القائل يوم حنين « لن نغلب اليوم من قلة » هو أبو بكر 4 قلت : و يدل على فراره قوله تعالى متصلا به : ثم ولّيتم مدبرين 5 كما يدلّ على عدم إيمانه قوله تعالى بعده : ثم أنزل اللّه سكينته على رسوله و على المؤمنين 6 و لو كان منهم لقال « ثم أنزل اللّه سكينته على رسوله و عليكم » .

هذا ، و قال ابن أبي الحديد : روى سعيد بن جبير قال : سألت أنس بن مالك فقلت : أرأيت قول عمر عن الستة « إنّ النبي صلّى اللّه عليه و آله و سلم مات و هو عنهم راض » ألم يكن راضيا عن غيرهم من أصحابه فقال : بلى . مات النبي صلّى اللّه عليه و آله و سلم و هو راض عن كثير من المسلمين ، و لكن كان عن هؤلاء أكثر رضا . فقلت له : فأيّ الصحابة كان النبي صلّى اللّه عليه و آله و سلم له أحمد ؟ قال : ما فيهم أحد إلاّ و قد سخط منه فعلا ،

و أنكر عليه أمرا إلاّ اثنان علي بن أبي طالب ، و أبو بكر بن أبي قحافة فإنّهما لم يقترفا منذ أتى اللّه بالاسلام أمرا أسخطا فيه النبي » صلّى اللّه عليه و آله و سلم 7 .

-----------
( 1 ) المجادلة : 13 .

-----------
( 2 ) المجادلة : 12 .

-----------
( 3 ) التوبة : 25 .

-----------
( 4 ) طبقات ابن سعد 2 ق 1 : 108 .

-----------
( 5 ) التوبة : 25 .

-----------
( 6 ) التوبة : 26 .

-----------
( 7 ) شرح ابن أبي الحديد 3 : 252 .

[ 140 ]

قلت : أمّا أصل قول عمر في موت النبي صلّى اللّه عليه و آله و سلم راضيا عن اولئك الستة ففرية بيّنة ، و يشهد له تكذيبه نفسه قال الجاحظ : إنّ عمر بعد قوله : « إنّ النبي مات و هو راض عن اولئك الستة » ذكر عيوب اولئك الستة ، و بعد بيان عيب الزبير أنّه يوما انسان و يوما شيطان « أقبل على طلحة و كان له مبغضا منذ قال لأبي بكر يوم وفاته ما قال في عمر فقا له : أقول أم أسكت ؟ قال : قل فإنّك لا تقول من الخير شيئا قال : « أما إنّى أعرفك بالبأو الّذي حديث لك ، و لقد مات النبي ساخطا عليك للكلمة الّتي قلتها يوم أنزلت آية الحجاب » 1 قال الجاحظ :

كلمة طلحة الّتي أشار إليها عمر هي أنّ طلحة لما انزلت آية الحجاب قال بمحضر من نقل عنه إلى النبي صلّى اللّه عليه و آله و سلم ما الّذي يغنيه حجابهن اليوم و سيموت غدا فننكحهن . قال الجاحظ : لو قال قائل لعمر أنت قلت : إنّ النبي مات و هو راض عن الستة فكيف تقول الآن لطلحة إنّه مات ساخطا عليك للكلمة الّتي قلتها لكان قد رماه بمشاقصه ، و لكن من الّذي كان يجسر على عمر أن يقول له مادون هذا فكيف هذا 2 .

قلت : فلم جعلوه فاروقا مع كذبه و إتيانه بالتناقض ؟ ثم لم خصّ طلحة بذاك العيب و كان عثمان شريكه فيه ؟ فكان طلحة يريد عائشة ، و كان عثمان يريد أمّ سلمة ، و قالا : يجول بين خلاخيل نسائنا إذا متنا و نجول بين خلاخيل نسائه إذا مات 3 إلاّ أنّه خصّ طلحة لأنّ طلحة منع أبا بكر من استخلافه و عثمان لمّا أغمى على أبي بكر في احتضاره كتب من نفسه استخلافه عمر لمّا خاف أن لا يفيق .

-----------
( 1 ) يعني آية 53 من سورة الأحزاب .

-----------
( 2 ) نقله عن الجاحظ في السفيانية ابن أبي الحديد في شرحه 1 : 63 ، شرح الخطبة 3 .

-----------
( 3 ) رواه عن السدي ابن طاووس في الطرائف 2 : 493 ، و أما نزول الآية في طلحة خاصة فرواه ابن سعد في الطبقات 8 : 145 ، و ابن ابي حاتم و عبد الرزاق و عبد بن حميد و ابن المنذر ، و عنهم : الدر المنثور 5 : 214 .

[ 141 ]

ثم لو كان قائل يقول : إنّ عمر لم يختص القول بتناقضه في مورد طلحة فليقل له لم خلّفت نفسك عن جيش اسامة مع لعن النبي صلّى اللّه عليه و آله و سلم للمتخلّف ، و لم نسبت الهجر إلى من قال تعالى في حقه و ما ينطق عن الهوى إن هو إلاّ وحي يوحى 1 ، و لم منعته عن وصيته و أوجدت هذا التشتت في الإسلام و صرت سببا لضلال أكثر فرقهم إلاّ أنّ إخواننا يجعلون عمر إلها ، و قوله فوق قول رسول اللّه صلّى اللّه عليه و آله و سلم .

ثم إذ عرفت أصل الخبر لا تحتاج إلى البحث في فرعه مع أنّ اتّهام أنس بن مالك في حق أمير المؤمنين عليه السلام من ردّه له عن الدخول على النبي صلّى اللّه عليه و آله و سلم مرارا و كان حاجبه في حديث الطير المتواتر حتّى أنكر النبي صلّى اللّه عليه و آله و سلم عليه ذلك . فأجاب بأنّي أحببت أن يكون قولك « اللّهم ائتني بأحبّ خلقك إليّ » في أحد من قومي لا في علي ، و جحده لأمير المؤمنين عليه السلام كلام النبي صلّى اللّه عليه و آله و سلم يوم الغدير لما استشهده حتّى دعا عليه السلام عليه ببياض لا تواريه العمامة فابتلي بالبرص في رأسه و وجهه أمر معلوم ، و لو كان قدر أن ينكر ذلك لأمير المؤمنين عليه السلام لفعل ، و لكنّه لمّا لم يقدر أراد جعل شريك له حتّى لا يختص عليه السلام بهذه المزيّة .

مع أنّ قوله « منذ أتى اللّه بالإسلام » غلط فإنّه لم يقل أحد إنّ أبا بكر أسلم حين بعثة النبي صلّى اللّه عليه و آله و سلم بل اتّفقوا على أنّه كان بعد مدّة ، و إنّما غالط النصاب في كونه أقدم اسلاما بكون أمير المؤمنين عليه السلام لمّا لم يكن بالغا مبلغ الرجال وقت البعثة كان إسلامه بلا أثر ، مع أنّه طعن منهم على النبي صلّى اللّه عليه و آله و سلم حيث قبل إيمانه بل جعله في ذلك الوقت وصيّه و وزيره و خليفته حتى استهزأ بنو عبد المطلب بأبي طالب بأنّ ابن أخيك جعل ابنك أميرا عليك .

-----------
( 1 ) النجم : 4 .

[ 142 ]

ثم إسخاط أبي بكر للنبيّ صلّى اللّه عليه و آله و سلم في مقامات معلوم . منها يوم الغار في جزعه و اضطرابه حتى قال له النبي صلّى اللّه عليه و آله و سلم : « لا تحزن » 1 ، و منها في عدم قتله للخارجي الّذي أمره بقتله ، و منها تخلّفه عن جيش اسامة مع لعنه المتخلّف و بحضوره عند النبي صلّى اللّه عليه و آله و سلم لما دعا أمير المؤمنين عليه السلام فبعثت ابنته إليه ،

و بإسخاطه سيّدة نساء العالمين حتى ماتت غضبى عليه و قالت له : « لأدعونّ اللّه عليك بعد كلّ صلاة » و قد أقرّ لها أنّ النبي صلّى اللّه عليه و آله و سلم قال : سخط فاطمة سخطي ، إلى غير ذلك ممّا ورد في ( صحاحهم ) و نقلوه بأنفسهم فضلا عما رواه الشيعة مع شواهد لصحة ما رووه .

« و لقد كنت أتّبعه اتّباع الفصيل » في ( الصحاح ) : الفصيل ولد الناقه إذا فصل عن امّه 2 .

« أثر امّه » روى كاتب الواقدي في ( طبقاته ) مسندا عن جابر قال : قدم علي عليه السلام من اليمن . فقال له النبي صلّى اللّه عليه و آله و سلم : بما أهللت ؟ قال : بما أهلّ به النبي صلّى اللّه عليه و آله و سلم ، قال : فاهد و امكث حراما كما أنت 3 .

و في ( فقيه ) ابن بابويه نزلت المتعة أي حج التمتع على النبي صلّى اللّه عليه و آله و سلم عند المروة بعد فراغه من السعي فقال : يا أيّها الناس هذا جبرئيل و أشار بيده إلى خلفه يأمرنى أن آمر من لم يسق هديا أن يحلّ ، و لو استقبلت من أمري ما استدبرت لفعلت كما أمرتكم ، و لكنّي سقت الهدي ، و ليس لسائق الهدى أن يحلّ حتّى يبلغ الهدي محلّه إلى أن قال بعد ذكره قدوم أمير المؤمنين عليه السلام من اليمن على النبي صلّى اللّه عليه و آله و سلم مكة قال له النبي صلّى اللّه عليه و آله و سلم : فبم

-----------
( 1 ) التوبة : 40 .

-----------
( 2 ) صحاح اللغة 5 : 1791 ، مادة ( فصل ) .

-----------
( 3 ) طبقات ابن سعد 2 ق 1 : 134 .

[ 143 ]

أهللت أنت يا علي فقال : إهلالا كإهلال النبي صلّى اللّه عليه و آله و سلم فقال له : كن على إحرامك مثلي فأنت شريكي في هديي ، و كان النبي صلّى اللّه عليه و آله و سلم ساق معه مئة بدنة فجعل لعلي عليه السلام منها أربعا و ثلاثين ، و لنفسه ستّا و ستّين و نحرها كلّها بيده 1 .

و روى ( طبقات كاتب الواقدي ) : أنّ النبي صلّى اللّه عليه و آله و سلم أمر من كلّ بدنة من بدنه بمضغة فجعلت في قدر فأكل هو و علي من لحمها و شربا من مرقتها 2 .

و في خبر رواه الطبرى و غيره قال عمر لابن عباس : كره قومكم أن يجمعوا لكم النبوّة و الخلافة فتجحفوا الناس جحفا . فقال ابن عباس : لو كنّا جحفنا بالخلافة جحفنا بالقرابة ، و لكنّا قوم أخلاقنا مشتقّة من خلق رسول اللّه صلّى اللّه عليه و آله و سلم الّذي قال اللّه تعالى و إنّك لعلى خلق عظيم 3 و قال له صلّى اللّه عليه و آله و سلم و اخفض جناحك لمن اتّبعك من المؤمنين الخبر 4 و لفظ عمر و ابن عباس و ان كان في عامة بني هاشم إلاّ أنّ مغزاهما هو عليه السلام خاصّة كما لا يخفى .

« يرفع لي في كل يوم من أخلاقه علما » هكذا في ( المصرية ) ، و الصواب :

« يرفع لي كل يوم علما من اخلاقه » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 5 .

قال هشام بن عبد الملك لمحمّد بن علي الباقر عليه السلام : من أين ورثتم ما ليس لغيركم ، و ليس بعد محمّد نبي ، و ما أنتم أنبياء ؟ قال : من قوله تعالى : لا تحرّك به لسانك لتعجل به 6 فالّذي أبداه فهو للناس كافة ، و الّذي لم يحرّك

-----------
( 1 ) الفقيه 2 : 153 ح 15 ، و للحديث ذيل .

-----------
( 2 ) طبقات ابن سعد 2 ق 1 : 127 .

-----------
( 3 ) القلم : 4 .

-----------
( 4 ) رواه الطبري في تاريخه 3 : 289 ، سنة 23 ، و الجوهري في السقيفة : 70 ، و غيرهما و النقل بالمعنى .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 3 : 250 ، و شرح ابن ميثم 4 : 307 ، ايضا نحو المصرية .

-----------
( 6 ) القيامة : 16 .

[ 144 ]

به لسانه أمره تعالى أن يخصّنا به دون غيرنا ، فلذلك كان يناجي به أخاه عليا دون أصحابه ، و أنزل تعالى قرآنا فقال : و تعيها اذن واعية 1 . فقال له النبي صلّى اللّه عليه و آله و سلم بين أصحابه : يا علي سألت اللّه أن يجعلها اذنك ، و لذلك قال علي عليه السلام بالكوفة « علّمني رسول اللّه ألف باب من العلم ينفتح من كل باب ألف باب » خصّه النبي صلّى اللّه عليه و آله و سلم من مكنون علمه ما خصّه اللّه به فصار إلينا و توارثناه من دون قومنا . فقال له هشام : إنّ عليّا كان يدّعي علم الغيب ، و انّ اللّه لم يطلع على غيبه أحدا فكيف ادّعى ذلك ؟ فقال عليه السلام له : إنّ اللّه تعالى أنزل على نبيّه صلّى اللّه عليه و آله و سلم كتابا بيّن فيه ما كان و ما يكون إلى يوم القيامة في قوله تعالى :

و نزّلنا عليك الكتاب تبيانا لكلّ شي‏ء و هدى و رحمة و بشرى للمسلمين 2 و في قوله تعالى : ما فرّطنا في الكتاب من شي‏ء 3 و في قوله تعالى : و ما من غائبة في السماء و الأرض إلاّ في كتاب مبين 4 و أوحى إلى نبيّه صلّى اللّه عليه و آله و سلم ألاّ يبقي في غيبه و سرّه و مكنون علمه شيئا إلاّ ناجى عليا به ، و أمره أن يؤلف القرآن من بعده ، و يتولّى غسله و تحنيطه و تكفينه من دون قومه ، و قال لأهله و أصحابه : حرام أن تنظروا إلى عورتي غير أخي علي فهو منّي و أنا منه ، له ما لي ، و عليه ما علي ، و هو قاضي ديني ، و منجز و عدي . و قال لأصحابه « علي يقاتل على تأويل القرآن كما قاتلت على تنزيله » . و لم يكن عند أحد تأويل القرآن بكماله و تمامه إلاّ عند علي عليه السلام و لذلك قال لأصحابه : أقضاكم علي .

و قال عمر بن الخطاب « لو لا علي لهلك عمر » أفيشهد له عمر و يجحد غيره 5 .

-----------
( 1 ) الحاقة : 12 .

-----------
( 2 ) النحل : 89 .

-----------
( 3 ) الانعام : 38 .

-----------
( 4 ) النمل : 75 .

-----------
( 5 ) رواه ابن طاووس في الامان : 54 ، و النقل بتصرف يسير .

[ 145 ]

و قال الصادق عليه السلام : عمّم النبي صلّى اللّه عليه و آله و سلم عليّا عليه السلام بيده فسدلها من بين يديه و قصرها من خلفه قدر أربع اصابع ، ثم قال : أدبر ، فأدبر . ثم قال : أقبل ،

فأقبل ، ثمّ قال : هكذا تيجان الملائكة 1 .

« و يأمرني بالاقتداء به » قال الحسن بن علي عليه السلام : كان النبي صلّى اللّه عليه و آله و سلم إذا نزل عليه الوحي نهارا لم يمس حتّى يخبر به عليّا و إذا نزل عليه ليلا لم يصبح حتى يخبر به عليّا 2 .

و في ( شرف الخركوشي ) جاء جبرئيل ( إلى النبي صلّى اللّه عليه و آله و سلم ) بأعلى مكّة و علّمه الصلاة فانفجرت من الوادي عين حتّى توضأ جبرئيل بين يدي النبي صلّى اللّه عليه و آله و سلم و تعلّم النبي صلّى اللّه عليه و آله و سلم منه الطهارة ثم أمر به عليّا عليه السلام 3 .

« و لقد كان يجاور في كلّ سنة بحراء » في ( بلدان الحموي ) : « حراء » بالكسر و التخفيف و المد : جبل من جبال مكّة على ثلاثة أميال قال جرير :

أ لسنا أكرم الثقلين طرا
و أعظمهم ببطن حراء نارا

قال : إنّه ذهب به إلى البلدة الّتي حراء بها فلم يصرفه .

قال : و كان النبي صلّى اللّه عليه و آله و سلم قبل أن يأتيه الوحي يتعبّد في غار من هذا الجبل و فيه أتاه جبرئيل عليه السلام 4 .

و في ( كامل الجزري ) ، و عبد المطلب أوّل من تحنّث أي : أقام بحراء فكان إذا دخل شهر رمضان صعد حراء و أطعم المساكين جميع الشهر 5 .

« فأراه و لا يراه غيري » قال ابن أبي الحديد : ورد في ( الصحاح ) أنّ

-----------
( 1 ) أخرجه الكليني في الكافي 6 : 46 ح 4 .

-----------
( 2 ) رواه ابو جعفر الطوسي في اماليه 2 : 237 ، مجلس 12 ، عن عبد الله بن الحسن و النقل بتصرف يسير .

-----------
( 3 ) رواه عنه السروي في مناقبه 2 : 14 .

-----------
( 4 ) معجم البلدان 2 : 233 ، و النقل بالمعنى .

-----------
( 5 ) كامل ابن الاثير 2 : 15 ، و النقل بتصرف يسير .

[ 146 ]

النبي صلّى اللّه عليه و آله و سلم كان يجاور في حراء من كل سنة شهرا و كان يطعم في ذلك الشهر من جاءه من المساكين ، فإذا قضى جواره من حراء كان أوّل ما يبدأ به إذا انصرف أن يأتي باب الكعبة قبل أن يدخل بيته فيطوف بها سبعا أو ما شاء اللّه من ذلك ، ثم يرجع إلى بيته حتّى جاءت السنة الّتي أكرمه اللّه تعالى فيها بالرسالة ، فجاور في حراء شهر رمضان و معه أهله خديجة و علي بن أبي طالب و خادم لهم ، فجاءه جبرئيل بالرسالة 1 .

قلت : كلامه عليه السلام متضمن أنّ في مدّة مجاورته صلّى اللّه عليه و آله و سلم في ذلك الجبل لا يراه غيره ، و خبره متضمن أنّه يراه كل أحد فلا عبرة به .

« و لم يجمع بيت واحد يومئذ في الاسلام غير رسول اللّه صلّى اللّه عليه و آله و سلم و خديجة و أنا ثالثهما » روى أبو مخنف عن جابر عن تميم الناجي و قد نقله ابن أبي الحديد في شرح كتابه عليه السلام إلى أهل الكوفة قال : قدم علينا الحسن بن علي عليه السلام و عمّار يستنفران الناس إلى علي عليه السلام و معهما كتابه ، فلمّا فرغا من قراءة كتابه قام الحسن عليه السلام و هو فتى حدث و اللّه إنّي لارثي له من حداثة سنّه و صعوبة مقامه فرماه الناس بأبصارهم إلى أن قال .

فقال : و لقد علمتم أنّ عليّا عليه السلام صلّى مع رسول اللّه صلّى اللّه عليه و آله و سلم وحده ، و انّه يوم صدّق به لفي عاشرة من سنّه ، ثم شهد مع رسول اللّه صلّى اللّه عليه و آله و سلم جميع مشاهده ، و كان من اجتهاده في مرضاة اللّه ، و طاعة رسوله ، و آثاره الحسنة في الإسلام ما قد بلغكم ، و لم يزل رسول اللّه صلّى اللّه عليه و آله و سلم راضيا عنه حتّى غمّضه بيده ، و غسّله وحده ، و الملائكة أعوانه ، و الفضل ابن عمه ينقل إليه الماء ، ثم أدخله حفرته ، و أوصاه بقضاء دينه و عداته ، و غير ذلك من

-----------
( 1 ) شرح ابن أبي الحديد 3 : 254 .

[ 147 ]

اموره ، كلّ ذلك منّ من اللّه عليه الخبر 1 .

و قال ابن أبي الحديد : امّا حديث أنّ الإسلام لم يجتمع عليه بيت واحد يومئذ إلاّ النبي صلّى اللّه عليه و آله و سلم و هو عليه السلام و خديجة فخبر عفيف الكندي المشهور ، و قد ذكرناه من قبل ، و أنّ أبا طالب قال له : أتدري من هذا ؟ قال : لا . قال : هذا ابن أخي محمّد بن عبد اللّه بن عبد المطلب ، و هذا ابني علي ، و هذه المرأة خلفهما خديجة بنت خويلد زوجة محمّد ابن أخي ، و أيم اللّه ما أعلم على الأرض كلها على هذا الدين غير هؤلاء الثلاثة 2 : قلت : إنّما في خبر عفيف الكندي أن العباس قال لعفيف ما قال ، لا أبو طالب ، و في خبره فقلت للعباس : و من هذا الفتى ؟ قال : علي بن أبي طالب ابن عمه ، قلت : فما هذا الّذي يصنع ؟ قال : يصلّي و يزعم أنّه نبي و لم يتبعه على أمره إلاّ امرأته و ابن عمّه هذا الفتى ، و هو يزعم انه ستفتح عليه كنوز كسرى و قيصر قال : و كان عفيف يقول و قد أسلم : لو كان اللّه رزقني الإسلام يومئذ كنت ثانيا .

رواه بأسانيد ، و رواه بطريق آخر ، و فيه : فقال العبّاس : تدري من هذا ؟

قلت : لا . قال : هذا محمّد بن عبد اللّه ابن أخي ، و هذا علي بن أبي طالب ، هذه خديجة بنت خويلد زوجة ابن أخي . إنّ ابن أخي هذا حدّثنا أنّ ربّه ربّ السماوات و الأرض أمره بهذا الدين الّذي هو عليه ، و لا و اللّه ما أعلم على وجه الأرض أحدا على هذا الدين غير هؤلاء الثلاثة 3 و أبو طالب إنّما ورد في خبر إسلام جعفر بن أبي طالب . ففي ( أسد الغابة ) روى أن أبا طالب رأى النبي صلّى اللّه عليه و آله و سلم و عليّا يصليان ، و علي عن يمينه فقال لجعفر : صلّ

-----------
( 1 ) شرح ابن أبي الحديد 3 : 296 ، شرح الكتاب 1 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 254 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 1 : 376 ، و 3 : 261 ، شرح الخطبة 57 و 190 ، عن الاستيعاب و نقض الاسكافي و النقل بتصرف يسير .

[ 148 ]

جناح ابن عمك و صلّ عن يساره 1 .

ثم لم عبّر ابن أبي الحديد بما ظاهره حصر الحديث في عفيف ، و قد روى الاسكافي رواية جمع في ذلك ، و منهم ابن مسعود فقال : « روى شريك بن عبد اللّه ، عن سليمان بن المغيرة ، عن زيد بن وهب عن عبد اللّه بن مسعود أنّه قال : أوّل شي‏ء علمته من أمر النبي صلّى اللّه عليه و آله و سلم أنّي قدمت مكّة مع عمومة لي و ناس من قومي ، و كان في أنفسنا شراء عطر ، فارشدنا إلى العباس بن عبد المطلب فانتهينا إليه ، و هو جالس إلى زمزم ، فبينا نحن عنده جلوسا إذ أقبل رجل من باب الصفا ، و عليه ثوبان أبيضان و له و فرة إلى انصاف اذنيه ، جعدة ، أشمّ أقنى ، أدعج العينين ، كثّ اللحية ، برّاق الثنايا ، أبيض تعلوه حمرة ، كأنّه القمر ليلة البدر ، و على يمينه غلام مراهق أو محتلم حسن الوجه ، تقفوهم امرأة قد سترت محاسنها ، حتّى قصدوا نحو الحجر فاستلمه و استلمه الغلام ثم استلمته المرأة . ثم طاف بالبيت سبعا ، و الغلام و المرأة يطوفان معه ، ثم استقبل الحجر فقام و رفع يديه و كبّر ، و قام الغلام إلى جانبه ، و قامت المرأة خلفهما فرفعت يديها و كبّرت ، فأطال القنوت ثم ركع ، و ركع الغلام و المرأة ثم رفع رأسه فأطال ، و رفع الغلام و المرأة معه ( ثمّ سجد و سجد الغلام و المرأة معه ) يصنعان مثل ما يصنع ، فلمّا رأينا شيئا ننكره و لا نعرفه بمكّة ، أقبلنا على العباس فقلنا : يا أبا الفضل انّ هذا الدّين ما كنّا نعرفه فيكم . قال : أجل و اللّه . قلنا :

فمن هذا ؟ قال : هذا ابن أخي . هذا محمّد بن عبد اللّه ، و هذا الغلام ابن أخي أيضا هذا علي بن أبي طالب ، و هذه المرأة زوجة محمّد هذه خديجة بنت خويلد ، و اللّه ما على الأرض أحد يدين بهذا الدّين إلاّ هؤلاء الثلاثة .

-----------
( 1 ) اسد الغابة 1 : 287 .

[ 149 ]

و قد نقله ابن أبي الحديد بعد أيضا 1 .

و منهم أبو أيّوب الأنصاري فقال الاسكافي : و روى أبو أيوب الأنصاري عن النبي صلّى اللّه عليه و آله و سلم أنّه قال : لقد صلّت الملائكة علي و على علي سبع سنين ، و ذلك انّه لم يصلّ معي رجل فيها غيره 2 .

و منهم أبو ذر فقال الاسكافي : روى محمّد بن عبد اللّه بن أبي رافع عن أبيه عن جده ابن رافع قال : أتيت أبا ذر بالربذة اودّعه ، فلمّا أردت الانصراف قال لي و لا ناس معي : ستكون فتنة فاتقوا اللّه ، و عليكم بالشيخ علي بن أبي طالب فاتّبعوه فإني سمعت النبي صلّى اللّه عليه و آله و سلم يقول له : أنت أوّل من آمن بي ،

و أول من يصافحني يوم القيامة ، و أنت الصّديق الأكبر ، و أنت الفاروق الّذي يفرق بين الحق و الباطل ، و أنت يعسوب المؤمنين ، و المال يعسوب الكافرين ،

و أنت أخي و وزيري و خير من اترك بعدي تقضي ديني و تنجز موعودي 3 .

و منهم عباد الأسدي عنه عليه السلام فقال أيضا : روى ابن أبي شيبة عن عبد اللّه بن نمير ، عن العلاء بن صالح ، عن المنهال بن عمرو ، عن عباد بن عبد اللّه الأسدي ، قال : سمعت علي بن أبي طالب يقول : أنا عبد اللّه و أخو رسوله ، و أنّا الصّدّيق الأكبر ، لا يقولها غيري إلاّ كذّاب ، و لقد صلّيت قبل الناس سبع سنين 4 .

و منهم عمر بن الخطّاب فقال أيضا : روى ياسين بن محمّد بن أيمن ، عن أبي حازم مولى ابن عبّاس أنّه قال : سمعت عمر يقول : كفّوا عن علي فانّي سمعت من النبي صلّى اللّه عليه و آله و سلم فيه خصالا لو أنّ خصلة منها في جميع آل الخطاب كان

-----------
( 1 ) شرح ابن أبي الحديد 3 : 260 ، شرح الخطبة 190 ، و ما بين القوسين من زيادة الشارح .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 262 ، شرح الخطبة 190 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 261 ، شرح الخطبة 190 .

-----------
( 4 ) المصدر نفسه .

[ 150 ]

أحبّ إليّ ممّا طلعت عليه الشمس . كنت ذات يوم و أبو بكر و عثمان و عبد الرحمن بن عوف و أبو عبيدة مع نفر من أصحاب النبي صلّى اللّه عليه و آله و سلم نطلبه إلى أن قال فخرج النبي صلّى اللّه عليه و آله و سلم فسرنا حوله فاتّكا على علي و ضرب بيده على منكبه فقال : أبشر يا علي بن أبي طالب إنّك مخاصم و إنّك تخصم الناس بسبع لا يجاريك أحد في واحدة منهن . أنت أوّل الناس إسلاما ، و أعلمهم بأيّام اللّه . . . الخبر 1 .

و منهم الشعبي و الحسن البصري فقال أيضا : قد روى اسماعيل بن نصر الصفار عن محمّد بن ذكوان ، عن الشعبي قال : قال الحجّاج للحسن ،

و عنده جماعة من التابعين و ذكر عليا عليه السلام ما تقول أنت يا حسن ؟ فقال : « ما أقول هو أوّل من صلّى إلى القبلة ، و اجاب دعوة الرسول صلّى اللّه عليه و آله و سلم و إنّه لعلى منزلة من ربّه ، و قرابة من رسوله ، و قد سبقت له سوابق لا يستطيع ردّها أحد » فغضب الحجّاج غضبا شديدا ، و قام عن سريره فدخل بعض البيوت ، و أمر بصرفنا قال الشعبي : و كنّا جماعة ما منّا أحد الاّ من نال من علي عليه السلام مقاربة للحجّاج غير الحسن 2 . و قد صرّح به ابنه الحسن عليه السلام كما مر ، و ابنه الحسين عليه السلام يوم الطف كما رواه الطبري 3 بل لا يحصى من رواه .

و لم نقف على ذكره لخبر عفيف قبل في شرح الفقرات ، و انّما ذكر قبل عن الطبري روايته عن محمّد بن إسحاق قال : كان النبي صلّى اللّه عليه و آله و سلم اذا حضرت الصلاة خرج إلى شعاب مكّة ، و خرج معه علي عليه السلام مستخفيا من عمه أبي طالب ، و من جميع أعمامه و سائر قومه فيصليان الصلوات فيها ، فإذا

-----------
( 1 ) شرح ابن أبي الحديد 3 : 262 ، شرح الخطبة 190 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) تاريخ الطبري 4 : 322 ، سنة 61 .

[ 151 ]

أمسيا رجعا ، فمكثا كذلك ما شاء اللّه أن يمكثا ، ثم إنّ أبا طالب عثر عليهما يوما ،

و هما يصليان فقال للنبيّ صلّى اللّه عليه و آله و سلم : يا ابن أخي ما هذا الّذي أراك تدين به ؟ قال : يا عم هذا دين اللّه ، و دين ملائكته و دين رسله ، و دين أبينا ابراهيم أو كما قال بعثني به رسولا إلى العباد ، و أنت يا عم أحقّ من بذلت له النصيحة و دعوته إلى الهدى ، و أحقّ من أجابني إليه و أعانني عليه أو كما قال فقال أبو طالب : يا ابن أخي إنّي لا استطيع أن افارق ديني و دين آبائي و ما كانوا عليه ، و لكن و اللّه لا يخلص إليك شي‏ء تكرهه ما بقيت و قد روى هؤلاء المذكورون أنّ أبا طالب قال لعليّ عليه السلام : يا بنيّ ما هذا الّذي أنت عليه ؟ فقال : يا أبت إنّي آمنت باللّه و برسوله ، و صدّقته بما جاء به ، و صلّيت للّه معه قال : فزعموا انّه قال له : أما إنّه لا يدعو إلاّ إلى خير فالزمه 1 .

هذا ، و لا يكاد تعجبي ينقضي كيف تؤثّر التشكيكات حتى تصيّر البديهيّات نظريات حتّى تحتاج إلى الاثبات . و إلاّ فالتزام أمير المؤمنين عليه السلام بالإسلام ساعة بعث النبي صلّى اللّه عليه و آله و سلم أمر ضروري كادعاء النبي صلّى اللّه عليه و آله و سلم النبوّة ،

و عمدة تشكيكهم أنه عليه السلام لم يكن بالغا مبلغ الرجال حين إسلامه . فلا يعتبر إلاّ بعد بلوغه . و نكتفي في جواب تشكيكهم الركيك بجواب المأمون الخليفة العباسي قال ابن عبد ربه في ( عقده ) في عنوان احتجاج المأمون على الفقهاء في فضل علي عليه السلام قال المأمون لإسحاق بن إبراهيم بن إسماعيل بن حماد بن زيد : أيّ الأعمال كان أفضل يوم بعث اللّه رسوله أليس السبق إلى الاسلام ؟

قال : نعم قال : إقرأ ذلك في كتاب اللّه و السابقون السابقون اولئك المقرّبون 2 إنّما عنى من سبق إلى الإسلام . فهل علمت أحدا سبق عليا عليه السلام

-----------
( 1 ) جاء ذلك في شرح ابن أبي الحديد 3 : 251 ، شرح الخطبة 233 ، و تاريخ الطبري 2 : 58 .

-----------
( 2 ) الواقعة : 10 11 .

[ 152 ]

إلى الإسلام . قال : إن عليّا أسلم و هو حدث السنّ لا يجوز عليه الحكم ، و أبو بكر أسلم و هو مستكمل يجوز عليه الحكم . قال : أخبرني أيّهما أسلم قبل ثم اناظرك بعد في الحداثة و الكمال : قال : علي أسلم قبل أبي بكر على هذه الشرطية .

قال : فأخبرني عن إسلام علي حين أسلم لا يخلو من ان يكون النبي صلّى اللّه عليه و آله و سلم دعاه إلى الإسلام أو يكون إلهاما من اللّه . قال إسحاق : فأطرقت .

فقال لي : يا إسحاق لا تقل إلهاما فتقدّمه على النبي صلّى اللّه عليه و آله و سلم لأن النبي صلّى اللّه عليه و آله و سلم لم يعرف الاسلام حتّى أتاه جبرئيل عن اللّه تعالى . قلت : أجل بل دعاه النبي صلّى اللّه عليه و آله و سلم قال : يا إسحاق فهل يخلو النبي صلّى اللّه عليه و آله و سلم حين دعاه من ان يكون دعاه بامر اللّه تعالى او تكلّف ذلك من نفسه . قال : فاطرقت . فقال : يا إسحاق لا تنسب إلى النبي صلّى اللّه عليه و آله و سلم التكلف فإنّ اللّه تعالى يقول عنه : و ما أنا من المتكلّفين 1 . قلت : أجل . بل دعاه بأمر اللّه . قال : فهل من صفة الجبار جلّ ذكره أن يكلّف رسوله دعاء من لا يجوز عليه حكم ؟ قلت : أعوذ باللّه . فقال :

افتراه في قياس قولك « انّ عليا أسلم صبيا لا يجوز عليه الحكم » قد كلّف النبي صلّى اللّه عليه و آله و سلم من دعاء الصبيان ما لا يطيقون فهل يدعوهم الساعة ، و يرتدّون بعد ساعة فلا يجب عليهم في ارتدادهم شي‏ء ، و لا يجوز عليهم حكم النبي صلّى اللّه عليه و آله و سلم أترى هذا جائزا عندك أن تنسبه إلى النبي صلّى اللّه عليه و آله و سلم ؟ قلت : أعوذ باللّه قال : يا إسحاق فأراك انّما قصدت لفضيلة فضّل بها النبي صلّى اللّه عليه و آله و سلم عليا عليه السلام على هذا الخلق ابانة بها منهم ليعرفوا فضله ، و لو كان اللّه امره بدعاء الصبيان لدعاهم كما دعا عليّا عليه السلام . قلت : بلى . قال : فهل بلغك ان النبي صلّى اللّه عليه و آله و سلم دعا أحدا من الصبيان من أهله و قرابته لئلا تقول إن عليّا ابن عمه ؟ قلت : لا أدري فعل أم

-----------
( 1 ) ص : 86 .

[ 153 ]

لم يفعل . قال : أرايت ما لم تدره هل تسئل عنه ؟ قلت : لا قال : فدع ما قد وضعه اللّه الخ 1 .

و لقد اجاد ابن البيّع منهم في ( معرفة اصول الحديث ) بأن قال : إيمان علي عليه السلام في صغره كان بمنزلة عيسى و هو ابن ساعة يقول في المهد « انّي عبد اللّه آتاني الكتاب » 2 و بمنزلة يحيى عليه السلام يقول تعالى فيه « و آتيناه الحكم صبيا » 3 .

ثم انا لا نعبّر انّه عليه السلام أوّل من أسلم لانّه يوهم أن يكون مثل غيره أسلم عن كفر و عبادة صنم ، و قد سئل بعضهم عن إسلامه عليه السلام متى أسلم فقال :

و متى كفر إلاّ انّه جدّد الإسلام .

و عن ( تفسير قتادة ) و ( كتاب الشيرازي ) قال ابن عباس : و اللّه ما من عبد آمن باللّه إلاّ و قد عبد الصنم فقال تعالى و هو الغفور لمن تاب من عبادة الأصنام الاّ علي بن أبي طالب عليه السلام فانّه آمن باللّه من غير أن يعبد صنما فذلك قوله تعالى و هو الغفور الودود 4 يعنى المحب لعليّ بن أبي طالب عليه السلام إذ آمن به من غير شرك 5 .

بل نعبّر نحن كما عبر نفسه عليه السلام لم يجمع بيت واحد في الاسلام غير النبي صلّى اللّه عليه و آله و سلم و غيره عليه السلام و غير خديجة يومئذ .

و روى الخطيب مع نصبه في « يحيى بن الحسين » مسندا عن جابر قال :

-----------
( 1 ) العقد الفريد 5 : 319 ، و النقل بتصرف يسير .

-----------
( 2 ) مريم : 30 .

-----------
( 3 ) ليس هذا كلام ابن البيّع ، بل نقل السروي في مناقبه 2 : 11 ، كلاما عن ابن البيع في معرفة اصول الحديث ثم قال « فأقول » ، فهذا كلام السروي نفسه ، و الآية 12 من سورة مريم .

-----------
( 4 ) البروج : 14 .

-----------
( 5 ) رواه عنهما السروي في مناقبه 2 : 8 .

[ 154 ]

قال النبي صلّى اللّه عليه و آله و سلم : ثلاثة لم يكفروا بالوحي طرفة عين : مؤمن آل يس ، و علي بن أبي طالب ، و آسية امرأة فرعون 1 .

و روى أحمد بن حنبل في ( فضائله ) و الثعلبي في ( تفسيره ) ، عن ابن أبي ليلى و الخطيب في ( اربعينه ) ، عن ابن عباس قال النبي صلّى اللّه عليه و آله و سلم إنّ سبّاق الامم ثلاثة لم يكفروا طرفة عين : علي بن أبي طالب ، و صاحب ( يس ) ، و مؤمن آل فرعون 2 .

« أرى نور الوحي و الرسالة » قال ابن أبي الحديد : روى عن جعفر بن محمد الصادق قال كان علي عليه السلام يرى مع النبي صلّى اللّه عليه و آله و سلم قبل الرسالة الضوء و يسمع الصوت و قال له : لو لا أنّي خاتم الأنبياء لكنت شريكا في النبوّة فإن لا تكن نبيا فإنّك وصيّ نبيّ و وارثه ، بل أنت سيد الأوصياء و امام الأتقياء 3 .

و روى ابن مردويه ، و المظفر السمعاني ، و سهل المروزي في ( أماليه ) كما في ( مناقب السروي ) انّ النبي صلّى اللّه عليه و آله و سلم قال : انّ الملائكة صلّت علي و على علي سبع سنين قبل أن يسلم بشر 4 .

و فيه عن القطّان ، و وكيع ، و الثوري ، و السدّي و مجاهد في تفاسيرهم عن ابن عباس في خبر طويل قال : قال النبي صلّى اللّه عليه و آله و سلم : ما كتبت يا علي حرفا إلاّ و جبرئيل ينظر إليك ، و يفرح و يستبشر بك 5 .

و روى أحمد بن حنبل في ( فضائله ) عنه عليه السلام قال : لمّا كانت ليلة بدر قال النبي صلّى اللّه عليه و آله و سلم من يستقي لنا من الماء ؟ فأحجم الناس ، فقمت فاحتضنت قربة ثم

-----------
( 1 ) رواه الخطيب في تاريخ بغداد 14 : 155 .

-----------
( 2 ) رواه عنهم السروى في مناقبه 2 : 6 ، عن ابن أبي ليلى لا ابن عباس .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 254 .

-----------
( 4 ) مناقب السروي 2 : 7 .

-----------
( 5 ) مناقب السروي 2 : 24 .

[ 155 ]

أتيت قليبا بعيد القعر مظلما فانحدرت فيه . فأوحى اللّه تعالى إلى جبرئيل و ميكائيل و إسرافيل تأهّبوا لنصرة محمّد و حزبه قال : فهبطوا من السماء ، لهم دويّ يذهل من يسمعه ، فلمّا حاذوا القليب و قفوا و سلّموا علي من عند آخرهم إكراما و تبجيلا و تعظيما .

قال سبط ابن الجوزي في ( تذكرته ) بعد نقله الخبر عن ( فضائل أحمد بن حنبل ) و ذكره أرباب المغازي أيضا 1 .

« و أشمّ ريح النبوّة » قال سبط ابن الجوزي في ( تذكرته ) : قال عكرمة و سمع ( ابن عباس ) اقواما يتناولون عليا عليه السلام فقال : و يحكم أتذكرون رجلا كان يسمع وطء جبرئيل عليه السلام فوق بيته 2 .

« و لقد سمعت رنّة الشيطان » أي : صيحته . قال الشاعر :

عمدا فعلت ذاك بيد أنّي
أخال إن هلكت لم ترنّي

« حين نزل الوحي عليه صلّى اللّه عليه و آله و سلم فقلت : يا رسول اللّه ما هذه الرنّة فقال هذا الشيطان أيس » هكذا في ( المصرية ) ، و الصواب : ( قد أيس ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« من عبادته » في ( الخصال ) : عن الصادق عليه السلام : رنّ ابليس اربع رنّات ،

أوّلهنّ يوم لعن ، و حين اهبط إلى الأرض ، و حين بعث محمّد صلّى اللّه عليه و آله و سلم الخبر 4 .

و قال ابن أبي الحديد : روى أحمد بن حنبل في ( مسنده ) عن علي عليه السلام قال : كنت مع النبي صلّى اللّه عليه و آله و سلم صبيحة اللّيلة الّتي اسري به فيها ، و هو بالحجر يصلّي فلما قضى صلاته و قضيت صلاتى سمعت رنّة شديدة فقلت : يا رسول

-----------
( 1 ) تذكرة الخواص : 46 .

-----------
( 2 ) تذكرة الخواص : 152 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 3 : 250 ، لكن في شرح ابن ميثم 4 : 307 ، ايضا نحو المصرية .

-----------
( 4 ) الخصال 1 : 263 ح 141 ، باب الاربعة .

[ 156 ]

اللّه صلّى اللّه عليه و آله و سلم ما هذه الرنّة ؟ قال : ألا تعلم هذه رنّة الشيطان . علم انّي اسري بي اللّيلة إلى السماء فأيس من أن يعبد في هذه الأرض 1 .

« إنّك تسمع ما أسمع » قال الصادق عليه السلام : لمّا هبط جبرئيل عليه السلام بالأذان على النبي صلّى اللّه عليه و آله و سلم كان رأسه في حجر علي عليه السلام فأذّن جبرئيل ، و اقام . فلمّا انتبه النبي صلّى اللّه عليه و آله و سلم قال : يا علي سمعت ؟ قال : نعم . قال : حفظت ؟ قال : نعم . قال : ادع بلالا فعلّمه . فدعا علي عليه السلام بلالا فعلّمه 2 .

« و ترى ما أرى إلاّ أنّك لست بنبيّ ، و لكنّك وزير ، و انّك لعلى خير » قال ابن أبي الحديد : أمّا خبر الوزارة فقد ذكره الطبري في ( تاريخه ) عن ابن عباس عن علي بن أبي طالب عليه السلام قال : لمّا أنزلت هذه الآية و انذر عشيرتك الأقربين 3 إلى أن قال قال النبي صلّى اللّه عليه و آله و سلم : فأيّكم يوازرني على هذا الأمر على أن يكون أخي و وصيي و خليفتي فيكم إلى ان قال فاسمعوا له و أطيعوا إلى أن قال بعد ذكر قيامه عليه السلام و قوله : انّا أؤازرك يا رسول اللّه ، و قول النبي صلّى اللّه عليه و آله و سلم له : أنت أخي و وصيّي و خليفتي فاسمعوا له و أطيعوا فقام القوم يضحكون و يقولون لأبي طالب : قد أمرك أن تسمع لابنك و تطيع 4 .

و قال أيضا و روى أيضا انّ رجلا قال لعليّ عليه السلام : بم ورثت ابن عمك دون عمك ؟ فقال علي عليه السلام : هاؤم ثلاث مرات حتى اشرأب الناس و نشروا آذانهم ثم قال : جمع النبي صلّى اللّه عليه و آله و سلم بني عبد المطلب بمكّة و هم رهط كلهم يأكل الجذعة و يشرب الفرق فصنع مدا من طعام حتّى اكلوا و شبعوا ، و بقي الطعام كما هو كأنّه لم يمسّ ، ثم دعا بغمر فشربوا و رووا و بقي الشراب كأنه لم

-----------
( 1 ) نسبه إلى مسند أحمد ، ابن أبي الحديد في شرحه 3 : 254 .

-----------
( 2 ) أخرجه الكليني في الكافي 3 : 302 ح 2 ، و الصدوق في الفقيه 1 : 183 ح 2 ، و الطوسي في التهذيب 2 : 277 ح 1 .

-----------
( 3 ) الشعراء 214 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 255 ، و تاريخ الطبري 2 : 63 .

[ 157 ]

يشرب ، ثم قال : يا بني عبد المطلب إنّي بعثت إليكم خاصّة ، و إلى الناس عامّة ،

فأيّكم يبايعني على أن يكون أخي ، و صاحبي و وارثي . فلم يقم إليه أحد . فقمت إليه و كنت من أصغر القوم ، فقال : إجلس ثم قال : ذلك ثلاث مرّات كل ذلك أقوم إليه . فيقول إجلس حتّى كان في الثالثة . فضرب بيده على يدي فعند ذلك ورثت ابن عمي دون عمي 1 .

قلت : أيّ نصّ أصرح من هذا ، و لو لم يكن له عليه السلام إلاّ هذا لكفاه مع أنّه صلّى اللّه عليه و آله و سلم دلّ على استخلافه من حين بعثته إلى حين وفاته عموما ، و في غدير خم خصوصا .

و قال ابن أبي الحديد أيضا : و يدلّ على أنّه وزير النبي صلّى اللّه عليه و آله و سلم من نصّ الكتاب و السنّة قوله تعالى : و اجعل لي وزيرا من أهلي هارون أخي اشدد به أزري و اشركه في أمري 2 و قال النبي صلّى اللّه عليه و آله و سلم في الخبر المجمع على روايته بين سائر فرق الاسلام : « أنت منّي بمنزلة هارون من موسى إلاّ أنّه لا نبي بعدي » فأثبت له جميع مراتب هارون من موسى عليه السلام فاذن هو عليه السلام وزير رسول اللّه صلّى اللّه عليه و آله و سلم و شادّ أزره ، و لو لا أنّه خاتم النبيين لكان شريكا في أمره 3 .

قلت : فإذا كان جميع مراتب هارون من موسى غير النبوة تكون له عليه السلام من النبي صلّى اللّه عليه و آله و سلم أيّ شي‏ء بقي للرجلين حتّى قاما مقامه صلّى اللّه عليه و آله و سلم و أخّراه عليه السلام عن ذلك ، و من مراتب هارون من موسى كونه خليفته في قومه . قال تعالى :

و قال موسى لأخيه هارون اخلفني في قومي و أصلح و لا تتّبع سبيل المفسدين 4 .

-----------
( 1 ) شرح ابن أبي الحديد 3 : 255 ، و تاريخ الطبري 2 : 63 .

-----------
( 2 ) طه : 29 32 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 255 .

-----------
( 4 ) الاعراف : 142 .

[ 158 ]

و في ( العقد ) : أنّ المأمون استدلّ على استخلافه بالآية مع الرواية فقال له إسحاق بن إبراهيم من فقهاء العامة أنّ موسى خلّف هارون في قومه و هو حيّ و مضى إلى ربه . و انّ النبي صلّى اللّه عليه و آله و سلم خلّف عليا كذلك حين خرج إلى غزاته ،

فقال له المأمون : ليس كما قلت . أخبرني عن موسى عليه السلام حين خلّف هارون هل كان معه حين ذهب إلى ربه أحد من أصحابه أو أحد من بني إسرائيل ؟ قال :

لا . قال : أ و ليس استخلفه على جماعتهم قال : نعم قال : فأخبرني عن النبي صلّى اللّه عليه و آله و سلم حين خرج إلى غزاة تبوك هل خلّف إلاّ الضعفاء و النساء و الصبيان فأنّى يكون مثل ذلك 1 .

و قال له النبي صلّى اللّه عليه و آله و سلم كما ورد في دعاء الندبة : أشهد أنّ الايمان خالط لحمك ، و دمك يا علي كما خالط لحمي و دمي 2 .

و روى ابن مردويه عن أمّ سلمة انّه كان لها مولى لا يصلّي صلاة إلاّ سبّ عليا عليه السلام فقالت له : ما حملك على ذلك ؟ قال : لأنّه قتل عثمان و شرك في دمه فقالت له : لو لا انّك مولاي و أنك عندي بمنزلة ولدي ما حدّثتك بسرّ النبي صلّى اللّه عليه و آله و سلم . قد أقبل يوما النبي صلّى اللّه عليه و آله و سلم و كان يومي منه و انّما كان نصيبي من تسعة ايّام يوما واحدا فدخل و هو يتخلخل أصابعه في أصابع علي عليه السلام واضعا يده عليه فقال : يا أمّ سلمة اخرجي من البيت و أخليه لنا . فخرجت و أقبلا يتناجيان ، و أسمع الكلام ، و لا أدري ما يقولان حتّى اثّاقلت ، و قد انتصف النهار فاقبلت و قلت : السلام عليك ءألج ؟ فقال النبي صلّى اللّه عليه و آله و سلم : لا . فرجعت و جلست حتّى قلت : قد زالت الشمس ، الآن تخرج إلى الصلاة فتذهب يومي ،

و لم أر يوما قطّ أطول منه ، فأقبلت أمشي حتّى وقفت و قلت : السلام عليك ءألج .

-----------
( 1 ) العقد الفريد 5 : 325 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) رواه ابن طاووس في مصباح الزائر و عنه مفاتيح الجنان : 1149 ، و لفظه « و الايمان مخالط . . . » .

[ 159 ]

فقال النبي صلّى اللّه عليه و آله و سلم : نعم . فدخلت و علي واضع يده على ركبة النبي صلّى اللّه عليه و آله و سلم ،

فدخلت و فم النبي صلّى اللّه عليه و آله و سلم على اذن علي يتسارّان و علي عليه السلام معرض وجهه حتى دخلت ، و خرج فأخذني النبي صلّى اللّه عليه و آله و سلم في حجره ، و أصاب منّي ما يصيب الرجل من أهله من اللطف و الاعتذار ، ثم قال : يا ام سلمة لا تلوميني . فإنّ جبرئيل أتاني بما هو كائن بعدي ، و أمرني أن اوصي به عليّا من بعدي ، و كنت بين جبرئيل و علي ، جبرئيل عن يميني ، و علي عن شمالي ، فأمرني جبرئيل أن آمر عليا بما هو كائن بعدي إلى يوم القيامة . فاعذريني ، و لا تلوميني . انّ اللّه عزّ و جلّ اختار من كل أمّة نبيّا ، و اختار لكلّ نبيّ وصيا ، و أنا نبيّ هذه الامّة ،

و علي وصيي في عترتي و أهل بيتي و امّتي من بعدي قالت له : فهذا ما شهدت من علي عليه السلام الآن فسبّه اودعه . قال : فأقبل مولاها يناجى اللّيل و النهار « اللهمّ اغفر لي ما جهلت من أمر علي عليه السلام » 1 .

و روى الخطيب في ( لا هز ) عن أنس قال : بعثني النبي صلّى اللّه عليه و آله و سلم إلى أبي برزة الأسلمي فقال له و أنا أسمعه : يا أبا برزة إن ربّ العالمين تعالى عهد إليّ في علي ابن أبي طالب عهدا فقال : « علي راية الهدى ، و منار الإيمان ، و إمام أوليائي ، و نور جميع من أطاعني . يا أبا برزة علي معي غدا يوم القيامة على حوضي ، و صاحب لوائي ، و معي غدا على مفاتيح خزائن جنّة ربّي 2 .

و روى زرارة ، و محمّد بن مسلم عن محمّد بن علي عليه السلام و حمران بن أعين . عن جعفر بن محمّد عليه السلام أنّ جبرئيل أتى النبي صلّى اللّه عليه و آله و سلم برمّانتين ، فأكل النبي صلّى اللّه عليه و آله و سلم إحداهما و كسر ااخرى بنصفين ، فأكل نصفا ، و أطعم عليا عليه السلام نصفا ثم قال له : يا أخي هل تدري ما هاتان الرمّانتان ؟ قال : لا . قال : أمّا الاولى

-----------
( 1 ) رواه عنه ابن طاووس في الطرائف 1 : 24 ح 22 .

-----------
( 2 ) أخرجه الخطيب في تاريخ بغداد 14 : 99 .

[ 160 ]

فالنبوّة ليس لك فيها نصيب ، و أما الاخرى ، فالعلم أنت شريكي فيه . فلم يعلم النبي صلّى اللّه عليه و آله و سلم حرفا ممّا علّمه اللّه تعالى إلاّ علّمه عليّا عليه السلام الخبر 1 .

و روى نصر بن مزاحم في ( صفّينه ) : عن عمر بن سعد ، عن مسلم الملائي عن حبّة عن علي قال : لما نزل علي عليه السلام الرقّة بمكان يقال له : بليخ على جانب الفرات نزل راهب من صومعته فقال لعلي عليه السلام : انّ عندنا كتابا توارثناه عن آبائنا كتبه عيسى بن مريم عليه السلام اعرضه عليك . قال علي عليه السلام : نعم فما هو ؟

قال الراهب : ( بسم اللّه الرحمن الرحيم الّذي قضى في ما قضى ، و سطر في ما سطّر أنه باعث في الاميين رسولا منهم يعلّمهم الكتاب و الحكمة إلى أن قال .

فيمرّ رجل من امّته بشاطئ هذا الفرات يأمر بالمعروف و ينهى عن المنكر و يقضي بالحق ، و لا يرتشي في الحكم ، و الدنيا أهون عليه من الرّماد في يوم عصفت الريح ، و الموت أهون عليه من شرب الماء على الظماء ، يخاف اللّه في السرّ ، و ينصح له في العلانية ، و لا يخاف في اللّه لومة لائم ، من أدرك ذلك النبي صلّى اللّه عليه و آله و سلم من أهل هذه البلاد فآمن به كان ثوابه رضوانه و الجنّة ، و من أدرك ذلك العبد الصالح فلينصره فإنّ القتل معه شهادة .

و قال الراهب له عليه السلام : « فأنا مصاحبك غير مفارقك حتّى يصيبني ما أصابك » فبكي علي عليه السلام ثم قال : « الحمد للّه الّذي لم يجعلني عنده منسيا ، الحمد للّه الّذي ذكرني في كتب الأبرار » .

و مضى الراهب معه عليه السلام و كان في ما ذكروا يتغدّى معه عليه السلام و يتعشّى حتى اصيب يوم صفّين ، فلمّا خرج الناس يدفنون قتلاهم ، قال علي عليه السلام :

-----------
( 1 ) أخرجه الصفار في البصائر : 313 ح 2 و 3 و 5 ، عن زرارة و محمد بن مسلم عن الباقر عليه السلام و أخرجه هو في المصدر : 312 ح 1 ، عن حمران عن الباقر عليه السلام ، و أخرجه في المصدر : 311 ح 6 ، بفرق في العبارة عن حمران عن الصادق عليه السلام .

[ 161 ]

اطلبوه ، فلمّا و جدوه صلّى عليه و دفنه ، و قال : هذا من أهل البيت ، و استغفر له مرارا 1 .

« و هل يصدقّك في امرك إلاّ مثل هذا يعنونني » قال السروي في رواية الحرث بن نوفل ، و أبي رافع ، و عباد بن عبد اللّه الأسدي عن علي عليه السلام في خبر طلب النبي صلّى اللّه عليه و آله و سلم من بني عبد المطلب معاضدته حتى يفوّض إليهم وزارته و خلافته فقلت : أنا يا رسول اللّه قال : أنت ، و أدناني إليه و تفل في فيّ ، و قاموا يتضاحكون ، و يقولون : بئس ما حبا ابن عمه إذ اتّبعه و صدّقه 2 .

« و انّي لمن قوم لا تأخذهم في اللّه لومة لائم » روى الطبري عن يزيد بن طلحة بن يزيد بن ركانة قال : لمّا أقبل علي عليه السلام من اليمن ليلقى النبي صلّى اللّه عليه و آله و سلم بمكّة تعجّل إلى النبي صلّى اللّه عليه و آله و سلم و استخلف على جنده الّذين معه رجلا من أصحابه . فعمد ذلك الرجل فكسا رجالا من القوم حللا من البزّ الذّي كان مع علي عليه السلام فلمّأ دنا جيشه خرج علي عليه السلام ، ليلقاهم فإذا هم عليهم الحلل فقال :

ويحك ما هذا ؟ قال : كسوت القوم ليتجملوا به إذا قدموا في الناس . فقال : ويلك انزع من قبل ان تنتهي إلى النبي صلّى اللّه عليه و آله و سلم . فانتزع الحلل من الناس ، و ردّها في البز ، و أظهر الجيش شكايته لما صنع بهم قال ابو سعيد الخدري : شكا الناس عليا فقام النبي صلّى اللّه عليه و آله و سلم فينا خطيبا . فسمعته يقول : يا أيّها الناس لا تشكوا عليا فو اللّه إنّه لا خشن في ذات اللّه 3 .

« سيماهم سيما الصديقين ، و كلامهم كلام الأبرار » روى المسعودي في ( مروجه ) في قصة الجمل عن المنذر بن الجارود قال : لمّا قدم علي عليه السلام

-----------
( 1 ) وقعة صفين : 147 .

-----------
( 2 ) مناقب السروي 2 : 25 .

-----------
( 3 ) تاريخ الطبري 2 : 401 402 ، سنة 10 .

[ 162 ]

البصرة دخل ممّا يلي الطف فأتى الزاوية . فخرجت انظر إليه . فورد موكب نحو الف فارس يقدمهم فارس على فرس أشهب ، عليه قلنسوة و ثياب بيض ،

متقلد سيفا معه راية ، و اذا تيجان القوم الأغلب عليها البياض و الصفرة ،

مدّججين في الحديد و السلاح . فقلت : من هذا ؟ فقيل ، أبو أيوب الأنصاري صاحب النبي صلّى اللّه عليه و آله و سلم و هؤلاء الأنصار .

ثم تلاهم فارس آخر عليه عمامة صفراء ، و ثياب بيض ، متقلّد سيفا ،

متنكب قوسا ، معه راية على فرس أشقر في نحو ألف فارس . فقلت : من هذا ؟

فقيل : خزيمة بن ثابت الأنصاري ذو الشهادتين .

ثم مرّ بنا فارس آخر على كميت معتمّ بعمامة صفراء من تحتها قلنسوة بيضاء ، و عليه قباء أبيض مصقول ، متقلد سيفا ، متنكّب قوسا ، في نحو ألف فارس و معه راية فقلت : من هذا ؟ فقيل : أبو قتادة بن ربعي .

ثم مرّ بنا فارس آخر على فرس أشهب عليه ثياب بيض ، و عمامة سوداء قد سدلها بين يديه ، و من خلفه ، شديد الأدمة ، على سكينة و وقار ، رافع صوته بقراءة القرآن ، متقلد سيفا ، متنكّب قوسا ، معه راية بيضاء في ألف من الناس مختلفي التيجان ، حوله مشيخة و كهول و شبان . كأن قد أوقفوا للحساب ،

عليهم أثر السجود قد أثّر في جباههم فقلت : من هذا ؟ فقيل : عمار بن ياسر في عدّة من الصحابة من المهاجرين و الأنصار و أبنائهم .

ثم مرّ بنا فارس على فرس أشقر ، عليه ثياب بيض و قلنسوة بيضاء ،

و عمامة صفراء ، متنكب قوسا ، متقلد سيفا ، تخطّ رجلاه في الارض ، في الف من الناس الغالب على تيجانهم الصفرة و البياض معه راية صفراء قلت : من هذا ؟ قيل : قيس بن سعد بن عبادة في الأنصار و أبنائهم ، و غيرهم من قحطان .

ثم مرّ بنا فارس على فرس أشهل ما رأينا احسن منه ، عليه ثياب بيض ،

[ 163 ]

و عمامة سوداء قد سدلها بين يديه ، بلواء . قلت : من هذا ؟ قيل : هو عبد اللّه بن عباس في عدّة من أصحاب رسول اللّه صلّى اللّه عليه و آله و سلم .

ثم أقبلت المواكب و الرايات يقدم بعضها بعضا و اشتبكت الرماح .

ثم ورد موكب فيه خلق من الناس عليهم السلاح و الحديد مختلفوا الرايات في أوّله راية كبيرة يقدمهم رجل كأنّما كسر و جبر ، نظره إلى الأرض أكثر من نظره إلى فوق ، كانّما على رؤوسهم الطير ، و عن ميمنته شاب حسن الوجه ، و عن ميسرته شاب حسن الوجه . قلت : من هؤلاء ؟ قيل : هذا علي بن أبي طالب ، و هذان الحسن و الحسين عن يمينه و شماله ، و هذا محمّد بن الحنفية بين يديه معه الراية العظمى ، و هذا الّذي خلفه عبد اللّه بن جعفر بن أبي طالب ،

و هؤلاء ولد عقيل ، و غيرهم من فتيان بني هاشم ، و هؤلاء المشايخ أهل بدر من المهاجرين و الانصار . فساروا حتى نزلوا المعروف بالزاوية . فصلّى علي عليه السلام أربع ركعات ، و عفّر خدّيه على التراب و قد خالط ذلك دموعه .

ثم رفع يديه يدعو : « اللهمّ ربّ السماوات و ما اظلّت ، و الأرضين و ما اقلّت ، و رب العرش العظيم هذه البصرة أسألك من خيرها ، و أعوذ بك من شرّها اللهم أنزلنا فيها خير منزل ، و أنت خير المنزلين ، اللهم هؤلاء القوم قد خلعوا طاعتي ، و بغوا علي و نكثوا بيعتي ، اللهم احقن دماء المسلمين » .

قال : و بعث إليهم من يناشدهم اللّه في الدماء و قال : « علام تقاتلوني ؟ » فأبوا إلاّ الحرب فبعث رجلا من أصحابه يقال له مسلم معه مصحف يدعوهم إلى اللّه فرموه بسهم فقتل 1 .

و في ( مطالب السؤول ) لابن طلحة الشافعي ، عن ( تفسير الثعلبي ) ، عن أبي ذر عن النبي صلّى اللّه عليه و آله و سلم : « علي قائد البررة ، و قاتل الكفرة ، منصور من نصره ،

-----------
( 1 ) رواه المسعودي في مروج الذهب 2 : 359 ، و النقل بتصرف يسير .

[ 164 ]

مخذول من خذله . . . » 1 ، و هو في تصدّقه في الصلاة و نزول آية انّما وليّكم اللّه و رسوله و الّذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون فيه عليه السلام 2 .

« عمّار الليل » رووا انّ رجلا من التابعين سمع أنس بن مالك يقول : نزل قوله تعالى أمّن هو قانت آناء الليل ساجدا و قائما يحذر الآخرة و يرجو رحمة ربه 3 فيه عليه السلام ، فأتاه لينظر إلى عبادته في ليلة ، فوجده كذلك ، فخرج و هو يقول : أشهد أنّ الآية نزلت فيه 4 .

و عن ( إبانة التلعكبري ) ، عن سليمان بن المغيرة ، عن امّه قالت : سألت ام سعيد سريّة علي عليه السلام عن صلاة علي في شهر رمضان فقالت : رمضان و شوال سواء يحيي الليل كله 5 .

و عن ( مسند أبي يعلى ) عنه عليه السلام قال : « ما تركت صلاة الليل منذ سمعت قول النبي صلّى اللّه عليه و آله و سلم صلاة الليل نور » فقال ابن الكواء : و لا ليلة الهرير ؟ قال : « و لا ليلة الهرير » 6 .

« و منار النهار » قال زاذان : كان علي عليه السلام يمشي في الأسواق وحده ، و هو في ذاك يرشد الضالّ ، و يعين الضعيف ، و يمرّ بالبيّاع و البقّال فيفتح عليه القرآن و يقرأ : تلك الدار الآخرة نجعلها للّذين لا يريدون علوّا في الأرض و لا

-----------
 ( 1 ) مطالب السؤول : 31 .

-----------
 ( 2 ) المائدة : 55 .

-----------
 ( 3 ) الزمر : 9 .

-----------
 ( 4 ) رواه الفتال في الروضة 1 : 117 ، و عنه السروي في مناقبه 2 : 124 ، و النقل بالمعنى .

-----------
 ( 5 ) رواه عن كتاب الابانة لابن بطة العكبري ، السروي في مناقبه 2 : 123 ، و التلعكبري غلط واضح .

-----------
 ( 6 ) رواه عنه السروي في مناقبه 2 : 123 .

[ 165 ]

فسادا و العافية للمتقين 1 .

و روى محمد بن علي بن بابويه في ( أماليه ) عن أبي جعفر عليه السلام قال : كان علي عليه السلام كل بكرة يطوف في اسواق الكوفة سوقا سوقا ، و معه الدرة على عاتقة ، و كان لها طرفان ، و كانت تسمّى السبيبة فيقف على سوق سوق فينادي : يا معشر التجار قدّموا الاستخارة ، و تبرّكوا بالسهولة ، و اقتربوا من المبتاعين ، و تزيّنوا بالحلم ، و تناهوا عن الكذب و اليمين ، و تجافوا عن الظلم ،

و أنصفوا المظلومين ، و لا تقربوا الربا ، و أوفوا الكيل و الميزان ، و لا تبخسوا الناس أشياءهم ، و لا تعثوا في الأرض مفسدين . يطوف في جميع أسواق الكوفة فيقول هذا ثم يقول :

تفنى اللذاذة ممّن نال صفوتها
من الحرام و يبقى الإثم و العار

تبقى عواقب سوء في مغبّتها
لا خير في لذة من بعدها النار

و كانوا اذا انظروا إليه عليه السلام قد أقبل إليهم و قال : « أيا معشر التجار » أمسكوا أيديهم ، و أصغوا إليه بآذانهم ، و رمقوه بأعينهم حتى يفرغ من كلامه ،

فإذا فرغ قالوا : السمع و الطاعة ، ثم يرجع فيقعد للناس 2 .

و قال ابن أبي الحديد في موضع آخر : روى زرارة عن أبي جعفر عليه السلام قال : كان علي عليه السلام إذا صلّى الفجر لم يزل معقّبا إلى أن تطلع الشمس ، فإذا طلعت اجتمع إليه الفقراء و المساكين ( فيعطيهم و اجتمع ) غيرهم من الناس فيعلّمهم الفقه و القرآن ، و كان له وقت يقوم فيه من مجلسه . فقام يوما فمرّ برجل فرماه بكلمة هجر ، فرجع عوده على بدئه حتى صعد المنبر ، و امر

-----------
( 1 ) أخرجه ابن عساكر في ترجمة علي عليه السلام 3 : 249 ح 1267 ، و غيره و النقل بتصرف في اللفظ ، و الآية 83 من سورة القصص .

-----------
( 2 ) أخرجه الصدوق في اماليه : 402 ح 6 ، مجلس 75 .

[ 166 ]

فنودي الصلاة جامعة فحمد اللّه و أثنى عليه ، و صلّى على نبيه ثم قال : « أيّها الناس إنّه ليس شي‏ء احبّ إلى اللّه ، و لا اعمّ نفعا من حلم امام و فقهه ، و لا شي‏ء أبغض اللّه ، و لا أعمّ ضررا من جهل امام و خرقه ، ألا و إنه من لم يكن له من نفسه واعظ لم يكن له من اللّه تعالى حافظ ، ألا و إنه من انصف من نفسه لم يزده اللّه إلاّ عزّا ، ألا و إنّ الذلّ في طاعة اللّه أقرب إلى اللّه من التعزّز في معصيته .

ثم قال : أين المتكلّم آنفا . فلم يستطع الانكار . فقال : ها أنا ذا يا أمير المؤمنين فقال : « أما إنّي لو أشاء لقلت » فقال : ان تعف و تصفح فأنت أهل ذلك . قال عليه السلام :

« قد عفوت و صفحت » قال : فقيل لأبي جعفر عليه السلام ما أراد ان يقول ؟ قال : أراد ان ينسبه 1 .

و في ( المناقب ) عن الباقر عليه السلام قال : رجع علي عليه السلام إلى داره في وقت القيظ فاذا امرأة قائمة تقول : انّ زوجي ظلمني ، و أخافني ، و تعدّى علي ، و حلف ليضربني فقال : يا امة اللّه أصبري حتى يبرد النهار ثم أذهب معك . فقالت : يشتدّ غضبه و حرده علي . فطأطأ رأسه ثم رفعه و هو يقول « أو يؤخذ للمظلوم حقّه غير متعتع . أين منزلك ؟ » فمضى إلى بابه فوقف و قال : « السلام عليكم » فخرج شابّ فقال عليه السلام له : « يا عبد اللّه اتّق اللّه فإنّك أخفتها ، و أخرجتها » فقال الفتى : و ما أنت و ذاك و اللّه لاحرقنّها لكلامك .

فقال عليه السلام مسلتا سيفه « أنهاك عن المنكر ، و تستقبلني بالمنكر ، و تنكر المعروف » و أقبل الناس من الطرق يقولون : السلام عليك يا أمير المؤمنين فسقط الرجل في يديه فقال : أقلني عثرتي يا أمير المؤمنين فو اللّه لأكونن لها أرضا تطأني . فأغمد عليه السلام سيفه و قال : يا أمّة اللّه ادخلي منزلك ،

-----------
( 1 ) شرح ابن أبي الحديد 1 : 373 ، شرح الخطبة 56 .

[ 167 ]

و لا تلجئي زوجك إلى مثل هذا 1 .

« متمسكون بحبل القرآن » تواتر عن النبي صلّى اللّه عليه و آله و سلم انه قال : « انّ القرآن و عترتي لن يفترقا حتى يردا علي الحوض ، « يحيون سنن اللّه و سنن رسوله » 2 روى الشيخ في ( أماليه ) مسندا عن جابر الأنصاري قال : لمّا فرغ النبي صلّى اللّه عليه و آله و سلم من هوازن سار حتّى نزل الطائف . فسأله القوم ان يبرح عنهم حتى يقدم عليه و فدهم فيشترط له ، و يشترطون لانفسهم . فسار حتى نزل مكّة . فقدم عليه نفر منهم باسلام قومهم ، و لم ينجع القوم له بالصلاة و الزكاة فقال النبي صلّى اللّه عليه و آله و سلم : إنّه لا خير في دين لا ركوع فيه و لا سجود أما و الذي نفسي بيده لتقيمنّ الصلاة ، و لتؤتنّ الزكاة أو لأبعثنّ إليكم رجلا هو منّي كنفسي ، فليضربنّ اعناق مقاتليهم ، و ليسبينّ نساءهم و ذراريهم ، و هو هذا و اخذ بيد علي عليه السلام فاشالها فلمّا صارا الوفد إلى قومهم أخبروهم بما سمعوا من النبي صلّى اللّه عليه و آله و سلم فأقّرّوا له بالصلاة و ما شرط عليهم فقال النبي صلّى اللّه عليه و آله و سلم « ما استعصى علي أهل مملكة و لا امّة إلاّ رميتهم بسهم اللّه » قالوا : و ما سهم اللّه ؟ قال : « علي ، ما بعثته في سرية إلاّ رأيت جبرئيل عن يمينه ،

و ميكائيل عن يساره ، و ملكا أمامه ، و سحابة تظلّه حتّى يعطي اللّه حبيبي النصر و الظفر » 3 .

« لا يستكبرون و لا يعلون ، و لا يغلّون » قال الجوهري « غلّ من المغنم

-----------
( 1 ) مناقب السروي 2 : 106 ، و النقل بتصرف يسير .

-----------
( 2 ) حديث الثقلين أخرجه جمع كثير منهم مسلم في صحيحه 4 : 1873 و 1874 ح 36 و 37 ، و الترمذي في سننه 5 :

663 ح 3788 و الدارمي في سننه 2 : 431 ، و الحاكم في المستدرك 3 : 148 ، عن زيد بن أرقم ، و روي عن غيره من الأصحاب أيضا .

-----------
( 3 ) أخرجه أبو علي الطوسي في أماليه 2 : 118 ، جزء 18 ، و النقل بتصرف يسير .

[ 168 ]

غلولا » أي : خان ، و أغلّ مثله 1 .

« و لا يفسدون » كما قال تعالى : تلك الدار الآخرة نجعلها للّذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتّقين 2 .

و عن الأصبغ بن نباته نزل قوله تعالى : و عباد الرحمن الّذين يمشون على الأرض هونا 3 فيه عليه السلام 4 و عن زيد بن علي أنه عليه السلام كان يمشي في خمسة حافيا و يعلّق نعله بيده اليسرى يوم الفطر ، و النحر ، و يوم الجمعة ،

و عند العيادة ، و تشييع الجنازة ، و يقول : إنها مواضع اللّه و أحبّ أن أكون فيها حافيا 5 .

و في ( كامل الجزري ) : قال الشعبي : وجد علي عليه السلام درعا له عند نصراني فأقبل به إلى شريح ، و جلس إلى جانبه و قال : لو كان خصمي مسلما لساويته ، و قال : هذه درعي فقال النصراني : ما هي إلاّ درعي ،

و لم يكذّب أمير المؤمنين عليه السلام فقال شريح لعليّ عليه السلام : ألك بيّنة ؟ قال : لا .

و هو يضحك ، فأخذ النصراني الدرع و مشى يسيرا ثم عاد ، و قال : « اشهد أنّ هذه أحكام الأنبياء . أمير المؤمنين قدّمني إلى قاضيه ، و قاضيه يقضي عليه » ثم أسلم ، و اعترف أنّ الدرع سقطت من علي عليه السلام عند مسيره إلى صفين . ففرح علي عليه السلام بإسلامه و وهب له الدرع و فرسا ، و شهد معه قتال الخوارج 6 .

و عن عاصم بن كليب عن أبيه : قدم على علي عليه السلام مال من اصبهان

-----------
( 1 ) صحاح اللغة 5 : 1784 ، مادة ( غلل ) .

-----------
( 2 ) القصص : 83 .

-----------
( 3 ) الفرقان : 63 .

-----------
( 4 ) أخرجهما السروي في مناقبه 2 : 104 .

-----------
( 5 ) أخرجهما السروي في مناقبه 2 : 104 .

-----------
( 6 ) كامل ابن الاثير 3 : 401 ، سنة 40 .

[ 169 ]

فقسّمه على سبعة أسهم فوجد فيه رغيفا فكسره على سبعة ، و دعا أمراء الاسباع فأقرع بينهم لينظر أيّهم يعطي اولا 1 .

« قلوبهم في الجنان ، و أجسادهم في العمل » روى ( الارشاد ) عن سعيد ابن كلثوم قال : كنت عند جعفر بن محمّد الصادق فذكر أمير المؤمنين عليا عليه السلام فأطراه و مدحه بما هو أهله ثم قال : و اللّه ما أكل علي من الدنيا حراما قطّ حتى مضى لسبيله ، و ما عرض له أمران قطّ هما للّه رضى إلاّ أخذ بأشدّهما عليه في دينه ، و ما نزلت بالنبيّ صلّى اللّه عليه و آله و سلم نازلة قطّ إلاّ دعاه ثقة به ، و ما أطاق عمل النبي صلّى اللّه عليه و آله و سلم من هذه الامّة غيره ، و ان كان ليعمل عمل رجل كان وجهه بين الجنّة و النار يرجو ثواب هذه ، و يخاف عقاب هذه ،

و لقد اعتق من ماله مئة ألف مملوك في طلب وجه اللّه ، و النجاة من النار ممّا كدّ بيديه ، و رشح منه جبينه ، و ان كان ليقوت أهله بالزيت و الخل و العجوة ،

و ما كان لباسه إلاّ الكرابيس ، اذا فصل شي‏ء عن يده من كمّه دعا بالحلم فقصه 2 .

و روى ( سبط ابن الجوزي ) ، عن سويد بن غفلة قال : دخلت على علي عليه السلام يوما و ليس في داره سوى حصير رثّ ، و هو جالس عليه . فقلت يا أمير المؤمنين انت ملك المسلمين و الحاكم عليهم ، و على بيت المال ، و تأتيك الوفود ، و ليس في بيتك سوى هذا الحصير شي‏ء . فقال : « يا سويد إنّ اللبيب لا يتأثث في دار النقلة ، و أمامنا دار المقامة . قد نقلنا إليها متاعنا و نحن منتقلون إليها عن قريب » قال سويد : فأبكاني و اللّه كلامه 3 .

-----------
( 1 ) أخرجه ابن عبد البر في الاستيعاب 3 : 49 ، و ابن عساكر في ترجمة علي عليه السلام 3 : 227 ح 1230 ، و غيرها و النقل بتصرف يسير .

-----------
( 2 ) نسبه الى ارشاد المفيد المجلسي في بحار الانوار 41 : 110 ح 19 .

-----------
( 3 ) رواه سبط ابن الجوزي في تذكرة الخواص : 115 .

[ 170 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

7

من الخطبه ( 160 ) و من كلام له عليه السلام لبعض أصحابه ، و قد سأله : كيف دفعكم قومكم عن هذا المقام و أنتم أحقّ به ؟ فقال :

يَا أَخَا ؟ بَنِي أَسَدٍ ؟ إِنَّكَ لَقَلِقُ اَلْوَضِينِ تُرْسِلُ فِي غَيْرِ سَدَدٍ وَ لَكَ بَعْدُ ذِمَامَةُ اَلصِّهْرِ وَ حَقُّ اَلْمَسْأَلَةِ وَ قَدِ اِسْتَعْلَمْتَ فَاعْلَمْ أَمَّا اَلاِسْتِبْدَادُ عَلَيْنَا بِهَذَا اَلْمَقَامِ وَ نَحْنُ اَلْأَعْلَوْنَ نَسَباً وَ اَلْأَشَدُّونَ ؟ بِالرَّسُولِ ص ؟

نَوْطاً فَإِنَّهَا كَانَتْ أَثَرَةً شَحَّتْ عَلَيْهَا نُفُوسُ قَوْمٍ وَ سَخَتْ عَنْهَا نُفُوسُ آخَرِينَ وَ اَلْحَكَمُ اَللَّهُ وَ اَلْمَعْوَدُ إِلَيْهِ يَوْمُ اَلْقِيَامَةِ

وَ دَعْ عَنْكَ نَهْباً صِيحَ فِي حَجَرَاتِهِ

وَ هَلُمَّ اَلْخَطْبَ فِي ؟ اِبْنِ أَبِي سُفْيَانَ ؟ فَلَقَدْ أَضْحَكَنِي اَلدَّهْرُ بَعْدَ إِبْكَائِهِ وَ لاَ غَرْوَ فَيَا لَهُ خَطْباً يَسْتَفْرِغُ اَلْعَجَبَ وَ يُكْثِرُ اَلْأَوَدَ حَاوَلَ اَلْقَوْمُ إِطْفَاءَ نُورِ اَللَّهِ مِنْ مِصْبَاحِهِ وَ سَدَّ فَوَّارِهِ مِنْ يَنْبُوعِهِ وَ جَدَحُوا بَيْنِي وَ بَيْنَهُمْ شِرْباً وَبِيئاً فَإِنْ تَرْتَفِعْ عَنَّا وَ عَنْهُمْ مِحَنُ اَلْبَلْوَى أَحْمِلْهُمْ مِنَ اَلْحَقِّ عَلَى مَحْضِهِ وَ إِنْ تَكُنِ اَلْأُخْرَى فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَراتٍ إِنَّ اَللَّهَ عَلِيمٌ بِما يَصْنَعُونَ 18 27 35 : 8 أقول : الأصل فيه رواية الصدوق في ( علله و أماليه ) ، و المفيد في ( ارشاده ) 1 رواه الاول مسندا عن طريق العامة . ففي العلل في باب العلة الّتي من أجلها ترك الناس عليا عليه السلام و قال « أبو أحمد الحسن بن عبد اللّه العسكري عن ابراهيم بن رغد العبشمي ، عن ثبيت بن محمد ، عن أبي الأحوص المصري عمّن حدّثه ، عن أبي محمّد الحسن بن علي عليه السلام ، عن آبائه عليه السلام قال : بينا أمير المؤمنين عليه السلام في أصعب موقف بصفين اذ قام إليه رجل من بني دودان ،

-----------
( 1 ) رواه الصدوق في علل الشرائع 1 : 145 ح 2 ، و في اماليه : 494 ح 5 ، مجلس 90 ، و المفيد في الارشاد : 156 .

[ 171 ]

فقال له : لم دفعكم قومكم عن هذا الأمر ، و كنتم أفضل الناس علما بالكتاب و السنّة ؟ فقال عليه السلام : سألت يا أخا بني دودان ، و لك حقّ المسألة ، و ذمام الصهر ،

فإنّك لقلق الوضين ، ترسل عن غير ذي مسد . إنّها كانت إمرة شحّت عليها نفوس قوم ، و سخت عنها نفوس آخرين ، و لنعم الحكم اللّه ، و الزعيم محمّد صلّى اللّه عليه و آله و سلم و دع عنك نهبا صيح في حجراته ، و هلّم الخطب في ابن أبي سفيان . فلقد اضحكني الدهر بعد ابكائه .

و لا غرو إلاّ جارتي و سؤالها
ألا هل لنا أهل سألت كذلك

بئس القوم من خفضني ، و حاولوا الإدهان في دين اللّه فان ترفع عنّا محن البلوى أحملهم من الحق على محضه ، و ان تكن الاخرى ، فلا تأس على القوم الفاسقين . إليك عنّي يا أخا بني دودان .

و قال الثاني : روى نقلة الآثار أنّ رجلا من بني أسد وقف على أمير المؤمنين عليه السلام فقال له : يا أمير المؤمنين العجب فيكم يا بني هاشم كيف عدل بهذا الأمر عنكم ، و أنتم الأعلون نسبا و سببا و نوطا بالرسول صلّى اللّه عليه و آله و سلم ، و فهما للكتاب ، فقال أمير المؤمنين عليه السلام : يا ابن دودان إنّك لقلق الوضين ، ضيّق المخرم ، ترسل غير ذي مسد ، لك ذمامة الصهر ، و حقّ المسألة ، و قد استعلمت فاعلم : كانت أثرة سخت بها نفوس قوم و شحّت عليها نفوس آخرين . فدع عنك نهبا صيح في حجراته ، و هلّم الخطب في أمر ابن أبي سفيان فلقد أضحكني الدهر بعد إبكائه و لا غرو ، و يئس القوم و اللّه من خفضي و منيتي ،

و حاولوا الإدهان في ذات اللّه ، و هيهات ذلك منّي ، و قد جدحوا بيني و بينهم شربا و بيئا فإن تنحسر عنّا محن البلوى أحملهم من الحق على محضه ، و ان تكن الاخرى ، فلا تذهب نفسك عليهم حسرات فلا تأس على القوم الفاسقين .

[ 172 ]

و نقل الخوئي كلام ( الارشاد ) لكن فيه « من خفضني و هينني » 1 و نقله المرتضى عن ( مجالس المفيد ) مثل ( ارشاده ) 2 .

و قال ابن أبي الحديد بعد العنوان : سألت أبا جعفر يحيى بن محمد العلوي نقيب البصرة وقت قراءتي عليه عن هذا الكلام و كان على ما يذهب إليه من مذهب العلوية منصفا وافر العقل فقلت له من يعنى بقوله « كانت اثرة شحّت عليها نفوس قوم ، و سخت عنها نفوس آخرين » ؟ و من القوم الذين عناهم الأسدي بقوله : كيف دفعكم قومكم عن هذا المقام ، و أنتم أحقّ به ؟ هل المراد يوم السقيفة و يوم الشورى ؟ فقال : يوم السقيفة . فقلت : إن نفسي لا تسامحني ان أنسب إلى الصحابة عصيان الرسول صلّى اللّه عليه و آله و سلم و دفع النص . فقال :

و أنا ايضا لا تسامحني أن أنسب الرسول صلّى اللّه عليه و آله و سلم و سلم إلى إهمال أمر الامة ، و ان يترك الناس فوضى سدى مهملين ، و كان لا يغيب عن المدينة إلاّ و يؤمّر عليها أميرا ، و هو حيّ ليس بالبعيد عنها ، فكيف لا يؤمّر ، و هو ميت لا يقدر على استدراك ما يحدث .

ثم قال : لا يشك أحد من الناس ان النبي صلّى اللّه عليه و آله و سلم كان عاقلا كامل العقل .

أمّا المسلمون فاعتقادهم فيه معلوم ، و اما اليهود و النصارى و الفلاسفة ،

فيزعمون انّه حكيم تامّ الحكمة سديد الرأي اقام ملّة ، و شرع شريعة . فاستجدّ ملكا عظيما بعقله و تدبيره ، و هذا الرجل العاقل الكامل يعرف طباع العرب ،

و غرائزهم و طلبهم بالثارات و الذحول ، و لو بعد الأزمان المتطاولة ، و يقتل الرجل من القبيلة رجلا من بيت آخر . فلا يزال أهل ذلك المقتول ، و اقاربه يتطلّبون القاتل ليقتلوه حتى يدركوا ثارهم منه ، فان لم يظفروا به قتلوا بعض

-----------
( 1 ) شرح الخوئي 4 : 278 .

-----------
( 2 ) نقله المرتضى في الفصول المختاره 1 : 46 ، عن العيون و المحاسن للمفيد .

[ 173 ]

اقاربه و أهله . فإن لم يظفروا بأحدهم قتلوا واحدا أو جماعة من تلك القبيلة ،

و ان لم يكونوا رهطه الادنين و الاسلام لم يحل طبائعهم ، و لا غيّر هذه السجيّة المركوزة في أخلاقهم ، و الغرائز بحالها فكيف يتوهم لبيب انّ هذا العاقل وتر العرب ، و على الخصوص قريشا ، و ساعده على سفك الدماء ، و ازهاق الأنفس و تقلد الضغائن ابن عمه الأدنى و صهره ، و هو يعلم أنه سيموت كما يموت الناس و يتركه بعده ، و عنده ابنته ، و له منها ابنان يجريان عنده مجرى ابنين من ظهره حنوّا عليهما ، و محبّة لهما ، ثم يعدل عنه في الامر بعده ، و لا ينصّ عليه ، و لا يستخلفه فيحقن دمه ، و دم بنيه و أهله باستخلافه ؟ ألا يعلم هذا العاقل الكامل أنه إذا تركه و ترك بنيه و أهله سوقة و رعية فقد عرّض دماءهم للاراقة بعده ، بل يكون هو الذي قتلهم ، و أشاط بدمائهم ، لأنهم لا يعتصمون بعده بأمر يحميهم ، و إنّما يكونون مضغة للآكل ، و فريسة للمفترس ،

يتخطّفهم الناس ، و يبلغ فيهم الاغراض فأمّا اذا جعل السلطان فيهم و الأمر إليهم فإنه يكون قد عصمهم و حقن دماءهم بالرياسة التي يصولون بها ،

و يرتدع الناس عنهم لأجلها ، و مثل هذا معلوم بالتجربة . ألا ترى أنّ ملك بغداد أو غيرها من البلاد لو قتل الناس و وترهم و ابقى في نفوسهم الأحقاد العظيمة عليه ثم أهمل أمر ولده و ذريته من بعده ، و فسح للناس أن يقيموا ملكا من عرضهم ، و جعل بنيه سوقة كبعض العامة ، لكان بنوه بعده قليلا بقاؤهم سريعا هلاكهم ، و لوثب عليهم ذوو الأحقاد و التراث من كل جهة يقتلونهم و يشرّدونهم كل مشرّد ، و لو انّه عيّن واحدا من أولاده للملك ، و قام خواصّه و خدمه و خوله بأمره بعده ، لحقنت دماء أهل بيته ، و لم تطل يد أحد من الناس إليهم لناموس الملك ، و ابّهة السلطنة ، و قوّة الرياسة ، و حرمة الامارة افترى ذهب عن النبي صلّى اللّه عليه و آله و سلم هذا المعنى أم أحبّ أن يستأصل أهله و ذريّته من بعده ؟

[ 174 ]

و اين موضع الشفقة على فاطمة العزيزة عنده الحبيبة إلى قلبه تقول :

انّه احبّ ان يجعلها كواحدة من فقراء المدينة تتكفف الناس ، و ان يجعل عليا المكرّم المعظّم عنده الّذي كانت حاله معه معلومة كأبي هريرة الدوسي ،

و أنس بن مالك الأنصاري يحكم الامراء في دمه و عرضه و نفسه و ولده فلا يستطيع الامتناع ، و على رأسه مئة ألف سيف مسلول يتلظى اكباد اصحابها عليه ، و يودّون ان يشربوا دمه بافواههم ، و ياكلوا لحمه بأسيافهم . قد قتل أبناءهم و اخوانهم و آباءهم ، و أعمامهم ، و العهد لم يطل ، و القروح لم تتعرق ،

و الجروح لم تندمل .

قال : فقلت : لقد احسنت في ما قلت الاّ أنّ لفظه عليه السلام يدل على انه لم يكن نصّ عليه . ألا تراه يقول « و نحن الأعلون نسبا ، و الأشدّون بالرسول نوطا » فجعل الاحتجاج بالنسب ، و شدة القرب ، فلو كان عليه نصّ لقال عوض ذلك « و انا المنصوص علي و المخطوب باسمى » .

فقال رحمه اللّه انما اتاه من حيث يعلم لا من حيث يجهل . ألا ترى أنّه سأله فقال : « كيف دفعكم قومكم عن هذا المقام و أنتم أحق به » أي : باعتبار الهاشمية و القربى . فأجابه بجواب أعاد قبله المعنى الّذي تعلّق به الأسدي تمهيدا للجواب .

فقال عليه السلام : « انّما فعلوا ذلك مع انّا اقرب إلى النبي صلّى اللّه عليه و آله و سلم من غيرنا لانّهم استاثروا علينا » و لو قال له « انا المنصوص علي و المخطوب باسمى في حياة النبي صلّى اللّه عليه و آله و سلم » لما كان قد اجابه لانه ما سأله « هل أنت منصوص عليك أم لا و هل نصّ النبي صلّى اللّه عليه و آله و سلم بالخلافة على أحد أم لا » و انما قال « لم دفعكم قومكم عن الامر و انتم اقرب إلى ينبوعه و معدنه منهم فاجابه جوابا ينطبق على السؤال و يلائمه .

[ 175 ]

و أيضا فلو اخذ يصرّح له بالنصّ ، و يعرّفه تفاصيل باطن الامر لنفر عنه و اتّهمه ، و لم ينجذب إلى تصديقه ، فكان اولى الامور في حكم السياسة و تدبير الناس ان يجيب بما لا نفرة منه ، و لا مطعن عليه فيه 1 .

و قال ابن أبي الحديد أيضا : في ضمن شرح عنوان « للّه بلاد فلان » بعد ذكر اخبار من طريقهم دالّة على النصّ كخبر ابن عباس قال : خرجت مع عمر إلى الشام في احدى خرجاته . فانفرد يوما ، يسير على بعيره فاتّبعته فقال لي :

يا ابن عباس أشكو إليك ابن عمّك . سألته أن يخرج معي فلم يفعل ، و لا أزال أراه واجدا افيم تظنّ موجدته ؟ قلت : إنك لتعلم . قال : اظنّه لا يزال كئيبا لفوت الخلافة . قلت : هو ذاك . إنه يزعم أنّ النبي صلّى اللّه عليه و آله و سلم أراد الأمر له فقال : يا ابن عباس ، و أراد النبي الأمر له فكان ماذا إذا لم يرد اللّه ذلك ؟ ان النبي أراد ذلك و أراد للّه غيره فنفذ مراد اللّه و لم ينفذ مراد رسوله ، أو كلّ ما أراده النبي صلّى اللّه عليه و آله و سلم كان ؟ انه أراد اسلام عمّه و لم يرده اللّه فلم يسلم .

قال ابن أبي الحديد : و قد روي معنى هذا الخبر بغير هذا اللفظ و هو قوله « ان النبي صلّى اللّه عليه و آله و سلم أراد أن يذكره للأمر في مرضه فصددته عنه خوفا من الفتنة و انتشار أمر الاسلام فعلم النبي ما في نفسي فأمسك ، و أبى اللّه إلاّ امضاء ما حتم » 2 .

و كخبر الحسين بن محمّد السبتي انّ عمر نزلت به نازلة فقام لها وقعد و ترنّح لها و تفطّر و قال لمن عنده ، معشر الحاضرين ما تقولون في هذا الامر ؟

فقالوا : أنت المفزع و المنزع فغضب و قال يا أيّها الّذين آمنوا اتّقوا اللّه و قولوا

-----------
 ( 1 ) شرح ابن أبي الحديد 2 : 456 ، شرح الخطبة 160 ، و النقل بتصرف يسير .

-----------
 ( 2 ) شرح ابن أبي الحديد 3 : 114 ، شرح الخطبة 226 .

[ 176 ]

قولا سديدا 1 ثم قال « اما و اللّه انّي و ايّاكم لنعلم ابن نجدتها و الخبير بها .

قالوا : « كانّك اردت ابن أبي طالب » قال « و انّى يعدل عنه ، و هل طفحت حرة مثله » قالوا : فلو دعوت به قال : « هيهات انّ هناك شمخا من هاشم ، و اثرة من علم ، و لحمة من رسول اللّه صلّى اللّه عليه و آله و سلم يؤتى و لا يأتي فامضوا بنا إليه فأقصفوا نحوه و أفضوا إليه فألفوه في حائط له عليه تبّان و هو يتركّل على مسحاته و يقرأ أ يحسب الانسان أن يترك سدى 2 إلى آخر السورة و دموعه تهمي على خدّيه فأجهش الناس لبكائه فبكوا ثم سكت و سكتوا . فسأله عمر عن تلك الواقعة فأصدر جوابها فقال عمر : « اما و اللّه لقد ارادك الحقّ ، و لكن أبى قومك » فقال : « يا أبا حفص خفّض عليك من هنا و من هنا انّ يوم الفصل كان ميقاتا » فوضع عمر إحدى يديه على الاخرى و أطرق إلى الأرض و خرج كأنما ينظر في رماد 3 .

و كخبر ابن عباس قال : دخلت على عمر يوما فقال : يا ابن عباس لقد أجهد هذا الرجل نفسه في العبادة حتّى نحلته رياء . قلت : من هو ؟ فقال : هذا ابن عمك يعني عليا عليه السلام قلت : و ما يقصد بالرياء ؟ قال : يرشّح نفسه بين الناس للخلافة . قلت : و ما يصنع بالترشيح قد رشحه لها النبي صلّى اللّه عليه و آله و سلم فصرفت عنه قال : انّه كان شابّا حدثا فاستصغرت العرب سنّه ، و قد كمل الآن ألم تعلم أنّ اللّه لم يبعث نبيّا إلاّ بعد الأربعين . قلت : أما أهل الحجى و النهى فإنّهم ما زالوا يعدّونه كاملا منذ رفع اللّه منار الإسلام ، و لكنهم يعدّونه محروما محدودا .

فقال : أما إنّه سيليها بعد هياط و مياط ثم تزلّ فيها قدمه ، و لا يقضي منها إربه ،

-----------
( 1 ) الاحزاب : 70 .

-----------
( 2 ) القيامة : 36 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 114 ، شرح الخطبة 226 .

[ 177 ]

و لتكونن شاهدا ذلك يا عبد اللّه . ثم يتبين الصبح لذي عينين ، و تعلم العرب صحّة رأي المهاجرين الأولين الّذين صرفوها عنه بادئ بدء فليتني أراكم بعدي يا عبد اللّه إنّ الحرص محرّمة ، و انّ دنياك كظلك كلّما هممت به ازداد عنك بعدا 1 .

و كخبره أيضا كما في ( امالي ابن حبيب ) قال ابن عباس : تبرّم عمر بالخلافة في آخر ايّامه ، و خاف العجز ، و ضجر من سياسة الرعية . فكان لا يزال يدعو اللّه بأن يتوفاه . فقال لكعب الأحبار يوما و أنا عنده : إنّي قد أحببت أن أعهد إلى من يقوم بهذا الأمر ، و أظنّ وفاتي قد دنت ، فما تقول في علي ؟ أشر علي في رأيك ، و اذكر لي ما تجدونه عندكم فإنكم تزعمون أنّ أمرنا هذا مسطور في كتبكم .

فقال : أمّا من طريق الرأي فانّه لا يصلح ، إنّه رجل متين الدّين ، لا يغضي على عورة ، و لا يحلم عن زلّة ، و لا يعمل باجتهاد رأيه ، و ليس هذا من سياسة الرعية في شي‏ء ، و أمّا ما نجده في كتبنا فنجده لا يلي الأمر هو و لا ولده ، و ان وليه كان هرج شديد . قال : و كيف ذاك ؟

قال : لأنه أراق الدماء ، و من أراق الدماء لا يلي الملك . إنّ داود لمّا أراد أن يبني حيطان بيت المقدس أوحى اللّه إليه : إنّك لا تبنيه ، لأنك أرقت الدماء ، و إنّما يبنيه سليمان . فقال عمر : أليس بحق أراقها ؟

قال كعب : و داود بحقّ أراقها يا أمير المؤمنين . قال : فإلى من يفضي الأمر تجدونه عندكم .

قال : نجده ينتقل بعد صاحب الشريعة و اثنين من أصحابه إلى أعدائه الّذين حاربهم و حاربوه على الدين . فاسترجع عمر مرارا ، و قال : أتستمع يا

-----------
( 1 ) شرح ابن أبي الحديد 3 : 115 ، شرح الخطبة 226 .

[ 178 ]

ابن عباس أما و اللّه لقد سمعت من النبي ما يشابه هذا ، سمعته يقول : ليصعدن بنو امية على منبري ، و لقد اريتهم في منامي ينزون عليه نزو القردة ، و فيهم انزل : و ما جعلنا الرؤيا التي أريناك إلاّ فتنة للناس و الشجرة الملعونة في القرآن 1 .

و كخبر ( أمالي أبي بكر بن الأنباري ) : ان عليّا عليه السلام جلس إلى عمر في المسجد ، و عنده ناس ، فلمّا قام عرّض واحد بذكره ، و نسبه إلى التيه و العجب فقال عمر : حقّ لمثله أن يتيه . و اللّه لو لا سيفه لما قام عمود الاسلام ، و هو بعد أقضى الامّة و ذو سابقتها و ذو شرفها . فقال له ذلك القائل : فما منعكم يا أمير المؤمنين عنه ؟ قال : كرهناه على حداثة السن و حبّه بني عبد المطلب 2 .

« سألت النقيب أبا جعفر يحيى ، و قد قرأت عليه هذه الأخبار فقلت له : ما أراها إلاّ تكاد تكون دالة على النص ، و لكنّي أستبعد أن تجتمع الصحابة على دفع نص النبي صلّى اللّه عليه و آله و سلم على شخص بعينه كما استبعدنا من الصحابة على ردّ نصّه على الكعبه ، و شهر رمضان و غيرهما من معالم الدين » .

فقال : أبيت إلاّ ميلا إلى المعتزلة ، ثم قال : إنّ القوم لم يكونوا يذهبون إلى أنها من معالم الدين ، و أنّها جارية مجرى العبادات الشرعية كالصلاة الصوم ،

و لكنهم كانوا يجرونها مجرى الامور الدنيوية ، مثل تأمير الامراء ، و تدبير الحروب ، و سياسة الرعية ، و ما كانوا بهذا الأمر و أمثاله من مخالفة نصوص النبي صلّى اللّه عليه و آله و سلم إذا رأوا المصلحة في غيرها . ألا ترى كيف نصّ على إخراج أبي بكر ، و عمر في جيش اسامة ، و لم يخرجا لمّا رأيا أنّ في مقامهما مصلحة للّه و له و للملّة ، و حفظا للبيضة ، و دفعا للفتنة و قد كان النبي صلّى اللّه عليه و آله و سلم يخالف و هو

-----------
( 1 ) شرح ابن أبي الحديد 3 : 115 ، شرح الخطبة 226 ، و الآية 60 من سورة الاسراء .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 115 ، شرح الخطبة 226 .

[ 179 ]

حيّ في أمثال ذلك فلا ينكره ، و لا يرى به بأسا . ألست تعلم أنه نزل في غزاة بدر منزلا على أن يحارب قريشا فيه فخالفته الأنصار ، و قالت له : ليس الرأي في نزولك هذا المنزل فاتركه ، و انزل في منزل كذا فرجع إلى آرائهم .

و هو الّذي قال للأنصار عام قدم المدينة « لا تؤبّروا النخل » فعملوا على قوله فحالت نخلهم في تلك السنة حتى قال لهم : انتم اعرف بأمر دنياكم و أنا أعرف بأمر دينكم .

و هو الذي أخذ الفداء من اسارى فخالفه عمر فرجع إلى تصويب رأيه بعد أن فات الأمر ، و خلص الأسرى ، و رجعوا إلى مكّة .

و هو الذي أراد ان يصالح الأحزاب على ثلث تمر المدينة ليرجعوا عنه .

فأبى سعد بن معاذ ، و سعد بن عبادة ذلك ، و خالفاه فرجع إلى قولهما ، و قد كان قال لأبي هريرة : اخرج فناد في الناس « من قال لا إله إلاّ اللّه مخلصا بها قلبه دخل الجنة فخرج أبو هريرة فأخبر عمر بذلك فدفع في صدره حتّى وقع على الأرض فقال : « لا تقلها فإنّك إن تقلها يتّكلوا عليها و يدعوا العمل » فأخبر أبو هريرة النبي صلّى اللّه عليه و آله و سلم بذلك فقال « لا تقلها و خلّهم يعملون » فرجع إلى قول عمر .

و قد أطبقت إطباقات واحدا على ترك كثير من النصوص لمّا رأوا المصلحة في ذلك كاسقطا سهم ذوي القربى ، و إسقاطهم سهم المؤلّفة قلوبهم ، و هذان الأمران في باب الدين أدخل منهما في باب الدنيا ، و قد عملوا بآرائهم امورا لم يكن لها ذكر في السنّة كحدّ الخمر . فإنّهم عملوه اجتهادا ، و لم يحدّ النبي صلّى اللّه عليه و آله و سلم شاربي الخمر ، و قد شربها الجم الغفير في زمانه بعد نزول آية التحريم .

و لقد كان أوصاهم في مرضه أن أخرجوا نصارى نجران من جزيرة العرب : فلم يخرجوهم حتّى مضى صدر من خلافة عمر ، و عملوا في أيام

[ 180 ]

أبي بكر برأيهم في ذلك و استصلاحهم .

و هم الّذين هدموا المسجد بالمدينة ، و حوّلوا المقام بمكة ، و عملوا بمقتضى ما تغلب في ظنونهم من المصلحة ، و لم يقفوا مع موارد النصوص حتّى اقتدى بهم الفقهاء . فرجّح كثير منهم القياس على النص حتى استحالت الشريعة ، و صار أصحاب القياس أصحاب شريعة جديدة .

و أكثر ما كانوا يعملون بآرائهم في ما يجري مجرى الولايات و التأمير و التدمير ، و تقرير قواعد الدولة ، و ما كانوا يقفون مع نصوص النبي صلّى اللّه عليه و آله و سلم و تدبيراته إذا رأوا المصلحة في خلافها ، كأنّهم كانوا يقيّدون نصوصه المطلقة بقيد غير مذكور لفظا ، و كانّهم كانوا يفهمونه من قرائن أحواله ،

و تقدير ذلك القيد : « افعلوا كذا ان رأيتموه مصلحة » .

فأمّا مخالفتهم له في ما هو محض الشرع و الدين ، و ليس يتعلّق بامور الدنيا و تدبيراتها فإنّه يقلّ جدا ، نحو أن يقول النبي صلّى اللّه عليه و آله و سلم : الوضوء شرط في الصلاة فيجمعوا على ردّ ذلك ، و يجيزوا الصلاة من غير وضوء ، أو يقول صوم شهر رمضان واجب فيطبقوا على مخالفة ذلك و يجعلوا شوّالا عوضا عنه . فانه بعيد إذ لا غرض لهم فيه ، و لا يقدرون على اظهار مصلحة عثروا عليها خفيت عن النبي صلّى اللّه عليه و آله و سلم .

قال : و القوم الّذين كانوا قد غلب على ظنونهم أنّ العرب لا تطيع عليا عليه السلام فبعضها للحسد ، و بعضها للوتر و الثأر ، و بعضهم لاستحداثهم سنّه ، و بعضهم لاستطالته عليه السلام عليهم و رفعه عنهم ، و بعضهم لكراهية اجتماع النبوة و الخلافة في بيت واحد ، و بعضهم للخوف من شدّة و طأته ، و شدّته في دين اللّه ، و بعضهم لرجاء تداول قبائل العرب الخلافة إذا لم يقتصر بها على بيت واحد مخصوص فيكون رجاء كل حي لوصولهم إليها ثابتا مستمرا ،

[ 181 ]

و بعضهم يبغضه لبغضهم من قرابة النبي صلّى اللّه عليه و آله و سلم و هم المنافقون من الناس ،

و من في قلبه زيغ من أمر النبوة . فأصفق الكل إصفاقا واحدا على صرف الأمر لغيره فقال رؤساؤهم : بانّا خفنا الفتنة ، و علمنا انّ العرب لا تطيعه و تتركه ،

و تأوّلوا عند أنفسهم و قالوا : لا ننكر النص انه لنصّ و لكن يرى الحاضر ما لا يرى الغائب ، و أعانهم على ذلك مسارعة الأنصار إلى ادّعائهم الأمر ،

و إخراجهم سعد بن عبادة من بيته و هو مريض لينصبوه خليفة في ما زعموا ،

و اختلط الناس ، و كثر الخبط ، و كادت الفتنة أن تضطرم نارا فوثب رؤساء المهاجرين فبايعوا أبا بكر ، و كانت فلتة كما قال قائلهم ، و زعموا انهم أطفأوا نائرة الأنصار . فمن سكت من المسلمين و أغضى و لم يتعرض ، فقد كفاهم أمر نفسه ، و من قال سرّا أو جهرا إنّ فلانا قد ذكره النبي صلّى اللّه عليه و آله و سلم أو نصّ عليه أو أشار إليه ، أسكتوه في الجواب بأنّا بادرنا إلى عقد البيعة مخافة الفتنة ،

و اعتذروا عنده ببعض ما تقدم : إمّا أنه حديث السن أو تبغضه العرب لأنه و ترها و سفك دماءها أو لأنّه صاحب زهو و تيه ، أو كيف تجتمع النبوة و الخلافة في مغرس واحد ، بل قالوا في العذر ما هو أقوى من هذا و أوكد ، قالوا :

أبو بكر أقوى ، منه على هذا الأمر لا سيّما و عمر يقصده و يساعده ، و العرب تحبّ أبا بكر ، و يعجبها لينه و رفقه ، و هو شيخ مجرّب للامور لا يحسده أحد ،

و لا يحقد عليه احد ، و لا يبغضه احد ، و ليس بذي شرف في النسب فيشمخ على الناس بشرفه ، و لا ذي قربى فيدلّ بقربه ، و دع ذاكله فإنه فضل مستغنى عنه .

قالوا : لو نصبنا عليّا ارتدّ الناس عن الاسلام ، و عادت الجاهلية كما كانت ، فأيّما أصلح في الدين ، الوقوف مع النص المفضي إلى ارتداد الخلق و رجوعهم إلى الأصنام و الجاهلية ، أم العمل بمقتضى الأصلح ، و استبقاء الاسلام ، و استدامة العمل بالدين و ان كان فيه مخالفة النص .

[ 182 ]

قال رحمه اللّه و سكت الناس عن الانكار لانّهم كانوا متفرّقين ، فمنهم من هو مبغض شانئ لعليّ عليه السلام فالّذي تمّ من صرف الأمر عنه قرّة عينه ، و برد فؤاده ،

و منهم ذوو الدين ، و صحّة اليقين . إلاّ انه لما رأى كبراء الصحابة قد اتفقوا على صرف الأمر عنه ظنّ أنّهم إنّما فعلوا ذلك خلاف النص من النبي صلّى اللّه عليه و آله و سلم بنسخ ما كان سمعه من النص علي أمير المؤمنين عليه السلام لا سيما ما رواه ابو بكر من قول النبي صلّى اللّه عليه و آله و سلم « الأئمة من قريش » فإنّ كثيرا من الناس توهّموا أنه ناسخ للنص الخاص ، و أنّ معنى الخبر أنّكم مباحون في نصب إمام من قريش من أيّ بطون قريش كان فانّه يكون اماما ، و أكّد أيضا في نفوسهم رفض النص الخاص ، ما سمعوه من قول النبي صلّى اللّه عليه و آله و سلم « ما رآه المسلمون حسنا فهو عند اللّه حسن » و قوله : « سألت اللّه ألاّ يجمع امّتي على ضلال فأعطانيها » فأحسنوا الظن بعاقدي البيعة ، و قالوا : هؤلاء أعرف بأغراض النبي صلّى اللّه عليه و آله و سلم من كل أحد .

فامسكوا و كفّوا عن الإنكار ، و منهم فرقة اخرى و هم الأكثرون أعراب و جفاة و طغام ، أتباع كل ناعق ، يميلون مع كل ريح . فهؤلاء مقلّدون لا يسألون ، و لا ينكرون ، و لا يبحثون ، و هم مع امرائهم و ولاتهم ، لو أسقطوا عنهم الصلاة الواجبة لتركوها فلذلك امحق النص ، و خفي ، و درس ، و قويت كلمة العاقدين لبيعة أبي بكر ، و قوّاها زيادة على ذلك اشتغال علي عليه السلام و بني هاشم بالنبيّ صلّى اللّه عليه و آله و سلم و إغلاق بابهم عليهم ، و تخليتهم الناس يعملون ما شاءوا و أحبّوا من غير مشاركة لهم في ما هم فيه ، لكنهم أرادوا استدراك ذلك بعد ما فات ، و هيهات الفائت لا رجعة له ، و أراد علي عليه السلام بعد ذلك نقض البيعة فلم يتمّ له ذلك ، و كانت العرب لا ترى الغدر ، و لا تنقض البيعة صوابا كانت أو خطأ ،

و قد قالت له الأنصار و غيرها : أيّها الرجل لو دعوتنا إلى نفسك قبل البيعة لما عدلنا بك أحدا ، و لكنّا بايعنا فكيف السبيل إلى نقض البيعة بعد وقوعها .

[ 183 ]

قال النقيب : و مما جرّأ عمر على بيعة أبي بكر ، و العدول عن علي عليه السلام مع ما كان يسمعه من النبي صلّى اللّه عليه و آله و سلم في أمره أنّه أنكر مرارا على النبي صلّى اللّه عليه و آله و سلم امورا اعتمدها فلم ينكر عليه النبي صلّى اللّه عليه و آله و سلم إنكاره بل رجع في كثير منها إليه ،

و أشار عليه بأمور كثيرة نزل القرآن فيها بموافقته . فأطمعه ذلك في الإقدام على اعتماد كثير من الامور الّتي كان يرى فيها المصلحة بما هي خلاف النص ، و ذلك نحو انكاره في الصلاة على عبد اللّه بن أبيّ المنافق ، و إنكاره فداء اسارى بدر ، و إنكاره عليه تبرّج نسائه للناس ، و إنكاره قضيّة الحديبية ،

و إنكاره أمان العباس لأبي سفيان بن حرب ، و إنكاره واقعة أبي حذيفة بن عتبة ، و إنكاره أمره بالنداء « من قال لا إله إلاّ اللّه دخل الجنّة » و إنكاره أمر النبي صلّى اللّه عليه و آله و سلم بذبح النواضح ، و إنكاره على النساء بحضرة النبي صلّى اللّه عليه و آله و سلم و آله هيبتهن له دون النبي صلّى اللّه عليه و آله و سلم إلى غير ذلك من امور كثيرة يشتمل عليها كتب الحديث ، و لو لم يكن إلاّ إنكاره قول النبي صلّى اللّه عليه و آله و سلم في مرضه « آتوني بدواة و كتاب أكتب لكم ما لا تضلّون بعدي » و قوله ما قال و سكوت النبي صلّى اللّه عليه و آله و سلم عنه لكفى . و أعجب الأشياء انه قال ذلك اليوم : « حسبنا كتاب اللّه » فافترق الحاضرون من المسلمين في الدار و بعضهم يقول : « القول ما قال النبي » و بعضهم يقول : « القول ما قال عمر » فقال النبي صلّى اللّه عليه و آله و سلم و قد كثر اللغط و علت الأصوات : « قوموا عنّي فما ينبغي لنبي ان يكون عنده هذا التنازع » فهل بقي للنبوّة مزيّة أو فضل اذا كان الاختلاف وقع بين القولين ، و مثّل المسلمون بينهما فرجّح قوم هذا و قوم هذا أفليس ذلك دالاّ على انّ القوم سوّوا بينه و بين عمر و جعلوا القولين مسألة خلاف ذهب كل فريق إلى نصرة واحد منهما كما يختلف اثنان من عرض المسلمين في بعض الأحكام فينصر قوم هذا و ينصر ذاك آخرون . فمن بلغت قوّته و همّته إلى هذا كيف ينكر منه أن يبايع أبا بكر

[ 184 ]

لمصلحة رآها ، و يعدل عن النص ، و من الذي كان ينكر عليه ذلك ، و هو في القول الذي قاله للنبيّ صلّى اللّه عليه و آله و سلم في وجهه غير خائف من الانصار ، و لا أنكر عليه أحد لا النبي و لا غيره ، و هو أشدّ من مخالفة النص في الخلافة و أفظع و أشنع .

قال النقيب : على انّ الرجل ما أهمل أمر نفسه بل اعدّ أعذارا و أجوبة ،

و ذلك لأنّه قال لقوم عرّضوا له بحديث النص : إن النبي رجع عن ذلك باقامة أبي بكر مقامه في الصلاة ، و أوهمهم أنّ ذلك جار مجرى النص عليه بالخلافة ،

و قال يوم السقيفة « ايّكم يطيب نفسا ان يتقدم قدمين قدّمهما النبي في الصلاة » ثم أكّد ذلك بأن قال لأبي بكر و قد عرض عليه البيعة « أنت صاحب رسول اللّه في المواطن كلها شدّتها و رخاها رضيك لديننا أفلا نرضاك لدنيانا » .

قال ثم عاب عليا عليه السلام بخطبة بنت أبي جهل فأوهم أنّ النبي كرهه لذلك و وجد عليه ، و أرضاه عمرو بن العاص ، فروى حديثا افتعله ، و اختلعه على النبي صلّى اللّه عليه و آله و سلم قال : سمعته يقول « إنّ آل أبي طالب ليسوا لي بأولياء إنّما وليي اللّه و صالح المؤمنين » فجعلوا ذلك كالناسخ لقول النبي صلّى اللّه عليه و آله و سلم « من كنت مولاه فهذا مولاه » .

قلت للنقيب : أيصحّ النسخ في مثل هذا ؟ أليس هذا نسخا للشي‏ء قبل تقضي وقت فعله ؟ فقال : سبحان اللّه من أين تعرف العرب هذا و أنّى لها ان يتصوّره فضلا عن أن يحكم بعدم جوازه فهل يفهم حذّاق الاصوليّين هذه المسألة فضلا عن حمقى العرب هؤلاء قوم ينخدعون بأدنى شبهة ،

و يستمالون بأضعف سبب و يبنى الأمر معهم على ظواهر النصوص ، و أوائل الأدلّة ، و هم أصحاب جمل و تقليد لا أصحاب تفصيل و نظر .

قال : ثمّ أكد حسن ظنّ الناس بهم أنّهم ظلفوا أنفسهم عن الأموال ،

[ 185 ]

و زهدوا في متاع الدنيا و زخرفها ، و سلكوا مسلك الرفض لزينتها و الرغبة عنها ، و القناعة بالطفيف النزر منها ، و أكلوا الخشن ، و لبسوا الكرابيس ، و لمّا ألقت الدنيا إليهم أفلاذ كبدها وفّروا الأموال على الناس ، و قسّموها بينهم ، و لم يتدنّسوا منها بقليل و لا كثير . فمالت إليهم القلوب ، و أحبّتهم النفوس ، و حسنت فيهم الظنون ، و قال من كان في نفسه شبهة منهم أو وقفة في أمرهم : لو كان هؤلاء قد خالفوا النص لهوى أنفسهم لكانوا أهل الدنيا ، و لغلب عليهم الميل إليها ، و الرغبة فيها ، و الاستيثار بها ، و كيف يجمعون على أنفسهم بين مخالفة النص ، و ترك لذات الدنيا فيخسرون الدنيا و الآخرة ، و هذا لا يفعله عاقل و القوم عقلاء ذوو الباب ، و آراء صحيحة . فلم يبق عند أحد شك في أمرهم ، و لا ارتياب لفعلهم ، و ثبتت العقائد على ولايتهم ، و تصويب أفعالهم ، و نسوا لذّة الرياسة ،

و انّ أصحاب الهمم العالية لا يلتفتون إلى المأكل و المشرب و المنكح ، و انما يريدون الحكم و الرياسة و نفوذ الأمر كما قال الشاعر :

و قد رغبت عن لذة المال أنفس
و ما رغبت عن لذة النهي و الأمر

قال : و الفرق بين الرجلين ، و بين الثالث ما اصيب الثالث ، و قتل تلك القتلة و خلعه الناس ، و حصروه و ضيّقوا عليه بعد ان توالى إنكارهم أفعاله في وجهه ، و فسّقوه ، و ذلك لأنه استأثر هو و أهله الأموال ، و انغمسوا فيها و استّبدوا بها ، فكانت طريقته و طريقتهم مخالفة لطريق الأوّلين ، فلم تصبر العرب على ذلك ، و لو كان عثمان سلك طريق عمر في الزهد ، و جمع الناس ،

و ردع الامراء و الولاة عن الأموال ، و تجنّب استعمال أهل بيته ، و وفّر أعراض الدنيا و ملاذها و شهواتها على الناس ، زاهدا فيها تاركا لها معرضا عنها ، لما ضرّه شي‏ء قط ، و لا أنكر عليه أحد قطّ ، و لو حوّل الصلاة من الكعبة إلى بيت المقدس ، بل لو أسقط عن الناس إحدى الصلوات الخمس و اقتنع منهم بأربع ،

[ 186 ]

و ذلك لأنّ همم أهل الدنيا مصروفة إلى الدنيا و الأموال . فإذا وجدوها سكتوا ،

و إذا فقدوها هاجوا و اضطربوا . ألست ترى النبي صلّى اللّه عليه و آله و سلم كيف قسّم غنائم هوازن على المنافقين ، و على أعدائه الّذين يتمنّون قتله و موته و زوال دولته .

فلمّا أعطاهم أحبّوه إمّا كلّهم ، و إمّا أكثرهم ، و من لم يحبّه منهم بقلبه جامله و داراه ، و كفّ عن اظهار عداوته و الاجلاب عليه ، و لو أنّ عليّا عليه السلام صانع أصحابه بالمال ، و أعطى الوجوه و الرؤساء المال ، لكان أمره إلى الانتظام و الاطراد أقرب ، و لكنّه رفض جانب التدبير الدنيوي ، و آثر لزوم الدين ،

و تمسّك بأحكام الشريعة ، و الملك أمر آخر غير الدين ، فاضطرب عليه أصحابه ، و هرب كثير منهم إلى عدوّه 1 .

نقلنا الكلامين بطولهما لكون الاول متكفلا لبيان وجوب وجود النص في العقل و الحكمة ، و كون الثاني متحمّلا لبيان دفع الاستبعاد في مخالفة الصحابة للنص على أمير المؤمنين عليه السلام كما تعلق به الخصم بما يقنع المنصف ، و ان كان في كلامه الثاني ، مخلّطا بين الغثّ و السمين إمّا مما شاة و جدلا ، و إمّا لما قاله من ابن أبي الحديد عدم كون الرجل إماميا و لا يبرأ من السلف ، فذكر في كلامه الثاني أحاديث موضوعة ، و ألبس لباس المناقب و جعل القدح مدحا ، فلنتكلّم على بعض فقراته دفعا للالتباس .

أمّا قوله أوّلا « إنّ القوم لم يكونوا يذهبون إلى أنها من معالم الدين » فنقول : إنّ قول عمر يوم السقيفة لأبي بكر : « ابسط يدك ابايعك ،

رضيك النبي لديننا أفلا نرضاك لدنيانا » ، لفظه و ان دلّ على ما ذكر من كون الخلافة رياسة دنيوية الاّ ان عملهم يضاده ، حيث انّهم حكموا بارتداد من أنكر خلافة أبي بكر ، و سوّوا بين المنكرين لخلافته و المنكرين

-----------
( 1 ) شرح ابن أبي الحديد 3 : 115 119 ، شرح الخطبة 226 .

[ 187 ]

لأصل الإسلام كمسيلمة ، و طليحة و الأسود العنسي . ففي ( تاريخ أعثم الكوفي ) ، و هو من رجالهم ، و قد ذكره كشف الظنون 1 : « انّ في يوم دبا قتل عكرمة بن أبي جهل رجالهم و بعث بنسائهم و اسرائهم إلى أبي بكر فجعل نساءهم إماء ، و أراد قتل الرجال فشفع إليه عمر بأنهم يشهدون بالشهادتين ، و يقيمون الصلاة فحبسهم مدّة خلافته ثم أطلقهم عمر في أيّامه » 2 .

و قال ابن الاثير في ( تاريخه الكامل ) في قصة مالك بن نويرة ، و قتل خالد بن الوليد له « و قيل : إنّ المسلمين لمّا غشوا مالكا و أصحابه ليلا أخذوا السلاح ، فقالوا : نحن المسلمون فقال أصحاب مالك : و نحن المسلمون . قالوا لهم : ضعوا السلاح ، فوضعوه ثم قتلوا . و كان ( خالد بن الوليد ) يعتذر في قتله انه قال : « ما اخال صاحبكم إلاّ قال كذا و كذا » فقال له « او ما تعدّه لك صاحبا » ثم ضرب عنقه 3 .

و كذلك اتباعهم هل يكفّرون شيعة أمير المؤمنين عليه السلام الّذي هو من النبي صلّى اللّه عليه و آله و سلم بمنزلة هارون من موسى بل بمنزلة نفسه بنص الكتاب ، و شيعة أهل بيته الّذين هم بمنزلة سفينة نوح في عدم النجاة إلاّ بهم ، واحد الثقلين اللذين خلّفهما النبي صلّى اللّه عليه و آله و سلم في امّته لئلا يضلّوا الاّ لرفضهم شيخيهما مع انه كان مغالطة من عمر نظير مغالطته في قوله : « حسبنا كتاب اللّه و الرجل يهجرو لا نحتاج إلى وصيته » 4 و مغالطته بقوله : « ان النبي صلّى اللّه عليه و آله و سلم ما مات و انه انّما

-----------
( 1 ) كشف الظنون 2 : 1239 .

-----------
( 2 ) الفتوح لابن اعثم 1 : 74 ، و النقل بتلخيص .

-----------
( 3 ) الكامل لابن الاثير 2 : 359 ، سنة 11 .

-----------
( 4 ) هذا الحديث أخرجه جماعة منهم البخاري في صحيحه 1 : 32 و 4 : 7 و 271 ، و مسلم في صحيحه 3 : 1259 ح 22 .

[ 188 ]

غاب عن قومه كما غاب موسى عن قومه » 1 غالط كل هذه المغالطات لتنفيذ أغراضه .

و كيف لا يكون قوله : « رضيك النبي لديننا أفلا نرضاك لدنيانا » مغالطة و خليفة كل رجل لا بدّ أن يكون نظيره حتى يتمكن من عمل أعماله ، و قد قال تعالى في شموخ مقام النبوّة و خليفته مثله اللّه أعلم حيث يجعل رسالته 2 .

و اما قوله : « الا ترى كيف نصّ على إخراج أبي بكر و عمر في جيش اسامة ، و لم يخرجا لمّا رأيا أنّ في مقامهما مصلحة » فمن أعجب العجب و اذا قيل لهم لا تفسدوا في الأرض قالوا انما نحن مصلحون 3 فهل منشأ الاختلافات الواقعة في الاسلام ، و حدوث المذاهب الباطلة فيه ، و قتل النفوس ،

و نهب الأموال ، و هتك الأعراض ، و عزّة المنافقين ، و ذلّة المؤمنين كان إلاّ من بقائهما في المدينة ، و تصديهما لما تصدّيا ؟ و كيف يكونان أعرف بالمصالح ممّن قال تعالى في حقه : و ما ينطق عن الهوى إن هو إلاّ وحي يوحى 4 و ما يفعل بلعنه صلّى اللّه عليه و آله و سلم للمتخلف عن الجيش ؟

و كذلك إنكار الثاني وصيته صلّى اللّه عليه و آله و سلم فهل كان حدوث جميع المفاسد الحادثة في الاسلام إلاّ لذاك الانكار ، و لذا كان ابن عباس يبكي من تذكّره بكاء الثكلى و يتأسّف تأسّف الحرّى ، و ما يفعل بنسبته الهجر إليه صلّى اللّه عليه و آله و سلم ؟

و أما نزوله صلّى اللّه عليه و آله و سلم في بدر منزلا ، و استصلاح الانصار منزلا آخر فلم يكن مخالفة لقوله ، كيف و الأصل فيه أنّ الحباب بن المنذر كما في ( الطبري )

-----------
( 1 ) أخرجه البخاري في صحيحه 2 : 290 و 3 : 94 ، و أحمد في مسنده 3 : 196 ، و 6 : 219 ، و ابن سعد في الطبقات 2 ق 2 : 53 57 و غيرهم .

-----------
( 2 ) الانعام : 124 .

-----------
( 3 ) البقرة : 11 .

-----------
( 4 ) النجم : 3 و 4 .

[ 189 ]

قال للنبيّ صلّى اللّه عليه و آله و سلم أرأيت هذا المنزل أمنزل أنزلكه اللّه فيه ليس لنا أن نتقدّمه و لا نتأخره ، أم هو الرأي و الحرب و المكيدة ؟ قال : بل هو الرأي و الحرب و المكيدة فقال : « يا رسول اللّه صلّى اللّه عليه و آله و سلم فإنّ هذا ليس لك بمنزل ، فانهض بالناس حتّى نأتي أدنى مأمن القوم فتنزله ثم تغوّر ما سواه من القلب ، ثم تبني عليه حوضا فتملأه ماء ثم نقاتل القوم فنشرب و لا يشربون » فقال النبي صلّى اللّه عليه و آله و سلم لقد أشرت بالرأي 1 .

فأين هذا الأدب و المعرفة و الديانة من تلك الجلافة و الجسارة ، و عدم الاكتراث باللّه و رسوله .

و أمّا قوله : « و انّ النبي صلّى اللّه عليه و آله و سلم قال : لا تؤبّروا النخل » الخ فمضمون حديث خبيث من أحاديثهم ، و النبي صلّى اللّه عليه و آله و سلم يجب أن يكون أعرف بأمر الدين و الدنيا من جميع الناس ، و على تسليم كون علم الدنيا خارجا عن وظيفته فالعاقل الحكيم لا يأمر بما لا يعرف ، و التعرض لمثل ذلك شأن المغفّلين ،

و وضعوا ذلك لبيان انّ تخلف الرجلين عن الخروج في جيش اسامة ، و منع الثاني له عن الوصيّة ، و دفعه و دفع صاحبه وصيّه عليه السلام عن مقامه صلّى اللّه عليه و آله و سلم إنّما كان لكونهما أعرف من النبي صلّى اللّه عليه و آله و سلم ، لكن لازم ذلك كونهما أعرف من اللّه تعالى حيث أوحى الى نبيّه صلّى اللّه عليه و آله و سلم بتلك الامور ، و اللّه سبحانه يفضح المبطل و الكاذب .

و أمّا ما عدّد من إنكارات الثاني على النبي صلّى اللّه عليه و آله و سلم من صلاته على ابن ابّي ، و فداء اسارى بدر ، و قصّة الحديبية ، و أمان أبي سفيان ، و واقعة أبي حذيفة فنشأت من حوزته الخشناء و كلها من مطاعنه ، و لو كان النبي صلّى اللّه عليه و آله و سلم يفعل ما يراه الرجل لا نفضّوا من حوله ، و ما استقرّ للاسلام عمود .

-----------
( 1 ) تاريخ الطبري 2 : 144 ، سنة 2 .

[ 190 ]

و ما ذكره من نزول القرآن بموافقته من مجعولاتهم الّتي أمر بوضعها معاوية كقوله بانكاره على النبي صلّى اللّه عليه و آله و سلم تبرّج نسائه للناس .

مع أنّ في جميع ذلك رووا خلافه بل رووا في الأخير عكسه ، فروى الحميدي في ( الجمع بين الصحيحين ) من المتفق عليه مسند عائشة قالت : كان ازواج النبي صلّى اللّه عليه و آله و سلم يخرجن ليلا الى قبل المصانع فخرجت سودة بنت زمعة .

فرآها عمر و هو في المجلس فقال : عرفتك يا سودة ، و في رواية فنزل الحجاب عقيب ذلك 1 و هو كما ترى دالّ على انّ الحجاب نزل بسبب عمل عمر و هتكه ، و إنما النواصب بدّلوه بموافقته ، كما أنّ في قضية الحديبية اتفقت الروايات على تصريح عمر بشكّه في الدين و كفره .

و نزيد على ما قاله النقيب من تدليسه للناس بصلاة أبي بكر ، أنّ أصل إقامته للصلاة أيضا كان تلبيسا . فلم يكن بأمر النبي صلّى اللّه عليه و آله و سلم و إلاّ لم خرج النبي صلّى اللّه عليه و آله و سلم بنفسه مع شدّة مرضه ، و تأخيره أبا بكر ؟ كان عمله صلّى اللّه عليه و آله و سلم نهيا عمليا غير قابل للانكار ، أتمّ به الحجّة ، ليهلك من هلك عن بيّنة ، و يحيى من حيّ عن بيّنة .

و أمّا ما قاله من أنّه عاب عليا عليه السلام بخطبته بنت أبي جهل ، و أرضاه عمرو بن العاص بما افتعل له من الخبر . فأصل وقوع الخطبة أيضا كان افتعالا منه و لو كان صحيحا كان طعنا على النبي صلّى اللّه عليه و آله و سلم حيث أنكر حلال اللّه .

ثم لنتكلّم على الأخبار الّتي نقلها : أمّا الخبر الأوّل ، و قول عمر « انّ النبي صلّى اللّه عليه و آله و سلم أراد أمرا و أراد اللّه غيره » فمغالطة ، و لو كان ما قال عذرا لكان للناس في كل جيل أن يقولوا لأنبيائهم أنتم تريدون إيماننا و اللّه يريد كفرنا .

-----------
( 1 ) رواه عن الحميدي ابن طاووس في الطرائف 2 : 445 ، و الحديث أخرجه البخاري في صحيحه 3 : 177 ، و مسلم في صحيحه 4 : 1709 ح 17 و 18 .

[ 191 ]

و في ( عيون ابن قتيبة ) : صاحب رجل من القدرية مجوسيا في سفر فقال له : يا مجوسي مالك لا تسلم قال : حتّى يشاء اللّه قال : قد شاء اللّه ذلك ،

و لكنّ الشيطان لا يدعك . قال المجوسي : فأنا مع أقواهما 1 .

و أمّا الخبر الثاني فناقش فيه ابن أبي الحديد و قال : أجدر بعد الخبر أن يكون موضوعا لتضمنه إتيان عمر عليّا عليه السلام و الأخبار الكثيرة متضمنة بأنّه ما زال يدعوه ، و لتضمنه تكنيته عليه السلام لعمر ، و كتب الحديث و السّير متضمنة مخاطبته بأمير المؤمنين ، و لانه لم يسند الى كتاب معيّن و راو معيّن 2 .

قلت : أمّا إنكاره إتيان عمر أمير المؤمنين عليه السلام فإنكار منه لفضل لعمر ،

فانّا لا ننكر له إنصافا في بعض المقامات ، و انه كان لا تمنعه رياسته عن عمله بهذه القاعدة الفطرية انّ « في بيته يؤتى الحكم » و في اخبارنا إنكاره على أبي بكر في مقامات أراد إحضار أمير المؤمنين عليه السلام لكشف معضلة لهم بهذه القاعدة .

و اما ما قاله من انه عليه السلام دائما يخاطب عمر بأمير المؤمنين فلا نسلّم أصله ، و ما قاله من الكتب لم نتحققه مع أنه غفل عن نكات قالوها في علم المعاني من اختلاف المقتضيات باختلاف المقامات . فلمّا كان عمر قال له عليه السلام « و اللّه أرادك الحق ، و لكن أبى قومك » كان المناسب أن يقول في جوابه « خفّض عليك أبا حفص » لا « خفّض عليك أمير المؤمنين » فانه كان باردا و في غير مورد ، و قد رووا أنّ عمر قال لعلي و العباس لما حاكما إليه في ميراث النبي صلّى اللّه عليه و آله و سلم « فجئت أنت تطلب ميراثك من ابن أخيك ، و يطلب هذا ميراث امرأته من أبيها » حتّى قال عبد الرزاق الصنعاني « ألا يقول الأنوك : رسول اللّه »

-----------
( 1 ) عيون الاخبار 2 : 142 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 115 ، شرح الخطبة 226 ، و النقل بالمعنى .

[ 192 ]

نقل الخبر الحموي في ( بلدانه ) في « صنعاء » 1 .

و أمّا عدم إسناده ، فربّ مرسل صحيح بالشواهد ، و مسند باطل بالدلائل ، مع أنّه رواه علي بن طاووس في كتابه : « التشريف بالمنن » عن « مجموع محمّد بن الحسين المرزبان » و فيه تفصيل تلك النازلة الّتي نزلت على عمر هكذا : « قال شريح : كنت أقضي لعمر ، فأتاني يوما رجل فقال : إنّ رجلا أو دعني امرأتين احداهما حرّة مهرة و الاخرى سرّية . فجعلتهما في دار ،

و قد ولدتا غلاما و جارية ، و كلتا هما تدّعي الغلام و تنتفي من الجارية الى أن قال بعد ذكر إتيان عمر إليه عليه السلام لكشف الأمر كما في ذاك الخبر فأخذ عليه السلام بيده من الأرض شيئا ثم قال : « الحكم فيها أهون من هذا » . ثم استحضر المرأتين و أحضر قدحا ثم دفعه الى إحداهما فقال : إحلبي فيه . فحلبت ثم وزن القدح ، و دفعه الى الاخرى . فقال : إحلبي فيه فحلبت ثم وزنه فقال لصاحبة اللبن الخفيف خذي ابنتك ، و لصاحبة اللبن الثقيل خذي ابنك . الخبر 2 .

و أمّا الخبر الثالث فنسبة عمر إليه عليه السلام الريا مع وصف اللّه له بصالح المؤمنين في تظاهر ابنته مع صاحبتها ابنة صاحبه على رسول اللّه صلّى اللّه عليه و آله و سلم .

و وصفه له بوليّ المؤمنين بعده و بعد رسوله يكفيه خزيا .

و من العجب قوله : إن اللّه لم يبعث نبيا إلاّ بعد الأربعين . أو ما قرأ قوله تعالى في يحيى عليه السلام و آتيناه الحكم صبيا 3 و في عيسى عليه السلام حكاية عنه في المهد قال إنّي عبد اللّه آتاني الكتاب و جعلني نبيا 4 ؟

و قوله : « و تعلم العرب صحة رأي المهاجرين الأوّلين » فرأت بالعيان

-----------
( 1 ) معجم البلدان 3 : 429 .

-----------
( 2 ) رواه ابن طاووس في التشريف بالمتن و هو كتاب الملاحم و الفتن : 186 ، و النقل بتلخيص .

-----------
( 3 ) مريم : 12 .

-----------
( 4 ) مريم : 30 .

[ 193 ]

كون رأي اولئك المهاجرين موجبا لإفساد الدين ، و إذلال العرب ، و تحقير الأنصار و استيصال أهل بيت الرسول صلّى اللّه عليه و آله و سلم ، فاتّخذوا عباد اللّه خولا ، و مال اللّه دولا و قد قتلوا سادات العرب عامة أ لم يقتلوا سعد بن عبادة باسم الجن ؟

أ لم يقتلوا مالك ابن نويرة باسم الارتداد ؟ أ لم يقتلوا حجر بن عدي باسم الإخلال في الملك ؟ و لقت الأنصار أثرة خاصة فوسموا على أكفهم و أذلّوهم كل اذلال ، و قد اعترف بما قلنا ابنه عبد اللّه بن عمر فقال : لما سمعت قول سلمان يوم السقيفة « كردند و نكردند » أبغضته ، لكن لمّا رأيت بعد ذلك مروان على منبر النبي صلّى اللّه عليه و آله و سلم صدّقته 1 . أو لم يكف في فساد رأيهم وقعة الطف ، و قتلهم سيد شباب أهل الجنة عطشانا ، و سبيهم بنات رسول اللّه صلّى اللّه عليه و آله و سلم ؟ أو لم يكف فيه تبديل الشجرة الطيبة بالشجرة الخبيثة ، و تبديل أهل بيت أذهب اللّه عنهم الرجس و طهّرهم تطهيرا بالشجرة الملعونة في القرآن .

و قد شرح في بعض زياراتهم بعض مفاسد عملهم ذاك ، و هذا لفظه « يا سادتي يا آل رسول اللّه انّي بكم أتقرب الى اللّه تعالى بالخلاف على الّذين غدروا بكم ، و نكثوا بيعتكم ، و جحدوا ولايتكم ، و أنكروا منزلتكم ، و خلعوا ربقة طاعتكم ، و هجروا أسباب مودّتكم ، و تقربوا الى فراعنتهم بالبراءة منكم ،

و الإعراض عنكم ، و منعوكم من إقامة الحدود ، و استيصال الجحود ، و شعب الصدع ، و لمّ الشعث ، و سدّ الخلل ، و تثقيف الأود ، و إمضاء الأحكام ، و تهذيب الاسلام ، و قمع الآثام ، و أرهجوا عليكم نقع الحروب و الفتن ، و انحوا عليكم سيوف الأحقاد ، و هتكوا منكم الستور ، و ابتاعوا بخمسكم الخمور ، و صرفوا صدقات المساكين الى المضحكين و الساخرين ، و ذلك بما طرّقت لهم الفسقة الغواة ، و الحسدة البغاة ، أهل النكث و الغدر ، و الخلاف و المكر ، و القلوب المنتنة

-----------
( 1 ) رواه الطوسي في تلخيص الشافي 3 : 93 ، و النقل بتصرف في اللفظ .

[ 194 ]

من قذر الشرك ، و الأجساد المشحنة من درن الكفر ، أضبّوا على النفاق ، و أكبّوا على علائق الشقاق ، فلمّا مضى المصطفى صلّى اللّه عليه و آله و سلم اختطفوا الغرّة ، و انتهزوا الفرصة ، و انتهكوا الحرمة ، و غادروه على فراش الوفاة ، و أسرعوا لنقض البيعة ، و مخالفة المواثيق المؤكّدة ، و خيانة الأمانة المعروضة على الجبال الراسية ، و أبت أن تحملها و حملها الإنسان الظلوم الجهول . ذو الشقاق و العزّة بالآثام المولمة ، و الأنفة عن الانقياد لحميد العاقبة . فحشر سفلة الأعراب ،

و بقايا الأحزاب الى دار النبوّة و الرسالة ، و مهبط الوحي و الملائكة ، و مستقر سلطان الولاية ، و معدن الوصية و الخلافة و الإمامة ، حتى نقضوا عهد المصطفى في أخيه علم الهدى ، و المبيّن طريق النجاة من طرق الردى ،

و جرحوا كبد خير الورى في ظلم ابنته ، و اضطهاد حبيبته ، و اهتضام عزيزته ،

بضعة لحمه ، و فلذة كبده ، و خذلوا بعلها ، و صغّروا قدره ، و استحلّوا محارمه ،

و قطعوا رحمه ، و أنكروا اخوّته ، و هجروا مودّته ، و نقضوا طاعته ، و جحدوا ولايته ، و أطمعوا العبيد في خلافته ، و قادوه الى بيعتهم ، مصلتة سيوفها مقذعة أسنّتها ، و هو ساخط القلب ، هائج الغضب ، شديد الصبر ، كاظم الغيظ ،

يدعونه الى بيعتهم التي عمّ شؤمها الإسلام ، و زرعت في قلوب أهلها الآثام ،

و عقّت سلمانها ، و طردت مقدادها ، و نفت جندبها ، و فتقت بطن عمّارها ،

و حرّفت القرآن ، و بدّلت الأحكام ، و غيرّت المقام ، و أباحت الخمس للطلقاء ،

و سلّطت أولاد اللعناء على الفروج ، و خلطت الحلال بالحرام ، و استخّفت بالإيمان و الاسلام ، و هدمت الكعبة ، و أغارت على دار الهجرة يوم الحرّة ،

و أبرزت بنات المهاجرين و الأنصار للنكال و السوءة ، و ألبستهن ثوب العار و الفضيحة ، و رخّصت لأهل الشبهة في قتل أهل بيت الصفوة ، و إبادة نسله و استيصال شافته ، و سبي حرمه ، و قتل أنصاره ، و كسر منبره ، و قلب مفخره ،

[ 195 ]

و إخفاء دينه ، و قطع ذكره . يا مواليّ فلو عاينكم المصطفى و سهام الامة مغرقة في أكبادكم ، و رماحهم مشرعة في نحوركم ، و سيوفها مولعة في دمائكم .

يشفي أبناء العواهر غليل الفسق من ورعكم ، و غيظ الكفر من إيمانكم ، و أنتم بين صريع في المحراب قد فلق السيف هامته ، و شهيد فوق الجنازة قد شكّت أكفانه بالسهام ، و قتيل بالعراء قد رفع فوق القناة رأسه ، و مكبّل في السجن قد رضّت بالحديد أعضاؤه ، و مسموم قد قطّعت بجرع السمّ أمعاؤه ، و شملكم عباديد ، تفنيهم العبيد ، و أبناء العبيد . فهل المحن يا سادتي إلاّ التي لزمتكم الخ 1 .

و لو لم يكن رأي اولئك المهاجرين لكانت العرب لأهل بيت نبيّهم صلّى اللّه عليه و آله و سلم في غاية التمكين . قال عبد اللّه بن جعفر لمعاوية لمّا أراد البيعة لابنه كما في ( خلفاء ابن قتيبة ) « و ايم اللّه لو ولّوه ( أي : عليّا عليه السلام ) بعد نبيّهم لوضعوا الأمر موضعه لحقه و صدقه ، و لأطيع الرحمن و عصي الشيطان ، و ما اختلف في الامة سيفان 2 .

و اما الخبر الرابع و قول كعب الأحبار فيه « نجده ينتقل بعد صاحب الشريعة و اثنين من أصحابه الى أعدائه » فهل كان السبب في انتقال الأمر الى أعداء صاحب الشريعة إلاّ هو و صاحبه ، و لا سيما في تدبير الشورى و دستوره في رجالها . فلم استرجع ؟ هل كان استرجاعه إلاّ استهزاء ؟

و اما الخبر الرابع و قوله فيه : « كرهناه على حداثة السنّ ، و حبّه بني عبد المطلب » فردّ منه و منهم على اللّه و رسوله ، و لم يكره عثمان ، و عينه معينا بعده مع علمه بانّه يولّي بني اميّة ، و هم يهدمون الدين ، و يذلّون المؤمنين ،

-----------
( 1 ) رواه المجلسي في بحار الأنوار 102 : 165 ، عن مصباح الزائر و المزار الكبير ضمن زيارة طويلة .

-----------
( 2 ) الإمامة و السياسة 1 : 173 .

[ 196 ]

و يعزّزون المنافقين ، و لو لا بغضه لأمير المؤمنين عليه السلام ، و بهتانه على أيّ حبّ أظهر عليه السلام لبنيّ عبد المطلب و قد عمل مع أخيه لمّا طلب منه صاعا من البر زائدا على حقه ما عمل من إحراقه بحديدة محماة . تعالوا أهل العالم ابصروا كلام هذا الرجل و فهم اتباعه .

قول المصنف « و من كلام له عليه السلام لبعض أصحابه ، و قد سأله كيف دفعكم قومكم عن هذا المقام و أنتم أحق به » سأل أبو زيد النحوي خليل بن أحمد العروضي . لم هجر الناس عليا عليه السلام و قرباه ، من النبي صلّى اللّه عليه و آله و سلم قرباه و موضعه من المسلمين موضعه ، و عناه في الاسلام عناه ؟ فقال « بهر و اللّه نوره أنوارهم ، و غلبهم على صفو كل منهل ، و الناس الى أشكالهم أميل . أما سمعت قول الأول يقول :

و كل شكل لشكله آلف
أما ترى الفيل يألف الفيلا

قال : و انشدنا الرياشي في معناه عن العباس بن أحنف :

و قائل كيف تهاجرتما
فقلت قولا فيه إنصاف

لم يك من شكلي فهاجرته
و الناس أشكال و الاف 1

و سأله أيضا في مقام آخر فقال : ما بال أصحاب النبي كأنّهم بنو امّ واحدة ، و علي عليه السلام كأنه ابن علّة ؟ فقال : تقدّمهم إسلاما ، و بذّهم شرفا ، وفاقهم علما ، و رجحهم حلما ، و كثرهم هدى ، فحسدوه ، و الناس الى أمثالهم و أشكالهم أميل 2 .

و قيل للسجّاد عليه السلام : ما أشدّ بغض قريش لجدّك علي عليه السلام قال : لأنّه أورد أوّلهم النار ، و ألزم آخرهم العار 3 .

-----------
( 1 ) رواه الصدوق في علل الشرائع 1 : 145 ح 1 .

-----------
( 2 ) رواه السروي في مناقبه 3 : 213 .

-----------
( 3 ) رواه ابن عساكر في ترجمة علي عليه السلام 2 : 229 ح 741 ، و السروي في مناقبه 3 : 220 ، و النقل بالمعنى .

[ 197 ]

و سأل الحسن بن فضال الرضا عليه السلام : كيف مال الناس عن أمير المؤمنين عليه السلام الى غيره و قد عرفوا فضله و سابقته ، و مكانه من النبي صلّى اللّه عليه و آله و سلم ؟ قال : إنّما مالوا عنه الى غيره لأنه كان قتل من آباءهم و أجدادهم و أعمامهم ، و أخوالهم ، و اقرباءهم المحاربين للّه و لرسوله عددا كثيرا ، فكان حقدهم عليه لذلك في قلوبهم فلم يحبّوا ان يتولّى عليهم ، و لم يكن في قلوبهم على غيره مثل ذلك لانه لم يكن له في الجهاد بين يدي النبي صلّى اللّه عليه و آله و سلم مثل ما كان له 1 .

و روى الزبير بن بكار في ( موفّقياته ) خبرا طويلا و قد نقله ابن أبي الحديد في عنوان قوله عليه السلام للمغيرة بن أخنس « يا ابن اللعين الابتر » و فيه انّ عثمان قال لابن عباس : و لقد علمت أنّ الأمر لكم ، و لكن قومكم دفعوكم عنه ،

و اختزلوه دونكم فو اللّه ما أدري أرفعوه عنكم أم رفعوكم عنه الى أن قال فقال ابن عباس : فأمّا صرف قومنا عنّا الأمر فعن حسد قد و اللّه عرفته ، و بغي قد و اللّه علمته . فاللّه بيننا و بين قومنا ، و أمّا قولك إنك لا تدري أرفعوه عنّا أم رفعونا عنه فلعمري أنك لتعرف أنّه لو صار إلينا هذا الأمر ما ازددنا به فضلا الى فضلنا ، و لا قدرا الى قدرنا ، و انّا لأهل الفضل و أهل القدر ، و ما فضل فاضل إلاّ بفضلنا ، و لا سبق سابق إلاّ بسبقنا ، و لو لا هدينا ما اهتدى أحد ، و لا أبصروا من عمى 2 .

و روى الواقدي في ( شوراه ) و قد نقله ابن أبي الحديد أيضا ثمة عن ابن عباس في خبر قال : فقال عثمان له عليه السلام : فإن كنت تزعم أنّ هذا الأمر جعله النبي صلّى اللّه عليه و آله و سلم لك فقد رأيناك حين توفّي نازعت . ثم أقررت ، فإن كانا لم

-----------
( 1 ) رواه الصدوق في علل الشرائع 1 : 146 ح 3 .

-----------
( 2 ) رواه عنه ابن أبي الحديد في شرحه 2 : 375 ، شرح الخطبة 133 .

[ 198 ]

يركبا من الأمر جددا فكيف أذعنت لهما بالبيعة و نجعت بالطاعة إلى أن قال فقال علي عليه السلام : . . . و اما عتيق ، و ابن الخطاب فان كانا أخذا ما جعله رسول اللّه صلّى اللّه عليه و آله و سلم لي فأنت أعلم بذلك و المسلمون ، و مالي و لهذا الأمر و قد تركته منذ حين الخبر 1 .

قلت : يكفيهم لإتمام الحجّة عليهم ادعاؤه ، و نزاعه أوّلا ، و أما إقراره أخيرا فكان عن اضطرار لعدم حصول أنصار له بعد تكرر الاستنصار منه .

و روى الجوهري في ( سقيفته ) و قد نقله ابن أبي الحديد ثمة أيضا عن محمّد بن قيس الأسدي عن معروف بن سويد قال : كنت بالمدينة ايّام بويع عثمان . فرأيت في المسجد رجلا جالسا و هو يصفق بإحدى يديه على الاخرى و الناس حوله و يقول : و اعجبا من قريش و استيثارهم بهذا الأمر على أهل هذا البيت معدن الفضل ، و نجوم الأرض ، و نور البلاد ، و اللّه إنّ فيهم لرجلا ما رأيت رجلا بعد رسول اللّه صلّى اللّه عليه و آله و سلم أولى منه بالحق ، و لا أقضى بالعدل ، و لا آمر بالمعروف ، و لا أنهى عن المنكر .

قال : فسألت عنه فقيل : هذا المقداد . فتقدّمت إليه ، و قلت : أصلحك اللّه من الرجل الّذي تذكر ؟ قال ابن عم نبيّك رسول اللّه صلّى اللّه عليه و آله و سلم علي بن أبي طالب . قال :

فلبثت ما شاء اللّه ثم إني لقيت أباذر فحدّثته ما قال المقداد فقال : صدق . قلت :

فما يمنعكم أن تجعلوا هذا الأمر فيهم ؟ قال : أبى ذلك قومهم الخبر 2 .

و قال ابن قتيبة في ( خلفائه ) بعد ذكره انّ عديّ بن حاتم الطائي دعا طيئا قومه الى نصرته عليه السلام لما أراد حرب الجمل ، و قال لهم « قد أظلّكم علي عليه السلام

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 2 : 377 ، شرح الخطبة 133 .

-----------
( 2 ) رواه الجوهري في السقيفة : 81 ، و عنه ابن أبي الحديد في شرحه 2 : 380 ، شرح الخطبة 133 ، و اللفظ لابن أبي الحديد .

[ 199 ]

و الناس معه من المهاجرين و البدريين و الأنصار فكونوا أكثرهم عددا فإنّ هذا سبيل للحيّ فيه الغنى و السرور ، و للقتيل فيه الحياة و الرزق » فصاحت طي‏ء نعم . حتّى كاد أن يصمّ من صياحهم أنه عليه السلام لمّا أقدم على طي‏ء أقبل شيخ من طيّئ هرم من الكبر فرفع له من حاجبيه ، فنظر الى علي عليه السلام فقال له :

أنت ابن أبي طالب ؟ قال : نعم قال : مرحبا بك و أهلا ، قد جعلناك بيننا و بين اللّه ،

و عدي بن حاتم بيننا و بينك ، و نحن بينه و بين الناس ، لو أتيتنا غير مبايعين لك لنصرناك لقرابتك من رسول اللّه صلّى اللّه عليه و آله و سلم و أيّامك الصالحة ، و لئن كان ما يقال فيك من الخير حقّا إنّ في أمرك و أمر قريش لعجبا اذ أخّروك و قدّموا غيرك ،

سر فو اللّه لا يتخلّف عنك من طيّئ إلاّ عبد أو دعيّ 1 .

و قال ابن عبد ربه في ( عقده ) : قال ابن عباس ، ماشيت عمر بن الخطاب يوما فقال لي : يا ابن عباس ما يمنع قومكم منكم ، و أنتم أهل البيت خاصّة ؟

قلت : لا أدري قال : لكنّي أدري . انّكم فضّلتم بالنبوّة فقالوا : إن فضّلوا بالخلافة لم يبقوا لنا شيئا و انّ أفضل النصيبين بأيديكم بل ما أخالها إلاّ مجتمعة لكم ،

و ان نزلت على رغم أنف قريش 2 .

و روى ابن ديزيل و قد نقله ابن أبي الحديد عند قوله عليه السلام لمّا اشاروا عليه بالاستعداد للشام ، مسندا عن زيد بن أرقم قال : قال النبي صلّى اللّه عليه و آله و سلم ألا أدّلكم على ما إن تسالمتم عليه لم تهلكوا ؟ إنّ وليّكم اللّه و إمامكم علي بن أبي طالب فناصحوه و صدّقوه فإنّ جبرئيل أخبرني بذلك 3 .

و قال ابن أبي الحديد بعد نقله : فإن قلت : هذا نص صريح في الإمامة فما

-----------
( 1 ) جاء في الإمامة و السياسة 1 : 57 و 58 .

-----------
( 2 ) روى ابن عبد ربه في العقد الفريد 5 : 22 ، مناظرة بين ابن عباس و عمر لكن بغير هذا المتن و المناظرة بينهما جاءت في الكتب بألفاظ مختلفه .

-----------
( 3 ) رواه عنه ابن أبي الحديد في شرحه 1 : 255 ، شرح الخطبة 43 .

[ 200 ]

الّذي تصنع المعتزلة بذلك ؟ قلت : يجوز أن يريد أنّه إمامهم في الفتاوى و الأحكام الشرعية لا في الخلافة ، و قال إنّ قول شيوخه البغداديين إنّ الإمامة كانت له إن رغب فيها نازع عليها ، و أمير المؤمنين لم ينازع الأئمة الثلاثة ، و لا جرّد السيف فدل ذلك على إقراره لهم فلذلك تولّيناهم 1 .

قلت : فإن كان هذا الدين ، فالحق للملحدين ، و إن كان هؤلاء عقلاء ،

فأقوالهم ضحكة المجانين . فنازع يوم السقيفة حتّى أرادوا إحراقه مع امرأته و ابنيه و كتب إليه معاويه « كنت تقاد لبيعة أبي بكر كما يقاد الجمل المخشوش » 2 و نازع يوم الشورى حتى هدّدوه بقتله بالسيف حسب دستور عمر في من لم يقبل دستوره ، و لم يتكلّم يوم عمر لأنّه لم يقدر على التكلم في قبال سلطنة مستقرة ، و هل يقدر رجل واحد أو بيت واحد أن يجرّد السيف في وجه حكومة قاهرة ؟ إلاّ أنّهم كما أنكروا النص المتواتر لا غرو أن ينكروا نزاعه و قد عرفت خبر ( كتاب شورى الواقدي ) أنّ عثمان قال له « فإن كنت تزعم أنّ هذا الأمر جعله النبي لك . فلقد رأيناك حين توفى نازعت ثم أقررت » و لمّا أراد عثمان اغراء العامة به بأن يقول عليه السلام في أبي بكر و عمر شيئا قال عليه السلام له : « ما لي و لهذا الأمر و قد تركته منذ حين » .

و رووا أنّ عمر قال لابن عباس و قد نقله ابن أبي الحديد عند شرح قوله عليه السلام للّه بلاد فلان أنتم أهل رسول اللّه و آله و سلم و بنو عمّه . فما تقول في منع قومكم منكم . قال « لا أدري علّتها ، و اللّه ما أضمرنا لهم إلاّ خيرا » قال : اللّهم غفرا . إنّ قومكم كرهوا أن يجتمع لكم النبوّة ، و الخلافة فتذهبوا في السماء

-----------
( 1 ) شرح ابن أبي الحديد 1 : 255 ، شرح الخطبة 43 .

-----------
( 2 ) جاء هذا المعنى في رواية ابن مزاحم في وقعة صفين : 87 ، و الشريف الرضي في نهج البلاغة 3 : 33 ، الكتاب 28 ،

و ابن أبي الحديد في شرحه 3 : 33 ، شرح الكتاب 28 ، و غيرهم و اقرب الألفاظ لفظ ابن مزاحم .

[ 201 ]

شمخا و بذخا ، و لعلكم تقولون انّ أبا بكر أوّل من أخّركم ، أما إنّه لم يقصد ذلك ،

و لكن حضر أمر لم يكن بحضرته أحزم ممّا فعل ، و لو لا رأي أبي بكر فيّ لجعل لكم من الأمر نصيبا ، و لو فعل ما هنأكم مع قومكم أنّهم ينظرون إليكم نظر الثور الى جازره » 1 .

و روى إبراهيم الثقفي في كتابه عن عبد الرحمن بن أبي ليلي أنّه لمّا كثر أقاويل الناس في أمير المؤمنين عليه السلام و في المتقدّمين عليه قال له عليه السلام : ما أدري ما أقول إذا سئلت عن المتقدمين عليك . فإن قلت : إنّهم كانوا أولى منك . فعلام نصبك النبي صلّى اللّه عليه و آله و سلم في حجّة الوداع ، و قال ما قال ، و انت كنت أنت أولى فعلام نتولّى اولئك ؟ فقال عليه السلام : انّ اللّه تعالى قبض نبيّه صلّى اللّه عليه و آله و سلم و أنا يوم قبضه أولى بالناس منّي بقميصي هذا ، و إنّه كان من النبي صلّى اللّه عليه و آله و سلم إليّ عهد لو خزمتموني بأنفي لأقررت سمعا و طاعة إلى أن قال فقال عبد الرحمن له عليه السلام أنت يا أمير المؤمنين كما قال الأول .

لعمري لقد أيقظت من كان نائما
و أسمعت من كانت له اذنان 2

« فقال يا أخا بني أسد » كان الرجل من دودان بن أسد بن خزيمة . فقد عرفت أنّ المفيد نقله « يا ابن دودان » و الصدوق نقله « يا أخا بني دودان » 3 و بنو أسد في العرب اثنان أحدهما من مضر و هو « اسد بن خزيمة بن مدركة بن الياس بن مضر » و الآخر من ربيعة و هو « أسد بن ربيعة بن نزار » .

هذا ، و في ( عيون ابن قتيبة ) قال المساور أي : العبسي للمرار أي :

الأسدي .

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 94 ، شرح الخطبة 226 .

-----------
( 2 ) رواه عن الثقفي المفيد في اماليه : 223 ح 2 ، مجلس 26 ، و النقل بتلخيص .

-----------
( 3 ) الارشاد : 156 ، و علل الشرائع 1 : 146 ، و امالى الصدوق : 495 .

[ 202 ]

ما سرّني أنّ امّي من بني أسد
و أنّ ربّي ينّجيني من النار

و أنّهم زوّجوني من بناتهم
و أنّ لي كلّ يوم ألف دينار

فأجابه المرار :

فلست للام من عبس و من أسد
و إنّما أنت دينار ابن دينار

و ان تكن أنت من عبس و أمّهم
فإنّ امّكم من جارة الجار

قال دينار ابن دينار عبد ابن عبد و جارة الجار الاست و الجار الفرج 1 .

« انّك لقلق الوضين » قال في النهاية بعد نقل كلامه عليه السلام أراد أنّه سريع الحركة يصفه بالخفة ، و قلّة الثبات كالحزام إذا كان رخوا و هو بطان منسوج بعضه على بعض يشدّ به الرحل على البعير كالحزام للسرج 2 .

« ترسل في غير سدد » قالوا : أي : تطلق الدابة في غير استقامة ، و قد عرفت أنّ الصدوق ، و المفيد روياه « ترسل غير ذي مسد » 3 و المسد حبل من ليف أو خوص ، و قد يكون من جلود الابل أو أوبارها أي تطلق مركبا غير ذي حبل فلا تقدر على أخذه إذا أردت أخذه و المراد تتكلم في موضع لا ينبغي التكلم فيه لعدم قدرتك على جبران ما يحدث منه لأنه عليه السلام كان في أصعب موقف بصفين كما عرفت من رواية الصدوق ، و أكثر أصحابه كانوا غير مستبصرين فيه ، و كيف و كانت منهم الخوارج الّذين أحدثوا في أمره بمجرد رفع معاوية المصاحف على القناة . فأجبروه على التحكيم ثم كفّروه فكيف امكنه عليه السلام الشكاية منهم ، و نسبة الظلم الى صدّيقهم و فاروقهم .

ذاكر رجل مع الباقر عليه السلام شيئا من أمرهما فقال عليه السلام « ضربوكم على دم

-----------
( 1 ) عيون الاخبار 4 : 13 .

-----------
( 2 ) النهاية 5 : 199 ، مادة و ضن و النقل بتصرف .

-----------
( 3 ) كذا في الارشاد : 156 ، و لفظ العلل 1 : 146 ، « ترسل في غير سدد » و لفظ الامالي : 495 ، « ترسل عن ذي مسد » .

[ 203 ]

عثمان ثمانين سنة ، و هم يعلمون أنه كان ظالما فكيف إذا ذكرتم صنميهم 1 .

« و لك بعد ذمامة » أي : حرمة .

« الصهر » قال ابن أبي الحديد و يروى « ماتّة الصهر » أي : وسيلته قال :

قال عليه السلام ذلك لأنّ زينب بنت جحش زوج النبي صلّى اللّه عليه و آله و سلم كانت أسدية ، و هي بنت جحش بن رياب بن يعمر بن صبرة بن مرة بن كثير بن غنم بن دودان بن أسد بن خزيمة و أمّها اميمة بنت عبد المطلب فهي بنت عمة النبي صلّى اللّه عليه و آله و سلم ،

و المصاهرة المشار إليها هي هذه ، و لم يفهم الراوندي فقال « كان عليه السلام تزوّج في بني اسد » 2 و لم يصب فانّه عليه السلام لم يتزوج فيهم . ثم ذكر ابن أبي الحديد أولاده عليه السلام و امّهاتهم لبيان عدم تزوجه فيهم 3 .

قلت : إنّ مدّعاه و ان كان صحيحا إلاّ أنّ دليله أعم فللخصم أن يقول تزوج بأسدية لم تكن ذات ولد . ثم يمكن أن يريد عليه السلام بالمصاهرة ما ذكره من زينب زوج النبي صلّى اللّه عليه و آله و سلم و هي أول من مات من أزواجه صلّى اللّه عليه و آله و سلم بعده ، و كانت قبله عند زيد بن حارثة مولاه ، و يمكن أن يريد عليه السلام بالمصاهرة كون أنّ جحشا و هو أسدي تزوج عمته عليه السلام اميمة ، و يمكن أن يريد عليه السلام بالمصاهرة كون أم كلاب الثالثة و كلاب جدّ عبد مناف جدّ جدّه عليه السلام هند بنت دودان بن أسد ، و امّ لؤيّ بن غالب الثالثة و لؤيّ أبو جدّ كلاب تماضر بنت الحارث بن ثعلبة بن دودان بن أسد ، و ام تلك رهم بنت كاهل بن أسد بن خزيمة كما صرّح به كاتب الواقدي في ( طبقاته ) في امّهات آباء النبي صلّى اللّه عليه و آله و سلم 4 ، و الصهر يعمّ أقرباء الزوجين . قال الجوهري : « و كلّ شي‏ء من قبل الزوج مثل الأب و الأخ فهم

-----------
( 1 ) رواه الكليني في الكافي 8 : 189 ح 215 .

-----------
( 2 ) شرح الراوندي 2 : 123 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 454 ، و النقل بتصرف يسير .

-----------
( 4 ) طبقات ابن سعد 1 ق 1 : 34 .

[ 204 ]

الأحماء ، و كلّ شي‏ء من قبل المرأة فهم الاختان و الصهر يجمع هذا كلّه » 1 .

و رعاية ذمامة الصهر كرعاية ذمامة الرحم قال تعالى : و هو الذي خلق من الماء بشرا فجعله نسبا و صهرا 2 و كانت عداوة يزيد بن عبد الملك مع يزيد ابن المهلّب لأنّه كان عذّب أصهاره آل أبي عقيل ، فكانت عنده بنت محمّد بن يوسف أخي الحجاج بن يوسف ، و هي امّ ابنه الوليد . فعذّبهم أيّام سليمان بن عبد الملك بعداوة سليمان مع الحجاج لأنّه كان حمل الوليد أخاه على خلعه ، فكان يزيد بن عبد الملك حلف لئن أمكن من يزيد بن المهلّب ليقطعنّ منه طابقا . فكان ذلك سببا لفراره من سجن عمر بن عبد العزيز ، و خروجه حتّى قتل مع أهل بيته .

و في ( الطبري ) أنّ النبي صلّى اللّه عليه و آله و سلم لمّا قسّم سبايا بني المصطلق وقعت جويرية بنت الحارث لثابت بن قيس أو لابن عم له ، فكاتبته على نفسها و ذكر أنّها جاءت الى النبي صلّى اللّه عليه و آله و سلم ، و استعانت به على كتابتها و أنّ النبي صلّى اللّه عليه و آله و سلم قال لها : فهل لك في خير من ذلك ؟ أقضي كتابتك ، و أتزوجك قالت : نعم قال : قد فعلت ، و خرج الخبر الى الناس أنّ النبي صلّى اللّه عليه و آله و سلم تزوج جويرية بنت الحارث .

فقال الناس اصهار النبي صلّى اللّه عليه و آله و سلم فأرسلوا ما بأيديهم . فاعتق بتزوجه إيّاها مائة أهل بيت من بني المصطلق . فما علم امرأة كانت أعظم بركة على قومها منها 3 .

« و حقّ المسألة » روى ( الكافي ) عن الصادق عليه السلام قال : قرأت في كتاب علي عليه السلام أنّ اللّه تعالى لم يأخذ على الجهّال عهدا بطلب العلم حتى أخذ على

-----------
( 1 ) صحاح اللغة 2 : 717 ، مادة صهر .

-----------
( 2 ) الفرقان : 54 .

-----------
( 3 ) تاريخ الطبري 2 : 263 ، سنة 6 ، و النقل بتلخيص .

[ 205 ]

العلماء عهدا ببذل العلم للجهّال لأنّ العلم كان قبل الجهل 1 .

« و قد استعلمت فاعلم اما الاستبداد » أي : التقدم .

« علينا بهذا المقام » أي : الخلافة و السلطنة .

« و نحن الاعلون نسبا » ممّن تقدم علينا قال الباقر عليه السلام : كان للنبيّ صلّى اللّه عليه و آله و سلم صديقان يهوديان قد آمنا بموسى عليه السلام و أتيا النبي صلّى اللّه عليه و آله و سلم سمعا منه و كانا قد قرءا التوراة . و صحف ابراهيم و موسى عليه السلام و علما علم الكتب الأولى . فلمّا قبض اللّه تعالى رسوله أقبلا يسألان عن صاحب الأمر بعده ، و قالا : إنّه لم يمت نبيّ قط الاّوله خليفة يقوم بالأمر في امّته بعده ، قريب القرابة إليه من أهل بيته ،

عظيم الخطر جليل الشأن . فقال أحدهما لصاحبه : هل تعرف صاحب هذا الأمر من بعد النبي . قال الآخر : لا أعلمه إلاّ بالصفة التي أجدها في التوراة . هو الأصلع المصفرّ قال : فلمّا نظرا الى أبي بكر قالا : ليس هذا صاحبنا ، ثم قالا له : ما قرابتك من النبي قال : إنّي رجل من عشيرته و هو زوج ابنتي عائشة قالا : ليس غير هذا ؟ قال : لا . قالا : ليست هذه بقرابة . قالا : فأخبرنا أين ربك ؟ قال : فوق سبع سماوات . قالا : هل غير هذا قال : لا . قالا : دلّنا على من هو أعلم منك . فأرشدهما الى عمر إلى أن قال :

فأرشدهما عمر الى علي عليه السلام فلمّا نظرا إليه قال أحدهما : إنّه الرجل الّذي نجد صفته في التوراة . إنّه وصي هذا النبي و خليفته ، و زوج ابنته و ابو السبطين و القائم بالحق بعده ، فلمّا سألاه قالا : هذه القرابة الفاخرة و المنزلة القريبة ، و هذه الصفة التي نجدها في التوراة و قال عليه السلام في جواب سؤالهما إن شئتما أنبأتكما بالذي كان على عهد نبيّكما ، و إن شئتما أنبأتكما

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 41 ح 1 .

[ 206 ]

بالّذي كان على عهد نبيّنا الخبر 1 .

« و الأشدّون بالرسول صلّى اللّه عليه و آله و سلم نوطا » أي : لصوقا ، و يكفي في شدّة نوطهم بالنبيّ صلّى اللّه عليه و آله و سلم قوله تعالى فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم 2 فجعل عزّ و جلّ ابني أمير المؤمنين عليه السلام أبناء النبي صلّى اللّه عليه و آله و سلم ، و امرأة أمير المؤمنين عليه السلام نساء النبي صلّى اللّه عليه و آله و سلم و نفس أمير المؤمنين عليه السلام نفس النبي صلّى اللّه عليه و آله و سلم .

قال المأمون يوما لأبي الحسن الرضا عليه السلام أخبرني بأكبر فضيلة لأمير المؤمنين عليه السلام يدلّ عليها القرآن .

فقال الرضا عليه السلام : هو في المباهلة قال اللّه تعالى فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثم نبتهل فنجعل لعنة اللّه على الكاذبين 3 فدعا النبي صلّى اللّه عليه و آله و سلم الحسن و الحسين عليهما السلام فكانا ابنيه ، و دعا فاطمة عليها السلام فكانت في هذا الموضع نساءه ، و دعا أمير المؤمنين عليه السلام فكان نفسه بحكم اللّه عزّ و جلّ ،

و قد ثبت أنّه ليس أحد من خلق اللّه أجلّ من النبي و أفضل ، فوجب أن لا يكون أحد أفضل ممّن هو نفس الرسول صلّى اللّه عليه و آله و سلم بحكم اللّه عزّ و جلّ .

فقال المأمون : أليس اللّه قد ذكر الأبناء بلفظ الجمع ، و إنما دعا النبي صلّى اللّه عليه و آله و سلم ابنيه خاصة ، و ذكر النساء بلفظ الجمع و انما دعا النبي صلّى اللّه عليه و آله و سلم ابنته وحدها فلم لا جاز ان يذكر الدعاء لمن هو نفسه ، و يكون المراد نفسه في الحقيقة دون غيره فلا يكون له ما ذكرت من الفضل .

فقال الرضا عليه السلام : ليس بصحيح ما ذكرت ، و ذلك أنّ الداعي إنّما يكون

-----------
( 1 ) أخرجه الصدوق في التوحيد : 180 ح 15 ، النقل بتصرف يسير .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) آل عمران : 61 .

[ 207 ]

داعيا لغيره كما يكون الآمر آمرا لغيره ، و اذ لم يدع النبي صلّى اللّه عليه و آله و سلم رجلا في المباهلة إلاّ أمير المؤمنين عليه السلام ثبت أنّه نفسه التي عناها اللّه تعالى في كتابه ،

و جعل حكمه ذلك في تنزيله .

فقال المأمون : إذا ورد الجواب سقط سؤال 1 .

« فإنّها كانت أثرة شحّت عليها نفوس قوم » قال ابن أبي الحديد : يعني به على قولنا نفوس أهل الشورى ، و على قول الامامية نفوس أهل السقيفة 2 .

قلت : يشهد لقول الامامية قوله عليه السلام في كتابه الى عثمان بن حنيف في أمر فدك « فشحّت عليها نفوس قوم » 3 فلا ريب أنّ الآخذين لفدك إنّما كانوا أهل السقيفة و هل يوم الشورى إلاّ فرع يوم السقيفة ، و لو لا أثر يوم السقيفة لم يوجد يوم شورى و مؤسس يوم الشورى أيضا كان رجال أهل السقيفة ، و هل كان يوم السقيفة يوما لا يشكا منه ، و قد أرادوا إحراقه و إحراق أهل بيته ، و هل كان يوم السقيفة يوما تخفى سوأته حتى يواريه ، و لقد أجاد أبو بكر بن قريعة القاضي في أبياته في ذاك اليوم و ما ترتب عليه .

يا من يسائل دائبا
عن كلّ معضلة سخيفه

لا تكشفن مغطّا
فلربما كشفت عن جيفه

و لربّ مستور بدا
كالطبل من تحت القطيفه

إنّ الجواب لحاضر
لكنّني أخفيه خيفه

لو لا اعتداء رعية
ألقى سياستها الخليفه

و سيوف أعداء بها
هاماتنا أبدا تقيفه

-----------
( 1 ) رواه الشريف المرتضى في الفصول المختاره 1 : 17 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 457 ، و النقل بالمعنى .

-----------
( 3 ) نهج البلاغة 3 : 71 ، الكتاب 45 .

[ 208 ]

لنشرت من أسرار آ
ل محمّد جملا لطيفه

تغنيك عمّا قد روا
ه مالك و أبو حنيفه

و أريتكم أنّ الحسين
أصيب من يوم السقيفه

و لأيّ حال الحدت
بالليل فاطمة الشريفه

و لما حمت شيخيكم
عن وطأ حجرتها الشريفه

اوه لبنت محمّد
ماتت بغصّتها أسيفه

و هل شكاياته عليه السلام من أهل السقيفة أمر غير متحقق حتّى يتشكك فيه ،

و مع تقيته عليه السلام منهم أمر متواتر . روى ابن بكير الغنوي عن حكيم بن جبير قال : حدّثنا من شهد عليا عليه السلام بالرحبة يخطب فقال في ما قال : « أيّها الناس انكم قد أبيتم إلاّ أن أقول . أما و رب السماء و الأرض لقد عهد الىّ خليلي انّ الامة ستغدر بك من بعدي » 1 .

و روى إسماعيل بن سالم عن ابن أبي ادريس الأودي قال : سمعت عليا يقول : انّ في ما عهد الي النبي الامي صلّى اللّه عليه و آله و سلم أنّ الامّة ستغدر بك من بعدي 2 .

و قد روى العباس بن عبد اللّه العبدي عن عمرو بن شمر عن رجاله عن علي عليه السلام قال في كلام : « حتّى قبض اللّه تعالى نبيّه صلّى اللّه عليه و آله و سلم فكانت الطامّة الكبرى » 3 . إلاّ أنّ دأب إخواننا التشكيك في البديهيات .

هذا ، و من أسباب شحّ نفوس قوم و هم قريش عليه عليه السلام بنيل الأمر إليه أنّهم علموا أنّه لو صار الأمر إليه لا يرى غيره مستحقا لكون الإمامة عنده كالنبوة أمرا من قبل اللّه تعالى ، فلا يدع رجوع الأمر إليهم يوما ، و لذا شحّوا عليه عليه السلام يوم الشورى أيضا كالسقيفة فقال عليه السلام كما في ( خلفاء ابن قتيبة ) « فما كانوا لولاية أحد منهم بأكره منهم لولايتي ، لأنّهم كانوا يسمعونني و أنا

-----------
( 1 ) رواها المفيد في الارشاد : 151 .

-----------
( 2 ) رواها المفيد في الارشاد : 151 .

-----------
( 3 ) رواها المفيد في الارشاد : 151 .

[ 209 ]

احاجّ أبا بكر ، فأقول : يا معشر قريش أنّا احقّ بهذا الأمر منكم ما كان منّا من يقرأ القرآن و يعرف السنّة ، فخشوا إن وليت عليهم أن لا يكون لهم في هذا الأمر نصيب » إلى آخره 1 .

و العجب أنّ بعض العامّة كانوا يقولون : إنّ مذهب الشيعة كان سياسة من بعض الملوك مع أنّ أصل اختيار قريش لأبي بكر كان سياسة منهم حتّى يحصل لهم شركة في الأمر ، فقال المغيرة بن شعبة لأبي بكر و عمر يوم السقيفة حاثّا لهما على ادعاء الامر « ا تريدون أن تنظروا خيل الحبلة من أهل هذا البيت وسّعوها في قريش تتّسع » 2 .

و قال أمير المؤمنين عليه السلام يوم السقيفة لعمر كما في ( الطبري ) و غيره « امّرت أبا بكر اليوم ليؤمّرك غدا » 3 و قال عليه السلام لعبد الرحمن بن عوف يوم الشورى لما بايع عثمان مثل ذلك 4 ، و لمّا كان عمار يوم السقيفة يحضّ عليه عليه السلام انتهره بنو مخزوم و سبّوه ، و قالوا له : ما أنت و الدخالة في أمر قريش و هنا قول المقداد يوم السقيفة صافقا إحدى يديه على الاخرى : و اعجبا من قريش و استيثارهم بهذا الأمر على أهل هذا البيت معدن الفضل و نجوم الأرض الخ 5 و مرّ قول عمر و عثمان لابن عباس أتدري ما منع قومكم منكم 6 .

-----------
( 1 ) الإمامة و السياسة 1 : 155 .

-----------
( 2 ) رواه الجوهري في السقيفة : 68 .

-----------
( 3 ) جاء في الإمامة و السياسة 1 : 11 ، و في السقيفة : 60 ، و غيرها ، لكن لم يوجد الحديث في اخبار السقيفة في تاريخ الطبري .

-----------
( 4 ) رواه الطبري في تاريخه 3 : 297 ، سنة 23 ، و المفيد في الارشاد : 152 .

-----------
( 5 ) رواهما الجوهري في السقيفة : 81 و 85 ، و الأمران وقعا في يوم الشورى لا السقيفة .

-----------
( 6 ) مر كلاهما في هذا العنوان .

[ 210 ]

و انّما مذهب لا يجامع السياسة مذهب الشيعة حيث لا يرون لغير أمير المؤمنين عليه السلام و أحد عشر من عترته حقّا و لا أهل حق و السياسة ليست قائلة بحق ، فمذهب الشيعة بالضد ممّا قالوا لم يمنع من نشره الاّ السياسة ،

و لمّا أنشأ المعتضد كتابا بلعن معاوية مستدلاّ فيه بالكتاب و السنّة و الحجج الجليّة و أراد نشره ، قال له قاضيه يوسف بن يعقوب : أخاف أن تضطرب العامّة فقال المعتضد : ان تحرّكت العامة أو نطقت وضعت فيهم سيفي . قال له :

« فما تصنع بالطالبيين الّذين هم في كل ناحيه يخرجون و يميل إليهم كثير من الناس بقرابتهم من النبي صلّى اللّه عليه و آله و سلم و بمآثرهم ، و في هذا الكتاب اطراؤهم ، و اذا سمع الناس ذلك كانوا إليهم أميل و كانوا أبسط ألسنة ، و أثبت حجّة منهم اليوم » فأمسك المعتضد عن جوابه و لم يردّ عليه شيئا ، و لم يأمر في الكتاب بشي‏ء 1 .

و ملوك آل بويه كانوا شيعة متدينين ، و كانوا متمكنين من خلع العباسيين و نصب العلويين كالرضي و المرتضى ، و لم يفعلوا ذلك سياسة .

و كيف لا يشحّون عليه عليه السلام فمع علمهم بأنّه لو صار الأمر إليه عليه السلام لم يدع صيرورته إليهم أبدا ، علموا أنّهم لو صرفوا النظر عن وصول الأمر إليهم لم يدعهم اذا وصل الأمر إليه و هو أهم لتنمّره في ذات اللّه كما أفصحت عنه سيدّة نساء العالمين فقالت : ما نقموا منه عليه السلام إلاّ تنمّره في ذات اللّه 2 .

و قد كان عمر بن عبد العزيز مع انه انما كان صالحا بالنسبة الى بني اميّة لا بالنسبة الى الواقع لم يقدر سليمان بن عبد الملك على نصبه لهواه فيه حتّى دبّر في أمره بجعل أخيه يزيد بن عبد الملك بعده ، و لما أراد

-----------
( 1 ) رواه الطبري في تاريخه 8 : 189 ، سنة 284 .

-----------
( 2 ) رواه عن السقيفة للجوهري الاربلي في كشف الغمة 2 : 118 ، و رواه جماعة اخرى ايضا .

[ 211 ]

العمل بالحق في الجملة ، قتلوه .

قال الطبري في الخارجة الذين خرجوا على عمر بن عبد العزيز في سنة ( 100 ) و أرسلوا رجلين لمناظرته فقالا له : أخبرنا عن يزيد لم تقرّه خليفة بعدك قال : صيّره غيري . قالا : أفرأيت لو ولّيت مالا لغيرك ثم وكلته الى غير مأمون عليه أتراك كنت ادّيت الأمانة الى من ائتمنك ؟ فقال : أنظراني ثلاثا فخرجا من عنده و خاف بنو مروان أن يخرج ما عندهم ، و ما في أيديهم من أموال ، و أن يخلع يزيد ، فدسّوا إليه من سقاه سمّا فلم يلبث بعد خروجهما من عنده إلاّ ثلاثا حتّى مات 1 .

و كما أنّ السياسة أخفت مذهب الشيعة مع كون حقيقته كالشمس في رابعة النهار فهل خليفة النبي إلاّ من كان مثله علما و حلما و فضلا و تقوى ؟ أم بالضد نشرت و شهرت مذهب السنة مع كون بطلانه واضحا لاشتماله على الجمع بين الضدين و انكار المتواترات ، و غير ذلك من خلاف مقتضى العقول .

قال الطبري : قال الرشيد لعبد اللّه بن مصعب الزبيري ، ما تقول في الذين طعنوا عليه فتفرقوا عنه فهم أنواع الشيع و أهل البدع ، و أنواع الخوارج ، أمّا الذين كانوا معه فهم أهل الجماعة الى اليوم فقال له : ما أحتاج أن أسأل بعد هذا اليوم عن هذا .

و سأله أيضا عن منزلة أبي بكر و عمر من النبي صلّى اللّه عليه و آله و سلم فقال له : كانت منزلتهما في حياته منه منزلتهما في مماته فقال : كفيتني ما أحتاج إليه 2 .

أفلم يكن هارون عارفا بحقيقة الأمر ؟ أكان عاميا يغفّل بمثل هذه الكلمات ؟ إلاّ انّه لو كان لم يقبل قوله يقال له : و ما أنت و هذا الأمر

-----------
( 1 ) تاريخ الطبري 5 : 311 ، سنة 100 .

-----------
( 2 ) تاريخ الطبري 6 : 534 ، سنة 193 .

[ 212 ]

فكان مضطرا إلى قبول قوله .

ثم كيف سمّى المتفرقين عن عثمان أهل الشيع و أهل البدع و أبوه أي أبو مصعب الزبيري قائل الكلام و هو حواريّهم ، و صاحبه طلحة أحد عشرتهم و ستّتهم ، كانا ممّن تفرق عنه بل من المؤلّبين عليه ، و ابن عوف حكم عمر الذى نصبه مات متهاجرا له .

و كيف سمّاهم أهل البدع ، و عمّار المتّفق على جلاله حتّى من أعدائه أحد قتلته . قال له عمرو بن العاص في صفين : ما ترى في قتل عثمان ؟ فقال عمار : قتله فتح لكم باب كل سوء قال عمرو : فعليّ قتله ؟ قال عمار : بل اللّه ربّ علي قتله ، و علي معه . قال له عمرو : أكنت في من قتله ؟ قال : كنت مع من قتله ،

و أنا اليوم اقاتل معهم . قال له عمرو : لم قتلتموه ؟ قال عمار : أراد أن يغيّر ديننا فقتلناه . فقال عمرو لأهل الشام : ألا تسمعون ؟ قد اعترف بقتل عثمان قال عمار : و قد قالها قبلك فرعون لقومه : ألا تستمعون 1 .

و كذلك استدلاله للأوّل و الثاني ، و منزلتهما بقرب قبريهما ، ألم يعلم هارون أنّ النبي صلّى اللّه عليه و آله و سلم أمر في مرضه بإخراجهما من المدينة بتأكيد في تجهيز جيش اسامة لئلاّ يشهدا موته فيحدثا فتنة ؟ ألم يمنعه الثاني من الوصية لئلاّ يضلّوا بعده ، و قال إنّه ليهجر ، و لم يخرجا في جيش اسامة مع لعنه المتخلّف و إعراضه عنهما لما حضراه في احتضاره ؟

« و سخت عنها نفوس آخرين و الحكم اللّه » قال ابن أبي الحديد : « سخت :

يعني جادت » 2 قلت : « سخت به » بمعنى جادت ، و اما « سخا عنه » كما هنا فبمعنى تركه . قال الجوهري : « سخيت نفسي عن الشي‏ء » إذا تركته 3 .

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 338 ، و النقل بتصرف يسير ، و الآية 25 من سورة الشعراء .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 454 .

-----------
( 3 ) صحاح اللغة 6 : 2373 ، مادة سخا .

[ 213 ]

و قال ابن أبي الحديد أيضا : « يعني عليه السلام بقوله و سخت عنها نفوس آخرين : نفسه » و تبعه الخوئي أيضا 1 .

قلت : بل أراد عليه السلام بقوله « نفوس آخرين » نفوس المهاجرين و الأنصار غير الشيخين و اتباعهما ، كما أنّ المراد بقوله عليه السلام : « شحّت عليها نفوس قوم » الشيخان و أتباعهما من قريش .

و نظير كلامه عليه السلام هذا ، قول زوجته سيّدة نساء العالمين عليها السلام لما انصرفت من مجلس أبي بكر : هذا ابن أبي قحافة قد ابتزّني نحلة أبي ، و بلغة ابنيّ و اللّه لقد اجدّ في ظلامتي ، و ألدّ في خصامي حتّى منعتني قيلة نصرها ،

و المهاجرة و صلها ، و غضّت الجماعة دوني طرفها ، فلا مانع و لا دافع » 2 و الحكم بيننا و بين الشاحين عليها و الساحين عنها اللّه الذي يجري كل نفس بما كسبت .

« و المعود إليه يوم القيامة » هكذا في ( ابن أبي الحديد ) 3 و ( المصرية ) ،

و لكن في ( ابن ميثم و الخطيّة ) 4 : « و المعود إليه القيامة » .

و في كلام الصّديقة لأبي بكر في ذلك برواية أحمد بن أبي طاهر البغدادي في ( بلاغاته ) أأبتزّ ارث أبي ، أفي الكتاب أن ترث أباك ، و لا أرث أبي ؟

لقد جئت شيئا فريا ، فدونكها مخطومة مرحولة ، تلقاك يوم حشرك ، فنعم الحكم اللّه ، و الزعيم محمّد ، و الموعد القيامة و عند الساعة يخسر المبطلون ،

و لكلّ نبأ مستقر و سوف تعلمون 5 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 454 ، و شرح الخوئي 4 : 275 .

-----------
( 2 ) رواه الطبرسي في الاحتجاج 1 : 107 ، و النقل بتصرف في اللفظ .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 454 .

-----------
( 4 ) لفظ شرح ابن ميثم 3 : 292 ، ايضا نحو المصرية .

-----------
( 5 ) بلاغات النساء : 26 .

[ 214 ]

« و دع عنك نهبا صيح في حجراته » إقتصر في ( المصرية ) من هذا البيت ،

و هو بيت امرئ القيس على صدره هذا ، و فيها سقط ، فالنهج كان مشتملا على عجزه و هو . « و لكن حديثا مّا حديث الرواحل » 1 لاشتمال ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 عليه و اما قول ابن أبي الحديد : روي ان أمير المؤمنين عليه السلام لم يستشهد إلاّ بصدره فقط و اتمه الرواة 3 ، فلم يدلّ إلاّ على أنّ النهج و ان كان مشتملا عليه إلاّ أنّ أصل كلامه عليه السلام كان خاليا منه ،

و إنّما زاده الرواة فأخذ منهم المصنّف ، و قد عرفت أنّ روايه الصدوق كانت خالية منه ، و رواية المفيد كانت خالية من أصله 4 .

قال ابن أبي الحديد : و كان من قصّة هذا الشعر أنّ امرأ القيس لمّا تنقّل في أحياء العرب بعد قتل أبيه نزل على رجل من جديلة طي يقال له : طريف بن مل فأجاره و أكرمه و أحسن إليه ، فمدحه و أقام عنده ، ثم انه لم يوله نصيبا في الجبلين أجأ و سلمى فخاف أن لا يكون له منعة ، فتحوّل و نزل على خالد بن سدوس بن أسمع النبهاني فاغارت بنو جديلة على امرئ القيس و هو في جوار خالد بن سدوس فذهبوا بإبله . و كان الّذي أغار عليه منهم باعث بن حويص ، فلما أتى امرأ القيس الخبر ذلك ذلك لجاره فقال له : أعطني رواحلك ألحق عليهم القوم فأردّ عليك إبلك ، ففعل فركب خالد في أثر القوم حتى أدركهم فقال : يا بني جديلة أغرتم على إبل جاري . فقالوا : ما هو لك بجار . قال : بلى ، و هذه رواحله . قالوا : كذلك ؟ قال : نعم . فرجعوا إليه فانزلوه عنهن و ذهبوا بهن و بالابل و قيل بل انطوى خالد على الابل فذهب بها فقال

-----------
( 1 ) في ديوان امرئ القيس : 93 ، « دع عنك . . . » بلا واو .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 454 ، و شرح ابن ميثم 3 : 294 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 455 .

-----------
( 4 ) كذا في العلل 1 : 146 ، و الامالي : 495 ، و الارشاد : 156 .

[ 215 ]

امرؤ القيس دع عنك نهبا . . . البيت 1 .

قلت : و الذي رواه أبو الفرج في ( الاغاني ) هكذا : نزل امرؤ القيس في أرض طي‏ء برجل من بني جديلة يقال له المعلّى بن تيم فقال فيه :

كأنّى إذ نزلت على المعلّى
نزلت على البواذخ من شمام

فما ملك العراق على المعلّى
بمقتدر و لا ملك الشآم

فلبث عنده ، و اتخذ إبلا هناك فعدا قوم من بني جديلة يقال لهم بنو زيد فطردوا الابل و كانت لامرئ القيس رواحل مقيّدة عند البيوت خوفا من ان يدهمه امر ليسبق عليهن ، فخرج حينئذ فنزل ببني نبهان من طي‏ء فخرج نفر منهم فركبوا الرواحل ليطلبوا له الإبل فأخذتهن جديلة فرجعوا إليه بلا شي‏ء ،

فقال :

و أعجبني مشي الحزقة خالد
كمشي اتان حلّئت بالمناهل

فدع عنك نهبا صيح في حجراته
و لكن حديثا ما حديث الرواحل

ففرّقت عليه بنو نبهان فرقا من معزى يحلبها الخبر 2 .

و رواه ابن الأثير في ( كامله ) هكذا : « نزل ( امرؤ القيس ) على المعلّى بن تيم الطائي فأقام عنده و اتّخذ إبلا هناك . فعدا قوم من جديلة يقال لهم بنو زيد عليها فأخذوها فأعطاه بنو نبهان معزى يحلبها فقال :

إذا ما لم يكن إبل فمعزى
كانّ قرون جلّتها العصيّ 3

و في ( اشتقاق ابن دريد ) : أنّ من رجال طي‏ء في الجاهلية باعث بن
حويص ، و هو الذي أغار على ابل امرئ القيس فقال :

-----------
( 1 ) شرح ابن أبي الحديد 2 : 455 .

-----------
( 2 ) الاغاني 9 : 94 ، و النقل بتلخيص .

-----------
( 3 ) كامل ابن الاثير 1 : 518 .

[ 216 ]

تلاعب باعث بذمة خالد
و اودى دثار في الخطوب الاوائل

و دثار راعي امرئ القيس 1 .

و أمّا لغة البيت : فحجرات بالفتح جمع حجرة مثل جمرة و جمرات و معنى حجراته نواحيه ، و أما تركيبه فقال ابن أبي الحديد : ما في « حديثا ما » يحتمل أن تكون ابهامية ، و هي التي إذا اقترنت باسم نكرة زادته إبهاما و شياعا كقولك أعطني كتابا ما . تريد أيّ كتاب كان ، و يحتمل أن تكون صلة مؤكدة كالّتي في قوله تعالى فبما نقضهم ميثاقهم 2 إلى أن قال و جاز أن يجعل « ما » موصولة بمعنى الذي ، وصلتها الجملة ، أي : الذى هو حديث الرواحل ، ثم حذف صدر الجملة كما حذف في : ( تماما على الذي أحسن ) و يجوز أن يجعل ما استفهامية بمعنى أيّ 3 .

و تبعه الخوئي 4 و قد أخذه ابن أبي الحديد من الزمخشري في قوله تعالى : مثلا مّا 5 و التحقيق أنّ ما هذه إبهامية لكنّها لا تزيد النكرة إبهاما ،

بل تقلّل إبهامها حتّى تقرّبها الى المعرفة ، لأنّها في المعنى الوصف لها ،

و الوصف إمّا حقير كما في قوله تعالى انّ اللّه لا يستحي أن يضرب مثلا ما بعوضة فما فوقها 6 و إمّا عظيم كما في المثل : « لأمر مّا جدع قصير أنفه » 7 و كما هنا ، و أمّا الصلة المؤكدة مثل ما في ما قال ، فلا وجه له ، لأنّ شرطه أن يستغني المعنى عنه . فيصح أن يقال في : فبما نقضهم ميثاقهم 8

-----------
( 1 ) الاشتقاق : 384 .

-----------
( 2 ) النساء : 155 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 456 ، و شرح الخوئي 4 : 274 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 456 ، و شرح الخوئي 4 : 274 .

-----------
( 5 ) الكشاف للزمخشري 1 : 114 .

-----------
( 6 ) البقرة : 26 .

-----------
( 7 ) اورده الميداني في مجمع الامثال 2 : 196 ، و الزمخشري في المستقصى 2 : 240 .

-----------
( 8 ) النساء : 155 .

[ 217 ]

« فبنقضهم ميثاقهم » و هنا لا يستغني عن ما لأنّه يفوت بفوتها الوصف المحتاج إليه ، و أما الموصولة فلا يصحّ من حيث أنّه معرفة فكيف يكون وصفا للنكرة لأنّه في تقدير « حديثا الذي » و أمّا الاستفهامية فإنّما تصح لو كان قال أوّلا « حديث الرواحل » ثم يقول « ما حديث الرواحل » كقوله تعالى :

الحاقّة ما الحاقّة 1 ثم جميع ما أوردناه على ابن أبي الحديد يرد على الزمخشري الذي هو الأصل لكلامه .

و قال ابن أبي الحديد أيضا : في « و لكن حديثا انتصب حديثا » بإضمار فعل . أي : هات حديثا أو حدّثني حديثا و يروى « و لكن حديث » أي : و لكن مرادي أو غرضي حديث فحذف المبتدأ 2 .

و تبعه الخوئي 3 أيضا . قلت : مع النصب يجوز أن يكون اسم لكن فقد جوّز يونس و الأخفش عمل لكن مخفّفا . فلا يحتاج الى تقدير فعل ، و مع الرفع يجوز أن يكون مبتدأ و سوّغ الابتداء به الوصف المقدر الذي يفهم من ( ما ) كما عرفت و « حديث الرواحل » خبره أو بالعكس و لا يحتاج الى تقدير أيضا .

و قال ابن أبي الحديد أيضا بجواز نصب « حديث الرواحل » بكونه بدلا من « حديثا ما » 4 و هو كما ترى فإنه يخرج الكلام عن كونه تاما مع أنّ ظاهر السياق كون الإسناد بين الحديثين ، و يحوجه الى تقدير مخالف للأصل .

و الرواحل : جمع الراحلة ، و الراحلة الإبل المختصة بالركوب ، و عن النبي صلّى اللّه عليه و آله و سلم : « الناس كابل ماة لا تجد فيها راحلة » 5 .

-----------
( 1 ) الحاقة : 1 2 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 456 ، و شرح الخوئي 4 : 274 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 456 ، و شرح الخوئي 4 : 274 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 456 .

-----------
( 5 ) أخرجه بهذا اللفظ القاضي القضاعي في الشهاب : 66 ح 155 و باختلاف يسير في اللفظ ، مسلم في صحيحه 4 :

1973 ح 232 ، و غيره .

[ 218 ]

« و هلّم » أي : تعال . قال الجوهري : قال الخليل : أصله لمّ من قولهم « لمّ اللّه شعثه » أي : جمعه كانّه أراد لمّ نفسك إلينا أي : أقرب ، و ها للتنبيه و انّما حذفت ألفها لكثرة الاستعمال جعلا اسما واحدا يستوي فيه و الواحد و الجمع و التأنيث في لغة أهل الحجاز قال تعالى : و القائلين لإخوانهم هلمّ الينا 1 .

« الخطب » قالوا : الخطب سبب الأمر .

« في ابن أبي سفيان » في مقابلته مع كونه ممّن حارب النبي صلّى اللّه عليه و آله و سلم الى أن أسره الاسلام بفتح مكة .

و نظير كلامه عليه السلام كلام ابنه الحسن عليه السلام ففي ( مقاتل أبي الفرج ) : « كتب الحسن عليه السلام الى معاوية بعد ذكره عليه السلام محاجّة قريش العرب بأنّهم أقرب من العرب الى النبي صلّى اللّه عليه و آله و سلم فلمّا صرنا أهل بيت محمّد صلّى اللّه عليه و آله و سلم و أولياؤه الى محاجّتهم وطلب النصف منهم باعدونا و استولوا بالاجتماع على ظلمنا و مراغمتنا و العنت منهم لنا فالموعد اللّه ، و هو الولي النصير ، و قد تعجبنا لتوثب المتوثبين علينا في حقنا ، و سلطان نبيّنا ، و ان كانوا ذوي فضيلة و سابقة في الاسلام . فأمسكنا عن منازعتهم مخافة على الدين أن يجد المنافقون و الأحزاب بذلك مغمزا يثلمونه به ، أو يكون لهم بذلك سبب لما أرادوا به من فساده . فاليوم فليعجب المتعجب من توثّبك يا معاوية على أمر لست من أهله لا بفضل في الدين معروف و لا أثر في الاسلام محمود ، و أنت ابن حزب من الاحزاب ، و ابن أعدى قريش لرسول اللّه صلّى اللّه عليه و آله و سلم ، و لكنّ اللّه خيّبك 2 . و يقال لأمير المؤمنين عليه السلام أنّ الأمر و إن كان كما ذكرت من كون الخطب في ابن أبي سفيان ، إلاّ انّ تصدّي تيم وعدي و تدبير الثاني لابن أبي

-----------
( 1 ) صحاح اللغة 5 : 2060 ، مادة ( هلم ) ، و الآية 18 من سورة الأحزاب .

-----------
( 2 ) مقاتل الطالبيين : 35 .

[ 219 ]

العاص هو الذي أطمع ابن أبي سفيان في الأمر . كما قال الفرزدق في ولاية ابن هبيرة :

و لقد علمت لئن فزارة امّرت
أن سوف تطمع في الإمارة أشجع

من خلق ربك ما هم و لمثلهم
في مثل ما نالت فزارة يطمع

و كما قال دعبل في تولّي ابراهيم بن المهدي المغنّي للخلافة .

فلئن صلحت لإبراهيم
فلتصلحن من بعده لمخارق

و قد كتب معاوية الى الحسن عليه السلام جواب كتابه بأنّ مثلي مثل أبي بكر في تقدّمه عليكم بقوّته على هذا الأمر 1 .

و قال ابن أبي الحديد في موضع آخر بعد نقل مكاتبات بينه عليه السلام و بين معاوية : « أعجب و أطرف ما جاء به الدهر ، و إن كانت عجائبه و بدائعه جمّة ، أن يفضي أمر علي عليه السلام إلى أن يصير معاوية ندّا له و نظيرا مماثلا يتعارضان الكتاب و الجواب إلى أن قال فليت محمّدا صلّى اللّه عليه و آله و سلم كان شاهد ذلك ليرى عيانا لا خبرا أنّ الدعوة التي قام بها و قاسى أعظم المشاقّ في تحمّلها ، و كابد الأهوال في الذبّ عنها ، و ضرب السيوف عليها لتأييد دولتها ، و شيّد أركانها ،

و ملأ الآفاق به خلصت صفوا عفوا لأعدائه الذين كذّبوه لمّا دعا إليها ،

و أخرجوه عن أوطانه لمّا حضّ عليها رموا وجهه ، و قتلوا عمّه و أهله ، فكأنّه كان يسعى لهم ، و يدأب لراحتهم . كما قال ابو سفيان في أيام عثمان و قد مرّ بقبر حمزة و ضربه برجله و قال : يا أبا عمارة إنّ الأمر الذي اجتلدنا عليه بالسيف أمس ، في يد غلماننا اليوم يتلعبون به الخ 2 .

قلت : الأمر كما ذكر ابن أبي الحديد لكن أيّ تعيير لمعاوية :

-----------
( 1 ) مقاتل الطالبيين : 37 ، و النقل بالمعنى .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 51 : شرح الكتاب 32 .

[ 220 ]

بأبه اقتدى عدى في الكرم
و من يشابه أبه فما ظلم

إقتدى معاوية بصدّيقهم و فاروقهم كما صرّح به معاوية نفسه في جواب كتابه الى محمد بن أبي بكر و أفصح فيه عن الحقيقة إذ قال فيه مخاطبا محمّد بن أبي بكر : « ذكرت فيه فضل ابن أبي طالب ، و قديم سوابقه ، و قرابته الى النبي صلّى اللّه عليه و آله و سلم و مواساته إيّاه في كل هول و خوف إلى أن قال .

و قد كنّا و أبوك فينا نعرف فضل ابن أبي طالب ، و حقّه لازما لنا ،

مبرورا علينا ، فلمّا اختار اللّه لنبيّه صلّى اللّه عليه و آله و سلم ما عنده ، و أتمّ له ما وعده ، و أظهر دعوته و أبلج حجّته و قبضه اللّه إليه . فكان أبوك و فاروقه أوّل من ابتزّه حقّه و خالفه على أمره ، على ذلك اتفقا و اتّسقا ، ثم إنهما دعواه إلى بيعتهما فأبطأ عنهما ، و تلكّأ عليهما ، فهمّا به الهموم ، و أرادا به العظيم ، ثم إنه بايع لهما و سلّم لهما ، و أقاما لا يشركانه في أمرهما ، و لا يطلعانه على سرّهما ، حتى قبضهما اللّه إلى أن قال في قيامه بالامر في قباله عليه السلام .

أبوك مهّد مهاده ، و بنى لملكه و ساده ، فإن يكن ما نحن فيه صوابا فأبوك استبدّ به و نحن شركاؤه ، و لو لا ما فعل أبوك من قبل ما خالفنا ابن أبي طالب ، و لسلّمنا إليه ، و لكنّا رأينا أباك فعل ذلك به من قبلنا فأخذنا بمثله ، فعب أباك بما بدا لك أو دع ذلك .

و كتاب معاوية في جواب محمّد بن ابى بكر هو الكتاب الذي اعتذر الطبري في ( تاريخه ) عن نقله بانه كتاب لا تحتمله العامة و نقله المسعودي و غيره 1 و يقال للطبري : ان هذا الكتاب لا يحتمله إلاّ من انسلخ عن الانسانيّة .

ثم هل زمان ذي نوريهم الذي قال فيه أبو سفيان ما قال كان أحسن من

-----------
( 1 ) رواه المسعودي في مروج الذهب 3 : 12 ، و ابن مزاحم في وقعة صفين : 119 ، و البلاذري في انساب الاشراف 2 :

396 ، و أشار إليه الطبري في تاريخه 3 : 557 ، سنة 36 .

[ 221 ]

زمان معاوية بل يزيد أيضا ، فكيف يقبل عثمان بالإمامة و لا يقبل معاوية ؟

فهل السلطان في زمان عثمان إلاّ مروان و أبو سفيان و غلمان بني اميّة ؟ و لم يصلّ عامل من عمّال معاوية ، و يزيد صلاة الفجر بالناس في حال السكر أربعا مع إنشاد أبيات في العربدة فيها .

و من العجب أن عامّة العامة قتلوا النسائي أحد أئمة حديثهم ، و صاحب أحد صحاحهم الستة لأنه أنكر فضل معاوية قال ابن خلكان : سئل النسائي عن معاوية و فضائله فقال : ما أعرف له فضيلة إلاّ قول النبي صلّى اللّه عليه و آله و سلم فيه : « لا أشبع اللّه بطنك » فما زالوا يدفعون في حضنيه و داسوه ثم حمل الى الرملة فمات بها 1 .

و مما يضحك الثكلى ، و يبدّل البكاء بالضحك عجبا انّ المتسمّين بالعلم منهم جعلوا من لم يكن فساد في الأرض الاّ عمل به حتّى كفّره من نصبه ،

و استباحوا دمه ، و حرّموا تجهيزه ، أفضل ممّن قال رسول ربّ العالمين في حقه : « لو لا أن تقول الناس فيك بالالوهية لقلت فيك ما إن لا تمرّ في طريق إلاّ أخذوا التراب من تحت قدميك » ؟ 2 .

فهل للجزاف حدّ ؟ و هل يتفوّه أحد بأفضلية الظلمات من النور ، و في تاريخ بغداد قال ابو عبيد القاسم بن سلام : فعلت بالبصرة فعلتين أرجو بهما الجنّة ، أتيت يحيى القطّان و هو يقول أبو بكر و عمر و علي فقلت : معي شاهدان من أهل بدر يشهدان أن عثمان أفضل من علي . قال : بمن ؟ قلت : أنت حدّثتنا عن شعبة عن عبد الملك بن ميسرة عن النزال بن سبرة قال : خطبنا عبد اللّه بن

-----------
( 1 ) وفيات الاعيان 1 : 77 ، و النقل بتلخيص .

-----------
( 2 ) اخرجه ابن أبي حاتم في علل الحديث 1 : 313 ، و الثقفي في المعرفة ، و عنه إعلام الورى : 186 ، و الصدوق في امالية : 86 ح 1 ، مجلس 21 ، و غيرهم عن جابر ، و روي عن علي عليه السلام و ابن رافع أيضا و النقل بالمعنى .

[ 222 ]

مسعود فقال : أميرنا خير من بقي و لم نال قال : و من الآخر ؟ قلت : « الزهري عن حميد بن عبد الرحمن ، عن المسوّر بن مخرمة قال : سمعت عبد الرحمن بن عوف يقول : شاورت المهاجرين الأوّلين و امراء الأجناد و أصحاب النبي صلّى اللّه عليه و آله و سلّم فلم أر أحدا يعدل بعثمان » قال : فترك قوله و قال ابو بكر و عمر و عثمان 1 .

قبّح اللّه دينا هذا أساسه ، مع أنّ شاهديه من أهل بدر و ما رواه عنهما رواية لم تعلم صحتها ، و الذي نعلم بالدراية أنّ ذينك الشاهدين هجراه و فجّراه و كفّراه . و قوله في خبره الثاني : « شاورت المهاجرين و أمراء الأجناد » فلا بد أنّه أراد بالمهاجرين الأوّلين مثل المغيرة بن شعبة جعله فاروقهم من المهاجرين الأوّلين لمّا أراد منع زياد عن أداء شهادته في زناه حتى يبطل حدّ اللّه فيه ، كما أنّه لا بدّ من أراده معاوية بن أبي سفيان بأمراء الأجناد .

و من الغريب أنّ إمامهم الثالث و ذا نوريهم يقول لأمير المؤمنين عليه السلام في خبر إخراجه لأبي ذر من المدينة الى الربذة و مشايعته عليه السلام لأبي ذر مع حظر عثمان عن مشايعته ، و إرادة مروان منعه عليه السلام عن ذلك و شتمه له عليه السلام « لم لا يشتمك كانّك خير منه » 2 فأنكر أن يكون من كان بمنزلة نفس النبي صلّى اللّه عليه و آله و سلم خيرا من ذاك اللعين ابن اللعين على لسان النبي صلّى اللّه عليه و آله و سلم .

و نقل ابن قتيبة في ( مختلف ) أخباره في جملة ما ذكره متكلّموهم في محدّثيهم أنّهم يقدحون في الشيخ يسوّي بين علي و عثمان أو يقدّم عليّا عليه السلام عليه 3 .

-----------
( 1 ) تاريخ بغداد 12 : 409 .

-----------
( 2 ) رواه الجوهري في السقيفة : 78 ، و المسعودي في مروج الذهب 2 : 342 .

-----------
( 3 ) تأويل مختلف الحديث لابن قتيبة : 10 .

[ 223 ]

هذا ، و نظير كلامه عليه السلام في الأدب أنه لمّا ولّي خالد بن عبد اللّه القسرى بعد ابن هبيرة الفزاري الذي قال فيه الفرزدق مخاطبا يزيد بن عبد الملك الذي ولاّه :

أولّيت العراق و رافديه
فزاريا أحذّ يد القميص

قال شاعر أسدي :

عجب الفرزدق من فزارة أن رأى
عنها أمية بالمشارق تنزع

فلقد رأى عجبا و أحدث بعده
أمر تضجّ له القلوب و تفزع

بكت المنابر من فزارة شجوها
فاليوم من قسر تذوب و تجزع

و ملوك خندف أسلمونا للعدى
للّه درّ ملوكنا ما تصنع

كانوا كتاركة بنيها جانبا
سفها و غيرهم تصون و ترضع

« فلقد اضحكني الدهر » في قيام ابن أبي سفيان في قبالي .

« بعد ابكائه » بقيام الاولين .

و مما يبدّل البكاء بالضحك عجبا في أمر معاوية أنّ بعض النصّاب حرّف قول النبي صلّى اللّه عليه و آله و سلم فيه : « إذا رأيتم معاوية على منبري فاقتلوه » من القتل بقوله : « فاقبلوه » من القبول أو لم ير أن الحسن البصري الذي رواه قال بعد الخبر : « فما فعلوا و لا أفلحوا » ، و روى أيضا بلفظ « اذا رأيتم معاوية على منبرى فاضربوا عنقه » 1 .

و كيف و روى نصر بن مزاحم في ( صفّينه ) : أنّ النبي صلّى اللّه عليه و آله و سلم قال : « انّ معاوية في تابوت في الدرك الاسفل من النار و لو لا كلمة فرعون « انا ربكم الأعلى » ما كان أحد أسفل من معاوية » 2 .

-----------
( 1 ) اخرجه عن طريق الحسن ، ابن مزاحم في وقعة صفين : 216 و 221 ، و جماعة اخرى ، و روى عن ابن مسعود و ابي سعيد و حذيفة و ابن جذعان أيضا .

-----------
( 2 ) وقعة صفين : 217 ، و الحديث موقوف عن ابن عمر و لم يرفعه الى النبي صلّى اللّه عليه و آله و سلم .

[ 224 ]

و روى عن النبي صلّى اللّه عليه و آله و سلم أيضا قال : « شر خلق اللّه خمسة : إبليس ، و ابن آدم الذي قتل أخاه ، و فرعون ذو الأوتاد ، و رجل من بني اسرائيل ردّهم عن دينهم ، و رجل من هذه الامّة يبايع على كفره عند باب لدّ » 1 ، و روى أنّ رجلا شاميا سمع ذلك من النبي صلّى اللّه عليه و آله و سلم فلمّا رأى معاوية بويع عند باب لدّ ، ذكر قول النبي صلّى اللّه عليه و آله و سلم فلحق بعليّ عليه السلام 2 .

« و لا غرو » أي : لا عجب .

« فيا له خطبا » في ( المصباح ) : الخطب : الأمر الشديد ينزل 3 .

« يستفرغ العجب » قال ابن أبي الحديد : أي : يستنفذه و يفنيه . يقول : قد صار العجب لا عجب لأنّ هذا الخطب استغرق التعجب فلم يبق منه ما يطلق عليه لفظ التعجب ، و هذا من باب الاغراق و المبالغة في المبالغة إلى أن قال قال ابن هاني المغربي :

قد سرت في الميدان يوم طرادهم
فعجبت حتى كدت أن لا أعجبا 4

قلت : لم يعلم استعمال الاستفراغ بمعنى الافراغ ، و ما قاله ركيك ، و انما معنى « يستفرغ العجب » لا يدّخر منه شيئا من قولهم « فرس مستفرغ » لا يدّخر من عدوه قال الشاعر

« مستفرغ كاهله اشمّ »

5 .

روى ابن عبد ربه في ( عقده ) عن الشعبي قال : دخلت بكارة الهلاليه على معاوية بالمدينة و كانت قد اسنّت و عشي بصرها ، و ضعفت قوّتها . فقال لها معاوية : قد غيّرك الدهر قالت : كذلك هو ذو غير ، من عاش كبر ، و من مات قبر فقال عمرو بن العاص : هي و اللّه القائلة :

-----------
( 1 ) وقعة صفين : 217 .

-----------
( 2 ) وقعة صفين : 217 .

-----------
( 3 ) المصباح المنير 1 : 210 ، مادة خطب .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 456 .

-----------
( 5 ) اورده في اساس البلاغة : 340 ، مادة فرغ .

[ 225 ]

يا زيد دونك فاحتفر من درانا
سيفا حساما في التراب دفينا

قد كنت أذخره ليوم كريهة
فاليوم أبرزه الزمان مصونا

فقال مروان و هي القائلة :

أ ترى ابن هند للخلافة مالكا
هيهات ذاك و ان أراد بعيد

منّتك نفسك في الخلاء ضلالة
أغراك عمرو للشقا و سعيد

فقال سعيد بن العاص هي القائلة :

قد كنت أطمع أن اموت و لا أرى
فوق المنابر من أميّة خاطبا

فاللّه أخّر مدّتي فتطاولت
حتى رأيت من الزمان عجائبا

في كل يوم للزمان خطيبهم
بين الجميع لآل أحمد عائبا 1

و في السير : لمّا دخل المعتضد برأس صاحب الزنج بغداد دخل في جيش لم ير مثله ، و اشنق أسواق بغداد ، و الرأس بين يديه . فلما صار بباب الطريق صاح قوم من درب من تلك الدروب « رحم اللّه معاوية » و زاد حتى علت اصوات العامّة بذلك ، فتغير وجه المعتضد ، و قال للعلاء بن صاعد : ألا تسمع ؟

ما اعجب هذا و ما الّذي اقتضى ذكر معاوية في هذا الوقت ؟ و اللّه لقد بلغ أبي الى الموت ، و ما أفلتّ أنا إلاّ بعد مشارفته ، و لقينا كلّ جهد و بلاء حتى أنجينا هؤلاء الكلاب من عدوّهم و حصّنا حرمهم و أولادهم ، فتركوا أن يترحّموا على العباس ، و عبد اللّه بن العباس ، و من ولد من الخلفاء ، و تركوا الترحم على علي بن ابي طالب ، و حمزة و جعفر و الحسن و الحسين ، و اللّه لا برحت أو أؤثّر في تأديب هؤلاء أثرا لا يعودون بعد هذا اليوم لفعل مثله .

ثم أمر بجمع النفّاطين ليحرق الناحية فقيل له : أيّها الأمير إنّ هذا اليوم من أشرف أيّام الإسلام فلا تفسده بجهل عامة لاخلاق لهم

-----------
( 1 ) العقد الفريد 1 : 293 ، و النقل بتصرف يسير .

[ 226 ]

و لم يزل يدارونه حتى سار 1 .

و قال الطبري : تقدّم ( المعتضد ) الى الشرّاب و الذين يسقون الماء في الجامعين ان لا يترحّموا على معاوية ، و لا يذكروه بخير الى آخر ما ذكر 2 .

فهل عجب فوق هذا ؟ هل كان السقاة و الشرّاب يترحمون عليه لأنّ جروه قتل سيد شباب أهل الجنة عطشانا ؟

« و يكثر » من الاكثار .

« الاود » أي : الاعوجاج .

« حاول القوم » أي : أرادوا .

« اطفاء نور اللّه من مصباحه » أي : سراجه .

روى ( قرب اسناد الحميري ) عن البزنطي قال : قال لي الرضا عليه السلام : إن الناس قد جهدوا على إطفاء نور اللّه حين قبض اللّه تعالى رسوله ، و أبى اللّه إلاّ أن يتمّ نوره ، و قد جهد علي بن أبي حمزة على إطفاء نور اللّه حين مضى ابو الحسن عليه السلام فأبى اللّه إلاّ أن يتم نوره ، و قد هداكم اللّه لأمر جهله الناس الخبر 3 .

و روى ( أمالي ) محمّد بن محمّد بن النعمان عن أبي الحسن علي بن محمّد البصري ، عن أبي بشر أحمد بن ابراهيم ، عن زكريا بن يحيى الساجي ،

عن عبد الجبار ، عن سفيان ، عن الوليد بن كثير ، عن ابن الصياد ، عن سعيد بن المسيّب قال : لمّا قبض النبي صلّى اللّه عليه و آله و سلم ارتجّت مكة بنعيه ، فقال أبو قحافة : ما هذا ؟ قالوا : قبض رسول اللّه ، قال : فمن ولي الناس بعده ؟ قالوا : إبنك . قال : فهل

-----------
( 1 ) رواه الآبي في نثر الدرّ عنه شرح ابن أبي الحديد 2 : 340 ، شرح الخطبة 126 .

-----------
( 2 ) رواه الطبري في تاريخه 8 : 182 ، سنة 284 .

-----------
( 3 ) قرب الاسناد : 151 .

[ 227 ]

رضيت بنو عبد شمس و بنو المغيرة ؟ قالوا : نعم . قال : لا مانع لما أعطى اللّه ، و لا معطي لما منع اللّه . ما أعجب هذا الأمر تنازعون النبوة ، و تسلّمون الخلافة إنّ هذا لشي‏ء يراد 1 .

و في ( مروج المسعودي ) عن ( موفقيات الزبير بن بكار ) الذي صنّفه للموفق عن المدائني قال : قال مطرف بن المغيرة بن شعبة : وفدت مع أبي الى معاوية فكان أبي يأتيه يتحدّث عنده ثم ينصرف إليّ فيذكر معاوية و يذكر عقله و يعجب مما يرى منه ، إذ جاء ذات ليلة فأمسك عن العشاء ، فرأيته مغتما فانتظرته ساعة و ظننت أنّه لشي‏ء حدث فينا أو في عملنا فقلت له : ما لي أراك مغتما منذ الليلة ؟ قال : يا بني جئت من عند أخبث الناس . قلت له : و ما ذاك ؟ قال :

قلت له و قد خلوت به إنّك قد بلغت منّا يا أمير المؤمنين ، فلو أظهرت عدلا و بسطت خيرا فإنك قد كبرت ، و لو نظرت إلى إخوتك من بني هاشم فوصلت أرحامهم . فو اللّه ما عندهم اليوم شي‏ء تخافه فقال لي : هيهات هيهات ملك أخو تيم فعدل و فعل ما فعل فو اللّه ما عدا أن هلك ، فهلك ذكره إلاّ ان يقول قائل أبو بكر ، ثم ملك أخو عديّ فاجتهد و شمّر عشر سنين . فو اللّه ما عدا أن هلك فهلك ذكره إلاّ أن يقول قائل عمر ، ثم ملك أخونا عثمان فملك رجل لم يكن أحد في مثل نسبه فعمل ما عمل و عمل به . فو اللّه ما عدا أن هلك فهلك ذكره و ذكر ما فعل به . و إنّ أخا هاشم يصرخ به في كل يوم خمس مرّات : أشهد أنّ محمّدا رسول اللّه . فأيّ عمل يبقى مع هذا لا امّ لك ؟ و اللّه إلاّ دفنا دفنا 2 .

و صرح في كتابه الى محمد بن ابي بكر أنّ المؤسس له ذلك ، الصدّيق و فاروقه ، و لم يكن المقام مقام افتراء ، و إلاّ لكذّبه محمّد بن أبي بكر ، مع أنّه

-----------
( 1 ) امالي المفيد : 90 ح 7 ، المجلس 10 .

-----------
( 2 ) مروج الذهب 3 : 454 .

[ 228 ]

يشهد له الاعتبار الذي كالعيان .

« و سد فواره » مصدر فار الماء ، نبع و جرى .

« من ينبوعه » و الينبوع : عين الماء . قال تعالى : حتى تفجر لنا من الأرض ينبوعا 1 .

روى أخطب خوارزم في ( مناقبه ) : أنّ النبي صلّى اللّه عليه و آله و سلم قال لعلي عليه السلام : اتّق الضغائن التي لك في صدور من لا يظهرها إلاّ بعد موتي ، اولئك يلعنهم اللّه و يلعنهم اللاعنون ثم بكى النبي صلّى اللّه عليه و آله و سلم فقيل له ممّ بكاؤك قال : أخبرني جبرئيل أنّهم يظلمونه ، و يمنعونه حقّه ، و يقاتلونه ، و يقاتلون ولده و يظلمونهم بعده الخبر 2 .

و في ( عيون ابن قتيبة ) بعد ذكر جعل معاوية جعالة لمن قتل العباس بن ربيعة بن الحارث بن عبد المطلب بن هاشم قال علي عليه السلام : ( و اللّه لودّ معاوية أنّه ما بقي من هاشم نافخ ضرمة إلاّ طعن في نيطه إطفاء لنور اللّه ،

و يأبى اللّه إلاّ أن يتمّ نوره و لو كره الكافرون ) 3 .

« و جدحوا بيني و بينهم شربا و بيئا » في ( النهاية ) : الجدح أن يحرّك السويق بالماء ، و يخوض حتى يستوي ، و كذلك اللبن و نحوه ، و المجدح : عود مجنّح الرأس تساط به الأشربة ، و ربما يكون له ثلاث شعب . و منه حديث علي عليه السلام « جدحوا بيني ، و بينهم شربا و بيئا » 4 .

و في ( المصباح ) : « الوباء بالهمز ، مرض عام يمدّ و يقصر ، و يجمع الممدود على أوبئة مثل متاع و أمتعة ، و المقصور على أوباء مثل سبب

-----------
( 1 ) الاسراء : 90 .

-----------
( 2 ) يوجد بلفظ قريب منه في مناقب الخوارزمي : 26 .

-----------
( 3 ) عيون الاخبار 1 : 180 .

-----------
( 4 ) النهاية 1 : 242 ، مادة جدع .

[ 229 ]

و أسباب » 1 ، و عن أبي عبيدة « الشرب بالفتح مصدر ، و بالخفض و الرفع اسمان من شربت » 2 .

روى ابن بابويه عن النضر بن مالك قال : قلت للحسين عليه السلام حدّثني عن قوله تعالى : هذان خصمان اختصموا في ربهم 3 قال : نحن و بنو اميّة اختصمنا في اللّه تعالى قلنا : صدق اللّه ، و قالوا : كذب اللّه ، فنحن و إيّاهم الخصمان يوم القيامة 4 .

و روى الشيخ عن قيس بن سعد بن عبادة ، عن أمير المؤمنين عليه السلام قال :

أنا أوّل من يجثو بين يدي اللّه عزّ و جلّ يوم القيامة للخصومة 5 .

« فان ترتفع عنّا و عنهم محن البلوى » حسب سنّة اللّه تعالى في امتحان عباده .

روى محمّد بن بابويه في خصاله عن أبي إسحاق ، عن الحارث ، عن محمّد بن الحنفية قال : أتى رأس اليهود علي بن أبي طالب عليه السلام عند منصرفه من وقعة النهروان و هو جالس في مسجد الكوفة فقال له : إنّي أريد أن أسألك عن أشياء لا يعلمها إلاّ نبي أو وصي نبي . قال : سل عمّا بدا لك يا أخا اليهود .

قال : انّا نجد في الكتاب انّ اللّه عزّ و جلّ إذا بعث نبيّا أوحى إليه أن يتّخذ من أهل بيته من يقوم بأمر أمّته بعده و أن يعهد إليهم فيه عهدا يحتذى عليه ، و أنّ اللّه عزّ و جلّ يمتحن الأوصياء في حياة الأنبياء و بعد وفاتهم ، فأخبرني كم يمتحن اللّه

-----------
( 1 ) المصباح المنير 2 : 362 ، مادة وبا .

-----------
( 2 ) رواه عنه ابن منظور في لسان العرب 1 : 487 ، مادة شرب .

-----------
( 3 ) الحج : 19 .

-----------
( 4 ) اخرجه الصدوق في الخصال 1 : 42 ح 25 ، باب الاثنين .

-----------
( 5 ) رواه ابو علي الطوسي في اماليه 1 : 83 ، جزء 3 ، و البخاري في صحيحة 3 : 5 و 161 ، و الحاكم في المستدرك 2 :

386 ، و غيرهم .

[ 230 ]

الأوصياء في حياة الأنبياء ، و كم يمتحنهم بعدهم ، و إلى ما يصير آخر أمر الأوصياء إذا رضي محنتهم ؟ فقال عليه السلام : لئن اجبتك لتسلمنّ . قال : نعم .

فقال عليه السلام له : إنّ اللّه يمتحن الأوصياء في حياة الأنبياء في سبعة مواطن ليبتلي طاعتهم ، فإذا رضي طاعتهم و محنتهم أمر الأنبياء أن يتخذوهم أولياء في حياتهم و أوصياء بعد وفاتهم ، و يصيّروا طاعة الأوصياء في أعناق الامم ممن يقول بطاعة الأنبياء ، ثم يمتحن الأوصياء بعد وفاة الأنبياء في سبعة مواطن ليبتلي صبرهم ، فإذا رضي محنتهم ختم لهم بالسعادة ليلحقهم بالأنبياء و قد أكمل لهم السعادة . قال : صدقت .

فأخبرني كم امتحنك اللّه في حياة محمّد ، و كم امتحنك بعد وفاته ، و إلى ما يصير آخر أمرك ؟

قال : فأخذ علي عليه السلام بيده و قال : إنهض بنا انبّئك بذلك . فقام إليه جماعة من أصحابه فقالوا : أنبئنا بذلك معه . فقال : إنّي أخاف أن لا تحتمله قلوبكم .

قالوا : و لم ؟ قال : لامور بدت لي من كثير منكم . فقام إليه الأشتر فقال : أنبئنا بذلك ، فو اللّه إنّا لنعلم ما على ظهر الأرض وصيّ نبيّ سواك ، و إنّا لنعلم أنّ اللّه لا يبعث بعد نبيّنا صلّى اللّه عليه و آله و سلم نبيّا سواه ، و أنّ طاعتك في أعناقنا موصولة بطاعة نبيّنا صلّى اللّه عليه و آله و سلم فجلس علي عليه السلام و أقبل على اليهودي فقال :

يا أخا اليهود إنّ اللّه عزّ و جلّ امتحنني في حياة نبيّنا صلّى اللّه عليه و آله و سلم في سبعة مواطن فوجدني فيهن من غير تزكية لنفسي بنعمة اللّه له مطيعا . أمّا أوّلهن :

فإنّ اللّه تعالى أوحى الى نبيّنا و أنا أحدث أهل بيتي سنّا أخدمه بين يديه و أسعى في قضاء أمره ، فدعا صغير بني عبد المطلب و كبيرهم إلى شهادة أن لا إله إلاّ اللّه فامتنعوا من ذلك ، و هجروه ، و نابذوه ، و اعتزلوه ، و سائر الناس مقصين له ، و مخالفين عليه ، قد استعظموا ما أورده عليهم ممّا لم تحتمله

[ 231 ]

قلوبهم ، و لم تدركه عقولهم فأجبت نبيّنا وحدي الى ما دعا إليه مسرعا مطيعا لم يتخالجني في ذلك شك . فمكثنا بذلك ثلاث حجج و ما على وجه الأرض خلق يصلّي أو يشهد للنبي صلّى اللّه عليه و آله و سلم بما أتاه غيره و غير ابنة خويلد رحمها اللّه ، و قد فعل ، ثم أقبل عليه السلام على أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : و أما الثانية : فإنّ قريشا لم تزل تجيل الآراء و تعمل الحيل في قتل النبي صلّى اللّه عليه و آله و سلم حتى كان آخر ما اجتمعت في ذلك ، يوم دار الندوة ، و إبليس حاضر في صورة أعور ثقيف . فلم تزل تضرب أمرها ظهرا لبطن حتى اجتمعت آراؤها على أن ينتدب من كلّ فخذ من قريش رجل ، ثم يأخذ كل رجل منهم سيفه . ثم يأتي النبي صلّى اللّه عليه و آله و سلم و هو نائم على فراشه ، فيضربونه بأسيافهم جميعا ضربة واحد فيقتلوه ، و إذا قتلوه منعت قريش رجالها ، و لم تسلمها ،

فيمضي دمه هدرا . فهبط جبرئيل على النبي صلّى اللّه عليه و آله و سلم فأنبأه بذلك ، و أخبره بالليلة الّتي يجتمعون فيها ، و الساعة التي يأتون فراشه فيها ، و أمره بالخروج في الوقت الذي خرج فيه الى الغار . فأخبرني النبي صلّى اللّه عليه و آله و سلم ، و أمرني أن أضطجع في مضجعه ، و أقيه بنفسي ، فأسرعت الى ذلك مطيعا له ، مسرورا بأن أقتل دونه . فمضى النبي صلّى اللّه عليه و آله و سلم لوجهه ، و اضطجعت في مضجعه ،

و أقبلت رجالات قريش موقنة في أنفسها أن تقتل النبي صلّى اللّه عليه و آله و سلم . فلمّا استوى بي و بهم البيت الذي أنا فيه ، ناهضتهم بسيفي فدفعتهم عن نفسي ما قد علمه اللّه و علمه الناس . ثم أقبل عليه السلام على أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : و أمّا الثالثة يا أخا اليهود : فإنّ ابني ربيعة و ابن عتبة و كانوا فرسان قريش دعوا إلى البراز يوم بدر فلم يبرز لهم خلق ، فأنهضني النبي صلّى اللّه عليه و آله و سلم مع صاحبيّ رضي اللّه عنهما ، و قد فعل و أنا أحدث أصحابي سنّا ،

و أقلّهم للحرب تجربة ، فقتل اللّه بيدي وليدا و شيبة ، سوى من قتلت من

[ 232 ]

جحاجحة قريش في ذلك اليوم ، و سوى من أسرت ، و كان منّي أكثر ممّا كان من أصحابي ، و استشهد ابن عمي رحمة اللّه عليه في ذلك اليوم . ثم التفت عليه السلام الى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : و أما الرابعة يا أخا اليهود : فان أهل مكّة أقبلوا إلينا على بكرة أبيهم ، قد استجلبوا من يليهم من قبائل العرب و قريش ، طالبين بثار مشركي قريش في يوم بدر ، فهبط جبرئيل على النبي صلّى اللّه عليه و آله و سلم فأنبأه بذلك ، فذهب النبي صلّى اللّه عليه و آله و سلم و عسكر بأصحابه في سدّ أحد ، و أقبل المشركون إلينا فحملوا حملة رجل واحد ، و استشهد من المسلمين من استشهد ، و كان من بقي من المنهزمة ، و بقيت مع النبي صلّى اللّه عليه و آله و سلم ، و مضى المهاجرون و الأنصار الى منازلهم من المدينة كل يقول : قتل النبي ، و قتل أصحابه . ثم ضرب اللّه تعالى وجوه المشركين ، و قد جرحت بين يدي النبي صلّى اللّه عليه و آله و سلم نيّفا و سبعين جراحة منها هذه و هذه ، ثم ألقى عليه السلام رداءه و أمرّ يده على جراحاته ، و كان منّي في ذلك ما على اللّه عزّ و جلّ ثوابه إن شاء . ثم التفت عليه السلام إلى أصحابه فقال : أليس كذلك ؟ قالوا :

بلى .

فقال عليه السلام : و أمّا الخامسة يا أخا اليهود : فإنّ قريشا و العرب تجمّعت و عقدت بينها عقدا و ميثاقا لا ترجع من وجهها حتّى تقتل النبي صلّى اللّه عليه و آله و سلم ، و تقتلنا معه معاشر بني عبد المطلب ، ثم أقبلت بحدّها و حديدها حتّى أناخت علينا بالمدينة ، واثقة بأنفسها في ما توجّهت له . فهبط جبرئيل عليه السلام على النبي صلّى اللّه عليه و آله و سلم فأنبأه بذلك . فخندق على نفسه و من معه . فقدمت قريش فأقامت على الخندق محاصرة لنا ، ترى في أنفسها القوّة و فينا الضعف ، ترعد و تبرق ،

و النبي صلّى اللّه عليه و آله و سلم يدعوها الى اللّه عزّ و جلّ و يناشدها بالقرابة و الرحم فتأبى ، و لا يزيدها ذلك إلاّ عتوّا ، و فارسها و فارس العرب يومئذ عمرو بن عبد ود يهدر

[ 233 ]

كالبعير المغتلم . يدعو الى البراز و يرتجز ، و يخطر برمحه مرّة ، و بسيفه مرّة لا يقدم عليه مقدم ، و لا يطمع فيه طامع . فأنهضني إليه النبي صلّى اللّه عليه و آله و سلم و عمّمني بيده ، و أعطاني سيفه هذا و ضرب بيده الى ذي الفقار فخرجت إليه و نساء أهل المدينة تأنين إشفاقا علي من ابن عبد ود فقتله اللّه بيدي ، و العرب لا تعدّ لها فارسا غيره ، و ضربني هذه الضربة و أومأ بيده الى هامته فهزم اللّه قريشا و العرب بذلك و بما كان منّي فيهم من النكاية . ثم التفت عليه السلام الى أصحابه فقال :

أليس كذلك ؟ قالوا : بلى .

فقال : و أما السادسة يا أخا اليهود : فإنّا وردنا مع النبي صلّى اللّه عليه و آله و سلم مدينة أصحابك خيبر على رجال من اليهود و فرسانها ، فتلقونا بأمثال الجبال من الخيل و الرجال و السلاح ، كلّ ينادي و يبادر الى القتال ، فلم يبرز إليهم من أصحابي أحد إلاّ قتلوه ، حتّى إذا احمرّت الحدق ، و دعيت الى النزال ، و أهمّت كلّ امرئ نفسه ، و التفت بعض أصحابي الى بعض ، و كلّ يقول : يا أبا الحسن انهض ، فأنهضني النبي صلّى اللّه عليه و آله و سلم الى دارهم ، فلم يبرز اليّ أحد منهم إلاّ قتلته ، و لا يثبت لي فارس إلاّ طحنته ، ثم شددت عليهم شدّة الليث على فريسته حتّى أدخلتهم جوف مدينتهم مسددا عليهم ، فاقتلعت باب حصنهم بيدي حتّى دخلت عليهم مدينتهم وحدي ، أقتل من يظهر فيها من رجالها ، و أسبي من أجد من نسائها ، حتّى افتتحتها وحدي ، و لم يكن لي فيها معاون إلاّ اللّه وحده . ثمّ التفت عليه السلام الى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : و أما السابعة يا أخا اليهود : فإنّ النبي صلّى اللّه عليه و آله و سلم لما توجّه لفتح مكّة أحبّ أن يعذر إليهم ، و يدعوهم الى اللّه عزّ و جلّ آخرا كما دعاهم أوّلا .

فكتب إليهم كتابا يحذّرهم فيه ، و ينذرهم عذاب اللّه ، و يعدهم الصفح ، و يمنّيهم مغفرة ربّهم ، و نسخ لهم في آخره سورة براءة ليقرأها عليهم . ثم عرض على

[ 234 ]

جميع أصحابه المضيّ به . فكلّهم يرى التثاقل فيه ، فلمّا رأى ذلك ندب منهم رجلا فوجّهه به . فأتاه جبرئيل فقال : يا محمّد لا يؤدّي عنك إلاّ أنت أو رجل منك فأنبأني النبي صلّى اللّه عليه و آله و سلم بذلك ، و وجّهني بكتابه و رسالته الى أهل مكّة ، فأتيت مكّة ، و أهلها من قد عرفتم ليس منهم أحد إلاّ و لو قدر أن يضع على كلّ جبل منّى إربا لفعل ، و لو أن يبذل في ذلك نفسه و أهله و ولده و ماله . فبلّغتهم رسالة النبي صلّى اللّه عليه و آله و سلم و قرأت عليهم كتابه ، فكلّهم يلقاني بالتهديد و الوعيد ، و يبدي لي البغضاء ، و يظهر الشحناء من رجالهم و نسائهم ، فكان منّي في ذلك ما قد رأيتم . ثم التفت عليه السلام الى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : يا أخا اليهود هذه المواطن التي امتحنني فيها ربي عزّ و جلّ مع نبيّه صلّى اللّه عليه و آله و سلم فوجدني فيها كلّها بمنّه مطيعا ، ليس لأحد فيها مثل الذي لي ،

و لو شئت لو صفت ذلك ، و لكن اللّه عزّ و جلّ نهى عن التزكية فقالوا : صدقت و اللّه يا أمير المؤمنين ، لقد أعطاك اللّه عزّ و جلّ الفضيلة بالقرابة من نبيّنا صلّى اللّه عليه و آله و سلم ، و أسعدك بأن جعلك أخاه تنزل منه بمنزلة هارون من موسى ،

و فضّلك بالمواقف الّتي باشرتها ، و الأهوال التي ركبتها ، و ذخر لك الذي ذكرت و أكثر منه ممّا لم تذكره ، ممّا ليس لأحد من المسلمين مثله . يقول ذلك من شهدك منّا مع نبيّنا صلّى اللّه عليه و آله و سلم ، و من شهدك بعده . فأخبرنا بما امتحنك اللّه عزّ و جلّ بعد نبيّنا صلّى اللّه عليه و آله و سلم فاحتملته و صبرت ، فلو شئنا أن نصف ذلك لوصفناه علما منّا به ، إلاّ أنّا نحبّ أن نسمع منك ذلك كما سمعنا منك ما امتحنك اللّه به في حياته فأطعته فيه .

فقال عليه السلام : يا أخا اليهود إنّ اللّه عزّ و جلّ امتحنني بعد وفاة نبيّه صلّى اللّه عليه و آله و سلم في سبعة مواطن فوجدني فيهنّ من غير تزكية لنفسي بمنّه و نعمته صبورا .

أما أوّلهنّ يا أخا اليهود : فإنّه لم يكن لي خاصّة دون المسلمين عامة أحد

[ 235 ]

آنس به أو أعتمد عليه أو أستنيم إليه أو أتقرب به غير رسول اللّه صلّى اللّه عليه و آله و سلم .

ربانّي صغيرا و بوّأني كبيرا ، و كفاني العيلة و جبرني من اليتم ، و أغناني عن الطلب ، و وقاني المكسب ، و عال لي النفس و الولد و الأهل . هذا في تصاريف أمر الدّنيا مع ما خصّني به من الدرجات التي قادتني الى معالي الحقّ عند اللّه عزّ و جلّ فنزل بي من وفاة رسول اللّه صلّى اللّه عليه و آله و سلم ما لم أكن أظنّ الجبال لو حملت عنوة كانت تنهض به ، فرأيت الناس من أهل بيتي بين جازع لا يملك جزعه ، و لا يضبط نفسه ، و لا يقوى على حمل فادح ما نزل به ، قد أذهب الجزع صبره و أذهل عقله ، و حال بينه و بين الفهم و الافهام ، و القول و الاستماع ، و سائر الناس من غير بني عبد المطلب بين معزّ يأمر بالصبر و بين مساعد باك لبكائهم جازع لجزعهم ، و حملت نفسي على الصبر عند وفاته بلزوم الصمت ،

و الاشتغال بما أمرني به من تجهيزه ، و تغسيله و تحنيطه ، و الصلاة عليه و وضعه في حفرته ، و جمع كتاب اللّه و عهده الى خلقه ، لا يشغلني عن ذلك بارز دمعة ، و لا هائج زفرة ، و لا لاذع حرقة ، و لا جليل مصيبة ، حتى أدّيت في ذلك الحق الواجب للّه تعالى و لرسوله علي ، و بلغت منه الذي أمرني به ،

و احتملته صابرا محتسبا . ثم التفت عليه السلام الى أصحابه فقال : أليس كذلك ؟ قالوا :

بلى فقال عليه السلام .

و أما الثانية يا أخا اليهود : فإنّ رسول اللّه أمّرني في حياته على جميع أمّته ، و أخذ على جميع من حضره منهم البيعة ، و السمع و الطاعة لأمري ،

و أمرهم أن يبلّغ الشاهد الغائب ذلك ، فكنت المؤدّي عن النبي صلّى اللّه عليه و آله و سلم أمره أنّي الأمير على من حضرني منهم إذا فارقته ، لا تختلج في نفسي منازعة أحد من الخلق لي في شي‏ء من الأمر في حياة النبي صلّى اللّه عليه و آله و سلم ، و لا بعد وفاته ، ثمّ أمر النبي صلّى اللّه عليه و آله و سلم بتوجيه الجيش الذي وجّهه مع اسامة بن زيد عند الذي أحدث اللّه

[ 236 ]

به المرض الذي توفّاه فيه ، فلم يدع النبي صلّى اللّه عليه و آله و سلم أحدا من أفناء العرب ، و لا من الأوس و الخزرج و غيرهم من ساير الناس ممّن يخاف علي نقضه و منازعته ،

و لا أحدا ممّن يراني بعين البغضاء ممّن قد وترته بقتل أبيه أو أخيه أو حميمه ،

إلاّ وجّهه في ذلك الجيش ، لتصفوا قلوب من يبقى معي ، و لئلاّ يقول قائل شيئا ممّا أكرهه ، و لا يدفعني دافع من الولاية ، و القيام بأمر رعيّته من بعده ، ثمّ كان آخر ما تكلّم به في شي‏ء من أمر أمّته أن يمضي جيش اسامة ، و لا يتخلّف عنه أحد ممّن أنهض معه ، و تقدّم في ذلك أشدّ التقدّم ، و أو عز فيه أبلغ الايعاز ، و أكّد فيه أكثر التأكيد ، فلم أشعر بعد أن قبض النبي صلّى اللّه عليه و آله و سلم إلاّ برجال من بعث أسامة و أهل عسكره قد تركوا مراكزهم ، و أخلوا مواضعهم ، و خالفوا أمر النبي صلّى اللّه عليه و آله و سلم في ما أنهضهم له و أمرهم به ، و تقدّم إليه من ملازمة أميرهم ،

و السير معه تحت لوائه حتّى ينفذ لوجهه الذي أنفذه إليه ، فخلّفوا أميرهم مقيما في عسكره ، و أقبلوا يتبادرون على الخيل ركضا الى حلّ عقدة عقدها اللّه عزّ و جلّ لي و لرسوله صلّى اللّه عليه و آله و سلم في أعناقهم فحلّوها ، و نبذ عهد عاهدوا اللّه و رسوله عليه فنكثوه ، و عقدوا لأنفسهم عقدا ضجّت به أصواتهم ، و اختصّت به آراؤهم ، من غير مناظرة لأحد منّا بني عبد المطّلب ، أو مشاركة في رأي ، أو استقالة لما في أعناقهم من بيعتي . فعلوا ذلك و أنا بالنبيّ صلّى اللّه عليه و آله و سلم مشغول ،

و بتجهيزه عن سائر الأشياء مصدود ، فإنّه كان أهمّها و أحقّ ما بدئ به منها ،

فكان هذا يا أخا اليهود أقرح ما ورد على قلبي من الذي أنا فيه من عظيم الرزّية ، و فاجع المصيبة ، و فقد من لا خلف منه إلاّ اللّه تعالى ، فصبرت عليها إذ أتت بعد أختها ، على تقاربها و سرعة اتّصالها . ثم التفت عليه السلام الى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : و أما الثالثة يا أخا اليهود : فإنّ القائم بعد النبي صلّى اللّه عليه و آله و سلم كان

[ 237 ]

يلقاني معتذرا في كلّ أيّامه ، و يلوم غيره ما ارتكبه من أخذ حقّي ، و نقض بيعتي ، و يسألني تحليله فكنت أقول : تنقضي أيّامه ثم يرجع إليّ حقّي الذي جعله اللّه لي عفوا هنيئا من غير أن أحدث في الإسلام ، مع حدوثه و قرب عهده بالجاهليّة ، حدثا في طلب حقّي بمنازعة لعلّ فلانا يقول فيها : نعم ، و فلانا يقول فيها : لا . فيؤول ذلك من القول الى الفعل ، و جماعة من خواصّ أصحاب محمّد عليه السلام أعرفهم بالنصح للّه و لرسوله و لكتابه و دينه يأتوني عودا و بدءا ،

و علانية و سرّا ، فيدعونني إلى أخذ حقّي ، و يبذلون أنفسهم في نصرتي ليؤدّوا إليّ بذلك بيعتي في أعناقهم ، فأقول : رويدا و صبرا قليلا لعل اللّه يأتيني بذلك عفوا ، بلا منازعة و لا اراقة دماء فقد ارتاب كثير من الناس بعد وفاة النبي صلّى اللّه عليه و آله و سلم ، و طمع في الأمر بعده من ليس له بأهل . فقال كلّ قوم : منّا أمير ،

و ما طمع القائلون في ذلك إلاّ لتناول غيري الأمر ، فلمّا دنت وفاة القائم و انقضت أيامه صيّر ، الأمر بعده لصاحبه ، و كانت هذه اخت أختها ، و محلّها منّي مثل محلّها ، و أخذا منّي ما جعله اللّه لي ، فاجتمع إليّ من أصحاب محمّد ممّن مضى و ممّن بقي ممّن أخّره اللّه من اجتمع . فقالوا لي فيها مثل الّذي قالوا في اختها ، فلم يعد قولي الثاني قولي الأوّل ، صبرا و احتسابا ، و اشفاقا من أن تفنى عصبة تألّفهم النبي صلّى اللّه عليه و آله و سلم باللّين مرة ، و بالشدة اخرى ، و بالإنذار مرّة ،

و بالسيف اخرى ، حتّى لقد كان من تألّفه أحسن الناس في المسكن ، و الشبع و الرّي و اللباس ، و الوطاء و الدثار ، و نحن أهل بيت محمّد صلّى اللّه عليه و آله و سلم لا سقوف لبيوتنا ، و لا أبواب و لا ستور إلاّ الجرائد و ما أشبهها ، و لا وطاء لنا و لا دثار علينا ، يتداول الثوب الواحد في الصلاة أكثرنا ، و نطوي اللّيالي و الأيّام عامّتنا ،

و ربّما أتانا الشي‏ء ممّا أفاءه اللّه علينا و صيّره لنا خاصّة دون غيرنا و نحن على ما وصفت من حالنا فيؤثر به النبي صلّى اللّه عليه و آله و سلم أرباب النعم و الأموال تألّفا منه

[ 238 ]

لهم فكنت أحقّ من لم يفرّق هذه العصبة التي ألّفها النبي صلّى اللّه عليه و آله و سلم ، و من لم يحملها على الخطّة التي لا خلاص لها منها دون بلاغها أو فناء آجالها ، لأنّي لو نصبت نفسي فدعوتهم إلى نصرتي كانوا منّي و في أمري على احدى منزلتين : إمّا متّبع مقاتل ، و إمّا مقتول ان لم يتّبع الجميع ، و إمّا خاذل يكفر بخذلانه إن قصّر في نصرتي أو أمسك عن طاعتي ، و قد علم اللّه أنّي منه بمنزلة هارون من موسى يحلّ بهم مخالفتي و الإمساك عن نصرتي ما أحلّ قوم موسى بأنفسهم في مخالفة هارون و ترك طاعته . فرأيت تجرّع الغصص ، و ردّ أنفاس الصعداء ، و لزوم الصبر حتّى يفتح اللّه لي ، أو يقضي بما أحبّ ، أزيد لي في حظّي ، و ارفق بالعصابة التي و صفت أمرهم ، و كان أمر اللّه قدرا مقدورا ،

و لو لم أتّق هذه الحالة ثم طلبت حقّي لكنت أولى ممّن طلبه لعلم من مضى من أصحاب النبي صلّى اللّه عليه و آله و سلم ، و من بحضرتك منهم بأنّي كنت أكثر عددا ، و أعزّ عشيرة ، و أمنع رجالا ، و أطوع أمرا ، و أوضع حجّة ، و أكثر في هذا الدّين مناقب و آثارا ، لسوابقي و قرابتي و وراثتي فضلا عن استحقاقي ذلك بالوصية التي لا مخرج للعباد منها ، و البيعة المتقدمة في أعناقهم ممّن تناولها ، و قد قبض محمّد صلّى اللّه عليه و آله و سلم و إنّ ولاية الامّة في يده و في بيته لا في يد الألى تناولوها و لا في بيوتهم ، و أهل بيته الذين أذهب اللّه عنهم الرجس و طهّرهم تطهيرا ، أولى بالأمر من بعده من غيرهم في جميع الخصال . ثم التفت عليه السلام الى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

قال : و اما الرابعة يا أخا اليهود : فإنّ القائم بعد صاحبه كان يشاورني في الامور فيصدرها عن أمري ، و يناظرني في غوامضها فيمضيها عن رأيي ،

لا أعلمه أحدا و لا يعلمه أصحابي ، يناظره في ذلك غيري ، و لا يطمع في الأمر بعده سواي . فلمّا أتته منيّته على فجأة بلا مرض كان قبله ، و لا أمر كان أمضاه

[ 239 ]

في صحّة من بدنه لم أشكّ أنّي قد استرجعت حقّي في عافية بالمنزلة التي كنت أطلبها ، و العاقبة التي كنت ألتمسها ، و أنّ اللّه سيأتي بذلك على أحسن ما رجوت ، و أفضل ما أمّلت ، و كان من فعله أن ختم أمره بأن سمّى قوما أنا سادسهم ، و لم يسوّني بواحد منهم ، و لا ذكر لي حالا في وراثة الرسول ، و لا قرابة و لا صهر و لا نسب ، و لا لواحد منهم مثل سابقة من سوابقي ، و لا أثر من آثاري ، و صيّرها شورى بيننا ، و صيّر ابنه فيها حاكما علينا ، و أمره أن يضرب أعناق النفر الستّة الذين صيّر الأمر فيهم إن لم ينفذوا أمره ، و كفى بالصبر على هذا يا أخا اليهود صبرا ، فمكث القوم أيّامهم كلّها كلّ يخطب نفسه ، و أنا ممسك حتّى سألوني عن أمري فناظرتهم في أيّامي و أيّامهم ، و آثاري و آثارهم ،

و أوضحت لهم ما لم يجهلوه من وجوه استحقاقي لها دونهم ، و ذكّرتهم عهد رسول اللّه صلّى اللّه عليه و آله و سلم إليهم ، و تأكيد ما أكّده من البيعة لي في أعناقهم ، فدعاهم حبّ الإمارة ، و بسط الأيدي و الألسن في الأمر و النهي ، و الركون الى الدّنيا ،

و الاقتداء بالماضين قبلهم ، الى تناول ما لم يجعل اللّه لهم ، فإذا خلوت بواحد ذكّرته أيّام اللّه ، و حذّرته ما هو قادم عليه و صائر إليه ، التمس منّي شرطا أن أصيّرها له بعدي فلمّا لم يجدوا عندي إلاّ المحجّة البيضاء ، و الحمل على كتاب اللّه عزّ و جلّ و وصيّة النبي صلّى اللّه عليه و آله و سلم و إعطاء كلّ امرئ منهم ما جعله اللّه له ،

و منعه مما لم يجعله اللّه له ، أزالها عنّي الى ابن عفّان طمعا في الشحيح .

ثم لم أعلم القوم أمسوا من يومهم ذلك حتّى ظهرت ندامتهم ، و نكصوا على أعقابهم ، و أحال بعضهم على بعض ، كلّ يلوم نفسه و يلوم أصحابه ، ثم لم تطل الأيام بالمستبدّ بالأمر حتّى أكفروه ، و تبرّءوا منه . فكانت هذه يا أخا اليهود أكبر من اختها و أفظع فنالني منها الّذي لا يبلغ و صفه ، و لم يكن عندي إلاّ الصبر على ما هو أمضّ منها ، و لقد أتاني الباقون من الستّة من يومهم كلّ

[ 240 ]

راجع عمّا كان ركب منّي يسألني خلع ابن عفّان ، و الوثوب عليه و أخذ حقّي ،

و يعطيني صفقته و بيعته على الموت تحت رايتي ، أو يرد اللّه عزّ و جلّ علي حقي ، فو اللّه يا أخا اليهود ما منعني منها إلاّ الذي منعني من اختيها قبلها ،

و رأيت الإبقاء على من بقي من الطائفة أبهج لي و آنس لقلبي من فنائها ، و علمت أنّي إن حملتها على دعوة الموت ركبته . فأمّا نفسي فقد علم من حضر ممّن ترى و من غاب من أصحاب محمّد صلّى اللّه عليه و آله و سلم أنّ الموت عندي بمنزلة الشربة الباردة في اليوم الشديد الحرّ من ذي العطش الصديّ ، و لقد كنت عاهدت اللّه عزّ و جلّ أنا و عمّي حمزة و أخي جعفر و ابن عمّي عبيدة عهدا وفينا به للّه عزّ و جلّ و لرسوله ، فتقدّمني أصحابي و تخلّفت بعدهم لما أراد اللّه عزّ و جلّ فأنزل اللّه تعالى فينا رجال صدقوا ما عاهدوا اللّه عليه فمنهم من قضى نحبه و منهم من ينتظر و ما بدّلوا تبديلا 1 حمزة و جعفر و عبيدة من قضى نحبه و أنا و اللّه المنتظر ، و ما بدّلت تبديلا و ما سكّتني عن ابن عفان و حثّني على الإمساك عنه إلاّ أنّي عرفت من و أخي جعفر و ابن عمّي عبيدة عهدا و فينا به للّه عزّ و جلّ و لرسوله ، فتقدّمني أصحابي و تخلّفت بعدهم لما أراد اللّه عزّ و جلّ فأنزل اللّه تعالى فينا رجال صدقوا ما عاهدوا اللّه عليه فمنهم من قضى نحبه و منهم من ينتظر و ما بدّلوا تبديلا 2 حمزة و جعفر و عبيدة من قضى نحبه و أنا و اللّه المنتظر ، و ما بدّلت تبديلا و ما سكّتني عن ابن عفان و حثّني على الإمساك عنه إلاّ أنّي عرفت من أخلاقه في ما اختبرت منه بما لن يدعه حتّى يستدعي الأباعد إلى قتله و خلعه ، فضلا عن الأقارب ، و أنا في عزلة . فصبرت حتّى كان ذلك ، لم أنطق فيه بحرف من « لا » و لا « نعم » ثمّ أتاني القوم و أنا علم اللّه كاره ، لمعرفتي بما تطامعوا به من اعتقاد الأموال و المرح في الأرض ،

-----------
( 1 ) الاحزاب : 23 .

-----------
( 2 ) الاحزاب : 23 .

[ 241 ]

و علمهم بأنّ تلك ليست لهم عندي و شديد عادة منتزعة فلمّا لم يجدوا عندي تعلّلوا الأعاليل . ثم التفت عليه السلام إلى أصحابه . فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام و أما الخامسة : فإنّ المتابعين لي لمّا لم يطمعوا في تلك منّي ،

و ثبوا بالمرأة علي ، و أنا وليّ أمرها و الوصي عليها ، فحملوها على الجمل ،

و شدّوها على الرحال ، و أقبلوا بها تخبط الفيافي و تقطع البراري ، و تنبح عليها كلاب الحوأب . و تظهر لهم علامات الندم في كلّ ساعة ، و عندي كلّ حال ، في عصبة قد بايعوني ثانية بعد بيعتهم الاولى في حياة النبي صلّى اللّه عليه و آله و سلم ، حتّى أتت أهل بلدة قصيرة أيديهم ، طويلة لحاهم ، قليلة عقولهم ، عازبة آراؤهم .

فأخرجتهم يخبطون بسيوفهم من غير علم ، و يرمون بسهامهم بغير فهم ،

فوقعت من أمرهم على اثنتين كلتاهما في محله المكروه ، ممّن إن كففت لم يرجع و لم يعقل ، و إن كنت أقمت قد صرت إلى الّتي كرهت ، فقدّمت الحجّة بالإعذار و الإنذار ، و دعوت المرأة إلى الرجوع إلى بيتها ، و القوم الّذين حملوها إلى الوفاء ببيعتهم لي و الترك لنقض عهد اللّه عزّ و جلّ فيّ ، و أعطيتهم من نفسي كلّ الّذي قدرت عليه ، و ناظرت بعضهم فرجع ، و ذكرته فذكر ، ثم أقبلت على الناس بمثل ذلك ، فلم يزدادوا إلاّ جهلا و تماديا و غيّا ، فلّما أبوا إلاّ هي ركبتها منهم فكانت عليهم الدبرة و بهم الهزيمة ، و لهم الحسرة ، و فيهم الفناء و القتل ،

و حملت نفسي على الّتي لم أجد بدّا ، منها و أظهرته آخرا مثل الّذي و سعني منه أوّلا من الأغضاء و الإمساك ، و رأيتني إن أمسكت كنت معينا لهم علي بإمساكي على ما صاروا إليه و طمعوا فيه ، من تناول الأطراف ، و سفك الدماء ،

و قتل الرعية ، و تحكيم النساء النواقص العقول و الحظوظ على كلّ حال ، كعادة بني الأصفر و من مضى من ملوك سبأ و الامم الخالية . فأصير إلى ما كرهت أوّلا و آخرا ، و قد أهملت المرأة و جندها يفعلون ما وصفت بين الفريقين من

[ 242 ]

الناس ، و لم أهجم على الأمر إلاّ بعد ما قدمت و أخرت ، و تأنيت و راجعت ،

و أرسلت و سافرت ، و أعذرت و أنذرت ، و أعطيت القوم كلّ شي‏ء يلتمسوه بعد ان عرضت عليهم كلّ شي‏ء لم يلتمسوه ، فلمّا أبوا إلاّ تلك أقدمت عليها ، فبلغ اللّه بي و بهم ما أراد ، و كان بي عليهم بما كان منّي إليهم شهيدا . ثم التفت عليه السلام إلى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : و أما السادسة يا أخا اليهود : فمحاربة ابن آكلة الأكباد ، و هو طليق ابن طليق ، معاند للّه عزّ و جلّ و لرسوله و للمؤمنين ، منذ بعث اللّه محمّدا صلّى اللّه عليه و آله و سلم إلى أن فتح اللّه عليه مكّة عنوة ، فأخذت بيعته و بيعة أبيه لي معه في ذلك اليوم و في ثلاثة مواطن بعده ، و أبوه بالأمس أوّل من سلّم علي بإمرة المؤمنين ، و جعل يحثّني على النهوض في أخذ حقّي من الماضين قبلي ، يجدّد لي بيعته كلّما أتاني ، و أعجب العجب انّه لمّا رأى ربي تعالى قد ردّ إليّ حقّي و أقرّه في معدنه ، و انقطع طعمه أن يصير في دين اللّه رابعا ، و في أمانة اللّه حاكما ، كرّ على العاصي ابن العاص طمعه فاستماله فمال علي ، ثم أقبل به بعد أن أطعمه مصر ، و حرام عليه أن يأخذ من الفي‏ء دون قسمه درهما ، و حرام على الراعي إيصال درهم إليه فوق حقّه ، فأقبل يخبط البلاد بالظلم ، و يطأها بالفتن ، فمن تابعه أرضاه ، و من خالفه ناواه ثم توجّه إليّ ناكثا علينا ، مغيرا في البلاد شرقا و غربا و يمينا و شمالا ، و الأنباء تأتيني ، و الأخبار ترد علي بذلك ،

فأتاني أعور ثقيف فأشار علي أن أولّيه البلاد الّتي هو بها لا داريه بما أولّيه منها ، و في الّذي أشار به الرأي في أمر الدنيا لو وجدت عند اللّه عزّ و جلّ في توليته لي مخرجا ، و أصبت لنفسي في ذلك عذرا . فأعملت الرأي في ذلك ،

و شاورت من أثق بنصيحته للّه عزّ و جلّ و لرسوله صلّى اللّه عليه و آله و سلم ولي و للمؤمنين ،

فكان رأيه في ابن آكلة الأكباد كرأيي ، ينهاني عن توليته ، و يحذّرني أن أدخل

[ 243 ]

في أمر المسلمين يده ، و لم يكن اللّه ليراني متّخذ المضلّين عضدا . فوجّهت إليه أخا بجيلة مرّة ، و أخا الأشعريّين اخرى ، كلاهما ركن إلى الدّنيا ، و تابع هواه في ما أرضاه ، فلمّا لم أره يزداد في ما انتهك من محارم اللّه إلاّ تماديا ، شاورت من معي من أصحاب محمّد صلّى اللّه عليه و آله و سلم البدريّين ، و الّذين ارتضى اللّه عزّ و جلّ أمرهم و رضي عنهم بعد بيعتهم ، و غيرهم من صلحاء المسلمين و التابعين ، فكل يوافق رأيه رأيي في غزوته و محاربته و منعه ممّا نالت يده ، و إني نهضت إليه بأصحابي ، و أنفذ إليه من كلّ موضع كتبي ، و اوجّه إليه رسلي أدعوه إلى الرجوع عمّا هو فيه و الدخول في ما فيه الناس معي . فكتب يتحكم علي و يتمنّى علي الأماني ، و يشترط علي شروطا لا يرضاها اللّه تعالى و رسوله و لا المسلمون ، و يشترط في بعضها أن أدفع إليه أقواما من أصحاب محمّد صلّى اللّه عليه و آله و سلم أبرارا فيهم عمّار بن ياسر و أين مثل عمّار و اللّه لقد رأيتنا مع النبي صلّى اللّه عليه و آله و سلم و ما يعدّ منّا خمسة إلاّ كان سادسهم ، و لا أربعة إلاّ كان خامسهم ، اشترط دفعهم إليه ليقتلهم و يصلبهم بما انتحل دم عثمان ، و لعمر اللّه ما ألّب على عثمان و لا جمع الناس على قتله إلاّ هو و أشباهه من أهل بيته أغصان الشجرة الملعونة في القرآن ، فلمّا لم أجب إلى ما اشترط من ذلك ، كرّ مستعليا في نفسه لطغيانه و بغيه ، بحمير لا عقول لهم و لا بصائر ، فموّه لهم أمرا فاتّبعوه ، و أعطاهم من الدنيا ما أمالهم به إليه ، فناجزناهم ، و حاكمناهم إلى اللّه عزّ و جلّ بعد الإعذار و الإنذار . فلمّا لم يزده ذلك إلاّ تماديا و بغيا ، لقيناه بعادة اللّه التي عوّدناه من النصر على أعدائه ، و راية النبي صلّى اللّه عليه و آله و سلم بأيدينا ، لم يزل اللّه يفل حزب الشيطان بها حتّى يقضي الموت ، و هو معلم رايات أبيه الّتي لم أزل اقاتلها مع النبي صلّى اللّه عليه و آله و سلم في كلّ المواطن . فلم يجد من الموت منجى إلاّ الهرب . فركب فرسه ، و قلب رايته ، لا يدري كيف يحتال . فاستعان برأي ابن العاص فأشار

[ 244 ]

عليه بإظهار المصاحف ، و رفعها بأعلى الأعلام و الدعاء إلى ما فيها و قال : إنّ ابن أبي طالب و حزبه أهل بصائر و رحمة ، و قد دعوك إلى كتاب اللّه أولا و هم مجيبوك إليه آخرا ، فأطاعه في ما أشار به عليه ، إذ رأى انّه لا منجى له من القتل أو الهرب غيره ، فرفع المصاحف يدعو إلى ما فيها بزعمه ، فمالت إلى المصاحف قلوب من بقي من أصحابي بعد فناء أخيارهم ، و جهدهم في جهاد أعداء اللّه على بصائرهم ، و ظنّوا أنّ ابن آكلة الأكباد له الوفاء بما دعا إليه ،

فأصغوا إلى دعوته ، و أقبلوا بأجمعهم في إجابته ، فأعلمتهم أنّ ذلك مكر منه و من ابن العاص ، و أنّهما إلى النكث أقرب منهما إلى الوفاء ، فلم يقبلوا قولي ،

و لم يطيعوا أمري ، و أبوا إلاّ إجابته ، كرهت أم هويت ، شئت أو أبيت ، حتّى أخذ بعضهم يقول لبعض : إن لم يفعل فألحقوه بابن عفّان أو ادفعوه إلى ابن هند برمته ، فجهدت علم اللّه جهدي ، و لم أدع غلّة في نفسي إلاّ بلغتها في أن يخلّوني و رائي فلم يفعلوا ، و راودتهم على الصبر على مقدار فواق الناقة أو ركضة الفرس ، فلم يجيبوا ، ما خلا هذا الشيخ و أشار بيده إلى الأشتر و عصبة من أهل بيتي ، فو اللّه ما منعني أن أمضي على بصيرتي إلا مخافة أن يقتل هذان و أومأ بيده إلى الحسن و الحسين عليهما السلام فيقطع نسل رسول اللّه صلّى اللّه عليه و آله و سلم و ذرّيته من امّته ، و مخافة أن يقتل هذا و هذا و أومأ بيده إلى عبد اللّه بن جعفر و محمّد بن الحنفية فإني أعلم لو لا مكاني لم يقفا ذلك الموقف ،

فلذلك صبرت على ما أراد القوم ، مع ما سبق فيه من علم اللّه عزّ و جلّ .

فلمّا رفعنا عن القوم سيوفنا ، تحكّموا في الامور ، و تخيّروا الأحكام و الآراء ، و تركوا المصاحف ، و ما دعوا إليه من حكم القرآن ، و ما كنت أحكّم في دين اللّه أحدا إذ كان التحكيم في ذلك الخطأ الذي لا شكّ فيه و لا امتراء ، فلمّا أبوا إلاّ ذلك أردت أن أحكّم رجلا من أهل بيتي ، أو رجالا ممّن أرضى رأيه و عقله ،

[ 245 ]

و أثق بنصيحته و مودّته و دينه ، و أقبلت لا أسمّي أحدا إلاّ امتنع منه ابن هند ، و لا أدعوه إلى شي‏ء من الحقّ إلاّ أدبر عنه ، و أقبل ابن هند يسومنا عسفا ، و ما ذلك إلاّ باتّباع أصحابي له على ذلك ، فلمّا أبوا إلاّ غلبتي على التحكيم ، تبرّأت إلى اللّه تعالى منهم ، و فوّضت ذلك إليهم ، فقلّدوه امرأ ، فخدعه ابن العاص خديعة ظهرت في شرق الأرض و غربها ، و أظهر المخدوع عليه ندما .

ثمّ أقبل عليه السلام على أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

قال عليه السلام : و أما السابعة يا أخا اليهود : فإنّ النبي صلّى اللّه عليه و آله و سلم كان عهد إلي أن أقاتل في آخر الزمان من أيّامي قوما من أصحابي يصومون النهار ، و يقومون الليل ، و يتلون الكتاب ، يمرقون بخلافهم علي ، و محاربتهم إيّاي من الدّين مروق السهم من الرمية ، فيهم ذو الثديّة ، يختم لي بقتلهم بالسعادة . فلمّا انصرفت إلى موضعي هذا أقبل بعض القوم على بعض باللاّئمة في ما صاروا إليه من تحكيم الحكمين ، فلم يجدوا لأنفسهم من ذلك مخرجا إلاّ أن قالوا : كان ينبغي لأميرنا أن لا يبايع من أخطأ ، و أن يقضي بحقيقة رأيه على نفسه و قتل من خالفه منّا ، فقد كفر بمتابعته إيّانا و طاعته لنا في الخطأ ، و أحلّ لنا بذلك قتله و سفك دمه فتجمّعوا على ذلك ، و خرجوا راكبين رؤوسهم ينادون بأعلى أصواتهم : لا حكم إلاّ للّه ، ثم تفرّقوا فرقة بالنخيلة ، و اخرى بحروراء ، و اخرى راكبة رأسها تخبط الأرض شرقا حتّى عبرت دجلة ، فلم تمرّ بمسلم إلاّ امتحنته ، فمن تابعها استحيته ، و من خالفها قتلته ، فخرجت إلى الأوليين واحدة بعد اخرى ، أدعوهم إلى طاعة اللّه عزّ و جلّ و الرجوع إليه ، فأبيا إلاّ السيف ، فلمّا أعيت الحيلة فيهما حاكمتهما إلى اللّه عزّ و جلّ فقتل اللّه هذه و هذه ،

و كانوا يا أخا اليهود لو لا ما فعلوا لكانوا ركنا قويّا و سدّا منيعا ، فأبى اللّه إلاّ ما صاروا إليه ، ثم كتبت إلى الفرقة الثالثة و وجّهت رسلي تترى و كانوا من

[ 246 ]

جلّة أصحابي ، و أهل التعبّد منهم و الزهد في الدنيا ، فأبت إلاّ اتّباع اختيها ،

و الاحتذاء على مثالهما ، و أسرعت في قتل من خالفها من المسلمين ، و تتابعت إليّ الأخبار بفعلهم ، فخرجت حتّى قطعت إليهم دجلة ، اوجّه السفراء و النصحاء ، و أطلب العتبى بجهدي ، بهذا مرّة و بهذا مرّة و أومأ بيده إلى الأشتر و الأحنف بن قيس و سعيد بن قيس الأرحبيّ و الأشعث بن قيس الكندي فلمّا أبوا إلاّ تلك ، ركبتها منهم فقتلهم اللّه يا أخا اليهود عن آخرهم ،

و هم أربعة آلاف أو يزيدون ، حتّى لم يفلت منهم مخبر ، فاستخرجت ذا الثديّة من قتلاهم بحضرة من ترى له ثديّ كثديّ المرأة .

ثم التفت إلى أصحابه فقال : أليس كذلك ؟ قالوا : بلى .

فقال عليه السلام : فقد وفيت سبعا و سبعا ، و بقيت الاخرى و أوشك بها . فقالوا :

أخبرنا بالاخرى . فقال : أن تخضب هذه و أومأ بيده إلى لحيته من هذه و أومأ بيده إلى هامته و ارتفعت أصوات الناس بالضجّة و البكاء حتّى لم يبق بالكوفة دار إلاّ خرج أهلها فزعا ، و أسلم رأس اليهود على يديه من ساعته ، و لم يزل مقيما معه عليه السلام حتّى قتل عليه السلام و أخذ ابن ملجم ، فأقبل رأس اليهود فقال للحسن عليه السلام : اقتله قتله اللّه ، فإنّي رأيت في الكتب الّتي انزلت على موسى عليه السلام :

أنّ هذا أعظم جرما من ابن آدم قاتل أخيه ، و من قيدار عاقر ناقة ثمود 1 .

قلت : و هو خبر متين لكن كأنّه وقع في بعض مواضعها تقديم و تأخير و في بعضها خلط . فلم يذكر في التاريخ إرساله عليه السلام أشعريا إلى معاوية .

« احملهم من الحقّ على محضه » قال المفيد : و قوله عليه السلام « فان ترتفع عنّا و عنهم محن البلوى أحملهم من الحقّ على محضه » أدلّ دليل على انّه عليه السلام لم

-----------
( 1 ) أخرجه الصدوق في الخصال 2 : 364 ح 58 ، باب السبعة ، بالسند المذكور و بسنده عن جابر الجعفي عن الامام الباقر عليه السلام ، و النقل بتصرف في اللفظ .

[ 247 ]

يستقرّ به الأمر ، و لم يتمكن من إنفاذ حكم من الأحكام 1 .

قلت : و قد أقر عمر بكونه عليه السلام لو كان له تمكن يحمل الناس على محض الحق فقال حين وفاته مخاطبا له عليه السلام من ستّة الشورى « و أنّك أحرى القوم إن وليتها أن تقيم على الحقّ المبين و الصراط المستقيم » 2 .

« و ان تكن الاخرى » و لم ترتفع المحن ، و لم أتمكن من حملهم على الحق .

فلا تذهب نفسك عليهم حسرات انّ اللّه عليم بما يصنعون اقتباس من قوله تعالى في الآية الثامنة من سورة فاطر .

روى ( الكافي ) : أنّه عليه السلام خطب الناس بالمدينة . فقال : أيّها الامة الّتي خدعت فانخدعت ، و عرفت خديعة من خدعها ، فأصرّت على ما عرفت ،

و اتبعت أهواءها و ضربت في عشواء غوايتها ، و قد استبان لها الحق فصدّت عنه ، و الطريق الواضح فتنكّبته إلى أن قال عمّا قليل تحصدون جميع ما زرعتم ، و تجدون و خيم ما اجترمتم و ما اجتلبتم الخبر 3 .

و في ( تاريخ اليعقوبي ) : أتى قيس بن سعد بن عبادة معاوية . فقال له معاوية : بايع ، فقال قيس : إن كنت لأكره مثل هذا اليوم يا معاوية لقد حرصت أن افرّق بين روحك و جسدك قبل ذلك ، فأبى اللّه يا ابن أبي سفيان إلاّ ما أحبّ .

ثم أقبل قيس على الناس فقال : ( يا معشر الناس لقد اعتضتم الشرّ من الخير ،

و استبدلتم الذلّ من العزّ ، و الكفر من الايمان ، فأصبحتم بعد ولاية أمير المؤمنين ، و سيّد المرسلين ، و ابن عمّ رسول ربّ العالمين ، قد وليكم الطليق ابن الطليق ، يسومكم الخسف ، و يسير فيكم بالعسف ، فكيف تجهل ذلك

-----------
( 1 ) نقله عن العيون و المحاسن للمفيد الشريف المرتضى في الفصول المختاره 1 : 47 ، و النقل بتصرف يسير .

-----------
( 2 ) جاء في الامامه و السياسة 1 : 25 ، و غيره .

-----------
( 3 ) أخرجه الكليني في الكافي 8 : 32 ح 5 ، في ضمن الخطبة الطالوتية .

[ 248 ]

أنفسكم ؟ أم طبع اللّه على قلوبكم و أنتم لا تعقلون ) . فجثا معاوية على ركبتيه ثم أخذ بيده و قال : أقسمت عليك . ثم صفق على كفّه و نادى الناس بايع قيس فقال : كذبتم و اللّه ما بايعت 1 .

هذا ، و قال البحتري في قتل بني حميد :

و لا عجب للأسد أن ظفرت بها
كلاب الأعادي من فصيح و أعجم

فحربة وحشي سقت حمزة الردى
و موت علي من حسام ابن ملجم

و الظاهر أنّ قوله « من فصيح و أعجم » متعلّق بقوله « و لا عجب » .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

8

الكتاب ( 64 ) و من كتاب له عليه السلام إلى معاوية جوابا :

أَمَّا بَعْدُ فَإِنَّا كُنَّا نَحْنُ وَ أَنْتُمْ عَلَى مَا ذَكَرْتَ مِنَ اَلْأُلْفَةِ وَ اَلْجَمَاعَةِ فَفَرَّقَ بَيْنَنَا وَ بَيْنَكُمْ أَمْسِ أَنَّا آمَنَّا وَ كَفَرْتُمْ وَ اَلْيَوْمَ أَنَّا اِسْتَقَمْنَا وَ فُتِنْتُمْ وَ مَا أَسْلَمَ مُسْلِمُكُمْ إِلاَّ كَرْهاً وَ بَعْدَ أَنْ كَانَ أَنْفُ اَلْإِسْلاَمِ كُلُّهُ ؟ لِرَسُولِ اَللَّهِ ص ؟

حَرْباً وَ ذَكَرْتَ أَنِّي قَتَلْتُ ؟ طَلْحَةَ ؟ وَ ؟ اَلزُّبَيْرَ ؟ وَ شَرَّدْتُ ؟ بِعَائِشَةَ ؟ وَ نَزَلْتُ بَيْنَ اَلْمِصْرَيْنِ وَ ذَلِكَ أَمْرٌ غِبْتَ عَنْهُ فَلاَ عَلَيْكَ وَ لاَ اَلْعُذْرُ فِيهِ إِلَيْكَ وَ ذَكَرْتَ أَنَّكَ زَائِرِي فِي جَمْعِ اَلْمُهَاجِرِينَ وَ اَلْأَنْصَارِ وَ قَدِ اِنْقَطَعَتِ اَلْهِجْرَةُ يَوْمَ أُسِرَ أَخُوكَ فَإِنْ كَانَ فِيكَ عَجَلٌ فَاسْتَرْفِهْ فَإِنِّي إِنْ أَزُرْكَ فَذَلِكَ جَدِيرٌ أَنْ يَكُونَ اَللَّهُ إِنَّمَا بَعَثَنِي إِلَيْكَ لِلنِّقْمَةِ مِنْكَ وَ إِنْ تَزُرْنِي فَكَمَا قَالَ أَخُو ؟ بَنِي أَسَدٍ ؟

مُسْتَقْبِلِينَ رِيَاحَ اَلصَّيْفِ تَضْرِبُهُمْ
بِحَاصِبٍ بَيْنَ أَغْوَارٍ وَ جُلْمُودِ

وَ عِنْدِي اَلسَّيْفُ اَلَّذِي أَعْضَضْتُهُ بِجَدِّكَ وَ خَالِكَ وَ أَخِيكَ فِي مَقَامٍ وَاحِدٍ

-----------
( 1 ) تاريخ اليعقوبي 2 : 216 ، و النقل بتلخيص .

[ 249 ]

فَإِنَّكَ وَ اَللَّهِ مَا عَلِمْتُ اَلْأَغْلَفُ اَلْقَلْبِ اَلْمُقَارِبُ اَلْعَقْلِ وَ اَلْأَوْلَى أَنْ يُقَالَ لَكَ إِنَّكَ رَقِيتَ سُلَّماً أَطْلَعَكَ مَطْلَعَ سُوءٍ عَلَيْكَ لاَ لَكَ لِأَنَّكَ نَشَدْتَ غَيْرَ ضَالَّتِكَ وَ رَعَيْتَ غَيْرَ سَائِمَتِكَ وَ طَلَبْتَ أَمْراً لَسْتَ مِنْ أَهْلِهِ وَ لاَ فِي مَعْدِنِهِ فَمَا أَبْعَدَ قَوْلَكَ مِنْ فِعْلِكَ وَ قَرِيبٌ مَا أَشْبَهْتَ مِنْ أَعْمَامٍ وَ أَخْوَالٍ حَمَلَتْهُمُ اَلشَّقَاوَةُ وَ تَمَنِّي اَلْبَاطِلِ عَلَى اَلْجُحُودِ ؟ بِمُحَمَّدٍ ص ؟ فَصُرِعُوا مَصَارِعَهُمْ حَيْثُ عَلِمْتَ لَمْ يَدْفَعُوا عَظِيماً وَ لَمْ يَمْنَعُوا حَرِيماً بِوَقْعِ سُيُوفٍ مَا خَلاَ مِنْهَا اَلْوَغَى وَ لَمْ تُمَاشِهَا اَلْهُوَيْنَى أقول : قال ابن أبي الحديد : كتاب معاوية الّذي كان كتابه عليه السلام هذا جوابه « من معاوية بن أبي سفيان إلى علي بن أبي طالب . أما بعد ، فإنّا بني عبد مناف لم نزل ننزع من قليب واحد ، و نجري في حلبة واحدة ، ليس لبعضنا على بعض فضل ، و لا لقائمنا على قاعدنا فخر . كلمتنا مؤتلفة ، و الفتنا جامعة ، و دارنا واحدة ، يجمعنا كرم العرق ، و يحوينا شرف النجار ، و يحنو قويّنا على ضعيفنا ، و يواسي غنيّنا فقيرنا ، فقد خلصت قلوبنا من دغل الحسد ، و طهرت أنفسنا من خبث التخية . فلم نزل كذلك . حتّى كان منك ما كان من الإدهان في أمر ابن عمك و الحسد له ، و تضريب الناس عليه . حتى قتل بمشهد منك . لا تدفع عنه بلسان و لا يد ، فليتك أظهرت نصره حيث أسررت خشره . فكنت كالمتعلّق بين الناس بعذر و إن ضعف ، و المتبرّي من دمه بدفع و ان وهن ، و لكنّك جلست في دارك تدسّ إليه الدواهي و ترسل إليه الأفاعي . حتّى إذا قضيت و طرك منه أظهرت شماتة ، و أبديت طلاقة ، و حسرت للأمر عن ساعدك ، و شمّرت عن ساقك ، و دعوت الناس إلى نفسك ، و أكرهت أعيان المسلمين على بيعتك ، ثم كان منك بعد ما كان من قتلك شيخي المسلمين أبي محمّد و طلحة ، و أبي

[ 250 ]

عبد اللّه الزبير و هما من الموعودين بالجنّة و المبشّر . قاتل أحدهما بالنار في الآخرة ، و تشريدك بأم المؤمنين عائشة و احلالها محل الهون . مبتذلة بين الأعراب ، و فسقة أهل الكوفة ، فمن بين منتهد لها و ساخر منها . أترى ابن عمّك كان بهذا لو رآه راضيا ؟ أم كان يكون عليه ساخطا ، و لك عنه زاجرا ، أن تؤذي أهله ، و تشرّد بحليلته ، و تسفك دماء أهل ملّته . ثم تركك دار الهجرة الّتي قال رسول اللّه عنها « انّ المدينة لتنفي خبثها . كما ينفي الكير خبث الحديد » فلعمري لقد صدق و عده و صدق قوله ، و لقد نفت خبثها ، و طردت عنها من ليس بأهل أن يستوطنها ، فأقمت بين المصرين ، و بعدت عن بركة الحرمين ، و رضيت بالكوفة بدلا من المدينة ، و بمجاورة الخورنق و الحيرة عوضا من مجاورة خاتم النبوّة ، و من قبل ذلك ، ما عيّبت خليفتى رسول اللّه أيّام حياتهما . فقعدت عنهما ، و ألببت عليها و امتنعت من بيعتهما ، و رمت أمرا لم يرك اللّه له أهلا ،

و رقيت سلّما و عرا ، و حاولت مقاما دحصا و ادّعيت ما لم تجد عليه ناصرا ،

و لعمري لو وليتها حينئذ لما ازدادت إلاّ فسادا و اضطرابا ، و لا أعقبت و لا يتكها إلاّ إنتشارا و إرتدادا . لأنّك الشامخ بأنفه ، الذاهب بنفسه ، المستطيل على الناس بلسانه و يده ، و ها أنا سائر اليك في جمع من المهاجرين و الأنصار ، تحفّهم سيوف شاميّة ، و رماح قحطانية ، حتّى يحاكموك إلى اللّه ، فانظر لنفسك و المسلمين ، و ادفع إليّ قتلة عثمان . فإنّهم خاصّتك و خلصاؤك ، و المحدقون بك ، فإن أبيت الاّ سلوك سبيل اللجاج ، و الإصرار على الغيّ و الضلال ، فاعلم أنّ هذه الآية نزلت فيك ، و في أهل العراق معك : ضرب اللّه مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كلّ مكان فكفرت بأنعم اللّه فأذاقها اللّه لباس الجوع و الخوف بما كانوا يصنعون 1 .

-----------
( 1 ) شرح ابن أبي الحديد 4 : 201 ، و النقل بتصرف يسير ، و الآية 112 من سورة النحل .

[ 251 ]

قلت : و روى ابن قتيبة في ( خلفائه ) كتاب معاوية ، و جواب أمير المؤمنين عليه السلام . مع اختلاف . فقال : لمّا استقام أمر الشام على معاوية ، و بايعوه كتب إلى علي عليه السلام « أما بعد فإنّا كنّا نحن و إيّاكم يدا جامعة و الفة أليفة ، حتّى طمعت يا ابن أبي طالب . فتغيرت ، و أصبحت تعدّ نفسك قويّا على من عاداك بطغام أهل الحجاز ، و أوباش أهل العراق ، و حمقى الفسطاط ، و غوغاء السواد و أيم اللّه لينجلين عنك حمقاها ، و لينقشعن عنك غوغاؤها انقشاع السحاب عن السماء . قتلت عثمان بن عفان و رقيت سلّما . اطلعك اللّه عليه مطلع سوء عليك لا لك ، و قتلت الزبير و طلحة ، و شردت بامّك عائشة ، و نزلت بين المصرين .

فمنّيت و تمنيت ، و خيّل لك أنّ الدنيا قد سخّرت لك بخيلها و رجلها ، و انّما تعرف امنيتك لو قد زرتك في المهاجرين من أهل الشام بقية الإسلام ،

فيحيطون بك من ورائك ، ثم يقضي اللّه علمه فيك ، و السلام على أوليائه » .

فأجابه علي عليه السلام « أما بعد فقدّر الامور تقدير من ينظر لنفسه دون جنده ، و لا يشتغل بالهزل من قوله . فلعمري لئن كانت قوّتي بأهل العراق أوثق عندي من قوّتي باللّه ، و معرفتي به . ليس عنده باللّه تعالى يقين من كان على هذا ، فناج نفسك مناجاة من يستغني بالجد دون الهزل ، فإنّ في القول سعة ،

و لن يعذر مثلك في ما طمح إليه الرجال ، و امّا ما ذكرت من انّا كنّا و إيّاكم يدا جامعة . فكنّا كما ذكرت . ففرّق بيننا و بينكم أنّ اللّه بعث رسوله منّا ، فآمنّا به و كفرتم . ثم زعمت أنّي قتلت طلحة و الزبير . فذلك أمر غبت عنه ، و لم تحضره ،

و لو حضرته لعلمته . فلا عليك ، و لا العذر فيه اليك ، و زعمت انّك زائري في المهاجرين و قد انقطعت الهجرة حين أسر أخوك . فإن يك فيك عجل فاسترقه و كان أزرك فجدير أن يكون اللّه بعثني عليك للنقمة منك » 1 .

-----------
( 1 ) الإمامة و السياسة 1 : 80 .

[ 252 ]

و أما قوله عليه السلام في الكتاب « و انك و اللّه ما علمت إلاّ غلف القلب . المقارب العقل » فجزء كتاب آخر منه عليه السلام رواه المدائني ، و كذلك قوله عليه السلام « و قريب ما أشبهت من أعمام و أخوال » إلى آخره كما تراه في شرح ( 32 ) من الكتب 1 .

و الظاهر انّ المصنّف جمع بينهما و بين ما في الكتاب لكونها في موضوع واحد ، و ان كان احتمال وقوفه على رواية جامعة للجميع أيضا غير بعيد .

قول المصنّف « و من كتاب له عليه السلام إلى معاوية جوابا » هكذا في ( المصرية ) و فيها سقط . فزاد ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 بعده « عن كتابه » .

« أما بعد فانّا كنّا نحن و أنتم على ما ذكرت من الالفة و الجماعة » الأصل في ذكر معاوية كونهم على الالفة و الجماعة حتّى فرّق هو بينهم ، قول أبي جهل للنبيّ صلّى اللّه عليه و آله و سلم ، فإنّه كان يقول : إنّ قريشا كانوا بجميع طوائفهم على الالفة حتّى فرّق بينهم محمّد .

« ففرّق بيننا و بينكم أمس أنّا آمنّا و كفرتم ، و اليوم انّا استقمنا و فتنتم » لمّا غالط معاوية . لمّا أراد أن يجعل نفسه في عداده عليه السلام بانّ بني هاشم و بني اميّة كلّهم بنو عبد مناف ، و لم يكن بينهم فرق إلى أن كان الإدهان منه في أمر عثمان كما عرفت من كتابه ، و الأصل في مغالطته قول عمر يوم الشورى لمّا أراد أن يسوّي بين عثمان الّذي كانت سوابقه أيّام النبي صلّى اللّه عليه و آله و سلم الدفاع عن بني امية أعداء اللّه ، و أعداء رسوله و دينه كما كانت لواحقه في ايّامه احداثه الّتي ألجأت المسلمين إلى قتله ، و بين أمير المؤمنين عليه السلام الّذي كان بمنزلة نفس

-----------
( 1 ) يأتي في العنوان 4 من الفصل الثاني و العشرين .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 4 : 200 ، لكن لم توجد الزيادة في شرح ابن ميثم 5 : 207 .

[ 253 ]

النبي صلّى اللّه عليه و آله و سلم بنصّ القرآن ، و بمشاهدة العيان بكونهما من بني عبد مناف و لا يلحقهما ابن عوف الّذي من زهرة بيّن عليه السلام عن مغالطة معاوية بأنّه فرّق بينهما انّ اللّه تعالى بعث نبيّه من بني هاشم فاتّبعه أهل بيته ، و في رأسهم هو عليه السلام فآمن به ساعة بعثه ، و عاداه بنو امية ، و في رأسهم أبوه و هو . كما تبعهما بعد ذلك ذووه مع تصدّيهم لعنوان خلافة النبي صلّى اللّه عليه و آله و سلم .

و في ( الطبري ) : أنّ أبا بكر الهذلي قال للمنصور : أنّ الفرزدق حضر الوليد بن يزيد ، و قد اصطلح مع ندمائه . فقال لابن عائشة : تغنّ بشعر ابن الزبعرى في احد :

ليت أشياخي ببدر شهدوا
جزع الخزرج من وقع الأسل

و قتلنا الضعف من ساداتهم
و عدلنا ميل بدر فاعتدل

فقال : لا اغنّي . فقال : غنّه ، و إلاّ جدّعت لهواتك ، فغنّاه ، فقال : أحسنت و اللّه انّه لعلى دين ابن الزبعري يوم قال هذا الشعر 1 .

و الأصل في كلام الوليد ابنه يزيد يوم جي‏ء إليه برأس سيّد شباب أهل الجنّة أبي عبد اللّه عليه السلام . فتمثّل بأبيات ابن الزبعرى و زاد عليها :

لعبت هاشم بالملك فلا
خبر جاء و لا وحي نزل

لست من خندف إن لم أنتقم
من بني أحمد ما كان فعل

و يقال لمعاوية : على قولك ، و قول فاروقكم الّذي هيّأ لك ذاك المقام لا فرق بين النبي صلّى اللّه عليه و آله و سلم و بين أبي سفيان لكون كلّ منهما من بني عبد مناف بل كون أبي سفيان أشرف من النبي صلّى اللّه عليه و آله و سلم لكونه أوقر في صدور قريش .

و أما قول معاوية في نسبة الإدهان إليه عليه السلام في أمر عثمان حتى قتل بمشهد منه ، و لم يدفع عنه بيد و لا لسان فلا ننكره ، و يكفي ذلك عثمان خزيا ،

-----------
( 1 ) تاريخ الطبري 6 : 337 ، سنة 158 .

[ 254 ]

و كونه شاهدا على إباحة دمه .

و كيف ينكر و قاتلوه كانوا خواصّه عليه السلام و يجهرون بكونه كافرا و مباح الدم ، و منه يظهر أنّ ما قالوا إنّه عليه السلام أرسل ابنه الحسن عليه السلام للدفاع عن عثمان ،

و أنّه عليه السلام لما سمع بقتله جاء ، و سبّ ابنه و باقي الحاضرين لم لم يدافعوا عنه ،

بهتان و افتراء .

و كيف و يقول معاوية في كتابه « فليتك أظهرت نصره حيث أسررت خشره » إلى آخر ما مر ، و يقول عمرو بن سعد في قتل الحسين عليه السلام « يوم بيوم عثمان » و تمثّل لمّا سمع الصرخة من بيوت بني هاشم :

ضجّت نساء بني زياد ضجّة
كضجيج نسوتنا غداة الأرنب

و ليس كلام معاوية ذاك تتعلّق به شبهة كما تتعلّق بقوله له عليه السلام « و أكرهت أعيان المسلمين على بيعتك » مع انثيال الناس عليه عليه السلام شوقا إلى بيعته حتّى شقوا عطفيه لأنّ في بيعته عليه السلام كان مقام شبهة لمعاوية حيث إنّ طلحة و الزبير ، و ان بايعاه طوعا إلاّ أنّهما لم يكونا راضيين ببيعته قلبا ، و لم يمكنهما إظهار ذلك لمّا رأيا إقبال النسا عليه عليه السلام بتلك الكيفية ، و ادّعيا بعد ذلك الإجبار بخلاف أمر عثمان فلم يكن فيه موضع شبهة ، و انه كان عنده عليه السلام مباح الدم ، و إلاّ لم يكن يداهن قاتليه ، كيف و لم يداهن قاتل هرمزان العجمي ،

و هو عبيد اللّه بن عمر في خلافة عثمان ، و امضاء عثمان لفعله ، فهدّد عبيد اللّه حتى اضطر إلى الخروج من المدينة 1 ، فكيف يداهن في أيّام خلافته قاتلي عثمان لو لم يكن قتله بحقّ .

« و ما أسلم مسلمكم إلاّ كرها ، و بعد ان كان أنف الإسلام كلّه لرسول اللّه صلّى اللّه عليه و آله و سلم حربا » أنف الإسلام : أي : أوّله . قال الجوهري : و أنف كلّ شي‏ء أوّله ، و « روضة

-----------
( 1 ) رواه البلاذري في انساب الاشراف 5 : 24 ، و غيره .

[ 255 ]

أنف » بالضم : أي : لم يرعها أحد و « كأس أنف » لم يشرب بها قبل ذلك ،

و الاستيناف الابتداء و كذلك الايتناف ، و قلت كذا آنفا و سالفا 1 و في الأساس « و جارية أنف » لم تطمث و قال طريح الثقفي :

أيّام سلمى غريرة أنف
كأنها خوط بانة رود

و كأس أنف قال الحطيئة :

و يحرم سرّ جارتهم عليهم
و يأكل جارهم أنف القصاع 2

و هو ظرف متعلّق ب : « حربا » بالراء خبر كان و اسمه ضمير مسلمكم و معنى الكلام ما أسلم يا معاوية مسلمكم هو و أبوه ، و أخوه و امّه و ذووه إلاّ كرها لا اختيارا و عن رضى ، بفتح مكّة ، و إلاّ بعد أن كان في صدر الإسلام كلّه محاربا للنبيّ صلّى اللّه عليه و آله و سلم .

و هكذا فهم الكلام ابن أبي الحديد فقال هنا : و كان أبو سفيان و أهله من بني عبد شمس أشدّ الناس على النبي صلّى اللّه عليه و آله و سلم في أوّل الهجرة إلى أن فتح مكّة 3 .

و قرأ « ثم » « أنف الإسلام » بالرفع اسما لكان و قرأ « حربا » بالراء « حزبا » بالزاي ، و أسقط العاطف من قوله « و بعد » فقال المعنى : « و مسلم أهل معاوية لم يسلم إلاّ كرها بعد أن اشتدّ الإسلام و صار للرسول صلّى اللّه عليه و آله و سلم حزب قوي من أشراف العرب ، و استعار لفظ أنف الاسلام لهم باعتبار كونهم اعزّاء أهله » 4 .

و هو كما ترى بلا معنى ، و انما يصحّ استعارة الأنف للأشراف لا استعارة أنف للإسلام . قال الحطيئة « قوم هم الأنف ، و الأذناب غيرهم » و انّما

-----------
( 1 ) صحاح اللغة 4 : 1332 ، مادة أنف و النقل بتقطيع .

-----------
( 2 ) اساس البلاغة : 11 ، مادة أنف .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 202 .

-----------
( 4 ) شرح ابن ميثم 5 : 207 و 209 ، لكن مع العاطف .

[ 256 ]

أنف الإسلام أوّله و صدره .

و قال عليه السلام في إسلام معاوية و أبيه و باقي بني اميّة في كلام آخر « ما أسلموا و لكن استسلموا ، و أسرّوا الكفر فلمّا وجدوا عليه أعوانا رجعوا إلى عدوانهم منّا » 1 .

و كونهم كما قال عليه السلام من إسرارهم كفرهم و إظهارهم له في موقع لا يخافون أمر معلوم ، فقد قال أبو سفيان يوم نال عثمان الخلافة بتدبير عمر له في مجلسه مخاطبا لعثمان ، و باقي بني اميّة « تداولوا الأمر و السلطنة بينكم تداول الكرة فما من جنّة و لا نار » 2 .

و لما قال المغيرة بن شعبة لمعاوية بأنّه نال مراده من نيل الخلافة فليخفّف من شدّته على الشيعة ، و يترك سبّ أمير المؤمنين عليه السلام . قال له معاوية إنّه يتأسّف على عدم قدرته على محو اسم محمّد 3 .

و مع أنّ أبا بكر و عمر كانا يعرفان ذلك منهما مهّدا لهم الأمر بتولية يزيد بن أبي سفيان أوّلا على الشام ثم معاوية . ثم شيّد عمر لمعاوية و جميع بني اميّة . خلافة النبوة بالتدبير لخلافة عثمان في كيفية الشورى ، و جعل ابن عوف حكما ، فالأفعال الّتي فعلها معاوية ، و الأقوال الّتي قالها لأمير المؤمنين عليه السلام في هذا الكتاب ، و كتبه الاخرى ، و مقامات اخرى كعمل جروه مع عترة نبيّه صلّى اللّه عليه و آله و سلم انّما هي في الحقيقة أفعال عمر و أقواله و أعماله .

« و ذكرت انّي قتلت طلحة و الزبير ، و شرّدت بعائشة ، و نزلت بين المصرين و ذلك أمر غبت عنه فلا عليك ، و لا العذر فيه اليك » قال ابن أبي الحديد اعرض عليه السلام

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 215 .

-----------
( 2 ) رواه الجوهري في السقيفة : 86 و 37 ، و ابن عبد البر في الاستيعاب 4 : 87 ، و غيرها .

-----------
( 3 ) رواه الزبير بن بكار في الموفقيات عنه في البحار : 518 .

[ 257 ]

عنه بهذا الجواب هوانا به .

و الجواب المفصّل هو أنّ طلحة و الزبير قتلا نفسيهما ببغيهما و نكثهما إلى أن قال و لعليّ عليه السلام أن يقلّب الكلام عليه فيقول : أفتراه لو عاش أكان يرضى لحليلته أن تؤذي أخاه و وصيّه ؟ و أيضا أتراه لو عاش أكان يرضى لك يا ابن أبي سفيان أن تنازع عليّا الخلافة و تفرّق جماعة هذه الامة ؟ و أيضا أتراه لو عاش كان يرضى لطلحة و الزبير أن يبايعا ثم ينكثا لا لسبب بل قالا جئنا نطلب الدراهم فقد قيل لنا إنّ بالبصرة أموالا كثيرة 1 .

قلت : بل الأولى الإعراض عن جوابه كما فعل عليه السلام ، فالمكابر ليس له جواب فكلام معاوية في أهل الجمل و أنّه عليه السلام قتل طلحة و الزبير نظير قوله لمّا قيل له إنّ النبي صلّى اللّه عليه و آله و سلم قال : « إنّ عمارا تقتله الفئة الباغية » 2 « و قد قتلتموه فأنتم الفئة الباغية » إنّا ما قتلناه ، بل علي قتله حيث جاء به إلى حربنا .

و لم قال ابن أبي الحديد انّ له عليه السلام أن يقلّب على معاوية الكلام فهو أمر كان واقعا فإنّ اللّه قال لعائشة في خطابه لأزواج النبي صلّى اللّه عليه و آله و سلم و قرن في بيوتكنّ و لا تبرّجن تبرج الجاهلية الاولى 3 و النبي صلّى اللّه عليه و آله و سلم قال لها « تنبحك كلاب الحوأب » 4 كما قال للزبير « تقاتل عليا و أنت له ظالم » 5 و أمير المؤمنين عليه السلام و أصحابه قالوا لهم ذلك .

-----------
( 1 ) شرح ابن أبي الحديد 4 : 202 .

-----------
( 2 ) أخرجه مسلم في صحيحه 4 : 2235 و 2236 ح 70 73 ، و الترمذي في سننه 5 : 669 ح 3800 ، و أحمد في مسنده 2 : 164 و 6 : 289 و 300 و جماعة اخرى .

-----------
( 3 ) الاحزاب : 33 .

-----------
( 4 ) هذا الحديث أخرجه أحمد في مسنده 6 : 97 ، و الحاكم في المستدرك 3 : 120 ، و الطبري في تاريخه 3 : 475 ، سنة 36 ، و غيرهم .

-----------
( 5 ) أخرجه الحاكم في المستدرك 3 : 366 ، و ابو يعلى و ابن أبي شيبة و ابن راهويه و ابن منيع في مسانيدهم ، و عنهم المطالب العالية 4 : 301 303 ، و غيرهم .

[ 258 ]

لكن لعمر اللّه على مباني عقيدة إخواننا من صحة خلافة الثلاثة . تكون أقوال معاوية كلّها صحيحة . فصحّة خلافة صدّيقهم و فاروقهم تستلزم صحّة خلافة ذي نوريهم ، و صحّة خلافة ذي نوريهم تستلزم وجوب الخروج على أمير المؤمنين عليه السلام و قتاله و قتله . حيث إنّه رضي بقتل ذي نوريهم ، و آوى قتلته ، و دافع عنهم .

قال ابن أبي الحديد و أمّا قول معاوية له عليه السلام « التويت على أبي بكر و عمر » الخ فإنّ عليّا عليه السلام لم يكن يجحد ذلك و لا ينكره ، و لا ريب انّه كان يدّعي الأمر بعد وفاة النبي صلّى اللّه عليه و آله و سلم لنفسه على الجملة إمّا لنصّ كما تقوله الشيعة ، أو لأمر آخر كما يقوله أصحابنا 1 .

قلت : إذا كان أصحابه يعتقدون انّه عليه السلام يدّعي الأمر بعد وفاة النبي صلّى اللّه عليه و آله و سلم لأمر غير النصّ ثم جمعوا بينه عليه السلام و بينهم في إسم الإمامة و الخلافة . فكان الواجب عليهم إمّا أن يتولّوه عليه السلام و يتبرأوا من الثلاثة كما فعلت الشيعة ، و إمّا أن يتولوهم ، و يتبرأوا منه عليه السلام كما فعلت الاموية و العثمانية ، و لعمر اللّه إنّ الجمع بينه عليه السلام ، و بينهم كالجمع بين اللّه تعالى و الأصنام .

قال ابن أبي الحديد : و أمّا قول معاوية له عليه السلام « لأنّك الشامخ بأنفه الذاهب بنفسه » فقد أسرف في وصفه بما وصفه به و لا شكّ أنّ عليّا عليه السلام كان عنده زهو لكن لا هكذا ، و كان عليه السلام مع زهوه ألطف الناس خلقا 2 .

قلت : العجب من هذا الرجل الّذي يدّعي المعرفة ، ينسب الزهو و هو الكبر إليه عليه السلام و لا يفرّق بين الكبر و العزّة ، و قد جعل اللّه تعالى العزّة لكلّ مؤمن ذي حقيقة ، و هو أميرهم بالحقيقة ، و وصف غيره بذلك كوصف الأصنام بالألوهية . قال تعالى في ردّ المنافقين الّذين يدعون العزّة لأنفسهم

-----------
( 1 ) شرح ابن أبي الحديد 4 : 203 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 203 .

[ 259 ]

و للّه العزّة و لرسوله و للمؤمنين و لكن المنافقين لا يعلمون 1 .

و كان عليه السلام كما قال تعالى في وصف المؤمنين أذلّة على المؤمنين أعزّة على الكافرين 2 كان عليه السلام يترفع على المنافقين مثل معاوية و أمثاله ،

و يتواضع للمؤمنين ، و مع تواضعه للمؤمنين كان اللّه تعالى اعطاه مهابة تقشعرّ منها الجلود . فلمّا طلب معاوية من ضرار بن ضمرة أحد شيعته وصفه له فاستعفاه و لم يعفه ، قال له في وصفه له عليه السلام في جملة ما قال : « كان فينا كأحدنا يجيبنا إذا سألناه و ينبئنا إذا استنبأناه ، و نحن و اللّه مع تقريبه إيانا و قربه منّا أشدّ ما يكون صاحب لصاحبه هيبة لا نبتدئه بالكلام لعظمته » 3 .

و لمّا قال معاوية لقيس بن سعد بن عبادة « كان أبو الحسن هشّا بشّا ذا فكاهة » قال له قيس : « أراك تسرحسوا في ارتغاء تعيبه بذلك أما و اللّه لقد كان مع تلك الفكاهة و الطلاقة أهيب من ذي لبدتين قد مسّه الطوى ، تلك هيبة التقوى ، ليس كما يهابك طغام أهل الشام » 4 .

ثم لم عاب معاوية في قوله له عليه السلام : « لانك الشامخ بأنفه الذاهب بنفسه » بانّه أسرف ، و الأصل في كلام معاوية كلام فاروقهم . فقال لابن عباس : إنّ قومكم كرهوا ان يجتمع لكم النبوّة و الخلافة فتذهبوا في السماء شمخا و بذخا 5 .

و قال فاروقهم أيضا لابن عباس : « انّ صاحبكم إن ولي هذا الأمر

-----------
( 1 ) المنافقون : 8 .

-----------
( 2 ) المائدة : 54 .

-----------
( 3 ) أخرجه ابن عبد البر في الاستيعاب 3 : 43 ، و المسعودي في مروج الذهب 2 : 421 ، و الصدوق في أماليه : 499 ح 6 ،

المجلس 91 و غيرهم و النقل بتصرف يسير .

-----------
( 4 ) رواه ابن أبي الحديد في شرحه 1 : 8 ، المقدمة ، و النقل بتصرف يسير .

-----------
( 5 ) رواه ابن أبي الحديد في شرحه 3 : 94 ، شرح الخطبة 226 .

[ 260 ]

أخشى عجبه بنفسه أن يذهب به ، فليتني أراكم بعدي . . . » و قد نقلهما ابن أبي الحديد نفسه في موضع آخر 1 .

« و ذكرت انّك زائري في المهاجرين الأنصار ، و قد انقطعت الهجرة يوم اسر أخوك » قال ابن أبي الحديد يعني عليه السلام بأخيه يزيد بن أبي سفيان اسر يوم الفتح في باب الحندمة ، و كان خرج في نفر من قريش يحاربون ، و يمنعون من دخول مكّة . فقتل منهم قوم ، و اسر يزيد ، أسره خالد بن الوليد فخلّصه أبو سفيان منه ، و أدخله داره فأمن لأنّ النبي صلّى اللّه عليه و آله و سلم قال يومئذ من دخل دار أبي سفيان فهو آمن 2 .

قلت : قد عرفت ان ( خلفاء ابن قتيبة ) نقله « يوم اسر أبوك » 3 و كذلك نقله « ثم » عن النهج و نسخته من النهج كانت بخطّ مصنّفه ، و قال في تفسيره سمّى عليه السلام أخذ العباس لأبي سفيان إلى النبي صلّى اللّه عليه و آله و سلم غير مختار و عرضه على القتل اسرا .

و نسب « ثم » لفظ « اسر أخوك » إلى الرواية ، و أراد به نقل ابن أبي الحديد و حملها على أسر عمرو بن أبي سفيان يوم بدر و قال « و يكون المعنى حينئذ بأنّ من شأنه و شأن أهله أن يؤسروا و لا يسلموا ، فكيف يدّعون مع ذلك الهجرة » 4 .

قلت : ما ذكره أخيرا تكلّف بارد ، و الصحيح رواية « أبوك » بعد الإتفاق عليه في ( الخلفاء ) و ( النهج ) على ما عرفت ، و نقل ابن أبي الحديد تحريف للتشابه الخطي بين لفظ « أبوك » و « أخوك » .

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 106 شرح الخطبة 226 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 203 .

-----------
( 3 ) لفظ الإمامة و السياسة 1 : 81 ، « حين اسر اخوك » .

-----------
( 4 ) شرح ابن ميثم 5 : 210 .

[ 261 ]

و أيضا الأنسب بتبكيت معاوية أن يقول عليه السلام له يوم أسر أبوك ،

و أراد عليه السلام بالأسر انّه كان للنبيّ صلّى اللّه عليه و آله و سلم أسر أبي سفيان ، و ولديه يزيد و معاوية ، و باقي قريش ، و إنّما منّ عليهم فسمّاهم الطلقاء 1 ، بل لازم كونهم طلقاء استرقاقهم بعد أسرهم . ثم المنّ عليهم بالإطلاق . فكانّ النبي صلّى اللّه عليه و آله و سلم في تلك التسمية أسرهم و استرقهم ثم منّ ، عليهم و أطلقهم .

و في السير : أنّ النبي صلّى اللّه عليه و آله و سلم لمّا بلغ يوم الفتح مرّ الظهران قال العباس :

و اسوء صباح قريش ، إن دخل النبي صلّى اللّه عليه و آله و سلم مكّة عنوة إنّه لهلاك قريش آخر الدهر . فأخذ بغلة النبي صلّى اللّه عليه و آله و سلم و ركبها ليلتمس رجلا يبعثه إلى قريش يشير عليهم أن يلقوا النبي صلّى اللّه عليه و آله و سلم قبل أن يدخل مكّة عليهم عنوة ، فسمع صوت أبي سفيان و كانت قريش بعثوه يتجسّس لهم الأخبار فقال له العباس : ويحك هذا النبي و هو مصبحكم في عشرة آلاف . فقال له : فهل لي من حيلة . قال :

نعم . تركب عجز هذه البغلة . فأذهب بك إلى النبي صلّى اللّه عليه و آله و سلم فانّه إن ظفر بك دون ذلك ليقتلنّك . و جاء به إلى النبي صلّى اللّه عليه و آله و سلم و قال له : قد أجرته . فقال له النبي صلّى اللّه عليه و آله و سلم :

فقد أجرناه . فليبت عندك حتى تغدو به علينا إذا أصبحت . فغدا به على النبي صلّى اللّه عليه و آله و سلم . فلمّا رآه النبي صلّى اللّه عليه و آله و سلم قال له : ألم يأن لك أن تعلم أن لا إله إلاّ اللّه ؟

قال : قد كان يقع في نفسي ان لو كان مع اللّه إله آخر لأغنى قال : ألم يأن لك أن تعلم أنّي رسول اللّه ؟ قال : أمّا هذه فو اللّه إنّ في النفس منها لشيئا بعد . فقال له العباس : ويحك قل : لا إله إلاّ اللّه و محمّد رسول اللّه قبل أن تقتل . فقاله 2 .

و في السير أيضا انّ النبي صلّى اللّه عليه و آله و سلم لمّا دخل مكّة كانت رايته مع سعد بن عبادة . فنادى سعد يا أبا سفيان اليوم يوم الملحمة . اليوم تسبى الحرمة اليوم

-----------
( 1 ) رواه ابن هشام في السيرة 4 : 41 ، و الطبري في تاريخه 2 : 237 ، سنة 8 .

-----------
( 2 ) رواه ابن هشام في السيرة 4 : 32 ، و الواقدي في المغازي 2 : 815 و 816 ، و النقل بتصرف يسير .

[ 262 ]

أذلّ اللّه قريشا ، فنادى أبو سفيان : يا رسول اللّه أمرت بقتل قومك . فقال عثمان .

لا نأمن سعدا أن يكون له في قريش صولة . فأخذ النبي صلّى اللّه عليه و آله و سلم اللواء من سعد .

و أعطاه أمير المؤمنين عليه السلام ثمّ قال العباس لأبي سفيان : ويحك أدرك قومك من قبل أن يدخل عليهم النبي صلّى اللّه عليه و آله و سلم . فخرج حتى انتهى إلى امرأته هند بنت عتبة . فقالت : ما وراءك قال : هذا محمّد في عشرة آلاف عليهم الحديد ، و قد جعل لي من دخل داري فهو آمن ، و من ألقى سلاحه فهو آمن فقالت : قبّحك اللّه من رسول قوم ، و جعلت تقول : ويحكم اقتلوه قبّحه اللّه وافد قوم فيقول ابو سفيان : و يحكم لا تغرنّكم هذه . فإني رأيت ما لم تروا محمّدا في عشرة آلاف أسلموا تسلموا . فأمسكت هند برأسه ، و قالت : بئس طليعة القوم عليكم يا أهل مكّه عليكم الحميت الدسم فاقتلوه 1 .

و من أراد تفصيل الواقعه أبسط يراجع السير و انّما سمّى عليه السلام منهم أباه مع كون جميعهم في حكم الأسير لكونه رئيسهم و الأنسب بتبكيت معاوية .

و ما أصلب وجه معاوية حيث سمّى المنافقين و الطلقاء ، و الفجرة المهاجرين و الأنصار ، و سمّى المهاجرين ، و الأنصار الّذين كانوا معه عليه السلام الطغام .

و لمّا خرج النعمان بن بشير في صفّين إلى قيس بن سعد بن عبادة بأمر معاوية لردع قيس عن ذكر مساوئ معاوية . قال قيس له . في ما قال : انظر يا نعمان هل ترى مع معاوية إلاّ طليقا أو اعرابيا أو يمانيا مستدرجا بغرور . انظر أين المهاجرون و الأنصار و التابعون باحسان الذين رضى اللّه عنهم . ثم انظر هل ترى مع معاوية غيرك و غير صويحبك ( أي مسلمة بن مخلد ) و لستما و اللّه ببدريين و لا احديين ، و لا لكما سابقة في الإسلام ، و لا آية في القرآن ، و لعمري

-----------
( 1 ) روى هذا المعنى ابن هشام في السيرة 4 : 36 ، و الواقدي في المغازي 2 : 821 .

[ 263 ]

لئن شغبت علينا لقد شغب علينا أبوك ( يعني يوم السقيفة في بيعة أبي بكر ) 1 .

هذا ، و نظير قوله عليه السلام هنا لمعاوية « و قد انقطعت الهجرة يوم اسر أبوك » قول عدي بن حاتم لابن الزبير لمّا قال له « متى فقئت عينك » و كانت فقئت يوم الجمل « يوم قتل أبوك و هربت عن خالتك ، و أنّا للحق ناصر و أنت له خاذل » .

« فإن كان فيك عجل فاسترفه » من قولهم « في رفاهة من العيش » أي في سعة 2 .

« و ان تزرني فكما قال أخو بني أسد :

مستقبلين رياح الصيف تضربهم
بحاصب بين أغوار و جلمود »

قال ابن دريد : ريح حاصب تقشر الحصى عن وجه الأرض ، و أرض جلمدة ذات حجارة الغار المنخفض من الأرض 3 .

و قال ابن أبي الحديد كنت أسمع قديما أنّ هذا البيت من شعر بشر بن أبي حازم الأسدي و الآن فقد تصفّحت شعره فلم أجده ، و لا وقفت بعد على قائله 4 .

و قال ابن أبي الحديد أيضا : إنّه يمكن أن يكون جلمود عطفا على حاصب و على أغوار و الأوّل أليق 5 .

قلت : كونه عطفا على حاصب لا يصحّ إلاّ أن يكون معنى « بين أغوار » بين غور و غور .

« و عندي السيف الّذي أعضضته بجدّك و خالك و أخيك في مقام واحد » روى

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 449 .

-----------
( 2 ) أسقط الشارح هنا شرح فقرة « فإني إن أزرك فذلك جدير أن يكون اللّه بعثني إليك للنقمة منك » .

-----------
( 3 ) جمهرة اللغة 1 : 223 و 3 : 250 و 323 .

-----------
( 4 ) شرح ابن أبي الحديد 4 : 219 .

-----------
( 5 ) شرح ابن أبي الحديد 4 : 219 .

[ 264 ]

نصر بن مزاحم انّه عليه السلام لمّا أراد الشخوص إلى الشام تكلّم أصحابه كلّ بكلام .

فقام عبد اللّه بن بديل الخزاعي ، و قال له عليه السلام : إنّ القوم لو كانوا يريدون اللّه أو للّه يعملون ما خالفونا ، و لكنّ القوم إنّما يقاتلون فرارا من الأسوة ، و حبّا للأثرة ،

و ضنّا بسلطانهم ، و كرها لفراق دنياهم الّتي في أيديهم ، و على احن في أنفسهم ، و عداوة يجدونها في صدورهم . لو قائع أوقعتها يا أمير المؤمنين بهم قديمة قتلت فيها آباءهم و إخوانهم ثم التفت إلى الناس فقال فكيف يبايع معاوية أمير المؤمنين عليه السلام و قد قتل أخاه حنظلة ، و خاله الوليد ، و جدّه عتبة في موقف واحد ، و اللّه ما أظنّ أن يفعلوا ، و لن يستقيموا لكم دون أن تقصد فيهم المران ، و تقطع على هامهم السيوف ، و تنثر حواجبهم بعمد الحديد 1 .

و في ( سيرة ابن هشام ) : بقرت هند عند كبد حمزة فلاكتها فلم تستطع أن تسيغها فلفظتها ، ثم علت على صخرة مشرفة . فصرخت بأعلى صوتها فقالت :

نحن جزيناكم بيوم بدر
و الحرب بعد الحرب ذات سعر

ما كان عن عتبة لي من صبر
و لا أخي و عمي و بكري

شفيت نفسي و قضيت نذري
شفيت و حشيّ غليل صدري

فأجابتها هند بنت أثاثة بن عباد بن المطلب :

يا بنت وقّاع عظيم الكفر
صبّحك اللّه غداة الفجر

ملهاشميين الطوال الزهر
بكل قطّاع حسام يفري

حمزة ليثي و علي صقري
إذ رام شيب و أبوك غدري

فخضّبا منه ضواحي النحر
و نذرك السوء فشرّ نذر 2 .

-----------
( 1 ) وقعة صفين : 102 .

-----------
( 2 ) سيرة ابن هشام 3 : 36 و 37 ، و النقل بحذف بعض الابيات .

[ 265 ]

قولها « ملهاشميين » أي : من الهاشميين . هذا ، و قال أشجع :

تعضّ بأنياب المنايا سيوفه
و تشرب من أخلاف كل وريد

هذا و كما قال عليه السلام لمعاوية : سيف يوم بدر معه ، قال عدي بن حاتم من أصحابه عليه السلام لمعاوية : سيوف يوم صفين الّتي حاربوه بها معهم . ففي ( المروج ) : دخل عدي بن حاتم على معاوية . فقال له معاوية : ما فعلت الطرفات يعني أولاده ؟ قال : قتلوا مع علي عليه السلام ، قال : ما أنصفك علي قتل أولادك و بقي أولاده . فقال عدي : ما أنصفت عليّا عليه السلام إذ قتل و بقيت بعده . فقال معاوية :

أما إنّه بقيت قطرة من دم عثمان ما يمحوها إلاّ دم شريف من أشراف اليمن .

فقال عدي « و اللّه إنّ قلوبنا الّتي أبغضناك بها لفي صدورنا ، و إنّ أسيافنا التي قاتلناك بها لعلى عواتقنا ، و لئن أدنيت الينا من الغدر فترا ، لندنينّ إليك من الشرّ شبرا ، و إن حزّ الحلقوم ، و حشرجة الحيزوم لأهون علينا من أن نسمع المساءة في علي عليه السلام فسلّم السيف يا معاوية لباعث السيف . فقال معاوية :

هذه كلمات حكم فاكتبوها . و أقبل على عديّ محادثا له كأنّه ما خاطبه بشي‏ء 1 .

هذا ، و مما قيل في الجواب بالسيف قول أبي تمام :

السيف أصدق أنباء من الكتب
في حدّه الحدّ بين الجدّ و اللعب

« و إنّك و اللّه ما علمت » أي : الّذي علمت .

« الأغلف القلب » أي : أغشى قلبك غلافا . فلا يفهم شيئا .

« المقارب العقل » هكذا في النسخ 2 ، و لعلّ المقارب محرّف المتقارب . ففي الأساس « تقاربت إبل فلان » : أي : قلّت . قال جندل :

-----------
( 1 ) مروج الذهب 3 : 4 .

-----------
( 2 ) كذا في نهج البلاغة 3 : 123 ، و شرح ابن أبي الحديد 4 : 201 ، و شرح ابن ميثم 5 : 207 .

[ 266 ]

غرّك أن تقاربت أبا عري
و أن رأيت الدهر ذا دوائر 1

أو محرّف المعازب ففي ( الأساس ) : « و أعزب حلمه » كقولك « أضلّ بعيره و أعزب اللّه عقلك » 2 .

و كيف كان فنظير قوله عليه السلام هنا قوله عليه السلام في كتاب إليه « يا ابن صخر اللعين زعمت أن يزن الجبال حلمك ، و يفصل بين أهل الشكّ علمك ، و أنت الجلف المنافق ، الأغلف القلب القليل العقل ، الجبان الرذل » 3 .

« و الأولى أن يقال ، لك انّك رقيت سلّما أطلعك مطلع سوء عليك لا لك » مرّ عن ( خلفاء ابن قتيبة ) أنّ معاوية كتب إليه عليه السلام : « و رقيت سلّما أطلعك اللّه عليه مطلع سوء عليك لا لك » 4 لأنّه كالمؤسّسين له مصداق قوله تعالى : إنّا عرضنا الأمانة على السماوات و الأرض و الجبال فأبين أن يحملنها و أشفقن منها و حملها الإنسان انّه كان ظلوما جهولا 5 .

و الخلافة عهد اللّه تعالى ، و لا ينال عهده الظالمين ، و إنّما يصلح لمن كان بمنزلة النبي صلّى اللّه عليه و آله و سلم .

« لأنّك نشدت غير ضالتك ، و رعيت غير سائمتك ، و طلبت أمرا لست من أهله و لا في معدنه » في ( صفين نصر بن مزاحم ) : لمّا خرج شمر بن أبرهة الحميري في ناس من قرّاء أهل الشام إلى علي عليه السلام قال عمرو بن العاص لمعاوية : إنّك تريد أن تقاتل بأهل الشام رجلا له من محمّد صلّى اللّه عليه و آله و سلم قرابة قريبة ،

و رحم ماسّة ، و قدم في الإسلام لا يعتدّ أحد بمثله ، و نجدة في الحرب لم تكن

-----------
( 1 ) أساس البلاغة : 360 ، مادة ( قرب ) .

-----------
( 2 ) أساس البلاغة : 300 ، مادة ( غرب ) .

-----------
( 3 ) رواه عن المدائني ابن أبي الحديد في شرحه 4 : 51 ، شرح الكتاب 32 .

-----------
( 4 ) الإمامة و السياسة 1 : 80 .

-----------
( 5 ) الاحزاب : 72 .

[ 267 ]

لأحد من أصحاب محمّد صلّى اللّه عليه و آله و سلم ، و إنّه قد سار إليك بأصحاب محمّد صلّى اللّه عليه و آله و سلم المعدودين و فرسانهم و قرّائهم و أشرافهم ، و قدمائهم في الإسلام ، و لهم في النفوس مهابة . فبادر بأهل الشام مخاشن الوعر ، و مضايق الغيض ، و احملهم على الجهد ، و أتهم من باب الطمع قبل أن ترفّههم ، فيحدث عندهم طول المقام مللا . فيظهر فيهم كآبة الخذلان ، و مهما نسيت . فلا تنس أنّك على باطل 1 .

« فما أبعد قولك » في وصفك الحق .

« من فعلك » الباطل و في كتاب آخر له عليه السلام إلى معاوية « و من العجب أن تصف يا معاوية الإحسان ، و تخالف البرهان ، و تنكث الوثائق الّتي هي للّه عزّ و جلّ طلبة ، و على عباده حجّة مع نبذ الإسلام ، و تضييع الأحكام ، و طمس الاعلام ، و الجري في الهوى ، و التهوّس في الردى 2 .

« و قريب ما اشبهت من أعمام و أخوال ، حملتهم الشقاوة ، و تمنّي الباطل ، على الجحود بمحمّد صلّى اللّه عليه و آله و سلم . فصرعوا مصارعهم حيث علمت » و رواه ( جمهرة الرسائل ) بلفظ آخر هكذا : « أما بعد . فإنّ ما أتيت به من ضلالك ليس ببعيد الشبه ممّا أتى به أهلك و قومك ، الذين حملهم الكفر و تمنّي الأباطيل ، على حسد محمّد صلّى اللّه عليه و آله و سلم حتّى صرعوا مصارعهم حيث علمت . . . » 3 و يأتي تتمته .

و في كتاب آخر له عليه السلام : « و اذكّرك ما لست له ناسيا يوم قتلت أخاك حنظلة و جررت برجله إلى القليب ، و أسرت أخاك عمرا . فجعلت عنقه بين ساقيه رباطا ، و طلبتك ففررت ، و لك خصاص . فلو لا أنّي لا اتّبع فارّا لجعلتك ثالثهما » 4 .

-----------
( 1 ) وقعة صفين : 222 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 4 : 3 ، شرح الكتاب 30 .

-----------
( 3 ) رواه صاحب جمهرة الرسائل فيه 1 : 422 ، عن شرح ابن أبي الحديد و هو في هذا الشرح 4 : 50 ، شرح الكتاب 32 .

-----------
( 4 ) رواه ابن أبي الحديد في شرحه 3 : 419 ، شرح الكتاب 10 .

[ 268 ]

هذا ، و أغرب ابن ميثم في معنى قوله عليه السلام : « من أعمام و أخوال حملتهم الشقاوة . . . » فقال : من أهل الشقاوة من جهة عمومته حمّالة الحطب و من جهة خؤولته الوليد بن عتبة قال : و انما نكّر الأعمام و الأخوال لأنّه لم يكن له أعمام و أخوال كثيرون ، و الجمع المنكّر جاز أن يعبّر به عن الواحد و الإثنين للمبالغة 1 .

قلت : ما ذكره من كون المراد بالأخوال الوليد بن عتبة فقط ، و بالعمومة حمّالة الحطب عجيب . هبه جعل الوليد خالا صرع بقتله في بدر ، هل حمّالة الحطب أيضا حاربت النبي صلّى اللّه عليه و آله و سلم في موقف فصرعت بقتلها في موضع ؟

و انّما مراده عليه السلام بأخواله جدّه لامه عتبة ، و عمّ أمّه شيبة مع خاله الوليد فالعرب تسمّي أقارب الام أخوالا . فقالوا بنو زهرة أخوال النبي صلّى اللّه عليه و آله و سلم لامّه ،

و سمّى شمر يوم الطف العباس و إخوته من امّه بني اخته 2 ، و انّما سمّاهم كذلك لكونه من كلاب ، و امّ البنين من كلاب و لم يكن أبوهما بواحد . فأبو شمر ذو الجوشن ، و أبو أمّ البنين حزام ، و الثلاثة : الوليد و أبوه و عمّه كلّهم قتلوا في بدر .

كما أنّ العرب يسمّون أقارب الأب أعماما ، و قد قتل عليه السلام يوم بدر من بني أبي معاوية العاص بن سعيد بن اميّة ، و كان عمر يقول : مررت به يوم بدر فرأيته يبحث للقتال كما يبحث الثور بقرنه ، و إذا شدقاه قد أزبد كالوزغ فلما رأيت ذلك هبته و زغت عنه . فقال إليّ يا ابن الخطّاب ، و صمد له علي فتناوله فو اللّه ما رمت مكاني حتّى قتله .

و قتل عليه السلام من بني أبيه ، عقبة بن أبي معيط بن أبي عمرو بن امية ، و كان

-----------
( 1 ) شرح ابن ميثم 5 : 211 .

-----------
( 2 ) رواه الطبري في تاريخه 4 : 314 ، سنة 61 ، و البلاذري في أنساب الأشراف 3 : 183 .

[ 269 ]

من اسراء بدر فقتله صبرا . قال النبي صلّى اللّه عليه و آله و سلم لما نزل النبي صلّى اللّه عليه و آله و سلم من بدر علي ستّة أميال نظر إليه ، و إلى النضر . فقال النضر لعقبة : أنا و أنت مقتولان . قال عقبة : من بين قريش ؟ قال : نعم لأنّ محمّدا نظر إلينا نظرة رأيت فيها القتل ،

فقال النبي صلّى اللّه عليه و آله و سلم لأمير المؤمنين عليه السلام عليَّ بالنضر و عقبة إلى أن قال قال النبي صلّى اللّه عليه و آله و سلم : قدّم يا علي عقبة ، و اضرب عنقه . فقدّمه فضرب عنقه 1 .

و قتل عليه السلام بعد احد من بني اميّة الّذين هم أعمام معاوية ، معاوية بن المغيرة ابن أبي العاص بن اميّة . قال البلاذري في ( فتوحه ) : و هو الّذي جدع أنف حمزة يوم احد و هو قتيل ، فأخذ بقرب احد ، فقتل بعد انصراف قريش بثلاث . يقال : إنّ عليا عليه السلام قتله . قال : إنهزم معاوية بن المغيرة يوم احد فمضى على وجهه . فبات قريبا من المدينة . فلمّا أصبح دخل المدينة . فأتى منزل عثمان فضرب بابه . فقالت ام كلثوم زوجته ابنة النبي صلّى اللّه عليه و آله و سلم : ليس هاهنا .

فقال : إبعثي إليه . فأرسلت إليه و هو عند النبي صلّى اللّه عليه و آله و سلم . فلمّا جاء قال له : أهلكتني ،

و أهلكت نفسك ، قال : جئتك لتجيرني . فأدخله عثمان داره ، و صيّره في ناحية منها ثم خرج إلى النبي صلّى اللّه عليه و آله و سلم ليأخذ له أمانا . فسمع النبي صلّى اللّه عليه و آله و سلم يقول : إنّ معاوية في المدينة ، و قد أصبح بها فاطلبوه . فقال بعضهم : ما كان ليعدو منزل عثمان فاطلبوه فيه : فدخلوا منزله ، فأشارت امّ كلثوم إلى الموضع الذي صيّروه فيه ، فاستخرجوه من تحت حمارة لهم ، فانطلقوا به إلى النبي صلّى اللّه عليه و آله و سلم فقال عثمان حين رآه ، و الّذي بعثك بالحق ما جئت إلاّ لأطلب له الأمان فهبه له ،

فوهبه له و أجّله ثلاثا ، و أقسم لئن وجد بعدها يمشي في أرض المدينة و ما حولها ليقتلنّه ، و خرج عثمان فجهّزه و اشترى له بعيرا ، ثم قال : إرتحل ، و سار النبي صلّى اللّه عليه و آله و سلم إلى حمراء الأسد ، و أقام معاوية إلى اليوم الثالث ليعرف أخبار

-----------
( 1 ) رواه الواقدي في المغازي 1 : 106 ، و النقل بتصرف يسير .

[ 270 ]

النبي صلّى اللّه عليه و آله و سلم و يأتي بها قريش ، فلمّا كان في اليوم الرابع قال النبي صلّى اللّه عليه و آله و سلم إنّ معاوية أصبح قريبا لم ينفذ . فاطلبوه ، فأصابوه و قد أخطأ الطريق فأدركوه .

و كان اللذان أسرعا في طلبه زيد بن حارثة و عمار الخ 1 .

و لو صح خبره الآخر في قتل زيد و عمّار له لصدق أيضا أنّه عليه السلام قتله حيث إنّ من قتله النبي صلّى اللّه عليه و آله و سلم و لو على يد غير أمير المؤمنين عليه السلام قتله هو عليه السلام أيضا لكونهما بمنزلة نفس واحدة ، و كذلك كان اعتقاد معاوية و باقي بني اميّة ، و أمّا الثلاثة فكانوا بمراحل عن النبي صلّى اللّه عليه و آله و سلم لا سيما الأخير ، فقد عرفت دفاعه عن هذا الرجل ، جدع أنف عمّ النبي و مثّل به بعد قتله ، ثمّ بعد أخذ عثمان له الأمان من النبي صلّى اللّه عليه و آله و سلم بالكره بقي استظهارا بعثمان يتجسس على النبي صلّى اللّه عليه و آله و سلم .

و روى الكليني في ( نوادر جنائز كافيه ) : أنّ عثمان آوى المغيرة و كان ممن هدر النبي صلّى اللّه عليه و آله و سلم دمه فقال لابنة النبي صلّى اللّه عليه و آله و سلم : لا تخبري أباك بمكانه .

فقالت : ما كنت لأكتم على النبي صلّى اللّه عليه و آله و سلم عدوّه ، فجعله عثمان بين مشجب له ،

و لحفّه بقطيفة فأتى النبي صلّى اللّه عليه و آله و سلم الوحي بمكانه . فبعث إليه عليّا عليه السلام ، و قال :

اشتمل على سيفك و أئت بيت ابنة عمّك . فإن ظفرت بالمغيرة فاقتله . فأتى البيت . فجال فيه . فلم يظفر به . فرجع إلى النبي صلّى اللّه عليه و آله و سلم . فقال لم أره . فقال : أتاني الوحي أنّه في المشجب ، و دخل عثمان بعد خروج علي عليه السلام فأخذ بيد المغيرة فأتى به النبي صلّى اللّه عليه و آله و سلم . فلمّا رآه أكبّ و لم يلتفت إليه ، و كان حييّا كريما . فقال عثمان : هذا المغيرة ، و الّذي بعثك بالحقّ آمنته . قال أبو عبد اللّه عليه السلام كذب و الّذي بعثه بالحقّ ما آمنه و كان يأتيه عن يمينه و عن يساره . فلمّا كان في الرابعة رفع النبي صلّى اللّه عليه و آله و سلم رأسه إليه . فقال : قد جعلت لك ثلاثا . فإن قدرت عليه بعد ثالثة

-----------
( 1 ) رواه البلاذري في انساب الاشراف 1 : 337 و 338 لا في فتوح البلدان و النقل بتصرف يسير .

[ 271 ]

قتلته . فلمّا أدبر قال النبي صلّى اللّه عليه و آله و سلم اللّهمّ العن المغيرة ، و العن من يؤويه ، و العن من يحمله ، و العن من يطعمه ، و العن من يسقيه ، و العن من يجهّزه ، و العن من يعطيه سقاء أو حذاء أو رشاء أو وعاء و هو يعدّهن بيمينه فانطلق به عثمان .

فآواه و أطعمه و سقاه ، و حمله و جهّزه حتّى فعل جميع ما لعن به النبي صلّى اللّه عليه و آله و سلم من يفعله به . ثم أخرجه في اليوم الرابع يسوقه . فلم يخرج من أبيات المدينة حتّى أعطب اللّه به راحلته ، و نقب حذاءه ، و دميت قدماه فاستعان بيديه و ركبتيه ، و أثقله جهازه ، فأتى سمرة فاستظلّ بها . فأتى النبي صلّى اللّه عليه و آله و سلم الوحي فأخبره بذلك . فدعا عليّا عليه السلام فقال : خذ سيفك ، و انطلق أنت و عمّار و ثالث لهم .

فأت المغيرة تحت سمرة كذا و كذا ، فأتاه علي عليه السلام فقتله . فضرب عثمان بنت النبي صلّى اللّه عليه و آله و سلم ، و قال لها ، أنت أخبرت أباك بمكانه . الخبر 1 .

و منه يظهر أنّ عمارا و زيدا كانا معه عليه السلام لا كما قال البلاذري في تلك الرواية من استقلالهما بالذهاب و قتله .

« لم يدفعوا عظيما و لم يمنعوا حريما » رواه ( جمهرة الرسائل ) و زاد بعده « و انا صاحبهم في تلك المواطن الصالي بحربهم ، و الفالّ لحدّهم ، و القاتل لرؤوسهم رؤوس الضلالة ، و المتبع إن شاء اللّه خلفهم بسلفهم . فبئس الخلف خلف اتّبع سلفا محلّه و محطّه النار » 2 .

و في ( صفين نصر بن مزاحم ) : ذكروا انّه اجتمع عند معاوية عتبة بن أبي سفيان و الوليد بن عقبة ، و مروان بن الحكم ، و عبد اللّه بن عامر ، و ابن طلحة الطلحات . فقال عتبة : انّ أمرنا و أمر علي لعجب ، ليس منّا إلاّ موتور محاج . أما أنا فقتل جدّي ، و اشترك في دم عمومتي يوم بدر ، و أمّا أنت يا وليد فقتل أباك

-----------
( 1 ) رواه الكليني في الكافي 3 : 251 ح 8 ، و النقل بتصرف يسير .

-----------
( 2 ) جمهرة رسائل العرب 1 : 422 ، و شرح ابن أبي الحديد 4 : 50 ، شرح الكتاب 32 .

[ 272 ]

يوم الجمل ، و أيتم إخوتك ، و أما أنت يا مروان فكما قال الأوّل :

و أفلتهنّ علباء جريضا
و لو أدركنه صفر الوطاب

قال معاوية : هذا الإقرار فأين الغير ؟ قال مروان : أيّ غير تريد ؟ قال : اريد ان يشجر بالرماح . فقال : و اللّه انّك لهازل و لقد ثقّلنا عليك . فقال الوليد في ذلك :

يقول لنا معاوية بن حرب
أما فيكم لواتركم طلوب

يشدّ على أبي حسن علي
بأسمر لا تهجّنه الكعوب

فيهتك مجمع اللبّات منه
و نقع القوم مطّرد يثوب

فقلت له : أتلعب يا ابن هند ؟
كأنّك و سطنا رجل غريب

أتأمرنا بحيّة بطن واد
إذا نهشت فليس لها طبيب

و ما ضبع يدب ببطن واد
اتيح له به أسد مهيب

بأضعف حيلة منّا إذا ما
لقيناه و ذا منّا عجيب

دعا للقاه في الهيجاء لاق
فأخطأ نفسه الأجل القريب

سوى عمرو وقته خصيتاه
نجا و لقلبه منها وجيب

كأنّ القوم لمّا عاينوه
خلال النقع ليس لهم قلوب

لعمر أبي معاوية بن حرب
و ما ظنّي بملحقه العيوب

لقد ناداه في الهيجاء علي
فأسمعه و لكن لا يجيب

فغضب عمرو بن العاص ، و قال : ان كان الوليد صادقا فليلق عليّا أو ليقف حيث يسمع صوته ، و قال عمرو :

يذكّرني الوليد دعا علي
و بطن المرء يملأه الوعيد

متى يذكر مشاهده قريش
يطر من خوفه القلب الشديد

فأمّا في اللقاء فأين منه
معاوية بن حرب و الوليد

و عيّرني الوليد لقاء ليث
إذا ما زار هابته الأسود

[ 273 ]

إلى أن قال :

و لو لاقيته شقّت جيوب
عليك و لطّمت فيك الخدود 1

« بوقع سيوف » قالوا : « بوقع » متعلّق بقوله « فصرعوا » .

« ما خلا » قالوا : ليس « ما خلا ها هنا للإستثناء بل : ما ، للنفي و خلا ، من خلا يخلو .

« منها الوغى » أي : الحرب قال الجوهري : قيل للحرب : و غى لما فيها من الصوت و الجلبة 2 .

« و لم تماشها » من المماشاة قال ابن ميثم : و روي : « و لم تماسّها » 3 .

« الهوينى » من الهون ، أي : السهولة .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

9

الكتاب ( 73 ) و من كتاب له عليه السلام إلى معاوية :

أَمَّا بَعْدُ فَإِنِّي عَلَى اَلتَّرَدُّدِ فِي جَوَابِكَ وَ اَلاِسْتِمَاعِ إِلَى كِتَابِكَ لَمُوَهِّنٌ رَأْيِي وَ مُخَطِّئٌ فِرَاسَتِي وَ إِنَّكَ إِذْ تُحَاوِلُنِي اَلْأُمُورَ وَ تُرَاجِعُنِي اَلسُّطُورَ كَالْمُسْتَثْقِلِ اَلنَّائِمِ تَكْذِبُهُ أَحْلاَمُهُ وَ اَلْمُتَحَيِّرِ اَلْقَائِمِ يَبْهَظُهُ مَقَامُهُ لاَ يَدْرِي أَ لَهُ مَا يَأْتِي أَمْ عَلَيْهِ وَ لَسْتَ بِهِ غَيْرَ أَنَّهُ بِكَ شَبِيهٌ وَ أُقْسِمُ بِاللَّهِ إِنَّهُ لَوْ لاَ بَعْضُ اَلاِسْتِبْقَاءِ لَوَصَلَتْ مِنِّي إِلَيْكَ قَوَارِعُ تَقْرَعُ اَلْعَظْمَ وَ تَهْلِسُ اَللَّحْمَ وَ اِعْلَمْ أَنَّ اَلشَّيْطَانَ قَدْ ثَبَّطَكَ عَنْ أَنْ تُرَاجِعَ أَحْسَنَ أُمُورِكَ وَ تَأْذَنَ

-----------
( 1 ) وقعة صفين : 417 .

-----------
( 2 ) صحاح اللغة 6 : 2526 ، مادة ( وغي ) .

-----------
( 3 ) لفظ شرح ابن ميثم 5 : 211 ، « لم يماسها » .

[ 274 ]

لِمَقَالِ نَصِيحِكَ وَ اَلسَّلاَمُ لِأَهْلِهِ الكتاب ( 30 ) و من كتاب له عليه السلام إلى معاوية :

فَاتَّقِ اَللَّهَ فِيمَا لَدَيْكَ وَ اُنْظُرْ فِي حَقِّهِ عَلَيْكَ وَ اِرْجِعْ إِلَى مَعْرِفَةِ مَا لاَ تُعْذَرُ بِجَهَالَتِهِ فَإِنَّ لِلطَّاعَةِ أَعْلاَماً وَاضِحَةً وَ سُبُلاً نَيِّرَةً وَ مَحَجَّةً نَهْجَةً وَ غَايَةً مُطَّلَبَةً يَرِدُهَا اَلْأَكْيَاسُ وَ يُخَالِفُهَا اَلْأَنْكَاسُ مَنْ نَكَبَ عَنْهَا جَارَ عَنِ اَلْحَقِّ وَ خَبَطَ فِي اَلتِّيهِ وَ غَيَّرَ اَللَّهُ نِعْمَتَهُ وَ أَحَلَّ بِهِ نِقْمَتَهُ فَنَفْسَكَ نَفْسَكَ فَقَدْ بَيَّنَ اَللَّهُ لَكَ سَبِيلَكَ وَ حَيْثُ تَنَاهَتْ بِكَ أُمُورُكَ فَقَدْ أَجْرَيْتَ إِلَى غَايَةِ خُسْرٍ وَ مَحَلَّةِ كُفْرٍ وَ إِنَّ نَفْسَكَ قَدْ أَوْلَجَتْكَ شَرّاً وَ أَقْحَمَتْكَ غَيّاً وَ أَوْرَدَتْكَ اَلْمَهَالِكَ وَ أَوْعَرَتْ عَلَيْكَ اَلْمَسَالِكَ أقول : قوله عليه السلام في الأوّل « أما بعد فإنّي على التردّد في جوابك و الإستماع إلى كتابك » قال ابن أبي الحديد « ليس معناه التوقف بل معناه التردد و التكرار . أي : أنا لائم نفسي على أني أكرّر تارة بعد تارة أجوبتك عمّا تكتبه » 1 .

قلت : و لا مانع عن أن يراد بالتردد التوقف بأن يكون المعنى ، إنّني مع توقفي ، و ترددي هل أجيبك أم لا ، و هل استمع إلى كتابك أم لا ، مضعّف رأيي لأن مقتضى الرأي الّذي ليس به ضعف ألاّ تجاب أصلا ، و لا يسمع منك الخطاب بتّا ، إذ الكتاب إليك بعد معلومية كونك منافقا و متعنّتا خارج عن الصواب .

و كيف كان ، فقوله « على التردد » ليس بخبر ، بل متعلّق بالخبر .

أي : لموهن و « على » فيه بمعنى « مع » كقوله تعالى و يطعمون الطعام

-----------
( 1 ) شرح ابن أبي الحديد 4 : 233 .

[ 275 ]

على حبّه 1 .

« لموهّن رأيي و مخطّئ فراستي » قال ابن أبي الحديد موهن بالتشديد : أي :

كان ينبغي أن يكون جواب مثلك السكوت لهوانك 2 .

قلت : موهن بالتخفيف أيضا صحيح قال الجوهري : الوهن الضعف و قد وهّن الإنسان و وهنه غيره يتعدّى و لا يتعدّى ، و وهن أيضا : أي ضعف ،

و أوهنته أيضا و وهّنته توهينا 3 .

و مراده عليه السلام أنّ جواب معاوية السكوت ، لأنّ غرضه إنّما كان التلبيس و المشاغبة لا ما قاله ابن أبي الحديد من هوانه .

« و انّك اذ تحاولني الأمور و تراجعني السطور كالمستثقل النائم تكذبه أحلامه ، و المتحيّر القائم يبهظه مقامه ، و لا يدري أ له ما يأتي أم عليه » قال ابن أبي الحديد : أي : إنّك في مناظرتي ، و كتبك إليّ ، كالنائم يرى أحلاما كاذبة ، أو كمن قام مقاما بين يدي سلطان . أو قوم عقلاء ليعتذر عن أمر ، أو ليخطب بأمر في نفسه قد أبهظه أي : أثقله مقامه ذلك فهو لا يدري بكلامه هو له أم عليه . أما تشبيهه بالنائم ذي الأحلام . فإنّ معاوية لو رأى في المنام حياة النبي صلّى اللّه عليه و آله و سلم أنّه خليفة يخاطب بإمرة المؤمنين ، و يحارب عليّا عليه السلام على الخلافة ، و يقوم في المسلمين مقام النبي صلّى اللّه عليه و آله و سلم لما طلب لذلك المنام تعبيرا و تأويلا ، و لعدّه من وساوس الخيال ، و أضغاث الأحلام ، و كيف و أنّى يخطر هذا بباله ، و هو أبعد الخلق منه ، و هذا كما يخطر للنفّاط أن يكون ملكا ، و لا ينظرنّ إلى نسبه ، بل انظر إلى أنّ الإمامة هي نبوّة مختصرة ، و أنّ الطليق المعدود من المؤلفة

-----------
( 1 ) الانسان : 8 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 233 .

-----------
( 3 ) صحاح اللغة 6 : 2215 ، مادة وهن .

[ 276 ]

قلوبهم المكذّب بقلبه و إن أقرّ بلسانه ، الناقص المنزلة عند المسلمين ، القاعد في اخريات الصف ، إذ أدخل إلى مجلس فيه أهل السوابق من المهاجرين كيف يخطر ببال أحد أنّها تصير فيه ، و يملكها و يوسمه الناس وسمها ، و يكون للمؤمنين أميرا ، و يصير هو الحاكم في رقاب أولئك العظماء من أهل الدين و الفضل ، و هذا أعجب من العجب أن يجاهد النبي صلّى اللّه عليه و آله و سلم قوما بسيفه و لسانه ثلاثا و عشرين سنة ، و يلعنهم النبي صلّى اللّه عليه و آله و سلم و يبعدهم عنه و ينزل القرآن بذمّهم و لعنهم و البراءة منهم . فلمّا تمّت له الدولة ، و غلب الدين على الدنيا ، و صارت شريعة دينية محكمة مات . فشيّد دينه الصالحون من أصحابه ، و أوسعوا رقعة ملّته ، و عظم قدرها في النفوس . فتسلّمها منهم أولئك الأعداء الّذين جاهدهم النبي صلّى اللّه عليه و آله و سلم . فملكوا و حكموا فيها ، و قتلوا الصلحاء و الأبرار ،

و أقارب نبيّهم الّذين يظهرون طاعته ، و آلت تلك الحركة الأولى و الاجتهاد السابق إلى أن كان ثمرته لهم ، فليته صلّى اللّه عليه و آله و سلم كان يبعث فيرى معاوية الطليق و ابنه ، و مروان و أبناءه خلفاء في مقامه . يحكمون على المسلمون . فوضح أن معاوية في ما يكاتبه ، و يراجعه كصاحب الأحلام .

و امّا تشبيهه إيّاه بالقائم مقاما بهظه ، فلأنّ الحجج و الشّبه و المعاذير الّتي يذكرها معاوية في كتبه أوهن من نسج العنكبوت . فهو حال ما يكتب كالقائم ذلك المقام يخبط خبط العشواء و يكتب ما يعلم هو و العقلاء انّه سفه باطل الخ 1 .

قلت : أمّا ما قاله من أنّ معاوية لو كان رأي في نومه في زمان النبي صلّى اللّه عليه و آله و سلم أنّه يصير خليفة يعدّه من أضغاث الأحلام لأنّه كان أبعد الخلق منه ، فليس كما قال بل كان ينتظره و هو ، و ان كان محاربا للّه أكثر أيام رسوله

-----------
( 1 ) شرح ابن أبي الحديد 4 : 233 .

[ 277 ]

إلى أن أذلّه اللّه إلاّ أنّ وصوله الأمر كان ذا علاج عنده ، و هو أن يساعد صدّيقهم ، و فاروقهم اللّذين من مهاجريهم الأولين لأنّ جميعهم كانوا من جنس واحد و كنفس واحدة و بمساعدته منع فاروقهم النبي صلّى اللّه عليه و آله و سلم عن الوصيّة ، و به تخلّف هو و صاحبه عن جيش اسامة ، و به أرادا إحراق أهل بيت النبي صلّى اللّه عليه و آله و سلم و فاطمة بضعته ، و نالا الأمر بواسطته .

فقال فاروقهم لابن عباس : « أنتم أهل رسول اللّه و آله و بنو عمه ، فما تقول منع قومكم منكم قال : لا أدري علّتها ، و اللّه ما أضمرنا لهم إلاّ خيرا . قال :

اللّهم غفرا ، إنّ قومكم كرهوا أن يجتمع لكم النبوّة و الخلافة فتذهبوا في السماء شمخا و بذخا ، و لعلّكم تقولون إنّ أبا بكر أوّل من أخّركم ، اما إنّه لم يقصد ذلك ، و لكن حضر أمرا لم يكن بحضرته أحزم مما فعل .

و لو لا رأي أبي بكر فيّ لجعل لكم من الأمر نصيبا ، و لو فعل ما هنّاكم مع قومكم انّهم ينظرون إليكم نظر الثور إلى جازره » الخبر 1 .

فهل قوم بني هاشم غير قريش ؟ و هل رئيس قريش غير معاوية و أبيه ،

و بني أبيه ؟ و زادهم بسطة كون عثمان منهم .

و قال عمر أيضا لابن عباس لمّا سأله عن أشعر الشعراء . فقال له : زهير لقوله في بني سنان :

لو كان يقعد فوق الشمس من كرم
قوم بأوّلهم أو آخرهم قعدوا

« لا يصلح هذا البيت إلاّ في بني هاشم لقرابتهم من النبي صلّى اللّه عليه و آله و سلم أتدري ما منع الناس منكم ؟ قال ابن عباس : لا . قال : كرهت قريش أن تجتمع لكم النبوّة و الخلافة فتجحفوا جحفا ، فنظرت قريش لأنفسها فاختارت

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 94 ، شرح الخطبة 226 .

[ 278 ]

و وفّقت فأصابت . . . » 1 .

كما انّه لما تنبّه الناس لخطإهم باتّباع الأوّلين من أعمال عثمان الذي كانا جعلاه صاحب الأمر حتّى كأنّهما جعلا بني اميّة أعداء الدين صاحب الأمر أقبلوا بعد قتلهم لعثمان نحوه عليه السلام عشقا كما وصف مروان الأمر في كتابه إلى معاوية بعد ذكره قتل عثمان في قوله : « منكفئين قبل ابن أبي طالب انكفاء الجراد أبصر المرعى . فأخلق ببني اميّة أن يكونوا من هذا الأمر بمجرى العيّوق ان لم يثأره ثائر » توسّل معاوية بإنهاض طلحة و الزبير في قبال أمير المؤمنين عليه السلام فكتب إلى الزبير : « أمّا بعد ، فإنّك الزبير بن العوام بن أبي خديجة ، و ابن عمّة الرسول ، و حواريه ، و سلفه ، و صهر أبي بكر ، و فارس المسلمين ، و أنت الباذل في اللّه مهجته بمكّة عند صيحة الشيطان ، بعثك المنبعث فخرجت كالثعبان المنسلخ بالسيف المنصلت ، تخبط خبط الجمل الرديع ، كلّ ذلك قوة إيمان ، و صدق يقين ، و سبقت لك من الرسول صلّى اللّه عليه و آله و سلم البشارة بالجنّة ، و جعلك عمر أحد المستخلفين على الامّة ، و اعلم يا أبا عبد اللّه أنّ الرعية أصبحت كالغنم المتفرّقة لغيبة الراعي ، فسارع إلى حقن الدماء ، و لمّ الشعث ، و جمع الكلمة ، و صلاح ذات البيت قبل تفاقم الأمر ، و انتشار الامة ، فقد أصبح الناس على شفا جرف عمّا قليل ينهار ان لم يرأب . فشمّر لتأليف الامة ،

و ابتغ إلى ربك سبيلا ، فقد أحكمت الأمر من قبلي لك و لصاحبك على أنّ الأمر للمقدّم ، ثم لصاحبه من بعده ، جعلك اللّه من أئمة الهدى ، و بغاة الخير و التقوى .

و كتب إلى طلحة : فإنّك أقلّ قريش في قريش و ترا مع صباحة وجهك ،

و سماحة كفّك ، و فصاحة لسانك ، فأنت بازاء من تقدّمك في السابقة ، و خامس المبشّرين بالجنّة ، و لك يوم احد و شرفه و فضله ، فسارع إلى ما تقلدك الرعية

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 107 ، شرح الخطبة 226 ، و النقل بتلخيص .

[ 279 ]

من أمرها . مما لا يسعك التخلّف عنه ، و لا يرضى اللّه منك إلاّ بالقيام به ، فقد أحكمت لك الأمر قبلي ، و الزبير فغير متقدم عليك بفضل ، و أيّكما قدّم صاحبه ،

فالمقدّم الإمام و الأمر من بعده للمقدّم له » 1 .

و طلحة و الزبير كانا في طراز أبي بكر و عمر ، فلمّا طعن عمر ، و قال :

ادعوا لي الستّة فاحضروا قال : أكلكم يطمع في الخلافة بعدي ؟ قال له الزبير :

« ما الذي يبعدنا منها و لسنا دونك في قريش ، و لا في السابقة و لا في القرابة » 2 .

فلمّا لم يمكنه أن يدّعي هذا الأمر بعد النبي صلّى اللّه عليه و آله و سلم ساعد صدّيقهم ثم فاروقهم ثم صاحبهم الّذي سلطنته سلطنتهم ، و بعد هتك صاحبهم ، و رجوع الحق إلى نصابه . قدّم حواريّهم و صاحبه ليزلزل الأمر على أمير المؤمنين عليه السلام حتى يتمّ الأمر لنفسه ، لكون الشام من قبل فاروقهم و صاحبه بيده ، و أهله طغام لا يفرّقون بين الحق و الباطل ، و ساعده باقي بني اميّة فتمّ له الأمر .

فكتب إلى مروان بعد كتابه إلى طلحة و الزبير و كان بالمدينة « إبحث عن أمورهم بحث الدجاجة عن حبّ الدخن عند فقاسها ، و انغل الحجاز فإنّي منغل الشام » .

و كتب إلى سعيد بن العاص : « إن عثمان عتب عليه فيكم ، و قتل في سبيلكم ففيم القعود ؟ فإذا قرأت كتابي هذا فدبّ دبيب البرء في الجسد النحيف ، و سر سير النجوم تحت الغمام ، و احشد حشد الذرّة في الصيف لانجحارها في الصرد » .

و كتب إلى ابن عامر « و ساور الأمر مساورة الذئب الاطلس كسيرة

-----------
( 1 ) روى هذه الكتب ابن أبي الحديد في شرحه 2 : 560 ، شرح الخطبة 182 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 62 ، شرح الخطبة 3 .

[ 280 ]

القطيع ، و نازل الرأي ، و انصب الشرك ، و ارم عن تمكّن ، وضع الهناء مواضع النقب ، و اجعل أكبر عدّتك الحذر ، و أحدّ سلاحك التحريض ، و اغضض عن العوراء ، و سامح اللجوج ، و استعطف الشارد ، و لاين الأشوس ، و قوّ عزم المريد ، و بادر العقبة ، و ازحف زحف الحيّة » .

و كتب إلى الوليد بن عقبة : « فلو قد استتبّ هذا الأمر لمريده ، ألفيت كشريد النعام يفزع من ظلّ الطائر » .

و كتب إلى يعلى بن منية : « كان أعظم ما نقموا عليه ( أي عثمان ) و عابوه به ، و لايتك اليمن . فشمّر لدخول العراق ، فأمّا الشام ، فقد كفيتك أهلها ، و أحكمت أمرها و قد كتبت إلى طلحة أن يلقاك بمكّة حتّى يجتمع رأيكما على إظهار الدعوة ، و الطلب بدم عثمان » .

فأجابوه بمساعدته . فكتب إليه مروان : « أنا كحرباء السبسب في الهجير ترقب عين الغزالة » . و كتب إليه الوليد « ملأة بطني علي حرام إلاّ مسكة الرمق حتى أفري أوداج قتلة عثمان » و كذلك باقيهم كتبوا مثل ذلك 1 .

و أمّا قول ابن أبي الحديد : « إنّ الطليق الذي كان من المؤلفة كيف يخطر ببال أحد أنّه يملك الإمامة الّتي هي نبوّة مختصرة » 2 فاعترض نظيره محمّد بن أبي بكر على معاوية نفسه . فأجابه بابتناء أمره على أمر صدّيقهم و فاروقهم .

فروى ابو الفرج و المسعودي ، و نصر بن مزاحم ، و غيرهم أنّ محمّد بن أبي بكر كتب إلى معاوية كتابا و في جملته ، أنّ أوّل من أجاب و أناب ، و صدّق و وافق ، و أسلم و سلم ، بعد بعثة محمّد صلّى اللّه عليه و آله و سلم أخوه و ابن عمّه علي بن أبي

-----------
( 1 ) روى هذه الكتب ابن أبي الحديد في شرحه 2 : 561 563 ، شرح الخطبة 182 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 233 ، و النقل بالمعنى .

[ 281 ]

طالب ، فصدّقه بالغيب المكتوم ، و آثره على كلّ حميم ، فوقاه كلّ هول ، و واساه بنفسه في كلّ خوف ، فحارب حربه ، و سالم سلمه ، فلم يبرج مبتذلا لنفسه في ساعات الأزل ، و مقامات الروع ، حتّى يزر سابقا لا نظير له في جهاده ، و لا مقارب له في فعله ، و قد رأيتك تساميه ، و أنت أنت ، و هو هو المبرّز السابق في كلّ خير . أوّل الناس إسلاما و أصدق الناس نيّة ، و أطيب الناس ذرّية ، و أفضل الناس زوجة ، و خير الناس ابن عم ، و أنت اللّعين ابن اللّعين ، ثم لم تزل أنت و أبوك تبغيان الغوائل لدين اللّه ، و تجهدان على إطفاء نور اللّه ، و تجمعان على ذلك الجموع ، و تبذلان فيه المال ، و تحالفان فيه القبائل . على ذلك مات أبوك ،

و على ذلك خلفته ، و الشاهد عليك بذلك من يأوي إليك ، و يلجأ من بقية الأحزاب ،

و رؤوس النفاق و الشقاق للنبي عليه السلام ، و الشاهد لعليّ عليه السلام مع فضله المبين ،

و سبقه القديم أنصاره الّذين ذكروا بفضلهم في القرآن ، فأثنى اللّه عليهم من المهاجرين و الأنصار ، فهم معه عصائب ، و حوله كتائب ، يجالدون بأسيافهم ،

و يهريقون دماءهم دونه ، يرون الفضل في اتّباعه ، و الشقاء في خلافه ، فكيف يا لك الويل تعدل نفسك بعليّ عليه السلام ، و هو وارث رسول اللّه ، و وصيّه و أبو ولده ،

و أوّل الناس له اتّباعا ، و آخرهم به عهدا ، يخبره بسرّه ، و يشركه في أمره ،

و أنت عدوّه ، فتمتّع ما استطعت بباطلك ، و ليمدد لك ابن العاص في غوايتك ،

فكأنّ أجلك قد انقضى ، و كيدك قد و هى ، و سوف يستبين لمن تكون العاقبة العلياء ، و اعلم أنّك تكايد ربّك الذي قد أمنت كيده ، و أيست من روحه ، و هو لك بالمصراد ، و أنت منه في غرور ، و باللّه و أهل رسوله عنك الغناء » .

قالوا : فكتب إليه معاوية « أتاني كتابك تذكر ما اللّه أهله في قدرته و سلطانه ، و ما اصطفى به نبيّه مع كلام ألّفته لرأيك فيه تضعيف ، و لأبيك فيه تعنيف ذكر حق ابن أبي طالب ، و قديم سوابقه ، و قرابته من النبي ، و نصرته له ،

[ 282 ]

و مواساته إيّاه في كل خوف ، و احتجاجك علي ، و عتبك لي بفضل غيرك لا بفضلك . فأحمد إلها صرف الفضل عنك ، و جعلك لغيره ، و قد كنّا و أبوك معنا في حياة من نبيّنا نرى حقّ ابن أبي طالب لازما لنا ، و فضله مبرّزا علينا . فلمّا اختار اللّه لنبيّه ما عنده و أتمّ له ما وعده ، و أظهر دعوته و أفلج حجّته . قبضه إليه ، فكان أبوك و فاروقه أول من ابتزّه و خالفه ، على ذلك اتّفقا و اتّسقا . ثم دعواه إلى أنفسهم فأبطأ عنهما و تلكّأ عليهما . فهمّا به الهموم ، و أرادا به العظيم ، فبايع و سلّم لهما ، لا يشركانه في أمرهما و لا يطّلعانه على سرّهما ،

حتّى قبضا و انقضى أمرهما ، ثم قام بعدهما ثالثهما عثمان بن عفان يهتدي بهديهما ، و يسير بسيرتهما . فعبته أنت ، و صاحبك . حتى طمع فيه الأقاصي ،

و بطنتما له ، و أظهرتما عداوتكما و غلّكما . حتّى بلغتما منه منا كما . فخذ حذرك يا ابن أبي بكر . فسترى و بال أمرك ، و قس شبرك بفترك . تقصر من أن توازي من تزن الجبال حلمه ، لا تلين على قصر قناته ، و لا يدرك ذو مدى أناته أبوك مهّد مهاده ، و بنى ملكه و شاده . فإن يمكن ما نحن فيه صوابا فأبوك أوّله ، و إن يك جورا فأبوك اسّه ، و نحن شركاؤه ، بهديه أخذنا ، و بفعله اقتدينا ، و لو لا ما سبقنا إليه أبوك . ما خالفنا ابن أبي طالب و أسلمنا له ، و لكنّا رأينا أباك فعل ذلك فاحتذينا بمثاله ، و اقتدينا بفعاله ، فعب أباك ما بدا لك أو دع 1 .

و لعمري إنّ جوابه عين حقيقة الأمر ، و من قضايا العقول أنّ بطلان اللازم يدلّ على بطلان الملزوم . فلو كانت خلافة صدّيقهم حقّا كانت خلافة معاوية أيضا حقّا ، مع وضوح بطلانها لكونه عدوّ اللّه و عدوّ رسوله ، و عدوّ دينه ، و لعين نبيّه ، فخلافة أبي بكر أيضا كذلك .

-----------
( 1 ) رواه المسعودي في مروج الذهب 3 : 11 ، و ابن مزاحم في وقعة صفين : 118 ، و البلاذري في أنساب الأشراف 2 :

393 ، لكن لم يوجد في كتابي أبي الفرج : مقاتل الطالبيين ، و الأغاني .

[ 283 ]

و هذا الكتاب هو الذي أشار إليه الطبري ، و لم ينقله ، و اعتذر بأنّه لا تحتمله العامّة 1 ، و لو كان قال : لا يحتمله أولو الألباب لأتى بالصواب .

و امّا قول ابن أبي الحديد : و هذا أعجب من العجب أن يجاهد النبي صلّى اللّه عليه و آله و سلم قوما بسيفه و لسانه ثلاثا و عشرين سنة ، و يلعنهم و ينزل القرآن بذمهم الخ 2 فليس العجب مختصا بمن قال . ألم تكن عائشة معترضة على النبي طول أيّامه في باقي أزواجه و في معاشرتها معه حسبما نزلت فيه الآيات و تواترت به الروايات ؟ ألم يقل عزّ و جلّ فيها و في صاحبتها : و إن تظاهرا عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين 3 ضرب اللّه مثلا للّذين كفروا امرأة نوح و امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من اللّه شيئا و قيل ادخلا النار مع الداخلين 4 ؟

أ لم يقل تعالى لها و قرن في بيوتكن و لا تبرجن تبرج الجاهلية الاولى 5 و من يأت منكن بفاحشة مبيّنة يضاعف لها العذاب ضعفين و كان ذلك على اللّه يسيرا 6 .

و مع ذلك يعتقد أهل نحلته كونها صدّيقة ، و كان أصحاب حواريهم و صاحبه في الجمل يقولون :

يا معشر الأزد عليكم امّكم
فإنّها صلاتكم و صومكم

و كانوا يقولون في من نزلت فيهم آية التطهير :

-----------
( 1 ) تاريخ الطبري 3 : 557 ، سنة 36 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 234 .

-----------
( 3 ) التحريم : 4 .

-----------
( 4 ) التحريم : 10 .

-----------
( 5 ) الاحزاب : 33 .

-----------
( 6 ) الاحزاب : 30 .

[ 284 ]

ان فاتنا علي فالغبن
أو فاتنا ابناه حسين و حسن

إذن نمت بطول همّ و حزن

و كانت مع ذلك ، ولايتها عندهم كولاية أبيها جزء الدين . ألم يسمعوا قوله تعالى في أمير المؤمنين عليه السلام و سيّدة نساء العالمين ، و سيّدي شباب أهل الجنّة فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم 1 سوى ما تواتر عن النبي صلّى اللّه عليه و آله و سلم فيهم قولا و عملا ، و مع ذلك هم عندهم كعرض الناس .

و اما قوله : « و لمّا مات ذلك النبي شيد دينه الصالحون من أصحابه » فإن أراد بصالح أصحابه صدّيقهم ، و فاروقهم ، و أراد بتشييدهم دينه فتوحاتهما فبنو امية كانوا أكثر فتوحا منهم ، و إن أراد بتشييدهم دينه إرادتهم إحراق أهل بيته لو لم يحضروا للبيعة معهم ، و تركهم جنازة نبيّهم صلّى اللّه عليه و آله و سلم بلا تجهيز ،

و معاملتهم مع بضعة نبيّهم سيّدة نساء العالمين ما عاملوا من أخذ فدك منها ،

و غير ذلك مما تسبب موتها ؟

و قول ابن أبي الحديد : « فتسلمها منهم اولئك الأعداء » 2 ليته أضاف عليه بتسليم أولئك الأولياء الأمر إليهم .

و قوله : « و آلت تلك الحركة الاولى ، و ذلك الإجتهاد السابق إلى أن كان ثمرته لهم » فيه انّه لم يكن مآل حركتهم تلك إلى ما قال ، بل كانت حركتهم تلك عين ذاك فهل جعل عثمان باسم الشورى خليفة للنبي صلّى اللّه عليه و آله و سلم غير عمر ؟ و هل كانت خلافة عثمان غير خلافة بني امية ؟ و كان عمر يعرف ذلك كاملا ، و لم تكن أعمال بني اميّة في أيّام عثمان أقل شناعة من أعمالهم في أيّام معاوية بل

-----------
( 1 ) شرح ابن أبي الحديد 4 : 234 .

-----------
( 2 ) المصدر نفسه .

[ 285 ]

كانت أكثر فظاعة فمن شرب من بني امية ، و صلّى بالناس الصبح أربعا ،

و تغنّى لهم فيها أيّام معاوية ؟ و هل معاوية الطليق و مروان الطريد الوزغ ابن الوزغ لا يحكمان أيّام عثمان الذي هو ذو نوريهم و ثالث راشديهم بهواهما كما شاءا ؟ و لم يكن لعثمان إلاّ معاملته مع أبي ذر ، و عمّار المتّفق على جلالهما لا كرجال عشرتهم و ستّتهم لكفاه خزيا و معادلة لأعمال كثير من خلفاء بني اميّة .

« و لست به غير انّه بك شبيه » لم يقل عليه السلام « غير انّك به شبيه » للدلالة على أنّ مفاسد تصدّي معاوية للأمر و خبطاته و زلاّته فوق خبطات المستثقل النائم و المتحيّر القائم بمراتب .

« و أقسم باللّه انّه » هكذا في ( المصرية ) ، و كلمة ( انّه ) زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 ، و الظاهر انّها كانت نسخة بدلية من « باللّه » في بعض النسخ فجمعت ( المصرية ) بينهما .

« لو لا بعض الاستبقاء لوصلت إليك منّي قوارع » أي : شدائد كاسرة .

« تقرع » أي : تكسّر .

« العظم و تنهش اللحم » قال الجوهري : النهش النهس و هو أخذ اللحم بمقدّم الأسنان 2 .

قال ابن أبي الحديد قيل : ان القوارع التي أشار إليها هي أنّ النبي صلّى اللّه عليه و آله و سلم فوّض إليه أمر نسائه بعد موته ، و جعل إليه أن يقطع عصمة ايتهنّ شاء إذا رأى ذلك ، و له من الصحابة جماعة يشهدون له بذلك ، فقد كان قادرا على أن يقطع عصمة أم حبيبة ، و يبيح نكاحها الرجال عقوبة لها و لمعاوية أخيها فإنّها كانت

-----------
( 1 ) توجد الكلمة في شرح ابن أبي الحديد 4 : 233 ، و شرح ابن ميثم 5 : 229 ، ايضا .

-----------
( 2 ) صحاح اللغة 3 : 1023 ، مادة ( نهش ) .

[ 286 ]

تبغض عليّا عليه السلام كما يبغضه أخوها ، و لو فعل ذلك لانتهش لحمه ، و هذا قول الإمامية ، و قد رووا عن رجالهم أنّه عليه السلام تهدّد عائشة بضرب من ذلك ، و أما نحن فلا نصدّق هذا الخبر ، و نفسّر كلامه على معنى آخر ، و هو أنّه قد كان معه من الصحابة قوم كثيرون سمعوا من النبي صلّى اللّه عليه و آله و سلم يلعن معاوية بعد إسلامه ،

و يقول : إنّه منافق كافر ، و انّه من أهل النار ، و الأخبار في ذلك مشهورة . فلو شاء أن يحمل إلى أهل الشام خطوطهم ، و شهاداتهم بذلك ، و يسمعهم قولهم ملافظة و مشافهة لفعل ، و لكنّه رأى العدول عن ذلك مصلحة لأمر يعلمه هو ،

و لو فعل ذلك لا نتهش لحمه و إنّما أبقى عليه .

و قلت لأبي زيد البصري : لم أبقى عليه . فقال : و اللّه ما أبقى عليه مراعاة له ، و لا رفقا به ، و لكنه خاف أن يفعل كفعله ، فيقول لعمرو بن العاص و حبيب بن مسلمة ، و بسر بن ارطأة ، و أبي الأعور و أمثالهم أرووا أنتم عن النبي ان عليّا عليه السلام منافق من أهل النار ثم يحمل ذلك إلى أهل العراق ، فلهذا السبب أبقى عليه 1 .

قلت : قوله « و هذا قول الإمامية » إن كان أشار به إلى تفسير القوارع في كلامه عليه السلام بما ذكر . فمن من الإماميّة قال ذلك ؟ هل الرضي قال ذلك أم المرتضى أم المفيد أم الصدوق أم الكليني أم غيرهم من معروفيهم ، و إن أشار به إلى أصل تفويض النبي صلّى اللّه عليه و آله و سلم أمر نسائه إليه عليه السلام ، و انّه عليه السلام هدّد بذلك عائشة فلم يكن ذلك مختصّا بالإمامية . فقد روى ذلك ابن أعثم الكوفي من رجالهم الأقدمين 2 . لكن المراد سقوط حرمتهن ، و خطابهن بأمّ المؤمنين دون إباحة نكاحهن . فالإمامية قائلون بأنّ النبي صلّى اللّه عليه و آله و سلم نفسه لو طلّق امرأة لم

-----------
( 1 ) شرح ابن أبي الحديد 4 : 234 .

-----------
( 2 ) فتوح ابن أعثم 2 : 340 .

[ 287 ]

يجز نكاحها و لو كانت لم يدخل بها .

روى محمّد بن يعقوب ، عن ابن اذينة ، عن سعد بن أبي عروة ، عن قتادة عن الحسن البصري أنّ النبي صلّى اللّه عليه و آله و سلم تزوّج عامرية جميلة ، فقالت عائشة و حفصة : لا تغلبنا هذه . فقالتا لها : لا يرى منك النبي حرصا . فلما ادخلت عليه .

قالت « أعوذ باللّه منك » فانقبض النبي صلّى اللّه عليه و آله و سلم يده و طلّقها ، و تزوج كنديّة . فلمّا مات ابنه إبراهيم . قالت « لو كان نبيّا ما مات ابنه » فطلّقها أيضا قبل أن يدخل بها . فأتتا أبا بكر بعد النبي صلّى اللّه عليه و آله و سلم و قد خطبتا . فقال هو و عمر لهما : اختارا إن شئتما الحجاب ، و ان شئتما الباه . فاختارتا الباه . فجذم أحد الرجلين و جنّ الآخر قال ابن اذينة ، فحدّثت بهذا الحديث زرارة ، و الفضيل فرويا عن أبي جعفر عليه السلام أنّه ما نهى اللّه عزّ و جلّ عن شي‏ء إلاّ و قد عصي فيه حتى نكحوا ازواجه بعده و ذكر هاتين ، العامرية و الكنديّة 1 .

و اما ما قاله من انّه كان معه عليه السلام من الصحابة قوم كثير سمعوا من النبي عليه السلام لعن معاوية ، و أنّه منافق كافر ، فصحيح ، فروى نصر بن مزاحم في ( صفينه ) عن عمّار بن ياسر . قال : « و اللّه ما أسلم القوم ، و لكن استسلموا و أسرّوا الكفر حتى وجدوا عليه أعوانا » .

و عن ابن مسعود ، و أبي سعيد أن النبي صلّى اللّه عليه و آله و سلم قال : إذا رأيتم معاوية يخطب على منبري فاقتلوه . قال أبو سعيد : فلم نفعل و لم نفلح .

و عن رجل شامي قال : سمعت النبي صلّى اللّه عليه و آله و سلم يقول : شرّ خلق اللّه خمسة إلى أن قال و رجل من هذه الامة يبايع على كفره عند باب لدّ . قال : إنّي لما رأيت معاوية بايع عند باب لدّ ذكرت قول النبي صلّى اللّه عليه و آله و سلم فلحقت بعليّ عليه السلام فكنت معه .

و عن البراء بن عازب قال : قال النبي صلّى اللّه عليه و آله و سلم : « اللهمّ العن التابع

-----------
( 1 ) رواه الكليني في الكافي 5 : 421 ح 3 ، و النقل بتلخيص .

[ 288 ]

و المتبوع » . و أشار إلى معاوية و أبيه .

و عن جابر الأنصاري عن النبي صلّى اللّه عليه و آله و سلم قال : « يموت معاوية على غير ملتي » . و عن ابن عمر « ما بين تابوت معاويه و تابوت فرعون إلاّ درجة ، و ما انخفضت تلك الدرجة إلاّ انّه قال : أنا ربّكم الأعلى 1 .

و روى نظير ذلك عن أبي برزة الأسلمي و عن زيد بن أرقم 2 . و روى الطبري كتابا جمعه المأمون في كفر معاوية ، و في لعنه عن النبي صلّى اللّه عليه و آله و سلم 3 .

و لا يبعد أن يكون مراد أمير المؤمنين عليه السلام ببعض الاستبقاء على معاوية كونه امتحانا للناس بعد إتمام الحجّة عليهم من أقوال النبي صلّى اللّه عليه و آله و سلم فيه و أعمال معاوية نفسها .

كما ان اللّه تعالى أتمّ الحجّة على الدهرية بشواهد وجوده في فطرة العقول ، و على اليهود ، و النصارى في حقّية رسوله بكتابه ، و سائر بيّناته .

كما أن اللّه تعالى لم يظفر أمير المؤمنين عليه السلام بمعاوية مع هزيمته له في صفين أوّلا و قتل عليه السلام لمّا أراد الرجوع ثانيا ، و لم يستقر أمره عليه السلام طول ايّامه لامتحان الناس . فإنّه عليه السلام لو كان استقر أمره لما ظهر ما في بواطن أولئك المنافقين ، و ما صدر منهم بعده عليه السلام .

و روى نصر بن مزاحم انّه عليه السلام خطب في صفّين و قال في جملة خطبته :

« و إن من أعجب العجائب أنّ معاوية و عمرو بن العاص أصبحا يحرّضان الناس على طلب الدين بزعمهما إلى أن قال و أيم اللّه ما اختلف امّة قطّ بعد نبيها إلاّ ظهر أهل باطلها على أهل حقّها إلاّ ما شاء اللّه » . فقال أبو سنان

-----------
( 1 ) النازعات : 24 .

-----------
( 2 ) روى هذه الاحاديث ابن مزاحم في وقعة صفين : 215 219 ، و غيره .

-----------
( 3 ) تاريخ الطبري 8 : 183 ، سنة 284 .

[ 289 ]

الأسلمي : فسمعت عمّارا يقول : « أمّا أمير المؤمنين عليه السلام فقد أعلمكم أنّ الامّة لن تستقيم عليه » . ثم تفرّق الناس ، و قد نفذت بصائرهم 1 .

هذا ، و في ( خلفاء ابن قتيبة ) : انّ معاوية لمّا امتنع الحسين عليه السلام و ابن الزبير و ابن عمر من اجابته إلى بيعة يزيد ، ارتحل من المدينة إلى مكّة ، و أعطى الناس اعطياتهم ، و أجزل العطاء ، و أخرج إلى كلّ قبيلة جوائزها و اعطياتها ،

و لم يخرج لبني هاشم جائزة و لا عطاء . فخرج ابن عباس في أثره حتى لحقه بالروحاء و جاء فجلس على بابه ، فجعل معاوية يقول : من بالباب ؟ فيقال :

عبد اللّه بن عباس . فلم يأذن لأحد و نام . فلمّا استيقظ قال : من بالباب ؟ فقيل : ابن عباس . فدعا بدابته . فادخلت إليه . ثم خرج راكبا فوثب إليه ابن عباس فأخذ بلجام دابته . ثم قال : أين تذهب ؟ قال : إلى مكّة . قال : فأين جوائزنا ؟ فقال : و اللّه مالكم عندي جائزة حتى يبايع صاحبكم . قال ابن عباس : فقد أبى ابن الزبير و أخرجت جائزة بني أسد ، و أبى ابن عمر ، و أخرجت جائزة بني عدي ، فمالنا إن أبى صاحبنا ، و قد أبى صاحب غيرنا ؟ فقال معاوية : لستم كغيركم . لا و اللّه لا أعطيكم درهما حتى يبايع صاحبكم . فقال ابن عباس ، أما و اللّه لئن لم تفعل لالحقنّ بساحل من سواحل الشام . ثم لأقولنّ ما تعلم . فقال معاوية : لا بل أعطيكم جوائزكم . فبعث بها إليهم 2 .

و اما ما نقله عن أبي زيد . فساقط رديّ ، فإن أهل العراق يعرفونه كاملا انّه وليّ اللّه كما كانوا يعرفون معاوية أنّه عدوّ اللّه ، و إنّما كانوا أهل الدنيا ، و غلب عليهم حبّها ، و حبّ الدنيا رأس كلّ خطيئة ، و لو كان ما قاله أمرا ممكنا لفعله معاوية و لم ينتظر ابتداء أمير المؤمنين عليه السلام بذلك ، فإنّه كان لم يبال في

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 224 .

-----------
( 2 ) الإمامة و السياسة 1 : 190 ، و النقل بتصرف .

[ 290 ]

نيل مقصوده من ارتكاب كل شنيعة لو تيسّرت له .

« و اعلم أنّ الشيطان قد ثبّطك » أي : أوقفك و شغلك .

« عن أن تراجع أحسن امورك و تأذن » أي : تجعل اذنك سامعة . نظير قوله تعالى : و أذنت لربّها و حقّت 1 .

« لمقال نصيحك » فتقبله .

قوله عليه السلام في الثاني : « فاتّق اللّه في ما لديك و انظر من حقه عليك » قال ابن أبي الحديد : زيادة في كتابه عليه السلام قبل ما في الكتاب ، و زيادة بعده . أمّا قبله فهو قوله عليه السلام « أمّا بعد فقد بلغني كتابك تذكر مشاغبتي ، و تستقبح مؤازرتي ،

و تزعمني متحيّرا ، و عن حق اللّه مقصّرا ، فسبحان اللّه كيف تستجيز الغيبة ،

و تستحسن العضيهة ، إنّي لم اشاغب إلاّ في أمر بمعروف ، أو نهي عن منكر ،

و لم أضجر إلاّ على باغ مارق ، أو ملحد منافق و لم آخذ في ذلك إلاّ بقول اللّه سبحانه لا تجد قوما يؤمنون باللّه و اليوم الآخر ، يوادّون من حادّ اللّه و رسوله ، و لو كانوا آباءهم أو أبناءهم 2 .

و امّا التقصير في حقّ اللّه تعالى فمعاذ اللّه ، و إنّما المقصّر في حق اللّه جلّ ثناؤه من عطّل الحقوق المؤكدة ، و ركن إلى الأهواء المبتدعة ، و أخلد إلى الضلالة المتحيّرة . و من العجب أن تصف يا معاوية الإحسان ، و تخالف البرهان ، و تنكث الوثائق التي هي للّه عزّ و جلّ طلبة ، و على عباده حجّة ، مع نبذ الإسلام ، و تضييع الأحكام ، و طمس الأعلام ، و الجري في الهوى ، و التهوّس في الردى » .

قال : و اما الزيادة بعده فهو قوله « و ان للناس جماعة يد اللّه عليها ، غضب .

-----------
( 1 ) الانشقاق : 2 .

-----------
( 2 ) المجادلة : 22 .

[ 291 ]

اللّه على من خالفها . فنفسك نفسك قبل حلول رمسك ، فإنّك إلى اللّه راجع ، و إلى حشره مهطع ، و سيبهظك كربه ، و يحلّ بك غمّه . يوم لا يغني النادم ندمه ، و لا يقبل من المعتذر عذره ، يوم لا يغني مولى عن مولى شيئا و لا هم ينصرون » 1 .

ثم المراد بقوله عليه السلام « في ما لديك » قيل : مال المسلمين و فيئهم ، و قيل :

نعمه تعالى عليه .

« و ارجع إلى معرفة ما لا تعذر بجهالته » قيل : أي : معرفة الإمام و طاعته .

« فإن للطاعة » أي : طاعة اللّه الواجبة بحكم العقل .

« أعلاما واضحة » أي : علامات ظاهرة ، و هي الإتيان بكلّ معروف دلّ عليه العقل أو أمر به الشرع ، و ترك كلّ منكر حظرا عنه .

« و محجّة نهجة » أي : جادة بيّنة .

« و غاية مطلبة » و تبديل ( المصرية ) « مطلبة » بمطلوبة غلط لاتفاق ( ابن أبي الحديد و ابن ميثم و الخطية ) على كونه « مطلبة » و كذا الراوندي 2 .

ثم المفهوم من ابن أبي الحديد كون « مطلبة » من باب الأفعال و بلفظ اسم الفاعل ، فقال « مطلبة : أي مساعفة لطالبها بما يطلبه . تقول : طلب فلان منّي كذا فأطلبته » أي : سعفت به » 3 .

قلت : يجوز أن يكون مطلبة بفتح الميم مفرد مطالب . قال في ( الجمهرة ) :

« و المطالب مواضع الطلب ، و يجوز أن تكون واحدة المطالب مطلبة » 4 .

و المعنى يساعده بأن يكون المراد أنّ للطاعة غاية ، و هي الجنّة موضع

-----------
( 1 ) شرح ابن أبي الحديد 4 : 3 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 3 ، و شرح ابن ميثم 4 : 449 ، و شرح الراوندي 3 : 70 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 3 .

-----------
( 4 ) جمهرة اللغة 1 : 309 ، مادة ( بطل ) .

[ 292 ]

الطلب ، و أمّا ما قاله فالمعنى لا يساعده ، لأنّ الجنّة التي غاية الطاعة ليست بمساعفة لطالبها . كيف و قد حفّت بالمكاره ، و إنّما المناسب إذا كان « المطلبة » فاعلا من الأفعال أن تكون من قولهم « ماء مطلب و كلاء مطلب » تباعدا فطلبهما الناس . قال ابن دريد « الكلاء المطلب الذي لا يوصل إليه إلاّ بمشقّة ، و قال الأصمعي : كلاء مطلب إذا عنّى طالبه . قال الشاعر ذو الرمة :

أضلّه راعيا كلبيّة صدرا
عن مطلب و طلى الأعناق تضطرب 1

لا من قولهم : « طلب منّي فأطلبته » و قوله : « أي أسعفت له » أيضا غلط .

ففي ( الأساس ) أي : فأسعفته 2 .

و يجوز أن يكون « مطلبة » بتشديد الطاء من باب الافتعال كالمطّلب الّذي اسم أخي هاشم ، لكن مطلبة بلفظ المفعول : أي : انّ للطاعة غاية لا بدّ أن يتحمّل في طلبها .

و يجوز أن تكون بتشديد اللام من باب التفعيل . ففي القاموس طلبه تطليبا طلبه في مهلة 3 . فيكون المعنى الجنّة التي غاية الطاعة يجب أن تطلب في مدّة المهلة . لكنّه لا يخلو من تكلّف .

« يردها » أي : يرد تلك الغاية ، و المراد ما يؤدي إليها كقوله تعالى : و سارعوا إلى مغفرة من ربّكم و جنّة عرضها السماوات و الأرض 4 .

« الأكياس » جمع أكيس : أي : الفطن و هو ضدّ الأحمق . قال :

-----------
( 1 ) جمهرة اللغة 1 : 309 ، مادة ( بطل ) .

-----------
( 2 ) أساس البلاغة : 282 ، مادة ( طلب ) .

-----------
( 3 ) القاموس المحيط 1 : 98 ، مادة ( طلب ) .

-----------
( 4 ) آل عمران : 133 .

[ 293 ]

فكن أكيس الكيسى إذا كنت فيهم
و ان كنت في الحمقى فكن أنت أحمقا 1

و ( اكيست المرأة و اكاست ) : جاءت بأولاد أكياس قال :

فلو كنتم لمكيسة أكاست
و كيس الامّ يظهر في البنينا

و لكن امّكم حمقت فجئتم
غثاثا ما نرى فيكم سمينا 2

« و يخالفها » بترك ورودها .

« الأنكاس » ضعفاء العقول الأحمقون الأرذال ، و الولد المنكوس الذي تخرج رجلاه قبل رأسه ، و سهم نكس : إنكسر فوقه ، فجعل أعلاه اسفله ، قال الحطيئة

« مجدا تليدا و عزا غير أنكاس »

3 .

« من نكب » أي : عدل .

« عنها حاد » أي : مال .

« عن الحق » و اختار الباطل .

« و خبط » قال الجوهري : خبط البعير الأرض بيده خبطا . ضربها ، و منه قيل : « خبط عشواء » و هي الناقة الّتي في بصرها ضعف تخبط إذا مشت لا تتوقى شيئا 4 ، و في ( الأساس ) و من المجاز « بات يخبط الظلماء » « و ما أدري أيّ خابط الليل هو » 5 .

« في التيه » قال الجوهري : التيه : المفازة يتاه فيها 6 ، أي : يتحيّر .

-----------
( 1 ) أورده في لسان العرب 6 : 200 ، مادة ( كيس ) ، و أساس البلاغة : 400 ، مادة ( كيس ) .

-----------
( 2 ) أورده في لسان العرب 6 : 200 ، مادة ( كيس ) ، و أساس البلاغة : 400 ، مادة ( كيس ) .

-----------
( 3 ) أورده في لسان العرب 6 : 242 ، مادة ( نكس ) ، و أساس البلاغة : 472 ، مادة ( نكس ) .

-----------
( 4 ) صحاح اللغة 3 : 1121 ، مادة ( خبط ) .

-----------
( 5 ) اساس البلاغة : 102 ، مادة خبط .

-----------
( 6 ) صحاح اللغة 6 : 2229 ، مادة ( قيه ) .

[ 294 ]

« و غيّر اللّه نعمته » هكذا في النسخ 1 ، و الظاهر أنّ فيه تحريفا و أنّ الأصل « و غيّر نعمة اللّه بالكفر » أخذا من قوله تعالى : ألم تر إلى الذين بدّلوا نعمة اللّه كفرا 2 و قد ورد في أخبار كثيرة تفسير الآية بقريش و على رأسهم بنو اميّة 3 ، و على رأسهم معاوية ، بدّلوا نعمة اللّه كفرا حيث عدلوا عن وصيّ نبيّهم صلّى اللّه عليه و آله و سلم أمير المؤمنين عليه السلام إلى غيره ، و أيضا السياق لا يناسب ، حيث أنّ الفاعل في « حاد » و « خبط » ضمير « من » فكيف غيّر في « و غيّر » .

« و أحلّ به نقمته » الفاعل في « أحلّ » ضمير « من نكب » : أي عمل عملا استحق به حلول نقمته تعالى عليه ، و لا يبعد أن يكون مأخوذا من قوله تعالى و أحلّوا قومهم دار البوار 4 بعد ما مرّ من قوله تعالى ألم تر إلى الذين بدّلوا نعمت اللّه كفرا 5 .

« فنفسك نفسك » قال عزّ و جلّ : عليكم أنفسكم 6 .

« و حيث تناهت بك أمورك » أي : و انقضت دنياك أو بلغت امانيك في العاجلة . « فقد أجريت ( في سير حياتك ) إلى غاية خسر » كما قال عزّ و جلّ إنّ الإنسان لفي خسر 7 .

« و محلّة كفر » أي : مكان تحلّه الكفار و تنزله و هو النار .

قال ابن أبي الحديد : الأولى أن لا يكون قوله عليه السلام : « و حيث تناهت بك امورك » معطوفا و لا متصلا بقوله عليه السلام « فقد بيّن اللّه » بل مثل قولهم « حيث

-----------
( 1 ) كذا في نهج البلاغة 3 : 37 ، و شرح ابن أبي الحديد 4 : 3 ، و شرح ابن ميثم 4 : 448 .

-----------
( 2 ) ابراهيم : 28 .

-----------
( 3 ) جمع بعض طرقه البحراني في البرهان 2 : 316 .

-----------
( 4 ) ابراهيم : 28 .

-----------
( 5 ) ابراهيم : 28 .

-----------
( 6 ) المائدة : 105 .

-----------
( 7 ) العصر : 2 .

[ 295 ]

أنت ، أي قف حيث أنت ، و قولهم « مكانك » : أي : قف مكانك 1 .

قلت : فيه أوّلا ، انّه لا مناسبة لأن يقول عليه السلام له قف مكانك . فإنّه كان تجاوز حدّه و أفرط في أمره ، فالمناسب أن يقول له « فارجع عن غيّك و ضلالك » لا « قف حيث أنت » و ثانيا ، إنّه ليس عدم عطفه أولى بل غير جائز لأنّه لا معنى للعطف و استينافه معين .

كان الحسن البصري يقول : أربع خصال كنّ في معاوية لو لم يكن فيه إلاّ واحدة منهنّ لكانت موبقة : افتراؤه على هذه الامّة بالسفهاء حتّى ابتزها أمرها بغير مشورة منهم ، و فيهم بقايا الصحابة و ذوو الفضيلة ، و استخلافه بعده ابنه يزيد سكّيرا خمّيرا يلبس الحرير ، و يضرب بالطنابير ، و ادعاؤه زيادا ، و قد قال النبي صلّى اللّه عليه و آله و سلم « الولد للفراش و للعاهر الحجر » ، و قتله حجرا و أصحابه فيا ويله من حجر و أصحاب حجر 2 .

« و إنّ نفسك قد أولجتك » أي : أدخلتك .

« شرّا » أيّ : شرّ .

« و أقحمتك » أي : أطرحتك .

« غيّا » و ضلالا .

« و أوردتك المهالك » و لا يحصل منك صدور و رجوع .

« و أوعرت » أي : أصعبت .

« عليك المسالك » فلا تصل إلى المقصد 3 .

-----------
( 1 ) شرح ابن أبي الحديد 4 : 3 ، و النقل بتلخيص .

-----------
( 2 ) رواه الزبير بن بكار في الموفقيات ، و عنه شرح ابن أبي الحديد 1 : 200 ، شرح الخطبة 35 .

-----------
( 3 ) اسقط الشارح في هذا العنوان ايراد فقرات : « و السلام لأهله » و « سبلا نيرة » و « فقد بيّن الله لك سبيلك » .

[ 296 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

10

من الخطبة ( 154 ) و قام إليه رجل ، فقال : أخبرنا عن الفتنة ، و هل سألت عنها رسول اللّه صلّى اللّه عليه و آله و سلم ؟ فقال :

لَمَّا أَنْزَلَ اَللَّهُ سُبْحَانَهُ قَوْلَهُ الم أَ حَسِبَ اَلنَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَ هُمْ لا يُفْتَنُونَ 1 13 29 : 1 2 عَلِمْتُ أَنَّ اَلْفِتْنَةَ لاَ تَنْزِلُ بِنَا وَ ؟ رَسُولُ اَللَّهِ ص ؟

بَيْنَ أَظْهُرِنَا فَقُلْتُ يَا ؟ رَسُولَ اَللَّهِ ؟ مَا هَذِهِ اَلْفِتْنَةُ اَلَّتِي أَخْبَرَكَ اَللَّهُ بِهَا فَقَالَ يَا ؟ عَلِيُّ ؟ إِنَّ أُمَّتِي سَيُفْتَنُونَ بَعْدِي فَقُلْتُ يَا ؟ رَسُولُ اَللَّهِ ؟ أَ وَ لَيْسَ قَدْ قُلْتَ لِي ؟ يَوْمَ أُحُدٍ ؟ حَيْثُ اُسْتُشْهِدَ مَنِ اُسْتُشْهِدَ مِنَ اَلْمُسْلِمِينَ وَ حِيزَتْ عَنِّي اَلشَّهَادَةُ فَشَقَّ ذَلِكَ عَلَيَّ فَقُلْتَ لِي أَبْشِرْ فَإِنَّ اَلشَّهَادَةَ مِنْ وَرَائِكَ فَقَالَ لِي إِنَّ ذَلِكَ لَكَذَلِكَ فَكَيْفَ صَبْرُكَ إِذاً فَقُلْتُ يَا ؟ رَسُولَ اَللَّهِ ؟ لَيْسَ هَذَا مِنْ مَوَاطِنِ اَلصَّبْرِ وَ لَكِنْ مِنْ مَوَاطِنِ اَلْبُشْرَى وَ اَلشُّكْرِ وَ قَالَ يَا ؟ عَلِيُّ ؟ إِنَّ اَلْقَوْمَ سَيُفْتَنُونَ بَعْدِي بِأَمْوَالِهِمْ وَ يَمُنُّونَ بِدِينِهِمْ عَلَى رَبِّهِمْ وَ يَتَمَنَّوْنَ رَحْمَتَهُ وَ يَأْمَنُونَ سَطْوَتَهُ وَ يَسْتَحِلُّونَ حَرَامَهُ بِالشُّبُهَاتِ اَلْكَاذِبَةِ وَ اَلْأَهْوَاءِ اَلسَّاهِيَةِ فَيَسْتَحِلُّونَ اَلْخَمْرَ بِالنَّبِيذِ وَ اَلسُّحْتَ بِالْهَدِيَّةِ وَ اَلرِّبَا بِالْبَيْعِ فَقُلْتُ يَا ؟ رَسُولَ اَللَّهِ ؟ فَبِأَيِّ اَلْمَنَازِلِ أُنْزِلُهُمْ عِنْدَ ذَلِكَ أَ بِمَنْزِلَةِ رِدَّةٍ أَمْ بِمَنْزِلَةِ فِتْنَةٍ فَقَالَ بِمَنْزِلَةِ فِتْنَةٍ أقول : قال ابن أبي الحديد : هذا الخبر رواه كثير من المحدّثين عنه عليه السلام أنّ النبي قال له : انّ اللّه قد كتب عليك جهاد المفتونين كما كتب علي جهاد المشركين . فقلت : يا رسول اللّه ما هذه الفتنة الّتي كتب علي فيها الجهاد ؟ قال :

قوم يشهدون ألاّ إله إلاّ اللّه ، و أني رسوله ، و هم مخالفون للسنّة . فقلت : فعلام

[ 297 ]

اقاتلهم و هم يشهدون كما أشهد . قال : على الإحداث في الدين ، و مخالفة الامة .

فقلت : انّك وعدتني الشهادة . فاسأل اللّه أن يعجّلها إليّ بين يديك . قال : فمن يقاتل الناكثين و القاسطين و المارقين ؟ و أمّا أنّي و عدتك الشهادة و ستستشهد ، تضرب على هذه فتخضب هذه . فكيف صبرك إذن ؟ فقلت : ليس ذا بموطن صبر و لكنه موطن بشرى و شكر . قال : أجل . أصبت . فأعدّ للخصومة . فإنّك مخاصم . فقلت : لو بيّنت لي قليلا . فقال : إنّ امّتي ستفتتن من بعدي . فتتأوّل القرآن ، و تعمل بالرأي ، و تستحلّ الخمر بالنبيذ . و السّحت بالهديّة ، و الربا بالبيع ، و تحرّف الكلام عن مواضعه ، و تغلب كلمة الضلال ، فكن حلس بيتك حتّى تقلّدها . فإذا قلّدتها جاشت عليك الصدور . و قلّبت لك الامور .

تقاتل حينئذ على تأويل القرآن كما قاتلت على تنزيله ، فليست حالهم الثانية بدون حالهم الاولى . فقلت : فبأيّ المنازل أنزل هؤلاء المفتونين من بعدك ؟

أبمنزلة فتنة أم بمنزلة ردّة ؟ فقال : بمنزلة فتنة يعمهون فيها إلى أن يدركهم العدل . فقلت : أيدركهم العدل منّا أم من غيرنا ؟ قال : بل منّا بنا فتح و بنا يختم ،

و بنا الّف بين القلوب بعد الشرك ، و بنا يؤلّف بين القلوب بعد الفتنة . فقلت :

الحمد للّه على ما وهب لنا من فضله 1 .

قلت . و رواه المفيد في أماليه عن علي بن بلال المهلّبي مثله 2 .

قال ابن أبي الحديد : قول النبي صلّى اللّه عليه و آله و سلم « بمنزلة فتنة » تصديق لمذهبنا في أهل البغي ، و أنّهم لم يدخلوا في الكفر بالكليّة بل هم فسّاق ، و الفاسق عندنا في منزلة بين المنزلتين خرج من الإيمان و لم يدخل في الكفر 3 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 442 ، و النقل بتصرف يسير .

-----------
( 2 ) امالي المفيد : 288 ح 7 ، المجلس 34 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 443 .

[ 298 ]

قلت : لم ترك ما هو الاهمّ من دلالة كلام النبي صلّى اللّه عليه و آله و سلم على افتتان جميع الامّة بعده صلّى اللّه عليه و آله و سلم بما ذكر من تأويل القرآن ، و العمل بالرأي ، و استحلال الخمر و السحت و الربا و تحريف الكلم ، و غلبة كلمة الضلال ، و انّ أمير المؤمنين عليه السلام كان مأمورا من قبل النبي صلّى اللّه عليه و آله و سلم بالقعود في داره و كونه حلس بيته حتى يصل الأمر إليه ، و انّ الامّة من يوم وفاة النبي صلّى اللّه عليه و آله و سلم بمنزلة فتنة ليست أدون في الضلال من حالهم الاولى في عبادة الأوثان ، و هم كذلك إلى أن يظهر المهدي عليه السلام من ولده . فيخرجهم من الفتنة كما أخرجهم النبي صلّى اللّه عليه و آله و سلم من الشرك ؟

ثم عدم دخولهم في الكفر موضوعا غير مفيد لهم و له لأنهم مثلهم حكما في الهلكة ، و اليهود و النصارى من الموحّدين اسما و هم من المشركين معنى .

قال : أبو المقدام لأبي جعفر الباقر عليه السلام ان العامة يزعمون أنّ بيعة أبي بكر حيث اجتمع الناس كانت رضا للّه تعالى ، و ما كان اللّه ليفتن امّة محمّد صلّى اللّه عليه و آله و سلم من بعده . فقال أبو جعفر عليه السلام : أو ما يقرؤون كتاب اللّه ؟ أو ليس اللّه يقول : و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم و من ينقلب على عقبيه فلن يضرّ اللّه شيئا و سيجزي اللّه الشاكرين 1 ؟ فقال : انّهم يفسّرونه على وجه آخر . فقال : أو ليس قد أخبر اللّه عن الذين من قبلهم من الامم أنّهم قد اختلفوا من بعد ما جاءتهم البيّنات حيث قال : و آتينا عيسى بن مريم البيّنات و أيّدناه بروح القدس و لو شاء اللّه ما اقتتل الّذين من بعدهم من بعد ما جاءتهم البيّنات و لكن اختلفوا فمنهم من آمن

-----------
( 1 ) آل عمران : 144 .

[ 299 ]

و منهم من كفر 1 ؟

و روى ابن المغازلي و هو منهم عن كتاب شواهد التنزيل بإسناده إلى ابن عباس في تأويل قوله تعالى : و اتّقوا فتنة لا تصيبنّ الّذين ظلموا منكم خاصّة 2 لمّا نزلت هذه الآية قال النبي صلّى اللّه عليه و آله و سلم : من ظلم عليّا مقعدي هذا بعد وفاتي فكأنّما جحد نبوّتي و نبوّة الأنبياء قبلي » . قال : و رواه ابن مسعود مع زيادة 3 .

« و قام إليه رجل ، و قال : اخبرنا عن الفتنة ، و هل سألت عنها رسول اللّه صلّى اللّه عليه و آله و سلم » قلت : بيّن النبي صلّى اللّه عليه و آله و سلم الفتنة لمن سأله عنها ، و من لم يسأله ، بل بيّن صلّى اللّه عليه و آله و سلم منشأ الفتنة أيضا . ففي الجمع بين صحيحي الحميدي في الحديث الثلاثين من مسند ابن عمر : قام النبي صلّى اللّه عليه و آله و سلم خطيبا فأشار نحو مسكن عائشة و قال « هاهنا الفتنة ثلاثا من حيث يطلع قرن الشيطان » 4 .

فان الخبر إشارة إلى بعث عائشة في مرض النبي صلّى اللّه عليه و آله و سلم إلى أبيها أن يصلّي بالناس مقام النبي صلّى اللّه عليه و آله و سلم فجعل ذلك عمر شبهة شبّه بها على الناس فقال لمّا أراد بيعته « رضيك النبي لديننا أفلا نرضاك لدنيانا » . جعل عمر خلافة النبي صلّى اللّه عليه و آله و سلم أمرا دنيويا مع أنّ خالد بن الوليد استحلّ قتل مالك بن نويرة مع إسلامه باعتراف عمر بتعبيره عن أبي بكر في مكالمته بقوله « صاحبك » و انّه ما رآه صاحبا له . إن هذا إلاّ تهافت عجيب و اختلاط غريب .

-----------
( 1 ) أخرجه الكليني في الكافي 8 : 270 ح 398 ، و الآية 253 من سورة البقرة .

-----------
( 2 ) الانفال : 25 .

-----------
( 3 ) أخرجه الحسكاني في شواهد التنزيل 1 : 206 ح 269 ، عن ابن عباس ، و أخرجه ابن طاووس في الطرائف 1 : 36 ح 25 ، عن ابن مسعود و لم يرو الحديث ابن المغازلي اصلا .

-----------
( 4 ) رواه عن الحميدي ابن طاووس في الطرائف 1 : 297 ح 384 ، و الحديث بفرق في العبارة أخرجه مسلم في صحيحه 4 : 2229 ح 46 و 48 .

[ 300 ]

و أيضا عيّن النبي صلّى اللّه عليه و آله و سلم ميزانا للحق و الحقيقة عند الفتن و اختلاف الناس فروى ابن ديزيل و هو منهم و نقله ابن أبي الحديد في موضع آخر أنّ رجلا جاء إلى ابن مسعود . فقال : إنّ اللّه تعالى آمننا أن يظلمنا ، و لم يؤمّنا أن يفتتنا . أرأيت إذا أنزلت فتنة كيف أصنع . فقال : عليك كتاب اللّه . فقال : أفرأيت ان جاء قوم كلّهم يدعو إلى كتاب اللّه . فقال ابن مسعود : سمعت النبي صلّى اللّه عليه و آله و سلم يقول : إذا اختلف الناس كان ابن سميّة مع الحقّ يعني عمارا 1 .

قلت : جعل عمّار ميزانا كالنص في أمير المؤمنين عليه السلام حيث ان متابعته له و كونه من خواصّه عليه السلام أمر متحقق ، كما انّ مباينته مع عثمان و استحلاله دمه و تكفيره له أمر مقطوع ، و يظهر مباينته مع أبي بكر و عمر و اعتقاده كون تصدّيهما للأمر ظلما من كلامه يوم الشورى الّذي رواه الكلّ 2 .

« فقال عليه السلام لما أنزل اللّه سبحانه قوله أ لم أحسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون 3 الآية في أول سورة العنكبوت .

« علمت انّ الفتنة لا تنزل بنا و رسول اللّه صلّى اللّه عليه و آله و سلم بين أظهرنا » أي : و هو في الحياة .

انما علم عليه السلام انّ نزول الفتنة ليس في حياة النبي صلّى اللّه عليه و آله و سلم لأنّ للفتنة أسبابا كانت حياته مانعة منها . فمن يقدر منهم أن يدّعي كونه خليفته صلّى اللّه عليه و آله و سلم في حياته كما انّ فتن السامري لبني إسرائيل كانت بعد غيبوبة موسى عليه السلام ،

و ما دام كان شاهدا لم يمكنه ذلك .

و نزول الفتن و ان كان بعد النبي صلّى اللّه عليه و آله و سلم : إلاّ أنّ تهيئة أسبابها كانت من

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 1 : 255 ، شرح الخطبة 43 .

-----------
( 2 ) رواه الجوهري في السقيفة : 90 ، و المسعودي في مروج الذهب 3 : 343 ، و أبو مخنف و عنه تلخيص الشافي 4 : 45 ،

و غيرهم .

-----------
( 3 ) العنكبوت : 1 2 .

[ 301 ]

زمن مرضه صلّى اللّه عليه و آله و سلم قال الشهرستاني في ( ملله ) بعد ذكر اعتراضات من المنافقين في حياته و في حال صحته كقول ذي الخويصرة له « اعدل يا محمد فإنّك لم تعدل » « و اما الاختلافات الواقعة في حال مرضه و بعد وفاته بين الصحابة فهي اختلافات اجتهادية كما قيل كان غرضهم فيها إقامة مراسم الشرع و إدامة مناهج الدين » 1 .

قلت : لو كان الأمر كما ذكر و كما قاله بعضهم في غرضهم لم يكن اللّه عالما حيث يجعل رسالته ، و كان رسوله ينطق عن الهوى ، و انّما كان اجتهادهم ذلك لعمر اللّه لأن اعتقادهم كان كما قال غير مرائيهم :

لعبت هاشم بالملك فلا
خبر جاء و لا وحي نزل

قال الشهرستاني بعد ما مرّ « فأوّل تنازع في مرضه في ما رواه محمّد بن إسماعيل البخاري باسناده عن عبد اللّه بن عباس قال : لما اشتدّ بالنبيّ صلّى اللّه عليه و آله و سلم مرضه الّذي مات فيه قال : « إيتوني بدواة و قرطاس اكتب لكم كتابا لا تضلّوا بعدي » . فقال عمر : « إنّ رسول اللّه قد غلبه الوجع . حسبنا كتاب اللّه » و كثر اللغط . فقال النبي صلّى اللّه عليه و آله و سلم : « قوموا عنّي لا ينبغي عندي التنازع » قال ابن عباس : الرزيّة كلّ الرزيّة ما حال بيننا و بين كتاب رسول اللّه صلّى اللّه عليه و آله و سلم .

و قال : « الخلاف الثاني في مرضه أنّه صلّى اللّه عليه و آله و سلم قال : « جهّزوا جيش اسامة .

لعن اللّه من تخلّف عنه » فقال قوم : يجب علينا امتثال أمره ، و اسامة قد برز من المدينة ، و قال قوم : « قد اشتدّ مرض النبي فلا تسع قلوبنا مفارقته و الحالة هذه ، فنصبر حتى نبصر أيّ شي‏ء يكون من أمره » .

قال الشهرستاني : و إنما أوردت هذين التنازعين لأنّ المخالفين ربّما عدّوا ذلك من الخلافات المؤثّرة في أمر الدين ، و ليس كذلك ، و إن كان الغرض

-----------
( 1 ) الملل و النحل 1 : 28 29 .

[ 302 ]

كلّه إقامة مراسم الشرع في حالة تزلزل القلوب ، و تسكين نائرة الفتنة المؤثرة عند تقلّب الامور 1 .

قلت : قد عرفت الجواب عن قوله « و ان كان الغرض إقامة مراسم الشرع » و لعمر اللّه كان الغرض إقامة مراسم رياستهم ، و هذا الشهرستاني في كتابه ذاك المترجم ب ( الملل و النحل ) جمع الملل الباطلة الحادثة في الإسلام . أليس ذنب جميعهم على عمر الّذي لم يدع النبي صلّى اللّه عليه و آله و سلم يكتب كتابا لا تضلّ الامّة بعده ؟ أليس ذلك فوق كلّ رزيّة ، و سبب كلّ فتنة حدثت في الإسلام أو تحدث إلى يوم القيامة ؟

و العجب انّه يقول : « حسبنا كتاب اللّه » و هو يردّ كتاب اللّه تعالى في قوله جلّ و علا و ما ينطق عن الهوى إن هو إلاّ وحي يوحى 2 بقوله « قد غلبه الوجع » في قوله « ايتوني بدواة أكتب لكم كتابا لا تضلّوا بعدي » و ان نطقه هذا ليس من وحي يوحى إليه بل من سلب شعوره .

ثمّ أيّ شي‏ء كان عمر يفهم من كتاب اللّه إلاّ الضرب بالسياط لمن سأله عن تفسير بعض آياته ، فرووا و منهم ابن أبي الحديد أنّ رجلا جاء إلى عمر فقال : انّ ضبيعا التميمي لقينا فجعل يسألنا عن تفسير حروف من القرآن .

فقال : اللّهم امكنّي منه . فبينا عمر يوما جالسا يغدّي الناس إذ جاءه الضبيع و عليه ثياب و عمامة فتقدّم فأكل حتّى إذا فرغ قال : يا أمير المؤمنين ما معنى قوله تعالى و الذاريات ذروا فالحاملات و قرا 3 قال : ويحك أنت هو ؟ فقام إليه فحسر عن ذراعيه . فلم يزل يجلده حتى سقطت عمامته . فإذا له ضفيرتان .

-----------
( 1 ) الملل و النحل 1 : 29 .

-----------
( 2 ) النجم : 3 4 .

-----------
( 3 ) الذاريات : 1 2 .

[ 303 ]

فقال : و الّذي نفس عمر بيده لو وجدتك محلوقا لضربت رأسك . ثم أمر به .

فجعل في بيت . ثم كان يخرجه كلّ يوم . فيضربه مئة ، فإذا برأ أخرجه فضربه مئة اخرى . ثمّ حمله على قتب ، و سيّره إلى البصرة ، و كتب إلى أبي موسى يأمره أن يحرّم على الناس مجالسته ، و ان يقوم في الناس خطيبا ، ثم يقول : ان ضبيعا قد ابتغى العلم فأخطأه . فلم يزل وضيعا في قومه و عند الناس حتى هلك ، و كان من قبل سيّد قومه 1 .

و أليس كلّ فرقة باطلة تحاجّ لمدّعاها بكتاب اللّه ؟ فكيف يكون حسبهم كتاب اللّه ؟ ثم ما يفعل بلعن النبي صلّى اللّه عليه و آله و سلم المتخلّف عن جيش اسامة ، و قد كان عمر فيهم بالإجماع ، و أبو بكر على المشهور عندهم .

قال الشهرستاني بعد ما مرّ « الخلاف الثالث في موته صلّى اللّه عليه و آله و سلم قال عمر « من قال انّ محمّدا مات قتلته بسيفي هذا و إنما رفع إلى السماء كما رفع عيسى » و قال أبو بكر : « من كان يعبد محمّدا فإنّ محمّدا قد مات ، و من كان يعبد اله محمد . فإنّه حيّ لم يمت و لا يموت ، و قرأ هذه الآية و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم 2 فرجع القوم إلى قوله و قال عمر : كأنّي ما سمعت هذه الآية حتّى قرأها أبو بكر 3 .

قلت : تارة يقول عمر « حسبنا كتاب اللّه و لا نحتاج إلى وصيّة رسوله » و اخرى ما سمع من كتاب اللّه آية يعرفها جميع الصحابة ، هب ما سمع آية

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 122 ، شرح الخطبة 226 ، و بفرق في المتن البزار و الدار قطني و ابن مردويه و ابن عساكر و الفريابي و عنهم الدر المنثور 6 : 111 .

-----------
( 2 ) آل عمران : 144 .

-----------
( 3 ) الملل و النحل 1 : 29 ، و النقل بتلخيص .

[ 304 ]

قرأها أبو بكر و هي و ما محمّد إلاّ رسول 1 الآية أو ما سمع آية إنّك ميّت و انّهم ميّتون 2 ؟

هب ما سمع تلك الآية و لا هذه الآية ، أو ما رأى أنّ جميع الأنبياء من آدم إليه صلّى اللّه عليه و آله و سلم ماتوا أو هل سمع يوما من النبي صلّى اللّه عليه و آله و سلم : إنّي ما أموت ، حتّى يقول ما يقول ؟

و لعمر اللّه ان الرجل ما كان مغفّلا ، و إنّما كان مزوّرا أراد بما قال حضور أبي بكر و لم يكن ذاك الوقت حاضرا . فألقى تلك الكلمة ليشوّش أذهان الناس حتّى لا يذكروا اسم أمير المؤمنين عليه السلام فيجي‏ء أبو بكر فيفعلا ما أرادا .

ثم بعد فهمه موت النبي صلّى اللّه عليه و آله و سلم من قراءة أبي بكر الآية لم ترك حضور جنازته بل أحضر عوضه النار ليحرق أهل بيته لو لم يحضروا لبيعة مع أبي بكر . قال الشهرستاني « الخلاف الخامس في الإمامة ، و أعظم خلاف بين الامّة خلاف الإمامة إذ ما سلّ سيف في الإسلام على قاعدة دينية مثل ما سلّ على الإمامة في كلّ زمان » 3 .

روى علي بن إبراهيم القمي في تفسيره أنّ العباس جاء إلى أمير المؤمنين عليه السلام بعد النبي صلّى اللّه عليه و آله و سلم . فقال : انطلق بنا نبايع الناس لك . فقال له :

أتراهم فاعلين قال : نعم قال : فأين قوله تعالى أحسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون و لقد فتّنا الّذين من قبلهم فليعلمنّ اللّه الّذين صدقوا و ليعلمنّ الكاذبين 4 .

و قال محمّد بن مسلم بن النعمان في ارشاده : قد جاءت الرواية انّه لمّا

-----------
( 1 ) آل عمران : 144 .

-----------
( 2 ) الزمر : 3 .

-----------
( 3 ) الملل و النحل 1 : 30 .

-----------
( 4 ) تفسير القمي 2 : 148 ، و الآيات 2 و 3 من سورة العنكبوت .

[ 305 ]

تمّ لأبي بكر ما تمّ و بايعه من بايع جاء رجل إلى أمير المؤمنين عليه السلام و هو يسوّي قبر النبي صلّى اللّه عليه و آله و سلم بمسحاة في يده . فقال له « انّ القوم بايعوا أبا بكر ،

و وقعت الخذلة للأنصار لاختلافهم ، و بدر الطلقاء بالعقد للرجل خوفا من إدراككم الأمر » فوضع طرف المسحاة على الأرض ، و يده عليها ثم قال بسم اللّه الرحمن الرحيم ألم أحسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون و لقد فتنّا الّذين من قبلهم فليعلمنّ اللّه الّذين صدقوا و ليعلمنّ الكاذبين أم حسب الّذين يعملون السّيئات أن يسبقونا ساء ما يحكمون 1 .

و روى الكراجكي في ( كنزه ) عن عمرو بن ثابت قال : قال أبو جعفر في قوله تعالى ليس لك من الأمر شي‏ء 2 انّ النبي صلّى اللّه عليه و آله و سلم كان حريصا على أن يكون بعده على الناس علي بن أبي طالب عليه السلام و كان عند اللّه خلاف ذلك و عنى بذلك قوله عزّ و جلّ الم أحسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون و لقد فتنّا الّذين من قبلهم فليعلمنّ اللّه الّذين صدقوا و ليعلمنّ الكاذبين 3 فرضي النبي صلّى اللّه عليه و آله و سلم بأمره عزّ و جلّ 4 .

و روى نصر بن مزاحم في ( صفّينه ) : ان عكبر الأسدي فارس أهل الكوفة كان له عبادة و لسان ، فقام إلى علي عليه السلام و قال : إنّ في أيدينا عهدا من اللّه لا نحتاج فيه إلى الناس ، و قد ظننّا بأهل الشام الصبر ، و ظنّوه بنا . فصبرنا و صبروا و قد عجبت من صبر أهل الدنيا لأهل الآخرة ، و صبر أهل الحق على أهل الباطل و رغبة أهل الدنيا . ثم نظرت . فإذا أعجب ما يعجبني جهلي بآية من

-----------
( 1 ) الإرشاد : 101 ، و الآيات 1 4 من سورة العنكبوت .

-----------
( 2 ) آل عمران : 128 .

-----------
( 3 ) العنكبوت : 1 3 .

-----------
( 4 ) رواه شرف الدين في كنز جامع الفوائد و عنه في البحار : 18 ، لا الكراجكي في كنز الفوائد و منشأ خطأ الشارح رمز المجلسي .

[ 306 ]

كتاب اللّه الم أحسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون و لقد فتنّا الّذين من قبلهم فليعلمنّ اللّه الّذين صدقوا و ليعلمنّ الكاذبين 1 قال :

و أثنى عليه علي عليه السلام خيرا 2 .

« فقلت يا رسول اللّه ما هذه الفتنة » قال الجوهري : « الفتنة و الاختبار الامتحان تقول فتنت الذهب إذا أدخلته النار لتنظر ما جودته » 3 و في ( الأساس ) : « و كلّ شي‏ء أدخل النار فقد فتن . قال الحارثي :

تثعلبت لي أن خلتني بك واقعا
و قد يفتن المكواة و العير يضرط 4

« الّتي أخبرك اللّه بها » في قوله جلّ و علا : أحسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون 5 .

« فقال : يا علي انّ امتي سيفتنون » أي : يختبرون .

« من بعدي » هكذا في ( المصرية ) ، و الصواب : « بعدي » بدون من كما في ( ابن أبي الحديد و ابن ميثم ) 6 .

و روى الطبري عن أبي مويهبة مولى النبي صلّى اللّه عليه و آله و سلم قال : بعثني النبي صلّى اللّه عليه و آله و سلم من جوف الليل . فقال لي : يا أبا مويهبة إنّي قد أمرت ان استغفر لأهل البقيع . فانطلق معي . فانطلقت معه . فلمّا وقف بين أظهرهم قال : السلام عليكم أهل المقابر . ليهن لكم ما أصبحتم فيه مما أصبح الناس فيه ، أقبلت الفتن كقطع الليل المظلم يتبع آخرها أوّلها ، الآخرة شرّ من الاولى إلى أن قال ثم

-----------
( 1 ) العنكبوت : 1 3 .

-----------
( 2 ) وقعة صفين : 450 .

-----------
( 3 ) صحاح اللغة 6 : 2175 ، مادة ( فتن ) .

-----------
( 4 ) أساس البلاغة : 334 ، مادة ( فتن ) .

-----------
( 5 ) العنكبوت : 2 .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 2 : 442 ، و شرح ابن ميثم 3 : 263 .

[ 307 ]

استغفر لأهل البقيع ، ثم انصرف فبدئ النبي صلّى اللّه عليه و آله و سلم بوجعه الّذي قبض فيه 1 .

و روى عن عائشة قالت : رجع النبي صلّى اللّه عليه و آله و سلم من البقيع . فوجدني و أنا أجد صداعا في رأسي ، و أنا أقول : وا رأساه قال : بل أنا و اللّه يا عائشة وا رأساه . ثم قال : ما ضرّك لو متّ قبلي فقمت عليك ، و كفّنتك ، و صلّيت عليك ، و دفنتك ، فقلت :

و اللّه لكأنّي بك لو فعلت ذلك رجعت إلى بيتي فأعرست ببعض نسائك . فتبسّم النبي صلّى اللّه عليه و آله و سلم و تتأمّ به وجعه إلى أن قالت فخرج النبي صلّى اللّه عليه و آله و سلم بين رجلين من أهله أحدهما الفضل بن العباس ، و رجل آخر تخطّ قدماه الأرض عاصبا رأسه حتى دخل بيتي . قال عبيد اللّه بن عتبة الراوي عن عائشة فحدّثت هذا الحديث عنها عبد اللّه بن عباس . فقال : هل تدري من الرجل . قلت : لا ، قال : علي بن أبي طالب ، و لكنها كانت لا تقدر على أن تذكره بخير و هي تستطيع 2 .

قلت : و لمّا سمعت في مكّة ببيعة الناس له قالت « ليت السماء خرّت على الأرض ، و لم أسمع بذلك » 3 و إذا كان هذا حال امرأة منهم لم يكن بينه عليه السلام و بينها ثأر ، كيف كان حال رجال قتل عليه السلام صناديدهم . فكانوا ينظرون إليه عليه السلام كما قال عمر : نظر الثور إلى جازره . فكيف لا يشعلون بعد النبي صلّى اللّه عليه و آله و سلم نار فتنة ؟ و كيف يخلّون وصيّه يقوم مقامه ؟ و لو كان عليه السلام عيّنه اللّه تعالى في كتابه في قوله جلّ و علا : إنّما وليّكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكوة و هم راكعون 4 ، و دلّ عليه نبيّه صلّى اللّه عليه و آله و سلم في خلائه و ملائه ، و منه في المتواتر عنه صلّى اللّه عليه و آله و سلم : « من كنت مولاه

-----------
( 1 ) تاريخ الطبري 2 : 432 ، سنة 11 .

-----------
( 2 ) تاريخ الطبري 2 : 432 ، سنة 11 .

-----------
( 3 ) هذا المعنى رواه مؤلف الإمامة و السياسة فيه 1 : 52 ، و اليعقوبي في تاريخه 2 : 180 ، و سبط ابن الجوزي في تذكرة الخواص : 61 ، و غيرهم .

-----------
( 4 ) المائدة : 55 .

[ 308 ]

و أولى به من نفسه فعليّ مولاه » 1 و أولى به نفسه ، و كان متعيّنا في علمه و عمله ، و كونه من جنس النبي صلّى اللّه عليه و آله و سلم و سنخه في دلالة فطرة العقول و ناموس الطبيعة .

و روى الجوهري في ( سقيفته ) و نقله ابن أبي الحديد في موضع آخر انّ عبد الرحمن بن عوف لمّا بايع عثمان قال المقداد « و اللّه ما رأيت مثل ما أتى إلى هذا البيت » فقال له عبد الرحمن : و ما أنت و ذاك يا مقداد . قال : إنّي و اللّه أحبّهم لحبّ رسول اللّه صلّى اللّه عليه و آله و سلم و انّي لأعجب من قريش ، و تطاولهم على الناس بفضل رسول اللّه ثم انتزاعهم سلطانه من أهله . قال عبد الرحمن : أما و اللّه لقد أجهدت نفسي لكم . قال المقداد : أما و اللّه لقد تركت رجلا من الّذين يأمرون بالحقّ و به يعدلون ؟ أما و اللّه لو أنّ لي على قريش أعوانا لقاتلتهم قتالي إيّاهم ببدر و احد فقال عبد الرحمن : ثكلتك امّك لا يسمعنّ هذا الكلام الناس . فإنّي أخاف أن تكون صاحب فتنة و فرقة .

قال المقداد : إنّ من دعا إلى الحقّ و أهله و ولاة الأمر لا يكون صاحب فتنة و لكن من أقحم الناس في الباطل و آثر الهوى على الحقّ . فذلك صاحب الفتنة و الفرقة فتربّد وجه عبد الرحمن الخبر 2 و تربّد وجهه لأنّه جعلهم في قوله « قتالي إياهم ببدر و احد » نظير أبي جهل و نظرائه .

« فقلت يا رسول اللّه أ و ليس قلت لي يوم أحد حيث استشهد من استشهد من المسلمين » استشهد يوم احد عمّه حمزة ، و سبعون من الصحابة ، منهم حنظلة غسيل الملائكة .

-----------
( 1 ) حديث الغدير المتواتر أخرجه كثير من أهل الحديث ، منه ما أخرجه ابن عساكر من طرق كثيرة في ترجمة علي عليه السلام 2 : 5 90 ح 503 593 .

-----------
( 2 ) السقيفة : 88 : و شرح ابن أبي الحديد 2 : 391 ، شرح الخطبة 137 .

[ 309 ]

و في احد قال جبرئيل للنبي صلّى اللّه عليه و آله و سلم كما في ( الطبري ) لمّا رأى مواساة أمير المؤمنين عليه السلام معه صلّى اللّه عليه و آله و سلم في الدفاع عنه لمّا أراد المشركون طائفة بعد طائفة قتله صلّى اللّه عليه و آله و سلم : « إنّ هذه للمواساة » فقال النبي صلّى اللّه عليه و آله و سلم : « إنّه منّي و أنا منه » فقال جبرئيل : « و أنا منكما » فسمعوا صوتا : « لا سيف إلاّ ذو الفقار و لا فتى إلاّ علي » 1 .

و في احد فرّ عثمان إلى جبل يلي الأعوص ، و أقام به ثلاثا . فقال له النبي صلّى اللّه عليه و آله و سلم : لقد ذهبت فيها عريضة 2 .

« و حيزت » أي : انعدلت .

« عنّي الشهادة » فلم اقتل في من قتل .

« فشقّ ذلك علي » بحرماني عن الشهادة .

« فقلت لي » هكذا في النسخ 3 ، و الجملة إمّا زائدة ، و إمّا مؤكّدة لقوله « قلت لي » قبل .

« أبشر فإنّ الشهادة من ورائك . فقال لي إنّ ذلك لكذلك » أي : قلت لك ذاك اليوم الشهادة من ورائك و هو كذلك شتان بين من شهد بشهادته رسول اللّه صلّى اللّه عليه و آله و سلم و من شهد بكون قتله شهادة كعب الأحبار الّذي كان يهوديا ثم صار مسلما منافقا يحسّن لعثمان مساويه ، و يصحّح له نهبه بيت مال المسلمين حتّى ضربه أبو ذر رضى اللّه عنه بعصاه فشجّه .

قال ابن قتيبة : دخل كعب الاحبار على عمر بعد طعنه . فقال : قد كنت أنبأتك أنّك شهيد قال : و من أين لي الشهادة و أنا بجزيرة العرب . ثم جعل

-----------
( 1 ) تاريخ الطبري 2 : 197 ، سنة 3 .

-----------
( 2 ) رواه المفيد في الارشاد : 45 .

-----------
( 3 ) كذا في نهج البلاغة 2 : 50 ، و شرح ابن أبي الحديد 2 : 442 ، و شرح ابن ميثم 3 : 263 .

[ 310 ]

الناس يثنون عليه 1 .

أفمن كان على بيّنة من ربّه كمن زيّن له سوء عمله فرآه حسنا و بشارة النبي صلّى اللّه عليه و آله و سلم بالشهادة من اعلام النبوّة حيث وصل خبرها متواترا مع ذكر خصوصيّاتها بضربة على رأسه تخضب منها لحيته ، و كذلك تواتر عنه عليه السلام إخباره بذلك 2 .

« فكيف صبرك إذن فقلت : يا رسول اللّه ليس هذا من مواطن الصبر ، و لكن من مواطن البشرى و الشكر » قول النبي صلّى اللّه عليه و آله و سلم له عليه السلام « فكيف صبرك إذن » كان على حسب الظاهر من كون القتل بلاء و ليصبر عليه ، و جوابه عليه السلام بحسب المعنى من كون القتل إذا كان في سبيل اللّه يصير نعمة يبشّر بها ، و يلزم الشكر عليها .

« و قال : يا علي إنّ القوم سيفتنون » أي : يمتحنون .

« بعدي » هكذا في ( المصرية ) ، و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« بأموالهم » قال تعالى : أنّما أموالكم و أولادكم فتنة 4 .

و عن ابن عباس : إنّ أوّل درهم و دينار ضربا في الأرض نظر إليهما إبليس فلمّا عاينهما أخذهما فوضعهما على عينيه ، ثم ضمّهما إلى صدره ،

ثم صرخ صرخة ، ثم ضمّهما إلى صدره ، ثم قال : أنتما قرّة عيني ، و ثمرة فؤادي ما ابالي من بني آدم إذا أحبّوا كما أن لا يعبدوا وثنا ، و حسبي من بني

-----------
( 1 ) الإمامة و السياسة 1 : 21 ، و النقل بتلخيص .

-----------
( 2 ) أخرج هذا الحديث جماعة جاء تخريجه من طرق عديدة في ترجمة علي عليه السلام من تاريخ ابن عساكر 3 : 343 346 ح 1391 1396 ، و غيره .

-----------
( 3 ) توجد الكلمة في شرح ابن أبي الحديد 2 : 442 ، و شرح ابن ميثم 3 : 263 .

-----------
( 4 ) الانفال : 28 .

[ 311 ]

آدم أن يحبّوكما 1 .

قلت : إنّما قال صلّى اللّه عليه و آله و سلم : « سيفتنون بأموالهم بعده » لأنّ في عصره عليه السلام لم يكن لهم مال و إنّما صاروا ذوي أموال بفتوح فارس و الروم . روى ابن عبد البر في ( استيعابه ) في ترجمة عبد الرحمن بن عوف بأسانيد ، انّه دخل على امّ سلمة فقال يا أمه قد خفت ان يهلكني كثرة مالي ، أنا أكثر قريش مالا قالت :

تصدّق فإنّي سمعت النبي صلّى اللّه عليه و آله و سلم يقول : « إنّ من أصحابي من لا يراني بعد أن افارقه » فخرج عبد الرحمن فلقي عمر فأخبره بما قالت ام سلمة . فدخل عليها فقال لها : « باللّه منهم أنا » قالت : لا و لن أقول لأحد بعدك . و في خبر : و لن ابرئ بعدك أحدا أبدا 2 .

قلت : إنّ عمر احتمل بموجب الخبر أن يكون من صحابة لا يرون النبي صلّى اللّه عليه و آله و سلم في الآخرة ، و قول امّ سلمة له ليس هو في من سمّاهم لها لو لم يكن عن تقيّة أو استحياء لم يكن دليلا على عدم كونه منهم ، لأنّ غاية ما يدلّ عليه عدم المعلومية عندها لا العدم ، و قولها لعمر : « لا أقول لأحد بعدك هكذا » أو « و لن ابرئ بعدك أحدا أبدا » دالّ على أنّ ام سلمة كانت معتقدة أنّ جميع الصحابة الّذين كانوا مثل عمر كانوا منهم .

و روى ( الاستيعاب ) أيضا : أنّ عبد الرحمن خلّف ألف بعير ، و ثلاثة آلاف شاة ، و مئة فرس ، و روى أنّ امرأته الّتي طلّقها في مرضه صولحت عن ربع الثمن من ميراثه بثلاثة و ثمانين ألفا 3 .

و روى ابن الأثير في ( اسد الغابة ) : أنّ عبد الرحمن خلّف مالا عظيما من

-----------
( 1 ) أخرجه الصدوق في امالية : 168 ح 14 ، المجلس 36 .

-----------
( 2 ) الاستيعاب 2 : 397 ، و النقل بتصرف يسير .

-----------
( 3 ) الاستيعاب 2 : 396 ، و النقل بتصرف .

[ 312 ]

ذهب قطع بالفؤس حتّى مجلت أيدي الرجال منه 1 .

و روى ( الاستيعاب ) في طلحة : أنّ غلّته كانت كلّ يوم ألفا وافيا و الوافي درهم وزنه وزن الدينار 2 .

و في ( مروج المسعودي ) : و بنى عثمان داره في المدينة ، و شيّدها بالحجر و الكلس ، و جعل أبوابها من الساج و العرعر ، و اقتنى أموالا و جنانا و عيونا بالمدينة ، و ذكر عبد اللّه بن عتبة أن عثمان يوم قتل كان له عند خازنه من المال خمسون و مائة ألف دينار و ألف ألف درهم ، و قيمة ضياعه بوادي القرى و حنين ، و غيرهما مائة ألف دينار ، و خلّف خيلا كثيرا و إبلا 3 .

و في ( المروج ) أيضا : و في أيّام عثمان بنى الزبير بالبصرة داره المعروفة في هذا الوقت سنة ( 332 ) تنزلها التجّار ، و أرباب الأموال ، و أصحاب الجهاز من البحرين و غيرهم ، و ابتنى أيضا دورا بمصر و الكوفة و الاسكندرية . و بلغ ماله بعد وفاته خمسين ألف دينار ، و خلّف ألف فرس ،

و ألف عبد و أمة 4 .

و فيه : و ابتنى طلحة داره بالكوفة المشهورة به في هذا الوقت ، و كانت غلّته من العراق كلّ يوم ألف دينار ، و قيل أكثر 5 .

و فيه : و ذكر سعيد بن المسيب أنّ زيد بن ثابت حين مات خلّف من الذهب و الفضة ما كان يكسر بالفؤوس غير ما خلّف من الأموال و الضياع 6 .

و فيه : و مات يعلى بن منية ، و خلّف خمسمائة ألف دينار و ديونا على

-----------
( 1 ) اسد الغابة 3 : 317 .

-----------
( 2 ) الاستيعاب 2 : 225 .

-----------
( 3 ) مروج الذهب 2 : 332 .

-----------
( 4 ) مروج الذهب 2 : 332 .

-----------
( 5 ) مروج الذهب 2 : 333 .

-----------
( 6 ) مروج الذهب 2 : 333 .

[ 313 ]

الناس و عقارات و غير ذلك 1 ، و في ( جمل المفيد ) عن الواقدي و أبي مخنف و ابن دأب و المدائني بعد ذكر غدر طلحة و الزبير بعامل أمير المؤمنين عليه السلام و قتلهما حارسي بيت المال : « و عاد طلحة و الزبير إلى بيت المال فتأمّلا إلى ما فيه من الذهب و الفضة ، قالوا : هذه الغنائم التي وعدنا اللّه بها و أخبرنا أنّه يعجلها لنا . قال أبو الأسود الدؤلي : و قد سمعت هذا منهما ، و رأيت عليّا عليه السلام بعد ذلك ، و قد دخل بيت مال البصرة ، فلمّا رأى ما فيه قال : « يا صفراء يا بيضاء غرّي غيري المال يعسوب الظلمة ، و أنا يعسوب المؤمنين » قال أبو الأسود :

فلا و اللّه ما التفت إلى ما فيه ، و لا فكّر في ما رآه منه ، و ما وجدته عنده إلاّ كالتراب هوانا . فتعجبت من القوم و منه ، فقلت : أولئك ممّن يريد الدنيا ، و هذا ممّن يريد الآخرة و قويت بصيرتي فيه 2 .

و روى الخطيب في ( تاريخ بغداده ) عن عتبة بن غزوان قال : لقد رأيتني سابع سبعة من النبي صلّى اللّه عليه و آله و سلم قد قرحت أشداقنا من أكل ورق الشجر إلى أن قال و ما منّا اليوم إلاّ أمير على مصر و أنّها لم تكن نبوّة إلاّ أنّها تناسخت حتّى تكون ملكا 3 .

و روى أيضا عن أبي موسى قال : لو شهدتنا ، و نحن مع نبيّنا ، و قد أصابتنا السماء لحسبت ريحنا ريح الضأن من لبسنا الصوف 4 .

« و يمنّون بدينهم على ربّهم » و قد قال جلّ و علا : يمنّون عليك أن أسلموا قلّ لا تمنّوا علي إسلامكم بل اللّه يمنّ عليكم أن هداكم للإيمان إن كنتم

-----------
( 1 ) مروج الذهب 2 : 333 .

-----------
( 2 ) الجمل للمفيد : 154 .

-----------
( 3 ) تاريخ بغداد 1 : 156 .

-----------
( 4 ) لم أظفر به في تاريخ بغداد في مظانه .

[ 314 ]

صادقين 1 و قال تعالى : و لا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا ، إلى كذلك كنتم من قبل فمّن اللّه عليكم فتبيّنوا إنّ اللّه كان بما تعملون خبيرا 2 و قال عزّ اسمه : لقد منّ اللّه على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته و يزكّيهم و يعلّمهم الكتاب و الحكمة و إن كانوا من قبل لفي ضلال مبين 3 .

« و يتمنون رحمته ، و يأمنون سطوته ، و يستحلون حرامه بالشبهات الكاذبة و الأهواء الساهية » روى محمّد بن يعقوب عن النبي صلّى اللّه عليه و آله و سلم قال : انّ اللّه تعالى يقول : ويل للّذين يختلون الدنيا بالدين ، و ويل للّذين يقتلون الّذين يأمرون بالقسط من الناس ، و ويل للّذين يسير المؤمن فيهم بالتقيّة . أبي يغترّون ؟ أم علي يجترؤون ؟ فبي حلفت لاتيحنّ لهم فتنة تترك الحليم منهم حيران 4 .

هذا ، و في ( المروج ) : سأل المنصور عبد اللّه بن مروان بن محمّد عن قصّته مع ملك النوبة لمّا هرب إليه مع عدّة من أهل بيته من بني اميّة . فقال : قال لي : لم تشربون الخمر ، و هي محرّمة عليكم في كتابكم ؟ فقلت : إجترأ على ذلك عبيدنا و أتباعنا بجهلهم قال : فلم تطؤون الزرع بدوابكم و الفساد محرّم عليكم في كتابكم ؟ فقلت : فعل ذلك عبيدنا و اتباعنا بجهلهم . قال : فلم تلبسون الديباج و الحرير و الذهب ، و هو محرّم عليكم في كتابكم و دينكم ؟ فقلت : انتصرنا بقوم من العجم دخلوا في ديننا . فلبسوا ذلك على الكره منّا فأطرق إلى الأرض يقلّب يده مرّة و ينكت في الأرض اخرى و يقول : عبيدنا و أتباعنا و أعاجم دخلوا علينا في ديننا ، ثم رفع رأسه . فقال : ليس كما ذكرت بل أنتم قوم استحللتم ما

-----------
( 1 ) الحجرات : 17 .

-----------
( 2 ) النساء : 94 .

-----------
( 3 ) آل عمران : 164 .

-----------
( 4 ) الكافي 2 : 299 ح 1 .

[ 315 ]

حرّم اللّه و ركبتم ما عنه نهيتم ، و ظلمتم في ما ملكتم فسلبكم اللّه العزّ و ألبسكم الذلّ بذنوبكم ، و للّه فيكم نقمة و لم يبلغ غايتها فيكم ، و أنا خائف أن يحلّ بكم العذاب ، و أنتم ببلدي فينالني معكم فتزود ما احتجت ، و ارحل عن أرضي 1 .

« فيستحلون الخمر » و هو كلّ مسكر .

« بالنبيذ » الذي لم يكن بمسكر .

روى ( الكافي ) : أنّ الكلبي النسّابة سأل أبا عبد اللّه عليه السلام عن النبيذ . فقال حلال . فقال الكلبي : انا ننبذه فنطرح فيه العكر ما سوى ذلك . فقال : شه شه تلك الخمرة المنتنة . فقال له : جعلت فداك : فأيّ نبيذ تعني قال : إنّ أهل المدينة شكوا إلى النبي صلّى اللّه عليه و آله و سلم تغير الماء و فساد طبائعهم . فأمرهم أن ينبذوا . فكان الرجل يأمر خادمه أن ينبذ له . فيعمد إلى كف من التمر . فيلقيه في الشنّ فمنه شربه ،

و منه طهوره . فقال : و كم كان عدد التمرات الّذي كانت تلقى . فقال : ما يحمل الكف فقال : واحدة و اثنتين ، فقال : ربما كانت واحدة و ربما كانت اثنتين ( أي كف واحدة و كفان ثنتان ) 2 .

و روى الطبري في ذيله عن أبي مالك الأشعري عن النبي صلّى اللّه عليه و آله و سلم قال :

ليشربنّ ناس من امّتي الخمر يسمّونها بغير اسمها ، و يضرب على رؤوسهم المعازف يخسف اللّه عزّ و جلّ بهم الأرض ، و يجعل منهم قردة و خنازير 3 .

و روى ابن سعد في ( طبقاته ) في وفد جيشان على النبي صلّى اللّه عليه و آله و سلم أنّهم سألوه عن أشربة تكون باليمن . فسمّوا له البتع من العسل و المرز من الشعير .

فقال صلّى اللّه عليه و آله و سلم : هل تسكرون منها ؟ قالوا : إن أكثرنا سكرنا . فقال : فحرام قليل ما

-----------
( 1 ) مروج الذهب 3 : 284 ، و النقل بتصرف يسير .

-----------
( 2 ) أخرجه الكليني في الكافي 6 : 416 ح 3 .

-----------
( 3 ) أخرجه الطبري في ذيل المذيل ، منتخبه : 78 .

[ 316 ]

أسكر كثيره ، و قال : كلّ مسكر حرام 1 .

و روى الخطيب في ( تاريخ بغداد ) : عن عبد اللّه بن مصعب قال : حضرت شريكا في مجلس أبي ، و عنده الحسن بن زيد بن الحسن بن علي بن أبي طالب و الجريري . فتذاكروا الحديث في النبيذ ، و اختلافهم فيه . فقال شريك « حدّثنا أبو اسحق ، عن عمرو بن ميمون ، عن عمر بن الخطاب قال : إنّا نأكل من لحوم هذه الإبل ، و نشرب عليها من النبيذ ليقطعها في أجوافنا و بطوننا . فقال الحسن بن زيد : ما سمعنا بهذا في الملّة الآخرة إن هذا إلاّ اختلاق 2 .

و في ( الأغاني ) في عزّة الميلاء بعد ذكر غناء عزّة و رائقه بقول حسّان :

انظر خليلي بباب جلّق هل
تبصر دون البلقاء من أحد

قال حسّان : لقد أذكرتني أمرا ما سمعته إذ نأى بعد ليالي جاهليتنا مع جبلة بن الأيهم إلى أن قال فجاء اللّه بالإسلام فمحابه كلّ كفر ، و تركنا الخمر و ما كره ، و أنتم اليوم مسلمون تشربون هذا النبيذ من التمر ، و الفضيح من الزهر و الرطب ، فلا يشرب أحدكم ثلاثة أقداح حتّى يصاحب صاحبته و يفارقها و تضرب فيه كما تضرب غرائب الإبل فلا تنتهون 3 .

هذا ، و قالوا : حرّم رئيس القرامطة على القرامطة النبيذ ، و أحلّ لهم الخمر كما أنّه جعل صلاتهم ركعتين قبل الطلوع ، و ركعتين بعد الغروب و جعل صومهم يومين : يوم النيروز و يوم المهرجان ، و جعل غسلهم وضوء 4 .

و روى الطبري أنّ قتيبة بن مسلم الباهلي بعد فتح كشّ و نسف ، سرّح أخاه إلى طرخون . فسار حتّى نزل بمرج قريبا منهم . فانتبذوا و شربوا حتى

-----------
( 1 ) أخرجه ابن سعد في الطبقات 1 ق 2 : 86 .

-----------
( 2 ) تاريخ بغداد 9 : 294 .

-----------
( 3 ) الاغاني 17 : 165 و 166 ، و النقل بتصرف يسير .

-----------
( 4 ) رواه الطبري في تاريخه 8 : 161 و 162 ، سنة 278 .

[ 317 ]

عبثوا و عاثوا و أفسدوا . فأمر مولاه أبا مرضية أن يمنع الناس من الشرب .

فكان يضربهم و يكسر آنيتهم ، و يصبّ نبيذهم ، فسال في الوادي . فسمّي مرج النبيذ ، فقال بعضهم :

أمّا النبيذ فلست أشربه
أخشى أبا مرضية الكلب 1

و روى الطبري أيضا في سبب خروج بهلول الملقّب كثارة في زمن هشام على خالد القسري أنّه أمر غلامه أن يبتاع له خلاّ بدرهم ، فجاءه غلامه بخمر فأمر بردّها و أخذ الدرهم فلم يجب إلى ذلك فجاء بهلول إلى عامل القرية ،

و هي من السواد فكلّمه فقال العامل « الخمر خير منك و من قومك » فمضى بهلول في حجّه حتى فرغ منه و عزم على الخروج الخ 2 .

و قال البحتري لمّا استسقى نبيذا من فرخا نشاه :

فهي الخمر غير أن غرمنها
لقب محدث لها مستعار

و في ( شعراء ابن قتيبة ) : مدح ابن هرمة المنصور فاستحسن شعره فقال : سل حاجتك ، قال : تكتب إلى عامل المدينة لا يحدّني في الشراب ، فقال :

هذا حدّ من حدود اللّه ، و ما كنت لأعطله . قال : فاحتل لي فيه . فكتب إلى عامله من أتاك بابن هرمة سكران ، فاجلده مائة و اجلد ابن هرمة ثمانين . فكان الناس يمرّون به ، و هو سكران ، فيقولون : من يشتري ثمانين بمائة 3 4 .

« و الربا بالبيع » روى ( الكافي ) عن ابن بكير أنّه بلغ أبا عبد اللّه عليه السلام عن رجل أنّه كان يأكل الربا و يسمّيه اللبا . فقال : لئن أمكنني اللّه تعالى

-----------
( 1 ) رواه الطبري في تاريخه 5 : 242 ، سنة 91 ، و النقل بتلخيص .

-----------
( 2 ) رواه الطبري في تاريخه 5 : 457 ، سنة 119 .

-----------
( 3 ) رواه ابن قتيبة في الشعر و الشعراء : 289 ، و النقل بتصرف يسير .

-----------
( 4 ) أسقط الشارح هنا شرح فقرة « و السحت بالهدية » .

[ 318 ]

لأضربن عنقه 1 .

و عن الأصبغ سمعت أمير المؤمنين عليه السلام يقول على المنبر : يا معشر التجار الفقه ثم المتجر . الفقه ثم المتجر ، و اللّه للربا في هذه الامّة أخفى من دبيب النمل على الصفا 2 .

و روى عنه عليه السلام قال : من اتّجر بغير علم ارتطم في الربا ثم ارتطم . لا يقعدنّ في السوق إلاّ من يعقل الشراء و البيع 3 .

و روى الواحدي في ( أسباب نزوله ) عن ابن عباس : أنّ بني المغيرة من مخزوم كانوا يربون لبني عمرو من ثقيف . فلمّا أظهر اللّه تعالى رسوله على مكّة وضع يومئذ الربا كلّه ، فأتى بنو عمرو و بنو المغيرة إلى عتاب بن أسيد و هو على مكّة فقال بنو المغيرة ما جعلنا أشقى الناس بالربا وضع عن الناس غيرنا . فقال بنو عمرو : صولحنا على أنّ لنا ربانا . فكتب عتاب في ذلك إلى النبي صلّى اللّه عليه و آله و سلم فنزلت يا أيّها الّذين آمنوا اتّقوا اللّه و ذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من اللّه و رسوله 4 فعرف بنو عمرو أن لا يدان لهم بحرب من اللّه و رسوله 5 .

« فقلت : يا رسول اللّه بأيّ المنازل أنزلهم » من الإنزال .

« عند ذلك » أي : وقت صاروا مفتونين بأموالهم مانّين بدينهم على ربّهم آمنين سطوته ، مستحلّين حرامه بالشبهات الكاذبة .

-----------
( 1 ) رواه الكليني في الكافي 5 : 147 ح 11 .

-----------
( 2 ) أخرجه الكليني في الكافي 5 : 150 ح 1 ، و الصدوق في الفقيه 3 : 121 ح 15 ، و الطوسي في التهذيب 7 : 6 ح 14 .

-----------
( 3 ) هذا تلفيق بين حديثين أخرجهما الكليني في الكافي 5 : 154 ح 23 ، و الصدوق في الفقيه 3 : 120 ح 9 ، و الطوسي في التهذيب 7 : 5 ح 14 .

-----------
( 4 ) البقرة : 278 و 279 .

-----------
( 5 ) رواه الواحدي في اسباب النزول : 58 .

[ 319 ]

« أ بمنزلة ردّة » عن الإسلام ؟

« أم بمنزلة فتنة » و امتحان في الدين هل يثبتون على ما قرّر لهم أم لا ؟

« فقال بمنزلة فتنة » لأنّهم لم ينكروا كما أنكر الحرث الفهري حتّى ينزلوا بمنزلة ردّة .

قال سبط ابن الجوزي في ( تذكرته ) : ذكر الثعلبي في ( تفسيره ) : أنّ النبي صلّى اللّه عليه و آله و سلم لما قال ذلك أي في أمير المؤمنين عليه السلام طار في الأقطار و شاع في الأمصار . فبلغ ذلك الحرث بن النعمان الفهري ، فأتاه على ناقة له فأناخها على باب المسجد . ثم عقلها ، و جاء فدخل في المسجد . فجثا بين يدي النبي صلّى اللّه عليه و آله و سلم فقال : « يا محمّد إنّك أمرتنا أن نشهد ألاّ إله إلاّ اللّه ، و أنّك رسوله .

فقبلنا منك ذلك . و أمرتنا أن نصلّي خمس صلوات في اليوم و الليلة ، و نصوم رمضان و نحجّ البيت ، و نزكّي أموالنا . فقبلنا منك ذلك ، ثم لم ترض بهذا حتى رفعت بضبعي ابن عمّك ، و فضّلته على الناس ، و قلت : من كنت مولاه فعليّ مولاه ، فهذا شي‏ء منك أو من اللّه ؟

فقال النبي و قد احمرّت عيناه و اللّه الّذي لا إله إلاّ هو إنّه من اللّه و ليس منّي قالها ثلاثا فقام الحرث و هو يقول : « اللّهمّ إن كان ما يقول محمّد حقّا فأرسل علينا من السماء حجارة أو ائتنا بعذاب أليم » فو اللّه ما بلغ ناقته حتّى رماه اللّه من السماء بحجر فوقع على هامته فخرج من دبره و مات ، و أنزل تعالى : سأل سائل بعذاب واقع للكافرين ليس له دافع 1 .

و من لم يظهر نصبا و لم يكن له قوّة التمييز كان مسلما مفتونا يرجى له النجاة قال الباقر عليه السلام : إنّ الناس لمّا صنعوا ما صنعوا إذ بايعوا أبا بكر لم يمنع أمير المؤمنين عليه السلام من أن يدعو إلى نفسه إلاّ نظرا للناس ، و تخوّفا عليهم أن

-----------
( 1 ) تذكرة الخواص : 30 ، و النقل بتصرف يسير ، و الآيات 1 و 2 من سورة المعارج .

[ 320 ]

يرتدّوا عن الإسلام . فيعبدوا الأوثان ، و لا يشهدوا أن لا إله إلاّ اللّه ، و أنّ محمدا رسول اللّه و كان الأحبّ إليه أن يقرّهم على ما صنعوا من أن يرتدّوا عن جميع الإسلام ، و انّما هلك الّذين ركبوا ما ركبوا ، فأمّا من لم يصنع ذلك ، و دخل في ما دخل فيه الناس على غير علم و لا عداوة لأمير المؤمنين عليه السلام فإنّ ذلك لا يكفّره ،

و لا يخرجه من الإسلام ، و لذلك كتم علي عليه السلام أمره و بايع مكرها حيث لم يجد أعوانا 1 .

و أمّا من عاند و ناصب أو عرف الأمر و خالف فمسلم إسما لشهادته بالشهادتين ، كافر معنى .

روى نصر بن مزاحم في ( صفّينه ) مسندا عن الأصبغ قال : جاء رجل إلى علي عليه السلام . فقال : يا أمير المؤمنين هؤلاء القوم الّذين نقاتلهم الدعوة واحدة و الرسول واحد و الصلاة واحدة ، و الحج واحد فبم نسمّيهم . قال : تسمّيهم بما سمّاهم اللّه في كتابه ، قال : ما كلّ ما في الكتاب أعلمه قال : أما سمعت اللّه تعالى قال تلك الرسل فضّلنا بعضهم على بعض إلى قوله و لو شاء اللّه ما اقتتل الّذين من بعدهم من بعدما جاءتهم البيّنات و لكن اختلفوا فمنهم من آمن و منهم من كفر 2 فلمّا وقع الاختلاف كنّا نحن أولى باللّه و بالكتاب و بالنبيّ ،

و بالحقّ . فنحن الّذين آمنوا ، و هم الّذين كفروا ، و شاء اللّه قتالهم هدى بمشيئة اللّه ربّنا و إرادته 3 .

و قال أبو المقدام للباقر عليه السلام : إنّ العامة يزعمون أنّ بيعة أبي بكر حيث اجتمع الناس كانت رضا للّه تعالى ، و ما كان اللّه ليفتن امّة محمّد صلّى اللّه عليه و آله و سلم من

-----------
( 1 ) أخرجه الكليني في الكافي 8 : 295 ح 454 .

-----------
( 2 ) البقرة : 253 .

-----------
( 3 ) وقعة صفين : 322 .

[ 321 ]

بعده . فقال أبو جعفر عليه السلام : أو ما يقرؤون كتاب اللّه ؟ أو ليس اللّه يقول : و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم و من ينقلب على عقبيه فلن يضرّ اللّه شيئا و سيجزي اللّه الشاكرين 1 ؟ فقال :

انّهم يفسّرون على وجه آخر . فقال : أو ليس قد أخبر اللّه عزّ و جلّ عن الّذين من قبلهم من الامم انّهم قد اختلفوا من بعد ما جاءتهم البيّنات حيث قال و آتينا عيسى بن مريم البيّنات و أيّدناه بروح القدس و لو شاء اللّه ما اقتتل الّذين من بعدهم من بعد ما جاءتهم البيّنات و لكن اختلفوا فمنهم من آمن و منهم من كفر 2 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

11

من الخطبة ( 85 ) أَ لَمْ أَعْمَلْ فِيكُمْ بِالثَّقَلِ اَلْأَكْبَرِ وَ أَتْرُكْ فِيكُمُ اَلثَّقَلَ اَلْأَصْغَرَ قَدْ رَكَزْتُ فِيكُمْ رَايَةَ اَلْإِيمَانِ وَ وَقَفْتُكُمْ عَلَى حُدُودِ اَلْحَلاَلِ وَ اَلْحَرَامِ وَ أَلْبَسْتُكُمُ اَلْعَافِيَةَ مِنْ عَدْلِي وَ فَرَشْتُكُمُ اَلْمَعْرُوفَ مِنْ قَوْلِي وَ فِعْلِي وَ أَرَيْتُكُمْ كَرَائِمَ اَلْأَخْلاَقِ مِنْ نَفْسِي فَلاَ تَسْتَعْمِلُوا اَلرَّأْيَ فِيمَا لاَ يُدْرِكُ قَعْرَهُ اَلْبَصَرُ وَ لاَ تَتَغَلْغَلُ إِلَيْهِ اَلْفِكَرُ « أ لم أعمل فيكم بالثقل » قرأوه بفتحتين حيث قرأوا قول النبي صلّى اللّه عليه و آله و سلم « إنّي تارك فيكم الثقلين » كذلك ، و الأصل فيه ثعلب . ففي ( اللسان ) : « قال ثعلب سمّى الكتاب و العترة ثقلين لأنّ الأخذ بهما ثقيل و العمل بهما ثقيل ، و أصل الثقل ان العرب تقول لكلّ شي‏ء نفيس خطير مصون ثقل . فسمّاهما ثقلين إعظاما لقدرهما و تفخيما لشأنهما ، و أصله في بيض النعام المصون ، و قال ثعلبة بن

-----------
( 1 ) آل عمران : 144 .

-----------
( 2 ) أخرجه الكليني في الكافي 8 : 270 ح 398 ، و الآية 253 من سورة البقرة .

[ 322 ]

صغير المازني يذكر الظليم و النعامة .

فتذكّرا ثقلا رئيدا بعدما
ألقت ذكاء يمينها في كافر

و يقال للسيّد العزيز : ثقل من هذا ، و سمّى اللّه تعالى الجنّ و الإنس الثقلين سمّيا ثقلين لتفضيل اللّه إياهما على سائر الحيوان المخلوق في الأرض بالتمييز و العقل خصّا به قال ابن الأنباري : قيل للجن و الإنس الثقلان لأنّهما كالثقل للأرض و عليها ، و الثقل بمعنى الثقل ، و جمعه أثقال ، و مجراهما مجرى قول العرب : مثل و مثل ، و شبه و شبه ، و نجس و نجس » 1 .

قلت : لا حجّية في قول ثعلب ، و له أوهام في مجالسه ، و يكفي في ضعف قوله « و أصله في بيض النعام المصون » فما قاله بالعكس . فبيض النعام معروف بالضياع لا بالمصونية . فقالوا في المثل « أذل من بيض النعام » و البيت الّذي أنشد يدلّ على غفلتها أيضا عن بيضها ، و لا ريب في أنّ الجن و الأنس يقال لهما : الثقلان بالتحريك قال جلّ و علا سنفرغ لكم أيّها الثقلان 2 و اما الكتاب و العترة فالظاهر أنّه يقال لهما : الثقلان بالكسر و السكون بمعنى أنّهما ثقيلا القيمة ، و على قول ابن الأنباري ، كون ثقل بفتحتين مثل ثقل بكسر ، فسكون لأنّ العرب قالوا : مثل و مثل ، و شبه و شبه ،

و نجس و نجس . يكون أيضا في التعبير عن الكتاب و العترة بالكسر فرقا بينهما . و بين الجن و الأنس .

« الأكبر » و هو الكتاب .

« و اترك فيكم الثقل الأصغر » من عترة النبي صلّى اللّه عليه و آله و سلم الحسن و الحسين عليهما السلام .

-----------
( 1 ) لسان العرب 11 : 88 ، مادة ثقل .

-----------
( 2 ) الرحمن : 31 .

[ 323 ]

روى الثعلبي في تفسير قوله تعالى و اعتصموا بحبل اللّه جميعا و لا تفرّقوا 1 بأسانيد ، أنّ النبي صلّى اللّه عليه و آله و سلم قال : « أيّها الناس قد تركت فيكم الثقلين خليفتين إن أخذتم بهما لن تضلّوا بعدي : أحدهما أكبر من الآخر كتاب اللّه حبل ممدود ما بين السماء و الأرض ، و عترتي أهل بيتي ، ألا و إنّهما لن يفترقا حتّى يردا علي الحوض » 2 .

و روى الحميدي في ( الجمع بين الصحيحين ) عن زيد بن أرقم قال : قام النبي صلّى اللّه عليه و آله و سلم فينا خطيبا بماء يدعى خمّا بين مكّة و المدينة ، و قال : « إنّما أنا بشر مثلكم يوشك أن يأتيني رسول ربي فاجيب ، و انّي تارك فيكم الثقلين . أوّلهما كتاب اللّه إلى أن قال و أهل بيتي اذكّركم اللّه في أهل بيتي » . فقلنا لزيد : من أهل بيته ؟ نساؤه ؟ فقال : لا . و أيم اللّه إنّ المرأة تكون مع الرجل العصر من الدهر ثم يطلّقها . فترجع إلى قومها 3 .

و روى أحمد بن حنبل في ( مسنده ) ، عن أبي سعيد الخدري قال : قال النبي صلّى اللّه عليه و آله و سلم : « انّي قد تركت فيكم الثقلين أحدهما أكبر من الآخر ، كتاب اللّه حبل ممدود من السماء إلى الأرض ، و عترتي أهل بيتي ، و أنّهما لن يفترقا حتى يردا علي الحوض » 4 .

« و ركزت » من ركزت الرمح : غرزته .

« فيكم راية الايمان » و به عليه السلام يتحقق الإيمان ، فمن لم يكن قائلا بإمامته لم يكن مؤمنا و ان كان مسلما .

-----------
( 1 ) آل عمران : 103 .

-----------
( 2 ) رواه عن الثعلبي ابن طاووس في الطرائف 1 : 122 .

-----------
( 3 ) رواه عن الحميدي ابن طاووس في الطرائف 1 : 122 ، و الحديث أخرجه مسلم في صحيحه 4 : 1873 ح 36 ،

و النقل بتصرف .

-----------
( 4 ) أخرجه أحمد في مسنده 3 : 14 و 17 و 26 و 59 ، و النقل بتصرف يسير .

[ 324 ]

« و وقفتكم » أي : اطلعتكم .

« على حدود الحلال و الحرام » حتّى انّه عليه السلام في محرّمات اتّقى من القول بتحريمها لأنّ المتقدّمين عليه أفتوا بحلّيتها قال عليه السلام لهم لمّا سألوه عنها « أنزّه نفسي و ولدي عنها » ليدلّهم على حرمتها .

« و ألبستكم العافية من عدلي » فعدله عليه السلام كان يشمل العربي و العجمي و المسلم و الذمي ، و سوّى عليه السلام في العطاء بين الأشراف و غيرهم .

« و فرشتكم » أي : بسطت لكم .

« المعروف من قولي و فعلي » فعفا عليه السلام عن أهل البصرة بعد ظفره بهم .

« و أريتكم » بالعمل .

« كرائم الأخلاق من نفسي » كما أراهم النبي صلّى اللّه عليه و آله و سلم مكارم الأخلاق من نفسه و في ( خلفاء ابن قتيبة ) بعد ذكر اختلاف أهل العراق في صفين فقام عدي بن حاتم فقال : « أيّها الناس انّه و اللّه لو غير علي عليه السلام دعانا إلى قتال أهل الصلاة ما أجبناه . فإنّه ما وقع بأمر قط إلاّ و معه من اللّه برهان ، و في يده من اللّه سبب ، فقاتل أهل الجمل على النكث ، و أهل الشام على البغي . فانظروا في اموركم و امره ، فإن كان له عليكم فضل ليس لكم مثله ، فسلّموا ، و إلاّ فنازعوا عليه ، و اللّه لئن كان إلى العلم بالكتاب و السنّة ، إنّه لأعلم الناس بهما ، و لئن كان إلى الإسلام إنّه لأخو رسول اللّه و الرأس في الإسلام ، و لئن كان من الزهد في الدنيا . فإنّه أظهر الناس زهدا و أنهكهم عبادة ، و لئن كان إلى العقول و النحائز إنّه لأشدّ الناس عقلا و أكرمهم نحيزة ، و لئن كان إلى الشرف و النجدة إنّه لأعظم الناس شرفا و نجدة ، و لئن كان إلى الرضا لقد رضي المهاجرون و الأنصار به و بايعوه و نصروه على أصحاب الجمل و أهل الشام ، فما الفضل الّذي قرّبكم إلى الهدى ؟ و ما النقص الّذي قرّبه إلى الضلال ؟ و اللّه لو اجتمعتم

[ 325 ]

على أمر واحد لأتاح اللّه له من يقاتل لأمر ماض و كتاب سابق » 1 . فاعترف أهل صفّين لعديّ بعد هذا المقام ، و رجع كلّ من تشعّب عليه .

« فلا تستعملوا الرأي في ما لا يدرك قعره البصر و لا تتغلغل إليه الفكر » قال الجوهري : « تغلغل الماء في الشجر إذا تخللها » 2 .

روى ( توحيد الصدوق ) في خبر قدوم جاثليق مع مائة من النصارى المدينة بعد وفاة النبي صلّى اللّه عليه و آله و سلم و سؤاله أوّلا أبا بكر عن مسائل و عجزه عن جوابه . ثمّ إرشاد بعضهم له إليه عليه السلام فكان من ما سأله أن قال له عليه السلام : أخبرني عن وجه الربّ . فدعا عليه السلام بنار و حطب فأضرمه ، فلمّا اشتعلت قال عليه السلام : أين وجه هذه النار ؟ قال : هي وجه من جميع حدودها فقال عليه السلام : هذه النار مدبّرة مصنوعة لا يعرف وجهها ، و خالقها لا يشبهها و للّه المشرق و المغرب .

فأينما تولّوا فثمّ وجه اللّه 3 .

هذا و قلنا لثعلب أوهام في مجالسه . فمنها قوله في بيت بشر بن أبي حازم :

تظلّ مقاليت النساء يطأنه
يقلن الا يلقى على المرء مئزر

« هذا قتيل شريف فإذا قتل و طئته النساء يزعمن انهنّ يلدن مثله » 4 .

فإنّه وهم ، فلا يطأنه ليلدن مثله ، بل ليعيش و لدهنّ . قال ابن السكّيت : « ان العرب كانت تقول : إنّ المرأة المقلاة و هي الّتي لا يعيش لها ولد إذ وطأت القتيل الشريف عاش ولدها » ثم ذكر البيت . و لو أردنا الاستقصاء لطال 5 .

-----------
( 1 ) الإمامة و السياسة 1 : 121 ، و النقل بتصرف يسير .

-----------
( 2 ) صحاح اللغة 5 : 1784 ، مادة ( غلل ) .

-----------
( 3 ) توحيد الصدوق : 182 ح 16 ، و الآية 115 من سورة البقرة .

-----------
( 4 ) مجالس ثعلب ق 1 : 71 .

-----------
( 5 ) نقله عن ابن السكيت ابن أبي الحديد في شرحه 4 : 439 ، شرح الحكمة 400 .

[ 326 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

12

من الخطبة ( 118 ) و من كلام له عليه السلام :

تَاللَّهِ لَقَدْ عُلِّمْتُ تَبْلِيغَ اَلرِّسَالاَتِ وَ إِتْمَامَ اَلْعِدَاتِ وَ تَمَامَ اَلْكَلِمَاتِ وَ عِنْدَنَا ؟ أَهْلَ اَلْبَيْتِ ؟ أَبْوَابُ اَلْحُكْمِ وَ ضِيَاءُ اَلْأَمْرِ أَلاَ وَ إِنَّ شَرَائِعَ اَلدِّينِ وَاحِدَةٌ وَ سُبُلَهُ قَاصِدَةٌ مَنْ أَخَذَ بِهَا لَحِقَ وَ غَنِمَ وَ مَنْ وَقَفَ عَنْهَا ضَلَّ وَ نَدِمَ « تاللّه لقد علمت تبليغ الرسالات » قال ابن أبي الحديد : تبليغ الرسالات تبليغ الشرائع بعد وفاة النبي صلّى اللّه عليه و آله و سلم إلى المكلّفين ، و فيها إشارة إلى قوله تعالى : و الّذين يبلّغون رسالات اللّه و يخشونه و لا يخشون أحدا إلاّ اللّه 1 و إلى قول النبي صلّى اللّه عليه و آله و سلم في قصّة « لا يؤدّي عنّي إلاّ أنا أو رجل منّي » 2 .

« و إتمام العدّات » قال ابن أبي الحديد : إتمام العدّات : إنجازها ، و فيه إشارة إلى قوله تعالى : من المؤمنين رجال صدقوا ما عاهدوا اللّه عليه 3 و إلى قول النبي صلّى اللّه عليه و آله و سلم في حقّه : « و قاضي ديني و منجز موعدي » 4 .

قلت : و عن ( التاريخ المعروف بالعباسي ) : أنّ الفقهاء رووا للمأمون انّ عليّا عليه السلام أقام مناديا بعد وفاة النبي صلّى اللّه عليه و آله و سلم ينادي : « من كان له على النبي صلّى اللّه عليه و آله و سلم دين أو عدة فليحضر » فحضر جماعة فأعطاهم بغير بيّنة ، و أنّ أبا بكر أمر مناديا ينادي بمثل ذلك . فحضر جرير بن عبد اللّه ، و جابر بن عبد اللّه ،

فأعطاهم بغير بيّنة » فقال لهم المأمون : أما كانت فاطمة و شهودها يجرون

-----------
( 1 ) الاحزاب : 39 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 260 .

-----------
( 3 ) الاحزاب : 23 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 260 .

[ 327 ]

مجرى جرير و جابر ؟ فلم منعها فدك ؟ فأمر المأمون بردّ فدك في خبر طويل 1 .

« و تمام الكلمات » قال ابن أبي الحديد : « تمام الكلمات » تأويل القرآن ، و فيه إشارة إلى قوله تعالى : و تمّت كلمت ربّك صدقا و عدلا 2 و إلى قول النبي صلّى اللّه عليه و آله و سلم : في حقّه عليه السلام : « اللهمّ اهد قلبه ، و ثبّت لسانه » 3 .

و قال أيضا : « و خلاصة كلامه عليه السلام إنّه أقسم باللّه انّه قد علّم أو علم على اختلاف الروايتين أداء الشرائع إلى المكلّفين ، و الحكم بينهم بما أنزله اللّه تعالى و علم مواعيد النبي صلّى اللّه عليه و آله و سلم الّتي وعد بها . فمنها ما هو وعد لواحد من الناس بأمر نحو أن يقول له سأعطيك كذا ، و منها ما هو وعد بأمر يحدث كأخبار الملاحم و الامور المتجدّدة ، و انّه عليه السلام قد علم تمام كلمات اللّه تعالى ، أي :

تأويلها و بيانها الّذي تتمّ به لأنّ في كلامه تعالى المجمل الّذي لا يستغني عن متمّم و مبيّن يوضحه » 4 .

« و عندنا أهل البيت أبواب الحكم » قال ابن أبي الحديد : يعني الشرعيات و الفتاوى 5 .

« و ضياء الأمر » قال ابن أبي الحديد : « يعني العقليات و العقائد ، و هذا مقام عظيم لا يجسر أحد من المخلوقين سواه عليه السلام أن يدعيه ، و لو أقدم أحد على إدعائه غيره لكذب ، و كذّبه الناس » 6 .

« ألا و إنّ شرائع الدين واحدة » لأنّها من عند واحد عليم حكيم قال تعالى :

-----------
( 1 ) رواه عنه ابن طاووس في الطرائف 1 : 250 ، و النقل بتصرف يسير ، و المحتمل أن المراد بالتاريخ العباسي تاريخ ابن واضح المعروف باليعقوبي و توجد هذه القصة باختصار فيه 2 : 469 .

-----------
( 2 ) الانعام : 115 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 260 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 260 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 260 .

-----------
( 6 ) شرح ابن أبي الحديد 2 : 260 .

[ 328 ]

إنّا أوحينا إليك كما أوحينا إلى نوح و النبييّن من بعده 1 .

و قال الصادق عليه السلام كما روى ( الكافي ) : انّ اللّه تعالى ما بعث نبيّا إلاّ و في علمه تعالى أنّه إذا أكمل له الدين كان فيه تحريم الخمر ، و لم تزل الخمر حراما ، و إنما ينقلون من خصلة إلى اخرى ، و لو حمل ذلك عليهم جملة لقطع بهم دون الدين 2 .

« و سبله قاصدة » الأصل فيه قوله تعالى و على اللّه قصد السبيل و منها جائر 3 قال تعالى : و ما جعل عليكم في الدين من حرج 4 و قال جلّ و علا :

قل إنّني هداني ربي إلى صراط مستقيم دينا قيما ملّة إبراهيم حنيفا و ما كان من المشركين 5 .

« من أخذ بها » و سلك فيها .

« لحق » و وصل المقصد .

« و غنم » في متجره قال عزّ اسمه : و من يطع اللّه و الرسول فاولئك مع الّذين أنعم اللّه عليهم من النبيّين و الصديقين و الشهداء و الصالحين و حسن أولئك رفيقا 6 .

« و من وقف عنها ضلّ » عن المقصد .

« و ندم » على ترك سلوكه . قال جلّ و علا : فإن لم يستجيبوا لك . فاعلم انّما يتّبعون أهواءهم و من أضلّ ممّن اتّبع هواه بغير هدى من اللّه انّ اللّه لا

-----------
( 1 ) النساء : 163 .

-----------
( 2 ) أخرجه الكليني في الكافي 6 : 395 ح 1 3 ، بفرق يسير بين الالفاظ عن الصادق و الباقر عليهما السلام .

-----------
( 3 ) النحل : 9 .

-----------
( 4 ) الحج : 178 .

-----------
( 5 ) الانعام : 171 .

-----------
( 6 ) النساء : 69 .

[ 329 ]

يهدي القوم الظالمين 1 .

و من سبل الدين هو عليه السلام ثم المعصومون من عترته . روى ( توحيد الصدوق ) عن الصادق عليه السلام قال : قال أمير المؤمنين عليه السلام في خطبته : « أنا الهادي ، و أنا المهتدي ، و أنا أبو اليتامى ، و المساكين ، و زوج الأرامل ، و أنا ملجأ كلّ ضعيف ، و مأمن كلّ خائف ، و أنا قائد المؤمنين إلى الجنّة ، و أنا حبل اللّه المتين ، و أنا عروة اللّه الوثقى ، و كلمة التقوى ، و أنا عين اللّه ، و لسانه الصادق ،

و يده ، و أنا جنب اللّه الّذي يقول أن تقول نفس يا حسرتا على ما فرّطت في جنب اللّه 2 و أنا يد اللّه المبسوطة على عباده بالرحمة و المغفرة ، و أنا باب حطّة من عرفني و عرف حقّي فقد عرف ربّه لأنّي وصيّ نبيّه في أرضه ،

و حجّته على خلقه لا ينكر هذا إلاّ رادّ على اللّه و رسوله 3 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

13

من الكتاب ( 9 ) بعد ذكره عليه السلام « فقتل عبيدة بن الحارث بن المطلب في بدر ، و حمزة بن عبد في أحد ، و جعفر بن أبي طالب في مؤتة » :

وَ أَرَادَ مَنْ لَوْ شِئْتُ ذَكَرْتُ اِسْمَهُ مِثْلَ اَلَّذِي أَرَادُوا مِنَ اَلشَّهَادَةِ وَ لَكِنَّ آجَالَهُمْ عُجِّلَتْ وَ مَنِيَّتَهُ أُخِّرَتْ فَيَا عَجَباً لِلدَّهْرِ إِذْ صِرْتُ يُقْرَنُ بِي مَنْ لَمْ يَسْعَ بِقَدَمِي وَ لَمْ تَكُنْ لَهُ كَسَابِقَتِي اَلَّتِي لاَ يُدْلِي أَحَدٌ بِمِثْلِهَا إِلاَّ أَنْ يَدَّعِيَ مُدَّعٍ مَا لاَ أَعْرِفُهُ وَ لاَ أَظُنُّ اَللَّهَ يَعْرِفُهُ وَ اَلْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ

-----------
( 1 ) القصص : 50 .

-----------
( 2 ) الزمر : 56 .

-----------
( 3 ) أخرجه الصدوق في التوحيد : 164 ح 2 ، و في معانى الاخبار : 17 ح 14 .

[ 330 ]

أقول : مرّ في فصل النبوّة الخاصّة صدره و أنّه رواه ( صفين نصر بن مزاحم ) 1 .

« و أراد من لو شئت ذكرت اسمه » يعني عليه السلام نفسه .

« مثل الّذي أرادوا » يعني عبيدة و حمزة و جعفر .

« من الشهادة ، و لكنّ آجالهم عجّلت » فاستشهدوا .

« و منيّته » أي : موته .

« أجّلت » هكذا في ( المصرية ) ، و الصواب : « أخّرت » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة المصححة ) 2 .

« فيا عجبا للدهر إذ صرت يقرن بي من لم يسع بقدمي ، و لم تكن له كسابقتي » في الإسلام من بدئه إلى يومه .

قال سبط بن الجوزي في ( تذكرته ) : سوابقه عليه السلام أشهر من الشمس و القمر ، و أكثر من الحصى ، و المدر ، و قد اخترت منها ما ثبت و اشتهر ، و هي قسمان : قسم مستنبط من الكتاب ، و قسم من السنّة الّتي ليس فيها ارتياب ،

و قد روى مجاهد أنّ ابن عباس سئل عن فضائله عليه السلام و قال السائل : أظنّها ثلاثة آلاف فقال ابن عباس ، هي إلى الثلاثين ألفا أقرب . ثم قال ابن عباس : لو أنّ الشجر أقلام ، و البحور مداد ، و الإنس و الجن كتّاب و حسّاب ما أحصوا فضائل أمير المؤمنين عليه السلام .

و روى عكرمة عن ابن عباس قال : ما أنزل آية في القرآن إلاّ و علي عليه السلام رأسها و أميرها .

أما نصوص الكتاب فمنها قوله تعالى في المائدة : انّما وليّكم اللّه

-----------
 ( 1 ) مر في العنوان 32 من الفصل السادس و رواه ابن مزاحم في وقعة صفين : 90 .

-----------
 ( 2 ) كذا في شرح ابن أبي الحديد 3 : 307 ، و شرح ابن ميثم 4 : 363 .

[ 331 ]

و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكوة و هم راكعون 1 ذكر الثعلبي في تفسيره عن السدي ، و غيره أنّ عليّا عليه السلام مرّ به سائل ، و هو في المسجد راكع فأعطاه خاتمه فنزلت الآية .

و روى الثعلبي مسندا عن أبي ذر قال : صلّيت يوما صلاة الظهر و النبي صلّى اللّه عليه و آله و سلم حاضر ، فقام سائل فسأل فلم يعطه أحد شيئا ، و كان علي عليه السلام قد ركع . فأومأ إلى السائل بخنصره . فأخذ الخاتم من خنصره و النبي صلّى اللّه عليه و آله و سلم يعاين ذلك . فرفع رأسه إلى السماء و قال : اللهمّ انّ أخي موسى سألك . فقال ربّ اشرح لي صدري و يسّر لي أمري إلى و اشركه في أمري 2 فانزلت عليه سنشد عضدك بأخيك ، و نجعل لكما سلطانا فلا يصلون إليكما بآياتنا 3 اللهمّ و أنا محمّد صفيّك ، و نبيّك . فاشرح لي صدري و يسّر لي أمري ، و اجعل لي وزيرا من أهلي عليّا أشدد به أزري أو قال ظهري فما استتمّ النبي صلّى اللّه عليه و آله و سلم الكلمة حتّى نزل جبرئيل عليه السلام من عنده تعالى . فقال :

يا محمّد إقرأ : انّما وليّكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 4 إلى أن قال و قال حسّان :

أبا حسن تفديك روحي و مهجتي
و كلّ بطي‏ء في الهدى و مسارع

فأنت الّذي أعطيت إذ كنت راكعا
فدتك نفوس الخلق يا خير راكع

بخاتمك الميمون يا خير سيّد
و يا خير شار ثمّ يا خير بائع

فأنزل فيك اللّه خير ولاية
و بيّنها في محكمات الشرائع

و قال أيضا :

-----------
( 1 ) المائدة : 55 .

-----------
( 2 ) طه : 25 32 .

-----------
( 3 ) القصص : 35 .

-----------
( 4 ) المائدة : 55 .

[ 332 ]

من ذا بخاتمه تصدّق راكعا
و اسرّها في نفسه اسرارا

و منها قوله تعالى في آل عمران : فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم 1 الآية قال جابر كما روى عنه أهل السير أنّ و فد نجران قدموا على النبي صلّى اللّه عليه و آله و سلم فقالوا : من أبو موسى ؟ فقال :

عمران . قالوا : فأنت ؟ قال : عبد اللّه . قالوا : فعيسى ؟ فسكت ينتظر الوحي فنزل :

إنّ مثل عيسى عند اللّه كمثل آدم خلقه من تراب 2 فقالوا : لا نجد هذا في ما أوحي إلى أنبيائنا . فقال النبي صلّى اللّه عليه و آله و سلم : كذبتم . و نزل : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم 3 الآية قالوا : أنصفت . فمتى نباهلك ؟ قال : غدا إن شاء اللّه . فانصرفوا ، و قال بعضهم لبعض : إن خرج في عدّة من أصحابه ، فباهلوه لأنّه غير نبيّ ، و ان خرج في أهل بيته فلا تباهلوه ، فانّه نبيّ صادق ، و لئن باهلتموه لتهلكنّ . ثم بعث النبي صلّى اللّه عليه و آله و سلم إلى أهل المدينة و من حولها . فلم يبق بكر لم ترها الشمس إلاّ خرجت ، و خرج النبي صلّى اللّه عليه و آله و سلم ، و علي عليه السلام بين يديه ،

و الحسن عليه السلام عن يمينه ، و الحسين عليه السلام عن شماله و فاطمة عليها السلام خلفه ، ثم قال :

هلمّوا فهؤلاء أبناؤنا و أشار إلى الحسن و الحسين عليهما السلام و هذه نساؤنا يعني فاطمة عليها السلام و هذه أنفسنا يعني نفسي و أشار إلى علي عليه السلام فلمّا رأى القوم ذلك خافوا و قالوا : أقلنا أقالك اللّه . فقال النبي صلّى اللّه عليه و آله و سلم ، و الّذي نفسي بيده لو خرجوا لا متلأ الوادي عليهم نارا إلى أن قال و قال الثعلبي في تفسيره : فقال اسقف نجران : يا معاشر النصاري إنّي لأرى وجوها لو سألوا اللّه أن يزيل جبلا من

-----------
( 1 ) آل عمران : 61 .

-----------
( 2 ) آل عمران : 59 .

-----------
( 3 ) آل عمران : 61 .

[ 333 ]

مكانه لأزاله فلا تبتهلوا فتهلكوا . فرجعوا و صالحوا على ألفي حلّة .

و منها قوله تعالى : أفمن كان على بيّنة من ربّه و يتلوه شاهد منه 1 روى الثعلبي في تفسيره ، عن زاذان عن علي عليه السلام قال : و الّذي نفسي بيده ما من رجل من قريش جرت عليه المواسي إلاّ و أنا أعرف له آية تسوقه إلى الجنّة أو تقوده إلى النار . فقال له رجل : فما آيتك الّتي نزلت فيك . فقال : أفمن كان على بيّنة من ربّه و يتلوه شاهد منه فرسول اللّه على بيّنة ، و أنا شاهد منه .

و منها في براءة : يا أيّها الّذين آمنوا اتّقوا اللّه و كونوا مع الصادقين 2 قال علماء السير معناه كونوا مع علي و أهل بيته قال ابن عباس علي سيّد الصادقين .

و منها في لم يكن أولئك هم خير البرية 3 قال مجاهد : هم علي و أهل بيته و محبّوهم ، و منها في الصافات و قفوهم انّهم مسؤولون 4 قال مجاهد : مسؤولون عن حبّ علي عليه السلام .

و منها في مريم انّ الّذين آمنوا و عملوا الصالحات سيجعل لهم الرحمن ودّا 5 روى الثعلبي في تفسيره أن النبي صلّى اللّه عليه و آله و سلم قال لعلي عليه السلام « قل اللهمّ اجعل لي عندك عهدا ، و اجعل لي في صدور المؤمنين ودّا » فانزل تعالى فيه هذه الآية 6 .

و قال في قسم « ألسنة الّتي بلا ارتياب » روى أحمد بن حنبل في مسنده ،

-----------
( 1 ) هود : 17 .

-----------
( 2 ) التوبة : 119 .

-----------
( 3 ) البينة : 7 .

-----------
( 4 ) الصافات : 24 .

-----------
( 5 ) مريم : 96 .

-----------
( 6 ) تذكرة الخواص : 13 18 ، و النقل بتصرف .

[ 334 ]

عن سعد بن أبي وقاص قال خلّف النبي صلّى اللّه عليه و آله و سلم عليّا في غزوة تبوك في أهله .

فقال يا رسول اللّه تخلّفني في النساء و الصبيان . فقال : ألا ترضى أن تكون منّي بمنزلة هارون من موسى غير انّه لا نبيّ بعدي .

و روى أحمد بن حنبل في فضائله أنّ النبي صلّى اللّه عليه و آله و سلم قال له : ألا ترضى أن تكون منّي بمنزلة هارون من موسى إلاّ النبوّة ، و أنت خليفتي .

و روى أيضا في فضائله أنّ النبي صلّى اللّه عليه و آله و سلم آخى بين المهاجرين و الأنصار . فبكى علي عليه السلام و قال : لم تؤاخ بيني و بين أحد . فقال له النبي صلّى اللّه عليه و آله و سلم :

إنّما ادّخرتك لنفسي . أنت منّي بمنزلة هارون من موسى ، أما علمت أنّ أوّل من يدعى به يوم القيامة أنا إلى أن قال و ينادي مناد من تحت العرش : نعم الأب أبوك إبراهيم ، و نعم الأخ أخوك علي . أبشر يا علي فإنّك ستكسى إذا كسيت ،

و تدعى إذا دعيت ، و تحيى إذا حييت ، و تقف على عقر حوضي ، تسقي من عرفت ، فكان علي عليه السلام يقول : و الّذي نفسي بيده لأذودنّ عن حوض النبي صلّى اللّه عليه و آله و سلم أقواما من المنافقين كما تذاد غريبة الإبل عن الحوض ترده .

و روى في فضائله أيضا عن أسماء بنت عميس قالت : قال النبي صلّى اللّه عليه و آله و سلم :

اللهمّ إنّي أقول كما قال أخي موسى : و اجعل لي وزيرا من أهلي عليّا أشدد به أزري و أشركه في أمري كي نسبّحك كثيرا و نذكرك كثيرا .

و روى هو في مسنده ، و مسلم و البخاري في ( صحيحيهما ) ، عن سهل بن سعد قال : قال النبي صلّى اللّه عليه و آله و سلم يوم خيبر : لأعطينّ الراية غدا رجلا يحبّ اللّه و رسوله ، و يحبّه اللّه و رسوله يفتح اللّه على يديه ، فبات الناس يدوكون أيّهم يعطاها ، فلمّا أصبحوا غدوا على النبي صلّى اللّه عليه و آله و سلم يرجو كلّ أن يعطاها فقال : أين علي بن أبي طالب ؟ فقيل : يا رسول اللّه هو أرمد ، قال : فأرسلوا إليه . فجاء فبصق في عينه ، و دعا له فبرأ كأن لم يكن به وجع فأعطاه الراية .

[ 335 ]

و روى في ( فضائله ) ، عن ابن بريدة قال : حاصرنا خيبر ، فأخذ اللواء أبو بكر فلم يفتح له . ثم أخذه عمر من الغد ، فرجع و لم يفتح له ، و أصاب الناس شدّة و جهد . فقال النبي صلّى اللّه عليه و آله و سلم : إنّي دافع اللواء غدا إلى رجل يحبّه اللّه و رسوله لا يرجع حتّى يفتح اللّه على يديه .

و ذكر أحمد بن حنبل أيضا في ( فضائله ) : أنّهم سمعوا تكبيرا من السماء في ذلك اليوم و قائلا يقول : لا سيف إلاّ ذو الفقار و لا فتى إلاّ علي .

و قال جابر بن عبد اللّه : حمل علي عليه السلام باب خيبر وحده . فدحاه ناحية ثم جاء بعده اناس يحملونه فلم يحمله إلاّ أربعون رجلا .

و في ( الطبري ) قال أبو رافع : خرج إلى علي عليه السلام في خيبر رجل . فضرب عليّا فطرح ترسه من يده ، فتناول علي عليه السلام بابا عند الحصن ، فتترّس به عن نفسه فلم يزل في يده ، و هو يقاتل حتى فتح اللّه على يديه . ثم ألقاه . فلقد رأيتني في نفر سبعة أنا ثامنهم نجتهد على أن نقلب الباب . فلم نقدر عليه .

و روى أحمد بن حنبل في ( مسنده ) عن علي عليه السلام قال : انطلقت أنا و النبي صلّى اللّه عليه و آله و سلم حتى أتينا الكعبة فقال لي النبي صلّى اللّه عليه و آله و سلم : اجلس فجلست فصعد على كتفي . فذهبت لأنهض به فلم أطق ، و رأى مني ضعفا فنزل ، و جلس لي النبي صلّى اللّه عليه و آله و سلم ثم قال : إصعد على منكبيّ . فصعدت على منكبيه فنهض بي ، و انّه ليخيّل لي أنّي لو شئت أن انال افق السماء لنلته إلى أن قال قال سعيد بن المسيب : فلهذا كان علي عليه السلام يقول « سلوني عن طرق السماوات فإنّي أعرف بها من طرق الأرضين و لو كشف الغطاء ما ازددت يقينا » 1 .

-----------
( 1 ) روى هذه الاحاديث السبط في تذكرة الخواص : 18 27 ، و ما رواه عن صحيح البخاري فهو فيه 2 : 161 و 171 و 299 و 3 : 51 ، و ما عن صحيح مسلم فهو فيه 4 : 1872 ح 34 ، و ما عن مسند أحمد فهو فيه 1 : 84 و 170 185 و 5 : 334 ، و ما عن تاريخ الطبري فهو فيه 2 : 301 ، سنة 7 .

[ 336 ]

و في ( نهاية الجزري ) في الحديث : أنّ النبي صلّى اللّه عليه و آله و سلم قال لعليّ عليه السلام : « أنت الذائد عن حوضي يوم القيامة تذود عنه الرجال كما يذاد البعير الصاد » يعني الّذي به الصيد ، و هو داء يصيب الإبل في رؤوسها فتسيل أنوفها ، و ترفع رؤوسها و لا تقدر أن تلوي معه أعناقها يقال بعير صاد أي ذو صاد 1 .

و في ( التذكرة ) أيضا : و روى الثعلبي في ( تفسيره ) : أنّ النبي صلّى اللّه عليه و آله و سلم لما أراد أن يهاجر إلى المدينة خلّف عليّا عليه السلام بمكّة لقضاء ديونه ، و ردّ الودائع الّتي كانت عنده ، و أمره أن ينام تلك الليلة على فراشه ، و قال له : تسجّ ببردي الحضرمي لا يخلص إليك منهم أحد ، و لا يصيبونك بمكروه ، و القوم قد أحاطوا بالدار ، فأوحى اللّه إلى جبرئيل و ميكائيل أنّي قد آخيت بينكما ، و جعلت عمر أحدكما أطول من عمر الآخر ، فأيّكما يؤثر صاحبه بالحياة . فاختار كلاهما الحياة . فأوحى اللّه تعالى اليهما : أفلا كنتما مثل علي بن أبي طالب آخيت بينه و بين محمّد فبات على فراشه يفديه بنفسه ؟ اهبطا إلى الأرض .

فاحفظاه من عدوّه ، فنزلا ، جبرئيل عند رأسه ، و ميكائيل عند رجليه ، و الملائكة تنادي : بخّ بخّ من مثلك يا ابن أبي طالب ، و اللّه باهى بك ملائكته ، فأنزل تعالى في شأن علي عليه السلام و من الناس من يشري نفسه ابتغاء مرضاة اللّه 2 و قال ابن عباس : أنشدني أمير المؤمنين عليه السلام شعرا قاله تلك الليلة :

وقيت بنفسي خير من وطأ الحصى
و قد وطّنت نفسي على القتل و الأسر

و روى الترمذي أن النبي صلّى اللّه عليه و آله و سلم بعث جيشا و استعمل عليهم عليّا فمضى في السرية فأصاب جارية من السبي . فتعاقد أربعة منهم إذا قدموا على النبي صلّى اللّه عليه و آله و سلم أخبروه . فلمّا قدموا عليه قام الأول فقال : يا رسول اللّه ألا

-----------
( 1 ) النهاية 3 : 65 ، مادة ( صيد ) .

-----------
( 2 ) البقرة : 207 .

[ 337 ]

ترى إلى علي فعل كذا و كذا ، فأعرض عنه . ثم قام الثاني فقال كذلك فأعرض عنه ، و قام الثالث ، و الرابع ، فقالا كذلك ، فأعرض عنهما . ثم أقبل عليهم و الغضب يعرف في وجهه ، و قال : ما تريدون من علي ؟ قالها ثلاثا علي منّي و أنا منه .

و ذكر أهل السير : أنّ النبي صلّى اللّه عليه و آله و سلم بعث أبا بكر يحجّ بالناس سنة تسع من الهجرة ، و قال له : انّ المشركين يحضرون الموسم و يطوفون عراة ، و لا أحبّ أن أحجّ حتّى لا يكون ذلك ، و أعطاه أربعين آية من صدر سورة براءة ليقرأها على أهل الموسم . فلمّا سار دعا النبي صلّى اللّه عليه و آله و سلم عليّا عليه السلام فقال له : اخرج بهذه الآيات من صدر براءة فإذا اجتمع الناس إلى الموسم فأذّن بها ، و دفع إليه ناقته العضباء . فأدرك أبا بكر بذي الحليفة ، فأخذ منه الآيات . فرجع أبو بكر إلى النبي صلّى اللّه عليه و آله و سلم . فقال : بأبي أنت و امي هل نزل فيّ شي‏ء . فقال : لا ، و لكن لا يبلغ عنّي غيري أو رجل منّي .

قال : و في ( فضائل أحمد ) : أنّ النبي صلّى اللّه عليه و آله و سلم قال له : انّ جبرئيل جاءني فقال : ابعث عليّا إلخ 1 .

و في ( فهرست ابن النديم ) : قال هشام بن الحكم : ما رأيت مثل مخالفينا عمدوا إلى من ولاّه اللّه من سمائه فعزلوه ، و إلى من عزله من السماء فولّوه .

قال ابن النديم : يذكر هشام قصّة مبلّغ سورة البراءة ، و مردّ أبي بكر و إيراد علي عليه السلام بعد نزول جبرئيل عليه السلام قائلا للنبيّ صلّى اللّه عليه و آله و سلم عن اللّه تعالى « انّه لا يؤدّيها عنك إلاّ أنت أو رجل منك » فردّ أبا بكر و أنفذ عليّا عليه السلام 2 .

و روى الزبير بن بكّار في ( موفّقياته ) عن ابن عباس قال : انّي لاماشي عمر بن الخطاب في سكة من سكك المدينة إذ قال لي : يا ابن عباس ما أرى

-----------
( 1 ) روى هذه الاحاديث السبط في تذكرة الخواص : 35 37 ، و ما رواه عن الترمذي فهو في سننه 5 : 632 ح 3712 .

-----------
( 2 ) تكملة الفهرس : 224 .

[ 338 ]

صاحبك إلاّ مظلوما ، فقلت في نفسي : و اللّه لا يسبقني بها . فقلت : فاردد إليه ظلامته . فانتزع يده من يدي و مضى يهمهم ساعة ثم وقف فلحقته ، فقال : يا ابن عباس ما أظنّ منعهم إلاّ أنّه استصغره قومه . فقلت في نفسي : هذه شرّ من الاولى . فقلت له : و اللّه ما استصغره اللّه و رسوله حين أمراه أن يأخذ براءة من صاحبك . فأعرض عنّي و أسرع . فرجعت عنه 1 .

و في ( تذكرة سبط ابن الجوزي ) : ذكر أحمد بن حنبل في ( فضائله ) : أنّ صاحب لواء المشركين يوم احد لمّا قصد النبي صلّى اللّه عليه و آله و سلم فداه علي عليه السلام بنفسه ،

و حمل على صاحب اللواء فقتله ، فنزل جبرئيل عليه السلام . فقال : يا محمّد إنّ هذه لهي المواساة . فقال النبي صلّى اللّه عليه و آله و سلم : علي منّي و أنا منه . فقال جبرئيل : و أنا منكما .

و روى في ( فضائله ) أيضا عن أنس قال : قال النبي صلّى اللّه عليه و آله و سلم : لينتهين بنو وليعة أو لأبعثن إليهم رجلا كنفسي ، يمضي فيهم أمري ، و يقتل المقاتلة ،

و يسبي الذرّية . قال أبو ذر : فما راعني إلاّ برد كف عمر من خلفي ، فقال : من تراه يعني ؟ قلت : ما يعنيك و انّما يعني خاصف النعل عليّا عليه السلام . و رواه الترمذي في ( سننه ) .

و روى عن ابن عباس قال : قال النبي صلّى اللّه عليه و آله و سلم في خطبة خطبها في حجّة الوداع : لأقتلنّ العمالقة في كتيبة . فقال له جبرئيل : أو علي بن أبي طالب . فقال :

أو علي بن أبي طالب .

و روى أحمد بن حنبل في ( فضائله ) عن النبي صلّى اللّه عليه و آله و سلم قال : أنا مدينة العلم و علي بابها . فمن أراد العلم فليأت الباب .

و روى أيضا في فضائله أنّ النبي صلّى اللّه عليه و آله و سلم قال : كنت أنا و علي نورا بين يدي اللّه تعالى قبل أن يخلق آدم بأربعة آلاف عام ، فلمّا خلق آدم قسّم ذلك

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 3 : 105 ، شرح الخطبة 226 ، و النقل بتصرف يسير .

[ 339 ]

النور جزأين ، فجزء أنا و جزء علي .

و روى أيضا في ( فضائله ) عن علي عليه السلام قال : لمّا كانت ليلة بدر قال النبي صلّى اللّه عليه و آله و سلم : من يستقي لنا من الماء ؟ فأحجم الناس . فقمت فاحتضنت قربة . ثم أتيت قليبا بعيد القعر مظلما فانحدرت فيه ، فأوحى اللّه تعالى إلى جبرئيل و ميكائيل و إسرافيل تأهبّوا لنصرة محمّد و حزبه . فهبطوا من السماء لهم دويّ يذهل من يسمعه . فلمّا حاذوا القليب ، وقفوا و سلّموا علي من عند آخرهم .

و روى أيضا في ( فضائله ) عن سفينة مولى النبي صلّى اللّه عليه و آله و سلم قال : أهدت امرأة من الأنصار إلى النبي صلّى اللّه عليه و آله و سلم طيرا و في رواية طيرين بين رغيفين فقال النبي صلّى اللّه عليه و آله و سلم : اللهمّ إيتني بأحبّ خلقك إليك . فإذا الباب يفتح . فدخل علي عليه السلام فأكل معه ، و قال الحاكم : حديث الطائر صحيح يلزم البخاري و مسلما إخراجه في ( صحيحيهما ) لأنّ رجاله ثقات .

و روى في ( فضائله ) أيضا عن زيد بن أرقم قال : كان لنفر من الصحابة أبواب شارعة في المسجد . فقال النبي صلّى اللّه عليه و آله و سلم : سدّوا هذه الأبواب إلاّ باب علي بن أبي طالب . فتكلّم الناس في ذلك ، فقام النبي صلّى اللّه عليه و آله و سلم : فحمد اللّه و أثنى عليه . ثم قال : « ما سددت شيئا و لا فتحته ، و لكنّي أمرت بشي‏ء فاتّبعته » . و رواه الترمذي .

و رواه الترمذي عن أبي سعيد الخدري قال : قال النبي صلّى اللّه عليه و آله و سلم : « يا علي لا يحلّ لأحد أن يجنب في هذا المسجد غيري ، و غيرك » .

و عن جابر بن عبد اللّه . قال : دعا النبي صلّى اللّه عليه و آله و سلم عليّا يوم الطائف . فانتجاه طويلا . فقال الناس : لقد طالت نجواه مع ابن عمّه . فبلغ ذلك النبي صلّى اللّه عليه و آله و سلم .

فقال : « ما انتجيته ، و لكنّ اللّه انتجاه » . قال الترمذي : و معناه ان اللّه أمرني أن

[ 340 ]

انتجي معه 1 .

و روى أحمد بن حنبل في ( فضائله ) عن البراء بن عازب قال : كنّا مع النبي صلّى اللّه عليه و آله و سلم ، فنزلنا بغدير خم . فنودي فينا : الصلاة جامعة ، و كسح للنبيّ صلّى اللّه عليه و آله و سلم بين شجرتين . فصلّى الظهر ، و أخذ بيد علي عليه السلام و قال « اللهمّ من كنت مولاه فهذا مولاه » فلقيه عمر بعد ذلك فقال : هنيئا لك يا ابن أبي طالب . أصبحت و أمسيت مولاي و مولى كلّ مؤمن و مؤمنة .

و عن عبد الملك بن عطية العوفي قال : أتيت زيد بن أرقم . فقلت له : إنّ ختنا لي حدّثني عنك بحديث في شأن علي يوم الغدير ، و أنا احبّ أن أسمعه منك . فقال : انّكم معشر أهل العراق فيكم ما فيكم . فقلت ، ليس عليك مني بأس ،

فقال : نعم . كنّا بالجحفة . فخرج علينا النبي صلّى اللّه عليه و آله و سلم ظهرا ، و هو آخذ بعضد علي عليه السلام . فقال : « أيّها الناس أ لستم تعلمون أنّي أولى بالمؤمنين من أنفسهم ؟ » فقالوا : بلى . فقال : « من كنت مولاه فعليّ مولاه » قالها أربع مرّات .

و عن رياح بن الحرث قال : جاء رهط إلى علي عليه السلام فقالوا : السلام عليك يا مولانا ، و كان بالرحبة ، فقال : كيف أكون مولاكم ، و أنتم قوم عرب ؟ قالوا :

سمعنا النبي صلّى اللّه عليه و آله و سلم يقول يوم غدير خم : « من كنت مولاه فعليّ مولاه » فقلت :

من هؤلاء : فقيل : نفر من الأنصار فيهم أبو أيّوب صاحب النبي صلّى اللّه عليه و آله و سلم .

و عن بريدة قال : قال النبي صلّى اللّه عليه و آله و سلم : من كنت مولاه أو وليه فعليّ وليّه و في رواية لمّا أنشد علي عليه السلام الناس في الرحبة قام خلق كثير فشهدوا له بذلك و في لفظ فقام ثلاثون رجلا فشهدوا 2 .

-----------
( 1 ) روى هذه الاحاديث السبط في تذكرة الخواص : 38 49 ، و ما رواه عن الترمذي و الحاكم فهو في سنن الترمذي 5 :

634 641 ح 3715 و 3726 و 3727 و 3732 ، و مستدرك الحاكم 3 : 131 .

-----------
( 2 ) هذه الاحاديث رواها السبط في التذكرة : 29 ، و حديث عبد الملك و رياح و بريدة في مسند أحمد 4 : 368 و 5 : 347 و 350 و 358 و 361 و 419 ، و الصحيح عبد الملك عن عطية العرفي .

[ 341 ]

و ذكر الغزالي في كتاب ( سرّ العالمين ) : أنّ النبي صلّى اللّه عليه و آله و سلم قال لعليّ عليه السلام يوم غدير خم : « من كنت مولاه فعليّ مولاه » فقال عمر بن الخطاب : بخّ بخّ يا أبا الحسن أصبحت مولاي و مولى كلّ مؤمن و مؤمنة ، و هذا تسليم و رضى و تحكيم . ثم بعد هذا غلب الهوى حبّا للرياسة ، و عقد البنود ، و خفقان الرايات ،

و ازدحام الخيول في فتح الأمصار ، و أمر الخلافة و نهيها ، فحملهم على الخلاف فنبذوه وراء ظهورهم ، و اشتروا به ثمنا قليلا فبئس ما يشترون إلى آخر ما في تذكرة السبط 1 .

و لو شئنا استقصاء ما فيه فقط لطال الكلام .

« التي لا يدلي » أي : لا يحتجّ .

« أحد بمثلها إلاّ أن يدّعي مدّع ما لا أعرفه و لا أظنّ اللّه يعرفه » لكون ادّعائه كذبا و مينا .

روى أحمد بن حنبل في ( فضائله ) عن سعيد بن المسيب : انّ النبي صلّى اللّه عليه و آله و سلم قال و قد آخى بين أصحابه أين علي بن أبي طالب ، فجاء فقال :

يا علي أنت أخي و أنا أخوك . فإن ناكرك أحد فقل : أنا عبد اللّه ، و أخو رسول اللّه لا يدّعيها بعدك إلاّ كذّاب 2 .

و روى ( إرشاد ) محمّد بن محمّد بن النعمان ، عن حكيم بن جبير ،

و غيره قالوا : شهدنا عليّا عليه السلام على المنبر يقول « أنا عبد اللّه ، و أخو رسول اللّه ،

ورثت نبي الرحمة ، و نكحت سيّدة نساء أهل الجنّة ، و أنا سيّد الوصيين ،

و آخر أوصياء النبيين ، لا يدّعي ذلك غيري إلاّ أصابه اللّه بسوء » فقال رجل من عبس كان جالسا بين القوم : « من لا يحسن أن يقول هذا : أنا عبد اللّه ،

-----------
( 1 ) تذكرة الخواص : 62 .

-----------
( 2 ) رواه عنه السبط في التذكرة : 22 .

[ 342 ]

و أخو رسول اللّه » فلم يبرح من مكانه حتى تخبّطه الشيطان . فجرّ برجله إلى خارج المسجد . فسألنا قومه عنه فقلنا هل تعرفون به عرضا قبل هذا ؟ قالوا :

اللهمّ لا 1 .

و الأوّل و الثاني و إن لم يستطيعا أن يدّعيا كونهما أخوي رسوله إلاّ أنّهما أنكرا له ذلك . ففي ( خلفاء ابن قتيبة ) في قصة السقيفة : أخرج عمر و معه قوم عليّا فمضوا به إلى أبي بكر ، فقالوا له : بايع . فقال : « إن لم أفعل فمه » . قالوا :

إذن و اللّه الّذي لا إله إلاّ هو نضرب عنقك . قال : « إذن تقتلون عبد اللّه ، و أخا رسوله » ، قال عمر : أمّا عبد اللّه ، فنعم ، و أما أخو رسوله فلا . فلحق علي عليه السلام بقبر النبي صلّى اللّه عليه و آله و سلم يصيح و يبكي و ينادي : « يا ابن امّ إنّ القوم استضعفونني ،

و كادوا يقتلونني » 2 .

و امّا سوابق ذكروها للمتقدّمين عليه عليه السلام . فلعمر اللّه هي مفتعلة اختلقها لهم معاوية . فلو كان للأوّل سابقة لما اقتصر الثاني لمّا أراد توليته الخلافة يوم السقيفة على قوله « أمرك النبي بالصلاة بنا و أنت صاحب غاره » و لذكر ما عدّوه له .

ثم قول عمر لأبي بكر : « أمرك النبي بالصلاة بنا » كيف يعقل صحّته ،

و قد كان النبي صلّى اللّه عليه و آله و سلم أمر بخروجه في جيش اسامة ، و لعن المتخلّف عنه ،

و انّما كان النبي صلّى اللّه عليه و آله و سلم قال في شدّة مرضه : يصلّي بكم أحدكم فإنّي لا أستطيع الخروج إليكم فبعثت ابنته عائشة إليه أن يتصدّى هو للصلاة ، ثمّ لمّا فهم النبي صلّى اللّه عليه و آله و سلم ذلك قال لها : أنتن صواحب يوسف ، و خرج مع حاله تلك معتمدا على أمير المؤمنين عليه السلام ، و الفضل بن العباس ، و أخّره و صلّى بالناس

-----------
( 1 ) الارشاد : 186 .

-----------
( 2 ) الإمامة و السياسة 1 : 13 ، و النقل بتصرف يسير .

[ 343 ]

جالسا دفعا للشبهة 1 .

و أمّا قوله : « أنت صاحب غاره » فكونه صاحب الغار محقّق إلاّ أنّه بالعار و العوار أقرب لكونه سببا لاضطراب النبي صلّى اللّه عليه و آله و سلم حتّى نهاه ، و خصّ جلّ و علا إنزال سكينته بنبيّه صلّى اللّه عليه و آله و سلم دلالة على عدم كون أبي بكر مؤمنا باللّه ، و إلاّ فقد قال في موضع آخر فأنزل اللّه سكينته على رسوله و على المؤمنين 2 .

« و الحمد للّه على كلّ حال » كان النبي صلّى اللّه عليه و آله و سلم يقول في النعمة و ما يسرّه « الحمد للّه على هذه النعمة » و كان يقول في البلية و ما يكرهه « الحمد للّه على كلّ حال » 3 .

و حيث قال عليه السلام قبل ذلك : « يا عجبا للدهر إذ صرت يقرن بي من لم يسع بقدمي و لم تكن له كسابقتي » قال « و الحمد للّه على كلّ حال » : أي حتّى في حال اقران الأجانب بي .

و في ( المروج ) و غيره : كتب محمّد بن أبي بكر إلى معاوية : كان أوّل من أجاب النبي صلّى اللّه عليه و آله و سلم و أناب و آمن و صدّق و أسلم و سلّم أخوه و ابن عمه علي بن أبي طالب . صدّقه بالغيب المكتوم ، و آثره على كلّ حميم ، و وفاه بنفسه كلّ هول ، و حارب حربه ، و سالم سلمة ، فلم يبرح مبتذلا لنفسه في ساعات الليل و النهار ، و الخوف و الجوع حتّى برز سابقا لا نظير له في من اتّبعه ، و لا مقارب له في فعله ، و قد رأيتك تساميه ، و أنت أنت و هو هو أصدق الناس نيّة ، و أفضل الناس ذرّيّة ، و خير الناس زوجة ، و أفضل الناس ابن عم . أخوه الشاري بنفسه يوم موته ، و عمّه سيد الشهداء يوم احد ، و أبوه الذابّ عن رسول اللّه و عن

-----------
( 1 ) لم يعرف بهذا المتن نعم أقرب الألفاظ ما أخرجه البخاري في صحيحه 1 : 122 ، و مسلم في صحيحه 1 : 313 ح 95 .

-----------
( 2 ) الفتح : 26 .

-----------
( 3 ) أخرجه الطبرسي في مشكاة الانوار : 31 .

[ 344 ]

حوزته ، و أنت اللعين ابن اللعين . لم تزل أنت و أبوك تبغيان لرسول اللّه الغوائل ، و تجهدان في إطفاء نور اللّه . تجمعان على ذلك الجموع ، و تبذلان فيه المال ، و تؤلّبان عليه القبائل . على ذلك مات أبوك ، و عليه خلفته ، و الشهيد عليك .

من يدني منك ، و يلجأ إليك من بقية الأحزاب ، و رؤساء النفاق ، و الشاهد لعليّ عليه السلام مع فضله المبين القديم ، أنصاره الّذين معه . الّذين ذكرهم اللّه بفضله ، و أثنى عليهم من المهاجرين و الأنصار ، و هم معه كتائب و عصائب .

يرون الحقّ في اتّباعه ، و الشقاء في خلافه ، فكيف يا لك الويل تعدل نفسك بعلي ، و هو وارث رسول اللّه ، و وصيه ، و أبو ولده . أوّل الناس له اتّباعا ،

و أقربهم به عهدا . يخبره بسرّه ، و يطلعه على أمره ، و أنت عدوه ، و ابن عدوّه إلى أن قال .

فكتب إليه معاوية : ذكرت فضل ابن أبي طالب ، و قديم سوابقه ، و قرابته إلى الرسول ، و مواساته إيّاه في كلّ هول و خوف . فكان احتجاجك علي ،

و عيبك لي بفضل غيرك لا بفضلك . فاحمد ربّا صرف هذا الفضل عنك ، و جعله لغيرك فقد كنّا و أبوك فينا نعرف فضل ابن أبي طالب ، و حقّه لازما لنا ، فلمّا اختار اللّه لنبيّه ما عنده ، كان أبوك و فاروقه أوّل من ابتزّه حقّه و خالفه على أمره ، على كلّ ذلك اتفقا و اتّسقا . ثم انهما دعواه إلى بيعتهما فأبطأ عنهما ،

و تلكّأ عليهما فهمّا به الهموم ، و أرادا به العظيم . ثم انّه بايع لهما ، و سلّم لهما ،

و أقاما لا يشركانه في أمرهما ، و لا يطّلعانه على سرّهما حتّى قبضا ، ثم قام ثالثهما عثمان ، فهدى بهديهما و سار بسيرهما . فخذ حذرك يا ابن أبي بكر ،

و قس شبرك بفترك تقصر عن أن توازي من يزن الجبال بحلمه ، مهّد أبوك مهاده ، و بنى له ملكه و شاده فإن يك ما نحن فيه صوابا ، فأبوك استبدّ به و نحن شركاؤه ، و لو لا ما فعل أبوك من قبل ما خالفنا ابن أبي طالب و لسلّمنا

[ 345 ]

إليه ، و لكن رأينا أباك فعل ذلك به من قبلنا ، فأخذنا بمثله . فعب أباك بما بدا لك أو دع 1 .

و أقول : و لكون معاوية اقتدى بصدّيقهم و فاروقهم في فعاله ، و أنّهما أسّسا له قتاله مع أمير المؤمنين عليه السلام و قتله للحسن عليه السلام و تمهيده لقتل الحسين عليه السلام ، و أسر أهل بيت النبي صلّى اللّه عليه و آله و سلم و بناته بتلك الكيفية قال الخطيب في تاريخه : قال الربيع بن نافع : معاوية بن أبي سفيان ستر أصحاب رسول اللّه صلّى اللّه عليه و آله و سلم فإذا كشف الرجل الستر اجترأ على ما وراءه 2 .

اف لهذا الدّين المتضاد المتناقض يجعلون لعين النّبي مقدما على نفس النّبي .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

14

من الخطبة ( 65 ) و من كلام له عليه السلام في معنى الأنصار : قالوا : لما انتهت إلى أمير المؤمنين عليه السلام أنباء السقيفة بعد وفاة رسول اللّه صلّى اللّه عليه و آله و سلم ،

قال عليه السلام : ما قالت الأنصار ؟ قالوا : قالت : منا أمير و منكم أمير قال ع فَهَلاَّ اِحْتَجَجْتُمْ عَلَيْهِمْ بِأَنَّ ؟ رَسُولَ اَللَّهِ ص ؟ وَصَّى بِأَنْ يُحْسَنَ إِلَى مُحْسِنِهِمْ وَ يُتَجَاوَزَ عَنْ مُسِيئِهِمْ قَالُوا وَ مَا فِي هَذَا مِنَ اَلْحُجَّةِ عَلَيْهِمْ قَالَ ع لَوْ كَانَتِ اَلْإِمَارَةُ فِيهِمْ لَمْ تَكُنِ اَلْوَصِيَّةُ بِهِمْ ثُمَّ قَالَ ع فَمَا ذَا قَالَتْ ؟ قُرَيْشٌ ؟ قَالُوا اِحْتَجَّتْ بِأَنَّهَا شَجَرَةُ ؟ اَلرَّسُولِ ص ؟

-----------
( 1 ) رواه المسعودي في مروج الذهب 3 : 11 ، و ابن مزاحم في وقعة صفين : 118 ، و البلاذري في انساب الاشراف 2 :

393 .

-----------
( 2 ) تاريخ بغداد 1 : 209 .

[ 346 ]

فَقَالَ ع اِحْتَجُّوا بِالشَّجَرَةِ وَ أَضَاعُوا اَلثَّمَرَةَ من الكتاب ( 28 ) في جملة كتابه إلى معاوية : وَ لَمَّا اِحْتَجَّ اَلْمُهَاجِرُونَ عَلَى اَلْأَنْصَارِ ؟ يَوْمَ اَلسَّقِيفَةِ ؟ ؟ بِرَسُولِ اَللَّهِ ص ؟ فَلَجُوا عَلَيْهِمْ فَإِنْ يَكُنِ اَلْفَلَجُ بِهِ فَالْحَقُّ لَنَا دُونَكُمْ وَ إِنْ يَكُنْ بِغَيْرِهِ فَالْأَنْصَارُ عَلَى دَعْوَاهُمْ من الحكمة ( 190 ) وَا عَجَبَاهْ أَ تَكُونُ اَلْخِلاَفَةُ بِالصَّحَابَةِ وَ اَلْقَرَابَةِ قال الرضيّ : و روي له شعر في هذا المعنى :

فَاِنْ كُنْت بِالشُّورَى مَلَكْتَ اُمُورَهُمْ
فَكَيْفَ بِهذَا وَ الْمُشِيرُونَ غُيَّبُ

وَ اِنْ كُنْتَ بِالْقُرْبى حَجَجْتَ خَصيمَهُمْ
فَغَيْرُكَ أوْلى بِالنَّبِيِّ وَ اَقْرَبُ

أقول : ذكر الأوّل و الأخير المصنّف في خصائصه أيضا . الأوّل هكذا :

« و في خبر مرفوع ، لمّا رفع عليه السلام يده من غسل رسول اللّه صلّى اللّه عليه و آله و سلم أتته أبناء السقيفة ، فقال : ما قالت الأنصار الخ 1 .

و زاد في الأخير بعد قوله عليه السلام : « و لا تكون بالصحابة و القرابة » على ما يأتي تحقيقه « و يروي و القرابة و النص » و قال بعد ذكر البيتين « لقد أوضح عليه السلام بهذا القول نهج المحجّة ، و أخذ على خصومه بمضائق الحجّة » 2 .

و روى الثاني نصر بن مزاحم في ( صفّينه ) مع زيادة هكذا : « و ذكرت حسدي الخلفاء و إبطائي عنهم و بغيي عليهم . فأمّا البغي فمعاذ اللّه أن يكون ،

-----------
( 1 ) خصائص الائمة : 62 .

-----------
( 2 ) خصائص الأئمة : 85 .

[ 347 ]

و أمّا الإبطاء عنهم ، و الكراهة لأمرهم فلست أعتذر منه إلى الناس لأنّ اللّه جلّ ذكره لما قبض نبيّه صلّى اللّه عليه و آله و سلم قالت قريش : منّا الأمير ، و قالت الأنصار : منّا الأمير .

فقالت قريش : منّا محمّد رسول اللّه . فنحن أحقّ بذاك الأمر . فعرفت ذلك الأنصار فسلّمت لهم الولاية و السلطان . فإذا استحقوها بمحمّد صلّى اللّه عليه و آله و سلم دون الأنصار فإنّ أولى الناس بمحمّد صلّى اللّه عليه و آله و سلم أحقّ بها منهم ، و إلاّ فالأنصار أعظم العرب فيها نصيبا ، فلا أدري أصحابي سلّموا من أن يكونوا حقّي أخذوا أو الأنصار ظلموا عرفت انّ حقّي هو المأخوذ 1 .

قول المصنّف : « قالوا لما انتهت » أي : بلغت .

« إلى أمير المؤمنين عليه السلام أنباء السقيفة » أي : أخبارها .

« بعد وفاة رسول اللّه صلّى اللّه عليه و آله و سلم ( و بعد فراغه عليه السلام من غسله صلّى اللّه عليه و آله و سلم كما عرفته من خصائصه ) » .

ثمّ إنّ ابن أبي الحديد نقل أخبار السقيفة من الجوهري أوّلا : ثم من ( موفّقيات الزبير بن بكار ) ، و نحن ننقلها من ( خلفاء ابن قتيبة ) ، فقال فيه :

« حدّثنا ابن عفير عن أبي عون ، عن عبد اللّه بن الرحمن الأنصاري ، أنّ النبي صلّى اللّه عليه و آله و سلم لمّا قبض اجتمعت الأنصار إلى سعد بن عبادة ، فقالوا له : إنّ النبي صلّى اللّه عليه و آله و سلم قد قبض . فقال لابنه قيس : إنّي لا أستطيع أن أسمع الناس كلاما لمرضي ، و لكن تلقّ منّي قولي فأسمعهم . فكان سعد يتكلّم ، و يحفظ ابنه قوله فيرفع صوته لكي يسمع قومه . فكان ممّا قال بعد أن حمد اللّه و أثنى عليه : يا معشر الأنصار إنّ لكم سابقة في الدين و فضيلة في الإسلام ليست لقبيلة من العرب أنّ النبي صلّى اللّه عليه و آله و سلم لبث في قومه بضع عشرة سنة يدعوهم إلى عبادة الرحمن ، و خلع الأوثان فما آمن به من قومه إلاّ قليل ، و اللّه ما كانوا يقدرون أن

-----------
( 1 ) وقعة صفين : 90 .

[ 348 ]

يمنعوا النبي صلّى اللّه عليه و آله و سلم ، و لا يعرّفوا دينه ، و لا يدفعوا عن أنفسهم حتّى أراد اللّه تعالى لكم الفضيلة ، فساق إليكم الكرامة ، و خصّكم بالنعمة ، و رزقكم الإيمان به و برسوله ، و المنع له و لأصحابه ، و الإعزاز لدينه ، و الجهاد لأعدائه . فكنتم أشدّ الناس على من تخلّف عنه منكم ، و أثقلهم على عدوّه من غيركم . حتّى استقاموا لأمر اللّه تعالى طوعا و كرها ، و أعطى البعيد المقادة صاغرا داحرا حتّى اثخن اللّه تعالى لنبيّه صلّى اللّه عليه و آله و سلم بكم الأرض ، و دانت بأسيافكم له العرب . ثم توفّاه اللّه تعالى و هو راض عنكم قرير العين بكم ، فشدّوا أيديكم بهذا الأمر .

فانّكم أحقّ الناس و أولاهم به . فأجابوه جميعا أن قد وفّقت في الرأي ، و أصبت في القول و كفى بعد ذلك ما رأيت بتوليتك هذا الأمر فأنت مقنع ، و لصالح المؤمنين رضى .

فأتى الخبر إلى أبي بكر ففزغ أشدّ الفزغ و قام و معه عمر فخرجا مسرعين إلى سقيفة بني ساعدة ، فلقيا أبا عبيدة بن الجراح . فانطلقوا جميعا إليها . فأراد عمر أن يبدأ بالكلام ، و قال : خشيت أن يقصر أبو بكر عن بعض الكلام ، فلمّا تجهّز للكلام قال له أبو بكر : على رسلك فستكفى . فتشهد و قال : انّ اللّه تعالى بعث محمّدا بالهدى و دين الحق ، فدعا إلى الإسلام ، فأخذ اللّه بنواصينا و قلوبنا إلى ما دعا إليه . فكنّا معشر المهاجرين أوّل الناس إسلاما ،

و الناس لنا فيه تبع و نحن عشيرة النبي ، و أوسط العرب أنسابا ليس قبيلة إلاّ و لقريش فيها ولادة و أنتم أيضا و اللّه الذين آووا و نصروا ، و أنتم وزراؤنا في الدين ، و وزراء النبي و إخواننا في كتاب اللّه ، و شركاؤنا في دينه ، و في ما كنّا في سرّاء و ضرّاء ، و اللّه ما كنّا في خير قطّ إلاّ كنتم معنا فيه ، فأنتم أحبّ الناس إلينا ، و أحقّ الناس أن لا تحسدوا إخوانكم المهاجرين ، و أنتم المؤثرون على أنفسهم حين الخصاصة ، و اللّه ما زلتم تؤثرون إخوانكم من المهاجرين ،

[ 349 ]

و أنتم أحقّ الناس ألا يكون هذا الأمر و اختلافه على أيديكم ، و أبعد الاّ تحسدوا إخوانكم على خير ساقه اللّه تعالى إليهم ، و إنّما أدعوكم إلى أبي عبيدة أو عمر ،

و كلاهما قد رضيته لكم و لهذا الأمر ، و كلاهما له أهل ، فقال عمر و أبو عبيدة : ما ينبغي لأحد من الناس أن يكون فوقك يا أبا بكر أنت صاحب الغار ثاني اثنين ،

و أمرك النبي بالصلاة ، فأنت أحقّ الناس بهذا الأمر .

فقال الأنصار : و اللّه ما نحسدكم على خير ساقه اللّه إليكم و انّا كما وصفت ، و لا أحد أحبّ إلينا منكم ، و لكنّا نشفق ممّا بعد اليوم ، و نحذر أن يغلب على هذا الأمر من ليس منّا و منكم . فلو جعلتم اليوم رجلا منّا ، و رجلا منكم بايعنا و رضينا ، على أنّه إذا هلك أحدهما اخترنا مكانه كان ذلك أجدر أن يعدل في امّة محمّد ، و أن يكون بعضنا يتبع بعضا فيشفق القرشي أن يرفع فينقض عليه الأنصاري ، و يشفق الأنصاري أن يرفع فينقض عليه القرشي .

فقال أبو بكر : انّ اللّه بعث محمّدا رسولا إلى خلقه ليوحدوه ، و هم إذ ذاك يعبدون آلهة شتّى ، فعظم على العرب أن يتركوا دين آبائهم . فخصّ اللّه تعالى المهاجرين الأولين بتصديقه ، و الصبر معه على الشدّة من قومهم . فلم يستوحشوا من قلّة عددهم ، و اجتماع قومهم عليهم . فهم أوّل من عبد اللّه في الأرض ، و أوّل من آمن باللّه و رسوله ، و هم أولياؤه و عشيرته ، و أحقّ الناس بالأمر بعده لا ينازعهم فيه إلاّ ظالم .

فقام الحبّاب بن المنذر فقال : يا معشر الأنصار إملكوا على أيديكم .

فإنّما الناس في فيئكم و ظلالكم و لن يجير مجير على خلافكم ، و لن يصدر الناس إلاّ عن رأيكم . أنتم أهل العز و الثروة ، و اولو العدد و النجدة ، و انّما ينظر الناس ما تصنعون . فلا تختلفوا فيفسد عليكم رأيكم . أنتم أهل الإيواء ، و اليكم كانت الهجرة ، و لكم في السابقين الأوّلين مثل ما لهم ، و أنتم أصحاب الدار

[ 350 ]

و الايمان من قبلهم ، و اللّه ما عبدوا اللّه علانية إلاّ في بلادكم ، و لا جمعت الصلاة إلاّ في مساجدكم و لا دانت العرب للإسلام إلاّ بأسيافكم . فأنتم أعظم الناس نصيبا في هذا الأمر ، و إن أبى القوم فمنّا أمير ، و منهم أمير .

فقام عمر : فقال هيهات و اللّه لا ترضى العرب أن تؤمّركم و نبيّها من غيركم و لكنّ العرب لا ينبغي أن تولّي هذا الأمر إلاّ من كانت النبوّة فيهم ،

و اولو الأمر منهم ، لنا بذلك على من خلفنا من العرب الحجّة الظاهرة ،

و السلطان المبين . من ذا ينازعنا سلطان محمّد و ميراثه ، و نحن أولياؤه و عشيرته إلاّ متعد لباطل أو متجانف لإثم أو متورّط في هلكة .

فقام الحباب بن المنذر ، و قال يا معشر الأنصار إملكوا على أيديكم و لا تسمعوا مقالة هذا و أصحابه فيذهبوا بنصيبكم من هذا الأمر . فإن أبوا عليكم ما سألتم ، فأجلوهم عن بلادكم ، و ولّوا عليكم و عليهم من أردتم ، فأنتم و اللّه أولى بهذا الأمر منهم ، فإنّه دان لهذا الأمر من لم يكن يدين بأسلافنا . أما و اللّه إن شئتم لنعيدنها جذعة و اللّه لا يردّ علي أحد ما أقول إلاّ حطمت أنفه بالسيف .

قال عمر : فلمّا كان الحباب هو الّذي تكلّم لم يكن لي معه كلام لأنّه كان بيني و بينه كلام في حياة النبي صلّى اللّه عليه و آله و سلم فنهاني عنه . فحلفت ألاّ اكلمه كلمة تسوءه أبدا ثم قام أبو عبيدة . فقال : يا معشر الأنصار أنتم أوّل من نصر و آوى ، فلا تكونوا أوّل من يغيّر و يبدّل ، و إنّ بشير بن سعد لمّا رأى ما اتّفق عليه قومه من تأمير سعد بن عبادة قام حسدا لسعد و كان بشير من سادات الخزرج فقال : يا معشر الخزرج أما و اللّه لئن كنّا أولي الفضيلة في جهاد المشركين ، و السابقة في الدين ما أردنا غير رضى ربنا ، و طاعة نبيّنا ، و ما ينبغي أن نستطيل بذلك على الناس و ما نبتغي به عرضا من الدنيا . فإنّ اللّه تعالى وليّ النعمة و المنة علينا بذلك ، و محمّد رجل من قريش ، و قومه أحق

[ 351 ]

بميراثه ، و تولّي سلطانه ، و أيم اللّه لا يراني انازعهم هذا الأمر أبدا فاتّقوا اللّه ، و لا تخالفوهم و لا تنازعوهم قام أبو بكر على الأنصار و دعاهم إلى الجماعة و نهاهم عن الفرقة ، و قال انّي ناصح لكم في احد هذين الرجلين أبي عبيدة أو عمر فبايعوا من شئتم منهما .

فقال عمر : معاذ اللّه أن يكون ذلك و أنت بين أظهرنا أنت أحقّنا بهذا الأمر ،

و أقدمنا صحبة ، و أفضل المهاجرين ، و ثاني اثنين ، و خليفته على الصلاة و الصلاة أفضل دين الإسلام ، فمن ذا ينبغي أن يتقدّمك ، و يتولّى هذا الأمر عليك ابسط يدك ابايعك . فلمّا ذهبا يبايعانه سبقهما إليه بشير الأنصاري فبايعه . فناداه الحباب بن المنذر : يا بشير بن سعد عققت عقاق ما اضطرك إلى ما صنعت ؟ حسدت ابن عمك على الإمارة ؟ قال : لا . و لكني كرهت أن انازع قوما حقا لهم . فلمّا رأت الأوس ما صنع بشير بن سعد و هو من سادات الخزرج و ما تطلب الخزرج من تأمير سعد بن عبادة ، قال بعضهم لبعض و فيهم أسيد بن حضير لئن ولّيتموها سعدا عليكم مرّة واحدة لا زالت لهم بذلك عليكم الفضيلة ، و لا جعلوا لكم نصيبا فيها أبدا . فقوموا فبايعوا أبا بكر ،

فقاموا إليه فبايعوه .

فقام الحباب بن المنذر إلى سيفه فأخذه ، فبادروا إليه فأخذوا سيفه منه ،

فجعل يضرب بثوبه ، وجوههم حتّى فرغوا من البيعة . فقال : فعلتموها يا معشر الأنصار أما و اللّه لكأنّي بأبنائكم على أبواب أبنائهم قد وقفوا يسألونهم بأكفّهم و لا يسقون الماء .

قال أبو بكر : أمنّا تخاف يا حبّاب ؟ قال : ليس منك أخاف ، و لكن ممّن يجي‏ء بعدك . قال أبو بكر : فإذا كان كذلك فالأمر إليك ، و إلى أصحابك ليس لنا عليكم طاعة .

[ 352 ]

قال الحباب : هيهات إذا ذهبت أنا و أنت جاءنا بعدك من يسومنا الضيم .

فقال سعد بن عبادة : أما و اللّه لو أنّ بي ما أقدر به على النهوض لسمعتم منّي في أقطارها زئيرا يخرجك يا أبا بكر و أصحابك ، و لا لحقنّك بقوم كنت فيهم تابعا غير متبوع خاملا غير عزيز ، فبايعه الناس جميعا حتّى كادوا يطؤون سعدا فقال سعد : قتلتموني فقيل اقتلوه قتله اللّه .

فقال سعد : إحملوني من هذا المكان . فحملوه حتّى أدخلوه داره ، و ترك أيّاما . ثم بعث إليه أبو بكر أن أقبل فبايع فقد بايع الناس و بايع قومك . فقال : أما و اللّه حتّى أرميكم بكلّ سهم في كنانتي ، و أخضب منكم سناني و رمحي ،

و أضربكم بسيفي ما ملكته يدي ، و أقاتلكم بمن معي من أهلي و عشيرتي ، و لا و اللّه لو أنّ الجنّ اجتمعت لكم مع الإنس ما بايعتكم حتّى اعرض على ربيّ و أعلم حسابي . فلمّا أتي بذلك أبو بكر من قوله قال عمر : لا تدعه حتّى يبايعك .

فقال لهم بشير بن سعد : إنّه قد لجّ و أبى ، و ليس يبايعك حتّى يقتل و ليس بمقتول حتّى يقتل معه ولده و أهل بيته و عشيرته ، و لن تقتلوهم حتّى تقتلوا الخزرج و لن تقتلوا الخزرج حتّى تقتلوا الأوس ، فلا تفسدوا على أنفسكم أمرا قد استقام لكم فاتركوه و ليس تركه بضارّكم ، و انّما هو رجل واحد فتركوه و قبلوا مشورة بشير و استنصحوه لما بدا لهم منه فكان سعد لا يصلّي بصلاتهم ، و لا يجمّع بجمعتهم ، و لا يفيض بإفاضتهم ، و لو يجد عليهم أعوانا لصال بهم ، و لو يبايعه أحد على قتالهم لقاتلهم ، فلم يزل كذلك حتّى توفي أبو بكر و ولي عمر ، فخرج سعد إلى الشام فمات بها و لم يبايع لأحد 1 .

و رواه الطبري عن أبي مخنف ، و فيه ، فقال ناس من أصحاب سعد : اتّقوا سعدا لا تطؤوه فقال عمر : اقتلوه قتله اللّه . ثم قام على رأسه فقال : لقد هممت أن

-----------
( 1 ) الإمامة و السياسة 1 : 4 ، و النقل بتصرف يسير .

[ 353 ]

أطأك حتّى تندر عضوك . فأخذ سعد بلحية عمر فقال عمر : و اللّه لو حصصت منه شعرة ما رجعت و في فيك واضحة . فقال أبو بكر لعمر : مهلا يا عمر . الرفق هنا أبلغ ، فأعرض عنه عمر 1 .

و في ( عقد ابن عبد ربه ) قال الكلبي : بعث عمر رجلا إلى الشام ، و قال له :

ادع سعدا إلى البيعة ، و احمل له بكلّ ما قدرت عليه . فإن أبى فاستعن اللّه عليه .

فقدم الرجل الشام . فلقي سعدا بحوران في حائط . فدعاه إلى البيعة فقال : لا ابايع قريشا أبدا . قال : فإنّي اقاتلك . قال : و إن قاتلتني . قال : أفخارج أنت عمّا دخلت فيه الامّة . قال : أمّا من البيعة فخارج ، فرماه بسهم فقتله 2 .

و في ( أنساب البلاذري ) : مات سعد بحوران فجأة لسنة من خلافة عمر ،

و يقال : إنّه امتنع من البيعة لأبي بكر . فوجّه إليه رجلا ليأخذ عليه البيعة ، و هو بحوران . فأباها . فرماه فقتله ، و فيه يروي هذا الشعر الّذي ينتحله الجن .

قتلنا سيّد الخزرج سعد بن عبادة
و رميناه بسهمين فلم نخط فؤاده 3

و قال ابن أبي الحديد : سئل شيعي بأنّه لم سكت علي عليه السلام عن المطالبة بحقه ؟ فقال : خاف أن تقتله الجن معرّضا بقصّة سعد انّ الجنّ قتلته لأنّه لم يبايع 4 .

قوله : « قال عليه السلام ما قالت الأنصار ؟ قالوا : قالت : منّا أمير و منكم أمير » قد عرفت من رواية ( خلفاء ابن قتيبة ) ان هذا كان قول الحباب بن المنذر الانصاري ، و غيره من الانصار بعد تكلّم أبي بكر بأنهم من قريش ، و قريش قوم النبي فهم أحق فقالت الانصار : لو جعلتم اليوم رجلا منّا ، و رجلا منكم

-----------
( 1 ) تاريخ الطبري 2 : 459 ، سنة 11 .

-----------
( 2 ) العقد الفريد 5 : 13 ، و النقل بتصرف يسير .

-----------
( 3 ) انساب الاشراف 1 : 250 ، و النقل بتصرف يسير .

-----------
( 4 ) شرح ابن أبي الحديد 4 : 191 ، شرح الكتاب 62 ، و النقل بالمعنى .

[ 354 ]

كان ذلك أجدر ان يعدل في امة محمّد صلّى اللّه عليه و آله و سلم 1 .

و في ( الطبري ) بعد ذكر تكلّم سعد بن عبادة للأنصار و قولهم له « نولّيك هذا الأمر فانّك فينا مقنع و لصالح المؤمنين » ثم انهم ترادّوا الكلام بينهم فقالوا : فإن أبت مهاجرة قريش فقالوا : نحن المهاجرون و صحابة النبي الأوّلون و عشيرته و أولياؤه فعلام تنازعوننا هذا الأمر بعده فقالت طائفة منهم ، فانّا نقول « اذن منّا أمير و منكم أمير ، و لن نرضى بدون هذا الأمر أبدا » فقال سعد بن عبادة حين سمعها ، هذا أوّل الوهن 2 .

قوله : « قال عليه السلام فهلاّ احتججتم عليهم بأنّ رسول اللّه صلّى اللّه عليه و آله و سلم وصّى بأن يحسن إلى محسنهم و يتجاوز عن مسيئهم » في ( طبقات ابن سعد كاتب الواقدي ) عن ابي سعيد الخدري قال : قال النبي صلّى اللّه عليه و آله و سلم : « إن عيبتي الّتي آوي إليها أهل بيتي ، و إن الأنصار كرشي ، فاعفوا عن مسيئهم ، و اقبلوا من محسنهم » 3 .

و في ( العقد ) : خطب الحجاج أهل الكوفة فقال : يا أهل العراق إنّي أردت الحج ، و قد استخلفت عليكم محمّدا ( ولدى ) و ما كنتم له بأهل ، و أوصيته فيكم بخلاف ما أوصى به النبي صلّى اللّه عليه و آله و سلم في الأنصار . فإنّه أوصى فيهم أن يقبل من محسنهم و يتجاوز عن مسيئهم و أنا أوصيته أن لا يقبل من محسنكم و لا يتجاوز عن مسيئكم ، ألا و إنّكم قائلون بعدي مقالة لا يمنعكم من إظهارا إلاّ خوفي ، تقولون : لا أحسن اللّه له الصحابة ، و إنّي اعجّل الجواب . فلا أحسن اللّه عليكم الخلافة ثم نزل 4 .

-----------
( 1 ) الإمامة و السياسة 1 : 6 ، و النقل بتقطيع .

-----------
( 2 ) تاريخ الطبري 2 : 456 ، سنة 11 .

-----------
( 3 ) طبقات ابن سعد 2 ق 2 : 43 .

-----------
( 4 ) العقد الفريد 4 : 179 .

[ 355 ]

و في السير : إنّ المنصور لما وجّه موسى بن عيسى لمحاربة محمّد بن عبد اللّه الحسني بالمدينة قال له : فإذا ظفرت به ، فلا تخيفنّ أهل المدينة ، و عمّهم بالعفو ، فانّهم الأصل و العشيرة ، و جيران قبر النبي ، فهذه وصيتي إيّاك لا كما اوصى يزيد بن معاوية مسلم بن عقبة لمّا وجّهه إلى المدينة ، فأمره أن يقتل من ظهر إلى ثنية الوداع ، و أن يبيحها ثلاثة أيّام . ففعل . فلمّا بلغ يزيد ما فعل تمثّل بقول ابن الزبعرى في يوم احد حين قال :

ليث أشياخي ببدر شهدوا
جزع الخزرج من وقع الأسل

ثم الغريب أنّ أبا بكر و عمر و أبا عبيدة و من ساعدهم من الأنصار لأغراض شخصية كبشير بن سعد الخزرجي ، و أسيد بن حضير الأوسى و قد كان النبي صلّى اللّه عليه و آله و سلم أمر بإخراجهما مع الثلاثة في جيش اسامة ، و لعن المتخلّف عنه كما رواه الجوهري ، و الشهرستاني في ( السقيفة ) و ( الملل ) 1 ، و كان قومهما استنكفوا من فعلهما . فتزعم الأوس أنّ أوّل من بايع أبا بكر بشير الخزرجي ، و تزعم الخزرج أنّ أوّل من بايعه أسيد الأوسي كما صرّح بذلك محمّد بن إسحاق صاحب المغازي 2 فنسب كلّ منهما السبقة في بيعة أبي بكر إلى خصمه اطنبوا في الاتيان بحجة في قبال الأنصار . فليأتوا بطائل ، و لم يستطيعوا الاتيان بهذه الحجّة المختصرة الّتي بيّنها أمير المؤمنين عليه السلام من وصيّة النبي صلّى اللّه عليه و آله و سلم بهم فانّها جملة قصيرة تحسم مادّة شغبهم .

و لقد أراد عمرو بن العاص مع دهائه ردّ الأنصار فقال : « إن كانوا سمعوا قول النبي : الأئمة من قريش ثم ادّعوها لقد هلكوا و أهلكوا ، و ان كانوا

-----------
( 1 ) رواه الجوهري في السقيفة : 75 ، و الشهرستاني في الملل و النحل 1 : 29 و ابو القاسم الكوفي في الاستغاثة : 25 ،

و القاضي النعمان في دعائم الاسلام 1 : 41 .

-----------
( 2 ) رواه عنه ابن أبي الحديد في شرحه 2 : 7 ، شرح الخطبة 65 .

[ 356 ]

لم يسمعوها فما هم كالمهاجرين » فأجابه النعمان بن عجلان الأنصاري بأنّ النبي صلّى اللّه عليه و آله و سلم إن كان قال : « إنّ الأئمة من قريش » فقد قال أيضا : « لو سلك الناس شعبا ، و سلكت الأنصار شعبا لسلكت شعب الأنصار » و اللّه ما أخرجناكم من الأمر اذ قلنا : منّا أمير و منكم أمير 1 .

و كيف كانوا يقدرون على الاتيان بمثلها حجّة قاطعة ، و لم يفهموا وجه دلالتها حتّى بيّنها عليه السلام لهم ، و أين اولئك الأغبياء عن مقام الخلافة الالهية .

و لا تستوحش من تسميتهم الأغبياء ، و لم يكن أبو بكر متفطنا لمفاسد تصدّيه لهذا الأمر حتّى بيّن الحباب بن المنذر بعضها الراجع إلى عشيرته .

فقال لهم بعد بيعتهم لأبي بكر : فعلتموها يا معشر الأنصار أما و اللّه لكأنّي بأبنائكم على أبواب أبنائهم قد وقفوا يسألونهم بأكفّهم ، و لا يسقون الماء ، و لم يذكر الحباب مفاسده في الدين بصيرورة بني امية الشجرة الملعونة لا عبين بالدين . فقال لحباب أمنّا تخاف .

كما لم يتفطن بأنّ عمله يصير سببا قهريا لتسلط أعداء النبي صلّى اللّه عليه و آله و سلم على امّته و اضمحلالهم لشريعته ، و استيصالهم لعترته ، و انتقامهم من أنصاره كما مرّ من قول يزيد . فيقول لحباب « إذا كان كذلك ، فالأمر إليك ، و إلى أصحابك » حتّى نبّهه الحباب بأنّه أمر محال .

« قالوا : و ما في هذا من الحجّة عليهم » و مثله في عدم فهم المراد ما في ( العقد ) أنّ رسولا من اليمامة ورد على الحجّاج . فقال له : هل وراءك من غيث ؟

قال : نعم سمعت الروّاد يدعون إلى الماء ، و سمعت قائلا يقول : هلمّ ظعنكم إلى محلّة تطفأ فيها النيران ، و تشتكي فيها النساء ، و تنافس فيها المعزى . قال الشعبي : فلم يدر الحجاج ما قال . فقال له : تبّا لك إنّما تحدّث أهل الشام

-----------
( 1 ) رواه الزبير بن بكار في الموفقيات ، و عنه شرح ابن أبي الحديد 2 : 12 ، شرح الخطبة 65 .

[ 357 ]

فأفهمهم . قال : أصلح اللّه الأمير اخصب الناس . فكثر التمر و السمن و الزبد و اللبن . فلا توقد نار يختبز بها . و أمّا تشكّي النساء فإنّ المرأة تظل تربق بهمها و تمخض لبنها . فتبيت و لها أنين من عضدها ، و أما تنافس المعزى . فانّها ترى من أنواع الثمر و الشجر و نور النبات ما يشبع بطونها و لا يشبع عيونها فتبيت و قد امتلأت أكراشها ، و لها من الكظّة جرّة . فتبقى الجرّة حتّى تستنزل الدرة 1 .

قوله : « فقال عليه السلام لو كان الأمارة فيهم لم تكن الوصية بهم » بل كان يوصيهم في سائر الناس قالوا كما في ( العقد ) كان عمرو بن سعيد الاشدق خلّفه أبوه غلاما فدخل على معاوية فقال له : إلى من أوصى بك أبوك قال : انّ أبي أوصى إليّ و لم يوص بي . فقال له : و بم أوصى إليك . قال : أن لا يفقد إخوانه منه إلاّ وجهه 2 .

و قال زياد بن ظبيان لابنه عبيد اللّه : ألا أوصى بك الأمير زيادا ؟ قال : يا أبه إذا لم يكن للحىّ إلاّ وصيّة الميّت ، فالحي هو الميت . و قال الشاعر :

إنّي إذا ما القوم كانوا انجيه
و اضطرب القوم اضطرب الأرشية

هناك أوصيني و لا توصي بيه

قوله : « ثم قال عليه السلام فما ذا قالت قريش ؟ قالوا : إحتجّت بأنّها شجرة الرسول صلّى اللّه عليه و آله و سلم . فقال عليه السلام : إحتجّوا بالشجرة و أضاعوا الثمرة » مع انّ المقصود الأصلي من الشجرة هو الثمرة .

و قال العباس لما أتاه أبو بكر و عمر و أبو عبيدة باشارة المغيرة عليهم أن يذهبوا إليه ، و يجعلوا له نصيبا في الأمر حتّى يحطّ من قدر أمير المؤمنين عليه السلام كما في ( خلفاء ابن قتيبة ) لأبي بكر في جوابه : « و أما قولك

-----------
( 1 ) العقد الفريد 5 : 270 .

-----------
( 2 ) العقد الفريد 2 : 52 .

[ 358 ]

إنّ النبي منّا و منكم ، فإنّه كان من شجرة نحن أغصانها و أنتم جيرانها » 1 .

قوله عليه السلام في الثاني : « و لما احتج المهاجرون على الأنصار يوم السقيفة برسول اللّه صلّى اللّه عليه و آله و سلم فلجوا » : أي : ظفروا .

« عليهم فإن يكن الفلج به » و الظفر به .

« فالحق لنا دونكم » لأنّه واضح أنّهم أقرباء النبي صلّى اللّه عليه و آله و سلم و أبو بكر و عمر بالنسبة إليهم عليهم السلام غرباء من النبي صلّى اللّه عليه و آله و سلم .

و هو دليل قطعي على بطلان خلافة صدّيقهم و فاروقهم ، و صرّح به معاوية ففي ( مقاتل أبي الفرج ) و غيره : أنّ الحسن عليه السلام كتب إلى معاوية بعد أبيه عليه السلام انّ النبي صلّى اللّه عليه و آله و سلم لما توفي تنازعت سلطانه العرب . فقالت قريش : نحن قبيلته و اسرته و أولياؤه ، و لا يحلّ ان تنازعونا سلطان محمّد صلّى اللّه عليه و آله و سلم في الناس و حقّه ، فرأت العرب أنّ القول كما قالت قريش ، و أنّ الحجّة لهم في ذلك على من نازعهم أمر محمّد صلّى اللّه عليه و آله و سلم . فأنعمت لهم العرب ، و سلّمت ذلك ، ثم حاججنا نحن قريشا بمثل ما حاجّت به العرب ، فلم تنصفنا قريش انصاف العرب لها . إنّهم اخذوا هذا الأمر دون العرب بالانتصاف و الاحتجاج ، فلمّا صرنا أهل بيت محمّد صلّى اللّه عليه و آله و سلم و أولياؤه إلى محاجّتهم و طلب النصف منهم باعدونا و استولوا بالاجتماع على ظلمنا و مراغمتنا و العنت منهم لنا . فالموعد اللّه و هو الوليّ النصير . و قد تعجّبنا لتوثّب المتوثّبين علينا في حقّنا و سلطان نبيّنا صلّى اللّه عليه و آله و سلم إلى أن قال :

فأمسكنا عن منازعتهم مخافة على الدين أن يجد المنافقون و الأحزاب بذلك مغمزا يثلمونه به ، أو يكون لهم بذلك سبب لما أرادوا به من فساده إلى أن قال :

-----------
( 1 ) الإمامة و السياسة 1 : 15 .

[ 359 ]

فكتب إليه معاوية ، و ذكرت وفاة النبي ، و تنازع المسلمين من بعده .

فرأيتك صرّحت بتهمة أبي بكر الصدّيق و عمر الفاروق ، و أبي عبيدة الأمين ،

و حواري النبي صلّى اللّه عليه و آله و سلم ، و صلحاء المهاجرين و الأنصار فكرهت ذلك لك . فانّك امرؤ عندنا و عند الناس غير ظنين 1 فلم يجبه معاوية عن قوله بغاصبية الرجلين على البرهان و لكن خوّفه بإثارة العامّة العمياء عليه بأنّه عليه السلام ممّن يتّهم صدّيقهم و فاروقهم و أمينهم .

بل اعترف به عمر نفسه عند وضعه الدواوين للأرزاق . ففي ( أنساب البلاذري ) قال ابن عجلان : لمّا دوّن عمر الدواوين قال للناس : بمن نبدأ ؟ قالوا :

بنفسك . قال : لا . انّ رسول اللّه أمامنا فبرهطه نبدأ . ثم بالأقرب فالأقرب 2 .

فكيف علم هنا أنّ رهط النبي صلّى اللّه عليه و آله و سلم أولى منه ، و نسي ذلك في ما هو الأصل من سلطانه ؟ فهل كان قوله إلاّ تلبيسا و تدليسا .

ثم هب ليس الأمر كما تقول الإمامية ، و بعض المعتزلة من كون كلامه عليه السلام حجّة ككلام الرسول . فما يقولون في ما استند عليه السلام إليه من أدلّة العقول من أنّه إن كان الفلج بالرسول صلّى اللّه عليه و آله و سلم فالحقّ له عليه السلام دون اولئك البعداء .

و قال الصادق صلّى اللّه عليه و آله و سلم : لقي المنهال بن عمرو علي بن الحسين عليه السلام فقال له : كيف أصبحت يا ابن رسول اللّه ؟ قال : ويحك أما آن لك أن تعلم كيف أصبحنا ؟ أصبحنا في قومنا مثل بني اسرائيل في آل فرعون يذبّحون أبناءنا ،

و يستحيون نساءنا ، و أصبح خير البريّة بعد محمّد صلّى اللّه عليه و آله و سلم يلعن على المنابر ،

و أصبح عدوّنا يعطى المال و الشرف ، و أصبح من يحبّنا محقورا منقوصا

-----------
( 1 ) رواه ابو الفرج في المقاتل : 35 و 36 ، و المدائني ، و عنه شرح ابن أبي الحديد 4 : 9 ، شرح الكتاب 31 .

-----------
( 2 ) لم يوجد هذا الحديث من المجلدات المطبوعة من أنساب الأشراف ، نعم رواه الطبري في تاريخه 3 : 278 ، سنة 23 ،

و غيره .

[ 360 ]

حقّه ، و كذلك لم يزل المؤمنون ، و أصبحت العرب تعرف لقريش حقّها بأنّ محمّدا صلّى اللّه عليه و آله و سلم كان منها ، و أصبحت العرب تفتخر على العجم بأنّ محمّدا صلّى اللّه عليه و آله و سلم كان منها ، و أصبحنا أهل البيت لا يعرف لنا حقّ . فهكذا أصبحنا يا منهال 1 .

و قالت أروى بنت الحارث بن عبد المطلب كما في ( بلاغات نساء البغدادي ) لمّا وفدت على معاوية في جملة كلامها لمعاوية « و نبيّنا صلّى اللّه عليه و آله و سلم هو المنصور فوليتم علينا من بعده ، و تحتجّون بقرابتكم من النبي صلّى اللّه عليه و آله و سلم ، و نحن أقرب إليه منكم ، و اولى بهذا الأمر . فكنّا فيكم بمنزلة بني إسرائيل في آل فرعون ، و كان علي بن أبي طالب عليه السلام بعد نبيّنا بمنزلة هرون من موسى .

فغايتنا الجنّة ، و غايتكم النار » 2 .

« و ان يكن بغيره فالأنصار على دعواهم » و قد مات أبو بكر شاكّا في أمره ،

و أمر الأنصار .

روى المبرد في ( كامله ) ، و ابن قتيبة في ( خلفائه ) ، و ابن عبد ربه في ( عقده ) : أنّ أبا بكر تمنّى حين وفاته ثلاثا فعلهنّ ليته تركهنّ ، و ثلاثا تركهنّ ليته فعلهنّ ، و ثلاثا لم يسأل النبي صلّى اللّه عليه و آله و سلم عنهنّ ليته سأله عنهنّ إلى أن قال و ليتني كنت سألته هل للأنصار فيها من حقّ الخبر 3 .

و يقال له : ان النبي صلّى اللّه عليه و آله و سلم أراد أن يكتب وصيّة لئلاّ يضلّ الناس بعده فيعرفوا وظيفتهم فمنعه صاحبك ، و قال : إنّ الرجل ليهجر ، ليصل الأمر اليك و اليه ، و الآن تتمنى سؤاله .

-----------
( 1 ) أخرجه القمي في تفسيره 2 : 134 ، و ابن سعد في الطبقات 5 : 162 ، و النقل بتقطيع .

-----------
( 2 ) بلاغات النساء : 43 ، و النقل بتلخيص .

-----------
( 3 ) رواه مؤلف الإمامة و السياسة فيه 1 : 18 ، و ابن عبد ربه في العقد الفريد 5 : 19 ، و جماعة غيرهم لكن المبرد روى صدر هذا الحديث في الكامل 1 : 54 ، فقط .

[ 361 ]

قوله عليه السلام في الثالث « وا عجباه أ تكون الخلافة بالصحابة و القرابة » هكذا في ( المصرية ) و هو غلط واضح ، و الصحيح ما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 و غيرها : « وا عجباه أ تكون الخلافة بالصحابة ، و لا تكون بالصحابة و القرابة » .

قال الكراجكي في كنزه : و من العجب أن يجتمعوا في السقيفة لطلب الخلافة فتحتجّ الأنصار بأنّها تستحقّها بنصرتها للنبيّ صلّى اللّه عليه و آله و سلم ، و تحتجّ المهاجرون بقربهم منه و ليس فيهم من يذكر أمير المؤمنين صلّى اللّه عليه و آله و سلم الّذي لا يلحقه الأنصاري في نصرة ، و لا يدانيه القريشي في قرابة ، و من العجب قول القريشي : إنّ الخلافة لا تكون إلاّ من حيث النبوّة ، و انّها تستحقّها بذلك لأنّ النبي صلّى اللّه عليه و آله و سلم من قريش ، و لم يقل لها أحد في الحال : إنّ بني هاشم أولى منكم بها على هذه الحجّة ، لأنّ النبي صلّى اللّه عليه و آله و سلم من بني هاشم . لكن صرفهم عن أن يحاجّوهم بهذا اتفاق جميع من حضر السقيفة على صرف الأمر عن أهله ،

و منعه عن مستحقه ، و من عجيب أمرهم دعواهم أنّ إمامة أبي بكر تثبت عن إذن من أهل الحل و العقد ، و اختيار و تأمّل هذا مع سماعهم قول عمر « كانت بيعة أبي بكر فلتة و قى اللّه المسلمين شرّها ، فمن عاد الى مثلها فاقتلوه » فشهدوا أنّها كانت قد وقعت بغتة من غير رويّة ، و حصلت فجأة من غير مشهورة ، و في هذا غاية الذم و التكذيب لهم فيما ادّعوه من التهديد بسفك دم من عاد إلى مثلها 2 .

و في ( سقيفة الجوهري ) : عن أبي الأسود قال : غضب رجال من

-----------
( 1 ) كذا في تكملة شرح الخوئي 21 ، 262 ، طبعة المكتبة الاسلامية ، لكن لفظ شرح ابن أبي الحديد 4 : 329 ، و شرح ابن ميثم 5 : 341 ، أيضا نحو المصرية .

-----------
( 2 ) هذا كلام الكراجكي في رسالة التعجب : 13 و 14 ، و النقل بتقطيع .

[ 362 ]

المهاجرين في بيعة أبي بكر بغير مشورة ، و غضب علي و الزبير . فدخلا بيت فاطمة معهما السلاح فجاء عمر في عصابة ، منهم أسيد بن حضير ، و سلمة بن سلامة بن قريش و هما من بني عبد الأشهل ، فاقتحما الدار ، فصاحت فاطمة عليها السلام و ناشدتهم ، فأخذوا سيفي علي و الزبير فضربوا بهما الجدار حتّى كسروهما . ثم أخرجهما عمر يسوقهما حتّى بايعا . ثم قام أبو بكر فخطب الناس ، و اعتذر إليهم ، و قال : إنّ بيعتي كانت فلتة و قى اللّه شرّها الخبر 1 .

و في ( ارشاد المفيد ) : و اغتنم القوم ( في السقيفة ) الفرصة لشغل أمير المؤمنين عليه السلام برسول اللّه صلّى اللّه عليه و آله و سلم ، و انقطاع بني هاشم عنهم بمصابهم بالنبيّ صلّى اللّه عليه و آله . فتبادروا ، و اتّفق لأبي بكر ما اتّفق من اختلاف الأنصار بينهم و كراهية الطلقاء و المؤلفة قلوبهم من تأخر الأمر حتّى يفرغ بنو هاشم فيستقرّ الأمر مقره . فبايعوا أبا بكر لحضوره المكان ، و كانت أسباب معروفة تيسّر للقوم منها ما راموه الخ 2 .

قوله المصنّف : « و روي له شعر في هذا المعنى :

« فإن كنت بالشورى ملكت امورهم
فكيف بهذا و المشيرون غيّب

و إن كنت بالقربى حججت خصيمهم
فغيرك أولى بالنبي و أقرب »

و قال الكراجكي بعد نقل قول من قال : إن الشعر له عليه السلام و قيل : إنّه قول قيس بن سعد بن عبادة ، و إنما تمثّل به أمير المؤمنين عليه السلام ، و قد أخذ الكميت هذا المعنى . فقال :

فإن هي لم تصلح لخلق سواهم
فإنّ ذوي القربى أحقّ و أوجب 3 .

-----------
( 1 ) السقيفة : 70 ، و النقل بتصرف .

-----------
( 2 ) الارشاد : 101 ، و النقل بتقطيع .

-----------
( 3 ) رسالة التعجب : 13 .

[ 363 ]

قلت : لا بدّ أنه أراد أخذ المعنى في غير مورد خلافة النبي صلّى اللّه عليه و آله و سلم .

هذا و للّه درّ القائل في غصب خلافته و مدفنه :

بأيّ حكم بنوه يتبعونكم
و فخركم أنكم صحب له تبع

و كيف ضاقت عن الأهلين تربته
و للأجانب في جنبيه متّسع

و فيم صيّرتم الإجماع حجّتكم
و الناس ما اتّفقوا طوارا و لا اجتمعوا

أمر علي بعيد من مشورته
مستكره فيه و العباس يمتنع

و بدعة قريش بالقرابة و الأنصار
لا رفعوا فيه و لا وضعوا

فأيّ خلف كخلف كان بينهم
لو لا تلفق اخبار و مصطنع

و قال كثيّر الشاعر كما في أنساب قريش مصعب الزبيري :

يأمن الظبي و الحمام و لا
يأمن آل الرسول عند المقام

حفظوا خاتما و سحق رداء
و أضاعوا قرابة الأرحام 1

و في ( خلفاء ابن قتيبة ) : قال المغيرة بن شعبة لأبي بكر : « أرى أن تلقوا العباس ، فتجعلوا له في هذا الأمر نصيبا يكون له و لعقبه ، و تكون لكما الحجّة على علي و بني هاشم إذا كان العباس معكم » فانطلق أبو بكر و عمر و أبو عبيدة حتّى دخلوا على العباس إلى أن قال قال : فخلّى النبي على الناس أمرهم ليختاروا لأنفسهم في مصلحتهم متّفقين لا مختلفين . فاختاروني عليهم واليا ،

و لامورهم راعيا ، و ما أخاف بحمد اللّه و هنا ، و ما زال يبلغني عن طاعن يطعن بخلاف ما اجتمعت عليه عامة المسلمين و يتخذونكم لحافا . فأحذروا أن تكونوا جهد المنيع ، فإمّا دخلتم في ما دخل فيه العامة أو دفعتموها عمّا مالوا إليه ، و قد جئناك ، و نحن نريد أن نجعل لك في هذا الأمر نصيبا يكون لك و لعقبك من بعدك ، إذ كنت عم النبي ، و ان كان الناس قد رأوا مكانك و مكان

-----------
( 1 ) نسب قريش : 6 ، و النقل بحذف بعض الأبيات .

[ 364 ]

أصحابك فعدلوا الأمر عنكم إلى أن قال :

قال العباس له : فإن كنت برسول اللّه طلبت فحقّنا أخذت ، و إن كنت بالمؤمنين طلبت ، فنحن متقدّمون فيهم ، و إن كان هذا الأمر إنّما يجب لك بالمؤمنين ، فما وجب إذ كنّا كارهين . فإمّا بذلت لنا فإن يكن حقا لك فلا حاجة لنا فيه ، و إن يكن حقا للمؤمنين ، فليس لك أن تحكم عليهم ، و إن كان حقّنا لم نرض عنك فيه ببعض 1 .

قوله المصنّف في ( خصائصه ) : « و يروى : و القرابة و النص » 2 أمّا قرابته عليه السلام فعنه عليه السلام لو استطاع مخالفوه إنكارها لأنكروها ، و أمّا النصوص عليه فمع كونهم بصدد إخفائها بأنحاء مختلفة لم يقدروا ، و لم نتعرض لذكرها بعد تواترها و نقل المخالف لها ، و لأنّ استقصاءها يحتاج الى مجلّدات ضخمة ،

و قد كفانا ذلك رجال منهم و منّا كالطبري و ابن عقدة و غيرهما .

و في ( ادباء الحموي ) في ترجمة الطبري : و للطبري كتاب ( فضائل علي بن أبي طالب عليه السلام ) تكلّم في أوّله بصحّة الأخبار الواردة في غدير خم . ثم تلاه بالفضائل ، و كان قد قال بعض الشيوخ ببغداد بتكذيب غدير خم ، و قال : كان علي باليمن في الوقت الّذي كان النبي بغدير خم . فقال في قصيدة له :

ثمّ مررنا بغدير خم
كم قائل فيه بزور جمّ

على علي و النبي الامّي

فبلغ ذلك الطبري ، فابتدأ بالكلام في فضائل علي عليه السلام و ذكر طرق حديث خم 3 .

-----------
( 1 ) الإمامة و السياسة 1 : 15 ، و النقل بتصرف يسير .

-----------
( 2 ) خصائص الأئمة : 86 .

-----------
( 3 ) معجم الادباء 18 ، 84 ، و 85 ، و النقل بالمعنى .

[ 365 ]

و قد نظمه شعراء منهم كحسّان العثماني و غيره ، و شعراء منّا كقيس بن سعد بن عبادة و غيره من المتقدّمين و المتأخّرين . و لو اريد استقصاءها لاحتيج أيضا إلى مجلّدات ، و لكن نكتفي تيّمنا بقول كميت ، و قول الحميري .

أمّا الكميت فقال :

و يوم الدوح دوح غدير خمّ
أبان له الولاية لو اطيعا

و لكنّ الرجال تبايعوها
فلم أر مثلها خطرا منيعا

نقل هذه الأبيات سبط ابن الجوزي و قال : و لها قصّة عجيبة حدّثنا بها شيخنا عمرو بن صافي الموصلي قال : أنشد بعضهم هذه الأبيات و بات مفكّرا فرأى عليا عليه السلام في المنام . فقال له : اعد علي أبيات كميت . فأنشده إيّاها حتى بلغ إلى قوله خطرا منيعا فأنشده علي عليه السلام بيتا آخر من قوله زيادة فيها :

فلم أر مثل ذلك اليوم يوما
و لم أر مثله حقّا اضيعا

فانتبه الرجل مذعورا ، و أمّا الحميري فقال :

قالوا له لو شئت أعلمتنا
إلى من الغاية و المفزع

فقال في الناس النبي الّذي
كان بما قيل له يصدع

و كان مأمورا و في كفّه
كفّ علي لهم تلمع

من كنت مولاه فهذا له
مولى فلم يرضوا و لم يقنعوا 1

نقلها المصنّف في ( خصائصه ) ، و قال : « و لهذه الأبيات حديث شريف ،

حكي أنّ زيد بن موسى بن جعفر رأى النبي صلّى اللّه عليه و آله و سلم في المنام كأنّه جالس مع أمير المؤمنين عليه السلام في موضع عال شبيه بالمسنّاة ، و عليها مراق . فإذا منشد ينشد قصيدة الحميري حتّى انتهى إلى قوله :

قالوا له لو شئت أعلمتنا
إلى من الغاية و المفزع

-----------
( 1 ) تذكرة الخواص : 33 .

[ 366 ]

فنظر النبي صلّى اللّه عليه و آله و سلم إلى أمير المؤمنين عليه السلام و تبسّم و قال : أ و لم أعلمهم أ و لم أعلمهم ثلاثا 1 .

فإن قلت : إنّ إخلاص الأنصار لأمير المؤمنين عليه السلام لم يكن مختلفا فيه ،

و انّما الاختلاف في قريش ، فلو كان نصّ عليه عليه السلام لما اقدم سعد بن عبادة على ما اقدم ، و لما شهد السقيفة قبل أبي بكر و عمر ، و حضّ الأنصار على اختيارهم له .

قلت : إنّ سعد بن عبادة علم أنّ قريشا لا يخلّون الأمر لأهله ، لكون ذلك معلوما من أفعالهم من أوّل أمر الرسول صلّى اللّه عليه و آله و سلم ، و صار الأمر كالعيان عنده بتخلّفهم عن جيش اسامة مع حثّ النبي صلّى اللّه عليه و آله و سلم على تجهيزه و إشخاصه ،

و لعنه المتخلّف عنه و منعهم له صلّى اللّه عليه و آله و سلم عن الوصية ، و نسبة الهجر إليه ،

و تقدمهم للصلاة بالناس في مرضه حتّى اضطر صلّى اللّه عليه و آله و سلم مع شدة مرضه أن يتّكئ على نفرين و يشهد المسجد و يؤخّره ، إتماما للحجّة ، و دفعا للشبهة ،

و غير ذلك . فرأى نفسه أولى ، لحصول الاستقلال للاسلام بقومه ، و عدم حصول أثر في الاسلام من وجود المدّعين ، لا في جهاد و لا في غيره ، و لأنّه رأى معاضدة الطلقاء لهم ، و علم أنّهم إن غلبوا يذلّوهم و يطلبوا ثارهم عندهم ،

كما صرّح بذلك الحباب بن المنذر من عشيرته كما مرّ .

و في ( رسائل محمّد بن يعقوب الكليني ) : قال أمير المؤمنين عليه السلام في جملة ما كتب للناس بعد منصرفه من النهروان لمّا كانوا سألوه عن رأيه في أبي بكر و عمر « و لقد كان سعد لمّا رأى الناس يبايعون أبا بكر نادى أيّها الناس إنّي و اللّه ما أردتها حتّى رأيتكم تصرفونها عن علي عليه السلام ، و لا ابايعكم

-----------
( 1 ) خصائص الأئمة : 8 .

[ 367 ]

حتّى يبايع علي عليه السلام ، و لعلّي لا أفعل و إن بايع » . ثم ركب دابته و أتى حوران 1 .

و فيه أيضا أنّ الأنصار قالوا لقريش : أمّا إذ لم تسلّموها لعليّ عليه السلام فصاحبنا أحقّ بها من غيره 2 .

و مع ذلك كان اقدام الأنصار ذاك خطأ مع علمهم بأنّ الأمر حق أمير المؤمنين عليه السلام ، و كونهم مأمورين بالدفاع عنه ، و لم يفعلوا . روى الجوهري في ( سقيفته ) عن أمير المؤمنين عليه السلام قال : كنت ابايع الأنصار للنبي صلّى اللّه عليه و آله و سلم على السمع و الطاعة له في المحبوب و المكروه . فلمّا عزّ الإسلام و كثر أهله قال النبي صلّى اللّه عليه و آله و سلم : يا علي زدها « على أن تمنعوا النبي صلّى اللّه عليه و آله و سلم و أهل بيته مما تمنعون منه أنفسكم و ذراريكم » فحملها على ظهور القوم فوفى بها من وفى ، و هلك من هلك 3 .

و ممّا يدلّ على تفريط الأنصار في أمره عليه السلام و تقصيرهم ، مضافا إلى تصريحات سيّدة النساء صلوات اللّه عليها في خطبها ، و تلويحات أمير المؤمنين عليه السلام في كلماته كقوله عليه السلام « و سخت عنها نفوس آخرين » 4 و أمثاله أنّهم لم يتمكّنوا من أخذ البيعة عن سعد قهرا فقال لهم بشير ابن عم سعد الحاسد له حتّى بايع أبا بكر قبل عمر « لا تأخذون البيعة منه قهرا حتّى تقتلوا جميع الأنصار خزرجهم و اوسهم » 5 و أمّا هو عليه السلام فأخذوا منه البيعة مع كونه منصوبا من اللّه و رسوله قسرا فكتب إليه معاوية « كنت تقاد إلى بيعة

-----------
( 1 ) رواه عن رسائل الكليني ابن طاووس في كشف المحجة : 177 .

-----------
( 2 ) كشف المحجة : 176 .

-----------
( 3 ) السقيفة : 69 ، و النقل بتصرف .

-----------
( 4 ) رواه الشريف الرضي في نهج البلاغة 2 : 64 ، الخطبة 60 ، و 3 : 71 ، الكتاب 45 .

-----------
( 5 ) جاء هذا المعنى في تاريخ الطبري 2 : 459 ، سنة 11 ، و الإمامة و السياسة 1 : 10 ، و غيرهما .

[ 368 ]

أبي بكر كما يقاد الجمل المخشوش » 1 و حتّى لاذ عليه السلام بقبر النبي صلّى اللّه عليه و آله و سلم و قال :

« يا ابن ام انّ القوم استضعفوني و كادوا يقتلوني » 2 و أرادوا إحراق بيته لو لم يخرج ، و ضرب عنقه لو لم يبايع .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

15

الكتاب ( 62 ) و من كتاب له عليه السلام إلى أهل مصر مع مالك الأشتر رحمه اللّه لمّا ولاّه إمارتها :

أَمَّا بَعْدُ فَإِنَّ اَللَّهَ سُبْحَانَهُ بَعَثَ ؟ مُحَمَّداً ص ؟ نَذِيراً لِلْعَالَمِينَ وَ مُهَيْمِناً عَلَى اَلْمُرْسَلِينَ فَلَمَّا مَضَى ؟ مُحَمَّداً ع ؟ تَنَازَعَ اَلْمُسْلِمُونَ اَلْأَمْرَ مِنْ بَعْدِهِ فَوَاللَّهِ مَا كَانَ يُلْقَى فِي رُوعِي وَ لاَ يَخْطُرُ بِبَالِي أَنَّ اَلْعَرَبَ تُزْعِجُ هَذَا اَلْأَمْرَ مِنْ بَعْدِهِ ص عَنْ أَهْلِ بَيْتِهِ وَ لاَ أَنَّهُمْ مُنَحُّوهُ عَنِّي مِنْ بَعْدِهِ فَمَا رَاعَنِي إِلاَّ اِنْثِيَالُ اَلنَّاسِ عَلَى فُلاَنٍ يُبَايِعُونَهُ فَأَمْسَكْتُ يَدِي حَتَّى رَأَيْتُ رَاجِعَةَ اَلنَّاسِ قَدْ رَجَعَتْ عَنِ اَلْإِسْلاَمِ يَدْعُونَ إِلَى مَحْقِ دَيْنِ ؟ مُحَمَّدٍ ص ؟ فَخَشِيتُ إِنْ لَمْ أَنْصُرِ اَلْإِسْلاَمَ وَ أَهْلَهُ أَنْ أَرَى فِيهِ ثَلْماً أَوْ هَدْماً تَكُونُ اَلْمُصِيبَةُ بِهِ عَلَيَّ أَعْظَمَ مِنْ فَوْتِ وِلاَيَتِكُمُ اَلَّتِي إِنَّمَا هِيَ مَتَاعُ أَيَّامٍ قَلاَئِلَ يَزُولُ مِنْهَا مَا كَانَ كَمَا يَزُولُ اَلسَّرَابُ وَ كَمَا يَتَقَشَّعُ اَلسَّحَابُ فَنَهَضْتُ فِي تِلْكَ اَلْأَحْدَاثِ حَتَّى زَاحَ اَلْبَاطِلُ وَ زَهَقَ وَ اِطْمَأَنَّ اَلدِّينُ وَ تَنَهْنَهَ قول المصنّف : « و من كتاب له عليه السلام إلى أهل مصر مع مالك الأشتر

-----------
( 1 ) روى هذا المعنى ابن مزاحم في وقعة صفين : 87 ، و ابن أبي الحديد في شرحه 3 : 457 ، شرح الكتاب 28 ،

و غيرهما .

-----------
( 2 ) الإمامة و السياسة 1 : 13 ، و غيره .

[ 369 ]

لما ولاّه إمارتها » .

أقول : الّذي وجدت الرواية عنه عليه السلام في هذه المضامين خطبته عليه السلام بها بالكوفة بعد فتح مصر و قتل محمّد بن أبي بكر ، و كان قتله بعد قتل مالك الاشتر و سؤال الناس له عن عقيدته في أبي بكر و عمر .

روى ذلك ابن قتيبة في ( خلفائه ) ، و ابراهيم الثقفي في ( غاراته ) ، و محمد بن يعقوب الكليني في ( رسائله ) ، و محمّد بن جرير بن رستم الطبري في ( مستر شده ) .

قال الأوّل بعد ذكره حث أمير المؤمنين عليه السلام الناس على الجهاد و اخباره إيّاهم بما يفعل بنو امية بهم بعده عليه السلام فقام حجر بن عدى و عمرو بن الحمق ، و عبد اللّه بن وهب الراسبي . فدخلوا على علي عليه السلام فسألوه عن أبي بكر و عمر ما يقول فيهما ، و قالوا بيّن لنا قولك فيهما و في عثمان ؟ قال علي عليه السلام : و قد تفرّغتم لهذا و هذه مصر قد افتتحت ، و شيعتي فيها قد قتلت . إنّي مخرج إليكم كتابا انبّئكم فيه ما سألتموني عنه فاقرؤوه على شيعتي . فأخرج إليهم كتابا فيه « أما بعد فإنّ اللّه بعث محمّدا صلّى اللّه عليه و آله و سلم نذيرا للعالمين ، و أمينا على التنزيل ، و شهيدا على هذه الامّة إلى أن قال بعد ذكر حال العرب وقت بعثه صلّى اللّه عليه و آله و سلم :

فلمّا مضى صلّى اللّه عليه و آله و سلم تنازع المسلمون الأمر بعده . فو اللّه ما كان يلقى في روعي ، و لا يخطر على بالي أنّ العرب تعدل هذا الأمر عنّي . فما راعني إلاّ إقبال الناس على أبي بكر . و إجفالهم عليه . فأمسكت يدي ، و رأيت أنّي أحقّ بمقام محمّد صلّى اللّه عليه و آله و سلم في الناس ممّن تولّى الامور علي . فلبثت بذلك ما شاء اللّه حتّى رأيت راجعة من الناس رجعت عن الإسلام ، يدعون إلى محو دين محمّد صلّى اللّه عليه و آله و سلم و ملّة ابراهيم عليه السلام . فخشيت إن لم أنصر الاسلام و أهله أن أرى

[ 370 ]

في الاسلام ثلما و هدما تكون المصيبة به علي أعظم من فوت ولاية أمركم الّتي إنّما هي متاع أيّام قلائل ، ثم يزول ما كان منها كما يزول السراب . فمشيت عند ذلك إلى أبي بكر فبايعته ، و نهضت معه في تلك الأحداث حتّى زهق الباطل .

و كانت كلمة اللّه هي العليا و أن يرغم الكافرون الخبر بطوله و فيه ذكر أيّام عمر و شوراه ، و إعراض أهل الشورى عنه عليه السلام ليأسهم عن أن يشركهم في أمره و فيه ذكر أيّام عثمان ، و قتل الناس له ، و بيعة الناس له بعده ، و قيام الناكثين ، و القاسطين و المارقين ، و غارات معاوية ، و خذلان أصحابه له 1 .

و روى الثاني كما في ابن أبي الحديد في عنوان كلامه عليه السلام في قتل محمّد بن أبي بكر عن رجاله عن عبد الرحمن بن جندب عن أبيه قال : خطب علي عليه السلام بعد فتح مصر ، و قتل محمّد بن أبي بكر . فقال : « أما بعد فإنّ اللّه بعث محمّدا صلّى اللّه عليه و آله و سلم نذيرا للعالمين ، و أمينا على التنزيل ، و شهيدا على هذه الامّة إلى أن قال فلمّا مضى صلّى اللّه عليه و آله و سلم لسبيله تنازع المسلمون الأمر بعده . فو اللّه ما كان يلقى في روعي ، و لا يخطر على بالي أنّ العرب تعدل هذا الأمر بعد محمّد صلّى اللّه عليه و آله و سلم عن أهل بيته ، و لا أنّهم منحّوه عنّي من بعده . فما راعني إلاّ انثيال الناس على أبي بكر و إجفالهم اليه ليبايعوه ، فأمسكت يدي ، و رأيت أنّي أحقّ بمقام محمّد صلّى اللّه عليه و آله و سلم في الناس ممّن تولّى الأمر من بعده . فلبثت بذاك ما شاء اللّه حتّى رأيت راجعة من الناس رجعت عن الإسلام ، يدعون إلى محق دين اللّه و ملّة محمّد صلّى اللّه عليه و آله و سلم فخشيت إن لم أنصر الإسلام و اهله أن أرى فيه ثلما و هدما يكون المصاب بهما علي أعظم من فوات ولاية اموركم الّتي إنّما هي متاع أيّام قلائل ، ثم يزول ما كان منها كما يزول السراب ، و كما يتقشّع السحاب ،

فمشيت عند ذلك إلى أبي بكر فبايعته ، و نهضت في تلك الأحداث حتّى زاغ

-----------
( 1 ) الإمامة و السياسة 1 : 154 .

[ 371 ]

الباطل و زهق ، و كان كلمة اللّه هي العليا و لو كره الكافرون » الخبر 1 .

و روى الثالث في ( رسائله ) كما في محجّة علي بن طاووس عن القمي باسناده قال : كتب أمير المؤمنين عليه السلام كتابا بعد منصرفه من النهروان و أمر أن يقرأ على الناس . و ذلك أنّ الناس سألوه عن أبي بكر و عمر و عثمان .

فغضب عليه السلام و قال : قد تفرّغتم للسؤال عمّا لا يعنيكم و هذه مصر قد انفتحت و قتل معاوية بن حديج محمّد بن أبي بكر فيالها من مصيبة ما اعظمها بمصيبتي بمحمّد . فو اللّه ما كان إلاّ كبعض بنيّ سبحان اللّه ، بينا نحن نرجو أن نغلب القوم على ما في أيديهم إذ غلبونا على ما في أيدينا . و أنا كاتب لكم كتابا فيه تصريح ما سألتم إن شاء اللّه تعالى . فدعا كاتبه عبيد اللّه بن أبي رافع فقال له : أدخل علي عشرة من ثقاتي . فقال سمّهم لي يا أمير المؤمنين . فقال : أدخل أصبغ بن نباتة ، و ابا الطفيل ، و زرّ بن حبيش الأسدي ، و جويرية بن مسهّر العبدي ، و خندف بن زهير ، و حارثة بن مضرب الهمداني ، و الحارث بن عبد اللّه الأعور الهمداني و مصباح النخعي ، و علقمة بن قيس ، و كميل بن زياد ، و عمير بن زرارة . فدخلوا عليه . فقال لهم : خذوا هذا الكتاب و ليقرأه عبيد اللّه بن أبي رافع ، و أنتم شهود كلّ يوم جمعة . فإن شغب شاغب عليكم ، فأنصفوه بكتاب اللّه بينكم و بينه إلى أن قال :

فمضى لسبيله صلّى اللّه عليه و آله و سلم و ترك كتاب اللّه ، و أهل بيته إمامين لا يختلفان ،

و أخوين لا يتخاذلان ، و مجتمعين لا يتفرّقان ، و لقد قبض اللّه محمّدا نبيّه صلّى اللّه عليه و آله و سلم و لأنّا أولى الناس به منّي بقميصي هذا ، و ما ألقي في روعي ، و لا عرض في رأيي انّ وجه الناس إلى غيري إلى أن قال :

-----------
( 1 ) رواه الثقفي في الغارات 1 : 302 ، و عنه ابن أبي الحديد في شرحه 2 : 35 ، شرح الخطبة 66 ، و اللفظ لابن أبي الحديد .

[ 372 ]

فلمّا رأيت الناس قد انثالوا على أبي بكر للبيعة أمسكت يدي ، و ظننت أنّي أولى و أحقّ بمقام رسول اللّه صلّى اللّه عليه و آله و سلم منه و من غيره إلى أن قال :

فلمّا رأيت راجعة من الناس قد رجعت من الإسلام تدعو إلى محو دين محمّد صلّى اللّه عليه و آله و سلم و ملّة إبراهيم عليه السلام خشيت إن أنا لم أنصر الإسلام و أهله أرى فيه ثلما و هدما تكون المصيبة علي فيه أعظم من فوت ولاية اموركم الّتي إنّما هي متاع أيّام قلائل ثم تزول و تتقشع كما يزول و يتقشع السحاب . فنهضت مع القوم في تلك الأحداث حتّى زهق الباطل ، و كانت كلمة اللّه هي العليا ، و ان رغم الكافرون الخبر 1 .

و في ( مسترشد ) ابن جرير بن رستم الطبري روى الشعبي عن شريح بن هاني قال : خطب علي عليه السلام بعد ما افتتحت مصر ثم قال : و إنّي مخرج إليكم كتابا إلى أن قال فلمّا مضى صلّى اللّه عليه و آله و سلم لسبيله ترك كتاب اللّه و أهل بيته إمامين لا يختلفان ، و أخوين لا يتخاذلان ، و مجتمعين لا يفترقان ، و قد كنت أولى الناس به منّى بقميصي . فسارع المسلمون بعده فو اللّه ما كان يلقى في روعي و لا يخطر على بالي انّ العرب تعدل هذا الأمر بعد محمّد صلّى اللّه عليه و آله و سلم عنّي . فلمّا ابطأوا بالولاية علي ، و همّوا بإزالتها عنّي ، و ثبت الأنصار و هم كتيبة الإسلام فقالت : إذ لم تسلموها لعليّ فصاحبنا سعد أحقّ بها من غيره إلى أن قال :

فبينا أنا على ذلك إذ قيل انثال الناس على أبي بكر و أجفلوا عليه ليبايعوه ، و ما ظننت أنّه تخلّف عن جيش اسامة إذ كان النبي صلّى اللّه عليه و آله و سلم قد أمّره عليه و على صاحبه ، و قد كان أمر أن يجهّز جيش اسامة . فلمّا رأيته قد تخلّف و طمع في الامارة ، و رأيت انثيال الناس عليه أمسكت يدي ، و رأيت أنّي أحقّ بمقام محمّد صلّى اللّه عليه و آله و سلم في الناس ممّن قد رفض نفسه . فلبث ما شاء اللّه حتّى رأيت

-----------
( 1 ) كشف المحجة : 173 .

[ 373 ]

راجعة من الناس رجعت عن الإسلام ، و أظهرت ذلك إلى محو دين اللّه و تغيير ملّة محمّد صلّى اللّه عليه و آله و سلم فخشيت إن لم أنصر الإسلام و قعدت ، أن أرى فيه ثلما و هدما تكون مصيبته علي أعظم من فوت ولاية اموركم الّتي إنّما هي متاع أيّام قلائل ، ثم يزول ما كان منها كما يزول السراب ، و ينقشع السحاب ، و رأيت الناس قد امتنعوا بقعودي عن الخروج إليهم ، فمشيت عند ذلك إلى أبي بكر فتألّفته ، و لو لا أنّي فعلت ذلك لباد الاسلام . ثم نهضت في تلك الأحداث حتّى أتاح الباطل ، و كانت كلمة اللّه هي العليا و لو كره المشركون الخبر 1 .

و بالجملة فالروايات الأربع متفقة على كون العنوان مما خطب عليه السلام كتابة للناس بالكوفة بعد فتح مصر بقتل محمّد بن أبي بكر في شرح حاله عليه السلام بعد النبي صلّى اللّه عليه و آله و سلم لمّا سألوه عن المتقدّمين عليه ، و وجود رواية اخرى في كونه كتابا له عليه السلام إلى أهل مصر مع الأشتر و استند إليها المصنّف محتمل ، لكنّ المظنون أنّ المصنّف لم ينظر في الأسانيد لكون همّه في المتون ، فظنّ بحدسه كونه كتابا له عليه السلام إلى أهل مصر .

« أمّا بعد فانّ اللّه سبحانه بعث محمّدا صلّى اللّه عليه و آله و سلم نذيرا للعالمين » قد عرفت انّ في رواية ( المسترشد ) بدل « نذيرا للعالمين » « بشيرا و نذيرا للعالمين » .

« و مهيمنا على المرسلين » أي : شاهدا عليهم قال الجوهري : و أصل « مهيمن » مؤامن من « آمن » قلبت الهمزة الثانية ياء كراهة لاجتماعهما ثم صيّرت الاولى هاء 2 .

قلت : مراده من « آمن » على وزن فاعل لا على وزن أفعل ففي مثله يتّحدان لفظا و يختلفان تقديرا ثم بعد هذا الكلام كلام كثير في تلك الروايات

-----------
( 1 ) المسترشد : 95 97 .

-----------
( 2 ) صحاح اللغة 6 : 2217 ، مادة ( همن ) .

[ 374 ]

أسقطه المصنّف . ففي رواية الكليني : « و أنتم معاشر العرب على شر حال يغذو أحدكم كلبه ، و يقتل ولده ، و يغير على غيره فيرجع و قد اغير عليه ،

تأكلون العلهز و الهبيد ، و الميتة و الدم . منيخون على أحجار خشن ، و أوثان مضلّة . . . » 1 .

« فلمّا مضى عليه السلام » هكذا في ( المصرية ) ، و الصواب : بدل « عليه السلام » « صلّى اللّه عليه و آله » كما في ( ابن ميثم ) 2 الّذي نسخته بخطّ المصنّف .

ثم في رواية ( المسترشد ) و ( الرسائل ) : « و ترك كتاب اللّه ، و أهل بيته إمامين لا يختلفان ، و أخوين لا يتخاذلان ، و مجتمعين لا يفترقان ، و قد كنت أولى الناس به منّي بقميصي » 3 .

« تنازع المسلمون » أي : قريش و الأنصار .

« الأمر من بعده » بشرح مرّ في العنوان السابق .

« فو اللّه ما كان يلقى في روعي » روع : هنا بالضم بمعنى القلب و البال ، و أما بالفتح فبمعنى الخوف ، و لا ربط له هنا .

« و لا يخطر ببالي » قال الجوهري : « البال : القلب تقول : ما يخطر فلان ببالي و البال رخاء النفس ، يقال : فلان رخّيّ البال » 4 .

قلت : الصواب مما قال ، المعنى الأوّل . و أمّا الثاني فغلط منه لكونه تفسير مطلق بمقيد ، كأن تقول : معنى الانسان الانسان العالم .

« أنّ العرب تزعج » أي : تقلع .

« هذا الأمر من بعده صلّى اللّه عليه و آله و سلم عن أهل بيته » فإنّ القاعدة عند ملل العالم أنّ كلّ

-----------
( 1 ) كشف المحجة : 174 .

-----------
( 2 ) لفظ شرح ابن ميثم 5 : 200 ، أيضا « عليه السلام » .

-----------
( 3 ) لفظ كشف المحجة : 175 ، « و لقد قبض اللّه محمّدا نبيه صلّى اللّه عليه و آله و سلم و لأنا اولى الناس به منّي بقميصي هذا .

-----------
( 4 ) صحاح اللغة 4 : 1642 ، مادة ( بول ) .

[ 375 ]

من كانت له أمارة تكون أمارته بعده لأهل بيته » . فلا يظنّ ظانّ انّ العرب تخالف عرف باقى العالم .

و الى هذا ينظر قوله تعالى : إنّ اللّه اصطفى آدم و نوحا و آل ابراهيم و آل عمران على العالمين ذرّيّة بعضها من بعض 1 .

و لهذه القاعدة لمّا سأل السلطان سنجر بن ملكشاه السلجوقي و كان على طريقة أهل السنّة السنائي الشاعر و كان إماميا عن مذهبه أجابه بأبيات بالفارسيّة منها :

از پى سلطان ملكشاه چون نميدارى روا
تاج و تخت پادشاهى جز كه سنجر داشتن

از پى سلطان دين چون همى دارى روا
جز على و عترتش محراب و منبر داشتن

« و لا أنّهم منحّوه » بتشديد الحاء : أي : مبعّدوه .

« عنّي من بعده » و في هذا الكتاب في رواية ( رسائل الكليني ) بعد ذكر اتّفاق أهل الشورى و باقي قريش على خلافه « فكان للنبي صلّى اللّه عليه و آله و سلم ولاء هذه الامّة و كان لي بعده ما كان له ، فما جاز لقريش من فضلها عليها ( أي العرب ) بالنبيّ صلّى اللّه عليه و آله و سلم جاز لبني هاشم على قريش ، و جاز لي على بني هاشم بقول النبي صلّى اللّه عليه و آله و سلم يوم غدير خم : « من كنت مولاه فهذا علي مولاه » إلاّ أن تدّعي قريش فضلها على العرب بغير النبي صلّى اللّه عليه و آله و سلم » 2 .

و قال ابن عائشة : قال خزيمة بن ثابت الأنصاري في صرف الأمر عنه عليه السلام :

-----------
( 1 ) آل عمران : 33 34 .

-----------
( 2 ) كشف المحجة : 178 .

[ 376 ]

ما كنت أحسب هذا الأمر منصرفا
عن هاشم ثم منها عن أبي حسن

أليس أوّل من صلّى بقبلتهم
و أعرف الناس بالآثار و السنن

و آخر الناس عهدا بالنبيّ و من
جبريل عون له في الغسل و الكفن

ماذا الّذي ردّكم عنه فنعلمه
ها إنّ بيعتكم من أغبن الغبن

و حيث إنّ قوله عليه السلام « فو اللّه ما كان يلقى في روعي إلى و لا أنّهم منحّوه عنّي من بعده » ورد في ذاك المقام الّذي قلنا من كون الأمر له بعد النبي صلّى اللّه عليه و آله و سلم على مقتضى ناموس الفطرة و القاعدة المتداولة بين الناس عربهم و عجمهم ، و كون خلافه امرا لا يحتمله أحد و لا ينتظره ، لا ينافي وجود نصوص متواترة باستخلافه و عدم استناده عليه السلام إليها ، لأنّ مقامات الكلام متفاوتة ، و حيثيّات الأغراض مختلفة فقول ابن أبي الحديد إنّ ذاك الكلام يدلّ على بطلان دعوى الإمامية النصّ و خصوصا الجليّ 1 نفخ في غير ضرام .

ثم قوله : دعوى الامامية النص الخ غلط ، فنقل النص نصاب العامة ،

و قوله « خصوصا الجلى » أيضا غلط فهل نصّ أجلى من أن يقول النبي صلّى اللّه عليه و آله و سلم لهم « أ لست أولى بكم من أنفسكم » فيقولون : بلى فيقول لهم : « من كنت مولاه ،

أي أولى به من نفسه ، فهذا علي مولاه و أولى به من نفسه » إلاّ انّها لا تعمى الأبصار و لكن تعمى القلوب الّتي في الصدور .

مع أنّه عليه السلام تمسّك بالنّص في هذا الكتاب كما عرفته من رواية الكليني ،

و لم ينقله الرضي حيث إنّه يختار من الكلام ما يتضمّن النكات البيانية .

مع أنّه لا يتمسّك بالنصّ فكان عليه السلام يتّقي حتّى أيّام خلافته كما يفهم من أسانيد هذا العنوان ، فكان لا يمكنه التصريح بهلاكة المتقدّمين عليه ، و لم يجترئ أن يخطب بالعنوان مشافهة حتّى كتبه لهم كما عرفته من رواية ابن

-----------
( 1 ) شرح ابن أبي الحديد 4 : 165 .

[ 377 ]

قتيبة ، و حتّى أنّه و كلّ جمعا من ثقات شيعته بمراقبة القاري إن شغب عليه الناس كما عرفته من رواية الرسائل .

و تدلّ أسانيد العنوان على أنّ أصحابه فهموا من حاله عليه السلام كونه كشيعته اليوم معتقدا فيهم الهلاكة و أرادوا منه التصريح ، و لم يكن صلاحا له عليه السلام لا سيّما و أنّ ذاك الوقت كان وقت تزلزل أمره ، و فتح معاوية لمصر ،

و غاراته على بلاده عليه السلام سوى الكوفة مقرّه . فقال عليه السلام لهم : أو قد تفرّغتم لهذا و هذه مصر قد افتتحت و شيعتي بها قد قتلوا .

و كان أكثر أصحابه غير عارف به ، و كان معاوية دائما يكتب إليه عليه السلام بما يستثيره في المتقدّمين عليه . فيفصح ببطلان أمرهم فيتفرق أصحابه عنه .

فكان يكتب إليه كرارا « كنت كارها للخلفاء باغيا عليهم قد عرفنا ذلك في نظرك الشزر و تنفّسك الصعداء » 1 .

و قد أفصح معاوية عن غرضه ذلك في كتابه إلى الحسن عليه السلام بعد أمير المؤمنين عليه السلام لمّا كان عليه السلام كتب إليه « انّ قريشا بغوا على أهل بيت نبيّهم بعده » في قوله « صرّحت بتهمة أبي بكر الصديق ، و عمر الفاروق ، و أبي عبيدة الأمين و حواري النبي صلّى اللّه عليه و آله و سلم و صلحاء المهاجرين و الأنصار ، فكرهت ذلك لك . فانّك امرؤ عندنا و عند الناس غير ظنين » 2 كما عرفت في سابقه .

و مع ذلك كان أمير المؤمنين عليه السلام لم يبال بذلك ، فيظهر الحقّ لمن كان له قلب أو ألقى السمع و هو شهيد ، إتماما للحجّة ، كما لم يبال بفوت حكومته الّتي جعلها اللّه تعالى له يوم الشورى لمّا شرطوا عليه سنّة الشيخين كما لم يبال بتفرّق الناس عنه بترك تفضيله الأشراف كعمر لكونه خلاف حكم اللّه .

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 87 ، و ابن أبي الحديد في شرحه 3 : 457 ، شرح الكتاب 28 ، و النقل بتصرف .

-----------
( 2 ) مر في العنوان 14 ، من هذا الفصل .

[ 378 ]

و ممّا يوضح كونه عليه السلام كباقي أهل بيته و شيعته اليوم ، ما رواه الخطيب في تاريخ بغداد في عنوان عبد اللّه بن نوح باسناده عن سويد بن غفلة قال :

مررت بنفر من الشيعة يتناولون أبا بكر و عمر ، و ينتقصونهما بغير الّذي هما له من الامة أهل فدخلت على علي عليه السلام . فقلت : يا أمير المؤمنين مررت بنفر من الشيعة ، و هم ينتقصون أبا بكر و عمر بغير الّذي هما له من الامة أهل ، و لو لا انّهم يرون أنك تضمر لهما على مثل ما أعلنوا ما اجترأوا على ذلك . فقال علي :

أعوذ باللّه أن أضمر لهما إلاّ الحسن الجميل 1 .

فانّه عليه السلام ورّى في جوابه ، و صدق في توريته فانّه عليه السلام كان لا يضمر لأحد سوء بل كان يريد لجميع الناس الجميل كالنبيّ صلّى اللّه عليه و آله و سلم فإن كان الناس استحبّوا العمى على الهدى فأيّ شي‏ء عليه ، و لو لم يكن عليه السلام على ما نقل له من شيعته لم لم يبعث وراءهم و يزجرهم إذا لم يكونا أهلا لانتقاصهم كما قاله سويد ، و قد كان عليه السلام لا يتسامح مع أحد في أدنى شي‏ء على خلاف الشريعة .

« فما راعني » في ( أساس الزمخشري ) : « ما راعني إلاّ مجيئك » بمعنى ما شعرت إلاّ به » 2 قلت : و الصواب أن يقال : إنّه بمعنى شعور بشي‏ء مفزع لاشتقاقه من الروع بالفتح ، بمعنى : الفزع .

و في ( صحاح الجوهري ) : « راعني الشي‏ء : أي : أعجبني » 3 قلت :

و الصواب التفصيل في استعماله بين السلب و الايجاب بأن يقال : لا يستعمل في النفي إلاّ مع إلاّ ، كما في كلامه عليه السلام ، و ما يأتي من الشعر بمعنى عدم الشعور إلاّ بمفزع .

-----------
( 1 ) تاريخ بغداد 10 : 181 .

-----------
( 2 ) اساس البلاغة : 184 ، مادة ( روع ) .

-----------
( 3 ) صحاح اللغة 3 : 1223 ، مادة ( روع ) .

[ 379 ]

« إلاّ انثيال الناس » أي : انصبابهم .

« على فلان » أي : أبي بكر ، و قد صرّح به في الروايات الأربع المتقدمة 1 .

« يبايعونه » جملة إلاّ يبايعونه فاعل لقوله « فما راعني » ، و كلمة « ما راعني » مختصّة في كلام العرب بمجي‏ء فاعله جملة . قال عمر بن أبي ربيعة :

فلم يرعهن إلاّ العيس طالعة
بالقوم ركبانا و أكوارا

و يأتي بسط القول في ذلك في الشقشقية .

ثم إنّ انثيال الناس على أبي بكر للبيعة إنّما كان مصداق قوله تعالى و اتّقوا فتنة لا تصيبنّ الّذين ظلموا منكم خاصّة 2 فشملت الأنصار الّذين لم يكن لهم نيّة سوء و انّما شهد سعد بن عبادة السقيفة ، و حثّ الأنصار على بيعته لما استشعره من الرجلين و من أعوانهم الطلقاء و المؤلفة و المنافقين عدم ابقائهم الأمر لأمير المؤمنين عليه السلام و تصدّيهم له ، و كان سعد و قومه قد و تروا قريشا فخافوا انتقامهم منهم ، و صار الأمر كذلك فأذلّوهم ، و قتلوهم يوم الحرّة . و فيه قال يزيد متمثلا :

ليت أشياخي ببدر شهدوا
جزع الخزرج من وقع الأسل

ثم إنّ انثيالهم عليه كان لامور : أحدها حسد بشير بن سعد لابن عمّه سعد بن عبادة ، و حسد الأوس للخزرج . فلمّا أراد عمر و أبو عبيدة و هما ركنا بيعة أبي بكر ان يبايعاه سبقهما إليه بشير فبايعه . فناداه الحباب بن المنذر كما قال الطبري « عققت عقاق . ما أحوجك إلى ما صنعت ؟ أنفست على ابن عمك الامارة » 3 و لمّا رأى أسيد بن حضير الأوسي ما تطلب الخزرج من

-----------
( 1 ) كذا في الإمامة و السياسة 1 : 155 ، و الغارات 1 : 305 ، و كشف المحجة ، 176 .

-----------
( 2 ) الانفال : 25 .

-----------
( 3 ) تاريخ الطبري 2 : 458 و 459 ، سنة 11 .

[ 380 ]

تأمير سعد قال للأوس كما في ( الطبري ) « و اللّه لئن وليتها الخزرج عليكم مرّة لا زالت لهم عليكم بذلك الفضيلة ، و لا جعلوا لكم معهم فيها نصيبا أبدا ،

فقوموا فبايعوا أبا بكر » 1 ، قال الطبري : فقاموا إليه فبايعوه فانكسر على سعد و على الخزرج ما كانوا أجمعوا له من أمرهم ، فأقبلوا من كلّ جانب يبايعون أبا بكر و كادوا يطؤن سعدا ، فقال ناس من أصحاب سعد : اتّقوا سعدا لا تطؤوه .

فقال عمر : اقتلوه قتله اللّه ثم قام على رأسه فقال : لقد هممت أن أطأك حتّى تندر عضوك إلى آخر ما قال 2 .

و ثانيها : أنّ جماعة من الأعراب كما رواه أبو مخنف دخلوا المدينة ليتمادوا منها في وقت موت النبي صلّى اللّه عليه و آله و سلم . فشغل الناس عنهم . فشهدوا السقيفة فقال لهم عمر : خذوا بالحظّ من المعونة على بيعة خليفة النبي صلّى اللّه عليه و آله و سلم ،

و اخرجوا إلى الناس ، و احشروهم ليبايعوا . فمن امتنع فاضربوا رأسه و جبينه . قال زائدة بن قدامة : و اللّه لقد رأيت الأعراب تحزّموا و اتّشحوا بالأزر الصنعانية ، و أخذوا بأيديهم الخشب ، و خرجوا حتّى خبطوا الناس خبطا و جاءوا بهم مكرهين إلى البيعة 3 .

و قال البراء بن عازب كما في ( ابن أبي الحديد ) في موضع آخر لمّا قبض النبي صلّى اللّه عليه و آله و سلم خفت أن تتمالأ قريش على إخراج هذا الأمر عن بني هاشم فكنت أتردّد إليهم ، و هم عند جنازة النبي صلّى اللّه عليه و آله و سلم في الحجرة إلى أن قال فلم ألبث و إذا أنا بأبي بكر قد أقبل و معه عمرو أبو عبيده و جماعة من أصحاب السقيفة ، و هم محتجزون بالازر الصنعانية لا يمرّون بأحد إلاّ خبطوه و قدّموه

-----------
( 1 ) تاريخ الطبري 2 : 458 ، سنة 11 .

-----------
( 2 ) رواه الطبري في تاريخه 2 : 458 و 459 ، سنة 11 ، و النقل بتلخيص .

-----------
( 3 ) رواه عن أبي مخنف المفيد ، في الجعل : 59 ، و النقل بتصرف يسير .

[ 381 ]

فمدّوا يده فمسحوها على يد أبي بكر يبايعه شاء ذلك او أبى الخ 1 .

و ثالثها : اشتغال أمير المؤمنين عليه السلام بتجهيز النبي صلّى اللّه عليه و آله و سلم . فلمّا قال عليه السلام لهم كما في ( خلفاء ابن قتيبة ) « أيّها الناس لا تخرجوا سلطان محمّد صلّى اللّه عليه و آله و سلم في العرب عن داره و قعر بيته إلى دوركم و قعور بيوتكم ، و لا تدفعوا أهله عن مقامه في الناس و حقه . فو اللّه يا معشر المهاجرين لنحن أحقّ الناس به لأنّا أهل البيت ، و نحن أحقّ بهذا الامر منكم ما كان فينا القاري لكتاب اللّه ، الفقيه في دين اللّه ، العالم بسنن رسول اللّه ، المضطلع بأمر الرعيّة ، المدافع عنهم الامور السيّئة ، و القاسم بينهم بالسويّة ، و اللّه إنه لفينا ، فلا تتّبعوا الهوى فتضلّوا عن سبيل اللّه فتزدادوا من الحقّ بعدا . قال له بشير بن سعد أبو النعمان بن بشير و هو الّذي كان بايع أبا بكر قبل عمر كما مرّ ( لو كان هذا الكلام سمعته الأنصار منك يا علي قبل بيعتها لأبي بكر ما اختلف عليك ) فقال عليه السلام : أفكنت أدع رسول اللّه صلّى اللّه عليه و آله و سلم في بيته لم أدفنه ، و أخرج انازع الناس سلطانه 2 .

و لمّا كان عليه السلام يحمل لا تمام الحجّة سيّدة النساء صلوات اللّه عليها ليلا على دابة تسأل الأنصار النصرة و كان معاوية يعيّره عليه السلام بذلك كانوا ،

يقولون لها كما في ( الخلفاء ) أيضا : لو أنّ زوجك و ابن عمّك سبق إلينا قبل أبي بكر ما عدلنا به . فتقول فاطمة عليها السلام : ما صنع أبو الحسن إلاّ ما كان ينبغي له ،

و لقد صنعوا ما اللّه حسيبهم و طالبهم 3 .

« فأمسكت يدي » عن الدخول في أمر من امورهم .

و زاد في رواية الثقفي و القتيبي بعد قوله عليه السلام « فأمسكت يدي » « و رأيت أنّى أحقّ بمقام محمّد صلّى اللّه عليه و آله و سلم في الناس ممّن تولّى الأمر من بعده ،

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 74 ، شرح الخطبة 5 ، و النقل بتصرف يسير .

-----------
( 2 ) الإمامة و السياسة 1 : 12 .

-----------
( 3 ) الإمامة و السياسة 1 : 12 .

[ 382 ]

فلبثت بذلك ما شاء اللّه » 1 .

« حتّى رأيت راجعة الناس » و في روايتهما : « راجعة من الناس » 2 .

« قد رجعت عن الاسلام يدعون إلى محق » أي : محو .

« دين محمد صلّى اللّه عليه و آله و سلم » مسيلمة باليمامة ، و الأسود العنسى باليمن ، و طليحة بن خويلد في بني أسد ، و قد كانوا تنبأوا قبل وفاة النبي صلّى اللّه عليه و آله و سلم إلاّ أنّ الأسود قتل في حياته صلّى اللّه عليه و آله و سلم و جاء نعيه بعده صلّى اللّه عليه و آله و سلم .

« فخشيت إن لم أنصر الاسلام و أهله أن أرى فيه ثلما » أي : خللا .

« أو هدما » و خرابا لبنيانه .

« تكون المصيبة به » أي : بالثلم أو الهدم .

« عليَّ أعظم من فوت ولايتكم » و حكومتكم .

روى الثقفي عن الحسن بن سلمة قال : لمّا بلغ عليا عليه السلام مسير طلحة و الزبير و عائشة من مكة إلى البصرة نادى : الصلاة جامعة . فلما اجتمعوا حمد اللّه و أثنى عليه ثم قال : إنّ اللّه تعالى لمّا قبض نبيّه صلّى اللّه عليه و آله و سلم قلنا : نحن أهل بيته و عصبته و ورثته و أولياؤه و أحقّ الخلائق به لا ننازع حقّه و سلطانه .

فبينما نحن على ذلك إذ نفر المنافقون . فانتزعوا سلطان نبيّنا منّا ، و ولّوه غيرنا . فبكت و اللّه لذلك العيون و القلوب منّا جميعا ، و خشنت و اللّه الصدور ،

و أيم اللّه لو لا مخافة الفرقة من المسلمين أن يعودوا إلى الكفر لكنّا قد غيّرنا ذلك ما استطعنا 3 .

و قال الباقر عليه السلام : لم يمنع أمير المؤمنين عليه السلام من أن يدعو إلى نفسه إلاّ

-----------
( 1 ) كذا في الغارات 1 : 306 ، و الإمامة و السياسة 1 : 155 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) رواه عن الثقفي المفيد في أماليه : 154 ح 6 ، المجلس 19 ، و النقل بتلخيص .

[ 383 ]

نظرا للناس ، و تخوّفا عليهم أن يرتدّوا عن الاسلام . فيعبدوا الأوثان و لا يشهدوا أن لا إله إلاّ اللّه و أنّ محمّدا رسول اللّه صلّى اللّه عليه و آله و سلم ، و كان الأحب إليه أن يقرّهم على ما صنعوا من أن يرتدّوا عن جميع الإسلام ، و انّما هلك الّذين ركبوا ما ركبوا . فأمّا من لم يصنع ذلك ، و دخل في ما دخل فيه الناس على غير علم و لا عداوة لأمير المؤمنين عليه السلام ، فإنّ ذلك لا يكفّره و لا يخرجه من الإسلام ،

و لذلك كتم علي عليه السلام أمره ، و بايع مكرها حيث لم يجد أعوانا 1 .

و روى المدائني كما في ( الشافي ) عن أبي عون قال : لمّا ارتدّت العرب مشى عثمان إلى علي عليه السلام فقال : يا ابن عم إنّه لا يخرج واحد إلى قتال هذا العدوّ و أنت لم تبايع ، و لم يزل به حتّى مشى إلى أبي بكر فسرّ المسلمون بذلك و جدّ الناس في القتال 2 و رواه الواقدي كما في ( مسترشد الطبري ) .

و روى الثقفي عن موسى بن عبد اللّه بن الحسن قال : أبت أسلم أن تبايع فقالوا : ما كنا نبايع حتّى يبايع بريدة لقول النبي صلّى اللّه عليه و آله و سلم لبريدة : علي وليّكم من بعدي فقال علي عليه السلام : انّ هؤلاء خيرونى ان يظلموني حقي و ابايعهم و ارتدّ الناس حتّى بلغت الردّة احدا . فاخترت ان اظلم حقّي ، و ان فعلوا ما فعلوا 3 .

و في ( الطبري ) : أنّ أسلم و هو قوم بريدة لمّا أقبلت لبيعة أبي بكر قال عمر : أيقنت بالنصر 4 ، و روى الأوّل عن موسى أيضا أنّ عليّا عليه السلام قال لهم : بايعوا فإنّ هؤلاء خيّروني أن يأخذوا ما ليس لهم

-----------
( 1 ) أخرجه الكليني في الكافي 8 : 295 ح 454 .

-----------
( 2 ) تلخيص الشافي 3 : 77 .

-----------
( 3 ) رواه عن الثقفي الطوسي في تلخيص الشافي 3 : 78 .

-----------
( 4 ) تاريخ الطبري 2 : 459 ، سنة 11 .

[ 384 ]

أو أقاتلهم و افرّق أمر المسلمين 1 .

و عن سفيان بن فروة عن أبيه : قال جاء بريدة حتّى ركز رايته في وسط اسلم ثم قال : لا ابايع حتّى يبايع علي عليه السلام . فقال علي عليه السلام : يا بريدة ادخل في ما دخل فيه الناس . فإنّ اجتماعهم أحبّ إليّ من اختلافهم اليوم 2 .

« الّتي إنّما هي متاع أيّام قلائل يزول منها ما كان كما يزول السراب » شبّه عليه السلام رياسة الدنيا و حكومتها بالسراب في عدم حقيقة له كما شبّه تعالى عمل الكفار به . فقال عزّ و جلّ كسراب بقيعة يحسبه الظمآن ماء حتّى إذا جاءه لم يجده شيئا 3 و قالوا في المثل : « أخدع من سراب » 4 .

« أو كما يتقشّع » أي : يتفرّق .

« السحاب » شبّهها عليه السلام بتقشع السحاب في سرعة زواله .

« فنهضت » أي : قمت .

« في تلك الأحداث » الراجعة إلى رجعة جمع عن الاسلام .

قال ابن أبي الحديد : انّه إشارة إلى ما رواه الطبري من أنّ النبي صلّى اللّه عليه و آله و سلم لمّا مات اجتمعت أسد و غطفان و طيّ على طليحة بن خويلد . فاجتمعت أسد بسميراء ، و غطفان بجنوب طمية ، و طي في حدود أرضهم ، و اجتمعت ثعلبة بن أسد ، و من يليهم من قيس بالأرق من الربذة و باشت إليهم ناس من بني كنانة و لم تحملهم البلاد فافترقوا فرقتين أقامت إحداهما بالأرق ، و سارت الاخرى إلى ذي القصة ، و بعثوا و فودا إلى أبي بكر يسألونه أن يقارّهم على إقامة الصلاة و منع الزكاة . فقال : لو منعوني عقالا لجاهدتهم عليه ، و رجع الوفود إلى

-----------
( 1 ) رواه عن الثقفي الطوسي في تلخيص الشافي 3 : 78 .

-----------
( 2 ) رواه عن الثقفي الطوسي في تلخيص الشافي 3 : 78 .

-----------
( 3 ) النور : 39 .

-----------
( 4 ) أورده الزمخشري في المستقصى 1 : 95 ، بلفظ « اخدع من يلمع » .

[ 385 ]

قومهم فأخبروهم بقلّة من أهل المدينة . فأطمعوهم فيها ، و علم أبو بكر و المسلمون بذلك . فقال لهم : رأى و فدهم منكم قلّة و أنّكم لا تدرون أليلا تؤتون أم نهارا ، و ادناهم منكم على بريد ، و قد كان القوم يأملون أن نقبل منهم و نوادعهم ، و قد أبينا عليهم و نبذنا إليهم ، فاعدّوا و استعدّوا فخرج علي عليه السلام بنفسه . و كان على نقب من أنقاب المدينة ، و خرج طلحة و الزبير و ابن مسعود فكانوا على الأنقاب الثلاثة . فلم يلبثوا إلاّ قليلا حتّى طرق القوم المدينة غارة مع الليل و خلّفوا بعضهم بذي حسا ليكونوا ردءا لهم ، فوافوا الأنقاب و عليها المسلمون ، و خرج أبو بكر في جمع من أهل المدينة على النواضح . فانتشر العدو بين أيديهم ، و أتبعهم المسلمون على النواضح حتّى بلغوا داحسا فخرج عليهم الكمين بأنحاء قد نفخوها ، و جعلوا فيها الحبال ثم دهدهوا بها في وجوه الابل فتدهده كلّ نحي منها في طول . فنفرت ابل المسلمين و هم عليها ، و لا تنفر الابل من شي‏ء نفارها من الأنحاء فعاجت بهم لا يملكونها حتّى دخلت بهم المدينة و لم يصرع منهم أحد و لم يصب . فبات المسلمون تلك اللّيلة يتهيأون .

ثم خرجوا على بغتة فما طلع الفجر الاّ و هم و القوم في صعيد واحد . فلم يسمعوا للمسلمين حسّا و لا همسا ، حتّى وضعوا فيهم السيف . فاقتتلوا أعجاز ليلتهم فما ذرّ قرن الشمس إلاّ و قد ولّوا الأدبار ، و غلبوا على عامّة ظهرهم ، و رجعوا إلى المدينة ظافرين 1 .

قلت : ما نقله من الطبري من روايات سيفه الّذي له يد طولى في الجعل حتّى في وضع الأشعار و الرجال و الأمكنة لما يضع ، و أصل ارتداد طليحة معلوم لكن صحّة باقي خصوصيات ما نقل غير معلومة .

-----------
( 1 ) رواه الطبري في تاريخه 2 : 476 ، سنة 11 ، و عنه ابن أبي الحديد في شرحه 4 : 165 ، شرح الكتاب 62 ، و النقل بتصرف .

[ 386 ]

و ممّا يشهد لوضعه هنا قوله « بعثوا وفودا إلى أبي بكر يسألونه أن يقارّهم على اقامة الصلاة و منع الزكاة فقال لو منعوني عقالا لجاهدتهم عليه » فإنّهم كانوا ارتدوا عن اصل الإسلام . فكيف يقولون لأبي بكر ما قال ، و إنّما كان جمع آخر ثابتين على الإسلام قالوا : إنّ النبي صلّى اللّه عليه و آله و سلم أمرنا بإعطاء زكاتنا إلى فقرائنا و لم يعطوا عمّال أبي بكر . فعاملهم أبو بكر معاملة المرتدين و قال :

لو منعوني عقالا لقاتلتهم كما لا يخفى على من راجع تاريخ ابن أعثم 1 ، و إنّما سيف يأخذ الأشياء من موضع و يجعلها في موضع آخر .

و الصواب في ارتداد طليحة و من بعث أبي بكر لحربه ما قاله اليعقوبي في تاريخه . فقال « و ممّن تنبّأ طليحة بن خويلد الأسدي ، و كان أنصاره غطفان و رئيسهم عيينة بن حصن الفزارى . فخرج أبو بكر في جيشه إلى ذي القصة ،

و دعا عمرو بن العاص فقال : يا عمرو إنّك ذو رأي قريش ، و قد تنبّأ طليحة فما ترى في علي ؟ قال : لا يطيعك . قال : فالزبير ؟ قال : شجاع حسن . قال : فطلحة ؟

قال : للخفض و الطعن . قال : فسعد ؟ قال : محشّ حرب . قال : فعثمان ؟ قال :

أجلسه و استعن برأيه قال : فخالد بن الوليد ؟ قال : بسوس للحرب ، نصير للموت له أناة القطاة ، و وثوب الأسد . فلمّا عقد له قام ثابت بن قيس بن شمّاس و قال : يا معشر قريش أما كان فينا رجل يصلح لما تصلحون له ؟ أما و اللّه ما نحن عميا عمّا نرى ، و لا صمّا عمّا نسمع ، و أمرنا رسول اللّه صلّى اللّه عليه و آله و سلم بالصبر فنحن نصبر ، و قام حسّان فقال :

يا للرجال لخلفة الأطوار
و لما أراد القوم بالأنصار

لم يدخلوا منّا رئيسا واحدا
يا صاح في نقض و لا إمرار

فعظم على أبي بكر هذا القول . فجعل على الأنصار ثابت بن قيس ، و أنفذ

-----------
( 1 ) فتوح ابن أعثم 1 : 13 87 .

[ 387 ]

خالدا على المهاجرين . فقصد طليحة . ففرق جمعه و قتل خلقا من أتباعه ، و أخذ عيينة فبعث به إلى أبي بكر مع ثلاثين أسيرا ، و هو مكبّل بالحديد . فجعل الصبيان يصيحون به : يا مرتد . فيقول : ما آمنت طرفة عين قطّ . فاستتابه ،

و اطلق سبيله ، و لحق طليحة بالشام و بعث بشعر إلى أبي بكر يراجع الاسلام » إلخ 1 .

« حتّى زاح » أي : بعد و ذهب .

« الباطل ، و زهق » أي : اضمحلّ .

« و اطمأنّ الدين و تنهنه » أي : استقر و كفّ عن تطرّق الباطل إليه .

قال الجوهري : « الأصل في نهنه نههه بثلاث هاءات و إنما ابدلوا من الهاء الوسطى نونا للفرق بين فعلل ، و فعّل و إنما زادوا النون من بين سائر الحروف لأنّ في الكلمة نونا » 2 .

قلت : هو شي‏ء تفرّد به . فإذا كان أصل نهنه نههه فليقل أصل زلزل زلزل و لا يبعد أن يكون الأصل في الرباعيات المضاعفة كونها مخفّفة ثلاثيات مضاعفة مكرّرة بأن يقال : إن الأصل في زلزل زلّ زلّ ، و لكن في ( اللسان ) « كانّ الأصل في نهنه النهى » 3 و كيف كان فالأصل في معنى نهنه الكفّ قال شاعر :

نهنه دموعك انّ من
يفترّ بالحدثان عاجز

و قال أبو جندب الهذلي :

فنهنهت اولى القوم عنهم بضربة
تنفس عنها كلّ حشيان محجر

-----------
( 1 ) تاريخ اليعقوبي 2 : 129 ، و النقل بتلخيص .

-----------
( 2 ) صحاح اللغة 6 : 2254 ، مادة ( نهنه ) .

-----------
( 3 ) لسان العرب 13 : 551 ، مادة ( نهنه ) .

[ 388 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

16

من الكتاب ( 28 ) في كتابه عليه السلام الى معاوية :

وَ قُلْتَ إِنِّي كُنْتُ أُقَادُ كَمَا يُقَادُ اَلْجَمَلُ اَلْمَخْشُوشُ حَتَّى أُبَايِعَ وَ لَعَمْرُ اَللَّهِ لَقَدْ أَرَدْتَ أَنْ تَذُمَّ فَمَدَحْتَ وَ أَنْ تَفْضَحَ فَافْتَضَحْتَ وَ مَا عَلَى اَلْمُسْلِمِ مِنْ غَضَاضَةٍ فِي أَنْ يَكُونَ مَظْلُوماً مَا لَمْ يَكُنْ شَاكّاً فِي دِينِهِ وَ لاَ مُرْتَاباً بِيَقِينِهِ وَ هَذِهِ حُجَّتِي إِلَى غَيْرِكَ قَصْدُهَا وَ لَكِنِّي أَطْلَقْتُ لَكَ مِنْهَا بِقَدْرِ مَا سَنَحَ مِنْ ذِكْرِهَا أقول : قال ابن أبي الحديد : انّ النقيب قال : إنّه جواب كتاب كتبه معاوية إليه عليه السلام مع أبي امامة الباهلي 1 . قلت : بل مع أبي مسلم الخولاني . فروى نصر بن مزاحم في ( صفّينه ) : انّ معاوية كتب مع أبي مسلم الخولاني إليه عليه السلام مشيرا إلى أبي بكر و عمر و عثمان « فكلّهم حسدت ، و على كلّهم بغيت ، عرفنا ذلك في نظرك الشزر ، و في قولك الهجر ، و في تنفّسك الصعداء ، و في إبطائك عن الخلفاء . تقاد إلى كلّ منهم كما يقاد الفحل المخشوش حتّى تبايع و أنت كاره » إلخ 2 .

« و قلت : إنّي كنت اقاد كما يقاد الجمل المخشوش » أي : جمل ادخل في عظم أنفه خشب ، و قد عرفت أنّ نصر بن مزاحم رواه « الفحل المخشوش » .

و في ( فقه لغة الثعالبي ) : « فصل في الهنة تجعل في أنف البعير إذا كانت من خشب فهي خشاش ، فإذا كانت من صفر فهي برة ، فاذا كانت من شعر فهي خزامة ، فإذا كانت من بقيّة حبل فهي عران » 3 .

-----------
( 1 ) شرح ابن أبي الحديد 3 : 457 .

-----------
( 2 ) وقعة صفين : 87 .

-----------
( 3 ) فقه اللغة : 259 .

[ 389 ]

« حتّى ابايع » أي : ابايع أبا بكر . روى الكشي عن الباقر عليه السلام قال : لمّا مرّوا بأمير المؤمنين عليه السلام و في رقبته حبل آل زريق ضرب أبو ذر بيده على الاخرى ثم قال : « ليت السيوف قد عادت بأيدينا ثانية » و قال المقداد : « لو شاء لدعا عليه ربّه عزّ و جلّ » و قال سلمان : « مولانا أعلم بما هو فيه » 1 .

و في ( خلفاء ابن قتيبة ) في عنوان بيعة علي تفقد أبو بكر قوما تخلّفوا عن بيعته عند علي . فبعث إليهم عمر . فجاء فناداهم ، و هم في دار علي . فأبوا أن يخرجوا . فدعا بالحطب ، و قال : و الّذي نفس عمر بيده لتخرجنّ أو لاحرّقنّها على من فيها . فقيل له : إنّ فيها فاطمة . فقال : و إن ، فخرجوا . فبايعوا إلاّ عليّا . فانّه زعم انّه قال : حلفت أن لا أخرج ، و لا أضع ثوبي على عاتقي حتّى أجمع القرآن فوقفت فاطمة على بابها فقالت : لا عهد لي بقوم حضروا أسوأ محضر منكم تركتم النبي صلّى اللّه عليه و آله و سلم جنازة بين أيدينا ، و قطعتم أمركم بينكم لم تستامرونا ، و لم تردّوا لنا حقّا . فأتى عمر أبا بكر . فقال له : ألا تاخذ هذا المتخلّف عنك بالبيعة .

فقال أبو بكر لقنفذ مولى له قم فادع لي عليا . فذهب إليه و قال : يدعوك خليفة رسول اللّه . فقال علي : لسريع ما كذبتم على رسوله . فرجع فأبلغ الرسالة . فبكى أبو بكر طويلا . فقال له عمر : الثانية . لا تمهل هذا المتخلّف عنك بالبيعة . فقال أبو بكر لقنفذ : عد إليه و قل : أمير المؤمنين يدعوك لتبايع . فجاء فأدّى . فرفع علي صوته و قال : سبحان اللّه إدّعى ما ليس له . فرجع قنفذ . فأبلغ الرسالة . فبكى أبو بكر طويلا ، ثم قام عمر و مشى معه جماعة حتّى أتوا بيت فاطمة ، فدقّوا الباب فلمّا سمعت أصواتهم نادت بأعلى صوتها : يا أبه يا رسول اللّه ما ذا لقينا بعدك من ابن الخطاب ، و ابن أبي قحافة . فلمّا سمع القوم صوتها و بكاءها انصرفوا باكين و كادت قلوبهم تتصدّع ، و بقي عمر و معه قوم فأخرجوا عليا

-----------
( 1 ) رواه الكشي في معرفة الرجال ، اختياره : 7 : 16 .

[ 390 ]

فمضوا به إلى أبي بكر ، و قالوا له بايع . فقال : إن انا لم أفعل فمه ؟ قالوا : إذن و اللّه الّذي لا إله إلاّ هو نضرب عنقك . قال : إذن تقتلون عبد اللّه و أخا رسوله . قال عمر :

أما عبد اللّه فنعم ، أما أخو رسوله فلا . و أبو بكر ساكت لا يتكلّم . فقال له عمر : ألا تأمر فيه بأمرك . فقال : لا اكرهه على شي‏ء ما كانت فاطمة إلى جنبه . فلحق علي بقبر النبي صلّى اللّه عليه و آله و سلم يصيح و ينادي : « يا ابن امّ إنّ القوم استضعفوني و كادوا يقتلونني » 1 .

فهل أمر أبين من كون بيعته عليه السلام كرها و أنّهم أرادوا إحراق بيته عليه و على امرأته سيّدة نساء العالمين ، و على ابنيه سيّدى شباب أهل الجنّة لو لم يكن خرج ، و أرادوا ضرب عنقه مع كونه كنفس النبي صلّى اللّه عليه و آله و سلم لو لم يبايع ،

و أنّه عليه السلام جعلهم في اتّباعهم لأبي بكر ، و تركهم له بمنزلة عابدي العجل .

و نفسه بمنزلة هارون . فكيف يصحّح إخواننا خلافة الرجل بإمضائه عليه السلام لها ،

و كيف يدّعون فيها الإجماع ، و لو صدق في هذا إجماع . فليقل لم يكن في العالم يوما نزاع .

ثمّ لو كان كلّ إجماع حجّة لكان إجماع امّة موسى على كون العجل إلههم حجة . مع أنّ في إجماع امّة موسى إنّما تخلّف هارون أخو موسى ، و بيعة أبي بكر لم تكن ابتداء إلاّ من عمر و أبي عبيدة لمواطأتهما معه ، و من بشير بن سعد لحسده ابن عمه سعد بن عبادة أن ينال أمارة ، ثم من الأوس بإشارة رئيسهم أسيد بن حضير ضغنا و رقابة للخزرج ، ثم باقي المؤلفة و الطلقاء طمعا في أن ينالوا امارة ، ثم من باقي الناس بضرب العصا و خبطا . مع أنّ امّة موسى الّذين أجمعوا على عبادة العجل كانوا من أولاد الأنبياء يعقوب بن إسحق بن إبراهيم الّذين قال تعالى فيهم انّهم فضّلهم على العالمين ، و قال لهم

-----------
( 1 ) الإمامة و السياسة 1 : 12 ، و النقل بتصرف يسير .

[ 391 ]

جدّهم يعقوب لما حضره الموت : ما تعبدون من بعدي قالوا : نعبد إلهك و إله آباءك ابراهيم و اسماعيل و إسحاق 1 و المبايعين لأبي بكر كانوا أعرابا جلفا شابوا لحاهم في عبادة الأوثان .

و إنّي لأعجب من ابن قتيبة و استحي له أنّ يقول بعد ما نقلناه عنه و بعد ذكره إتيان أبي بكر و عمر إلى العباس بجعله شريكا لو هي أمير المؤمنين عليه السلام بإشارة المغيرة ، و ردّ العباس على أبي بكر بأنّه إن كان الأمر حقّا لك . فلا حاجة لي فيه ، و إن كان حقّ المؤمنين . فليس لك أن تحكم عليهم ، و إن كان حقّنا لم نرض منك ببعض دون بعض « فلمّا تمّت البيعة لأبي بكر أقام ثلاثة أيّام يقيل الناس ، و يستقيلهم يقول قد أقلتكم في بيعتي هل من كاره ؟ هل من مبغض ؟

فيقوم علي في أوّل الناس فيقول : و اللّه لا نقيلك و لا نستقيلك أبدا قد قدّمك النبي لتوحيد ديننا من ذا الّذي يؤخّرك لتوجيه دنيانا » 2 .

فهل هو إلاّ كلام مضحك للثكلى ، و مسخرة للعقلاء . كيف يصدق أبو بكر في استقالته مع اخذه البيعة بإحراق أهل بيت نبيّه ، و قتل وصيّه ، و كيف يقول أمير المؤمنين عليه السلام في أبي بكر ما مر و يجعله عجل السامري . ثم يقول له ما قاله هنا ؟ هل يكون كذلك إلاّ من كان رذلا نذلا ، و انّما نسب إليه عليه السلام كلام عمر في السقيفة فإنّه لمّا كان هو و أبو بكر يتقارضان الخلافة و يقول أبو بكر : هذا عمر بايعوه أو بايعوا أبا عبيدة . قال له عمر : أنت الّذي قدّمك النبي لديننا فكيف لا نقبلك لدنيانا 3 .

مع أنّه كلام مغالطة : فإنّه جعل خلافة النبي صلّى اللّه عليه و آله و سلم عبارة عن سلطنة

-----------
( 1 ) البقرة : 133 .

-----------
( 2 ) الإمامة و السياسة 1 : 15 16 .

-----------
( 3 ) رواه عن المدائني ابن أبي الحديد في شرحه 1 : 123 ، شرح الخطبة 26 ، و النقل بالمعنى .

[ 392 ]

دنيوية و أدون من امامة جماعة . فلم يكفّر اتباعهم الشيعة لانكارهم ائمتهم مع اعتراف فاروقهم بأنّ الخلافة مجرّد رياسة دنيوية .

و لازمه كون النبوّة أيضا رياسة دنيوية كما أفصح عنه من أسّسوا له الأمر في قوله :

لعبت هاشم بالملك فلا
خبر جاء و لا وحي نزل

و أمّا الإماميّة فإنّما يكفّرون من أنكر أمير المؤمنين عليه السلام لأنّهم يجعلون ولايته من اصول الدين كنبوّة النبي صلّى اللّه عليه و آله و سلم لأنّهم يعتقدون كون الإمام كالنبيّ صلّى اللّه عليه و آله و سلم في كونه من قبل اللّه تعالى لا مجرّد إمارة ، و نحن لا ننكر تصدي خلفائهم للإمارة إن كان الأمر كما قال عمر .

و روى الثقفي مسندا عن عدي بن حاتم قال : ما رحمت أحدا رحمتي عليا حين اتي به ملبّبا ، فقيل له بايع ، قال : فإن لم أفعل . قالوا : إذن نقتلك ، قال : « اذن تقتلون عبد اللّه و أخا رسوله » ثم بايع كذا و ضمّ يده اليمنى 1 .

و عنه أيضا قال : إنّي جالس عند أبي بكر إذ جي‏ء بعليّ عليه السلام فقال له أبو بكر : بايع . فقال له علي عليه السلام : فإن لم ابايع . قال : أضرب الّذي فيه عيناك . فرفع رأسه إلى السماء فقال : « اللّهمّ اشهد » ثم مدّ يده فبايعه 2 .

و يكفي في عدم صحّة خلافة صدّيقهم اعتراف معاوية الّذي هو أصل مذهبهم و فرعه و أوّله و آخره لا سيّما في ثالثهم الّذي حملهم على القول به ،

و إلاّ فالناس كانوا فيه بعد قتله بين مكفّر و مفجّر بأنّه عليه السلام قيد للبيعة كما يقاد الجمل المخشوش .

و نظير قوله هذا في كشف حقيقة الأمر منه ، قوله الآخر في ما كتب إليه عليه السلام أيضا : و أعهدك أمس تحمل قعيدة بيتك ليلا على حمار ، و يداك في يد

-----------
( 1 ) رواه عن الثقفي المرتضى في تلخيص الشافي ، 3 : 79 .

-----------
( 2 ) رواه عن الثقفي المرتضى في تلخيص الشافي ، 3 : 79 .

[ 393 ]

ابنيك الحسن و الحسين يوم بويع أبو بكر الصدّيق . فلم تدع أحدا من أهل بدر و السوابق إلاّ دعوتهم إلى نفسك ، و مشيت إليهم بامرأتك ، و أدليت إليهم بابنيك ، و استنصرتهم على صاحب رسول اللّه صلّى اللّه عليه و آله و سلم . فلم يجبك إلاّ أربعة أو خمسة 1 .

و صرّح بذلك أيضا الجبار الدوانيقي في ما كتب إلى محمّد بن عبد اللّه الحسني ، و رواه القتيبي 2 .

« و لعمر اللّه لقد أردت أن تذمّ فمدحت » بكوني مظلوما .

« و أن تفضح فافتضحت » بكون من جعلته حجتك ظالما .

و نظير ما قاله عليه السلام من كون معاوية أراد ذمّه عليه السلام بقيادته كالجمل المخشوش لبيعة أبي بكر فمدحه ، أنّ حجل بن نضلة ذكر عند النعمان بن المنذر معاوية بن شكل . فقال : إنّه لقعو الاليتين مقبل النعلين ، فحج الفخذين ،

مشّاء باقراء ، تبّاع اماء ، قتّال ظباء . فقال له النعمان : أردت أن تذمّه فمدحته .

و في ( الأغاني ) : خاصم رجل أبا دلامة في داره . فارتفعا إلى عافية القاضي . فأنشأ أبو دلامة يقول :

لقد خاصمتني دهاة الرجال
و خاصمتها سنة وافية

فما أدحض اللّه لي حجة
و لا خيّب اللّه لي قافية

و من خفت من جوره في القضاء
فلست اخافك يا عافية

فقال له عافية القاضي : لأشكونك إلى الخليفة ، و لاعلمنّه أنّك هجوتني .

قال : إذن يعزلك . قال : و لم ؟ قال : لأنّك لا تعرف المديح من الهجاء . فبلغ ذلك

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 131 ، شرح الخطبة 26 .

-----------
( 2 ) أشار الى الكتاب ابن قتيبة في عيون الاخبار 1 : 209 ، و يوجد أيضا متن الكتاب في تاريخ الطبري 6 : 195 ، سنة 145 ، و انساب الاشراف 3 : 95 .

[ 394 ]

المنصور . فضحك و أمر لأبي دلامة بجائزة 1 و لمّا قال الأخطل لسويد بن منجوف :

و ما جذع سوء خرّق السوء وسطه
لما حملته وائل بمطيق

قال له سويد : هجوتني بزعمك . فمدحتني لأنّك جعلت وائلا حملتني أمرها ، و ما طمعت في بني تغلب منها .

و انبرى فتى للاخطل . فقال له : أردت أن تهجو حاتم بن النعمان الباهلي ،

و ان تصغّر من شأنه ، و تضع من شأنه ، و تضع منه . فقلت :

و سوّد حاتما أن ليس فيها
إذا ما أوقد النيران نار

فأعطيته السؤدد في الجزيرة و أهلها و منعته ما لا يضرّه .

و لمّا بسط يوسف بن عمر الثقفي العذاب على خالد بن عبد اللّه القسرى لم يكلّمه خالد حتّى قال له يوسف : يا ابن الكاهن يعني بالكاهن شقّ بن صعب فقال له خالد : إنّك لأحمق . تعيّرني بشرفي ، و لكنّك يا ابن السبّاء إنّما كان أبوك سبّاء الخمر : أى بيّاعه .

و عن علي بن المنذر قال : قال لي الحسن البصري : ما قول الشاعر :

لو لا جرير هلكت بجيله
نعم الفتى و بئست القبيله

أهجاه أم مدحه ؟ قلت : مدحه ، و هجا قومه . قال : ما مدح من هجا قومه .

و في ( المعجم ) كان الخليل النحوي العروضي يقطّع بيتا من الشعر فدخل عليه ابنه في تلك الحالة . فخرج إلى الناس ، و قال لهم : إنّ أبي قد جنّ .

فدخلوا عليه و هو يقطّع البيت فأخبروه بما قال ابنه . فقال لابنه :

لو كنت تعلم ما أقول عذرتني
أو كنت تعلم ما تقول عذلتكا

-----------
( 1 ) الأغاني 10 : 257 ، و النقل بتصرف يسير .

[ 395 ]

لكن جهلت مقالتي فعذلتني
و علمت أنّك جاهل فعذرتكا 1

أيضا :

عذلت على ما لو علمت ببعضه
فسحت مكان اللوم و العذل من عذر

و عكسه أنّ الأخطل أراد أن يمدح سماك بن مخرمة الأسدي . فقال فيه :

إنّ سماكا بنى مجدا لاسرته
و فعل الخير يبتدر

قد كنت أحسبه قينا و أخبره
فاليوم طيّر عن أثوابه الشرر

فقال سماك : ويحك ما أعياك أردت أن تمدحني فهجوتني . قال ذلك لأنّه كان من بني الهالك ، و كان الهالك أوّل من عمل الحديد ، و كان ولده يعيّرون بذلك .

و في ( الأذكياء ) مدح الخالديان سيف الدولة بن حمدان بقصيدة قالا فيها :

فوجه كله قمر
و سائر جسمه أسد

فاستحسنه سيف الدولة ، و جعل يردّد إنشاده . فدخل عليه الشيطمي الشاعر . فقال له : اسمع هذا البيت ، و أنشده إيّاه . فقال له الشيطمي : إحمد ربك فقد جعلك من عجائب البحر 2 .

« و ما على المسلم من غضاضة في أن يكون مظلوما » أي : ذلّة و منقصة .

« ما لم يكن شاكّا في دينه و لا مرتابا بيقينه » و أمّا لو ظلمه الناس فليس فيه غضاضة بل رفع درجة و علوّ منزلة .

و قال عليه السلام في مثل ذلك في موضع آخر « فإنّ المرء المسلم البري‏ء من الخيانة ما لم يخش دناءة تظهر فيخشع لها إذا ذكرت و تغرى بها لئام الناس ،

-----------
( 1 ) معجم الادباء 11 : 75 ، و النقل بتصرّف يسير .

-----------
( 2 ) الأذكياء لابن الجوزي : 152 ، و النقل بتلخيص .

[ 396 ]

كان كالفالج الياسر الّذي ينتظر اوّل فورة من قداحه توجب له المغنم ، و يرفع بها عنه المغرم » 1 و لبعضهم في نظيره :

لعمري ما بالموت عار على امرئ
إذا لم تصبه في الحياة المعائر

و للنابغة :

و عيّرتني بنو ذئبان رهبته
و هل علي بأن أخشاك من عار

و لآخر :

قالوا حبست فقلت ليس بضائري
حبسي و أيّ مهنّد لم يغمد

و الحبس ما لم تغشه لدنيّة
شنعاء نعم المنزل المستورد

و لقد أجاد من قال بالفارسية :

ما نداريم از قضاى حق گله
عار نايد شير را از سلسله

و روى ( الكافي ) : أنّ رجلا كان يدخل على الصادق عليه السلام في حجّه . فغبر زمانا لا يحجّ . فدخل عليه عليه السلام بعض معارفه . فسأله عنه . فجعل يضجع الكلام يظنّ أنّه عليه السلام يعني الميسرة و الدنيا فقال عليه السلام له : كيف دينه . فقال : كما تحب .

فقال : هو و اللّه الغنى 2 .

و عنه عليه السلام في قوله تعالى في مؤمن آل فرعون : فوقاه اللّه سيّئات ما مكروا 3 أما لقد بسطوا عليه و قتلوه ، و لكن أتدرون ما وقاه ؟ وقاه أن يفتنوه في دينه 4 .

« و هذه حجّتي إلى غيرك قصدها » قال عليه السلام لمعاوية ذلك لأنّ معاوية كان مصداق قوله تعالى : و لو أنّنا نزلنا إليهم الملائكة و كلّمهم الموتى و حشرنا

-----------
( 1 ) نهج البلاغة 1 : 60 ، الخطبة 23 .

-----------
( 2 ) الكافي 2 : 216 ح 4 .

-----------
( 3 ) غافر : 45 .

-----------
( 4 ) الكافي 2 : 215 ح 1 .

[ 397 ]

عليهم كلّ شي‏ء قبلا ما كانوا ليؤمنوا 1 و إنّما قصده عليه السلام بحجّته من كان لقبولها أهلا .

« و لكنّي أطلقت لك منها بقدر ما سنح » أي : عرض و لزمه المقام إتماما للحجّة .

« من ذكرها » فإنّه عليه السلام لو لم يجبه بأن قودي للبيعة لم يكن ذما لي بل لخصمي ، و من عاملني بذلك يمكن أن تؤثّر شبهته في القاصرين بأنّ المغلوبية في الدنيا تنافي كمال الدين أو لم يقل أهل الدنيا الّذين لم تكن لهم بصيرة في النبي صلّى اللّه عليه و آله و سلم لو لا نزل هذا القرآن على رجل من القريتين عظيم 2 و لم انزل على يتيم أبي طالب .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

17

الحكمة ( 163 ) لاَ يُعَابُ اَلْمَرْءُ بِتَأْخِيرِ حَقِّهِ إِنَّمَا يُعَابُ مَنْ أَخَذَ مَا لَيْسَ لَهُ أقول : و قبل هذا الكلام هكذا : « إنّما حقّي على هذه الامّة كرجل له حق على قوم الى أجل معلوم . فإن أحسنوا و عجّلوا له حقّه ، قبله حامدا ، و إن أخّروه إلى أجله ، أخذه غير حامد » .

و بعده هكذا : « و قد كان رسول اللّه صلّى اللّه عليه و آله و سلم عهد إليّ عهدا . فقال : يا ابن أبي طالب لك ولاء امّتي . فإن ولّوك في عافية ، و أجمعوا عليك بالرضا ، فقم بأمرهم ، و إن اختلفوا عليك ، فدعهم و ما هم فيه . فإنّ اللّه سيجعل لك مخرجا » 3 .

روى الكليني في ( رسائله ) على نقل ( محجّة ابن طاووس ) : أنّهم لمّا

-----------
( 1 ) الأنعام : 111 .

-----------
( 2 ) الزخرف : 31 .

-----------
( 3 ) كشف المحجة : 180 .

[ 398 ]

سألوه عن الثلاثة قال عليه السلام ذلك عند حكايته إجبار قريش له على بيعة عثمان في الشورى طمعا في أن ينالوا الأمر بعده 1 .

« لا يعاب المرء بتأخير حقّه » و إنّما يعاب من أخّر حقّه لأنّه ظالم له ، و هو نظير قوله عليه السلام في سابقه بأنّ قوده لبيعة أبي بكر كالجمل المخشوش ليس نقصا له لأنّه ليس على المسلم من غضاضة ما لم يكن شاكّا في دينه ، و لا مرتابا بيقينه .

روى ابن قتيبة في ( عيونه ) عن الهيثم عن ابن عياش ، عن الشعبي : أنّ معاوية أقبل ذات يوم على بني هاشم . فقال : ألا تحدّثوني عن ادعائكم الخلافة دون قريش ؟ أتكون لكم بالرضا بكم و الاجتماع عليكم دون القرابة أم بالقرابة دون الجماعة أم بهما جميعا ؟ فإن كانت بالرضا و الجماعة فلا أرى القرابة أثبتت حقا و إن كانت بالقرابة فما منع العباس عم النبي و وارثه و ساقي الحجيج و ضامن الأيتام أن يطلبها ، و قد ضمن له أبو سفيان بني عبد مناف ؟

و إن كانت بالرضا و القرابة جميعا فإنّ القرابة خصلة من خصال الإمامة و أنتم تدّعونها بها وحدها و لكنّا نقول أحقّ قريش بها من بسط الناس أيديهم إليه بالبيعة ، و نقلوا أقدامهم إليه للرغبة ، و طارت إليه أهواؤهم للثقة ، و قاتل عنها بحقّها فأدركها من وجهها . إنّ أمركم لأمر تضيق به الصدور إلى أن قال :

فقال له ابن عباس : ندّعي هذا الأمر بحقّ من لو لا حقّه لم تقعد مقعدك هذا ، و نقول : كان ترك الناس أن يرضوا بنا ، و يجتمعوا علينا حقّا ضيّعوه و حظّا حرموه إلى أن قال :

فأمّا الّذي منعنا من طلب هذا الأمر بعد النبي صلّى اللّه عليه و آله و سلم فعهد منه إلينا قبلنا

-----------
( 1 ) لفظ كشف المحجة : 180 ، « و ليس يعاب » .

[ 399 ]

فيه قوله ، و دنّا بتأويله ، و لو امرنا أن نأخذه على الوجه الّذي نهانا عنه لأخذناه أو أعذرنا فيه ، و لا يعاب أحد على ترك حقّه ، انّما المعيب من يطلب ما ليس له 1 .

و روى الثقفي كما في ( أمالي ) محمّد بن محمّد بن النعمان عن المسعودي عن محمّد بن كثير عن يحيى بن حماد القطّان عن أبي محمّد الحضرمي عن أبي علي الهمداني ، أنّ عبد الرحمن بن أبي ليلى قام إلى علي عليه السلام فقال : إنّي أسالك لآخذ عنك و قد انتظرنا ان تقول لنا من أمرك شيئا فلم تقله . ألاّ تحدّثنا عن أمرك هذا أكان بعهد من النبي صلّى اللّه عليه و آله و سلم أو شي‏ء رأيته ،

فانّا قد أكثرنا فيك الأقاويل و أوثقه عندنا ما سمعناه من فيك ، انّا كنّا نقول : لو رجعت الخلافة إليكم بعد النبي صلّى اللّه عليه و آله و سلم لم ينازعكم فيها أحد ، و اللّه ما أدري إذا سئلت ما أقول ؟ أزعم أنّ القوم كانوا أولى بما كانوا فيه منك ، فعلام نصبك النبي صلّى اللّه عليه و آله و سلم بعد حجّة الوداع فقال : « أيّها الناس من كنت مولاه فعليّ مولاه » ؟

و ان تك اولى منهم بما كانوا فيه فعلام نتولاهم ؟

فقال له علي عليه السلام : انّ اللّه تعالى قبض نبيّه صلّى اللّه عليه و آله و سلم و أنا يوم قبضه أولى بالناس منّى بقميصي هذا ، و قد كان من النبي صلّى اللّه عليه و آله و سلم اليّ عهد لو خزموني بأنفي لأقررت سمعا و طاعة ، و إنّ اوّل ما انتقصناه بعد النبي صلّى اللّه عليه و آله و سلم إبطال حقّنا في الخمس ، فلمّا رقّ أمرنا طمعت رعيان البهم من قريش فينا ، و قد كان لي على الناس حقّ لو ردّوه إليّ عفوا قمت به إلى أن قال :

و كنت كرجل له حقّ على الناس إلى أجل . فإن عجّلوا له ما له ، أخذه و حمدهم عليه ، و إن أخّروه ، أخذه و هم غير محمودين إلى أن قال :

فقال عبد الرحمن : لعمرك أنت يا أمير المؤمنين كما قيل :

-----------
( 1 ) رواه ابن قتيبة في عيون الأخبار 1 : 5 ، و النقل بتصرف يسير .

[ 400 ]

لقد ايقظت من كان نائما
و اسمعت من كانت له اذنان 1

« انما يعاب من أخذ ما ليس له » روى ابن بابويه مسندا عن الرضا عليه السلام في قوله تعالى إنّا عرضنا الأمانة على السماوات و الأرض و الجبال فأبين أن يحملنها و أشفقن منها و حملها الإنسان إنّه كان ظلوما جهولا 2 .

قال : الأمانة : الولاية ، من ادّعاها بغير حق فقد كفر 3 .

و عن الباقر عليه السلام : الأمانة : الولاية ، أبى السماوات و الأرض و الجبال أن يحملنها و حملها الإنسان أبو فلان 4 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

18

الخطبة ( 5 ) و من خطبة له عليه السلام لما قبض رسول اللّه صلّى اللّه عليه و آله و سلم ، و خاطبه العباس و أبو سفيان ابن حرب في أن يبايعا له بالخلافة :

أَيُّهَا اَلنَّاسُ شُقُّوا أَمْوَاجَ اَلْفِتَنِ بِسُفُنِ اَلنَّجَاةِ وَ عَرِّجُوا عَنْ طَرِيقِ اَلْمُنَافَرَةِ وَ ضَعُوا تِيجَانَ اَلْمُفَاخَرَةِ أَفْلَحَ مَنْ نَهَضَ بِجَنَاحٍ أَوِ اِسْتَسْلَمَ فَأَرَاحَ مَاءٌ آجِنٌ وَ لُقْمَةٌ يَغَصُّ بِهَا آكِلُهَا وَ مُجْتَنِي اَلثَّمَرَةِ لِغَيْرِ وَقْتِ إِينَاعِهَا كَالزَّارِعِ بِغَيْرِ أَرْضِهِ . فَإِنْ أَقُلْ يَقُولُوا حَرَصَ عَلَى اَلْمُلْكِ وَ إِنْ أَسْكُتْ يَقُولُوا جَزِعَ مِنَ اَلْمَوْتِ هَيْهَاتَ بَعْدَ اَللَّتَيَّا وَ اَلَّتِي وَ اَللَّهِ ؟ لاَبْنُ أَبِي طَالِبٍ ؟ آنَسُ بِالْمَوْتِ مِنَ اَلطِّفْلِ بِثَدْيِ أُمِّهِ بَلِ اِنْدَمَجْتُ عَلَى مَكْنُونِ عِلْمٍ لَوْ بُحْتُ بِهِ لاَضْطَرَبْتُمْ اِضْطِرَابَ اَلْأَرْشِيَةِ فِي اَلطَّوِيِّ اَلْبَعِيدَةِ أقول : روى ( تذكرة سبط ابن الجوزي ) ، عن مجاهد ، عن عكرمة ، عن ابن

-----------
( 1 ) رواه المفيد في أماليه : 223 ح 2 ، المجلس 26 ، و النقل بتصرف .

-----------
( 2 ) الاحزاب : 72 .

-----------
( 3 ) أخرجه الصدوق في عيون الأخبار 1 : 238 ح 66 ، و في معاني الأخبار : 110 ح 3 .

-----------
( 4 ) أخرجه الصفار في البصائر : 96 ح 3 ، و النقل بالمعنى .

[ 401 ]

عباس قال : لمّا دفن النبي صلّى اللّه عليه و آله و سلم جاء العباس و أبو سفيان و جماعة من بني هاشم إلى علي عليه السلام . فقالوا : مدّ يدك نبايعك و حرضوه فامتنع و قال له العباس انت و اللّه بعد أيّام عبد العصا ( و هذا اليوم الذي قال فيه ابو سفيان ان شئت ملأتها خيلا و رجلا ) فخطب عليه السلام و قال : أيّها الناس شقوا أمواج الفتن بسفن النجاة ، و عرّجوا عن طريق المنافرة ، وضعوا تيجان المفاخرة . فقد أفلح من نهض بجناح ، أو استسلم فأراح . ماء آجن ، و لقمة يغصّ بها آكلها . أجدر بالعاقل من لقمة تحشى بزنبور . و من شربة يلذبها شاربها مع ترك النظر في عواقب الامور . فإن أقل ، يقولوا حرص على الملك ، و إن أسكت ، يقولوا جزع من الموت . هيهات هيهات بعد اللتيا و الّتي ، و اللّه لابن أبي طالب آنس بالموت من الطفل بثدي امّه ، و من الرجل بأخيه و عمّه ، و لقد اندمجت على علم لو بحت به لاضطربتم اضطراب الأرشية في الطويّ البعيدة ، و نقل مثله عن ( مناقب ) جدّه ابن الجوزي 1 .

قول المصنّف : « و من خطبة له عليه السلام » هكذا في ( المصرية ) ، و الصواب :

« و من كلام له عليه السلام » كما في « حد و ثم و الخطية » 2 و لأنّ الخطبة تكون على المنبر و لم يكن عليه السلام في وقت ذاك الكلام على منبر .

« لما قبض رسول اللّه صلّى اللّه عليه و آله و سلم و خاطبه العباس و أبو سفيان بن حرب في أن يبايعا له بالخلافة » هكذا في ( المصرية ) و ( ابن أبي الحديد 3 و الخطيّة ) لكن ليس هذا الكلام في ( ابن ميثم ) 4 رأسا .

-----------
( 1 ) رواه السبط في تذكرة الخواص 5 : 128 ، و نقله عن مناقب ابن الجوزي المجلسي في البحار 5 : 45 ، و هو خلط من المجلسي بين كتاب ابن الجوزي و سبطه .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 1 : 71 ، و شرح ابن ميثم 1 : 276 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 71 .

-----------
( 4 ) يوجد العنوان في شرح ابن ميثم 1 : 276 ، أيضا .

[ 402 ]

و كيف كان ففى ( الإرشاد ) : جاء أبو سفيان إلى باب النبي صلّى اللّه عليه و آله و سلم ،

و نادى :

بني هاشم لا تطمعوا الناس فيكم
و لا سيّما تيم بن مرّة أو عدي

فما الأمر إلاّ فيكم و إليكم
و ليس لها إلاّ أبو حسن علي

أبا حسن فاشدد بها كفّ حازم
فإنّك بالأمر الّذي ترتجي ملي

ثم نادى بأعلى صوته ، يا بني هاشم يا بني عبد مناف أرضيتم أن يلي عليكم أبو فصيل الرذل ابن الرذل ؟ أما و اللّه لو شئتم لأملأنها عليهم خيلا و رجلا . فناداه أمير المؤمنين عليه السلام « إرجع يا أبا سفيان . فو اللّه ما تريد اللّه بما تقول ، و ما زلت تكيد الاسلام و أهله و نحن مشاغيل بالنبيّ صلّى اللّه عليه و آله و سلم ، و على كل امرئ ما اكتسب ، و هو وليّ ما احتقب » فانصرف أبو سفيان إلى المسجد .

فوجد بني اميّة مجتمعين . فحرّضهم على الأمر و لم ينهضوا » 1 .

و أقول : أمّا أبو سفيان و ان كان من الطلقاء ، و أبو بكر و عمر نالا غرضهما بواسطة الطلقاء إلاّ أنّ شخص أبي سفيان مع كونه من بني اميّة الّذين كانوا يرون أنفسهم عدلاء بني هاشم لكون كلّ منهما من بني عبد مناف لمّا كان من مشائخ قريش في الجاهلية ، و كان أسنّ من النبي صلّى اللّه عليه و آله و سلم كان لا يحتفل بشخص النبي صلّى اللّه عليه و آله و سلم حتّى قهره الاسلام بفتح مكّة . فكيف كان يحضر نفسه لأن يصير محكوم أبي بكر الّذي حيّه ، تيم بن مرة كانوا من أخسّاء قريش ، و لم يكن له بيت و لا شخصية في حيّه ، حتّى أنّ أبا بكر لمّا رفع صوته في أيّام خلافته عليه في حضور أبي قحافة أبيه تعجّب أبوه من ذلك ، و قال له : أ على شيخ قريش ترفع صوتك ، و كان أبو سفيان لا يرضى بأبي بكر و أبيه خادما له ، و كان في خلافة عمر و محاربته الروم لو سمع بانهزام الروم يتأسّف لهم ،

-----------
( 1 ) الارشاد : 102 .

[ 403 ]

و يقول « ويح بني الأصفر » و لو كان رأى منهم غلبة لسرّ و يقول « إيها بني الأصفر » و كان ميله إلى أمير المؤمنين عليه السلام لكونه من بني عبد مناف أكثر ،

و لذا كتب أمير المؤمنين عليه السلام كما في ( صفّين نصر ) ، و ( عقد ابن عبد ربه ) إلى معاوية : « قد كان أبوك أتاني حين ولّى الناس أبا بكر ، فقال : « أنت أحق بعد محمّد صلّى اللّه عليه و آله و سلم بهذا الأمر ، و أنا زعيم لك بذلك على من خالف عليك ، ابسط يدك ابايعك » فلم أفعل ، و أنت تعلم أنّ أباك قد كان قال ذلك و أراده حتّى كنت أنا الّذي أبيت لقرب عهد الناس بالكفر مخافة الفرقة بين أهل الاسلام . فأبوك كان أعرف بحقّي منك . فإن تعرف من حقّي ما كان يعرف أبوك ، تصب رشدك ،

و إن لم تفعل فيسغني اللّه عنك » 1 .

و أمّا ابناه يزيد و معاوية ، و باقي بني امية . فماشوا أبا بكر و عمر و ساعدوهما و قد عدّوا أبا سفيان ممّن كان ذا رأي في الجاهلية لا في الاسلام .

و وجهه أنّه كان كلّما رأى في الجاهلية رأيا تبعه قريش ، و أمّا في أمر أبي بكر فحرّض بني امية على ضدّه فلم يعتنوا به حتّى ابناه يزيد و معاوية ، بل استندوا إلى عثمان ، و قاموا معه و بايعوا أبا بكر لينالوا به أغراضهم ، و قد نالوا فوق ما أمّلوا .

و من كتاب معاوية إليه عليه السلام المشهور : « و أعهدك أمس تحمل قعيدة بيتك ليلا إلى أن قال فلا أنسى قولك لأبي سفيان لمّا حرّكك و هيّجك لو وجدت أربعين ذوي عزم منهم لناهضت القوم فما يوم المسلمين منك بواحد » 2 .

و حيث انّ قصد أبي سفيان لم يكن للّه بل لأن ينال رياسة أو مالا ، زجره

-----------
( 1 ) وقعة صفين : 91 ، و العقد الفريد 5 : 79 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 131 ، شرح الخطبة 26 .

[ 404 ]

أمير المؤمنين عليه السلام ، و روى الجوهري في ( سقيفته ) : أنّ النبي صلّى اللّه عليه و آله و سلم بعث أبا سفيان ساعيا ، فرجع من سعايته و قد مات النبي صلّى اللّه عليه و آله و سلم . فقال : من ولّي بعده ؟ قيل : أبو بكر . قال : أبو الفصيل ؟ قالوا : نعم . قال : فما فعل المستضعفان علي و العبّاس ؟ أما و الّذي نفسي بيده لأرفعنّ لهما من أعضادهما و ذكر الراوي شيئا آخر لم تحفظه الرواة فلمّا قدم المدينة قال إنّي لأرى عجاجة لا يطفئها إلاّ الدم . فكلّم عمر أبا بكر . فقال له : « إنّ أبا سفيان قد قدم ، و إنّا لا نأمن شرّه . فدع له ما في يده » فتركه فرضي 1 .

و روى الطبري : أنّ أبا بكر لمّا استخلف قال أبو سفيان : ما لنا و لأبي فصيل إنّما هي بنو عبد مناف ، فقيل له : إنّه قد ولّى ( يزيد ) ابنك ، قال : وصلته رحم 2 .

و كما لم يبال النبي صلّى اللّه عليه و آله و سلم بقول عتبة لما رجع من الطائف ،

و دخل المسجد المشركون عند الكعبة . فلمّا رآه أبو جهل قال لعتبة : هذا نبيّكم يا بني عبد مناف فقال له عتبة « و ما تنكر أن يكون منّا نبيّ أو ملك » فقال النبي صلّى اللّه عليه و آله و سلم لعتبة « أمّا أنت يا عتبة فو اللّه ما حميت للّه و لا لرسوله » الخبر 3 لأنّه قاله عصبية ، كذلك لم يبال أمير المؤمنين عليه السلام بقول أبي سفيان لأنه قاله عصبية .

و كيف يصانع أمير المؤمنين عليه السلام أبا سفيان ، و هو الّذي لمّا بويع عثمان قال « كان هذا الأمر في تيم ، و أنّى لتيم هذا الأمر ثم صار الى عديّ فأبعد و أبعد . ثم رجعت إلى منازلها و استقرّ الأمر قراره . فتلقفوها تلقف الكرة .

-----------
( 1 ) السقيفة : 37 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ الطبري 2 : 449 ، سنة 11 .

-----------
( 3 ) أخرجه الطبري في تاريخه 2 : 82 .

[ 405 ]

فو اللّه ما من جنّة و لا نار » 1 .

و هو الّذي رآه النبي صلّى اللّه عليه و آله و سلم مقبلا على حمار ، و معاوية يقود به ، و يزيد ابنه يسوق به . فقال « لعن اللّه القائد و الراكب و السائق » 2 .

و شتّان بينه عليه السلام و بين الرجلين . فتركا له مال المساكين و الأيتام ، و وليّا ابنيه لئلا يتكلّم في أمرهما ، و لأن يقوى بنو امية ، و يضعف أهل بيت نبيّهم كما أنّهما ذهبا بإشارة المغيرة إلى العباس ، و أرادا جعل سهم له في الأمر لتضعيف جانب أمير المؤمنين عليه السلام إلاّ أنّ العباس لم يقبل منهما ، و لا غرو منهما فإنّ أهل الدنيا يتوسّلون لمقاصدهم بكلّ وسيلة و لو في غاية المنكرية .

و أمّا العباس و إن كان طلبه مبايعته عليه السلام عن حقيقة ، و بدون غرض دنيوي كأبي سفيان ، إلاّ أنّه لمّا لم يكن له تلك الوجهة عند الناس لتأخّر إسلامه كأخيه عقيل ، كانت بيعته له عليه السلام لا تغني عنه شيئا ، و لو كان بدل العباس عمّه حمزة و أخوه جعفر لاستطاعا أن يدافعا عنه عليه السلام : ففي ما كتبه عليه السلام للناس لمّا سألوه عن الثلاثة بعد فتح معاوية لمصر برواية الكليني « و لو كان لي بعد رسول اللّه صلّى اللّه عليه و آله و سلم عمّي حمزة ، و أخي جعفر لم ابايع كرها ، و لكنّني بليت برجلين حديثي عهد بالاسلام العباس و عقيل . فضننت بأهل بيتي عن الهلاك ،

فأغضيت عيني على القذى ، و تجرعت ريقي على الشجا ، و صبرت على أمرّ من العلقم ، و آلم للقلب من حزّ الشفار » 3 .

هذا ، و قال محمّد بن محمّد بن النعمان : « و ما رأيت أوهن و لا أضعف من تعلّق المعتزلة و تكلّم المجبّرة بقول العباس لأمير المؤمنين عليه السلام : امدد يدك يا

-----------
( 1 ) رواه الجوهري في السقيفة : 37 و 86 ، و ابن عبد البر في الاستيعاب 4 : 87 و غيرهما ، و النقل بالمعنى ، سنة 28 ،

و ابن مزاحم في وقعة صفين : 220 ، و غيرهم .

-----------
( 2 ) رواه الطبري في تاريخه 8 : 189 .

-----------
( 3 ) رواه عن رسائل الكليني ابن طاووس في كشف المحجّة : 180 .

[ 406 ]

ابن أخي ابايعك ، فيقول الناس : عمّ رسول اللّه بايع ابن أخيه ، فلا يختلف عليك إثنان ، فادّعوا انّ في هذا دليلا على أنّ النبي صلّى اللّه عليه و آله و سلم لم ينصّ على أمير المؤمنين عليه السلام لأنّ المنصوص عليه لا يفتقر في إمامته و كمالها إلى البيعة فيقال لهم : إن كان دعاء العباس له عليه السلام إلى البيعة يدلّ على ما زعمتم على بطلان النص و ثبوت الإمامة من جهة الاختيار يجب أن يكون دعاء النبي صلّى اللّه عليه و آله و سلم الأنصار إلى بيعته في ليلة العقبة ، و دعاؤه الأنصار و المهاجرين تحت شجرة الرضوان إلى بيعته دليلا على أنّ نبوّته إنما ثبتت له من جهة الاختيار . فإن قالوا إنّما كانت بيعتهم للنبيّ صلّى اللّه عليه و آله و سلم للعهد في نصرته بعد معرفة حقّه ، و صدقه في ما أتى به من اللّه عزّ و جلّ من رسالته ، قيل لهم : كذلك دعاء العباس إنّما كان بعد ثبوت امامته بتجديد العهد في نصرته و الحرب لأهل مضادّته يدلّ على ما ذكرنا قول العباس « يقول الناس عم رسول اللّه بايع ابن أخيه فلا يختلف عليك اثنان » فعلّق الاتّفاق بوقوع البيعة . فلم يكن إلاّ و هي بيعة الحرب الّتي يرهب عندها الأعداء ، و لو كانت بيعة الاختيار من جهة الشورى لما منع ذلك من الاختلاف بل كانت نفسها الطريق إلى تشتّت الرأي ، و تعلّق كلّ قبيلة باجتهاده و اختياره ألا ترى أنّه لمّا ألحّ عليه العباس في هذا الباب قال : « يا عم إنّ النبي صلّى اللّه عليه و آله و سلم أوصى إليّ ، و أوصاني أن لا اجرّد سيفا بعده حتى يأتيني الناس طوعا ، و أمرني بجمع القرآن ، و الصمت حتّى يجعل اللّه عزّ و جلّ لي مخرجا » .

و وجه آخر أنّ القوم لمّا أنكروا النص ، و أظهروا أنّ الإمامة تثبت لهم من طريق الاختيار ، أراد العباس أن يكيدهم من حيث ذهبوا إليه ، و يبطل أمرهم بنفس ما جعلوه طريقا لهم إلى الظلم و جحد النص ، فقال له عليه السلام : « ابسط يدك ابايعك . فان سلّموا الحقّ لأهله لم تضرّك البيعة ، و إن ادّعوا الشورى

[ 407 ]

و الاختيار ، و أنكروا حقّك ، كان لك من البيعة ، و الاختيار و العقد مثل ما لهم ، فلا يمكنهم الاستبداد بالأمر دونك » فأبى عليه السلام ذلك ، و كره أن يتوصّل إلى حقّه بباطل لا يوصل إليه لظهور النص عليه ، و لأنّه كره أن يبسط يده للبيعة فيلزمه بعد ذلك تجريد السيف على دافعيه ، و قد تقدّمت الوصية له عن النبي صلّى اللّه عليه و آله و سلم بالكفّ عن الحرب مخافة بطلان الدين و درس الاسلام ، و قد بيّن عليه السلام ذلك في مقاله حيث يقول « أما و اللّه لو لا قرب عهد الناس بالكفر لجاهدتهم » .

قال : فإن قالوا قد وصل إلى حقّه كما زعمتم بعد عثمان بالاختيار ،

و دخل في الشورى . فكيف استجاز التوصل إلى الحقّ بالباطل ؟

قلت : إنّه عليه السلام لم يتوصّل إلى حقّه في حال من الأحوال بما توصّل إليه من اختيار الناس له على ما ظنّه الخصوم ، و ذلك أنّه احتجّ يوم الشورى بنصوص النبي صلّى اللّه عليه و آله و سلم الموجبة له فرض الطاعة كقوله عليه السلام « أ فيكم أحد قال له النبي من كنت مولاه فعليّ مولاه غيري ؟ أفيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : أنت منّي بمنزلة هرون من موسى إلاّ أنّه لا نبيّ بعدي غيري ؟ » و أشباه ذلك من الكلام الموجب لإمامة صاحبه بدليله المغني له عن اختيار العباد ، و لمّا قتل عثمان لم يدع أحدا إلى اختياره لكنّه دعاهم إلى بيعته على النصرة له ، و الإقرار له بالطاعة ، و ليس في هذا من معنى الاختيار الّذي يذهب المخالف إليه شي‏ء .

قال : فإن قالوا : إذا زعمتم أنّ النبي صلّى اللّه عليه و آله و سلم قد نصّ عليه عليه السلام بالامامة ،

و بيّن عن فرض الطاعة ، و دعا الامّة إلى اتّباعه ، فما قول العباس له عليه السلام في مرض النبي صلّى اللّه عليه و آله و سلم « يا ابن أخ ادخل معي إلى النبي صلّى اللّه عليه و آله و سلم فأسأله عن الأمر من بعده هل هو فينا فتطمئنّ قلوبنا أم هو في غيرنا فيوصيه بنا » فدخلا عليه فسأله العباس عن ذلك . فلم يجبه هل هو فيهم أو في غيرهم ، و قال لهم « على

[ 408 ]

رسلكم معشر بني هاشم . أنتم المظلومون ، و أنتم المقهورون » فيقال لهم :

اخطأتم الغرض في معنى هذا المقال إنّ العباس إنّما سأل النبي صلّى اللّه عليه و آله و سلم عن كون الأمر لهم بعده على تسليم الامّة لهم ، و أنّ المعلوم عند اللّه تعالى تمكّنهم منه ، و عدم الحيلولة بينهم و بينه . أو يغلبون عليه ، و يحال بينهم و بينه . فسأل النبي صلّى اللّه عليه و آله و سلم أن يوصي بهم في الإكرام و الإعظام ، و لم يك في شك من الاستحقاق ، و الاختصاص بالحكم . ألا ترى إلى جواب النبي صلّى اللّه عليه و آله و سلم له : « إنّكم المقهورون و أنتم المضطهدون » فجميع هذه الألفاظ جاءت بها الرواية ، و لو لا أنّ سؤال العباس إنّما كان عن حصول المراد من التمكّن ، و نفوذ الأمر و النهي في ما استحقّه لم يكن لجواب النبي صلّى اللّه عليه و آله و سلم له بما ذكرنا معنى يعقل ، و كان جوابا عن غير السؤال ، و النبي صلّى اللّه عليه و آله و سلم يجلّ عن صفات النقص كلّها 1 .

قلت : و ممّا يوضح كون مراد العباس من سؤاله ما قاله المفيد ما رواه البلاذري في ( أنسابه ) عن امّ الفضل امرأة العباس قالت : كنت جالسة عند النبي صلّى اللّه عليه و آله و سلم و هو مريض . فبكيت . فقال : ما يبكيك ؟ قلت : أخشى عليك ، و لا أدري ما نلقى من الناس بعدك . فقال : أنتم المستضعفون 2 .

و ما رواه ( ابن قتيبة في عيونه ) : أنّ ابن عمر لحق الحسين عليه السلام لمّا توجه إلى العراق ، و قال له : أما أنّي ساحدّثك حديثا إنّ جبرئيل عليه السلام أتى النبي صلّى اللّه عليه و آله و سلم فخيّره بين الدنيا و الآخرة . فاختار الآخرة ، و انّكم بضعة من النبي صلّى اللّه عليه و آله و سلم و اللّه لا تليها أنت و لا أحد من أهل بيتك ، و ما صرفها اللّه عنكم إلاّ لما هو خير لكم الخبر 3 .

-----------
( 1 ) هذا كلام المفيد في العيون و المحاسن نقله المرتضى في الفصول المختارة 2 : 200 204 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) أنساب الاشراف 1 : 551 .

-----------
( 3 ) عيون الأخبار 1 : 211 .

[ 409 ]

و في ( المناقب ) سأل عباس المفيد بمحضر أجلّة العباسية انّ الامام بعد النبي صلّى اللّه عليه و آله و سلم من كان ؟ قال : من دعاه العباس ان يمدّ يده لبيعته على حرب من حارب و سلم من سالم . قال : و من هذا ؟ قال : علي بن أبي طالب عليه السلام حيث قال له العباس في ما اتّفق عليه أهل النقل « ابسط يدك يا ابن اخي ابايعك فيقول الناس : عم رسول اللّه بايع ابن عمّه يعني ابن عم رسوله فلا يختلف عليك اثنان » قال : فما كان الجواب من علي ؟ قال : كان الجواب : « انّ النبي صلّى اللّه عليه و آله و سلم عهد إليّ عهدا ألاّ أدعو أحدا حتّى يأتوني . فإنّما أنا كالكعبة اقصد ، و لا أقصد ، و مع هذا فلي بالنبيّ صلّى اللّه عليه و آله و سلم شغل » فقال العباسي : كان العباس اذن على خطأ في دعائه إلى البيعة . قال : لم يخطئ العباس في ما قصد لأنّ العباس عمل على الظاهر و كان عمل أمير المؤمنين عليه السلام على الباطن و كلاهما أصابا الحق . قال :

فإن كان علي هو الإمام بعد النبي فقد أخطأ الشيخان و من تبعهما . قال المفيد :

إن استعظمت تخطئة من ذكرت فلا بدّ لك من تخطئة علي و العباس من قبل انّهما تأخّرا عن بيعة أبي بكر و لم يرضيا بتقدّمه عليهما ، و لا رآهما أبو بكر و عمر أهلا ان يشاركاهما في شي‏ء من امورهما و خاصّة ما صنعه عمر يوم الشورى لمّا ذكر عليّا عليه السلام عابه ، و وصفه تارة بالدعابة ، و اخرى بالحرص على الدنيا ، و أمر بقتله إن خالف عبد الرحمن ، و جعل الحقّ في حيّز عبد الرحمن دونه ، و فضّله عليه ، و ذكر من يصلح للإمامة في الشورى ، و من يصلح للاختيار ، و لم يذكر العباس في إحدى الطائفتين ، و قد أخذ من علي عليه السلام و العباس و جميع بني هاشم الخمس و جعله في السلاح و الكراع 1 .

قلت : قال هو و صاحبه للعباس بإشارة المغيرة عليهما في نحت حجّة لهما على أمير المؤمنين عليه السلام « نريد أن نجعل لك في هذا الأمر نصيبا يكون لك

-----------
( 1 ) مناقب السروي 1 : 262 .

[ 410 ]

و لعقبك من بعدك إذ كنت عم النبي » . فلم يقبل العباس منهما إلاّ أن يكون الأمر كلّه لأمير المؤمنين عليه السلام . فلمّا كان عمر يعرف ذلك من العباس لم يدخله في الشورى لئلاّ ينتخب أمير المؤمنين عليه السلام ، و إنّما حكّم عبد الرحمن بن عوف لينتخب عثمان رأس بني امية ، فعل ذلك عن عمد مع اعترافه في ذاك الوقت بأنّه إن ولي أمير المؤمنين عليه السلام يحمل الناس على الصراط المستقيم كالنبيّ صلّى اللّه عليه و آله و سلم ، و إن ولي عثمان يحمل أعداء النبي صلّى اللّه عليه و آله و سلم على اللعب بالدين و مع ذلك يقول إخواننا هو الفاروق لعمر اللّه كان فاروقا بين الحق و الباطل لكن بترك الأول و التعلّق بالثاني .

هذا ، و اما سند الخطبة فنقله ابن أبي الحديد غير مسند هكذا « لمّا اشتغل علي عليه السلام بغسل النبي صلّى اللّه عليه و آله و سلم و دفنه ، و بويع أبو بكر ، خلا الزبير و أبو سفيان و جماعة من المهاجرين بعباس و علي عليه السلام لإجالة الرأي ، و تكلّموا بكلام يقتضى الاستنهاض و التهييج فقال العباس : قد سمعنا قولكم . فلا لقلّة نستعين بكم ، و لا لظنّة نترك آراءكم . فأمهلونا نراجع الفكر ، فإن يكن لنا من الإثم مخرج يصر بنا و بهم الحقّ صرير الجدجد و نبسط إلى المجد أكفالا نقبضها أو نبلغ المدى ، و إن تكن الاخرى فلا لقلّة في العدد ، و لا لوهن في الايد ، و اللّه لو لا أنّ الاسلام قيد الفتك لتدكدكت جنادل صخر يسمع اصطكاكها من المحلّ العليّ .

فحلّ علي عليه السلام حبوته و قال : الصبر حلم ، و التقوى دين ، و الحجّة محمّد ،

و الطريق الصراط أيّها الناس شقّوا إلخ 1 .

و الّذي وجدت عنه عليه السلام ألفاظا قريبة من العنوان ، رسالة له إلى أبي بكر لا خطبة . ففي ( احتجاج الطبرسي ) : « رسالة لأمير المؤمنين عليه السلام إلى أبي بكر لمّا بلغه عنه كلام بعد منعه فدك » : « شقّوا متلاطمات أمواج الفتن بحيازيم سفن

-----------
( 1 ) شرح ابن أبي الحديد 1 : 73 .

[ 411 ]

النجاة و حطّوا تيجان أهل الفخر بجمع أهل الغدر ، و استضيئوا بنور الأنوار ،

و لا تقتسموا مواريث الطاهرات الأبرار . فكأنّي بكم تتردّدون في العمس كما يتردّد البعير في الطاحونة . أما و اللّه لو اذن لي بما ليس لكم به علم لحصدت رؤوسكم عن أجسادكم كحبّ الحصيد . بقواضب من حديد . و لقلعت من جماجم شجعانكم ما أقرح به آماقكم ، و أوحش به محالّكم . فإنّي منذ عرفت مردي العساكر ، و مفني الجحافل ، و مبيد خضرائكم ، و مخمد ضوضائكم ،

و جرار الدوارين ، إذ أنتم في بيوتكم معتكفون ، و إنّي لصاحبكم بالأمس ، لعمر أبي و امّي لن تحبّوا أن تكون فينا الخلافة و النبوّة ، و أنتم تذكرون أحقاد بدر و ثارات احد . أما و اللّه لو قلت ما سبق من اللّه فيكم لتداخلت أضلاعكم في أجوافكم كتداخل أسنان دوارة الرحى . فإن نطقت يقولون حسد ، و إن سكتُّ يقال : ابن أبي طالب جزع من الموت . هيهات هيهات الساعة يقال لي ؟ هذا و أنا المميت المائت ، و خوّاض المنايا في جوف ليل حالك . حامل السيفين الثقيلين و الرمحين الطويلين ، و منكّس الرايات في غطامط الغمرات ، و مفرّج الكرب عن وجه خير البريات ، أيهنوا فو اللّه لابن أبي طالب آنس بالموت من الطفل الى محالب امّه . هبلتكم الهوابل . لو بحت بما أنزل اللّه سبحانه في كتابه فيكم ،

لاضطربتم اضطراب الأرشية في الطوى البعيدة ، و لخرجتم من بيوتكم هاربين ، و على وجوهكم هائمين ، و لكنّي اهوّن وجدي حتّى ألقى ربّي بيد جذّاء صفرا من لذّاتكم ، خلوا من طحناتكم . فما مثل دنياكم عندي إلاّ كمثل غيم علا فاستعلى . ثم استغلظ فاستوى . ثم تمزّق فانجلى . رويدا فعن قليل ينجلي لكم القسطل . فتجدون ثمرة فعلكم مرّا . و تحصدون غرس أيديكم ذعافا ممقرا .

و سمّا قاتلا . و كفى باللّه حكيما و برسوله خصيما ، و بالقيامة موقفا . فلا ابعد اللّه فيها سواكم . و لا اتعس فيها غيركم . و السلام على من اتّبع الهدى » .

[ 412 ]

فلمّا أن قرأ أبو بكر الكتاب رعب من ذلك رعبا شديدا . و قال : يا سبحان اللّه ما أجرأه علي ، و أنكله عن غيري 1 .

و الألفاظ فيه ، و إن كانت مختلفة إلاّ أنّ الأصل واحد قطعا .

قوله عليه السلام « أيّها الناس شقّوا أمواج الفتن » شبّه عليه السلام الفتن ببحر ذي أمواج كناية عن شدة الفتن ، و قد كان النبي صلّى اللّه عليه و آله و سلم أخبرهم قبل وفاته بإقبال فتن عظيمة إليهم مشبّها لها بقطع ليل مظلم ، روى كاتب الواقدي في ( طبقاته ) مسندا عن أبي مويهبة مولى النبي صلّى اللّه عليه و آله و سلم . قال : قال النبي صلّى اللّه عليه و آله و سلم من جوف الليل : يا أبا مويهبة إنّي قد امرت أن أستغفر لأهل البقيع . فانطلق معي . فخرج ،

و خرجت معه حتّى جاء البقيع فاستغفر لأهله طويلا . ثم قال « ليهنئكم ما أصبحتم فيه ممّا أصبح الناس فيه ، أقبلت الفتن كقطع الليل المظلم ، يتبع بعضها بعضا يتبع آخرها أوّلها الآخرة شرّ من الاولى » 2 .

« بسفن النجاة » و كما أخبرهم النبي صلّى اللّه عليه و آله و سلم بإقبال فتن مهلكة إليهم أخبرهم بسبيل النجاة منها .

روى ( معارف ابن قتيبة ) مسندا عن حنش بن المعتمر قال : جئت و أبو ذر آخذ بحلقة باب الكعبة و هو يقول : أنا أبو ذر الغفاري من لم يعرفني فأنا جندب صاحب رسول اللّه صلّى اللّه عليه و آله و سلم سمعت رسول اللّه صلّى اللّه عليه و آله و سلم يقول : « مثل أهل بيتي مثل سفينة نوح من ركبها نجا » 3 .

و روى ( طبقات كاتب الواقدي ) عن أبي سعيد الخدري : أنّ النبي صلّى اللّه عليه و آله و سلم قال إنّي اوشك أن ادعى فاجيب ، و إنّي تارك فيكم الثقلين : كتاب اللّه و عترتي ،

-----------
( 1 ) الاحتجاج 1 : 95 ، و النقل بتصرّف يسير .

-----------
( 2 ) طبقات ابن سعد 2 ق 2 : 9 .

-----------
( 3 ) المعارف : 252 .

[ 413 ]

كتاب اللّه حبل ممدود من السماء إلى الأرض ، و عترتي أهل بيتي ، و إنّ اللطيف الخبير أخبرني أنّهما لن يفترقا حتّى يردا علىّ الحوض . فانظروا كيف تخلفوني فيهما 1 .

« و عرّجوا عن طريق المنافرة » في ( الأساس ) : أصل المنافرة قولهم « أيّنا أعزّ نفرا » 2 ، و في ( الصحاح ) : قال الأعشى في علقمة بن علاثة ، و عامر بن الطفيل :

قد قلت شعري فمضى فيكما
و اعترف المنفور للنافر 3

و معنى كلامه عليه السلام : ارتقوا عن ذاك الطريق ، و لا تسلكوه ، لأنّه طريق ينزل بسالكه إلى حضيض الهلكة .

« وضعوا تيجان المفاخرة » أي : ارفعوها عن رؤوسكم فتاج المفاخرة كان لبس إبليس حيث قال : أنا خير منه خلقتني من نار و خلقته من طين 4 و قال شاعر :

أنا ابن جلا و طلاّع الثنايا
متى أضع العمامة تعرفوني

و وجه خطابه عليه السلام إلى أهل السقيفة ، و قيام قريش و الأنصار المنافرة و المفاخرة .

« أفلح من نهض بجناح » في ( الأساس ) « نهض الطائر » : نشر جناحيه ليطير و « فرخ ناهض » : و فر جناحاه و قدر على الطيران 5 .

« أو استسلم فأراح » يعني أنّ العاقل لا بدّ له من أحد أمرين : النهوض مع

-----------
( 1 ) طبقات ابن سعد 2 ق 2 : 2 .

-----------
( 2 ) أساس البلاغة : 467 ، مادة ( نفر ) .

-----------
( 3 ) صحاح اللغة 2 : 834 ، مادة ( نفر ) .

-----------
( 4 ) الأعراف : 12 .

-----------
( 5 ) أساس البلاغة : 475 ، مادة ( نهض ) .

[ 414 ]

الجناح حتّى لا يكون كفرخ خرج من وكره قبل استقلاله بالطيران فيصير ملعبة يد الصبيان فيهلك ، أو الاستسلام و ترك الخروج فيريح نفسه .

و مراده عليه السلام جواب من طلب منه مبايعته . فإنّ العباس وحده لم يكن كافيا في قبال قيام جميع قريش عليه و خذلان باقي الناس له . فكان عليه السلام يقول :

« لو كان لي أربعون ناصرا لجاهدتهم » .

قيل لعلي بن ميثم : لم قعد ( علي عليه السلام ) عن قتالهم . قال كما قعد هارون عن السامري و قد عبدوا العجل قيل فكان ضعيفا قال كان ( علي عليه السلام ) كهارون حيث يقول يا ابن امّ إنّ القوم استضعفوني و كادوا يقتلونني 1 و كنوح إذ قال ربّ إنّي مغلوب فانتصر 2 و كلوط إذ قال لو أنّ لي بكم قوّة أو آوي إلى ركن شديد 3 .

و قال أبو حنيفة لمؤمن الطاق : لم لم يطلب علي بحقّه بعد وفاة النبي إن كان له حقّ ؟ قال : خاف أن تقتله الجنّ كما قتلوا سعد بن عبادة بسهم المغيرة .

و قال ضرار لهشام بن الحكم : ألا دعا علي عليه السلام الناس عند وفاة النبي صلّى اللّه عليه و آله و سلم إلى الايتمام به إن كان وصيّا ؟ قال : لم يكن واجبا عليه لأنّه قد دعاهم إلى موالاته ، و الايتمام به النبي صلّى اللّه عليه و آله و سلم يوم الغدير ، و يوم تبوك ،

و غيرهما فلم يقبلوا منه ، و لو كان ذلك جائزا لجاز على آدم أن يدعو إبليس إلى السجود له بعد إذ دعاه ربّه إلى ذلك . ثم إنّه صبر كما صبر اولو العزم من الرسل 4 .

هذا و قال ابن أبي الحديد في قوله عليه السلام « نهض بجناح » يقال : إنّ أبا تمام

-----------
( 1 ) الأعراف : 150 .

-----------
( 2 ) القمر : 10 .

-----------
( 3 ) هود : 80 .

-----------
( 4 ) روى الحكايات الثلاث السروي في مناقبه 1 : 270 .

[ 415 ]

لمّا قال :

لا تسقني ماء الملام فإنّني
صبّ قد استعذبت ماء بكائي

مخلد الموصلي بعث إليه بقارورة يسأله أن يبعث له فيها قليلا من ماء الملام فقال لصاحبه قل له يبعث إلىّ بريشة من جناح الذلّ لاستخرج بها من القارورة ما أبعثه إليه . و هذا ظلم من أبي تمام لمخلد ، و ما الأمران سواء لأنّ الطائر إذا اعيا و تعب ذلّ و خفض جناحيه ، و كذلك الانسان إذا استسلم ألقى بيديه ذلاّ . و يده جناحه ، فذاك هو الّذي حسّن قوله تعالى و اخفض لهما جناح الذلّ 1 ألا ترى أنّه لو قال و اخفض لهما ساق الذلّ أو بطن الذلّ لم يكن مستحسنا 2 .

قلت : إنّ ابن أبي الحديد في اعتراضه على أبي تمام مصداق ما قيل بالفارسية :

چه بشنوى سخن أهل دل مگو كه خطاست
سخن شناس نه‏اى دلبرا خطا اينجاست

فلم يعب أبو تمام على مخلّد أصل استعارة خفض جناح الذلّ لإظهار الخضوع و المسكنة ، كيف و هي أحسن استعارة وردت في كتاب اللّه تعالى ،

و انّما عاب عليه إثباته الريشة لجناح الذلّ ، و أيّ ربط في ردّه بأنّ ساق الذلّ لم يكن مستحسنا ، و جناح الذل مستحسن ، و لو كان اعتراض أبي تمام غير وارد لكان مخلد يجيبه . فإنّ الشعراء أعرف بمواقع الشعر .

« هذا ماء آجن » هكذا في ( المصرية ) ، و كلمة هذا زائدة فليس في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

-----------
( 1 ) الاسراء : 24 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 73 .

-----------
( 3 ) توجد الكلمة في شرح ابن أبي الحديد 1 : 71 ، و شرح ابن ميثم 1 : 276 .

[ 416 ]

و معنى « ماء آجن » متغيّر الطعم و اللون ، و آجن يمكن أن يكون بالمدّ على وزن فاعل من أجن بالفتح يأجن بالضم و الكسر ، و أن يكون بالفتح و الكسر على وزن خشن على ما حكي عن اليزيدي 1 .

« و لقمة يغصّ بها آكلها » هو تشبيه آخر منه عليه السلام لقيامه ذاك الوقت الّذي لم يكن له أعوان بكونه كلقمة تبقى في حلق آكلها كجرعة من آجن لا يسيغها شاربها .

و قال ابن أبي الحديد في معنى « ماء آجن و لقمة يغصّ بها آكلها » « يعني أنّ الإمرة على الناس وخيمة العاقبة ذات مشقّة في العاجلة . فهي في عاجلها كالماء الآجن يجد شاربه مشقة ، و في آجلها كاللقمة المذكورة ، و يجوز أن يكون عنى عليه السلام الإمرة المخصوصة يعني بيعة السقيفة » 2 .

و هو كما ترى بلا ربط . فليس عليه السلام في مقام ذم الإمارة ، و لا في مقام بيان مفاسد بيعة السقيفة ، بل ما عرفت من قيامه عليه السلام : روي أنّ زرارة قال للصادق عليه السلام : ما منع أمير المؤمنين عليه السلام أن يدعو الناس إلى نفسه ؟ قال : خوفا أن يرتدّوا . فلا يشهدوا أنّ محمّدا صلّى اللّه عليه و آله و سلم رسول اللّه 3 .

هذا ، و يناسب قوله عليه السلام « و لقمة يغص بها آكلها » ما نقلوا أنّ أبا تراب النخشبي و كان من الزهاد قال : ما تمنّت نفسي عليَّ إلاّ مرّة كنت في سفر فتمنّت علي خبزا و بيضا . فعدلت من الطريق إلى قرية . فلمّا دخلتها وثب علي رجل ، و قال : إنّ هذا كان مع اللصوص . فبطحوني فضربوني سبعين جلدة .

فوقف علينا رجل يعرفني . فصرح هذا أبو تراب النخشبي . فأقاموني ،

-----------
( 1 ) رواه عنه الجوهري في صحاح اللغة 5 : 2067 ، مادة ( اجن ) .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 72 ، و النقل بالمعنى .

-----------
( 3 ) رواه الصدوق في علل الشرائع 1 : 149 ح 8 .

[ 417 ]

و اعتذروا إليّ و أدخلني الرجل منزله ، و قدّم إليّ خبزا و بيضا . فقلت لنفسي : كل الخبز و البيض بعد سبعين جلدة .

« و مجتنى الثمرة لغير وقت إيناعها » هو تشبيه ثالث : أي : قيامي في هذا الوقت كاجتناء ثمرة غير يانعة لا ينتفع مجتنيها بها .

« كالزارع بغير أرضه » هو تشبيه رابع أي : قيامي في هذا الوقت كمن زرع في غير أرضه . فلا يبقى الزرع له .

و هو خبر بعد خبر للمبتدأ المقدر ، و هو « قيامي » حذف لمعلوميته ، و إنّما وصل عليه السلام الثلاثة الاولى ، و فصل هذا لأنّ الاولى من واد ، و هذا من آخر مع احتمال سقوط « أو » من نسخة نقل عنها المصنّف .

و توهم ( ابن أبي الحديد و ابن ميثم و الخوئي ) كون هذا خبرا لقوله « و مجتنى » فقالوا في معناه : « مجتني الثمرة قبل أن تدرك لا ينتفع بما اجتناه كمن زرع في غير أرضه » 1 . و لا معنى لما قالوه . فلا يريد عليه السلام ان يبيّن عدم فائدة اجتناء ثمرة غير يانعة حتّى يجعله كالزارع بغير أرضه بل كلّ منهما واضح ، كونه أمرا غير عقلائي .

و نظير تشبيه عليه السلام في « الزارع بغير أرضه » قول أعشى تغلب في مدرك الكناني لمّا مدحه فأساء ثوابه بكونه كباني حوض في موضع بلا ماء :

لعمرك أنّي يوم أمدح مالكا
لكالمبتني حوضا على غير منهل

هذا ، و نظير ما ذكره عليه السلام في عدم المصلحة لقيامه ذاك الوقت ما ذكره الصادق عليه السلام لمّا استنهضوه في اوّل أمر العباسيّة . ففي ( مروج المسعودي ) :

لمّا قتل إبراهيم الامام خاف أبو سلمة وزير العباسية انتقاض الأمر عليه .

فبعث بمحمّد بن عبد الرحمن بن أسلم ، و كتب معه كتابين على نسخة واحدة

-----------
( 1 ) كذا في شرح ابن أبي الحديد 1 : 72 ، و شرح ابن ميثم 1 : 278 ، و شرح الخوئي 1 : 321 .

[ 418 ]

إلى أبي عبد اللّه جعفر بن محمّد عليه السلام ، و إلى أبي محمّد عبد اللّه بن الحسن يدعو كلّ واحد منهما إلى الشخوص إليه ليصرف الدعوة إليه ، و يجتهد في بيعة أهل خراسان له ، و قال للرسول العجل العجل . فلا تكونن كوافد عاد . فقدم المدينة على أبي عبد اللّه عليه السلام ليلا ، و أعلمه أنّه رسول أبي سلمة إليه ، و دفع إليه كتابه .

فقال له أبو عبد اللّه عليه السلام : و ما أنا و أبو سلمة ، و هو شيعة لغيري ؟ قال له : إنّي رسول فتقرأ كتابه ، و تجيبه بما رأيت . فدعا بسراج . ثم أخذ الكتاب فوضعه عليه حتّى احترق و قال للرسول : عرّف صاحبك بما رأيت ، ثم تمثّل عليه السلام بقول الكميت :

أيا موقدا نارا لغيرك ضوؤها
و يا حاطبا في غير حبلك تحطب

فخرج الرسول من عنده ، و دخل على عبد اللّه بن الحسن ، فدفع إليه الكتاب فقرأه ، و ابتهج . فلمّا كان غد ذلك اليوم ركب حمارا حتّى أتى منزل أبي عبد اللّه عليه السلام . فلمّا رآه أكبر مجيئه . فقال : أمر ما أتى بك ؟ قال : نعم هو أجلّ من أن يوصف . هذا كتاب أبي سلمة يدعوني ، و قد قدمت عليه شيعتنا من خراسان فقال عليه السلام له : و متى كان أهل خراسان شيعة لك ؟ أنت بعثت أبا مسلم إلى خراسان ؟ أنت أمرته بلبس السواد ؟ و هؤلاء الّذين قدموا العراق أنت كنت سبب قدومهم أو وجّهت فيهم ؟ و هل تعرف منهم أحدا ؟ فنازعه عبد اللّه بن الحسن الكلام . فقال عليه السلام له : « و لقد كتب إليّ أبو سلمة بمثل ما كتب به إليك . فلم يجد رسوله عندي ما وجد عندك ، و لقد أحرقت كتابه من قبل أن أقرأه » فانصرف عبد اللّه بن الحسن مغضبا ، و لم ينصرف رسول أبي سلمة إليه إلى أن بويع السفاح بالخلافة 1 .

« فإن اقل يقولوا حرص على الملك » في ( خلفاء ابن قتيبة ) بعد ذكر عمر

-----------
( 1 ) مروج الذهب 3 : 253 ، و النقل بتصرف يسير .

[ 419 ]

ستّة الشورى ، و بيانه عيبا لكلّ منهم و قال لعليّ عليه السلام : « و ما يمنعني منك يا علي إلاّ حرصك عليها ، و إنّك أحرى القوم إن وليتها ، أن تقيم على الحقّ المبين و الصراط المستقيم » 1 .

و فيه أيضا و في كتاب ابراهيم الثقفي عنه عليه السلام قال في أهل الشورى :

فأجمعوا إجماعا واحدا . فصرفوا الولاية إلى عثمان و أخرجوني منها ، رجاء أن ينالوها و يتداولوها إذ يئسوا أن ينالوا من قبلي . ثم قالوا : هلمّ فبايع ، و إلاّ جاهدناك . فبايعت مستكرها ، و صبرت محتسبا . فقال قائلهم : يا ابن أبي طالب إنّك على هذا الأمر لحريص . فقلت : أنتم أحرص منّي و أبعد ، أأنا احرص اذا طلبت تراثي ، و حقّي الّذي جعلني اللّه و رسوله أولى به ، أم أنتم إذ تضربون وجهي دونه ، و تحولون بيني و بينه ؟ فبهتوا و اللّه لا يهدى القوم الظالمين 2 .

« و إن أسكت يقولوا : جزع من الموت . هيهات » أن يكون سكوتي جزعا من الموت بل لعهد النبي صلّى اللّه عليه و آله و سلم إليّ بالتسليم لئلاّ يرتدّ الناس إلى الكفر .

« بعد اللتيا » بالفتح و التشديد . قال الحريري في أوهام خواصّه : ضمّ اللام لحن فاحش لأنّ العرب خصّت الّذي و الّتي و أسماء الإشارة عند تصغيرها بإقرار فتحة أوائلها على صيغتها و بأن زادت ألفا في آخرها عوضا عن ضم اولها 3 .

« و الّتي » في أمثال الكرماني « اللتيا و الّتي » علمان للداهية و لذا استغنيا عن الصلة . و الّتي داهية لم تبلغ النهاية ، و اللتيا داهية بالغة للنهاية و تصغيرها للتعظيم كقوله :

-----------
( 1 ) الإمامة و السياسة 1 : 25 .

-----------
( 2 ) الإمامة و السياسة 1 : 155 ، و الغارات للثقفي 1 : 307 ، و اللفظ للثقفي .

-----------
( 3 ) درة الغواص في أوهام الخواص للحريري : 10 .

[ 420 ]

دويهية تصفرّ منها الأنامل 1 .

و قال ابن ميثم : « بعد اللتيا و الّتي : مثل ، و أصله أنّ رجلا تزوّج امرأة قصيرة سيّئة الخلق . فقاسى منها شدائد . فطلّقها ، و تزوّج طويلة . فقاسى منها أضعاف ما قاسى من القصيرة فطلّقها ، و قال بعد اللتيا و الّتي لا أتزوّج أبدا فصار ذلك مثلا » 2 . قلت : لم يذكر ذلك أمثال العسكري ، و لا الميداني 3 ، و لا أدري من أين نقله .

و كما خصّت اللتيا بإبقاء فتحها كترك صلة لها كذلك بعدم ذكرها إلاّ مع الّتي كما في كلامه عليه السلام هنا ، و كما في كلام سيّدة النساء صلوات اللّه عليها في احتجاجها على أبي بكر في فدك « فأنقذكم اللّه تعالى بنبيه صلّى اللّه عليه و آله و سلم بعد اللتيا و الّتي ، و بعد أن مني ببهم الرجال » 4 . و كما في قول شاعر :

بعد اللتيا و اللّتيا و التي
إذا علتها أنفس تردّت

أيضا :

و لقد رأيت نأى العشيرة كلّها
و كفيت جانبها اللتيا و التي

و من الأخير يعلم أنّ ذكر « بعد » قبل اللّتيّا و الّتي ليس بلازم و إن كان كثيرا .

هذا و في ( اللسان ) : « و تصغير الّتي و اللاتي و اللات اللتيّا . و اللّتيا بالفتح و التشديد . قال العجّاج :

دافع عني بنفير موتتي
بعد اللتيا و اللتيا و الّتي

-----------
( 1 ) لسان العرب 15 : 240 ، مادة ( لتا ) .

-----------
( 2 ) شرح ابن ميثم 1 : 279 .

-----------
( 3 ) ذكر المثل العسكري في جمهرة الامثال : 60 ، و الميداني في مجمع الامثال 1 : 92 ، و ذكر الميداني القصة أيضا .

-----------
( 4 ) رواه عن سقيفة الجوهري الاربلي في كشف الغمة 2 : 111 ، و غيره .

[ 421 ]

اذا علتها أنفس تردّت » 1 « و اللّه لابن أبي طالب آنس بالموت من الطفل بثدي امّه » كان عليه السلام متفردا بهذا الكلام كما بقوله « لو كشف الغطاء ما ازددت يقينا » 2 قلنا : إنّه عليه السلام متفرد بذلك لأنّ الأخبار وردت بأنّ الأنبياء من آدم الّذي وهب مقدارا من عمره لداود إلى غيره حتّى ابراهيم عليه السلام الّذي كان أشرف اولي العزم كانوا مستوحشين من الموت . ففي الخبر لمّا هبط ملك الموت لقبض روح ابراهيم عليه السلام قال له : أداع أم ناع ؟ قال : بل ناع . فقال : هل رأيت خليلا يميت خليله ؟ فقال : إلهي قد سمعت ما قال خليلك . فقال تعالى : قل له : هل رأيت حبيبا يكره لقاء حبيبه ؟ إنّ الحبيب يحبّ لقاء حبيبه 3 .

و أمّا قصّة آدم . فروى ( الكافي ) عن عبد اللّه بن سنان عن الصادق عليه السلام في خبر أنّ ابن شبرمة القاضي قال له : ما تقول في شي‏ء سألني عنه الأمير أي عيسى بن موسى العباسي فلم يكن عندي فيه شي‏ء . فقال : و ما هو ؟ قال :

سألني عن أوّل كتاب كتب في الأرض قال : نعم إنّ اللّه عزّ و جلّ عرض على آدم عليه السلام ذريّته عرض العين في صور الذرّ نبيّا فنبيّا ، و ملكا فملكا و مؤمنا فمؤمنا ، و كافرا فكافرا ، فلمّا انتهى إلى داود عليه السلام قال : من هذا الّذي نبّيته ،

و كرّمته ، و قصّرت عمره ؟ فأوحى إليه : هذا ابنك داود ، عمره أربعون سنة ،

و إنّي كتبت الآجال ، و قسمت الأرزاق ، و أنا أمحو ما أشاء ، و أثبت و عندي امّ الكتاب . فإن جعلت له شيئا من عمرك ألحقته له . قال : يا ربّ قد جعلت له من عمري ستّين سنة تمام المئة . فقال عزّ و جلّ لجبرئيل و ميكائيل ، و ملك الموت :

-----------
( 1 ) لسان العرب 15 : 446 ، مادة ( لتا ) ، و النقل بتصرف .

-----------
( 2 ) رواه الجاحظ في مائة كلمة ، و شرحه لابن ميثم : 52 ، و الخوارزمي في مناقبه : 271 ، و غيرهما .

-----------
( 3 ) أخرجه الصدوق في علل الشرائع 1 : 36 ح 9 ، و في اماليه : 164 ح 1 ، المجلس 36 ، و النقل بتخليص .

[ 422 ]

اكتبوا عليه كتابا فإنّه سينسى . فكتبوا عليه كتابا و ختموه بأجنحتهم من طينة عليين . فلمّا حضرت آدم الوفاة أتاه ملك الموت . فقال له آدم : ما جاء بك ؟ قال :

لأقبض روحك . قال : قد بقي من عمري ستّون سنة . فقال : إنّك جعلتها لابنك داود ، و نزل عليه جبرئيل و أخرج له الكتاب . قال أبو عبد اللّه عليه السلام : فمن أجل ذلك إذا خرج الصك على المديون ذلّ ، فقبض روحه 1 .

و أمّا هو عليه السلام فروى نصر بن مزاحم في ( صفّينه ) مسندا عن حبّة العرني قال : لمّا نزل علي عليه السلام الرقّة بمكان يقال له بليخ على جانب الفرات ، نزل راهب من صومعته . فقال لعليّ عليه السلام : إنّ عندنا كتابا توارثناه عن آبائنا كتبه عيسى بن مريم عليه السلام أعرضه عليك ؟ قال : نعم فما هو ؟ قال هو : « بسم اللّه الرحمن الرحيم الّذي قضى في ما قضى ، و سطر في ما سطر أنّه باعث في الاميين رسولا منهم يعلّمهم الكتاب و الحكمة ، و يدلّهم على السبيل لا فظ و لا غليظ ، و لا صخّاب في الأسواق ، و لا يجزي بالسيّئة السيئة ، و لكن يعفو و يصفح ، امّته الحمّادون الذين يحمدون اللّه على كلّ نشز ، و في كلّ صعود و هبوط . تذلّ ألسنتهم بالتهليل و التكبير . ينصره اللّه على كلّ من ناواه . فإذا توفّاه اختلفت امّته ثم اجتمعت ، فلبثت بذلك ما شاء اللّه ، ثم اختلفت ، فيمرّ رجل من امّته بشاطئ هذا الفرات . يأمر بالمعروف ، و ينهى عن المنكر ، و يقضي بالحقّ ، و لا يرتشي في الحكم ، الدّنيا أهون عليه من الرّماد في يوم عصفت فيه الريح ، و الموت أهون عليه من شرب الماء على الظمأ » الخبر 2 .

و مثله عليه السلام كانت سيّدة النساء صلوات اللّه عليها ففي ( طبقات كاتب الواقدي ) عن عائشة قالت : إنّ النبي صلّى اللّه عليه و آله و سلم دعا ابنته فاطمة في وجعه الّذي

-----------
( 1 ) أخرجه الكليني في الكافي 7 : 378 ح 1 ، و النقل بتصرف يسير .

-----------
( 2 ) وقعة صفين : 147 ، و النقل بتصرف يسير .

[ 423 ]

توفّي فيه . فسارّها بشي‏ء . فبكت ، ثم دعاها فسارّها فضحكت . قالت فسألتها عن ذلك . فقالت : أخبرني رسول اللّه صلّى اللّه عليه و آله و سلم أنّه يقبض في وجعه هذا فبكيت . ثم أخبرني أنّي أوّل أهله لحاقا به فضحكت 1 .

و كذلك كان باقى أئمّتنا عليهم السلام و في ( اعتقادات الصدوق ) : قال الحسين عليه السلام يوم الطف لبعض أصحابه و كان تعجب من عدم مبالاته بالموت : ما الموت إلاّ قنطرة تعبر بكم عن البؤس و الضرّ ، إلى الجنان الواسعة و النعيم الدائم 2 .

و فيه : و قال السجاد عليه السلام : الموت للمؤمن كنزع ثياب و سخة قملة . و فكّ قيود و أغلال ثقيلة ، و الاستبدال بأفخر الثياب و أطيبها روائح ، و أوطأ المراكب ،

و آنس المنازل الخبر 3 .

هذا و قيل في مدح الموت أشعار كثيرة منها :

و ما الموت إلاّ راحة غير أنّها
من المنزل الفاني إلى المنزل الباقي

أيضا :

جزى اللّه عنّا الموت خيرا فإنّه
أبرّ بنا من كلّ برّ و أرأف

يعجّل تخليص النفوس من الأذى
و يدني من الدار الّتي هي أشرف

أيضا :

قد قلت إذ مدحوا الحياة فأسرفوا
في الموت ألف فضيلة لا تعرف

منها أمان لقاءه بلقائه
و فراق كلّ معاشر لا ينصف

أيضا :

من كان يرجوا أن يعيش فإنّني
أصبحت أرجو أن أموت فأعتقا

-----------
( 1 ) طبقات ابن سعد 2 ق 2 : 39 .
-----------
( 2 ) الاعتقادات للصدوق : 15 .
-----------
( 3 ) الاعتقادات للصدوق : 15 .

[ 424 ]

في الموت ألف فضيلة لو أنّها
عرفت لكان سبيله أن يعشقا

أيضا :

نحن و اللّه في زمان غشوم
لو رأيناه في المنام فزعنا

أصبح الناس فيه من سوء حال
حقّ من مات منهم أن يهنّا

« بل اندمجت » أي : انطويت .

« على مكنون علم » أي : مصونه و مستوره عن العامّة .

« لو بحت به » أي : أظهرته من باح الرجل بسرّه أظهره .

« لاضطربتم اضطراب الأرشية » الأرشية جمع الرشاء : حبل يستقى به من البئر ، و الرشوة قيل إنّها من هذا لأنّه يتوصّل بها إلى الحاجة كما يتوصل بالحبل إلى الماء ، و قيل : إنّها من رشا الفرخ إذا مدّ رأسه إلى امّه لتزقّه .

« في الطويّ البعيدة » أي : في البئر العميقة ، و بحسب ازدياد العمق يزداد اضطراب الحبل .

كان هو عليه السلام و أهل بيته ، و خواص شيعته يكتمون كثيرا ممّا يعلمون عن كثير من الناس لعدم استعدادهم لفهمه . و في كتاب سليم بن قيس : قال أمير المؤمنين عليه السلام : لو حدّثت عامّة شيعتي الذين سمّوني أمير المؤمنين و استحلوا جهاد من خالفني ببعض ما أعلم ممّا نزل به جبرئيل عليه السلام و سمعته من النبي صلّى اللّه عليه و آله و سلم لتفرّقوا عنّي حتّى أبقى في عصابة حقّ قليلة إنّ أمرنا صعب مستصعب ، لا يعرفه و لا يقرّ به إلاّ ثلاثة : ملك مقرّب ، أو نبيّ مرسل ، أو عبد مؤمن امتحن اللّه قلبه للإيمان 1 .

و عن السجاد عليه السلام كما في ( فواتح الميبدي ) ثم ( وافي الكاشاني ) ، و إن نسبها الخطيب إلى العتابي :

-----------
( 1 ) كتاب سليم بن قيس : 69 ، و النقل بتصرف .

[ 425 ]

إنّي لأكتم من علمي جواهره
كيلا يرى الحقّ ذو جهل فيفتتنا

و قد تقدّم في هذا أبو حسن
إلى الحسين و وصّى قبله الحسنا

و ربّ جوهر علم لو أبوح به
لقيل لي أنت ممّن يعبد الوثنا

و لا ستحلّ رجال مسلمون دمي
يرون أقبح ما يأتونه حسنا 1

و في ( الحلية ) عن أبي داود قال : كنّا يوما عند شعبة و في البيت جراب معلّق في السقف . فقال : أترون ذلك الجراب ؟ و اللّه لقد كتبت فيه عن الحكم عن ابن أبي ليلى عن علي كرّم اللّه وجهه عن النبي صلّى اللّه عليه و آله و سلم ما لو حدّثتكم به لرقصتم ، و اللّه لا حدّثتكموه 2 .

و في ( الكافي ) : قيل لأبي جعفر الباقر عليه السلام أنّ الحسن البصري يزعم أنّ الّذين يكتمون العلم يؤذي ريح بطونهم أهل النار . فقال عليه السلام : فهلك إذن مؤمن آل فرعون . ما زال العلم مكتوما منذ بعث اللّه نوحا ، فليذهب الحسن يمينا و شمالا فو اللّه ما يوجد العلم إلاّ ها هنا 3 .

و في ( عيون القتيبي ) : قال سلمان : لو حدّثت الناس بكلّ ما أعلم لقالوا :

رحم اللّه قاتل سلمان 4 .

و في ( رجال الكشّي ) عن الصادق عليه السلام قال سلمان في خطبته : أيّها الناس اسمعوا من حديثي ، ثم اعقلوه عنّي . قد اوتيت من العلم كثيرا ، و لو أخبرتكم بكلّ ما أعلم لقالت طائفة : إنّه لمجنون ، و قالت طائفة : اللّهمّ اغفر لقاتل سلمان . ألا إنّ لكم منايا تتبعها بلايا . فإنّ عند علي عليه السلام علم المنايا و علم

-----------
( 1 ) رواه الميبدي في الفواتح ، مخطوط ، و الكاشاني في المحجة البيضاء 1 : 65 ، و الشبراوي في الإتحاف : 138 ،

و الآلوسي في روح المعاني 6 : 190 ، عن السجّاد عليه السلام ، و رواه الخطيب في تاريخ بغداد 12 : 489 ، عن العتابي .

-----------
( 2 ) حلية الأولياء 7 : 157 .

-----------
( 3 ) الكافي 1 : 51 ، 15 .

-----------
( 4 ) عيون الأخبار 2 : 127 .

[ 426 ]

الوصايا ، و فصل الخطاب على منهاج هارون بن عمران . قال له النبي عليه السلام : أنت وصيّي و خليفتي في أهلي بمنزلة هارون من موسى ، و لكنكم أصبتم سنّة الأوّلين ، و أخطأتم سبيلكم ، و الّذي نفس سلمان بيده لتركبنّ طبقا عن طبق ،

سنّة بني اسرائيل القذّة بالقذّة ، أما و اللّه لو ولّيتموها عليّا لأكلتم من فوقكم و من تحت أرجلكم . فأبشروا بالبلاء . و اقنطوا من الرجاء ، و أنذرتكم على سواء ، و انقطعت العصمة فيما بيني و بينكم من الولاء الخبر 1 .

و في ( استيعاب ابن عبد البر ) : سئل علي عليه السلام عن أبي ذر . فقال : ذاك رجل وعى علما عجز عنه الناس ، ثم أوكأ عليه و لم يخرج شيئا منه 2 .

و روى المرتضى في ( شافيه ) : أنّ الشعبي كان يقول : كان عند عبد اللّه بن عباس دفائن علم يعطيها أهله ، و يصرفها عن غيرهم ، و كان حذيفة يقول : كان أصحاب النبي صلّى اللّه عليه و آله و سلم يسألونه عن الخير ، و أنا أسأله عن الشرّ مخافة أن أقع فيه ، و كان يقول : لو كنت على شاطئ نهر ، و قد مددت يدي لاغترف . فحدّثتكم بكل ما اعلم ما وصلت يدي إلى فمي حتّى اقتل 3 .

و روى الخطيب عن عيسى بن يونس قال : حدّثنا الأعمش بأربعين حديثا فيها ضرب الرقاب لم يشركني فيها غير محمّد بن إسحاق ربما قال الأعمش لمحمّد بن إسحاق : من معك ؟ فيقول : عيسى بن يونس . فيقول : أدخلا و أجيفا الباب ، و كان يسأله عن حديث الفتن 4 .

قلت : و هل تحتمل أن يكون حديث : لو حدّثهم سلمان لقالوا : رحم اللّه قاتله ، و لو حدّثهم حذيفة ما أمهلوه حتّى يشرب ماءه الّذي اغترفه من

-----------
( 1 ) اختيار معرفة الرجال : 21 .

-----------
( 2 ) الاستيعاب 4 : 64 .

-----------
( 3 ) لم أظفر به في مظانه في الشامن .

-----------
( 4 ) رواه الخطيب في تاريخ بغداد 11 : 153 ، و النقل بتصرف يسير .

[ 427 ]

النهر ليشربه ، و لو حدّثهم الأعمش كان فيه ضرب الرقاب ، إلاّ بطلان أمر الأوّلين ؟ كيف لا و كان مالك بن نويرة قد خاطب خالد بن الوليد في التعبير عن أبي بكر بصاحبك . فقتله خالد لذلك ، و معاوية و من بعده من خلفاء بني اميّة لا يمهلون أحدا يتفوّه بإنكار خلافتهم حفظا لسلطنتهم ،

و كذلك العباسيّة ، و قد خوّف معاوية الحسن عليه السلام لمّا قال : إنّ قريشا آثروا علينا بأنّك صرّحت بتهمة أبي بكر الصدّيق ، و عمر الفاروق و أبي عبيدة الأمين .

و لقد صدق عليه السلام في أنّه اندمج على مكنون علم لو باح به لمن كان ميله إليه عمّه و غيره اضطربوا اضطراب الارشية في الطويّ البعيدة .

فكيف كانوا يخلّونه عليه السلام يتصدّى للأمر مع أنّه بعد مضيّ ثلاثة منهم ، و بعد ما قاسوا من ثالثهم حتّى اضطروا إلى قتله دفعا لشرّه بتسليطه بني اميّة على الناس ، و أخذهم مال اللّه دولا ، و عباده خولا ، و بعد بيعة العامة له عليه السلام بتلك الكيفية حتّى شقّوا من الشوق و الولع إلى بيعته عطفيه ،

و وطؤا الحسنين عليه السلام ما تركوه و الناس بل نكثت طائفة منهم ، و قسطت اخرى ، و مرقت ثالثة حتّى قتلوه و خضبوا لحيته من رأسه . و كان عليه السلام عالما بجميع ذلك كما يعلم من أخباره عليه السلام بخصوصيات ما يتّفق قبل وقوعها في الجمل و صفّين و النهروان . فقد أخبر في النهروان بأنّه لا يقتل من أصحابه عشرة ، و لا يفلت من المارقة عشرة ، و ان مصارعهم دون النطفة و كون شيطان الردهة ذي الثديّة فيهم حتّى أنّهم لمّا قالوا له لا نجده فيهم قال عليه السلام : ما كذبت و لا كذبت ، و قام بنفسه حتّى أخرجه من تحت قتلاهم 1 إلى غير ذلك .

-----------
( 1 ) رواه المسعودي في مروج الذهب 2 : 405 و 406 ، و غيره .

[ 428 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

19

من الخطبة ( 26 ) و منها :

فَنَظَرْتُ فَإِذَا لَيْسَ لِي مُعِينٌ إِلاَّ أَهْلُ بَيْتِي فَضَنِنْتُ بِهِمْ عَنِ اَلْمَوْتِ وَ أَغْضَيْتُ عَلَى اَلْقَذَى وَ شَرِبْتُ عَلَى اَلشَّجَا وَ صَبَرْتُ عَلَى أَخْذِ اَلْكَظَمِ وَ عَلَى أَمَرَّ مِنْ طَعْمِ اَلْعَلْقَمِ من الخطبة ( 170 ) منها :

وَ قَدْ قَالَ قَائِلٌ إِنَّكَ عَلَى هَذَا اَلْأَمْرِ يَا ؟ اِبْنَ أَبِي طَالِبٍ ؟ لَحَرِيصٌ فَقُلْتُ بَلْ أَنْتُمْ وَ اَللَّهِ لَأَحْرَصُ وَ أَبْعَدُ وَ أَنَا أَخَصُّ وَ أَقْرَبُ وَ إِنَّمَا طَلَبْتُ حَقّاً لِي وَ أَنْتُمْ تَحُولُونَ بَيْنِي وَ بَيْنَهُ وَ تَضْرِبُونَ وَجْهِي دُونَهُ فَلَمَّا قَرَّعْتُهُ بِالْحُجَّةِ فِي اَلْمَلَإِ اَلْحَاضِرِينَ هَبَّ كَأَنَّهُ بُهِتَ لاَ يَدْرِي مَا يُجِيبُنِي بِهِ اَللَّهُمَّ إِنِّي أَسْتَعْدِيكَ عَلَى ؟ قُرَيْشٍ ؟ وَ مَنْ أَعَانَهُمْ فَإِنَّهُمْ قَطَعُوا رَحِمِي وَ صَغَّرُوا عَظِيمَ مَنْزِلَتِيَ وَ أَجْمَعُوا عَلَى مُنَازَعَتِي أَمْراً هُوَ لِي ثُمَّ قَالُوا أَلاَ إِنَّ فِي اَلْحَقِّ أَنْ تَأْخُذَهُ وَ فِي اَلْحَقِّ أَنْ تَتْرُكَهُ من الخطبة ( 215 ) و من كلام له عليه السلام :

اَللَّهُمَّ إِنِّي أَسْتَعْدِيكَ عَلَى ؟ قُرَيْشٍ ؟ وَ مَنْ أَعَانَهُمْ فَإِنَّهُمْ قَدْ قَطَعُوا رَحِمِي وَ أَكْفَئُوا إِنَائِي وَ أَجْمَعُوا عَلَى مُنَازَعَتِي حَقّاً كُنْتُ أَوْلَى بِهِ مِنْ غَيْرِي وَ قَالُوا أَلاَ إِنَّ فِي اَلْحَقِّ أَنْ تَأْخُذَهُ وَ فِي اَلْحَقِّ أَنْ تُمْنَعَهُ فَاصْبِرْ مَغْمُوماً أَوْ مُتْ مُتَأَسِّفاً فَنَظَرْتُ فَإِذَا لَيْسَ لِي رَافِدٌ وَ لاَ ذَابٌّ وَ لاَ مُسَاعِدٌ إِلاَّ أَهْلَ بَيْتِي فَضَنَنْتُ بِهِمْ عَنِ اَلْمَنِيَّةِ فَأَغْضَيْتُ عَلَى اَلْقَذَى

[ 429 ]

وَ جَرِعْتُ رِيقِي عَلَى اَلشَّجَا وَ صَبَرْتُ مِنْ كَظْمِ اَلْغَيْظِ عَلَى أَمَرَّ مِنَ اَلْعَلْقَمِ وَ آلَمَ لِلْقَلْبِ مِنْ وَخْزِ اَلشِّفَارِ و قد مضى هذا الكلام في أثناء خطبة متقدمة إلا أني ذكرته هاهنا لاختلاف الروايتين من الكتاب ( 36 ) في كتابه عليه السلام إلى عقيل :

فَدَعْ عَنْكَ ؟ قُرَيْشاً ؟ وَ تَرْكَاضَهُمْ فِي اَلضَّلاَلِ وَ تَجْوَالَهُمْ فِي اَلشِّقَاقِ وَ جِمَاحَهُمْ فِي اَلتِّيهِ فَإِنَّهُمْ قَدْ أَجْمَعُوا عَلَى حَرْبِي كَإِجْمَاعِهِمْ عَلَى حَرْبِ ؟ رَسُولِ اَللَّهِ ص ؟ قَبْلِي فَجَزَتْ ؟ قُرَيْشاً ؟ عَنِّي اَلْجَوَازِي فَقَدْ قَطَعُوا رَحِمِي وَ سَلَبُونِي سُلْطَانَ اِبْنِ أُمِّي أقول : الأصل في الثلاثة الاولى هو كتاب كتبه عليه السلام للناس ليخطب به عبيد اللّه بن أبي رافع لمّا سأله الناس عن قوله في أبي بكر و عمر و عثمان بعد فتح معاوية لمصر ، و قتله محمّد بن أبي بكر . شرح عليه السلام في كتابه ذاك الأمر من بعثة النبي صلّى اللّه عليه و آله و سلم إلى وفاته ، و أيام أبي بكر و عمر و عثمان . ثم بيعة الناس له .

ثم قيام الناكثة والقاسطة و المارقة عليه . ثم غارات معاوية ، و خذلان الناس له .

و العناوين الثلاثة الأول كلامه عليه السلام من ذاك الكتاب في بيان حال قريش يوم الشورى ، و اتّفاقهم على صرف الأمر عنه عليه السلام إلى عثمان . ذكر ذاك الكتاب الثقفي في ( غاراته ) ، و القتيبي في ( خلفائه ) ، و الكليني في ( رسائله ) . و ابن رستم الطبري في ( مسترشده ) 1 .

قال الثقفي و القتيبي في جملة نقلهما الكتاب « فجعلني الثاني سادس ستّة . فما كانوا لولاية أحد أشد كراهية منهم لولايتي عليهم فكانوا يسمعوني

-----------
( 1 ) جاء في الغارات للثقفي 1 : 302 ، و الإمامة و السياسة 1 : 154 ، و رسائل الكليني ، عنه كشف المحجة : 174 .

[ 430 ]

عند وفاة الرسول صلّى اللّه عليه و آله و سلم احاجّ أبا بكر و أقول : يا معشر قريش إنّا أهل البيت أحقّ بهذا الأمر منكم ما كان فينا من يقرأ القرآن و يعرف السنّة ، و يدين دين الحق . فخشي القوم إن أنا ولّيت عليهم ألاّ يكون لهم في الأمر نصيب ما بقوا .

فأجمعوا إجماعا واحدا فصرفوا الولاية عنّي الى عثمان ، و أخرجوني منها رجاء أن ينالوها و يتداولوها ، إذ يئسوا أن ينالوها من قبلي . ثم قالوا : هلمّ فبايع و إلاّ جاهدناك . فبايعت مستكرها ، و صبرت محتسبا . فقال قائلهم : يا ابن أبي طالب إنّك على هذا الأمر لحريص . فقلت : أنتم أحرص منّي و أبعد . أأنا أحرص اذا طلبت تراثي ، و حقّي الّذي جعلني اللّه و رسوله أولى به ، أم أنتم ؟

تضربون وجهي دونه ، و تحولون بيني و بينه . فبهتوا ، و اللّه لا يهدي القوم الظالمين . اللّهمّ إنّي أستعديك على قريش . فإنّهم قطعوا رحمي و أصغوا إنائي ،

و صغّروا عظيم منزلتي ، و أجمعوا على منازعتي حقّا كنت أولى به منهم فسلبونيه . ثم قالوا : ألاّ إنّ في الحق أن تأخذه و في الحق أن تمنعه . فاصبر كمدا متوخما . أو مت متأسفا حنقا . فنظرت فإذا ليس معي رافد و لا ذابّ و لا مساعد إلاّ أهل بيتي . فضننت بهم عن الهلاك . فأغضيت على القذى ، و تجرّعت ريقي على الشجا ، و صبرت من كظم الغيظ على امرّ من العلقم و في الأوّل آلم للقلب من حزّ الشفار و في الثاني و آلم للقلب من حزّ الحديد .

و قال محمّد بن يعقوب « و لم يكونوا لولاية أحد منهم أكره منهم لولايتي . كانوا يسمعون و أنا احاجّ أبا بكر و أقول : يا معشر قريش أنا أحقّ بهذا الأمر منكم . ما كان منّا من يقرأ القرآن و يعرف السنّة ، و يدين دين اللّه الحق ، و إنّما حجّتي أنّي وليّ هذا الأمر من دون قريش ، أنّ نبيّ اللّه قال « الولاء لمن أعتق » فجاء الرسول صلّى اللّه عليه و آله و سلم بعتق الرقاب من النار ، و أعتقها من الرقّ . فكان للنبيّ صلّى اللّه عليه و آله و سلم ولاء هذه الامّة ، و كان لي بعده ما كان له . فما جاز لقريش من

[ 431 ]

فضلها عليها بالنبيّ صلّى اللّه عليه و آله و سلم جاز لبني هاشم على قريش ، و جاز لي على بني هاشم بقول النبي صلّى اللّه عليه و آله و سلم يوم غدير خم « من كنت مولاه فهذا علي مولاه » إلاّ أن تدّعي قريش فضلها على العرب بغير النبي صلّى اللّه عليه و آله و سلم فإن شاءوا فليقولوا ذلك فخشى القوم إن أنا ولّيت عليهم أن آخذ بأنفاسهم ، و اعترض في حلوقهم ، و لا يكون لهم في الأمر نصيب . فأجمعوا علي إجماع رجل واحد منهم حتّى صرفوا الولاية عنّي إلى عثمان رجاء أن ينالوها و يتداولوها فيما بينهم .

فبيناهم كذلك إذ نادى مناد لا يدرى من هو ، و أظنّه جنيّا فأسمع أهل المدينة ليلة بايعوا عثمان . فقال :

يا ناعي الاسلام قم فانعه
قد مات عرف و بدا منكر

ما لقريش لا علا كعبها
من قدّموا اليوم و من أخّروا

إنّ عليّا هو أولى به
منه فولّوه و لا تنكروا

فكان لهم في ذلك عبرة ، و لو لا أنّ العامّة قد علمت بذلك لم أذكره فدعوني إلى بيعة عثمان ، فبايعت مستكرها ، و صبرت محستبا ، و علّمت أهل القنوت أن يقولوا : « اللّهمّ لك أخلصت القلوب ، و إليك شخصت الأبصار و أنت دعيت بالألسن ، و إليك تحوكم في الأعمال . فافتح بيننا و بين قومنا بالحق .

اللهم إنّا نشكوا اليك غيبة نبيّنا ، و كثرة عدوّنا ، و قلّة عددنا ، و هواننا على الناس ،

و شدّة الزمان ، و وقوع الفتن بنا . اللّهمّ ففرّج ذلك بعدل تظهره ، و سلطان حق تعرفه » .

فقال عبد الرحمن بن عوف : يا ابن أبي طالب إنّك على هذا الأمر لحريص .

فقلت : لست عليه حريصا . إنّما أطلب ميراث رسول اللّه صلّى اللّه عليه و آله و سلم و حقّه ، و أنّ ولاء أمّته لي من بعده ، و أنتم أحرص عليه منّي إذ تحولون بيني و بينه ، و تصرفون وجهي دونه بالسيف . اللّهمّ إنّي أستعديك على قريش . فإنّهم قطعوا رحمي ،

[ 432 ]

و أضاعوا أيّامي ، و دفعوا حقّي ، و صغّروا قدري ، و عظيم منزلتي ، و أجمعوا على منازعتي حقّا كنت أولى به منهم فاستلبونيه ثم قالوا : إصبر مغموما أو مت متأسّفا . و ايم اللّه لو استطاعوا أن يدفعوا قرابتي كما قطعوا سببي فعلوا ،

و لكنّهم لا يجدون إلى ذلك سبيلا إلى أن قال :

فقال ( لي النبي صلّى اللّه عليه و آله و سلم ) : يا ابن أبي طالب لك ولاء امّتي . فإن ولّوك في عافية و أجمعوا عليك بالرضا فقم بأمرهم . و إن اختلفوا عليك فدعهم و ما هم فيه . فإنّ اللّه سيجعل لك مخرجا . فنظرت فإذا ليس لي رافد ، و لا معي مساعد ، إلاّ أهل بيتي ، فضننت بهم عن الهلاك ، و لو كان لي بعد الرسول صلّى اللّه عليه و آله و سلم عمّي حمزة ، و اخي جعفر ، لم ابايع كرها ، و لكنّني بليت برجلين حديثي عهد بالاسلام العباس و عقيل . فأغضيت عيني على القذى ، و تجرّعت ريقي على الشجا ، و صبرت على أمرّ من العلقم و آلم للقلب من حزّ الشفار . و مثله قال ابن رستم الطبري مع اختلاف يسير .

و أما العنوان الرابع فذكره ابن قتيبة في جواب كتاب أخيه عقيل ، و قد كان وصل إليه كتابه في الطريق لمّا شخص عليه السلام من المدينة إلى البصرة .

و في كتاب عقيل إليه عليه السلام و انّي خرجت معتمرا فلقيت عائشة معها طلحة و الزبير و ذووهما و هم متوجّهون إلى البصرة . قد أظهروا الخلاف ،

و نكثوا البيعة ، و ركّبوا عليك قتل عثمان ، و تبعهم على ذلك كثير من الناس من طغاتهم و أوباشهم . ثم مرّ عبد اللّه بن أبي سرح في نحو من أربعين راكبا من أبناء الطلقاء من بني اميّة . فقلت لهم و عرفت المنكر في وجوههم أ بمعاوية تلحقون عداوة للّه ، و اللّه إنّها منكم ظاهرة غير مستنكرة تريدون بها اطفاء نور اللّه و تغيير أمر اللّه إلى أن قال :

فكتب علي عليه السلام في جوابه : « تذكر في كتابك انّك لقيت ابن أبي سرح في

[ 433 ]

أربعين من أبناء الطلقاء من بني اميّة متوجّهين إلى الغرب ، و ابن أبي سرح يا أخي طالما كاد رسول اللّه صلّى اللّه عليه و آله و سلم ، و صدّ عن كتابه و سنته و بغاهما عوجا . فدع ابن أبي سرح و قريشا و تركاضهم في الضلال . فإنّ قريشا قد اجتمعت على حرب أخيك اجتماعها على رسول اللّه صلّى اللّه عليه و آله و سلم قبل اليوم ، و جهلوا حقّي ،

و جحدوا فضلي و نصبوا لي الحرب ، و جدّوا في إطفاء نور اللّه . اللّهمّ فاجز قريشا عنّي بفعالها ، فقد قطعت رحمي ، و ظاهرت علي ، و سلبتني سلطان ابن عمّي ، و سلّمت ذلك لمن ليس في قرابتي ، و حقّي فى الاسلام ، و سابقتي الّتي لا يدّعي مثلها مدّع إلاّ أن يدّعي ما لا أعرف ، و لا أظن اللّه يعرفه » 1 .

و نقله ( الأغاني ) في عنوان ذكر الخبر في مقتل ابني عبيد اللّه بن العباس راويا له باسناده عن أبي مخنف ، عن سليمان بن أبي راشد ، عن ابن أبي الكنود عبد الرحمن بن عبيد 2 .

و رواه ( غارات الثقفي ) كما نقله ابن أبي الحديد عند ذكر خطبته عليه السلام « أيّها الناس المجتمعة أبدانهم » 3 .

قوله عليه السلام في العنوان الأوّل « فنظرت فإذا ليس لي معين إلاّ أهل بيتي .

فضننت بهم عن الموت » . و في العنوان الثالث « فنظرت فإذا ليس لي رافد ، و لا ذابّ و لا مساعد إلاّ أهل بيتي . فضننت بهم عن المنية » الأصل فيهما واحد و قد عرفت أنّه عليه السلام قاله لمّا اتفق قريش الطلقاء مع عبد الرحمن بن عوف حكم عمر على صرف الامر عنه عليه السلام إلى عثمان ، و أنّهم قالوا له إن لا تبايع عثمان نقاتلك ،

و قد كان عمر أيضا دعا قبل موته أبا طلحة الأنصاري ، و قال له : كن في

-----------
( 1 ) الإمامة و السياسة 1 : 54 56 ، و النقل بتلخيص .

-----------
( 2 ) الأغاني 16 : 268 .

-----------
( 3 ) الغارات 2 : 428 ، و شرح ابن أبي الحديد 1 : 155 ، شرح الخطبة 29 .

[ 434 ]

خمسين رجلا من قومك فاقتل من أبى من ستّة الشورى حكمي و حكمية ابن عوف ، و قد كان علم أنّ الآبي منهم إنّما هو أمير المؤمنين عليه السلام فنظر عليه السلام فلم ير له رافدا و معينا ، و لا ذابّا و مدافعا عنه ، و لا مساعدا له و ناصرا إلاّ أهل بيته . فان أرادوا الدفاع عنه عليه السلام قتلوا كما قتل أهل بيت الحسين عليه السلام يوم الطف لمّا ساعدوه . فضنّ عليه السلام أي بخل بهم لنفاسهتم عن المنية أي الموت ، و الأصل في الضنّة البخل عن شي‏ء نفيس يقال « علق مضنّة » : أي شي‏ء نفيس علق القلب به فلا يرضى ببذله .

و نفاسة أهل بيته عليهم السلام معلومة ، و قد أخبر اللّه سبحانه عن نفاستهم في قوله عزّ اسمه إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 .

و كذلك أخبر رسوله صلّى اللّه عليه و آله و سلم عن نفاستهم في قوله « مثل أهل بيتي مثل سفينة نوح من ركبها نجا و من تخلّف عنها غرق » 2 ، و في قوله « إنّي تارك فيكم الثقلين كتاب اللّه و عترتي أهل بيتي و لن يفترقا حتّى يردا علي الحوض و إن تمسّكتم بهما لن تضلوا أبدا » 3 .

و لأنّ بهم قوام الأرض كما بالكواكب قوام السماء ، و لو هلكوا لهلك أهل الأرض ، و لأنّهم كانوا حججه على عباده ، و لا يخلي عزّ اسمه أرضه من حجّة طرفة عين .

و قوله عليه السلام في الأوّل « و أغضيت على القذى » و أمّا ما في ( المصرية )

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) حديث السقيفة أخرجه الحاكم في المستدرك 2 : 343 ، و ابو يعلى في مسنده ، و عنه المطالب العالية 4 : 75 ح 4003 و 4004 ، و غيرهم عن أبي ذر و علي عليه السلام و ابن عباس و أبي سعيد و غيرهم .

-----------
( 3 ) حديث الثقلين أخرجه مسلم في صحيحه 4 : 1873 و 1874 ح 36 ، و 37 و الترمذي في سننه 5 : 663 ، ح 3788 و الحاكم في المستدرك 3 : 148 ، و جماعة كثيرة اخرى .

[ 435 ]

« عن القذى » بدل « على القذى » فتصحيف 1 .

« و شربت على الشجا ، و صبرت على أخذ الكظم ، و على أمرّ من طعم العلقم » و في ( ابن ميثم ) الّذي نسخته بخط مصنّفه « من العلقم » بدل « من طعم العلقم » 2 و قوله عليه السلام في الثالث : « فأعضيت على القذى ، و جرعت ريقي على الشجار و صبرت من كظم الغيظ على أمرّ من العلقم ، و آلم للقلب من حزّ الشفار » أيضا الأصل فيهما واحد كما عرفت .

و الإغضاء على القذى الّذي معناه غضّ البصر على ما دخل فيه من التراب كرها ، و كان عليه السلام في إكراههم له على بيعة عثمان مصداق ما قيل « الكريم ربّما أغضى و بين جنبيه نار الغضا » « و الشرب على الشّجا » و « جرع الريق على الشجا » معناه أن يكون اعترض في حلقه شي‏ء حتى يجفّ لعابه .

فيكون شربه ، و طلب الرطوبة لحلقه حتّى يتنفّس في غاية الشدّة و كان عليه السلام في ذلك مصداق ما قيل « عليك بالكظم ، و ان شجيت بالعظم » .

و صبر عليه السلام من كظم الغيظ على أمرّ من العلقم و العلقم شجر مرّ و يقال للحنظل و كلّ شي‏ء مرّ علقم . و قال في ذلك السيّد الحميري :

لم يشكروا لمحمّد إنعامه
أفيشكرون لغيره إن أنعما

اللّه منّ عليهم بمحمّد
و هداهم و كسا الجلود و أطعما

ثم انهروا لوصيّه و وليّه
بالمنكرات فجرّعوه العلقما

و صبر عليه السلام في ذلك على ما هو آلم للقلب من حزّ الشفار : أي قطع السكّين . روى الجوهري و الثقفي في ( سقيفتيهما ) و عوانة في ( شوراه ) عن الشعبي عن عبد الرحمن بن جندب عن أبيه قال : كنت جالسا بالمسجد حين

-----------
( 1 ) لفظ نهج البلاغة 1 : 67 ، و شرح ابن أبي الحديد 1 : 122 ، و شرح ابن ميثم 2 : 26 ، « على القذى » .

-----------
( 2 ) شرح ابن ميثم 2 : 26 .

[ 436 ]

بويع عثمان فجئت إلى المقداد . فسمعته يقول : « و اللّه ما رأيت مثل ما اتى إلى أهل هذا البيت » و كان عبد الرحمن بن عوف جالسا فقال : و ما أنت و ذاك يا مقداد . قال المقداد : « إنّي و اللّه احبّهم بحبّ رسوله صلّى اللّه عليه و آله و سلم و إنّي لأعجب من قريش و تطاولهم بفضل النبي صلّى اللّه عليه و آله و سلم و انتزاعهم سلطانه من أهله » قال عبد الرحمن : اما و اللّه لقد أجهدت نفسي لكم . قال المقداد : « أما و اللّه لقد تركت رجلا من الّذين يأمرون بالحقّ و به يعدلون ، أما و اللّه لو أنّ لي على قريش أعوانا لقاتلتهم قتالي ايّاهم ببدر واحد » فقال له عبد الرحمن : ثكلتك امّك لا يسمعنّ هذا الكلام الناس . فإنّي أخاف أن تكون صاحب فتنة و فرقة . و تربدّ وجهه . ثم قال : « لو أعلم أنّك إيّاي تعني لكان لي و لك شأن . قال المقداد : « إيّاي تهدّد يا ابن ام عبد الرحمن ؟ » ثم قام فانصرف . قال جندب : فاتّبعته و قلت له : يا عبد اللّه أنا من أعوانك . فقال : رحمك اللّه إنّ هذا الأمر لا يغني فيه الرجلان و لا الثلاثة فدخلت من فوري ذلك على علي عليه السلام . فلمّا جلست إليه قلت : يا أبا الحسن و اللّه ما أصاب قومك بصرف هذا الأمر عنك . فقال : صبر جميل و اللّه المستعان . فقلت : و اللّه انّك لصبور قال : فإن لم أصبر فماذا أصنع . قلت : « إنّي جلست إلى المقداد و عبد الرحمن بن عوف ، فقالا كذا و كذا ، ثم قام المقداد فاتّبعته فقلت له كذا فقال لي كذا » . فقال علي عليه السلام : صدق المقداد . فما اصنع ؟

فقلت : « تقوم في الناس فتدعوهم إلى نفسك و تخبرهم أنّك أولى بالنبيّ صلّى اللّه عليه و آله و سلم و تسألهم النصر على هؤلاء المتظاهرين عليك . فإن أجابك عشرة من مائة شددت بهم على الباقين . فإن دانوا لك فذاك و إلاّ قاتلتهم ، و كنت أولى بالعذر قتلت أو بقيت و كنت عند اللّه على حجّة » . فقال « أ ترجو يا جندب أن يبايعني من كلّ عشرة واحد » ؟ قلت : أرجو ذلك . قال « لكنّي لا أرجو ذلك لا و اللّه ، و لا من المائة واحد ، و ساخبرك أنّ الناس إنّما ينظرون إلى قريش فيقولون : هم قوم

[ 437 ]

محمّد و قبيلته ، و أمّا قريش فتقول : إنّ آل محمّد يرون على الناس بنبوّته فضلا يرون أنّهم أولياء هذا الأمر دون قريش ، و دون غيرهم من الناس ، و أنّهم إن ولّوه لم يخرج السلطان منهم إلى أحد أبدا ، و متى كان في غيرهم تداولته قريش بينها . لا و اللّه لا يدفع الناس إلينا هذا الأمر طائعين أبدا » . فقلت : جعلت فداك يا ابن عم رسول اللّه ، لقد صدعت قلبي بهذا القول . أفلا أرجع إلى المصر فأوذن الناس بمقالتك ، و أدعو الناس إليك . فقال : يا جندب ليس هذا زمان ذاك ،

فانصرفت إلى العراق فكنت أذكر فضل علي عليه السلام على الناس . فلا أعدم رجلا يقول لي ما أكره ، و أحسن من أسمعه قولا من يقول : دع عنك هذا و خذ في ما ينفعك فاقول : « إنّ هذا مما ينفعني و ينفعك » . فيقوم عنّي و يدعني .

و زاد الجوهري في خبره : « حتّى رفع ذلك من قولي إلى الوليد بن عقبة أيّام ولينا فبعث إلىّ فحبسني حتّى كلّم فيّ فخلّى سبيلي » 1 .

و في ( سقيفة الجوهري ) و ( شورى عوانة ) عن الشعبي بعد ذكر بيعة ابن عوف لعثمان و أقبل عمّار ينادي :

يا ناعي الاسلام قم فانعه
قد مات عرف و بدا نكر

أما و اللّه لو أنّ لي أعوانا لقاتلتهم ، و اللّه لئن قاتلهم واحد لأكونن له ثانيا .

فقال علي عليه السلام « يا ابا اليقظان و اللّه لا أجد عليهم أعوانا ، و لا احبّ أن أعرضكم لما لا تطيقون » و بقي عليه السلام في داره ، و عنده نفر من أهل بيته ، و ليس يدخل إليه أحد مخافة عثمان 2 .

و روى الخليل بن أحمد أنّ أعرابيا ورد على الوليد بن يزيد بن عبد الملك

-----------
( 1 ) رواه الجوهري في السقيفة : 88 ، و الثقفي ، و عنه امالي المفيد : 169 ح 5 ، المجلس 21 ، و عوانة في الشورى ، و عنه شرح ابن أبي الحديد 2 : 391 ، شرح الخطبة 137 ، و النقل بتصرف .

-----------
( 2 ) رواه الجوهري في السقيفة : 87 ، و عوانة في الشورى ، و عنه شرح ابن أبي الحديد 2 : 391 ، شرح الخطبة 137 .

[ 438 ]

إلى أن قال بعد ذكره لمقامات علي عليه السلام طلب منه الوليد هجاءه . فقال له : أمثل هذا يستحق الهجاء ، و عزمه الحاذق ، و قوله الصادق ، و سيفه الفالق و إنّما يستحق الهجاء من سامه عليه ، و أخذ الخلافة ، و أزالها من الوراثة ، و صاحبها ينظر إلى فيئه ، و كأنّ الشبادع تلسعه الخبر و الشبادع : العقارب .

قول المصنّف : « و قد مضى هذا الكلام في أثناء خطبة متقدّمة إلاّ أنّي كرّرته هنا لاختلاف الروايتين » أقول : لم يمض الكلام كله في موضع واحد بل صدره : « اللّهمّ إنّي أستعديك على قريش إلى و في الحق أن تمنعه » مضى في ذيل العنوان الثاني ، و ذيله « فنظرت » إلخ مضى في العنوان الأوّل .

قوله عليه السلام في الثاني : « و قد قال قائل : إنّك على هذا الأمر يا ابن أبي طالب لحريص » هكذا في ( المصرية ) ، و الصواب : ما في ( ابن ميثم ) و كذا ( ابن أبي الحديد و الخطيّة ) « و قال لي قائل إنّك يا ابن أبي طالب على هذا الأمر لحريص » 1 .

قال ابن أبي الحديد : قال عليه السلام : هذا الكلام يوم الشورى ، و القائل الّذي قال له « إنّك على هذا الأمر لحريص » سعد بن أبي وقاص مع روايته فيه « أنت بمنزلة هارون من موسى » و هذا عجب ، و قالت الامامية : قال يوم السقيفة و القائل أبو عبيدة بن الجراح 2 .

قلت : كيف نسب ما قاله إلى الامامية ، و قد روى محمّد بن يعقوب الكليني و محمّد بن جرير بن رستم الطبري و هما من قدماء الامامية : إنّه عليه السلام قاله يوم الشورى ، و قد عرفت من خبرهما أنّ القائل كان عبد الرحمن بن عوف لا أبو عبيدة الّذي قال .

-----------
( 1 ) لفظ شرح ابن أبي الحديد 2 : 475 ، و شرح ابن ميثم 3 : 329 ، أيضا نحو المصرية .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 475 ، و النقل بتلخيص .

[ 439 ]

ثم أيّ شي‏ء يغني عنه في كونه كلامه عليه السلام يوم الشورى في صحة أمر يوم السقيفة ، و قد تضمّن قوله عليه السلام يوم الشورى بطلان أمر السقيفة ، و أنّه الأساس فمرّ في رواياتهم عن الثقفي ، و ابن قتيبة قوله عليه السلام يوم الشورى « فما كانوا لولاية أحد منهم بأكره منهم لولايتي ، لأنّهم كانوا يسمعونني و أنا أحاجّ أبا بكر فأقول : يا معشر قريش ، إنّا أهل البيت أحق بهذا الأمر منكم إلى آخر ما مرّ 1 .

ثم لم ادر إلى أي شي‏ء استند في قوله : إن القائل كان سعدا ، و خبر الثقفي الوارد من طريقهم و قد نقله نفسه في شرح قوله عليه السلام « و من كلام له عليه السلام لمّا قلّد محمّد بن أبي بكر مصر » خال من اسم القائل كخبر ابن قتيبة ، و المجمل يحمل على المفصل خبر الكليني و الطبري المصرّح بعبد الرحمن 2 .

و أيضا الجري‏ء منهم على أن يقول له هذا الكلام ، و يخاطبه بذاك الخطاب إنّما كان عبد الرحمن لكونه حكم عمر في اختيار من شاء منهم .

« فقلت : بل انتم و اللّه أحرص و أبعد ، و أنا أخص و أقرب » إنّما قال عليه السلام « بل أنتم » مع أنّ القائل له « انّك لحريص » إنما كان واحدا لقوله عليه السلام قبل « و قال لي قائل » لكون باقيهم على رأيه . فيصحّ النسبة إلى جميعهم كما في قوله تعالى :

فعقروها 3 مع أنّ العاقر كان واحدا .

ثم الأصل في قول عبد الرحمن له عليه السلام « انّك على هذا الأمر لحريص » قول فاروقهم فقال له عليه السلام في مال قال للستّة كما قال ابن قتيبة « و ما يمنعني

-----------
( 1 ) مر في اوائل هذا العنوان .

-----------
( 2 ) جاء في الغارات 1 : 318 ، و عنه ابن أبي الحديد في شرحه 2 : 36 ، شرح الخطبة 69 ، و الإمامة و السياسة 1 : 155 ،

و رسائل الكليني ، عنه كشف المحجة : 179 .

-----------
( 3 ) الشمس : 14 .

[ 440 ]

منك يا علي إلاّ حرصك عليها » 1 .

و رماه بالرياء أيضا كما عابه بصغر السنّ . فرووا عن ابن عباس أنّه قال : دخلت على عمر يوما . فقال : يا ابن عباس لقد أجهد هذا الرجل نفسه في العبادة حتّى نحلته رياء . قلت : من هو ؟ قال : ابن عمّك . قلت : و ما يقصد بالرياء قال : يرشّح نفسه للخلافة . قلت : و ما يصنع بالترشيح ؟ قد رشّحه لها النبي صلّى اللّه عليه و آله و سلم فصرفت عنه . قال : كان شابّا حدثا فاستصغرت العرب سنّة ، و قد كمل الآن . ألم تعلم انّ اللّه لم يبعث نبيّا إلاّ بعد أربعين . قلت : أمّا أهل الحجى و النهى ما زالوا يعدّونه كاملا منذ رفع اللّه منار الاسلام ، و لكنّهم يعدّونه محروما مجدودا . فقال : أمّا إنّه سيليها بعد هياط ثم تزلّ قدمه ، و لا يقضي منها اربه ، و لتكونن شاهدا ذلك . ثم يتبين الصبح لذي عينين ، و تعلم العرب صحّة رأي المهاجرين الأوّلين الّذين صرفوها عنه بادئ بدء فليتني أراكم بعدي يا عبد اللّه إنّ الحرص محرمة و إنّ دنياك كظلّك 2 .

و أقول : أما قوله « يجتهد رياء للخلافة » فابن عباس أجابه باستخلاف النبي صلّى اللّه عليه و آله و سلم له و إنّما أخّره هو و صاحبه ، و قد اعترف بذلك معاوية في كتابه إلى محمّد بن أبي بكر .

و أما قوله « بصغر سنّه » فأجابه أيضا بانّه عند أهل المعرفة كان من أوّل الاسلام الّذي كان يومئذ ابن عشر كاملا . فلا يضرّه طعن الأجلاف ،

و اولي الغلّ و الحقد مثله ، و من كان على رأيه .

و أجابه في موضع آخر بأنّ اللّه تعالى و رسوله ما استصغراه حيث أمراه بأخذ سورة البراءة من صاحبه .

-----------
( 1 ) الإمامة و السياسة 1 : 25 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 3 : 115 ، شرح الخطبة 226 ، و النقل بتلخيص .

[ 441 ]

و أما قوله بعدم استقرار الأمر له « فتعلم العرب صحّة رأي المهاجرين الأوّلين الّذين صرفوها عنه » فيقال له : أنت و صاحبك زلزلت أمره بمساعدة المنافقين و الطلقاء ، و قد ولّيت الأمر عثمان و بني اميّة أعداء النبي حتّى لا ثتبت له قدم إن ولي يوما ، و تبيّن الصبح لذي عينين بعملك ، و لا غرو ان لم يبصر الأعمى .

و كل أقواله صار منشأ لجرأة جمع و شبهة فريق حتّى سمّى كثير منهم خلافته فتنة كخلافة ابن الزبير ، و نحن لا نسوء من ذلك فيكفيهم ثلاثتهم ،

و يكفينا هو و أحد عشر من عترته الّذين أذهب اللّه عنهم الرجس و طهّرهم تطهيرا .

و من المضحك حديثه « ما بعث اللّه نبيّا إلاّ بعد أربعين » أو لم يسمع قوله تعالى في يحيى و آتيناه الحكم صبيا 1 و حكايته عن عيسى عليه السلام في مهده إنّي عبد اللّه آتاني الكتاب و جعلني نبيّا 2 .

كما أنّ من المضحك وعظه لأمير المؤمنين برسالة ابن عباس « إنّ الحرص محرمة » أو لم يقل ذلك لنفسه حيث أراد إحراق أهل بيت نبيّه ، و قتل من كان بمنزلة نفس النبي صلّى اللّه عليه و آله و سلم حرصا على نيل الامارة ، و لعمر اللّه و إن قال لصاحبه مغالطة « قدّمك النبي صلّى اللّه عليه و آله و سلم لديننا في أمرك بالصلاة لنا أفلا نرضاك لدنيانا للخلافة » 3 إلاّ أنّه ما أراد بذلك أن يصلّوا و يصوموا بل ليتأمّر عليهم مثل معاوية إلاّ أنّ معاوية أظهر ، و هو أسرّ ، و لكنّه إن لم يصرّح أفصح بما جرى على لسانه « أ فلا نرضاك لدنيانا » .

-----------
( 1 ) مريم : 12 .

-----------
( 2 ) مريم : 30 .

-----------
( 3 ) رواه عن المدائني ابن أبي الحديد في شرحه 1 : 123 ، شرح الخطبة 26 ، و النقل بالمعنى .

[ 442 ]

« و إنّما طلبت حقّا لي ، و انتم تحولون بيني و بينه ، و تضربون وجهي دونه » أي : أنتم معشر قريش مع رأسكم فاروقكم الّذين نسبتموني إلى الحرص على هذا الأمر لم تفهموا معنى الحرص و مورد استعماله . فالحرص يقال لمن طلب شيئا لم يكن له ، و أما من طالب بحقّه الثابت الواضح عند الكلّ إذا طلبه من المتغلبين عليه لا يقال له إنّه حريص عليه و لو كان جادّا .

مع أنّه عليه السلام إنّما طلب وقتا أمكنه الطلب ، و هو يوم السقيفة و يوم الشورى دون قيام عمر بنصب أبي بكر له بقدر إتمام الحجّة ليهلك من هلك عن بيّنة و يحيى من حيّ عن بيّنة .

و كيف نسبوا إليه عليه السلام الحرص مع أنّه رضي بترك حقّه الثابت لما عرض عليه عبد الرحمن بن عوف بيعته له بشرط عمله بسنّة الشيخين .

فأنكر عليه السلام عليه ذلك و طوى عنه كشحا مع زعمهم حرصه عليه السلام عليه دلالة على بطلان سنّتهما .

هذا ، و قال ابن حاطب : ابن الزبير طالما حرص على الامارة قيل له :

كيف ؟ قال : أمر أبو بكر أغيلمة من أبناء المهاجرين أنا فيهم بقتل لصّ . فقال ابن الزبير : أمّروني عليكم فأمّرناه ثم انطلقنا به فقتلناه .

قلت : و كان من حرصه على الامارة أنّه صار في من نصر عثمان مع كون أبيه في من قتل عثمان ، و مع كونه مثل أبيه في بغض عثمان إلاّ أنّه علم أنّ عثمان يقتل و علم أنّ الأمر يصير إلى أمير المؤمنين عليه السلام . فأراد أن يكون له مستمسك لادعاء الخلافة إن اتّفق يوم يمكنه القيام بأنّه لمّا نصر عثمان جعله وصيّه . فهكذا ادّعى يوم قيامه بعد يزيد و منّ يوما على معاوية بأنّه نصر عثمان . فقال له معاوية و كان يعرف الناس حق المعرفة فو اللّه لو لا شدّة بغضك لابن أبي طالب لجررت برجل عثمان مع الضبع .

[ 443 ]

« فلمّا قرعته بالحجّة » القرع بالحجّة استعارة . فالأصل في القرع ضرب الرأس بالعصا .

« في الملأ الحاضرين » الملأ : الجماعة في محلّ قيل لهم الملأ لا متلاء المحلّ بهم .

« هبّ كأنّه بهت لا يدري ما يجيبني به » هكذا في ابن أبي الحديد 1 و لكن في ( ابن ميثم ) : « بهت كأنّه لا يدري ما يجيبني به » و جعل « هبّ » رواية 2 ، و معنى هبّ استيقظ .

و وجه بهته و عدم درايته لجواب ، أنّ كلّهم كانوا مشاهدين لاستخلاف النبي صلّى اللّه عليه و آله و سلم له ، و عارفين بسوابقه و مقاماته ، و أحقيّته بأقربيّته إلى النبي صلّى اللّه عليه و آله و سلم من كلّ أحد . فإذا ذكّرهم ذلك لا بدّ أن يبهتوا لعدم جواب لهم .

كما أنّ إبراهيم عليه السلام لما قال للملك الّذي يدّعي الربوبية إنّ اللّه يأتي بالشمس من المشرق فأت بها من المغرب 3 بهت و لم يدر ما يجيبه .

هذا ، و ممّا ذكروا من الجواب المسكت للخصم أنّ ثابت بن عبد اللّه بن الزبير نظر إلى أهل الشام . فقال : إنّي لأبغض هذه الوجوه . فقال له سعيد بن عمرو بن عثمان : تبغضهم لأنّهم قتلوا أباك . قال : صدقت و لكنّ أباك قتله المهاجرون و الأنصار .

و أنّ معاوية قال يوما : أيّها الناس إنّ اللّه فضّل قريشا بثلاث . فقال :

و انذر عشيرتك الأقربين 4 فنحن عشيرته ، و قال : و انّه لذكر لك

-----------
( 1 ) شرح ابن أبي الحديد 2 : 475 .

-----------
( 2 ) في شرح ابن ميثم 3 : 329 ، نقلا عن نسختين « هبّ » و « بهت » .

-----------
( 3 ) البقرة : 258 .

-----------
( 4 ) الشعراء : 214 .

[ 444 ]

و لقومك 1 و نحن قومه و قال : لإيلاف قريش إلى آخر السورة 2 ، و نحن قريش . فأجابه رجل من الأنصار فقال : على رسلك يا معاوية فإنّ اللّه يقول :

و كذّب به قومك 3 و أنتم قومه ، و قال : و لمّا ضرب ابن مريم مثلا إذا قومك منه يصدّون 4 و أنتم قومه ، و قال : و قال الرسول يا ربّ إنّ قومي اتّخذوا هذا القرآن مهجورا 5 و أنتم قومه ثلاثة بثلاثة ، و لو زدتنا لزدناك ،

فأفحمه .

قلت : و افترى معاوية في كونه عشيرته ، و إنّما عشيرته بنو هاشم ، و لذا جمعهم حسب بعد نزول الآية ، و أنذرهم ، و الأخيران لا مدح فيهما مع أنّ معاوية كان مصداق قوله تعالى : و لو أنّنا نزّلنا إليهم الملائكة و كلمهم الموتى و حشرنا عليهم كل شي‏ء قبلا ما كانوا ليؤمنوا 6 فأيّ أثر لإنذاره ،

و أيّ وقت كان القرآن ذكرا له .

و قالوا : كان عدي بن حاتم فقئت عينه يوم الجمل . فقال له ابن الزبير يوما : متى فقئت عينك ؟ قال : يوم قتل أبوك ، و هربت عن خالتك ، و أنا للحقّ ناصر و أنت له خاذل .

قوله عليه السلام في ذيل الثاني « اللّهمّ إنّي استعديك على قريش و من أعانهم فإنّهم قطعوا رحمي ، و صغّروا عظيم منزلتي ، و أجمعوا على منازعتي أمرا هو لي . ثم قالوا :

الا إنّ في الحق أن تأخذه و في الحق أن تتركه » و قوله عليه السلام في صدر الثالث « اللّهمّ إنّي

-----------
( 1 ) الزخرف : 44 .

-----------
( 2 ) قريش : 1 .

-----------
( 3 ) الانعام : 66 .

-----------
( 4 ) الزخرف : 57 .

-----------
( 5 ) الفرقان : 30 .

-----------
( 6 ) الانعام : 111 .

[ 445 ]

أستعديك على قريش ، و من أعانهم . فإنّهم قد قطعوا رحمي و أكفؤوا إنائي ، و أجمعوا على منازعتي حقّا كنت أولى به من غيري ، و قالوا : ألا إنّ في الحقّ أن تأخذه و في الحق أن تمنعه » أيضا الأصل فيهما واحد كما عرفت .

ثم قوله في الثالث « و من أعانهم » إنّما نقله ابن أبي الحديد 1 و ليس في ( ابن ميثم ) 2 و لا بد أنّه لم يكن في النهج حيث إنّ نسخته بخط مصنّفه ، و لا بدّ أنّه كان في نسخة ابن أبي الحديد حاشية اخذا من الثاني خلط بالمتن .

و أمّا قوله في الثاني : « ان تأخذه » و قوله : « أن تتركه » بالتاء فيهما . فكذا في ( المصرية ) ، و نقل ابن أبي الحديد 3 الأول « نأخذه » بالنون ، و الثاني « تتركه » بالتاء ، و قال معناه « قالوا له الحق أخذنا و تركك » و نقل « ثم » عن خط الرضيّ كونهما بالنون ، و قال معناه « قالوا له نتصرف بالأخذ و الترك دونك » 4 .

كما أنّ قوله في الثالث : « أن تأخذه » و « أن تمنعه » بالتاء فيهما هو في ( المصرية ) و قال ابن أبي الحديد : قال الراوندي في خط الرضيّ تأخذه بالتاء و قيل : إنّه بالنون 5 .

و كيف كان ، فالصواب أن « نأخذه » فيهما بالنون و « تتركه » و « تمنعه » فيهما بالتاء ، و المراد أنّ قريشا قالوا مكابرة في قبال حجّته عليه السلام أخذنا حقّ ، و تركك و منعك حق ، و يشهد لما قلنا رواية الثقفي ،

-----------
( 1 ) شرح ابن أبي الحديد 3 : 36 .

-----------
( 2 ) شرح ابن ميثم 4 : 49 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 475 .

-----------
( 4 ) شرح ابن ميثم 3 : 331 .

-----------
( 5 ) كذا قال ابن أبي الحديد في شرحه 3 : 37 ، لكن الراوندي في شرحه 2 : 152 ، ذكر كونه بقاء و لم يوجد فيه نسبة إلى خط الرضي .

[ 446 ]

و رواية ابن قتيبة للكلام المتقدّمتان 1 .

هذا و قال ابن أبي الحديد بعد الثالث : « لم يؤرخ الوقت الّذي قال عليه السلام هذا الكلام ، و حمله أصحابنا على أنّه قاله يوم الشورى » 2 و قال ابن ميثم يشبه أن يكون صدور هذا الكلام منه عليه السلام حين خروج طلحة و الزبير 3 .

قلت : قد عرفت من أسانيده الأربعة أنّه جزء كلامه عليه السلام بعد قتل محمّد بن أبي بكر ، و فتح مصر . قال : الكلام كله لمّا سألوه عن رأيه عليه السلام في حقّ الخلفاء و الثلاثة فكتب لهم ما مرّ .

و حمل أصحاب ابن أبي الحديد له على أنّه قاله يوم الشورى غير مفيد لهم لأنّه كما تضمن شكايته عليه السلام من الشورى تضمن شكايته من السقيفة ،

و هل مؤسس الشورى و مؤسس السقيفة غير فاروقهم مع أنّ مراده عليه السلام بقوله « اللّهمّ انّي أستعينك أو أستعديك على قريش » عمومهم حتّى صدّيقهم و فاروقهم . فإنّه عليه السلام لم يقل « أستعينك على اولئك » : أي الّذين حكى إجبارهم له على بيعة عثمان بل قال « على قريش » : أي : هؤلاء و من أسّس لهم .

و ممّا يوضح إرادته العموم كلام المقداد لابن عوف لمّا بايع عثمان « ما رأيت مثل ما أتي على أهل هذا البيت بعد نبيّهم . إنّي لأعجب من قريش إنّهم تركوا رجلا ما أقول إنّ أحدا أعلم و لا أقضى منه بالعدل ، و إنّي لأعجب من تطاولهم بفضل النبي صلّى اللّه عليه و آله و سلم ثم انتزاعهم سلطانه من أهله لو أنّ لي على قريش أعوانا لقاتلتهم قتالي إيّاهم ببدر و احد » 4 .

-----------
( 1 ) كذا في الغارات 1 : 309 ، و بفرق في الإمامة و السياسة 1 : 155 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 37 ، و النقل بالمعنى .

-----------
( 3 ) شرح ابن ميثم 4 : 50 .

-----------
( 4 ) رواه الجوهري في السقيفة : 88 ، و الطبري في تاريخه 3 : 279 ، سنة 23 ، و المسعودي في مروج الذهب 2 : 343 ،

و غيرهم و النقل بالمعنى .

[ 447 ]

قوله عليه السلام في الثالث : « اللّهمّ إنّي استعينك على قريش و من أعانهم » روى أبو مخنف في جمله عنه عليه السلام قال : « ما لي و لقريش أما و اللّه لقد قاتلتهم كافرين و لأقتلنّهم مفتونين إلى أن قال و اللّه لأبقرن الباطل حتّى يظهر الحق من خاصرته فقل لقريش فلتضجّ ضجيجها » 1 .

و في ( معجم الادباء ) قرأت بخط الازهري ، قال المازني : لم يصحّ عندنا تكلّم علي عليه السلام بشي‏ء من الشعر غير قوله :

تلكم قريش تمنّانى لتقتلني
و لا وجدّك ما برّوا و لا ظفروا

فإن هلكت فرهن ذمّتي لهم
بذات روقين لا يعفو لها أثر

« بذات روقين » أي : بداهية عظيمة 2 .

و في أمثال أبي عكرمة الضبي يقال : إنّ عليّا عليه السلام تمثّل بقول الشاعر في المثل لظالمية الحيّة .

لعمري إنّي لو اخاصم حيّة
إلى فقعس ما أنصفتني فقعس

فو اللّه ما أدري و إنّي للابس
لكم لبسة أيّ النسيجين ألبس

ألبسة بقيا لا بقاء على الّذي
تريدون بي أم أستمرّ فأعبس 3

قوله عليه السلام « فانهم قطعوا رحمي » في ( إرشاد المفيد ) : روى العبّاس بن عبد اللّه العبدي ، عن عمرو بن شمر عن رجاله قالوا : سمعنا عليّا عليه السلام يقول : ما رأيت منذ بعث اللّه محمّدا صلّى اللّه عليه و آله و سلم رخاء و الحمد للّه . و اللّه لقد خفت صغيرا ،

و جاهدت كبيرا اقاتل المشركين ، و اعادي المنافقين حتّى قبض اللّه نبيّه صلّى اللّه عليه و آله و سلم فكانت الطامّة الكبرى 4 .

-----------
( 1 ) رواه عن أبي مخنف في الجمل ابن أبي الحديد في شرحه 1 : 78 ، شرح الخطبة 6 .

-----------
( 2 ) جاء في معجم الادباء 14 : 43 .

-----------
( 3 ) الأمثال لأبي عكرمة الضبي : 69 70 .

-----------
( 4 ) الارشاد : 151 .

[ 448 ]

« و صغّروا عظيم منزلتي » في ( صفين نصر ) ، و ( مروج المسعودي ) ،

و غيرهما : كتب معاوية إلى محمّد بن أبي بكر في جواب كتابه و كان في كتاب محمد بن أبي بكر إليه « فكيف يا لك الويل تعدل نفسك بعلي ، و هو وارث رسوله ، و وصيه ، و أبو ولده ، أوّل الناس له اتّباعا ، و أقربهم به عهدا . يخبره بسرّه ، و يطلعه على أمره ، و أنت عدوّه و ابن عدوّه » إلى أن قال « ذكرت في كتابك فضل ابن أبي طالب ، و قديم سوابقه ، و قرابته إلى الرسول ، و مواساته إيّاه في كلّ هول و خوف . فكان احتجاجك علي و عيبك لي إلى أن قال فقد كنّا و أبوك فينا نعرف فضل ابن أبي طالب ، و حقّه لازما لنا مبرورا علينا . فلمّا اختار اللّه لنبيّه ما عنده ، و أتمّ له ما وعده و أظهر دعوته و ابلج حجته قبضه اللّه إليه فكان أبوك و فاروقه أوّل من ابتزّه حقّه ، و خالفه على أمره . على ذلك اتّفقا و اتّسقا ، ثم إنّهما دعواه إلى بيعتهما فابطأ عنهما ، و تلكّأ عليهما فهمّا به الهموم ،

و أرادا به العظيم . ثم إنّه بايع لهما و سلّم لهما ، و أقاما لا يشركانه في أمرهما ،

و لا يطلعانه على سرّهما حتّى قبضهما اللّه إلى أن قال :

مشيرا إلى نفسه و قيامه في قباله عليه السلام مهّد أبوك مهاده و بنى له ملكه و شاده . فإن يك ما نحن فيه صوابا . فأبوك أوّله ، و إن يكن جورا ، فأبوك أسّسه ،

و نحن شركاؤه ، و بهديه أخذنا ، و بفعله اقتدينا ، و لو لا ما سبقنا إليه أبوك ما خالفنا ابن أبي طالب و سلّمنا له ، و لكنّا رأينا أباك فعل ذلك . فاحتذينا بمثاله ،

و اقتدينا بفعاله . فعب أباك أو دع » 1 .

« و أكفؤوا إنائي » أي : اكبّوه ، و قلبوه . روت العامّة أنّ عمر قال لابن عباس :

أنتم أهل رسول اللّه و آله و بنو عمّه ، فما تقول في منع قومكم منكم ؟ قال : لا

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 119 ، و المسعودي في مروج الذهب 3 : 12 ، و البلاذري في انساب الاشراف 2 :

393 ، و اللفظ للمسعودي .

[ 449 ]

أدري علّتها ، و اللّه ما أضمرنا لهم إلاّ خيرا » قال : اللّهمّ غفرا . إنّ قومكم كرهوا أن يجتمع لكم النبوّة و الخلافة فتذهبوا في السماء شمخا و بذخا ، و لعلكم تقولون إنّ أبا بكر أوّل من أخّركم أما إنّه لم يقصد ذلك ، و لكن حضر أمر لم يكن بحضرته أحزم ممّا فعل ، و لو لا رأي أبي بكر فيّ لجعل لكم من الأمر نصيبا ،

و لو فعل ما هنّأكم مع قومكم انّهم ينظرون إليكم نظر الثور إلى جازره 1 .

قلت : إنّ اللّه جلّ و علا جمع لهم النبوّة و الخلافة . ألم يقل نبيّهم لهم « من كنت مولاه و أولى به من نفسه . فعليّ مولاه و أولى به من نفسه » ؟

و أما كراهة قومهم ذلك فقد قال عزّ اسمه ذلك بأنّهم كرهوا ما أنزل اللّه فأحبط أعمالهم 2 و لقد أجاب ابن عباس عمر بذلك في خبر آخر 3 .

و رووا أيضا عن أمير المؤمنين عليه السلام قال مشيرا إلى أبي بكر و عمر « اصغيا باناءنا و حملا الناس على رقابنا » 4 .

« و أجمعوا على منازعتي أمرا هو لي أو حقّا كنت أولى به من غيري » روى أبو هلال في ( أوائله ) : انّ أبا الهيثم بن التيّهان و هو اوّل من ضرب على يد النبي صلّى اللّه عليه و آله و سلم للبيعة في أوّل نبوّته قام خطيبا بين يدي علي عليه السلام . فقال : إنّ حسد قريش إيّاك على وجهين : أمّا خيارهم فتمنّوا أن يكونوا مثلك منافسة في الملأ و ارتفاع الدرجة ، و أمّا أشرارهم فحسدوا حسدا أثقل القلوب ، و أحبط الأعمال ، و ذلك أنّهم رأوا عليك نعمة قدّمك اليها الحظّ ، و أخّرهم عنها الحرمان .

فلم يرضوا أن يلحقوك حتّى طلبوا أن يسبقوك ، فبعدت عليهم و اللّه الغاية ،

و أسقط المضمار . فلمّا تقدّمتهم بالسبق ، و عجزوا عن اللحاق . بلغوا منك ما

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 94 ، شرح الخطبة 226 .

-----------
( 2 ) محمد : 9 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 3 : 107 ، شرح الخطبة 226 .

-----------
( 4 ) رواه ابن أبي الحديد في شرحه 2 : 476 ، شرح الخطبة 170 .

[ 450 ]

رأيت ، و كنت و اللّه أحقّ قريش بشكر قريش . نصرت نبيّهم حيّا ، و قضيت عنه الحقوق ميّتا ، و اللّه ما بغيهم إلاّ على أنفسهم ، و لا نكثوا إلاّ بيعة اللّه . يد اللّه فوق أيديهم فها نحن معاشر الأنصار ، أيدينا و ألسنتنا لك ، فأيدينا على من شهد ،

و ألسنتنا على من غاب 1 .

« ثم قالوا في الحق أن ناخذه و في الحقّ أن تتركه أو أن تمنعه » روى الزبير بن بكار كما في ( أمالي المفيد ) انّ ابن عباس حضر مجلس معاوية فأقبل عليه معاوية . فقال له : إنّكم تريدون أن تحرزوا الإمامة كما اختصصتم بالنبوّة و اللّه لا يجتمعان أبدا . إنّ حجّتكم في الخلافة مشتبهة على الناس . إنّكم تقولون : نحن أهل بيت النبوّة فما بال خلافة النبي في غيرنا و هذه شبهة لانّها تشبه الحق و بها مسحة من العدل و ليس الأمر كما تظنون . إنّ الخلافة تتقلب في أحياء قريش برضى العامّة و شورى الخاصة و لسنا نجد الناس يقولون ليت بني هاشم ولونا و لو ولونا كان خيرا لنا في دنيانا و آخرتنا ، و لو كنتم زهدتم فيها أمس كما تقولون ما قاتلتم عليها اليوم ، و و اللّه لو وليتموها يا بني هاشم لما كانت ريح عاد و صاعقة ثمود باهلك للناس منكم .

فقال له ابن عباس : امّا قولك : إنّا نحتجّ بالنبوّة في استحقاق الخلافة فهو و اللّه كذلك ، و إن لم تستحقّ الخلافة بالنبوّة فبم تستحق .

و امّا قولك : انّ النبوة و الخلافة لا تجتمعان لأحد ، فأين قوله عزّ و جلّ :

أم يحسدون الناس على ما آتاهم اللّه من فضله فقد آتينا آل ابراهيم الكتاب و الحكمة و آتيناهم ملكا عظيما 2 فالكتاب هو النبوّة و الحكمة هي السنّة و الملك هو الخلافة ، فنحن آل ابراهيم و الحكمة جارية فينا إلى يوم القيامة .

-----------
( 1 ) الاوائل : 176 .

-----------
( 2 ) النساء : 54 .

[ 451 ]

و امّا دعواك على حجّتنا أنّها مشتبهة فليس كذلك ، فإنّ حجّتنا أضوأ من الشمس ، و أنور من القمر ، كتاب اللّه معنا ، و سنّة نبيّه فينا ، و انّك لتعلم ذلك و لكن شي‏ء عطفك و صعّرك ، قتلنا أخاك و جدك و خالك و عمّك . فلا تبك على أعظم حائلة و أرواح في النار هالكة ، و لا تغضبوا لدماء أراقها الشرك ، و أحلّها الكفر ، و وضعها الدين .

و امّا ترك تقديم الناس لنا في ما خلا و عدولهم عن الاجماع علينا فما حرموا منّا أعظم ممّا حرمنا منهم ، و كل أمر إذا حصل ثبت حقّه و زال باطله .

و أمّا قولك : إنّا لو ملكنا كان ملكنا أهلك للناس من ريح عاد و صاعقة ثمود فقوله تعالى : و ما أرسلناك إلاّ رحمة للعالمين 1 يكذّبك ، فنحن أهل بيته الأدنون ، و رحمة اللّه بنا خلقه ، كرحمة اللّه بنبيّه خلقه 2 .

و أقول : و صدق معاوية ، لو وليها بنو هاشم ، أي أمير المؤمنين عليه السلام ،

كانوا أهلك من ريح عاد و صاعقة ثمود ، لكن لمعاوية و أضرابه أحزاب الشيطان ، و أمّا للمؤمنين فكانوا رحمة اللّه الواسعة ، و نعمته السابغة . قال تعالى : أشدّاء على الكفّار رحماء بينهم 3 .

و قالت سيّدة نساء العالمين لمّا غصبوا الخلافة من أمير المؤمنين عليه السلام في خطبتها في فدك : « و ما نقموا من أبي الحسن عليه السلام إلاّ تنمّره و شدّة و طأته في ذات اللّه » 4 .

و في زيارته عليه السلام : « كنت على الكافرين عذابا صبّا و نهبا ،

-----------
( 1 ) الانبياء : 107 .

-----------
( 2 ) امالي المفيد : 14 ح 4 ، المجلس 2 ، و النقل بتصرف .

-----------
( 3 ) الفتح : 29 .

-----------
( 4 ) رواه عن سقيفة الجوهري الاربلي في كشف الغمة 2 : 111 ، و غيره ، و النقل بالمعنى .

[ 452 ]

و للمؤمنين غيثا و خصبا » 1 .

« فاصبر مغموما أو مت متأسّفا » كتب معاوية إليه عليه السلام : « عرفنا ذلك في نظرك الشّزر ، و في قولك الهجر ، و في تنفسك الصّعداء » 2 .

و مرّ قوله عليه السلام لجندب : « و اللّه لا يدفع الناس إلينا هذا الأمر طائعين أبدا » ،

و مرّ قوله عليه السلام له : « فإن لم أصبر فما ذا أصنع ؟ » ، و مرّ قول جندب له عليه السلام يا ابن عمّ رسول اللّه لقد صدعت قلبي بهذا القول 3 .

و قال المدائني : قال عبد اللّه بن جنادة : قدمت من الحجاز اريد العراق في أوّل أمارة علي عليه السلام . فمررت بمكّة . فاعتمرت . ثم قدمت المدينة . فدخلت مسجد الرسول صلّى اللّه عليه و آله و سلم إذ نودي : الصلاة جامعة . فاجتمع الناس ، و خرج علي عليه السلام متقلّدا سيفه . فشخصت الأبصار نحوه . فحمد اللّه و صلّى على رسوله . ثم قال :

أمّا بعد فإنّه لمّا قبض اللّه نبيّه صلّى اللّه عليه و آله و سلم قلنا : نحن أهله و ورثته ، و عترته و أولياؤه دون الناس . لا ينازعنا سلطانه أحد ، و لا يطمع في حقّنا طامع إذ انبرى لنا قومنا فغصبونا سلطان نبيّنا ، فصارت الإمرة لغيرنا ، و صرنا سوقة يطمع فينا الضعيف و يتعزز علينا الذليل . فبكت الأعين منّا لذلك ، و خشنت الصدور ،

و جزعت النفوس . و أيم اللّه لو لا مخافة الفرقة بين المسلمين ، و أن يعود الكفر و يبور الدين ، لكنّا على غير ما كنّا لهم الخبر 4 .

قوله عليه السلام في الرابع : « فدع عنك قريشا و تركاضهم في الضّلال » في ( الصحاح ) الركض : تحريك الرجل قال تعالى اركض برجلك 5 و ركضت

-----------
( 1 ) رواه المجلسي في بحار الأنوار 100 : 322 ، و بفرق يسير في المصدر 100 : 376 ، ضمن زيارة عن عدة مصادر .

-----------
( 2 ) رواه ابن مزاحم في وقعة صفين : 87 ، و ابن أبي الحديد في شرحه 3 : 457 ، شرح الكتاب 28 .

-----------
( 3 ) مرّ في هذا العنوان .

-----------
( 4 ) رواه عن المدائني ابن أبي الحديد في شرحه 1 : 101 ، شرح الخطبة 22 .

-----------
( 5 ) ص : 42 .

[ 453 ]

الفرس برجلي إذا استحثثته ليعدو ، ثم كثر حتّى قيل ركض الفرس إذا عدا .

و الصواب ركض الفرس مجهولا فهو مركوض 1 .

قلت : و يفسّر التركاض بالفارسية بقولهم « تاخت كردن » .

« و تجوالهم » أي : تطوافهم . و تجوال كتركاض للمبالغة ففي الجمهرة « رجل تكلام كثير الكلام ، و رجل تلقام : عظيم اللقم ، و تلعاب : كثير اللعب » و قد عقد لما جاء على تفعال بابا 2 .

« في الشقاق » أي : الخلاف و العداوة .

« و جماحهم في التيه » قال الجوهري : الجموح : الّذي يركب هواه فلا يمكن ردّه 3 ، و التيه المفازة يتاه فيها . و تاه في الأرض : أي : ذهب متحيرا .

« فإنّهم قد أجمعوا على حربي كإجماعهم على حرب رسول اللّه صلّى اللّه عليه و آله و سلم قبلي » قال الصادق عليه السلام في قوله تعالى : أ لم تر إلى الّذين بدّلوا نعمة اللّه كفرا 4 عنى اللّه تعالى بهم قريشا الذين عادوا النبي صلّى اللّه عليه و آله و سلم و جحدوا وصية وصيّه 5 .

و قال الباقر عليه السلام على رواية العامة عنه عليه السلام : ما لقينا من ظلم قريش إيّانا ، و تظاهرهم علينا ، و ما لقي شيعتنا و محبّونا من الناس ، أنّ النبي صلّى اللّه عليه و آله و سلم قبض ، و قد أخبر أنّا أولى الناس بالناس . فتمالأت علينا قريش حتى أخرجت الأمر عن معدنه ، و احتجّت على الأنصار بحقّنا و حجّتنا .

ثم تداولتها قريش ، واحدا بعد واحد حتّى رجعت إلينا ، فنكثت بيعتنا ،

-----------
( 1 ) صحاح اللغة 3 : 1079 ، مادة ( ركض ) .

-----------
( 2 ) جمهرة اللغة 3 : 388 .

-----------
( 3 ) صحاح اللغة 1 : 360 ، مادة ( جمح ) .

-----------
( 4 ) ابراهيم : 28 .

-----------
( 5 ) رواه الكليني في الكافي 1 : 217 ح 4 .

[ 454 ]

و نصبت الحرب لنا الخبر 1 .

و في ( ذيل الطبري ) : عن عبد المطلب بن ربيعة الهاشمي قال : دخل العباس على النبي صلّى اللّه عليه و آله و سلم و هو مغضب و أنا عنده . فقال له النبي صلّى اللّه عليه و آله و سلم : ما أغضبك ؟ فقال : يا رسول اللّه ما لنا و لقريش إذا تلاقوا تلاقوا بوجوه مستبشرة ، و إذا لقونا لقونا بغير ذلك ؟ فغضب النبي صلّى اللّه عليه و آله و سلم حتى احمرّ وجهه حتّى استدرّ عرق بين عينيه و كان إذا غضب استدرّ فلمّا سرّي عنه قال :

« و الّذي نفس محمّد بيده لا يدخل قلب امرئ من الايمان أبدا حتّى يحبّكم للّه و لرسوله » 2 .

و أمّا إجماعهم على حرب النبي صلّى اللّه عليه و آله و سلم فمعلوم ، و في ( الطبري ) : قال سعد بن معاذ بعد أن حكم في بني قريظة بما حكم اللّهمّ إنّك قد علمت أنّه لم يكن قوم أحبّ إليّ أن اقاتل أو اجاهد من قوم كذّبوا رسولك ، اللّهمّ إن كنت أبقيت من حرب قريش على رسولك شيئا فابقني لها ، و إن كنت قد قطعت الحرب بينه و بينهم فاقبضني إليك إلى أن قال فلمّا انصرف النبي صلّى اللّه عليه و آله و سلم عن الخندق قال « الآن نغزو قريشا و لا يغزونا » فكان كذلك حتّى فتح اللّه على رسوله مكّة 3 .

و الرجلان و إن لم يحارباه ظاهرا بل صارا من تبعه إلاّ أنّه كان ضررهما على النبي صلّى اللّه عليه و آله و سلم أكثر من ضرر محاربيه . فمنعاه من الوصية ،

و تخلّفا عن جيش أكّد تجهيزه حتّى لعن المتخلّف عنه ، و بنتاهما تظاهرا عليه صلّى اللّه عليه و آله و سلم أشدّ تظاهر حتّى أخبر جلّ و علا عن عملهما في قوله : و إن

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 15 ، شرح الخطبة 208 .

-----------
( 2 ) منتخب ذيل الهذيل : 49 .

-----------
( 3 ) تاريخ الطبري 2 : 253 ، سنة 25 .

[ 455 ]

تظاهرا عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين و الملائكة بعد ذلك ظهير 1 .

و قريش كانوا أشد قريش عداوة له صلّى اللّه عليه و آله و سلم ظاهرا و باطنا ، و هم بنو اميّة .

فعلوا ما فعلوا بتوسطهما . فجعل الثاني رئيسهم خليفته .

« فجزت قريشا عنّي الجوازي » قال كعب بن مالك الأنصاري في حرب قريش كانت قريش : لأكلها السخينة و هي طعام يتّخذ من الدقيق دون العصيدة في الرقة سمّيت بسخينة :

زعمت سخينة أن ستغلب ربّها
و ليغلبنّ مغالب الغلاّب

و تمثّل به الكاظم عليه السلام لما هدّده موسى الهادي العباسي بالقتل . فعجّل اللّه تعالى هلاكه 2 .

« فقد قطعوا رحمي ، و سلبوني سلطان ابن امّي » هو نظير قول هارون لموسى يا ابن امّ إنّ القوم استضعفوني 3 إلاّ أنّ هارون و موسى كانا بنفسيهما من امّ واحدة ، و أمير المؤمنين عليه السلام و النبي صلّى اللّه عليه و آله و سلم أبواهما كانا من امّ واحدة هي فاطمة المخزومية ، و باقي أعمامه غير الزبير كانت امّهم غير امّ أبي النبي صلّى اللّه عليه و آله و سلم .

و أما قول ابن ميثم : قيل إنّه عليه السلام قال : « و سلبوني سلطان ابن امّي » لأنّ امّه فاطمة بنت أسد كانت تربّي النبي صلّى اللّه عليه و آله و سلم حين كفّله أبو طالب يتيما فهي كالامّ له فأطلق عليه البنوّة لها مجازا 4 ، فبعيد عن لحن اللغة العربية و خطاباتهم . قال تعالى : و إلى عاد أخاهم هودا و إلى ثمود أخاهم

-----------
( 1 ) التحريم : 4 .

-----------
( 2 ) رواه ابن طاووس في مهج الدعوات : 219 .

-----------
( 3 ) الاعراف : 150 .

-----------
( 4 ) شرح ابن ميثم 50 : 80 .

[ 456 ]

صالحا 1 و إنّما كانا من قوم عاد و ثمود .

و كان بنو زهرة يعدّون النبي صلّى اللّه عليه و آله و سلم ابن اختهم لأنّ امّه كانت منهم ،

و عدّ الضبابي العباس عليه السلام ، و إخوته من امّه بني اختهم لأنّ امّهم كانت من عشيرتهم .

و إنّما قال عليه السلام لأخيه عقيل « فدع عنك قريشا و تركاضهم في الضلال و تجوالهم في الشقاق ، و جماحهم في التيه » لأنّهم سمّوا تارة طلبه عليه السلام لحقه حرصا و عدّوا عزّة نفسه و قد جعل اللّه العزّة للمؤمنين ، و هو أميرهم حقّا كبرا و عجبا ، و ثالثة : بشره الّذي هو من صفات المؤمن و هو اوّل مؤمن باللّه بعد رسوله دعابة ، و رابعة : خلوصه الّذي شهد له تعالى في هل أتى 2 رياء ، و تشكّكوا في سبق إيمانه بعدم بلوغه مع أنّ لازمه عدم عرفان اللّه تعالى و عرفان رسوله حيث قبلاه ، و تشكّكوا في نصب النبي صلّى اللّه عليه و آله و سلم له بخمّ مع تواتر الروايات به من طريقهم ، تارة بانكاره رأسا ، و اخرى على أنّ المراد كونه ابن عمه أو مولى معتق زيد بن حارثة ، و ثالثة بإخفائه حتّى استنشدهم أمير المؤمنين عليه السلام ذلك بأنّ من شهد ذاك اليوم يشهد . فاعتذر بعضهم بنسيانه . فدعا عليهم بالعمى و البرص و غير ذلك . فابتلوا بما دعا ، و بهتوا عليه بخطبته بنت أبي جهل ، و موجدة النبي صلّى اللّه عليه و آله و سلم عليه بذلك ، مع أنّه لو فرض صحته كان اعتراضا على النبي صلّى اللّه عليه و آله و سلم حيث أنكر ما أحلّته شريعته .

و عبّروا عنه عليه السلام تحقيرا من جهالتهم بأبي تراب كما عيّروه بذلك ما عيّر ابليس آدم بكونه من تراب ، و عبّروا عن شيعته بالترابية لذلك ، كما أنّهم عبّروا عنهم تلبيسا بالسبائية . فكانوا يعبّرون عن حجر بن عدى ، و عمرو بن

-----------
( 1 ) هذا تلفيق بين آيتي الاعراف : 73 و 65 .

-----------
( 2 ) الانسان : 1 .

[ 457 ]

الحمق و صعصعة بن صوحان ، و نظرائهم الّذين لا يعتقدون بسواه حتّى بأبي بكر و عمر فضلا عن عثمان بذلك ليموّهوا على الناس بأنّهم كعبد اللّه بن سبأ 1 من الغلاة و تبع قريشا اولئك مؤرّخوهم كالجاحظ و ابن قتيبة و ابن عبد ربه و غيرهم . فإنّهم عنونوا في كتبهم الشيعة ، و لم يذكروا غير الغلاة و خلّطوا و لبّسوا ، و نسبوا إلى أبيه عليه السلام الكفر مع تفادياته تلك الّتي لم يأت أحد بمثلها للنبيّ صلّى اللّه عليه و آله و سلم إلاّ ابنه أمير المؤمنين عليه السلام و مع أبياته المصرّح فيها بحقيّة دينه .

و بالجملة دين إخواننا من يوم السقيفة لأبي بكر إلى يوم الشورى لعثمان دين قريش الّذين كانوا مسلمين ظاهرا و كافرين باطنا ، و إنّما أسرّوا كفرهم بعد قهر النبي صلّى اللّه عليه و آله و سلم لهم في حياته . فلمّا وجدوا بعده أعوانا أظهروه .

أما في السقيفة فقد أقرّ فاروقهم بأنّ نصب صدّيقهم كان من قبل اولئك فقال لابن عباس كما في ( الطبري ) و غيره « أ تدري ما منع الناس منكم ؟ قال : لا . قال : كرهت قريش أن تجتمع لكم النبوّة و الخلافة .

فتجحفوا الناس جحفا فنظرت قريش لأنفسهما فاختارت ، و وفّقت فأصابت » فقال له ابن عباس : أمّا قولك : إنّ قريشا كرهت ، فانّ اللّه تعالى قال لقوم :

ذلك بأنّهم كرهوا ما أنزل اللّه فأحبط أعمالهم 2 و أمّا قولك : إنّ قريشا اختارت فإنّ اللّه تعالى يقول : و ربّك يخلق ما يشاء و يختار ما كان لهم الخيرة 3 و قد علمت أنّ اللّه اختار لذلك من اختار . فلو نظرت قريش من

-----------
( 1 ) عبد اللّه بن سبأ لا وجود له ، كما أثبت ذلك العلاّمة السيّد مرتضى العسكري في كتابه « اسطورة عبد اللّه بن سبأ » فراجع .

-----------
( 2 ) محمد : 9 .

-----------
( 3 ) القصص : 68 .

[ 458 ]

حيث نظر اللّه لها لوفّقت و أصابت 1 .

و امّا يوم الشورى ، ففي ( الطبري ) و غيره قال عبد الرحمن بن عوف :

اشيروا علي . فقال عمّار : إن أردت أن لا يختلف المسلمون فبايع عليّا . فقال المقداد : صدق عمّار . إن بايعت عليّا قلنا سمعنا و أطعنا . فقال ابن أبي سرح : إن أردت أن لا تختلف قريش فبايع عثمان . فقال عبد اللّه بن أبي ربيعة : صدق ابن أبي سرح إن بايعت عثمان قلنا سمعنا و أطعنا . فشتم عمّار ابن أبي سرح ،

و قال : متى كنت تنصح المسلمين . فتكلّم بنو هاشم و بنو اميّة . فقال عمّار : أيّها الناس إنّ اللّه عزّ و جلّ أكرمنا بنبيه ، و أعزّنا بدينه ، فانّى تصرفون هذا الأمر عن أهل بيت نبيكم . فقال رجل من بني مخزوم : لقد عدوت طورك يا ابن سمية ،

و ما أنت و تأمير قريش لأنفسها . فقال سعد لعبد الرحمن : افرغ قبل أن يفتتن الناس 2 .

فترى انّ عمارا و مقدادا و جلالهما في الاسلام و شموخ مقامها معلوم جعلا قريشا مقابلة للمسلمين كما ترى أنّ الداعي إلى عثمان لميل قريش إليه ابن أبي سرح و نظراؤه الّذين نزل القرآن بكفرهم .

و في ( المروج ) بعد ذكر قول أبي سفيان لمّا بويع عثمان « يا بني اميّة تلقفوها تلقف الكرة . فو الّذي يحلف به أبو سفيان ما زلت أرجوها لكم ،

و لتصيرن إلى صبيانكم وراثة » . فانتهره عثمان و ساءه ما قال و نمي هذا القول و غيره من الكلام إلى المهاجرين و الأنصار و غير ذلك فقام عمّار في المسجد . فقال : يا معشر قريش أمّا إذ صرفتم هذا الأمر عن أهل بيت نبيّكم

-----------
( 1 ) رواه الطبري في تاريخه 3 : 289 ، سنة 23 ، و ابن أبي الحديد في شرحه 3 : 107 ، شرح الخطبة 226 ، و النقل بالمعنى .

-----------
( 2 ) رواه الطبري في تاريخه 3 : 297 ، سنة 23 ، و الجوهري في السقيفة 5 : 84 ، و النقل بتصرف يسير .

[ 459 ]

ها هنا مرّة ، و ها هنا مرّة . فما أنا بآمن أن ينزعه اللّه منكم فيضعه في غيركم كما نزعتموه من أهله و وضعتموه في غير أهله ، و قام المقداد . فقال : ما رأيت مثل ما أوذي به أهل هذا البيت بعد نبيّهم فقال له عبد الرحمن : و ما أنت و ذاك يا مقداد . فقال : إنّي و اللّه لاحبّهم لحبّ رسوله ، و انّ الحق معهم و فيهم . يا عبد الرحمن أعجب من قريش ، و من تطوّلهم على الناس بفضل أهل هذا البيت .

قد اجتمعوا على نزع سلطان الرسول من بعده من أيديهم . أما و أيم اللّه يا عبد الرحمن لو أجد على قريش انصارا لقاتلتهم كقتالي ايّاهم مع النبي صلّى اللّه عليه و آله و سلم يوم بدر 1 .

فتراه دالاّ على كون قريش في قبال أمير المؤمنين عليه السلام يوم الشورى ككونهم في قبال النبي صلّى اللّه عليه و آله و سلم يوم بدر ، و أنّهم و على رأسهم عبد الرحمن بن عوف كأبي جهل و عتبة و شيبة و نظرائهم يجب الجهاد ضدّهم لو وجد أعوان و المقداد و عمّار ممّن أجمع على جلالهما و أنّهما من أربعة لم يكن أحد فوقهم في الصحابة .

هذا و قال ابن أبي الحديد بعد العنوان الأوّل : و اعلم أنّ الآثار و الأخبار في هذا الباب كثيرة جدا ، و من تأمّلها و أنصف علم أنّه لم يكن هناك نص صريح و مقطوع به تختلجه الشكوك و لا يتطرق اليه الاحتمالات كما تزعم الامامية . فإنّهم يقولون : إنّ النبي صلّى اللّه عليه و آله و سلم نصّ على أمير المؤمنين عليه السلام نصّا صريحا جليا ليس بنص يوم الغدير ، و لا خبر المنزلة و لا ما شابههما من الأخبار الواردة من طرق العامّة ، و غيرها بل نصّ عليه بالخلافة و بإمرة المؤمنين ، و أمر المسلمين أن يسلّموا عليه بذلك . فسلموا عليه بها ، و صرّح لهم في كثير من المقامات بأنّه خليفة عليهم من بعده ، و أمرهم بالسمع و الطاعة له ،

-----------
( 1 ) مروج الذهب 2 : 343 .

[ 460 ]

و لا ريب في أنّ المصنف إذا سمع ما جرى لهم بعد وفاة النبي صلّى اللّه عليه و آله و سلم يعلم قطعا انّه لم يكن هذا النص ، و لكن قد يسبق إلى النفوس و العقول انّه قد كان هناك تعريض و تلويح ، و كناية و قول غير صريح و حكم غير مبتوت ، و لعلّ النبي صلّى اللّه عليه و آله و سلم يصده عن التصريح بذلك أمر يعلمه ، و مصلحة يراعيها أو وقوف مع اذن اللّه تعالى في ذلك 1 .

قلت : هل نصّ يوم الغدير ، و خبر المنزلة ، و ما أشبههما ممّا ورد من طرقهم متواترا لا يكفي في استخلافه ؟ إن لم يكفيا فأيّ لفظ يكفي ؟ ألم يقرّرهم النبي صلّى اللّه عليه و آله و سلم بأنّي أولى بكم من أنفسكم فاقروا . فقال عند ذلك « من كنت مولاه أي : أولى به من نفسه فعلي مولاه » أي : أولى به من نفسه ؟ أليس هذا صريحا في كونه كنفس النبي صلّى اللّه عليه و آله و سلم مضافا إلى نصّ اللّه تعالى في قوله جلّ و علا :

و أنفسنا و أنفسكم 2 و إنّه عليه السلام أولى بهم من أنفسهم كالنبيّ صلّى اللّه عليه و آله و سلم فهل فوق هذا شي‏ء ؟

و كذلك خبر المنزلة و كونه عليه السلام من النبي صلّى اللّه عليه و آله و سلم كهارون من موسى عليه السلام إلاّ في أصل النبوّة .

و لصراحة دلالتهما أنكرهما كثير منهم مع تواترهما ، كما أنّ بعضهم أوّلهما بتأويلات مضحكة . كما أنّ بعضهم حظر التكلم في ذلك ، و قال : لا ينبغي لأحد أن يخوض في ذكر الصحابة و ما جرى بينهم من تنازع و اختلاف ،

و ان استطاع أن لا يسمع شيئا من الأخبار الواردة به فيفعل . فإنّه إن خالف هذه الوصاية فقد أبدع ، و التصنيف في السقيفة و مقتل عثمان و الجمل و صفّين ضلال .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 135 .

-----------
( 2 ) آل عمران : 61 .

[ 461 ]

و اما قوله « يقول الشيعة إنّه نصّ عليه بالخلافة و بإمرة المؤمنين ، و أمر المسلمين أن يسلّموا عليه بذلك » فغريب فقد روى ذلك أئمّة العامّة كابن مردويه في ( مناقبه ) ، و الخوارزمي ، و الخطيب ، و عثمان السماك ، و جمع آخر منهم حتّى صنّف علي بن طاووس في ذلك كتابا سمّاه كتاب اليقين 1 .

كقوله إنّ الشيعة قالوا : إنّ النبي صلّى اللّه عليه و آله و سلم صرّح في كثير من المقامات بأنّه خليفته بعده و أمرهم بالسمع و الطاعة له . فقد اتّفق العامة ، و منهم الطبري في ( تاريخه ) في نزول قوله تعالى : و أنذر عشيرتك الأقربين 2 أنّ النبي صلّى اللّه عليه و آله و سلم دعا بني عبد المطلب ، و هم يومئذ أربعون فيهم أعمامه أبو طالب و حمزة و العباس و أبو لهب ، و قال : « يا بني عبد المطّلب إنّي و اللّه ما أعلم شابّا جاء في قومه بأفضل ممّا قد جئتكم به ، إنّي قد جئتكم بخير الدنيا و الآخرة ،

و قد أمرني اللّه تعالى أن أدعوكم إليه فأيّكم يؤازرني على هذا الأمر على أن يكون أخي ، و وصيي و خليفتي فيكم » فأحجم القوم عنها جميعا ، و قام علي عليه السلام و قال : أنا يا رسول اللّه أكون وزيرك عليه فأخذ برقبته . ثم قال « إنّ هذا أخي ، و وصيي ، و خليفتي فيكم فاسمعوا له و اطيعوا » فقام القوم يضحكون ،

و يقولون لأبي طالب : لقد أمرك أن تسمع لابنك و تطيع 3 .

و لو لم يكن في استخلافه إلاّ هذا لكفى . فهل كان النبي صلّى اللّه عليه و آله و سلم يكذب في حديثه ، و يخلف في وعده ، و يخدع في دينه كالملوك الدنيوية .

و هل الدليل على وجود الصانع ، و على نبوّة النبي صلّى اللّه عليه و آله و سلم أكثر من الأدلّة العقلية و النقلية على امامته . فهل أراد خصومنا أن ينزّل اللّه تعالى على كلّ أحد

-----------
( 1 ) اليقين : 9 ، 18 ، 19 ، 20 و غيره .

-----------
( 2 ) الشعراء : 214 .

-----------
( 3 ) تاريخ الطبري 2 : 62 ، و غيره و النقل بتلخيص .

[ 462 ]

منهم كتابا يقرؤه أنّ علي بن أبي طالب خليفة محمّد بن عبد اللّه ، و الاّ فقد أنزل على عامّتهم كتابا يقرؤونه ليلا و نهارا إنّما وليّكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 1 . و لا ريب في نزوله فيه عليه السلام 2 .

و قول ابن أبي الحديد : « و لا ريب في أنّ المنّصف إذا سمع ما جرى لهم بعد وفاة النبي صلّى اللّه عليه و آله و سلم يعلم قطعا انّه لم يكن هذا النص » 3 يقال في جوابه : و لا ريب في أنّ من كان له لبّ و لم يكن مكابرا و لا سوفسطائيا إذا سمع لهم ما جرى لهم في مرض موت النبي صلّى اللّه عليه و آله و سلم من حثّه على تجهيز جيش اسامة مرّة بعد مرّة ، و كلّما أفاق من غشيته حتّى لعن المتخلف منهم ، و على رأسهم صدّيقهم و فاروقهم ، و منعهم للنبيّ صلّى اللّه عليه و آله و سلم من كتابة وصيّته و قالوا : إنّه ليهجر و لا نحتاج إلى وصيّته ، و يكفينا القرآن ، و المتصدي لذلك فاروقهم حتّى اغضبوه . فأخرجهم من عنده ، و كان ابن عباس يبكي من ذلك بكاء الثكلى و يقول : لا رزية فوق هذا أن يحولوا بين نبيّنا و وصيته و ينسبوا الهجر إلى من قال تعالى في حقه و ما ينطق عن الهوى إن هو إلاّ وحي يوحى 4 و بعد قبض روحه صلّى اللّه عليه و آله و سلم يقوم فاروقهم لعدم حضور صاحبه تلك الساعة و يقول :

ما مات محمّد بل غاب كما غاب موسى و يرجع و يفتح كنوز كسرى و قيصر كما وعدنا ، و من قال مات لأفعلن به كذا و كذا ، و ما جرى لهم في السقيفة من السب و الشتم و الضرب و الوطء إلى غير ذلك يعلم قطعا أنّ مع وجود النص

-----------
( 1 ) المائدة : 55 .

-----------
( 2 ) رواه جمع كثير من أهل الأثر أورد بعض طرقه السيوطي في الدر المنثور 2 : 293 و 294 ، و المجلسي في البحار 35 : 183 ، باب 4 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 135 .

-----------
( 4 ) النجم : 3 .

[ 463 ]

القطعي الذي ذكرنا وجوده في مواضع متعددة لو كان نبيّهم من ساعة بعثته إلى حين وفاته يكرر دائما « علي خليفتي علي خليفتي » ما كانوا يقبلونه .

و قد احتجّ أمير المؤمنين عليه السلام في زمان خلافته و بسط يده بنصوص يوم الغدير ، و استشهد جمعا لم يكن لهم ادّعاء في قباله . فأنكره كثير منهم حتّى دعا عليهم . روى ابن الأثير في اسد الغابة في عبد الرحمن بن مدلج مسندا عن أبي إسحاق حدّثه جمع لا يحصيهم أنّ عليّا عليه السلام نشد الناس في الرحبة من سمع قول النبي صلّى اللّه عليه و آله و سلم فيه « من كنت مولاه فعليّ مولاه اللّهمّ و ال من والاه و عاد من عاداه » فقام نفر فشهدوا أنّهم سمعوا ذلك من النبي صلّى اللّه عليه و آله و سلم و كتم قوم . فما خرجوا من الدنيا حتى عموا ، و أصابتهم آفة ، منهم يزيد بن وديعة ،

و عبد الرحمن بن مدلج 1 .

و في ( معارف ابن قتيبة ) : أن أنس بن مالك كان بوجهه برص ، و ذكر قوم أنّ عليّا عليه السلام سأله عن قول النبي صلّى اللّه عليه و آله و سلم : « اللّهمّ وال من والاه و عاد من عاداه » فقال : كبرت سنّي ، و نسيت فقال له علي عليه السلام : « إن كنت كاذبا فضربك اللّه بيضاء لا تواريها العمامة » 2 .

فكيف يحتجّ في زمن مقهوريته في قبال من يريد حيازة مقامه بالنص عن النبي صلّى اللّه عليه و آله و سلم و كانوا ردّوا على النبي صلّى اللّه عليه و آله و سلم نفسه فلا بدّ أن يحتجّ في قبال ادّعائهم بكونهم من قومه بكونه من عترته و بمنزلة نفسه .

و قد قال عليه السلام في هذه الخطبة بالرواية الّتي نقلنا أنّ قريشا لو استطاعوا إنكار قرابته كما أنكروا سببه من سوابقه و فضائله ، و ما قاله النبي صلّى اللّه عليه و آله و سلم فيه مقاما بعد مقام ، لفعلوا .

-----------
( 1 ) اسد الغابة 3 : 321 .

-----------
( 2 ) المعارف : 580 .

[ 464 ]

أو ليس النبي صلّى اللّه عليه و آله و سلم لمّا عقد الاخوّة بين كل نفرين من أصحابه لم يعقد بينه و بين أحد و قال له : « تركتك لنفسي » 1 و ثبت في المتواتر أنّ النبي صلّى اللّه عليه و آله و سلم قال له عليه السلام في مقامات مختلفة : « أنت أخي » 2 و قد أنكر ذلك فاروقهم مكابرة .

ففي ( خلفاء ابن قتيبة ) في أخذ البيعة منه عليه السلام لأبي بكر : أخرج عمر و معه قوم عليا فمضوا به إلى أبي بكر . فقالوا له : بايع . فقال : إن أنا لم أفعل فمه . قالوا : إذن و اللّه الّذي لا إله إلاّ هو نضرب عنقك . قال : إذن تقتلون عبد اللّه ، و أخا رسوله . قال عمر : « أمّا عبد اللّه فنعم ، و أمّا أخو رسوله فلا » 3 .

و أمّا قول ابن أبي الحديد : « و لكن قد يسبق إلى النفوس و العقول أنّه قد كان هناك تعريض و تلويح ، و كناية و قول غير صريح » 4 فالأصل فيه فاروقهم أيضا فروى الخطيب عن ابن عباس قال : دخلت على عمر في أوّل خلافته ، و قد القي له صاع من تمر على خصفة . فدعاني إلى الأكل . فأكلت تمرة واحدة . و أقبل يأكل حتّى أتى عليه ثم شرب من جرّ كان عنده و استلقى على مرفقة له ، و طفق يحمد اللّه ، و يكرّر ذلك . ثم قال : من أين جئت يا عبد اللّه ؟ قلت : من المسجد . قال : كيف خلّفت ابن عمك فظننته يعني عبد اللّه بن جعفر قلت :

خلّفته يلعب مع أترابه . قال : لم أعن ذلك ، إنّما عنيت عظيمكم أهل البيت . قلت :

خلفته يمتح بالغرب على نخيلات من فلان ، و هو يقرأ القرآن . قال : يا عبد اللّه عليك دماء البدن إن كتمتنيها هل بقي في نفسه شي‏ء من أمر الخلافة ؟ قلت :

نعم . قال : أيزعم انّ النبي نصّ عليه . قلت : نعم و أزيدك ، سألت أبي عمّا يدّعيه .

-----------
( 1 ) أخرجه ابو يعلي في مسنده ، عنه منتخب كنز العمال 5 : 45 ، و احمد في فضائله ، عنه تذكرة الخواص : 20 ،

و غيرهما .

-----------
( 2 ) جاء هذا المعنى ضمن حديث يوم الدار و حديث المؤاخاة و موارد اخر جاء تخريجه في مواضعه .

-----------
( 3 ) الإمامة و السياسة 1 : 13 ، و النقل بتصرف يسير .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 135 .

[ 465 ]

فقال : صدق . فقال عمر : لقد كان من النبي صلّى اللّه عليه و آله و سلم في أمره ذرو من قول لا يثبت حجّة ، و لا يقطع عذرا ، و لقد كان يربع في أمره وقتا مّا ، و لقد أراد في مرضه أن يصرّح باسمه . فمنعت من ذلك إشفاقا ، و حيطة على الاسلام . لا و ربّ هذه البنية لا تجتمع عليه قريش أبدا ، و لو وليها لا نتقضت عليه العرب من أقطارها فعلم النبي أنّي علمت ما في نفسه فأمسك ، و أبى اللّه إلاّ إمضاء ما حتم 1 .

فيقال لفاروقهم في قوله « لقد كان من النبي في امره ذرو من قول لا يثبت حجّة و لا يقطع عذرا » : لو لم يكن من النبي صلّى اللّه عليه و آله و سلم قول فيه عليه السلام إلاّ قوله يوم خيبر لمّا ولّيت أنت و صاحبك الدبر و انهزمتما من اليهود ، و صرتما عارا على المسلمين : « لأعطين الراية غدا رجلا يحبّ اللّه و رسوله و يحبّه اللّه و رسوله كرّارا غير فرّار لا يرجع حتّى يفتح اللّه على يديه » 2 ، لكفى في إتمام الحجّة في خلافته ، و كشف الحقيقة في كونك مع صاحبك غير محبّين للّه و لرسوله ، و عدم حبّ اللّه و رسوله لكما و كونكما فرّارين غير كرّارين .

و أمّا قوله « أراد ( النبي ) في مرضه أن يصرّح باسمه فمنعت من ذلك إشفاقا و حيطة على الاسلام » فهل كان أشفق على الاسلام من النبي صلّى اللّه عليه و آله و سلم و لعمر اللّه إنّه أشفق على عدم نيله و نيل صاحبه الرياسة لو نصّ النبي صلّى اللّه عليه و آله و سلم على امير المؤمنين بالكتابة لعدم تأتّي إنكاره لنصّه الكتابي كإنكاره لنصوصه الشفاهية في يوم غدير و غيره .

و تعالوا اسمعوا الغرائب . يقول النبي صلّى اللّه عليه و آله و سلم : « إيتوني بدواة و قلم أكتب لكم ما لن تضلّوا بعدي أبدا » و يقول فاروقهم : إنّه ليهجر . انّي

-----------
( 1 ) رواه عن الخطيب ابن أبي الحديد في شرحه 3 : 97 ، شرح الخطبة 226 .

-----------
( 2 ) حديث الراية أخرجه جماعة منهم مسلم في صحيحه 4 : 1871 ح 32 ، و الترمذي في سننه 5 : 638 ح 3724 ، و ابن ماجه في سننه 1 : 45 ح 121 .

[ 466 ]

أشفق على الاسلام من وصيته 1 .

و أمّا قوله : « لا و ربّ هذه البنيّة لا تجتمع عليه قريش أبدا » فيقال له : عدم اجتماع قريش أعداء اللّه و أعداء دينه لم يكن يضرّه ، و لم يجتمع قريش على النبي صلّى اللّه عليه و آله و سلم إلاّ بعد مقهوريتهم .

و أمّا قوله : « و لو وليها لانتقضت عليه العرب من أقطارها » فيقال له : إنّا رأينا أنّه عليه السلام وليها و لم ينتقض عليه العرب من قطر ، و إنّما انتقض عليه قريش طلحة و الزبير من قطر ، و معاوية من قطر بتدبيرك لهم في جعل الشورى ،

و جعل طلحة و الزبير منهم ، و ابن عوف حكمهم حتّى يصير الأمر بتوسطه إلى عثمان ، و من عثمان إلى بني اميّة ، و حتّى يعدّ طلحة و الزبير نفسيهما في قباله ،

و لو لم تقم أنت و صاحبك بما قمت بعد النبي صلّى اللّه عليه و آله و سلم من مساعدة قريش ،

و صار الأمر إليه عليه السلام أوّلا لاجتمع عليه قريش قهرا كما اجتمعوا على النبي صلّى اللّه عليه و آله و سلم كذلك أخيرا ، و الأصل في ضغن قريش لأمير المؤمنين عليه السلام النبي صلّى اللّه عليه و آله و سلم فإنّه فعل ما فعل معهم من قبله .

و أما قوله « فأمسك ( النبي ) » فأتى بالإجمال ، و إلاّ فالنبيّ صلّى اللّه عليه و آله و سلم غضب ،

و أخرجهم من عنده و قال : لا ينبغي التنازع عندي .

و يقول تعالى : لا ترفعوا أصواتكم فوق صوت النبي 2 و يردّ فاروقهم قول النبي صلّى اللّه عليه و آله و سلم و يجعلون قول فاروقهم فوق قول النبي صلّى اللّه عليه و آله و سلم .

و أمّا قوله : « و أبى اللّه إلاّ إمضاء ما حتم » فمغالطة . فإلقاء إبراهيم عليه السلام في النار و ذبح يحيى كان ممّا حتم . فهل ذلك عذر لفاعلي ذلك .

و أمّا قول ابن أبي الحديد : « و لعلّ النبي صلّى اللّه عليه و آله و سلم يصدّه عن التصريح بذلك

-----------
( 1 ) هذا الحديث أخرجه جمع منهم البخاري في صحيحه 1 : 32 و 4 : 7 و 271 ، و مسلم في صحيحه 3 : 1259 ح 22 .

-----------
( 2 ) الحجرات : 2 .

[ 467 ]

أمر يعلمه » فكلام وقيح . فلو كانت نصوصه صلّى اللّه عليه و آله و سلم عليه عليه السلام قولا و عملا قالبا حسيّا لملأت بين السماء و الأرض ، و لو جمع منها ما نقله نفسه في مطاوي شرحه لصار كتابا متعارفا .

مع أنّه لو فرض كون أمير المؤمنين عليه السلام مثل باقي أصحابه صلّى اللّه عليه و آله و سلم ،

و لم يكن له ذلك العلم و لا العمل ، و لا تلك العصمة كان نصب النبي صلّى اللّه عليه و آله و سلم له في الحكمة واجبا لئلا ينتقم منه ما فعل من قبله في أيّامه فقال ابن أبي الحديد نفسه قرأت خبر سقيفة الجوهري المشتمل على أنّ الحباب بن المنذر قال لقريش « منّا أمير و منكم أمير انّا لا ننفس هذا الأمر عليكم ، و لكن نخاف أن يليه بعدكم من قتلنا أبناءهم و آباءهم و إخوانهم على النقيب » ، فقال : لقد صدقت فراسة الحباب 1 ، و أنّ الّذي خافه يوم الحرة و اخذ من الانصار ثار المشركين يوم بدر ، و من هذا خاف النبي صلّى اللّه عليه و آله و سلم ايضا على ذريته و أهله . فإنّ النبي صلّى اللّه عليه و آله و سلم كان وتر الناس و علم أنّه إن مات و ترك ابنته و ولدها سوقة و رعية تحت أيدي الولاة كانوا بعرض خطر عظيم . فما زال يقرّر لابن عمّه قاعدة الأمر بعده حفظا لدمه و دماء أهل بيته . فانّهم إذا كانوا ولاة الأمر كانت دماؤهم أقرب إلى الصيانة و العصمة ممّا إذا كانوا سوقة تحت يد وال من غيرهم فلم يساعده القضاء و القدر ، و كان من الأمر ما كان . ثم أفضى ذرّيته في ما بعد إلى ما قد علمت .

و قال ابن أبي الحديد أيضا بعد العنوان الأوّل : « فأمّا امتناع علي عليه السلام من البيعة حتّى أخرج على الوجه الّذي أخرج عليه . فقد ذكره المحدّثون ، و رواه أهل السير ، و قد ذكرنا ما قاله الجوهري في هذا الباب ، و هو من رجال الحديث من الثقات المأمونين ، و قد ذكر غيره من هذا النحو ما لا يحصى كثرة . فأمّا

-----------
( 1 ) قاله ابن أبي الحديد في شرحه 1 : 133 ، و الحديث في سقيفة الجوهري : 57 .

[ 468 ]

الامور الشنيعة المستهجنة التي تذكرها الشيعة من إرسال قنفذ إلى بيت فاطمة عليها السلام ، و أنّه ضربها بالسوط . فصار في عضدها كالدملج ، و بقي أثره إلى أن ماتت ، و أنّ عمر ضغطها بين الباب و الجدار . فصاحت : يا أبتاه يا رسول اللّه ،

و ألقت جنينا ميتا ، و جعل في عنق علي عليه السلام حبل يقاد به ، و هو يعتل ، و فاطمة خلفه تصرخ و تنادي بالويل و الثبور ، و ابناه الحسن و الحسين معهما يبكيان ،

و انّ عليا عليه السلام لما أحضر سلموه البيعة . فامتنع فتهدّد بالقتل . فقال : إذن تقتلون عبد اللّه ، و أخا رسول اللّه . فقالوا أما عبد اللّه فنعم ، و أما أخو الرسول فلا ، و انّه طعن في أوجههم بالنفاق ، و ستر صحيفة الغدر الّتي اجتمعوا عليها ، و بأنّهم أرادوا أن ينفروا ناقة النبي صلّى اللّه عليه و آله و سلم ليلة العقبة . فكلّه لا أصل له عند أصحابنا ،

و لا يثبته أحد منهم و لا رواه أهل الحديث ، و لا يعرفونه ، و انّما هو شي‏ء تنفرد الشيعة بنقله 1 .

قلت : عدم نقل العامة جميع ما نقله الشيعة ليس بدليل على عدم صحة ما تفرّدوا به مع انّ ما شاركوهم فيه يكفي في كون أئمّتهم جبابرة .

مع أنّ ما نسبه إلى تفرد الشيعة به ليس كذلك . فالنظّام استاد الجاحظ من شيوخ المعتزلة قال : إنّ عمر ضرب بطن فاطمة عليها السلام يوم البيعة حتّى ألقت الجنين من بطنها ، و كان عمر يصيح أحرقوها بمن فيها ، و ما كان في الدار غير علي و فاطمة و الحسن و الحسين 2 .

و عامّة العامة رووا حلف عمر إحراق أهل البيت لو لم يخرج علي للبيعة فخرج و تصميمه كان كالعمل . فكان يحرقهم لو لم يكن خرج أمير المؤمنين 3 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 135 .

-----------
( 2 ) نقله الشهرستاني في الملل و النحل 1 : 59 .

-----------
( 3 ) حديث الاحراق رواه الجوهري في السقيفة : 38 و 50 و 71 ، و الطبري في تاريخه 2 : 443 ، سنة 11 ، و غيرهما .

[ 469 ]

و في ( المروج ) : كان عروة بن الزبير يعذر أخاه عبد اللّه بن الزبير اذا جرى ذكر بني هاشم ، و حصره ايّاهم في الشعب ، و جمعه لهم الحطب لتحريقهم و يقول : انّما أراد بذلك إرهابهم ليدخلوا في طاعته ، كما أرهب بنو هاشم و جمع لهم الحطب لإحراقهم إذ هم أبو البيعة في ما سلف 1 .

و اما تهديد هم له عليه السلام بالقتل و قوله عليه السلام « إذن تقتلون عبد اللّه و أخا رسوله » فقد عرفت أنّ ابن قتيبة منهم رواه ، و كتاب معاوية إليه عليه السلام « و كنت تقاد للبيعة كما يقاد الجمل المخشوش » 2 من رواياتهم معروف .

و لو لم يكن أمر الصحيفة ، و ليلة العقبة صحيحا لما تخلّفوا عن جيش اسامة مع تأكيداته بتجهيزه حتّى لعن المتخلّف عنه ، و لما منعوه عن الوصيّة ،

و نسبوا إليه الهجر .

و قال ابن أبي الحديد أيضا بعد العنوان الثاني : « و اعلم أنّه قد تواترت الأخبار عنه عليه السلام بنحو من هذا القول نحو قوله : « ما زلت مظلوما منذ قبض اللّه رسوله حتّى يوم الناس هذا » ، و قوله عليه السلام : اللهم اجز قريشا فانها منعتني حقي و غصبتني أمري ، و قوله فجزى قريشا عني الجوازي فانّهم ظلموني حقّي و اغتصبوني سلطان ابن امّي ، و قوله عليه السلام : و قد سمع صارخا ينادي أنا مظلوم فقال هلمّ فلنصرخ معا فإنّي ما زلت مظلوما ، و قوله عليه السلام : و إنّه ليعلم أنّ محلّي منها محلّ القطب من الرحى ، و قوله عليه السلام : أرى تراثي نهبا ، و قوله عليه السلام أصغيا بإنائنا و حملا الناس على رقابنا » ، و قوله : إنّ لنا حقّا إن نعطه نأخذه ، و إن نمنعه نركب أعجاز الإبل ، و إن طال السرى ، و قوله عليه السلام : ما زلت مستأثرا علي

-----------
( 1 ) مروج الذهب 3 : 77 .

-----------
( 2 ) رواه بفرق يسير ابن مزاحم في وقعة صفين : 87 ، و الشريف الرضي في نهج البلاغة 3 : 457 ، الكتاب 28 ، و ابن أبي الحديد 3 : 457 ، شرح الكتاب 28 .

[ 470 ]

مدفوعا عمّا أستحقّه و أستوجبه .

و أصحابنا يحملون ذلك كلّه على ادّعائه الأمر بالأفضلية و الأحقيّة ،

و هو الحق و الصواب . فإنّ حمله على الاستحقاق بالنص تكفير أو تفسيق لوجوه المهاجرين و الأنصار ، و لكنّ الإمامية و الزيدية حملوا هذه الأقوال على ظواهرها و ارتكبوا بها مركبا صعبا ، و لعمري إنّ هذه الألفاظ موهمة مغلبة على الظن ما يقوله القوم لكن تصفّح الأحوال يبطل ذلك الظن ، و يدرأ ذلك الوهم ، فوجب أن يجري مجرى الآيات المتشابهات الموهمة ما لا يجوز على الباري تعالى فإنا لا نعمل بها و لا نعوّل على ظواهرها ، لأنا لمّا تصفّحنا أدلة العقول اقتضت العدول عن ظاهر اللفظ ، و ان تحمل على التأويلات المذكورة في الكتب 1 .

قلت : الكبرى صحيحة في اقتضاء أدلّة العقول العدول عن ظاهر الآيات المتشابهات كقوله تعالى يد اللّه فوق أيديهم 2 لكنّ الكلام في كون أقواله عليه السلام في ظلم المتقدّمين عليه إيّاه صغرى لها ، و من أين أنّها ليست كآيات محكمات أنكر اللّه تعالى فيها على من جعل الأصنام شريكة له تعالى و مقرّبة إليه جل و علا . و قد قال معزّ الدولة الديلمي لشيخنا الصدوق محمّد بن علي بن بابويه ، لم لا يمكن الجمع بين أمير المؤمنين عليه السلام و الثلاثة ؟ قال له : كما لا يمكن الجمع بين اللّه تعالى و الأصنام 3 .

و كيف يتاوّل قوله عليه السلام « و الّذي فلق الحبّة ، و برأ النسمة لقد عهد النبي صلّى اللّه عليه و آله و سلم اليّ انّ الامّة ستغدر بك من بعدي » 4 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 476 .

-----------
( 2 ) الفتح : 10 .

-----------
( 3 ) رواه التستري في مجالس المؤمنين : 197 ، المجلس 5 ، و النقل بالمعنى و الملك هو ركن الدولة لا معز الدولة .

-----------
( 4 ) أخرجه المفيد في الجمل : 92 ، و الحاكم في المستدرك 3 : 140 ، و 142 ، و غيرهما .

[ 471 ]

و ما يفعل بآيات اللّه تعالى في تقدمه عليه السلام الّتي احال عزّ و جلّ فيها إلى العقل كقوله جلّ ثناؤه : هل يستوي الذين يعلمون و الذين لا يعلمون إنّما يتذكر اولو الألباب 1 .

و قوله عزّ اسمه : أفمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فما لكم كيف تحكمون 2 .

و قوله تعالى : أفمن كان مؤمنا كمن كان فاسقا لا يستوون 3 و قد كان عليه السلام مؤمنا بالاجماع و قد كان ثالثهم وقت قتله فاسقا بإجماع المسلمين ،

و اما الاموية و اتباعهم فلم يكونوا من المسلمين .

و بالجملة فإنّ الجمع بين الثلاثة و بينه عليه السلام كما تدّعيه العامّة المتسمّون بالسنة كالجمع بين الضدين و القول بالمتناقضين ، و لعمر اللّه لقد انصف إسماعيل الحنبلي في ما نقل عنه ابن أبي الحديد بعد ما مرّ فقال : « و حدّثني يحيى بن سعيد بن علي الحنبلي المعروف بابن عالية ساكن قطفتا بالجانب الغربي من بغداد ، و أحد الشهود المعدلين بها ، قال : كنت حاضرا عند الفخر إسماعيل بن علي الفقيه المعروف بغلام ابن المتي و كان إسماعيل هذا مقدّم الحنابلة في الفقه و الخلاف ، و يشتغل بشي‏ء في علم المنطق ، و كان حلو العبارة ، و قد رأيته أنا و حضرت عنده و سمعت كلامه . توفي سنة ( 610 ) و نحن عنده نتحدّث إذ دخل شخص من الحنابلة قد كان له دين على بعض أهل الكوفة . فانحدر إليه يطالبه ، و اتّفق ان حضرت زيارة الغدير ، و هو بالكوفة يجتمع بمشهده عليه السلام من الخلائق جموع عظيمة يجاوز حدّ الإحصاء قال ابن

-----------
( 1 ) الزمر : 9 .

-----------
( 2 ) يونس : 35 .

-----------
( 3 ) السجدة : 18 .

[ 472 ]

عالية : فجعل الشيخ الفخر يسائل ذلك الشخص ما فعلت و ما رأيت ، و ذلك الشخص يجاوبه حتّى قال له : يا سيّدي لو شاهدت يوم الزيارة يوم الغدير ،

و ما يجري عند قبر علي بن أبي طالب من الفضائل و الأقوال الشنيعة و سبّ الصحابة جهارا بأصوات مرتفعة من غير مراقبة و لا خيفة فقال إسماعيل أيّ ذنب لهم و اللّه ما جرّأهم على ذلك ، و لا فتح لهم هذا الباب إلاّ صاحب ذلك القبر .

فقال الرجل : و من صاحب ذاك القبر ؟ قال : علي بن أبي طالب قال : يا سيّدي هو الّذي سنّ لهم ذلك ، و علّمهم ايّاه و طرقهم إليه . قال : نعم و اللّه قال : يا سيّدي فان كان محقّا فمالنا نتولّى فلانا و فلانا ، و ان كان مبطلا فمالنا نتولاّه . ينبغي أن نبرأ منهما قال ابن عالية : فقام إسماعيل مسرعا فلبس نعليه و قال : لعن اللّه إسماعيل الفاعل ابن الفاعل إن كان يعرف جواب هذه المسألة و دخل دار حرمه و قمنا فانصرفنا » 1 .

و روى الثقفي ، عن محمّد بن يحيى ، عن يحيى بن حماد القطان ، عن أبي محمّد الحضرمي ، عن أبي علي الهمداني أنّ عبد الرحمن بن أبي ليلى قام إلى علي عليه السلام فقال : إنّي سائلك لآخذ عنك ، و قد انتظرنا أن تقول من أمرك شيئا فلم تقله ، ألا تحدّثنا عن أمرك هذا ، أكان بعهد من النبي صلّى اللّه عليه و آله و سلم أو بشي‏ء رأيته ؟ فإنّا قد أكثرنا فيك الأقاويل ، و أوثقه عندنا ما سمعناه من فيك . إنّا كنّا نقول : لو رجعت اليكم بعد رسول اللّه صلّى اللّه عليه و آله و سلم لم ينازعكم فيها أحدا ، و اللّه ما أدري إذا سئلت ما أقول ؟ أزعم أنّ القوم كانوا أولى بما كانوا فيه منك ، فعلام نصبك النبي صلّى اللّه عليه و آله و سلم بعد حجّة الوداع ، فقال : « أيّها الناس من كنت مولاه فعلي مولاه » ؟

و إن تك أولى منهم فعلام نتولاّهم ؟ فقال عليه السلام « إنّ اللّه تعالى قبض نبيّه ، و أنا يوم قبضه أولى بالناس منّي بقميصي » إلى أن قال فقال ابن أبي ليلى : فأنت

-----------
( 1 ) شرح ابن أبي الحديد 2 : 476 ، شرح الخطبة 170 ، و النقل بتصرف يسير .

[ 473 ]

يا أمير المؤمنين لعمرك كما قال الأوّل :

لعمري لقد أيقظت من كان نائما
و أسمعت من كانت له اذنان 1

و قال ابن أبي الحديد في موضع آخر : « قلت ليحيى بن زيد النقيب : إنّي لأعجب من علي عليه السلام كيف بقي تلك المدّة الطويلة بعد النبي صلّى اللّه عليه و آله و سلم ، و ما فتك به مع تلظّي الأكباد عليه فقال : إنّه أخمل نفسه ، و اشتغل بالعبادة و الصلاة ،

و النظر في القرآن ، و خرج عن ذلك الزيّ الأوّل ، و ذاك الشعار ، و نسي السيف ،

و صار كالفاتك يتوب ، و يصير سائحا في الأرض أو راهبا في الجبال ، فلمّا أطاع القوم الّذين ولوا الأمر تركوه و سكتوا عنه ، و لم تكن العرب لتقدم إلاّ بمواطاة من متولّي الأمر ، و باطن في السرّ منه ، فلمّا لم يكن لولاة الأمر باعث و داع إلى قتله ، وقع الامساك عنه ، و لو لا ذلك لقتل . ثم الأجل بعد ، معقل حصين .

فقلت له : أحقّ ما يقال في حديث خالد ؟ فقال : إنّ قوما من العلوية يذكرون ذلك و قد روي أنّ رجلا جاء إلى زفر بن هذيل ( صاحب أبي حنيفة ) فسأله عمّا يقول أبو حنيفة في جواز الخروج من الصلاة بأمر غير التسليم نحو الكلام و الفعل الكثير ، فقال : إنّه جائز ، قد قال أبو بكر في تشهده ما قال . فقال الرجل : و ما الّذي قاله أبو بكر ؟ قال : لا عليك . فأعاد عليه السؤال ثانية و ثالثة . فقال : أخرجوه اخرجوه قد كنت أحدّث أنّه من أصحاب أبي الخطاب 2 .

و قال ابن أبي الحديد أيضا بعد العنوان الثالث بعد ذكر تظلّماته عليه السلام :

« و كلّ هذا إذا تأمّله المصنف علم أنّ الشيعة أصابت في أمر ، و أخطات في أمر ،

أمّا الّذي أصابت أنه عليه السلام امتنع و تلكّأ و أراد الأمر لنفسه ، و أمّا الّذي أخطأت أنّه

-----------
( 1 ) رواه عن الثقفي المفيد في أماليه : 233 ح 2 ، المجلس 26 ، و النقل بتلخيص ، و سند الثقفي عن المسعودي عن محمد بن كثير عن يحيى بن حماد القطان .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 287 ، شرح الخطبة 238 .

[ 474 ]

كان منصوصا عليه نصّا جليّا بالخلافة تعلمه الصحابة كلّها أو أكثرها ، و أنّ ذلك النصّ خولف طلبا للرياسة الدنيوية ، و إيثارا للعاجلة ، و أنّ حال المخالفين للنصّ لا تعدو أحد أمرين إمّا الكفر أو الفسق فإنّ قرائن الأحوال لا تدلّ على ذلك بل على خلافه ، و هذا يقتضي أنه عليه السلام كان في مبتدأ الأمر يظنّ أن العقد لغيره كان عن غير نظر في المصلحة ، و أنه لم يقصد به إلاّ صرف الأمر عنه و الاستيثار عليه ، فظهر منه ما ظهر من الامتناع ، و القعود في بيته إلى أن صحّ عنده و ثبت في نفسه أنّهم أصابوا في ما فعلوه ، و أنّهم لم يميلوا إلى هوى ، و لا أرادوا الدنيا ، و انّما فعلوا الأصلح في ظنونهم ، لأنّه رأى من بغض الناس له ،

و انحرافهم عنه و ميلهم عليه ، و ثوران الأحقاد الّتي كانت في أنفسهم ، و احتدام النيران الّتي كانت في قلوبهم ، و الترات الّتي و ترهم في ما قبل بها ، و الدماء الّتي سفكها منهم و أراقها ، و تعلّل طائفة اخرى منهم للعدول بصغر سنّه ،

و استهجانهم تقديم الشبّان على الكهول و الشيوخ ، و تعلّل طائفة أخرى بكراهة الجمع بين النبوّة و الخلافة في بيت واحد فيتكبّرون على الناس كما قاله من قاله ، و استصعاب قوم منهم شكيمته ، و خوفهم شدّته ، و علمهم بأنّه لا يحابي و لا يراقب في الدين ، و انّ الخلافة تحتاج إلى من يجتهد برأيه ، و يعمل بموجب استصلاحه ، و انحراف قوم آخرين عنه للحسد الّذي كان عندهم له في حياة النبي صلّى اللّه عليه و آله و سلم بشدّة اختصاصه له و تعظيمه ايّاه ، و ما قال فيه فأكثر من النصوص الدالّة على رفعة شأنه ، و علوّ مكانه ، و ما اختصّ به من مصاهرته و اخوّته ، و نحو ذلك من أحواله معه ، و تنكّر قوم آخرين له لنسبتهم إليه العجب و التيه كما زعموا ، و احتقاره العرب و استصغاره الناس كما عدّدوه عليه ، و ان كانوا عندنا كاذبين ، و لكنه قول قيل و أمر ذكر ، و حال نسبت إليه ، و أعانهم عليها ما كان يصدر عنه من أقوال توهم مثل هذا نحو قوله « فإنّا صنائع ربّنا ،

[ 475 ]

و الناس بعد صنائع لنا » ما صحّ به انّ الأمر لم يكن ليستقيم له يوما واحدا ، و لا ينتظم و لا يستمر ، و انّه لو ولي الأمر لفتقت العرب عليه فتقا يكون فيه استيصال شافة الاسلام ، و هدم أركانه فأذعن بالبيعة ، و جنح إلى الطاعة ،

و أمسك عن طلب الإمرة ، و إن كان على مضض و رمض .

و قد روي عنه عليه السلام انّ فاطمة عليها السلام حرّضته يوما على النهوض و الوثوب فسمع صوت المؤذن : « أشهد أنّ محمّدا رسول اللّه » فقال لها : أيسرّك زوال هذا النداء من الأرض ؟ قالت : لا . قال : فإنه ما أقول لك .

و هذا المذهب أقصد المذاهب ، و عليه متأخرو بغدادي أصحابنا و به نقول .

و اعلم أنّ حال علي عليه السلام في هذا المعنى أشهر من أن تحتاج في الدلالة عليها إلى الاطناب . فقد رأيت انتقاض العرب عليه من أقطارها حين بويع بالخلافة بخمس و عشرين سنة بعد وفاة النبي صلّى اللّه عليه و آله و سلم ، و في دون هذه المدّة تنسى الاحقاد و تموت الترات ، و تبرد الأكباد الحامية ، و تسلو القلوب الواجدة ،

و يعدم قرن من الناس ، و يوجد قرن و لا يبقى من أرباب تلك الشحناء إلاّ الأقل .

فكانت حاله بعد هذه المدة الطويلة مع قريش كأنّها حاله لو أفضت الخلافة إليه يوم وفاة ابن عمه صلّى اللّه عليه و آله و سلم من إظهار ما في النفوس و هيجان ما في القلوب ،

حتّى انّ الاخلاف من قريش ، و الأحداث و الفتيان الذين لم يشهدوا وقائعه ،

و فتكاته في اسلافهم و آبائهم ، فعلوا به ما لو كانت الأسلاف أحياء لقصرت عن فعله و تقاعست عن بلوغ شأوه . فكيف كانت حاله لو جلس على منبر الخلافة ، و سيفه يقطر دما من مهج العرب . لا سيما من قريش الذين كان ينبغي لو دهمه خطب أن يعتضد بهم ، و عليهم كان يجب أن يعتمد ، إذن كانت تدرس اعلام الملّة ، و تعفى رسوم الشريعة ، و تعود الجاهلية الجهلاء إلى حالها ،

[ 476 ]

و يفسد ما أصلحه النبي صلّى اللّه عليه و آله و سلم في ثلاث و عشرين سنة في شهر واحد . فكان من عناية اللّه تعالى بهذا الدين أن ألهم الصحابة ما فعلوه و اللّه متم نوره و لو كره الكافرون 1 .

قلت : و نزيد هنا على ما تقدم في إنكاره النص الواضح في قوله « و امّا الّذي أخطأت الشيعة أنّه كان منصوصا عليه نصّا جليا إلى قوله بل تدلّ القرائن على خلافه » 2 بأنّ الواجب من النصّ ما يتمّ به الحجّة . فأخبر جلّ و علا ان نبيّنا صلّى اللّه عليه و آله و سلم كان مكتوبا عند أهل الكتاب في توراتهم و إنجيلهم ، و نعلم قطعا انّه لم يكن مكتوبا كتبا واضحا بحيث لا يمكن إنكاره بدليل أنّ أهل الكتاب ينكرون ذلك و لو كانوا لا ينكرونه لأسلموا و ما بقوا على دينهم .

و لو كان الوضوح بتلك المثابة شرطا ، فليضرب على كثير مما قامت عليه البراهين القطعية . فإنّ وجود الصانع للعالم أوضح من الشمس عند العقل مع انكار الدهريّين له .

و ليس الشرط في الدليل على شي‏ء أن يكون كما ذكر بسنة اللّه تعالى ،

و إلاّ لجسّم نفسه حتّى يشاهده الكل ، و لا يبقى غير موحد ، و ينزل الملائكة من السماء و يجعل الموتى يكلّمهم ، و يحشر عليهم كلّ شي‏ء قبلا بحقيّة دين الاسلام ، و لو كان فعل ذلك لسقط البلاء الّذي يبلو به تعالى عباده ، و صارت الدنيا كالآخرة في الاضطرار إلى الإقرار به تعالى ، و بأنبيائه و رسله و ما جاءوا به من عنده ، و لم يبق فرق حينئذ بين سلمان و أبي جهل .

مع أنّه لو لم يكونوا لبسوا ، كانت النصوص عليه عليه السلام بذاك الوضوح ،

حيث دل النبي صلّى اللّه عليه و آله و سلم عليه عليه السلام من مبدأ أمره في إنذار عشيرته إلى منتهاه ،

-----------
( 1 ) شرح ابن أبي الحديد 3 : 38 ، شرح الخطبة 215 ، و النقل بتصرف يسير . و الآية 8 من سورة الصف .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 38 .

[ 477 ]

و من مبعثه إلى احتضاره في ارادته صلّى اللّه عليه و آله و سلم تسجيل خلافته عليه السلام في كتاب وصيته فصدّوه عنه ، و لا سيّما في الغدير الّذي صنّفت الخاصّة و العامّة مجلّدات في طرق خبره .

و يوضح ما قلنا من تلبيسهم الواضح الّذي لا مرية فيه أصلا ، قياس مراجعة الانسان عصره في تلبيس الملوك و أرباب الدنيا أمورا محسوسة يشهدها آلاف من الناس على العامة ، و خوف الخواصّ من التكلم : على ذاك العصر .

و أمّا قوله : « و هذا يقتضي أنّه عليه السلام كان في مبتدأ الأمر يظن أنّ العقد لغيره كان عن غير نظر في المصلحة إلى قوله إلى أن صحّ عنده أنّهم أصابوا » فممّا كان يضحك الثكلى . أكان باب مدينة علم النبي صلّى اللّه عليه و آله و سلم لم يعلم الأصلح للإسلام و يعلمه من كان لم يعرف معنى الأبّ ، و من لم يعرف ما يعرف ربّات الحجول من أمر الصداق ؟

و ليست هذه الأقوال من إخواننا بعجب في جعل الرجلين أعرف بمصالح الإسلام ممّن كان بمنزلة نفس النبي صلّى اللّه عليه و آله و سلم بنص القرآن 1 . ألم يقولوا إنّهما كانا أعرف بمصالح الاسلام من نفس النبي صلّى اللّه عليه و آله و سلم حيث إنّه صلّى اللّه عليه و آله و سلم أمرهما بالتجهّز في جيش أسامة ، و أكّد و شدّد حتّى لعن المتخلّف ،

و مع ذلك تخلّفا و قالا : كيف نتجهّز و النبي صلّى اللّه عليه و آله و سلم شديد مرضه ، و أراد النبي صلّى اللّه عليه و آله و سلم الوصيّة ، فلم ير فاروقهم ذلك صلاحا ، و جعل كلامه هجرا .

و الأصل في الاعتذار الّذي قال أعداء أهل بيت النبي صلّى اللّه عليه و آله و سلم كأبي عبيدة بن الجراح ، و معاوية بن أبي سفيان ، و نظرائهما . ففي ( خلفاء ابن قتيبة ) : « أنّ عليّا لمّا قال لأهل السقيفة : « نحن أولى برسول اللّه حيّا و ميّتا انصفونا إن كنتم

-----------
( 1 ) بالنظر الى قوله تعالى انفسنا و انفسكم آل عمران : 61 .

[ 478 ]

تؤمنون و إلاّ فبوءوا بالظلم و أنتم تعلمون » فقال له عمر : لست متروكا حتّى تبايع . قال له أبو عبيدة بن الجراح : يا أبا الحسن إنّك حديث السنّ ، و هؤلاء مشيخة قومك ليس لك مثل تجربتهم و معرفتهم بالأمور ، و لا أرى أبا بكر إلاّ أقوى على هذا الأمر منك ، و أشدّ احتمالا » الخ 1 .

و في ( مقاتل أبي الفرج ) و غيره أنّ الحسن عليه السلام بعد قيامه بعد أبيه عليه السلام لما كتب إلى معاوية « فاليوم فليعجب المتعجّب من توثّبك يا معاوية على أمر لست من أهله لا بفضل في الدين معروف ، و لا أثر في الاسلام محمود ، و أنت ابن حزب من الأحزاب ، و ابن أعدى قريش للنبيّ صلّى اللّه عليه و آله و سلم ، كتب معاوية إليه « و الحال في ما بيني و بينك اليوم مثل الحال الّتي كنتم عليها أنتم و أبو بكر بعد النبي صلّى اللّه عليه و آله و سلم ، و لو علمت أنّك أضبط منّي للرعيّة ، و أحوط على هذه الأمّة ،

و أحسن سياسة ، و أقوى على جمع الأموال ، و أكيد للعدو ، لأجبتك إلى ما دعوتني إليه ، و رأيتك لذلك أهلا . و لكنّي قد علمت أنّي أطول منك ولاية ، و أقدم منك لهذه الامة تجربة ، و أكثر منك سياسة » 2 .

و حينئذ فليقل : إنّ خلافة النبي صلّى اللّه عليه و آله و سلم إن كانت سلطنة دنيوية محضة كما ادّعاه فاروقهم . فقال لصدّيقهم : « إنّ النبي رضيك في صلانك بنا لأمر ديننا أفلا نرضاك لدنيانا بأن نبايعك و نولّيك خلافته » 3 و لازمه كون أصل النبوة أيضا كذلك كما صرّح به خالهم للمغيرة في تأسّفه من عدم استطاعته رفع اسم ذاك الرجل الهاشمي : أي النبي صلّى اللّه عليه و آله و سلم من المأذنات ، و ابنه في قوله :

لعبت هاشم بالملك كان الأمر كما قال الشارح من كون تصدّى أبي بكر للأمر

-----------
( 1 ) الإمامة و السياسة 1 : 11 ، و النقل بتلخيص .

-----------
( 2 ) رواه أبو الفرج في المقاتل : 35 و 37 ، و المدائني ، و عنه شرح ابن أبي الحديد 4 : 9 ، شرح الكتاب 31 .

-----------
( 3 ) رواه عن المدائني ابن أبي الحديد في شرحه 1 : 123 ، شرح الخطبة 26 ، و النقل بالمعنى .

[ 479 ]

أصلح ، و كان خلافة عن رسول ربّ العالمين في ما يفعل ، و يقول كما قاله أمير المؤمنين عليه السلام في جواب أبي عبيدة عن كلامه المتقدّم : « نحن أحقّ بهذا الأمر منكم ما كان فينا القاري لكتاب اللّه . الفقيه في دين اللّه . العالم بسنن رسول اللّه . المضطلع بأمر الرعيّة . الدافع عنهم الامور السيّئة . القاسم بينهم بالسويّة . و اللّه انّه لفينا فلا تتّبعوا الهوى فتضلوا عن سبيل اللّه . فتزدادوا من الحق بعدا » فكلامه كما ترى .

و من المضحك قول الشارح : إلى أن صحّ عنده و ثبت في نفسه أنّهم أصابوا في ما فعلوه إلى قوله : فأذعن بالبيعة الخ . فهل كانت شكايته عليه السلام يوم السقيفة فقط ، مع أنّ من المتواتر شكايته عليه السلام منهم إلى آخر عمره .

و في خطبته لمّا سألوه عن رأيه في أبي بكر و عمر بعد فتح معاوية لمصر في جملة كلامه عليه السلام في ذكر يوم الشورى : « فما كانوا لولاية أحد منهم بأكره منهم لولايتي ، لأنّهم كانوا يسمعونني و أنا احاجّ ابا بكر فأقول : « يا معشر قريش أنا أحقّ بهذا الأمر منكم ما كان منّا من يقرأ القرآن ، و يعرف السنّة » فخشوا أن ولّيت عليهم ألاّ يكون لهم في هذا الأمر نصيب . فبايعوا إجماع رجل واحد حتّى صرفوا الأمر عنّي لعثمان . فأخرجوني منها رجاء أن يتداولوها حين يئسوا أن ينالوها » الخ 1 .

فإنّه صريح في أنّه عليه السلام في ذاك الوقت الّذي كان قرب وفاته كان معتقدا أنّ الخلافة لغيره ، و غير أهل بيته غير صحيحة ، و انّ الخلافة ليست بجعل جاعل ، و إنّما هي كالنبوة أمر من قبل اللّه تعالى .

و هو عقيدة أهل بيته أهل بيت العصمة و الطهارة ففي كتاب الحسن عليه السلام إلى معاوية و قد رواه أبو الفرج : « فلمّا صرنا أهل بيت محمّد صلّى اللّه عليه و آله و سلم و أولياؤه

-----------
( 1 ) الإمامة و السياسة 1 : 307 ، و غيره .

[ 480 ]

إلى محاجّتهم ، و طلب النصف منهم ، باعدونا و استولوا بالاجتماع على ظلمنا و مراغمتنا و العنت منهم لنا ، فالموعد اللّه و هو الولي النصير . و قد تعجّبنا لتوثّب المتوثّبين علينا في حقّنا ، و سلطان نبيّنا صلّى اللّه عليه و آله و سلم . . . » 1 .

و مثله كتب الحسين عليه السلام من مكة إلى أهل البصرة في ما رواه الطبري 2 ، و قد هدّد معاوية الحسن عليه السلام باظهاره عقيدته عند العوام . فكتب إليه : « رأيتك صرّحت في كتابك بتهمة أبي بكر الصّديق ، و عمر الفاروق ،

و أبي عبيدة الأمين و حواري النبي صلّى اللّه عليه و آله و سلم و صلحاء المهاجرين ، و الأنصار فكرهت ذلك لك . فإنّك امرؤ عندنا و عند الناس غير ظنين و لا المسي‏ء و لا اللئيم ، و أنا أحبّ لك القول السديد و الذكر الجميل . . . » 3 .

و إخواننا أخذوا دينهم عن معاوية . فكتب إلى الحسن عليه السلام في كتابه ذاك « انّ هذه الامّة لمّا اختلفت بعد نبيّها لم تجهل فضلكم ، و لا سابقتكم و لا قرابتكم من النبي صلّى اللّه عليه و آله و سلم و لا مكانتكم في الاسلام و أهله ، فرأت الامّة أن تخرج من هذا الأمر لقريش لمكانها من نبيّها ، و رأى صلحاء الناس من قريش و الأنصار ،

و غيرهم من سائر الناس ، و عامّتهم أن يولّوا هذا الأمر من قريش أقدمها إسلاما و أعلمها باللّه و أحبّها له ، و أقواها على أمر اللّه و اختاروا أبا بكر ، و كان ذلك رأي ذوى الحجى و الدين و الفضيلة ، و الناظرين للأمة ، فأوقع ذلك في صدوركم لهم التهمة ، و لم يكونوا بمتّهمين ، و لا في ما أتوا بمخطئين ، و لو رأى المسلمون فيكم من يغني غناءه أو يقوم مقامه أو يذبّ عن حريم المسلمين ذبّه ، ما عدلوا بذلك الأمر إلى غيره رغبة عنه ، و لكنهم عملوا في ذلك بما رأوه

-----------
( 1 ) رواه أبو الفرج في المقاتل : 35 .

-----------
( 2 ) تاريخ الطبري 4 : 266 ، سنة 60 .

-----------
( 3 ) رواه أبو الفرج في المقاتل : 36 .

[ 481 ]

صلاحا للاسلام و أهله ، فاللّه يجزيهم عن الاسلام و أهله خيرا » 1 .

قال معاوية في قبال دفع ابن بنت النبي صلّى اللّه عليه و آله و سلم الّذي شهد اللّه تعالى بعصمته ، و صرّح النبي صلّى اللّه عليه و آله و سلم بكونه سيّد شباب أهل الجنّة عن مقامه الّذي جعله اللّه تعالى له ، أنّ صلحاء الناس اختاروا أبا بكر لكونه أقدمهم سلما ،

و أعلمهم باللّه و أقواهم . لكن لمّا أراد استخلاف ابنه يزيد ، و ادّعى عبد اللّه بن عمر ، و عبد اللّه بن الزبير أنّهما أحق قال : « انّما كان هذا الأمر لبني عبد مناف لأنّهم أهل رسول اللّه فلمّا مضي رسول اللّه ولّى الناس أبا بكر و عمر من غير معدن الخلافة و الملك غير أنّهما سارا بسيرة جميلة . ثم رجع الملك إلى بني عبد مناف . فلا يزال فيهم إلى يوم القيامة ، و قد أخرجك اللّه يا ابن الزبير و أنت يا ابن عمر منها » 2 فان كان كلام معاوية حجّة لهم فلم اقتصروا على كلامه الأوّل .

مع أنّ قوله عليه السلام الأوّل دالّ على بقاء أهل البيت على إنكارهم إلى الأبد و أمّا بيعته عليه السلام أخيرا بعد إتمام الحجّة و استقرار الملك ، فلئلاّ يقتل كما قتل سعد بن عبادة ، كما انّه عليه السلام لم يتكلّم ايّام قيام عمر لئلاّ يقتل ، و انّما استطاع أن يتكلّم يوم الشورى فتكلّم .

و لقد أغرب في تعليلاته في قوله : « لأنّه رأى من بغض الناس له » إلى آخر ما عدّد ، فهل ما عدّد امور يصحّح خلافة المتقدّمين أو يبطلها فإنّما هي أسباب لدفعهم له عليه السلام عن حقّ جعله اللّه تعالى له ، فإذا كان ذلك مصحّحا لخلافة المتقدّمين عليه كان قتل يحيى بن زكريا لكونه ينهى الملك الباغي عن البغاء صحيحا . فإنّه خلط بين سبب وقوع شي‏ء ، و سبب جوازه و صحّته .

-----------
( 1 ) رواه أبو الفرج في المقاتل : 36 .

-----------
( 2 ) مناظرة ابن الزبير و معاوية رواها ابن عبد ربه في العقد الفريد 4 : 88 ، بتفصيل و غيره .

[ 482 ]

كما أنّ قوله عليه السلام : « إنّا صنائع ربّنا ، و الناس بعد صنائع لنا » لم يكن سببا لتأخيره بل لتقديمه فهو بنص القرآن كنفس النبي صلّى اللّه عليه و آله و سلم 1 و معلوم شموخ مكان النبي صلّى اللّه عليه و آله و سلم عن سائر الناس .

و أما قوله : « و انّه لو ولي الأمر لفتقت على العرب » و قوله : « فقد رأيت انتقاض العرب عليه العرب حين بويع بعد خمس و عشرين سنة . . . » ، فمغالطة .

فلو كان عليه السلام ولي لاتّفقت عليه الامّة عربهم و عجمهم لكونه من بيت الرسالة .

فقال لهم سلمان كما روى ( سقيفة الجوهري ) : « لو جعلتموها في أهل بيت نبيكم ما اختلف عليكم اثنان و لأكلتموها رغدا » 2 .

و قال عبد اللّه بن جعفر لمعاوية لما قدم المدينة لأخذ البيعة ليزيد كما في ( خلفاء ابن قتيبة ) : « و أيم اللّه لو ولّوه ( أمير المؤمنين عليه السلام ) بعد نبيّهم لوضعوا الأمر موضعه لحقّه و صدقه و لأطيع الرحمن ، و عصي الشيطان ، و ما اختلف في الامة سيفان » 3 .

و إنّما صار تصدّي أبي بكر للأمر سببا لخروج من خرج و ارتداد من ارتدّ ، و قيام الأنصار ، و غير ذلك كما صرّح به في تاريخ ابن أعثم الكوفي و غيره 4 .

فالمناسب أن يقال للرجل : « إقلب تصب » ، بل نقول : لو كان عليه السلام ولي بعد النبي صلّى اللّه عليه و آله و سلم لدانت له قريش و بنو اميّة قهرا كما دانوا للنبيّ صلّى اللّه عليه و آله و سلم قهرا بعد فتحه لمكّة ، و الأصل في بغضهم له عليه السلام بغضهم للنبيّ صلّى اللّه عليه و آله و سلم . أفلم يقل ابن رئيس قريش و بني امية يزيد بن معاوية .

-----------
( 1 ) بالنظر إلى قوله تعالى انفسنا و انفسكم آل عمران : 61 .

-----------
( 2 ) السقيفة : 43 ، و النقل بتصرف يسير .

-----------
( 3 ) الإمامة و السياسة 1 : 173 .

-----------
( 4 ) هذا استنباط الشارح من كلام ابن أعثم في الفتوح 1 : 2 7 .

[ 483 ]

لست من خندف إن لم أنتقم
من بني أحمد ما كان فعل ؟

و أمّا ما قاله « من انتشار الأمر عليه يوم قيامه » فإنّما كان سببه فاروقهم ، و لم ينتقض عليه عرب و لا عجم ، و إنّما انتقض عليه طلحة و الزبير لجعل فاروقهم لهما قرينين له عليه السلام يوم الشورى مع مساعدة ابنة صدّيقهم لهما ، و انتقض عليه معاوية لأنّ فاروقهم جعله واليا في عصره على جميع بلاد الشام ، و فوّض الأمر إلى جميع بني اميّة باسم عثمان .

مع أنّه لو كان الأمر كما قال من عدم صلاح تصدّيه عليه السلام للأمر بعد النبي صلّى اللّه عليه و آله و سلم بما لفّق ، لم يكن تصدّيه عليه السلام بعد عثمان أيضا صلاحا ، فلم جعلوه من خلفائهم ، فلا بدّ أن يصير إلى قول من عدّ قيامه فتنة ، و كفاهم بذلك خزيا .

و أما قوله : « فكيف كانت تكون حاله لو جلس على منبر الخلافة ، و سيفه بعد يقطر دما من مهج العرب إلى قوله إذن كانت تدرس أعلام الملّة » فقد عرفت أنّه ليس كذلك لو لم يكن صدّيقهم و فاروقهم تواطئا أوّلا مع أعداء النبي صلّى اللّه عليه و آله و سلم فعصياه في الخروج في جيش اسامة ، و المنع عن الوصية ، و أخذ البيعة منه عليه السلام بإحراق بيته و أهل بيته فاطمة و الحسنين ، و ضرب عنقه لو لم يخرج ، و لم يبايع .

نعم لو كان عليه السلام قام مع تلك الكيفية بتواطئهما مع الطلقاء ، لدرست أعلام الملّة ، و لفسد ما أصلحه النبي صلّى اللّه عليه و آله و سلم بمساعدته عليه السلام في ثلاث و عشرين سنة ، فرضي عليه السلام بمسالمتهم لئلاّ يضمحلّ الدّين ، فخطب عليه السلام في أوّل خلافته و قال : « إنّ اللّه تعالى لمّا قبض نبيّه صلّى اللّه عليه و آله و سلم قلنا نحن أهل بيته لا ينازعنا في سلطانه منازع ، إذ نفر المنافقون فانتزعوا سلطان نبيّنا منّا و ولّوه غيرنا ، و أيم اللّه لولا مخافة الفرقة بين المسلمين ، و أن يعودوا إلى الكفر ، لكنّا

[ 484 ]

غيرنا ذلك ما استطعنا . . . » 1 .

كما أنّ ابنه الحسين رضي بقتل نفسه ، و أعزّته ، و أسرحرمه و عترته بعدم المسالمة مع يزيد لئلاّ يضمحلّ الدّين حسب اقتضاء وقته . فكان عليه السلام يقول : « لو لم يبق في الأرض ملجأ لي لم أبايع يزيد ، و لو بايعته فعلى الاسلام السلام » 2 .

و أمّا قول ابن أبي الحديد : « فكان من عناية اللّه تعالى بهذا الدين أن ألهم الصّحابة ما فعلوه » فإنّي استحي عوضه من كلامه . فهل كان سبب حدوث هذه المذاهب الفاسدة ، و صدور جنايات الجبابرة من الاموية و العباسية ،

و قتل أهل بيت الرسول صلّى اللّه عليه و آله و سلم بالسيف و السم ، و حبسهم ، و نهبهم و أسرهم في كلّ عصر و تفصيلها مذكورة في مقاتل أبي الفرج الاصبهاني و شنائع أخر سوّدت وجه التاريخ إلاّ ما فعل اولئك الصحابة ، و انّما أرادوا إطفاء نور اللّه بما فعلوا و لكنّ الحق ظهر و تبيّن بما تحمّل عليه السلام ، و يأبى اللّه إلاّ أن يتمّ نوره و لو كره المشركون .

و لو كان ابن أبي الحديد قال : « و كان من عقوبة اللّه لاولئك الصحابة ،

و باقي الناس الّذين رضوا بفعلهم و لم ينكروا ، أن ولاّهم اللّه أيام عثمان بني امية ، فاتّخذوا دين اللّه دغلا ، و عباده خولا ، و مال اللّه دولا ، و ولاّهم معاوية و يزيد ، و المروانيّة و أن حرمهم من نعمة أهل بيت نبيّهم أهل بيت الرحمة إلاّ أياما معدودة في قيامه عليه السلام ، و قد قال فيها : « لو لا حضور الحاضر ، و قيام الحجّة بوجود الناصر لسقيت آخرها بكأس أوّلها ، و لألقيت حبلها على غاربها » 3 كان في محله .

-----------
( 1 ) رواه المدائني ، و عنه شرح ابن أبي الحديد 1 : 101 ، شرح الخطبة 22 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) أقرب الألفاظ ما أخرجه الخوارزمي في مقتل الحسين 1 : 188 .

-----------
( 3 ) هذه فقرات من الخطبة الشقشقية رواها الشريف الرضيّ في نهج البلاغة 1 : 36 ، الخطبة 3 .

[ 485 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

20

الحكمة ( 317 ) و قال له بعض اليهود : ما دفنتم نبيّكم حتّى اختلفتم فيه فقال عليه السلام :

إِنَّمَا اِخْتَلَفْنَا عَنْهُ لاَ فِيهِ وَ لَكِنَّكُمْ مَا جَفَّتْ أَرْجُلُكُمْ مِنَ اَلْبَحْرِ حَتَّى قُلْتُمْ لِنَبِيِّكُمْ اِجْعَلْ لَنا إِلهاً كَما لَهُمْ آلِهَةٌ قالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ 16 25 7 : 138 أقول : قال ابن أبي الحديد : روى هذا العنوان على وجه آخر أنّه قيل له عليه السلام : إختلفتم بعد نبيكم و لم يجفّ ماؤه يعني غسله ، فقال : « و أنتم قلتم إجعل لنا إلها كما لهم آلهة و لم يجفّ ماؤكم » 1 .

قلت : و الأصل في رواية المصنّف رواية الشعبي ، و ابن المسيب ، قالا :

جاء حبر من أحبار اليهود إلى علي عليه السلام فناظره فقطعه . فقال له : أنتم ما دفنتم نبيّكم حتّى اختلفتم فيه . فقال عليه السلام : « إنّما اختلفنا عنه لا فيه ، و لكنكم ما جفّت أرجلكم من البحر حتّى قلتم لنبيّكم : إجعل لنا إلها » . فأسلم اليهودي ذكر ذلك ( تذكرة سبط ابن الجوزي ) 2 .

و رواه ابن شهر آشوب بوجه آخر . فقال في ( مناقبه ) : قال له رأس الجالوت لم تلبثوا بعد نبيكم إلاّ ثلاثين حتّى ضرب بعضكم وجه بعض بالسيف . فقال عليه السلام : و انتم لم تجفّ أقدامكم من ماء البحر حتّى قلتم لموسى إجعل لنا إلها كما لهم آلهة 3 .

و يمكن تعدد الواقعة قول اليهودي « ما دفنتم نبيّكم حتّى اختلفتم فيه » المختلفون في النّبي صلّى اللّه عليه و آله و سلم قبل دفنه إنما كانوا الأنصار و قريش ، و الطعن

-----------
( 1 ) شرح ابن أبي الحديد 4 : 389 .

-----------
( 2 ) تذكرة الخواص : 162 .

-----------
( 3 ) مناقب السروي 2 : 46 .

[ 486 ]

عليهم حيث نازعوه عليه السلام في حقّه دونه عليه السلام إلاّ أنّ اليهودي وجّه الطعن على جميعهم بجامع كون الجميع أهل الاسلام ، فأجابه عليه السلام بما أفحمه . فالكلام يختلف باختلاف المقام لمن عرف الخصام ، فمعاوية الّذي كان أعدى عدوّ لبني هاشم كان يفتخر بهم في قبال الزبير بجامع كون اميّة و هاشم من بني عبد مناف ، ففي ( العقد الفريد ) بعد ذكر بيان ابن الزبير مفاخر له عند معاوية مع حضور أبي عبد اللّه الحسين عليه السلام :

فقال معاوية لابن الزبير : ويحك كيف تصف نفسك بما وصفتها ، و و اللّه مالك في القديم من رياسة ، و لا في الحديث أي الجديد من سياسة ، و لقد قدناك و سدناك قديما و حديثا لا تستطيع لذلك انكارا ، و لا عنه فرارا ، و إنّ هؤلاء الخصوم ليعلمون أنّ قريشا قد اجتمعت يوم الفجار على رياسة حرب بن امية ، و إنّ أباك و اسرته تحت رايته ان أمر أطاعوا ، و إن قال أنصتوا ، فأنزل فينا القيادة و عزّ الولاية « حتّى بعث اللّه تعالى محمّدا صلّى اللّه عليه و آله و سلم فانتخبه من خير خلفه من اسرتي لا اسرتك ، و بني أبي لا بني أبيك ، فجحدته قريش أشدّ الجحود ، فما ساد قريشا و قادهم إلاّ أبو سفيان . فكانت الفئتان تلتقيان ،

و رئيس الهدى منّا ، و رئيس الضلالة منّا . فمهديكم تحت راية مهدينا ، و ضالّكم تحت راية ضالّنا فنحن الأرباب و أنتم الأذناب . حتّى خلّص اللّه تعالى أبا سفيان بفضله من عظيم شركه ، فكان في الجاهلية عظيما شأنه ، و في الاسلام معروفا مكانه ، و لقد أعطي يوم الفتح ما لم يعط أحد ، و إنّ منادي النبي صلّى اللّه عليه و آله و سلم نادى : من دخل دار أبي سفيان فهو آمن . و أمّا جدّك لامك الصّدّيق فبتصديق عبد مناف ، سمّي صدّيقا لا بتصديق عبد العزّى أي جدّه لأبيه .

و أمّا ما ذكرت من جدّي المشدوخ ببدر ، فلعمري لقد دعا إلى البراز هو و أخوه و ابنه . فلو برزت إليه أنت أي إن كنت قابلا للبراز و أبوك ما بارزوكم

[ 487 ]

و لا رأوكم لهم أكفاء ، كما قد طلب ذلك غيركم أي الأنصار فلم يقبلوهم حتّى برز إليهم أكفاؤهم من بني أبيهم أي أمير المؤمنين عليه السلام و حمزة و عبيدة فقضى اللّه مناياهم بأيديهم ، فنحن قتلنا ، و نحن قتلنا ، و أما عمّتك ام المؤمنين يعني خديجة فبنا شرفت ، و سمّيت أمّ المؤمنين ، خالتكم عائشة مثل ذلك و أما صفّية أي بنت عبد المطلب أم أبيه فهي أدنتك من الظلّ ، و لو لا هي لكنت ضاحيا ، و أمّا ما ذكرت من زوج عمتك النبي صلّى اللّه عليه و آله و سلم ، و خال ابيك سيّد الشهداء أي حمزة ففخرهم و إرثهم لي دونك ، و لا فخر لك فيهم ، و لا إرث بينك و بينهم أي لأنّ النبي صلّى اللّه عليه و آله و سلم و حمزة من بني عبد مناف الّذي كان معاوية منهم لا من أسد بن عبد العزّى الّذي كان ابن الزبير منهم .

و أما قولك : أنا عبد اللّه ، و أنت معاوية . فقد علمت قريش أيّنا أجود في الإزم و أحزم في القدم ، و أمنع للحرم . لا و اللّه ما أراك منتهيا حتّى تروم من بنى عبد مناف ما رام أبوك . فقد طالبهم الذحول ، و قدم إليهم الخيول ، و خدعتم ام المؤمنين أي عائشة و لم تراقبوا النبي صلّى اللّه عليه و آله و سلم إذ مددتم على نسائكم السجوف ، و أبرزتم زوجته للحتوف ، و مقارعة السيوف ، فلمّا التقى الجمعان نكص أبوك هاربا . فلم ينجه ذلك أن طحنه أبو الحسن بكلكله طحن الحصيد ،

بأيدي العبيد ، و أما أنت فأفلتّ بعد أن خمشتك براثنه ، و نالتك مخالبه ، و أيم اللّه ليقوّمنك بنو عبد مناف بثقافها ، أو لتصبحن منها صباح أبيك بوادي السباع ،

و ما كان أبوك المدهن خده ، و لكنّه كما قال الشاعر :

تناول سرحان فريسة ضيغم
ففضفضه بالكفّ منه و حطّما 1

و إلاّ فلو كان الخصام في النبي صلّى اللّه عليه و آله و سلم قبل دفنه من المتصدّين للأمر معه عليه السلام لكان اختلافهم أشدّ طعن عليهم ، لأنّهم تركوا جنازة نبيّهم صلّى اللّه عليه و آله و سلم ،

-----------
( 1 ) العقد الفريد 4 : 88 و النقل بتصرف يسير .

[ 488 ]

و تكالبوا على طلب الإمارة . ففي ( خلفاء ابن قتيبة ) : بعث أبو بكر عمر إلى قوم تخلّفوا عن بيعته فجاء فناداهم ، و هم في دار علي عليه السلام ، فأبوا أن يخرجوا . فدعا بالحطب و قال : و الّذي نفس عمر بيده لتخرجنّ أو لأحرقنّها على من فيها . فقيل له : إنّ فيها فاطمة . فقال : و إن ، فخرجوا فبايعوا إلاّ عليّا ، فإنّه زعم أنّه قال : حلفت أن لا أخرج ، و لا أضع ثوبي على عاتقي حتّى أجمع القرآن ، فوقفت فاطمة عليها السلام على بابها . فقالت : لا عهد لي بقوم حضروا أسوأ محضر منكم . تركتم رسول اللّه صلّى اللّه عليه و آله و سلم جنازة بين أيدينا ، و قطعتم أمركم بينكم لم تستأمرونا ، و لم تردّوا لنا حقّا الخ 1 .

و روى المصنّف في ( خصائصه ) في خبر أنّ عليّا عليه السلام انكبّ على النبي صلّى اللّه عليه و آله و سلم في احتضاره فقال له النبي صلّى اللّه عليه و آله و سلم : يا أخي إنّ القوم سيشغلهم عنّي ما يريدون من عرض الدنيا ، و هم عليه واردون ، فلا يشغلك عنّي ما شغلهم فإنّما مثلك في الامّة مثل الكعبة نصبها اللّه علما و انّما يؤتى من كلّ فجّ عميق ، و ناد سحيق ، و إنّما أنت العلم علم الهدى ، و نور الدين و هو نور اللّه . يا أخي و الّذي بعثني بالحق لقد قدّمت إليهم بالوعيد ، و لقد أخبرت رجلا رجلا منهم بما افترض اللّه عليهم من حقّك ، و ألزمهم من طاعتك ، فكلّ أجاب اليك ،

و سلّم الأمر لك ، و إنّي لأعرف خلاف قولهم . فإذا قبضت و فرغت من جميع ما وصيّتك به ، و غيّبتني في قبري . فالزم بيتك ، و اجمع القرآن على تأليفه ،

و الفرائض و الأحكام على تنزيله . ثم أمض ذلك على عزائمه و على ما أمرتك ،

و عليك بالصبر على ما ينزل بك منهم حتّى تقدم علي الخبر 2 .

« فقال عليه السلام : إنّما اختلفنا عنه لا فيه » قال ابن أبي الحديد : ما أحسن

-----------
( 1 ) الإمامة و السياسة 1 : 12 ، و النقل بتصرف يسير .

-----------
( 2 ) خصائص الأئمّة : 43 .

[ 489 ]

قوله عليه السلام اختلفنا عنه لا فيه ، و ذلك لأن الاختلاف لم يكن في التوحيد و النبوّة ،

بل في فروع خارجة عن ذلك نحو الإمامة و الميراث 1 .

قلت : الإمامة أيضا من أصول الدين و انّما هي من فروع النبوّة بمعني أنّ الامام يعيّنه النبي صلّى اللّه عليه و آله و سلم بوحي اللّه تعالى إليه لا الناس . قال جلّ و علا : و ربّك يخلق ما يشاء و يختار ما كان لهم الخيرة 2 .

و قد عرفت اختلاف الكلام بالمقام ، و أنّه عليه السلام أجاب جدلا حيث إنّ ذلك اليهودي أدخله في المختلفين . فأجابه بما يسكته ، و إلاّ فاختلافهم إنّما كان عنه صلّى اللّه عليه و آله و سلم في الظاهر ، و فيه في الباطن كما يلمّح إليه قوله جلّ و علا و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم و من ينقلب على عقبيه فلن يضرّ اللّه شيئا و سيجزي اللّه الشاكرين 3 .

فقال أبو المقدام لأبي جعفر عليه السلام : إنّ العامة يزعمون أن بيعة أبي بكر حيث اجتمع الناس كانت رضا للّه ، و ما كان اللّه تعالى ليفتن أمّة محمّد صلّى اللّه عليه و آله و سلم من بعده فقال أبو جعفر عليه السلام أو ما يقرؤون كتاب اللّه ؟ أو ليس اللّه يقول : « و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم » 4 فقلت : إنّهم يفسّرون هذا على وجه آخر . فقال : أو ليس قد أخبر اللّه عن الذين من قبلهم من الامم أنّهم اختلفوا من بعد ما جاءتهم البيّنات حيث قال : و آتينا عيسى بن مريم البيّنات إلى فمنهم من آمن و منهم من كفر 5 ففي هذا ما يستدّل به على أنّ أصحاب محمّد صلّى اللّه عليه و آله و سلم قد اختلفوا من بعده

-----------
( 1 ) شرح ابن أبي الحديد 4 : 389 .

-----------
( 2 ) القصص : 68 .

-----------
( 3 ) آل عمران : 144 .

-----------
( 4 ) آل عمران : 144 .

-----------
( 5 ) البقرة : 253 .

[ 490 ]

فمنهم من آمن ، و منهم من كفر 1 .

و في خبر آخر عنه : كان الناس أهل ردّة بعد النبي صلّى اللّه عليه و آله و سلم إلاّ ثلاثة المقداد و أبو ذر و سلمان الفارسى ثم عرف الناس بعد يسير و قال : هؤلاء الذين دارت عليهم الرحى ، و أبوا أن يبايعوا لأبي بكر حتّى جاءوا بأمير المؤمنين عليه السلام مكرها فبايع ، و ذلك قول اللّه عزّ و جلّ و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم 2 .

« و لكنّكم ما جفّت أرجلكم من البحر حتّى قلتم لنبيّكم اجعل لنا آلها كما لهم آلهة فقال انّكم قوم تجهلون » أشار عليه السلام إلى قوله تعالى : و جاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا إلها كما لهم آلهة قال إنّكم قوم تجهلون إنّ هؤلاء متبّر ما هم فيه و باطل ما كانوا يعملون 3 .

و من الآية يرفع استبعاد المخالفين مخالفة الصحابة نصّ النبي صلّى اللّه عليه و آله و سلم لو كان نصّ . فإنّ بنى اسرائيل اولئك كانوا أولاد أنبياء يعقوب ، و إسحاق و إبراهيم و كانوا من أوّل عمرهم موحّدين و هم الذين قال عزّ و جلّ فيهم و لهم :

يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم و أنّي فضّلتكم على العالمين 4 . و مع ذلك مالوا إلى عبادة الأصنام و الارتداد عن الدين مع حياة نبيّهم ، و حضوره عندهم ساعة نجاتهم من عدوّهم ، فكيف يستبعد ذلك من أولئك الصحابة مع شيخوختهم في الكفر و عبادة الأصنام ، و بغضهم لوصيه لثارات لهم عنده ، و معاضدة المنافقين و من أسلم كرها لهم ، و بعد موت نبيّهم .

-----------
( 1 ) أخرجه الكليني في الكافي 8 : 270 ، ح 398 .

-----------
( 2 ) أخرجه الكشي في معرفة الرجال ، اختياره : 6 ، ح 12 . و الآية 144 من سورة آل عمران .

-----------
( 3 ) الاعراف : 138 و 139 .

-----------
( 4 ) البقرة : 47 .

[ 491 ]

ثم لم يرتدع بنو إسرائيل بردع نبيّهم لهم ، و قوله لهم إنّكم قوم تجهلون انّ هؤلاء متبرّ ما هم فيه ، و باطل ما كانوا يعملون 1 لكونهم اشربوا في قلوبهم العجل حتّى عبدوا العجل و كفروا .

و لمّا نهاهم هارون عن ذلك أرادوا قتله . قال تعالى : و اتّخذ قوم موسى من بعده من حليّهم عجلا جسدا له خوار إلى قال ابن أمّ إنّ القوم استضعفوني و كادوا يقتلونني 2 فكيف يستبعد إخواننا وقوع الارتداد من اولئك الصحابه الذين عرفت و صفهم بعد وفاة نبيّهم ، و قد ارتدّ أولاد الأنبياء اولئك الذين عرفت و صفهم بغيبة نبيّهم عنهم ساعات .

و قد أشار إلى ذلك أمير المؤمنين عليه السلام لمّا أحضروه للبيعة قال ابن قتيبة في ( خلفائه ) : « أتى عمر و معه جماعة بيت فاطمة . فدقّوا الباب . فلمّا سمعت فاطمة عليها السلام أصواتهم نادت بأعلى صوتها : يا أبه يا رسول اللّه ماذا لقينا بعدك من ابن الخطاب و ابن أبي قحافة . فلمّا سمع القوم صوتها و بكاءها انصرفوا باكين ، و كادت قلوبهم تتصدّع ، و أكبادهم تتقطّر ، و بقي عمر و معه قوم فأخرجوا عليا . فمضوا به إلى أبي بكر . فقالوا له : بايع فقال : إن أنا لم أفعل فمه ؟

قالوا : إذن و اللّه الّذي لا إله إلاّ هو نضرب عنقك . قال : إذن تقتلون عبد اللّه و أخا رسوله . قال عمر : أما عبد اللّه فنعم . و أمّا أخو رسوله فلا . و أبو بكر ساكت لا يتكلّم ، فقال له عمر : ألا تأمر بأمرك فيه . فقال : لا أكرهه على شي‏ء ما كانت فاطمة إلى جنبه . فلحق علي بقبر النبي صلّى اللّه عليه و آله و سلم يصيح و ينادي : « يا ابن امّ إنّ القوم استضعفوني و كادوا يقتلونني » 3 .

-----------
( 1 ) الاعراف : 138 139 .

-----------
( 2 ) الاعراف : 148 150 .

-----------
( 3 ) الإمامة و السياسة 1 : 13 ، و النقل بتصرف يسير .

[ 492 ]

و من قوله تعالى : و جاوزنا ببني اسرائيل البحر 1 إلى آخر الآية ،

يعلم أنّ صلاح الانسان في الدنيا الابتلاء بالبلاء . فقال بنو اسرائيل لموسى :

أوذينا من قبل أن تأتينا و من بعد ما جئتنا 2 فقال لهم موسى : عسى ربكم أن يهلك عدوّكم و يستخلفكم في الأرض فينظر كيف تعملون 3 فلمّا آمنهم اللّه و مكّنهم في البلاد صاروا كفرعون يقتلون أنبياء اللّه و يفعلون ما حكى اللّه تعالى عنهم كالمسلمين في أوّلهم و آخرهم بعد نبيّهم .

هذا و يقرب من العنوان ما في ( العقد الفريد ) : أنّ معاوية قال لرجل من أهل اليمن « ما كان أجهل قومك حين ملّكوا عليهم امرأة » فقال : أجهل من قومي قومك الذين قالوا حين دعاهم النبي صلّى اللّه عليه و آله و سلم اللّهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم 4 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

21

خطبة ( 137 ) و من كلام له عليه السلام في وقت الشورى :

لَنْ يُسْرِعَ أَحَدٌ قَبْلِي إِلَى دَعْوَةِ حَقٍّ وَ صِلَةِ رَحِمٍ وَ عَائِدَةِ كَرَمٍ فَاسْمَعُوا قَوْلِي وَ عُوا مَنْطِقِي عَسَى أَنْ تَرَوْا هَذَا اَلْأَمْرَ مِنْ بَعْدِ هَذَا اَلْيَوْمِ تُنْتَضَى فِيهِ اَلسُّيُوفُ وَ تُخَانُ فِيهِ اَلْعُهُودُ حَتَّى يَكُونَ بَعْضُكُمْ أَئِمَّةً لِأَهْلِ اَلضَّلاَلَةِ وَ شِيعَةً لِأَهْلِ اَلْجَهَالَةِ أقول : رواه الطبري مع زيادة في صدره و ذيله ففيه « ثم تكلّم علي عليه السلام ( يوم الشورى ) فقال : الحمد للّه الّذي بعث محمّدا منا نبيّا و بعثه إلينا رسولا

-----------
( 1 ) الاعراف : 138 .

-----------
( 2 ) الاعراف : 129 .

-----------
( 3 ) الاعراف : 129 .

-----------
( 4 ) العقد الفريد 4 : 97 ، و الآية 32 من سورة الأنفال .

[ 493 ]

فنحن بيت النبوة ، و معدن الحكمة ، و أمان أهل الأرض ، و نجاة لمن طلب ، لنا حقّ إن نعطه نأخذه ، و إن نمنعه نركب أعجاز الإبل ، و لو طال السرى إلى أن قال لن يسرع أحد قبلي إلى آخر العنوان و زاد ، ثم أنشأ يقول :

فإن تك جاسم هلكت فإنّي
بما فعلت بنو عبد بن ضخم

مطيع في الهواجر كلّ عيّ
بصير بالنوى من كلّ نجم 1

و قال ابن أبي الحديد : قال الشعبي : فأمّا ما يذكره الناس من المناشدة ،

و قول علي عليه السلام لأهل الشورى : « أ فيكم أحد قال له رسول اللّه صلّى اللّه عليه و آله و سلم كذا ؟ » فإنّه لم يكن يوم البيعة ، و إنّما كان بعد ذلك بقليل 2 .

و روى أبو الطفيل عامر بن واثلة قال : كنت في البيت يوم الشورى فسمعت عليّا عليه السلام و هو يقول : إستخلف الناس أبا بكر و أنا و اللّه أحقّ بالأمر ،

و أولى به منه ، و استخلف أبو بكر عمر ، و أنا و اللّه أحقّ بالأمر ، و أولى به منه . إلاّ أنّ عمر جعلني مع خمسة أنا سادسهم لا يعرف لهم فضل علي ، و لو أشاء لا حتججت عليهم بما لا يستطيع عربيّهم ، و عجميّهم ، المعاهد منهم و المشرك بغير ذلك .

ثم قال نشدتكم باللّه أيّها النفر هل فيكم أحد وحدّ اللّه قبلي ؟ قالوا : اللهم لا قال : نشدتكم باللّه هل فيكم أحد قال له : « أنت منّي بمنزلة هارون من موسى إلاّ أنّه لا نبيّ بعدي » غيري ؟ قالوا : اللهم لا . قال : نشدتكم باللّه هل فيكم أحد أتي النبي صلّى اللّه عليه و آله و سلم بطير يأكل منه فقال : « اللهم ائتني بأحبّ خلقك إليك يأكل معي من هذا الطير » فجئته فقال « اللهم و إلى رسولك » غيري ؟ قالوا اللهم لا . قال :

نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم حين رجع عمر يوم خيبر

-----------
( 1 ) تاريخ الطبري 3 : 300 ، سنة 24 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 391 .

[ 494 ]

يجبّن أصحابه و يجبّنونه قد ردّ راية النبي منهزما فقال النبي صلّى اللّه عليه و آله و سلم « لأعطينّ الراية غدا رجلا ليس بفرّار يحبّ اللّه و رسوله و يحبّه اللّه و رسوله لا يرجع حتّى يفتح اللّه على يديه » فلمّا أصبح قال : أدعوا لي عليّا ، فقالوا : هو أرمد ما يطرف . فقال : جيئوني به . فلمّا قمت بين يديه تفل في عيني و قال « اللهمّ أذهب عنه الحرّ و البرد » فأذهب اللّه عنّي الحرّ و البرد إلى ساعتي هذه ، و أخذت الراية فهزم اللّه المشركين و أظفرني بهم غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد له أخ مثل أخي جعفر المزيّن بالجناحين في الجنّة يحلّ حيث يشاء ،

غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم اللّه هل فيكم أحد له عمّ مثل عمّي حمزة أسد اللّه و أسد رسوله و سيّد الشهداء ، غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد له سبطان مثل سبطيّ الحسن و الحسين ابني رسول اللّه و سيّدي شباب أهل الجنّة غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم احد له زوج مثل زوجي فاطمة بنت رسول اللّه ، و بضعة منه ، و سيّدة نساء الجنّة ، غيري ؟

قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « من فارقك فارقني و من فارقني فارق اللّه » غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد قال فيه النبي صلّى اللّه عليه و آله و سلم « لينتهين بنو وليعة أو لأبعثنّ إليهم رجلا كنفسي ، طاعته كطاعتي ، و معصيته كمعصيتي يغشاهم بالسيف » غيري ؟ قالوا : اللهمّ لا . قال :

نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم « كذب من زعم أنّه يحبّني ، و هو يبغضك » غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « أنت الخليفة في الأهل و المسلمين في كلّ غيبة و عدوّك عدوّي ،

و عدوّي عدوّ اللّه ، و وليّك وليّي ، و وليّي وليّ اللّه » غيري ؟ قالوا : اللهمّ لا . قال :

نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم « من أحبّك و والاك سبقت له

[ 495 ]

الرحمة ، و من أبغضك سبقت له اللعنة » غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم « أنت أخي و أنا أخوك في الدنيا و الآخرة و منزلك مواجه منزلي كما يتواجه الأخوان في الخلد » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « إنّ اللّه خصّك بالزهد في الدنيا فليس تنال منها شيئا ، و لا تنال منك ، و هي زينة الأبرار . فطوبى لمن أحبّك و صدق عليك ، و ويل لمن أبغضك و كذب عليك » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد بعثه النبي صلّى اللّه عليه و آله و سلم ليجي‏ء بالماء كما بعثني فذهبت حتّى حملت القربة على ظهري ، و مشيت بها فاستقبلتني ريح فردّتني حتّى أجلستني ، ثم قمت إلى النبي صلّى اللّه عليه و آله و سلم . فقال : ما حبسك ؟ فقصصت عليه القصّة . فقال : قد جاءني جبرئيل فقال : أمّا الريح الاولى فجبرئيل جاء في ألف من الملائكة يسلّمون عليك ، و أمّا الثانية فميكائيل جاء في ألف من الملائكة يسلّمون عليك » غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد قال فيه جبرئيل « يا محمّد أترى هذه المواساة من علي » فقال له النبي صلّى اللّه عليه و آله و سلم :

إنّه منّي و أنا منه . فقال جبرئيل : و أنا منكما ، غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد يكتب للنبيّ صلّى اللّه عليه و آله و سلم كما جعلت اكتب . فأغفى النبي صلّى اللّه عليه و آله و سلم فأنا أرى أنه يملي علي . فلمّ انتبه قال لي : من أملى عليكم من هاهنا إلى ها هنا ؟

فقلت : أنت . فقال : لا . و لكن جبرئيل أملاه عليك » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم كما قال لي : « لو لا أن أخاف أن لا يبقى أحد إلاّ قبض من أثرك قبضة يطلب بها البركة لعقبه بعده لقلت فيك قولا لا يبقى أحد إلاّ قبض من أثرك قبضة » ؟ فقالوا : اللهم لا . قال :

نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « إحفظ الباب فإنّ زوّارا من الملائكة تزورني فلا تأذن لأحد منهم » فجاء عمر فرددته ثلاث مرأت ،

[ 496 ]

و أخبرته أنّ النبي صلّى اللّه عليه و آله و سلم محتجب ، و عنده زوّار من الملائكة ، و عدّتهم كذا و كذا . ثم أذنت له فدخل فقال النبي صلّى اللّه عليه و آله و سلم : إنّي جئت غير مرّة كلّ ذلك يردّني علي ، و يقول : إنّ النبي محتجب ، و عنده زوّار من الملائكة ، و عدّتهم كذا و كذا ،

فكيف علم بالعدّة ؟ أعاينهم ؟ فقال : لا . يا علي كيف علمت بعدّتهم ؟ فقلت :

اختلفت التحيات ، و سمعت الأصوات . فأحصيت العدد قال : صدقت ، غيري ؟

قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم كما قال لي : « إنّ طوبى شجرة في الجنّة أصلها في دار علي ، و ليس من مؤمن إلاّ و في منزله غصن من أغصانها » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « تقاتل الناكثين و القاسطين و المارقين » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد جاء إلى النبي صلّى اللّه عليه و آله و سلم و رأسه في حجر جبرئيل فقال : « ادن إلى ابن عمك فأنت أولى به منّي » غيري ؟ قالوا : اللهمّ لا . قال :

نشدتكم باللّه هل فيكم أحد وضع النبي صلّى اللّه عليه و آله و سلم رأسه في حجره حتّى غابت الشمس ، و لم يصلّ العصر . فلمّا انتبه النبي صلّى اللّه عليه و آله و سلم قال : هل صليت العصر .

قلت : لا ، فدعا النبي صلّى اللّه عليه و آله و سلم فردّت الشمس بيضاء نقية فصلّيت ثم انحدرت » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد أمر اللّه تعالى رسوله أن يبعث ببراءة فبعث بها مع أبي بكر فأتاه جبرئيل فقال : يا محمد إنّه لا يؤدّي عنك إلاّ أنت أو رجل منك . فبعثني النبي صلّى اللّه عليه و آله و سلم فأخذتها من أبي بكر ، فمضيت بها ، و أدّيتها عن رسوله و أثبت اللّه على لسان رسوله أي جبرئيل أنّي منه » غيري ؟ قالوا :

اللهمّ لا .

[ 497 ]

قال : نشدتكم باللّه هل فيكم أحد قال له رسول اللّه صلّى اللّه عليه و آله و سلم : « أنت إمام من أطاعني ، و نور أوليائي ، و الكلمة الّتي ألزمتها المتّقين » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « من سرّه أن يحيى حياتي ،

و يموت مماتي ، و يسكن جنتي الّتي و عدني ربي إلى أن قال فليوال عليّا و ذريّته من بعده . فهم الأئمة و هم الأوصياء أعطاهم اللّه علمي و فهمي . لا يدخلونكم في باب ضلال ، و لا يخرجونكم من باب هدى ، و لا تعلّموهم فإنّهم أعلم منكم . يزول الحقّ معهم أينما زالوا » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « قضي فانقضى أنّه لا يحبّك إلاّ مؤمن ، و لا يبغضك إلاّ منافق » غيري ؟ قالوا : اللهمّ لا . قال :

نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم مثل ما قال لي : « أهل ولايتك يخرجون يوم القيامة من قبورهم على نوق بيض . شراك نعالهم نور حتّى ينطلق بهم إلى ظل عرش الرحمن . يوضع بين أيديهم مائدة . يأكلون منها حتّى يفرغ الناس من الحساب . يخاف الناس و لا يخافون ، و يحزن الناس و لا يحزنون » غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد حين جاء أبو بكر يخطب فاطمة فأبى أن يزوّجه فخطبت إليه فزوّجني فجاء أبو بكر و عمر . فقال : أبيت أن تزوّجنا و زوّجته فقال النبي صلّى اللّه عليه و آله و سلم ما منعتكما و زوّجته ، بل اللّه منعكما و زوّجه غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل سمعتم النبي صلّى اللّه عليه و آله و سلم : يقول « كل نسب و سبب منقطع يوم القيامة إلاّ سببي و نسبي » فأيّ سبب أفضل من سببي ، و أيّ نسب أفضل من نسبي ؟ إنّ أبي و أبا رسول اللّه لأخوان لأب و أم ، و إنّ الحسن و الحسين ابني رسول اللّه و سيّدي شباب أهل الجنّة إبناي ، و فاطمة بنت رسول اللّه ، و سيّدة نساء أهل الجنّة زوجتي ، غيري ؟ قالوا : اللهمّ لا .

[ 498 ]

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم « انّ اللّه تعالى خلق الخلق . ففرّقهم فرقتين . فجعلني من خير الفرقتين . ثم جعلهم شعوبا فجعلني في خير شعبة ، ثم جعلهم قبائل فجعلني في خير قبيلة ، ثم جعلهم بيوتا فجعلني في خير بيت . ثم اختار من البيت أنا و عليّا و جعفرا . فجعلني خيرهم .

فكنت نائما بين ابني أبي طالب فجاء جبرئيل و معه ملك . فقال : يا جبرئيل إلى أيّ هؤلاء أرسلت . فقال : إلى هذا . ثم أخذ بيدي فأجلسني » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد سدّ النبي صلّى اللّه عليه و آله و سلم أبواب المسلمين كلّهم من المسجد ، و لم يسدّ بابي فجاء العباس و حمزة ، و قالا : أخرجتنا و أسكنته فقال : « ما أنا أخرجتكم و أسكنته بل اللّه أخرجكم و أسكنه إنّ اللّه عزّ و جلّ أوحى إلى أخي موسى عليه السلام أن اتّخذ مسجدا طهورا ، و اسكنه أنت و هارون و ابنا هارون ، و أوحى إليّ أن اتّخذ مسجدا طهورا ، و اسكنه أنت و علي ، و ابنا علي » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « انّه مع الحق و الحقّ معه لن يفترقا حتّى يردا علي الحوض » غيري ؟ قالوا : اللهمّ لا قال :

نشدتكم باللّه هل فيكم أحد و قى النبي صلّى اللّه عليه و آله و سلم حيث جاء المشركون يريدون قتله فاضطجعت في مضجعه ، و ذهب النبي صلّى اللّه عليه و آله و سلم نحو الغار ، و هم يرون أنّي هو . فقالوا أين ابن عمك فقلت : لا أدري . فضربوني حتّى كادوا يقتلونني ،

غيري ؟ قالوا : اللهم لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم كما قال لي : « إنّ اللّه أمرني بولاية علي ، فولايته ولايتي و ولاية ربي ، عهد عهده إليّ ربّي ، و أمرني أن ابلّغكموه فهل سمعتم » قالوا : نعم قد سمعناه قال : « أما إنّ فيكم من يقول سمعت و هو يحمل الناس على كتفيه و يعاديه » قالوا : اخبرنا بهم قال : أما إنّ

[ 499 ]

ربّي قد أخبرني بهم و أمرني بالإعراض عنهم لأمر قد سبق ، و إنّما يكتفي أحدكم بما يجد لعلي في قلبه » غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قتل من بني عبد الدار تسعة مبارزة كلهم بأخذ اللواء . ثم جاء صواب الحبشي مولاهم ، و هو يقول : و اللّه لا أقتل بسادتي غير محمّد ، قد أزبد شدقاه ، و احمرّت عيناه فاتقيتموه و حدتم عنه .

فخرجت إليه . فلمّا أقبل كأنّه قبّة مبنية فاختلفت أنا و هو ضربتين فقطعته بنصفين ، و بقيت رجلاه و عجزه و فخذه قائمة على الأرض ينظر إليه المسلمون و يضحكون منه ، غيري ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد جاء عمرو بن عبد ود ينادي هل من مبارز فكعتم عنه كلّكم . فقمت أنا .

فقال لي النبي صلّى اللّه عليه و آله و سلم : إلى أين تذهب ؟ قلت : إلى هذا الفاسق . فقال : إنّه عمرو بن عبد ود فقلت فانا علي بن أبي طالب . فأعاد علي الكلام ، و أعدت عليه . فقال :

إمض على اسم اللّه ، فلمّا قربت منه قال : من الرجل ؟ قلت : علي بن أبي طالب .

قال : كفو كريم ، ارجع يا ابن أخي فقد . كان لأبيك معي صحبة و محادثة . فأنا أكره قتلك . فقلت له : يا عمرو إنّك قد عاهدت اللّه أنّه لا يخيّرك أحد ثلاث خصال إلاّ اخترت إحداهن . فقال : إعرض علي . قلت : تشهد أن لا إله إلاّ اللّه ، و أنّ محمّدا رسوله ، و تقرّ بما جاء من عنده . قال : هات غيرها . قلت : ترجع من حيث جئت .

قال : و اللّه لا تحدّث نساء قريش بهذا أنّي رجعت عنك . فقلت : فانزل فاقاتلك .

قال : أمّا هذه فنعم . فنزل ، فاختلفت أنا و هو ضربتين . فأصاب سيفه رأسي ،

و ضربته ضربة . فقتله اللّه على يدي . ففيكم أحد فعل هذا غيري ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد حين جاء مرحب و هو يقول :

أنا الّذي سمّتني امّي مرحب
شاكي السلاح بطل مجرّب

أطعن أحيانا و حينا أضرب

[ 500 ]

فخرجت إليه فضربني و ضربته فقتلته . ففيكم أحد فعل هذا غيري ؟

قالوا : اللهم لا . قال : نشدتكم باللّه هل فيكم أحد أنزل اللّه فيه آية التطهير على رسوله إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهرّكم تطهيرا 1 فأخذ النبي صلّى اللّه عليه و آله و سلم كساء خيبريا فضمنّي فيه ، و فاطمة و الحسن و الحسين ثم قال : « يا رب هؤلاء أهل بيتي . فأذهب عنهم الرجس و طهّرهم تطهيرا » ؟ قالوا :

اللهم لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم « أنا سيّد ولد آدم و أنت يا علي سيّد العرب » قالوا : اللهمّ لا . قال : نشدتكم باللّه هل فيكم أحد كان النبي صلّى اللّه عليه و آله و سلم في المسجد إذ نظر إلى شي‏ء فبادره و لحقه أصحابه . فانتهى إلى سودان أربعة يحملون سريرا . فقال لهم : ضعوه فوضعوه فقال : اكشفوا عنه فإذا أسود مطوّق بالحديد . فقال النبي صلّى اللّه عليه و آله و سلم : من هذا ؟ قالوا : غلام آل فلان كان قد أبق عنهم « فأخذوه فقيّدوه فمات » فأمرونا أن ندفنه في حديده كما هو فنظرت إليه . فقلت : ما رآني هذا قط إلاّ قال : أنا و اللّه احبّك ، و اللّه ما أحبّك إلاّ مؤمن و ما أبغضك إلاّ كافر . فقال النبي صلّى اللّه عليه و آله و سلم : « يا علي لقد أثابه اللّه بهذا بسبعين قبيلا من الملائكة كل قبيل ألف نزلوا يصلّون عليه . ففكّ النبي صلّى اللّه عليه و آله و سلم حديدته ، و صلّى عليه و دفنه » ؟ قالوا : اللهمّ لا .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم مثل ما قال لي قال « اذن لي البارحة في الدعاء . فما سألت ربّي شيئا إلاّ أعطانيه ، و ما سألت لنفسي شيئا إلاّ سألت لك مثله فقلت : الحمد للّه » ؟ قالوا : اللهمّ لا . قال : نشدتكم باللّه هل علمتم أنّ النبي صلّى اللّه عليه و آله و سلم بعث خالد بن الوليد إلى بني خزيمة . ففعل ما فعل ، فصعد النبي صلّى اللّه عليه و آله و سلم المنبر فقال : « اللهم إنّي أبرأ إليك ممّا فعل خالد » ثلاث

-----------
( 1 ) الأحزاب : 33 .

[ 501 ]

مرات ثم قال : « يا علي إذهب فأعطهم الدية » . فذهبت فوفّرت ديتهم . ثم ناشدتهم باللّه هل بقي شي‏ء فقالوا : فميلغة كلابنا ، و عقال بعيرنا ، فأعطيتهم لهما ، و بقي معي ذهب كثير فأعطيتهم إيّاه ، و قلت : هذا لذمة رسول اللّه صلّى اللّه عليه و آله و سلم و لما تعلمون و لما لا تعلمون ، و لروعات النساء و الصبيان . ثم جئت إلى النبي صلّى اللّه عليه و آله و سلم . فأخبرته فقال : و اللّه ما يسرّني انّ لي بما صنعت حمر النعم » ؟

قالوا : اللهمّ نعم .

قال : نشدتكم باللّه هل سمعتم النبي صلّى اللّه عليه و آله و سلم يقول لي : « لقد عرضت علي امتي البارحة فمرّ بي أصحاب الرايات . فاستغفرت لك و لشيعتك » ؟ قالوا : اللهمّ نعم قال : نشدتكم باللّه هل سمعتم النبي صلّى اللّه عليه و آله و سلم قال لأبي بكر : « اذهب فاضرب عنق ذلك الرجل الّذي تجده في موضع كذا و كذا . فرجع فقال له : قتلته ؟ قال : لا .

وجدته يصلّي ، قال يا عمر : إذهب فاقتله . فرجع . فقال له : قتلته ؟ قال : لا . وجدته يصلّي فقال : أمرتكما بقتله فتقولان وجدناه يصلّي فقال لي : اذهب فاقتله . فلمّا مضيت قال : إن أدركه قتله . فرجعت فقلت : لم أجد أحدا . قال : صدقت أما إنّك لو وجدته لقتلته » ؟ قالوا : اللهمّ نعم .

قال : نشدتكم باللّه هل علمتم أنّ عائشة قالت للنبي صلّى اللّه عليه و آله و سلم : « إنّ إبراهيم ليس منك ، و انّه ابن فلان القبطي » فقال : « يا علي فاذهب فاقتله » فقلت : « يا رسول اللّه إذا بعثتني أكون كالمسمار المحمي في الوبر أو اتثبّت » قال : « لا . بل تثبّت » فذهبت فلما نظر اليّ استند إلى حائط . فطرح نفسه فيه . فطرحت نفسي على أثره . فصعد على نخلة ، و صعدت خلفه . فلمّا رآني قد صعدت رمى بإزاره .

فإذا ليس له شي‏ء ممّا يكون للرجال ، فجئت فأخبرت النبي صلّى اللّه عليه و آله و سلم فقال :

« الحمد للّه الّذي صرف عنّا السوء أهل البيت » ؟ قالوا : اللهمّ نعم .

قال : نشدتكم باللّه هل فيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم كما قال لي : « انّ

[ 502 ]

وليّك في الجنّة ، و عدوّك في النار » ؟ قالوا : اللهمّ لا قال : اللهمّ اشهد .

نقله ( مناقب ابن شهر آشوب ) و قال : رواه ابن مردويه في كتابه ،

و الخوارزمي في ( أربعينه ) ، و رواه الزمخشري عن أبي ذر 1 .

« لم يسرع أحد قبلي إلى دعوة حق » قال الاسكافي في ( نقض عثمانيته ) :

قال ابن عباس : فرض اللّه تعالى الاستغفار لعلي عليه السلام في القرآن على كل مسلم بقوله تعالى : ربنا اغفر لنا و لإخواننا الذين سبقونا بالإيمان 2 فكلّ من أسلم بعد علي عليه السلام فهو يستغفر لعليّ عليه السلام .

قال : و قال ابن عباس أيضا : السبّاق ثلاثة : سبق يوشع بن نون إلى موسى عليه السلام ، و سبق صاحب يس إلى عيسى عليه السلام ، و سبق علي بن أبي طالب عليه السلام إلى محمّد صلّى اللّه عليه و آله و سلم .

قال : و قال عفيف بن قيس الكندي : كنت في الجاهلية عطّارا . فقدمت مكه .

فنزلت على العباس بن عبد المطلب ، فبينا أنا جالس عنده أنظر إلى الكعبة و قد تحلّقت الشمس في السماء ، أقبل شابّ كأنّ وجهه القمر حتّى رمى ببصره إلى السماء . فنظر إلى الشمس ساعة . ثم أقبل حتّى دنا من الكعبة . فصفّ قدميه يصلّي . فخرج على أثره فتى كأنّ وجهه صفيحة يمانية . فقام عن يمينه فجاءت امرأة متلففة في ثيابها . فقامت خلفهما . فأهوى الشاب راكعا فركعا معه ثم أهوى إلى الأرض ساجدا فسجدا معه . فقلت للعباس : يا أبا الفضل أمر عظيم .

فقال : أمر و اللّه عظيم . أتدري من هذا الشاب ؟ قلت : لا . قال : هذا ابن أخي محمّد ابن عبد اللّه . أتدري من هذا الفتى ؟ قلت : لا . قال : هذا ابن أخي علي بن أبي طالب .

أتدري من المرأة ؟ قلت : لا . قال هذه ابنة خويلد بن أسد بن عبد العزّى ، هذه

-----------
( 1 ) رواه عنهم ابن طاووس في الطرائف 2 : 411 417 .

-----------
( 2 ) الحشر : 10 .

[ 503 ]

خديجة زوج محمّد هذا . و إنّ محمّدا هذا يذكر أنّ إلهه إله السماء و الأرض أمره بهذا الدين . فهو عليه كما ترى ، و يزعم أنّه نبي ، و قد صدّقه على قوله علي ابن عمّه ، هذا الفتى ، و زوجته خديجة ، هذه المرأة ، و اللّه ما أعلم على وجه الأرض كلّها أحدا على هذا الدين غير هؤلاء الثلاثة . فقلت له : فما تقولون أنتم ؟ قال :

ننتظر الشيخ ما يصنع . يعني أبا طالب أخاه .

و روى مثله عن ابن مسعود . قال : و قال السدّي : إنّ أبا بكر و عمر خطبا فاطمة عليه السلام فردّهما النبي صلّى اللّه عليه و آله و سلم و قال : لم اومر بذلك . فخطبها علي عليه السلام فزوّجه إيّاها ، و قال لها زوّجتك أقدم الامّة إسلاما ، و أكثرهم علما ، و أعظمهم حلما ، و ما زوّجتك إلاّ بأمر من السماء أما علمت أنّه أخي في الدنيا و الآخرة .

قال : و رواه جابر بن عبد اللّه ، و ابن عباس ، و ام أيمن ، و أسماء بنت عميس .

قال : و قال عبّاد بن عبد اللّه الأسدي : سمعت عليّا عليه السلام يقول : أنا عبد اللّه و أخو رسوله ، و أنا الصّديق الأكبر ، لا يقولها غيري إلاّ كذّاب ، و قد صلّيت قبل الناس سبع سنين .

قال : و روى أبو أيوب الأنصاري عن النبي صلّى اللّه عليه و آله و سلم قال : لقد صلّت الملائكة علي و على علي سبع سنين ، و ذلك انّه لم يصلّ معي رجل فيها غيره 1 .

و في ( الطبري ) عن ابن عباس قال : قال عليّ عليه السلام : لما نزلت و أنذر عشيرتك الأقربين 2 على النبي صلّى اللّه عليه و آله و سلم دعاني فقال : انّ اللّه أمرني أن انذر عشيرتي الأقربين فضقت بذلك ذرعا ، و عرفت أنّي متى أباديهم بهذا الأمر

-----------
( 1 ) هذه الأحاديث رواها عن نقض الاسكافي ابن أبي الحديد في شرحه 3 : 260 262 ، شرح الخطبة 190 .

-----------
( 2 ) الشعراء : 214 .

[ 504 ]

أرى منهم ما أكره . فصمتّ عليه حتّى جاءني جبرئيل فقال : يا محمّد إن لا تفعل يعذّبك ربك . فاصنع لنا صاعا من طعام ، و اجعل عليه رجل شاة ، و املأ لنا عسّا من لبن . ثم اجمع لي بني عبد المطلب حتّى أكلّمهم و أبلّغهم ما أمرت به .

ففعلت ما أمرني به ثم دعوتهم له ، و هم يومئذ أربعون ، فيهم أعمامه أبو طالب و حمزة و العباس و أبو لهب . فلمّا اجتمعوا إليه دعاني بالطعام الّذي صنعت لهم . فجئت به . فلمّا وضعته تناول النبي صلّى اللّه عليه و آله و سلم حذية من اللحم فشقّها بأسنانه . ثم ألقاها في نواحي الصفحة ثم قال : خذوا بسم اللّه . فأكل القوم حتّى ما لهم بشي‏ء من حاجة ، و ما أرى إلاّ موضع أيديهم ، و أيم اللّه الّذي نفس علي بيده ، و إن كان الرجل الواحد منهم ليأكل ما قدّمت لجميعهم . ثم قال : إسق القوم . فجئتهم بذلك العسّ . فشربوا منه حتّى رووا منه جميعا ، و أيم اللّه إن كان الرجل الواحد منهم ليشرب مثله فلمّا أراد النبي صلّى اللّه عليه و آله و سلم أن يكلّمهم بدره أبو لهب فقال : لشدّ ما سحركم صاحبكم .

فتفرقوا و لم يكلّمهم . فقال : الغد يا علي انّ هذا الرجل سبقني إلى ما سمعت . فتفرقوا قبل ان أكلّمهم . فعد لنا من الطعام بمثل ما فعلت ، ثم اجمعهم إليّ ففعلت ثم دعا بالطعام ، فقرّبته إليهم ، ففعل كما فعل بالأمس . فأكلوا حتّى ما لهم بشي‏ء حاجة . ثم قال : إسقهم فجئتهم بذلك العسّ فشربوا منه حتّى رووا جميعا . ثم تكلّم النبي صلّى اللّه عليه و آله و سلم فقال : يا بني عبد المطلب إنّي و اللّه ما أعلم شابّا في العرب جاء قومه بأفضل ممّا قد جئتكم به ، إنّي قد جئتكم بخير الدنيا و الآخرة ، و قد أمرني اللّه تعالى أن أدعوكم إليه . فأيّكم يوازرني على هذا الأمر على أن يكون أخي و وصيي ، و خليفتي فيكم . فأحجم القوم عنها جميعا ، و قلت ،

و أنا لأحدثهم سنّا و أرمصهم عينا ، و أعظمهم بطنا ، و أحمشهم ساقا : أنا يا نبي اللّه أكون وزيرك عليه . فأخذ برقبتي ثم قال : « إنّ هذا أخي ، و وصيي ، و خليفتي

[ 505 ]

فيكم فاسمعوا له و أطيعوا » فقام القوم يضحكون ، و يقولون لأبي طالب : قد أمرك أن تسمع لابنك و تطيع .

و روى قريبا عنه منه ربيعة بن ناجد عنه عليه السلام 1 .

« و صلة رحم و عائدة كرم » ظفر عليه السلام يوم الجمل بمروان و ابن الزبير ،

و سعيد ابن العاص ، و هم مبغضوه لا سيّما الأوّلان فعفا عنهم تكرّما .

و لما قال طلحة بن عثمان العبدري صاحب لواء المشركين يوم أحد : يا معشر أصحاب محمّد إنّكم تزعمون أنّ اللّه يعجّلنا بسيوفكم إلى النار ،

و يعجّلكم بسيوفنا إلى الجنّة ، فهل منكم أحد يعجّله اللّه بسيفي إلى الجنّة ، أو يعجّلني بسيفه إلى النار ؟ فقام إليه علي بن أبي طالب فقال : و الّذي نفسي بيده لا افارقك حتّى اعجّلك بسيفي إلى النار . أو تعجّلني بسيفك إلى الجنّة . فضربه علي عليه السلام فقطع رجله فسقط . فانكشفت عورته ، فقال : انشدك اللّه و الرحم يا ابن عم . فتركه . فكبّر النبي صلّى اللّه عليه و آله و سلم و قال لعليّ عليه السلام أصحابه : ما منعك أن تجهز عليه قال : إنّ ابن عمّي ناشدني حين انكشفت عورته ، فاستحييت منه 2 .

و لمّا كشف عمرو بن العاس و بمعاونته تمكن معاوية من مقابلته معه عليه السلام يوم صفين عورته ، و بعده بسر بن أرطاة و هو الّذي قتل كثيرا من شيعته و كان يسبّه أيضا عورته لئلاّ يقتلهما عليه السلام تركهما تكرّما 3 .

« فاسمعوا قولى و عوا منطقي » أي : اجعلوا آذانكم و عاء لمنطقي . كناية عن حفظه و العمل به .

« عسى أن تروا هذا الأمر » أي : أمر الخلافة .

-----------
( 1 ) رواه الطبري في تاريخه 2 : 62 و 63 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه الطبري في تاريخه 2 : 194 ، سنة 3 ، و الواقدي في المغازي 1 : 225 ، و ابن هشام في السيرة 3 : 23 .

-----------
( 3 ) رواهما ابن مزاحم في وقعة صفين : 424 و 461 .

[ 506 ]

« بعد هذا اليوم » أي : يوم الشورى الّتي جعلها عمر .

« تنتضي » أي : تسلّ .

« فيه السيوف » فان جعله شورى لم يكن باقلّ فسادا من منعه النبي صلّى اللّه عليه و آله و سلم عن الوصية . كما اعترف به محمّد بن سليمان حاجب الحجاب ،

كما نقل عنه ابن أبي الحديد عند شرح قوله عليه السلام للمغيرة بن أخنس 1 .

و في ( خلفاء ابن قتيبة ) : لمّا قدم معاوية المدينة لأخذ البيعة ليزيد ،

و امتنع الحسين عليه السلام و امتنع ابن أبي بكر ، و ابن عمر ، و ابن الزبير ، أخرجهم معه إلى مكّة ، و أمر بنصب منبر قرب الكعبة ، و أحضرهم فقال لهم : انّي أتقدّم اليكم ، و قد أعذر من أنذر . إنّي قائل مقالة فاقسم باللّه لئن ردّ علي رجل منكم كلمة في مقامي هذا لا ترجع إليه كلمته حتّى يضرب رأسه . فلا ينظر امرؤ منكم إلاّ إلى نفسه ، و لا يبقي إلاّ عليها و أمر أن يقوم على رأس كلّ رجل منهم رجلان بسيفيهما . فإن تكلّم بكلمة يردّ بها عليه قوله قتلاه ، و خرج و أخرجهم معه حتّى رقى المنبر ، و حفّ به أهل الشام ، و اجتمع الناس . فقال بعد حمد اللّه :

« إنّا وجدنا أحاديث الناس ذات عوار . قالوا : إنّ حسينا ، و ابن أبي بكر ، و ابن عمر و ابن الزبير لم يبايعوا ليزيد ، و هؤلاء الرهط سادة المسلمين ، و خيارهم . لا نبرم أمرا دونهم ، و لا نقضي أمرا إلاّ عن مشورتهم ، و إنّي دعوتهم فوجدتهم سامعين مطيعين ، فبايعوا و سلّموا و أطاعوا » .

فقال أهل الشام : و ما يعظم من أمر هؤلاء إئذن لنا لنضرب أعناقهم فنحن لا نرضى حتّى يبايعوا علانية . فقال معاوية : « سبحان اللّه ما أسرع الناس إلى قريش بالشرّ و ما أحلّ دماءهم عندهم أنصتوا فلا اسمع هذه المقالة من أحد . ثم قربت رواحله فركب و مضى ، فقال الناس للحسين عليه السلام

-----------
( 1 ) شرح ابن أبي الحديد 2 : 381 ، شرح الخطبة 133 .

[ 507 ]

و أصحابه : قلتم لا نبايع فلمّا دعيتم و ارضيتم بايعتم ، قالوا : لم نفعل ، قالوا : بلى قد فعلتم و بايعتم . أفلا أنكرتم ؟ قالوا : خفنا القتل ، و كادكم بنا ، و كادنا بكم 1 .

و لما رغّب معاوية في الشام الوافدين عليه في الخطبة ليزيد تكلّم الضحّاك بن قيس ، و عمرو بن سعيد . ثم قام يزيد بن المقفع فقال : الخليفة هذا و أشار إلى معاوية فإن هلك فهذا و أشار إلى يزيد فمن أبى فهذا و أشار إلى سيفه . فقال له معاوية : اجلس فانّك سيّد الخطباء .

« و تخان فيه العهود » في ( مقاتل أبي الفرج ) : قال أبو إسحاق : قال معاوية بالنخيلة أي بعد أخذه البيعة من الحسن عليه السلام بشرائط و عهود : ألاّ إنّ كلّ شي‏ء أعطيته الحسن بن علي تحت قدميّ هاتين لا أفي به . قال أبو إسحاق و كان و اللّه غدّارا 2 .

و قال سعيد بن سويد : صلّى بنا معاوية بالنخيلة الجمعة في الصحن ثم خطبنا فقال : إنّي و اللّه ما قاتلتكم لتصلّوا ، و لا لتصوموا ، و لا لتحجّوا ، و لا لتزكّوا إنكم لتفعلون ذلك ، و انّما قاتلتكم لأتأمّر عليكم ، و قد أعطاني اللّه ذلك و انتم كارهون . قال شريك في حديثه هذا هو التهتّك 3 .

قلت : قول معاوية و إن كان تهتّكا إلاّ أنّه كان قولا صدقا في إخباره عن نفسه بعيدا من الرياء و النفاق ، بخلاف قول من أسّس له ذلك في تخلّفه تارة عن جيش بعذر عدم قبول قلبه ترك النبي في تلك الحالة ، و في منعه للنبيّ صلّى اللّه عليه و آله و سلم عن الوصية اخرى بكفاية القرآن لهم ، و ثالثة بعد موت النبي صلّى اللّه عليه و آله و سلم بأنّه لا يمكن أن يموت لغرض وصول أبي بكر إليه ، و رابعة لتقديم صاحبه بأن جعله الخليفة أولى من أمره بالصلاة لكون الصلاة أمرا دينيا و الخلافة امرا دنيويا .

-----------
( 1 ) الإمامة و السياسة 1 : 90 ، و النقل بالمعنى لكن هذه القصة قد وقعت في المدينة لا مكة .

-----------
( 2 ) مقاتل الطالبيين : 45 .

-----------
( 3 ) مقاتل الطالبيين : 45 .

[ 508 ]

« حتى يكون بعضكم أئمة لأهل الضّلالة ، و شيعة لأهل الجهالة » في ( الطبري ) بعد ذكر وصول رسول عبيد اللّه بن زياد إلى الحر أنّ أبا الشعثاء الكندي من أصحاب الحسين عليه السلام نظر إلى الرسول فقال : أمالك بن التسير البدي ؟ قال :

نعم فقال له : ثكلتك أمّك ماذا جئت فيه ؟ قال : و ما جئت فيه أطعت إمامي ،

و وفيت ببيعتي . فقال له أبو الشعثاء : عصيت ربّك ، و أطعت إمامك في هلاك نفسك كسبت العار و النار . قال اللّه عزّ و جلّ « و جعلناهم أئمّة يدعون إلى النار » 1 فهو إمامك 2 .

نبّههم عليه السلام في قوله « لم يسرع أحد قبلي إلى دعوة حقّ ، و صلة رحم ، و عائدة كرم » على ما فطر اللّه تعالى العقول عليه من وجوب تقديم الأفضل ، و خبطهم في اختيار أبي بكر ، و في قوله : « عسى أن تروا هذا الأمر من بعد هذا اليوم تنتضى فيه السيوف ، و تخان فيه العهود حتّى يكون بعضكم أئمّة لأهل الضّلالة ، و شيعة لأهل الجهالة » على أنّهم إن اختاروا عثمان كما دبّر عمر لقريش المنافقين يترتب عليه تلك المفاسد من سلطنة بني اميّة المشتملة على تلك الامور من انتضاء السيوف في طلب الخلافة ، و خيانة العهود ، و غير ذلك . قال النّظام مخاطبا عبد الملك بعد نقل خطبته لمّا بويع : « إنّي و اللّه ما أنا بالخليفة المستضعف ( يعني عثمان ) و لا بالخليفة المداهن ( يعني معاوية ) و لا بالخليفة المأفون ( يعني يزيد ) » :

« و اللّه لو لا نسبك من هذا المستضعف ، و سببك من هذا المداهن لكنت منها أبعد من العيّوق » 3 .

-----------
( 1 ) القصص : 41 .

-----------
( 2 ) تاريخ الطبري 4 : 308 ، سنة 61 .

-----------
( 3 ) رواه الجاحظ في البيان و التبيين 2 : 273 .

[ 509 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

22

الخطبة ( 72 ) و من كلام له عليه السلام لمّا عزموا على بيعة عثمان :

لَقَدْ عَلِمْتُمْ أَنِّي أَحَقُّ اَلنَّاسِ بِهَا مِنْ غَيْرِي وَ وَ اَللَّهِ لَأُسْلِمَنَّ مَا سَلِمَتْ أُمُورُ اَلْمُسْلِمِينَ وَ لَمْ يَكُنْ فِيهَا جَوْرٌ إِلاَّ عَلَيَّ خَاصَّةً اِلْتِمَاساً لِأَجْرِ ذَلِكَ وَ فَضْلِهِ وَ زُهْداً فِيمَا تَنَافَسْتُمُوهُ مِنْ زُخْرُفِهِ وَ زِبْرِجِهِ أقول : قال ابن أبي الحديد : نذكر في هذا الموضع ما استفاض في الروايات من مناشدته أصحاب الشورى و تعديده فضائله ، و خصائصه الّتي بان بها منهم و من غيرهم إلى أن قال ثم قال عليه السلام لهم : « انشدكم اللّه أفيكم أحد آخى رسول اللّه صلّى اللّه عليه و آله و سلم بينه و بين نفسه حيث آخى بين بعض المسلمين و بعض ، غيري ؟ فقالوا : لا . فقال : أفيكم أحد قال له النبي صلّى اللّه عليه و آله و سلم : « من كنت مولاه فهذا مولاه » غيري ؟ فقالوا : لا . فقال : أفيكم أحد قال له رسول اللّه صلّى اللّه عليه و آله و سلم :

« أنت مني بمنزلة هارون من موسى إلاّ أنه لا نبي بعدي » غيري ؟ قالوا : لا . قال :

أفيكم من أؤتمن على سورة براءة و قال له النبي صلّى اللّه عليه و آله و سلم : « انّه لا يؤدّي عنّي إلاّ أنا أو رجل منّي » غيري ؟ قالوا : لا . قال : ألا تعلمون أنّ أصحاب النبي صلّى اللّه عليه و آله و سلم فرّوا عنه في مأقط الحرب في غير موطن ، و ما فررت قط ؟ قالوا : بلى . قال : ألا تعلمون أنّي أوّل الناس إسلاما ؟ قالوا : بلى . قال : فأيّنا أقرب إلى النبي صلّى اللّه عليه و آله و سلم نسبا ؟ قالوا : أنت » . فقطع عبد الرحمن بن عوف كلامه ، و قال : يا علي قد أبى الناس إلاّ على عثمان ، فلا تجعل على نفسك سبيلا ، ثم قال : يا أبا طلحة ما الّذي أمرك به عمر ؟ قال : أن أقتل من شقّ عصا الجماعة . فقال عبد الرحمن لعليّ : بايع إذن ، و إلاّ كنت متّبعا غير سبيل المؤمنين ، و أنفذنا فيك ما أمرنا به . فقال عليه السلام : « لقد علمتم أنّي أحقّ بها من غيري ، و اللّه لأسلّمنّ

[ 510 ]

ما سلمت . . . » ثم مدّ يده فبايع 1 .

« لقد علمتم أنّي أحقّ النّاس » هكذا في ( المصرية ) ، و ليست كلمة « الناس » في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 فهي زائدة .

« بها من غيري » حيث أقرّوا بمقاماته ، و مقالات النبي صلّى اللّه عليه و آله و سلم فيه من كونه كنفسه أولى بهم من أنفسهم ، و أنّه من النبي صلّى اللّه عليه و آله و سلم بمنزلة هارون من موسى و غير ذلك ممّا مرّ في مناشداته إلاّ انّهم لم يكونوا يريدون العمل بالحق ، و لا فهم من هو أحقّ ، و لذا قطع ابن عوف كلامه عليه السلام ، و قال له : إنّ الناس ، و مراده ابن أبي سرح الّذي نزل القرآن بكفره ، و الوليد بن عقبة الّذي نزل القرآن بفسقه 3 و نظراءهما أبوا إلاّ عثمان لأنّهم نظروا لأنفسهم في دنياهم ، و لم يكن لهم شغل بالدين ، و هدّده أيضا بأمر عمر بقتله عليه السلام إن أراد شقّ عصا الجماعة أي جماعة الكفر و النفاق ، و أنّه عليه السلام إن لم يقبل ذلك كان متّبعا غير سبيل المومنين : أي بالجبت و الطاغوت .

« و و اللّه لأسلّمنّ ما سلمت امور المسلمين و لم يكن فيها جور الاّ علي خاصة » قال ابن أبي الحديد : هذا الكلام يدلّ على أنّه عليه السلام لم يكن يذهب إلى أنّ خلافة عثمان كانت تتضمن جورا على المسلمين و الاسلام ، و انّما تتضمن جورا عليه خاصّة ، و أنّها وقعت على جهة مخالفة الاولى لا على جهة الفساد الكلي 4 .

قلت : ما ذكره من الدلالة غريب . فإنّ معنى كلامه عليه السلام أنّ باقي الستة الذين عيّنهم عمر لم يكن عليهم جور لأنّهم لا حق لهم في الخلافة و لا استحقاق و عمر ذكرهم بغير حق ، و انّما الجور عليه عليه السلام خاصّة حيث غصب حقّه .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 61 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 60 ، و شرح ابن ميثم 2 : 204 .

-----------
( 3 ) انظر الى الآيات : الأنعام : 93 و السجدة : 18 و الحجرات : 6 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 61 .

[ 511 ]

و أمّا قوله : « لم يكن جورا على الاسلام » فمضحك . إذ مر أبو سفيان أيّام عثمان على قبر حمزة . فضربه برجله ، و قال له : يا أبا عمارة قم فانظر أنّ الدين الذين كنت تضربنا عليه بالسيف في يد شبّاننا يلعبون به 1 ، و سمعوا ليلة بيعته هاتفا يقول : « يا ناعي الاسلام قم فانعه » 2 .

و امّا قوله عليه السلام « ما سلمت امور المسلمين » فمعناه ما كانت صورة الاسلام على الظاهر محفوظة ، و إلاّ فكيف كانت بيعة عثمان صحيحة ، و قد أكرهوه على البيعة و أرادوا قتله ، و كيف كانت صحيحة ، و قد تضمّنت تلك المفاسد الجليلة من ركوب بني اميّة أعداء الدين رقاب الامة ، و اخذ الخلافة بنقض العهد و سلّ السيف .

و كيف كانت صحيحة ، و جميع من بايعه من أهل الشورى و غيرهم من المهاجرين ، و الأنصار و التابعين على إباحة قتله فضلا عن وجوب خلعه .

و كيف كانت صحيحة ، و كل فقرة ممّا قرّرها عليه السلام عليهم قبل هذا الكلام من مناشداته الواردة في الروايات دالّة على بطلان خلافة الأوّلين فضلا عن عثمان .

و روى ابن مردويه في ( مناقبه ) ، و الخوارزمي في ( أربعينه ) ، عن الطبراني مسندا عن أبي الطفيل . قال : كنت على الباب يوم الشورى .

فارتفعت الأصوات بينهم ، فسمعت عليّا عليه السلام يقول : بايع الناس أبا بكر ،

و أنا و اللّه أولى بالأمر منه و أحق به منه . فسمعت و أطعت مخافة أن يرجع الناس كفّارا أو يضرب بعضهم رقاب بعض بالسيف . ثم بايع أبو بكر لعمر و أنا أولى بالأمر منه فسمعت و أطعت مخافة أن يرجع الناس كفّارا . ثم أنتم

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 4 : 51 ، شرح الكتاب 32 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه ابن طاووس في كشف المحجة : 179 .

[ 512 ]

تريدون أن تبايعوا عثمان الخبر 1 .

و ممّا ذكرنا يظهر لك ما في مغالطة ابن أبي الحديد في قوله : « فان قلت :

فهلاّ سلّم إلى معاوية و إلى أصحاب الجمل ، و أغضى على اغتصاب حقّه حفظا للاسلام من الفتنة قلت : إنّ الجور الداخل عليه من أصحاب الجمل ، و من معاوية و أهل الشام لم يكن مقصورا عليه خاصّة . بل كان يعمّ الاسلام و المسلمين جميعا لأنّهم لم يكونوا عنده ممّن يصلح لرياسة الامّة ، و تحمّل أعباء الخلافة » 2 .

فإنّه أيّ فرق بين عثمان و معاوية ، بل كانت امور المسلمين في زمان معاوية أقرب إلى الصلاح منها في زمان عثمان ، لأنّ معاوية إنّما كان ظالما جائرا ، و لم يكن مفسدا بخلاف عثمان ، و لذا انتقضت عليه الامور حتّى أجهز عليه عمله .

ثم ننشدهم باللّه انّ الزبير و طلحة ، و هما عندهم من حواري النبي صلّى اللّه عليه و آله و سلم ، و من العشرة المبشّرة ، و ممّن توفي النبي صلّى اللّه عليه و آله و سلم و هو عنهم راض ، و لهما سوابق في أيام النبي صلّى اللّه عليه و آله و سلم أيّ نقص كان لهما عن عثمان بل عن أبي بكر و عمر سوى أنّهم نالوها و هما لم ينالاها ؟ و الكلام في الاستحقاق لا الاتفاق .

و لما قال عمر لأهل الشورى : أكلّكم يطمع بعدي في الخلافة ؟ قال له الزبير : « و ما الّذي يبعّدنا منها ؟ وليتها أنت فقمت بها ، و لسنادونك في قريش و لا في السابقة و لا في القرابة » 3 .

-----------
( 1 ) رواه عنهما ابن طاووس في الطرائف 2 : 411 و أخرجه الخوارزمي في مناقبه : 221 أيضا .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 61 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 1 : 62 ، شرح الخطبة 3 .

[ 513 ]

و إنّما الفارق أنّه عليه السلام يوم السقيفة و يوم الشورى كان وحده في مقابل سلطنة مستقرة . هدّدوه في الأول بالإحراق و القتل ، و في الثاني بضرب العنق كما أمرهم عمر ، و وكّل أبا طلحة بذلك لو تخلّف متخلّف عن دستوره في البيعة لمن ينتخبه ابن عوف ، و هو عثمان .

و أما أهل الجمل و أهل الشام فبالعكس كان هو عليه السلام ذا سلطنة قاهرة أراد الأوّلون نكثها ، و الأخيرون التخلّف عنها ، و كان عليه السلام مكلّفا بعدم تخليتهم بعد قدرته . فقال عليه السلام : « لو لا حضور الحاضر ، و قيام الحجّة بوجود الناصر ،

و ما أخذ اللّه على العلماء أن لا يقارّوا على كظّة ظالم ، و لا سغب مظلوم لألقيت حبلها على غاربها ، و لسقيت آخرها بكأس أوّلها » 1 .

و قال عليه السلام أيضا في ذلك « لم يسعني إلاّ القتال أو الجحود بما أنزل على محمّد صلّى اللّه عليه و آله و سلم » 2 و قد أباد عليه السلام الأوّلين في يوم واحد ، و أراد استيصال الآخرين إلاّ أنّ الأقدار منعت عن ذلك بامتحان اللّه تعالى لعباده ، سنّة اللّه الّتي قد خلت من قبل و لن تجد لسنّة اللّه تبديلا 3 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

23

الخطبة ( 16 ) و من كلام له عليه السلام لما بويع بالمدينة :

ذِمَّتِي بِمَا أَقُولُ رَهِينَةٌ وَ أَنَا بِهِ زَعِيمٌ 11 14 12 : 72 إِنَّ مَنْ صَرَّحَتْ لَهُ اَلْعِبَرُ عَمَّا بَيْنَ يَدَيْهِ مِنَ اَلْمَثُلاَتِ حَجَزَتْهُ اَلتَّقْوَى عَنْ تَقَحُّمِ اَلشُّبُهَاتِ أَلاَ وَ إِنَّ بَلِيَّتَكُمْ قَدْ عَادَتْ كَهَيْئَتِهَا يَوْمَ بَعَثَ اَللَّهُ نَبِيَّكُمْ ص وَ اَلَّذِي بَعَثَهُ

-----------
( 1 ) نهج البلاغة 1 : 36 ، الخطبة 3 .

-----------
( 2 ) نهج البلاغة 1 : 103 ، الخطبة 54 ، و النقل بتصرف يسير .

-----------
( 3 ) اسقط الشارح هنا شرح قوله عليه السلام : « التماسا لأجر ذلك و فضله و زهدا فيما تنافستموه من زخرفه و زبرجه » .

[ 514 ]

بِالْحَقِّ لَتُبَلْبَلُنَّ بَلْبَلَةً وَ لَتُغَرْبَلُنَّ غَرْبَلَةً وَ لَتُسَاطُنَّ سَوْطَ اَلْقِدْرِ حَتَّى يَعُودَ أَسْفَلُكُمْ أَعْلاَكُمْ وَ أَعْلاَكُمْ أَسْفَلَكُمْ وَ لَيَسْبِقَنَّ سَابِقُونَ كَانُوا قَصَّرُوا وَ لَيُقَصِّرَنَّ سَبَّاقُونَ كَانُوا سَبَقُوا وَ اَللَّهِ مَا كَتَمْتُ وَشْمَةً وَ لاَ كَذَبْتُ كِذْبَةً وَ لَقَدْ نُبِّئْتُ بِهَذَا اَلْمَقَامِ وَ هَذَا اَلْيَوْمِ أَلاَ وَ إِنَّ اَلْخَطَايَا خَيْلٌ شُمُسٌ حُمِلَ عَلَيْهَا أَهْلُهَا وَ خُلِعَتْ لُجُمُهَا فَتَقَحَّمَتْ بِهِمْ فِي اَلنَّارِ أَلاَ وَ إِنَّ اَلتَّقْوَى مَطَايَا ذُلُلٌ حُمِلَ عَلَيْهَا أَهْلُهَا وَ أُعْطُوا أَزِمَّتَهَا فَأَوْرَدَتْهُمُ اَلْجَنَّةَ حَقٌّ وَ بَاطِلٌ وَ لِكُلٍّ أَهْلٌ فَلَئِنْ أَمِرَ اَلْبَاطِلُ لَقَدِيماً فَعَلَ وَ لَئِنْ قَلَّ اَلْحَقُّ لَرُبَّمَا وَ لَعَلَّ وَ لَقَلَّمَا أَدْبَرَ شَيْ‏ءٌ فَأَقْبَلَ قال الشريف : أقول : إنّ في هذا الكلام الأدنى من مواقع الاحسان ما لا تبلغه مواقع الاستحسان ، و إن حظّ العجب منه أكثر من حظّ العجب به ، و فيه مع الحال الّتى و صفنا زوائد من الفصاحة لا يقوم بها لسان ، و لا يطلع فجّها إنسان ، و لا يعرف ما أقول إلاّ من ضرب في هذه الصناعة بحق ، و جرى فيها على عرق ، و ما يعقلها إلاّ العالمون .

و من هذه الخطبة :

شُغِلَ مَنِ اَلْجَنَّةُ وَ اَلنَّارُ أَمَامَهُ سَاعٍ سَرِيعٌ نَجَا وَ طَالِبٌ بَطِي‏ءٌ رَجَا وَ مُقَصِّرٌ فِي اَلنَّارِ هَوَى اَلْيَمِينُ وَ اَلشِّمَالُ مَضَلَّةٌ وَ اَلطَّرِيقُ اَلْوُسْطَى هِيَ اَلْجَادَّةُ عَلَيْهَا بَاقِي اَلْكِتَابِ وَ آثَارُ اَلنُّبُوَّةِ وَ مِنْهَا مَنْفَذُ اَلسُّنَّةِ وَ إِلَيْهَا مَصِيرُ اَلْعَاقِبَةِ هَلَكَ مَنِ اِدَّعَى وَ خابَ مَنِ اِفْتَرى‏ 14 16 20 : 61 مَنْ أَبْدَى صَفْحَتَهُ لِلْحَقِّ هَلَكَ وَ كَفَى بِالْمَرْءِ جَهْلاً أَلاَّ يَعْرِفَ قَدْرَهُ لاَ يَهْلِكُ عَلَى اَلتَّقْوَى سِنْخُ أَصْلٍ وَ لاَ يَظْمَأُ عَلَيْهَا زَرْعُ قَوْمٍ فَاسْتَتِرُوا فِي بُيُوتِكُمْ وَ أَصْلِحُوا ذاتَ بَيْنِكُمْ 11 14 8 : 1 وَ اَلتَّوْبَةُ مِنْ وَرَائِكُمْ وَ لاَ يَحْمَدْ حَامِدٌ إِلاَّ رَبَّهُ وَ لاَ يَلُمْ لاَئِمٌ إِلاَّ نَفْسَهُ

[ 515 ]

أقول : قال ابن أبي الحديد : هذه الخطبة من جلائل خطبه ، و من مشهوراتها قد رواها الناس كلّهم ، و فيها زيادات حذفها الرضي . إمّا اختصارا أو خوفا من إيحاش السامعين ، و قد ذكرها الجاحظ في كتاب البيان على وجهها ، و رواها عن أبي عبيدة قال : أوّل خطبة خطبها أمير المؤمنين علي عليه السلام بالمدينة في خلافته حمد اللّه و أثنى عليه ، و صلّى على النبي صلّى اللّه عليه و آله و سلم ثم قال : « ألا لا يرعين مرع إلاّ على نفسه . شغل من الجنّة و النار أمامه . ساع مجتهد ، و طالب يرجو ، و مقصّر في النار ، ثلاثة و اثنان . ملك طار بجناحه ، و نبي أخذ اللّه بيده لا سادس . هلك من ادّعى و ردي من اقتحم ، أليمين و الشمال مضلّة ، و الوسطى الجادّة . منهج عليه باقي الكتاب و السنّة ، و آثار النبوّة . انّ اللّه داوى هذه الامة بدواءين : السوط و السيف ، لاهوادة عند الامام فيهما . إستتروا في بيوتكم ،

و أصلحوا ذات بينكم ، و التوبة من ورائكم من أبدى صفحته للحق هلك . قد كانت امور لم تكونوا عندي فيها محمودين . أما إنّي لو أشاء لقلت عفا اللّه عما سلف . سبق الرجلان ، و قام الثالث كالغراب همته بطنه ، و يحه لو قصّ جناحاه و قطع رأسه لكان خيرا له . انظروا فان أنكرتم فأنكروا ، و إن عرفتم فآزروا .

حقّ و باطل و لكلّ أهل ، و لئن أمر الباطل لقديما فعل ، و إن قل الحق لربّما و لعل ،

و قلّما أدبر شي‏ء فأقبل ، و لئن رجعت إليكم اموركم إنّكم لسعداء ، و إنّي لأخشى ان تكونوا في فترة ، و ما علينا إلاّ الاجتهاد .

قال الجاحظ : و قال أبو عبيدة : و زاد فيها في رواية جعفر بن محمّد ، عن آبائه عليه السلام ألا انّ أبرار عترتي ، و أطائب ارومتي . أحلم الناس صغارا ، و أعلم الناس كبارا . ألا و إنّا أهل بيت من علم اللّه علمنا ، و بحكم اللّه حكمنا ، و من قول صادق سمعنا . فإن تتّبعوا آثارنا تهتدوا ببصائرنا ، و إن لم تفعلوا يهلككم اللّه بأيدينا . معنا راية الحق ، من تبعها لحقّ ، و من تأخّر عنها غرق . ألا و بنا يدرك

[ 516 ]

ترة كلّ مؤمن ، و بنا تخلع ربقة الذلّ عن أعناقكم ، و بنا فتح لابكم ، و بنا يختم لا بكم 1 .

و قال ابن ميثم تمام الخطبة هكذا : « الحمد للّه أحق محمود بالحمد ،

و أولاه بالمجد إلها واحدا صمدا . أقام أركان العرش . فأشرق لضوئه شعاع الشمس . خلق فأتقن ، و أقام . فذلّت له وطأة المستمكن ، و أشهد ألاّ إله إلاّ اللّه وحده لا شريك له ، و أشهد أنّ محمّدا عبده و رسوله . أرسله بالنور الساطع ،

و الضياء المنير . أكرم خلق اللّه حسبا ، و أشرفهم نسبا . لم يتعلّق عليه مسلم و لا معاهد بمظلمة . بل كان يظلم أما بعد فإنّ أوّل من بغى على الأرض عناق ابنة آدم . كان مجلسها من الأرض جريبا ، و كان لها عشرون إصبعا ، و كان لها ظفران كالمخلبين . فسلّط اللّه عليها أسدا كالفيل ، و ذئبا كالبعير ، و نسرا كالحمار ، و كان ذلك في الخلق الأول فقتلها ، و قد قتل اللّه الجبابرة على أسوء أحوالهم ، و انّ اللّه أهلك فرعون و هامان ، و قتل قارون بذنوبهم . ألا و انّ بليّتكم قد عادت كهيئتها يوم بعث اللّه نبيّكم .

و الّذي بعثه بالحقّ لتبلبلنّ بلبلة ، و لتغربلنّ غربلة و لتساطن سوط القدر حتّى يعود أسفلكم أعلاكم ، و أعلاكم اسفلكم ، و ليسبقن سابقون كانوا قصروا ، و ليقصرن سباقون كانوا سبقوا . و اللّه ما كتمت و شمة ، و لا كذبت كذبة ، و لقد نبّئت بهذا اليوم و هذا المقام . ألا و إنّ الخطايا خيل شمس حمل عليها أهلها ، و خلعت لجمعها فتقحمت بهم في النار فهم فيها كالحون . ألا و إنّ التقوى مطايا ذلل حمل عليها أهلها فسارت بهم تأوّدا حتّى إذا جاءوا ظلا ظليلا فتحت أبوابها و قال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين 2 . ألا

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 91 و الجاحظ في البيان و التبيين 2 : 49 .

-----------
( 2 ) الزمر : 73 .

[ 517 ]

و قد سبقني هذا الأمر من لم أشركه فيه ، و من ليست له منه توبة إلاّ بنبي يبعث ،

و لا نبي بعد محمّد صلّى اللّه عليه و آله و سلم أشفى منه على شفا جرف هار . فانهار به في نار جهنّم . أيّها الناس كتاب اللّه و سنّة نبيّه لا يرعى مرع إلاّ على نفسه . شغل من الجنة و النار أمامه . ساع نجا ، و طالب يرجو ، و مقصّر في النار ، و لكلّ أهل ،

و لعمري لئن أمر الباطل لقديما فعل ، و لئن قلّ الحقّ لربما و لعل ، و لقلّما أدبر شي‏ء فأقبل ، و لئن ردّ أمركم عليكم إنّكم لسعداء ، و ما علينا إلاّ الجهد . قد كانت امور مضت ملتم فيها ميلة كنتم عندي فيها غير محمودي الرأي ، و لو أشاء أن أقول لقلت . عفا اللّه عمّا سلف . سبق الرجلان ، و قام الثالث كالغراب همّه بطنه .

ويله لو قصّ جناحاه و قطع رأسه كان خيرا له . شغل من الجنّة و النار أمامه .

ساع مجتهد ، و طالب يرجو ، و مقصّر في النار ، ثلاثة و إثنان خمسة و ليس فيهم سادس . ملك طائر بجناحيه ، و نبيّ أخذ اللّه بضبعيه . هلك من ادّعى ، و خاب من افترى . اليمين و الشمال مضلّة ، و وسط الطريق المنهج ، عليه باقي الكتاب ،

و آثار النبوّة . ألا و إنّ اللّه قد جعل أدب هذه الامّة السوط و السيف ، ليس عند إمام فيهما هوادة ، فاستتروا ببيوتكم ، و اصلحوا ذات بينكم ، و التوبة من ورائكم من أبدى صفحته للحق هلك . ألا و إنّ كلّ قطيعة أقطعها عثمان و ما أخذه من بيت مال المسلمين فهو مردود عليهم في بيت مالهم ، و لو وجدته قد تزوّج به النساء و فرّق في البلدان . فإنّه إنّ لم يسعه الحقّ فالباطل اضيق عنه 1 .

و رواه ( الارشاد ) عن أبي عبيدة مثل ما رواه البيان و رواه ( عقد ابن عبد ربه ) مثله لكن فيه : « منهج على امّ الكتاب » و رواه ( عيون ابن قتيبة ) لكن بدون زيادة ما عن الصادق عليه السلام ، و في ( العقد ) و ( العيون ) « فلا يدّعينّ

-----------
( 1 ) شرح ابن ميثم 1 : 297 .

[ 518 ]

مدّع إلاّ على نفسه » 1 .

و روى ( روضة الكافي ) : عن القمي ، عن أبيه ، عن ابن محبوب ، عن على بن رئاب ، و يعقوب السّراج عن الصادق عليه السلام أنّ أمير المؤمنين عليه السلام لمّا بويع بعد مقتل عثمان صعد المنبر . فقال : « الحمد للّه الّذي علا فاستعلى ، و دنا فتعالى ، و ارتفع فوق كل منظر إلى أن قال .

أما بعد ، أيّها الناس فإنّ البغي يقود أصحابه إلى النار ، و إنّ أوّل من بغى على اللّه جل ذكره ، عناق بنت آدم ، و أوّل قتيل قتله عناق ، و كان مجلسها جريبا من الأرض في جريب ، و كان لها عشرون إصبعا في كلّ إصبع ظفران مثل المنجلين ، فسلّط اللّه عزّ و جلّ عليها أسدا كالفيل ، و ذئبا كالبعير و نسرا مثل البغل فقتلوها ، و قد قتل اللّه الجبابرة على أفضل أحوالهم ، و آمن ما كانوا ،

و أمات هامان و أهلك فرعون ، و قد قتل عثمان . ألا و إنّ بليّتكم قد عادت كهيئتها يوم بعث اللّه نبيّه صلّى اللّه عليه و آله و سلم ، و الّذي بعثه بالحق إلى أن قال .

فلئن أمر الباطل ، لقديما فعل ، و لئن قلّ الحق ، فلربّما و لعل ، و لقلّما أدبر شي‏ء فأقبل ، و لئن ردّ عليكم أمركم إنّكم سعداء ، و ما علي إلاّ الجهد ، و انّي لأخشى أن تكونوا على فترة ملتم عنّي ميلة كنتم فيها عندي غير محمودي الرأي ، و لو اشاء لقلت . عفا اللّه عمّا سلف . سبق فيه الرجلان ، و قام الثالث كالغراب همّه بطنه ، ويله لو قصّ جناحاه ، و قطع رأسه كان خيرا له . شغل عن الجنة و النار أمامه ثلاثة و إثنان خمسة ليس لهم سادس ملك يطير بجناحيه ،

و نبي أخذ اللّه بضبعيه ، و ساع مجتهد ، و طالب يرجو ، و مقصّر في النار . اليمين و الشمال مضلّة ، و الطريق الوسطى هي الجادّة ، عليها باقي الكتاب ، و آثار

-----------
( 1 ) رواه المفيد في الارشاد : 128 و ابن عبد ربه في العقد الفريد 4 : 133 و ابن قتيبة في عيون الاخبار 2 : 236 و لفظ العيون « لا يدعى مدع » .

[ 519 ]

النبوة . هلك من ادّعى ، و خاب من افترى ، إنّ اللّه أدّب هذه الامّة بالسيف و السوط ، و ليس لأحد عند الامام فيهما هوادة . فاستتروا في بيوتكم ،

و أصلحوا ذات بينكم ، و التوبة من ورائكم من أبدى صفحته للحقّ هلك » 1 .

و رواه ( إثبات المسعودي ) مثله ، و لكن فيه و قد قتل عثمان ، و كان لي حقّ حازه من لم آمنه عليه ، و لم أشركه فيه . فهو منه على شفا حفرة من النار لا يستنقذه منها إلاّ نبي مرسل يتوب على يديه ، و لا نبيّ بعد محمّد 2 .

و روى باب تمحيص ( الكافي ) ، و ( غيبة النعماني ) من العنوان من « ألا و انّ بليّتكم قد عادت إلى و هذا اليوم » 3 .

قول المصنّف « من كلام له عليه السلام لما بويع بالمدينة » هكذا في ( المصرية ) و الصواب : « و من خطبة له عليه السلام » الخ كما في « حد ، و ثم ، و الخطية » 4 و يشهد له قول المصنّف بعد « و من هذه الخطبة » .

« ذمتي بما أقول رهينة » أي : متعهّدة .

« و أنا به زعيم » أي : كفيل ، و الجملة لفظ القرآن 5 .

« إنّ من صرّحت » أي : كشفت . و أمّا ما في ( الصحاح ) : « صرح الحق عن محضه : أي انكشف » 6 فكما ترى .

« له العبر » أي : جمع العبرة .

« عمّا بين يديه » أي : عمّا يستقبله .

-----------
( 1 ) الكافي 8 : 67 ، ح 23 .

-----------
( 2 ) اثبات الوصية : 126 .

-----------
( 3 ) الكافي 1 : 369 ، ح 1 و غيبة النعماني : 135 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 1 : 90 ، و شرح ابن ميثم 1 : 296 .

-----------
( 5 ) يوسف : 72 .

-----------
( 6 ) صحاح اللغة 1 : 238 ، مادة ( صرح ) .

[ 520 ]

« من المثلات » جمع المثلة بالفتح فالضم أي : العقوبة .

« حجزته » هكذا في ( المصرية ) ، و الصواب : « حجزه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 : أي : منعه .

« التقوى عن تقحّم الشبهات » التقحّم من تقحّم به المركب إذا لم يضبطه .

قال الشاعر :

أقول و الناقة بي تقحم 2 هذا ، و ليس من أوّل العنوان إلى هنا في ( مداركه ) ، و إنّما الجملة الاولى إلى « زعيم » من كلامه عليه السلام في البدع كما في ( الإرشاد ) 3 ، و أمّا الجملة الثانية فلم أقف على موضعها .

« ألا و انّ بليّتكم قد عادت كهيئتها يوم بعث اللّه نبيّكم صلّى اللّه عليه و آله و سلم » هذا الكلام يدلّ على أنّ الإمامة كالنبوّة ، و أنّه عليه السلام مثل النبي صلّى اللّه عليه و آله و سلم في امتحان اللّه تعالى الخلق به . ففي بعثة النبي صلّى اللّه عليه و آله و سلم سبق جمع كانوا قصّروا ، و قصّر جمع كانوا سبقوا . فاليهود كانوا يبشّرون الناس بظهور النبي الخاتم ، و يوعدون الأوس و الخزرج به ، فلمّا بعث النبي صلّى اللّه عليه و آله و سلم كفر به اليهود ، و آمن به الأوس و الخزرج كما ورد في تفسير قوله تعالى و لمّا جاءهم كتاب من عند اللّه مصدّق لما معهم و كانوا من قبل يستفتحون على الذين كفروا ، فلمّا جاءهم ما عرفوا كفروا به . فلعنة اللّه على الكافرين بئسما اشتروا به أنفسهم أن يكفروا بما أنزل اللّه بغيا أن ينزّل اللّه من فضله على من يشاء من عباده فباءوا بغضب على غضب و للكافرين عذاب مهين 4 .

-----------
( 1 ) لفظ شرح ابن أبي الحديد 1 : 90 و شرح ابن ميثم 1 : 296 مثل المصرية أيضا .

-----------
( 2 ) أورده في لسان العرب 12 : 464 ، مادة ( قحم ) و أساس البلاغة : 356 ، مادة ( قحم ) .

-----------
( 3 ) الارشاد : 123 .

-----------
( 4 ) البقرة : 89 90 .

[ 521 ]

و كان اميّة بن أبي الصلت ، و عبد اللّه بن جحش ، و أبو عامر الأوسي ممّن آمن باللّه في الجاهلية ، و لكن في الاسلام كفروا .

و كذلك بليّة الناس و امتحانهم كانت تعود عند قيام كلّ إمام من أئمّة الهدى عليهم السلام قال النوبختي في ( فرقه ) : فلمّا قتل علي عليه السلام افترقت الفرقة الّتي ثبتت على إمامته ، و انّها فرض من اللّه تعالى و رسوله فصاروا فرقا ثلاثا : فرقة قالت : إنّ عليّا عليه السلام لم يقتل و لم يمت ، و لا يقتل و لا يموت حتّى يملأ الأرض عدلا و قسطا و هي السبائية ، و فرقة قالت بامامة محمّد بن الحنفية لأنّه كان صاحب راية أبيه يوم البصرة دون أخويه و هي الكيسانية ، و فرقة لزمت القول بإمامة الحسن عليه السلام ثم بعده بإمامة الحسين عليه السلام حتّى قتل فحارب فرقة من أصحابه ،

و قالت : اختلف فعل الحسن و فعل الحسين لأنّه إن كان الّذي فعله الحسن حقّا واجبا صوابا من موادعته مع معاوية مع كثرة أنصاره فما فعله الحسين من محاربة يزيد مع قلّة أنصاره كان باطلا ، و إن كان ما فعله الحسين حقّا صوابا فقعود الحسن كان باطلا فشكّوا في امامتهما و رجعوا .

و اختلف القائلون بامامته بعد أبيه و أخيه . فقالت فرقة بامامة علي بن الحسين عليه السلام ، و فرقة قالت : انقطعت الإمامة بعد الحسين عليه السلام انّما كانوا ثلاثة مسمّين بأسمائهم استخلفهم النبي صلّى اللّه عليه و آله و سلم ، و فرقة قالت : انّ الإمامة صارت بعد الحسين عليه السلام في ولد الحسن و الحسين ، من قام منهم و دعا إلى نفسه فهو الإمام و هم السرحوبية .

و لمّا توفي علي بن الحسين عليه السلام قال القائلون بإمامته بإمامة ابنه الباقر عليه السلام غير نفر يسير أصحاب عمر بن رباح .

و لمّا توفّي الباقر عليه السلام قالت فرقة بإمامة محمّد بن عبد اللّه المحض ، و هم المغيرية ، و قالت فرقة منهم بإمامة ابنه الصادق عليه السلام .

[ 522 ]

و لمّا توفي الصادق عليه السلام افترقت شيعته ستّ فرق : فرقة قالت : إنّه لم يمت و لا يموت و هم الناووسية ، و فرقة قالت : الإمام بعده ابنه إسماعيل ، و انّه لم يمت في حياة أبيه ، و فرقة قالت : الإمام بعده محمّد بن إسماعيل لأنّ إسماعيل مات في حياته و هم المباركية ، و قالت فرقة : إنّ الإمام بعده محمّد بن جعفر و هم السمطية ، و قالت فرقة منهم : انّ الإمام بعده ابنه عبد اللّه الأفطح و هم الفطحية ، و قالت فرقة : إنّ الإمام بعده ابنه الكاظم عليه السلام .

و لمّا توفّي الكاظم عليه السلام صارت الشيعة خمس فرق : فرقه قالت : إنّ الإمام بعده ابنه الرضا عليه السلام ، و هم القطعية ، لأنّها قطعت بوفاة أبيه ، و قالت فرقة : إنّ الكاظم عليه السلام لم يمت و إنّه اختفى ، و بعضهم قال : مات و رجع ، و بعضهم قال : لا يرجع إلاّ وقت قيامه ، و بعضهم قال : مات و رفعه اللّه ، و ينزل عند قيامه . و كلهم الواقفة ، و فرقة قالت : غاب ، و استخلف محمّد بن بشير إلى أن يرجع و هم البشيرية .

و لمّا مات الرضا عليه السلام قالت فرقة : إنّ الامام بعده ابنه الجواد عليه السلام ،

و فرقة قالت : أخوه أحمد لكون الجواد عليه السلام إذ ذاك ابن سبع .

و لمّا توفّي الجواد عليه السلام قالت شيعته بامامة ابنه الهادي عليه السلام سوى شرذمة قالوا بإمامة أخيه موسى بن محمّد مدّة ثمّ رجعوا إليه عليه السلام .

و لمّا توفي الهادي عليه السلام قالت فرقة : إنّ الامام بعده ابنه محمّد ، و إنّه لم يمت في حياة أبيه ، و قالت فرقة : إنّ الإمام بعده الحسن ابنه عليه السلام ، و قال نفر يسير بإمامة أخيه جعفر .

و لمّا توفّي الحسن عليه السلام افترق أصحابه أربع عشرة فرقة : الأولى : أنّه لم يمت ، و الثانية : أنّه مات و عاش ، و الثالثة : أنّ الامام بعده أخوه جعفر منه

[ 523 ]

و الرابعة : أنّه جعفر من قبل أبيه الخ 1 .

كما أنّه تعود بلية الناس عند قيام القائم عليه السلام . فعن الصادق عليه السلام : إذا خرج القائم عليه السلام خرج من هذا الأمر من كان يرى أنه من أهله ، و دخل فيه شبه عبدة الشمس و القمر 2 .

كما أنّ بلية الناس في أمير المؤمنين عليه السلام كانت مرّتين : وقت قيامه كما قاله هنا ، و بعد وفاة النبي صلّى اللّه عليه و آله و سلم و بيعة أبي بكر .

« و الّذي بعثه » أي : النبي صلّى اللّه عليه و آله و سلم .

« بالحق لتبلبلنّ بلبلة » بالفتح قال الجوهري : تبلبلت الألسن أي :

اختلطت 3 .

« و لتغربلنّ غربلة » أي : تجعلون في الغربال كالدقيق يغربل .

« و لتساطنّ » أيّ : تقلّبنّ .

« سوط » أي : تقلب .

« القدر » يقال نحن نسوط هذا الأمر أي : نقلّبه ظهرا لبطن .

« حتى يعود أسفلكم أعلاكم و أعلاكم أسفلكم » في حياته عليه السلام و بعده .

روي عن الصادق عليه السلام قال : و اللّه لتكسّرنّ تكسر الزجاج ، و انّ الزجاج ليعاد فيعود ، و اللّه لتكسّرنّ تكسرّ الفخار ، و إنّ الفخار ليكسرن و لا يعود كما كان ، و و اللّه لتغربلن ، و و اللّه لتميّزن ، و و اللّه لتمحّصن حتّى لا يبقى منكم إلاّ الأقل .

و عن الباقر عليه السلام لتمحصن يا شيعة آل محمّد تمحيص الكحل في العين ،

-----------
( 1 ) هذا حاصل كلام النوبختي في كل الكتاب فرق الشيعة .

-----------
( 2 ) أخرجه النعماني في الغيبة : 217 .

-----------
( 3 ) صحاح اللغة 4 : 1640 ، مادة ( بلل ) .

[ 524 ]

و إنّ صاحب الكحل يدري متى يقع الكحل في عينه ، و لا يعلم متى يخرج منها و كذلك يصبح الرجل على شريعة من أمرنا ، و يمسي و قد خرج منها ، و يمسي على شريعة من أمرنا ، و يصبح و قد خرج منها .

و عن أمير المؤمنين عليه السلام قال لشيعته : كونوا كالنحل في الطير . ليس شي‏ء من الطير إلاّ و هو يستضعفها ، و لو علمت الطير ما في أجوافها من البركة لم تفعل بها ذلك . خالطوا الناس بالسنتكم و أبدانكم ، و زايلوهم بقلوبكم و أعمالكم ، فو الّذي نفسي بيده ما ترون ما تحبّون حتّى يتفل بعضكم في وجوه بعض ، و حتى يسمّي بعضكم بعضا كذّابين ، و حتى لا يبقى منكم إلاّ كالكحل في العين ، و الملح في الطعام . و سأضرب لكم مثلا و هو مثل رجل كان له طعام فنقّاه و طيّبه ثم أدخله بيتا ، و تركه فيه ما شاء اللّه . ثم عاد إليه فإذا هو قد أصابه السوس . فأخرجه و نقّاه و طيّبه ثم أعاده إلى البيت . فتركه ما شاء اللّه ثم عاد إليه فإذا هو قد أصابته طائفة من السوس . فأخرجه و نقّاه و طيّبه و أعاده ، و لم يزل كذلك حتّى بقيت منه رزمة كرزمة الأندر لا يضرّه السوس شيئا ، و كذلك أنتم تميّزون حتّى لا يبقى منكم إلاّ عصابة لا تضرّها الفتنة شيئا 1 .

« و ليسبقنّ سابقون كانوا قصّروا » أي : يسبق إلى إمامته حين توليته أمر الخلافة جمع كانوا قصّروا بعد رحلة النبي صلّى اللّه عليه و آله و سلم في حقّه .

و في رجال الكشي ، قال الفضل بن شاذان : إنّ من السابقين الذين رجعوا إلى أمير المؤمنين عليه السلام أبو الهيثم بن التيهان ، و أبو ايّواب ، و خزيمة بن ثابت ، و جابر بن عبد اللّه ، و زيد بن أرقم ، و أبو سعيد الخدري ، و سهل بن حنيف ،

و البراء بن مالك ، و عثمان بن حنيف ، و عبادة بن الصامت . ثم ممّن دونهم قيس

-----------
( 1 ) الاحاديث الثلاثة اخرجها النعماني في الغيبة : 138 140 .

[ 525 ]

بن سعد بن عبادة ، و عدى بن حاتم ، و عمرو بن الحمق ، و عمران بن الحصين ،

و بريدة الأسلمي و بشر كثير 1 .

« و ليقصّرنّ سبّاقون كانوا سبقوا » كالزبير فإنّه بعد وفاة النبي صلّى اللّه عليه و آله و سلم تخلّف عن بيعة أبي بكر مع أمير المؤمنين عليه السلام و سلّ سيفه قائلا لا يبايع إلاّ علي بن أبي طالب عليه السلام حتّى أخذوا سيفه و كسروه ، و كان يعدّ في عداد الهاشميين و لكن بعد قيامه عليه السلام بالأمر كان أوّل من نكث بيعته مع صاحبه طلحة ، و قال عليه السلام : ما زال الزبير منّا أهل البيت حتّى نشأ ابنه المشؤوم 2 أي :

عبد اللّه ابن الزبير .

كما أنّ تميم البصرة كانوا في حرب الجمل معه عليه السلام ، و أزدها مع عائشة ، و في فتنة ابن الحضرمي الّذي بعثه معاوية إلى البصرة صاروا بالعكس .

و قال الخوئي المراد بقوله عليه السلام « و ليقصّرن سبّاقون كانوا سبقوا » أهل الجمل ، و أهل الشام ، و أهل النهروان 3 و هو كما ترى بلا ربط .

هذا ، و ممّن قصّر في أمر الدين بعد سبقه لا معه عليه السلام محمد بن مناذر الشاعر اللغوي قالوا : كان في أوّل أمره ناسكا يتألّه . ثم ترك ذلك ، و هجا الناس و تهتّك ، و عن يحيى بن معين أنّه كان يرسل العقارب في المسجد بالبصرة حتّى تلسع الناس : و كان يصبّ المداد بالليل في اماكن الوضوء حتّى تسودّ وجوههم .

« و اللّه ما كتمت » بصيغة المجهول : أي : من قبل النبي صلّى اللّه عليه و آله و سلم .

-----------
( 1 ) اختيار معرفة الرجال : 38 .

-----------
( 2 ) رواه الجوهري في السقيفة : 60 و عاصم بن حميد في اصله : 23 و ابن عبد البر في الاستيعاب 2 : 302 و غيرهم .

-----------
( 3 ) شرح الخوئي 1 : 350 .

[ 526 ]

« وشمة » أي : كلمة كما عن ابن السكّيت 1 ، و الأصل فيه شي‏ء حقير كلمة أو غيرها يقال « ما أصابتنا العام وشمة » أي : قطرة ، و يقال « ما عصيتك وشمة » أي : أدنى معصية .

« و لا كذبت » أيضا مجهولا .

« كذبة » أي : من طرف النبي صلّى اللّه عليه و آله و سلم في ما أخبرني .

و في ( تاريخ بغداد ) : عن أبي جحيفة قال علي عليه السلام حين فرغنا من الحرورية : « إنّ فيهم رجلا محدجا ليس في عضده عظم أو في عضده حلمة كحلمة الثدي عليها شعرات طوال عقف فالتمسوه . فلم يوجد ، و أنا في من يلتمس ، فما رأيت عليا جزع جزعا قطّ أشدّ من جزعه يومئذ . فقالوا : ما نجده يا أمير المؤمنين قال : ويلكم ما اسم هذا المكان ؟ قالوا : النهروان . قال : كذبتم . إنّه لفيهم فالتمسوه إلى أن قال فالتمسناه في ساقية . فوجدناه فجئنا به . فنظرت إلى عضده ليس فيها عظم ، و عليها حلمة كحلمة ثدي المرأة عليها شعرات طوال عقف 2 .

و روى عن أبي الأحوص قال : كنّا مع علي يوم النهروان ، فجاءت الحرورية فكانت من وراء النهر ، فقال علي : و اللّه لا يقتل اليوم رجل ، من وراء النهر ثمّ نزلوا فقالوا لعليّ : قد نزلوا قال : و اللّه لا يقتل اليوم رجل من وراء النهر فأعادوا عليه هذه المقالة ثلاثا كلّ ذلك يقول لهم على مثل قوله الأوّل .

فقالت الحرورية بعضهم لبعض : يرى علي أنّا نخافه ، فأجازوا فقال علي لأصحابه : لا تحرّكوا هم حتّى يحدثوا حدثا إلى أن قال بعد ذكر إخراجهم عبد اللّه بن خباب من منزله على شطّ النهر ، و ذبحهم له كالشاة ،

-----------
( 1 ) رواه عنه الجوهري في صحاح اللغة 5 : 2052 ، مادة ( وشم ) .

-----------
( 2 ) تاريخ بغداد 1 : 199 .

[ 527 ]

و سيلان دمه في الماء كالشراك ما اختلط ، و طلبه منهم قاتله ، و جوابهم أنّ كلّهم قاتله فقال علي عليه السلام لأصحابه : دونكم القوم . فما لبثوا أن قتلوهم . فقال علي : اطلبوا في القوم رجلا يده كثدي . المرأة فطلبوه . فقالوا : ما وجدنا . فقال :

و اللّه ما كذبت و لا كذبت ، و إنّه لفي القوم الخبر 1 .

« و لقد نبّئت بهذا المقام و هذا اليوم » أي : أنّ النبي صلّى اللّه عليه و آله و سلم ما كتم عنّي شيئا و أخبرني بكلّ ما يجرى علي ، و قتل الناس لعثمان ، و بيعتهم له ، و إن كانت قريش غير راضيه بذلك ، و كان المتقدّمون عليه من صدّيقهم و فاروقهم أسّسوا لهم ذلك بنصب عثمان لئلاّ يرجع الأمر إليه أبدا ، و يكون متداولا بين بطون قريش و بني اميّة .

و لقد كان النبي صلّى اللّه عليه و آله و سلم أخبره بالكلّ و الجزء ، و غدر الامّة به بعده ثم انتقال الأمر إليه بعد ثالثهم حتّى بخصوصيات من ينصره ، و يلحق بعسكره في معاركه . ففي ( الطبري ) : روى الشعبي عن أبي الطفيل قال : قال علي عليه السلام ( بالربذة لمّا أراد البصرة ) : يأتيكم من الكوفة إثنا عشر ألف رجل و رجل » فقعدت على نجفة ذى قار . فاحصيتهم . فما زادوا رجلا ، و لا نقصوا رجلا 2 .

و هذا أيضا دليل على بطلان أمر من تقدّم عليه ، و حقّية خلافته ، و كان أبو بكر تمنّى في حال احتضاره في ما تمنّى كما روى ابن قتيبة و غيره أنّه ليت سأل النبي هل كان له في الأمر نصيب 3 .

و قد قال عمر كما رووا أنفسهم في يوم من أيّام خلافته : و اللّه ما أدرى

-----------
( 1 ) رواه جمع كثير منهم المدائني في الكتاب الخوارج عنه شرح ابن أبي الحديد 1 : 203 ، شرح الخطبة 36 لكن لم أظفر به في تاريخ بغداد .

-----------
( 2 ) تاريخ الطبري 3 : 513 ، سنة 36 .

-----------
( 3 ) جاء هذا في الإمامة و السياسة المنسوب الى ابن قتيبة 1 : 19 و تاريخ الطبري 2 : 620 ، سنة 13 و مروج الذهب للمسعودي 2 : 302 .

[ 528 ]

أخليفة أنا أم ملك ؟ فإن كنت ملكا فقد ورطت في أمر عظيم 1 . و روى ( تاريخ بغداد ) : أنّ عتبة بن غزوان كان يعتقده ملكا . فدعا اللّه أن يميته لئلاّ يكون واليا له فاستجيب له 2 .

و قد روى أبو أحمد العسكري أنّ عمر كان يخرج مع الوليد بن المغيرة في تجارة للوليد إلى الشام ، و عمر يومئذ ابن ثماني عشرة سنة ، و كان يرعى للوليد إبله ، و يرفع أحماله ، و يحفظ متاعه . فلمّا كان بالبلقاء لقيه رجل من علماء الروم فجعل ينظر إليه ، و يطيل النظر . ثم قال : أظن يا غلام اسمك عامر أو عمران أو نحو ذلك . قال : إسمي عمر . قال : إكشف عن فخذيك . فكشف . فإذا على أحدهما شامة سوداء في قدر راحة . الكف فسأله أن يكشف عن رأسه .

فإذا هو أصلع .

فسأله أن يعتمد بيده . فإذا هو أعسر أيسر . فقال : له : أنت ملك العرب فضحك عمر مستهزئا فقال : أو تضحك ؟ و حقّ مريم البتول أنت ملك العرب ،

و ملك الفرس و الروم . فتركه عمر و انصرف مستهينا بكلامه . فكان عمر بعد ذلك يحدّث و يقول : تبعني ذلك الرومي راكب حمار . فلم يزل معي حتّى باع الوليد متاعه و قفل 3 .

و إنّما أخبر النبي صلّى اللّه عليه و آله و سلم بتصدّيهما للخلافة كما أخبر بتصدّي بني اميّة الشجرة الملعونة للخلافة أخبر بذلك بنتيهما ، و اشترط عليهما عدم إظهاره فأظهرتا سرّه ، قال البلاذري في ( تاريخه ) : حدّث هشام الكلبي عن أبيه عن أبي صالح ، عن ابن عباس في قوله تعالى و إذ أسرّ النبي إلى بعض ازواجه

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 110 ، شرح الخطبة 226 و الطبري في تاريخه 3 : 279 ، سنة 23 .

-----------
( 2 ) تاريخ بغداد 1 : 156 .

-----------
( 3 ) رواه عنه ابن أبي الحديد في شرحه 3 : 143 ، شرح الخطبة 226 ، و النقل بتصرف يسير .

[ 529 ]

حديثا . فلمّا نبّأت به و أظهره اللّه عليه عرّف بعضه و أعرض عن بعض قالت من أنبأك هذا قال نبّأني العليم الخبير إن تتوبا إلى اللّه فقد صغت قلوبكما و إن تظاهرا عليه فإنّ اللّه هو مولاه و جبرئيل و صالح المؤمنين و الملائكة بعد ذلك ظهير 1 انّ النبيّ صلى اللّه عليه و آله و سلّم أسرّ إلى حفصة أنّ أبا بكر يلي الأمر بعده ، و أنّ عمر و إليه بعد أبي بكر ، فأخبرت بذلك عائشة الخبر 2 .

و في ( الكشّاف ) في تفسير الآية ، روي أنّ النبيّ صلى اللّه عليه و آله و سلّم خلا بمارية في يوم عائشة و علمت بذلك حفصة . فقال لها : اكتمي عليّ ، و قد حرّمت مارية على نفسي ، و ابشّرك أنّ أبا بكر و عمر يملكان بعدي أمر أمّتي . فأخبرت به عائشة ،

و كانتا متصادقتين و قيل : خلا بها في يوم حفصة فأرضاها بذلك ،

و استكتمها فلم تكتم إلى أن قال و روي أنّ النبيّ صلى اللّه عليه و آله و سلّم قال لها : ألم أقل لك اكتمي عليّ ؟ قالت : و الّذي بعثك بالحق ما ملكت نفسي فرحا الخ 3 .

فلو كان ملكهما حقا كان الواجب على النبيّ صلى اللّه عليه و آله و سلّم إعلانه ، لا أن يشترط كتمانه و هو صار سببا لتكالبهما في طلب الأمر ، و لو بإحراق فاطمة و الحسنين عليهم السلام و ضرب رقبة أمير المؤمنين عليه السّلام لو لم يستسلم .

كما أنّ الصادق عليه السّلام لمّا أخبر المنصور ، و أخاه السفاح بنيلهما الأمر دون بني الحسن 4 صار سببا لتكالبه في الأمر و حبسه لبني الحسن و قتله لهم .

« ألا و إنّ الخطايا خيل شمس » جمع شموس .

« حمل عليها أهلها و خلعت لجمها » جمع لجام .

-----------
( 1 ) التحريم : 3 و 4 .

-----------
( 2 ) أنساب الأشراف 1 : 424 .

-----------
( 3 ) الكشاف 4 : 562 و 566 .

-----------
( 4 ) رواه أبو الفرج في المقاتل : 172 .

[ 530 ]

« فتقمّحت بهم » أي : طرحتهم .

« في النار » أي : نار جهنم .

روى ( الكافي ) عن الصادق عليه السّلام قال : كان أبي عليه السّلام يقول : ما من شي‏ء أفسد للقلب من خطيئة . إن القلب ليواقع الخطيئة ، فما تزال به حتّى تغلب عليه فيصير أعلاه أسفله .

و عنه عليه السّلام في قوله اللّه تعالى فما أصبرهم على النار 1 قال : ما أصبرهم على فعل ما يعلمون أنّه يصيّرهم إلى النار .

و عنه عليه السّلام : كان أمير المؤمنين عليه السّلام يقول : « لا تبدين عن واضحة ، و قد عملت الأعمال الفاضحة ، و لا يأمن البيات من عمل السيّئات » .

و عنه عليه السّلام : « من همّ بسيّئة فلا يعملها فإنّه ربّما عمل العبد السيّئة فيراه الربّ تبارك تعالى فيقول : و عزّتي و جلالي لا أغفر لك بعد ذلك أبدا » .

و عن الكاظم عليه السّلام : « حقّ على اللّه ألاّ يعصى في دار إلاّ أضحاها للشمس حتّى تطهّرها ، و كلّما أحدث العباد من الذنوب ما لم يكونوا يعلمون أحدث للّه لهم من البلاء ما لم يكونوا يعرفون ، و أنّ للّه تعالى في كلّ يوم و ليلة مناديا ينادي مهلا مهلا عباد اللّه عن معاصي اللّه . فلو لا بهائم رتّع ، و صبية رضّع ،

و شيوخ ركّع لصبّ عليكم العذاب صبّا ، ترضّون به رضّا » .

و عن الباقر عليه السّلام : « انّه ما من سنة أقل مطرا من سنة ، و لكن اللّه يضعه حيث يشاء . إن اللّه عزّ و جلّ إذا عمل قوم بالمعاصي صرف عنهم ما كان قدّر لهم من المطر في تلك السنة إلى غيرهم ، و إلى الفياض و البحار و الجبال ، و إنّ اللّه ليعذّب الجعل في جحرها بحبس المطر عن الأرض الّتي هي بمحلها بخطايا من بحضرتها و قد جعل اللّه لها السبيل في سلك سوى محلة أهل المعاصي » .

-----------
( 1 ) البقرة : 175 .

[ 531 ]

و عن الرضا عليه السّلام : « أوحى اللّه تعالى إلى نبي من الأنبياء إذا اطعت رضيت ، و إذا رضيت باركت ، و ليس لبركتي نهاية ، و إذا عصيت غضبت ، و إذا غضبت لعنت ، و لعنتي تبلغ السابع من الورى » .

و عن الصادق عليه السّلام في قوله تعالى : قالوا ربّنا باعد بين أسفارنا 1 الآية : « هؤلاء قوم كانت لهم قرى متّصلة ينظر بعضهم إلى بعض ، و أنهار جارية و أموال ظاهرة . فكفروا نعم اللّه تعالى . فأرسل اللّه عليهم سيل العرم فغرّق قراهم ، و خرّب ديارهم ، و أذهب أموالهم ، و أبدل مكان جنّاتهم جنّتين ذواتي أكل خمط ، و أقل و شي‏ء من سدر قليل ، و قال تعالى ذلك جزيناهم بما كفروا و هل نجازي إلاّ الكفور » 2 .

و الخمط : ضرب من الأراك له حمل يؤكل ، و الأثل : شجر نوع من الطرفاء .

و عنه عليه السّلام قال اللّه عزّ و جلّ : « إذا عصاني من عرفني سلّطت عليه من لا يعرفني ، و انّ الرجل يذنب الذنب . فيحرم صلاة الليل ، و انّ العمل السيى‏ء أسرع في صاحبه من السكّين في اللحم » ، و قال النبيّ صلى اللّه عليه و آله و سلّم : « إنّ العبد ليحبس على ذنب من ذنوبه مائة عام ، و إنّه لينظر إلى أزواجه في الجنّة يتنعّمن » .

و عن الباقر عليه السّلام : « ما من عبد إلاّ و في قلبه نكتة بيضاء . فإذا أذنب ذنبا خرج في النكتة نكتة سوداء . فإن تاب ذهب ذلك السواد ، و إن تمادى في الذنوب زاد ذاك السواد حتّى يغطّي البياض . فإذا تغطى البياض لم يرجع صاحبه إلى خير أبدا و هو قوله تعالى : كلاّ بل ران على قلوبهم ما كانوا يكسبون » 3 .

-----------
( 1 ) سبأ : 19 .

-----------
( 2 ) سبأ : 17 .

-----------
( 3 ) هذه الأحاديث أخرجها الكليني في الكافي 2 : 268 276 و ما رواه عن الامام الكاظم عليه السّلام فهو تلفيق ثلاثة أحاديث ثانيها للامام الرضا عليه السّلام ، و الآية 14 من سورة المطففين .

[ 532 ]

« ألا و إنّ التقوى مطايا » أي : مراكب .

« ذلل » جمع ذلول .

« حمل عليها أهلها و اعطوا ازمّتها » الأزمة : جمع الزمام .

« فاوردتهم الجنّة » قال جلّ و علا : و اما من خاف مقام ربه و نهى النفس عن الهوى فانّ الجنّة هي المأوى 1 .

و في ( الكافي ) : عن الصادق عليه السّلام : « إذا كان يوم القيامة يقوم عنق من الناس فيأتون باب الجنّة . فيضربونه . فيقال لهم : من أنتم ؟ فيقولون : نحن أهل الصبر . فيقال لهم : على ما صبرتم ؟ فيقولون : كنّا نصبر على طاعة اللّه ، و نصبر عن معاصي اللّه . فيقول اللّه تعالى : صدقوا . أدخلوهم الجنّة ، و هو قول اللّه تعالى :

انّما يوفّى الصابرون أجرهم بغير حساب 2 .

و عن الباقر عليه السّلام : أعينونا بالورع . يقول تعالى : من يطع اللّه و الرسول فاولئك مع الذين أنعم اللّه عليهم من النبيّين و الصّدّيقين و الشهداء و الصالحين و حسن اولئك رفيقا 3 و منّا النبيّ ، و منّا الصّدّيق ، و الشهداء ، و الصالحون 4 .

« حق و باطل » قد تواتر قول النبيّ صلى اللّه عليه و آله و سلّم : « عليّ مع الحقّ ، و الحقّ مع عليّ ،

و لن يفترقا حتّى يردا عليّ الحوض » 5 .

و حيث لا واسطة بينهما . فلا بد أنّ من تقدّم عليه كان باطلا ، و صرّح به في الخطبة على رواية الروضة و نقل ابن ميثم من قوله عليه السّلام : « ألا و قد سبقني إلى هذا الأمر من لم أشركه فيه ، و من لم أهبه له ، و من ليست له منه توبة إلا

-----------
( 1 ) النازعات : 40 و 41 .

-----------
( 2 ) الزمر : 10 .

-----------
( 3 ) النساء : 69 .

-----------
( 4 ) أخرجهما الكليني في الكافي 2 : 75 و 78 ، ح 4 و 12 ، و النقل بتصرف يسير .

-----------
( 5 ) أخرجه الخطيب في تاريخ بغداد 14 : 321 و البيهقي عنه فرائد السمطين 1 : 177 ، ح 140 غيرها عن ام سلمة .

[ 533 ]

بنبيّ يبعث ، و لا نبي بعد محمّد صلى اللّه عليه و آله ، أشرف منه على شفا جرف هار فانهار به في نار جهنم » 1 .

« و لكلّ » من الحق و الباطل .

« أهل » كذلك كان من أوّل الدنيا ، و كذلك يكون إلى الأبد ذلك بأنّ الذين كفروا اتّبعوا الباطل و أنّ الذين آمنوا اتّبعوا الحقّ من ربّهم كذلك يضرب اللّه للناس أمثالهم 2 .

« فلئن أمر الباطل ( حالا ) لقديما فعل » أي : من القديم تصدّى للأمارة .

و المراد أنّ الثلاثة إن تقدّموا عليه ، و استقرّ أمرهم و تزلزل أمره فليس بغرو لأنّه كان كذلك في جميع الأعصار بفرار الناس من أهل الحق ، و اتّباعهم أهل الباطل ، و لذا كان عليه السّلام يقول : « أيّها الناس لا تستوحشوا في طريق الهدى لقلّة أهله . فانّ الناس قد اجتمعوا على مائدة شبعها قصير و جوعها طويل » 3 .

و كان عليه السّلام يحمل سيّدة النساء صلوات اللّه عليها على دابّة ليلا في مجالس الأنصار تسألهم النصرة . فما أجابه أحد ، مع سماعهم أقوال النبيّ صلى اللّه عليه و آله و سلّم فيه و فيها عليه السّلام ، و لمّا خرجت بنت أبي بكر على أمير المؤمنين عليه السّلام أجابها آلاف ، من الناس مع قول اللّه عزّ و جلّ فيها : و قرن في بيوتكن و لا تبرّجن تبرّج الجاهلية الاولى 4 و ضرب اللّه تعالى لها و لصاحبتها مثل امرأة نوح و امرأة لوط .

« و لئن قل الحقّ فلربّما و لعلّ » يكثر بعد ذلك .

« و قلّما أدبر شي‏ء فأقبل » فإنّه و إن رجع الأمر إليه عليه السّلام و قرّ الحقّ مقرّه إلاّ

-----------
( 1 ) الكافي 8 : 68 و شرح ابن ميثم 1 : 297 .

-----------
( 2 ) محمّد : 3 .

-----------
( 3 ) نهج البلاغة 2 : 181 ، الخطبة 199 .

-----------
( 4 ) الاحزاب : 33 .

[ 534 ]

أنّه كان محض صورة . فلم يتمكن عليه السّلام من ردع الناس عن بدع من تقدّم عليه ،

و لذا كان عليه السّلام يقول : « لو استقرّت قدماي لغيّرت أشياء » 1 و لم يتمكّن عليه السّلام من عزل عمالهم كمعاوية ، و لم يستطع صدّ من أراد الخروج عليه كالزبير و طلحة حتّى أنّه عليه السّلام لمّا أراد منعهم عن صلاة النوافل بالليل جماعة في شهر رمضان لعدم فعل النبيّ صلى اللّه عليه و آله و سلّم له ، و انّما أحدثه لهم عمر ، لم يقبلوا و صاحوا و اعمراه .

و قول المصنّف : « أقول : قال الشريف » هكذا في ( المصرية ) ، و كلّه زائد و ليس من النهج أما « أقول » فليس في ( ابن أبي الحديد ، و ابن ميثم ) رأسا ، و أما « قال الشريف » : فإنّما قال ابن أبي الحديد إنشاء من نفسه « قال الرضي أبو الحسن » و قال ابن ميثم : « قال السيّد » 2 .

« إنّ في هذا الكلام الأدنى » أي : الأقرب ، و الظاهر كونه إشارة إلى كلامه عليه السّلام الأخير « فلئن أمر الباطل لقديما فعل ، و لئن قلّ الحق فلربما و لعل و لقلّما أدبر شي‏ء فأقبل » و يحتمل أن يكون إشارة إلى قوله قبله « الا و إنّ الخطايا . . . » . فإنّه أيضا يصدق عليه الأدنى بالنسبة إلى أوّل الكلام .

« من مواقع الاحسان ما لا تبلغه مواقع الاستحسان » و المراد لا يستطاع وصف حسنه .

هذا ، و قال أبو الفضل الميكالي في وصف مكتوب « و كاد فرط التعجب مرة و عظم الإعجاب تارة يقف بي عند أوّل فصل من فصوله ، و يثبّطني من استيفاء غرره و حجوله ، و يوهمني أن المحاسن ما حوته قلائده ، و نظمته فرائده . فليس في قوس احسان وراءها منزع ، و لا لاقتراح جنان فوقها متطلع ،

-----------
( 1 ) لفظ نهج البلاغة 4 : 66 ، و الحكمة 272 « لو قد استوت قدماي من هذه المداحض لغيرت أشياء » .

-----------
( 2 ) الموجود في شرح ابن أبي الحديد 1 : 91 « أقول » و في شرح ابن ميثم 1 : 296 « قال الشريف أقول » .

[ 535 ]

حتّى إذا جاوزته إلى لفقه و تزيينه ، و أجلت فكري في نكته و عيونه ، رأيت ما يحيّر الطرف و يعجز الوصف ، و يعلو على الأوّل محلا و مكانا ، و يفوته حسنا و إحسانا ، فرتعت كيف شئت في رياضه و حدائقه ، و اقتبست نور الحكمة من مطالعه و مشارقه ، و سلّمت لمعانيه و ألفاظه فضيلة السبق و البراعة ، و تلقّيتها بواجبها من النشر ، و الإذاعة ، فإنّها جمعت إلى حسن الإيحاز درجة الإعجاز ،

و إلى فضيلة الإبداع جلالة الموقع في القلوب ، و الأسماع .

« إنّ حظّ العجب منه أكثر من حظّ العجب به » قال الطائي :

أبدت أسى إن رأتني مخلس القصب
و آل ما كان من عجب إلى عجب

« و فيه مع الحال الّتي وصفنا » من عدم بلوغ مواقع استحسانه . بمواقع إحسانه ، و كون حظّ العجب منه أكثر من حظّ العجب به .

« زوائد من الفصاحة » في اللفظ و المعنى . لأنّ المراد بالفصاحة في كلامه ما يعمّ البلاغة .

« لا يقوم بها لسان » لأدائها .

« و لا يطّلع فجّها » قال الجوهري : الفجّ : الطريق الواسع بين الجبلين 1 .

« انسان » للوقوف عليها .

« و لا يعرف ما أقول » هكذا في ( المصرية ) نسخة ( ابن أبي الحديد ) و لكن في ( ابن ميثم و الخطية ) : « أقوله » : أي في وصف ذاك الكلام الأدنى 2 .

« إلاّ من ضرب في هذه الصناعة » أي : صناعة البلاغة .

« بحقّ » لا مجرد ظاهر .

« و جرى فيها على عرق » حتّى صار من أهل التعمق فيها .

-----------
( 1 ) صحاح اللغة 1 : 333 ، مادة ( فجج ) .

-----------
( 2 ) في شرح ابن أبي الحديد 1 : 91 و شرح ابن ميثم 1 : 297 كليهما « أقول » .

[ 536 ]

« و ما يعقلها » أي : صفة الضرب فيها بحقّ ، و الجري فيها على عرق .

« إلاّ العالمون » بذاك الفن لا كلّ من ادّعى .

و حيث إنّ المصنّف قال : « لا يعرف ما أقول إلاّ من ضرب في هذه الصناعة بحق » رأيت نقل ما قاله الادباء على لسان أهل الصناعات في وصف صناعة الكلام بمناسبة صناعتهم . قالوا : « قال الصيرفي : خير الكلام ما نقدته يد البصيرة و جلته عين الروية ، و وزنته بمعيار الفصاحة . فلا نظر يزيفه ، و لا سماع يهرجه .

و قال الجوهري : أحسن الكلام نظاما ما ثقبته يد الكفرة . و نظمته الفطنة و وصل جوهر معانيه في سمّو ألفاظه . فاحتملته نحور الرواة .

و قال العطّار : أطيب الكلام ما عجن عنبر الفاظه بمسك معانيه . ففاح نسيم نشقه ، و سطعت رائحة عبقه ، فتعلّقت به الرواة ، و تعطّرت به السراة .

و قال الصائغ : خير الكلام ما أحميته بكير الفكر ، و سبكته بمشاغل النظر ، و خلّصته من خبث الإطناب . فبرز بروز الابريز في معنى و جيز .

و قال الحدّاد : أحسن الكلام ما نصبت عليه منفخة القريحة ، و اشعلت عليه نار البصيرة . ثم أخرجته من فحم الاقحام ، و رققته بفطيس الأفهام .

و قال النجار : خير الكلام ما أحكمت نجر معناه بقدوم التقدير . و انشرته بمنشار التدبير . فصار بابا لبيت البيان ، و عارضة لسقف اللسان .

و قال الخياط : البلاغة قميص فجر بانه البيان ، وجيبه المعرفة ، و كمّاه الوجازة ، و دخاريصه الأفهام ، و دروزه الحلاوة ، و لا بسه جسد اللفظ ، و روح المعنى .

و قال البزاز : أحسن الكلام ما صدق رقم ألفاظه ، و حسن نشر معانيه .

فلم يستعجم عليك نشر ، و لم يستبهم عليك طيّ .

[ 537 ]

و قال النجّاد : أحسن الكلام ما لطفت رفارف ألفاظه ، و حسنت مطارح معانيه ، فتنزهت في زرابيّ محاسنه عيون الناظرين ، و أصاخت لنمارق بهجته آذان السامعين .

و قال الصبّاغ : أحسن الكلام ما لم تنض بهجة ايجازه ، و لم تكشف صبغة إعجازه . قد صقلته يد الرويّة من كمود الاشكال . فراع كواعب الآداب و أنف عذارى الألباب .

و قال الحائك : أحسن الكلام ما اتصلت لحمة ألفاظه بسدى معانيه .

فخرج مفوّفا منيّرا ، و موشّى محرّرا .

و قال الماتح : أبين الكلام ما علقت و ذم ألفاظه ببكرة معانيه . ثم أرسلته في قليب الفطن . فامتحت به سقاء يكشف الشبهات . و استنبطت به معنى يروي من ظمأ المشكلات .

و قال الرائض : خير الكلام ما لم يخرج عن حدّ التخليع إلى منزلة التقريب إلاّ بعد الرياضة ، و كان كالمهر الّذي أطمع أوّل رياضته في تمام ثقافته .

و قال الجمّال : البليغ من أخذ بخطام كلامه . فأناخه في مبرك المعنى ثم جعل الاختصار له عقالا ، و الإيحاز له مجالا . فلم يندّ عن الآذان ، و لم يشذّ عن الأذهان .

و قال المخنّث : خير الكلام ما تكسّرت أطرافه ، و تثّنت أعطافه ، و كان لفظه حلّة ، و معناه حلية .

و قال الخمّار : أبلغ الكلام ما طبخته مراجل العلم ، و صفّاه راوق الفهم و ضمّته ، دنان الحكمة . فتمشّت في المفاصل عذوبته ، و في الافكار رقّته ، و في العقول حدّته .

[ 538 ]

و قال الفقاعي : خير الكلام ما روّحت ألفاظه غباوة الشك ، و رفعت رقّته فظاظة الجهل . فطاب حساء فتنته ، و عذب مصّ جرعته .

و قال الطبيب : خير الكلام ما إذا باشر دواء بيانه سقم الشبهة . استطلقت طبيعة الغباوة . فشفي من سوء التفهّم ، و اورث صحّة التوهّم .

و قال الكحّال : كما أنّ الرمدقذى الأبصار . فكذا الشبهة قذى البصائر فاكحل عين اللكنة بميل البلاغة ، و اجل رمص الغفلة بمرود اليقظة .

و أجمعوا كلهم على أن أبلغ الكلام ما إذا أشرقت شمسه . انكشف لبسه ،

و إذا صدقت أنواؤه . أخضرت أنحاؤه .

قول المصنّف : « و من هذه الخطبة شغل » أي : عن الاهتمام بالامور الراجعة إلى الدنيا .

« من » أي : الذي .

« الجنّة و النار أمامه » فيجعل همّه في حيازة الجنّة ، و الاحتراز عن النار . و عن الباقر عليه السّلام بكى أبو ذر من خشية اللّه عزّ و جلّ حتى اشتكى بصره . فقيل له : يا اباذر لو دعوت اللّه أن يشفي بصرك . فقال : إنّي عنه لمشغول في ما هو أكبر منه همّي . قالوا : و ما يشغلك عنه . قال : العظيمتان الجنّة و النار 1 .

و قال عليه السّلام : لا تنسوا الموجبتين في دبر كلّ صلاة قيل : و ما الموجبتان ؟

قال : تسأل اللّه الجنّة و تعوذ باللّه من النار 2 و في خبر آخر ما معناه أن المصلّي لو لم يسأل اللّه الجنّة بعد صلاته و لم يستعذ به من النار . قالتا أي

-----------
( 1 ) أخرجه الصدوق في الخصال 1 : 39 ، ح 25 ، باب الاثنين عن الباقر عليه السّلام و أخرجه الكشي في معرفة الرجال ،

اختياره : 28 ، ح 54 و غيره عن الكاظم عليه السّلام .

-----------
( 2 ) أخرجه الكليني في الكافي 3 : 343 ، ح 19 و الصدوق في معانى الاخبار : 183 ، ح 1 و غيرهما .

[ 539 ]

بلسان الحال ما أجهله بنعمي ، و ما أغفله عن نقمي 1 .

و في ( الطبري ) بعد ذكر أنّ الحر سأل ابن سعد هل أنت مقاتل الحسين ؟ فقال له : نعم أنّ الحر أخذ يدنو من الحسين عليه السّلام قليلا قليلا . فقال له رجل من قومه يقال له المهاجر بن أوس : ما تريد ؟ أتريد أن تحمل ؟ فسكت و أخذه مثل العرواء . فقال له المهاجر : و اللّه إنّ أمرك لمريب . و اللّه ما رأيت منك في موقف قطّ مثل شي‏ء أراه الآن ، و لو قيل لي : من أشجع أهل الكوفة ما عدوتك . فما هذا الّذي أرى منك ؟ قال : إنّي و اللّه اخيّر نفسي بين الجنّة و النار ،

و و اللّه لا أختار على الجنّة شيئا ، و لو قطّعت و حرّقت . ثم ضرب فرسه فلحق بالحسين عليه السّلام 2 .

« ساع » في أمر الآخرة .

« سريع » في العمل .

« نجا » من النار .

قال جلّ و علا : و الذين يؤتون ما آتوا و قلوبهم و جلة أنّهم إلى ربّهم راجعون اولئك يسارعون في الخيرات و هم لها سابقون 3 .

« و طالب » لأمر الآخرة .

« بطي‏ء » في العمل .

« رجا » أن تكون له نجاة و ليس بحتم .

قال تعالى : و آخرون اعترفوا بذنوبهم خلطوا عملا صالحا و آخر

-----------
( 1 ) روى هذا المعنى من طرق عديدة الحر العاملي في الوسائل 4 : 1039 ، باب 22 و المحدث النوري في المستدرك 1 :

342 ، باب 20 .

-----------
( 2 ) تاريخ الطبري 4 : 325 ، سنة 61 .

-----------
( 3 ) المؤمنون : 61 .

[ 540 ]

سيّئا عسى اللّه أن يتوب عليهم إنّ اللّه غفور رحيم 1 .

و آخرون مرجون لأمر اللّه إمّا يعذّبهم و إمّا يتوب عليهم و اللّه عليم حكيم 2 .

« و مقصّر » أي : مفرّط في أمر آخرته .

« في النار هوى » أي : سقط و هلك .

قال جل اسمه : بلى من كسب سيّئة و أحاطت به خطيئته فاولئك أصحاب النار هم فيها خالدون 3 .

هذا ، و قد عرفت أنّ ابن أبي الحديد روى بعد ما مرّ زيادة « ثلاثة و اثنان ملك طار بجناحيه و نبي أخذ اللّه بيده لا سادس » و مثله ابن ميثم حيث روى بعد ما مرّ « ثلاثة و اثنان خمسة و ليس فيهم سادس ملك طائر بجناحيه و نبي أخذ بضبعيه » 4 .

و الصواب رواية الكليني من جعل الزيادة قبل ما مرّ من قوله عليه السّلام « ساع سريع إلى في النار هوى » فقد عرفت أنّه روى كلامه عليه السّلام هكذا : « ثلاثة و إثنان خمسة ليس لهم سادس . ملك يطير بجناحيه ، و نبي أخذ اللّه بضبعيه ،

و ساع مجتهد ، و طالب يرجو ، و مقصّر في النار » 5 .

فإنّ رواية ابن أبي الحديد و رواية ابن ميثم تحتاجان إلى تكلّف كثير في معنى « ثلاثة و اثنان » بأن يكون الأصل « من مرّ ثلاثة و من يأتي اثنان » و هو كما ترى بعيد عن كلام مثله عليه السّلام لخروجه عن الفصاحة بخلاف رواية الكليني

-----------
( 1 ) التوبة : 102 .

-----------
( 2 ) التوبة : 106 .

-----------
( 3 ) التوبة : 81 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 1 : 92 و شرح ابن ميثم 1 : 298 .

-----------
( 5 ) الكافي 8 : 68 .

[ 541 ]

ففي كمال المناسبة و الربط .

و كيف كان ، فقال ابن أبي الحديد : « كلامه عليه السّلام يقتضي أنّ العصمة ليست إلاّ للأنبياء و الملائكة ، و لو كان الامام يجب أن يكون معصوما لكان قسما سادسا و قد نفاه » 1 .

قلت : بل لا يقتضي ما قاله لأنّ الإمام حاله حال النبيّ صلى اللّه عليه و آله و سلّم فقوله « و نبي أخذ اللّه بيده » يدلّ عليه بادلالة العرفية بالاقتصار على أظهر الفردين و إرادة الأعم كما هو المتداول في المحاورات . فهما من سنخ واحد النبي الآتي بالشريعة و الإمام الحافظ للشريعة .

و لرعاية السنخية قال عليه السّلام « ثلاثة و اثنان » و لم يقل « خمسة » نعم على عقيدتهم في من نصبوه إماما حتّى ذي نوريهم يمكن أن يكون الإمام داخلا في قوله عليه السّلام : « و مقصّر في النار هوى » لقوله تعالى : و جعلناهم أئمّة يدعون إلى النار 2 .

« اليمين و الشمال مضلّة و الطريق الوسطى هي الجادّة » بتشديد الدال قال تعالى : و انّ هذا صراطي مستقيما فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله 3 .

« عليها باقي الكتاب » أي : الكتاب الباقي من اضافة الصفة . ثم يصدّق المتن من لفظ الجملة رواية ابن أبي الحديد و رواية الروضة و ابن ميثم 4 و لكن عرفت أنّ العقد رواه بلفظ « منهج عليه أمّ الكتاب » 5 قال جلّ و علا : الحمد للّه

-----------
( 1 ) شرح ابن أبي الحديد 1 : 92 ، و النقل بتصرف يسير .

-----------
( 2 ) القصص : 41 .

-----------
( 3 ) الانعام : 153 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 91 و شرح ابن ميثم 1 : 302 و الكافي 8 : 68 .

-----------
( 5 ) العقد الفريد 4 : 133 .

[ 542 ]

الّذي أنزل على عبده الكتاب و لم يجعل له عوجا قيما 1 .

« و آثار النبوّة » هو الّذي بعث في الامّيّين رسولا منهم يتلوا عليهم آياته و يزكّيهم و يعلمهم الكتاب و الحكمة و إن كانوا من قبل لفي ضلال مبين 2 .

« و منها منفذ السنّة و إليها مصير العاقبة » الجملتان ليستا في رواية ابن أبي الحديد و ابن ميثم و الروضة و غيرها 3 ثم إنّ الضميرين في « منها » و « إليها » راجعان إلى الطريق الوسطى الّتي هي الجادة . قال تعالى : يأمرهم بالمعروف و ينهاهم عن المنكر و يحلّ لهم الطيّبات و يحرّم عليهم الخبائث و يضع عنهم إصرهم و الأغلال الّتي كانت عليهم فالذين آمنوا به و عزّروه و نصروه و اتّبعوا النور الّذي أنزل معه أولئك هم المفحلون » 4 .

قال ابن أبي الحديد : مثل كلامه عليه السّلام خطبة عمر في سنة قتله « قد سننت لكم السنن و فرضت لكم الفرائض ، و تركتكم على الواضحة الاّ أن تميلوا بالناس يمينا و شمالا » 5 .

قلت : هل كان نبيّا حتّى يسنّ هو لهم السنن و يفرض لهم الفرائض ؟ نعم هو غيّر سنن النبيّ صلى اللّه عليه و آله و سلّم و فرائض القرآن . فقال في خطبته : « متعتان كانتا على عهد رسول اللّه عليه السّلام و أنا أنهى عنهما ، و أعاقب عليهما » 6 .

ثم كيف تركهم على الواضحة ، و هو لم يكن يعرف الطريق من غير

-----------
( 1 ) الكهف : 1 .

-----------
( 2 ) الجمعة : 2 .

-----------
( 3 ) توجد الجملتان في شرح ابن أبي الحديد 1 : 91 و شرح ابن ميثم 1 : 302 لكن لم توجدا في الكافي 8 : 68 و في البيان و التبيين 2 : 50 و ان جاء فيهما ما قبله و ما بعده .

-----------
( 4 ) الأعراف : 157 .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 92 .

-----------
( 6 ) أخرجه الطحاوى في مشكل الآثار و أبو صالح في نسخته عنهما منتخب كنز العمال 6 : 404 و غيرهما .

[ 543 ]

الطريق ففي ( تاريخ بغداد ) في الهياج بن بسطام قال أبو سعيد الخدري خطبنا عمر . فقال : « إنّي لعلّي أنهاكم عن أشياء تصلح لكم . و آمركم بأشياء لا تصلح لكم و انّ من آخر القرآن نزولا آية الربا و انّه قد مات النبيّ صلى اللّه عليه و آله و سلّم و لم يبيّنها لنا » 1 .

« هلك من ادعى » ما ليس له .

« و خاب من افترى » هو لفظ القرآن ، قال تعالى : قال لهم موسى و يلكم لا تفتروا على اللّه كذبا فيسحتكم بعذاب و قد خاب من افترى » 2 .

قال ابن أبي الحديد : كأنّه يقول هلك من ادّعى الإمامة ، و روي من اقتحمها : و لجها عن غير استحقاق لأنّ كلامه عليه السّلام في هذه الخطبة كلّه كنايات عن الإمامة لا عن غيرها 3 .

قلت : و فيها تعريضات بل تصريحات بهلاكة الثلاثة كما رواه الجاحظ و أبو عبيدة و الكليني 4 ، و لا سيما مع ما في ذيلها « ألا إنّ أبرار عترتي . . . » كما مرّ .

« من أبدى صفحته للحقّ هلك » قال ابن أبي الحديد : « و في رواية من أبدى صفحته للحق هلك عند جهله الناس و التأويل المختلف فمراده على الرواية و هي الصحيحة « من كاشف الحقّ مخاصما له هلك ، و هي كلمة جارية مجرى المثل و مراده على الرواية الثانية من أبدى صفحته لنصرة الحق غلبه أهل الجهل لأنّهم العامة و فيهم الكثرة » 5 .

-----------
( 1 ) رواه الخطيب في تاريخ بغداد 14 : 81 و يعنى بآية الربا آيتي 275 276 من سورة البقرة .

-----------
( 2 ) طه : 61 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 92 .

-----------
( 4 ) البيان و التبيين 2 : 51 نقلا عن أبي عبيدة و كافي الكليني 8 : 68 لكن رواية الكليني بلا ذيل .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 91 .

[ 544 ]

قلت : الصواب الاولى : و ان اقتصر ابن ميثم على الثانية لأنّه لم يذكر أبو عبيدة و المفيد و المسعودي و الكليني و ابن ميثم في أصل العنوان غير الاولى 1 .

و لأنّه كرّر المصنّف الفقرة سهوا في الحكمة ( 188 ) كالاولى بلا خلاف 2 ، و لأنّه لا معنى للثاني ، و ما قاله ابن أبي الحديد في معناه بلا محصّل بل الزيادة مفسدة . فانّ من أبدى صفحته يهلك في الواقع لا عند الجهلة . فإنّه مساوق لقوله عليه السّلام « من صارع الحق صرعه » 3 .

و بالجملة ، لا ريب في أنّ المراد من إبداء الصفحة كشف مخاصمته .

ففي كتاب معاوية إلى مروان في أمر الحسين عليه السّلام « فاكمن عنه ما لم يبد لك صفحته » .

و في خطبة زياد البتراء : « انّي لو علمت أنّ أحدكم قتله السلّ من بغضي لم أكشف له قناعا و لم اهتك له سترا حتّى يبدي لي صفحته ، فإن فعل ذلك لم انظره » .

و في كتاب الوليد بن عقبة إلى معاوية في الطلب بدم عثمان : « إنّا على مداحاة و لمّا نبدأ صفحتنا بعد » .

و في خطبة النعمان بن بشير لمّا سمع باختلاف الشيعة إلى مسلّم في الكوفة : « إنّي لا اقاتل من لا يقاتلني ، و لكن إن أبديتم صفحتكم و نكثتم بيعتكم اقاتلكم » .

« و كفى بالمرء جهلا أن لا يعرف قدره » هذه الفقرة و الاثنتان بعدها ،

-----------
( 1 ) البيان و التبيين 2 : 50 نقلا عن أبي عبيدة و إرشاد المفيد : 128 و اثبات المسعودي : 126 و كافي الكليني 8 : 68 و شرح ابن ميثم 1 : 302 و 307 .

-----------
( 2 ) نهج البلاغة 4 : 43 ، الحكمة 188 .

-----------
( 3 ) نهج البلاغة 4 : 95 ، الحكمة 408 .

[ 545 ]

و الأخيرتان ليست في شي‏ء من أسانيد العنوان كما عرفت ، و إنّما الاثنتان بعدها جزء كلامه عليه السّلام في عنوان « من يتصدّى للحكم » 1 .

و كيف كان فهو كالمثل ، و من أمثالهم : « كفى بالشك جهلا » 2 و « كفى بالمشرفية واعظا » 3 و « كفى برغائها مناديا » 4 .

و إنما يكفيه جهلا عدم عرفان قدره لأنّه يؤدّي به إلى الهلكة بقول ما ليس له قوله و فعل ما ليس له فعله .

« لا يهلك على التقوى سنخ أصل » في ( الأساس ) : « سنخت : إئتكلت اصولها ،

و طعام سنخ و أصله من سنخ الاسنان » 5 هو أيضا كالمثل .

قال جلّ و علا : و من يتّق اللّه يجعل له مخرجا و يرزقه من حيث لا يحتسب 6 و إن منكم إلاّ واردها كان على ربّك حتما مقضيا ثمّ ننجّي الذين اتقوا و نذر الظالمين فيها جثيّا 7 .

« و لا يظمأ عليها زرع قوم » هو أيضا كالمثل و قال جلّ و علا : تلك الجنّة الّتي نورث من عبادنا من كان تقيا 8 .

« فاستتروا ببيوتكم و أصلحوا ذات بينكم » يعني عوضا من أن تعلنوا عداوتكم فتهلكوا كما فعل طلحة و الزبير ، استتروا ببيوتكم لإصلاح ذات بينكم لكونه سبب نجاتكم .

-----------
( 1 ) نهج البلاغة 1 : 196 ، الخطبة 101 .

-----------
( 2 ) أورده الزمخشري في المستقصى 2 : 221 و الميداني في مجمع الامثال 2 : 161 .

-----------
( 3 ) أورده الميداني في مجمع الامثال 2 : 162 .

-----------
( 4 ) أورده الزمخشري في المستقصى 2 : 221 و الميداني في مجمع الامثال 2 : 142 .

-----------
( 5 ) أساس البلاغة : 221 ، مادة ( سنخ ) .

-----------
( 6 ) الطلاق : 2 و 3 .

-----------
( 7 ) مريم : 71 72 .

-----------
( 8 ) مريم : 63 .

[ 546 ]

« و التوبة من ورائكم » أي : التوبة من تقديمكم الثلاثة . فقد عرفت أنّ في الأصل « قد كانت امور لم تكونوا عندي فيها محمودين » .

« و لا يحمد حامد » في ما يعمل من الخير .

« إلاّ ربّه » حيث وفقّه ، لا نفسه .

« و لا يلم لائم » في ما يعمل من الشرّ .

« إلاّ نفسه » حيث اختار بسوء طويّته الشرّ .

و إن تصبهم حسنة يقولوا هذه من عند اللّه و إن تصبهم سيّئة يقولوا هذه من عندك قل كلّ من عند اللّه فما لهؤلاء القوم لا يكادون يفقهون حديثا ما أصابك من حسنة فمن اللّه و ما أصابك من سيّئة فمن نفسك 1 .

هذا و يأتي 2 شرح باقي الفقرات الّتي كانت في الأسانيد دون النهج فذكرها المصنّف ثمّة .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

24

من الخطبة ( 87 ) بعد كلامه عليه السّلام في بعثة النبي صلى اللّه عليه و آله و سلّم :

فَاعْتَبِرُوا عِبَادَ اَللَّهِ وَ اُذْكُرُوا تِيكَ اَلَّتِي آبَاؤُكُمْ وَ إِخْوَانُكُمْ بِهَا مُرْتَهَنُونَ وَ عَلَيْهَا مُحَاسَبُونَ وَ لَعَمْرِي مَا تَقَادَمَتْ بِكُمْ وَ لاَ بِهِمُ اَلْعُهُودُ وَ لاَ خَلَتْ فِيمَا بَيْنَكُمْ وَ بَيْنَهُمُ اَلْأَحْقَابُ وَ اَلْقُرُونُ وَ مَا أَنْتُمُ اَلْيَوْمَ مِنْ يَوْمَ كُنْتُمْ فِي أَصْلاَبِهِمْ بِبَعِيدٍ . وَ اَللَّهِ مَا أَسْمَعَكُمُ ؟ اَلرَّسُولُ ؟ شَيْئاً إِلاَّ وَ هَا أَنَا ذَا اَلْيَوْمَ مُسْمِعُكُمُوهُ وَ مَا أَسْمَاعُكُمُ اَلْيَوْمَ بِدُونِ أَسْمَاعِكُمْ بِالْأَمْسِ وَ لاَ شُقَّتْ لَهُمُ اَلْأَبْصَارُ وَ لاَ جُعِلَتْ لَهُمُ اَلْأَفْئِدَةُ فِي ذَلِكَ اَلْأَوَانِ إِلاَّ وَ قَدْ أُعْطِيتُمْ

-----------
( 1 ) النساء : 78 و 79 .

-----------
( 2 ) يأتي في العنوان 24 من هذا الفصل .

[ 547 ]

مِثْلَهَا فِي هَذَا اَلزَّمَانِ وَ اَللَّهِ مَا بُصِّرْتُمْ بَعْدَهُمْ شَيْئاً جَهِلُوهُ وَ لاَ أُصْفِيتُمْ بِهِ وَ حُرِمُوهُ وَ لَقَدْ نَزَلَتْ بِكُمُ اَلْبَلِيَّةُ جَائِلاً خِطَامُهَا رِخْواً بِطَانُهَا فَلاَ يَغُرَّنَّكُمْ مَا أَصْبَحَ فِيهِ أَهْلُ اَلْغُرُورِ فَإِنَّمَا هُوَ ظِلٌّ مَمْدُودٌ إِلَى أَجَلٍ مَعْدُودٍ « فاعتبروا عباد اللّه و اذكروا تيك » : أي : تلك . قال الجوهري : « تا » : اسم يشار به إلى المؤنث ، فإن خاطبت جئت بالكاف فقلت : « تيك » 1 .

« التي آباؤكم و إخوانكم » الذين مضوا .

« بها » الآن .

« مرتهنون » كلّ نفس بما كسبت رهينة 2 ، كلّ امرى‏ء بما كسب رهين 3 .

« و عليها » أي : على تلك الأعمال .

« محاسبون » و إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به اللّه 4 و أما من اوتي كتابه بشماله فيقول يا ليتني لم اوت كتابيه و لم أدر ما حسابيه ياليتها كانت القاضية 5 .

« و لعمرى ما تقادمت » أي : ما صارت قديمة .

« بكم و لا بهم العهود » أي : الأعصار من قولهم : « كان ذلك على عهد فلان » أي عصره .

« و لا خلت » أي : مضت .

-----------
( 1 ) صحاح اللغة 6 : 2547 ، مادة ( تا ) ، و النقل بتقطيع .

-----------
( 2 ) المدثر : 38 .

-----------
( 3 ) الطور : 21 .

-----------
( 4 ) البقرة : 284 .

-----------
( 5 ) الحاقة : 25 27 .

[ 548 ]

« في ما بينكم و بينهم الأحقاب » أي : الدهور .

« و القرون » أي : الأزمنة . قال الشاعر :

إذا ذهب القرن الّذي أنت فيهم
و خلّفت في قرن فأنت غريب 1

« و ما أنتم اليوم من يوم كنتم في أصلابهم ببعيد » قال تعالى حاكيا عن شعيب : و يا قوم لا يجر منّكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح و ما قوم لوط منكم ببعيد 2 .

« و اللّه ما أسمعهم الرسول » هكذا في ( المصرية ) ، و سقط منها بعده : « صلى اللّه عليه و آله » كما يشهد له ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« شيئا » فقال لهم في حجّة الوداع : « ما من شي‏ء يقرّبكم من الجنّة و يباعدكم من النّار الاّ و قد أمرتكم به » 4 .

« الا و ها انا ذا اليوم مسمعكموه » ففي ( تفسير الثعلبي ) كما نقل عنه ( تذكرة سبط ابن الجوزي ) قال زاذان : سمعت عليّا عليه السّلام يقول : و الّذي فلق الحبّة ، و برأ النسمة لو ثنيت لي الوسادة لحكمت بين أهل التوراة بتوارتهم ، و بين أهل الإنجيل بإنجيلهم ، و بين أهل الزبور بزبورهم ، و بين أهل الفرقان بفرقانهم ،

و الّذي نفسي بيده ما من رجل من قريش جرت عليه المواسي إلاّ و أنا أعرف له آية تسوقه إلى الجنّة أو تقوده إلى النار . فقال له رجل : فما آيتك الّتي انزلت فيك ؟ فقال عليه السّلام : أ فمن كان على بيّنة من ربّه و يتلوه شاهد منه 5

-----------
( 1 ) اورده لسان العرب 13 : 334 ، مادة ( قرن ) .

-----------
( 2 ) هود : 89 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 134 لكن في شرح ابن ميثم 2 : 309 ايضا نحو المصرية .

-----------
( 4 ) أخرجه في ضمن الخطبة الكليني في الكافي 2 : 74 ، ح 2 و عاصم بن حميد في أصله : 23 و غيرهما .

-----------
( 5 ) هود : 17 .

[ 549 ]

فالنبيّ صلى اللّه عليه و آله و سلّم على بيّنة و أنا شاهد منه 1 .

« و ما أسماعكم اليوم بدون أسماعهم بالأمس » فإنّ السامعة الّتي أعطيت اولئك أعطاهم مثلها .

« و لا شقّت لهم الأبصار و لا جعلت » هكذا في ( المصرية ) ، و الصواب :

« و جعلت » بدون لا ، كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« لهم الأفئدة في ذلك الأوان » أي : الزمان .

« إلاّ و قد اعطيتم مثلها » من الأبصار و الأفئدة .

« في هذا الزمان » أي : فكيف سمعوا و أبصروا و عقلوا ، و أنتم لا تسمعون و لا تبصرون و لا تعقلون .

« و اللّه » هكذا في ( المصرية ) ، و الصواب « و و اللّه » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« ما بصّرتم بعدهم شيئا جهلوه ، و لا اصفيتم به » أي : اوثرتم به . من :

أصفيته بالشي‏ء إذا آثرت به .

« و حرموه » بأن يدّعوا أنّا لا نعمل كعملهم لأنّا بصّرنا شيئا كانوا هم جاهلين به ، و اصفينا بشي‏ء كانوا محرومين منه .

قال ابن أبي الحديد : يمكن أن يجيبه عليه السّلام مجيب بأنّ المخاطبين ، و إن كانوا متساوين إلاّ أنّ المخاطبين مختلفون . فانّك و إن كنت ابن عمّ النبيّ صلى اللّه عليه و آله و سلّم و أخاه و لحمه و دمه ، و فضائلك مشتّقة من فضائله ، و أنت قبس من نوره إلاّ أنّك لم ترزق القبول الّذي رزقه ، و لا انفعك لك النفوس انفعالها له ،

-----------
( 1 ) تذكرة الخواص : 16 .

-----------
( 2 ) يوجد « لا » ايضا في شرح ابن أبي الحديد 2 : 134 و شرح ابن ميثم 2 : 310 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 134 لكن في شرح ابن ميثم 2 : 310 مثل المصرية أيضا .

[ 550 ]

و تلك خاصية النبوّة الّتي امتاز بها عنك . فإنّه لا يسمع كلامه أحد إلاّ أحبّه و مال إليه ، و لذلك كانت قريش تسمّى المسلمين قبل الهجرة الصابئة ،

و يقولون : تخاف أن يصبو الوليد بن المغيرة إلى دين محمّد ، و لئن صبا الوليد ،

و هو ريحانة قريش ، لتصبونّ قريش بأجمعها ، و قالوا فيه : ما كلامه إلاّ السحر ،

و إنّه ليفعل بالألباب فوق ما يفعل الخمر ، و نهوا صبيانهم عن الجلوس إليه لئلاّ يستميلهم بكلامه و شمائله ، و كان إذا صلّى في الحجرة و جهر ، يجعلون أصابعهم في آذانهم ، و يستغشون ثيابهم ، و لذا أسلم الناس بمجرد سماع كلامه و رؤيته ، و مشاهدة روائه و منظره ، و هذا من أعظم معجزاته ، و هو القبول الّذي منحه اللّه تعالى ، و الطاعة الّتي جعلها في قلوب الناس له ، و ذلك على الحقيقة سرّ النبوّة الّتي تفرّد به النبيّ صلى اللّه عليه و آله و سلم فكيف انتظر عليه السّلام من الناس أن يكونوا معه كما كان آباؤهم و إخوانهم مع النبيّ صلى اللّه عليه و آله و سلم 1 ؟ قلت : ليس الفرق بينهما ما ذكر ، و إنّما الفرق أنّ الناس في أوّل الأمر كان من تبع منهم النبيّ صلى اللّه عليه و آله و سلم تبعه طلبا للحقيقة و رفضا للخرافات و منكرات الجاهلية ، و ليس في يدهم من الدنيا شي‏ء ، و في عصره عليه السّلام قست قلوبهم و كانت الدنيا أقبلت عليهم من كلّ وجه .

و ما ذكره من تأثير كلام النبيّ صلى اللّه عليه و آله و سلم إنّما كان من القرآن الّذي يقرأه عليهم فلمّا سألت قريش الوليد عن القرآن أي شي‏ء هو ؟ قال لهم : إن هذا إلاّ سحر يؤثر إن هذا إلاّ قول البشر 2 و لم يكن من خاصية النبوّة ، و إلاّ فقد قال تعالى : يا حسرة على العباد ما يأتيهم من رسول إلاّ كانوا به يستهزؤن 3 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 135 ، و النقل بتصرف يسير .

-----------
( 2 ) المدثر : 24 ، 25 .

-----------
( 3 ) يس : 30 .

[ 551 ]

و مقصوده عليه السّلام من خطابه و عتابه أنّه كنفس النبيّ صلى اللّه عليه و آله و سلم و فعل بهم ما فعل و قال لهم ما قال : و أتمّ عليهم الحجّة كما أتمّ ، و ليست الخصوصيات بدخيلة ، و إلاّ فجماعة غلوا في حقّه عليه السّلام لم يكونوا غلوا في حقّ النبيّ صلى اللّه عليه و آله و سلّم ،

و إنّما كان عليه السّلام يدعوهم إلى الحق المحض و الآخرة الخالصة ، و لا يقنع لهم باللسان كما كان النبيّ صلى اللّه عليه و آله و سلّم يقنع فنفروا عنه . فورد في تفسير قوله تعالى :

إنّما أنت منذر و لكلّ قوم هاد » 1 انه عليه السّلام كان الهادي 2 .

و لو كان مجرّد المتابعة من خصوصيات النبوّة لكان أهل الدنيا أولى بالنبوّة . فإنّ الناس يميلون إليهم ، و لو كانوا في غاية الفظاظة ، و قد قال تعالى لنبيه صلى اللّه عليه و آله و سلّم : و لو كنت فظّا غليظ القلب لا نفضوا من حولك 3 .

و لقد كانت المؤلّفة قلوبهم و المنافقون في كمال الموافقة مع الثلاثة المتقدّمين عليه عليه السّلام مع بغضهم للنبيّ صلى اللّه عليه و آله و سلّم و دخولهم في الدين كرها .

و الوليد شخصه لم يكن ريحانة قريش بل قالوا مخزوم و هو منهم ريحانة قريش ، و لا معنى لإتيان حكم الكلّ للجزء ، و إن كانا كليّا و جزئيا .

ثم ما قاله من القبول الّذي منحه اللّه تعالى نبيّه صلى اللّه عليه و آله و سلّم . و الطاعة الّتي قال جعلها اللّه له في قلوب الناس لم نرهما في صدّيقه و فاروقه في جيش اسامة و في وصيته صلى اللّه عليه و آله و سلّم .

« و لقد نزلت بكم البلية » أي : البلاء .

« جائلا » أي : مضطربا .

« خطامها » أي : زمامها .

-----------
( 1 ) الرعد : 7 .

-----------
( 2 ) أخرجه جمع كثير منهم ابن جرير و ابن مردويه و أبو نعيم و الديلمي و ابن عساكر و ابن النجار و الضياء المقدسي عنهم الدر المنثور 4 : 45 .

-----------
( 3 ) آل عمران : 159 .

[ 552 ]

« رخوا بطانها » أي : الحزام الّذي يجعل تحت بطن البعير يقال : التقت حلقتا البطن إذا اشتد الأمر .

قال عليه السّلام ذلك لقيام معاوية في قباله ، و اشتداد أمره بانحياز المنافقين إليه ، و كونه ملاذا للمنحرفين عنه عليه السّلام ، فمن أراد عليه السّلام أخذه بالحقّ ، لحق بمعاوية ، و قد كان المتقدّمون عليه أسّسوا ذلك له .

« فلا يغرّنكم ما أصبح فيه أهل الغرور . فانّما هو ظلّ ممدود إلى أجل معدود » قال تعالى : يا أيّها الناس اتّقوا ربّكم و اخشوا يوما لا يجزي والد عن ولده و لا مولود هو جاز عن والده شيئا إنّ وعد اللّه حقّ فلا تغرّنكم الحياة الدنيا و لا يغرنكم باللّه الغرور 1 .

و مراده عليه السّلام أن لا ينظر أصحابه إلى أهل الدنيا الذين يتركونه و يلحقون بمعاوية . قال عدي بن حاتم بعد رفع أهل الشام المصاحف : « أيّها الناس إنّه و اللّه لو غير عليّ عليه السّلام دعانا إلى قتال أهل الصلاة ما أجبناه ، و لا وقع بأمر قطّ إلاّ و معه من اللّه برهان ، و في يده من اللّه سبب ، و انّه وقف عن عثمان بشبهة ،

و قاتل أهل الجمل على النكث ، و أهل الشام على البغي . فانظروا في اموركم و أمره . فإن كان له عليكم فضل و ليس لكم مثله فسلّموا له ، و إلاّ فنازعوا عليه .

و اللّه لئن كان إلى العلم بالكتاب و السنّة ، إنّه لأعلم الناس بهما ، و إن كان إلى الاسلام إنّه لأخو نبي اللّه ، و الرأس في الاسلام ، و لئن كان إلى الزهد و العبادة ،

إنّه لأظهر الناس زهدا ، و أنهكهم عبادة ، و لئن كان إلى العقول و النحائز ، إنّه لأشدّ الناس عقلا ، و أكرمهم نحيزة ، و لئن كان إلى الشرف و النجدة ، إنّه لأعظم الناس شرفا و نجدة 2 .

-----------
( 1 ) لقمان : 33 .

-----------
( 2 ) الإمامة و السياسة 1 : 121 .

[ 553 ]

و في ( البيان ) : قال رجل للحسن البصري : بلغنا أنّك تقول : لو كان عليّ بالمدينة يأكل من حشفها لكان خيرا له ممّا صنع . فقال له : يالكع أما و اللّه لقد فقدتموه سهما من مرامي اللّه . غير سؤوم لأمر اللّه ، و لا سروقة لمال اللّه ، أعطى القرآن عزائمه في ما عليه و له . فاحلّ حلاله ، و حرّم حرامه ، حتّى أورده ذلك رياضا مونقة ، و حدائق مغدقة ، ذلك علي بن أبي طالب ، يالكع 1 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

25

من الخطبة ( 180 ) بعد الإشارة إلى المهدي عليه السّلام ثم قال :

أَيُّهَا اَلنَّاسُ إِنِّي قَدْ بَثَثْتُ لَكُمُ اَلْمَوَاعِظَ اَلَّتِي وَعَظَ بِهَا اَلْأَنْبِيَاءُ أُمَمَهُمْ وَ أَدَّيْتُ إِلَيْكُمْ مَا أَدَّتِ اَلْأَوْصِيَاءُ إِلَى مَنْ بَعْدَهُمْ وَ أَدَّبْتُكُمْ بِسَوْطِي فَلَمْ تَسْتَقِيمُوا وَ حَدَوْتُكُمْ بِالزَّوَاجِرِ فَلَمْ تَسْتَوْسِقُوا لِلَّهِ أَنْتُمْ أَ تَتَوَقَّعُونَ إِمَاماً غَيْرِي يَطَأُ بِكُمُ اَلطَّرِيقَ وَ يُرْشِدُكُمُ اَلسَّبِيلَ « أيّها الناس انّي قد بثثت لكم المواعظ الّتي وعظ الأنبياء بها اممهم » و ممّن كان من الأنبياء أو مثل الأنبياء لقمان الحكيم الّذي ينقل اللّه تعالى مواعظه في القرآن في قوله جلّ و علا : و إذ قال لقمان لابنه و هو يعظه يا بني لا تشرك باللّه إنّ الشرك لظلم عظيم و وصيّنا الإنسان بوالديه حملته امّه و هنا على و هن و فصاله في عامين أن أشكر لي و لوالديك إليّ المصير و إن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما و صاحبهما في الدنيا معروفا و اتّبع سبيل من أناب إليّ ثم إليّ مرجعكم فأنبئّكم بما كنتم تعملون يا بنيّ إنّها إن تك مثقال حبّة من خردل فتكن في صخرة أو في السماوات أو في الارض يأت بها اللّه إنّ ذلك من عزم الامور و لا تصعّر خدّك للناس و لا تمش

-----------
 ( 1 ) رواه الجاحظ في البيان و التبيين 2 : 121 و ابن عبد البر في الاستيعاب 3 : 47 .

[ 554 ]

في الأرض مرحا إنّ اللّه لا يحب كلّ مختال فخور و اقصد في مشيك و اغضض من صوتك إنّ أنكر الأصوات لصوت الحمير 1 .

و ممّن كان في درجة الأنبياء مؤمن آل فرعون و قد نقل اللّه مواعظه في قوله جلّ ثناؤه : و قال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربّي اللّه و قد جاءكم بالبيّنات من ربّكم و إن يك كاذبا فعليه كذبه و إن يك صادقا يصبكم بعض الّذي يعدكم إنّ اللّه لا يهدي من هو مسرف كذّاب يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس اللّه إن جاءنا قال فرعون ما أريكم إلاّ ما أرى و ما أهديكم إلاّ سبيل الرشاد و قال الّذي آمن يا قوم إنّي أخاف عليكم مثل يوم الأحزاب مثل دأب قوم نوح و عاد و ثمود و الذين من بعدهم و ما اللّه يريد ظلما للعباد و يا قوم إنّي أخاف عليكم يوم التناد يوم تولّون مدبرين مالكم من اللّه من عاصم و من يضلل اللّه فماله من هاد و لقد جاءكم يوسف من قبل بالبيّنات فمازلتم في شكّ ممّا جاءكم به حتّى إذا هلك قلتم لن يبعث اللّه من بعده رسولا كذلك يضلّ اللّه من هو مسرف مرتاب الذين يجادلون في آيات اللّه بغير سلطان أتاهم كبر مقتا عند اللّه و عند الذين آمنوا كذلك يطبع اللّه على كلّ قلب متكبّر جبّار إلى أن قال و قال الّذي آمن يا قوم اتّبعون أهدكم سبيل الرشاد يا قوم إنّما هذه الحياة الدنيا متاع و إنّ الآخرة هي دار القرار من عمل سيّئة فلا يجزى إلاّ مثلها و من عمل صالحا من ذكر أو أنثى و هو مؤمن فاولئك يدخلون الجنّة يرزقون فيها بغير حساب و يا قوم مالي أدعوكم إلى النجاة و تدعونني إلى النار تدعونني لأكفر باللّه و أشرك به ما ليس لي به علم و أنا أدعوكم إلى العزيز الغفّار لا جرم أنّ ما تدعونني إليه ليس له دعوة في الدنيا و لا في الآخرة و أنّ مرّدنا إلى

-----------
( 1 ) لقمان : 13 19 .

[ 555 ]

اللّه و أنّ المسرفين هم أصحاب النار فستذكرون ما أقول لكم و افوّض أمري إلى اللّه إنّ اللّه بصير بالعباد فوقاه اللّه سيّئات ما مكروا و حاق بآل فرعون سوء العذاب 1 .

« و ادّيت اليكم ما أدّت الأوصياء إلى من بعدهم » قال الرضا عليه السّلام : قال النبيّ صلى اللّه عليه و آله و سلّم : خلق اللّه عزّ و جلّ مئة ألف نبي و أربعة و عشرين ألف نبي أنا أكرمهم على اللّه و لا فخر ، و خلق اللّه عزّ و جلّ مئة ألف وصي ، و أربعة و عشرين ألف وصي فعليّ أكرمهم على اللّه و أفضلهم 2 .

و روى ابن المغازلي عن ابن بريدة قال : قال النبيّ صلى اللّه عليه و آله و سلّم : لكلّ نبي وصي و وارث و إنّ وصيي و وارثي عليّ بن أبي طالب 3 .

و لكونه عليه السّلام فعل فعل جميع الأنبياء و الأوصياء في وعظ الناس و دعوتهم إلى اللّه تعالى ، و ترغيبهم في دارهم الآخرة ، قال النبيّ صلى اللّه عليه و آله و سلّم كما روى أحمد ابن حنبل « من أراد أن ينظر إلى آدم في حلمه ، و إلى إبراهيم في خلّته ، و إلى يحيى في زهده ، و إلى موسى في بطشه و في خبر في مناجاته و إلى إدريس في تمامه و كماله و جماله . فلينظر إلى هذا الرجل المقبل » فتطاول الناس . فإذا هم بعليّ عليه السّلام كأنّما ينقلب في صبب ، و ينحطّ من جبل 4 .

قال ابن أبي الحديد : الأوصياء الذين يأتمنهم الأنبياء على الأسرار الإلهية و قد يمكن أن لا يكونوا خلفاء بمعنى الإمرة و الولاية . فإنّ مرتبتهم

-----------
( 1 ) غافر : 28 45 .

-----------
( 2 ) أخرجه الصدوق في الخصال 2 : 641 ، ح 18 و في أماليه : 196 ، ح 11 ، المجلس 41 .

-----------
( 3 ) رواه ابن المغازلي في مناقبه 200 : 238 .

-----------
( 4 ) روى الحديثين عن احمد و غيره السروي في مناقبه 3 : 263 و روى الاول عن مسند أحمد ابن أبي الحديد في شرحه 2 : 429 ، شرح الخطبة 152 لكن لم يوجد في نسختنا من مسند احمد .

[ 556 ]

أعلى من مراتب الخلفاء 1 .

قلت : يمكن أن لا يكون للأنبياء أنفسهم إمرة و ولاية . فنوح و ابراهيم و موسى و عيسى ، و هم من اولي العزم من الرسل لم يكن لهم إمرة و ولاية ،

و الإمرة و إن كانت حقّهم إلاّ أنّ جبابرة عصرهم لم يدعوها ، و نبيّنا صلى اللّه عليه و آله و سلّم و هو سيّد الرسل لم تكن له قبل هجرته إمرة ، و الملك أمروراء النبوّة و وراء و صاية النبوّة ، يؤتيه اللّه من يشاء و ينزعه ممّن يشاء ، و أمّا النبوّة و الوصاية ،

فأمران من اللّه لا يجعلهما إلاّ في نفس كاملة ملكوتية ، و لا يمكن انتزاعهما منهما ، و المتقدّمون على أمير المؤمنين عليه السّلام إنّما أخذوا منه سلطان النبيّ صلى اللّه عليه و آله و سلّم و حكومته دون وصايته و خلافته . فتعبير ابن أبي الحديد من مراتب الخلفاء غلط .

« و أدّبتكم بسوطي فلم تستقيموا و حدوتكم بالزواجر » من حدوت الإبل إذا سقتها .

« فلم تستوسقوا » من استوسقت الإبل إذا اجتمعت .

روى ( روضة الكافي ) عن الاصبغ خطبة له عليه السّلام لما طلب منه عليه السّلام ولد أبي بكر و ابن عمر ، و سعد بن أبي وقاص تفضيلهم في العطاء على غيرهم و في الخطبة : « و قد عاتبتكم بدرّتي الّتي أعاتب بها أهلي . فلم تبالوا ، و ضربتكم بسوطي الّذي اقيم به حدود ربّي ، فلم ترعووا ، و تريدون أن أضربكم بسيفي أما انّي اعلم الّذي تريدون ، و يقيم اودكم ، و لكن لا أشتري صلاحكم بفساد نفسي بل يسلّط اللّه عليكم قوما ، فينتقم لي منكم . فلا دنيا استمتعتم بها ، و لا آخرة صرتم إليها ، فبعدا و سحقا لأصحاب السعير 2 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 517 .

-----------
( 2 ) الكافي 8 : 361 ، ح 551 .

[ 557 ]

و الشي‏ء بالشي‏ء يذكر ، و قد رأيت أن أنقل بمناسبة كلامه عليه السّلام هذا قصّة المغيرة بن شعبة مع حجر بن عدي . فإنّها شبيهة بالصورة مع كلامه عليه السّلام ،

هذا و إن كانت في المعنى بالعكس . ففي ( الطبري ) : أنّ معاوية لمّا ولّى المغيرة الكوفة في سنة ( 41 ) قال له : قد أردت إيصاءك بأشياء كثيرة . فأنّا تاركها اعتمادا على بصرك بما يرضيني ، و يسعد سلطاني ، و لست تاركا إيصاءك بخصلة و هي أن لا تتحمّ عن شتم علي و ذمّه ، و الترحّم على عثمان و الاستغفار له ، و العيب على أصحاب عليّ و الإقصاء لهم ، و ترك الاستماع منهم ، و بإطراء شيعة عثمان ، و الإدناء لهم و الاستماع منهم . فقال له المغيرة :

قد جرّبت و جرّبت ، و عملت قبلك لغيرك . فلم يذمم بي دفع ، و لا رفع و لا وضع فستبلو . فأقام عاملا سبع سنين و أشهرا ، و هو من أحسن شي‏ء سيرة ، غير أنّه لا يدع ذم عليّ عليه السّلام و الوقوع فيه و العيب لقتلة عثمان ، و اللعن لهم ، و الدعاء لعثمان بالرحمة و الاستغفار له ، و التزكية لأصحابه . فكان حجر بن عدي إذا سمع ذلك يقول : « بل إيّاكم ذمم اللّه و لعن » ثم يقول فيقول : « إنّ اللّه عزّ و جلّ يقول : كونوا قوّامين بالقسط شهداء للّه » و أنا أشهد أنّ من تذمّون لأحقّ بالفضل ، و أنّ من تزكّون لأولى بالذمّ » فيقول له المغيرة : « لقد رمي بسهمك يا حجر إذ كنت أنا الوالي عليكم اتّق يا حجر ويحك غضب السلطان . فإنّ غضبه أحيانا ممّا يهلك أمثالك » ثم يكفّ عنه . فلم يزل كذلك حتّى كان في آخر امارته قام المغيرة فقال في عليّ و عثمان كما كان يقول ، و كانت مقالته : « اللهم ارحم عثمان ، و اجزه بأحسن عمله . فإنّه عمل بكتابك ، و سنّة نبيّك ، و قتل مظلوما ،

و ارحم أنصاره و الطالبين بدمه » و يدعو على قتلته ، فقام حجر فنعر بالمغيرة نعرة سمعها من كان خارجا من المسجد . و قال : « انّك لا تدري بمن تولع من هرمك . أصبحت مولعا بذمّ أمير المؤمنين ، و تقريظ المجرمين » فنزل المغيرة

[ 558 ]

فقالوا له : « علام تترك هذا الرجل يقول هذه المقالة ، و أنّ ذلك إن بلغ معاوية كان أسخط » فقال لهم المغيرة : « إنّي قد قتلته . إنّه سيأتي أمير بعدي فيحسبه مثلي فيصنع به شبيها بما ترونه يصنع بي . فيأخذه عند أوّل و هلة فيقتله شرّ قتلة انّه قد اقترب أجلي ، و لا أحبّ أنّ ابتدى‏ء أهل هذا المصر بقتل خيارهم فيسعدوا بذلك و أشقى ، و يعزّ في الدنيا معاوية ، و يذل يوم القيامة المغيرة » ثم ذكر الطبري موت المغيرة سنة ( 51 ) و ولاية زياد و عمله مع حجر بما هو مذكور في التاريخ 1 .

« للّه أنتم أ تتوقّعون إماما غيري يطأبكم الطريق ، و يرشدكم السبيل » و قد قال النبيّ صلى اللّه عليه و آله و سلّم فيه : « الحقّ يدور مع على حيثما دار » 2 .

و في ( بلاغات نساء البغدادي ) في وفود ام الخير البارقية على معاوية فقال معاوية لأصحابه : أيّكم يحفظ كلامها في صفين ؟ فقال أحدهم : أنا أحفظه مثل سورة الحمد . كأنّي بها و هي كالفحل يهدر في شقشقته تقول : « أيّها الناس إنّ اللّه قد أوضح الحق ، و نوّر السبيل . فلم يدعكم في عمياء مبهمة ، و لا سوداء مدلهمة . إلى أين تريدون . أفرارا عن أمير المؤمنين ؟ أم رغبة عن الاسلام ؟ أم ارتدادا عن الحقّ . هلمّوا إلى الإمام العادل . و الوصيّ الوفيّ ،

و الصدّيق الأكبر ، فإلى أين تريدون عن ابن عم رسول اللّه ، و زوج ابنته ، و أبي إبنيه . الّذي خلق من طينته ، و تفرّع من نبعته . الّذي خصّه بسرّه ، و جعله باب مدينته ، و أبان ببغضه المنافقين ، صلّى و الناس مشركون ، و أطاع و الناس مرتابون . حتّى قتل مبارزي بدر ، و أفنى أهل أحد ، و فرّق جمع هوازن . فيالها من وقائع زرعت في قلوب قوم نفاقا و رّدة و شقاقا 3 .

-----------
( 1 ) تاريخ الطبري 4 : 188 و 189 ، سنة 51 .

-----------
( 2 ) أخرجه الحاكم في المستدرك 3 : 124 و الترمذي في سننه 5 : 633 ، ح 3714 و غيرهما ، و النقل بالمعنى .

-----------
( 3 ) بلاغات النساء : 56 ، و النقل بتقطيع .

[ 559 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

26

الخطبة ( 176 ) وَ إِنِّي لَأَخْشَى عَلَيْكُمْ أَنْ تَكُونُوا فِي فَتْرَةٍ وَ قَدْ كَانَتْ أُمُورٌ مَضَتْ مِلْتُمْ فِيهَا مَيْلَةً كُنْتُمْ فِيهَا عِنْدِي غَيْرَ مَحْمُودِينَ وَ لَئِنْ رُدَّ عَلَيْكُمْ أَمْرُكُمْ إِنَّكُمْ لَسُعَدَاءُ وَ مَا عَلَيَّ إِلاَّ اَلْجُهْدُ وَ لَوْ أَشَاءُ أَنْ أَقُولَ لَقُلْتُ عَفَا اَللَّهُ عَمَّا سَلَفَ 41 44 5 : 95 أقول : قد مرّ أنّ العنوان جزء أوّل خطبة خطبها عليه السّلام بعد بيعة الناس له بعد عثمان رواه الجاحظ في بيانه عن أبي عبيدة ، و رواه ( الإرشاد ) و ( العقد ) و رواه ( الروضة ) ، و رواه ( ابن ميثم ) 1 .

« و إنّي لأخشي عليكم أن تكونوا في فترة » قد كان بين عيسى عليه السّلام و نبيّنا صلى اللّه عليه و آله و سلّم زمان الفترة . قال تعالى : يا أهل الكتاب قد جاءكم رسولنا يبيّن لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير و لا نذير فقد جاءكم بشير و نذير 2 .

و قد كان بعد نبيّنا صلى اللّه عليه و آله و سلّم فترتان : إحداهما ما بين مضي النبيّ صلى اللّه عليه و آله و سلّم و قيامه عليه السّلام في أيّام الثلاثة و هي الّتي ذكرها عليه السّلام ، و الثانية بعد مضيّه عليه السّلام إلى قيام قائم أهل بيته عليه السّلام . فقد قال الصادق عليه السّلام : لم ير الناس بعد أمير المؤمنين عليه السّلام عدلا ، و لا يرونه حتى يقوم قائمنا 3 .

و يمكن أن يقال : إنّ بعد النبيّ صلى اللّه عليه و آله و سلّم فترة واحدة إلى قيام القائم عليه حيث إنّه عليه السّلام لم يتمكّن من تغيير بدع من تقدّم ، و لا إظهار الحقّ بكون الثلاثة

-----------
( 1 ) مرّ في العنوان 22 من هذا الفصل .

-----------
( 2 ) المائدة : 19 .

-----------
( 3 ) روى هذا المعنى الكليني في الكافي 3 : 536 ، ح 1 .

[ 560 ]

غير حقّ ، و كلامه عليه السّلام غير آب عن ذلك حيث لم يقل عليه السّلام : « كنتم في فترة » بل « ان تكونوا في فترة » .

« و قد كانت أمور مضت ملتم فيها ميلة كنتم فيها عندي غير محمودين » في تقديمهم الثلاثة عليه .

و روى ( شواهد التنزيل ) عن ابن عباس في قوله تعالى : و اتّقوا فتنة لا تصيبنّ الذين ظلموا منكم خاصّة 1 أنّه لمّا نزلت هذه الآية . قال النبيّ صلى اللّه عليه و آله و سلّم :

من ظلم عليا مقعدي هذا بعد وفاتي فكأنّما جحد نبوّتي ، و نبوّة الأنبياء قبلي 2 .

و روى أبو عبد اللّه السراج منهم في كتابه عن ابن مسعود أنّ النبيّ صلى اللّه عليه و آله و سلّم قال له : قد أنزلت هذه الآية و اتّقوا فتنة لا تصيبن الذين ظلموا منكم خاصّة 3 و أنا مستودعكها و مسمّ لك خاصّة الظلمة فكن لما أقول لك واعيا ، و عنّي له مؤدّيا . من ظلم عليا مجلسي هذا كمن جحد نبّوتي ، و نبوّة من كان قبلي 4 .

و قال ابن أبي الحديد 5 : مراده عليه السّلام تقديم عثمان عليه ، و يبعد أن يريد خلافة الشيخين أيضا لأنّ المدّة قد طالت ، و لم يبق من يعاتبه ، و لسنا نمنع من أن يكون في كلامه عليه السّلام الكثير من التوجّد و التألّم بصرف الخلافة بعد وفاة النبيّ صلى اللّه عليه و آله عنه ، و انّما كلامنا الآن في ألفاظ هذه الخطبة على أنّ قوله عليه السّلام فيها « سبق الرجلان » أي في زيادات لم ينقلها الرضي كاف في انحرافه عنهما .

قلت : أما قوله : « انّ المدّة قد طالت ، و لم يبق من يعاتبه » ، ففيه :

-----------
( 1 ) الانفال : 25 .

-----------
( 2 ) أخرجه الحسكاني في شواهد التنزيل 1 : 206 ، ح 269 .

-----------
( 3 ) الانفال : 25 .

-----------
( 4 ) رواه عنه ابن طاووس في الطرائف 1 : 36 ، ح 25 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 504 ، و النقل بالمعنى .

[ 561 ]

أولا : إنّ كثيرا من المهاجرين و الأنصار الذين شهدوا السقيفة كانوا موجودين وقت قيامه عليه السّلام . فلم يمض إلاّ ستّ و عشرون سنة .

و ثانيا : إنّ جري الباقين على ذلك يكفي في عتابهم . فعاتب اللّه تعالى بني اسرائيل الذين كانوا في عصر النبيّ صلى اللّه عليه و آله و سلّم بما فعل آباؤهم في عصر موسى عليه السّلام لرضاهم بما فعلوا في آيات كثيرة ، و منها و إذ قتلتم نفسا فادّارأتم فيها 1 .

و ثالثا : إنّ تقديم عثمان الّذي سلّمه كان من فعل عمر و تدبيره .

« و لئن ردّ عليكم أمركم » بأن يتولّوه عليه السّلام ، لجعل اللّه تعالى له عليه السلام وليّهم في قوله عزّ و جلّ : إنّما وليّكم اللّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكوة و هم راكعون 2 .

فنزلت الآية لما اعطى عليه السّلام خاتمه في الركوع للسائل 3 .

و على لسان رسوله صلى اللّه عليه و آله و سلّم بعد تقريره للناس بأنّه أولى بهم من أنفسهم : « من كنت مولاه و أولى به من نفسه فهذا على مولاه و أولى به من نفسه » .

« انكم لسعداء » في الآخرة برفضهم الباطل ، و اعتقادهم بالحق من اصول الاسلام .

قال أبو سليمان الضبيّ : أرسل عليّ عليه السّلام إلى لبيد العطاردي بعض شرطه فمرّوا به على مسجد سماك . فقام إليه نعيم بن دجاجة الأسدي فحال بينهم و بينه فأرسل عليه السّلام إلى نعيم فجي‏ء به ، و رفع شيئا ليضربه . فقال نعيم :

-----------
( 1 ) البقرة : 72 .

-----------
( 2 ) المائدة : 55 .

-----------
( 3 ) رواه جمع كثير من أهل الأثر ، أورد بعض طرقه السيوطي في الدر المنثور 2 : 293 و 294 و المجلسي في بحار الانوار 35 : 183 ، باب 4 .

[ 562 ]

« و اللّه إنّ صحبتك لذلّ ، و إنّ خلافك لكفر » . فقال عليه السّلام : و تعلم ذلك ؟ قال : نعم .

قال : خلّوه 1 .

« و ما عليّ إلاّ الجهد » و السعي بإتمام الحجّة عليكم لئلاّ يكون على اللّه حجّه بعد الرسل و أوصيائهم .

« و لو أشاء ان اقول لقلت . عفا اللّه عمّا سلف » في ميل من مال عنه أيّام الثلاثة و رجع إليه عليه السّلام في أيّامه أو في البين ، و هم جمع ذكرهم الكشي في عنوان :

« السابقون الّذين رجعوا إلى أمير المؤمنين عليه السّلام » 2 و ذكرهم الرضا عليه السّلام للمأمون في خبر .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

27

من الخطبة ( 171 ) أَيُّهَا اَلنَّاسُ إِنَّ أَحَقَّ اَلنَّاسِ بِهَذَا اَلْأَمْرِ أَقْوَاهُمْ عَلَيْهِ وَ أَعْلَمُهُمْ بِأَمْرِ اَللَّهِ فِيهِ فَإِنْ شَغَبَ شَاغِبٌ اُسْتُعْتِبَ فَإِنْ أَبَى قُوتِلَ وَ لَعَمْرِي لَئِنْ كَانَتِ اَلْإِمَامَةُ لاَ تَنْعَقِدُ حَتَّى يَحْضُرَهَا عَامَّةُ اَلنَّاسِ فَمَا إِلَى ذَلِكَ سَبِيلٌ وَ لَكِنْ أَهْلُهَا يَحْكُمُونَ عَلَى مَنْ غَابَ عَنْهَا ثُمَّ لَيْسَ لِلشَّاهِدِ أَنْ يَرْجِعَ وَ لاَ لِلْغَائِبِ أَنْ يَخْتَارَ أَلاَ وَ إِنِّي أُقَاتِلُ رَجُلَيْنِ رَجُلاً اِدَّعَى مَا لَيْسَ لَهُ وَ آخَرَ مَنَعَ اَلَّذِي عَلَيْهِ أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ فَإِنَّهَا خَيْرُ مَا تَوَاصَى اَلْعِبَادُ بِهِ وَ خَيْرُ عَوَاقِبِ اَلْأُمُورِ عِنْدَ اَللَّهِ وَ قَدْ فُتِحَ بَابُ اَلْحَرْبِ بَيْنَكُمْ وَ بَيْنَ أَهْلِ اَلْقِبْلَةِ وَ لاَ يَحْمِلُ هَذَا اَلْعَلَمَ إِلاَّ أَهْلُ اَلْبَصَرِ وَ اَلصَّبْرِ وَ اَلْعِلْمِ بِمَوَاقِعِ اَلْحَقِّ فَامْضُوا لِمَا تُؤْمَرُونَ بِهِ وَ قِفُوا عِنْدَ مَا تُنْهَوْنَ عَنْهُ وَ لاَ تَعْجَلُوا فِي أَمْرٍ حَتَّى تَتَبَيَّنُوا فَإِنَّ لَنَا مَعَ كُلِّ أَمْرٍ تُنْكِرُونَهُ غِيَراً

-----------
( 1 ) أخرجه السروي في مناقبه 2 : 113 و الكليني في الكافي 7 : 268 ، ح 40 ، و النقل بتصرف يسير .

-----------
( 2 ) اختيار معرفة الرجال : 38 رقم 78 .

[ 563 ]

أقول : أمّا قوله عليه السّلام : « أيّها النّاس إنّ أحقّ الناس بهذا الأمر أقواهم عليه و أعلمهم بأمر اللّه فيه » فيشهد له قوله تعالى : أ فمن يهدي إلى الحقّ أحق ان يتّبع أمّن لا يهدّيّ إلاّ أن يهدى فما لكم كيف تحكمون 1 .

و هو دليل على عدم لياقة غيره و غير أهل بيته ، ففي خطبته الّتي خطب بها بعد قتل محمّد ابن أبي بكر ، و فتح معاوية لمصر في حكايته عليه السّلام يوم الشورى ، و قد رواها ابن قتيبة في ( خلفائه ) ، و غيره « فما كانوا لولاية أحد منهم أشدّ كراهية لولايتي عليهم . كانوا يستمعونني عند وفاة النبيّ صلى اللّه عليه و آله و سلّم أحاجّ أبا بكر ، و أقول : يا معشر قريش إنّا أهل البيت أحقّ بهذا الأمر منكم ما كان فينا من يقرأ القرآن و يعرف السنّة ، و يدين بدين الحقّ ، فخشي القوم إن أنا ولّيت عليهم أن لا يكون لهم من الأمر نصيب ما بقوا فأجمعوا إجماعا واحدا فصرفوا الولاية إلى عثمان ، و أخرجوني منها رجاء أن ينالوها ، و يتداولوها إذ يئسوا أن ينالوها من قبلي » 2 .

و إخواننا أخذوا دينهم عن معاوية . فجعلوا المناط في الخلافة الغدر و المكر ، و السياسة الدنيوية دون رعاية الشريعة . فجعلوا أبا بكر أحقّ ، فكتب معاوية إلى الحسن عليه السّلام كما في ( المقاتل ) و غيره : « و لو رأى المسلمون فيكم من يغني غناءه ( أي أبي بكر ) أو يقوم مقامه أو يذبّ عن حريم المسلمين ذبّه ،

ما عدلوا بذلك الأمر إلى غيره إلى أن قال و الحال في ما بيني و بينك اليوم مثل الحال الّتي كنتم عليها أنتم و أبو بكر بعد النبيّ صلى اللّه عليه و آله و سلّم ، و لو علمت أنّك أضبط منّي للرعيّة ، و أحوط على هذه الامّة ، و أحسن سياسة ، و أقوى على جمع الأموال ، و أكيد للعدو ، لأجبتك إلى ما دعوتني إليه ، و رأيتك لذلك أهلا ،

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) رواه ابن قتيبة في الإمامة و السياسة 1 : 155 و الثقفي في الغارات 1 : 307 .

[ 564 ]

و لكنّي قد علمت أنّي اطول منك ولاية . . . » 1 .

و لو كان استدلال أبي بكر ، صحيحا كان أبوه أبو سفيان أولى من النبيّ صلّى اللّه عليه و آله و سلّم بالنبوّة . فالنبوة و الإمامة خلافة اللّه .

« فإن شغب شاغب » قال الجوهري : الشغب تهييج الشرّ و هو شغب الجند 2 .

« استعتب » و قال أيضا : « استعتب و اعتب » بمعنى واحد أي : عاد إلى المسرّة راجعا عن الاساءة 3 .

« فإن أبى قوتل » كما أمر اللّه تعالى في قوله : فقاتلوا الّتي تبغي حتّى تفي‏ء إلى أمر اللّه 4 .

و لقد استعتب عليه السّلام أهل الجمل و صفّين و النهروان . فأبوا ، فقاتلهم على حسب أمر اللّه تعالى و أمر رسوله صلى اللّه عليه و آله و سلّم عموما و خصوصا .

« و لعمري لئن كانت الإمامة لا تنعقد حتّى يحضرها عامّة الناس فما » هكذا في ( المصرية ) ، و الصواب « ما » بدون فاء . كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 5 .

« إلى ذلك سيبل » لأنّه من المحالات العاديّة .

« و لكن أهلها يحكمون على من غاب عنها ثم ليس للشاهد » للبيعة .

« أن يرجع » عن بيعته و ينكثها كأهل الجمل طلحة و الزبير .

« و لا للغائب » عن البيعة « أن يختار » كمعاوية و أهل الشام .

-----------
( 1 ) رواه أبو الفرج في المقاتل : 37 ، و المدائني ، و عنه شرح ابن أبي الحديد 4 : 9 ، شرح الكتاب 31 .

-----------
( 2 ) صحاح اللغة 1 : 157 ، مادة ( شغب ) .

-----------
( 3 ) صحاح اللغة 1 : 176 ، مادة ( عتب ) ، و النقل بالمعنى .

-----------
( 4 ) الحجرات : 9 .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 2 : 483 ، و شرح ابن ميثم 3 : 339 ، « فما » أيضا .

[ 565 ]

قال عليه السّلام : هذا الكلام جدلا ردّا على معاوية فكان معاوية كتب إليه عليه السّلام كما في ( خلفاء ابن قتيبة ) : « و لعمري ما حجّتك على أهل الشام كحجّتك على أهل البصرة ، و لا حجّتك عليّ كحجّتك على طلحة و الزبير . لأنّ أهل البصرة بايعوك ، و لم يبايعك أحد من أهل الشام ، و أنّ طلحة و الزبير بايعاك و لم ابايعك » 1 .

فقول ابن أبي الحديد : « هذا الكلام تصريح بصحّة مذهبنا في أنّ الاختيار طريق إلى الإمامة ، و مبطل لما تقوله الامامية من دعوى النصّ عليه » 2 غلط و شطط .

فالواجب أن يدحض الانسان حجّة الخصم بما يقرّ به الخصم لا بما ينكره ، و معاوية كان ينكر النص و لا ينكر البيعة .

« ألا و إنّي اقاتل رجلين رجلا ادّعى ما ليس له ، و آخر منع الّذي عليه » قال ابن أبي الحديد : « إنّ الأوّل الّذي ادّعى الخلافة ، و الثاني الّذي لا يدّعيها و لكنّه يمتنع من الطاعة » 3 .

قلت : إنّ سعدا و ابن عمر ، و محمّد بن مسلمة و المغيرة ، و جمعا آخر لم يدّعوا الخلافة ، و امتنعوا من طاعته عليه السّلام ، و مع ذلك خلاّهم و لم يقاتلهم . فلا بدّ أنّه عليه السّلام أراد بالأوّل معاوية ، و بالثاني طلحة و الزبير حيث نكثا و قاما في وجهه .

« أوصيكم عباد اللّه » ليس كلمة « عباد اللّه » في ( ابن ميثم و الخطيّة ) 4 .

« بتقوى اللّه » قال تعالى : إنّ أكرمكم عند اللّه أتقاكم 5 .

-----------
( 1 ) الإمامة و السياسة 1 : 101 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 483 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 483 .

-----------
( 4 ) توجد الكلمة في شرح ابن ميثم 3 : 339 ، و شرح ابن أبي الحديد 2 : 483 .

-----------
( 5 ) الحجرات : 13 .

[ 566 ]

« فإنّها خير ما تواصى العباد به » و العصر إنّ الانسان لفي خسر إلاّ الذين آمنوا و عملوا الصالحات و تواصوا بالحقّ و تواصوا بالصبر 1 .

« و خير عواقب الامور عند اللّه » قال جلّ و علا : و لا تمدّن عينيك إلى ما متّعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه و رزق ربك خير و أبقى و أمر أهلك بالصلاة و اصطبر عليها لانسألك رزقا نحن نرزقك و العاقبة للتقوى 2 ، إنّ الأرض للّه يورثها من يشاء من عباده و العاقبة للمتقين 3 تلك الدار الآخرة نجعلها للّذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتّقين 4 و إن منكم إلاّ واردها كان على ربّك حتما مقضيا ثم ننجّي الذين اتقوا و نذر الظالمين فيها جثيّا 5 .

« و قد فتح باب الحرب بينكم و بين أهل القبلة » قال ابن أبي الحديد : « لم يكن المسلمون قبل حرب الجمل يعرفون كيفية قتال أهل القبلة ، و إنّما تعلّموا فقه ذلك من أمير المؤمنين عليه السّلام و قال الشافعي : « لو لا عليّ عليه السّلام لما عرف شي‏ء من أحكام أهل البغي » 6 .

« و لا يحمل هذا العلم » بفتحتين أي : الراية .

« إلاّ أهل البصر و الصبر و العلم بمواضع الحقّ » في ( الطبري ) : قال أبو عبد الرحمن السلمي : رأيت عمّارا لا يأخذ واديا من أودية صفين إلاّ تبعه من كان هناك من أصحاب محمّد صلى اللّه عليه و آله و سلّم ، و رأيته جاء إلى هاشم بن عتبة المر قال ،

-----------
( 1 ) العصر : 1 3 .

-----------
( 2 ) طه : 131 132 .

-----------
( 3 ) الأعراف : 128 .

-----------
( 4 ) القصص : 83 .

-----------
( 5 ) مريم : 72 .

-----------
( 6 ) شرح ابن أبي الحديد 2 : 484 .

[ 567 ]

و هو صاحب راية عليّ عليه السّلام . فقال : يا هاشم أعورا و جنبا لا خير في أعور لا يغشى البأس إلى أن قال تقدّم يا هاشم ، الجنّة تحت ظلال السيوف ، و الموت في أطراف الأسل ، و قد فتحت أبواب السماء ، و تزيّنت الحور العين . اليوم ألقى الأحبّة محمّدا و حزبه . فلم يرجعا ، و قتلا .

و قال السلمي أيضا : سمعت عمارا بصفين و هو يقول لعمرو بن العاص لقد قاتلت صاحب هذه الراية ثلاثا مع النبيّ صلى اللّه عليه و آله و سلّم و هذه الرابعة ما هي بأبّر و لا أتقى 1 2 .

« و لا تعجلوا في أمر حتّى تتبيّنوا » وجهه و حكمته .

« فإنّ لنا مع كل أمر تنكرونه غيرا » أي : منافع و مصالح للمسلمين أنتم لا تعلمونها . « غيرا » من غار يغير و يغور بمعنى نفع و أصلح . قال الهذلي :

« ما ذا يغير ابنتي ربع عويلهما » 3 .

قال الجوهري : غاره يغيره و يغوره أي : نفعه و غار أهله يغيرهم غيارا أي يميرهم و ينفعهم ، و أغارهم اللّه بمطر يغيرهم و يغورهم أي : سقاهم . يقال :

نزل القوم يغيرون أي : يصلحون الرجال « و غارنا اللّه بخير » كقولك : أعطانا خيرا 4 .

و ممّا أنكروا عليه عليه السّلام قتاله أهل القبلة قال ابن قتيبة في ( خلفائه ) بعد ذكر اعتزال ابن عمر و سعد ، و محمّد بن مسلمة عن مشاهده و حروبه قال عمار ، لعليّ عليه السّلام : إيذن لي آت ابن عمر فاكلّمه . فقال : نعم . فأتاه فقال له : « قد بايع عليا المهاجرون ، و الأنصار ، و من إن فضّلناه عليك لم يسخطك ، و إن

-----------
( 1 ) تاريخ الطبري 4 : 28 ، سنة 37 .

-----------
( 2 ) أسقط الشارح هنا شرح قوله : « فامضوا لما تؤمرون به ، وقفوا عند ما تنهون عنه » .

-----------
( 3 ) أورده لسان العرب 5 : 40 ، مادة ( غير ) .

-----------
( 4 ) صحاح اللغة 2 : 775 ، مادة ( غير ) ، و النقل بتقطيع .

[ 568 ]

فضّلناك عليه لم يرضك ، و قد أنكرت السيف في أهل الصلاة ، و قد علمت أنّ على القاتل القتل ، و على المحصن الرجم ، و هذا يقتل بالسيف ، و هذا يقتل بالرجم » فقال ابن عمر « إنّ أبي جمع أهل الشورى فكان أحقّهم بها عليّ ، غير أنّه جاء أمر فيه السيف و لا أعرفه ، و لكن و اللّه ما أحبّ أنّ لي الدنيا و ما فيها ،

و أنّي أضمرت عداوة عليّ » ، فانصرف عمار فأخبر عليا عليه السّلام بقوله . فقال له : لو أتيت محمّد بن مسلمة الأنصاري . فأتاه فقال له ابن مسلمة : لو لا ما في يدي من النبيّ لبايعته ، و لو أنّ الناس كلّهم كانوا عليه لكنت معه ، و لكنّه كان من النبي أمر ذهب فيه الرأي . فقال له عمار : أفتريد من النبيّ صلى اللّه عليه و آله و سلّم قولا بعد قوله يوم حجّة الوداع « دماؤكم و أموالكم عليكم حرام إلاّ بحدث » أفتقول : لا نقاتل المحدثين ؟ قال : حسبك . ثم أتى عمر سعدا فكلّمه فأظهر الكلام القبيح ،

فانصرف عمار إلى عليّ عليه السّلام فقال له : دع هؤلاء الرهط أمّا ابن عمر فضعيف ،

و أما سعد فحسود ، و ذنبي إلى محمّد بن مسلمة أنّي قتلت أخاه يوم مرحب 1 .

و أخطأ ابن أبي الحديد فتوهم أنّ غيرا من غيّر ، كما أخطأ في بيان المراد من الفقرة فقال : « معناها أنّ عندنا تغييرا لكلّ ما تنكرونه من الامور الّتي يثبت أنّه يجب إنكارها و تغييرها أي لست كعثمان أصرّ على ارتكاب ما أنهى عنه بل أغيّر كل ما ينكره المسلمون ، و يقتضي الحال و الشرع تغييره » 2 .

قلت : إنّ ما قاله ممّا يضحك الثكلى ، فلم يستطع أحد من أعدائه حتّى مثل معاوية أن يدّعي عليه أمرا منكرا في الشرع حتّى يقول ابن أبي الحديد إنّه عليه السّلام قال « لست كعثمان أصرّ على ارتكاب ما أنهى عنه ، بل أغيّر كل ما ينكره المسلمون » 3 و إنّما أنكر المغرضون عليه امورا معروفة . فأنكر معاوية عليه

-----------
( 1 ) الإمامة و السياسة 1 : 53 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 484 .

-----------
( 3 ) المصدر نفسه .

[ 569 ]

ايواءه قتلة عثمان كعمار ، و محمّد بن أبي بكر ، و عمرو بن الحمق و نظرائهم ،

و أنكر ابن عمر و سعد و محمّد بن مسلمة عليه قتاله مع أهل الجمل و صفّين بشبهة لفّقوها ، و أنكر الخوارج عليه عليه السّلام تحكيم القرآن .

و لو كان عليه السّلام أراد المعنى الّذي ذكر ، لقال : « فعليّ في كلّ أمر منكر تغييره » لا « أنّ لنا مع كل أمر تنكرونه غيرا » و بالجملة ما قاله في غاية السقوط .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

28

من الخطبة ( 152 ) و من خطبة له عليه السّلام :

وَ نَاظِرُ قَلْبِ اَللَّبِيبِ بِهِ يُبْصِرُ أَمَدَهُ وَ يَعْرِفُ غَوْرَهُ وَ نَجْدَهُ دَاعٍ دَعَا وَ رَاعٍ رَعَى فَاسْتَجِيبُوا لِلدَّاعِي وَ اِتَّبِعُوا اَلرَّاعِيَ « و ناظر » قال الجوهري : الناظر في المقلة ، السواد الأصغر الّذي فيه إنسان العين 1 .

« قلب اللبيب » أي : الشخص العاقل .

« به » أي : بسبب ذلك الناظر .

« يبصر » أي : يرى قلب اللبيب .

« أمده » أي : غايته و منتهاه .

و أمّا قول الحسن البصري لما قال له الحجاج ما أمدك ؟ « سنتان لخلافة عمر » فلا ينافي كون الأمد بمعني الغاية لأنّ المراد : ما غاية ما أدركت من أوّل عمرك ؟

« و يعرف غوره » أي : قعره .

-----------
( 1 ) صحاح اللغة 2 : 831 ، مادة ( نظر ) .

[ 570 ]

« و نجده » أي : مرتفعه ، و قال الجوهري : الغور من بلاد العرب تهامة و النجد ما ارتفع من تهامة إلى أرض العراق 1 .

و كما جعل عليه السّلام هنا لقلب اللبيب ناظرا به يبصر أمده ، و يعرف غوره ،

و نجده يمكن أن يجعل له اذنا يسمع بها الامور الحقّة . فعن الصادق عليه السلام : « ما من مؤمن إلاّ و لقلبه اذنان في جوفه اذن ينفث فيها الوسواس الخنّاس ، و اذن ينفث فيها الملك فيوّيد اللّه المؤمن بالملك فذلك قوله تعالى : و أيّدهم بروح منه 2 .

و عنه عليه السّلام : « ما من قلب إلاّ و له اذنان على إحديهما ملك مرشد ، و على الاخرى شيطان مفتن هذا يأمره و هذا يزجره الشيطان يأمره بالمعاصي ،

و الملك يزجره عنها ، و هو قول اللّه تعالى : عن اليمين و عن الشمال قعيد ما يلفظ من قول إلاّ لديه رقيب عتيد 3 .

« داع دعا » و المراد بالداعي : النبيّ صلى اللّه عليه و آله و سلّم ، قال تعالى : يا أيّها النبيّ إنّا أرسلناك شاهدا و مبشرا و نذيرا و داعيا إلى اللّه باذنه و سراجا منيرا 4 .

« و راع رعى » المراد بالراعي : هو عليه السّلام . روى الثعلبي في تفسير إذا جاء نصر اللّه 5 أنّ النبيّ صلى اللّه عليه و آله و سلّم قال لعليّ عليه السلام : قد جاء ما وعدت به ،

جاء الفتح ، و دخل الناس في دين اللّه أفواجا ، و ليس أحد أحقّ منك بمقامي ، لقدمك في الاسلام ، و قربك منّي ، و صهرك ، و عندك سيّدة نساء العالمين ، و قبل ذلك ما كان من بلاء أبي طالب عندي حين نزل القرآن ،

-----------
( 1 ) صحاح اللغة 1 : 539 ، مادة ( نجد ) ، و النقل بالمعنى .

-----------
( 2 ) أخرجه الكليني في الكافي 2 : 267 ح 3 ، و الآية 22 من سورة المجادلة .

-----------
( 3 ) أخرجه الكليني في الكافي 2 : 266 ح 1 ، و الآيات 17 18 من سورة ق .

-----------
( 4 ) الأحزاب : 45 46 .

-----------
( 5 ) النصر : 1 .

[ 571 ]

و أنا حريص على أن اراعي ذلك لولده 1 .

« فاستجيبوا للدّاعي » قال تعالى : يا أيّها الذين آمنوا استجيبوا للّه و للرسول إذا دعاكم لما يحييكم 2 .

« و اتبعوا الراعي » أي : نفسه و كان اتّباعه واجبا لأنّه عليه السّلام كان على الحقّ ،

و الحقّ كان يدور معه ، كما تواتر ذلك عن النبيّ صلى اللّه عليه و آله و سلّم و اعترف به عمر 3 .

و روى الثعلبي في تفسير : إنّما أنت منذر و لكل قوم هاد 4 أنّه لمّا نزلت الآية وضع النبيّ صلى اللّه عليه و آله و سلّم يده على صدره ، و قال : أنا المنذر و أومأ بيده إلى صدر عليّ عليه السّلام ، و قال : أنت الهادي يا علي . بك يهتدي المهتدون من بعدي 5 .

و رواه الحسكاني في ( شواهد تنزيله ) ، و المرزباني في كتاب ( ما نزل من القرآن في عليّ عليه السّلام ) ، و صنّف ابن عقدة كتابا فيه كما نقل ذلك السروي 6 .

و روى ابن بابويه باسناده عن الأعمش باسناده قال : قال عليّ عليه السّلام : ما نزلت من القرآن آية إلاّ و قد علمت أين نزلت ، و في من نزلت ، و في أيّ شي‏ء نزلت فقيل له : فما نزل فيك . فقال : لو لا أن سألتموني ما أخبرتكم نزلت فيّ إنّما أنت منذر و لكلّ قوم هاد 7 فالنبيّ صلى اللّه عليه و آله و سلّم المنذر ، و أنا الهادي إلى ما جاء به 8 .

-----------
( 1 ) رواه عن الثعلبي ابن أبي الحديد في شرحه 2 : 431 ، شرح الخطبة 152 ، و النقل بتصرف يسير .

-----------
( 2 ) الانفال : 24 .

-----------
( 3 ) أخرجه البزار في مسنده ، عنه مجمع الزوائد 7 : 236 ، و ابن مردويه في مناقبه ، عنه ذيل احقاق الحق 5 : 631 ،

و غيرهما .

-----------
( 4 ) الرعد : 7 .

-----------
( 5 ) رواه عن الثعلبي ابن طاووس في الطرائف 1 : 79 ح 107 .

-----------
( 6 ) رواه عنهما السروي في مناقبه 3 : 83 ، و الحديث في شواهد التنزيل 1 : 293 303 ح 398 416 ، بطرق كثيرة .

-----------
( 7 ) الرعد : 7 .

-----------
( 8 ) أخرجه الصدوق في أماليه : 227 ح 13 ، المجلس 46 ، و النقل بتلخيص .

[ 572 ]

و في تفسير القمي عن الصادق عليه السّلام : المنذر النبيّ صلى اللّه عليه و آله و سلّم و الهادي أمير المؤمنين عليه السّلام و بعده الأئمّة عليهم السلام ، و هو قوله تعالى : و لكلّ قوم هاد 1 .

أي : في كلّ زمان إمام هاد مبين . و هو ردّ على من أنكر أنّ في كلّ عصر اماما 2 .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

29

الحكمة ( 311 ) و قال عليه السّلام لأنس بن مالك ، و قد كان بعثه إلى طلحة و الزبير لمّا جاء إلى البصرة يذكّرهما شيئا قد سمعه من رسول اللّه صلى اللّه عليه و آله و سلّم في معناهما ، فلوى عن ذلك فرجع إليه ، فقال : إنّي أنسيت ذلك الأمر ،

فقال عليه السّلام :

إِنْ كُنْتَ كَاذِباً فَضَرَبَكَ اَللَّهُ بِهَا بَيْضَاءَ لاَمِعَةً لاَ تُوَارِيهَا اَلْعِمَامَةُ قال : يعنى البرص فأصاب أنسا هذا الدّاء فيما بعد في وجهه ، فكان لا يرى إلا متبرقعا .

أقول : قال ابن أبي الحديد : المشهور أنّ عليّا عليه السّلام ناشد الناس اللّه في الرحبة بالكوفة . فقال : انشدكم اللّه رجلا سمع النبيّ صلى اللّه عليه و آله و سلّم يقول لي ، و هو منصرف من حجّة الوداع : « من كنت مولاه فعلي مولاه اللهمّ و ال من والاه و عاد من عاداه » فقام رجال فشهدوا بذلك . فقال عليه السّلام لأنس بن مالك لقد حضرتها فما بالك ؟ فقال يا أمير المؤمنين كبرت سنّي ، و صار ما أنساه أكثر ممّا أذكره . فقال له : « إن كنت كاذبا فضربك اللّه بها بيضاء لا تواريها العمامة » فما مات حتّى أصابه البرص . فأمّا ما ذكره الرضي من أنّه بعث أنسا إلى طلحة

-----------
( 1 ) الرعد : 7 .

-----------
( 2 ) تفسير القمي 1 : 359 ، و النقل بتصرف يسير .

[ 573 ]

و الزبير فغير معروف إلى أن قال و قد ذكر ابن قتيبة حديث البرص ،

و الدعوة الّتي دعا بها أمير المؤمنين عليه السّلام على أنس في كتاب ( المعارف ) في باب البرص من أعيان الرجال ، و ابن قتيبة غير متّهم في حقّ عليّ عليه السّلام على المشهور من انحرافه عنه 1 .

قلت : الأمر كما ذكر ابن أبي الحديد من كون دعائه على أنس بالبرص لإنكاره حديث غدير خم . فروى المفيد في ( إرشاده ) عن إسماعيل بن عمير قال : حدّثني مسعر بن كدام . قال : حدّثنا طلحة بن عميرة . قال : أنشد عليّ عليه السلام الناس في قول النبيّ صلى اللّه عليه و آله و سلّم : « من كنت مولاه فعليّ مولاه » فشهد اثنا عشر رجلا من الأنصار ، و أنس بن مالك في القوم لم يشهد . فقال له عليّ عليه السلام : يا أنس قال : لبيّك . قال : ما يمنعك أن تشهد ، و قد سمعت ما سمعوا ؟ قال : يا أمير المؤمنين كبرت و نسيت . فقال أمير المؤمنين عليه السّلام : « اللهم إن كان كاذبا فاضربه ببياض أو بوضع لا تواريه العمامة » . قال طلحة : فأشهد باللّه لقد رأيتها بيضاء بين عينيه 2 .

و رواه الكشيّ في ( رجاله ) مع زيادة شهود البراء بن عازب ، و عدم شهادته و دعائه عليه السّلام عليه بالعمى . فقال : روى عبد اللّه بن ابراهيم ، عن أبي مريم الأنصاري ، عن المنهال بن عمرو ، عن زرّ بن جيش . قال : خرج عليّ عليه السّلام من القصر . فاستقبله ركبان متقلّدون بالسيوف عليهم العمائم . فقالوا : « السلام عليك يا أمير المؤمنين و رحمة اللّه و بركاته . السلام عليك يا مولانا » فقال عليّ عليه السّلام من ها هنا من أصحاب النبيّ صلى اللّه عليه و آله و سلّم . فقام خالد بن زيد أبو أيوب ،

و خزيمة بن ثابت ذو الشهادتين ، و قيس بن سعد بن عبادة ، و عبد اللّه بن بديل

-----------
( 1 ) شرح ابن أبي الحديد 4 : 388 .

-----------
( 2 ) الارشاد : 185 .

[ 574 ]

بن ورقاء فشهدوا جميعا أنّهم سمعوا النبيّ صلى اللّه عليه و آله و سلّم يقول يوم غدير خم : « من كنت مولاه فعلي مولاه » . فقال عليّ عليه السّلام لأنس بن مالك ، و البراء بن عازب : « ما منعكما أن تقوما فتشهدا فقد سمعتما كما سمع القوم » ؟ ثم قال : « اللهمّ إن كانا كتماها معاندة فابتلهما » فعمي البراء بن عازب ، و برص قدما أنس بن مالك .

فحلف أنس ان لا يكتم منقبة لعليّ عليه السّلام ، و لا فضلا أبدا ، و أمّا البراء فكان يسأل عن منزله فيقال هو في موضع كذا و كذا . فيقول : كيف يرشد من اصابته الدعوة 1 .

قلت : « و قدما أنس بن مالك » : فيه مصحّف « و قدّام رأس أنس بن مالك » من النسخة . فمثله فيها كثير كما برهنّا عليه في رجالنا .

و رواه الصدوق في ( خصاله ) و في ( أماليه ) مع زيادة البراء ، و نفرين آخرين الأشعث ، و خالد البجلي . و في خبره : ثم أقبل على أنس . فقال : إن كنت سمعت النبيّ صلى اللّه عليه و آله و سلّم يقول : « من كنت مولاه فعلي مولاه » ثم لم تشهد لي اليوم .

فلا أماتك اللّه حتّى يبتليك ببرص لا تغطّيه العمامة . قال جابر الأنصاري : و اللّه لقد رأيت أنسا ، و قد ابتلي ببرص يغطّيه بالعمامة فما تستره . الخبر 2 .

و رواه ابن قتيبة في ( معارفه ) قال : أنس بن مالك : كان بوجهه برص ،

و ذكر قوم أنّ عليا عليه السّلام سأله عن قول النبيّ صلى اللّه عليه و آله و سلّم : « اللهمّ و ال من والاه و عاد من عادا » فقال كبرت سنّي و نسيت . فقال له عليّ عليه السّلام : « إن كنت كاذبا فضربك اللّه ببيضاء لا تواريها العمامة » 3 .

و رواه ابن أبي الحديد في شرح قوله عليه السّلام « أما إنّه سيظهر عليكم رجل

-----------
( 1 ) اختيار معرفة الرجال : 45 ح 95 .

-----------
( 2 ) الخصال 1 : 219 ح 44 ، باب الأربعة ، و الأمالي : 106 ح 1 ، و المجلس 26 ، و النقل بتلخيص .

-----------
( 3 ) المعارف : 580 .

[ 575 ]

رحب البلعوم » عن شيوخ البغداديّين . قالوا : ناشد عليّ عليه السّلام الناس برحبة القصر : أيّكم سمع النبيّ صلى اللّه عليه و آله و سلّم يقول : « من كنت مولاه فعليّ مولاه » الخ 1 .

و قال ابن ميثم : روى عثمان بن مطرف أنّ رجلا سأل أنس بن مالك في آخر عمره عن عليّ عليه السّلام . فقال : إنّي آليت أن لا أكتم حديثا سئلت عنه في عليّ بعد يوم الرحبة ، ذاك رأس المتّقين يوم القيامة سمعته و اللّه من نبيّكم 2 .

و بالجملة ، المشهور عند العامة و الخاصّة أنّ دعاءه عليه السّلام على أنس بالبرص كان لإنكاره قول النبيّ صلى اللّه عليه و آله و سلّم في غدير خم : « من كنت مولاه فعليّ مولاه » و نقل الرضي كونه لمّا أنكر شيئا سمعه من النبيّ صلى اللّه عليه و آله و سلّم في طلحة و الزبير كما مرّ ، و روى ( الأمالي ) كونه لمّا أنكر حديث الطير يوم الدار فروى عن أبي هدبة قال : رأيت أنس بن مالك معصوبا بعصابة . فسألته عنها فقال :

هي دعوة عليّ . فقلت له : و كيف كان ذلك عليه السّلام قال : اهدي إلى النبيّ صلى اللّه عليه و آله و سلّم طائر مشوي . فقال : اللهم ائتني بأحبّ خلقك إليك يأكل معي هذا الطير . فجاء عليّ عليه السّلام فقلت له : النبيّ صلى اللّه عليه و آله و سلّم عنك مشغول ، و أحببت أن يكون رجلا من قومي إلى أن قال فلمّا كان يوم الدار استشهدني عليّ فكتمته فقلت : إنّي نسيته . فرفع عليّ عليه السّلام يده إلى السماء فقال : اللهمّ ارم أنسا بوضح لا يستره ثم كشف العصابة عن رأسه فقال : هذه دعوة عليّ ، هذه دعوة علي 3 .

و في ( المناقب ) : نظم ذلك الحميري فقال :

نبّئت أن أبانا كان عن أنس
يروي حديثا عجيبا معجبا عجبا

في طائر جاء مشويّا به بشر
يوما و كان رسول اللّه محتجبا

-----------
( 1 ) شرح ابن أبي الحديد 1 : 362 ، شرح الخطبة 57 .

-----------
( 2 ) بل رواه ابن أبي الحديد في شرحه 1 : 362 ، شرح الخطبة 57 .

-----------
( 3 ) أمالي الصدوق : 521 ح 3 ، المجلس 94 ، و النقل بتصرف في اللفظ .

[ 576 ]

إلى أن قال :

فقد دعا ربّه المحجوب في أنس
بأن يحلّ به سقم حوى كربا

فناله السوء حتّى كان يرفعه
في وجهه الدهر حتّى مات منتقبا 1

و حيث إنّ كلاّ من الخبرين متواتر يمكن استشهاده عليه السّلام من أنس مرة لهذا و اخرى لذاك ، و يكون أنس أنكر كليهما فدعا عليه السّلام عليه ، و يكون ظهر أثر الدعاء بعد الثاني ، و لكن الاستشهاد لخبر الغدير مشهور مستفيض كما عرفت ، و لخبر الطير خبر واحد مثل الاستشهاد لما سمع في طلحة و الزبير إلاّ أنّ خبر الطير واحد مسند ، و للأخير خبر مرفوع .

هذا ، و قد عرفت من خبر الكشي أنّ البراء بن عازب أيضا لم يشهد لخبر الغدير لما استنشده عليه السّلام فدعا عليه بالعمى .

و روى ( الإرشاد ) : أن زيد بن أرقم أيضا لم يشهد . فدعا عليه السّلام عليه بالعمى أيضا .

فقال : روى أبو اسرائيل عن الحكم بن أبي سليمان المؤذن عن زيد بن أرقم قال : أنشد عليّ عليه السّلام الناس في المسجد . فقال : انشد اللّه رجلا سمع النبيّ صلى اللّه عليه و آله و سلّم يقول : « من كنت مولاه فعلي مولاه اللهمّ و ال من والاه و عاد من عاداه » فقام اثنا عشر بدريا ، ستّة من الجانب الأيمن ، و ستّة من الجانب الأيسر . فشهدوا بذلك فقال زيد بن أرقم : و كنت أنا في من سمع ذلك فكتمته فذهب اللّه ببصري و كان يندم على ما فاته من الشهادة و يستغفر اللّه 2 .

و روى الجزري في ( اسد غابته ) كتمان عبد الرحمن بن مدلج ، و يزيد بن وديعه و دعاءه عليه السّلام عليهما بالعمى أيضا ، فروى عن أبي إسحاق . قال : حدّثني

-----------
( 1 ) مناقب السروي 2 : 283 .

-----------
( 2 ) الإرشاد : 185 .

[ 577 ]

عمرو بن ذي مر ، و يزيد بن نثيع ، و سعيد بن وهب ، و هاني بن هانى ، و حدّثني من لا أحصي أنّ عليا عليه السّلام نشد النّاس في الرحبة من سمع قول النبيّ صلى اللّه عليه و آله و سلّم « من كنت مولاه فعلي مولاه اللّهمّ ، و ال من والاه و عاد من عاداه » ، فقام نفر فشهدوا أنّهم سمعوا ذلك من النبيّ صلى اللّه عليه و آله و سلّم ، و كتم قوم ، فما خرجوا من الدنيا حتّى عموا ، و أصابتهم آفة ، منهم يزيد بن وديعة و عبد الرحمن بن مدلج 1 .

و ممّن روى استنشاده عليه السّلام ، يعلى بن مرّة . روى أيضا ( أسد الغابة ) عن عمر بن عبد اللّه بن يعلى بن مرّة عن أبيه عن جدّه قال : سمعت النبيّ صلى اللّه عليه و آله و سلّم يقول : « من كنت مولاه فعلي مولاه اللّهمّ و ال من والاه و عاد من عاداه » ، فلمّا قدم عليّ عليه السّلام الكوفة نشد الناس من سمع ذلك من النبيّ صلى اللّه عليه و آله و سلّم فانتشد له بضعة عشر رجلا فيهم عامر بن ليلي الغفاري 2 .

و روى الخبر في عنوان زيد بن شراحيل الأنصاري ، و عدّه في من شهد و رواه في عنوان ناجية بن عمرو الخزاعي و عدّه في من شهد 3 .

و ممّن روى استنشاده عليه السّلام : الأصبغ بن نباتة . روى الجزري أيضا في ( اسده ) بإسناده عنه . قال : نشد عليّ عليه السّلام الناس في الرحبة : من سمع النبيّ صلى اللّه عليه و آله و سلّم يوم غدير خم ما قال إلاّ قام قال : و لا يقوم إلاّ من سمع النبيّ صلى اللّه عليه و آله و سلّم يقول : فقام بضعة عشر رجلا فيهم أبو أيّوب الأنصاري ، و أبو عمرة بن محصن ، و أبو زينب ، و سهل بن حنيف ، و خزيمة بن ثابت ، و عبد اللّه ابن ثابت الأنصاري ، و حبشي بن جنادة السلولي ، و عبيد بن عازب الأنصاري ،

و النعمان بن عجلان الأنصاري ، و ثابت بن وديعة الأنصاري ، و أبو فضالة

-----------
( 1 ) اسد الغابة 3 : 321 .

-----------
( 2 ) اسد الغابة 3 : 93 .

-----------
( 3 ) اسد الغابة 2 : 233 و 5 : 6 .

[ 578 ]

الأنصاري ، و عبد الرحمن بن عبد رب الأنصاري ، فقالوا : نشهد أنّا سمعنا النبيّ صلى اللّه عليه و آله و سلّم يقول : « ألا إنّ اللّه عزّ و جلّ وليّي و أنا وليّ المؤمنين ، ألا فمن كنت مولاه فعليّ مولاه ، اللّهمّ و ال من والاه ، و عاد من عاداه ، و أحبّ من أحبّه ،

و أبغض من أبغضه ، و أعن من أعانه » 1 .

و من هذا الخبر يظهر كون أبي أيوب ، و أبي عمرة ، و أبي زينب ، و سهل بن حنيف ، و ذي الشهادتين ، و عبد اللّه بن ثابت ، و حبشي السلولي ، و عبيد الأنصاري و النعمان الأنصاري ، و ثابت الأنصاري ، و أبي فضالة الأنصاري ،

و عبد الرحمن الأنصاري ممّن سمع قول النبيّ صلى اللّه عليه و آله و سلّم في غدير خم .

كما يظهر من الخبر السابق سماع يعلى بن مرة ، و عامر بن ليلى الغفاري ، و زيد بن شراحيل الأنصاري ، و ناجية بن عمرو الخزاعي أيضا ،

قوله صلى اللّه عليه و آله و سلّم ، من الأخبار الآتية سماع جمع آخر .

و ممّن روى استنشاده عليه السّلام أبو الطفيل فروى الجزري في ( الاسد ) أيضا عنه قال : كنّا عند عليّ عليه السّلام . فقال : انشد اللّه تعالى من شهد يوم غدير خم إلاّ قام .

فقام سبعة عشر رجلا منهم أبو قدامة الأنصاري . فقالوا : نشهد أنّا أقبلنا مع النبيّ صلى اللّه عليه و آله و سلّم من حجّة الوداع ، حتى إذا كان الظهر خرج فأمر بشجرات فشددن و ألقي عليهنّ ثوب . ثم نادى الصلاة فخرجنا فصلّينا ، ثم قام فحمد اللّه تعالى و أثنى عليه . ثم قال : أيّها الناس أتعلمون أنّ اللّه عزّ و جلّ مولاي و أنا مولى المؤمنين ، و أنا أولى بكم من أنفسكم ؟ يقول ذلك مرارا قلنا : نعم . و هو آخذ بيدك يقول : « من كنت مولاه فعليّ مولاه اللّهمّ و ال من والاه و عاد من عاداه » ثلاث مرّات 2 .

-----------
( 1 ) اسد الغابة 3 : 307 .

-----------
( 2 ) اسد الغابة 5 : 276 .

[ 579 ]

و منهم زاذان فروى ( مسند أحمد بن حنبل ) ، و ( سنن الترمذي ) كما في ( تذكرة سبط ابن الجوزي ) عن زاذان قال : سمعت عليّا عليه السّلام يقول في الرحبة ،

و هو ينشد الناس يقول : انشد اللّه رجلا سمع النبيّ صلى اللّه عليه و آله و سلّم يقول في يوم غدير خم : « من كنت مولاه فعليّ مولاه » فقام ثلاثة عشر رجلا من الصحابة .

فشهدوا أنّهم سمعوا النبيّ صلى اللّه عليه و آله و سلّم يقول ذلك .

و زاد الثاني في قول النبيّ صلى اللّه عليه و آله و سلّم : « اللّهم وال من والاه ، و عاد من عاداه ،

و أدر الحقّ معه كيفما دار ، و حيث دار » و حكم بكون الحديث حسنا 1 .

و منهم بريدة . فروى ( فضائل أحمد بن حنبل ) كما في ( التذكرة ) أيضا عن بريدة قال : لمّا أنشد عليّ عليه السّلام الناس في الرحبة ، قام خلق كثير فشهدوا له بذلك . و في لفظ « فقام ثلاثون رجلا فشهدوا » 2 .

و منهم عمرو بن ذي مر ، و يزيد بن نثيع ، و سعيد بن وهب ، و هاني بن هاني و قد مرّ في رواية ( اسد الغابة ) عن أبي إسحاق عنهم ، و عن جمع آخر لا يحصيهم رواية ذلك .

و منه يظهر تواتر استنشاده عليه السّلام كتواتر أصل قول النبيّ صلى اللّه عليه و آله و سلّم . و في ( الأغاني ) مسندا عن يزيد بن عيسى بن مروق قال : كنت بالشام زمن ولي عمر بن عبد العزيز فجئته فقال لي : ممّن أنت ؟ قلت : من أهل الحجاز . قال : من أيّهم ؟

قلت : من المدينة قال : من أيّهم ؟ قلت : من قريش قال : من أيّهم ؟ قلت : من بني هاشم . قال : من أيّ بني هاشم ؟ قلت : مولى عليّ . قال : من عليّ : فسكتّ . قال :

من ؟ قلت : ابن أبي طالب . و كان متّكئا على إزار و كساء من صوف ، فجلس

-----------
( 1 ) رواه عنهما السبط في التذكرة : 28 ، و الحديث في مسند أحمد 1 : 84 ، و سنن الترمذي 5 : 633 ح 3713 ، و لفظ الترمذي « من كنت مولاه فعليّ مولاه » بلا زيادة .

-----------
( 2 ) تذكرة الخواص : 29 .

[ 580 ]

و طرح الكساء ثم وضع يده على صدره و قال : أنا و اللّه مولى عليّ . ثم قال :

أشهد على عدد ممّن أدرك النبيّ صلى اللّه عليه و آله و سلّم يقول : قال رسول اللّه صلى اللّه عليه و آله و سلّم : من كنت مولاه فعليّ مولاه الخبر 1 .

و كما برص أنس ، و عمى البراء بن عازب ، و زيد بن أرقم ، و يزيد بن وديعة ، و عبد الرحمن بن مدلج ، و جمع آخر لادّعائهم النسيان كذبا ، كذلك نزل العذاب على الفهري الّذي أنكر على النبيّ صلى اللّه عليه و آله و سلّم قوله ذلك عنادا . فروى الثعلبي في تفسير قوله تعالى : سأل سائل بعذاب واقع أنّ النبيّ صلى اللّه عليه و آله و سلّم لمّا قال ما قال في عليّ عليه السّلام طار في الأقطار ، و شاع في البلاد و الأمصار . فبلغ ذلك الحرث بن النعمان الفهري . فأتاه على ناقة له فأناخها على باب المسجد ثم عقلها ،

و جاء فدخل المسجد . فجثا بين يدي النبيّ صلى اللّه عليه و آله و سلّم فقال : يا محمّد إنّك أمرتنا أن نشهد أن لا إله إلاّ اللّه ، و أنّك رسوله . فقبلنا ذلك منك ، و أمرتنا أن نصلّي في اليوم و الليلة خمس صلوات ، و أن نصوم شهر رمضان ، و نحجّ البيت ، و نزكّي أموالنا . فقبلنا منك ذلك . ثم لم ترض بهذا حتّى رفعت بضبع ابن عمك ، و فضّلته على الناس و قلت : « من كنت مولاه فعلي مولاه » فهذا شي‏ء منك أو من اللّه ؟

فقال النبيّ صلى اللّه عليه و آله و سلّم و قد احمرّت عيناه : « و اللّه الّذي لا إله إلاّ هو إنّه من اللّه و ليس منّي » قالها ثلاثا . فقام الحرث و هو يقول : « اللهمّ إن كان ما يقول محمّد حقّا فأرسل علينا حجارة من السماء أو ائتنا بعذا أليم » فو اللّه ما بلغ ناقته حتّى رماه اللّه من السماء بحجر فوقع على هامته فخرج من دبره و مات ، و أنزل تعالى : سأل سائل بعذاب واقع للكافرين ليس له دافع من اللّه ذي المعارج 2 .

-----------
( 1 ) الاغاني 9 : 263 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه عن الثعلبي ، السبط في تذكرة الخواص : 30 ، و الآيات 1 3 من سورة المعارج .

[ 581 ]

و لو أردنا استقصاء رواياته لاحتجنا إلى مجلّدات ضخام قال السروي في ( مناقبه ) : ذكر حديث غدير خم محمّد بن إسحق صاحب المغازي ،

و البلاذري ، و مسلم ، و أبو نعيم الاصبهاني ، و الدار قطني ، و ابن مردويه ، و ابن شاهين ، و الباقلاني ، و الجويني ، و الثعلبي ، و الخركوشي ، و السمعاني ، و ابن أبي شيبة ، و ابن الجعد ، و شعبة ، و الأعمش ، و ابن عياش ، و الشعبي ، و الزهري ،

و ابن البيع و ابن ماجة ، و ابن عبد ربه ، و الاسكافي ، و أبو يعلى الموصلي .

قال : و رواه أحمد بن حنبل من أربعين طريقا ، و ابن بطة من ثلاث و عشرين طريقا ، و ابن جرير الطبري من نيّف و سبعين طريقا في ( كتاب الولاية ) ، و ابن عقدة من مئة و خمسة طرق ، و الجعابي من مئة و خمسة عشر طريقا .

قال : و صنّف عليّ بن هلال المهلّبي كتاب ( الغدير ) ، و ابن عقدة كتاب ( من روى غدير خم ) ، و مسعود الشجري كتاب ( رواة خبر الغدير ) . و استخرج منصور الرازي في كتابه أسماء رواته على حروف المعجم 1 .

و إخواننا يقولون : لو كان لم يحتجّ به أمير المؤمنين عليه السّلام يوم السقيفة ،

فقد عرفت في المتواتر احتجاجه به أيّام خلافته . فأنكره جمع حتّى دعا عليهم كما مرّ .

و مع كونه فوق التواتر فقد أنكره بعضهم ، رأسا قال الحموي في ادبائه في عنوان محمّد بن جرير الطبري : قال بعض الشيوخ ببغداد بتكذيب غدير خم ، و قال : إنّ عليّا كان باليمن في الوقت الّذي كان النبيّ صلى اللّه عليه و آله و سلّم بغدير خم ، و بلغ ذلك الطبري فابتدأ بالكلام في فضائل

-----------
( 1 ) مناقب السروي 3 : 25 .

[ 582 ]

عليّ عليه السّلام ، و ذكر طريق حديث خم 1 .

و روى ( أمالي المفيد ) عن ابن عقدة قال : قال محمّد بن نوفل الصيرفي :

كنت عند الهيثم بن حبيب الصيرفي ، فدخل علينا أبو حنيفة . فذكرنا عليّا عليه السّلام ،

و دار بيننا كلام . فقال أبو حنيفة : قلت لأصحابنا : لا تقرّوا لهم بحديث غدير خم فيخصموكم فتغيّر وجه الهيثم و قال : لم لا تقرّون به ؟ أما هو عندك ؟ قال : بلى و قد رويته . قال : فلم لا تقرّون به ، و قد حدّثنا به حبيب بن أبي ثابت عن أبي الطفيل عن زيد بن أرقم أنّ عليّا عليه السّلام نشد الناس في الرحبة من سمعه .

فقال أبو حنيفة : أفلا ترون أنّه قد جرى في ذلك حوض حتّى نشد عليّ الناس لذلك ؟ فقال الهيثم : فنحن نكذّب عليا أو نردّ قوله ؟ فقال أبو حنيفة : ما نكذّب عليّا و لا نردّ قولا قاله ، و لكنّك تعلم أنّ الناس قد غلا منهم قوم . فقال الهيثم : يقول النبيّ صلى اللّه عليه و آله و سلّم و يخطب به ، و نشفق نحن و نتّقيه بغلوّ غال أو قول قال ؟ ثم جاء من قطع الكلام 2 .

ترى انّ إمامهم أبا حنيفة أقرّ بإنكارهم لخبر غدير خم تعمّدا في قبال الشيعة لئلاّ يغلبوهم ، كاليهود الذين كانوا إذا خلا بعضهم إلى بعض قالوا :

أتحدّثونهم بما فتح اللّه عليكم ليحاجّوكم به عند ربّكم أفلا تعقلون ، أولا يعلمون أنّ اللّه يعلم ما يسرّون و ما يعلنون .

و عمل أئمّة لغتهم و بلدانهم بقول أبي حنيفة و وصيّته ، كالجوهري ،

و الفيروز آبادي ، و الجزري ، و الحموي في كتبهم ، فسكتوا عن الإشارة إلى شي‏ء من ذلك في « غدير » و « خم » 3 كأن لم يكن شيئا : يريدون أن يطفئوا

-----------
( 1 ) معجم الادباء 18 : 84 ، و النقل بتلخيص .

-----------
( 2 ) أمالي المفيد : 26 ح 9 ، المجلس 3 ، و النقل بتلخيص .

-----------
( 3 ) كذا فعل الجوهري في صحاح اللغة 2 : 767 و 5 : 1916 ، و الفيروز آبادي في القاموس 2 : 100 و 4 : 109 ، و الجزري في النهاية 3 : 344 ، و 2 : 81 ، و الحموي في معجم البلدان 2 : 389 ، و 4 : 188 ، نعم ذكر الحموي في خم : « عنده

[ 583 ]

نور اللّه بأفواهم و يأبى اللّه إلاّ أن يتمّ نوره و لو كره الكافرون 1 ، « و إنّما قال ابن دريد منهم في ( جمهرته ) في « خم » : « و خم غدير معروف ، و هو الموضع الّذي قام فيه النبيّ صلى اللّه عليه و آله و سلّم خطيبا بفضل أمير المؤمنين عليّ عليه السّلام » 2 و إن كان هو أيضا لوّح و لم يصرّح .

و من العجب أنّ ذاك الشيخ البغدادي الناصبي قال في قصيدته في إنكار الغدير :

ثم مررنا بغدير خم
كم قائل فيه بزور جم

على عليّ و النبيّ الامّي

فهل أراد إن مرّ في عصره على الغدير أن يرى النبيّ صلى اللّه عليه و آله و سلّم قائما إلى زمانه آخذا بيد عليّ عليه السّلام قائلا فيه ذاك القول . فإذا كان ذلك مستندا لإنكاره فلينكر مقام إبراهيم . فإنّه إذا مرّ عليه لم ير إبراهيم ثمة .

و بعضهم حمل أخباره على أنّه كان قضيّة خاصّة في واقعة ، و أنّه وقع بينه و بين زيد بن حارثة مخاصمة . ففي ( العقد الفريد ) : أنّ المأمون لمّا جمع أربعين من أجلّة علماء العامة ، و فيهم يحيى بن أكثم قاضي القضاة ، و كان متكلّمهم إسحاق بن إبراهيم بن إسماعيل بن حمّاد بن زيد ليسجّل عليهم أفضلية أمير المؤمنين عليه السّلام ، و أنّه كان أولى الناس بالخلافة بعد النبيّ صلى اللّه عليه و آله و سلّم قال لإسحاق في ما قال : « هل تروي حديث الولاية ؟ قال : نعم . قال : إروه ، ففعل .

فقال له : أرأيت هذا الحديث هل أوجب على أبي بكر و عمر ما لم يوجب لهما عليه ؟ فقال : إنّ الناس ذكروا انّ الحديث إنّما كان بسبب زيد بن حارثة لشي‏ء ،

خطب رسول اللّه صلى اللّه عليه و آله و سلّم .

-----------
( 1 ) التوبة : 32 .

-----------
( 2 ) جمهرة اللغة 1 : 71 .

[ 584 ]

جرى بينه و بين علي ، و أنكر ولاء عليّ . فقال النبيّ صلى اللّه عليه و آله و سلّم : « من كنت مولاه فعليّ مولاه اللهمّ و ال من والاه و عاد من عاداه » فقال له المأمون : في أيّ موضع قال هذا ؟ أليس قاله بعد منصرفه من حجّة الوداع ؟ قال : أجل . قال المأمون : فإنّ زيدا قتل بموته قبل الغدير . ثم كيف رضيت بهذا لنفسك ، أرأيت لو أنّ إبنا لك قد أتت عليه خمس عشرة سنة يقول مولاي مولى ابن عمّي ،

فاعلموا أيّها الناس ذلك ، أكنت منكرا عليه تعريفه الناس ما لا يجهلون ؟ فقال إسحاق : اللهمّ نعم . فقال له المأمون : أفتنزّه ابنك عمّا لا تنزّه عنه النبيّ صلى اللّه عليه و آله و سلّم ؟ و يحكم لا تجعلوا فقهاءكم أربابكم . إنّ اللّه تعالى يقول في كتابه : إتّخذوا أحبارهم و رهبانهم أربابا من دون اللّه 1 لم يصلّوا لهم ، و لا صاموا ، و لا زعموا أنّهم أرباب ، و لكن أمروهم فأطاعوا أمرهم 2 .

و بعضهم أنكر دلالته بأنّ المولى مجمل لاشتراكه بين معان منها ابن العم كقول الشاعر :

مهلا بني عمّنا
مهلا موالينا 3 .

و هو ليس بأقل خبطا من سابقه فهل كان النبيّ صلى اللّه عليه و آله و سلّم مجنونا يخبر بالامور الّتي يعلمها كلّ أحد مع أنّه كما أكذب السابق موت زيد قبل قول النبيّ صلى اللّه عليه و آله و سلّم ذاك . كذلك يبطل هذا أنّ النبيّ صلى اللّه عليه و آله و سلّم كان ابن عم الطالب و عقيل و جعفر ، و لم يكن أمير المؤمنين عليه السّلام ابن عمّهم بل أخاهم . فلا تصدق الجملة .

مع أنّ النبيّ صلى اللّه عليه و آله و سلّم لم يقل ذاك الكلام بدون المقدّمة ، بل قرّرهم أوّلا كرارا بأنّي ألست أولى بكم من أنفسكم حيث جعل اللّه تعالى ذلك لي في

-----------
( 1 ) التوبة : 31 .

-----------
( 2 ) العقد الفريد 5 : 324 ، و النقل بتصرف يسير .

-----------
( 3 ) أورده لسان العرب 15 : 408 ، مادة ( ولي ) .

[ 585 ]

القرآن : فقالوا في كلّ مرّة : بلى ، ثم أخذ بعضد أمير المؤمنين عليه السّلام و قال : « من كنت مولاه فهذا عليّ مولاه » فيكون الكلام صريحا في أنّ كلّ من كنت أولى منه بنفسه فعليّ أولى منه بنفسه .

و كيف لم يكن الكلام صريحا ، و قد نظم القصّة حسّان بن ثابت . فقال :

يناديهم يوم الغدير نبيّهم
بخمّ فأسمع بالرسول مناديا

و قال فمن مولاكم و وليّكم ؟
فقالوا و لم يبدوا هناك التعاميا

إلهك مولانا و أنت وليّنا
و مالك منّا في الولاية عاصيا

فقال له قم يا علي فإنّني
رضيتك من بعدي إماما و هاديا

قال سبط ابن الجوزي : روي أنّ النبيّ صلى اللّه عليه و آله و سلّم لمّا سمع حسّانا ينشد هذه الأبيات . قال له : لا تزال مؤيّدا بروح القدس ما نصرتنا و نافحت عنّا بلسانك .

و كيف ليس بصريح ، و قد نظم القصّة قيس بن سعد بن عبادة . فقال :

و عليّ إمامنا و إمام لسوانا
به أتى التنزيل

يوم قال النبيّ من كنت مولاه
فهذا مولاه خطب جليل

و انّ ما قاله النبيّ على الامّة
حتم ما فيه قال و قيل 1

و كيف ليس بصريح و قد أوضح كتاب اللّه تعالى فقال : إنّما وليّكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 2 و لا ريب في انّ الآية نزلت لمّا أعطى أمير المؤمنين خاتمه في الصلاة في الركوع سائلا سأل 3 .

و كيف يكون مجملا ، و قد لقي فاروقهم أمير المؤمنين عليه السّلام بعد قول

-----------
( 1 ) تذكرة الخواص : 33 .

-----------
( 2 ) المائدة : 55 .

-----------
( 3 ) رواه جمع كثير ، و أورد بعض طرقه السيوطي في الدر المنثور 2 : 293 و 294 ، و المجلسي في بحار الانوار 35 :

183 ، باب 4 .

[ 586 ]

النبيّ صلى اللّه عليه و آله و سلّم فيه على ما رواه ( فضائل أحمد بن حنبل ) فقال : هنيئا لك يا ابن أبي طالب أصبحت و أمسيت مولاي و مولى كلّ مؤمن و مؤمنة 1 .

هب أولئك الرؤساء لبّسوا لرياستهم . فما بال هؤلاء الأذناب يشرون آخرتهم بدنيا غيرهم ؟ و إلاّ فأيّ حقّ أوضح من كون أمير المؤمنين عليه السّلام أحقّ و قد دلّ عليه محكم الكتاب و السنّة القطعية ، و العقل السليم ، و الإجماع المحقّق .

و قال الصادق عليه السّلام : نعطي حقوق الناس بشهادة شاهدين ، و ما أعطي أمير المؤمنين عليه السّلام حقّه بشهادة عشرة آلاف نفس يعني الغدير 2 .

و قال سبط ابن الجوزي في ( تذكرته ) : حدّثنا شيخي عمرو بن صافي الموصلي : أنشد بعضهم أبيات الكميت في الغدير :

نفى عن عينك الأرق الهجوعا
و همّا تمتري عنه الدموعا

لدى الرحمن يشفع بالمثاني
فكان له أبو حسن شفيعا

و يوم الدوح دوح غدير خمّ
أبان له الولاية لو اطيعا

و لكنّ الرجال تبايعوها
فلم أر مثلها خطرا منيعا

و بات مفكّرا ، فرأى عليّا عليه السّلام في المنام فقال له أعد عليّ أبياتك للكميت فأنشده إلى قوله « فلم أر مثلها خطرا منيعا » فأنشده عليّ من قوله بيتا آخر زيادة فيها .

فلم أر مثل ذاك اليوم يوما
و لم أر مثله حقّا أضيعا

فانتبه الرجل مذعورا 3 .

نعم . من كان يكتم تقيّة كان معذورا . فروى ( فضائل أحمد بن حنبل ) : أنّ

-----------
( 1 ) رواه عنه السبط في تذكرة الخواص : 29 .

-----------
( 2 ) أخرجه السروي في مناقبه 3 : 26 .

-----------
( 3 ) تذكرة الخواص : 33 34 .

[ 587 ]

عبد الملك العوفي . قال لزيد بن أرقم : إنّ ختنا لي حدّثني عنك بحديث في شأن علي عليه السّلام يوم الغدير ، و أنا أحبّ أن أسمعه منك . فقال : إنّكم معشر أهل العراق فيكم ما فيكم . فقال : ليس عليك منّي بأس . فقال : نعم . كنّا بالجحفة . فخرج النبيّ صلى اللّه عليه و آله و سلّم ظهرا ، و هو آخذ بعضد عليّ عليه السّلام فقال : « أيّها الناس ألستم تعلمون أني أولى بالمؤمنين من أنفسهم ؟ فقالوا : بلى ، فقال : « من كنت مولاه فعليّ مولاه » قالها أربع مرّات 1 .

قول المصنّف و قال عليه السّلام « لأنس بن مالك » و هو أخو البراء بن مالك المقتول بتستر في فتحها .

« و قد كان بعثه إلى طلحة و الزبير لما جاء » يعني : أمير المؤمنين عليه السّلام .

« إلى البصرة » من المدينة .

« يذكرهما » يعني أنسا .

« شيئا قد سمعه من رسول اللّه صلى اللّه عليه و آله و سلّم في معناهما » : أي هما المقصودان به و الظاهر ان المراد شي‏ء سمعه أنس من النبيّ صلى اللّه عليه و آله و سلّم في قيام طلحة و الزبير في الجمل بغيا عليه عليه السّلام .

و كيف كان فقول من النبيّ صلى اللّه عليه و آله و سلّم للزبير في أمر الجمل متواتر ، ذكره جميع أهل السير . كقوله صلى اللّه عليه و آله و سلّم لعائشة في نبح كلاب الحوأب عليها في شخوصها إلى الجمل . ففي ( الطبري ) : قال قتادة : سار عليّ عليه السّلام من الزاوية يريد طلحة و الزبير و عائشة ، و ساروا من الفرضة يريدون عليّا عليه السّلام . فالتقوا عند موضع قصر عبيد اللّه بن زياد . فلمّا تراءى الجمعان قال عليّ عليه السّلام لطلحة و الزبير : « لقد أعددتما سلاحا و خيلا و رجالا إن كنتما أعددتما عند اللّه عذرا فاتّقيا اللّه سبحانه و لا تكونوا كالّتي نقضت غزلها من بعد قوّة أنكاثا » . فقال له

-----------
( 1 ) رواه عنه السبط في التذكرة : 29 ، و أخرجه أحمد في مسنده 4 : 368 ، و الصحيح « عبد الملك عن عطية العوفي » .

[ 588 ]

طلحة : ألببت الناس على عثمان . فقال علي عليه السّلام : يومئذ يوفّيهم اللّه دينهم الحقّ ، و يعلمون أنّ اللّه هو الحقّ المبين . يا طلحة أ تطلبني بدم عثمان ؟ فلعن اللّه قتلة عثمان يعني منّي و منكما و يا زبير أ تذكر يوم مررت مع النبيّ صلى اللّه عليه و آله و سلّم في بني غنم فنظر إليّ فضحك إليّ ، و ضحكت إليه . فقلت : لا يدع ابن أبي طالب زهوه . فقال لك النبيّ صلى اللّه عليه و آله و سلّم : « صه . إنّه ليس به زهو و لتقاتلنّه ،

و أنت له ظالم » فقال : « اللهمّ نعم ، و لو ذكرت ما سرت مسيري هذا ، و اللّه لا اقاتلك أبدا » 1 .

« فلوى عن ذلك » : من « لواه بدينه ليّا و ليّانا » أي : مطله . قال ذو الرمة في الليّان :

تطيلين ليّاني و أنت ملية
و أحسن يا ذات الوشاح التقاضيا 2

« فرجع إليه . فقال : إنّي انسيت ذلك الأمر » : الّذي قلت اذكّرهما .

و مما عرفت من معنى « فلوى عن ذلك » يظهر لك ما في اعتراض ابن أبي الحديد على المصنّف بأنّ ما ذكره من انّه عليه السّلام بعث أنسا إلى طلحة و الزبير فغير معروف ، و لو كان قد بعثه ليذكّرهما بكلام يختصّ بهما من النبيّ صلى اللّه عليه و آله و سلّم لما أمكنه أن يرجع فيقول : إنّي انسيته ، لأنّه ما فارقه متوجّها نحوهما إلاّ و قد أقرّ بمعرفته و ذكره ، فكيف يرجع بعد ساعة أو يوم . فيقول : إنّي انسيته فينكر بعد الإقرار ؟ هذا ممّا لا يقع 3 .

فمن أين أنّ المصنّف قال : إنّ أنسا أقرّ أوّلا ، بل قال : أو لا « انّه لوى عن ذلك » فكان يمكن أنسا بعد ليّه أو لا أن يقول أخيرا في عذر ليّه بأنّه نسيه .

-----------
( 1 ) تاريخ الطبري 3 : 513 ، سنة 36 ، و النقل بتصرف يسير .

-----------
( 2 ) أورده لسان العرب 15 : 263 ، مادة ( لوي ) .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 388 .

[ 589 ]

و غاية ما يمكن الاعتراض على المصنّف أنّ حديث دعائه عليه السّلام على أنس بالبرص صحيح ، لكن المعروف كون دعائه عليه السّلام على برص أنس لإنكاره حديث غدير خمّ في رحبة الكوفة كما مرّ ، و لعلّ المصنّف وقف على رواية لم نقف عليها ، و يحتمل انّه اعتمد على باله بدون مراجعة كتاب فوهم .

« فقال عليه السّلام » هكذا في النسخ 1 ، و هو زائد بعد قوله أوّلا « و قال عليه السلام لأنس » و يمكن حمله على التأكيد اللفظي لحصول الفصل الكثير بين القول و المقول .

« إن كنت كاذبا » في ادّعائك النسيان .

« فضربك اللّه بها » أي : بتلك البليّة المفهومة من المقام كقوله تعالى : كلاّ إذا بلغت التراقي 2 .

« بيضاء لامعة » بيضاء سوء ، و كان جذيمة الأبرش أبرص فبدّلوا لفظ الأبرص بالأبرش لكونه ملكا يخاف عقابه .

« لا تواريها العمامة » دعا عليه السّلام عليه ببرص لا يمكنه ستره .

و مرّ دعاؤه عليه السّلام على البراء و زيد بن أرقم ، و يزيد بن وديعة ، و عبد الرحمن بن مدلج و غيرهم .

و دعا عليه السّلام على عبد الرحمن بن عوف لمّا انتخب عثمان في حكمية عمر له في الشورى . فروى عوانة في ( شوراه ) عن الشعبي أنّه لمّا بايع عثمان قال له علي عليه السّلام : إنّما آثرته بها لتنالها بعده ، دقّ اللّه بينكما عطر منشم 3 .

و قال أبو هلال العسكري في أوائله : استجيبت دعوة عليّ عليه السّلام في

-----------
( 1 ) كذا في نهج البلاغة 4 : 74 ، و شرح ابن أبي الحديد 4 : 388 ، و شرح ابن ميثم 5 : 398 .

-----------
( 2 ) القيامة : 26 .

-----------
( 3 ) رواه عنه و النقل بتصرف يسير 2 : 391 ، شرح الخطبة 137 .

[ 590 ]

عثمان و عبد الرحمن فما ماتا إلاّ متهاجرين متعاديين 1 .

و دعا عليه السّلام على رجل من عبس استخفّ به عليه السّلام فروى ( الإرشاد ) و ( ابن أبي الحديد ) عن حكيم بن جبير قال : شهدنا عليّا عليه السّلام على المنبر يقول : « أنا عبد اللّه و أخو رسول اللّه ، ورثت نبي الرحمة ، و نكحت سيّدة نساء أهل الجنّة ،

و أنا سيّد الوصيين ، و آخر أوصياء النبيّين ، لا يدّعي ذلك غيري إلاّ أصابه اللّه بسوء » فقال رجل من عبس كان جالسا بين القوم : « من لا يحسن أن يقول هذا :

أنا عبد اللّه و أخو رسول اللّه ؟ » فلم يبرح من مكانه حتى تخبّطه الشيطان فجرّ برجله إلى باب المسجد ، فسألنا قومه عنه فقلنا : هل تعرفون به عرضا قبل هذا ؟ قالوا : اللهمّ لا 2 .

و دعا عليه السّلام على بسر بن أرطأة لمّا قتل ابني عبيد اللّه بن العباس باليمن .

ففي ( مروج المسعودي ) : كان عليّ عليه السّلام حين أتاه خبر قتل بسر لابني عبيد اللّه دعا على بسر ، فقال : « اللهمّ اسلبه دينه و عقله » فخرف بسر حتّى ذهب عقله ،

و اشتهر بالسيف . فكان لا يفارقه ، فجعل له سيف من خشب ، و جعل في يديه زقّ منفوخ كلّما تخرّق أبدل ، فلم يزل يضرب ذلك الزقّ بذلك السيف حتّى مات ذاهل العقل يلعب بخرئه ، و ربما كان يتناول منه ثم يقبل على من يراه ، فيقول :

انظروا كيف يطعمني هذان الغلامان ابنا عبيد اللّه ، و كان ربّما شدّت يداه إلى وراء منعا من ذلك ، فأنجا ذات يوم في مكانه ، ثم أهوى بفيه فتناول منه فبادروا إلى منعه . فقال : أنتم تمنعوني و الغلامان قثم و عبد الرحمن يطعماني .

مات في أيّام الوليد بن عبد الملك 3 .

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 1 : 65 ، شرح الخطبة 3 .

-----------
( 2 ) رواه المفيد في الارشاد : 186 ، و ابن أبي الحديد في شرحه 1 : 208 ، شرح الخطبة 37 .

-----------
( 3 ) مروج الذهب 3 : 163 ، و النقل بتصرف يسير .

[ 591 ]

و دعا عليه السّلام على رجل كان يرفع اخباره إلى معاوية . روى ( الإرشاد ) عن جميع ابن عمير قال : اتّهم علي عليه السّلام رجلا يقال له العيزار برفع أخباره إلى معاوية . فأنكر ذلك و جحده فقال له أمير المؤمنين عليه السّلام : أتحلف أنّك ما فعلت ؟ قال : نعم . و بدر . فقال له أمير المؤمنين عليه السّلام : « إن كنت كاذبا أعمى اللّه بصرك » فما دارت الجمعة حتّى اخرج أعمى يقاد قد أذهب اللّه بصره 1 .

و دعا عليه السّلام على أحد أجداد أبي العيناء الّذي كان في عصره عليه السّلام بعماه و عمى ولده . قال ياقوت الحموي في ( معجم ادبائه ) في عنوان أبي العيناء : لقي جدّه الأكبر عليّا عليه السّلام . فأساء المخاطبة بينه و بينه . فدعا عليه بالعمى له و لولده بعده . فكلّ من عمي من ولد جدّه فهو صحيح النسب 2 .

و دعا عليه السّلام على رجل كذّبه بالعمى . فعن فضائل العشرة قال زاذان :

كذّب عليا عليه السّلام رجل في حديثه . فقال عليه السّلام : أدعو عليك إن كنت كذّبتني أن يعمي اللّه بصرك . قال : نعم . فدعا عليه السّلام عليه . فلم ينصرف حتّى ذهب بصره 3 .

و عنه أيضا : مرّ عليّ عليه السّلام على دار في مراد و هم يبنونها . فسقطت عليه قطعة فشجّته فدعا عليه السّلام أن لا يتمّ بناؤها فما وضعت عليها لبنة 4 إلى غير ذلك ممّا لو اريد استقصاؤها لا حتيج إلى كتاب مستقل .

« يعني البرص » هذا و روى ( عيون ابن قتيبة ) : أنّ الناس انتهبوا ورسا من الحسين عليه السّلام يوم قتل . فما تطيّبت منه امرأة إلاّ برصت 5 .

و في ( الطبري ) : أنّ إسحاق الحضرمي سلب قميص

-----------
( 1 ) الارشاد : 184 .

-----------
( 2 ) معجم الادباء 18 : 289 ، و النقل بتصرف يسير .

-----------
( 3 ) رواه عنه السروي في مناقبه 2 : 279 .

-----------
( 4 ) رواه عنه السروي في مناقبه 2 : 281 ، و النقل بتلخيص .

-----------
( 5 ) عيون الاخبار 1 : 212 .

[ 592 ]

الحسين عليه السّلام فبرص بعد 1 .

و في ( عمدة الطالب ) في ذكر الأرقط و هو محمّد بن عبد اللّه الباهر أخي الباقر عليه السّلام . قال أبو نصر البخاري : من يطعن فيه لا يطعن فيه من حيث النسب ،

و إنّما يطعنون فيه بشي‏ء جرى بينه و بين جعفر بن محمّد عليه السّلام ، يقال إنّه بصق في وجهه ، فدعا عليه فصار أرقط الوجه به رعش كريه المنظر 2 .

هذا ، و في ( الطبري ) : قال هشام : كان زرادشت في ما زعم قوم من علماء أهل الكتاب من أهل فلسطين خادما لبعض تلامذة إرميا النبيّ ، خاصّا به ، أثيرا عنده فخانه ، فكذب عليه ، فدعا اللّه عليه فبرص . فلحق ببلاد آذربيجان فشرع بها دين المجوسية . ثم خرج منها متوجها نحو بشتاسب و هو ببلخ .

فأعجبه . فقسر الناس على الدخول في دينه . فقتل في ذلك منهم مقتلة عظيمة 3 .

« فأصاب أنسا هذا الداء في ما بعد في وجهه فكان لا يرى إلاّ متبرقعا » و « مبرقعا » في ( المصرية ) تصحيف .

و استجابة دعائه عليه السّلام أبدا ، دلالة إمامته كالنصوص عليه ، و كسائر فضائله الجليلة الّتي لم توجد واحدة منها في غيره كالنبيّ صلى اللّه عليه و آله و سلّم .


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

30

الحكمة ( 316 ) و قال عليه السّلام :

أَنَا يَعْسُوبُ اَلْمُؤْمِنِينَ وَ اَلْمَالُ يَعْسُوبُ اَلْفُجَّارِ

-----------
( 1 ) تاريخ الطبري 4 : 347 ، سنة 61 .

-----------
( 2 ) عمدة الطالب : 252 ، و النقل بتصرف يسير .

-----------
( 3 ) تاريخ الطبري 1 : 384 ، و النقل بتصرف يسير .

[ 593 ]

و معنى ذلك أنّ المؤمنين يتبعونني ، و الفجّار يتبعون المال كما يتبع النحل يعسوبها و هو رئيسها .

« أنا يعسوب المؤمنين » قال ابن أبي الحديد : قال النبيّ صلى اللّه عليه و آله و سلّم تارة له عليه السّلام : « أنت يعسوب المؤمنين » و اخرى : « أنت يعسوب الدين » و المعنى واحد كأنّه جعل رئيس المؤمنين و سيّدهم ، أو جعل الدين يتبعه و يقفو أثره حيث سلك ، كما يتّبع النحل اليعسوب . و هذا نحو قوله صلى اللّه عليه و آله و سلّم : « و أدر الحقّ معه كيف دار » 1 .

قلت : روى قول النبيّ صلى اللّه عليه و آله و سلّم له : « أنت يعسوب الدين » ، ( يقين ) ابن طاووس عن ( مناقب الطبري ) ، و ( مناقب علي بن محمّد بن الطيب الحلالي المعروف بالعدل ) ، و روى قوله صلى اللّه عليه و آله و سلّم : « أنت يعسوب المؤمنين » هو أيضا عن ( مناقب ابن مردويه ) ، و ( مختصر أربعين يوسف البغدادي ) 2 .

« و المال يعسوب الفجّار » روى ( يقين ابن طاووس ) عن ( مناقب ابن مردويه ) و ( مناقب الكنجي ) : أنّ النبيّ صلى اللّه عليه و آله و سلّم قال : « عليّ يعسوب المؤمنين ،

و المال يعسوب المنافقين » ، و في خبر : « يعسوب الكفرة » و في آخر : « يعسوب الظلمة » 3 .

و روى من طرق كثيرة أنّ النبيّ صلى اللّه عليه و آله و سلّم قال له : « أنت أمير المؤمنين ،

و إمام المتّقين ، و يعسوب الدين و المؤمنين ، و الصدّيق الأكبر ، و الفاروق الأعظم ، و قائد الغرّ المحجّلين » 4 .

ثم تلك الأخبار لا سيما الأخير تكفي لمن كان له قلب أو ألقى السمع و هو شهيد .

-----------
( 1 ) شرح ابن أبي الحديد 4 : 389 ، و النقل بتصرف يسير .

-----------
( 2 ) اليقين : 188 202 ، و ما نقله عن مناقب الكنجي فهو فيه 79 .

-----------
( 3 ) اليقين : 188 202 ، و ما نقله عن مناقب الكنجي فهو فيه 79 .

-----------
( 4 ) اليقين : 188 202 ، و ما نقله عن مناقب الكنجي فهو فيه 79 .

[ 594 ]

هذا ، و في ( الصحاح ) : « الياء في يعسوب زائدة . لأنّه ليس في الكلام فعلول غير صعفوق » 1 قلت : ما قاله غير معلوم ، و لو كانت الياء زائدة لكانت تسقط في الجمع مع بقائها فيه قال أبو بشر :

أبو صبية شعث يطيف بشخصه
كوالح أمثال اليعاسيب ضمّر 2

-----------
( 1 ) صحاح اللغة 1 : 182 ، مادة ( عسب ) .

-----------
( 2 ) أورده لسان العرب 1 : 600 ، مادة ( عسب ) .

[ 595 ]


بهج الصباغة في شرح نهج البلاغة ج4 ـ الشيخ محمد تقي التستري

فهرس المطالب

الفصل الثامن في الإمامة الخاصّة 1

العنوان 1 من الكتاب 21 : « فإنّه لا سواء إمام الهدى و إمام الرّدى . . . » 3

العنوان 2 من الخطبة 33 : « أمّا و اللّه إن كنت لمن ساقتها . . . » 11

من الخطبة 102 : « و ايم اللّه لقد كنت من ساقتها حتّى تولّت بحذافيرها . . . » 11

العنوان 3 من الخطبة 37 : « فقمت بالأمر حين فشلوا . . . » 63

العنوان 4 من الخطبة 195 : « و لقد علم المستحفظون من أصحاب محمّد صلى اللّه عليه و آله و سلّم . . . » 88

العنوان 5 من الخطبة 6 : « فو اللّه ما زلت مدفوعا عن حقّي . . . » 127

العنوان 6 من الخطبة 190 : « و قد علمتم موضعي من رسول اللّه صلى اللّه عليه و آله و سلّم . . . » 132

العنوان 7 من الخطبة 160 : « . . . يا أخا بني أسد ، إنّك لقلق الوضين . . . » 170

العنوان 8 من الكتاب 64 : « أمّا بعد ، فانّا كنّا نحن و أنتم على ما ذكرت . . . » 248

العنوان 9 من الكتاب 73 : « أمّا بعد ، فانّي على التّردّد في جوابك . . . » 273

من الكتاب 30 : « فاتّق اللّه فيما لديك . . . » 274

العنوان 10 من الخطبة 154 : « . . . لمّا أنزل اللّه سبحانه قوله : آلم أحسب النّاس . . . » 296

العنوان 11 من الخطبة 85 : « ألم أعمل فيكم بالثّقل الأكبر . . . » 321

العنوان 12 من الخطبة 118 : « تا للّه لقد علّمت تبليغ الرّسالات . . . » 326

العنوان 13 من الكتاب 9 : « . . . و أراد من لو شئت ذكرت اسمه مثل . . . » 329

العنوان 14 من الخطبة 65 : « . . . فهلاّ احتججتم عليهم بأنّ رسول اللّه صلىّ اللّه عليه و آله و سلّم . . . » 345

العنوان 15 من الكتاب 62 : « أمّا بعد ، فإنّ اللّه سبحانه بعث محمّدا صلى اللّه عليه و آله و سلّم . . . » 368

[ 596 ]

العنوان 16 من الكتاب 28 : « . . . و قلت : انّي كنت اقاد كما يقاد الجمل . . . » 388

العنوان 17 الحكمة 163 : « لا يعاب المرء بتأخير حقّه ، . . . » 397

العنوان 18 من الخطبة 5 : « أيّها النّاس شقّوا أمواج الفتن بسفن النّجاة . . . » 400

العنوان 19 من الخطبة 26 : « فنظرت فإذا ليس لي معين إلاّ أهل بيتي . . . » 428

من الخطبة 170 : « و قد قال قائل : إنّك على هذا الأمر يا ابن أبي طالب . . . » 428

من الخطبة 215 : « اللّهمّ إنّي أستعديك على قريش و من أعانهم . . . » 428

من الكتاب 36 : « فدع عنك قريشا و تركاضهم في الضّلال . . . » 429

العنوان 20 الحكمة 317 : « . . . إنّما اختلفنا عنه لا فيه . . . » 485

العنوان 21 من الخطبة 137 : « لن يشرع أحد قبلي إلى دعوة حقّ . . . » 492

العنوان 22 من الخطبة 72 : « لقد علمتم أنّي أحقّ النّاس بها من غيري . . . » 509

العنوان 23 من الخطبة 16 : « ذمّتي بما أقول رهينة ، و أنا به زعيم . . . » 513

العنوان 24 من الخطبة 87 : « فاعتبروا عباد اللّه ، و اذكروا تيك الّتي آباؤكم و . . . » 546

العنوان 25 من الخطبة 180 : « أيّها النّاس إنّي قد بثثت لكم المواعظ . . . » 553

العنوان 26 من الخطبة 176 : « و إنّي لأخشى عليكم أن تكونوا في فترة . . . » 559

العنوان 27 من الخطبة 171 : « أيّها النّاس إنّ أحقّ النّاس بهذا الأمر . . . » 562

العنوان 28 من الخطبة 152 : « و ناظر قلب اللّبيب به يبصر أمده . . . » 569

العنوان 29 الحكمة 311 : « إن كنت كاذبا فضربك اللّه بها بيضاء لامعة . . . » 572

العنوان 30 الحكمة 316 : « أنا يعسوب المؤمنين ، و المال يعسوب الفجّار . . . » 592


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

المجلد الخامس
تتمة الفصل الخامس
31
32
33
34
الفصل التاسع في اخباره عليه السّلام بالملاحم و ما يأتي من الأزمنة
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
فهرس المطالب


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الخامس

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

تتمة الفصل الخامس


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

31

الخطبة ( 3 ) و من خطبة له ع و هي المعروفة بالشقشقية أَمَا وَ اَللَّهِ لَقَدْ تَقَمَّصَهَا فُلاَنٌ وَ إِنَّهُ لَيَعْلَمُ أَنَّ مَحَلِّي مِنْهَا مَحَلُّ اَلْقُطْبِ مِنَ اَلرَّحَى يَنْحَدِرُ عَنِّي اَلسَّيْلُ وَ لاَ يَرْقَى إِلَيَّ اَلطَّيْرُ فَسَدَلْتُ دُونَهَا ثَوْباً وَ طَوَيْتُ عَنْهَا كَشْحاً وَ طَفِقْتُ أَرْتَئِي بَيْنَ أَنْ أَصُولَ بِيَدٍ جَذَّاءَ أَوْ أَصْبِرَ عَلَى طَخْيَةٍ عَمْيَاءَ يَهْرَمُ فِيهَا اَلْكَبِيرُ وَ يَشِيبُ فِيهَا اَلصَّغِيرُ وَ يَكْدَحُ فِيهَا مُؤْمِنٌ حَتَّى يَلْقَى رَبَّهُ فَرَأَيْتُ أَنَّ اَلصَّبْرَ عَلَى هَاتَا أَحْجَى فَصَبَرْتُ وَ فِي اَلْعَيْنِ قَذًى وَ فِي اَلْحَلْقِ شَجًا أَرَى تُرَاثِي نَهْباً حَتَّى مَضَى اَلْأَوَّلُ لِسَبِيلِهِ فَأَدْلَى بِهَا إِلَى فُلاَنٍ بَعْدَهُ ثُمَّ تَمَثَّلَ بِقَوْلِ اَلْأَعْشَى :

شَتَّانَ مَا يَوْمِي عَلَى كُورِهَا
وَ يَوْمُ ؟ حَيَّانَ ؟ أَخِي جَابِرِ

فَيَا عَجَباً بَيْنَا هُوَ يَسْتَقِيلُهَا فِي حَيَاتِهِ إِذْ عَقَدَهَا لِآخَرَ بَعْدَ وَفَاتِهِ لَشَدَّ

[ 2 ]

مَا تَشَطَّرَا ضَرْعَيْهَا فَصَيَّرَهَا فِي حَوْزَةٍ خَشْنَاءَ يَغْلُظُ كَلْمُهَا وَ يَخْشُنُ مَسُّهَا وَ يَكْثُرُ اَلْعِثَارُ فِيهَا وَ اَلاِعْتِذَارُ مِنْهَا فَصَاحِبُهَا كَرَاكِبِ اَلصَّعْبَةِ إِنْ أَشْنَقَ لَهَا خَرَمَ وَ إِنْ أَسْلَسَ لَهَا تَقَحَّمَ فَمُنِيَ اَلنَّاسُ لَعَمْرُ اَللَّهِ بِخَبْطٍ وَ شِمَاسٍ وَ تَلَوُّنٍ وَ اِعْتِرَاضٍ فَصَبَرْتُ عَلَى طُولِ اَلْمُدَّةِ وَ شِدَّةِ اَلْمِحْنَةِ حَتَّى إِذَا مَضَى لِسَبِيلِهِ جَعَلَهَا فِي جَمَاعَةٍ زَعَمَ أَنِّي أَحَدُهُمْ فَيَا لَلَّهِ وَ لِلشُّورَى مَتَى اِعْتَرَضَ اَلرَّيْبُ فِيَّ مَعَ اَلْأَوَّلِ مِنْهُمْ حَتَّى صِرْتُ أُقْرَنُ إِلَى هَذِهِ اَلنَّظَائِرِ لَكِنِّي أَسْفَفْتُ إِذْ أَسَفُّوا وَ طِرْتُ إِذْ طَارُوا فَصَغَا رَجُلٌ مِنْهُمْ لِضِغْنِهِ وَ مَالَ اَلْآخَرُ لِصِهْرِهِ مَعَ هَنٍ وَ هَنٍ إِلَى أَنْ قَامَ ثَالِثُ اَلْقَوْمِ نَافِجاً حِضْنَيْهِ بَيْنَ نَثِيلِهِ وَ مُعْتَلَفِهِ وَ قَامَ مَعَهُ بَنُو أَبِيهِ يَخْضَمُونَ مَالَ اَللَّهِ خِضْمَةَ اَلْإِبِلِ نِبْتَةَ اَلرَّبِيعِ إِلَى أَنِ اِنْتَكَثَ فَتْلُهُ وَ أَجْهَزَ عَلَيْهِ عَمَلُهُ وَ كَبَتْ بِهِ بِطْنَتُهُ فَمَا رَاعَنِي إِلاَّ وَ اَلنَّاسُ كَعُرْفِ اَلضَّبُعِ إِلَيَّ يَنْثَالُونَ عَلَيَّ مِنْ كُلِّ جَانِبٍ حَتَّى لَقَدْ وُطِئَ اَلْحَسَنَانِ وَ شُقَّ عِطْفَايَ مُجْتَمِعِينَ حَوْلِي كَرَبِيضَةِ اَلْغَنَمِ فَلَمَّا نَهَضْتُ بِالْأَمْرِ نَكَثَتْ طَائِفَةٌ وَ مَرَقَتْ أُخْرَى وَ قَسَطَ آخَرُونَ كَأَنَّهُمْ لَمْ يَسْمَعُوا كَلاَمَ اَللَّهَ حَيْثُ يَقُولُ تِلْكَ اَلدَّارُ اَلْآخِرَةُ نَجْعَلُها لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي اَلْأَرْضِ وَ لا فَساداً وَ اَلْعاقِبَةُ لِلْمُتَّقِينَ 1 16 28 : 83 بَلَى وَ اَللَّهِ لَقَدْ سَمِعُوهَا وَ وَعَوْهَا وَ لَكِنَّهُمْ حَلِيَتِ اَلدُّنْيَا فِي أَعْيُنِهِمْ وَ رَاقَهُمْ زِبْرِجُهَا أَمَا وَ اَلَّذِي فَلَقَ اَلْحَبَّةَ وَ بَرَأَ اَلنَّسَمَةَ لَوْ لاَ حُضُورُ اَلْحَاضِرِ وَ قِيَامُ اَلْحُجَّةِ بِوُجُودِ اَلنَّاصِرِ وَ مَا أَخَذَ اَللَّهُ عَلَى اَلْعُلَمَاءِ أَلاَّ يُقَارُّوا عَلَى كِظَّةِ ظَالِمٍ وَ لاَ سَغَبِ مَظْلُومٍ لَأَلْقَيْتُ حَبْلَهَا عَلَى غَارِبِهَا وَ لَسَقَيْتُ آخِرَهَا بِكَأْسِ أَوَّلِهَا وَ لَأَلْفَيْتُمْ دُنْيَاكُمْ هَذِهِ أَزْهَدَ عِنْدِي مِنْ عَفْطَةِ عَنْزٍ

[ 3 ]

قالوا : و قام إليه رجل من أهل السواد عند بلوغه إلى هذا الموضع من خطبته فناوله كتابا ، فأقبل ينظر فيه . قال له ابن عباس رضى الله عنه يا أمير المؤمنين لو اطردت خطبتك من حيث أفضيت . فقال : هيهات يا ابن عباس . تلك شقشقة هدرت ثم قرت . قال ابن عباس : فو الله ما أسفت على كلام قطّ كأسفي على هذا الكلام أن لا يكون أمير المؤمنين عليه السّلام بلغ منه حيث أراد .

قوله : « كراكب الصعبة إن أشنق لها خرم ، و إن أسلس لها تقحم » : يريد أنّه إذا شدّد عليها في جذب الزمام ، و هي تنازعه رأسها خرم أنفها ، و إن أرخى لها شيئا مع صعوبتها . تقحمت به فلم يملكها . يقال « أشنق الناقة » إذا جذب رأسها بالزمام فرفعه « و شنقها » أيضا ذكر ذلك ابن السكّيت في « إصلاح المنطق » و إنّما قال « أشنق لها » و لم يقل « أشنقها » لأنّه جعل في مقابل قوله : « أسلس لها » فكأنّه عليه السّلام قال : إن رفع لها رأسها بمعنى أمسكه عليها .

أقول : و رواها الصدوق في ( علل شرائعه ) ، و ( معاني أخباره ) ، و المفيد في كتاب ( إرشاده ) و كتاب ( جمله ) ، و الشيخ الطوسي في ( أماليه ) ، و الراوندي في ( شرحه ) و الطبرسي في ( احتجاجه ) ، و سبط ابن الجوزي في ( تذكرته ) ،

و جمع آخر من العامّة و الخاصّة من المتقدّمين و المتأخرين كابن قبة و أبي القاسم البلخي ، و أبي عمرو الزاهد غلام ثعلب ، و أبي أحمد العسكري و غيرهم 1 .

أما الصدوق . فروى في ( علله ) عن محمّد بن علي ماجيلويه ، عن محمّد

-----------
( 1 ) رواها الصدوق في علل الشرائع 1 : 150 و 153 ح 12 و 13 ، و في معاني الأخبار : 360 ح 1 ، و المفيد في الارشاد :

152 ، و في الجمل : 62 ، و ابو علي الطوسي في أماليه 1 : 382 ، جزء 13 ، و الراوندي في شرحه 1 : 131 و الطبرسي في الاحتجاج 1 : 191 و السبط في التذكرة : 124 ، و رواها عن ابن قبة ابن أبي الحديد في شرحه 1 : 206 ، و غيره و عن البلخي ابن أبي الحديد في شرحه 1 : 205 ، و عن أبي عمر و الزاهد الكيندري في شرحه 1 : 193 ، و غيره ، و عن العسكري الصدوق في علل الشرائع 1 : 152 ، و معاني الاخبار : 362 ، و غيرهم .

[ 4 ]

بن أبي القاسم ، عن أحمد بن أبي عبد الله البرقي ، عن أبيه ، عن ابن أبي عمير ، عن أبان بن عثمان عن أبان بن تغلب ، عن عكرمة عن ابن عباس .

و رواه في ( معانيه ) مثله و زاد إسنادا آخر محمّد بن إبراهيم بن إسحاق الطالقاني ، عن عبد العزيز بن يحيى الجلودي ، عن أحمد بن عمّار بن خالد ، عن يحيى بن عبد الحميد الحماني ، عن عيسى بن راشد ، عن علي بن خزيمة ، عن عكرمة ، عن ابن عباس قال : ذكرت الخلافة عند أمير المؤمنين عليه السّلام فقال : « و الله لقد تقمّصها أخو تيم ، و انّه ليعلم أنّ محلي منها محلّ القطب من الرحى ، ينحدر عنه السيل ، و لا يرتقي إليه الطير . فسدلت دونها ثوبا و طويت عنها كشحا ،

و طفقت أرتئي بين أن أصول بيد جذّاء أو أصبر على طخيّة عمياء . يشيب فيها الصغير ، و يهرم فيها الكبير ، و يكدح فيها مؤمن حتّى يلقى اللّه . فرأيت أنّ الصبر على هاتا أحجى . فصبرت و في العين قذى ، و في الحلق شجا . أرى ترائي نهبا ،

حتّى إذا مضى الأوّل لسبيله . عقدها لأخي عدي بعده . فيا عجبا بينا هو يستقيلها في حياته . إذ عقدها لآخر بعد وفاته ، فصيّرها و الله في حوزة خشناء يخشن مسّها ، و يغلظ كلمها ، و يكثر العثار و الاعتذار . فصاحبها كراكب الصعبة ان عنف بها حرن ، و إن سلس بها غسق . فمني الناس بتلوّن و اعتراض ، و بلوا مع هن ، و هنّي . فصبرت على طول المدّة و شدّة المحنة . حتّى إذا مضى لسبيله جعلها في جماعة زعم أنّي منهم ، فيا لله لهم و للشورى ، متى اعترض الريب فيّ مع الأوّل منهم حتّى صرت أقرن بهذه النظائر . فمال رجل بضبعه ، و أصغى آخر لصهره ، و قام ثالث القوم نافجا حضنيه بين نثيله و متعلفه ، و قام معه بنو أبيه يهضمون مال الله هضم الإبل نبتة الربيع . حتّى أجهز عليه عمله . فما راعني إلاّ و الناس إليّ كعرف الضبع ، قد أنثالوا عليّ من كلّ جانب حتّى لقد و طئ الحسنان ، و شقّ عطافي ، حتىّ إذا نهضت بالأمر نكثت

[ 5 ]

طائفة ، و فسقت اخرى و مرق آخرون كأنّهم لم يسمعوا قول الله تعالى : تلك الدار الآخرة نجعلها للذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتّقين 1 بلى و اللّه لقد سمعوا ، و لكن أحلولت الدنيا في أعينهم ، و راقهم زبرجها . و الّذي فلق الحبّة و براء النسمة لو لا حضور الحاضر و قيام الحجّة بوجود الناصر ، و ما أخذ الله تعالى على العلماء أن لا يقرّوا على كظّة ظالم و لا سغب مظلوم ، لألقيت حبلها على غاربها ، و لسقيت آخرها بكأس أوّلها ،

و لألفيت دنياكم أزهد عندي من عفطة عنز قال و ناوله رجل من أهل السواد كتابا . فقطع كلامه و تناول الكتاب . فقلت : لو اطردت مقالتك إلى حيث بلغت .

فقال : هيهات يا ابن عباس تلك شقشقة هدرت ثم قرّت . . . » .

و رواها ( العلل ) أخيرا بالسند الثاني في متنه مثل المتن : « إن أشنق لها خرم و أن أسلس لها تقحم » .

و أمّا المفيد فقال في ( إرشاده ) : روى جماعة من أهل النقل من طرق مختلفة عن ابن عباس قال : كنت عند أمير المؤمنين عليه السّلام بالرحبة . فذكرت الخلافة و تقدّم من تقدم عليه . فتنفّس الصعداء ثم قال : « أم و اللّه لقد تقمّصها ابن أبي قحافة . . . . » و فيه بدل « حتّى مضى الأول إلى بعده » « إلى أن حضره أجله فأدلى بها إلى عمر » و فيه بعد « ضرعيها » الشعر ثم « فصيرها و الله في ناحية خشناء يجفو مسّها و يغلظ كلمها ، صاحبها كراكب الصعبة إن أشنق لها خرم و إن أسلس لها عسف ، يكثر فيها العثار و يقل منها الإعتذار » .

و قال في جملة : فأمّا خطبته عليه السّلام الّتي رواها عبد الله بن عباس فهي أشهر من أن تدلّ عليها لشهرتها ، و هي الّتي يقول عليه السّلام في أوّلها : « و اللّه لقد تقمّصها ابن أبي قحافة . . . » .

-----------
( 1 ) القصص : 83 .

[ 6 ]

و أما الشيخ ، فروى في ( أماليه ) : عن الحفّار ، عن أبي القاسم الدعبلي ، عن أبيه ، عن أخيه دعبل ، عن محمّد بن سلامة الشامي ، عن زرارة ، عن أبي جعفر محمّد بن علي ، عن ابن عباس ، و عن محمّد ، عن أبيه ، عن جدّه قال : ذكرت الخلافة عند أمير المؤمنين عليه السّلام فقال : « و اللّه لقد تقمّصها ابن أبي قحافة . . . » .

و فيه : « يضيع فيها الصغير و يدبّ فيها الكبير » و فيه : « أرى تراث محمّد صلّى اللّه عليه و آله نهبا إلى أن حضرته الوفاة فأدلى بها إلى عمر » .

و أما الراوندي ، فروى في ( شرحه ) عن أبي نصر الحسن بن محمّد بن إبراهيم ، عن الحاجب أبي الوفاء محمّد بن بديع و أحمد بن عبد الرحمن ، عن الحافظ أبي بكر بن مردويه ، عن الطبراني ، عن أحمد بن علي الأبّار ، عن إسحق بن سعيد أبي سلمة الدمشقي ، عن خليد بن دعلج ، عن عطاء بن أبي رباح ، عن ابن عباس قال : كنّا مع عليّ عليه السلام بالرحبة . فجرى ذكر الخلافة ، و من تقدّم عليه .

فقال : . . . إلى آخر الخطبة .

و أما الطبرسي ، فقال : روى جماعة من أهل النقل من طرق مختلفة عن ابن عباس قال : كنت عند أمير المؤمنين عليه السلام بالرحبة فذكرت الخلافة ، و تقدّم من تقدّم عليه فتنفّس الصعداء ثم قال : « أما و الله لقد تقمّصها ابن أبي قحافة . . . » .

و أما سبط ابن الجوزي ، فقال : أخبرنا بها شيخنا أبو القاسم النفيس الأنباري بإسناده عن ابن عبّاس . قال : لمّا بويع أمير المؤمنين عليه السلام بالخلافة ناداه رجل من الصف ، و هو على المنبر ما الّذي أبطأبك إلى الآن ؟ فقال بديها :

« و الله لقد تقمّصها أخو تيم أو ابن أبي قحافة أو فلان و هو يعلم انّ محلّي منها محل القطب من الرحى . ينحدر عنّي السيل ، و لا يرقى إليّ الطير ، و لكنّي سدلت دونها ثوبا ، و طويت عنها كشحا ، و طفقت امثّل بين أن أصول بيد جذاء ماضية ، أو أصبر على ظلمة طخياء يوضع منها الكبير ، و يدبّ فيها الصغير

[ 7 ]

( و في رواية ) طفقت أن أصول بيد جذاء ، أو أصبر على طخية عمياء يهرم فيها الكبير ، و يشيب فيها الصغير و يكدح فيها مؤمن حتّى يلقى ربّه . فرأيت الصبر أجدر ، فصبرت و في العين قذى ، و في الحق شجا إلى أن حضرت الأوّل الوفاة ( و في رواية ) فصبرت إلى أن مضى الأوّل لسبيله فأدلى بها إلى فلان بعده و في رواية ( فأدلى بها إلى الثاني ) فيا لله العجب بينا هو يستقيلها في حال حياته إذ عقدها لآخر بعد وفاته فعقدها في ناحية خشناء . يصعب مسّها ،

و يغلظ كلمها ، و يكثر فيها العثار ، و يقلّ منها الاعتذار . فمني الناس بمن عقدها له حتّى مضى لسبيله و في رواية « بينا هو يقتال منها في حياته إذ عقدها لآخر بعد مماته لشدّ ما تشطّر أضرعها في حوزة خشناء . فصاحبها كراكب الصعبة إن أشنق لها خرم ، و إن أسلس لها تقحّم و في رواية فمنى الناس بخبط و شماس و تكوّر و اعتراض ، فصبرت حتّى إذا مضى لسبيله ، جعلها شورى بين ستّة زعم أنّي أحدهم ، فيا لله و للشورى ، فيم و ممّ و بم و لم يعرض عنّي ، و لكنّي أسففت معهم حين أسفّوا ، و طرت معهم حيث طاروا ، و صبرت لطول المحنة و أنقضاء المدّة إلى أن قام الثالث و في رواية « فيا لله و الشورى متى اعترض الريب فيّ حتّى صرت أقرن إلى هذه النظائر ، فصغا رجل منهم لضغنه ، و مال الآخر لصهره . مع هن و هن إلى أن قام الثالث نافجا حضنيه بين نثيله و معتلفه ، و بنو امية يخضمون مال اللّه خضم الإبل نبت الربيع ، حتّى إذا أجهز عليه عمله ، و أسلمه إلى الهلاك أجله ، و كبت به مطيته فما راعني إلاّ و الناس أرسالا إليّ كعرف الفرس ، و يسألوني البيعة ، و انثالوا عليّ انثيالا ،

حتّى لقد و طئ الحسنان و هما عطفاي و في رواية « و شقّ عطفاي » و هم مجتمعون حولي كربيضة الغنم ، فلمّا نهضت بالأمر ، نكثت طائفة ، و فسقت شرذمة ، و مرقت اخرى ، و قسط قوم ، كأنّهم لم يسمعوا قول اللّه تعالى : تلك

[ 8 ]

الدار الآخرة نجعلها للّذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتّقين 1 بلى و اللّه لقد سمعوها و وعوها ، و لكن راقتهم دنياهم ، و أعجبهم رونقها ، أما و الّذي فلق الحبّة و برأ النسمة لو لا ما أخذ الله على الأولياء لألقيت حبلها على غاربها ، و لسقيت آخرها بكأس أوّلها و أنشد :

شتان ما يومي على كورها
و يوم حيّان أخي جابر

و في رواية و الّذي فلق الحبة ، و برأ النسمة لو لا حضور الحاضر ،

و قيام الحجّة بوجود الناصر ، و ما أخذ اللّه على العلماء أن لا يقارّوا على كظّة ظالم ، و لا سغب مظلوم ، لألقيت حبلها و في رواية و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز .

هذا الّذي وقفت عليه من أسانيد العنوان ، و أمّا ما عن رابع عشر ( البحار ) عن بعض مؤلّفات القدماء ، عن القاضي الطبري ، عن سعيد المقدسي ، عن المبارك ، عن خالص بن أبي سعيد ، عن وهب الجمّال ، عن عبد المنعم بن سلمة عن وهب الأسدي عن يونس بن ميسرة ، عن الشيخ المعتمر الرقي رفعه إلى ميثم قال : كنت بين يدي مولاى أمير المؤمنين عليه السّلام إلى أن قال ركب السحابة ، و قال لعمّار اركب معي إلى أن قال في رجوعه بعد ساعة في مسجد الكوفة صعد المنبر ، و أخذ بالخطبة المعروفة بالشقشقية الخ 2 فهي رواية تخليطية من الغلاة و الحشوية ، و إن تبجّح بها الخوئي 3 و سرّ بها .

قول المصنّف : « و من خطبة له عليه السّلام » ظاهر خبر ( العلل ) و ( الإرشاد ) و ( الأمالي ) و ( الراوندي ) كونه كلاما في غير خطبة لتضمنها أنّه ذكر الخلافة

-----------
( 1 ) القصص : 83 .

-----------
( 2 ) رواه المجلسي في بحار الانوار 57 : 344 ح 36 .

-----------
( 3 ) شرح الخوئي 1 : 285 .

[ 9 ]

عنده عليه السّلام . فقال هذا الكلام ، لكن الصواب كونه خطبة كما صرّح به في ( المعاني ) و ( الجمل ) كالمصنّف و يشهد له رواية ابن الجوزي من كون ذكر الخلافة عنده عبارة عن أنّه قيل له عليه السّلام : ما الّذي أبطأ بك عن تصدّي الأمر ؟

و كان على المنبر فقال بديها ما قال .

« و هي » : هكذا في ( المصرية ) ، و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« المعروفة بالشقشقية » : و في ابن أبي الحديد : « تعرف بالشقشقية » ،

و في ابن ميثم مثل المتن لكن زاد : « و تعرف بالمقمصة » 2 و نسخته بخطّ المصنّف فإن صحت النسبة فوجهه اشتمال الخطبة على قوله عليه السّلام : « لقد تقمّصها » و يأتي وجه معروفيتها بالشقشقية في آخر الخطبة .

و لبعض خطبه عليه السلام اسم غير هذا أيضا مثل الخطب المعروفة بالأشباح ،

و التوحيد ، و الهداية ، و الملاحم ، و اللؤلؤ ، و الغرّاء ، و القاصعة ، و الافتخار ،

و الدّرة اليتيمة ، و الزهراء ، و الأقاليم ، و الوسيلة ، و الطالوتية ، و القصبية ،

و النخيلة و السليمانية ، و الناطقة ، و الدامغة ، و الفاضحة ، و البالغة ، و المونقة ،

و هي الخالية عن الألف ، و بعضها مذكور في الكتاب و بعضها في غيره .

قوله عليه السّلام : « أما و الله لقد تقمّصها » قال ابن أبي الحديد : الضمير للخلافة ،

و لم يذكرها للعلم بها كقوله سبحانه حتى توارت بالحجاب 3 .

قلت : لم يراجع أسانيد الخطبة ، و إلاّ فقد عرفت أنّ كلّها اشتمل على أنّه ذكر عنده عليه السلام الخلافة ، و تقدّم من تقدّم عليه فيها . فقال ما قال .

ثم تشبيه الخلافة و السلطنة بقميص يلبس ، أمر معروف . خطب

-----------
( 1 ) لفظ شرح ابن أبي الحديد 1 : 50 ، و شرح ابن ميثم 1 : 249 ، مثل المصرية أيضا .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 1 : 50 ، و شرح ابن ميثم 1 : 249 ، مثل المصرية أيضا .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 50 .

[ 10 ]

المنصور بعد قتله لأبي مسلم ، فقال : من نازعنا هذا القميص أجززناه خبئ هذا الغمد و أشار إلى غمد سيفه .

و كما شبّهها عليه السّلام بقميص ، أثبت بعض الشعراء لها سربالا . فقال في المعتز أبن المتوكل :

خلافة كنت حقيقا بها
فضّلك الله بسربالها

« فلان » و بدّله ابن أبي الحديد : بقوله « إبن أبي قحافة » 1 و الصواب : كون النهج بلفظ « فلان » و إن كان أكثر أسانيد الخطبة بلفظ « ابن أبي قحافة » لتصديق ابن ميثم 2 الّذي نسخته بخطّ المصنّف ، و قد عرفت أنّ الصدوق بدّله في كتابيه بقوله « أخو تيم » 3 كما عرفت أنّ سبط ابن الجوزي قال في نقله :

« فلان أو ابن أبي قحافة أو أخوتيم » 4 .

و لنتكلّم على كلّ من الثلاثة : أمّا فلان . فقالوا : فلان و فلانة يكنّى بهما عن الآدمييّن قال تعالى : و يوم يعضّ الظالم على يديه إلى يا ويلتى ليتني لم أتّخذ فلانا خليلا 5 و الفلان و الفلانة يكنّى بهما عن غير الآدميّين . صرّح بذلك ابن السكّيت و غيره 6 .

و أمّا « إبن أبي قحافة » فكان أبو قحافة في قريش خاملا من حيث الشخص و من حيث العشيرة . ففي أنساب البلاذري لمّا غز النبي صلّى اللّه عليه و آله الطائف رأى قبر أبي أحية مشرفا . فقال أبو بكر : لعن اللّه صاحب هذا القبر ،

-----------
( 1 ) شرح ابن أبي الحديد 1 : 50 .

-----------
( 2 ) شرح ابن ميثم 1 : 249 .

-----------
( 3 ) العلل 1 : 150 ، و المعاني : 361

-----------
( 4 ) التذكرة : 124 .

-----------
( 5 ) الفرقان : 27 .

-----------
( 6 ) نقله عنه و عن غيره ابن منظور في لسان العرب 13 : 324 ، مادة ( ظن ) .

[ 11 ]

فإنّه كان ممّن يحادّ اللّه و رسوله . فقال إبناه عمر و أبان ( و كانا من أصحاب النبيّ صلّى اللّه عليه و آله ) : لعن اللّه أبا قحافة . فإنّه لا يقري الضيف ، و لا يدفع الضيم 1 .

و في ( طرائف ابن طاووس ) عن ( مثالب ابن الكلبي ) : كان أبو قحافة ،

و سفيان بن عبد العزيز يناديان على طعام عبد اللّه بن جدعان . قال أمية بن أبي الصلت في رثاء ابن جدعان :

له داع بمكّة مشمعلّ
و آخر فوق دارته ينادي

قال : المراد بالمشمعلّ سفيان ذاك و بقوله « و آخر » أبو قحافة 2 .

و قال الإسكافي في ( نقض عثمانيته ) : كان أبو قحافة أجيرا لابن جدعان على مائدته يطرد عنها الذبان 3 .

و في ( معارف ابن قتيبة ) : أسلم أبو قحافة يوم فتح مكّة و أتى به إلى النبيّ صلّى اللّه عليه و آله ، و كأن رأسه ثغامة ( أي نبت جبلي يبيض إذا يبس يقال له بالفارسية درمنه اسبيد ) فأمرهم أن يغيّروه و بايعه 4 .

و رواه الإسكافي في نقض عثمانيته و زاد إنّ النبيّ صلّى اللّه عليه و آله لمّا رآه نفر منه و قال : غيّروا هذا فخضبوه ثم جاءوا به مرّة اخرى فأسلم 5 .

و من الغريب أنّ الجاحظ الصليب الوجه في ( الجعل ) قال : أقبل أبو بكر في الفتح بأبيه ، و هو يومئذ شيخ مكفوف له غديرتان حتّى هجم به على النبيّ صلّى اللّه عليه و آله و قال له : أتيتك بأبي . فقال له النبيّ صلّى اللّه عليه و آله : « هلاّ تركت الشيخ في

-----------
( 1 ) أنساب الاشراف 1 : 142 .

-----------
( 2 ) الطرائف 2 : 406 ، و النقل بتلخيص .

-----------
( 3 ) رواه عنه ابن أبي الحديد في شرحه 3 : 278 ، شرح الخطبة 190 .

-----------
( 4 ) المعارف : 167 ، و النقل بتصرف يسير .

-----------
( 5 ) رواه عنه ابن أبي الحديد في شرحه 3 : 277 ، شرح الخطبة 190 .

[ 12 ]

رحله حتّى آتيه ، ثم مسح يده على صدره ، و دعاه إلى الإسلام . . . » 1 .

هب أنّ النبيّ صلّى اللّه عليه و آله كان كالامراء الدنيوية ، هل كان أبو قحافة ذا شرف دنيوي حتىّ يأتيه النبيّ صلّى اللّه عليه و آله .

و أما كونه أخاتيم . ففي ( المروج ) قال المدائنى : رئى بالبصرة رجل مصطلم الأذن فسئل عن قصّته . فذكر أنّه خرج يوم الجمل ينظر إلى القتلى .

فنظر إلى رجل منهم يخفض رأسه و يرفعه و هو يقول :

لقد أوردتنا حومة الموت أمّنا
فلم ننصرف إلاّ و نحن رواء

أطعنا بني تيم لشقوة جدّنا
و ما تيم إلاّ أعبد و إماء

فقلت : سبحان اللّه أتقول هذا عند الموت . قل : لا إله إلاّ الله . فقال : يا ابن اللخناء إيّاى تأمر بالجزع عند الموت . فولّيت عنه متعجبّا . فصاح بي أدن منّي لقّنّى الشهادة . فصرت إليه . فلمّا قربت منه استدناني ثم التقم اذني فذهب بها ،

فجعلت ألعنه و أدعو عليه . فقال : إذا صرت إلى أمّك فقالت : من فعل بك هذا . فقل :

عمير بن الأهلب الضبي مخدوع المرأة التّي أرادت أن تكون أمير المؤمنين 2 .

و في ( دلائل الإعجاز ) : و روى أنّ سودة أنشدت

« عدي و تيم تبتغي من
تحالف »

و جرى بينهنّ كلام في هذا المعنى . فأخبر النبيّ صلّى اللّه عليه و آله فدخل عليهنّ ،

و قال : « يا ويلكنّ ليس في عديّكنّ ، و لا تيمكنّ قيل هذا ، و إنّما قيل هذا في عديّ تميم و تيم تميم 3 .

قلت : الظاهر أنّ سودة عرّضت بهما تمثّلا بالبيت ، و هما أيضا علمتا أنّها

-----------
( 1 ) أخرج الحديث أحمد في مسنده 3 : 160 ، و الحاكم في المستدرك 3 : 244 و 245 ، و ابن حبّان في صحيحه ، و عنه الاصابة 2 : 461 ، و ابن هشام في السيرة 4 : 35 ، و أبو عوانة في مسنده و ابن النجار في تاريخه و عبد الرزاق في جامعه ، و عنهم منتخب كنز العمال 5 : 239 .

-----------
( 2 ) مروج الذهب 2 : 370 ، و النقل بتصرف يسير .

-----------
( 3 ) دلائل الاعجاز : 17 .

[ 13 ]

تمثّلت به تعريضا ، و إنّما أراد النبيّ صلّى اللّه عليه و آله و سلم قطع نزاعهن .

و في ( أمثال الكرماني ) : قال المفضل : أوّل من قال « البلاء موكّل بالمنطق » أبو بكر قال ابن عباس : قال عليّ عليه السّلام : لمّا أمر النبي صلّى اللّه عليه و آله أن يعرض نفسه على قبائل العرب خرج و أنا معه و أبو بكر ، فدفعنا إلى مجلس .

فتقدّم أبو بكر ، و كان نسّابة . فقال : ممّن القوم ؟ قالوا : من ربيعة . فقال : أمن هامتها أم لهازمها ؟ قالوا : من هامتها العظمى . قال : فأيها أنتم ؟ قالوا : ذهل الأكبر . قال : أفمنكم عوف الّذي يقال له « الاحرّ بوادي عوف » ؟ قالوا : لا . قال :

أفمنكم بسطام ذو اللواء و منتهى الأحياء ؟ قالوا : لا . قال : أفمنكم جسّاس بن مرّة حامي الذمار و مانع الجار ؟ قالوا : لا . قال : أفنكم الحوفزان قاتل الملوك ،

و سالبها أنفسها ؟ قالوا : لا . قال : أفمنكم المزدلف صاحب العمامة الفردة ؟

قالوا : لا . قال : أ فأنتم أخوال الملوك من كندة ؟ قالوا : لا . قال : فلستم ذهل الأكبر أنتم ذهل الأصغر . فقام إليه غلام قد بقل وجهه يقال له دغفل فقال :

إنّ على سائلنا أن نسأله
و العب‏ء لا تعرفه أو تحمله

يا هذا إنّك سألتنا فلم نكتمك شيئا . فمن الرجل ؟ قال : من قريش ، قال :

بخ بخ أهل الشرف و الرياسة . فمن أيّ قريش ؟ قال : من تيم بن مرّة ، قال :

أمكنت و الله الرامي من صفاء الثغرة . أفمنكم قصيّ الّذي جمع القبائل من فهر و كان يدعى مجمّعا ؟ قال : لا . قال : أفمنكم هاشم الّذي هشم الثريد لقومه ، و رجال مكّة مسنتون عجاف ؟ قال : لا . قال : أفمنكم شيبة الحمد مطعم طير السماء الّذي كان وجهه قمرا مضيئا يضي‏ء ليل الظلام الداجي ؟

قال : لا . قال : أفمن المفيضين بالناس أنت ؟ قال : لا . قال : أفمن أهل الندوة أنت ؟ قال : لا . قال : أفمن أهل السقاية أنت ؟ قال : لا و اجتذب أبو بكر زمام ناقته ، و رجع . فقال : دغفل « صادف درء السيل درء يصدعه » أما و اللّه

[ 14 ]

لو ثبت لأخبرتك أنّك من زمعات قريش .

قلت : و ما قاله المفضل من أن أبا بكر أوّل من قال ذاك المثل ، ليس كذلك .

فروي أن الأصل فيه عبيد بن شربة الجرهمي في الجاهلية ، و انما تمثّل به أبو بكر لمّا أراد إظهار إطّلاعه بالأنساب عند دغفل فأخزاه .

و لم يكن في تيم شريف إلاّ ابن جدعان الّذي مرّ انّ أبا قحافة كان ينادي على طعامه ، و يطرد الذباب عن مائدته ، و مع ذلك كان كسب ابن جدعان من بعث جواريه للزنا ، و بيع أولادهن كما صرّح به ابن قتيبة في ( معارفه ) 1 .

و في ( أمثال الكرماني ) أيضا : ارتدّ الأشعث بن قيس الكندي في جملة أهل الردّة . فأتى به أبا بكر أسيرا . فأطلقه ، و زوّجه اخته فروة رغبة منه في شرفه فخرج من عند أبي بكر ، و دخل السوق ، فاخترط سيفه . ثم لم تلقه ذات أربع إلاّ عرقبها من بعير و فرس و بقر ، و مضى فدخل دارا من دور الأنصار .

فصار الناس حشد إلى أبي بكر . فقالوا : هذا الأشعث قد ارتدّ ثانية . فبعث أبو بكر إليه فأشرف إلى السطح ، و قال : يا أهل المدينة إنّي غريب في بلدكم . و قد أولمت بما عرقبت . فليأكل كلّ انسان ما وجد وليغد عليّ كلّ من كان له قبلي حقّ ، فلم يبق دار من دور المدينة إلاّ دخلها من ذلك اللحم ، و لا رئي أشبه بيوم الأضحى من ذاك اليوم ، فضرب أهل المدينة به المثل فقالوا : أو لم من الأشعث 2 . و قال الأصبغ بن حرملة الليثي متسخّطا لهذه المصاهرة مخاطبا أبا بكر :

أتيت بكندي قد ارتدّ و انتهى
إلى غاية من نكث ميثاقه كفرا

فكان ثواب النكث إحياء نفسه
و كان ثواب الكفر تزويجه البكرا

-----------
( 1 ) المعارف : 576 .

-----------
( 2 ) انظر ايضا : الاصابة لابن حجر 1 : 51 .

[ 15 ]

و لو أنّه يأبى عليك نكاحها
و تزويجها منه لأمهرته مهرا

و لو أنّه رام الزيادة مثلها
لأنكحته عشرا و أتبعته عشرا

فقل لأبي بكر لقد شنت بعدها
قريشا و أخملت النباهة و الذكرا

أما كان في تيم بن مرّة واحد
تزوّجه لو لا أردت به الفخرا

و لو كان لمّا أن أتاك قتلته
لأحرزتها ذكرا و قدّمتها ذخرا

فأضحى يرى ما قد فعلت فريضة
عليك فلا حمدا حويت و لا أجرا

و في ( موفقيات الزبير بن بكار ) و قد نقله ابن أبي الحديد في شرح قوله : « و اعتبروا بحال ولد إسماعيل » أنّ أبا بكر قال في الجاهلية لقيس بن عاصم المنقري : ما حملك على أن و أدت ؟ قال : مخافة أن يخلف عليهنّ مثلك 1 .

و في ( نقض عثمانية الاسكافي ) : روى الواقدي و غيره : أنّ عائشة رأت رجلا من العرب خفيف العارضين ، معروق الخدّين . غائر العينين . أجنى لا يمسك إزاره فقالت : ما رأيت أشبه بأبي بكر من هذا قال الاسكافي بعد نقل الرواية ردّا لقول الجاحظ : « كان لأبي بكر وجه عتيق » « فلا نراها دلّت على شي‏ء من الجمال في صفته » 2 .

و حيث انّ البكر الفتيّ من الإبل و به كني أبو بكر قال أبو سفيان لمّا بويع أبو بكر : يا بني عبد مناف ، أرضيتم أن يلي عليكم أبو فصيل الرذل ابن الرذل ؟ 3 .

و كانت هوازن تسمّيه ذا الجلال . فلمّا أتاهم بيعته قالوا : لا نبايع ذا

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 3 : 243 ، شرح الخطبة 190 .

-----------
( 2 ) رواه عنه ابن أبي الحديد في شرحه 3 : 276 ، شرح الخطبة 190 .

-----------
( 3 ) روى هذا المعنى عن أبي سفيان ، الجوهري في السقيفة : 38 ، و الطبري في تاريخه 2 : 449 ، سنة 11 ، و غيرهما .

[ 16 ]

الجلال و إنّما سمّوه بذلك لأنّه كان له كساء فدكي يحله عنه إذا ركب و يلبسه إذا نزل .

و لكسائه ذاك سمّاه أهل نجد ذا العباءة . ففي ( سيرة ابن هشام ) : لمّا أتاهم بيعة أبي بكر قالوا : أ نحن نبايع ذا العباءة ؟ قال : كان أبو بكر في غزوة ذات السلاسل الّتي أمّر عليه و على صاحبه عمرو بن العاص عليه عباءة له فدكية يبسطها إذا نزل و يلبسها إذا ركب ، ثمّ يشكّها عليه بخلال له 1 . و في ( شعراء ابن قتيبة ) : قال الحطيئة :

أطعنا رسول الله إذا كان حاضرا
فيالهفتي ما بال دين أبي بكر

أ يورثها بكرا إذا مات بعده
و تلك و بيت الله قاصمة الظهر 2

و في ( ادباء الحموي ) قال الناشي : قال لي الراضي : أنشدني من شعرك في بني هاشم فأنشدته :

بني العباس إنّ لكم دماء
أراقتها اميّة بالذحول

فليس بها شمي من يوالي
اميّة و اللعين أبا زبيل

فقال : ما بينك و بين أبي زبيل ، فقلت : أمير المؤمنين أعلم . فابتسم 3 .

و في ( بلدانه ) في عنوان حضر موت قال حارثة بن سراقة :

أطعنا رسول اللّه ما دام بيننا
فيا قوم ما شأني و شأن أبي بكر

أ يورثها بكرا إذا مات بعده
فتلك لعمر اللّه قاصمة الظهر 4

و روى محمّد بن محمّد بن النعمان في ( أماليه ) أنّ أبا قحافة لما سمع أنّ ابنه ولي الأمر قال : أرضيت بذلك بنو المغيرة و بنو عبد شمس ؟ قالوا : نعم .

-----------
( 1 ) سيرة ابن هشام 4 : 200 ، و النقل بالمعنى .

-----------
( 2 ) الشعر و الشعراء : 110 .

-----------
( 3 ) معجم الادباء 13 : 284 .

-----------
( 4 ) معجم البلدان 2 : 271 .

[ 17 ]

قال : أ ينكرون النبوّة و يقرّون بالخلافة إن هذا لشي‏ء يراد 1 ؟ و في خطبة أمير المؤمنين عليه السّلام الطالوتية المروية في روضة الكافي قال عليه السّلام : لو أنّ لي رجالا ينصحون لله و لرسوله ( و كان عليه السلام مرّ على ثلاثين شاة ) بعدد هذه الشياه لأزلت أبن آكلة الذّباب عن ملكه 2 .

و في كتاب سليم بن قيس قال أمير المؤمنين عليه السلام لعمر : يا ابن صهاك أليس لنا فيها حق ، و هي لك ، و لابن آكلة الذباب ؟ فقال عمر : إنّ العامّة رضوا بصاحبي و لم يرضوا بك فما ذنبي ؟ فقال عليه السّلام : و لكنّ الله و رسوله لم يرضيا إلاّ بي 3 .

قال ابن أبي الحديد : اسم أبي بكر القديم عبد الكعبة . فسمّاه النبيّ صلّى اللّه عليه و آله عبد الله و اختلفوا في عتيق . فقيل : كان اسمه في الجاهلية ، و قيل : بل سمّاه به النبيّ صلّى اللّه عليه و آله 4 .

قلت : أهل بيته أعرف به سئل عبد الرحمن بن القاسم بن محمّد بن أبي بكر عن اسمه . فقال : إسمه عتيق . كان بنو أبي قحافة معتق و عتق و عتيق .

« و إنّه ليعلم أنّ محلّي منها » أي : من الخلافة بعد مشاهدته مقاماته و سماعه من النبيّ صلّى اللّه عليه و آله استخلافه .

« محلّ القطب من الرحى » قال الجوهري : « يجوز في قطب الرحى ضمّ القاف و فتحها و كسرها » 5 ، و قال ابن دريد : « قطب الرحى : الحديدة

-----------
( 1 ) أمالي المفيد : 60 ح 7 ، المجلس 10 ، و النقل بالمعنى .

-----------
( 2 ) الكافي 8 : 33 ح 5 .

-----------
( 3 ) كتاب سليم : 91 ، و النقل بتلخيص .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 52 .

-----------
( 5 ) صحاح اللغة 1 : 204 ، مادة ( قطب ) .

[ 18 ]

التي تدور فيها » 1 .

و روي عنه عليه السلام هذا المعنى بلفظ آخر هكذا : « و إنّه و الله ليعلم أنّي أولى بها منّي بقميصي » 2 .

قال دعبل :

حللت محلاّ يقصر الطرف دونه
و يعجز عنه الطيف أن يتجشّما

و لقد أجاد الناشى‏ء فقال فيه عليه السّلام :

و صارمه كبيعته بخم
مقاصدها من الخلق الرقاب

و لقد أجاد وفائي التستري فيه عليه السلام بالفارسية :

جز بتو آراستن سرير خلافت
نسبت افسر بمستحق فسار است

و روى الكنجي الشافعي في ( مناقبه ) عن سعيد بن المسيب قال : قلت لسعد أبن أبي وقاص : إنّي أريد أن أسألك عن شي‏ء و إنّي أتّقيك . قال : سل عمّا بذالك . فإنّما أنا ابن عمّك . قلت : مقال النبيّ صلّى اللّه عليه و آله فيكم يوم الغدير . قال : نعم قام فينا بالظهيرة فأخذ بيد علي بن أبي طالب . فقال : « من كنت مولاه فعلي مولاه . اللهمّ وال من والاه و عاد من عاداه و انصر من نصره » فقال أبو بكر و عمر : أمسيت يا ابن أبي طالب مولى كلّ مؤمن و مؤمنة 3 .

و روى الجزري في ( اسده ) في وهب بن حمزة مسندا عنه قال : صحبت عليا عليه السّلام من المدينة إلى مكّة . فرأيت منه بعض ما أكره . فقلت : لئن رجعت إلى النبيّ صلّى اللّه عليه و آله لأشكونك إليه . فلمّا قدمت لقيت النبيّ صلّى اللّه عليه و آله فقلت : رأيت من عليّ

-----------
( 1 ) جمهرة اللغة 1 : 308 ، مادة ( بطق )

-----------
( 2 ) رواه المفيد في اماليه : 153 ح 5 ، المجلس 19 ، و لفظه : « قد علم و الله انى اولى الناس بهم مني بقميصي » و رواه غيره أيضا .

-----------
( 3 ) كفاية الطالب : 16 .

[ 19 ]

كذا و كذا . فقال النبيّ صلّى اللّه عليه و آله : لا تقل هذا فهو أولى الناس بعدي 1 .

و في ( مروج المسعودي ) : لمّا صرف عليّ عليه السّلام قيس بن سعد بن عبادة عن مصر وجّه مكانه محمّد بن أبي بكر . فلمّا وصل إليها كتب إلى معاوية « من محمّد بن أبي بكر إلى الغاوي معاوية بن صخر إلى أن قال فكان أوّل من أجاب نبيّه صلّى اللّه عليه و آله و أناب ، و آمن و صدّق ، و أسلم و سلّم أخوه و ابن عمّه عليّ بن أبي طالب صدّقه بالغيب المكتوم ، و آثره على كلّ حميم ، و وقاه بنفسه كلّ هول ، و حارب حربه و سالم سلمه ، فلم يبرح مبتذلا لنفسه في ساعات الليل و النهار ، و الخوف و الجزع حتّى برز سابقا لا نظير له في من اتّبعه ، و لا مقارب له في فعله ، و قد رأيتك تساميه ، و أنت أنت ، و هو هو أصدق الناس نيّة ، و أفضل الناس ذرّية ، و خير الناس زوجة ، و أفضل الناس ابن عم ، و أخوه الشاري بنفسه يوم موته ، و عمّه سيد الشهداء يوم احد ، و أبوه الذابّ عن رسول الله صلّى اللّه عليه و آله و عن حوزته ، و أنت اللعين أبن اللعين ، لم تزل أنت و أبوك تبغيان لرسول الله صلّى اللّه عليه و آله الغوائل ، و تجهدان في إطفاء نور الله . تجمعان على ذلك الجموع ، و تبذلان فيه المال ، و تؤلّبان عليه القبائل . على ذلك مات أبوك و عليه خلفته ، و الشهيد عليك من تدني ، و يلجأ إليك من بقيّة الأحزاب ، و رؤساء النفاق ،

و الشاهد لعلي مع فضله المبين القديم أنصاره الّذين معه الّذين ذكرهم الله و أثنى عليهم من المهاجرين و الأنصار ، و هم كتائب ، و عصائب يرون الحق في اتباعه ، و الشقاء في خلافه . فكيف يا ويلك تعدل نفسك بعليّ عليه السّلام ، و هو وارث رسول الله صلّى اللّه عليه و آله و وصيّه ، و أبو ولده أوّل الناس له اتّباعا ، و أقربهم به عهدا يخبره بسره ، و يطلعه على أمره ، و أنت عدّوه و ابن عدّوه . فتمتّع في دنياك بباطلك ، و ليمددك ابن العاص في غوايتك إلى أن قال

-----------
( 1 ) اسد الغابة 5 : 94 .

[ 20 ]

فكتب إليه معاوية : « من معاوية بن صخر إلى الزاري على أبيه محمّد بن أبي بكر . أمّا بعد ، فقد أتاني كتابك تذكر فيه ما الله أهله في عظمته و قدرته . و ما اصطفى به رسوله ، مع كلام كثير لك فيه تضعيف ، و لأبيك فيه تعنيف ، ذكرت فيه فضل ابن أبي طالب ، و قديم سوابقه ، و قرابته إلى الرسول ، و مواساته إيّاه في كلّ هول و خوف فكان احتجاجك عليّ و عيبك بفضل غيرك لا بفضلك .

فاحمد ربّا صرف هذا الفضل عنك ، و جعله لغيرك . فقد كنّا و أبوك فينا نعرف فضل ابن أبي طالب و حقّه ، لازما لنا مبروما علينا ، فلمّا اختار الله لنبيّه ما عنده ،

و أتمّ له ما وعده ، و أظهر دعوته و أفلج حجّته ، و قبضه إليه ، كان أبوك و فاروقه أوّل من ابتزه حقّه ، و خالفه على أمره . على ذلك اتفقا و اتّسقا . ثم إنّهما دعواه إلى بيعتهما فأبطا عنهما ، و تلكّأ عليهما ، فهمّا به الهموم ، و أرادا به العظيم ثمّ انّه بايع لهما ، و سلّم لهما ، و أقاما لا يشركانه في أمرهما ، و لا يطلعانه على سرّهما حتّى قبضهما إليه . ثم قام ثالثهما عثمان فهدى بهديهما ، و سار بسيرهما . فعبته أنت ، و صاحبك . حتّى طمع فيه الأقاصي من أهل المعاصي ،

فطلبتما له الغوائل ، و أظهرتما عداوتكما حتى بلغتما فيه مناكما . فخذ حذرك يا ابن أبي بكر ، و قس شبرك بفترك . تقصر أن توازي أو تساوي من يزن الجبال بحلمه ، لايلين لمن قسر قناته ، و لا يدرك ذو مقال أناته ، مهّد أبوك مهاده و بنى ملكه و شاده ، فإن يك ما نحن فيه صوابا ، فأبوك أسسّه و نحن شركاؤه ،

و لو لا ما فعل أبوك من قبل ما خالفنا ابن أبي طالب ، و لسلّمنا إليه ، و لكنّا رأينا أباك فعل ذلك به من قبلنا . فأخذنا بمثله . فعب أباك بما بدالك أو دع ذلك 1 .

و رواه نصر بن مزاحم في ( صفّينه ) ، و فيه : « فإن يكن ما نحن فيه صوابا ، فأبوك أوّله ، و إن يك جورا ، فأبوك اسّسه ، و نحن شركاؤه ، و بهديه

-----------
( 1 ) مروج الذهب 3 : 11 ، و النقل بتصرف يسير .

[ 21 ]

أخذنا ، و بفعله اقتدينا و لو لا ما سبقنا إليه أبوك ، ما خالفنا ابن أبي طالب و أسلمنا له ، و لكنّا رأينا أباك فعل ذلك . فاحتذينا بمثاله ، و اقتدينا بفعاله . فعب أباك ما بدا لك أو دع » 1 .

و من العجب أن الطبري قال : لم أجز نقل هذا الكتاب لعدم احتمال العامّة له 2 . فيقال له : لا يحتمله إلاّ من انسلخ عن الإنسانية ، و جوّز التناقض و التضاد ،

و إنكار المتواترات ، و عدم بطلان الملزوم مع بطلان اللازم في دين الاسلام ،

و لازم صحّة خلافة أبي بكر و عمر و عثمان كون معاوية على الحق و هو هو و عليّ عليه السلام على الباطل و هو هو . أفّ لهم و لما يعبدون من دون اللّه .

و نقل ( طرائف ابن طاووس ) عن ( أنساب البلاذري ) : انّ الحسين عليه السلام لما قتل كتب عبد الله بن عمر إلى يزيد بن معاوية : أما بعد فقد عظمت الرزيّة ،

و جلّت المصيبة ، و حدث في الإسلام حدث عظيم ، و لا يوم كيوم الحسين .

فكتب إليه يزيد : يا أحمق فانّا جئنا إلى بيوت متخذة ، و فرش ممهّدة ، و وسائد منضّدة . فقاتلنا عليها ، فان يكن الحقّ لنا فعن حقّنا قاتلنا ، و ان يكن الحق لغيرنا فأبوك أوّل من سنّ هذا و آثر و استأثر بالحق على أهله 3 .

و لازم صحّة خلافة أبي بكر كون قتل يزيد السكّير القمّير للحسين سيّد شباب أهل الجنّة بالتواتر عن النبيّ صلى الله عليه و آله و ابن الرسول صلى الله عليه و آله بقوله جلّ و علا و أبناءنا و أبناءكم 4 و من أهل بيت العصمة بنصّ القرآن انّما يريد

-----------
( 1 ) وقعة صفين : 120 .

-----------
( 2 ) تاريخ الطبري 3 : 557 ، سنة 36 .

-----------
( 3 ) رواه ابن طاووس في الطرائف 1 : 248 ح 348 ، لكن لم يوجد في ترجمة الامام الحسين عليه السلام و لا يزيد بن معاوية من انساب الاشراف .

-----------
( 4 ) آل عمران : 61 .

[ 22 ]

اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 حقّا ، و كفاهم بذلك خزيا .

و في ( الطبري ) : لما كتب عبيد اللّه بن زياد مع مالك بن النسير البديّ الكندي إلى الحرّ « جعجع بالحسين حين يبلغك كتابي » نظر إليه أبو الشعثاء الكندي من أصحاب الحسين عليه السلام و قال له : ثكلتك أمّك ماذا جئت فيه ؟ قال :

أطعت إمامي و وفيت بيعتي . قال له أبو الشعثاء : كسبت العار و النار ، قال الله عزّ و جلّ : و جعلناهم أئمّة يدعون إلى النار و يوم القيامة لا ينصرون 2 .

و في ( الطبري ) : أن الشيعة الّذين كانوا أصحاب جعفر بن محمّد قالوا لزيد بن عليّ لمّا أراد الخروج : ما قولك في أبي بكر و عمر ؟ قال : إنّ أشدّ ما أقول إنّا كنّا أحقّ بسلطان رسول الله صلى الله عليه و آله من الناس أجمعين ، و إنّ القوم استأثروا علينا ، و دفعونا عنه ، و لم يبلغ ذلك عندنا بهم كفرا قالوا : فلم يظلمك هؤلاء إذا كان اولئك لم يظلموك فلم تدعو إلى قتال قوم ليسوا لك بظالمين ؟ 3 و قولهم عين الحق . فإنّ المؤسس لبني اميّة هم الثلاثة أليس الثاني أحدث شورى لاختيار الثالث ؟ أليست خلافة الثالث عين سلطنة بني اميّة ؟

ثم الظاهر انّ زيدا اتّقى باقي أصحابه ، فروى عنه أيضا انّه سأله رجل عن الرجلين ، فلم يجبه . فلمّا وقع السهم في جبينه دعا الرجل ، و قال : لم يرمني بهذا السهم إلاّ الرجلان 4 .

و روى محمّد بن الحسن الصفار في ( بصائره ) عن الباقر عليه السلام في قوله جلّ و علا : انّا عرضنا الأمانة على السموات و الأرض و الجبال فأبين أن

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) تاريخ الطبري 4 : 308 ، سنة 61 ، و النقل بتلخيص . و الآية 41 من سورة القصص .

-----------
( 3 ) تاريخ الطبري 15 : 498 ، سنة 122 ، و النقل بتلخيص .

-----------
( 4 ) روى هذا المعنى الهمداني في الالفاظ الكتابية : 143 .

[ 23 ]

يحملنها و أشفقن منها و حملها الإنسان انّه كان ظلوما جهولا 1 : الأمانة :

الولاية حملها أبو فلان ، و أبت السماوات و الأرض و الجبال حملها 2 .

و قال الزبير بن بكار : روى محمد بن اسحق انّ أبا بكر لمّا بويع افتخرت تيم بن مرّة ، و كان عامّة المهاجرين ، و جلّ الأنصار لا يشكّون أن عليّا عليه السّلام هو صاحب الأمر بعد الرسول صلّى اللّه عليه و آله . فقال الفضل بن العباس : يا معشر قريش ،

و خصوصا يا بنى تيم إنّكم إنّما أخذتم الخلافة بالنبوّة ، و نحن أهلها دونكم إلى أن قال و انّا لنعلم انّ عند صاحبنا عهدا هو ينتهي إليه 3 .

و روى الواقدي في ( شوراه ) كما نقله ابن أبي الحديد عند قوله عليه السّلام :

« و من كلام له عليه السّلام و قد وقع بينه و بين عثمان مشاجرة » عن ابن عباس قال :

شهدت عتاب عثمان لعليّ عليه السّلام إلى أن قال قال عثمان لعلي عليه السّلام : فإن كنت تزعم انّ هذا الأمر جعله رسول الله صلّى اللّه عليه و آله لك ، فقد رأيناك حين توفي نازعت ثم أقررت إلى أن قال فقال له عليّ عليه السّلام : و امّا عتيق و ابن الخطاب . فإن كانا أخذا ما جعله رسول الله صلّى اللّه عليه و آله لي . فأنت أعلم بذلك و المسلمون 4 .

و روى الزبير بن بكار في ( موفقياته ) و ( الطبري في تاريخه ) في سيرة عمر ، عن عبد الله بن عمر قال : كنت عند أبي يوما ، و عنده نفر من الناس . فجرى ذكر الشعر فقال : من أشعر العرب ؟ فقالوا : فلان و فلان . فطلع ابن عباس . فقال عمر : جاء الخبير . من أشعر الناس يا عبد الله ؟ قال : زهير ابن أبي سلمى . قال :

فأنشدني مما تستجيده له . فقال : انّه مدح قوما من غطفان يقال لهم بنوسنان .

فقال فيهم :

-----------
( 1 ) الاحزاب : 72 .

-----------
( 2 ) بصائر الدرجات : 96 ح 3 ، و النقل بالمعنى .

-----------
( 3 ) رواه عنه ابن أبي الحديد في شرحه 2 : 8 ، شرح الخطبة 65 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 377 ، شرح الخطبة 133 .

[ 24 ]

لو كان يقعد فوق الشمس من كرم
قوم بأوّلهم أو مجدهم قعدوا

قوم سنان ابوهم حين تنسبهم
طابوا و طاب من الأولاد ما ولدوا

انس اذا آمنوا جنّ اذا فزعو
مرزؤن بها ليل إذا جهدوا

محسّدون على ما كان من نعم
لا ينزع اللّه عنهم ماله حسدوا

فقال عمر : قاتله اللّه لقد أحسن ، و لا أرى هذا المدح يصلح إلاّ لهذا البيت من هاشم لقرابتهم من رسول اللّه . فقال له ابن عباس : و فّقك اللّه . فلم تزل موفّقا .

قال : يا ابن عباس أتدري ما منع الناس منكم ؟ قال : لا . قال : لكنّي أدري . قال :

ما هو ؟ قال : كرهت قريش أن تجتمع لكم النبوّة و الخلافة فتجحفوا الناس جحفا ، فنظرت قريش لأنفسها فاختارت ، و وفّقت فأصابت . فقال ابن عباس :

أتميط عنيّ غضبك فأقول ؟ قال : قل ما تشاء . قال : أمّا قولك إن قريشا كرهت فإن الله تعالى قال لقوم ذلك بأنّهم كرهوا ما أنزل الله فأحبط أعمالهم 1 ،

و اما قولك إنّا كنّا نجحف بالخلافة فلو جحفنا بالقرابة ، و لكنّا قوم أخلاقنا مشتقّة من خلق رسول اللّه صلّى اللّه عليه و آله الّذي قال تعالى له : و انّك لعلى خلق عظيم 2 و قال تعالى له صلّى اللّه عليه و آله : و اخفض جناحك لمن اتّبعك من المؤمنين 3 و اما قولك : انّ قريشا اختارت فإن الله تعالى يقول : و ربّك يخلق ما يشاء و يختار ما كان لهم الخيرة 4 ، و قد علمت انّ اللّه تعالى اختار من خلقه لذلك من اختار . فلو نظرت قريش لنفسها من حيث نظر الله لها لوفّقت و أصابت . فقال عمر : « على رسلك يا ابن عباس . أبت قلوبكم يا بنى هاشم إلاّ غشّا في أمر قريش لا يزول و حقدا عليها لا يحول » .

-----------
( 1 ) محمد : 9 .

-----------
( 2 ) القلم : 4 .

-----------
( 3 ) الشعراء : 215 .

-----------
( 4 ) القصص : 68 .

[ 25 ]

فقال ابن عباس : « مهلا ، لا تنسب قلوب بني هاشم إلى الغشّ . فإنّ قلوبهم من قلب رسول اللّه صلّى اللّه عليه و آله الّذي طهّره اللّه ، و زكّاه ، و هم أهل البيت الّذين قال تعالى فيهم إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 و أما قولك : حقدا ، فكيف لا يحقد من غصب شيئه ، و يراه في يد غيره . فقال عمر : « أما أنت يا ابن عباس فقد بلغني عنك كلام أكره أن أخبرك به فتزول منزلتك عندي » قال : و ما هو ؟ اخبرني . فإن يك باطلا فمثلي يميط الباطل عن نفسه ، و إن يك حقّا فإنّ منزلتي عندك لا تزول به . قال عمر : بلغني أنّك لا تزال تقول اخذ هذا الأمر منّا حسدا و ظلما . قال : أمّا قولك حسدا فقد حسد إبليس آدم فأخرجه من الجنّة . فنحن بنو آدم المحسود ، و امّا قولك ظلما فأنت تعلم صاحب الحقّ من هو . ثم قال : ألم تحتجّ العرب على العجم بحقّ رسول اللّه ، و احتجّت قريش على سائر العرب بحقّ رسول اللّه صلّى اللّه عليه و آله ؟ فنحن أحقّ برسول اللّه من سائر قريش . فقال عمر : قم الآن فارجع إلى منزلك . فقام ، فلمّا ولى هتف به عمر أيّها المنصرف إنّي على ما كان منك لراع حقّك . فالتفت ابن عباس فقال : انّ لي عليك ، و على كلّ المسلمين حقّا برسول اللّه صلّى اللّه عليه و آله فمن حفظه فحقّ نفسه حفظ ، و من أضاعه فحقّ نفسه أضاع . ثم مضى . فقال عمر لجلسائه : و اها لابن عباس ما رأيته لاحى أحدا قط إلاّ خصمه 2 .

و أقول : لله در ابن عباس أدّى حقّ الكلام ، و هل ما قاله لعمر إلاّ عين ما تقوله الإمامية للسنّة من أنّ قريشا ، و في رأسهم صدّيقهم و فاروقهم ، كرهوا ما أنزل اللّه تعالى من استخلاف أمير المؤمنين عليه السّلام فأحبط اللّه أعمالهم ، و أنّهم

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) رواه الزبير بن بكار في الموفقيات ، و عنه شرح ابن أبي الحديد 3 : 106 ، شرح الخطبة 226 ، و الطبري في تاريخه 3 :

288 ، سنة 23 ، و النقل بتصرف يسير .

[ 26 ]

علموا من اختاره اللّه تعالى فتركوه عمدا ، و أنه ما كان لهم اختيار الإمام بل لله تعالى كاختيار النبيّ ، و أن أمير المؤمنين ، و أهل بيته عليه السّلام هم الّذين أذهب اللّه عنهم الرجس ، و طهّرهم تطهيرا ، و أن أخلاقهم كأخلاق النبيّ صلّى اللّه عليه و آله و قلوبهم كقلبه و أنهم حسدوهم ، و ظلموهم .

و أقول لعمر ، زيادة على ما قال ابن عباس : لم لا تقول : « أصابت قريش و وفّقت في اختيارها » و لو لم يكن فعلها لما كنت أنت و صاحبك تؤمّران على العالم .

و يا للّه من عرّ عمر . تارة ينسب إلى بني هاشم و مغزى كلامه و مرماه أمير المؤمنين عليه السّلام الغشّ ، و قد أخذه عنه معاوية ، و اخرى العجب و الجحف ،

و قد أخذ ذلك عنه ابن الزبير ، فكان لا يصلّى على النبيّ صلّى اللّه عليه و آله في صلاته و خطبته و يقول : لئلا يشمخ أهله بآنافهم . و ثالثة الحرص و أخذه عنه ابن عوف يوم الشورى ، و رابعة الدعابة أخذه ابن النابغة . فكان يزعم ذلك لأهل الشام .

و روى الجوهري في ( سقيفته ) عن ابن عباس قال : تفرّق الناس ليلة الجابية عن عمر . فسار كلّ واحد مع إلفه . ثم صادفت عمر تلك الليلة في مسيرنا فحادثته فشكا إليّ تخلّف عليّ عليه السلام عنه إلى أن قال قال عمر : يا ابن عباس أوّل من ريّثكم عن هذا الأمر أبو بكر أنّ قومكم كرهوا أن يجمعوا لكم الخلافة و النبوّة ، قلت : لم ذاك ألم تنلهم خيرا ؟ قال : بلى ، و لكنّهم لو فعلوا لكنتم عليهم جحفا 1 .

قلت : سبحان اللّه إعتقد عمر أنّ خلافة الإسلام بيد جمع أنكروا نبوّة نبي الإسلام حتّى قهرهم بالسيف ، فأسرّوا كفرهم به و أظهروه بعد وفاته .

و روى الزبير بن بكار في ( موفقياته ) عن ابن عباس قال : إني لأماشي

-----------
( 1 ) السقيفة : 52 ، و النقل بتلخيص .

[ 27 ]

عمر بن الخطاب في سكّة من سكك المدينة إذ قال لي : يا ابن عباس ما أرى صاحبك إلاّ مظلوما . فقلت في نفسي : و اللّه لا يسبقني بها . فقلت : فاردد إليه ظلامته . فانتزع يده من يدي ، و مضى يهمهم ساعة . ثم وقف فلحقته . فقال : يا ابن عباس ما أظنّ منعهم عنه إلاّ انّه استصغره قومه . فقلت في نفسي : هذه شرّ من الاولى . فقلت : و اللّه ما استصغره اللّه و رسوله حين أمراه أن يأخذ براءة من صاحبك . فأعرض عنّي و أسرع . فرجعت عنه 1 .

و في ( فهرست ابن النديم ) : قال هشام بن الحكم : ما رأيت مثل مخالفينا عمدوا إلى من ولاّه اللّه من سمائه فعزلوه ، و إلى من عزله من سمائه فولّوه 2 .

و روى الزبير بن بكار أيضا في ( الموفّقيات ) : عن ابن عباس قال : كنت عند عمر . فتنفّس نفسا ظننت أنّ أضلاعه قد انفرجت . فقلت له : ما أخرج هذا النفس منك إلاّ هم شديد . فقال أي : و الله يا ابن عباس إنّي افتكرت فلم أدر في من أجعل هذا الأمر من بعدي . ثم قال : لعلّك ترى صاحبك لها أهلا قلت : و ما يمنعه من ذلك مع جهاده و سابقته و قرابته و علمه ، قال : صدقت و لكنّه امرؤ فيه دعابة إلى أن قال قال عمر : من ان وليها يحملهم على كتاب ربّهم و سنّة نبيّهم لصاحبك أما ان ولي أمرهم حملهم على المحجّة البيضاء و الصراط المستقيم 3 .

قلت : سبحان اللّه مع اعترافه بأنّ أمير المؤمنين عليه السلام لو ولي الأمر يحملهم على كتاب ربّهم و سنّة نبيّهم ، و على المحجّة البيضاء و الصراط المستقيم كيف دبّر الأمر لعثمان الّذي كان يعرف أنّه لو ولي يردّهم إلى

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 3 : 105 ، شرح الخطبة 226 .

-----------
( 2 ) تكملة الفهرس : 224 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 3 : 106 ، شرح الخطبة 226 ، لكن لا عن الزبير بن بكار بل روى حديثا آخر قبل هذا عن موفقيات الزبير بن بكار و النقل بتصرف يسير .

[ 28 ]

الجاهلية الاولى ؟ و كيف لا و ساعة جلوسه في الخلافة جاهر أبو سفيان في محضره : يا بني اميّة تداولوها تداول الكرة فلا جنّة و لا نار .

و أمّا رميه له عليه السلام بالدعابة ، فإنّما كان لأنّه عليه السلام لم يكن مثله عبوسا بصفة الجبّارين ، بل كان بشره في وجهه الّذي هو صفة المؤمنين .

و روى ابو عمر في ( استيعابه ) عن ابن عمر . قال : قال عمر لأهل الشورى : لله درّهم إن ولّوها الأصيلع كيف يحملهم على الحقّ ، و لو كان السيف على عنقه . فقلت : أتعلم ذلك منه و لا تولّيه . قال : إن لم أستخلف فأتركهم ، فقد تركهم من هو خير منّي 1 .

قلت : يالله للجواب ، و لحمق أتباعه ، لكن لا غرو . قال تعالى في فرعون :

فاستخفّ قومه فأطاعوه 2 ، و لو كان الأمر كما ذكروا من عدم لزوم تعيين النبي لخليفته و تكون بيعة الناس تجعل انسانا إماما يكون من خالفه خارجيا مباح الدم يلزم أن يصير ولي اللّه عدّوا لله ، و بالعكس لو بايع الناس مخالف الأول مع كون عملهما مع اللّه تعالى بعد ذلك عملهما معه جلّ و علا قبل بلا تغيير و لا تبديل ، و لا زيادة و لا نقصان .

و لمّا حارب المهلب مع الخوارج بسولاف من قبل مصعب بن الزبير ثمانية أشهر ثم قتل مصعب بلغ ذلك الخوارج ، و لم يبلغ المهلّب و أصحابه فناداهم الخوارج ألا تخبروننا ما قولكم في مصعب ؟ قالوا : إمام هدى . قالوا :

فهو وليّكم في الدنيا و الآخرة . قالوا : نعم . قالوا : فما قولكم في عبد الملك بن مروان ؟ قالوا : ذلك اللعين ابن اللعين نحن إلى اللّه منه براء ، و هو عندنا أحلّ دما منكم . قالوا : فأنتم منه براء في الدنيا و الآخرة ، قالوا : نعم . كبراءتنا منكم . قالوا :

-----------
( 1 ) الاستيعاب 3 : 64 .

-----------
( 2 ) الزخرف : 54 .

[ 29 ]

و أنتم له أعداء أحياء و أمواتا . قالوا : نعم . نحن له أعداء كعداوتنا لكم . قالوا : فإنّ إمامكم مصعبا قد قتله عبد الملك ، و نراكم ستجعلون غدا عبد الملك إمامكم و أنتم لا تتبرّؤون منه و تلعنون أباه . قالوا : كذبتم يا أعداء اللّه . فلّما كان من الغد تبيّن لهم قتل مصعب . فبايع المهلّب الناس لعبد الملك . فأتتهم الخوارج فقالوا :

ما تقولون في مصعب ؟ قالوا : يا أعداء اللّه لا نخبركم ما قولنا فيه ، و كرهوا أن يكذّبوا أنفسهم عندهم قالوا : فقد أخبرتمونا أمس أنّه وليّكم في الدنيا و الآخرة ، و أنّكم أولياؤه أحياء و أمواتا ، فأخبرونا ما قولكم في عبد الملك ؟

قالوا : ذاك إمامنا و خليفتنا و لم يجدوا إذ بايعوه بدّا من أن يقولوا هذا القول .

فقالت لهم الأزارقة : يا أعداء اللّه أنتم أمس تتبرؤون منه في الدنيا و الآخرة ،

و تزعمون أنّكم له أعداء أحياء و أمواتا . و هو اليوم إمامكم و خليفتكم ، و قد قتل إمامكم الّذي كنتم تتولّونه ، فأيهما المحق و أيهما المبطل ؟ و أيّهما المهتدي ،

و أيّهما الضالّ ؟ قالوا لهم : يا أعداء اللّه رضينا بذلك إذ كان وليّ أمورنا ،

و نرضى بهذا كما رضينا بذالك . قالوا لهم : لا و الله ، و لكنّكم إخوان الشياطين ،

و أولياء الظالمين ، و عبيد الدنيا .

و أقول للخوارج : إنّ ذلك يلزم عليكم بعد إقراركم بإمامة صديقكم و فاروقكم ، و خروجكم عن الإلتزام بلازمه لكونه واضح البطلان التزام بالتضاد و التناقض ، و خلاف المعقول . فمن أقرّ بملزوم لابد أن يقرّ بلازمه .

و أقول لفاروقهم قولك : « إن لم أستخلفهم فأتركهم فقد تركهم من هو خير منّي » مضحك للثكى . فكيف تركهم فقد أراد كتابة وصيّة و تعيين وصيّه كتابة حتّى لا يمكنك إنكاره ، و كنت تعرف ذلك كما أقررت به في اعتذارك عن منعه . فقلت : ان الرجل ليهجر حسبنا كتاب الله ، مع عدم معرفتك بشي‏ء منه حتّى سخط و أخرجك من عنده .

[ 30 ]

ثم كيف تركتهم ، و قد استخلفت بني امية الشجرة الملعونة في القرآن 1 .

و في ( إيضاح الفضل بن شاذان ) : روى يزيد بن هارون ، عن العوام بن حوشب عن إبراهيم التيمي قال : قال ابن عباس : لقي رجل من أهل الشام أبي بالجابية فقال : السلام عليك يا أمير المؤمنين ، فقال : لست للمؤمنين بأمير و هو ذاك و أشار إلى عمر و كان بالقرب و انا و اللّه أحقّ بها منه ، فسمعها عمر . فقال له : أحقّ بها منّي و منك رجل خلّفناه في المدينة يعني عليّا عليه السّلام 2 .

قلت : نقلنا قصصا عن عمر في قوله عليه السّلام : « و إنّه ليعلم أنّ محلي منها محلّ القطب من الرحى » مع كون المراد به أبا بكر لأنّهما كانا كنفس واحدة ،

و لأنّه إنّما كان هو الناصب لأبي بكر كما اعترف به النظام ، نصبه ليردّ الأمر إليه كما صرّح به أمير المؤمنين عليه السلام مع انّه كان أيّام خلافة أبي بكر شريكه في الخلافة أيضا كما لا يخفى عند من كان له إلمام بالتاريخ .

ثم إنّه كما علم أبو بكر أوّل من تقمّص بها بكونه عليه السلام أولى بها من كلّ أحد كذلك كلّ من تصدّى لها إلى الآخر إلاّ أنّهم تبعوا الأول و تظاهروا به لكونه أسّس لهم رياسة و دنيا عظيمة . فخطب داود بن علي لمّا بويع السفّاح ، و قال :

« لم يصعد هذا المنبر بعد النبيّ صلّى اللّه عليه و آله حقّا إلاّ عليّ بن أبي طالب و السفّاح » .

و روى الطبري في أحوال المهدي : أنّ أبا عون عبد الملك بن يزيد مرض فعاده المهدي و سأله حاجته . فقال : حاجتي أن ترضى عن عبد الله بن أبي عون و تدعو به . فقد طالت موجدتك عليه . فقال : يا أبا عون إنّه على غير الطريق و على خلاف رأينا و رأيك ، إنّه يقع في الشيخين أبي بكر و عمر و يسيى‏ء القول

-----------
( 1 ) بالنظر الى قوله تعالى في الاسراء : 60 .

-----------
( 2 ) الايضاح : 90 ، و النقل بتصرف يسير .

[ 31 ]

فيهما . فقال أبو عون : هو و اللّه على الأمر الّذي خرجنا عليه ، و دعونا إليه . فإن كان قد بدا لكم فمروا بما أحببتم حتى نطيعكم 1 .

و في ( الأغاني ) عن أبي سليمان الناجي قال : جلس المهدي يوما يعطي قريشا صلات أمر لهم بها و هو ولي عهد . فبدا ببني هاشم ثم بسائر قريش .

فجاء السيّد الحميري ، و دفع إلى الربيع رقعة مختومة و إذا فيها :

قل لابن عباس سميّ محمّد
لا تعطينّ بني عديّ درهما

و احرم بني تيم بن مرّة إنّهم
شرّ البرية آخرا و مقدما

إن تعطهم لا يشكروا لك نعمة
و يكافئوك بأن تذمّ و تشتما

و لئن منعتهم لقد بدؤوكم
بالمنع إذ ملكوا فكانوا أظلما

منعوا تراث محمّد أعمامه
و بنيه و ابنيه عديلة مريما

و تأمّروا من غير أن يستخلفوا
و كفى بما فعلوا هنالك مأثما

لم يشكروا لمحمّد إنعامه
أفيشكرون لغيره ان أنعما

و اللّه منّ عليهم بمحمّد
و كسا الجنوب و أطعما

ثم انبروا لوصيّه و وليّه
بالمنكرات فجرّعوه العلقما

فرمى بها إلى عبيد اللّه الوزير ثم أمر بقطع العطاء فانصرف الناس و أدخل السيّد عليه . فلمّا رآه ضحك ، و قال : قد قبلنا نصيحتك يا إسماعيل . . .

و يأتي كلام الناصر العباسي 2 .

و أمّا قول أبي بكر في إظهاره الشكّ في احتضاره . فقد قال كما في ( خلفاء ابن قتيبة ) : « ليتني سألته ( أي النبيّ صلّى اللّه عليه و آله ) لمن هذا الأمر من بعده فلا ينازعه فيه أحد » 3 فيقال له في قوله « ليتني سألته لمن هذا الأمر من بعده » ليت

-----------
( 1 ) تاريخ الطبري 6 : 400 ، سنة 169 ، و النقل بتلخيص .

-----------
( 2 ) الأغاني 7 : 243 ، و النقل بتلخيص .

-----------
( 3 ) رواه ابن قتيبة في الإمامة و السياسة 1 : 19 ، و الطبري في تاريخه 2 : 620 ، سنة 13 ، و غيرهما .

[ 32 ]

صاحبك خلاّه يقول ذلك ، لكن الرزية كلّ الرزية كما قال ابن عباس و كان كلّما ذكر ذلك قال ذلك و يبكي بكاء الثكلى منع صاحبك له عن ذلك مع أنّه يكفي في خزي اتباعه شكّ متبوعهم في أمر نفسه .

و روى محمّد بن يعقوب الكليني عن الأصبغ قال : قال أمير المؤمنين عليه السّلام : ما بال أقوام غيّروا سنّة رسول اللّه صلّى اللّه عليه و آله ، و عدلوا عن وصيّه لا يتخوّفون أن ينزل بهم العذاب ؟ ثم تلا هذه الآية : ألم تر إلى الذين بدّلوا نعمة اللّه كفرا و أحلّوا قومهم دار البوار جهنّم 1 ثم قال : نحن النعمة الّتي أنعم اللّه بها على عباده ، و بنا يفوز من فاز يوم القيامة 2 .

هذا . و في ( روضة المناظر ) : اتّفق الملك العادل أبو بكر أخو السلطان صلاح الدين ، و الملك العزيز عثمان بن صلاح الدين على أخذ دمشق من الملك الأفضل علي بن صلاح الدين ، و حاصراه . فدخل أبو بكر من باب توما ،

و عثمان من باب العرج ، فسار علي إلى صرخد ، و كتب إلى الخليفة الناصر العباسي يشكو من عمّه و أخيه :

مولاي إنّ أبا بكر و صاحبه
عثمان قد أخذا بالجور حقّ علي

فانظر إلى حظّ هذا الأسم كيف لقي
من الأواخر ما لقى من الاوّل

فأجابه الخليفة الناصر العباسي :

غصبوا عليّا حقّه إذ لم يكن
بعد النبّي له بيثرب ناصر

فاصبر فإنّ غدا عليه حسابهم
و ابشر فناصرك الإمام الناصر 3

« ينحدر » أي : ينهبط .

-----------
( 1 ) إبراهيم : 28 و 29 .

-----------
( 2 ) الكافي 1 : 217 ح 1 .

-----------
( 3 ) روضة المناظر 2 : 106 ، و النقل بتصرف في اللفظ .

[ 33 ]

« عنّي السيل » من سال الماء .

« و لا يرقى » أي : لا يصعد .

« إلى الطير » شبّه عليه السّلام علوه المعنوي بجبل عال لا يقدر الطير من كثرة علوه أن يصعد إليه ، و قال الشاعر

« عال يقصّر دونه اليعقوب »

و اليعقوب ذكر الحجل ، و قال الأعشى :

في مجدل شيّد بنيانه
يزلّ عنه ظفر الطائر

و قال امرؤ القيس :

نيافا تزلّ الطير عن قذفاته

هذا ، و قال كعب الأشقري في فتح يزيد بن المهلّب قلعة نيزك بباد غيس و كانت في غاية الإرتفاع ، و كان نيزك يعظّمها حتّى إذا رآها سجد لها :

نفى نيزكا عن باد غيس و نيزك
بمنزلة أعيى الملوك أغتصابها

محلّقة دون السماء كأنّها
غمامة صيف زلّ عنها سحابها

و لا يبلغ الأروى شماريخها العلى
و لا الطير إلاّ نسرها و عقابها

و ما خوّفت بالذئب ولدان أهلها
و لا نبحت إلاّ النجوم كلابها

نقل الصدوق في ( معاني أخباره ) عن أبي أحمد العسكري قال : معنى قوله عليه السّلام « ينحدر عنّي السيل و لا يرقى إليّ الطير » أنّ الخلافة ممتنعة على غيري ، و لا يتمكّن منها ، و لا تصلح له 1 .

قلت : ما قاله إنّما هو معنى قوله عليه السلام قبل ذلك : « انّ محلي منها محلّ القطب من الرحى » و امّا هذا الكلام فمعناه علوّ مقامه بحيث لا يمكن لأحد أن يناله .

و علو مقامه هو أحد أسباب إعراض الناس عنه عليه السّلام ، قال أبو زيد

-----------
( 1 ) معانى الاخبار : 362 ، و علل الشرائع 1 : 152 .

[ 34 ]

النحوي : قلت للخليل العروضي : لم هجر الناس عليّا عليه السّلام و قرباه ، من النبيّ صلّى اللّه عليه و آله قرباه ، و موضعه من الإسلام موضعه ؟ فقال : « و اللّه بهر نوره أنوارهم ، و غلبهم على صفو كلّ منهل ، و الناس إلى أشكالهم أميل . أما سمعت قول الأوّل :

و كلّ شكل لشكله ألف
أما ترى الفيل يألف الفيلا ؟ 1

و قال يونس النحوي أيضا قلت للخليل : ما بال أصحاب النبيّ صلّى اللّه عليه و آله كأنّهم بنو أمّ واحدة ، و علي كأنّه ابن علّة ؟ قال : تقدّمهم إسلاما ، و بذّهم شرفا و فاقهم علما ، و رجحهم حلما و كثرهم هدى فحسدوه ، و الناس إلى أمثالهم و أشكالهم أميل 2 .

و في ( عيون المفيد ) : اتفق الناس على النقل عن أمير المؤمنين عليه السّلام رجزه في صفّين :

أنا علي صاحب الصمصامة
و صاحب الحوض لدى القيامة

أخو نبي اللّه ذي العلامة
قد قال إذ عمّمني العمامة

أنت أخي و معدن الكرامة
و من له من بعدي الإمامة 3

و كيف لا يكون مقامه عليه السلام بذالك الشموخ ، و كتاب اللّه تعالى في تنزيله جعله نفس النبيّ صلّى اللّه عليه و آله و النبي صلّى اللّه عليه و آله جعل في المتواتر عنه يوم احد لمّا قال جبرئيل عليه السلام له صلّى اللّه عليه و آله تعجبا من حمايته عليه السّلام عنه صلّى اللّه عليه و آله نفسه منه عليه السّلام فقال صلّى اللّه عليه و آله لجبرئيل : « كيف لا يواسيني علي ، و هو منّي و أنا منه » كما جعل جبرئيل نفسه منه عليه السّلام كما جعلها منه صلّى اللّه عليه و آله فقال للنبي صلّى اللّه عليه و آله بعد

-----------
( 1 ) رواه الصدوق في علل الشرائع 1 : 145 ح 1 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه السروي في مناقبه 3 : 213 ، و السائل هنا ايضا ابو زيد .

-----------
( 3 ) رواه عنه الشريف المرتضى في الفصول المختاره 2 : 234 .

[ 35 ]

كلامه ذاك « و أنا منكما » 1 .

« فسدلت » أي : أرخيت .

« دونها » أي : دون الخلافة .

« ثوابا » و الكلام كناية عن إعراضه عنها ، كمن يضرب الحجاب بينه و بين من يعرض عنه .

و في ( إيضاح الفضل ) : قال المأمون لفقهاء العامة : قال عليّ عليه السّلام : قبض النبيّ صلّى اللّه عليه و آله ، و أنا أولى بمجلسه مني بقميصي ، و لكنّي أشفقت أن يرجع الناس كفّارا 2 .

« و طويت عنها كشحا » قال ابن أبي الحديد : أي : حرمتها قالوا : لأنّ من كان إلى جانبك الأيمن مثلا فطويت كشحك الأيسر فقد ملت عنه و الكشح ما بين الخاصرة و الجنب . و عندي انّهم أرادوا غير ذلك ، و هو أنّ من أجاع نفسه . فقد طوى كشحه كما أنّ من أكل و شبع فقد ملأ كشحه ، فكانّه أراد انّي اجعت نفسي عنها و لم ألتهمها 3 .

قلت : إنّما يجي‏ء « طوى بطنه » بمعنى الجوع كما في الخبر « و اترك أهل الصفّة تطوى بطونهم » 4 و أما « طوى كشحه » فلا يجي‏ء إلاّ بمعنى الإعراض إذا عدي بعن كما في كلامه عليه السّلام ، أو بتقديرها كما في قول الشاعر :

أخ قد طوى كشحا
و أبّ ليذهبا

و قال آخر :

و صاحب لي طوى كشحا فقلت له
إنّ انطواءك هذا عنك يطويني

-----------
( 1 ) رواه جمع كثير منهم ابن هشام في السيرة 3 : 43 ، و الكليني في الكافي 8 : 110 ح 90 ، غيرهما .

-----------
( 2 ) لم يوجد في الايضاح ، بل رواه الصدوق في عيون الاخبار 2 : 186 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 50 .

-----------
( 4 ) النهاية 3 : 146 ، مادة ( طوي ) .

[ 36 ]

و أمّا إذا عدّي بعلى فبمعنى الإخفاء كما قال زهير في حصين بن ضمضم في حرب داحس و الغبراء .

و كان طوى كشحا على مستكنّة
فلا هو أبداها و لم يتجمجم

و في ( اللسان ) : أراد « بالمستكنّة » عداوة أكنّها في ضميره 1 .

و بالجملة قوله عليه السّلام : « و طويت عنها كشحا » كقوله عليه السّلام : « و سدلت دونها ثوبا » ، كناية عن إعراضه عليه السلام عن الخلافة و تصدّي الأمر ، و ابن أبي الحديد خلط بين طيّ البطن و طيّ الكشح .

ثم طيّ الكشح لا يختصّ بمن كان على أيمنك فطويت أيسرك عنه كما قال ابن أبي الحديد بل يجي‏ء للعكس أيضا بل قوله : فطويت أيسرك عنه غير صحيح . فمن كان على أيمنك تطوى أيمنك أولا عنه إذا أعرضت عنه ، و بطيّ الأيمن يحصل طي الأيسر .

ثم انّه عليه السّلام أعرض عن الخلافة ، و سدل دونها ثوبا ، و طوى عنها كشحا لأنّ النبيّ صلّى اللّه عليه و آله أخبره بكيفيّة معاملة الناس معه عليه السّلام بعده فقال له « انّ الامّة ستغدر بك بعدي » 2 .

و روي انّ الأشعث بن قيس قاله له : ما منعك يا ابن أبي طالب حين بويع أخو بني تيم ، و أخو بني عدي ، و أخو بني أميّة أن تقاتل و تضرب بسيفك ، و أنت لم تخطبنا خطبة مذ كنت قدمت العراق إلاّ قلت فيها قبل أن تنزل عن المنبر « و الله إنّي لأولى الناس ، و ما زلت مظلوما مذ قبض رسول الله » فما يمنعك أن تضرب بسيفك دون مظلمتك ؟

قال : يا ابن قيس إسمع الجواب . لم يمنعني من ذلك الجبن ، و لا كراهة

-----------
( 1 ) لسان العرب 15 : 19 ، مادة ( طوي )

-----------
( 2 ) أخرجه الحاكم في المستدرك 3 : 140 و 142 ، و الثقفي ، و عنه تلخيص الشافي 3 : 50 51 ، و جمع آخر غيرهما .

[ 37 ]

للقاء ربيّ ، و لكن منعني من ذلك أمر النبيّ صلّى اللّه عليه و آله و عهده إليّ . أخبرني بما الامّة صانعة بعده . فلم أك بما صنعوا حين عاينته بأعلم به ، و لا أشدّ استيقانا منّي به قبل ذلك . فقلت : يا رسول الله ، فما تعهد إليّ إذا كان ذلك ؟ قال : إن وجدت أعوانا فانبذ إليهم و جاهدهم ، و إن لم تجد أعوانا . فكفّ يدك ، و احقن دمك حتى تجد على إقامة الدين و كتاب الله و سنّتي أعوانا ، و أخبرني أنّ الامة ستخذلني و تبايع غيري ، و أخبرني أنّي منه بمنزلة هارون من موسى ، و أنّ الامّة سيصيرون بعده بمنزلة هارون ، و من تبعه ، و العجل و من تبعه إذ قال له موسى : يا هارون ما منعك إذ رأيتهم ضلّوا ألاّ تتّبعن أفعصيت أمري قال يا ابن ام لا تأخذ بلحيتي و لا برأسي إنّي خشيت أن تقول فرّقت بين بني إسرائيل و لم ترقب قولي 1 الخبر 2 .

و لم يحضر عليه السّلام السقيفة كما حضروا لأمرين :

أحدهما : انّه كان مشتغلا بدفن النبيّ صلّى اللّه عليه و آله فكانوا يقولون له عليه السّلام بعد سماع احتجاجه عليهم : « لو سمعت الأنصار كلامك قبل بيعتها لأبي بكر ما اختلفت عليك » فكان عليه السّلام يقول : « أ فكنت أدع رسول الله صلّى اللّه عليه و آله في بيته لم أدفنه ،

و أخرج أنازع الناس بسلطانه » 3 .

و الثاني : أنّ الإمام بمنزلة الكعبة يجب على الناس أن يأتوها لا أن تأتيهم هي .

« و طفقت » طفق : من أفعال الشروع قال تعالى : و طفقا يخصفان عليهما من ورق الجنّة 4 .

-----------
( 1 ) طه : 92 .

-----------
( 2 ) رواه سليم بن قيس في كتابه : 126 و 127 .

-----------
( 3 ) رواه الجوهري في السقيفة : 1 ، و ابن قتيبة في الامامة و السياسة 1 : 12 ، و النقل بالمعنى .

-----------
( 4 ) الاعراف : 22 .

[ 38 ]

« ارتئي بين أن أصول » : من الصولة بمعنى الحملة .

« بيد جذاء » أي : مقطوعة قال تعالى : فجعلهم جذاذا إلاّ كبيرا لهم 1 .

و قال جل و علا : عطاء غير مجذوذ 2 .

و يحتمل أن يكون « بيد جدّاء » بالمهملة أيضا بذلك المعنى كقولهم :

« أرض جدّاء » أي : لا ماء بها « و شاة جداء » لا لبن لها ، و كقول الشاعر :

أبى حبّي سليمى أن يبيدا
و أمسى حبلها خلقا جديدا 3

و أمّا كونه : « بيد حذّاء » بالحاء كما احتمله ابن أبي الحديد 4 و جعله بذلك المعنى فلا وجه له . فإنّه بمعنى السريع الخفيف يقال : « سيف أحذّ » أي : سريع القطع « و ناقة حذّاء » : سريعة السير ، « و قطاة حذّاء » : سريعة الطيران ، « و حاجة حذّاء » : سريعة النفاذ و النجح ، « و عزيمة حذّاء » : ماضية لا يلوي صاحبها على شي‏ء . قال الراعي :

و طوى الفؤاد على قضاء عزيمة
حذّاء و اتّخذ الزمان خليلا

و أمر أحذ ينفلت من كلّ أحد لا يقدر على تداركه . قال الطرمّاح :

يقري الامور الحذّ ذا أربة
في ليّها شزرا و أمرارها

و رجل أحذّ أي : خفيف اليد . قال الفرزدق :

بعثت على العراق و رافديه
فزاريا أحذّ يد القميص

و قلب أحذّ : سريع الإدراك . قال طرفة :

و أروع نبّاض أحذّ ململم
كمرداة صخر في صفيح منضّد 5

-----------
( 1 ) الانبياء : 58 .

-----------
( 2 ) هود : 108 .

-----------
( 3 ) أورده لسان العرب 3 : 111 ، مادة ( جديد ) .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 51 .

-----------
( 5 ) أورد الشواهد الأربعة في الأساس : 77 ، مادة ( حذّ ) .

[ 39 ]

و في كلامه عليه السّلام : « انّ الدنيا قد ولّت حذّاء » 1 أي : سريعة خفيفة ، و حينئذ فلو جعل هنا قوله عليه السّلام : « بيد حذّاء » بالحاء يصير المعنى عكس المراد كما لا يخفى .

قال ابن قتيبة في ( خلفائه ) : خرج عليّ كرّم الله وجهه يحمل فاطمة بنت رسول الله صلّى اللّه عليه و آله على دابة ليلا في مجالس الأنصار تسألهم النصرة . فكانوا يقولون : يا بنت رسول الله قد مضت بيعتنا لهذا الرجل ، و لو أنّ زوجك و ابن عمّك سبق إلينا قبل أبي بكر ما عدلنا به . فقالت فاطمة : ما صنع أبو الحسن إلاّ ما كان ينبغي له ، و لقد صنعوا ما الله حسيبهم و طالبهم 2 .

و في خطبته عليه السّلام الطالوتية : أما و الله لو كان لي عدّة أصحاب طالوت ، أو عدّة أهل بدر ، و هم أعداؤكم لضربتكم بالسيف حتّى تؤولوا إلى الحق ، و تنيبوا للصدق إلى أن قال و الله لو أنّ لي رجالا ينصحون لله و لرسوله بعدد هذه الشياه و أشار إلى ثلاثين شاة لأزلت ابن آكلة الذباب عن ملكه الخبر 3 .

« أو اصبر على طخية عمياء » قال أبو أحمد العسكري في تفسير الخطبة :

للطخية موضعان : أحدهما : الظلمة ، و الآخر : الغمّ و الحزن ، و هو هاهنا يجمع الظلمة و الغمّ و الحزن 4 .

قلت : الظاهر أنّه إنّما قال ههنا يجمعهما لوصفها بعمياء فكانّه قال طخية بجميع معانيها .

قال ابن أبي الحديد : انّ في الكلام تقديما و تأخيرا ، و تقديره : و لا يرقى إليّ الطير فطفقت ارتئي بين كذا و كذا فرأيت أن الصبر على هاتا أحجى فسدلت

-----------
( 1 ) نهج البلاغة 1 : 93 ، الخطبة 42 .

-----------
( 2 ) الإمامة و السياسة 1 : 12 .

-----------
( 3 ) رواه الكليني في الكافي 8 : 32 و 33 .

-----------
( 4 ) العلل 1 : 152 ، و المعاني : 362 ، و النقل بتلخيص .

[ 40 ]

دونها ثوبا و طويت عنها كشحا ثم و صبرت و في العين قذى إلى آخر القصة لأنّه لا يجوز أن يسدل دونها ثوبا و يطوي عنها كشحا ثم يطفق يرتئي بين أن ينابذهم أو يصبر إلى أن قال و التقديم و التأخير طريق لاحب و سبيل مهيع في لغة العرب قال تعالى : الذي أنزل على عبده الكتاب و لم يجعل له عوجا قيما أي أنزل على عبده الكتاب قيما و لم يجعل له عوجا 1 .

قلت : بل لا تقديم و لا تأخير ، و انما الكلام من باب الاجمال و التفصيل فأجمل عليه السّلام أوّلا إعراضه بقوله : « فسدلت دونها ثوبا و طويت عنها كشحا » و فصّل ثانيا بقوله : « و طفقت أرتئي بين أن أصول بيد جذاء أو اصبر على طخية عمياء » .

فشرع عليه السّلام يفكّر فرأى أمره دائرا بين محذورين صولة غير منتجة ،

و غمضة مؤلمة ، و المحذور الثاني أقرب إلى العقل فاختاره .

و لو لاه لما كان لإعراضه وجه ، و لذا لم يعرض عليه السّلام بعد عثمان و قام و قاتل و قال في قتاله مخالفيه « لم يسعني إلاّ القتال أو الكفر بما نزل على محمّد صلّى اللّه عليه و آله » 2 .

و التقديم و التأخير في لغة العرب و إن كان كثيرا حتّى عقد له الثعالبي في ( سرّ عربيّته ) 3 بابين لكنّه طريق آخر ليس مثل ما قال في كلامه ، و لا اختصاص له بلغة العرب بل سائر في جميع اللغات ، و أمّا ما لفّقه في بيان ترتيب كلامه عليه السّلام فهو خارج عن طريق المحاورة عند الكلّ .

« يهرم فيها الكبير ، و يشيب فيها الصغير » قال ابن أبي الحديد : يمكن أن

-----------
( 1 ) شرح ابن أبي الحديد 1 : 51 .

-----------
( 2 ) رواه المفيد في اماليه : 154 ح 5 ، المجلس 19 ، و لفظ : « ثم لم اجد إلا قتالهم او الكفر بالله » رواه غيره ايضا .

-----------
( 3 ) انظر كتاب الثعالبي : « فقه اللغة و سر العربية » .

[ 41 ]

يكون من باب الحقائق يعني به طول ولاية المتقدّمين عليه ، و من باب المجازات يعني به صعوبة تلك الأيام حتّى أن الكبير يكاد يهرم و الصغير يشيب من أهوالها 1 .

قلت : قوله عليه السّلام « يهرم . . . » : صفة لقوله عليه السّلام « طخية عمياء » و حينئذ فالمراد شرح حاله عليه السلام في أوّل الأمر يوم تصدّى أبي بكر للأمر فيتعيّن أنّ كلامه عليه السلام من باب الاستعارة .

قال عليه السّلام ذلك لأن أبا بكر فعل أفعالا شنيعة حتى ان بعضها لم يرضها عمر منها قتل خالد بن الوليد و اليه لمالك بن نويرة بتهمة الإرتداد ، و زناه بامرأته ليلة قتله . فترك أبو بكر الحدّ و القود عليه . قال الجزري في ( كامله ) : لمّا قدم خالد البطاح بعث السرايا و أمرهم بداعية الإسلام ، و أن يأتوه بكلّ من لم يجب ، و إن امنتع ان يقتلوه إلى أن قال بعد ذكر قتله مالكا و وطيه امرأته ،

و بلوغ خبره إلى المدينة قال عمر لأبي بكر : إنّ سيف خالد فيه رهق ، و أكثر عليه في ذلك فقال : يا عمر تأوّل خالد فأخطأ . فارفع لسانك عنه . فإنّي لا أشيم سيفا سلّه اللّه على الكافرين ، و ودى مالكا ، و كتب إلى خالد أن يقدم عليه ففعل و دخل المسجد و عليه قباء ، و قد غرز في عمامته سهما . فقام إليه عمر . فنزعها و حطّمها و قال له : « قتلت امرأ مسلما ثم نزوت على امرأته ، و الله لأرجمنّك بأحجارك » و خالد لا يكلّمه يظّن أنّ رأى أبي بكر مثله ، و دخل على أبي بكر .

فأخبره الخبر ، و اعتذر إليه فعذره و تجاوز عنه ، و عنّفه في التزويج الّذي كانت عليه العرب من كراهة أيام الحرب . فخرج خالد و عمر جالس . فقال له خالد :

« هلّم إليّ يا ابن أمّ شملة » فعرف عمر أنّ أبا بكر رضي عنه . فلم يكلّمه ، و قيل :

إن المسلمين لمّا غشوا مالكا و أصحابه ليلا أخذوا السلاح ، فقالوا : نحن

-----------
( 1 ) شرح ابن أبي الحديد 1 : 51 ، و النقل بتلخيص .

[ 42 ]

المسلمون . فقال أصحاب مالك : و نحن المسلمون . قالوا لهم : ضعوا السلاح .

فوضعوه ثم صلّوا . و كان خالد يعتذر في قتله لمالك أنّه قال : ما أخال صاحبكم إلاّ قال كذا و كذا فقال له : أو ما تعدّه لك صاحبا ثم ضرب عنقه ، و قدم أخوه متمم بن نويرة على أبي بكر يطلب بدم أخيه ، و يسأله أن يردّ عليه سبيهم ، فأمر أبو بكر بردّ السبي ، و ودى مالكا من بيت المال 1 .

و قال الجزري أيضا في ( كامله ) : كان أوّل كتاب كتبه عمر لمّا ولي بتولية أبي عبيدة جند خالد ، و بعزل خالد لأنّه كان ساخطا عليه في خلافة أبي بكر كلّها لوقعته بمالك بن نويرة ، و ما كان يعمل في حربه ، و أوّل ما تكلّم به عزل خالد ، و قال : لا يلي لي عملا أبدا . و كتب إلى أبي عبيدة إن أكذب خالد نفسه فهو الأمير على ما كان عليه ، و إن لم يكذب نفسه ، فأنت الأمير على ما هو عليه ،

إنزع عمامته عن رأسه ، و قاسمه ماله . فذكر أبو عبيدة ذلك لخالد ، فاستشار خالد اخته ، و كانت عند الحرث بن هشام . فقالت : و الله لا يحبّك عمر أبدا ، و ما يريد إلاّ أن تكذب نفسك ثم ينزعك . فقبل رأسها ، و قال : صدقت . فأبى أن يكذب نفسه . فأمر أبو عبيدة بنزع عمامة خالد الخ 2 .

و روى أنّ عمر قال يوما في خلافته لخالد : أنت الذي قتلت مالكا . فقال ان كنت قتلت خالدا لهنات كانت بيني و بينه ، فقد قتلت لكم سعد بن عبادة لهنات كانت بينكم و بينه 3 .

و في ( كامل المبرد ) : لمّا صلّى أبو بكر ، قام متمّم بن نويرة أخو مالك الّذي قتله خالد بحذاء أبي بكر ، و اتّكأ على سية قوسه ، و أومى إلى أبي بكر ، و قال :

-----------
( 1 ) رواه ابن الاثير في الكامل 2 : 358 ، سنة 11 ، و روى بعضه الطبري في تاريخه 2 : 502 سنة 11 .

-----------
( 2 ) رواه ابن الاثير في الكامل 2 : 427 ، سنة 11 ، و الطبري في تاريخه 2 : 624 ، سنه 11 .

-----------
( 3 ) رواه ابوالقاسم الكوفي في الاستغاثة : 10 ، و المجلسي في فتن البحار : 257 .

[ 43 ]

أدعوته بالله ثم غررته
لو هو دعاك بذمّة لم يغدر

فقال أبو بكر : و الله ما دعوته و لا غررته ( و أقول : لعمر الله صدق متمم ،

و كذب أبو بكر . فهل فعل عامله إلاّ فعله مع رضائه به و إمضائه له ، و لو كان صدق لتبرأ من فعل خالد و لأقاد متمّما من خالد . نعم هنا لم يكن عمر شريكه حيث أنكره غاية الإنكار الّذي سمعته ) إلى أن قال ثم بكى متممّ و انحطّ على سية قوسه ، و كان أعور . فما زال يبكي حتى دمعت عينه العوراء . فقام إليه عمر . فقال : لوددت أنّي رثيت أخي زيدا بمثل ما رثيت به أخاك مالكا 1 .

و أقول لأبي بكر في قوله لعمر : « لم أكن لأشيم سيفا سلّه الله على الكافرين » .

بل لم تكن لتشيم سيفا سللته على المسلمين لتتظاهر بذلك على أمير المؤمنين عليه السّلام .

و يالله لإخواننا في تبجّحهم بهذا الرجل بكونه صاحب الغار ، و يقتل عامله برضاه جمعا من المسلمين غدرا ، و يقطع هو و جنده رؤوسهم ،

و يجعلونها أثافيّ قدورهم .

قال الطبري : كان مالك بن نويرة من أكثر الناس شَعرا ، و انّ أهل العسكر أثفوا برؤوسهم القدور . فما منهم رأس إلاّ وصلت النار إلى بشرته ما خلا مالكا . فإن القدر نضجت و ما نضج رأسه من كثرة شعره 2 .

فهل ينبغي أن يقال له في عمله ذاك إلاّ صاحب العار مع أنّ كونه صاحب الغار أيضا كان عارا حيث صار سببا لاضطراب النبيّ صلّى اللّه عليه و آله حتى أنزل الله سكينته على رسوله و أبقاه في عواره ، و سمّوه الصديق ، و هل ذاك

-----------
( 1 ) رواه المبرد في الكامل 8 : 231 و 232 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ الطبري 2 : 503 ، سنة 11 .

[ 44 ]

العمل عمل صدّيق أم زنديق .

و من الغريب أنّ من مسلّماتهم كون خالد سيف الله ، و لعمر الله إن كان الاّ سيف أبي بكر . فإن كان أبو بكر إلههم فهو سيف إلههم لا سيف الله .

و من المضحك أنّهم وضعوا له أنّ النبيّ صلّى اللّه عليه و آله وصفه بذلك إلاّ أنّ الله تعالى الذي يخزي الكاذب فضحهم بأن قالوا لقّبه النبي بذلك لمّا كان بمؤتة وجعلوا الراوي لذلك أبا قتادة . فقال الطبري : قال أبو قتادة : بعث النبي صلّى اللّه عليه و آله جيش الامراء . فقال : عليكم زيد بن حارثة . فإن اصيب فجعفر ، فإن اصيب جعفر فعبد الله بن رواة . فوثب جعفر فقال : يا رسول الله ما كنت أذهب إن تستعمل زيدا عليّ ، قال : إمض فإنّك لا تدري أيّ ذلك خير . فانطلقوا إلى أن قال فقال النبيّ صلّى اللّه عليه و آله : أخبركم عن جيشكم إلى أن قال بعد ذكر الأخبار عن شهادة عبد اللّه بن رواحة قال النبيّ : ثم أخذ اللواء خالد بن الوليد ، و لم يكن من الامراء هو أمر نفسه . ثم قال النبيّ صلّى اللّه عليه و آله : « اللهمّ انّه سيف من سيوفك فأنت تنصره » فمنذ يومئذ سمّي خالد سيف الله 1 .

مع أنّ خالدا لما رجع من مؤتة مع الجيش جعل الناس يحثون التراب على خالد و جيشه ، و يقولون : « يا فرّار في سبيبل اللّه » فهل يقولون لسيف اللّه فرار في سبيل الله ؟

و ان أبا قتادة كان من منكري خالد ، و عاهد الله تعالى ان لا يشهد معه حربا فكيف يمكن أن يكون سمع النبيّ صلّى اللّه عليه و آله سمّاه سيف الله كما وضعوا على لسانه و يعاهد الله تعالى ألا يشهد مع خالد حربا .

اما انّ خالدا و جيشه لمّا رجعوا كان الناس يقولون لهم : يا فرّار . فقال الطبري قال عروة بن الزبير حين انصرف خالد بن الوليد بالناس قافلا : لمّا

-----------
( 1 ) تاريخ الطبري 2 : 322 ، سنة 8 .

[ 45 ]

دنوا من دخول المدينة تلّقاهم النبيّ صلّى اللّه عليه و آله و المسلمون ، و جعل الناس يحثون على الجيش التراب ، و يقولون : يا فرّار في سبيل الله و قالت ام سلمة لامرأة سلمة بن هشام بن المغيرة : ما لي لا أرى سلمة يحضر الصلاة مع النبيّ صلّى اللّه عليه و آله قالت : و الله ما يستطيع أن يخرج ، كلّما خرج صاح الناس أفررتم في سبيل الله 1 .

و اما أنّ أبا قتادة عاهد الله تعالى ان لايشهد حربا مع خالد . ففي ( الطبري ) :

أنّ أبا قتادة ممّن شهد لمالك بن نويرة بالاسلام ، و خاصم خالدا و تركه ،

و جاء إلى المدينة ، و أخبر الناس بغدر خالد بمالك ، و عاهد الله تعالى أن لا يشهد مع خالد حربا » 2 .

لكن تلقيب صدّيقهم له بسيف الله محقّق . فقد عرفت انّه قال لعمر : « لم أكن لأشيم سيفا سلّه الله على الكافرين » إلاّ أنّ فاروقهم حكم بضدّه ، و قال له : انّ خالدا سيف فيه رهق ، و سيف الله لا يمكن أن يكون فيه رهق .

و من الغريب أنّهم تارة يقولون إن النبيّ جعل خالدا سيف الله ، و اخرى لما أرادوا أن يضعوا لعبد الرحمن بن عوف و أمثاله فضائل ، يروون ما يدلّ على انّ النبيّ صلّى اللّه عليه و آله لم يكن يحسب خالدا من المسلمين حيث لم يجعله من أصحابه ، و كلّ أصحابه مسلمون . فروى الطبري في قصّة غدر خالد في زمن النبيّ صلّى اللّه عليه و آله ببني جذيمة الّذين قتلوا عمّه في الجاهلية كما قتلوا عوفا والد عبد الرحمن بن عوف عن ابن أبي سلمة قال : كان بين خالد و عبد الرحمن بن عوف فيما بلغني كلام في ذلك . فقال له ( عبد الرحمن ) : عملت بأمر الجاهلية في الإسلام . فقال : خالد إنّما ثأرت بأبيك . فقال عبد الرحمن :

-----------
( 1 ) تاريخ الطبري 2 : 323 ، سنة 8 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ الطبري 2 : 502 ، سنة 11 ، و النقل بالمعنى .

[ 46 ]

كذبت قد قتلت قاتل أبي و لكنك إنّما ثأرت بعمّك الفاكه حتى كان بينهما شي‏ء .

فبلغ ذلك النبيّ صلّى اللّه عليه و آله فقال : مهلا يا خالد دع عنك أصحابي . فو الله لو كان لك أحد ذهبا ثم أنفقته في سبيل الله ما أدركت غدوة رجل من أصحابي و لا روحته 1 .

ثمّ من العجب أنّهم لم يعنونوا مالكا في كتبهم في الصحابة مع أنّهم يعنونون المنافقين فلم يذكره أبن مندة في كتابه ، و لا أبو نعيم في كتابه ،

و لا أبو عمر في استيعابه و لا غيرهم ممّن كتب في الصحابة .

و قد تعجّب ابن الأثير الذي جمع أقوال أولئك الثلاثة في كتابه ( اسد الغابة ) مع شدّة نصبه من ذلك . فعنونه من نفسه ، و نقل ترجمته من ( تاريخ الطبري ) ، و قال : « هذا يدلّ على انّ مالكا لم يرتدّ ، و قد ذكروا في الصحابة أبعد من هذا فتركهم هذا عجب ، و عمر يقول لخالد : « قتلت امرأ مسلما » .

و أبو قتادة يشهد أنّهم أذنوا و صلّوا ، و أبو بكر يرد السبي و يعطي ديّة مالك من بيت المال . فهذا جميعه يدلّ على أنّه مسلم ، و وصف متمّم أخاه مالكا .

فقال « كان يركب الفرس الحرون ، و يقود الجمل الثقال و هو بين المزادتين النضوحتين في الليلة القرّة ، و عليه شملة فلوت معتقلا رمحا خطيّا . فيسري ليلته ثم يصبح وجهه ضاحكا كأنّه فلقة قمر » 2 .

و أقول للجزري : لاتلم أصحابك في ذلك . فإنّهم أرادوا إخفاء عار صاحب غارهم ، و هل كان جوابه لأخيه في قوله : « أ دعوته بالله ثم غررته » « و الله ما دعوته و لا غررته » جوابا ؟ هل قال له : أنت بشخصك فعلت كذا حتى يجيبه بما أجاب ؟ و هل جوابه إلاّ جواب مكابر ؟

-----------
( 1 ) تاريخ الطبري 2 : 342 ، سنة 8 .

-----------
( 2 ) اسد الغابة 4 : 296 .

[ 47 ]

كما أنّهم وضعوا له أنّ النبيّ صلّى اللّه عليه و آله سمّاه صدّيقا لكونه صدّق خبر إسرائه إلى بيت المقدس . فإن كان كذلك . فالمسلمون كلّهم صدّقوا ذلك .

فيلزم أن يكونوا كلّهم صدّيقين .

ثم لازم ذلك عدم تصديق فاروقهم ، و ذي نوريهم لإسرائه إلى بيت المقدس و كان إسراؤه قبل هجرته بسنة ، و قد نطق بإسرائه القرآن 1 فيلزم ان يكونا كافرين .

مع ان في خبرهم : أن النبيّ صلّى اللّه عليه و آله قال لجبرئيل عليه السّلام : إنّ قومي لا يصدّقوني فقال جبرئيل « يصدّقك أبو بكر و هو الصدّيق » 2 و لا ربط للجواب . فإنّ مراد النبيّ صلّى اللّه عليه و آله بقومه قريش الكفّار فأيّ فائدة لتصديق أبي بكر له ، و هو أحد أصحابه .

و الدليل على ان المراد بقومه قريش الكفّار قوله تعالى : و قال الرسول يا ربّ إنّ قومي اتّخذوا هذا القرآن مهجورا 3 ، و قوله تعالى : و كذّب به قومك و هو الحق 4 ، و قوله تعالى : و لمّا ضرب ابن مريم مثلا إذا قومك منه يصدّون 5 .

فإن كانت الألقاب جزافا كألقاب العباسيّة المتوكل على الله ، و المعتصم بالله ، و غير ذلك فلا مشاحّة ، فكم اسم ليس تحته مسمّى ، بل كم اسم مسمّاه بالضّد كما قيل بالفارسية :

بر عكس نهند نام زنگى كافور

-----------
( 1 ) انظر الآية الاولى من الاسراء .

-----------
( 2 ) اخرجه ابن سعد في الطبقات 3 ق 1 : 120 .

-----------
( 3 ) الفرقان : 30 .

-----------
( 4 ) الانعام : 66 .

-----------
( 5 ) الزخرف : 57 .

[ 48 ]

و ان كانت عن حقيقة ، فلا بد ان يعاين في الملقّب علائم المعنى كما قال الذي نجا من صاحبي يوسف عليه السّلام له عليه السّلام لمّا كان شاهد في السجن صدقه في أعماله و أقواله يوسف ايّها الصدّيق أفتنا في سبع بقرات الآية 1 .

و الرجل لم يكن صادقا فضلا عن كونه صدّيقا . فللصادق أوصاف ذكرها الله تعالى في قوله و لكنّ البرّ من آمن بالله و اليوم الآخر و الملائكة و الكتاب و النبيين و آتى المال على حبّه ذوي القربى و اليتامى و المساكين و ابن السبيل و السائلين و في الرقاب و أقام الصلاة و آتى الزكاة و الموفون بعهدهم إذا عاهدوا و الصابرين في البأساء و الضراء و حين البأس اولئك الذين صدقوا 2 .

أثبتوا وجود واحد من هذه الأوصاف فيه بالبرهان لا بما بذل معاوية الأموال في الوضع و الجعل له و لصاحبه ، تضعيفا لأمر حجّة الله .

و كيف و فقدانه لكثير منها بالعيان . فلم يصبر في البأساء و الضرّاء إذ كان في الغار حتى نهاه النبيّ صلّى اللّه عليه و آله عن الجزع ، و بقي مضطربا لتخصيص الله تعالى إنزال السكينة بنبيّه صلّى اللّه عليه و آله .

و لم يصبر حين البأس . فأخذ هو كصاحبه الراية في خيبر و رجع منهزما يجبّن أصحابه و يجبّنه أصحابه حتىّ قال النبيّ صلّى اللّه عليه و آله : « لأعطين الراية غدا رجلا يحبّ الله و رسوله و يحبّه الله و رسوله » فأعطاها أمير المؤمنين عليه السّلام 3 .

و في كلام النبيّ صلّى اللّه عليه و آله هذا إشارة لمن ألقى السمع و هو شهيد انّ الرجل

-----------
( 1 ) يوسف : 46 .

-----------
( 2 ) البقرة : 177 .

-----------
( 3 ) حديث الراية أخرجه جمع كثير منهم مسلم في صحيحه 4 : 1871 ح 32 ، و الترمذي في سننه 5 : 638 ح 3724 ،

و ابن ماجه في سننه 1 : 45 ح 121 .

[ 49 ]

و صاحبه كانا لا يحبّان الله و رسوله ، و لا يحبّهما الله و رسوله .

و يوم حنين قال : « اليوم لن نغلب عن قلّة » ثم انهزم في من انهزم . فأنزل تعالى فيه : و يوم حنين إذا أعجبتكم كثرتكم فلم تغن عنكم شيئا و ضافت عليكم الأرض بما رحبت ثم ولّيتم مدبرين . ثم أنزل الله سكينته على رسوله و على المؤمنين و أنزل جنودا لم تروها 1 .

و أخرجه تعالى هنا أيضا كآية الغار ممّن أنزل عليه السكينة حيث غيّر الخطاب ، و قال : على المؤمنين و لم يقل : « و عليكم » فيفهم اخراجه عن المؤمنين أيضا .

و من العجب انّهم لم يصفوا أمير المؤمنين عليه السّلام بالصدّيق مع كونه أوّل من صدّق النبيّ صلّى اللّه عليه و آله بالعيان . قال الإسكافي في ( نقض سفيانية الجاحظ ) :

قال النبيّ صلّى اللّه عليه و آله : لقد صلّت الملائكة علي و على علي سبع سنين ، و ذلك أنّه لم يصلّ معي رجل فيها غيره .

و قال عبّاد بن عبد الله الأسدي أيضا : سمعت عليا عليه السّلام يقول : أنا عبد اللّه و أخو رسوله ، و أنا الصدّيق الأكبر ، لا يقولها غيري إلا كذّاب . و لقد صلّيت قبل الناس سبع سنين 2 .

و في ( الطبري ) عن أمير المؤمنين قال : لمّا نزلت على النبيّ صلّى اللّه عليه و آله و انذر عشيرتك الأقربين 3 دعاني النبيّ صلّى اللّه عليه و آله فقال : ان الله تعالى أمرني أن أنذر عشيرتي الأقربين فضقت بذلك ذرعا و عرفت أنّي متى أباديهم بهذا الأمر أرى منهم ما أكره ، فصمتّ عليه حتى جاءني جبرئيل و قال : إن لا تفعل

-----------
( 1 ) رواه الواقدي في المغازي 2 : 890 ، و غيره . و الآيات 25 26 من سورة التوبة .

-----------
( 2 ) رواهما عنه ابن أبي الحديد في شرحه 3 : 261 262 ، شرح الخطبة 190 .

-----------
( 3 ) الشعراء : 214 .

[ 50 ]

ما تؤمر به يعذّبك ربّك فاصنع يا علي لنا صاعا من طعام ، و اجعل عليه رجل شاة ، و املأ لنا عسّا من لبن ، ثم أجمع لي بني عبد المطلب حتّى اكلّمهم و ابلّغهم ما امرت به . ففعلت ما أمرني به ثم دعوتهم له ، و هم يومئذ أربعون رجلا يزيدون رجلا أو ينقصونه ، فيهم أعمامه أبو طالب ، و حمزة و العباس و أبو لهب ، فلمّا اجتمعوا إليه دعاني بالطعام الّذي صنعت لهم ، فجئت به . فلمّا وضعته تناول النبيّ صلّى اللّه عليه و آله حذية من اللحم فشقّها بأسنانه ثم ألقاها في نواحي الصفحة ثم قال : خذوا بسم الله . فأكل القوم حتّى مالهم بشي‏ء حاجة ،

و ما أرى إلاّ موضع أيديهم ، و أيم الله الّذي نفس عليّ بيده و إن كان الرجل الواحد منهم ليأكل ما قدّمت لجميعهم . ثم قال : إسق القوم . فجئتهم بذلك العسّ . فشربوا حتى رووا منه جميعا ، و أيم الله إن كان الرجل الواحد منهم ليشرب مثله . فلمّا أراد النبيّ صلّى اللّه عليه و آله أن يتكلّم بدره أبو لهب إلى الكلام فقال :

« لقد سحركم صاحبكم » فتفرّق القوم . و لم يكلّمهم النبيّ صلّى اللّه عليه و آله فقال في الغد :

يا علي انّ هذا الرجل سبقني إلى ما قد سمعت من القول . فتفرّق القوم قبل أن أكلّمهم . فعد لنا من الطعام بمثل ما صنعت . ثم اجمعهم إليّ . ففعلت ثم جمعتهم ، ثم دعاني بالطعام ، فقرّبته لهم . ففعل كما فعل بالأمس ، فأكلوا حتّى ما لهم بشي‏ء حاجة . ثم قال : إسقهم . فجئتهم بذلك العسّ . فشربوا حتّى رووا جميعا . ثم تكلّم النبيّ صلّى اللّه عليه و آله . فقال : يا بني عبد المطلب إنّي و الله ما أعلم شابّا في العرب جاء قومه بأفضل مما قد جئتكم به . إنّي قد جئتكم بخير الدنيا و الآخرة ، و قد أمرني الله تعالى أن أدعوكم إليه . فأيّكم يؤازرني على هذا الأمر على أن يكون أخي و وصيّي و خليفتي فيكم . فأحجم القوم عنها جميعا ، و قلت و أنا لأحدثهم سنّا و أرمصهم عينا ، و أعظمهم بطنا ، و أحمشهم ساقا : أنا يا نبيّ الله أكون و زيرك عليه . فأخذ برقبتي ثم قال : إنّ هذا أخي و وصيّي ، و خليفتي

[ 51 ]

فيكم . فاسمعوا له و أطيعوا . فقام القوم يضحكون ، و يقولون لأبي طالب : قد أمرك أن تسمع لابنك و تطيع . و روي خبر آخر بمضمونه 1 .

و من العجب أنهم ينقلون استخلاف النبيّ صلّى اللّه عليه و آله له في أوّل أمره فضلا عن باقي أيّامه ثم ينكرونه . فهل كان النبيّ صلّى اللّه عليه و آله مثل الامراء الدنيوية يعدون من يؤازرهم مقاما فاذا استقرّ أمرهم لم يفوالهم ؟

و لو لم يكن نصّ النبيّ صلّى اللّه عليه و آله على أمير المؤمنين عليه السّلام إلاّ هذا لكفاه بعد صراحته . فقد عرفت أنّ القوم قاموا يستهزئون بأبي طالب بأنّ ابن أخيك أوجب عليك طاعة ابنك .

مع انّ النصوص عليه عليه السّلام لا تحصى . فان لم يثبت استخلافه بها كما زعمه إخواننا لم يثبت شي‏ء في العالم .

كما أنّهم نقلوا أنّ بعض من قال للنبيّ صلّى اللّه عليه و آله : أؤازرك على أمرك على أن أكون خليفتك بعدك أنكر عليهم ذلك . و قال لهم : انّ هذا أمر بيد الله لا بيدي .

فكيف جعلوا استخلاف أبي بكر بيد الناس . ففي ( تفسير الثعلبي ) في قوله تعالى : له معقّبات من بين يديه و من خلفه يحفظونه من أمر الله 2 انّ عامر بن الطفيل جاء إلى النبيّ صلّى اللّه عليه و آله فقال : ما لي إن أسلمت ؟ قال : لك ما للمسلمين ،

و عليك ما عليهم . فقال : تجعل لي الأمر من بعدك . فقال : « ليس ذلك إليّ إنّما ذلك إلى الله عزّ و جلّ يجعله حيث يشاء » 3 .

و في ( الطبري ) : لمّا كان النبيّ صلّى اللّه عليه و آله يعرض نفسه على القبائل جاء إلى بني كلاب . فقالوا : نبايعك على أن يكون لنا الأمر بعدك . فقال : « الأمر للّه فإن شاء

-----------
( 1 ) تاريخ الطبري 2 : 62 ، و النقل بتصرف يسير .

-----------
( 2 ) الرعد : 11

-----------
( 3 ) رواه عنه ابن طاووس في الطرائف 2 : 395 .

[ 52 ]

كان فيكم أو في غيركم » فمضوا ، و لم يبايعوه ، و قالوا : لا نضرب لحربك بأسيافنا ثم تحكّم علينا غيرنا 1 .

و في ( الطبري ) أيضا قال الزهري : إنّ النبيّ صلّى اللّه عليه و آله اتى بني عامر بن صعصعة فدعاهم إلى اللّه و عرض عليهم نفسه . فقال رجل منهم يقال له بيحرة بن فراس : و الله لو أنّي أخذت هذا الفتى من قريش لأكلت به العرب .

ثم قال له : « أ رأيت إن نحن تابعناك على أمرك ثم أظهرك الله على من خالفك أيكون لنا الأمر من بعدك ؟ » قال : « الأمر إلى الله يضعه حيث يشاء » فقال له :

« أ فنهدف نحورنا للعرب دونك فإذا ظهرت كان الأمر لغيرنا ؟ » 2 .

و قد قال تعالى : و ربّك يخلق ما يشاء و يختار ما كان لهم الخيرة 3 و خليفة النبيّ لا بد أن يكون من سنخ النبيّ للفرق بين النبوّة و الملك : اللّه أعلم حيث يجعل رسالته 4 .

« و يكدح » أي : يكدّ « فيها مؤمن » .

« حتى يلقى ربّه » : عرف عليه السّلام « الصغير » و « الكبير » و نكّر « مؤمن » إمّا لإرادة التكثير بالصغير و الكبير ، و التقليل بالمؤمن . فإنّ المؤمن إنّما كان هو عليه السلام و أصحابه ، و المستفاد من الأخبار أنّ أصحابه عليه السلام بعد النبيّ صلى الله عليه و آله انّما كانوا ثلاثة : سلمان و أبو ذر و المقداد . ثم صاروا إلى حين وفاة الصدّيقة سبعة ، و لم يبلغوا إلى يوم صفّين أربعين ، و إمّا لأنّ المراد بالصغير و الكبير الجنس ، و بمؤمن الشخص أي : نفسه عليه السّلام .

-----------
( 1 ) لم أجده كذلك في تاريخ الطبري ، نعم روى حديث دعاء النبي صلّى اللّه عليه و آله بني عامر بن صعصعة بهذا السياق الطبري في تاريخه 2 : 83 ، و ابن هشام في السيرة 2 : 51 .

-----------
( 2 ) تاريخ الطبري 2 : 84 ، و سيرة ابن هشام 2 : 51 .

-----------
( 3 ) القصص : 68 .

-----------
( 4 ) الانعام : 124 .

[ 53 ]

« فرأيت أنّ الصبر على هاتا » أي : هذه الأخيرة و هي الصبر على طخية عمياء يشيب فيها الصغير ، و يهرم فيها الكبير ، و يكدح فيها مؤمن حتى يلقى ربه .

« أحجى » أي : أجدر و أخلق بالعقل و الشرع من الاولى ، و هي الصولة بيد جذّاء لأنّه القاء للنفس إلى التهلكة باليد ، و قد نهى الله تعالى عنه و لأنّه يؤدّي إلى رجوع الناس إلى الكفر . فروى الكلبي و قد نقله ابن أبي الحديد : انّه عليه السّلام لمّا أراد المسير إلى البصرة خطب فقال : انّ الله لما قبض نبيّه صلّى اللّه عليه و آله استأثرت علينا قريش بالأمر ، و دفعتنا عن حق نحن أحقّ به من الناس كافّة ، فرأيت انّ الصبر على ذلك أفضل من تفريق كلمة المسلمين ، و سفك دمائهم ، و الناس حديثو عهد بالإسلام ، و الدين يمخض مخض الوطب يفسده أدنى و هن ، و يعكسه أقلّ خلق 1 .

« فصبرت و في العين قذى » و القذى : ما يقع في العين من الأذى .

روى ( سنن أبي داود ) عن حذيفة قال : قلت للنبيّ صلّى اللّه عليه و آله : هل بعد هذا الخير شرّ . قال : فتنة و شر . قلت : هل بعد هذا الشرّ خير . قال : « يا حذيفة تعلّم كتاب الله و اتّبع ما فيه » ثلاث مرار قلت : يا رسول اللّه هل بعد هذا الشرّ خير ؟

قال : هدنة على دخن ، و جماعة على أقذاء فيها أو فيهم . قلت : يا رسول اللّه الهدنة على الدخن ما هى ؟ قال : لا ترجع قلوب أقوام على الّذي كانت عليه الخبر 2 .

و بمضمون قوله « و في العين قذى » قول الشاعر :

يكلّفني إغضاء عيني على القذى
زمان غبيّ جائر الحكم جابره

و قال الهذلي في بنيه :

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 102 ، شرح الخطبة 22 .

-----------
( 2 ) أخرجه ابو داود في سننه 4 : 96 ح 4246 .

[ 54 ]

فالعين بعدهم كأن حداقها
كحلت بشوك فهي عورى تدمع

و قال أيضا :

كأنّ عيني فيها الصاب مدبوج

و الصاب : عصارة شجر مرّ .

و قال آخر :

و كان العين خالطها قذاها
بعوّار فلم تقض كراها

و قالت الأدباء المتأخّرون في الكناية عن الثقيل : « هو بين الجفن و العين قذاة ، و بين الأخمص و النعل حصاة » .

« و في الحلق شجا » الشجا : ما ينشب في الحلق من عظم و غيره قال :

و يراني كالشجا في حلقه
عسرا مخرجه ما ينتزع 1

صبر عليه السّلام أيّام أبي بكر صبر من في عينه قذى و في حلقه شجا لما يرى من أمر اختلاط امور الشريعة غير غصب خلافته . فكان من بدعه أخذه الناس بحمل زكواتهم إليه ، و ترك فقرائهم محتاجين ، و تسمية من خالفه في ذلك مرتدّا . مع انّ النبيّ صلّى اللّه عليه و آله أمر بصرف زكاة كلّ موضع إلى محتاجيه .

و قد عمل بذلك عمر بن عبد العزيز ، فقالوا في سيرته انّه كتب إلى عدي بن أرطاة : « إنّي كنت كتبت إلى عمرو بن عبد اللّه أن يقسّم ما وجد بعمّان من عشور التمر ، و الحبّ في فقراء أهلها ، و من سقط إليها من أهل البادية ،

و من اضافته إليها الحاجة و المسكنة ، و انقطاع السبيل . فكتب إليّ انّه سأل عاملك قبله عن ذلك الطعام و التمر . فذكر انّه باعه ، و حمل إليك ثمنه .

فاردد إلى عمرو ما كان حمل إليك عاملك على عمّان من ثمن التمر و الحبّ

-----------
( 1 ) أورده لسان العرب 14 : 423 ، مادة ( شجا ) ، و أساس البلاغة : 230 مادة ( شجو ) .

[ 55 ]

ليضعه في المواضع التي أمرته بها » 1 .

و نقل ابن أبي الحديد في موضع آخر عن شيخه أبي جعفر النقيب أنّ أبا بكر كان يقضي بقضاء . فينقضه عليه أصاغر الصحابه كبلال و صهيب و نحوهما ، و قد روى في ذلك عدّة قضايا 2 .

و روى محمد بن يعقوب الكليني في ( كافيه ) عن أبي عبد الله عليه السلام قال : لقد قضى أمير المؤمنين عليه السلام بقضية ما قضى بها أحد قبله ، و كان أوّل قضية قضى بها بعد النبيّ صلّى اللّه عليه و آله . فلمّا قضى النبيّ صلّى اللّه عليه و آله و أفضى الأمر إلى أبي بكر أتى برجل قد شرب الخمر ، فقال له : أشربت الخمر ؟ قال : نعم . قال : و لم و هي محرّمة ؟ قال : إنّي أسلمت بين ظهراني قوم يستحلّون الخمر ، و لو علمت أنّها حرام لاجتنبتها . فالتفت أبو بكر إلى عمر فقال له : ما تقول في أمره ؟ قال : عمر معضلة و أبو الحسن لها . فقال أبو بكر : يا غلام ادع لنا عليّا .

فقال عمر : يؤتى الحكم في منزله فأتوه و عنده سلمان الفارسي . فأخبروه بقصّة الرجل . فقال عليه السلام لأبي بكر : « ابعث معه من يدور به على مجالس المهاجرين و الأنصار . فمن كان تلا عليه آية التحريم . فليشهد عليه . فإن لم تكن تليت عليه فلا شي‏ء عليه » ففعل أبو بكر بالرجل ما قال عليه السّلام . فلم يشهد عليه أحد فخلىّ سبيله . فقال سلمان له عليه السّلام : لقد أرشدتهم . فقال عليه السّلام : إنّما أردت أن اجدّد تأكيد هذه الآية فيّ و فيهم أفمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدي إلاّ أن يهدى فمالكم كيف تحكمون 3 .

و روى محمّد بن الحسن الطوسي في ( تهذيبه ) ، عن القاسم بن محمّد بن

-----------
( 1 ) رواه البلاذري في فتوح البلدان : 88 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 4 : 459 ، شرح الحكمة 405 ، بعد تمام كلام النقيب .

-----------
( 3 ) الكافي 7 : 249 ح 4 ، و الآية 35 من سورة يونس .

[ 56 ]

أبي بكر : أنّ رجلا توفّى على عهد أبي بكر ، و ترك جدّتين : أمّ امّه ، و امّ أبيه فورّث أبو بكر امّ امّه ، و ترك الاخرى ، فاعترض عليه أنصاري . فورثها .

و روى فيه عن قبيصة بن ذؤيب قال : جاءت الجدّة إلى أبي بكر . فقالت : انّ ابن ابني مات . فاعطني حقّي . فقال : ما أعلم لك في كتاب اللّه شيئا و سأسأل الناس . فشهد لها المغيرة بن شعبة ، فقال : انّ النبيّ صلّى اللّه عليه و آله أعطاها السدس .

فقال : من سمع معك . فقال : محمّد بن مسلمة . فأعطاها السدس . قال : فجاءت أمّ الامّ . فقالت : إنّ ابن ابنتي مات . فأعطني حقّي . فقال : ما أنت التي شهد لها أنّ النبيّ صلّى اللّه عليه و آله أعطاها السدس . فان اقتسمتموه بينكما . فأنتم أعلم 1 .

و قال محمّد بن محمّد بن النعمان المفيد في ( ارشاده ) : رووا أنّ أبا بكر سئل عن قوله تعالى : و فاكهة و أبّا 2 فلم يعرف معنى الأبّ من القرآن . فقال : أيّ سماء تظلّني أم أيّ أرض تقلّني أم كيف أصنع إن قلت في كتاب اللّه بما لا أعلم ؟ أمّا الفاكهة فنعرفها ، و أمّا الأبّ فالله أعلم به ، فبلغ أمير المؤمنين عليه السّلام مقاله ذلك في ذلك فقال : يا سبحان الله أما علم أنّ الابّ هو الكلاء و المرعى 3 فقال تعالى بعده : متاعا لكم و لأنعامكم 4 .

و سئل أبو بكر عن الكلالة . فقال : أقول فيها برأيي . فإن أصبت فمن الله و إن أخطأت فمن نفسي و من الشيطان . فبلغ ذلك أمير المؤمنين عليه السّلام . فقال : ما أغناه عن الرأي في هذا المكان أما علم أنّ الكلالة هم الاخوة و الأخوات من قبل الأب و الام ، و من قبل الأب على انفرداه ، و من قبل الام أيضا على حدتها قال الله تعالى : يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد

-----------
( 1 ) رواهما الطوسي في التهذيب 9 : 314 ح 48 ، و في الاستبصار 4 : 163 ح 14 .

-----------
( 2 ) عبس : 31 .

-----------
( 3 ) الارشاد : 107 .

-----------
( 4 ) عبس : 32 .

[ 57 ]

و له اخت فلها نصف ما ترك 1 و قال تعالى و ان كان رجل يورث كلالة أو امرأة و له أخ أو أخت فلكلّ واحد منهما السدس فان كانوا أكثر من ذلك فهم شركاء في الثلث 2 .

و قال : و جاءت الرواية انّ بعض أحبار اليهود جاء إلى أبي بكر فقال :

أنت خليفة نبيّ هذه الأمّة ؟ قال : نعم . قال : فإنّا نجد في التوراة أنّ خلفاء الأنبياء أعلم اممهم . فاخبرني عن الله أين هو أفي السماء أم في الأرض .

فقال أبو بكر : هو في السماء على العرش . فقال اليهودي : فأرى الأرض خالية منه ، و أراه على هذا القول في مكان دون مكان . فقال له أبو بكر : هذا كلام الزنادقة أعزب عنّي و إلاّ قتلتك . فولّى الحبر متعجبا يستهزى‏ء بالإسلام . فاستقبله أمير المؤمنين عليه السّلام فقال : يا يهودي عرفت ما سألت عنه ،

و ما أجبت به . انّا نقول : إنّ الله عزّ و جلّ أيّن الأين . فلا أين له ، و جلّ عن أن يحويه مكان ، و هو في كلّ مكان بغير مماسّة و لا مجاورة ، يحيط علما بما فيها ، و لا يخلو شي‏ء منها من تدبيره ، و انّي مخبرك بما جاء في كتاب من كتبكم يصدّق ما ذكرته لك . فإن عرفته أتؤمن ؟ قال : نعم . قال عليه السّلام : ألستم تجدون في بعض كتبكم انّ موسى بن عمران عليه السلام كان ذات يوم جالسا إذا جاءه ملك من المشرق . فقال له موسى عليه السّلام : من أين أقبلت . قال : من عند الله عزّ و جلّ ، ثم جاءه ملك من المغرب . فقال له من أين جئت فقال : من عند الله عزّ و جلّ ، ثم جاءه ملك . فقال له : جئتك من السماء السابعة من عند اللّه عزّ و جلّ ، و جاءه ملك آخر . فقال له : قد جئتك من الأرض السفلى السابعة من عند اللّه عزّ و جلّ ، فقال موسى عليه السّلام : سبحان من لا يخلو منه مكان ،

-----------
( 1 ) النساء : 176 .

-----------
( 2 ) الإرشاد : 107 ، و الآية 12 من سورة النساء .

[ 58 ]

و لا يكون له إلى مكان أقرب من مكان .

فقال اليهودي : أشهد أنّ هذا هو الحقّ ، و أنّك أحقّ بمقام نبيّك ممّن استولى عليه 1 .

هذا ، و في ( ألفاظ كتابيّة الهمداني ) : « يقال في التصبّر و الاحتمال تجرع الغصّة و غصّ بالجرعة ، و شرق بالريق ، و أطرق على المضض ، و أغضى على القذى ، و أساغ الشجا 2 .

هذا و قالوا : يقال لحصين بن يزيد الحارثي الّذي رأس مئة سنة بني الحارث بن كعب : ذو الغصّة لأنّه كان في حلقه شبه الحوصلة . لا يبين بها الكلام و من قبله صارت الغصّة في ولد يحيى بن سعيد بن العاص .

« أرى تراثي » أي : ميراثي من النبيّ صلّى اللّه عليه و آله .

« نهبا » بين تيم و عدي و اميّة .

قال المغيرة بن شعبة لمّا مات النبيّ صلّى اللّه عليه و آله لأبي بكر و عمر : وسّعوها في قريش تتّسع . و في ( سنن أبي داود ) : عن جبير بن مطعم قال : إنّ النبيّ صلّى اللّه عليه و آله لم يقسم لبنى عبد شمس ، و لا لبنى نوفل من الخمس شيئا كما قسم لبنى هاشم و بنى المطلب ، و كان أبو بكر يقسم الخمس نحو قسم النبيّ صلّى اللّه عليه و آله غير أنّه لم يكن يعطي قربى النبيّ صلّى اللّه عليه و آله كما كان يعطيهم رسول الله صلّى اللّه عليه و آله 3 .

و عن الزهري أنّ نجدة الحروري لمّا حجّ في فتنة ابن الزبير أرسل إلى ابن عباس يسأله عن سهم ذي القربى ، و يقول : لمن تراه ؟ قال ابن عباس : لقربى

-----------
( 1 ) الارشاد : 108 ، و النقل بتصرف يسير .

-----------
( 2 ) الالفاظ الكتابية : 272 ، و النقل بتقطيع .

-----------
( 3 ) سنن أبي داود 3 : 145 ح 2979 .

[ 59 ]

النبيّ صلّى اللّه عليه و آله قسّمه لهم النبيّ صلّى اللّه عليه و آله و قد كان عمر عرض علينا من ذلك عرضا رأيناه دون حقّنا فرددناه عليه و أبينا أن نقبله 1 .

و قال الكميت مشيرا إلى النبيّ صلّى اللّه عليه و آله و أهل بيته كما في ( شعراء ابن قتيبة ) :

يقولون لم يورث و لو لا تراثه
لما شاركت فيه بكيل و ارحب

و لا انتشلت عضوين منها يحابر
و كان لعبد القيس عضو مؤرب 2

و من قول الحميري في قصيدته للمهدي :

منعوا تراث محمّد أعمامه
و بنيه و ابنته عديلة مريما

و في ( طبقات كاتب الواقدي ) : أنّ الحسين عليه السّلام جاء يوما إلى عمر و هو يخطب على منبر النبيّ صلّى اللّه عليه و آله فقال له : انزل عن منبر أبي . فأخذه فأقعده إلى جنبه ، و قال : و هل أنبت الشعر على رؤوسنا إلاّ أبوك 3 .

و رواه الخطيب هكذا قال له : انزل عن منبر أبي ، و اذهب إلى منبر أبيك . فقال :

لم يكن لأبي منبر ، و لمّا نزل قال له : من علّمك . قال : ما علّمني أحد 4 .

و في ( الطبقات ) أيضا : قال علي بن الحسين عليه السّلام : أصبحنا في قومنا بمنزلة بني إسرائيل في آل فرعون ان كانوا يذبّحون ابناءنا ، و يلعنون سيّدنا و شيخنا على المنابر و يمنعونا حقّنا 5 .

و قال الباقر عليه السّلام كما رواه ابن أبي الحديد في عنوان اختلاف الخبر : إنّ النبيّ صلّى اللّه عليه و آله قبض ، و قد أخبر أنّا أولى الناس بالناس . فما لات علينا قريش حتّى أخرجت الأمر عن معدنه ، و احتجّت على الأنصار بحقّنا و حجّتنا ثم

-----------
( 1 ) سنن أبي داود 3 : 146 ح 2982 .

-----------
( 2 ) الشعر و الشعراء : 227 .

-----------
( 3 ) رواه عن الطبقات السبط في تذكرة الخواص : 234 .

-----------
( 4 ) تاريخ بغداد 1 : 141 ، و النقل بتلخيص .

-----------
( 5 ) طبقات ابن سعد 5 : 162 ، و النقل بتلخيص .

[ 60 ]

تداولتها قريش واحدا بعد واحد 1 .

و روى الطبري و غيره عن ربيعة بن ناجد أنّ رجلا قال لعليّ عليه السّلام : بم ورثت ابن عمك دون عمّك . فقال عليه السّلام هاؤم ثلاث مرّات حتّى اشرأبّ الناس ،

و نشروا آذانهم ثم قال عليه السّلام : دعا النبيّ صلّى اللّه عليه و آله بني عبد المطلب منهم رهطه كلّهم يأكل الجذعة ، و يشرب الفرق . فصنع لهم مدّا من طعام . فأكلوا حتّى شبعوا و بقي الطعام كما هو كأنّه لم يمسّ . ثم دعا بغمر فشربوا حتى رووا ، و بقي الشراب كأنّه لم يمسّ و لم يشربوا . ثم قال : « يا بني عبد المطلب إنّي بعثت إليكم بخاصّة ، و إلى الناس بعامّة ، و قد رأيتم من هذا الأمر ما قد رأيتم . فأيكم يبايعني على أن يكون أخي و صاحبي و وارثي » فلم يقم إليه أحد . فقمت إليه و كنت أصغر القوم . فقال : إجلس . ثم قال ( ما قال أوّلا ) ثلاث مرّات كلّ ذلك أقوم إليه فيقول لي : إجلس حتّى كان في الثالثة .

فضرب بيده على يدي . فبذلك و رثت ابن عمّي دون عمّي 2 .

و سأل السلطان سنجر بن ملكشاه ، سنائي الشاعر عن مذهبه . فقال قصيدة بالفارسية في جوابه ، و من أبياتها :

از پى سلطان ملكشاه چون نميدارى روا
تاج و تخت پادشاهى جز كه سنجر داشتن

از پى سلطان دين چون هميدارى روا
جز على و عترتش محراب و منبر داشتن

هذا ، و في ( الاستيعاب لابن عبد البر ) : قدم الحتاب بن يزيد التميمي على

-----------
( 1 ) شرح ابن أبي الحديد 3 : 15 ، شرح الخطبة 208 .

-----------
( 2 ) رواه الطبري في تاريخه 2 : 63 ، و النسائي في الخصائص : 86 ، و ابن عساكر في ترجمة علي عليه السّلام 1 : 97 ح 134 ،

و غيرهم .

[ 61 ]

النبيّ صلّى اللّه عليه و آله في وفد بني تميم فأسلموا ، و آخى النبيّ صلّى اللّه عليه و آله بين حتات و معاوية ، و لمّا صار معاوية خليفة قدم عليه الحتات و جارية بن قدامة ،

و الأحنف بن قيس ، و هما أيضا من تميم ، و هما من أصحاب عليّ عليه السلام ، و كان حتات عثمانيا فأعطاهما معاوية أكثر ممّا أعطى الحتّات . فرجع إليه ، و قال :

فضّلتهما عليّ . قال : إشتريت منهما دينهما ، و وكلتك إلى هواك في عثمان . قال :

و أنا أيضا إشتر مني ديني . فأتمّها له ، و ألحقه بهما . فلم يأت عليه اسبوع حتّى مات عنده فورثه معاوية بتلك الاخوة ، فقال الفرزدق : قلت و كان أيضا من تميم :

أبوك و عمّي يا معاوي أورثا
تراثا فيختار التراث أقاربه

فما بال ميراث الحتات أكلته
و ميراث صخر جامد لك دائبه 1

قلت : و كان المناسب أن يقول معاوية لحتات في قوله « و أنا أيضا اشتر مني ديني » بأن الشراء منك دينك إمّا تحصيل للحاصل ، و إما شراء معدوم ،

و كلاهما محال لكنّه سامحه لقلّة شعوره .

هذا ، و مما يناسب قوله عليه السّلام « أرى تراثي نهبا » قول نهيك بن اساف الأنصاري :

تقسّم جيراني حلوبي كأنّما
تقسّمها ذؤبان زور و منور

و « زور » و « منور » جبلان ذوا ذؤبان شديدة لا حيّان من أعداء نهيك كما توهّمه اللسان في « حلب » 2 .

« حتّى مضى الأوّل لسبيله » قال ابن قتيبة : اختلفوا في مرض أبي بكر الّذي مات فيه ، و في اليوم الّذي مات فيه . قال ابو اليقظان عن سلام بن أبي مطيع : إنّه

-----------
( 1 ) الاستيعاب 1 : 396 و 397 ، و النقل بتلخيص .

-----------
( 2 ) لسان العرب 1 : 328 ، مادة ( حلب ) .

[ 62 ]

سمّ فمات يوم الإثنين في آخره ، و قال غيره : إنّه كان سبب موته أنّه اعتلّ في يوم بارد فحمّ و مرض خمسة عشر يوما ، و قال ابن إسحاق : توفّي يوم الجمعة لتسع ليال بقين من جمادى الآخرة سنة ثلاث عشرة . فكانت خلافته سنتين و ثلاثة أشهر و تسع ليال ، و أوصى ان تغسله أسماء بنت عميس امرأته 1 .

و في ( المسترشد ) : كان يقول في احتضاره : ليتني كنت لبنة أو تبنة 2 .

و في ( خلفاء ابن قتيبة ) : قال أبو بكر في مرض موته : ليتني تركت بيت عليّ و إن كان أعلن علي الحرب 3 .

« فأدلى بها » أي : دفع الخلافة ، و أرسلها من « أدلى دلوه » أرسلها .

« إلى فلان بعده » هكذا في ( المصرية ) ، و يصدّقها ابن ميثم الّذي نسخته كانت بخطّ المصنّف و نقله ابن أبي الحديد « إلى ابن الخطاب بعده » و رواية المعاني بدّلت الفقرة بقوله : « عقدها لأخي عدي بعده » 4 .

أما « فلان » كما في ( ابن ميثم ) ففي تفاسير الإمامية في قوله تعالى :

و يوم يعضّ الظالم على يديه يقول يا ليتني اتّخذت مع الرسول سبيلا . يا ويلتى ليتني لم اتّخذ فلانا خليلا . لقد أضلّني عن الذكر بعد إذ جاءني و كان الشيطان للإنسان خذولا 5 . ما كنّى اللّه في كتابه إلاّ في قوله فلانا و الظالم الاوّل و فلانا الثانى 6 .

و عن ( الاستدراك ) للمتوكل : أنّ أبا الحسن يعني الهادي عليه السلام يفسّر

-----------
( 1 ) قاله ابن قتيبة في المعارف : 170 ، و النقل بتصرف يسير .

-----------
( 2 ) جاء في المسترشد : 77 ، بلفظ « ليتني تبنة في لبنة » .

-----------
( 3 ) الإمامة و السياسة 1 : 18 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 54 ، و شرح ابن ميثم 1 : 257 ، و معاني الاخبار : 361 .

-----------
( 5 ) الفرقان : 27 29 .

-----------
( 6 ) رواه القمي في تفسيره 2 : 113 .

[ 63 ]

قوله تعالى يوم يعضّ الظالم 1 إلى آخر الآية في الأوّل و الثاني . قال : فكيف الوجه في أمره ؟ قالوا : تجمع له الناس و تسأله بحضرتهم . فإن فسّرها بهذا كفاك الحاضرون أمره ، و ان فسّرها بخلاف ذلك افتضح عند أصحابه . فوجّه إلى القضاة و بني هاشم و الأولياء ، و سئل عليه السلام فقال : هذان رجلان كنّى اللّه عنهما ، و منّ بالستر عليهما أفيحبّ الخليفة كشف ما ستره اللّه ؟ فقال : لا أحب 2 .

و في ( الأغاني ) : قال إبراهيم بن المهدي : رأيت عليّا في النوم . فقلت له : انّ الناس قد أكثروا فيك ، و في أبي بكر و عمر . فما عندك في ذلك . فقال لي : إخسأ و لم يزدني على ذلك 3 .

و في ( المروج ) أن إبراهيم بن المهدي كان قال :

فصّل على النبيّ و صاحبيه
و زيريه و جاريه برسمه

في قبال قول المأمون :

فجدّد عنده ذكرى علي
و صلّ على النبيّ و آل بيته 4

و روى ابن المغازلي في قوله تعالى : و اتّقوا فتنة لا تصيبنّ الذين ظلموا منكم خاصّة 5 أنّ النبيّ صلّى اللّه عليه و آله قال : من ظلم عليّا مقعدي هذا بعد وفاتي ، فكأنّما جحد نبوّتي و نبوّة الأنبياء قبلي 6 .

-----------
( 1 ) الفرقان : 27 .

-----------
( 2 ) رواه عنه المجلسي في فتن البحار : 214 .

-----------
( 3 ) الاغاني 10 : 126

-----------
( 4 ) مروج الذهب 3 : 417 .

-----------
( 5 ) الانفال : 25 .

-----------
( 6 ) أخرجه الحسكاني في شواهد التنزيل 1 : 206 ح 269 ، و لم يروه ابن المغازلي في مناقبه و الخلط حصل للشارح من كيفية رواية ابن طاووس عن الحسكاني في الطرائف 1 : 35 .

[ 64 ]

و روى أبو الفرج في ( أغانيه ) عن محمّد بن سهل صاحب الكميت قال :

دخلت مع الكميت على أبي عبد الله جعفر بن محمد عليهما السّلام . فقال له : جعلت فداك أ لا أنشدك ؟ قال : إنّها أيّام عظام . قال : إنّها فيكم . قال : هات ، و بعث إلى بعض أهله فقرب فأنشده فكثر البكاء بهذا البيت :

يصيب به الرامون عن قوس غيرهم
فيا آخرا أسدى له الغيّ أوّل

فرفع يديه ، و قال : اللهمّ اغفر للكميت ما قدّم و ما أخّر ، و ما أعلن و ما أسرّ 1 .

و في ( خلفاء ابن قتيبة ) في عنوان « كيفية بيعة عليّ » : تفقد أبو بكر قوما تخلّفوا عن بيعته عند علي ، فبعث إليهم عمر . فجاء فناداهم ، و هم في دار علي .

فأبوا أن يخرجوا فدعا بالحطب ، و قال : و الّذي نفس عمر بيده لتخرجنّ أو لأحرقنّها على من فيها . فقيل له : انّ فيها فاطمة . قال : و إن . فخرجوا فبايعوا إلاّ عليّا فإنّه زعم أنّه قال : « حلفت أن لا أخرج ، و لا أضع ثوبي على عاتقي حتّى أجمع القرآن » . فوقفت فاطمة على بابها . فقالت : لا عهد لي بقوم حضروا أسوأ محضر منكم ، تركتم رسول اللّه صلّى اللّه عليه و آله جنازة بين أيدينا ، و قطعتم أمركم بينكم لم تستأمرونا ، و لم تردّوا لنا حقّا . فأتى عمر أبا بكر فقال له : ألا تأخذ هذا المتخلّف عنك بالبيعة . فقال أبو بكر لقنفذ مولى له : أدع لي عليّا ، فذهب إليه ،

و قال : يدعوك خليفة رسول الله . فقال : لسريع ما كذبتم على رسول الله . فرجع .

فأبلغ الرسالة . فبكى أبو بكر طويلا فقال عمر الثانية : لا تمهل هذا المتخلّف عنك بالبيعة . فقال أبو بكر لقنفذ : عد إليه فقل له : أمير المؤمنين يدعوك لتبايع فجاءه قنفذ . فأدّى ما أمر به . فرفع على صوته . فقال : سبحان اللّه لقد ادّعى ما ليس له . فرجع قنفذ فأبلغ الرسالة ، فبكى أبو بكر طويلا . ثم قام عمر . فمشى

-----------
( 1 ) الأغاني 17 : 24 ، و النقل بتصرف يسير .

[ 65 ]

معه جماعة حتّى أتوا بيت فاطمة . فدقوا الباب . فلمّا سمعت أصواتهم نادت بأعلى صوتها يا أبه يا رسول الله ماذا لقينا بعدك من أبن الخطاب ، و ابن أبي قحافة ، فلمّا سمع القوم صوتها و بكاءها انصرفوا باكين ، و كادت قلوبهم تتصدّع ، و أكبادهم تتفطّر ، و بقي عمر و معه قوم . فأخرجوا عليّا . فمضوا به إلى أبي بكر . فقالوا له : بايع فقال : إن أنا لم أفعل فمه ، قالوا : إذن و اللّه الّذي لا إله إلاّ هو نضرب عنقك ، قال : إذن تقتلون عبد اللّه و أخا رسوله . قال عمر : أمّا عبد اللّه فنعم ، و أمّا أخو رسول اللّه فلا . و أبو بكر ساكت لا يتكلّم ، فقال له عمر : ألا تأمر فيه بأمرك ، فقال : لا أكرهه على شي‏ء ما كانت فاطمة إلى جنبه . فلحق علي بقبر رسول اللّه صلّى اللّه عليه و آله يصيح و ينادي : « يا ابن امّ إنّ القوم استضعفوني و كادوا يقتلوني » .

فقال عمر لأبي بكر : إنطلق بنا إلى فاطمة ، فإنّا قد أغضبناها . فانطلقا جميعا . فاستأذنا على فاطمة . فلم تأذن لهما . فأتيا عليّا . فكلّماه . فأدخلهما . فلمّا قعدا عندها حوّلت وجهها إلى الحائط . فسلما عليها . فلم تردّ عليهما السلام فتكلّم أبو بكر . فقال : يا حبيبة رسول الله و اللّه إنّ قرابة رسول اللّه أحبّ إليّ من قرابتي أفتراني أعرفك . و أعرف فضلك و أمنعك حقّك و ميراثك من رسول الله إلاّ أنّي سمعت أباك يقول : لا نورّث ما تركنا فهو صدقة . فقالت : أرأيتكما ان حدّثتكما حديثا عن رسول الله صلّى اللّه عليه و آله تعرفانه تقولان به ؟ قالا : نعم . فقالت :

نشدّتكما باللّه ألم تسمعا رسول اللّه يقول : « رضى فاطمة من رضاي ، و سخط فاطمة من سخطي فمن أرضى فاطمة ابنتي فقد أرضاني ، و من أسخط فاطمة فقد أسخطني » ؟ فقالا : نعم . سمعناه من رسول اللّه . فقالت : « فإنّي اشهد الله و ملائكته أنّكما أسخطتماني و ما أرضيتماني ، و لئن لقيت النبيّ صلّى اللّه عليه و آله لأشكونّكما إليه » فقال أبو بكر : « أنا عائذ باللّه تعالى من سخطه ، و سخطك يا

[ 66 ]

فاطمة » ثم انتحب يبكي حتّى كادت نفسه أن تزهق ، و هي تقول : « و اللّه لأدعونّ اللّه عليك في كلّ صلاة اصلّيها » 1 .

و قال النظام كما في ( ملل الشهرستاني ) و هو أحد شيوخ المعتزلة ،

و استاذ الجاحظ إنّ النبيّ صلّى اللّه عليه و آله نصّ على عليّ كرّم اللّه وجهه في مواضع ،

و أظهره إظهارا لم يشتبه على الجماعة إلاّ أنّ عمر كتم ذلك ، و هو الّذي تولّى بيعة أبي بكر يوم السقيفة ، و هو الّذي ضرب بطن فاطمة يوم البيعة حتّى ألقت الجنين من بطنها ، و كان يصيح « أحرقوها بمن كان فيها » و ما كان في الدار غير علي و فاطمة و الحسن و الحسين 2 .

و قال ابن أبي الحديد : و عمر هو الّذي شيّد بيعة أبي بكر ، و وقم المخالفين فيها ، فكسر سيف الزبير لمّا جرّده ، و دفع في صدر المقداد ، و وطأ في السقيفة سعد بن عبادة ، و قال : اقتلوا سعدا قتل الله سعدا ، و حطّم أنف الحبّاب بن المنذر الّذي قال يوم السقيفة : أنا جذيلها المحك و عذيقها المرجّب ،

و توعّد من لبجأ إلى دار فاطمة عليها السلام من الهاشميين ، و أخرجهم منها ، و لولاه لم يثبت لأبي بكر أمر ، و لا قامت له قائمة 3 .

و قال : و روى أبو مخنف عن الكلبي و أبي صالح ، و عن رجاله عن زائدة بن قدامة ، قال : كان جماعة من الأعراب قد دخلوا المدينة ليمتاروا منها . فشغل الناس عنهم بموت النبيّ صلّى اللّه عليه و آله فشهدوا البيعة و حضروا الأمر . فانفذ إليهم عمر و استدعاهم ، و قال لهم : خذوا بالحظ من المعونة على بيعة خليفة رسول اللّه ، و اخرجوا إلى الناس ، و احشروهم ليبايعوا . فمن امتنع فاضربوا رأسه

-----------
( 1 ) الإمامة و السياسة 1 : 12 ، و النقل بتصرف يسير .

-----------
( 2 ) الملل و النحل 1 : 59 ، و النقل بالمعنى .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 58 ، شرح الخطبة 3 .

[ 67 ]

و جنبيه . و اللّه لقد رأيت الأعراب قد تحزّموا و اتشحوا بالازر الصنعانية ،

و أخذوا بأيديهم الخشب ، و خرجوا حتّى خبطوا الناس خبطا ، و جاءوا بهم مكرهين إلى البيعة 1 .

و قال البراء بن عازب ، و رواه ابن أبي الحديد في موضع آخر : لم أزل لبني هاشم محبّا ، فلمّا قبض النبيّ صلّى اللّه عليه و آله خفت أن تتمالأ قريش على إخراج هذا الأمر عنهم فأخذني ما يأخذ الوالهة العجول مع ما في نفسي من الحزن لوفاة النبيّ صلّى اللّه عليه و آله فكنت أتردّد إلى بني هاشم و هم عند النبيّ صلّى اللّه عليه و آله في الحجرة ، وافقد وجوه قريش . فانّي كذلك إذ فقدت أبا بكر و عمر و إذا قائل يقول : القوم في سقيفة بني ساعدة ، و إذا قائل آخر يقول : قد بويع أبو بكر فلم ألبث ، و إذا أنا بأبي بكر قد أقبل و معه عمر و أبو عبيدة ، و جماعة من أصحاب السقيفة ، و هم محتجزون بالازر الصنعانية ، لا يمرّون بأحد إلاّ خبطوه و قدّموه ، و مدّوا يده . فمسحوها على يد أبي بكر يبايعه شاء ذلك أو أبى .

فأنكرت عقلي و خرجت اشتدّ حتى انتهيت إلى بني هاشم ، و الباب مغلق ،

فضربت عليهم الباب ضربا عنيفا ، و قلت : قد بايع الناس لأبي بكر بن أبي قحافة .

فقال العباس : تربت أيديهم إلى آخر الدهر فمكثت اكابد ما في نفسي و رأيت في الليل المقداد و سلمان و أباذر ، و عبادة بن الصامت ، و أبا الهيثم بن التيهان و حذيفة و عمارا ، و هم يريدون أن يعيدوا الأمر شورى بين المهاجرين ، و بلغ ذلك إلى أبي بكر و عمر ، فأرسلا إلى أبي عبيدة ، و المغيرة بن شعبة فسألاهما عن الرأي . فقال المغيرة : الرأي أن تلقوا العباس ، فتجعلوا له و لولده في هذا الأمر نصيبا لتقطعوا بذلك ناحية علي بن أبي طالب . فانطلقوا

-----------
( 1 ) رواه عن أبي مخنف المفيد في الجمل : 59 ، و لم أجده في شرح ابن أبي الحديد .

[ 68 ]

حتّى دخلوا على العباس و ذلك في الليلة الثانية من وفاة النبيّ صلّى اللّه عليه و آله إلى أن قال فقال أبو بكر للعباس : قد خلّى النبيّ على الناس امورهم ليختاروا لأنفسهم متّفقين غير مختلفين . فاختاروني عليهم واليا إلى أن قال قال أبو بكر : و ما انفك يبلغني عن طاعن يقول بخلاف قول عامّة المسلمين يتّخذكم لجأ فتكونوا حصنه المنيع ، فإمّا دخلتم في ما دخل فيه الناس أو صرفتموهم عمّا مالوا إليه . فقد جئناك و نحن نريد أن نجعل لك في هذا الأمر نصيبا ، و لمن بعدك من عقبك إذ كنت عمّ النبيّ ، و ان كان المسلمون قد رأوا مكانك منه ، و مكان أهلك ثم عدلوا بهذا الأمر عنكم ، و على رسلكم بني هاشم . فإن النبي منّا و منكم ، فاعترض كلامه عمر و قال أي : و الله ، و اخرى أنّا لم نأتكم حاجة إليكم ، و لكن كرهنا أن يكون الطعن في ما اجتمع عليه المسلمون منكم فيتفاقم الخطب بكم و بهم ، فانظروا لأنفسكم و لعامّتهم إلى أن قال فقال العباس لأبي بكر : فإن كنت برسول الله صلّى اللّه عليه و آله طلبت ، فحقّنا أخذت ،

و ان كنت أخذت بالمؤمنين فنحن منهم ما تقدّمنا في أمركم فرطا ، و لا حللنا وسطا ، و لا نزحنا شحطا . فإن كان هذا الأمر يجب لك بالمؤمنين فما وجب إذ كنّا كارهين ، و ما أبعد قولك إنّهم طعنوا عليك من قولك إنّهم مالوا إليك ، و أمّا ما بذلت لنا ، فإن يكن حقّك أعطيتناه فأمسكه عليك ، و إن يكن حقّ المؤمنين فليس لك أن تحكم فيه ، و إن يكن حقّنا لم نرض منك ببعض دون بعض ، و ما أقول هذا أروم صرفك عمّا دخلت فيه ، و لكن للحجّة نصيبها من البيان ، و أما قولك يا عمر : إنّك تخاف الناس علينا ، فهذا الّذي قدّمتموه أوّل ذلك 1 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 73 ، شرح الخطبة 5 ، و النقل بتصرف يسير .

[ 69 ]

و قلنا : إن أبي الحديد نقل كلامه عليه السّلام « فأدلى بها إلى ابن الخطاب » و في السير : إنّ عمر لمّا بعث محمّد بن مسلمة إلى عمرو بن العاص بمصر لتشطير ماله لمّا كان و اليه عليها قال عمرو بن العاص : لعن اللّه زمانا صرت فيه عاملا لعمر . و اللّه لقد رأيته و أباه على كلّ واحد منهما عباءة قطوانية لا يجاوز مأبض ركبيته ، و على عنقه حزمة حطب ، و العاص بن وائل في مزرّرات الديباج 1 .

و قال ابن أبي الحديد : قدم عمرو بن العاص على عمر من مصر . فقال له :

في كم سرت قال : في عشرين . قال عمر : لقد سرت سير عاشق . فقال عمرو :

إنّي و الله ما تأبّطتني الإماء ، و لا حملتني النساء في غبرات المآلي أراد خرق الحيض قال ابن أبي الحديد : و سألت النقيب عن الخبر فقال : فخر عمرو على عمر لأنّ أم الخطاب كانت زنجيّة تعرف بباطحلى تسمىّ بصهاك 2 .

و قال ابن أبي الحديد أيضا : ذكر أبو عبيد القاسم بن سلام في غريب حديثه أنّ رجلا أتى عمر يسأله إلى أن قال ثم أنشأ عمر يحدّث عن نفسه .

فقال : لقد رأيتني واختا لي نرعى على أبوينا ناضحا لنا . قد ألبستنا أمّنا نقبتها و زودتنا يمنيتها هبيدا ، فنخرج بناضحنا فإذا طلعت الشمس ألقيت النقبة إلى اختي ، و خرجت أسعى عريانا فنرجع إلى امّنا و قد جعلت لنا لفتية من ذلك فأحصيناه 3 . الهبيد و « الهبيد » : حبّ الحنظل ، و « اللفتية » ضرب من البطيخ كالحساء 4 .

قال : حجّ عمر . فلمّا كان بضجنان قال : أذكر و أنا أرعى إبل الخطاب بهذا

-----------
( 1 ) شرح ابن أبي الحديد 1 : 58 ، شرح الخطبة 3 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 102 ، شرح الخطبة 226 ، و النقل بتصرف يسير .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 97 ، شرح الخطبة 226 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 110 ، شرح الخطبة 226 ، و النقل بتلخيص .

[ 70 ]

الوادي في مدرعة صوف ، و كان فظّا يتعبني إذا عملت ، و يضربني إذا قصّرت 1 .

و في ( الطرائف ) : قال مؤلّف كتاب ( نهاية الطلب ) : الحنبلي كان عمر قبل الإسلام نخّاس الحمير ، و قال هشام الكلبي في ( مثالبه ) : كانت صهاك أمّة حبشية لهاشم بن عبد مناف . فوقع نضلة بن هاشم عليها . ثم وقع عليها عبد العزّى بن رباح فجاءت بنفيل جدّ عمر .

و كان أبو سفيان يكنّى عمرا أبا حجر لبخله كما كان يكنّى أبا بكر أبا فصيل . فقال لعثمان لمّا ولي : « بأبي أنت ، أنفق و لا تكن كأبي حجر » 2 .

و روى القمي في تفسير قوله تعالى : لا تسألوا عن أشياء إن تبد لكم تسؤكم 3 أنّ صفيّة بنت عبد المطلّب مات ابن لها فأقبلت . فقال لها عمر :

غطّي قرطك . فإنّ قرابتك من النبيّ لا تنفعك شيئا . فقالت : و هل رأيت لي قرطا يا ابن اللخناء . ثم دخلت على النبيّ صلّى اللّه عليه و آله فأخبرته بذلك ، و بكت فخرج النبيّ صلّى اللّه عليه و آله و نادى : الصلاة جامعة . فاجتمع الناس فقال : لا يسألني اليوم أحد من أبوه إلاّ أخبرته . فقام رجل فقال من أبي ؟ فقال : غير الّذي تدعى إليه ، أبوك فلان بن فلان ، فقام آخر فقال . من أبي ؟ قال : الّذي تدعى إليه . ثم قال النبيّ صلّى اللّه عليه و آله . ما بال الّذي يزعم أنّ قرابتي لا تنفع لا يسألني عن أبيه . فقام إليه عمر و قال : أعوذ باللّه من غضب رسوله . أعف عنّي . الخبر 4 .

و قال ابن أبي الحديد في موضع آخر : ان هذا الخبر ( أي خبر قول عمر على المنبر إيّاكم و ذكر العيوب و البحث عن الاصول ، فلو قلت لا يخرج اليوم

-----------
( 1 ) الطرائف 2 : 468 و 469 ، و النقل بتصرف .

-----------
( 2 ) المائدة : 101 .

-----------
( 3 ) تفسير القمي 1 : 188 ، و النقل بتصرف .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 24 ، شرح الخطبة 212 .

[ 71 ]

من هذه الأبواب إلاّ من لا وصمة فيه لم يخرج منكم أحد ) رواه المدائني في كتاب ( امّهات الخلفاء ) و قال : إنّ ذاك الخبر روي عند جعفر بن محمد عليه السّلام بالمدينة فقال : لا تلمه يا ابن أخي إنّه أشفق أن يخدج بقصّة نفيل بن عبد العزى ، و صهاك أمّة الزبير بن عبد المطلب 1 .

قلت : و الأصل في قول المدائني مارواه الكليني في ( روضته ) : أنّ رجلا من ولد عمر تعرّض لجارية رجل من ولد عقيل . فقالت الجارية لمولاها : إنّ هذا العمري قد آذاني . فقال لها : عديه و أدخليه الدهليز . فأدخلته . فشدّ مولاها عليه فقتله و ألقاه في الطريق . فاجتمع البكريون و العمريون و العثمانيون و قالوا : ما لصاحبنا كفو يقتل به إلاّ جعفر بن محمّد ، و ما قتل صاحبنا غيره ، و كان عليه السّلام قد مضى نحو قبا . فلقيه سماعة بما اجتمعوا عليه . فقال : دعهم فلمّا جاءوا وثبوا عليه ، و قالوا : ما قتل صاحبنا أحد غيرك ، و ما نقتل به غيرك . فقال :

ليكلّمني منكم جماعة ، فاعتزل قوم منهم . فأخذ بأيديهم ، و أدخلهم المسجد .

فخرجوا و هم يقولون : شيخنا أبو عبد اللّه جعفر بن محمّد معاذ الله أن يكون مثله يفعل هذا أو يأمر به . فانصرفوا .

فقال له سماعة : جعلت فداك ، ما أقرب رضاهم من سخطهم . قال : قلت لهم : أمسكوا و إلاّ أخرجت الصحيفة . إنّ امّ الخطاب كانت أمة للزبير بن عبد المطلب ، فشطر بها نفيل فأحبلها . فطلبه الزبير . فخرج هاربا إلى الطائف . فخرج الزبير خلفه فبصرت به ثقيف . فقالوا : ما تفعل هاهنا . قال : جاريتي شطر بها نفيلكم . فهرب منها إلى الشام ، و خرج الزبير في تجارة إلى الشام . فدخل على ملك الدومة فقال له : الملك لي إليك حاجة . قال و ما هي ؟ قال : رجل من أهلك أخذت ولده ، فأحبّ أن تردّه عليه . قال : ليظهر لي لأعرفه . فلما كان الغد دخل

-----------
( 1 ) الكافي 8 : 258 ح 372 ، و النقل بتصرف يسير .

[ 72 ]

على الملك . فلمّا رآه الملك ضحك ، و قال له : ما أظنّ هذا الرجل و لدته عربية .

فلمّا رآك قد دخلت لم يملك استه . فقال للملك : إذا دخلت مكّة قضيت حاجتك .

فلمّا قدم تحمّل عليه نفيل ببطون قريش كلّها أن يدفع إليه ابنه فأبى إلى أن قال .

فقال لهم الزبير : إنّ الشيطان له دولة ، و إن ابن هذا ابن الشيطان ، و لست آمن من أن يترأس علينا ، و لكن أدخلوه من باب المسجد على أن أحمي له حديدة و أخطّ في وجهه خطوطا ، و أكتب عليه و على ابنه ألاّ يتصدّر في مجلس ، و لا يتأمّر في أولادنا ، و لا يضرب هنا بسهم . ففعلوا و خطّ وجهه بالحديدة ، و كتب عليه الكتاب ، و ذلك الكتاب عندنا ، فقلت لهم إن امسكتم ، و إلاّ أخرجت الكتاب و فيه فضيحتكم الخبر 1 .

هذا و ذكر ( أنساب قريش مصعب الزبيري ) ، و ( العقد الفريد ) ،

و ( استيعاب ) أبي عمر نسب الخطاب « ابن نفيل بن عبد العزى بن رياح بن عبد الله بن قرط بن رزاح بن عدي » و ذكره ابن قتيبة و المسعودي « ابن عبد العزى بن قرط بن رياح بن عبد الله بن رزاح بن عدي » 2 .

و ام عمر حنتمة بنت هاشم بن المغيرة بن عبد اللّه بن عمر بن مخزوم ،

و قال المسعودي و ابن قتيبة : بنت هشام بن المغيرة ، و هو خطأ فقالوا امّه كانت بنت عمّ أبي جهل بن هشام و على قولهما تصير اخته 3 .

و لعلهما رأيا أنّهم قالوا : إنّ عمر قتل ببدر خاله العاص بن هشام أخا أبي جهل الّذي عدوّه في الحمقى ، و كان أبو لهب اتّخذه عبدا . ففي ( عيون ابن قتيبة ) :

-----------
( 1 ) ذكره مصعب الزبيري في نسب قريش : 346 347 ، ابن عبد ربه في العقد الفريد 5 : 20 ، و ابن عبد البر في الاستيعاب 2 : 458 ، و الثاني ذكره ابن قتيبة في المعارف : 179 ، و المسعودي في مروج الذهب 2 : 305 .

-----------
( 2 ) ذكره المؤلفون في المصادر المذكورة .

-----------
( 3 ) عيون الاخبار 2 : 41 .

[ 73 ]

« من حمقى قريش ، العاص بن هاشم أخو أبي جهل ، و كان أبو لهب قامره فقمره ماله ثم داره ثم قليله ثم كثيره ، و أهله و نفسه . فاتّخذه عبدا و أسلمه قينا .

فلمّا كان يوم بدر بعث به عن نفسه ، فقتل ببدر كافرا ، قتله عمر و كان خاله » 1 .

إلاّ أن التعبير بكونه خاله على قاعدة العرب من التعبير عن رجل كان من قبيلة أنّه أخوهم ، و عن مرأة كانت من قبيلة أنّها اختهم ، و لذا قالوا : ان بني زهرة أخوال النبيّ صلّى اللّه عليه و آله لكون امّه منهم ، و سمّى شمر بني أمير المؤمنين عليه السّلام من ام البنين بني اخته ، و انّما كانت من قبيلته لا اخته .

هذا و قال ابن عبد البر : هاشم أبو حنتمة هو ذو الرمحين و تبعه ( القاموس ) 2 ، و هو أيضا و هم ، فصرّح الزبيري في ( أنسابه ) : أنّ ذا الرمحين هو أبو ربيعة جدّ عمر بن أبي ربيعة ، و هو عمر بن بحير بن أبي ربيعة أشتهر بالنسبة إلى جدّه ، و قال : مدح ابن الزبعري أباه بحيرا . فقال :

بحير بن ذي الرمحين قرّب مجلسي
يروح علينا فضله غير عاتم

و قال : قاتل ذو الرمحين يوم شرب برمحين فسمّى ذا الرمحين و اسمه عمرو 3 .

مع انّ القاموس ناقض . فقال في « حنتم » ذو الرمحين أبو ام عمر بن الخطاب 4 ، و قال في « رمح » : « ذو الرمحين عمر بن المغيرة سمّي لطول رجليه » 5 و قد عرفت أنّ وجه تسمية عمر والد عمر بن أبي ربيعة به هو قتاله برمحين .

-----------
( 1 ) الاستيعاب 2 : 459 ، و القاموس 4 : 102 ، ماده حنتم .

-----------
( 2 ) جاء ذكره في نسب قريش : 300 و 317 ، بفرق .

-----------
( 3 ) القاموس المحيط 4 : 102 ، مادة ( حنتم ) .

-----------
( 4 ) القاموس المحيط 1 : 223 ، مادة رمح ، و النقل بتصرف يسير .

-----------
( 5 ) القاموس المحيط 4 : 102 ، مادة ( حنتم ) .

[ 74 ]

كما أنّه أراد استقصاء المسمّيات بحنتمة ، و لم يستقص . فقال « حنتمة اسم ام عمر بن الخطاب ، و اسم بنت عبد الرحمن بن الحارث » 1 مع انّ منهنّ حنتمة بنت شيطان ام عمارة بن الوليد بن المغيرة الّذي بعثته قريش مع عمرو بن العاص إلى النجاشي لردّ جعفر بن أبي طالب .

و أما كونه « أخا عدي » كما في رواية ( معاني الأخبار ) للخطبة . ففي ( عين العبرة ) أنّ أبا بكر حضّ الناس على الجهاد . فتثاقلوا . قال عمر « لو كان عرضا قريبا و سفرا قاصدا لاتّبعوك » فقال له خالد بن سعيد بن العاص : يا ابن ام عمر ألنا تضرب أمثال المنافقين و اللّه لقد أسلمت و ان لبني عدي صنما إذا جاعوا أكلوه ، و إذا شبعوا استأنفوه 2 .

و في ديوان حسّان بن ثابت : « و قال يهجو بني عديّ بن كعب » :

قوم لئام أقلّ اللّه خيرهم
كما تناثر خلف الراكب البعر

كأنّ ريحهم في الناس إذ خرجوا
ريح الحشاش إذا ما بلّها المطر 3

و في ( نسب قريش ) مصعب الزبيري : كان آل عبد مناف قد كثروا ، و آل عبد الدار بن قصي قد قلّوا . فأراد آل عبد مناف انتزاع الحجابة من بني عبد الدار . فاختلفت في ذلك قريش . فكانت طائفة مع هؤلاء ، و اخرى مع اولئك .

فأخرجت ام حكيم بنت عبد المطلب توأمة أبي النبيّ صلّى اللّه عليه و آله جفنة فيها طيب .

فوضعتها في الحجر ، و قالت من كان منّا فليدخل يده في هذا الطيب . فادخلت بنو عبد مناف ، و بنو أسد بن عبد العزى ، و بنو زهرة ، و بنو تيم ، و بنو الحارث بن فهر أيديهم فيها فسمّوا المطيبين ، فعمدت بنو سهم بن عمرو فنحرت

-----------
( 1 ) التوبة : 42 .

-----------
( 2 ) عين العبرة : 18 .

-----------
( 3 ) ديوان حسان 1 : 351 .

[ 75 ]

جزورا و قالوا . من كان منّا فليدخل يده في هذه الجزور ، فأدخلت عبد الدار ،

و سهم ، و جمح ، و مخزوم ، و عدّي أيديهم فيها فسمّوا الأحلاف ، ثم قام الأسود بن حارثة العدوي . فأدخل يده في الدم ثم لعقها . فلعقت بنو عديّ كلّها بأيديها فسمّوا لعقة الدم 1 .

و عن ( ربيع أبرار الزمخشري ) : أنزل تعالى في الخمر : يسألونك عن الخمر و الميسر قل فيهما إثم كبير 2 إلى آخر الآية فكان المسلمون بين شارب و تارك إلى أن شربها رجل و دخل في صلاته فهجر ، فنزل : يا أيها الّذين آمنوا لا تقربوا الصلاة و أنتم سكارى 3 فشربها من شربها من المسلمين حتّى شربها عمر . فأخذ لحى بعير فشجّ رأس عبد الرحمن بن عوف . ثم قعد ينوح على قتلى بدر بشعر الأسود بن يعفر :

و كاين بالقليب قليب بدر
من القينات و الشرب الكرام

أيوعدنا ابن كبشة إن تنحىّ
و كيف حياة أصداء و هام

أيعجز أن يردّ الموت عنّي
و ينشرني إذا بليت عظامي

ألا من مبلغ الرحمن عنّي
بأنّي تارك شهر الصيام

فقل لله يمنعني شرابي
و قل للّه يمنعنى طعامي

بلغ ذلك النبيّ صلّى اللّه عليه و آله فخرج مغضبا يجرّ رداءه . فرفع شيئا كان في يده ليضربه . فقال : أعوذ باللّه من غضب اللّه و غضب رسوله . فأنزل اللّه تعالى انّما يريد الشيطان أن يوقع بينكم العداوة و البغضاء في الخمر و الميسر إلى آخر الآية 4 .

-----------
( 1 ) نسب قريش : 382 .

-----------
( 2 ) البقرة : 219 .

-----------
( 3 ) النساء : 43 .

-----------
( 4 ) رواه عنه البحراني في البرهان 1 : 370 ح 7 ، و الآية 91 من سورة المائدة .

[ 76 ]

هذا و قال ابن أبي الحديد : إن قوله عليه السّلام « فأدلى بها إلى ابن الخطاب » من قوله تعالى : و تدلوا بها إلى الحكّام 1 أي تدفعوها إليهم رشوة و أصله من أدليت الدلو في البئر أرسلتها . فإن قلت فإنّ أبا بكر إنّما دفعها إلى عمر حين مات ، و لا معنى للرشوة عند الموت ؟ قلت : لمّا كان عليه السّلام يرى أن العدول بها عنه إلى غيره إخراج لها إلى غير جهة الاستحقاق شبّه ذلك بإدلاء الإنسان بماله إلى الحاكم . فإنّه اخراج للمال على غير وجهه فكان ذلك من باب الإستعارة 2 .

قلت : كلامه كلّه خبط و خلط فإنّ الإدلاء إنّما هو بمعنى مطلق الدفع ،

و إنّما صار المراد بتدلوا في الآية الرشوة بالقرينة ، و هي إضافة إلى الحكّام ،

و معلوم أنّ من يدفع ماله إلى الحكّام يدفعها رشوة ، و قبله : و لا تأكلوا أموالكم بينكم بالباطل و بعده ، لتأكلوا فريقا من أموال الناس بالإثم 3 فهذه تجعل الكلام صريحا في إرادة الرشوة .

كما أنّ مجرّد الإخراج إلى غير جهة الإستحقاق لا يصحّح الإستعارة كما لا يخفى ، و كيف يصحّ أن يقال : إنّ أبا بكر رشا عمر بالخلافة ، و إنما عمر رشا أبا بكر بالخلافة أي : بتمهيدها له بشرح مرّ ، ليردّ عليه بعده . ففي ( خلفاء ابن قتيبة ) بعد ذكر احتجاج أمير المؤمنين عليه السّلام عليهم لمّا جاءوا به للبيعة قال علي : « فأنصفونا إن كنتم مؤمنين و إلاّ فبؤوا بالظلم و أنتم تعلمون » . فقال له عمر : إنّك لست متروكا حتّى تبايع . فقال له علي : « إحلب حلبا لك شطره ،

و اشدد له اليوم يردده عليك غدا » 4 .

و في ( الخلفاء ) أيضا : لمّا كتب أبو بكر عهده قال لعمر : خذ هذا الكتاب ،

-----------
( 1 ) البقرة : 188 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 54 .

-----------
( 3 ) البقرة : 188 .

-----------
( 4 ) الإمامة و السياسة 1 : 11 .

[ 77 ]

و اخرج به الى الناس ، و أخبرهم أنّه عهدي ، و سلهم عن سمعهم و طاعتهم .

فخرج عمر بالكتاب ، و أعلمهم ، فقالوا : سمعا و طاعة . فقال له رجل : ما في الكتاب يا أبا حفص ؟ قال : لا أدري ، و لكنّي أول من سمع و أطاع . قال : لكنّي و اللّه أدري ما فيه أمرته عام أوّل و أمّرك العام 1 .

و إنما رشا عثمان عمر بأن كتب في غشوة أبي بكر إسم عمر في عهده ليردّه إليه بعده . فقال ابن أبي الحديد : أحضر أبو بكر عثمان و هو يجود بنفسه ، فأمره أن يكتب عهدا و قال : اكتب بسم الله الرحمن الرحيم هذا ما عهد عبد الله بن عثمان إلى المسلمين أما بعد ثم أغمى عليه و كتب عثمان : قد استخلفت عليكم عمر ابن الخطاب ، و أفاق أبو بكر فقال : إقرأ ، فقرأ فكبّر أبو بكر و سرّ و قال : أراك خفت أن يختلف الناس إن متّ في غشيتي . قال : نعم . قال جزاك اللّه خيرا عن الإسلام 2 .

و أقول : لو كان أبو بكر قال لعثمان « جزاك عمر عن عملك بتوليتك و ان كان فيه هدم الإسلام » حيث انّ سلطانه سلطان بني اميّة أعداء الإسلام لكان قد قال مطلبا حقّا .

و لقد جزاه عمر بتدبير الشورى ، و جعل عبد الرحمن حكما ، و لما بايع عبد الرحمن عثمان قال أمير المؤمنين عليه السّلام لعبد الرحمن : و اللّه ما امّلت منه إلاّ ما أمّل صاحبك من صاحبه ، دقّ اللّه بينكما عطر منشم 3 .

« ثم تمثّل بقول الأعشى » و الأعشى : هذا هو ميمون بن قيس من قيس بن ثعلبة ، و يكنّى أبا بصير ، و كان يقال لأبيه قتيل الجوع لأنّه دخل غارا يستظلّ

-----------
( 1 ) الإمامة و السياسة 1 : 20 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 55 .

-----------
( 3 ) رواه المفيد في الارشاد : 152 ، و الجوهري في السقيفة : 187 و غيرهما .

[ 78 ]

فيه من الحرّ . فوقعت صخرة عظيمة من الجبل . فسدّت فم الغار فمات فيه جوعا .

و قال يونس النحوي : أشعر الناس أمرؤ القيس إذا غضب ، و النابغة إذا رهب ، و زهير إذا رغب ، و الأعشى إذا طرب 1 .

و في ( الأغاني ) : أراد الأعشى الوفود على النبيّ صلّى اللّه عليه و آله و قال قصيدة في مدحه منها :

نبي يرى ما لا ترون و ذكره
أغار لعمري في البلاد و أنجدا

فرصدته قريش على طريقه ، و قالوا : هذا صنّاجة العرب . فقالوا له : أين أردت ؟ قال : صاحبكم هذا لأسلم . قالوا : انّه ينهاك عن خلال كلّها لك موافق قال :

و ما هنّ ؟ قال أبو سفيان : الزنا قال الأعشى : لقد تركني الزنا و ما تركته . ثم ماذا ؟ قال : القمار . قال لعلّي إن لقيته أن أصيب منه عوضا من القمار . ثم ماذا ؟

قالوا : الربا . قال : ما دنت ، و لا أدنت . ثم ماذا ؟ قالوا : الخمر . قال : اوّه أرجع إلى صبابة قد بقيت لي في المهراس فأشربها . فقال له أبو سفيان : هل لك في خير مما هممت به ؟ قال : و ما هو ؟ قال : نحن و هو الآن في هدنة . فتأخذ مئة من الإبل ،

و ترجع إلى بلدك سنتك هذه ، و تنظر ما يصير إليه أمرنا . فإن ظهرنا عليه كنت قد أخذت خلفا ، و ان ظهر علينا أتيته . فقال : ما أكره ذلك . فقال أبو سفيان : يا معشر قريش هذا الأعشى و الله لئن أتى محمّدا أو اتّبعه ليضر منّ عليكم نيران العرب بشعره ، فاجمعوا له مئة من الإبل . ففعلوا . فأخذها و انطلق إلى بلده . فلمّا كان بقاع منفوحة رمى به بعيره فقتله 2 .

هذا و في ( الصحاح ) : الأعشى ، من يبصر بالنهار ، و لا يبصر بالليل 3 .

-----------
( 1 ) رواه ابو الفرج في الاغاني 9 : 108 .

-----------
( 2 ) الأغاني 9 : 125 ، و النقل بتلخيص .

-----------
( 3 ) صحاح اللغة 6 : 2427 ، مادة ( عشى )

[ 79 ]

هذا و كان غير هذا جمعا آخر عدّهم القاموس . فقال أعشى باهلة ،

عامر ، و أعشى بني نهشل ، أسود بن يعفر ، و أعشى همدان ، عبد الرحمن ،

و بني أبي ربيعة ، و طرود ، و بني الحرماز ، و بني أسد ، و عكل ، كهمس ،

و ابن معروف خيثمة ، و بني عقيل و بني مالك ، و بني عوف ضابى‏ء ، و بني ضوزة عبد اللّه ، و بني جلاّن سلمة بني قيس ، أبو بصير ، و الأعشى التغلبي ،

النعمان : شعراء 1 .

« شتان ما يومي على كورها
و يوم حيان أخي جابر »

قال ابن أبي الحديد : قاله الأعشى في معاقرة علقمة بن علاثة ، و عامر بن الطفيل و أوّلها :

علقم ما أنت إلى عامر
الناقض الأوتار و الواتر

و قبل البيت :

و قد أسلّي الهم إذ يعتري
بحسرة دوسرة عاقر

زيّافة بالرحل خطّارة
تلوي بشرخي ميسة فاتر

و بعد البيت :

أرمي بها البيداء إذ هجّرت
و أنت بين القرو و العاصر

في مجدل شيد بنيانه
يزلّ عنه ظفر الطائر

و كان حيّان صاحب شراب و معاقرة خمر ، و كان نديم الأعشى ، و كان أخوه جابر أصغر سنا منه . فيقال : إنّ حيان قال للأعشى : نسبتني إلى أخي .

و هو أصغر سنّا منّي . فقال : إنّ الرويّ اضطرنّي إلى ذلك . فقال : و الله لأناز عنّك كأسا أبدا ما عشت ، و حيان ابن السمين الحنفي 2 .

-----------
( 1 ) القاموس المحيط 4 : 363 ، مادة ( عشي ) .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 55 .

[ 80 ]

قلت : و روى ( الأغاني ) و ( ديوان المعاني ) معاقرتهما مفصّلة و قال الأوّل قال الأعشى :

علقم ما أنت إلى عامر
الناقض الأوتار و الواتر

ان تسد الحوص فلم تعدهم
و عامر ساد بني عامر

عهدي بها في الحيّ قد درّعت
صفراء مثل المهرة الضامر

قد حجم الثدي على نحرها
في مشرق ذي بهجة ناضر

لو أسندت ميتا إلى نحرها
عاش و لم ينقل إلى قابر

حتى يقول الناس ممّا رأوا
يا عجبا للميّت الناصر 1

و روي انّ النبيّ صلّى اللّه عليه و آله ربّما حدّث أصحابه ، و ربما تركهم يتحدّثون ،

و يصغي إليهم ، و يتبسّم . فبينا هم يوما على ذلك يتذاكرون الشعر و أيّام العرب إذ سمع حسّان بن ثابت ينشد هجاء أعشى قيس لعلقمة ، و مدحه عامر بن الطفيل :

علقم ما أنت إلى عامر
الناقض الأوتار و الواتر

ان تسد الحوص و لم تعدهم
فعامر ساد بني عامر

ساد و ألفى قومه سادة
و كابرا سادوك عن كابر

فقال النبيّ صلّى اللّه عليه و آله كفّ عن ذكره يا حسّان . فإنّ أبا سفيان لمّا شعث مني عند هرقل ردّ عليه علقمة . فقال حسّان : من نالتك يده ، وجب علينا شكره 2 .

و مثله في ( كنايات الثعالبي ) إلاّ أنّه قال : أنشد حسّان النبيّ صلّى اللّه عليه و آله من هجاء حسّان لعلقمة :

-----------
( 1 ) الاغاني 16 : 281 .

-----------
( 2 ) هذا المعنى أخرجه ابو نعيم و الخطيب و ابن عساكر ، عنهم شواهد المغني 2 : 907 ، و ابن أبي الدنيا و ابو عوانة ، عنهما الاصابة 2 : 503 .

[ 81 ]

كلا أبويكم كان فرعا دعامة
و لكنهم زادوا و أصبحت ناقصا

تبيتون في المشتى ملاء بطونكم
و جاراتكم غرثى يبتن خمائصا 1

و قال الثاني : قال الأعشى :

حكّمتموه فقضى بينكم
أبلج مثل القمر الزاهر

لا يأخذ الرشوة في حكمه
و لا يبالي غبن الخاسر

علقم ما أنت إلى عامر
ألناقض الأوتار و الواتر

و اللامس الخيل بخيل إذا
ثار عجاج الكبة الثائر

ساد و ألفى رهطه سادة
و كابرا سادوك عن كابر 2

و ممّا نسب إليه في تلك القصيدة :

ما يجعل الجد الظنون الّذي
جنّب صوب اللجب الماطر

مثل الفراتي إذا ما طما
يقذف بالبوصي و الماهر

و من القصيدة :

قد قلت شعري فمضى فيكما
و اعترف المنفور للنافر

قالوا : و نذر علقمة دمه . فخرج الأعشى يريد وجها فأخطأ به الدليل فأخذوه و أتوه به . فقال الأعشى :

علقم قد صيّرتني إليك الامور
و ما أنت لي منقص

فهب لي ذنبي فدتك النفوس
و لا تزال تنمو و لا تنقص

فعفا عنه . فقال الأعشى :

علقم يا خير بني عامر
للضيف و الصاحب و الزائر

و الضاحك السّن على همّه
و الغافر العثرة للعاثر

-----------
( 1 ) رواه الثعالبي في كتاب النهاية في الكناية ، منتخبه : 209 .

-----------
( 2 ) ديوان المعاني 1 : 172 .

[ 82 ]

قال ابن ميثم في قوله : « و يوم حيان » كان حيّان صاحب الحصن باليمامة و كان سيّدا مطاعا يصله كسرى في كلّ سنة ، و كان في نعمة و رفاهية مصونا من و عثاء السفر 1 .

قلت : و في ( أمثال العسكري ) : من أمثالهم « انعم من حيّان » كان حيّان رجلا منعما ، و فيه قال الأعشى : « شتان ما يومي » البيت 2 .

و اما قوله : « أخي جابر » ففي ( فتوح البلاذري ) : قال أبو مسعود : حمّام أعين في الكوفة نسب إلى أعين مولى سعد بن أبي وقاص ، و سمعت انّ الحمّام قبله كان لرجل من العباد يقال له : جابر أخو حيان الّذي ذكره الأعشى ، و هو صاحب مسنّاة جابر بالحيرة 3 هذا و قالوا في الأعشى :

فلا تلوماني و لو ما جابرا
فجابر كلّفني الهواجرا

ان المراد بجابر فيه الخبز . قال ابن السكيت : يقال للخبز جابر بن حبّة و كنّوه أيضا أبا جابر 4 .

قال ابن أبي الحديد : يقال « شتان ماهما » و « شتّان هما » و لا يجوز « شتّان ما بينهما » 5 .

قلت : الأصل في كلامه قول الأصمعي ، ففي ( الصحاح ) قال الأصمعي : لا يقال شتّان ما بينهما ، و قول الشاعر :

-----------
( 1 ) شرح ابن ميثم 1 : 257 .

-----------
( 2 ) جمهرة الامثال : 200 .

-----------
( 3 ) فتوح البلدان : 280 ، و النقل بتصرف .

-----------
( 4 ) نقله الجوهري في صحاح اللغة 2 : 608 ، مادة ( جبر ) ، و الفيروز آبادي في القاموس 1 : 385 ، مادة ( جبر ) ، بلا تصريح باسم ابن السكيت .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 56 .

[ 83 ]

لشتّان ما بين اليزيدين في الندي
يزيد سليم و الأغر ابن حاتم

( يعني يزيد بن أسيد السلمي ، و يزيد بن حاتم المهلبي ) ليس بحجّة إنّما هو مولّد ، و الحجّة قول الأعشى شتان ما يومي البيت 1 .

إلاّ أنّ قول الاصمعي هنا غلط ككثير من أقواله في مواضع اخر ، و منها إنكاره « أرعد و أبرق » كما يأتي عند قوله عليه السّلام في أصحاب الجمل « و قد أرعدوا و أبرقوا » 2 .

ففي ( الأغاني ) : قيل لأبي زيد النحوي : إنّ الأصمعي قال : لا يقال ( شتّان ما بينهما ) و إنّما يقال : ( شتّان ما هما ) كقول الأعشى . فقال : كذب الأصمعي ،

يقال ( شتّان ما هما ) و ( شتّان ما بينهما ) و أنشد لربيعة الرقي ، و احتجّ به ( لشتّان ما بين اليزيدين ) البيت 3 .

و أقول : الأشعار و الكلام المنثور ممّن قوله حجّة في العربية كثيرة ،

و منها قول أبي الأسود في جار يؤذيه على ما في ( الأغاني ) :

و شتّان ما بيني و بينك أنّني
على كلّ حال أستقيم و تضلع 4

و منها قول ابن عباس لما بلغه و فاة أخيه قثم بسمرقند على ما في ( فتوح البلاذري ) : « شتان ما بين مولده و مقبره » 5 .

و في خطبة أبي حمزة الخارجي الّذي خرج بالمدينة سنة ( 131 ) :

« فشتّان لعمر الله ما بين الغي و الرشد » ، و قال البعيث و هو الّذي يهاجي جريرا :

لشتّان ما بيني و بين ابن خالد
اميّة في الرزق الّذي الله قاسم

-----------
( 1 ) نقله الجوهري في الصحاح 1 : 255 ، مادة ( شتت ) ، عن أبي عمرو و النقل بتصرف يسير .

-----------
( 2 ) يأتي في عنوان 13 ، من الفصل الحادي و الثلاثون .

-----------
( 3 ) لم اجده في مظانه من الاغاني لكن جاء هذا المعنى في الكتب اللغوية .

-----------
( 4 ) الأغاني 12 : 319 .

-----------
( 5 ) فتوح البلدان : 402 .

[ 84 ]

و في ( النهج ) : « شتان ، بين عملين عمل تذهب لذته ، و تبقى تبعته ، و عمل تذهب مؤونته ، و يبقى أجره » 1 .

و في ( دعاء الصباح ) المروي في ( المصباح ) عن الهادي عليه السّلام : « انّك أنت الربّ الجليل و أنا العبد الذليل ، و شتّان ما بيننا يا حنّان يا منّان » 2 .

و في ( السير ) : أنّ الحجاج اتخذ ابن جعدة الشيباني و كان يرى رأي الخوارج سميرا لأدبه . فكتب إليه قطري أيام حربه مع المهلّب :

لشتّان ما بين ابن جعد و بيننا
إذا نحن رحنا في الحديد المظاهر

نجاهد فرسان المهلّب كلّنا
صبور على وقع السيوف البواتر

و راح يجرّ الخرّ عند أميره
أمير بتقوى الله غير آمر

فلمّا قرأ الكتاب لحق بقطري ، و طلبه الحجاج فلم يقدر عليه .

و في ( وزراء الجهشياري ) : صحب المختم الراسبي الشاعر محمّد بن منصور الّذي كان الرشيد لقّبه فتى العسكر و كان كريما فأفاد معه مئة ألف درهم . فمات محمّد بن منصور . فاتّصل بمحمّد بن يحيى البرمكي ، و كان بخيلا فانفقها معه . فقال :

شتّان بين محمّد و محمّد
حيّ أمات و ميّت أحياني

فصحبت حيّا في عطايا ميّت
و بقيت مشتملا على الخسران 3 .

و بالجملة فإنّ بيت الأعشى غاية ما يدلّ عليه عدم لزوم الإتيان بكلمة بين ، و أمّا لزوم تركها فلا ، و يفهم من موارد استعمال « شتان » جواز استعماله مع ما بدون « بين » كبيت الأعشى المتقدّم ، و كما في بيت نصر بن قدامة

-----------
( 1 ) نهج البلاغة 4 : 28 ، الحكمة 121 .

-----------
( 2 ) مصباح المتهجد : 205 .

-----------
( 3 ) الوزراء للجهشياري : 241 ، و النقل بتلخيص .

[ 85 ]

التميمي لمّا هاجر أخوه صفوان مع ابنيه إلى النبيّ صلّى اللّه عليه و آله و أبى قومه و بنو أخيه أن يهاجروا :

تحمّل صفوان فأصبح غاديا
بأبنائه عمدا و خلّى المواليا

طلاب الذي يبقى و آثرت غيره
فشتّان ما يفنى و ما كان باقيا

و كقول شاعر :

شتّان ما قبلة التلاق
و قبلة ساعة الفراق

و مع بين ، كبيت أبي الأسود ، و بيت قطري ، و بيت البعيث ، و بيت ربيعة الرقي ، و كلام ابن عباس ، و كلام أبي حمزة الخارجي ، و فقرة دعاء الصباح و قد تقدّم كلها ، و بدون « ما » مع « بين » كما في كلامه عليه السلام في القصار ، و كما في كلام المختم الراسبي ، و بدون « ما » و « بين » كما في قول لقيط بن زرارة يوم شعب جبلة :

شتّان هذا و العناق و النوم
و المضجع البارد في ظلّ الدوم

و قول كعب بن مالك في قتلى بدر و احد من المسلمين و المشركين .

شتّان من هو في جهنّم ثاو أبدا
و من هو في الجنان مخلّد

و قول شاعر آخر ذكره ( أساس الزمخشري ) :

شتّان خلو نائم
و هو على سهر مكب 1

و قول شاعر لما عزل يزيد بن المهلّب عن خراسان و كان لأبيه المهلّب بن أبي صفرة سوابق و آثار في حروبه مع الخوارج و وليها قتيبة بن مسلم و كان أبو قتيبة ، مسلم بن عمرو الباهلي نديما ليزيد بن معاوية يشرب معه و يغنّيه كما في ( أنساب البلاذري ) :

-----------
( 1 ) أساس البلاغة : 229 ، مادة ( شتت ) .

[ 86 ]

شتّان من بالصبح أدرك و الّذي
بالسيف أدرك و الحروب تسعر 1

هذا ، و لبعض المتأخّرين في طبيب غير حاذق مسمى بعيسى :

شتّان ما بين عيسى و عيسى المسيح
فذاك محيي موات و ذا مميت الصحيح

هذا و قد عرفت انّ الصدوق في كتابيه لم ينقل التمثل بالبيت ، و اتّفق غيره على نقله إلاّ أن المفيد و الشيخ ، و الطبرسي نقلوه بعد قوله عليه السّلام : « لشدّ ما تشطرا ضرعيها » و يسبط ابن الجوزي بعد قوله عليه السلام : « و لسقيت آخرها بكأس أوّلها » و الظاهر أصحية نقل الشيخين له ، و هو المفهوم من المرتضى حيث قال في بيان مراده عليه السّلام من التمثيل كما نقل ابن ميثم عنه انّ القوم لمّا فازوا بمقاصدهم و ظفروا بمطالبهم و هو عليه السّلام في أثناء ذلك كلّه محقق في حقه مكذّب في نصيبه كما أشار إليه بقوله « و في العين قذى و في الحق شجا » كان بين حالهم و حاله بعد بعيد ، و افتراق شديد 2 .

و أمّا على نقل المصنّف البيت هنا ، فلابدّ أن يكون المراد به انّه عليه السّلام قال :

شتّان بين يومي مع النبيّ صلّى اللّه عليه و آله ، و يومي مع الرجلين ، و قد عرفت أنّ معاوية كتب في جواب محمّد بن أبي بكر : « فقد كنّا و أبوك فينا نعرف فضل ابن أبي طالب ، و حقّه لازما لنا مبرورا علينا . فلما قبضه اللّه إليه كان أبوك و فاروقه أوّل من ابتّزه حقّه و خالفه على ذلك اتّفقا و اتسقا » 3 .

و في المثل : « العنوق بعد النوق » 4 يضرب للشدّة بعد السعة .

-----------
( 1 ) أنساب الأشراف 4 ق 2 : 11 ، لكن الشاعر ليس مسلم الباهلي .

-----------
( 2 ) كذا في العلل 1 : 151 ، و المعاني : 362 ، و الارشاد : 153 ، و أمالي الطوسي 1 : 383 ، و الاحتجاج 1 : 192 ، و التذكرة :

125 ، و نقلا عن المرتضى في شرح ابن ميثم 1 : 257 .

-----------
( 3 ) رواه المسعودي في مروج الذهب 3 : 12 ، و غيره و النقل بتصرف يسير .

-----------
( 4 ) أورده الميداني في مجمع الأمثال 2 : 12 .

[ 87 ]

و لمّا ملك الذر مملوك شهاب الدين الغوري غزنة في سنة ( 602 ) بعد سيده شهاب الدين ألزم وزيره مؤيد الملك أن يكون وزيره . فأجابه على كره فهنّاه صديق له . فقال له : بماذا تهنئني بركوب الحمار بعد الجواد بينا يأتي الذر الف مرّة على بابي حتى آذن له في الدخول اصبح على بابه .

قال ابن أبي الحديد : و قريب من تمثّله عليه السّلام تمثّل الفضل بن الربيع بأبيات البعيث في حرب الأمين و المأمون ، و رخاوة الأوّل و شدّة الثاني .

لشتّان ما بيني و بين ابن خالد
اميّة في الرزق الّذي الله يقسم

يقارع أتراك بن خاقان ليلة
إلى أن يرى الاصباح لا يتلعثم

و آخذها حمراء كالمسك ريحها
لها أرج من دنّها يتنسّم

فيصبح من طول الطراد و جسمه
نحيل و أضحى في النعيم أصمم 1

قلت : البيت الثالث لا ربط له بما قبله و ما بعده ، و قد نقل الطبري الأبيات و لم ينقله فيها 2 .

و تمثّل الرشيد بقول ربيعة الرقي : « شتان ما بين اليزيدين في الندى » البيت المتقدّم لمّا حجّ و لقيه قبل دخول مكّة رجلان من قريش فتكلّم أحدهما فأحسن ، و تكلّم الآخر فلم يأت بشي‏ء .

و عرض نخّاس جاريتين على ابن يزيد سليم الّذي هجا أبوه بالبيت .

فقال له : أيّهما أحسن . فقال له : بينهما كما قال الشاعر ، و أنشد البيت . فأمر بجرّ رجله و إخراجه معهما .

« فيا عجبا بينا هو يستقيلها في حياته إذ عقدها لآخر بعد وفاته » أمّا استقالة أبي بكر بعد تصدّيه . فتواتر عنه أنّه قال : « اقيلوني فلست بخيركم » 3 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 56 .

-----------
( 2 ) تاريخ الطبري 7 : 27 ، سنة 196 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 1 : 56 ، و بعض آخر لكن كونه متواترا من الغريب .

[ 88 ]

و معنى كلامه عليه السّلام : أنّ أبا بكر رأى عدم صلاحية نفسه للخلافة فكيف عقدها لعمر بعده . ثم كيف خالف النبيّ صلّى اللّه عليه و آله في زعمه تركه الناس بلا تعيين خليفة .

و قال سبط ابن الجوزي في ( تذكرته ) : قال صاحب ( بيت العلوم ) ،

و صاحب ( عقلاء المجانين ) : قال أبو الهذيل العلاّف : سافرت مع المأمون إلى الرقّة ، فبينا أنا أسير في الفرات إذ مررنا بدير فوصف لي مجنون يتكلّم بالحكمة ، فدخلت الدير و إذا برجل وسيم نظيف فصيح و هو مقيّد . فسلّمت عليه . فردّ السلام . ثم قال : قلبي يحدّثني أنّك لست من أهل هذه المدينة القليل عقول أهلها يعني الرقة قلت : نعم . أنا من أهل العراق . فقال : إنّي أسألك فافهم ما أقول ، فقلت : سل ، فقال أخبرني عن النّبي صلّى اللّه عليه و آله هل أوصى ؟ قلت : لا . قال :

فكيف ولي أبو بكر مجلسه من غير وصيّة ؟ فقلت : إختاره المهاجرون و الأنصار و رضي به الناس . فقال ، كيف أجازه المهاجرون ، و قد قال الزبير بن العوام : لا ابايع إلاّ علي بن أبي طالب ، و كذا العباس ، و كيف اختاره الأنصار ،

و قد قالت : منّا أمير و منكم أمير ، و ولّوا سعد بن عبادة يوم السقيفة ، و قال عمر :

اقتلوا سعدا قتله الله ؟ و كيف تقول : رضي به الناس و قد قال سلمان الفارسي :

« كرديد و نكرديد » أي فعلتموها . فوجئت عنقه ، و قال أبو سفيان بن حرب لعليّ : « مدّ يدك لابايعك و ان شئت ملأتها خيلا و رجلا » ثم قعد بنو هاشم عن بيعة أبي بكر ستّة أشهر . ثم لمّا ولى أبو بكر الخلافة قال : « وليتكم و لست بخيّركم » ؟ و كيف يتقدّم المفضول على الفاضل ؟ و لمّا ولى عمر قال : « وددت أنّي شعرة في صدر أبي بكر » ، ثم قال بعد ذلك : « كانت بيعة أبي بكر فلتة وقى اللّه الامّة شرّها فمن عاد إلى مثلها فاقتلوه » ثم إنّ عمر ردّ السبي الّذي سباه خالد بن الوليد في أيام أبي بكر . فانّ خالدا تزوّج امرأة مالك بن نويرة فردّها

[ 89 ]

عمر بعدما ولدت منه . ثمّ ولّى عمر صهيبا على أصحاب النبيّ صلّى اللّه عليه و آله و هو عبد لنبي نمر بن قاسط و كلّ هذا تناقض ؟

و أخبرني عن عبد الرحمن بن عوف حين ولّى عثمان الخلافة و اختاره ،

هل ولاّه إلاّ و هو يعرفه ؟ قلت : نعم . قال : فقد قال عبد الرحمن بعد ذلك ما كنت أحبّ أن أعيش حتّى يقول لي عثمان : يا منافق فمعرفة عثمان حين نسبه إلى النفاق كمعرفة عثمان إيّاه إذ ولاّه الخلافة .

و أخبرني عن عائشة لمّا كانت تحرّض الناس على عثمان يوم الدار و تقول : « اقتلوا نعثلا قتله الله فقد كفر » فلمّا ولي عليّ عليه السلام الخلافة قالت : وددت أن هذه سقطت على هذه . تعني السماء على الأرض ثم خرجت من بيتها تقاتل عليّا عليه السّلام مع طلحة و الزبير على دم عثمان و الله تعالى يقول : و قرن في بيوتكن و لا تبرّجن تبرّج الجاهلية الاولى 1 و هذه مخالفة لله تعالى ، و لمّا قتل عثمان جاء المسلمون و الصحابة أرسالا إلى علي عليه السّلام ليبايعوه . فلم يفعل حتّى قالوا له : و الله لئن لم تفعل لنلحقنّك بعثمان ، فأخبرني أيّما آكد ، من ضرب سعدا و وجا عنق سلمان كمن جاء الناس يكرهونه على البيعة ؟ قال أبو الهذيل فلم أحر جوابا و سقط في يدي .

ثم قال : في كم يجب القطع في السرقة ؟ قلت : في ربع دينار . فقال : كم أعطاك الّذي جئت معه إلى هاهنا ؟ يعني المأمون قلت : خمسمئة دينار ، فقال :

يجب أن تقطّع أعضاؤك بحساب ما أخذت . قلت : و لم ؟ قال : لأنّك سرقت مال المسلمين . فقلت : الخليفة أعطاني من ماله . فقال : و أين ماله ؟ المال لله تعالى و لعامّة المسلمين ، و والله إنّك لأحقّ بهذا السعوط الّذي به كلّ يوم أسعط ،

و أحقّ بالقيد منّي . قال : أبو الهذيل فخرجت من عنده و أنا خجل . فحدّثت

-----------
( 1 ) الاحزاب : 33 .

[ 90 ]

المأمون حديثه فاستطرفه و بقي زمانا يستعيده منّي 1 .

و من تناقضاته كاستقالته لنفسه و عقده لغيره أنّه قال للعباس : إنّ الناس اختاروني عليهم واليا ، و ما انفكّ يبلغني عن طاعن يقول الخلاف على عامّة المسلمين ، يتّخذكم لجأ . فقال : له العباس : ما أبعد قولك إنّهم طعنوا عليك من قولك إنّهم اختاروك و مالوا إليك ، و ما أبعد تسميتك خليفة رسوله تعالى من قوله خلّى رسوله على الناس امورهم ليختاروا فاختاروك 2 .

و يا عجبا بينا هو و صاحبه يطعنان على النبيّ صلّى اللّه عليه و آله في تأمير اسامة عليهما و يتخلّفان عن جيشه مع حثّ النبيّ صلّى اللّه عليه و آله على تجهيزه ، و لعنه المتخلّف عنه ينفذه من قبله باسم إجراء أمر النبيّ . قال الجزري : بعث النبيّ صلّى اللّه عليه و آله في محرم سنة ( 11 ) بعثا إلى الشام ، و أمرهم اسامة بن زيد مولاه ، و أمره أن يوطى‏ء الخيل تخوم البلقاء و الداروم من أرض فلسطين . فتكلّم المنافقون في إمارته ، و قالوا : أمّر غلاما على جلّة المهاجرين و الأنصار . فقال النبيّ صلّى اللّه عليه و آله : إن تطعنوا في إمارته . فقد طعنتم في إمارة أبيه من قبل ، و إنّه لخليق للإمارة ، و كان أبوه خليقا لها ، و أوعب مع اسامة المهاجرون الأولون منهم أبو بكر و عمر فبينما الناس على ذلك ابتدأ بالنبيّ صلّى اللّه عليه و آله مرضه الخ 3 .

و هو و إن أجمل الطاعن إلاّ أن المراد معلوم . فالمنافقون لم يكن لهم اعتقاد بالله و رسوله . فكيف يكون لهم اعتقاد بالمهاجرين و الأنصار ، و إنّ الرجلين إذا كانا في مقام التسليم لله و رسوله كيف يغضب لهما غيرهما .

و قال الجزري أيضا بعد ذكر بيعة أبي بكر و ارتداد جمع ، و إرادته إنفاذ

-----------
( 1 ) تذكرة الخواص : 60 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه اليعقوبي في تاريخه 2 : 125 ، و الجوهري في السقيفة : 47 48 ، و غيرهما و النقل بتصرف يسير .

-----------
( 3 ) رواه ابن الاثير في الكامل 2 : 317 ، سنة 11 ، و ايضأ الطبري في تاريخه 2 : 429 ، سنة 11 ، و النقل بتصرف يسير .

[ 91 ]

جيش اسامة قال الناس لأبي بكر : ان هؤلاء يعنون جيش اسامة جند المسلمين ، و العرب على ما ترى قد انتقضت بك ، فلا ينبغي أن تفرّق جماعة المسلمين عنك . فقال : و الّذي نفسي بيده لو ظننت أنّ السباع تختطفني لأنفذت جيش اسامة كما أمر النبيّ صلّى اللّه عليه و آله . فخاطب الناس و أمرهم بالتجهز للغزو ،

و أن يخرج كلّ من هو من جيش اسامة إلى معسكره بالجرف . فخرجوا كما أمرهم ، و جيش أبو بكر من بقي من تلك القبائل التّي كانت لهم الهجرة في ديارهم . فصاروا مسالح حول قبائلهم و هم قليل . فلمّا خرج الجيش إلى معسكرهم بالجرف ، و تكاملوا أرسل أسامة عمر ، و كان معه في جيشه إلى أبي بكر يستأذنه أن يرجع بالناس ، و قال : إنّ معي وجوه الناس و جلّتهم ، و لا آمن على خليفة رسول الله و حرم رسول اللّه و المسلمين أن يتخطفهم المشركون ، و قال من مع اسامة من الأنصار لعمر : أبلغ الخليفة عنّا و اطلب إليه أن يولّي أمرنا أقدم سنّا من اسامة . فخرج عمر بأمر اسامة إلى أبي بكر .

فأخبره بما قال اسامة . فقال : لو خطفتني الكلاب و الذئاب لأنفذته كما أمر به النبيّ ، و لا أردّ قضاء قضى به النبي ، و لو لم يبق في القرى غيري . فقال عمر : إن الأنصار تطلب رجلا أقدم سنّا من اسامة . فوثب أبو بكر ، و كان جالسا و أخذ بلحية عمر ، و قال : ثكلتك امّك يا ابن الخطاب إستعمله النّبي ، و تأمرني أن أعزله ، ثم خرج أبو بكر حتّى أتاهم و أشخصهم ، و شيّعهم . و هو ماش و اسامة راكب إلى أن قال فلمّا أراد أن يرجع ، قال لاسامة : أرأيت أن تعينني بعمر .

فاذن له الخ 1 .

و لعمر الله هل هذه إلاّ صفات أهل النفاق و أين كان هذا التصلّب منه في

-----------
( 1 ) رواه ابن الأثير في الكامل 2 : 334 ، سنة 11 ، و أيضا الطبري في تاريخه 2 : 461 462 ، سنة 11 ، و النقل بتصرف يسير .

[ 92 ]

اجراء حكم النبيّ صلّى اللّه عليه و آله في وقت حكمه صلّى اللّه عليه و آله فإنّه صلّى اللّه عليه و آله انّما حكم بتجهيز جيش اسامة في حياته ، و هو و صاحبه كانا من جيشه ، و الإنسان قد يأمر بشي‏ء لغرض في وقت ، و بعد ذاك الوقت لا يريده لعدم حصول غرض منه ،

و من أين انّ النبي صلّى اللّه عليه و آله لم يكن غرضه من بعث اسامة في شدّه مرضه ،

و حثّه عليه كلّما أفاق ، و لعنه من تخلّف عنه ، خروج الرجل و خروج صاحبه حين وفاته حتى لا يبقى حين وفاته في المدينة مخالف لأمير المؤمنين عليه السّلام ؟

و من العجب أنّ ابن أبي الحديد قال : و تزعم الشيعة انّ النبيّ صلّى اللّه عليه و آله كان يعلم موته و انّه سيّر أبا بكر و عمر في بعث اسامة لتخلو دار الهجرة منهما .

فيصفو الأمر لعليّ عليه السلام و يبايعه من تخلّف من المسلمين بالمدينة على سكون و طمأنينة . فإذا جاءهما الخبر بموت النبيّ صلّى اللّه عليه و آله و بيعة الناس لعليّ عليه السلام بعده كانا عن المنازعة و الخلاف أبعد لأنّ العرب كانت تلتزم باتمام تلك البيعة ،

و يحتاج في نقضها إلى حروب شديدة . فلم يتمّ له ما قدّر ، و تثاقل اسامة بالجيش أيّاما مع شدّة حثّ النبيّ صلّى اللّه عليه و آله على نفوذه و خروجه بالجيش حتى مات صلّى اللّه عليه و آله و هما بالمدينة فسبقا عليّا عليه السلام إلى البيعة و جرى ما جرى .

قال ابن أبي الحديد : و هذا عندي غير منقدح لأنّه إن كان النبيّ صلّى اللّه عليه و آله يعلم موته فهو أيضا يعلم انّ أبا بكر سيلي الخلافة ، و ما يعلمه لا يحترس منه ،

و إنّما يتمّ هذا و يصحّ إذا فرضنا انّه عليه السلام كان يظنّ موته ، و لا يعلمه حقيقة ،

و يظنّ انّ أبا بكر و عمر يتمالآن على ابن عمّه ، و يخاف وقوع ذلك منهما و لا يعلمه حقيقة ، فيجوز ان كانت الحال هكذا ان ينقدح هذا التوهم ، و يتطرّق هذا الظّن 1 .

فانّ جوابه ممّا يضحك الثكلى . فان النبيّ صلّى اللّه عليه و آله فعل ما كان عليه لإتمام

-----------
( 1 ) شرح ابن أبي الحديد 1 : 54 .

[ 93 ]

الحجّة من الأمر بخروجهما ، كما إنّه فعل ما كان واجبا عليه من الأمر بإتيانه بقلم و صحيفة ليكتب لهم كتاب وصيّة لئلاّ يضلّوا بعده . فإن منعه الثاني عن الكتابة و تخلّف هو و صاحبه عن الخروج في جيش اسامة أي شي‏ء يرد على النبيّ صلّى اللّه عليه و آله .

ثم لو أراد أبو بكر إنفاذ أمر النبيّ صلّى اللّه عليه و آله بعده لم لم يخرج بنفسه ، و كان في جملتهم كما صرّح به ابن سعد كاتب الواقدي مع نصبه و جهده في ستر ما يرد به عار على صدّيقه حتى إنه اقتصر في ذكر بعث النبيّ صلّى اللّه عليه و آله له للحج و لم يذكر بعثه لتبليغ البراءة ليخفي عزله عن الله تعالى .

و كان من أهمية المطلب أن النبيّ صلّى اللّه عليه و آله مع مرضه عقد اللواء بيده كما صرّح به ابن سعد أيضا 1 ، و لم لم يخلّ عمر ، و كان مأمورا من النبيّ صلّى اللّه عليه و آله بالحركة في ذاك الجيش بالإتفاق لا من اسامة ، و إذا كان بيد اسامة حيث طلب منه ترك عمر له فاسامة أراد ترك ذاك الأمر كلّه فلم أنكر عليه .

و انّما أراد أبو بكر بإنفاذ جيش اسامة أمرين : التباس الأمر على العامة بكلماته التي لفّقها من قوله : « لو ظننت ان السباع تختطفني لأنفذت جيش اسامة كما أمر النبيّ صلّى اللّه عليه و آله » 2 و الثاني : ان يتجلّد للعرب . قال الجزري : و كان إنفاذ جيش اسامة أعظم الامور نفعا للمسلمين ، فان العرب قالوا : لو لم تكن بهم قوّة لما أرسلوا هذا الجيش . فكفّوا عن كثير ممّا كانوا يريدون أن يفعلوه 3 .

ثم لم لم يستخلف أبو بكر اسامة و قد امّره النبيّ صلّى اللّه عليه و آله و انّما خدعه هو

-----------
( 1 ) طبقات ابن سعد 2 ق 1 : 121 و 136 .

-----------
( 2 ) تاريخ الطبري 2 : 461 ، سنة 11 .

-----------
( 3 ) الكامل 2 : 336 ، سنة 11 .

[ 94 ]

و صاحبه بان كانا يخاطبانه بأيّها الأمير مادام حياتهما .

ثم و اعجبا من ابن قتيبة في ( خلفائه ) يقول في عنوان : كيف كانت بيعة علي « قام عمر مع جماعة فمشوا حتى أتوا بيت فاطمة فدقّوا الباب فلمّا سمعت أصواتهم نادت بأعلى صوتها : يا أبه يا رسول اللّه ماذا لقينا بعدك من ابن الخطاب و ابن أبي قحافة إلى أن قال فلحق علي بقبر النبيّ صلّى اللّه عليه و آله يصيح و يبكي و ينادي : « يا ابن امّ إنّ القوم استضعفوني و كادوا يقتلونني » 1 .

و هل معنى ذلك إلاّ جعل أمير المؤمنين عليه السّلام لأبي بكر و عمر كالعجل و السامري ، و مبايعي أبي بكر كعابدي العجل ، و ان الرجلين و اتباعهما أرادوا قتل أمير المؤمنين عليه السّلام لإنكاره أمرهم و بيعتهم لأبي بكر . ثم يقول ابن قتيبة في آخر كلامه : « فلمّا تمّت البيعة لأبي بكر أقام ثلاثة أيام يقيل الناس و يستقيلهم يقول قد أقلتكم في بيعتي هل من كاره هل من مبغض فيقوم عليّ في أول الناس فيقول و اللّه لا نقيلك و لا نستقيلك أبدا قد قدّمك رسول اللّه صلّى اللّه عليه و آله لتوحيد ديننا من ذا الّذي يؤخرك لتوجيه دنيانا » 2 .

فهل كان أمير المؤمنين عليه السّلام شطّارا يقول الأمس ما مر و يقول اليوم ما قال أنا أستحي لهذا الرجل من هذا التناقض أوّلا و أخيرا ، و إن ما نسبه إليه عليه السّلام هو كلام عمر لأبي بكر . فلمّا أراد عقد البيعة له قال له « قدّمك النبيّ لديننا يعني في صلاته بالناس أفلا نرضاك لدنيانا يعني خلافة النبيّ صلّى اللّه عليه و آله » 3 .

و من العجب أنّ ابن أبي الحديد قال : و من الناس من أنكر استقالة أبي بكر ، و قال إنّما قال أبو بكر « ولّيتكم و لست بخيركم » 4 هب جحدوا و أنكروا

-----------
( 1 ) الإمامة و السياسة 1 : 13 ، و النقل بتصرف يسير .

-----------
( 2 ) الإمامة و السياسة 1 : 16 .

-----------
( 3 ) رواه عن المدائني ابن أبي الحديد في شرحه 1 : 123 ، شرح الخطبة 26 ، و النقل بالمعنى .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 56 .

[ 95 ]

النصّ على أمير المؤمنين عليه السلام كيف يجحدون ما قاله صدّيقهم في الملأ ، و على رؤوس الأشهاد . فياللّه لهؤلاء تارة ينكرون أصل ما تواتر عن أوّلهم ،

و اخرى يضعون انّ أمير المؤمنين عليه السلام لم يقبل منه استقالته .

و كيف يقول ابن أبي الحديد ما قال و قد روى ابن قتيبة مع نصبه استقالة أبي بكر مرّتين ثانيتهما بعد ذكر عيادته مع صاحبه عمر لسيّدة نساء العالمين و ذكر أخذها عليها السّلام إقرارهما بقول النبيّ صلّى اللّه عليه و آله فيها : « سخط فاطمة من سخطي و سخطي سخط الله » و ذكر قولها عليها السلام لأبي بكر : « لأدعونّ اللّه عليك في كلّ صلاة اصليها قال : فخرج أبو بكر باكيا و قال : لا حاجة لي في بيعتكم ، أقيلوني بيعتي » 1 .

« لشدّ ما تشطرا ضرعيها » الضرع للحيوان كالثدي للمرأة ، و الشطر النصف قال فضالة بن شريك في أعور من بني شطير :

لنصف امرى‏ء من نصف حي يسبّني
لعمري لقد لاقيت خطبا من الخطب

جعله نصف امرى‏ء لكونه أعور ، و من نصف حيّ لكونه من بني شطير .

و يقال « ولد فلان شطره » أي : نصف ذكور و نصف إناث ، و يقال « شعر شطران » أي : نصفه أسود و نصفه أبيض . و معنى كلامه عليه السلام ان كلا من الأوّل و الثاني أخذ بالشدّة ضرعا من ضرعي الخلافة .

ثم الظاهر أن « ما » في « شد ما » للتعجب فيكون « شدّ ما » في معنى « ما أشدّ » . و قال ابن أبي الحديد « شدّ ما » أي صار شديدا كما انّ حبّذا معناه صار حبيبا 2 .

و هو كما ترى فانّ معنى « شدّ ما » ان الشي‏ء كان في غاية الشدّة يشهد

-----------
( 1 ) الإمامة و السياسة 1 : 14 ، و النقل بتلخيص .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 57 ، و النقل بالمعنى .

[ 96 ]

له موارد استعماله من كلامه عليه السّلام و كلام آخرين . فقالوا في قصّة بهرا مجور و جاريته التي اقترحت عليه أشياء صعبة انّه أخذها و ضرب بها الأرض و قال لها « لشدّ ما اشتطت عليّ لإظهار عجزي » .

و في ( الأغاني ) : أعطى عبد اللّه بن الحشرج لمّا كان أمير خراسان الناس كلّ شي‏ء له حتّى منشفة عليه و فراشه و لحافه ، فقالت له امرأته : لشدّ ما يتلاعب بك الشيطان 1 .

و في ( الطبري ) : بعث المنصور باقياد لتقييد بني الحسن ، و فيها قيد ثقيل كلّما قرب من واحد منهم استعفى . فقال علي بن الحسن المثنى « لشدّ ما جزعتم » و مد رجليه فقيّد به 2 .

و في ( أنساب البلاذري ) : كان مسلم بن عمرو الباهلي أبو قتيبة بن مسلم نديما ليزيد بن معاوية يشرب معه و يغنّيه . فقال الشاعر حين عزل يزيد بن المهلب ( و كان أبوه ذا سابقة في الحروب مع الخوارج ) عن خراسان و وليها قتيبة :

شتّان من بالصبح أدرك و الّذي
بالسيف أدرك و الحروب تسعّر 3

و لما أوفد سعد بن أبي وقاص عمرو بن معد يكرب بعد فتح القادسية إلى عمر ، و أثنى عليه في كتابه . فسأله عمر عن سعد ، فأثنى عمرو عليه فقال له عمر لشدّ ما تقار ضتما الثناء .

و قال الأشعث بن قيس لشريح القاضي في كلام دار بينهما : لشدّ ما ارتفعت .

-----------
( 1 ) الاغاني 12 : 26 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 6 : 174 ، سنة 144 ، و النقل بالمعنى .

-----------
( 3 ) انساب الاشراف 4 ق 2 : 11 .

[ 97 ]

و لمّا قرأ يزيد كتابا للحسين عليه السلام في معنى حجر و عمرو بن الحمق إلى معاوية قال لأبيه : لشدّ ما فخر عليك الحسين . و قال الشاعر :

لشدّ ما نال منيّ الدهر و اعتلقت
يد الزمان و أوهت من قوى مرري

و قال اعرابي :

فلما كتمت الحبّ قالت لشدّ ما
صبرت و ما هذا بفعل شجى القلب

و قال الفضل بن سهل لطاهر بن الحسين لشدّ ما سموت .

هذا و قريب من قوله عليه السّلام : « لشدّ ما تشطّرا ضرعيها » قول رجل من ولد ربيعة بن عبد العزى بن عبد شمس لمروان الحمار :

مريت يا مروان أطباءها
حتى استمرّت بدم حائل

و قول السلولي :

و ذمّوا لنا الدنيا و هم يرضعونها
أفاويق حتّى ما يدرّ لها ثعل

و الثعل بالضم : خلف زائد لا يدرّ ، و انما ذكره مبالغة و الخلف حملة الضرع .

روى المفيد في ( أماليه ) عن الربيع بن المنذر قال : سمعت الحسن بن عليّ عليه السلام يقول : إنّ أبا بكر و عمر عمدا إلى هذا الأمر و هو لنا كلّه فأخذاه دوننا ،

و جعلا لنا فيه سهما كسهم الجّدة . أما و الله لتهمنّهما أنفسهما يوم يطلب الناس فيه شفاعتنا 1 .

و الظاهر انّ المراد بقوله عليه السّلام : « كسهم الجدّة » أنّهما جعلا لهم من الخلافة و باقي حقوقهم مجرّد طعمة كالجدّة مع الوالدين .

« فصيّرها في حوزة خشناء » قال الزبير بن بكار : كان عمر إذا غضب على

-----------
( 1 ) أمالي المفيد : 48 ح 8 ، المجلس 6 .

[ 98 ]

بعض أهله لم يسكن غضبه حتى يعضّ يده عضّا شديدا و يدميها 1 .

و قالوا : كانت درة عمر أهيب من سيف الحجاج 2 ، و كان الحجاج يتشبه بزياد ، و كان زياد يتشبّه بعمر .

و لمّا أراد عمر منع زياد عن إقامة الشهادة على المغيرة ، وراه أقبل صاح به صيحة حكاها المشاهد للراوي كما رواه أبو الفرج الاصبهاني فكاد أن يغشى عليه 3 .

و جعله أبو بكر قاضيا في خلافته . فمكث سنة لم يخاصم إليه أحد .

و جاءت إليه سريّة لابنه عبيد الله . فقالت له : ألا تعذرني من أبي عيسى قال : و من أبو عيسى . قال : ابنك عبيد الله ، قال : ويحك و قد تكنى بأبي عيسى ، و دعاه و قال : و يحك إكتنيت بأبي عيسى . فحذر و فزع . فأخذ يده .

فعضّها حتّى صاح ثم ضربه ، و قال : و يلك هل لعيسى أب ؟ أما تدري ما كنّى العرب ؟ أبو سلمة ، أبو حنظلة ، أو عرفطة ، أبو مرّة 4 .

و في ( الخلفاء ) : قال عمرو بن ميمون : شهدت عمر بن الخطاب يوم طعن فما منعني أن أكون في الصفّ الأوّل إلاّ هيبته . فكنت في الصفّ الذي يليه و كان عمر لا يكبّر حتى يستقبل الصفّ المتقدّم بوجهه . فإن رأى رجلا متقدّما من الصفّ أو متأخّرا ضربه بالدرّة . فذلك الذي منعني من التقدم . فأقبل لصلاة الصبح و كان يغلّس بها . فعرض له أبو لؤلؤة غلام المغيرة فطعنه . الخ 5 .

و عدّ ( معارف ابن قتيبة ) في « عنوان من كان على دين قبل مبعث

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 104 ، شرح الخطبة 226 ، لكن لم اجده في موفقيات الزبير بن بكار .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 3 : 113 ، شرح الخطبة 226 .

-----------
( 3 ) رواه ابو الفرج في الاغاني 16 : 98 .

-----------
( 4 ) رواه ابن أبي الحديد في شرحه 3 : 104 ، شرح الخطبة 226 .

-----------
( 5 ) الإمامة و السياسة 1 : 12 .

[ 99 ]

النبيّ صلّى اللّه عليه و آله » زيد بن عمرو بن نفيل . قال : كان رغب عن عبادة الأوثان و طلب الدين ( فأولع به عمر ، و كان ابن عمّه ، و سلّط عليه سفهاء مكّة . فآذوه فخرج إلى الشام ) فقتله النصارى بالشام 1 .

و في ( سيرة ابن هشام ) في حديث ام عبد اللّه عن اسلام عمر قال لها زوجها : اطمعت في إسلام عمر ؟ قالت : نعم ، قال : فلا يسلم الذي رأيت حتى يسلم حمار الخطاب قالت : قال ذلك يأسا منه عن الإسلام لما كان يرى من غلظته و قسوته 2 .

و في ( اسد الغابة ) : روى مجاهد عن ابن عباس قال : سألت عمر عن إسلامه فقال : خرجت بعد إسلام حمزة بثلاثة أيام فإذا فلان المخزومي ، و كان قد أسلم . فقلت : تركت دين آبائك و اتّبعت دين محمّد ؟ قال : إن فعلت فقد فعله من هو أعظم عليك حقّا منّي . قلت : من هو ؟ قال : اختك و ختنك . قال : فانطلقت .

فوجدت الباب مغلقا ، و سمعت همهمة . ففتح الباب . فدخلت فقلت : ما هذا الذي أسمع ؟ قالت : ما سمعت شيئا . فما زال الكلام بيننا حتى أخذت برأس ختني فضربته فأدميته . الخ 3 .

و في ( سيرة ابن هشام ) : مرّ أبو بكر بجارية بني مؤمل حىّ من بني عدي بن كعب و كانت مسلمة ، و عمر يعذّبها لتترك الإسلام ، و هو يومئذ مشرك و هو يضربها حتّى إذا ملّ قال إني أعتذر إليك أنّي لم أتركك إلاّ ملالة .

فتقول : كذلك فعل الله بك 4 .

و فيه مسندا عن عمر قال : مررت بهشام بن حكيم بن حزام ، و هو يقرأ

-----------
( 1 ) المعارف : 59 ، و ما بين القوسين ليس في نسختنا .

-----------
( 2 ) سيرة ابن هشام 1 : 295 .

-----------
( 3 ) اسد الغابة 5 : 519 .

-----------
( 4 ) سيرة ابن هشام 1 : 278 .

[ 100 ]

الفرقان في حياة النبيّ صلّى اللّه عليه و آله فإذا هو يقرأ على حروف لم يقرئنيها النبيّ ،

فكدت أساوره في الصلاة . فنظرت حتّى سلّم . فلبّبته بردائه ، فقلت : من أقرأك هذه السورة . قال النبيّ صلّى اللّه عليه و آله : فقلت له ، كذبت إنّه أقرأني هذه السورة .

فانطلقت أقوده إلى النبيّ . فقلت : إنّي سمعت هذا يقرأ السورة على حروف لم تقرئنيها . فقال النبيّ : أرسله يا عمر . إقرأ يا هشام . فقرأ . فقال النبي : هكذا انزلت .

الخ 1 .

و في ( الاستيعاب ) : لمّا مات سعد بن معاذ جعلت امّه تبكي . فقال لها عمر : انظري ما تقولين . فقال النبيّ صلّى اللّه عليه و آله : دعها يا عمر ، كلّ باكية مكثرة إلاّ امّ سعد ما قالت من خير فلن تكذب 2 .

و في ( العقد الفريد ) : مرّ النبيّ صلّى اللّه عليه و آله بنسوة من الأنصار يبكين ميّتا فزجرهن عمر . فقال له النبيّ صلّى اللّه عليه و آله : دعهن يا عمر . فإن النفس مصابة و العين دامعة ، و العهد قريب 3 .

و رووا أيضا : أنّ عمر سمع صوت بكاء في بيت فدخل و بيده الدرّة .

فمال عليهم ضربا حتّى بلغ النائحة فضربها حتّى سقط خمارها . ثم قال لغلامه : إضرب النائحة ، و يلك اضربها . فإنّها نائحة لا حرمة لها ، إنّها لا تبكي بشجوكم ، إنّها تهريق دموعها على أخذ دراهمكم . إنّها تؤذي أمواتكم في قبوركم ، و أحياءكم في دورهم ، إنّها تنهى عن الصبر ، و قد أمر اللّه به ، و تأمر بالجزع ، و قد نهى اللّه عنه 4 .

-----------
( 1 ) أخرجه البخاري في صحيحه 2 : 61 و 3 : 226 و 234 ، و 4 : 198 و 308 ، و مسلم في صحيحه 1 : 560 561 ح 270 271 ، و جمع آخر لكن لم يوجد في سيرة ابن هشام .

-----------
( 2 ) الاستيعاب 4 : 396 ، و النقل بتصرف يسير .

-----------
( 3 ) العقد الفريد 3 : 168 .

-----------
( 4 ) رواه ابن أبي الحديد في شرحه 3 : 111 ، شرح الخطبة 226 .

[ 101 ]

قلت : لم ينته الرجل بنهي النبيّ صلّى اللّه عليه و آله فآذى المصابات المرحومات ،

و قوله « تؤذي أمواتكم » خلاف قوله تعالى : و لا تزر وازرة وزر اخري 1 و كيف و قد أمر النبيّ صلّى اللّه عليه و آله بالبكاء على عمّه حمزة ، و بكى النبيّ صلّى اللّه عليه و آله نفسه على إبراهيم ابنه و قال « يحرق القلب ، و تدمع العين ، و لا نقول ما يسخط الربّ » 2 و كسب النائحة إذا لم يكن من النوح الباطل حلال .

و قال أبو عبد اللّه عليه السّلام : لما مات عبد اللّه بن أبيّ بن سلول حضر النبيّ صلّى اللّه عليه و آله جنازته فقال له عمر : ألم ينهك اللّه أن تقوم على قبره ؟ فسكت النبيّ صلّى اللّه عليه و آله . فقال عمر ثانية : ألم ينهك الله أن تقوم على قبره ؟ ، فقال له النبيّ صلّى اللّه عليه و آله : ويلك ، و ما يدريك ما قلت ؟ إنّي قلت : « اللهمّ احش جوفه نارا و املأ قبره نارا » فأبدى عمر من النبيّ صلّى اللّه عليه و آله ما كان يكره ابداءه 3 .

قلت : و من الغريب أنّ العامّة نقلوا هذه القصّة هكذا : « إنّ عبد الله بن أبيّ لما توفيّ جاء ابنه و أهله إلى النبيّ صلّى اللّه عليه و آله ، و سألوه أن يصلّي عليه . فقام بين يدي الصفّ يريد ذلك فجاء عمر . فجذبه من خلفه ، و قال له : ألم ينهك اللّه أن تصلّى على المنافقين . فقال : إنّي خيّرت فاخترت فقيل لي : استغفر لهم أو لا تستغفر لهم إن تسغفر لهم سبعين مرّة فلن يغفر اللّه لهم 4 و لو أعلم اني إذ أزدت على السبعين غفر له لزدت . ثمّ صلىّ عليه و مشى معه ، و قام على قبره ،

فعجب الناس من جرأة عمر على النبيّ صلّى اللّه عليه و آله فلم يلبث الناس أن نزل قوله تعالى : و لا تصلّ على أحد منهم مات أبدا و لا تقم على قبره 5 فلم يصلّ

-----------
( 1 ) فاطر : 18 .

-----------
( 2 ) اخرجه مسلم في صحيحه 3 : 1807 ح 62 ، و ابو داود في سننه 3 : 193 ح 3126 ، و غيرهما .

-----------
( 3 ) أخرجه القمي في تفسيره 1 : 302 ، و النقل بتصرف يسير .

-----------
( 4 ) التوبة : 80 .

-----------
( 5 ) التوبة : 84 .

[ 102 ]

النبيّ صلّى اللّه عليه و آله على أحد من المنافقين 1 .

فأرادوا تبديل قدحه بمدح إلاّ أنّهم لم يتفطنوا لتناقض صدر كلامهم و ذيله فيقولون أوّلا : انّ عمر جذب النبيّ من خلفه في صلاته على الرجل ، و قال له : ألم ينهك الله عن ذلك في قوله : و لا تصل على أحد منهم و يقولون أخيرا :

انّه نزل قوله و لا تصلّ على أحد منهم تصديقا لعمر .

و نظيره ما رووا له أنّه لمّا أسر النبي صلّى اللّه عليه و آله في بدر سبعين من المشركين استشار جمعا من أصحابه فيهم أبو بكر و عمر في أمرهم . فقال أبو بكر : هؤلاء بنو العمّ و العشيرة و الإخوان ، أرى أن تأخذ منهم الفدية ،

فيكون ما أخذنا منهم قوّة لنا على المشركين ، و عسى اللّه أن يهديهم بعد اليوم .

فيكونوا لنا عضدا . فقال النبي لعمر ما تقول أنت ؟ قال : أرى أن تمكّنني من فلان قريب لعمر فأضرب عنقه ، و تمكّن عليّا من عقيل . فيضرب عنقه ،

و تمكّن حمزة من أخيه العباس . فيضرب عنقه حتى يعلم اللّه انّه ليس في قلوبنا هوادة للمشركين اقتلهم فأنهم صناديدهم و قادتهم ، فلم يهو النبيّ ما قاله عمر و هوى ما قاله أبو بكر . فأخذ منهم الفدية ، و خلّى سبيلهم فأنزل عليه ما أنزل .

قال عمر : فجئت إلى النبي . فوجدته قاعدا و أبو بكر يبكيان . فقلت : ما يبكيكما حدّثناني . فإن وجدت بكاء بكيت و إلاّ تباكيت . فقال النبي : أبكى لأخذ الفداء . لقد عرض عليّ عذابكم أدنى من هذه الشجرة . لشجرة قريبة قال ابن عمر : قال النبيّ : كدنا أن يصيبنا شرّ في مخالفة عمر 2 .

فإنّه إذا كان عمر هو الّذي وافق مراده مراد اللّه ، و النبيّ صلّى اللّه عليه و آله خالفه

-----------
( 1 ) أخرجه مسلم في صحيحه 4 : 2141 ح 3 و 4 ، و اورد بعض طرقه السيوطي في الدر المنثور 3 : 264 و 266 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه الطبري في تاريخه 2 : 169 ، سنة 2 .

[ 103 ]

كان عمر أولى بالنبوّة ، و لم يكن قوله تعالى : اللّه أعلم حيث يجعل رسالته 1 بحق ، و أيضا لم يقول النبيّ صلّى اللّه عليه و آله لعمر عرض عليّ عذابكم و كان الواجب عليه أن يقول له عذابي و عذاب امّتي غيرك .

و كذا ما رووا أنّ أبا هريرة قال : كنّا قعودا حول النبيّ فقام من بين أظهرنا . فأبطأ علينا . فخشينا أن يقتطع دوننا ففزعنا ، و كنت أوّل من فزع فخرجت ابتغيه حتى أتيت حائطا لقوم من بني النجار فلم أجد للحائط بابا إلاّ ربيعا أي جدولا ، فدخلت في جوف الحائط بعد أن احتفرته . فإذا النبي . فقال : ما شأنك قلت : كنت بين أظهرنا . فقمت و أبطأت فخشينا أن تقتطع دوننا ففزعنا ،

و كنت أوّل من فزع فأتيت هذا الحائط . فاحتفرت كما يحتفر الثعلب ، و الناس ورائي فقال : اذهب بنعليّ هاتين فمن لقيته وراء هذا الحائط يشهد ألا إله إلاّ اللّه مستيقنا بها قلبه بشرّته بالجنّة إلى أن قال قال أبو هريرة فضرب عمر في صدري فخررت لاستى ، و قال : إرجع إلى النبيّ . فأجهشت بالبكاء راجعا إلى أن قال فخرج النبيّ صلّى اللّه عليه و آله و إذا عمر ، فقال : ما حملك يا عمر على ما فعلت ؟ فقال عمر : أنت بعثت أبا هريرة بكذا ؟ قال : نعم . قال : فلا تفعل فإني أخشى أن يتّكل الناس عليها فيتركوا العمل . خلّهم يعملون فقال النبيّ : خلهم يعملون 2 .

فلم يتفطنوا أنّ ما وضعوه للرجل يكذب الله تعالى في قوله جلّ و علا :

و ما ينطق عن الهوى إن هو إلاّ وحى يوحى 3 و يستلزم أن يكون عمر أعرف بمصالح الناس و مفاسدهم من الله تعالى و رسوله .

هب ذلك كلّه ، لم ضرب أبا هريرة ضربا خرّ لاسته و أجهش بالبكاء ؟ هل

-----------
( 1 ) الانفال : 124 .

-----------
( 2 ) أخرجه مسلم في صحيحه 1 : 59 ح 52 ، و غيره و النقل بتصرف يسير .

-----------
( 3 ) النجم : 3 4 .

[ 104 ]

فعل أبو هريرة ما فعل إلاّ بأمر النبيّ صلّى اللّه عليه و آله على نقلهم ؟ و لِمَ لم يطلب منه الكفّ بلا أذية حتى يراجع النبيّ صلّى اللّه عليه و آله .

و كذا روى الغزالي أنّ النبيّ صلّى اللّه عليه و آله كان جالسا و عنده جوار يتغنين و يلعبن فجاء عمر فاستأذن . فقال النبيّ صلّى اللّه عليه و آله اسكتن فسكتن ، فدخل عمر فقضى حاجته ثم خرج فقال لهنّ النبيّ صلّى اللّه عليه و آله عدن إلى الغناء . فقلن : يا رسول اللّه من هذا الذي لمّا جاء قلت : اسكتن ، و لمّا خرج قلت : عدن إلى الغناء قال : هذا رجل لا يؤثر سماع الباطل 1 .

فيا الله من هذه الأحاديث الخبيثة التي غرستها الشجرة الامويّة الملعونة في القرآن في قلوب هؤلاء . فيجعلون عمر أورع و أعرف و أفضل من رسول ربّ العالمين .

ثم الغريب انّهم تارة يروون كونه أفضل من النبيّ صلّى اللّه عليه و آله و اخرى يروون كفره و ارتداده . فقالوا : لمّا كتب النبيّ صلّى اللّه عليه و آله في الحديبية كتاب الصلح بينه و بين سهيل بن عمرو على ان من خرج من المسلمين إلى قريش لا يرد و من خرج من المشركين إلى النبيّ صلّى اللّه عليه و آله يردّ اليهم ، غضب عمر ، و قال لأبي بكر : ما هذا أ يرد المسلمون إلى المشركين ثم جاء إلى النبيّ صلّى اللّه عليه و آله فجلس بين يديه ، و قال : ألست رسول اللّه حقّا ؟ قال : نعم . قال : و نحن المسلمون حقا ؟ قال :

نعم . قال : و هم الكافرون ؟ قال : نعم . قال فعلام نعطي الدنيّة في ديننا ؟ فقال النبيّ : أنا رسول اللّه أفعل ما يأمرني الله به ، و لن يضيّعني . فقام عمر مغضبا ،

و قال : و اللّه لو أجد أعوانا ما أعطيت الدنيّة أبدا ، و جاء إلى أبي بكر . فقال له : أو ما وعدنا انّه سيدخل مكّة . فأين ما وعدنا به . فقال له أبو بكر : أقال لك : إنّه العام يدخلها . قال : لا . قال : فسيدخلها . قال : فما هذه الصحيفة التي كتبت ، و كيف

-----------
( 1 ) يوجد قريب من بهذا المضمون في احياء العلوم 2 : 245 .

[ 105 ]

نعطي الدنية من أنفسنا . فقال أبو بكر : يا هذا إلزم غزره . فو اللّه انّه لرسوله ان اللّه لا يضيعه . فلمّا كان يوم الفتح ، و أخذ النبيّ صلّى اللّه عليه و آله مفاتيح الكعبة . قال : ادعوا لي عمر . فجاء . فقال : هذا الذي كنت وعدتكم 1 .

إلاّ أنّ الأولى روايات مفتعلة يكذّبها العقل ، و الأخيرة روايات صحيحة يشهد لها الدراية ، و لذا قال النظام كما نقله ملل الشهرستاني أنّ قول عمر ذاك شكّ في الدين ، و وجدان خرج في النفس مما قضى و حكم . بل هو نفسه أقرّ بشكّه في ذاك اليوم كما رووا 2 .

و في ( الطبري ) : إنّ عمر خطب ام أبان بنت عتبة بن ربيعة فكرهته ،

و قالت : يغلق بابه ، و يمنع خيره ، يدخل عابسا و يخرج عابسا 3 .

و فيه : خطب عمر إلى عائشة ام كلثوم بنت أبي بكر . فقالت ام كلثوم : لا حاجة لي فيه . فأرسلت عائشة إلى عمرو بن العاص فأخبرته . فقال : أنا أكفيك .

فأتى عمر . فقال : بلغنى خبر اعيذك بالله منه . قال : و ما هو ؟ قال : خطبت ام كلثوم بنت أبي بكر . قال : نعم أفرغبت بي عنها أم رغبت بها عنّي ؟ قال : و لا واحدة ، و لكنها حدثة نشأت تحت كنف عائشة في لين و رفق ، و فيك غلظة ،

و نحن نهابك ، و ما نقدر أن نردّك عن خلق من أخلاقك ، فكيف بها إن خالفتك في شي‏ء فسطوت بها كنت قد خلّفت أبا بكر في ولده بغير ما يحقّ عليك الخ 4 .

و في ( صحيح البخاري ) عن عائشة قالت : إنّ أزواج النبيّ كنّ يخرجن بالليل إذا تبرّزن إلى المناصع و هو صعيد أفيح فكان عمر يقول

-----------
( 1 ) رواه البخاري في صحيحه 2 : 205 ، و مسلم في صحيحه 3 : 1411 ح 94 ، و غيرهما و النقل بتصرف في اللفظ .

-----------
( 2 ) قول النظام في الملل و النحل 1 : 59 ، و اعتراف عمر بشكه رواه الواقدي في المغازي 1 : 607 ، و الثعلبي في تفسيره ،

عنه الطرائف 2 : 441 .

-----------
( 3 ) تاريخ الطبري 3 : 270 ، سنة 23 ، و النقل بتصرف يسير .

-----------
( 4 ) المصدر نفسه .

[ 106 ]

للنبيّ صلّى اللّه عليه و آله : احجب نساءك . فلم يكن النبيّ صلّى اللّه عليه و آله يفعل . فخرجت سودة بنت زمعة زوج النبيّ صلّى اللّه عليه و آله ليلة من الليالي عشاء و كانت طويلة ، فناداها عمر ألا قد عرفناك يا سودة حرصا على أن ينزل الحجاب فأنزل اللّه آية الحجاب 1 .

قلت : على ما اصلحوا له الخبر بكون عمله ذاك حرصا على نزول الحجاب كان عمر أعلم بالحكم من الله تعالى فضلا عن رسوله .

و في ( خلفاء ابن قتيبة ) : ان المهاجرين و الأنصار دخلوا على أبي بكر حين بلغهم انّه استخلف عمر . فقالوا : نراك استخلفت علينا عمر ، و قد عرفته ،

و علمت بوائقه فينا و أنت بين أظهرنا . فكيف إذا و ليت عنّا و أنت لاقى اللّه عزّ و جلّ فسائلك . فما أنت قائل . فقال أبو بكر : لئن سألني اللّه لأقولن له استخلفت عليهم خيرهم في نفسي 2 .

قلت : جواب أبي بكر للمهاجرين و الأنصار كجواب معاوية لعائشة لمّا قالت له : ما تقول لله إذا سألك عن قتل حجر بن عدي مع مقامه في العبادة ؟ قال لها : دعيني و حجرا حتى نلقى ربنا ، إنّي رأيت قتله صلاحا للامّة .

و في ( عيونه ) : تقدّمت امرأة الى عمر ، فقالت « يا أبا عمر حفص اللّه لك » ( أرادت أن تقول « يا أبا حفص عمرك اللّه » ) فقال عمر : مالك أعقرت أي :

دهشت ؟ قالت : « صلعت فرقتك » ( أرادت أن تقول « فرقت صلعتك » ) 3 .

و في ( الطبري ) : لمّا أتى كتاب أبي بكر إلى خالد بن الوليد بالحيرة أن يمدّ أهل الشام ، قال : هذا عمل الاعيسر ابن ام شملة يعني عمر حسدني أن يكون فتح العراق على يدي 4 .

-----------
( 1 ) صحيح البخاري 1 : 40 .

-----------
( 2 ) الإمامة و السياسة 1 : 19 .

-----------
( 3 ) عيون الاخبار 1 : 12 .

-----------
( 4 ) تاريخ الطبري 2 : 608 ، سنة 13 .

[ 107 ]

و في ( الطبري ) : قال الفضل بن العباس : قال النبيّ صلّى اللّه عليه و آله في مرضه : أيّها الناس من خشي من نفسه شيئا فليقم أدع له . فقام رجل فقال : يا رسول اللّه إن من شي‏ء إلاّ و قد جئته ، فقام عمر فقال : أيّها الرجل فضحت نفسك . فقال النبيّ صلّى اللّه عليه و آله : يا ابن الخطاب فضوح الدنيا أهون من فضوح الآخرة . اللهم صيّر أمره إلى خير 1 .

و في ( أدب كاتب الصولي ) : أقطع أبو بكر طلحة ارضا ، و كتب له كتابا ،

و أشهد له ناسا فيهم عمر . فأتى طلحة عمر بالكتاب ليختمه ، فقال : هذا كلّه لك دون الناس لا أختم هذا فرجع طلحة مغضبا إلى أبي بكر . فقال : أنت الخليفة أم عمر 2 ؟

و فيه ، و أقطع أبو بكر لعيينة بن حصن الفزاري قطيعة ، و كتب له بها كتابا فأتى عيينة عمر فاعطاه الكتاب فبصق فيه و محاه 3 .

« يغلظ كلمها » قال الجوهري : الكلم : الجراحة ، و قرأ بعضهم دابة من الأرض تكلمهم أي : تجرحهم 4 .

و لأبي سعيد الخوارزمي في وصف رجل « جعل لسانه سنانه ، و أشفار عينيه الصلبة شفاره . فإذا تكلّم كلم بلسانه أكثر مما يكلم بسنانه ، و إذا لمح ببصره جرح القلوب بلحظه أشدّ مّما جرح الآذان بلفظه ، يظهر للناس في زي مظلوم و انّه لظالم ، و يشكوا إليهم وجع السليم و هو سالم » .

و في ( لسان العرب ) : يروى انّ عمر رأى جارية متكمكمة . فسأل عنها فقالوا : أمة آل فلان ، فضربها بالدّرة . و قال : يالكعاء أتشبّهين بالحرائر قال :

-----------
( 1 ) تاريخ الطبري 2 : 434 ، سنة 11 ، و النقل بتصرف يسير .

-----------
( 2 ) أدب الكاتب : 211 .

-----------
( 3 ) أدب الكاتب : 211 .

-----------
( 4 ) صحاح اللغة 5 : 2023 ، مادة ( كلم ) .

[ 108 ]

ارادوا متكمّمة فضاعفوا ، و اصله من الكمة ، و هي القلنسوة فشبّه قناعها بها 1 .

و في ( كامل الجزري ) : إرتد أبو شجرة السلمي ، و هو ابن الخنساء في من ارتدّ من سليم و قال ابياتا منها .

فروّيت رمحي من كتيبة خالد
و إنّي لأرجو بعدها أن اعمّرا

ثم إنه اسلم . فلمّا كان زمن عمر قدم المدينة فرآه يقسم في المساكين .

فقال : أعطني فإنّي ذو حاجة فقال : و من أنت ؟ قال : أنا أبو شجرة . قال : أي عدوّ الله لا و اللّه أ لست القائل « فروّيت رمحي » البيت ؟ و جعل يعلو رأسه بالدرة ،

فسبقه عدوا إلى ناقته . فركبها و لحق بقومه ، و قال :

ضنّ علينا أبو حفص بنائله
و كلّ مختبط يوما له ورق 2

و في ( استيعاب ) أبي عمر : كان سواد بن قارب يتكهنّ في الجاهلية . فقال له عمر يوما : ما فعلت كهانتك يا سواد ؟ فغضب سواد ، و قال : ما كنّا عليه نحن و أنت يا عمر من جاهليتنا و كفرنا شرّ من الكهانة . فمالك تعيرني بشي‏ء تبت منه 3 ؟ و في ( الطبري ) في غزوة هوازن : « و لمّا سمع بهم النبيّ صلّى اللّه عليه و آله بعث إليهم عبد اللّه بن أبي حدرد الأسلمي و أمره أن يدخل في الناس فيقيم فيهم حتّى يأتيه بخبر منهم و يعلم من علمهم . فانطلق ابن أبي حدرد فدخل فيهم فأقام معهم حتّى سمع و علم ما قد أجمعوا له من حرب النبيّ صلّى اللّه عليه و آله و علم أمر مالك و أمر هوازن و ما هم عليه ثم أتى النبيّ صلّى اللّه عليه و آله فأخبره الخبر . فدعا النبيّ صلّى اللّه عليه و آله عمر ، فأخبره خبر ابن أبي حدرد . فقال عمر : كذب . فقال ابن

-----------
( 1 ) لسان العرب 12 : 527 ، مادة ( كمم ) .

-----------
( 2 ) رواه ابن الأثير في الكامل 2 : 351 ، سنة 11 ، و أيضا الطبري في تاريخه 2 : 493 ، سنة 11 ، و النقل بتلخيص .

-----------
( 3 ) الاستيعاب 2 : 123 .

[ 109 ]

أبي حدرد : ان تكذّبني فطال ما كذّبت بالحق يا عمر 1 .

« و يخشن مسّها » في ( عيون ابن قتيبة ) عن عمّ الأصعمي قال : كلّم الناس عبد الرحمن بن عوف أن يكلّم عمر في أن يلين لهم . فإنّه قد أخافهم حتّى إنّه قد أخاف الابكار في خدورهن . فقال عمر : إنّي لا أجد لهم إلاّ ذلك ، إنّهم لو يعلمون ما لهم عندي لأخذوا ثوبي عن عاتقي 2 .

و في ( خلفائه ) : خطب عثمان فقال : لقد عبتم علىّ أشياء ، و نقمتم امورا قد أقررتم لابن الخطاب ، مثلها ، و لكنّه و قمكم و قمعكم ، و لم يجترئ أحد يملأ بصره منه ، و لا يشير بطرفه إليه » 3 .

« و يكثر العثار فيها » قال النظام و هو أحد شيوخ المعتزلة إبداع عمر التروايح و نهيه عن متعة الحج ، و مصادرته العمّال ، و تغريبه نصر بن الحجّاج من المدينة إلى البصرة كلّ ذلك إحداث 4 .

و في ( حلية أبي نعيم ) : قدم سلمان الفارسي من سفر فتلقّاه عمر فقال له :

أرضاك للّه عبدا . قال : فبرّ حاجتي . فسكت عنه . فقال له سلمان : أترضاني للّه عبدا ، و لا ترضاني لنفسك 5 ؟

و في ( استيعاب أبي عمر ) : أنّ النبيّ صلّى اللّه عليه و آله و سلم اشترى سلمان من قوم يهود بكذا و كذا درهما ، و على أن يغرس لهم كذا و كذا من النخيل يعمل فيها سلمان حتّى تدرك . فغرس النبيّ صلّى اللّه عليه و آله النخل كلّه إلاّ نخلة واحدة غرسها عمر .

فأطعم النخل كلّه إلاّ تلك النخلة . فقال النبيّ صلّى اللّه عليه و آله و سلم : من غرسها ؟ فقالوا : عمر .

-----------
( 1 ) تاريخ الطبري 2 : 346 ، سنة 8 .

-----------
( 2 ) عيون الاخبار 1 : 12 .

-----------
( 3 ) الامامة و السياسة 1 : 28 .

-----------
( 4 ) رواه عنه الملل و النحل 1 : 59 ، و النقل بتصرف .

-----------
( 5 ) حلية الاولياء 1 : 186 ، و النقل بتصرف في اللفظ .

[ 110 ]

فقلعها النبيّ صلّى اللّه عليه و آله و سلم و غرسها بيده فأطعمت من عامها 1 .

و روي العياشي عن أبي بكر بن حزم : أنّ رجلا توضّأ فمسح على خفيّه فصلّى . فجاء عليّ عليه السلام فوطأ على رقبته . فقال : ويلك تصلّي على غير وضوء فقال أمرني عمر . فأخذ بيده فانتهى به إليه فقال : انظر ما يروي هذا عليك و رفع صوته فقال : نعم أنا أمرته أنّ النبيّ مسح قال : قبل المائدة أو بعدها ؟

قال : لا أدري . قال : فلم تفتي ، و أنت لا تدري ؟ سبق الكتاب الخفين 2 .

و روى الخطيب في ( تاريخ بغداد ) : أنّ عمر خطب الناس بالجابية فقال :

« إنّ اللّه يضلّ من يشاء و يهدي من يشاء » فقال قسّ من تلك القسوس : ما يقول أميركم هذا ؟ قالوا : يقول : ان اللّه يضلّ من يشاء و يهدي من يشاء فقال القسّ برقست ، اللّه أعدل من أن يضلّ أحداً . فبلغ ذلك عمر . فبعث إليه . فقال : بل اللّه أضلّك ، و لو لا عهدك لضربت عنقك 3 .

قلت : اللفظ و إن ورد في القرآن ، إلاّ انّه من الآيات المتشابهة التي لا يجوز الأخذ بظاهرها ، و يجب تأويلها بدلالة العقل ، و قد دلّ اللّه تعالى على المراد بعده بقوله : و ما يضلّ به إلاّ الفاسقين . الذين ينقضون عهد اللّه من بعد ميثاقه و يقطعون ما أمر اللّه به أن يوصل و يفسدون في الأرض اولئك هم الخاسرون 4 .

و في ( أخبار حكماء القفطي ) : كان يحيى النحوي دخل على عمرو بن العاص لمّا فتح مصر و الاسكندرية ، و سمع منه عمرو كلامه في إبطال التثليث الّذي يعتقده يعقوبية النصارى أعجبه فلازمه . فقال له يحيى يوما : إنك أحطت

-----------
( 1 ) الاستيعاب 2 : 57 .

-----------
( 2 ) تفسير العياشي 1 : 297 ح 46 .

-----------
( 3 ) تاريخ بغداد 11 : 290 .

-----------
( 4 ) البقرة 26 27 .

[ 111 ]

بحواصل الاسكندرية . فما كان لك به انتفاع لا اعارضك ، و أما ما لا نفع لكم به فنحن أولى به . فقال له عمرو : و ما الّذي تحتاج إليه قال : كتب الحكمة في الخزائن الملوكية . ثم ذكر له قصّة جمعها فعجب منه عمرو ، و قال له : لا يمكنني أن آمر فيها بأمر إلاّ بعد استيذان عمر . فكتب إلى عمر ، و عرّفه قول يحيى . فكتب إليه عمر : « أمّا الكتب التي ذكرتها فإن كان فيها ما يوافق كتاب اللّه .

ففي كتاب اللّه عنه غني ، و إن كان فيها ما يخالفه فلا حاجة إليها فتقدم بإعدامها » فشرع عمرو في تفريقها على حمّامات الاسكندرية و إحراقها في مواقدها ، و ذكروا أنها استنفدت في مدة ستة أشهر . فاسمع ما جرى و اعجب 1 .

قلت : كتب الطب ، و كثير من الفنون ليست مخالفة القرآن و لا موافقته لاختلاف موضوعها ، إلاّ أنّ الرجل لم يكن له علم بكتاب اللّه و لا بكتاب آخر .

و روى الخطيب في ( عنوان الهياج ) عن الخدري قال : خطبنا عمر فقال :

إنّي لعلّي أنهاكم عن أشياء تصلح لكم ، و آمركم بأشياء لاتصلح لكم ، و إنّ من آخر القرآن نزولا آية الربا إنّه قد مات النبيّ صلّى اللّه عليه و آله و لم يبيّنها لنا 2 قلت : قوله هذا يكذّب قوله تعالى اليوم أكملت لكم دينكم 3 .

و في ( أذكياء ابن الجوزي ) قال عمر : لا تزيدوا في مهر النساء على أربعين اوقية و إن كانت بنت ذي الغصة ، يعني يزيد بن الحصين ( الّذي رأس بني الحارث مئة سنة ) فمن زاد ألقيت الزيادة في بيت المال . فقالت امرأة من صفّ النساء طويلة في أنفها فطس : ما ذاك لك ؟ قال : و لم ؟ قالت : لأنّ اللّه عزّ

-----------
( 1 ) أخبار العلماء بأخبار الحكماء : 232 و 233 ، و النقل بتصرف .

-----------
( 2 ) رواه الخطيب في تاريخ بغداد 14 : 81 ، و المراد بآية الربا الايتان 275 276 من سورة البقرة .

-----------
( 3 ) المائدة 3 .

[ 112 ]

و جلّ قال : و آتيتم إحداهنّ قنطارا فلا تأخذوا منه شيئا أتأخذونه بهتانا و إثما مبينا 1 قال عمر : إمرأة أصابت ، و رجل أخطأ 2 .

و رواه ابن أبي الحديد و في روايته . فقال عمر : كل الناس أفقه من عمر ،

حتّى ربّات الحجال . ألا تعجبون من إمام أخطأ ، و امرأة أصابت ، فاضلت إمامكم ففضلته 3 .

و قال ابن أبي الحديد : إنّ عمر مرّ يوما بشاب من فتيان الأنصار ، و هو ظمان فاستسقاه فجدح له ماء بعسل فلم يشربه ، و قال : إنّ الله تعالى يقول :

أذهبتم طيباتكم في حياتكم الدنيا 4 فقال له الفتى : إنها ليست لك و لا لأحد من أهل هذه القبلة . إقرأ ما قبلها و يوم يعرض الّذين كفروا على النار أذهبتم طيّباتكم في حياتكم الدنيا 5 فقال عمر : كلّ الناس أفقه من عمر 6 .

و قال ابن أبي الحديد أيضا : و قيل : إنّ عمر كان يعسّ بالليل . فسمع صوت رجل و امرأة في بيت فارتاب فتسوّر الحائط ، فوجد امرأة و رجلا و عندهما زق خمر . فقال : يا عدوّ اللّه أكنت ترى أنّ الله يسترك و أنت على معصيته ؟ قال : إن كنت أخطأت في واحدة ، فقد أخطأت في ثلاث :

قال اللّه تعالى : و لا تجسّسوا 7 و قد تجسست ، و قال : و أتوا البيوت من أبوابها 8 و قد تسوّرت ، و قال : فإذا دخلتم بيوتا فسلّموا 9

-----------
( 1 ) النساء : 20 .

-----------
( 2 ) الاذكياء : 207 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 63 .

( 4 و 5 ) الاحقاف : 20 .

-----------
( 6 ) شرح ابن أبي الحديد 1 : 63 .

-----------
( 7 ) الحجرات : 12 .

-----------
( 8 ) البقرة : 189 .

-----------
( 9 ) النور : 61 .

[ 113 ]

و ما سلّمت 1 .

و قال ابن أبي الحديد أيضا : كان الناس بعد وفاة النبيّ صلّى اللّه عليه و آله يأتون الشجرة التي كانت بيعة الرضوان تحتها فيصلّون عندها . فقال عمر : أراكم أيّها الناس رجعتم إلى العزّى ، ألا لا اوتى منذ اليوم بأحد عاد لمثلها إلاّ قتلته بالسيف كما يقتل المرتد . ثم أمر بها فقطعت 2 .

قلت : و على ما رأى تكون الصلاة في مقام إبراهيم عليه السّلام رجوعا إلى اللات و مناة .

و روى الواحدي في ( تفسيره الوسيط ) و أبو نعيم في ( حليته ) عن أبي عسيب مولى النبيّ صلّى اللّه عليه و آله قال : خرج النبيّ صلّى اللّه عليه و آله ليلا فدعاني فخرجت إليه .

ثم مرّ بأبي بكر فدعاه فخرج إليه . ثم مرّ بعمر فدعاه فخرج إليه . ثم انطلق يمشي ، و نحن معه حتّى دخل حائطا لبعض الأنصار . فقال لصاحب الحائط أطعمنا بسرا . فجاء بعذق فوضعه . فأكل النبيّ صلّى اللّه عليه و آله و أصحابه ثم دعا بماء فشرب . ثم قال : إنّكم لمسؤولون عن هذا يوم القيامة ، فأخذ عمر العذق فضرب به الأرض حتّى تناثر البسر بين يدي رسول اللّه ثم قال : إنّا لمسؤولون عن هذا يوم القيامة قال : نعم إلاّ عن ثلاث : خرقة يواري الرجل بها عورته ، أو كسرة يسدّ بها جوعته ، أو جحر يدخل فيه من الحرّ و البرد 3 .

و عن جمع ( صحيحي الحميدي ) من ( مسند عائشة ) قالت : إعتم النبيّ صلّى اللّه عليه و آله بالعشاء حتّى ناداه عمر للصلاة فقال : نام الصبيان و النساء و في رواية ابن شهاب أن النبيّ صلّى اللّه عليه و آله قال : « و ما كان لكم أن تقرروا رسول

-----------
( 1 ) شرح ابن أبي الحديد 1 : 63 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 59 .

-----------
( 3 ) أخرجه الواحدي في الوسيط ، و عنه عين العبرة : 23 ، و أبو نعيم في حلية الاولياء 2 : 27 ، و أحمد في مسنده 5 : 81 ،

و رواه عن عدة طرق أخر السيوطي في الدر المنثور 6 : 389 .

[ 114 ]

الله على الصلاة » و ذلك حين صاح عمر بن الخطاب 1 .

و روى الخطيب في محمد بن علي السجستاني عن فاطمة بنت قيس الفهرية قالت : طلّقني زوجي ثلاثا . فلم يجعل النبيّ صلّى اللّه عليه و آله لي سكنى و لا نفقة ،

فرفع ذلك إلى عمر فقال : لا ندع كتاب اللّه لقول امرأة لعلّها نسيت 2 .

و أقول : الكتاب إنّما جعل السكنى و النفقة للرجعية تكون عنده لعل اللّه يحدث بعد ذلك امرا . فيراجعها و ترجع إليه لا التي لا تحل له حتّى تنكح زوجا غيره ، و لكن الرجل لم يكن من أهل فهم الكتاب فلم ردّ السنّة ؟

و ام مؤمنيهم أيضا كذّبتها كفاروقهم ، و كذّبها مروان تبعا لهما فاحتجّت بالأية . فكانت أفقه من إمامهم و من صديقتهم . روى ذلك ( سنن أبي داود ) 3 .

و روى ( الكافي ) : أنّ موضع مقام إبراهيم عليه السّلام كان عند جدار البيت ،

فحوّله أهل الجاهليّة إلى المكان الّذي هو فيه اليوم . فلمّا فتح النبيّ صلّى اللّه عليه و آله مكّة ردّه إلى الموضع الّذي وضعه فيه إبراهيم عليه السّلام ، فلمّا ولى عمر ردّه إلى مكان أهل الجاهلية 4 .

و قال أبو موسى كما في ( اسد الغابة ) : روى ابن شاهين باسناده ، عن ابن إسحاق ، عن ابن شهاب قال : حدّثت عن المغيرة . قال : قدمت على عمر .

فوجدته ، لا يورّث الجدّتين ام الأم و لا أم الأب قال : فقلت له : يا أمير المؤمنين قد عرفت خصماء أتوا رسول الله صلّى اللّه عليه و آله يعني في الجدّة فورثها قال و وجدته لا

-----------
( 1 ) رواه عن الحميدي ابن طاووس في الطرائف 2 : 442 ، و الحديث في صحيح مسلم 1 : 441 ح 218 .

-----------
( 2 ) تاريخ بغداد 3 : 71 ، و النقل بتصرف في اللفظ .

-----------
( 3 ) أخرجه أبو داود بطرق في سننه 2 : 285 289 ، و أيضا البخاري في صحيحه 3 : 282 ، و مسلم في صحيحه 2 :

1116 1121 ، و غيرهم .

-----------
( 4 ) الكافي 4 : 223 ح 2 ، و النقل بالمعنى .

[ 115 ]

يورّث الورثة من الدية شيئا . فقلت يا أمير المؤمنين كان حمل بن مالك الهذلي تحته امرأتان إحداهما حبلى ، و إنّ امرأته الاخرى قتلت الحلبي . فرفع أمرهما إلى النبيّ صلّى اللّه عليه و آله فقضى أن يعقل عن القاتلة عصبتها ، و ان يرث المقتولة ورثتها و ذكر الحديث فأقبل رجل من هذيل يقال له شريك بن وائلة إلى عمر فقصّ عليه حديث امرأتي حمل 1 .

و في ( لسان العرب ) : كان عمر جعل الثلث للإخوة للأم ، و لم يجعل للإخوة للأب و الأم شيئا . فراجعه الإخوة للأب و الأم ، و قالوا له : هب أنّ أبانا كان حمارا فأشركنا بقاربة امّنا فأشرك بينهم . فسمّيت الفريضة مشركة 2 و في ( الطبري ) : انّ وفد مصر أتوا عثمان . فقالوا له : ادع بالمصحف .

فدعابه . فقالوا له : افتح السابعة و كانوا يسمّون سورة يونس السابعة فقرأها إلى قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما و حلالا قل الله اذن لكم أم على الله تفترون 3 فقالوا له : قف أرايت ما حميت من الحمى الله إذن لك أم على اللّه تفتري . قال : انّ عمر حمى قبلي لابل الصدقة . فلمّا وليت زادت ابل الصدقة فزدت في الحمي لما زادت ابل الصدقة 4 .

قلت : فعل عمر لم يكن حجّة لعثمان ، و الآية تتوجّه بعمومها عليهما و الزيادة و النقصان لا مدخليّة لهما في المشروعية و عدمها .

« و الاعتذار منها » قال ابن أبي الحديد : لمّا مات النبيّ صلّى اللّه عليه و آله و شاع بين الناس موته طاف عمر على الناس قائلا : « إنّه لم يمت ، و لكنّه غاب عنّا كما غاب موسى عن قومه ، و ليرجعنّ فليقطعنّ أيدي رجال و أرجلهم يزعمون أنّه مات »

-----------
( 1 ) اسد الغابة 2 : 398 .

-----------
( 2 ) لسان العرب 10 : 449 ، مادة ( شرك ) .

-----------
( 3 ) يونس : 59 .

-----------
( 4 ) تاريخ الطبري 3 : 390 ، سنة 35 ، و النقل بتصرف يسير .

[ 116 ]

فجعل لا يمرّ بأحد يقول إنه مات إلاّ و يخبطه ، و يتوعدّه حتّى جاء أبو بكر . فقال :

أيّها الناس من كان يعبد محمدا فإنّ محمّدا قد مات ، و من كان يعبد ربّ محمّد ،

فإنه حيّ لم يمت . ثم تلا قوله تعالى : أفإن مات أو قتل انقلبتم على أعقابكم 1 قالوا فو اللّه لكان الناس ما سمعوا هذه الآية حتىّ تلاها أبو بكر .

و قال عمر : لمّا سمعته يتلوها هويت إلى الأرض و علمت أنّ النبيّ صلّى اللّه عليه و آله قد مات 2 .

قلت : و لهم اعتذارات عن هذا كالعذرات منها لعمر نفسه . فروى محمد بن اسحق عن الزهري عن أنس قال : لمّا بويع أبو بكر في السقيفة ، و كان الغد جلس أبو بكر على المنبر . فقام عمر فتكّلم قبل أبي بكر . فقال : أيّها الناس إنّي كنت قلت لكم مقالة بالأمس ما كانت إلاّ عن رأي و ما وجدتها في كتاب الله ، و لا كانت بعهد من النبيّ . و لكنيّ كنت أرى أنّ الرسول مستدبر أمرنا حتىّ يكون آخرنا موتا ، و في خبر آخر قال عمر لابن عباس : إنه أوّل آية و كذلك جعلناكم امّة وسطا لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا 3 على أنّ النبي سيبقى بعد امّته حتىّ يشهد عليها بآخر أعمالها 4 .

قلت : كيف ظنّ ذلك و قد منعه من الوصيّة ؟ و هل الوصيّة إلاّ لما بعد الموت ؟

و منها للشارح ابن أبي الحديد فقال : لم ينكر عمر ذلك على وجه الاعتقاد ، بل على الاستصلاح و للخوف من ثوران الفتنة قبل مجي‏ء أبي بكر فلمّا جاء أبو بكر قوي به جأشه فسكت عن هذه الدعوى لأنّه قد أمن

-----------
( 1 ) آل عمران : 144 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 60 .

-----------
( 3 ) البقرة : 143 .

-----------
( 4 ) نقله عنه ابن هشام في السيرة 4 : 228 ، و النقل بتصرف في اللفظ .

[ 117 ]

بحضوره من خطب بحدث أو فساد ، فقد روى جميع أرباب السير أن النبيّ صلّى اللّه عليه و آله لما توفّي كان أبو بكر في منزله بالسنح 1 .

قلت : الامر كما قال ، إلاّ أنه دال على أنّ عمله كان عملا نفاقيا و سياسة دنيوية منقطعة عن الدين ، أراد بذلك إحكام الأمر له و لصاحبه . فلم سمّاه استصلاحا ؟ و اذا قيل لهم لا تفسدوا في الأرض قالوا إنّما نحن مصلحون 2 و لم قال : للخوف من ثوران الفتنة ، و عمله كان أوّل الفتن و سببا لآخرها ألا في الفتنة سقطوا 3 .

و منها لبعضهم أنّه غلب على عمر شدّة حال المصيبة فخرج عن حال العلم و المعرفة . قلت : و لعلّ لشدّة مصيبة النبيّ صلّى اللّه عليه و آله عليه بتلك الدرجة أراد إحراق أهل بيته فاطمة و الحسنين و علي عليهم صلوات اللّه .

و قال ابن أبي الحديد : قال عمر : « متعتان كانتا على عهد النبيّ صلّى اللّه عليه و آله و أنا محرّمهما و معاقب عليهما ، متعة النساء و متعة الحج » قال : و هذا الكلام و إن كان ظاهره منكرا فله عندنا مخرج و تأويل 4 .

قلت : تأويلهم له كتأويل يحيى بن أكثم قوله تعالى : أو يزوّجهم ذكرانا و إناثا 5 بأنّ المراد تحليل اللواط .

و في ( تاريخ بغداد ) : أنّ المأمون أمر في طريق الشام بتحليل المتعة ، و كان يقول مغتاظا على قول عمر : « متعتان كانتا على عهد رسول اللّه و على عهد أبي بكر و أنا أنهى عنهما » : « من أنت يا أحول حتّى

-----------
( 1 ) شرح ابن أبي الحديد 1 : 129 ، شرح الخطبة 26 ، و النقل بالمعنى .

-----------
( 2 ) البقرة : 11 .

-----------
( 3 ) التوبة : 49 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 61 .

-----------
( 5 ) الشورى : 50 .

[ 118 ]

تنهى عمّا فعله النبيّ صلّى اللّه عليه و آله » 1 .

و روى ( سنن أبي داود ) : أنّ المغيرة تكنّى بأبي عيسى . فقال له عمر : أما يكفيك أن تكنّى بأبي عبد اللّه ؟ فقال : إنّ النبيّ صلّى اللّه عليه و آله كنّاني . فقال عمر : « إنّ النبي قد غفر له ما تقدّم من ذنبه و ما تأخّر ، و انّا في جلجتنا » 2 : أي ضيق كضيق الحباب على ما في النهاية 3 .

قلت : أي ربط لقوله : إنّ النبيّ قد غفر له ، إلاّ أنّه اخطأ في فعله ، و انّ ذلك كان ذنبا منه ، و ان وعده تعالى بالغفران ، مع أنّ كلّ أحد يعلم انّ فعل النبي صلّى اللّه عليه و آله حجّة .

و روى أيضا عن أبي موسى الأشعري أنّه أتى عمر فاستأذن ثلاثا .

فقال : يستأذن أبو موسى ، يستأذن الأشعري ، يستأذن عبد اللّه بن قيس . فلم يؤذن له . فرجع . فبعث إليه عمر ما ردّك ؟ قال : قال النبيّ صلّى اللّه عليه و آله : يستأذن أحدكم ثلاثا فإن أذن له و إلاّ فليرجع . قال : إيتني ببينة على هذا . فذهب ثم رجع فقال : هذا أبيّ فقال ابيّ : يا عمر لا تكن عذابا على أصحاب رسول اللّه .

و روى في خبر آخر . فانطلق بأبي سعيد الخدري فشهد له . فقال عمر :

أخفي عليّ هذا من أمر النبيّ صلّى اللّه عليه و آله ؟ ألهاني الصفق بالأسواق 4 .

و رووا أنّ عمر أوّل من زاد في الأذان « الصلاة خير من النوم » مع كون العبادات توقيفية 5 .

و قال ابن أبي الحديد : و كان في أخلاق عمر و ألفاظه جفاء و عنجهية

-----------
( 1 ) تاريخ بغداد 14 : 199 .

-----------
( 2 ) أخرجه أبو داود في سننه 4 : 291 ح 4963 ، و الحاكم في المستدرك 3 : 450 ، و غيرهما .

-----------
( 3 ) النهاية 1 : 283 ، مادة ( جلج ) .

-----------
( 4 ) الحديثان أخرجهما أبو داود في سننه 4 : 346 ح 5181 و 5182 .

-----------
( 5 ) رواه مالك في الموطا : 57 .

[ 119 ]

ظاهرة يحسبه السامع لها انّه أراد بها ما لم يكن قد أراد ، و يتوهّم من تحكي له أنّه قصد بها ظاهرا ما لم يقصده ، فمنها الكلمة التي قالها في مرض النبيّ صلّى اللّه عليه و آله و سلم و معاذ اللّه أن يقصد بها ظاهرها ، و لكنّه أرسلها على مقتضى خشونة غريزته ، و لم يتحفّظ منها ، و كان الأحسن أن يقول مغمور أو مغلوب بالمرض ، و حاشاه أن يعني بها غير ذلك ، و لجفاة الأعراب من هذا الفن كثير .

سمع سليمان بن عبد الملك أعرابيا يقول في سنة قحط .

ربّ العباد ما لنا و مالكا
قد كنت تسقينا فما بدا لكا

انزل علينا لقطر لا أبا لكا

فقال سليمان : « أشهد أنّه لا أب له و لا صاحبة و لا ولد » فأخرجه أحسن مخرج 1 .

قلت : كان سليمان بن عبد الملك مع كفر بني اميّة قاطبة الشجرة الملعونة في القرآن آدب من عمر .

ثم إنه و إن أوّل قول عمر مشيرا إلى النبيّ صلّى اللّه عليه و آله و سلم « إنّ الرجل ليهجر » تأويلا هجرا كتوصية الجاحظ لصديق أبي العيناء و شكره على توصيته . فما يقول في منعه النبيّ صلّى اللّه عليه و آله و سلم عن الوصيّة ، و ضلال الامة بسببه ؟ و ما يفعل في إغضابه النبيّ صلّى اللّه عليه و آله و سلم حتىّ أخرجه من عنده ؟ فعقد ابن سعد مع نصبه في ( طبقاته ) بابا لذلك .

و روى في إسناد عن سعيد بن جبير قال : جعل ابن عباس يبكي ، و يقول :

يوم الخميس و ما يوم الخميس إشتدّ بالنبيّ صلّى اللّه عليه و آله و سلم وجعه . فقال : إيتوني بدواة و صحيفة أكتب لكم كتابا لا تضلّوا بعده ابدا فقال بعض من كان عنده :

إنّ نبيّ اللّه ليهجر فقيل له : ألا نأتيك بما طلبت ؟ قال : أو بعد ماذا ؟ فلم يدع به .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 61 .

[ 120 ]

و في إسناد آخر قال ابن عباس : يوم الخميس و ما يوم الخميس ، إشتدّ بالنبي صلّى اللّه عليه و آله و سلم وجعه في ذلك اليوم . فقال : إيتوني بدواة و صحيفة أكتب لكم كتابا لا تضلّوا بعده أبدا ، فسارعوا و لا ينبغي عندي تنازع . فقالوا : ما شأنه اهجر استفهموه ؟ فذهبوا يعيدون عليه . فقال : دعوني . فالذي أنا فيه خير مما تدعونني إليه . الخبر .

و روى عن جابر الأنصاري قال : لمّا كان في مرض النبيّ صلّى اللّه عليه و آله و سلم الّذي توفّى فيه دعا بصحيفة ليكتب فيها لامّته كتابا لا يضلّون و لا يضلّون . فكان في البيت لغط و كلام ، و تكلّم عمر بن الخطاب فرفضه النبيّ صلّى اللّه عليه و آله و سلم .

و عن عبيد اللّه بن عبد الله بن عتبة قال : قال ابن عباس : لما حضر النبي صلّى اللّه عليه و آله و سلم الوفاة و في البيت رجال فيهم عمر بن الخطاب . فقال النبيّ صلّى اللّه عليه و آله و سلم : هلم أكتب لكم كتابا لن تضلّوا بعده . فقال عمر : إنّ النبيّ صلّى اللّه عليه و آله و سلم قد غلبه الوجع ،

و عندكم القرآن حسبنا كتاب اللّه . فاختلف أهل البيت ، و اختصموا فمنهم من يقول : قرّبوا يكتب لكم النبيّ صلّى اللّه عليه و آله و سلم ، و منهم من يقول ما قال عمر . فلمّا كثر اللغط ، و الاختلاف و غمّوا النبيّ صلّى اللّه عليه و آله و سلم قال : قوموا عنّي . قال عبيد اللّه : فكان ابن عباس يقول : إنّ الرزيّة كلّ الرزية ما حال بين النبيّ صلّى اللّه عليه و آله و سلم و بين أن يكتب لهم ذلك الكتاب من اختلافهم و لغطهم .

و روى عن عمر قال : كنّا عند النبيّ ، و بيننا و بين النساء حجاب . فقال :

إيتوني بصحيفة و دواة أكتب لكم كتابا لا تضلّوا بعده أبدا . فقال النسوة : إيتوا النبيّ بحاجته . فقلت : اسكتن . فإنكنّ صواحبه إذا مرض عصرتن اعينكن ، و اذا صحّ أخذتن بعنقه . فقال النبيّ : هنّ خير منكم .

و روى عن ابن عباس ، قال النبيّ صلّى اللّه عليه و آله و سلم في مرضه الّذي مات فيه :

إيتوني بدواة و صحيفة أكتب لكم كتابا لن تضلّوا بعده أبدا . فقال عمر : من

[ 121 ]

لفلانة و فلانة مدائن الروم إنّ النبي ليس بميّت حتىّ نفتتحها ، و لو مات لانتظرناه كما انتظرت بنو اسرائيل موسى . فقالت زينب زوج النبي : ألا تسمعون النبيّ صلّى اللّه عليه و آله و سلم يعهد اليكم . فلغطوا . فقال : قوموا عنّي فلمّا قاموا قبض مكانه 1 .

و روى الطبري أنّ عمران بن سودة قال لعمر : عابت امّتك اربعا . فوضع رأس درّته في ذقنه ، و اسفلها على فخذه . ثم قال : هات قال : ذكروا أنك حرّمت العمرة في أشهر الحج ، و لم يفعل ذلك النبيّ صلّى اللّه عليه و آله و سلم و لا أبو بكر و هي حلال .

فقال : لو أنّهم اعتمروا في أشهر الحج رأوها مجزية عن حجّهم ، فكانت قائبة قوب عامها فقرع حجهم و هو بهاء من بهاء اللّه و قد أصبت . قال : و ذكروا أنّك حرّمت متعة النساء ، و قد كانت رخصة من اللّه يستمتع بقبضة ، و يفارق عن ثلاث . قال : إنّ النبيّ أحلّها في زمان ضرورة . ثم رجع الناس إلى سعة . ثم لم أعلم أحدا من المسلمين عمل بها و لا عاد إليها . فالآن من شاء نكح بقبضه ،

و فارق عن ثلاث ، و قد أصبت . قال : و أعتقت الامة إن وضعت ذا بطنها بغير عتاقة سيدها . قال : ألحقت حرمة بحرمة ، و ما أردت إلاّ الخير . قال : و تشكو منك نهر الرعية و عنف السياق . قال : فشرع الدرّة ثم مسحها 2 .

« فصاحبها كراكب الصعبة » أي : فمصاحب تلك الحوزة الخشناء الغليظ كلمها ، الخشن مسها ، الكثير العثار فيها و الاعتذار منها ، كراكب دابة صعبة و المصعب جمل لم يركب و لم يمسسه حبل . قال الشاعر :

كأنّ راكبها غصن بمروحة
إذا تدلّت به أو شارب ثمل

-----------
( 1 ) هذا الحديث أخرجه جمع كثير عن ابن عباس منهم ابن سعد في الطبقات 2 ق 2 : 36 و 37 ، و البخاري في صحيحه 1 : 32 ، و 2 : 178 و 202 ، و 3 : 91 ، و 4 : 271 ، و مسلم في صحيحه 3 : 1257 و 1259 ح 20 22 ، و أخرجه عن جابر ابن سعد في الطبقات 2 ق 2 : 36 و 37 ، و أحمد في مسنده 3 : 346 ، و عن عمر ابن سعد في الطبقات 2 ق 2 : 37 .

-----------
( 2 ) تاريخ الطبري 3 : 290 ، سنة 23 ، و النقل بتصرف يسير .

[ 122 ]

و مروحة موضع تخترق فيه الريح .

قال ابن قتيبة في ( خلفائه ) : لمّا قعد عمر في الخلافة أتاه رجل فقال : أدنو منك . فإنّ لي حاجة . قال : لا . قال الرجل : إذن أذهب . فيغنيني اللّه عنك . فولىّ ذاهبا . فاتبعه عمر ببصره ثم قام فأخذ بثوبه و قال له : ما حاجتك قال : بغضك الناس و كرهك الناس . قال : و لم ويحك فقال : للسانك و عصاك 1 .

و قال ابن قتيبة أيضا : كان أهل الشام قد بلغهم مرض أبي بكر ،

و استبطؤوا الخبر . فقالوا : إنّا نخاف أن يكون الخليفة قد مات ، و ولي بعده عمر فان كان عمر هو الوالي فليس لنا بصاحب ، و إنّا نرى خلعه . فقال بعضهم : فابعثوا رجلا ترضون عقله . فانتخبوا لذلك . فقدم على عمر ،

و كان عمر قد استبطأ خبر الشام . فقال له : كيف الناس ؟ قال : صالحون ،

و هم لولايتك كارهون ، و من شرك مشفقون فأرسلوني أحلو أنت أم مر الخ 2 ؟

و من المضحك أنّ ابن قتيبة قال بعد نقل القضيتين : إنّ عمر دعا لحبّ الناس له فاستجيب له 3 .

قلت : و استجابة دعائه في ذلك كاستجابة دعائه حين موته بعد تعيينه ستّة الشورى . فقال في دعائه : « اللهمّ ألّفهم و لا تردّهم على أعقابهم ، و ولّ أمر أمّة محمّد خيرهم » فاستجيب دعاؤه فصار الأمر إلى بني امية الذين لا يعتقدون ثوابا و لا عقابا ، و كانوا يلعبون بالدين لعب الأطفال بالكرات .

هذا ، و في ( تاريخ بغداد ) : قال إسماعيل حماد بن أبي حنيفة : كان لنا جار طحّان رافضي و كان له بغلان سمّى أحدهما أبا بكر ، و الآخر عمر فرمحه ذات ليلة أحدهما فقتله فأخبر أبو حنيفة فقال : انظروا البغل الّذي رمحه الّذي سمّاه

-----------
( 1 ) الامامة و السياسة 1 : 20 ، و النقل بتصرف يسير .

-----------
( 2 ) الامامة و السياسة 1 : 20 ، و النقل بتصرف يسير .

-----------
( 3 ) الامامة و السياسة 1 : 20 ، و النقل بتصرف يسير .

[ 123 ]

عمر . فنظروا فكان كذلك 1 .

قلت : و لا غرو و نظيره نقل عن الحجاج ففي ( العقد ) : أقبل رجل إلى يزيد بن أبي مسلم و كان كاتب الحجاج ، و ولاّه الوليد بعد موته مكانه فقال له : إني كنت رأيت الحجاج في المنام فقلت : ما صنع اللّه بك ؟ فقال « قتلني بكل قتيل قتلته قتلة » ثم رأيته بعد حول فقلت : ما صنع اللّه بك ؟ فقال يا عاض بظر امّه أما سألتني عن هذا عام أوّل ؟ فقال : يزيد أشهد أنّك رأيته حقا 2 .

« إن أشنق لها خرم » قد عرفت انّ المصنّف فسّره بمعنى إذا شدّد على الصعبة في جذب الزمام و هي تنازعه رأسها خرم أنفها : أي : خرقه ، و في ( النهاية ) : يقال « شنق لها و شنق لها » 3 .

هذا ، و في ( المقاتل ) : إنّ محمّدا و إبراهيم أبني عبد اللّه بن الحسن المثنى كانا عند أبيهما فوردت إبل لمحمّد فيها ناقة شرود لا يردّ رأسها شي‏ء . فجعل ابراهيم يحدّ النظر إليها . فقال له محمد : كأنّ نفسك تحدّثك أنّك رادّها . قال :

نعم ، قال : فإن فعلت فهي لك . فوثب إبراهيم فجعل يتغيّر لها و يتستّر بالإبل حتّى إذا أمكنته جاءها و أخذ بذنبها . فاحتملته و أدبرت تمخض بذنبها حتّى غاب عن عين أبيه . فأقبل على محمد و قال له : قد عرّضت أخاك للهلكة . فمكث هويّا . ثم أقبل مشتملا بإزاره حتّى وقف عليهما . فقال له محمد : كيف رأيت ؟

زعمت انّك رادّها ، و حابسها ، فألقى ذنبها و قد أنقطع في يده . فقال : ما أعذر من جاء بهذا 4 .

« و إن أسلس لها تقحم » قد عرفت أنّ المصنّف قال : معناه أنّه إن أرخى لها

-----------
( 1 ) تاريخ بغداد 13 : 364 .

-----------
( 2 ) العقد الفريد 5 : 288 .

-----------
( 3 ) النهاية 1 : 506 ، مادة ( شنق )

-----------
( 4 ) مقاتل الطالبيين : 211 .

[ 124 ]

شيئا مع صعوبتها تقحّمت به : أي : أدخلته في المهالك .

و تقول العرب : الجمل النّاد إذا سميّ أبوه يسكن ، و الناقة النادة إذا سميّت امّها تسكن . أنشد ابن الأعرأبي :

أقول و الناقة بي تقحم
و أنا منها مكلئزّ معصم

ويحك ما اسم امّها يا علكم 1

و ممّا قيل في التشبيه بمركوب سوء قول شاعر :

و صاحب السوء كالداء العياء إذا
ما ارفضّ في الخوف يجري متهاونا

كمهر سوء إذا رفعت سرته
رام الجماح و إن خفضته حرنا

و قال عمرو بن سعيد الأشدق في وصف يزيد بن معاوية « فهو ان عضّ نهش ، و ان سطا فرس » .

لقيت خولة بنت حكيم التي نزلّت فيها قد سمع اللّه قول التي تجادلك في زوجها 2 عمر حين خرج و يده على المعلى بن جارود فقالت : كنّا نعرفك مدّة عميرا . ثم صرت من عمير عمر ثم صرت من بعد عمر أمير المؤمنين .

فاتق اللّه يا ابن الخطاب ، و انظر في امور الناس 3 .

و في ( معارف ابن قتيبة ) عن سماك بن حرب : كان عمر أروح 4 ،

و الأروح الّذي إذا مشى تتباعد صدور قدميه و تتدانى عقباه و كان خالد بن الوليد يسمّيه الأعيسر ، و الأعسر الّذي يعمل بيساره .

« فمني الناس » أي : ابتلوا .

« لعمر اللّه » قال الجوهري : إذا جئت باللام مع عمر بالفتح رفع لأنّ التقدير

-----------
( 1 ) أورده لسان العرب 12 : 464 ، مادة ( قحم ) ، و أساس البلاغة : 356 ، مادة ( قحم ) .

-----------
( 2 ) المجادلة : 1 .

-----------
( 3 ) اخرجه ابن عبد البر في الاستيعاب 4 : 291 ، و ابن حجر في الاصابة 4 : 290 ، و النقل بتصرف يسير .

-----------
( 4 ) المعارف : 181 .

[ 125 ]

« لعمر اللّه قسمي » و بدونها نصبت نصب المصادر تقول : « عمر اللّه ما فعلت » و معناهما أحلف ببقاء اللّه و دوامه 1 .

قلت : و الصواب أن يقال : إنّ الثاني منصوب بنزع الخافض لأنّ الأصل في عمر اللّه بعمر اللّه . قال عمر بن أبي ربيعة :

قالت لتربيها بعمركما
هل تطمعان بأن نرى عمرا 2

نعم إذا قيل « عمرك الله » ينصب بالمصدر قال عمر بن أبي ربيعة :

أيها المنكح الثريا سهيلا
عمرك الله كيف يجتمعان 3

لأنّه حينئذ للدعاء و الأصل عمرك اللّه عمرا .

« بخبط » يقال : خبط عشواء للناقة التي في بصرها ضعف فتضرب بيدها الأرض إذا مشت لا تتوقى شيئا .

و يقال لمن لا شي‏ء له : « ما له خابط و لا ناطح » أي : بعير و لا ثور ، و الخبط ضرب الشجر لتناثر ورقة .

و الرجل كان مختبطا في الجاهلية ، و خابطا في الاسلام أما اختباطه في الجاهلية . ففي ( نهاية الجزري ) : قال عمر : « لقد رأيتني بهذا الجبل أحتطب مرّة ،

و أختبط اخرى » أي : أضرب الشجر لينتثر الخبط منه 4 .

و أمّا خبطه في الاسلام . فقال عبيدة السلماني على نقل الجاحظ عن النظام عنه : إنّي لأحفظ من عمر مئة قضيّة في الحدّ كلها ينقض بعضها بعضا ،

مع أنّه قال : أجرأكم على الحد أجرأكم على النار 5 .

-----------
( 1 ) صحاح اللغة 2 : 756 ، مادة ( عمر ) ، و النقل بالمعنى .

-----------
( 2 ) أورده أساس البلاغة : 313 ، مادة ( عمر ) .

-----------
( 3 ) اورده لسان العرب 4 : 601 ، مادة ( عمر ) .

-----------
( 4 ) النهاية 2 : 8 ، مادة ( خبط ) .

-----------
( 5 ) رواه عنه الشريف المرتضى في الفصول المختارة 1 : 160 ، و النقل بتصرف يسير .

[ 126 ]

و في ( خلفاء ابن قتيبة ) : أنّ عمر قال لابنه لمّا قال له الطبيب بعد ضربه : لا أرى أن تمسي : ناولني الكتف . فلو أراد اللّه أن يمضي ما فيه أمضاه ، فمحاها بيده و كان فيها فريضة الجد 1 .

و قال النظام : و ليس يشبه رأي عمر صنيعه حين خالف أبيّ بن كعب و ابن مسعود في الصلاة في ثوب واحد لأنّه حين بلغه ذلك خرج مغضبا حتىّ أسند ظهره إلى حجرة عائشة و قال : إختلف رجلان من أصحاب النبيّ ممّن يؤخذ عنه لا أسمع أحدا يختلف في الحكم بعد مقامي هذا إلاّ فعلت به و صنعت . أفترى أنّ عمر نسبي اختلاف قوله في الأحكام حتّى أنكر ما أظهر من الاختلاف بين الرجلين ؟ كلاّ ، و لكنّه كان يناقض و يخبط خبط عشواء 2 .

و من خبطاته مشاطرته عمّاله ، و عدّها النظام من أحداثه 3 ، و في ( تاريخ اليعقوبي ) : شاطر عمر جماعة من عمّاله ، سعد بن أبي وقاص عامله على الكوفة ، و عمرو بن العاص عامله على مصر ، و أبا هريرة عامله على البحرين إلى أن قال و يعلى بن منية عامله على اليمن ، و امتنع أبو بكرة من المشاطرة ،

و قال لعمر : و اللّه لئن كان هذا المال للّه ، فلا يحلّ لك أن تأخذ بعضا و تترك بعضا ، و إن كان لنا ، فمالك أخذه إلى أن قال و لم يكن يموت لمعاوية عامل إلاّ شاطر ورثته ماله . فكان يكلّم في ذلك فيقول هذه سنّة سنّها عمر 4 .

و من خبطه ما قالوا : إنّ النبيّ صلّى اللّه عليه و آله و سلم قال يوم بدر في أوّل الوقعة : « لا يقتل أحد من بني هاشم فإنهم اخرجوا كرها ، و من لقي العباس بن عبد المطلب عمّي لا يقتله إنّما اخرج مكرها » فقال أبو حذيفة بن عتبة : « أ يقتل آباؤنا

-----------
( 1 ) الامامة و السياسة 1 : 21 .

-----------
( 2 ) رواه عنه الشريف المرتضى في الفصول المختارة 1 : 160 ، و النقل بتصرف يسير .

-----------
( 3 ) رواه عنه الشهرستاني في الملل و النحل 1 : 59 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 157 و 222 .

[ 127 ]

و أبناؤنا و إخواننا و عشائرنا ، و نترك العباس ، و اللّه لئن لقيته لالحمنه السيف » فقال النبيّ صلّى اللّه عليه و آله و سلم لعمر : « أ يضرب وجه عم رسول اللّه بالسيف » ؟ فقال عمر :

« دعني أضرب عنق أبي حذيفة بالسيف فو اللّه لقد نافق » 1 .

مع أنّه بعد ختم بدر جاء عمر نفسه إلى النبيّ صلّى اللّه عليه و آله و سلم و قال له : « أطعني في ما اشير به عليك فإنّي لا آلوك نصحا . قدّم عمك العباس فاضرب عنقه بيدك . و قدّم عقيلا إلى عليّ أخيه يضرب عنقه » فكره النبيّ صلّى اللّه عليه و آله و سلم قوله الخ 2 فنسي قول النبيّ صلّى اللّه عليه و آله و سلم في أوّل الوقعة . فأراد ضرب عنق أبي حذيفة لأنّه لم يكترث بقول النبيّ صلّى اللّه عليه و آله و سلم : « لا تقتلوا عمّي فإنّه كان مكرها على الخروج » ثم يقول للنبيّ صلّى اللّه عليه و آله و سلم : إضرب عنقه .

و يحلف أنّ أبا حذيفة نافق مع أنه كان مسلما ، و إنما قال ما قال عن العاطفة البشرية بلا قصد ، فكان النبيّ صلّى اللّه عليه و آله و سلم قتل أباه و أخاه و عمه في تلك الغزوة . فقال ما قال ، و كان في عمره يقول : ما أنا بآمن من تلك الكلمة ، و لا أزال خائفا أبدا .

و كان قول أبي حذيفة ذاك نظير قول سودة زوج النبيّ صلّى اللّه عليه و آله و سلم لمّا رأت اسارى قومها : « أعطيتم بأيديكم ؟ ألا متّم كراما ؟ » فقال لها النبيّ صلّى اللّه عليه و آله و سلم : يا سودة « أ على اللّه و رسوله ؟ » فقالت : و الذي بعثك بالحق . ما ملكت نفسي حين رأيتهم 3 .

و من خبطه و خبط صاحبه أنّهما لم يقبلا قول فاطمة عليها السلام إنّ النبيّ صلّى اللّه عليه و آله و سلم أعطاها فدك مع شهادة اللّه تعالى لها بالعصمة في قوله جلّ و علا :

-----------
( 1 ) رواه ابن اسحاق في المغازي و عنه شرح ابن أبي الحديد 3 : 356 ، شرح الكتاب 9 ، و النقل بتصرف يسير .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) رواه الواقدي في المغازي 1 : 118 ، و ابن هشام في السيرة 2 : 209 .

[ 128 ]

إنّما يريد الله ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 و كونها أقرب الخلق إليه تعالى من النساء في قوله عزّ اسمه : و نساءنا و نساءكم و شهادة النبيّ صلّى اللّه عليه و آله و سلم بجلالها و كونها سيّدة نساء العالمين ، و أنّ رضاها رضاه و سخطها سخطه ، و كانا يقبلان قول كل من ادّعى أنّ النبي صلّى اللّه عليه و آله و سلم وعده وعدا .

ففي ( فتوح البلاذري ) : أمر المأمون في سنة ( 210 ) بردّ فدك إلى ولد فاطمة عليها السلام ، و كتب إلى قثم بن جعفر عامله على المدينة : « أمّا بعد فإنّي بمكاني من دين اللّه ، و خلافة رسوله و القرابة به أولى من استنّ سنّته ، و نفذ أمره ،

و سلّم لمن منحة منحة ، و تصدّق عليه بصدقة ، منحته و صدقته ، و باللّه توفيقي و عصمتي ، و إليه في العمل بما يقرّبني إليه رغبتي ، و قد كان النبيّ صلّى اللّه عليه و آله و سلم أعطى فاطمة بنته فدك و تصدّق بها عليها ، و كان ذلك أمرا ظاهرا معروفا لا اختلاف فيه بين آل الرسول صلّى اللّه عليه و آله و سلم فرأيت أن اردّها إلى ورثتها ، و اسلّمها إليهم ،

تقرّبا إلى اللّه تعالى بإقامة حقّه و عدله و إلى رسوله صلّى اللّه عليه و آله و سلم بتنفيذ أمره و صدقته . فأمرت بإثبات ذلك في دواويني ، و الكتاب به إلى عمّالي فلأن كان ينادى في كلّ موسم بعد أن قبض اللّه نبيّه صلّى اللّه عليه و آله و سلم أن يذكر كلّ من كانت له صدقة أو هبة أو عدة ذلك فيقبل قوله و ينفذ عدته إنّ فاطمة لأولى أن يصدّق قولها في ما جعل الرسول صلّى اللّه عليه و آله و سلم لها ، و قد كتبت إلى المبارك الطبري مولاي أمرته بردّ فدك على ورثتها . الخ 2 .

و أقول للمأمون : لا تعجب من عملهما في قبول كلّ من أدّعى على النبيّ صلّى اللّه عليه و آله و سلم صدقة أو هبة أو عدة و عدم قبول قول بنته مع ذاك المقام . فأرادا

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) فتوح البلدان : 46 ، و النقل بتصرف يسير .

[ 129 ]

بما عملا مع الناس بأن يقولا نحن ننجز عدات النبي و نقضي ديونه في مقابل أمير المؤمنين عليه السّلام الّذي كان مأمورا بذلك من النبيّ صلّى اللّه عليه و آله و سلم ، و أرادا بما عملا معها استيصال أهل البيت عليه السّلام كما قال أمير المؤمنين عليه السّلام في شكايته « بلى كانت في أيدينا فدك إلى قوله و نعم الحكم اللّه » 1 .

و من خبطه أنّه يقول للزبير بعد جعله في الشورى و ذكر عيوبه : « أنت يوما انسان و يوما شيطان ، فمن يكون إمام الناس يوم تكون شيطانا ؟ » 2 مع أنّ أبابكر الّذي نصبه هو أقرّ بأنّ له شيطانا يعتريه ، و رأى ذلك منه عيانا في قصّة مالك بن نويره و غدر خالد بن الوليد عامله به ، و قتله له مع اسلامه و زناه بامرأته و مداهنة أبي بكر في ذلك .

و من خبطه أنه يقول لطلحة بعد تعيينه في الشورى : « أما إنّي أعرفك منذ اصيبت اصبعك بالبأ و الّذي أحدث لك ، و لقد مات النبي ساخطا عليك للكلمة التي قلتها يوم انزلت آية الحجاب » 3 قال الجاحظ : يعني عمر أنّ آية الحجاب لمّا نزلت قال طلحة : « ما الذي يغنيه حجابهن اليوم ، و سيموت غدا فننكهحن » فنقل ذلك عنه للنبي صلّى اللّه عليه و آله و سلم .

قال الجاحظ : « لو قال قائل لعمر » أنت قلت أوّلا : « إنّ النبي مات و هو راض عن هؤلاء طلحة و غيره » و تقول ثانيا : « مات النبي ساخطا على طلحة لتلك الكلمة » لكان رماه بمشاقصه ، و لكن من كان يجسر أن يقول لعمر مادون هذا فكيف هذا 4 ؟

و من خبطه عدم تسويته في العطاء مع كونه خلاف الكتاب و السنة . قال

-----------
( 1 ) نهج البلاغة 3 : 71 ، الكتاب 45 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 62 ، شرح الخطبة 3 ، و النقل بالمعنى .

-----------
( 3 ) رواه الجاحظ في السفيانية ، و عنه شرح ابن أبي الحديد 1 : 62 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 62 .

[ 130 ]

الإسكافي في ( نقض عثمانيته ) : قال عليّ عليه السّلام لطلحة و الزبير : ألا تخبرانني أدفعتكما عن حق وجب لكما ظلمتكما إيّاه ؟ قالا : معاذ اللّه إلى أن قال فقال لهما : فما الّذي كرهتما من أمري حتّى رأيتما خلافي ؟ قالا : لخلافك على عمر ابن الخطاب في القسم . إنّك جعلت حقّنا في القسم كحقّ غيرنا إلى أن قال فقال عليه السّلام لهما : و أما القسم و الاسوة : فإنّ ذلك لم أحكم فيه بادئ بدء ، فقد وجدت أنا و أنتما الرسول صلّى اللّه عليه و آله و سلم يحكم بذلك ، و كتاب اللّه ناطق به و هو الكتاب الّذي لا يأتيه الباطل من بين يديه ، و لا من خلفه تنزيل من حكيم حميد 1 .

و من خبطه مخالفته النبيّ صلّى اللّه عليه و آله و سلم في الصوم في السفر ، و في بقائه على حجّ الإفراد في حجّ النبيّ صلّى اللّه عليه و آله و سلم مع أمره الناس بالعدول إلى حجّ التمتع .

و من خبطه ردّه شهادة المملوكين . فقد روي عن الصادق عليه السّلام أنّه أوّل من فعل ذلك 2 ، و جمعه الناس على أربع تكبيرات في صلاة الجنائز ، ففي ( أوائل العسكري ) أنّه أوّل من فعل ذلك 3 .

و في ( الطبري ) في غزوة حنين : قال ابن إسحاق : لمّا سمع بهم النبيّ صلّى اللّه عليه و آله و سلم بعث إليهم عبد اللّه بن أبي حديد الأسلمي و أمره أن يدخل في الناس فيقيم فيهم حتى يأتيه بخبر منهم و يعلم من علمهم . فانطلق ابن أبي حديد فدخل فيهم فأقام معهم حتّى سمع و علم ما قد أجمعوا له من حرب النبيّ صلّى اللّه عليه و آله و سلم ، و علم أمر مالك و أمر هوازن و ما هم عليه ، ثم أتى النبيّ صلّى اللّه عليه و آله و سلم فأخبره الخبر . فدعا النبيّ صلّى اللّه عليه و آله و سلم عمر فأخبره خبر ابن أبي حديد . فقال عمر :

كذب فقال ابن أبي حديد : ان تكذّبني فطالما كذبت بالحق يا عمر 4 .

-----------
( 1 ) لم يوجد في النسخة المطبوعة من النقض على العثمانية .

-----------
( 2 ) اخرجه الكليني في الكافي 7 : 389 ح 2 و الطوسي في التهذيب 6 : 248 ح 38 ، و في الاستبصار 3 : 15 ح 1 .

-----------
( 3 ) الأوائل : 133 .

-----------
( 4 ) تاريخ الطبري 2 : 346 ، سنة 8 .

[ 131 ]

و في ( استيعاب أبي عمر ) : « كان أبو خراش الهذلي ممن يعدو على قدميه . فيسبق الخيل . فأتاه نفر من أهل اليمن قدموا حجّابا ، و الماء منهم غير بعيد . فقال : يا بني عم ما أمسى عندنا ماء و لكن هذه برمة و شاة . فردوا الماء و كلوا شاتكم ثم دعوا برمتنا ، و قربتنا على الماء حتىّ نأخذها فقالوا : لا و اللّه ما نحن بسائرين في ليلتنا هذه . فلمّا رأى ذلك أبو خراش أخذ قربة و سعى نحو الماء تحت الليل حتىّ استقى . ثم استقبل صادرا . فنهشته حيةّ قبل أن يصل إليهم . فأقبل مسرعا حتىّ أعطاهم الماء ، و قال اطبخوا شاتكم و كلوا ، و لم يعلمهم ما أصابه . فباتوا على شاتهم يأكلون حتّى أصبحوا ، و أصبح أبو خراش في الموتى . فلم يبرحوا حتىّ دفنوه . فبلغ خبره عمر ، فغضب غضبا شديدا ، و قال : لو لا أن تكون سنّة لأمرت ألاّ يضاف يمان أبدا ، و لكتبت بذلك إلى الآفاق . ثم كتب إلى عامله باليمن بأن يأخذ النفر الذين نزلوا على أبي خراش الهذلي فيلزمهم ديته ، و يؤذيهم بعد ذلك بعقوبة يمسّهم بها جزاء لفعلهم » 1 فهل ما فعله إلاّ خبط خبيط ؟ فلم يلزمون الدية و لم يعاقبون .

و في ( كامل الجزري ) : « قال الواقدي : أوّل من جمع الناس على إمام يصلّى بهم التراويح في شهر رمضان ، و كتب به إلى البلدان و أمرهم به ،

عمر » 2 ، و قال اليعقوبي : « فقيل له : إنّ النبيّ صلّى اللّه عليه و آله و سلم لم يفعله ، و إنّ أبا بكر لم يفعله فقال : إن تكن بدعة ، فما أحسنها من بدعة » 3 .

« و شماس » من قولهم : « بالفرس شماس » قال الجوهري : يقال : « شمس الفرس شموسا و شماسا : أي : منع ظهره ، و هو فرس شموس و به شماس » 4 ،

-----------
( 1 ) الاستيعاب 4 : 58 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه ابن الأثير في الكامل 3 : 59 ، سنة 23 ، و أيضا الطبري في تاريخه 3 : 277 ، سنة 23 ، و لم يروه عن الواقدي .

-----------
( 3 ) تاريخ اليعقوبي 2 : 140 .

-----------
( 4 ) صحاح اللغة 2 : 937 ، مادة ( شمس ) .

[ 132 ]

و قال ابن دريد : « و به سمّي الرجل شمّاسا » 1 .

في ( الطبري ) : قال الشعبي : لم يمت عمر حتىّ ملّته قريش ، و قد كان حصرهم بالمدينة فامتنع عليهم ، و قال : « إنّ أخوف ما أخاف على هذه الامّة انتشاركم في البلاد » فإن كان الرجل ليستأذنه في الغزو ، و هو ممّن حبس بالمدينة من المهاجرين ، و لم يكن فعل ذلك بغيرهم من أهل مكّة فيقول : قد كان في غزوك مع النبيّ صلّى اللّه عليه و آله و سلم ما يبلغك الخبر 2 .

و قال الحسن البصري : كان عمر قد حجر على أعلام قريش من المهاجرين الخروج في البلدان إلاّ بإذن و أجل . فشكوه فبلغه . فقام فقال : « ألا إنّي قد سننت الاسلام سنّ البعير يبدأ فيكون جذعا ثم ثنيّا ثم رباعيا ثم سديسا ثم بازلا ، ألا فهل ينتظر بالبازل إلاّ النقصان ؟ ألاّ فإنّ الاسلام قد بزل .

ألا و إنّ قريشا يريدون أن يتّخذوا مال اللّه معونات دون عباده . ألا فأمّا و ابن الخطاب حيّ فلا . إنّي قائم دون شعب الحرّة ، آخذ بحلاقيم قريش و حجزها أن يتهافتوا في النار 3 .

قلت : إنّما منع المهاجرين من الجهاد المفروض في الاسلام في حياته لئلاّ يخلوا بسلطنته ، لكنّه جعل الأمر بعده بين ستّة حتّى لا يصفو الأمر لأمير المؤمنين عليه السّلام يوم يصير إليه كما دبّر لتأخيره .

و بشّر قريشا في قوله : « أما و ابن الخطاب حي فلا » أن من يستخلفه لهم يفعل لهم ما يريدون من اتخاذهم مال الله دون عباده .

و إنما شكت قريش منه لأنهم إنما حوّلوا الأمر عن معدنه إليه و إلى صاحبه ليكون ذلك وسيلة لهم إلى غرضهم في اتّخاذهم مال اللّه دون عباده

-----------
( 1 ) جمهرة اللغة 3 : 23 ، مادة ( شسم ) .

-----------
( 2 ) تاريخ الطبري 3 : 426 ، سنة 35 .

-----------
( 3 ) تاريخ الطبري 3 : 426 ، سنة 35 .

[ 133 ]

و قد مرّ أنّ عمر قال لابن عباس : « نظرت قريش في اختيارهم لهما فاختاروهما » .

و في ( تاريخ اليعقوبي ) : قال عبد الرحمن بن عوف لعمر : لم تمنعنا من الجهاد ؟ فقال له : « لأن أسكت عنك فلا اجيبك خير لك من أن اجيبك » ، ثم اندفع يحدّث عن أبي بكر حتّى قال : « كانت بيعة أبي بكر فلتة وقى اللّه شرّها ، فمن عاد لمثلها فاقتلوه » 1 .

و يقال له : الأصل في خلافتك استخلاف أبي بكر لك ، و الأصل في خلافة ذاك بيعته . فإذا كانت فلتة و استحق من عاد لمثلها القتل . فبأي سبب تصديت للخلافة .

هذا ، و معنى قول عمر : « كانت بيعة أبي بكر فلتة » أنّ الدعوة إلى إنسان بالاتفاق عليه أمر غير ممكن عادة ، و إنما حصلت صدفة لأبي بكر بعدم حضور بني هاشم الذين كانوا أصحاب الأمر باشتغالهم بتجهيز النبيّ صلّى اللّه عليه و آله و سلم فلما حضر أمير المؤمنين عليه السلام بعد ذلك ، و ادّعى حقّه قال له بشير بن سعد : لو كنت حضرت أوّلا ما تخلف عنك أحد من الأنصار .

و بحسد بشير بن سعد لشخص ابن عمّه سعد بن عبادة ، و بحسد الأوس للخزرج طائفة سعد بن عبادة ، و عدم وجود سابقة لقريش حتّى يمكنهم ادعاء الأمر لأنفسهم ، و لم يكن لهم بدّ إلاّ مساعدة أبي بكر حتّى يكون واسطة لهم في الأمر كما اعترف به عمر في قوله لابن عباس كما مر ، و وجود جدّ مثل جد عمر في قبال من خالف حتّى بإعمال ضرب الأعناق و الإحراق بالنار ، حتّى أنّ النظام قال : إنّما نصب أبابكر عمر فقط 2 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 158 .

-----------
( 2 ) نقله عنه الشهرستاني في الملل و النحل 1 : 59 .

[ 134 ]

و روى ( سنن أبي داود ) عن عبد اللّه بن كعب بن مالك الأنصاري أنّ جيشا من الأنصار كانوا بأرض فارس مع أميرهم ، و كان عمر يعقب الجيوش في كلّ عام فشغل عنهم ، فلمّا مرّ الأجل قفل أهل ذلك الثغر . فاشتدّ عليهم و توعّدهم ، و هم أصحاب رسول اللّه صلّى اللّه عليه و آله و سلم فقالوا : يا عمر إنّك غفلت عنّا ،

و تركت فينا الّذي أمر به رسول اللّه صلّى اللّه عليه و آله و سلم من إعقاب بعض الغزية بعضا .

و روى أيضا عن عبد الرحمن بن أبزي قال : كنت عند عمر فجاءه رجل .

فقال : إنّا نكون بالمكان الشهر و الشهرين . فقال عمر : أمّا أنا فلم أكن اصلّي حتّى أجد الماء . فقال له عمّار : أما تذكر إذ كنت أنا و أنت في الإبل فأصابتنا جنابة فأمّا أنا فتمعّكت . فأتينا النبيّ صلّى اللّه عليه و آله و سلم فذكرت ذلك له فقال : إنّما يكفيك الخبر و رواه بإسناد آخر و فيه « أ فلم تر عمر لم يقنع بقول عمّار » 1 .

« و تلّون » فكان في كل وقت بلون ، فكان لم يأخذ القصاص من الزبير مع عدم خوف الكفر عليه ، و اقتصّ من جبلة بن الأيهم من صنائع ملوك الروم مع قرب عهده بالاسلام و انتظار الارتداد منه .

فروى زيد بن أسلم عن أبيه قال : خلا عمر لبعض شأنه ، و قال : أمسك علي الباب . فطلع الزبير فكرهته حين رأيته . فأراد أن يدخل . فقلت : هو على حاجة ، فلم يلتفت إلىّ ، و أهوى ليدخل . فوضعت يدي في صدره فضرب أنفي فأدماه . ثم رجع فدخلت على عمر . فقال : من فعل بك هذا ؟ قلت : الزبير . فأرسل إلى الزبير ، فلمّا دخل جئت ، فقمت لأنظر ما يقول له ، فقال له : « ما حملك على ما صنعت أدميتني للناس » فقال الزبير : يحكيه و يمطط في كلامه « ادميتني للناس » أتحتجب عنّا يا ابن الخطّاب . فواللّه ما احتجب عنّي النبي و لا أبو بكر .

-----------
( 1 ) أخرج الاحاديث أبو داود في سننه 1 : 87 89 ح 321 326 ، و 3 : 138 ح 2960 ، و النقل بتلخيص .

[ 135 ]

فقال عمر كالمعتذر : « إني كنت في بعض شأني » قال أسلم : فلمّا سمعته يعتذر إليه يئست من أن يأخذ لي بحقّي منه ، و خرج الزبير . فقال عمر : إنّه الزبير و آثاره ما تعلم 1 .

قلت : هل من كان له آثار يسقط التكليف عنه ، و له أن يعمل ما شاء ؟ و إنّما خاف عمر إذا اقتصّ منه تزلزل سلطنته و خروجه عليه .

و قصّة جبلة في لطمه رجلا من السوقة في المطاف و أمر عمر باقتصاص الرجل منه ، و ارتداد جبلة لذلك و لحوقه بملوك الروم ثانيا معروفة ، مع أنّ النبيّ صلّى اللّه عليه و آله و سلم كان أعطى من غنائم حنين أبا سفيان و معاوية و عيينة و الأقرع و نظراءهم من المؤلفة مئة بعير ، و لم يعط الأنصار مع سوابقهم في الاسلام شيئا ، و اعتذر إليهم بأنّى تألّفت بما فعلت اولئك ،

و وكلتكم إلى إيمانكم .

و من تلوّنه أنه ضرب ابنه الحدّ ثانيا حتّى انجرّ إلى هلاكه مع إجراء عمرو بن العاص الحدّ عليه ، و أبطل حدّ الزنا في المغيرة ، و حدّ شرب الخمر في قدامة بن مظعون .

أمّا ضربه ابنه أي : عبد الرحمن بن عمر ، فرووا أنّه شرب فضربه عمرو بن العاص الحد في بيته . فأتاه كتاب عمر : « ويحك تضرب عبد الرحمن بن عمر في داخل بيتك ، و تحلق رأسه في داخل بيتك ؟ فإذا جاءك كتابي هذا فابعث به في عباءة على قتب حتّى يعرف سوء ما صنع » فكتب إليه عمرو بن العاص :

« إنّي ضربته في صحن الدار و باللّه الّذي لا يحلف بأعظم منه إنّه الموضع الّذي اقيم فيه الحدود على المسلمين إلى أن قالوا فادخل عليه في عباءة ، و هو لا يقدر على المشي ، من مركبه فقال : يا عبد الرحمن فعلت و فعلت . السياط

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 105 ، شرح الخطبة 226 .

[ 136 ]

السياط . فكلّمه عبد الرحمن بن عوف ، و قال له : قد اقيم عليه الحدّ مرّة فلم يلتفت إليه و زبره ، فأخذ في الصياح ، أنا مريض ، و أنت و اللّه قاتلي . فلم يرقّ له حتّى استوفى الحدّ و حبسه . ثم مرض شهرا و مات 1 .

و أمّا تعطيله حدّ الزنا على المغيرة . ففي ( الأغاني ) : انّ المغيرة كان يخرج من دار الامارة في البصرة لمّا كان و اليا عليها من قبل عمر ، و كان أبو بكرة يلقاه فيقول : أين يذهب الأمير ، فيقول : إلى حاجة . فيقول له : إنّ الأمير يزار و لا يزور . و كانت المرأة التي يأتيها المغيرة جارة لأبي بكرة . فبينا أبو بكرة في غرفة له مع أخويه نافع و زياد ، و رجل آخر يقال له شبل بن معبد ،

و كانت غرفة تلك المرأة بحذاء غرفة أبي بكرة . فضربت الريح باب غرفة المرأة ففتحته . فنظر القوم ، فإذا هم بالمغيرة ينكحها ، فقال أبو بكرة : هذه بلية ابتليتم بها ، فانظروا . فنظروا حتى أثبتوا ، فنزل أبو بكرة حتّى خرج عليه المغيرة من بيت المرأة فقال له : إنّه كان من أمرك ما قد علمت ، فاعتزلنا إلى أن قال فجلس عمر و دعا بالمغيرة و الشهود . فتقدّم أبو بكرة فقال له : أرأيته بين فخذيها قال : نعم و اللّه لكأنّي أنظر تشريم جدري بفخذيها . فقال له المغيرة : لقد ألطفت النظر . فقال له : ألم أك قد أثبت ما يخزيك اللّه به . فقال له عمر : حتّى تشهد لقد رأيته يلج فيه كما يلج المرود في المكحلة . فقال : نعم .

أشهد على ذلك فقال له : إذهب مغيرة ذهب ربعك . ثم دعا نافعا فقال له : علام تشهد ؟ قال : على مثل شهادة أبي بكرة قال : لا . حتّى تشهد أنّه يلج فيه و لوج المرود في المكحلة فقال : نعم . حتّى بلغ قذذه . فقال : إذهب مغيرة ذهب نصفك .

ثم دعا الثالث فقال : علام تشهد ؟ قال : على مثل شهادة صاحبيّ . فقال :

عليّ عليه السّلام إذهب مغيرة ذهب ثلاثة أرباعك إلى أن قال

-----------
( 1 ) رواه ابن أبي الحديد 3 : 123 ، شرح الخطبة 226 ، و ابن عبد البر في الاستيعاب 2 : 403 ، و غيرهما .

[ 137 ]

فلمّا رأى عمر زيادا مقبلا قال : إنّي لأرى رجلا لن يخزي اللّه على لسانه رجلا من المهاجرين إلى أن قال قال عبد الكريم بن رشيد قال أبو عثمان الهندي : لمّا شهد عند عمر الشاهد الأوّل على المغيرة تغيّر لذلك لون عمر . ثم جاء آخر . فشهد فانكسر انكسارا شديدا . ثم جاء رجل شاب يخطر بين يديه فرفع عمر رأسه إليه و قال له : ما عندك يا سلح العقاب ؟ قال ابن رشيد : و صاح أبو عثمان صيحة تحكي صيحة عمر لقد كدت ان يغشى عليّ ، و قال آخرون قال المغيرة : فقمت فقلت : يا زياد و الله لو كنت بين بطني و بطنها ما رأيت أين سلك ذكرى منها . فبرقت عينا زياد و احمرّ وجهه ، و قال لعمر : أما إنّ احقّ ما حقّ اليوم فليس ذلك عندي ، و لكنّي رأيت مجلسا قبيحا ، و سمعت أمرا حثيثا و انبهارا و رأيته متبطنها . فقال له : أرأيته يدخله كالميل في المحكلة ؟ فقال : لا .

و قال غير هؤلاء : إنّ زيادا قال له : رأيته رافعا برجليها ، و رأيت خصيتيه تتردان بين فخذيها ، و رأيت خفرا شديدا ، و سمعت نفسا عاليا . فقال له عمر : أرأيته يدخله و يخرجه كالميل في المكحلة ؟ فقال : لا فقال عمر « اللّه اكبر . قم يا مغيرة إليهم فاضربهم » إلى أن قال فقال أبو بكرة بعد أن ضرفإنّي أشهد أنّ المغيرة فعل كذا و كذا . فهمّ عمر بضربه . فقال له عليّ عليه السّلام إن ضربته رجمت صاحبك إلى أن قال .

فلمّا ضربوا الحد قال المغيرة : « الله أكبر ، الحمد لله الّذي أخزاكم » فقال له عمر : « أسكت . أخزى الله مكانا و اراك » إلى أن قال .

و وافقت ام جميل التي رمي بها المغيرة عمر بالموسم و المغيرة هناك فقال عمر للمغيرة : أتعرف هذه قال : نعم . هذه ام كلثوم بنت علي فقال له عمر « أ تتجاهل علي ، و اللّه ما أظنّ أبا بكرة كذب عليك و ما رأيتك إلاّ خفت أن ارمى بحجارة من السماء » إلى أن قال

[ 138 ]

قال أبو جعفر : قال عليّ عليه السّلام : « لئن لم ينته المغيرة لأتبعنه أحجاره » و قال غيره : « و قال عليّ عليه السّلام : لئن أخذت المغيرة لأتبعنه أحجاره » إلى أن قال .

و لمّا شخص المغيرة إلى عمر رأى في طريقه جارية فأعجبته فتزوجها . فلمّا قدم بها على عمر قال له : « إنّك لفارغ القلب طويل الشبق » 1 .

و إنما أبطل عمر حدّ المغيرة لاحتياجه إليه لدهائه ، و إلاّ فغير شهادة الشهود ، و ان منع زيادا من تكميل شهادته بتلك الكلمة كان المغيرة نفسه يقرّ ،

فلمّا قال أبو بكرة : لكأنّي أنظر إلى تشريم جدري بفخذ تلك المرأة قال له المغيرة : « لقد الطفت النظر » كما مرّ .

و قال لزياد : « و اللّه لو كنت بين بطني و بطنها ما رأيت أين سلك ذكري منها » فأيّ إقرار أصرح من هذا ؟ و من العجب أنّ إقراريه ذينك كانا بمحضر عمر .

ثم ليس مكالمة عمر و المغيرة لما قال له : أتعرف هذه و أشار إلى المرأة التي زنابها فقال : « نعم هذه ام كلثوم بنت علي » إلاّ مكالمة المنافقين في الاستهزاء بالدين ، و لو كانت امرأة عمر بدوية ما أجترأ المغيرة مع اطمينان خاطره من قبل عمر أن يقول له هذه أمرأتك إلاّ أنّه لمّا كان يعرف معاداته لأمير المؤمنين عليه السّلام لم يخف من ذاك القول .

و لقد صرّح بإبطال عمر الحدّ عمدا سيّد شباب أهل الجنة ، و من شهد له القرآن بعصمته ، و كونه أقرب الخلق إليه جلّ و علا كباقي الخمسة أهل الكساء الحسن بن عليّ عليه السّلام فقال للمغيرة في مجلس معاوية كما رواه الزبير بن

-----------
( 1 ) الأغاني 16 : 95 ، و النقل بتصرف في اللفظ .

[ 139 ]

بكّار في ( مفاخراته ) : « لقد درأ عمر عنك حقّا اللّه سائله عنه » 1 .

و قد عرفت قول أمير المؤمنين عليه السّلام لعمر : « إن ضربت أبا بكرة رجمت صاحبك » و قوله عليه السّلام : « لئن لم ينته المغيرة أو لئن أخذت المغيرة لاتبعنه أحجاره » و في تعبيره عليه السّلام عن المغيرة بصاحبك دليل أيضا على أنّ عمر أبطل الحدّ عنه .

ثم لو لم يكن عمر عطّل حدّه عمدا لم يقل له : « ما رأيتك إلاّ خفت أن أرمى بحجارة من السماء » فإنّ الامام إذا لم يثبت عنده حدّ على حدّه ليس عليه في تركه مؤاخذة عند اللّه تعالى ، بل المؤاخذة عليه في إجرائه و لو مع علمه .

و مما يشهد أنّه عطّل الحدّ رعاية لجانب المغيرة أنّه بعد صدور هذا العمل عنه في البصرة ، و اشتهاره بين أهلها ، و خوضهم في ذلك ، غضب عليه في الظاهر فعزله عنها ، لكن رفع درجته في الباطن فجعله أمير الكوفة . فصار ذلك مثلا بين الناس . قال ابن قتيبة في ( عيونه ) : قال ابن سيرين : كان الرجل يقول غضب اللّه عليك كما غضب الخليفة على المغيرة ، عزله عن البصرة ،

و استعمله على الكوفة 2 .

و يقال لعمر في قوله للمغيرة : « إنك لفارغ القلب » في تزوجه بجارية في طريق الإتيان به لإقامة الحدّ عليه إنّ فراغ قلبه إنّما كان من قبلك ، و كيف لا و تاسّف عمر في كون مكان زناه مكشوفا ، فقال له : « أخزى اللّه مكانا و اراك » .

و أمّا تعطيله حدّ الشرب على قدامة بن مظعون و كانت اخت عمر تحته و اخت قدامة تحت عمر ففي ( الاستيعاب لأبي عمر ) : إستعمل عمر قدامة بن مظعون على البحرين ، فقدم الجارود سيّد عبد القيس على عمر من البحرين ،

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 2 : 104 ، شرح الخطبة 82 .

-----------
( 2 ) عيون الاخبار 1 : 216 .

[ 140 ]

و قال له : إنّ قدامة شرب فسكر ، و إنّي رأيت حدّا من حدود اللّه حقّا عليّ أن أرفعه إليك . فقال عمر : من يشهد معك ؟ قال : أبو هريرة . فدعي و قال له :

بم تشهد ؟ فقال : لم أراه يشرب ، و لكنّي رأيته سكران يقي‏ء . فقال عمر :

لقد تنطعت في الشهادة ثم كتب إلى قدامة أن يقدم عليه من البحرين .

فقدم . فقال الجارود لعمر : أقم على هذا كتاب الله . فقال عمر : أ خصيم أنت أم شهيد ؟ فقال : شهيد فقال : قد أدّيت شهادتك . فصمت الجارود . ثم غدا على عمر . فقال : أقم على هذا حدّ اللّه . فقال عمر : ما أراك إلاّ خصيما ، و ما شهد معك إلاّ رجل واحد . فقال الجارود : إنّي انشدك اللّه . قال عمر :

لتمسكّن لسانك أو لأسوءنّك . فقال : يا عمر ، أما و الله ما ذلك بالقّ أن يشرب الخرم ابن عمك ، و تسوؤني . فقال أبو هريرة : فإن كنت تشكّ في شهادتنا . فأرسل إلى ابنة الوليد فسلها و هي امرأة قدامة . فأرسل عمر إلى هند بنت الوليد ينشدها . فأقامت الشهادة على زوجها . فقال عمر : لقدامة إنّي حادّك . فقال : لو شربت كما يقولون ما كان لكم أن تحدّوني فقال عمر :

لم ؟ قال قدامة : قال تعالى : ليس على الذين آمنوا و عملوا الصالحات جناح في ما طعموا 1 الآية 2 .

و الخبر إن تضمن حدّه له أخيرا إلاّ أنّه اضطرّ إلى حدّه بعد شهادة امرأته و لِمَ لم يحدّه أوّلا بعد شهادة رجلين بشربه . و لم يقل أحد إنّه يشترط في حدّ الشرب رجلان و أمرأة .

قلت : و قول الجارود لعمر : « يا عمر أما و اللّه ما ذلك بالحق . أن يشرب الخمر ابن عمك ، و تسوؤني » نظير قول المسور بن مخرمة لمّا بلغ يزيد بن

-----------
( 1 ) المائدة : 93 .

-----------
( 2 ) الاستيعاب 3 : 259 .

[ 141 ]

معاوية أنه قال : إنّ يزيد يشرب الخمر . فكتب إلى أمير المدينة أن يجلده الحدّ فجلده :

أ يشربها صرفا بفكّ ختامها
أبو خالد و يجلد الحدّ مسور

و إن شئت قلت قول المسوّر نظير قول الجارود لأنّه كان قبل و الأساس لما بعد .

ثم خبره و إن تضمّن أنّ عمر قال لقدامة بعد استناده إلى الآية في سقوط الحدّ عنه : « لقد أخطأت في التأويل » إلاّ أنّه كان ذلك منه بعد ارشاد أمير المؤمنين عليه السّلام له . فروى محمّد بن يعقوب في ( كافيه ) : أنّ قدامة لمّا قال لعمر لا يجب عليّ حدّ بالآية ، بلغ ذلك أمير المؤمنين عليه السّلام . فمشى إلى عمر فقال له : لم تركت الحدّ على قدامة ، و قد شرب ؟ فقال : إنّه تلا عليّ هذه الآية . فقال عليه السّلام :

قدامة ليس من أهل هذه الآية ، و لا من سلك سبيله في ارتكاب ما حرّم اللّه . إنّ الذين آمنوا و عملوا الصالحات لا يستحلّون حراما ، فاردد قدامة و استتبه ممّا قال : فإن تاب فأقم عليه الحدّ ، و إن لم يتب فاقتله . فقد خرج عن الملّة . فاستيقظ عمر لذلك ، و عرف قدامة الخبر ، فأظهر التوبة 1 .

و من تلّونه أنّه قال بعد جعله الخلافة شورى : « لو كان سالم مولى أبي حذيفة حيّا ما جعلته شورى » 2 مع أنّه ردّ على الأنصار في ادّعائهم الأمر لسعد بن عبادة بأنّ النبيّ قال : « الأئمة من قريش » فكيف أراد أن يجعله في غير قريش . ثم يجعله في مولى لا في عربي مع انّهم كانوا يعاملون الموالي معاملة العبيد . قال ابن عبدالبر في ( استيعابه ) بعد نقل قول عمر في سالم كما مر :

-----------
( 1 ) أخرج حديث قدامة الكليني في موضعين من الكافي 7 : 215 ح 10 و : 401 ح 2 ، بمتنين غير هذا و الأم متن لما نقله الشارح ما أخرجه المفيد في الإرشاد : 108 .

-----------
( 2 ) أخرجه ابن عبد البر في الاستيعاب 2 : 71 ، و الطبري في تاريخه 3 : 292 ، سنة 23 ، و غيرهما .

[ 142 ]

« و هذا عندي على أنّ عمر كان يصدر في الخلافة عن رأيه » 1 .

قلت : و منشأ رأي عمرو و داعيه إلى ذاك الرأى في سالم أنّ سالما و إن كان مولى إلاّ أنّه كان له أثر جليل عنده ، و عند صاحبه يوم السقيفة و قبله و بعده .

و من تلوّنه أنه قال لاهل الشورى كما في ( الاستيعاب ) : « للّه درهم ان و لّوها الاصيلع كيف يحملهم على الحقّ و لو كان السيف على عنقه » فقلت :

أتعلم ذلك منه و لا تولّيه ؟ قال : « إن لم أستخلف فأتركهم فقد تركهم من هو خير منّي » 2 .

قلت : يا للّه للجواب من الرجل فهو الّذي أجبر النبيّ صلّى اللّه عليه و آله و سلم على ترك الوصية ، و يا للّه لحمق أصحابه لكن لا غرو فقد قال تعالى في فرعون و قومه :

فاستخفّ قومه فأطاعوه 3 .

و من تلوّنه جعله قول الرجل لامرأته « أنت طالق ثلاثا » كتطليقها ثلاث مرّات خلافا للكتاب و السنّة : أما الكتاب . فقال تعالى : الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان إلى فإن طلّقها فلا تحلّ له من بعد حتّى تنكح زوجا غيره » 4 .

و أما السنة ففي ( سنن أبي داود ) مسندا عن طاووس ، أنّ رجلا يقال له أبو الصهباء كان كثير السؤال لابن عباس قال : أما علمت أنّ الرجل كان إذا طلّق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد النبيّ صلّى اللّه عليه و آله و سلم و أبي بكر و صدرا من إمارة عمر قال ابن عباس : و لما رأى عمر الناس تتابعوا

-----------
( 1 ) الاستيعاب 2 : 71 ، و النقل بالمعنى .

-----------
( 2 ) الاستيعاب 3 : 64 .

-----------
( 3 ) الزخرف : 54 .

-----------
( 4 ) البقرة : 229 و 230 .

[ 143 ]

فيها قال : « اجيزهنّ عليهم » . و روى أيضا خبرا آخر عنه قريبا منه ، و فيه :

« و ثلاثا من امارة عمر » 1 .

« و اعتراض » في ( النهاية ) : « الاعتراض ، الدخول في الباطل و الامتناع من الحق » 2 .

و مع ابتلاء الناس به باعتراض أيضا كما قال عليه السّلام ، كان هو يفتخر بأنه يصدّ الناس عن ذلك . فكان يقول : « و أضرب العروض » 3 : أي : من كان كالابل الّذي يأخذ يمينا و شمالا ، و لا يلزم المحجّة .

روى ( سنن أبي داود ) : أنّ عمر لم يكن يأخذ الجزية من المجوس حتّى شهد عبد الرحمن بن عوف أنّ النبيّ صلّى اللّه عليه و آله و سلم أخذها من مجوس هجر 4 .

و روى عن سعيد بن المسيب : أنّ أخوين من الأنصار كان بينهما ميراث فسأل أحدهما صاحبه القسمة فقال : لئن عدت سألتني القسمة لا اكلمك أبدا ،

و كل مالي في رتاج الكعبة . فقال عمر « انّ الكعبة لغنيّة عن مالك . كفّر عن يمينك و كلّم أخاك فإنّي سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : « لا يمين عليك ، و لا نذر في معصية الرب و في قطيعة الرحم و لا في ما لا تملك » 5 .

فإذا كان النبيّ صلّى اللّه عليه و آله و سلم قال ما نقل ، فلم أمره بالتكفير ، و قد رووا أنّ من حلف على شي‏ء تركه خير منه ، فتركه كفارته 6 .

-----------
( 1 ) أخرجه أبو داود في سننه 2 : 261 ح 2199 و 2200 ، و مسلم في صحيحه 2 : 199 ح 16 و 17 ، و غيرهما و النقل بتلخيص .

-----------
( 2 ) النهاية 3 : 216 ، مادة ( عرض ) .

-----------
( 3 ) رواه ابن الأثير في النهاية 3 : 213 ، مادة ( عرض ) .

-----------
( 4 ) أخرجه أبو داود في سننه 3 : 168 ح 2043 ، و البخاري في صحيحه 2 : 200 ، و غيرهما و النقل بتلخيص .

-----------
( 5 ) أخرجه الحاكم في المستدرك 4 : 300 .

-----------
( 6 ) أخرجه ابن ماجة في سننه 1 : 682 ح 2111 ، و النقل بالمعنى .

[ 144 ]

و قال محيي الدين في الحديث ( 558 ) منه روى سعيد بن المسيب أنّ عمر كان يجعل في الإبهام خمس عشرة ، و في السبابة عشرا و في الوسطى عشرا ، و في البنصر تسعا ، و في الخنصر ستّا حتّى وجد كتابا عند آل عمرو بن حزم عن النبيّ صلّى اللّه عليه و آله و سلم أنّ الأصابع كلّها سواء . فأخذبه ، و كان يجعل في ما أقبل من الأسنان خمسة أبعرة ، و في الأضراس بعيرا بعيرا إلى أن قال و أجمع أهل العلم على أنّه لا تفضيل في الأصابع و الأسنان عملا بالحديث 1 .

و في ( بلاغات نساء أحمد بن أبي طاهر البغدادي ) عن عايشة بنت عثمان بعد قتل أبيها : « فهلاّ علنت كلمتكم ، و ظهرت حسكتكم إذ ابن الخطاب قائم على رؤوسكم . ماثل في عرصاتكم يرعد و يبرق بإرعابكم يقمعكم غير حذر من تراجعكم الاماني بينكم ، و هلاّ نقمتم عليه عودا و بدءا إذ ملك إلى أن قالت يحكم في رقابكم و أموالكم . كأنّكم عجائز ضلع . و اماء قصع . فبدأ معلنا لابن أبي قحافة . بإرث نبيّكم على بعد رحمه ، و ضيق بلده ، و قلّة عدده ، فوقى اللّه شرّها زعم إلى أن قالت أو لم يخصم الأنصار بقريش ثم حكم بالطاعة لمولى أبي حذيفة ؟ يتمايل بكم يمينا و شمالا . قد خطب عقولكم ، و استمهر و جلكم ممتحنا لكم ، و معترفا اخطاركم ، و هل تسمو هممكم إلى منازعته و لولاتيك لكان قسمه خسيسا ، و سعيه تعيسا . لكن بدر الرأي . و ثنّى بالقضاء ،

و ثلّث بالشورى ثم غدا سامرا . مسلطا درته على عاتقه . فتطأطأتم له تطأطأ الحقّة ، و وليّتموه أدباركم حتّى علا أكتافكم . فلم يزل ينعق بكم في كلّ مرتع ،

و يشدّ منكم على كلّ محنق ، لا ينبعث لكم هتاف ، و لا يأتلف لكم شهاب . يهجم

-----------
( 1 ) اصل الحديث أخرجه أبو داود في سننه 4 : 188 ح 4558 ، و غيره عن النبي صلّى اللّه عليه و آله و سلم : « هذه و هذه سواء يعني الإبهام و الخنصر » و شرح الحديث أخرجه الشافعي و عبد الرزاق و ابن راهويه و البيهقي عن سعيد بن المسيب ، عنهم منتخب كنز العمال 6 : 157 .

[ 145 ]

عليكم بالسّراء و يتورط بالحوباء . عرفتم أو نكرتم لا تألمون ، و لا تستنطقون حتّى إذا عاد الأمر فيكم الخ 1 .

و في ( عيون ابن قتيبة ) : تنازع اثنان أحدهما سلطاني ، و الآخر سوقي فضربه السلطاني . فصاح و اعمراه . و رفع خبره إلى المأمون . فأمر بإدخاله عليه . و قال له : من أين أنت ؟ قال : من أهل فامية . قال : « إنّ عمر بن الخطاب كان يقول من كان جاره نبطيا . و احتاج إلى ثمنه فليبعه . فإن كنت تطلب سيرة عمر فهذا حكمه فيكم » و أمر له بألف درهم 2 .

و في ( عقد ابن عبد ربه ) : كان عمر قاعدا ، و الدّرة معه ، و الناس حوله إذ أقبل الجارود العامري . فقال رجل : هذا سيّد ربيعة . فسمعها عمر و من حوله .

و سمعها الجارود . فلمّا دنامنه خفقه بالدرّة فقال : مالي و لك لقد سمعتها . قال :

و سمعتها فمه ، قال : خشيت أن تخالط القوم ، و يقال : هذا أمير . فاحببت أن اطأطى‏ء منك 3 .

و فيه أيضا رأى عمر ناسا يتّبعون ابيّ بن كعب فرفع إليه الدرّة . فقال له أبيّ : إتّق اللّه . قال : فما هذه الجموع خلفك 4 ؟

و في ( صحيح مسلم ) و ( البخاري ) : أنّ عمر لمّا طعن أغمي عليه فصيح عليه . فلمّا أفاق قال : أما علمتم أنّ النبي قال : إنّ الميّت ليعذّب ببكاء الحيّ 5 ؟ و في ( سنن أبي داود ) : ذكر قول ابن عمر عن أبيه أنّ الميّت ليعذّب ببكاء أهله عليه عند عائشة . فقالت ذهل : إنّما مرّ النبيّ صلّى اللّه عليه و آله و سلم على قبر يهودي فقال : إنّ صاحب هذا ليعذّب و أهله يبكون عليه . ثم قرأت عائشة :

-----------
( 1 ) بلاغات النساء : 100 ، و النقل بتصرف يسير .

-----------
( 2 ) عيون الاخبار 1 : 303 .

-----------
( 3 ) رواهما ابن أبي الحديد في شرحه 3 : 111 و 112 ، شرح الخطبة 226 ، و لم يوجدا في العقد الفريد .

-----------
( 4 ) رواهما ابن أبي الحديد في شرحه 3 : 111 و 112 ، شرح الخطبة 226 ، و لم يوجدا في العقد الفريد .

-----------
( 5 ) أخرجه بطرق مسلم في صحيحه 2 : 638 642 ، و البخاري في صحيحه 1 : 223 و 224 .

[ 146 ]

و لا تزر وازرة وزر اخرى 1 .

و في ( حياة حيوان الدميري ) : قال قبيصة بن جابر الأسدي : كنت محرما فرأيت ظبيا فرميته . فأصبته . فمات . فوقع في نفسي من ذلك شي‏ء . فأتيت عمر أسأله . فوجدت إلى جنبه رجلا أبيض رقيق الوجه . و إذا هو عبد الرحمن بن عوف . فسألت عمر . فالتفت إلى عبد الرحمن فقال : ترى شاة تكفيه . قال : نعم .

فأمرني أن أذبح شاة فلمّا قمنا من عنده قال صاحب لي : إنّ الخليفة لم يحسن أن يفتيك حتّى سأل الرجل . فسمع عمر بعض كلامه . فعلاه بالدرّة ضربا . ثم أقبل عليّ ليضربني فقلت له : إني لم أقل شيئا إنّما هو قاله فتركني 2 .

و في ( حيوان الجاحظ ) : تقامر رجلان على عهد عمر بديكين . فأمر عمر بالديكة أن تقتل . فأتاه رجل من الأنصار فقال : أمرت بقتل امّة من الامم تسبّح اللّه تعالى . فأمر بتركها 3 .

و رووا أنّ رجلا جاء إلى عمر ، و قال له : إنّ ضبيعا التميمي لقينا فجعل يسألنا عن تفسير حروف من القرآن فقال : اللهمّ أمكنّي منه . فبينا عمر كان يوما جالسا يغدّي الناس إذ جاءه الضبيع ، و عليه ثياب و عمامة فتقدّم فأكل حتّى إذا فرغ قال لعمر ما معنى قوله تعالى : و الذاريات ذروا . فالحاملات وقرا 4 فقال عمر : ويحك أنت هو ؟ فقام إليه فحسر عن ذراعيه . فلم يزل يجلده حتّى سقطت عمامته فإذا له ضفيرتان . فقال له :

-----------
( 1 ) أخرجه أبو داود في سننه 3 : 194 ح 3129 ، و البخاري في صحيحه 1 : 223 ، و مسلم في صحيحه 2 : 640 643 ح 22 27 ، و الآية 164 من سورة الأنعام .

-----------
( 2 ) رواه الدميري في حياة الحيوان 2 : 104 ، عن المستدرك ، و الحديث اخرجه الحاكم في المصدر 3 : 310 ، و النقل بتصرف يسير .

-----------
( 3 ) الحيوان 1 : 295 .

-----------
( 4 ) الذاريات : 1 و 2 .

[ 147 ]

و الذي نفس عمر بيده لو وجدتك محلوقا لضربت رأسك . ثم أمر به فجعل في بيت . ثم يخرجه كلّ يوم فيضربه مئة . فاذا برأ أخرجه فضربه مئة اخرى .

ثم حمله على قتب ، و سيّره إلى البصرة ، و كتب إلى أبي موسى أن يحرّم على الناس مجالسته ، و يقوم في الناس خطيبا ثم يقول : « إنّ ضبيعا قد ابتغى العلم فأخطأه » فلم يزل وضيعا في قومه و عند الناس حتّى هلك ، و كان قبل سيّد قومه 1 .

و في ( الأغاني ) : قال أبو عمرو الشيباني : بعث عمر رجلا من قريش يقال له : أبو سفيان يستقرئ أهل البادية . فمن لم يقرأ شيئا من القرآن عاقبه . فأقبل حتّى نزل بمحلّة بني نبهان فاستقرأ ابن عم لزيد الخيل . يقال له : أوس بن خالد .

فلم يقرأ شيئا . فضربه فمات . فأقامت بنته المكنّاة ام أوس ماتما تندبه ، و أقبل حريث بن زيد الخيل . فأخبرته . فأخذ الرمح فشدّ على أبي سفيان فطعنه فقتله ،

و قتل ناسا من أصحابه ، ثم هرب إلى الشام ، و قال :

ألا بكّر الناعي بأوس بن خالد
أخي الشتوة الغبراء في الزمن المحل

فلا تجزعي يا أم أوس فإنّه
يلاقي المنايا كلّ حاف و ذي نعل

فان يقتلوا أوسا عزيزا فإنّني
تركت أبا سفيان ملتزم الرحل

و لو لا الأسى ما عشت في الناس بعده
و لكن إذا ماشئت جاوبني مثلي

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 2 : 122 ، شرح الخطبة 226 ، و الفريابي ، عنه الدر المنثور 6 : 111 ، و غيرهما .

[ 148 ]

أصبنا به من خيرة القوم سبعة
كراما و لم نأكل به حشف النخل 1

و لعمر الله كان فاروقا بين الحقّ و الباطل لكن باختياره الباطل أي باطل و تركه الحقّ أيّ حقّ .

« فصبرت على طول المدّة و شدّة المحنة » في ( معارف ابن قتيبة ) : كانت ولاية عمر عشر سنين و ستّة أشهر و خمس ليال 2 .

« حتّى إذا مضي لسبيله » فيه أيضا : توفي عمر لأربع بقين من ذي الحجّة سنة ثلاث و عشرين ، و قد كان طعن لسبع بقين منه 3 .

في ( فصول المرتضى ) ، سئل هشام بن الحكم عما يرويه العامة من قول أمير المؤمنين عليه السّلام لما قبض عمر ، و قد دخل عليه مسبحي : « لوددت أن ألقى اللّه بصحيفة هذا المسبحي » فقال : هذا حديث غير ثابت و لا معروف الاسناد ، و إنّما حصل من جهة القصاص ، و أصحاب الطرقات ، و لو ثبت كان المعنى فيه معروفا ، و ذلك انّ عمر ، و اطأ أبا بكر و المغيرة ، و سالما مولى أبي حذيفة ، و أبا عبيدة على كتب صحيفة بينهم يتعاقدون فيها على أنّه اذا مات النبي . لم يؤرثوا أحدا من أهل بيته ، و لم يولّوهم مقامه . فكانت الصحيفة لعمر اذ كان عماد القوم ، و الصحيفة التي ودّ أمير المؤمنين عليه السّلام و رجا أن يلقى اللّه بها هي هذه الصحيفة فيخاصمه بها و يحتجّ عليه بمتضمنها و الدليل على ذلك ما روته العامة عن ابيّ بن كعب أنّه كان يقول في مسجد النبيّ صلّى اللّه عليه و آله و سلم بعد أن أفضى الأمر إلى أبي بكر بصوت يسمعه أهل المسجد : « ألا هلك أهل العقدة ،

و اللّه ما آسي عليهم إنّما آسى على من يضلّون من الناس . فقيل له : يا صاحب

-----------
( 1 ) الأغاني 17 : 269 ، و النقل بتصرف يسير .

-----------
( 2 ) المعارف : 183 .

-----------
( 3 ) المعارف : 183 .

[ 149 ]

رسول اللّه من هؤلاء أهل العقدة ؟ و ما عقدتهم ؟ فقال : « قوم تعاقدوا بينهم إن مات النبي لم يورّثوا أحدا من أهل بيته ، و لا ولّوهم مقامه . أما و اللّه لئن عشت إلى يوم الجمعة لأقومن فيهم مقاما ابيّن به للناس أمرهم قال فما أتت عليه الجمعة 1 .

« جعلها » إنّما الجعل للّه تعالى . فكما أنّ جعل الرسالة منه عزّ و جلّ : اللّه أعلم حيث يجعل رسالته 2 ، كذلك جعل الامامة و الخلافة من نبيه التي وظيفتها وظيفة النبوّة ، فلم يكن للنبيّ صلّى اللّه عليه و آله و سلم أيضا جعل لها من قبل نفسه فضلا عن غيره . قال جلّ و علا و ربك يخلق ما يشاء و يختار ما كان لهم الخيرة سبحان اللّه و تعالى عما يشركون 3 فكيف كان لعمر جعل الامامة ؟ و في أسد الغابة في عنوان معاوية روى عبد الرحمن بن أبزي عن عمر أنّه قال :

هذا الأمر في أهل بدر ما بقي منهم احد . ثم في احد بقي منهم احد ثم في كذا و كذا ، و ليس فيها لطليق ، و لا لولد طليق و لا لمسلمة الفتح شي‏ء 4 .

مع أنّه و إن قال بلسانه : « ليس للطلقاء منه شي‏ء » إلاّ أنّه بعمله عمل عملا وهبه بحذا فيره للطلقاء و جعلها خالصة لهم .

و في ( أنساب البلاذري ) عن حارثة بن مضرب قال : حججت مع عمر فسمعت الحادي يقول : « إنّ الأمير بعده ابن عفان » 5 .

« في جماعة » أوّلهم عثمان ، و ثانيهم طلحة ، و ثالثهم الزبير ، و رابعهم عبد الرحمن بن عوف ، و خامسهم سعد بن أبي وقاص ، و سادسهم هو عليه السّلام

-----------
( 1 ) الفصول المختارة 1 : 58 ، و النقل بتصرف يسير .

-----------
( 2 ) الانعام : 124 .

-----------
( 3 ) القصص : 68 .

-----------
( 4 ) اسد الغابة 4 : 387 .

-----------
( 5 ) انساب الاشراف 5 : 11 .

[ 150 ]

على ما في اثبات المسعودي 1 .

« زعم أنّي أحدهم » تعبيره عليه السّلام بزعم دالّ على أنّه جعله في اولئك الجماعة ظاهرا و أخرجه منهم باطنا . فقالوا « زعم مطية الكذب » .

و كان حجير مؤذّن مسيلمة يقول في أذانه : « أشهد أنّ مسيلمة يزعم أنّه رسول » فيقول له مسيلمة : « أفصح حجير » .

و في ( جمل المفيد ) : روى الحرث بن الفضل ، عن أبي عبد اللّه الأغرّ أنّ الزبير قال لابنه يوم الجمل لمّا أراد تركهم ، و قال له ابنه : أحسست برايات ابن أبي طالب : « ويلك لا تدعنا على حال أنت و الله قطعت بيننا و قرفت الفتنة بما بليت به من هذا المسير إلى أن قال فقال له ابنه ، أفتدع عليا يستولي على الأمر ، و أنت تعلم أنّه كان أخسّ أهل الشورى عند عمر ؟ و لقد أشار عمر ، و هو مطعون . و قال لأصحابه أهل الشورى : « ويلكم اطمعوا ابن أبي طالب فيها لا يفتق في الاسلام فتقا عظيما ، و منوّه حتّى تجمعوا على رجل سواه » 2 .

و فيه : أنّ أمير المؤمنين عليه السّلام أرسل ابن عباس إلى الزبير ليكلّمه إذا لم يكن ابنه بحاضر إلى أن قال فقال ابن الزبير لابن عباس : سئل عبد الرحمن بن عوف عن أصحاب الشورى فكان صاحبكم أخيبهم عنده ، و ما أدخله عمر في الشورى إلاّ و هو يقرفه ، و لكن خاف فتقه في الاسلام 3 .

قلت : الاسلام الّذي خاف عمر فتقه من أمير المؤمنين عليه السّلام إنّما كان خلافته و خلافة صاحبه ، و الأساس الّذي أسّساه لمن بعدهما ، و إلاّ فأمير المؤمنين عليه السّلام كان اسس الاسلام بعد رسول اللّه صلّى اللّه عليه و آله و سلم ، و بسيفه قام

-----------
( 1 ) اثبات الوصية : 125 .

-----------
( 2 ) الجمل : 155 ، و النقل بتصرف في اللفظ .

-----------
( 3 ) الجمل : 169 و 170 ، و النقل بتلخيص .

[ 151 ]

الاسلام ، و بتركه التعرض لهم بعد النبيّ صلّى اللّه عليه و آله و سلم لئلاّ يرتدّ الناس جميعا بقي الاسلام كما صرّح هو عليه السّلام و أهل بيته كرارا ، و هم كانوا لا يبالون أن يمحى الاسلام إذا بقي لهم سلطانهم ، و مع أنّهم نالوا السلطنة و أكلوا الدنيا بواسطة النبيّ صلّى اللّه عليه و آله و سلم كانوا يتلهفون على عدم قدرتهم على محو اسمه و خمول ذكره كما فعلوه بأهل بيته مدّة ، إلاّ أنّ اللّه تعالى يأبى إلاّ أن يتمّ نوره و لو كره المشركون .

و عن كتاب ( شورى عوانة ) ، و كتاب ( سقيفة الجوهري ) : قال الشعبي :

حدّثني من لا أتّهمه من الأنصار . قال : مشيت وراء علي بن أبي طالب حيث انصرف من عند عمر و العباس بن عبد المطلب يمشي في جانبه .

فسمعته يقول للعباس : ذهبت منّا و الله . فقال : كيف علمت ؟ قال : ألا تسمعه يقول : كونوا في الجانب الّذي فيه عبد الرحمن ، و إنّه ابن عم سعد ،

و عثمان صهره . فإذا اجتمع هؤلاء . فلو أنّ الرجلين الباقيين كانا معي لم يغنيا عني شيئا مع أنّي لست أرجو إلاّ لأحدهما و مع ذلك فقد احبّ عمر أن يعلمنا أنّ لعبد الرحمن عنده فضلا علينا . لا . لعمر اللّه ما جعل اللّه ذلك لهم علينا . كما لم يجعل لأولاهم على أولانا . أما و اللّه لئن عمر لم يمت لأذكّرنّه ما أتى إلينا قديما ، و لاعلمنّه سوء رأيه فينا ، و ما أتى إلينا حديثا ، و لئن مات و ليموتن ليجتمعن هؤلاء القوم على أن يصرفوا هذا الأمر عنّا و ليفعلن ليروني حيث يكرهون ، و اللّه ما بي رغبة في السلطان ، و لاحبّ الدنيا ،

و لكن لاظهار العدل ، و القيام بالكتاب و السنّة . ثم التفت فرآني وراءه فعرفت أنّه قد ساءه ذلك . فقلت : لا ترع أبا حسن . لا و الله لا يسمع أحد الّذي سمعت منك ما اصطحبنا في الدنيا . فواللّه ما سمعه منّي مخلوق

[ 152 ]

حتّى قبض اللّه عليّا إلى رحمته 1 .

قلت : الظاهر أنّ من قال عنه الشعبي حدّثني من لا اتّهمه من الأنصار هو أبو طلحة الأنصاري .

و في ( ارشاد ) محمّد بن محمّد بن النعمان ، روى يحيى الحمّاني ، عن يحيى بن سلمة بن كهيل ، عن أبيه عن أبي صادق قال : لمّا جعلها عمر شورى في ستّة و قال : إن بايع اثنان لواحد ، و اثنان لواحد . فكونوا مع الثلاثة الذين فيهم عبد الرحمن ، و اقتلوا الثلاثة الذين ليس فيهم عبد الرحمن ، خرج عليّ عليه السّلام من الدار ، و هو معتمد على يد عبد اللّه بن عباس و قال : يا ابن عباس إنّ القوم عادوكم بعد نبيّكم كمعاداتهم لنبيّكم في حياته ، و اللّه لا ينيب بهم إلى الحقّ إلاّ السيف . فقال له ابن عباس : و كيف ذاك ؟ قال : أما سمعت قول عمر ؟ قال : بلى .

قال : أو لم تعلم أنّ عبد الرحمن ابن عم سعد ، و أنّ عثمان صهر عبد الرحمن ؟

قال : بلى . قال : فإنّ عمر قد علم أنّ سعدا و عبد الرحمن و عثمان لا يختلفون في الرأي ، و انّه من بويع منهم كان اثنان معه ، و أمر بقتل من خالفهم ، و لم يبال أن يقتل طلحة اذا قتلني و قتل الزبير . أم و اللّه لئن عاش عمر لأعرفنه سوء رأيه فينا قديما و حديثا ، و لئن مات يجمعني و إيّاه يوم يكون فيه فصل الخطاب 2 .

و في ( العقد الفريد ) بعد ذكر الشورى فقال عليّ عليه السّلام لقوم معه من بني هاشم : إن اطيع فيكم قومكم فلن يؤمّروكم أبدا . و تلقّاه العباس فقال له : عدلت عنّا . قال : و ما أعلمك ؟ قال : قرن بي عثمان . ثم قال : إن رضي ثلاثة رجلا و ثلاثة رجلا ، فكونوا مع الذين فيهم عبد الرحمن . فسعد لا يخالف ابن عمه

-----------
( 1 ) رواه عوانة في الشورى ، عنه شرح ابن أبي الحديد 2 : 389 ، شرح الخطبة 137 ، و الجوهري في السقيفة : 82 ، و النقل بتصرف يسير .

-----------
( 2 ) الإرشاد : 151 ، و النقل بتصرف يسير .

[ 153 ]

عبد الرحمن ، و عبد الرحمن صهر عثمان لا يختلفون . فلو كان الآخران معي ما نفعاني 1 .

و بالجملة إنّما دبّر لعثمان لأنّه كان معهم من يوم أوّل . قال ابن أبي الحديد : روى كثير من الناس أنّ أبا بكر لمّا نزل به الموت دعا عبد الرحمن بن عوف ، فقال : أخبرني عن عمر . فقال : إنّه أفضل من رأيك إلاّ أنّ فيه غلظة . ثم دعا عثمان . فقال : أخبرني عن عمر . فقال : سريرته خير من علانيته ، و ليس فينا مثله . فقال لهما أبو بكر : لا تذكرا ممّا قلت لكما شيئا . و لو تركت عمر لما عدوتك يا عثمان 2 .

و مرّ أنّ حداء حادي عمر في حجّه كان « إن الأمير بعده ابن عفان » .

و انّما لم يستخلفه صريحا كما استخلفه أبو بكر صريحا لأمرين :

أحدهما أنّ حماية عثمان لبني اميّة أعداء النبيّ صلّى اللّه عليه و آله و سلم كانت معلومة من أيّام النبيّ صلّى اللّه عليه و آله و سلم فكان يجير منهم من أباح النبيّ صلّى اللّه عليه و آله و سلم دمه ، و يلجئه إلى عفوه عنهم فلو كان عيّنه إسما كان ذلك عارا عليه .

و الثاني : أنّه إذا كان عيّنه شخصا ثم يقتله الناس بأعماله اضطرارا يصفو الأمر لأمير المؤمنين عليه السّلام بخلاف ما إذا جعل الأمر لستّة فبعد عثمان كان الثلاثة الباقون طلحة و الزبير و سعد مزعزعين لأمره عليه السّلام ، و لا سيما الأوّلان فإنّ الثالث و ان لم يكن بايعه إلاّ أنّه لم يقاتله ، و هما قاتلاه ، و سبّبا تضعيف أمره حتّى قام معاوية في قباله .

و ممّا يشهد لأنّ عمر كان يعرف أنّ عثمان الّذي دبّر الأمر له يفعل ما يلجئ الناس إلى قتله ما قاله الجاحظ في ( سفيانيته ) بعد ذكر الشورى ،

-----------
( 1 ) العقد الفريد 5 : 27 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 55 ، و النقل بتلخيص .

[ 154 ]

و اقبال عمر على كلّ من الستة ثم أقبل عمر على عثمان . فقال : « كأنّي بك قد قلّدتك قريش هذا الأمر لحبّها إيّاك فحملت بنى اميّة و بنى أبي معيط على رقاب الناس و آثرتهم بالفي‏ء . فسارت اليك عصابة من ذؤبان العرب فذبحوك على فراشك ذبحا . و اللّه لئن فعلوا لتفعلن و لئن فعلت ليفعلن » ثم أخذ بناصيته فقال :

فإذا كان ذلك فاذكر قولي 1 .

و لعمر الله إنّ سليمان بن عبد الملك مع كفر بني امية قاطبة كان أطيب نفسا من فاروقهم ، و أقرب إلى طلب الحقّ . فإنّه دبّر لأن يصير الخلافة بعده لعمر بن عبد العزيز لصلاحه من بينهم بجعل يزيد أخيه بعده . ففي الطبري قال سليمان ابن عبد الملك لرجاء بن حيوة : كيف ترى في عمر بن عبد العزيز فقال :

اعلمه و الله خيرا . فاضلا مسلما . فقال : هو و الله على ذلك ، و لكن و الله لئن ولّيته ،

و لم أوّل أحدا سواه لتكوننّ فتنة ، و لا يتركونه أبدا يلي عليهم إلاّ أن يجعل أحدهم بعده . فاجعل يزيد بن عبد الملك بعده . فإنّ ذلك ممّا يسكّنهم و يرضون به . فقال له رجاء : رأيك . فكتب « هذا كتاب من سليمان لعمر بن عبد العزيز إنّي قد وليّتك الخلافة من بعدي و من بعدك يزيد بن عبد الملك فاسمعوا له و أطيعوا » 2 .

و لعمر اللّه أنّ عمر بتدبير الأمر لعثمان ولّى معاوية بن أبي سفيان اللعين ابن اللعين على لسان رسول اللّه صلّى اللّه عليه و آله و سلم و باقي بنى امية الشجرة الملعونة في القرآن الوليد بن يزيد و غيره .

و لم يكره ذاك الفاروق تحمّل أوزار اولئك ، و انّما كره ولاية أمير المؤمنين عليه السّلام ميتا كما كرهها حيّا كبنت صاحبه التي لم تستطع أن تذكر

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 1 : 62 .

-----------
( 2 ) تاريخ الطبري 5 : 307 ، سنة 99 ، و النقل بتصرف يسير .

[ 155 ]

اسمه ، و كان إطباق السماء على الأرض عندها أحب من ولايته عليه السّلام و في ( العقد الفريد ) بعد ذكر طلب الناس كرارا من عمر استخلافه ،

و قوله لو كان أبو عبيدة أو سالم مولى أبي حذيفة حيين استخلفتهما قال عمر : قد كنت أجمعت بعد مقالتي لكم أن اولّي رجلا أمركم أرجو أن يحملكم على الحقّ و أشار إلى علي ثم رأيت أن لا أتحمّلها حيّا و ميّتا 1 .

« فيالله » بفتح اللام .

« و للشورى » بكسر اللام و ضم الشين . قال الجوهري في قول الشاعر :

« يا للرجال ليوم الأربعاء » : أمّا اللامان جميعا للجر و لكنّهم فتحوا الاولى و كسروا الثانية ليفرّقوا بين المستغاث به و المستغاث له 2 .

روى أبو مخنف و نقله ابن أبي الحديد في موضع آخر انّ عمارا قال يوم الشورى :

يا ناعي الاسلام قم فانعه
قد مات عرف و أتى منكر

اما و اللّه لو أنّ لي أعوانا لقاتلتهم 3 .

و قال عمّار أيضا لأمير المؤمنين عليه السّلام و الله لئن قاتلتهم بواحد لأكونن ثانيا فقال عليه السّلام : و اللّه ما أجد عليهم أعوانا ، و لا أحبّ أن أعرّضكم لما لا تطيقون 4 .

و في ( العقد الفريد ) : ذكروا أنّ زيادا أوفد أبن حصين على معاوية . فأقام عنده ما أقام . ثم إنّ معاوية بعث إليه ليلا فخلابه . فقال له : يا ابن حصين بلغني أنّ عندك ذهنا و عقلا . فأخبرني عن شي‏ء أسألك عنه . قال : سلني عمّا بدا لك .

-----------
( 1 ) العقد الفريد 5 : 25 .

-----------
( 2 ) صحاح اللغة 5 : 2035 ، مادة ( لوم ) .

-----------
( 3 ) رواه عن أبي مخنف ابن أبي الحديد في شرحه 3 : 172 ، شرح الخطبة 226 ، و الطوسي في تلخيص الشافي 4 : 45 .

-----------
( 4 ) رواه عن أبي مخنف ابن أبي الحديد في شرحه 3 : 172 ، شرح الخطبة 226 ، و الطوسي في تلخيص الشافي 4 : 45 .

[ 156 ]

قال : أخبرني ما الّذي شتّت أمر المسلمين ، و خالف بينهم ؟ قال : قتل الناس عثمان . قال : ما صنعت شيئا . قال : فمسير طلحة و الزبير ، و عائشة ، و قتال على إيّاهم . قال : ما صنعت شيئا . قال : ما عندي غير هذا . قال : فأنا اخبرك به . إنّه لم يشتّت بين المسلمين و لا فرّق أهواءهم إلاّ الشورى التي جعلها عمر إلى ستّة نفر ، و ذلك إذ قدّم النبي أبا بكر للصلاة فرضوه لأمر دنياهم إذ رضيه لأمر دينهم و استخلف عمر ثم جعلها عمر و شورى بين ستّة نفر فلم يكن رجل منهم إلاّ رجاها لنفسه و رجاها له قومه و تطلعت إلى ذلك نفسه ، و لو أنّ عمر استخلف عليهم كما استخلف أبو بكر ما كان في ذلك اختلاف 1 .

و أقول : معاوية نفسه ما صنع شيئا في ما هو الأصل من فعل عمر أوجب التشتّت بين المسلمين و تفريق أهوائهم . فإنّما الأصل إنّما هو منعه النبيّ صلّى اللّه عليه و آله و سلم عن كتابة وصية لامته لا يضلون و لا يضلّون .

ففي ( طبقات كاتب الواقدي ) : لمّا كان في مرض وفاة النبيّ صلّى اللّه عليه و آله و سلم الّذي توفي فيه دعا بصحيفة ليكتب فيها لأمّته كتابا لا يضلّون و لا يضلّون قال : فكان في البيت لغط و كلام ، و تكلّم عمر بن الخطاب قال فرفضه النبيّ صلّى اللّه عليه و آله و سلم 2 .

و فيه : و قال عبد الله بن العباس : قال النبيّ صلّى اللّه عليه و آله و سلم : هلم أكتب لكم كتابا لن تضلّوا بعده . فقال عمر : إن رسول اللّه قد غلبه الوجع ، و عندكم القرآن حسبنا كتاب الله . فاختلف أهل البيت فمنهم من يقول : قرّبوا يكتب لكم رسول الله ،

و منهم من يقول ما قال عمر . فلمّا كثر اللغط و الاختلاف و غمّوا رسول اللّه صلّى اللّه عليه و آله و سلم فقال : قوموا عنّي 3 .

-----------
( 1 ) العقد الفريد 5 : 31 ، و النقل بتصرف يسير .

-----------
( 2 ) طبقات ابن سعد 2 ق 2 : 36 .

-----------
( 3 ) طبقات ابن سعد 2 ق 2 : 37 .

[ 157 ]

و إنّما كان معاوية متألّما من شوراه مع نيله السلطنة بواسطة شوراه بتدبير الأمر لعثمان كما مرّ ، و بإنهاض طلحة و الزبير للحرب معه ، و كتابه إليهما أنّكما ممّن رضيكما عمر ، و أنا أدعو أهل الشام إلى خلافتكما ليزلزلا أمر أمير المؤمنين عليه السّلام فيتمكّن مما يريد من قيامه في قباله عليه السّلام لأنّه أراد استخلاف ابنه يزيد ، و سعد بن أبي وقاص أحد ستّة شورى عمر كان حيّا ،

و كان لا يمكنه مع وجوده ذلك . فاضطر إلى قتله كما أنّه لمعاهدته الحسن عليه السّلام برّد الأمر إليه بعده اضطر إلى قتله بالسم ، و إنما انتظر معاوية أن يكون عمر يستخلف عثمان بالشخص كما استخلفه أبو بكر بالشخص ، و عثمان هو كان يستخلفه بلا ريب ، و كان عثمان يقول في أيّام قيام الناس عليه : إنّ معاوية ولي دمي لكن يقال لمعاويّة : إنّ صاحبك لو كان عمر استخلفه بالشخص ما كان يفيدك شيئا بعد كون سيرته تلك السيرة فكان الناس يقتلونه و تكون أبعد من مرامك ، و لم يكن لطلحة و الزبير عنوان حتّى تنهضهما في قباله عليه السّلام فيضعّفان أمره ، و تتمكن أنت مما تمكنت . فعمر في دهائه عمل عملين :

تأخيره عليه السّلام عن الخلافة ، و تزلزل أمره في خلافته التي تحصل له قهرا من هجوم الناس عليه بعد قتل عثمان .

و في ابن أبي الحديد في موضع آخر قال جعفر بن مكي الحاجب : قلت لمحمّد بن سليمان حاجب الحجّاب : ما تقول في هذا الاختلاف الواقع في أمر الإمامة من مبدأ الحال ؟ فقال : لا أعلم له أصلا إلاّ أمرين أحدهما أنّ النبيّ صلّى اللّه عليه و آله و سلم أهمل أمر الأمّة فلم يصرّح فيه بأحد بعينه ، و إنما كان هناك رمز و إيماء ، و كناية و تعريض إلى أن قال و عادة الملوك إذا تمهّد ملكهم ، و أرادوا العقد لولد من أولادهم أو ثقة من ثقاتهم أن يصرّحوا بذكره و يخطبوا باسمه على أعنان المنابر و بين فواصل الخطب ، و يكتبوا بذلك إلى الآفاق البعيدة

[ 158 ]

عنهم ، و من كان منهم ذا سرير ضرب اسمه على صفحات الدنانير و الدراهم بحيث تزول الشبهة ، و ليس أمر الخلافة بهينّ ليترك في مظنّة الاشتباه ، و لعله كان للنبيّ صلّى اللّه عليه و آله و سلم في ذلك عذر إمّا خشية من إرجاف المنافقين بأنّها ليس بنبوّة ، و إنّما هي ملك أوصى بها لسلالته أو لغيره ، و لعلّه لم يعلم أنّه يموت يدلّ عليه . انّه لمّا نوزع في إحضار الدواة و الكتف ليكتب لهم ما لا يضلّون بعده غضب ، و قال اخرجوا عنّي ، و لم يجمعهم بعد ، بل أرجى الأمر إرجاء من يرتقب الإفاقة . فبتلك الكنايات المحتملة مثل حديث « خاصف النعل » و « منزلة هارون من موسى » و « من كنت مولاه » و « هذا يعسوب الدين » و « لا فتى إلاّ على » و « أحبّ خلقك اليك » و ما جرى هذا المجرى مما لا يسكت الخصم إلى أن قال و السبب الثاني جعل عمر الأمر شورى في الستّة . فبقي في نفس كلّ واحد انّه رشّح للخلافة إلى أن قال و لم يكن رجاء طلحة و الزبير بدون رجاء عليّ عليه السّلام ، بل كان أقوى لأنّ عليّا عليه السّلام دحضه الأوّلان و أسقطاه و كسرا ناموسه بين الناس فصار نسيا منسيا و لم يبق له مما يمتّ به إلاّ انّه ابن عم الرسول ، و زوج بنته ، و أبو سبطيه ،

و نسي ما وراء ذلك ، و اتّفق له من بغض قريش ما لم يتّفق لأحد إلى أن قال و هما : أي : طلحة و الزبير ، عند أنفسهما و عند الناس في أواخر أيّام عثمان خليفتان بالقوة لأنّ عمر نصّ عليهما و عمر نافذ الحكم في حياته و بعد وفاته . فلمّا فاتتهما فتقا ذلك الفتق العظيم من حرب الجمل . ثم كانت الجمل تمهيدا لصفّين . فإنّه لولا الجمل لم تكن صفّين . فأوهم معاوية أهل الشام أنّ عليّا فسق بمحاربة ام المؤمنين ، و انّه قتل طلحة و الزبير ، و هما من أهل الجنة فهو من أهل النار . ثم نشأ من فساد صفّين ، و ضلال معاوية كلّ ما جرى من الفساد ، و القبيح في أيّام بنى امية ، و نشأت فتنة ابن الزبير ، فرعا من فروع يوم

[ 159 ]

الدار لأنّه كان يقول : إنّ عثمان لمّا أيقن بالموت نصّ علي و لي شهود منهم مروان . أفلا ترى كيف تسلسلت هذه الامور فرعا على أصل ، و غصنا من شجرة ، و جذوة من ضرام ؟ هكذا يدور بعضه على بعض و كلّه من الشورى في الستّة 1 .

قلت : و يقال للرجل إذا لم تكن تلك الامور من النبيّ صلّى اللّه عليه و آله و سلم في أمير المؤمنين عليه السّلام كافية لا سيما قوله : « من كنت أولى به من نفسه و ماله فعلي أولى به من نفسه و ماله » لأنّه ليس بعد قوله عليه السلام للناس : « أ لست أولى بكم من أنفسكم و أموالكم » معنى قوله صلّى اللّه عليه و آله و سلم بعده « فمن كنت مولاه فعلي مولاه » إلاّ ذلك ، و إلاّ لكان قوله عليه السّلام أوّلا بلا ربط مع كلامه آخرا ، و يكون قول ذلك كفرا لأنّه من نسب إلى النبيّ صلّى اللّه عليه و آله و سلم التكلّم بلا ربط ، و عن هجر يكفر لم تكن ادلّة وجود الصانع كافية لأنّها مما لم تسكت الخصم الدهرية و الطبيعية كما لم تسكت تلك الامور الخصم العامة و أهل السنّة .

و يقال له : الملوك أهل الدنيا يهيئون أسباب مقاصدهم بأي وسيلة ، و لو بقتل نفوس و هتك أعراض ، و الأنبياء إنّما يكتفون بإتمام الحجّة ليهلك من هلك عن بيّنة ، و يحيى من حيّ عن بيّنة .

و كيف يقول « لم يجمعهم بعد و أرجى الأمر ارجاء من يرتقب الإفاقة » مع انّ في ( طبقات ابن سعد ) : انّه قيل له صلّى اللّه عليه و آله و سلم بعد : ألا نأتيك بما طلبت ؟ قال : أو بعد قول الرجل أنّي لأهجر 2 .

مع أنّه لو كان أراد ثانيا لمنعوه . فكان عبيد الله بن عبد الله بن عتبة يقول :

كان ابن عباس يقول : « إنّ الرزيّة كلّ الرزيّة ما حال بين النبيّ صلّى اللّه عليه و آله و سلم و كتابة

-----------
( 1 ) شرح ابن أبي الحديد 2 : 381 383 ، شرح الخطبة 133 ، و النقل بتلخيص .

-----------
( 2 ) طبقات ابن سعد 2 ق 2 : 36 ، و النقل بتصرف يسير .

[ 160 ]

وصيته » و قال سعيد بن جبير : « كان ابن عباس يذكر ذلك و يبكي ، و كأنّي أنظر إلى دموعه على خدّه كأنّها نظام اللؤلؤ » 1 .

و أقول : إنّ الرزية كلّ الرزية ان النبيّ صلّى اللّه عليه و آله و سلم لم يكن متمكّنا في حياته من كتابة وصية لامّته لئلاّ يضلّوا ، و عمر كان نافذ الحكم بعد مماته بأن يضربوا عنق أمير المؤمنين عليه السّلام لو خالف دستوره في جعل الأمر لبني اميّة اللاعبين بالدين و المنكرين لوجود رب العالمين .

و لمّا كانت تلك الشورى تدبيرا لانتقال الأمر إلى الشجرة الملعونة ،

و موجبا قتله لو خالف ، و قيام طلحة و الزبير في قباله في أيّامه و ما ترتب عليها من المفاسد من حدوث صفّين و النهروان ، و حدوث الخوارج و قتله عليه السّلام قال عليه السّلام « فياللّه و للشورى » .

و لا يكاد ينقضي العجب من دستور عمر في ضرب عنق من خالف دستوره أيّ دستور كان ، كما لا يكاد ينقضي العجب من الناس كيف كانوا حاضرين لاجرائه .

و روى ( الكافي ) : أنّ عمرو بن عبيد ، و واصل بن عطاء و ناسا من رؤساء المعتزلة دخلوا حدثان قتل الوليد بن يزيد ، و اختلاف أهل الشام بينهم على الصادق عليه السّلام فتكلّموا و أكثروا . فقال لهم : قد أكثرتم عليّ فأسندوا أمركم إلى رجل منكم يتكلّم بحججكم . فأسندوا إلى عمرو بن عبيد فتكلم ، و قال « قد قتل أهل الشام خليفتهم ، و شتّت اللّه أمرهم . فنظرنا رجلا له دين و عقل و مروة و موضع للخلافة ، و هو محمّد بن عبد الله بن الحسن فأردنا أن نبايعه . فمن بايعه فهو منّا ، و من اعتزلنا كففنا عنه ، و من نصب لنا جاهدناه على بغيه ، و قد

-----------
( 1 ) هذا الحديث أخرجه جماعة منهم البخاري في صحيحه 1 : 32 ، و 4 : 7 و 271 ، و مسلم في صحيحه 3 : 1259 ح 22 ، و غيرهما .

[ 161 ]

أحببنا أن تدخل معنا . فإنّه لا غنى بنا عن مثلك لموضعك ، و كثرة شيعتك . فلما فرغ قال عليه السّلام : أكلّكم على مثل ما قال ؟ قالوا : نعم . فقال عليه السّلام له : لو أنّ هذه الامّة قلّدتك أمرها بغير قتال و قيل لك : ولّها من شئت ، من كنت تولّيها ؟ قال : اجعلها شورى بين المسلمين قال : بين المسلمين كليهم ؟ قال : نعم قال عليه السلام : قريش و غيرهم و العرب و العجم ؟ قال : نعم ، قال له : أخبرني أتتولى أبا بكر و عمر أو تتبرأ منهما ؟ قال : بل أتولاّ هما قال : فقد خالفتهما . قد عمد عمر إلى أبي بكر فبايعه و لم يشاور فيه أحدا . ثم ردّها أبو بكر عليه ، و لم يشاور فيه احدا . ثم جعلها عمر شورى بين ستّة و أخرج منها جميع المهاجرين و الأنصار غير اولئك الستّة من قريش ، و أوصى فيهم شيئا لا أراك ترضى به أنت و أصحابك اذ جعلتها شورى بين جميع المسلمين قال : و ما صنع عمر ؟ قال : أمر صهيبا أن يصلّي بالناس ثلاثة أيّام ، و أن يشاور اولئك الستّة ليس معهم أحد إلاّ ابن عمر يشاورونه و ليس له من الأمر شي‏ء ، و أوصى من بحضرته من المهاجرين و الأنصار إن مضت ثلاثه أيّام قبل أن يفرغوا أو يبايعوا رجلا أن يضربوا أعناق اولئك الستّة جميعا . فإن اجتمع أربعة قبل أن تمضي ثلاثة أيّام و خالف اثنان أن يضربوا أعناق الإثنين . أفترضون بهذا أنتم في ما تجعلون من الشورى في جماعة المسلمين قالوا : لا الخبر 1 .

و في ( مقاتل أبي الفرج الاصبهاني ) بأسانيد : أنّ المأمون وجّه إلى جماعة من آل أبي طالب . فحملهم إليه من المدينة ، و فيهم عليّ بن موسى الرضا . فأخذ بهم على طريق البصرة حتّى جاءوه بهم ، و كان المتولّي لاشخاصهم المعروف بالجلودي من أهل خراسان . فقدّم بهم على المأمون .

فأنزلهم دارا ، و أنزل على بن موسى الرضا دارا ، و وجّه إلى الفضل بن سهل .

-----------
( 1 ) أخرجه الكليني في الكافي 5 : 23 ح 1 ، و الطبرسي في الاحتجاج 2 : 362 ، و النقل بتصرف يسير .

[ 162 ]

فأعلمه أنّه يريده أن يعقد له بعده ، و أمره بالاجتماع مع أخيه الحسن بن سهل على ذلك . فاجتمعا بحضرته ، و جعل الحسن يعظّم ذلك عليه ، و يعرّفه ما في إخراج الأمر من أهل بيته إليه . فقال : إنّي عاهدت اللّه أن اخرجها إلى أفضل آل أبي طالب إن ظفرت بالمخلوع ، و ما أعلم أحدا أفضل من هذا الرجل . فاجتمعا معه على ما أراد . فأرسلهما إليه فعرضا ذلك عليه فأبى . فلم يزالابه ، و هو يأبى ذلك ، و يمتنع منه إلى أن قال له أحدهما إن فعلت ، و إلاّ فعلنا كذا و كذا و تهدّداه ثم قال له أحدهما : و اللّه أمرني بضرب عنقك إذا خالفت ما يريد . ثم دعا به المأمون فخاطبه في ذلك فامتنع . فقال له قولا شبيها بالتهديد ثم قال له : إنّ عمر جعل الشورى في ستّة أحدهم جدّك و قال : من خالف فاضربوا عنقه ، و لا بدّ من قبول ذلك . فأجابه 1 .

هذا ، و لمّا تخلّف ابن الزبير عن بيعة يزيد ، و استجار بالكعبة جعل الامر شورى بينه ، و بين المسور بن مخرمة ، و مصعب بن عبد الرحمن بن عوف ،

و في ( أنساب البلاذري ) : أصابت المسور شظية من حجر في و جنته فتوفي منها يوم جاء نعي يزيد في آخر النهار و مات مصعب أو قتل في حصار ابن نمير فلمّا شخص ابن نمير . بويع ابن الزبير . قال نافع : كنت تحت منبر ابن الزبير يوم دعا إلى نفسه بعد يزيد و كان قبل يدعو إلى الشورى 2 .

و فيه قال أبو حرّة مولى خزاعة مخاطبا لابن الزبير :

اخوانكم ان بلاء حلّ ساحتكم
و لا ترون لنا في غيره نسبا

نعاهد اللّه عهدا لا نخيس به
ان نقبل الدهر شورى بعد من ذهبا 3

-----------
( 1 ) مقاتل الطالبيين : 375 ، و النقل بتصرف يسير .

-----------
( 2 ) أنساب الأشراف 4 ق 2 : 56 و 58 ، و النقل بتصرف و تقطيع .

-----------
( 3 ) أنساب الأشراف 5 : 188 ، و النقل بتلخيص .

[ 163 ]

« متى اعترض الريب فيّ مع الأوّل منهم حتّى صرت اقرن إلى هذه النظائر » فإنّ الأول ، و هو صديقهم إنّما كانت منقبته منحصرة في كونه صاحب الغار ،

و أنّه أمره النبيّ صلّى اللّه عليه و آله و سلم بالصلاة في مرضه و لو كان له شي‏ء آخر لذكره له الثاني لمّا كان يحرّض الناس على بيعته .

مع أنّ كلا منهما إلى المثلبة أقرب . أما الاولى فتضمّن القرآن إيذاء صاحب الغار لنبيّه صلّى اللّه عليه و آله و سلم ، و أخرجه من وصف الإيمان حيث خصّ إنزال السكينة بنبيّه صلّى اللّه عليه و آله و سلم مع أنّه في آيات اخر شرّك المؤمنين معه صلّى اللّه عليه و آله و سلم في ذلك ،

و أمّا الثانية فإنّما كانت من قبل بنته ، و خرج النبيّ صلّى اللّه عليه و آله و سلم مع شدّة مرضه متكئا على نفرين لمنعه .

و أما هو عليه السّلام فمقاماته أكثر من أن تحصى ، و روى أحمد بن الحسن القطان من رجالهم باسناده عن جعفر بن محمّد ، عن آبائه أنّه لما كان من أمر أبي بكر ما كان لم يزل أبو بكر يظهر الانبساط لعلي ، و يرى منه أنقباضا إلى أن قال فقال له عليّ عليه السّلام : أخبرني عن الّذي يستحق هذا الأمر بما يستحقّه قال : بالنصيحة و الوفاء ، و رفع المداهنة ، و المحاباة ، و حسن السيرة ، و إظهار العدل و العلم بالكتاب و السنّة ، و فصل الخطاب مع الزهد في الدنيا ، و قلّة الرغبة فيها ، و انصاف المظلوم من الظالم القريب و البعيد . فقال له علي : انشدك الله أ في نفسك تجد هذه الخصال أم فيّ ؟ قال : بل فيك . قال : انشدك باللّه أنا المجيب للنبيّ صلّى اللّه عليه و آله و سلم قبل ذكران المسلمين أم أنت ؟ قال : بل أنت . قال : انشدك بالله إنّ الأذان لأهل الموسم بسورة براءة أنا أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه أنا وقيت النبيّ صلّى اللّه عليه و آله و سلم بنفسي يوم الغار أم أنت ؟ قال : بل أنت . قال : انشدك بالله إنّ الولاية من اللّه مع ولاية رسوله في آيه زكاة الخاتم لي أم لك ؟ قال : بل لك . قال :

انشدك باللّه أنا المولى لكلّ مسلم بحديث النبيّ صلّى اللّه عليه و آله و سلم يوم الغدير أم أنت ؟ قال :

[ 164 ]

بل أنت . قال : انشدك باللّه ألي الوزارة من رسول اللّه صلّى اللّه عليه و آله و سلم و المثل من هارون من موسى أم لك ؟ قال : بل لك . قال : فانشدك باللّه أ بي برز النبيّ صلّى اللّه عليه و آله و سلم و بأهلي و ولدي في مباهلة المشركين من النصارى أم بك و بأهلك و ولدك ؟ قال : بل بكم . قال : فانشدك باللّه ألي و لأهلي و ولدي آية التطهير من الرجس أو لك و لأهل بيتك ؟ قال : بل لك ، و لأهل بيتك . قال : فانشدك باللّه أنا و ولدي و أهلي صاحب دعوة الرسول يوم الكساء « اللهّمّ هؤلاء أهلي إليك لا إلى النار » أم أنت ؟ قال : بل أنت و أهلك و ولدك . قال : فانشدك بالله أنا صاحب الآية : يوفون بالنذر و يخافون يوما كان شرّه مستطيرا 1 أم أنت ؟ قال : بل أنت . قال :

فانشدك باللّه أنا الفتى الّذي نودي من السماء « لا سيف إلاّ ذو الفقار و لا فتى إلاّ علي » أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه أنت الّذي حباه النبيّ صلّى اللّه عليه و آله و سلم الراية يوم خيبر ، و قال : « لاعطينّ الراية غدا رجلا يحبّ اللّه و رسوله ، و يحبّه اللّه و رسوله » ففتح له أم أنا ؟ قال : بل أنت . قال : فانشدك باللّه أنت الّذي نفيت عن النبيّ صلّى اللّه عليه و آله و سلم كربه ، و عن المسلمين بقتل عمرو بن عبدود أم أنا ؟ قال : بل أنت .

قال : انشدك باللّه أنت الّذي طهّره النبيّ صلّى اللّه عليه و آله و سلم من السفاح من لدن آدم عليه السّلام إلى أبيه بقوله : « أنا و أنت من نكاح لاسفاح من آدم إلى عبد المطلب » أم أنا ؟ قال : بل أنت قال : فانشدك باللّه أنت الّذي اختاره النبيّ صلّى اللّه عليه و آله و سلم و زوّجه ابنته فاطمة ،

و قال له « زوّجك اللّه » أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه أنا والد الحسن و الحسين ، ريحانتيه اللذين قال فيهما : « هذان سيّدا شباب أهل الجنّة و أبوهما خير منهما » أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه أنا الّذي أخوه المزيّن بجناحين في الجنّة مع الملائكة أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه أنا ضمنت دين الرسول صلّى اللّه عليه و آله و سلم و ناديت في الموسم بإنجاز موعده أم أنت ؟ قال :

-----------
( 1 ) الانسان : 7 .

[ 165 ]

بل أنت . قال : فانشدك باللّه أنا الّذي دعاه النبيّ صلّى اللّه عليه و آله و سلم لطير عنده يريد أكله .

فقال : « اللّهمّ إيتني باحبّ خلقك إليك بعدي » أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه انا الّذي بشّره النبيّ صلّى اللّه عليه و آله و سلم : « بقتال الناكثين و القاسطين و المارقين على تأويل القرآن » أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه أنا الّذي شهد آخر كلام رسوله صلّى اللّه عليه و آله و سلم و ولي غسله و دفنه أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه أنا الّذي سبقت له القرابة من الرسول صلّى اللّه عليه و آله و سلم أم أنت ؟ قال : بل أنت . قال : فانشدك بالله أنا الّذي دلّ عليه النبيّ صلّى اللّه عليه و آله و سلم بعلم القضاء بقوله علي أقضاكم أم أنت ؟

قال : بل أنت . قال : فانشدك باللّه أنا الّذي حباه الله تعالى بدينار عند حاجته ،

و باعه جبرئيل ، و أضاف محمّدا صلّى اللّه عليه و آله و سلم و ولده أم أنت ؟ فبكي أبو بكر و قال : بل أنت . قال : فانشدك بالله أنا الّذي حمله النبيّ صلّى اللّه عليه و آله و سلم على كتفه في طرح صنم الكعبة و كسره حتّى لو شاء أن ينال افق السماء لنالها أم أنت ؟ قال : بل أنت .

قال : انشدك باللّه فأنا الّذي أمر النبيّ صلّى اللّه عليه و آله و سلم بفتح بابه في مسجده حين أمر بسدّ أبواب جميع أصحابه و أهل بيته ، و أحلّ له فيه ما أحلّه اللّه له أم أنت ؟ قال :

بل أنت . قال : فانشدك باللّه انا الّذي قدّم بين يدي نجواه للرسول صلّى اللّه عليه و آله و سلم صدقة فناجاه اذ عاتب أقواما فقال : أ أشفقتم أن تقدّموا بين يدي نجواكم صدقات 1 . أم أنت ؟ قال : بل أنت . قال : فانشدك باللّه أنا الّذي قال فيه النبيّ صلّى اللّه عليه و آله و سلم لفاطمة « زوجك أوّل الناس إيمانا ، و أرجحهم اسلاما » في كلام له أم أنت ؟ قال : بل أنت . فلم يزل عليّ عليه السّلام يعدّ عليه مناقبه التي جعلها اللّه تعالى له دون غيره ، و يقول له أبو بكر « بهذا و شبهه يستحق القيام بامور امّة محمّد » إلى أن قال فقال له عمر : « دون ما تروم يا علي خرط القتاد » 2 .

-----------
( 1 ) المجادلة : 13 .

-----------
( 2 ) رواه عن القطان الصدوق في الخصال 2 : 548 ح 30 ، باب الاربعين .

[ 166 ]

قلت : و ما تضمنه هذا الخبر مما عدّه عليه السّلام من فضائله درايات لا ريب فيها و ليست مثل روايات افتعلوها لأوّلهم و لباقيهم مزخرفات ، و لما مرّ للأوّل من كونه صاحب الغار و صاحب الصلاة .

هذي المكارم لا قعبان من لبن
شيبت بماء و عادت بعد أبوالا

و كيف يعترض الريب فيه عليه السّلام مع أحد ، و هو عليه السّلام كنفس النبيّ صلّى اللّه عليه و آله و سلم بشهادة آية و أنفسنا 1 و دلالة مستفيضة اتحاد نوريهما 2 .

و عن ( طبقات ) حنابلة ابن أبي ليلى قال عبد الله بن أحمد بن حنبل : ما تقول في التفضيل . قال : في الخلافة أبو بكر و عمر و عثمان . فقلت : فعلي . فقال :

يا بنيّ علي بن أبي طالب من أهل بيت لا يقاس بهم أحد 3 .

و عن ( محاسن البيهقي ) : قام رجل في مجلس ابن عائشة . فقال : يا أبا عبد الرحمن من أفضل أصحاب النبيّ صلّى اللّه عليه و آله و سلم فقال : أبو بكر و عمر و عثمان و طلحة و الزبير و سعد و سعيد و عبد الرحمن بن عوف و أبو عبيدة بن الجراح .

فقال الرجل : فأين علي بن أبي طالب ؟ فقال ابن عائشة : أن اللّه تعالى يقول قل تعالوا ندع أنباءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم 4 فكيف يكون أصحابه مثل نفسه 5 .

و منكر أفضليّته عليه السّلام بعد النبيّ صلّى اللّه عليه و آله و سلم على جميع العالمين كمنكر البديهيات . كيف لا ، و قد قال جلّ و علا : هل يستوي الذين يعلمون و الذين لا

-----------
( 1 ) آل عمران : 61 .

-----------
( 2 ) انظر حديث النبيّ صلّى اللّه عليه و آله و سلم : « كنت انا و علي نورا بين يدي اللّه » أخرجه أحمد في الفضائل ، عنه التذكرة : 46 ، و ابن عساكر في ترجمة علي عليه السّلام 1 : 151 ح 186 ، و غيرهما .

-----------
( 3 ) رواه القاضي أبو يعلى في طبقات الحنابلة 2 : 120 ، كما ذكره الشارح نفسه و قوله ابن أبي ليلى خطأ .

-----------
( 4 ) آل عمران : 61 .

-----------
( 5 ) المحاسن و المساوي 1 : 29 ، و النقل بتلخيص .

[ 167 ]

يعلمون 1 و قال عزّ من قائل : يرفع اللّه الّذين آمنوا منكم و الذين اوتوا العلم درجات 2 و قال تعالى : و فضّل اللّه المجاهدين بأموالهم و أنفسهم على القاعدين درجة 3 و كان عليه السّلام في العلم و الإيمان و الجهاد في الأقصى . أمّا علمه عليه السّلام فقال النبيّ صلّى اللّه عليه و آله و سلم فيه : « أنا مدينة العلم و علي بابها ، و من أراد مدينة فليأتها من بابها » 4 ، و أما إيمانه : فقال صلوات عليه و آله له : « الإيمان مخالط لحمك و دمك كما خالط لحمي و دمي » 5 و أمّا جهاده عليه السّلام فيكفيه قول جبرئيل عليه السّلام في احد للنبيّ صلّى اللّه عليه و آله و سلم لما فرّ عنه جميع أصحابه ، و أراد المشركون قتله و يكرّ عليهم أمير المؤمنين عليه السّلام مرّة بعد مرّة و يفرّقهم : « إنّ هذه لهي المواساة » و قول النبيّ صلّى اللّه عليه و آله و سلم : « و ما يمنعه من مواساتي و هو منّي و أنا منه » ، و قول جبرئيل : « و أنا منكما » و قول جبرئيل ذاك اليوم « لا فتى إلاّ عليّ و لا سيف إلاّ ذو الفقار » 6 .

« حتّى صرت أقرن إلى هذه النظائر » عثمان و طلحة و الزبير ، و سعد ،

و عبد الرحمن .

روي ( ميزان الذهبي ) ، عن أبي إسحاق قال : سألت ابن عمر ، عن عثمان و علي فقال : تسألني عن علي فقد رأيت مكانه من رسول اللّه صلّى اللّه عليه و آله و سلم أنّه سدّ أبواب المسجد إلاّ باب عليّ 7 .

-----------
( 1 ) الزمر : 9 .

-----------
( 2 ) المجادلة : 11 .

-----------
( 3 ) النساء : 95 .

-----------
( 4 ) أخرجه الحاكم في المستدرك 3 : 126 و 127 ، و الكلابي في مسنده ، منتخبه : 426 ح 2 ، و غيرهما .

-----------
( 5 ) أخرجه الثقفي في المعرفة ، عنه اعلام الورى : 186 ، و الصدوق في أماليه : 86 ح 1 ، المجلس 21 ، و غيرهما في ضمن حديث .

-----------
( 6 ) أخرجه ابن هشام في السيرة 3 : 43 ، و ابن المغازلي في مناقبة : 197 ح 234 ، و غيرهما .

-----------
( 7 ) ميزان الاعتدال 3 : 65 .

[ 168 ]

و رووا عن الشعبي قال : دخل عليّ عليه السّلام على عثمان ، و عنده أهل الشورى و قد كان بلغه عنهم هنات ، و قوارص . فقال لهم في جملة كلام : « لكنّي أخبركم عن أنفسكم أمّا أنت يا عثمان ففررت يوم حنين ، و تولّيت يوم التقى الجمعان ، و أمّا أنت يا طلحة . فقلت : إن مات محمّد لنركضن بين خلاخيل نسائه كما ركض بين خلاخيل نسائنا ، و أما أنت يا عبد الرحمن فصاحب قراريط ، و أمّا أنت يا سعد فتدقّ عن أن تذكر » ثم خرج فقال عثمان : أما فيكم أحد يردّ عليه ؟ قالوا و ما منعك من ذلك و أنت أمير المؤمنين 1 .

أراد عمر إقران أمير المؤمنين عليه السّلام بعثمان مع كون سوابق عثمان كلواحقه موادة من حادّ اللّه و رسوله . فتارة كان يقول انّ عليا و عثمان من بني عبد مناف و على قياسه يجب أن يكون أبو سفيان مثل النبيّ صلّى اللّه عليه و آله و سلم لكون كل منهما من بني عبد مناف ، و اخرى كان يقول : « إنّ الناس لا يعدلون بهذين الرجلين اللذين كان الرسول نجيّا بينهما و بين جبرئيل يتبلغ عنه و يملي عليهما » .

و على قياسه كان عليه أن يزيد عليهما ابن أبي سرح الّذي نزل القرآن بكفره و أهدر النبيّ صلّى اللّه عليه و آله و سلم دمه ، و إن حماه عثمان في حياة النبيّ صلّى اللّه عليه و آله و سلم ، و ولاّه بعده في أيّام خلافته . فإنّه أيضا كان النبيّ صلّى اللّه عليه و آله و سلم واسطة بينه و بين جبرئيل .

و لم يزد معاوية الّذي كان يقول انّه كاتب الوحي بلا وساطة النبيّ . ففي ( نقض عثمانية الاسكافي ) : « روى الواقدي أنّ معاوية بعد بيعة العراق له جمع أهل الشام ، و كتب لهم كتابا و قرأه عليهم « هذا كتاب كتبه معاوية صاحب وحي اللّه الّذي بعث محمّدا نبيّا ، و كان اميّا لا يقرأ و لا يكتب . فاصطفى له من أهله وزيرا كاتبا أمينا . فكان الوحي ينزل على محمّد ، و أنا أكتبه ، و هو لا يعلم

-----------
( 1 ) رواه الجوهري في السقيفة : 88 .

[ 169 ]

ما أكتب . فلم يكن بيني و بين اللّه أحد من خلقه » 1 .

و إذا كان عمر يقول ذاك ، لم لا يقول معاوية هذا :

و عن « مفاخرات هاشم و اميّة » للجاحظ قالت هاشم لاميّة : قال شاعركم :

صلبنا لكم زيدا على جذع نخلة
و لم نر مهديا على الجذع يصلب

و قستم بعثمان عليّا سفاهة
و عثمان خير من علي و أطيب

فقال بعض الصالحين من أهل البيت « اللهم ان كان كاذبا فسلّط عليه كلبا من كلابك » فخرج يوما بسفر له فعرض له الأسد فافترسه 2 . و قد ذكر تفصيل ما قاله الجاحظ ، الحموي في ( ادبائه ) . فقال : جاء رجل إلى عبد اللّه بن جعفر فقال يا ابن عم الرسول هذا حكيم الكلبي ينشد الناس هجاءكم بالكوفة و أنشده البيت فرفع يديه ، و هما ينتفضان رعدة . فقال : « اللهم ان كان كاذبا فسلط عليه كلبا » فخرج حكيم من الكوفة فافترسه الأسد و أكله . فاتى البشير عبد اللّه و هو في مسجد النبيّ صلّى اللّه عليه و آله و سلم فخر للّه ساجدا ، و قال : الحمد للّه الّذي صدقنا وعده 3 .

و أقول لشاعرهم : هل تستوي الظلمات و النور حتّى نقيس عليا به ، فإن كنّا نفعل ذلك كان ذلك سفاهة منّا كما قلت ، و إنما قاسه به فاروقكم .

و في ( الطبري ) : قال الرشيد لعبد اللّه بن ثقيف الزهري : ما تقول في الذين طعنوا على عثمان ؟ فقال : طعن عليه ناس ، و كان معه ناس . فأما الذين طعنوا عليه فتفرّقوا عنه فهم أنواع الشيع و أهل البدع ، أنواع الخوارج ، و أما الذين كانوا

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 1 : 361 ، شرح الخطبة 57 ، و النقل بتلخيص .

-----------
( 2 ) رواه عنه ابن أبي الحديد في شرحه 3 : 477 ، شرح الكتاب 28 .

-----------
( 3 ) معجم الادباء 10 : 248 ، و النقل بتلخيص .

[ 170 ]

معه . فهم أهل الجماعة إلى اليوم . فقال الرشيد : ما أحتاج أن اسأل بعد هذا اليوم عن هذا ، ثم قال له : فما منزلة أبي بكر و عمر من النبي ؟ فقال : كانت منزلتهما في حياته منه منزلتهما في مماته . فقال له الرشيد : كفيتني ما أحتاج إليه 1 .

قلت : أما جوابه عن عثمان فمغالطة . فالطاعنون عليه جمهور المسلمين عموما قبل أن يحمل معاوية الناس قهرا على تولّيه ، و أصحاب أمير المؤمنين عليه السّلام في الجمل و صفين و النهروان ، و أصحاب الحسين عليه السّلام يوم الطف خصوصا ، و أما الذين كانوا معه . فالناكثون و القاسطون ، و قتلة عترة رسول رب العالمين ، و سابي بناته أصحاب يزيد بن معاوية و عبيد اللّه بن زياد و بني مروان .

و أما جوابه عن أبي بكر و عمر . فبرهان من الغرائب فإذا كانت هكذا الدلائل ينحل كثير من المسائل و نحن نقول و شاهدنا الدراية : إنّه كما أنّ منزلتهما من النبيّ صلّى اللّه عليه و آله و سلم في مماته كانت غصبا و جورا كانت منزلتهما منه في حياته كذبا و مينا .

و في ( تاريخ بغداد ) : قال القاسم بن سلام : فعلت بالبصرة فعلتين أرجو بهما الجنّة : اتيت يحيى القطان ، و هو يقول أبو بكر و عمر و علي . فقلت معي شاهدان من أهل بدر يشهدان أنّ عثمان أفضل من عليّ . قال : بمن ، قلت : أنت حدّثتنا عن شعبة عن عبد الملك بن ميسرة عن النزال بن سبرة قال : خطبنا عبد اللّه بن مسعود . فقال « أميرنا خير من بقي و لم نأل » قال : و من الآخر ؟ قلت :

« الزهري عن حميد بن عبد الرحمن عن المسّور بن مخرمة قال : سمعت عبد الرحمن بن عوف يقول « شاورت المهاجرين الأوّلين و أمراء الأجناد ،

و أصحاب النبيّ صلّى اللّه عليه و آله و سلم فلم أر أحدا يعدل بعثمان » . قال : فترك قوله ، و قال

-----------
( 1 ) رواه الطبري في تاريخه 6 : 534 ، سنة 193 ، و الرجل عبد الله بن مصعب الزبيري لا عبد اللّه بن ثقيف .

[ 171 ]

أبو بكر و عمر و عثمان 1 .

قلت : إنّ الرجل لم يدع للجلافة و قلّة الحياء حدّا . أمّا ابن مسعود فكيف يقول ما قاله و قد كان عثمان ضربه حتّى كسر ضلعه ، و قد أوصى أن لا يصلّي عليه عثمان ، و كان يقول « ما يزن عثمان عند الله جناح ذباب » 2 .

و كان يقول : « ليتني و عثمان برمل عالج يحثو عليّ و أحثو عليه حتّى يموت الاعجز منّي و منه » 3 .

و أمّا ابن عوف . فإنّما ولاّه لكونه صهره ثم ندم و لم يكلّمه حتّى مات و أوصى أن لا يصلّي عليه 4 .

و المشيرون عليه باستخلافه إنّما كانوا أعداء اللّه و أعداء رسوله ، و أمّا المهاجرون الأوّلون كالمقداد و أبي ذر و عمّار و نظرائهم فإنّما أشاروا عليه باستخلاف أمير المؤمنين عليه السّلام . ففي ( سقيفة الجوهري ) : عن معروف بن سويد قال : كنت بالمدينة أيّام بويع عثمان فرأيت رجلا في المسجد جالسا و هو يصفق بإحدى يديه على الاخرى ، و الناس حوله ، و يقول : « وا عجبا من قريش و استيثارهم بهذا الأمر على أهل هذا البيت ، معدن الفضل ، و نجوم الأرض ، و نور البلاد . و اللّه إنّ فيهم لرجلا ما رأيت بعد رسول اللّه صلّى اللّه عليه و آله و سلم أولى منه بالحقّ ، و لا أقضى بالعدل ، و لا آمر بالمعروف ، و لا أنهى عن المنكر » قال :

فسألت عنه فقيل : هذا المقداد فتقدّمت إليه و قلت : من الرجل الّذي تذكره ؟ فقال :

ابن عم نبيّك رسول اللّه صلّى اللّه عليه و آله و سلم عليّ بن أبي طالب . قال : فلبثت ما شاء اللّه . ثم لقيت أباذر فحدّثته بما قال المقداد فقال : صدق . قلت : فما يمنعكم أن تجعلوا

-----------
( 1 ) تاريخ بغداد 12 : 409 .

-----------
( 2 ) رواه الثقفي في تاريخه ، عنه فتن البحار : 318 ، و النقل بالمعنى .

-----------
( 3 ) رواه الثقفي في تاريخه ، عنه فتن البحار : 318 ، و النقل بالمعنى .

-----------
( 4 ) نفس المصدر : 319 ، و النقل بالمعنى .

[ 172 ]

هذا الأمر فيهم . قال : أبى ذلك قومهم 1 .

و فيه أيضا عن الشعبي قال في خبر أهل الشورى : « فأقبل المقداد و الناس مجتمعون . فقال : إسمعوا ما أقول : أنا المقداد بن عمر و إنّكم إن بايعتم عليّا سمعنا و أطعنا ، و إن بايعتم عثمان سمعنا و عصينا . فقام عبد الله بن أبي ربيعة المخزومي فنادى : أيّها الناس إن بايعتم عثمان سمعنا و أطعنا ، و إن بايعتم عليّا سمعنا و عصينا . فقال له المقداد : يا عدّو الله و عدّو رسوله ، و عدوّ كتابه و متى كان مثلك يسمع له الصالحون ؟ فقال له عبد اللّه : و متى كان مثلك يجترئ على الدخول في أمر قريش ؟ فقال عبد اللّه بن أبي سرح : أيّها الملأ إن أردتم أن لا تختلف قريش في ما بينها عثمان . فقال عمّار : إن أردتم أن لا يختلف المسلمون في ما بينهم ، فبايعوا عليّا ، و قال لابن أبي سرح : يا فاسق ابن الفاسق أنت ممّن يستنصحه المسلمون أو يستشيرونه في امورهم ؟ الخبر 2 .

و من المضحك أنّ الخطيب الناصبي تقيّد في ( تاريخ بغداده ) بتقديم ذكر من اسمه عثمان على من كان اسمه علي ، و تقديم ذكر من كان اسم أبيه كذلك . فيقال له : إنّ إمامك أباح دمه المسلمون ، و منعوا دفنه مع المسلمين ،

و إنّما أجبر معاوية و باقي بني أمية الناس بالسيف على القول به .

كما انه خلعه من نصبه و هو ابن عوف فعن ( تاريخ الواقدي ) : قال عثمان بن السريد : دخلت على عبد الرحمن بن عوف في شكواه الذي مات فيه أعوده فذكر عنده عثمان . فقال « عاجلوا طاغيتكم هذا قبل أن يتمادى في ملكه » قالوا :

-----------
( 1 ) السقيفة : 81 .

-----------
( 2 ) السقيفة : 84 ، و النقل بتلخيص .

[ 173 ]

فأنت وليّته قال : لا عهد لناقض 1 .

و في ( الطبري ) : قال عفيف بن زهير بن أبي الأخنس و كان قد شهد مقتل الحسين عليه السّلام و خرج يزيد بن معقل من بني عميرة بن ربيعة ، و هو حليف لبني سليمة من عبد القيس . فقال : « يا برير بن حضير كيف ترى صنع اللّه بك ؟ » قال : « صنع اللّه و اللّه بي خيرا ، و صنع اللّه بك شرّا » . قال : « كذبت و قبل اليوم ما كنت كذّابا . هل تذكر و أنا اماشيك في بني لوذان ، و أنت تقول : إنّ عثمان بن عفان كان على نفسه مسرفا ، و إنّ معاوية ضال مضلّ ، و إنّ إمام الهدى و الحقّ علي بن أبي طالب ؟ فقال له برير : « أشهد أنّ هذا رأيي و قولي » . فقال له : يزيد « فإنّي أشهد أنّك من الضالّين » . فقال له برير : « هل لك فلاباهلك و لندع اللّه أن يلعن الكاذب ، و أن يقتل المبطل ثم اخرج فلأبارزك » . قال : فخرجا فرفعا أيديهما إلى اللّه يدعوانه أن يلعن الكاذب و أن يقتل المحق المبطل . ثم برز كلّ واحد منهما لصاحبه فاختلفا ضربتين ، فضرب يزيد بريرا ضربة خفيفة لم تضرّه شيئا ، و ضربه برير ضربة قدّت المغفر ، و بلغت الدماغ فخرّ كأنّما هوى من حالق ، و أنّ سيف برير لثابت في رأسه . فكأنّي أنظر إليه ينضنضه من رأسه 2 .

« لكنّي أسففت إذ أسفّوا » من أسفّ الطائر إذا طار دانيا من الأرض حتّى كادت رجلاه تصيبانها .

« وطرت إذ طاروا » و نظير كلامه عليه السّلام قول ابن عباس لكن بالعكس لمّا قيل له « ما منع عليا عليه السّلام أن يبعثك مكان أبي موسى » « منعه من ذلك حائل القدر و قصر المدّة و محنة الابتلاء أما و اللّه لو بعثني مكانه لاعترضت مدارج نفسه

-----------
( 1 ) رواه عنه المجلسي في فتن البحار : 319 .

-----------
( 2 ) تاريخ الطبري 4 : 328 ، سنة 61 .

[ 174 ]

ناقضا لما أبرم و مبرما لما نقض ، أسفّ إذا طار ، و أطير إذا أسفّ ، و لكن مضى قدر و بقي أسف » و قريب منه في المعنى قول أبي تمامة :

اخاصمهم مرّة قائما
و أجثو إذا ما جثوا للركب

إذا منطق قاله صاحبي
تعقبت آخر ذا معتقب

و قال الرضي رحمة اللّه في وصف الدهر :

أسفّ بمن يطير إلى المعالي
و طار بمن يسفّ إلى الدنايا

« فصغى » بكسر الغين : أي مال .

« رجل منهم لضغنه » أي : لحقده .

قال ابن أبي الحديد : يعنى عليه السّلام بالرجل طلحة ، و انّما مال طلحة إلى عثمان لأنّه تيمي ابن عم أبي بكر ، و قد كان حصل في نفوس بني هاشم من بني تيم حنق شديد لأجل الخلافة ، و كذلك صار في صدور بني تيم على بني هاشم ، و هذا أمر مركوز في طبيعة البشر ، و خصوصا العرب ، و قال الراوندي :

« يعني عليه السّلام بالرجل سعد بن أبي وقاص ، لأنّ عليّا عليه السّلام قتل أباه يوم بدر » و هو خطأ فإنّ أباه مات في الجاهلية . و إن صحّت الرواية التي تضمنت أنّ طلحة لم يكن حاضرا يوم الشورى كما اختاره الطبري ، فذو الضغن سعد ، لأنّ امّه حمنة بنت سفيان بن اميّة بن عبد شمس ، و الضغينة التي عنده على عليّ عليه السّلام من قبل أخواله الذين قتل صناديدهم ، و لم أعرف أنّ عليا عليه السّلام قتل أحدا من بني زهرة لينسب الضغن إليه 1 .

قلت : و الرواية المتضمنة بأنّ طلحة لم يكن حاضرا لم ينحصر اختياره بالطبري . فقد اختاره الجوهري في ( زيادات سقيفته ) و عوانة في كتاب

-----------
( 1 ) شرح ابن أبي الحديد 1 : 63 ، و شرح الراوندي 1 : 127 ، و النقل بتلخيص و رواية الطبري في تاريخه 3 : 295 ، سنة 23 .

[ 175 ]

( شوراه ) ، و ابن عبد ربه في ( عقده ) و ابن أعثم الكوفي في ( تاريخه ) ، و ابن قتيبة في ( معارفه ) 1 .

ثم المراد بالرجل سعد معيّنا ، و لو لم تكن تلك الرواية صحيحة لما مرّ عن كتاب ( الشورى و السقيفة ) عن الشعبي ، و عن كتاب الحماني عن أبي صادق أنّه عليه السّلام قال : « إنّ سعدا مع ابن عمه ابن عوف و ابن عوف مع صهره عثمان فلو فرض كون طلحة و الزبير معي ما نفعاني » و زاد في الأخير :

« و لم يبال أن يقتل طلحة إذا قتلني و قتل الزبير » 2 .

و في خبر الطبري ، قال عليّ عليه السّلام لعمه : عدلت عنّا فقال : و ما علمك قال :

قرن بي عثمان ، و قال : « كونوا مع الأكثر فإن رضي رجلان رجلا و رجلان رجلا فكونوا مع الذين فيهم عبد الرحمن » فسعد لا يخالف ابن عمه عبد الرحمن و عبد الرحمن صهر عثمان لا يختلفون ، فيولّيها عبد الرحمن عثمان أو يولّيها عثمان عبد الرحمن فلو كان الآخران معي لم ينفعاني 3 .

و في ( العقد ) : قال المدائني قال عليّ عليه السّلام لسعد : أسألك برحم ابني هذين ( الحسن و الحسين ) من النبيّ صلّى اللّه عليه و آله و سلم ، و برحم عمّي حمزة منك أن لا تكون مع عبد الرحمن ظهيرا عليّ لعثمان 4 .

و بالجملة فكما كون المراد من قوله عليه السّلام بعد « و مال الآخر لصهره » عبد الرحمن معيّن كذلك معيّن أنّ المراد بقوله عليه السّلام : « فصغى رجل منهم . . . » هو

-----------
( 1 ) رواه الجوهري في السقيفة : 82 ، و عوانة في الشورى ، عنه شرح ابن أبي الحديد 2 : 391 ، شرح الخطبة 137 ، و ابن عبد ربه في العقد الفريد 5 : 30 ، و ابن أعثم في الفتوح 2 : 99 ، و ابن قتيبة في المعارف : 228 .

-----------
( 2 ) رواه عوانة في الشورى ، عنه شرح ابن أبي الحديد 2 : 389 ، شرح الخطبة 137 ، و الجوهري في السقيفة : 83 ، و عن الحماني المفيد في الإرشاد : 151 .

-----------
( 3 ) تاريخ الطبري 3 : 294 ، سنة 23 .

-----------
( 4 ) العقد الفريد 5 : 28 .

[ 176 ]

سعد لا طلحة ، و لو فرض كونه حاضرا كالزبير .

ثم إن كان طلحة ذا ضغن ، و قد كان ، فقد مرّ عن كتابي عوانة و الجوهري عنه عليه السّلام مشيرا إلى طلحة و الزبير : « فلو أنّ الرجلين الباقيين كانا معي لم يغنيا عنّي شيئا » ثم قال : « دع . إنّي لست أرجو إلاّ أحدهما » و المراد الرجاء بالزبير دون طلحة فلأنّه عليه السّلام قتل يوم بدر أخويه عثمان و مالكا و عمّه عميرا .

مع أنّه قد يكون الضغن لتنافر الروح بدون سبب ظاهر . كما قال النبيّ صلّى اللّه عليه و آله و سلم : « الأرواح جنود مجنّده . فما تعارف منها ائتلف ، و ما تناكر منها اختلف » 1 .

مع أنه عليه السّلام قال : « لا يحبّني إلاّ مؤمن » و أي إيمان لمن عمل تلك الأعمال الشنيعة في الجمل ؟ و أمّا قول ابن أبي الحديد في سبب ضغن طلحة بما مرّ فلا وجه له . فإنّ تيما أخذت حق هاشم فلم يحصل في نفوسهم حنق شديد . فإنّ الحنق للمأخوذ حقه دون الآخذ حق غيره ، و لمّا قال عمر لابن عباس في مكالمة له في الخلافة « أبت قلوبكم يا بني هاشم إلاّ حقدا » قال له ابن عباس : « و كيف لا يحقد من غصب شيئه ويراه في يد غيره » 2 .

و لما قال القاسم بن محمد بن يحيى بن طلحة لاسماعيل بن جعفر بن محمد بن علي بن الحسين بن عليّ عليه السّلام « لم يزل فضلنا إحساننا سابغا عليكم يا بني هاشم » قال له إسماعيل : « أي فضل و إحسان أسديتموه إلى بني عبد مناف أغضب أبوك ( يعني طلحة ) جدّي ( يعني النبيّ صلّى اللّه عليه و آله و سلم ) بقوله ليموتن

-----------
( 1 ) أخرجه مسلم في صحيحة 4 : 2031 ح 159 و 160 ، و أبو داود في سننه 4 : 260 ح 4834 ، و غيرهما .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 3 : 107 ، شرح الخطبة 226 ، و النقل بالمعنى .

[ 177 ]

محمد و لنجولنّ بين خلاخيل نسائه كما جال بين خلاخيل نسائنا ، فأنزل اللّه تعالى مراغمة لأبيك : و ما كان لكم أن تؤذوا رسول اللّه و لا أن تنكحوا أزواجه من بعده أبدا 1 ، و منع ابن عمك ( يعني أبا بكر ) امّي ( يعني فاطمة السلام عليهما ) حقّها من فدك ، و غيرها من ميراث أبيها إلى أن قال و نكث ( أبوك ) بيعة عليّ عليه السّلام و شام السيف في وجهه ، و أفسد قلوب المسلمين عليه 2 .

كما أنّ قول ابن أبي الحديد : إنّه إن لم يكن طلحة حاضرا فذو الضغن سعد لانّ امه كانت من بني امية ، و كان عليه السّلام قتل أخواله 3 ليس بصحيح ،

فالناس و لا سيّما العرب إنّما يتعصبون لبني آبائهم دون بني آباء امّهاتهم .

و سعد إنّما كان ميله إلى أمير المؤمنين عليه السّلام في نفسه أكثر منه إلى عثمان لكنه تبع هوى ابن عمه عبد الرحمن . ففي ( العقد الفريد ) : روى المدائني أن عبد الرحمن قال لسعد : أنا و أنت كلالة فاجعل نصيبك لي فأختار . فقال له سعد : « أمّا إن اخترت نفسك فنعم ، و أمّا إن اخترت عثمان فعلي أحبّ إلي منه » 4 .

كما أنّ سعدا و إن كان ممّن لم يبايع أمير المؤمنين عليه السّلام لكن لم يقاتل معه عليه السّلام مثل طلحة ، و لم يساعد في قباله عليه السّلام معاوية ، و لمّا كتب معاوية إليه و دعاه إلى نفسه أجابه بجوابات شديدة .

و في ( المروج ) : لما حجّ معاوية أجلس سعدا معه على السرير في دار الندوة ثم شرع في سبّ عليّ عليه السّلام . فقال له سعد : و اللّه لأن يكون في خصلة

-----------
( 1 ) الاحزاب : 53 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 2 : 481 ، شرح الخطبة 170 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 63 .

-----------
( 4 ) العقد الفريد 5 : 28 .

[ 178 ]

واحدة من خصال كانت لعلي أحبّ إلي من أن يكون لي ما طلعت عليه الشمس ، ثم ذكر كونه عليه السلام صهر النبيّ صلّى اللّه عليه و آله و سلم و له من الولد الحسنان عليه السّلام ،

و قول النبيّ صلّى اللّه عليه و آله و سلم فيه يوم خيبر في إعطائه الراية و يوم تبوك من حديث المنزلة 1 .

مع أنّ أصل رواية « لضغنه » كما في المتن غير معلوم صحتها .

فبدّله الصدوق في معانيه بقوله « بضبعه » و قال : و في رواية « بضلعه » 2 .

بل معلوم عدم صحتها لما مرّ من روايات دالّة على عدم ضغن سعد معه عليه السّلام و أنّه عليه السّلام قال : إنّما سعد يميل إلى ابن عمه عبد الرحمن الّذي هواه في عثمان و حينئذ فالأصح رواية « بضلعه » و في ( الصحاح ) في المثل « لا تنقش الشوكة بالشوكة فإنّ ضلعها معها » يضرب للرجل يخاصم آخر فيقول :

« إجعل بيني و بينك فلانا » لرجل يهوى هواه 3 .

و يمكن تصحيح « بضبعه » أيضا ففي ( الصحاح ) أيضا : « و كنّا في ضبع فلان بالضم : أي : في كنفه و ناحيته 4 ، و قد عرفت أنّ سعدا كان في كنف ابن عمه و في ناحيته ، و أبو أحمد العسكري لم يذكر غيرهما . و قال : هما قريبان معنى 5 .

« و مال الآخر لصهره » و المراد بالآخر عبد الرحمن بن عوف كما مرّ ،

و بصهره عثمان . فإنّ اخت عثمان لامّه أروي بنت كريز ، و هي ام كلثوم بنت

-----------
( 1 ) مروج الذهب 3 : 14 ، و النقل بالمعنى .

-----------
( 2 ) معاني الأخبار : 361 .

-----------
( 3 ) صحاح اللغة 3 : 1251 ، مادة ( ضلع ) .

-----------
( 4 ) صحاح اللغة 3 : 1247 ، مادة ( ضبع ) .

-----------
( 5 ) العلل 1 : 152 ، و المعاني : 363 .

[ 179 ]

عقبة بن أبي معيط كانت تحت عبد الرحمن .

فعن ( سقيفة الجوهري ) و ( شورى عوانة ) قال الشعبي : ادخل أهل الشورى دارا فأقبلوا يتجادلون عليها و كلهم بها ظنين ، و عليها حريص إمّا للدنيا و إمّا للآخرة . فلمّا طال ذلك قال عبد الرحمن : من رجل منكم يخرج نفسه من هذا الأمر ، و يختار لهذه الامّة رجلا فإنّي طيّبة نفسي أن اخرج منها و أختار لكم . قالوا : قد رضينا إلاّ عليّ بن أبي طالب عليه السّلام فإنّه اتّهمه . فاقبل أبو طلحة عليه ، و قال له : إرض برأي عبد الرحمن . فقال عليّ عليه السّلام لعبد الرحمن : أعطني موثقا من اللّه لتؤثرنّ الحقّ ، و لا تتّبع الهوى ، و لا تمل إلى صهر و لا إلى ذي قرابة ، و لا تعمل إلاّ لله ، و لا تألو هذه الامة أن تختار لها خيرها إلى أن قال فخرج عبد الرحمن فمكث ثلاثة أيّام يشاور الناس . ثم رجع و اجتمع الناس و كثروا على الباب لا يشكّون في أنّه يبايع عليّا عليه السّلام ، و كان هوى قريش كافة ما عدا بني هاشم في عثمان ، و هوى طائفة من الأنصار مع عليّ عليه السّلام ، و هي طائفة اخرى هي أقل الطائفتين مع عثمان ، و طائفة لا يبالون أيّهما بويع . فأقبل المقداد و الناس مجتمعون . فقال : أيّها الناس اسمعوا ما أقول : أنا المقداد بن عمر ،

و إنّكم إن بايعتم عليّا سمعنا و أطعنا ، و إن بايعتم عثمان سمعنا و عصينا إلى أن قال ثم أقبل عمّار على عبد الله بن سعد بن أبي سرح فقال : « يا فاسق و ابن الفاسق أنت ممّن يستنصحه المسلمون أو يستشيرونه في امورهم » ؟ و ارتفعت الأصوات ، و نادى مناد لا يدري من هو فقريش تزعم أنّه رجل من مخزوم ، و الأنصار تزعم أنّه رجل طوال آدم مشرف على الناس لا يعرفه أحد .

( و أقول : لابدّ أنه كان إبليس ، و قد كان أوّل من بايع الأوّل على ما ورد عن أهل البيت عليه السّلام ) « يا عبد الرحمن افرغ من أمرك ، و امض على ما في نفسك . فانّه

[ 180 ]

الصواب » فأقبل عبد الرحمن على عليّ عليه السّلام فقال : عليك عهد اللّه و ميثاقه إن بايعتك لتعملنّ بكتاب اللّه و سنّة رسوله ، و سيرة أبي بكر و عمر . فقال عليّ عليه السّلام « على طاقتي و مبلغ علمي و جهد رأيي » و الناس يسمعون . فأقبل على عثمان فقال . له : مثل ذلك . فقال عثمان : « نعم لا أزول عنه و لا أدع شيئا منه » ، ثم أقبل عبد الرحمن على عليّ عليه السّلام ثلاث مرّات . فقال له : ذلك ثلاث مرات ، و لعثمان ثلاث مرّات في كلّ ذلك يجيب عليّ عليه السّلام مثل ما كان أجاب به ، و يجيب عثمان بمثل ما كان أجاب به . فقال : « ابسط يدك يا عثمان » فبسط يده فبايعه ، و قام القوم فخرجوا ، و قد بايعوا إلاّ عليّا عليه السّلام فإنّه لم يبايع . فخرج عثمان على الناس ،

و وجهه يتهلّل ، و خرج عليّ عليه السّلام ، و هو كاسف البال مظلم ، و هو يقول : « يا ابن عوف ليس هذا بأوّل يوم تظاهرتم علينا من دفعنا عن حقّنا و الاستيثار علينا و طريقة تركتموها » 1 .

و في ( أنساب البلاذري ) : لما بايع عبد الرحمن عثمان ، و بايعه أصحاب الشورى كان عليّ عليه السّلام قائما فقعد . فقال له عبد الرحمن : « بايع و إلاّ ضربت عنقك » و لم يكن مع أحد يومئذ سيف غيره . فيقال : إنّ عليا خرج مغضبا فلحقه أصحاب الشورى و قالوا : بايع و إلاّ جاهدناك . فأقبل معهم يمشي حتّى بايع عثمان 2 .

و في ( خلفاء ابن قتيبة ) : أخذ عبد الرحمن بيد عثمان ، و قال له : « لئن بايعتك لتقيمنّ لنا كتاب اللّه و سنّة رسوله ، و سنّة صاحبيك ، و شرط عمر ألاّ تجعل أحدا من بنى اميّة على رقاب الناس » فقال عثمان : « نعم ثم أخذ بيد

-----------
( 1 ) رواه الجوهري في السقيفة : 83 ، و عوانة في الشورى ، عنه شرح ابن أبي الحديد 2 : 390 ، شرح الخطبة 137 ، و النقل بتصرف يسير و كون ابليس أوّل من بايع أبا بكر رواه الكليني في الكافي 8 : 343 ح 541 ، و سليم بن قيس في كتابه :

80 .

-----------
( 2 ) انساب الاشراف 5 : 22 .

[ 181 ]

عليّ عليه السّلام فقال له : ابايعك على شرط عمر أن لا تحمل أحدا من بنى هاشم على رقاب الناس » فقال : « ما لك و لهذا . فإنّ علي الاجتهاد لامّة محمّد صلّى اللّه عليه و آله و سلم حيث علمت القوّة و الأمانة » قال عبد الرحمن : « لا و اللّه حتّى تعطيني هذا الشرط » قال عليه السّلام : « لا و اللّه لا اعطيكه أبدا » فتركه إلى أن قال قال عبد الرحمن : « لا تجعل يا علي على نفسك سبيلا فإنّه السيف لا غير » 1 .

و قال ابن أبي الحديد بعد ذكر بيعة عبد الرحمن لعثمان لمّا قبل العمل بسيرة الشيخين فقال عليّ عليه السّلام « ليس هذا بأوّل يوم تظاهرتم فيه علينا ،

فصبر جميل و الله المستعان على ما تصفون ، و الله ما ولّيته الأمر إلاّ ليردّه إليك ، و اللّه كلّ يوم هو في شأن » فقال عبد الرحمن : « لا تجعلنّ على نفسك سبيلا يا علي » يعني أمر عمر أبا طلحة أن يضرب عنق المخالف فقام عليّ عليه السّلام فخرج و قال : « سيبلغ الكتاب أجله » فقال عمّار : « يا عبد الرحمن أمّا و اللّه لقد تركته ، و إنّه من الذين يقضون بالحقّ و به يعدلون » و قال المقداد « تاللّه ما رأيت مثل ما أتى إلى أهل هذا البيت بعد نبيّهم ، و اعجبا لقريش لقد تركت رجلا ما أقول ، و لا أعلم أنّ أحدا أقضى بالعدل ، و لا أعلم ، و لا أتقى منه . أما لو أجد أعوانا » . فقال عبد الرحمن : « إتق اللّه يا مقداد . فإني خائف عليك الفتنه » ،

و قال عليّ عليه السّلام : « إني لأعلم ما في أنفسهم . إن الناس ينظرون إلى قريش ،

و قريش تنظر في صلاح شأنها فتقول : إنّ ولي الأمر بنو هاشم لم يخرج منهم أبدا ، و ما كان في غيرهم فهو متداول في بطون قريش » قال : و قدم طلحة في اليوم الّذي بويع فيه عثمان فتلكّأ ساعة ثم بايع 2 .

و قال ابن أبي الحديد أيضا : قال أبو هلال العسكري في كتاب ( الأوائل ) :

-----------
( 1 ) الامامة و السياسة 1 : 26 ، و النقل بتصرف في اللفظ

-----------
( 2 ) شرح ابن أبي الحديد 1 : 65 .

[ 182 ]

استجيبت دعوة عليّ عليه السّلام في عثمان و عبد الرحمن فما ماتا إلاّ متهاجرين متعاديين 1 .

قلت : و دعاؤه عليه السّلام فيهما أنّه قال لهما : « دقّ اللّه بينكما عطر منشم » فروى عوانة عن الشعبي : أتى ابن عوف بعد بيعة عثمان عليا عليه السّلام و اعتذر إليه . فقال :

إنّ عثمان أعطانا يده و يمينه ، و لم تفعل أنت . فأحببت أن اتوثق للمسلمين فجعلتها فيه فقال عليه السّلام : إيها عنك إنّما آثرته بها لتنالها بعد . دقّ الله بينكما عطر منشم 2 .

و روى أيضا عنه قال : لمّا بنى عثمان قصره طمار الزوراء و صنع طعاما كثيرا و دعا الناس إليه كان فيهم عبد الرحمن . فلمّا نظر إلى البناء و الطعام قال : يا ابن عفّان لقد صدّقنا عليك ما كنّا نكذّب فيك ، و انّي أستعيذ باللّه من بيعتك . فغضب عثمان و قال : أخرجه عنّي يا غلام . فأخرجوه ، و أمر الناس أن لا يجالسوه 3 .

و في ( المعجم ) الزّوراء : دار عثمان بالمدينة 4 .

و في ( تاريخ اليعقوبي ) : روى أنّ عثمان أعتلّ علّة اشتدّت به .

فدعا حمران بن أبان ، و كتب عهدا لمن بعده ، و ترك موضع الاسم . ثم كتب بيده « عبد الرحمن بن عوف » و ربطه و بعث به إلى ام حبيبة بنت أبي سفيان . فقرأه حمران في الطريق ، فأتى عبد الرحمن فأخبره . فقال عبد الرحمن و غضب غضبا شديدا أستعمله علانية ، و يستعملني سرّا و نمى الخبر ، و انتشر بذلك في المدينة ، و غضب بنو اميّة ، و كان ذلك سبب

-----------
( 1 ) رواه عن الاوائل ابن أبي الحديد في شرحه 1 : 65 ، لكن لم اجده في مظانه .

-----------
( 2 ) رواه عن عوانة ابن أبي الحديد في شرحه 2 : 391 ، شرح الخطبة 137 .

-----------
( 3 ) رواه عنه ابن أبي الحديد في شرحه 1 : 66 ، و الحديث في الاوائل : 152 .

-----------
( 4 ) معجم البلدان 3 : 156 .

[ 183 ]

العداوة بين عثمان و عبد الرحمن 1 .

و عن ( تاريخ الثقفي ) : قال أبو إسحاق : صلّى الناس يوما الفجر في خلافة عثمان فإذا بعبد الرحمن حوّل وجهه إليهم ، و استدبر القبلة . ثم خلع قميصه من جيبه فقال : « يا معشر أصحاب محمّد ، و يا معشر المسلمين اشهد اللّه و اشهد كم أنّي خلعت عثمان من الخلافة كما خلعت سربالي هذا » فأجابه مجيب من الصفّ الأوّل آلان و قد عصيت قبل و كنت من المفسدين 2 فنظروا من الرجل فإذا هو علي بن أبي طالب 3 .

و من الغريب أنّ عمر قال : « سأستخلف النفر الذين توفّى النبيّ ، و هو عنهم راض » ثم ذكر عيب كلّ منهم ، و قال لعبد الرحمن كما في ( خلفاء ابن قتيبة ) « و أما أنت فما يمنعني منك إلاّ أنّك فرعون هذا الامة » 4 .

قلت : و قد كان قارونها أيضا فقال ابن قتيبة : قسّم ميراثه على ستّة عشر سهما . فبلغ نصيب كلّ امرأة له ثمانين ألف درهم 5 .

و قال المسعودي في ( مروجه ) : أتى عثمان بتركة عبد الرحمن . فنثرت البدر حتّى حالت بين عثمان و بين الرجل القائم 6 .

و روى الواحدي في ( أسباب نزوله ) : أنّ فيه و في جمع معه نزل قوله تعالى : أ لم تر إلى الذين قيل لهم كفّوا أيديكم 7 الآية 8 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 169 ، و النقل بتلخيص .

-----------
( 2 ) يونس : 91 .

-----------
( 3 ) رواه عنه المجلسي في فتن البحار : 319 ، و النقل بتصرف يسير .

-----------
( 4 ) الامامة و السياسة 1 : 24 .

-----------
( 5 ) الامامة و السياسة 1 : 24 .

-----------
( 6 ) مروج الذهب 2 : 340 .

-----------
( 7 ) النساء : 77 .

-----------
( 8 ) أسباب النزول : 111 .

[ 184 ]

هذا ، و في ( معارف ابن قتيبة ) : كان عبد الرحمن أبرص 1 ، و روى الصدوق في ( فقيهه ) : انّ عبد الرحمن كان قملا فرخّص له النبيّ صلّى اللّه عليه و آله و سلم لبس الحرير 2 .

« مع هن و هن » الأصل في معنى هن الكناية عن العورة من الرجل و المرأة قال شاعر :

ألا ليت شعري هل ابيتنّ ليلة
و هنّي جاذ بين لهزمتي هن 3

و زنت جارية فناداها أبوها فقالت انّي غضبي . قال : لم ؟ قالت : إنّي حبلى .

فقال لها : « إن كنت غضبي فعلى هنك فاغضبي » فصار مثلا 4 ، و قال شاعر :

رحت و في رجليك ما فيهما
و قد بدا هنك من المئزر 5

و يكنّى بها عن الخصال القبيحة كقول امرئ القيس :

و قد رابني قولها يا هناه
و يحك ألحقت شرّا بشرّ 6

و قال لبيد :

أكرمت عرضي أن ينال بنجوة
إن البريّ من الهنات سعيد 7

ثم الظاهر أنّ مراده عليه السّلام من قوله « مع هن و هن » انّ الرجلين سعد و عبد الرحمن لم ينحصر صرف الأمر عنه عليه السّلام بما مر من صغى الأول إلى الثاني لكونه ابن عمه ، و ميل الثاني إلى ابن عفان لكونه صهره ، بل اجتمع ذلك

-----------
( 1 ) المعارف : 235 ، و النقل بالمعنى .

-----------
( 2 ) الفقيه 1 : 164 ح 25 ، و النقل بالمعنى .

-----------
( 3 ) أورده لسان العرب 15 : 367 ، مادة ( هنا ) .

-----------
( 4 ) أورده الميداني في مجمع الأمثال 1 : 55 .

-----------
( 5 ) أورده لسان العرب 15 : 367 ، مادة ( هنا ) .

-----------
( 6 ) اورده لسان العرب 15 : 366 ، مادة ( هنا ) .

-----------
( 7 ) أورده أساس البلاغة : 488 ، مادة ( هنو ) .

[ 185 ]

مع خصال قبيحة اخرى من أهل هواهم . كقول ابن أبي سرح : « أيّها الملأ إن أردتم أن لا يختلف قريش في ما بينها فبايعوا عثمان » و قول ابن أبي ربيعة « إن بايعتم عليا قالوا سمعنا و عصينا » ، و اتفاق الباقين معهما . قال الشعبي :

« و اجتمع أهل الشورى على أن تكون كلمتهم واحدة على من لم يبايع . فقاموا إلى عليّ عليه السّلام فقالوا : قم فبايع عثمان قال : فإن لم أفعل ؟ قالوا : نجاهدك . فمشى إلى عثمان حتّى بايعه و هو يقول : صدق اللّه و رسوله » 1 أي في غدرهم به أولا و أخيرا في قوله صلى الله عليه و آله و سلم « انّ الامّة ستغدر بك بعدي » 2 .

هذا ( و الإرشاد للمفيد ) نقل فقرة : « مع هن و هن » هنا كالنهج ، و نقلها الصدوق بعد قوله عليه السّلام : « فمني الناس بخبط و شماس و تلوّن و اعتراض » و قال أبو أحمد العسكري : يعني بالفقرة ، الأدنياء من الناس تقول العرب : « فلان هني » و هني تصغير هن . أي : دون من الناس . يريدون بذلك تصغير أمره 3 .

و أقول : لو كانت الفقرة هاهنا كما نقله المتن كان لتفسيرها بالأدنياء وجه و أما ثمة فلا ، و إنّما المناسب ثمة أن تفسّر بأنّ المعنى : « مع خصلة سوء اخرى و خصلة سوء اخرى » كما لا يخفى .

هذا : و أكثر أهل اللغة قالوا : أصل هن هنو ، و قال الفيّومي : « أصلها في لغة هنو و في اخرى هنه ، و في اخرى هنّ » 4 قلت : الأصح الأول . قال الشاعر :

أرى ابن نزار قد جفاني و ملّني
على هنوات شأنها متتابع

و أما قول الشاعر :

« و هنّي جاذ »

بتشديد النون فمن ضرورة الشعر و لعله مستند الأخير و التشديد فيه كالتسكين في قول آخر « هنك من

-----------
( 1 ) رواه الجوهري في السقيفة : 87 .

-----------
( 2 ) أخرجه الحاكم في المستدرك 3 : 140 و 142 ، و الثقفي في تاريخه ، عنه تلخيص الشافي 3 : 50 و 51 ، و غيرهما .

-----------
( 3 ) كذا في الإراشد : 153 ، و العلل 1 : 151 و 152 ، و لامعاني : 361 و 363 .

-----------
( 4 ) المصباح المنير 2 : 356 و 357 ، مادة ( هن ) ، و النقل بالمعنى .

[ 186 ]

المئزر » 1 ، و أمّا قولهم « هنيهة » و لعله مستند الثاني . فقال الجوهري : أصلها هنيّة ابدل من الياء الثاني هاء 2 .

هذا ، و في ( مروج المسعودي ) : لمّا بلغ عليا عليه السّلام لمّا أراد الجمل أنّ أبا موسى الأشعري ينفرّ عنه أهل الكوفة ، كتب إليه : « إعتزل عملنا يا ابن الحائك ،

مذموما مدحورا ، فما هذا أوّل يومنا منك ، و إنّ لك فينا لهنات و هنيات » 3 .

قلت : و أشار عليه السلام في قوله « و انّ لك فينا لهنات و هنيات » ، إلى أنّ أهل العراق يجعلونه بعد في صفين حكما و يجور و يخون و يحكم بخلعه عليه السّلام .

« إلى أن قام ثالث القوم » عثمان بن عفان بن أبي العاص بن اميّة .

و ممّا يدلّ على بطلان أمر الثلاثة الأوّل و الثاني و الثالث ما رواه أبو نعيم و هو من حفّاظهم في ( حليته ) عن أبيّ بن كعب قال في قوله تعالى : قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا و يذيق بعضكم بأس بعض 4 « هنّ أربع و كلّهنّ عذاب ، و كلّهنّ واقع لا محالة . فمضت اثنتان بعد وفاة النبيّ صلّى اللّه عليه و آله و سلم بخمس و عشرين سنة فألبسوا شيعا و ذاق بعضهم بأس بعض ، و بقي ثنتان واقعتان لا محالة الخسف و الرجم » 5 .

و مراده بالخسف تفسير قوله تعالى : أو من تحت أرجلكم 6 و بالرجم : تفسير قوله جلّ و علا : عذابا من فوقكم 7 و انقضاء أمر الثلاثة

-----------
( 1 ) الشواهد الثلاثة أوردها لسان العرب 15 : 366 و 367 ، مادة ( هنا ) .

-----------
( 2 ) صحاح اللغة 6 : 2536 ، مادة ( هنو ) .

-----------
( 3 ) مروج الذهب 2 : 359 .

-----------
( 4 ) الانعام : 65 .

-----------
( 5 ) حلية الاولياء 1 : 253 .

-----------
( 6 ) الانعام : 65 .

-----------
( 7 ) الانعام : 65 .

[ 187 ]

كان بعد وفاة النبيّ صلّى اللّه عليه و آله و سلم بخمس و عشرين سنة التي هي خمس و ثلاثون من هجرته صلّى اللّه عليه و آله و سلم فدلّت الآية على أنّ قيامهم في تلك المدة كان عذابا بلبسهم شيعا ،

و ذوق بعضهم بأس بعض .

و في قوله عليه السّلام « ثالث القوم » إيماء إلى أنّه كان معيّنا من قبل حسب معاهدتهم ، و في ( الطبري ) : كان عثمان يدعى في أمارة عمر رديفا ، و الرديف في لسان العرب الّذي بعد الرجل تقول العرب ذلك للرجل الّذي يرجونه بعد رئيسهم 1 .

و مرّ أنّ جمّال عمر كان في حجّه يحدوبه « إنّ الأمير بعده عثمان » .

و أمّا أبوه عفّان ففي ( أنساب أشراف البلاذري ) : قال المدائني : لم يكن لعفان نباهة .

فقال الشاعر :

عفّان أوّل حائك لثيابكم
قدما و قد يدعى أخا الأشرار

و لكن جاء و اللّه الاسلام فشرّف عفان بعثمان 2 .

قلت : شرّف عفّان في الاسلام بابنه عثمان لكن بدفاعه عن أعداء الاسلام و تفويضه سلطنة الاسلام إلى من كانوا يقولون :

لعبت هاشم بالملك فلا
خبر جاء و لا وحي نزل

و فيه أيضا قال المدائني قال المطرف : و هو عبد الله بن عمرو بن عثمان « أنا ابن أبي العاص » فقال له محمد بن المنذر بن الزبير : « دون ذلك ما يرقّ عنقك » يعني عفّان كان موضّعا 3 .

-----------
( 1 ) انظر ايضا لسان العرب 9 : 116 ، مادة ( ردف ) .

-----------
( 2 ) انساب الاشراف 4 ق 2 : 170 .

-----------
( 3 ) انساب الاشراف 5 : 112 .

[ 188 ]

و في ( طرائف علي بن طاووس ) : قال هشام الكلبي في ( مثالبه ) : و ممّن يلعب به . و يتخنث عبيد اللّه أبو طلحة ، و عفان أبو عثمان و كان عفّان يضرب بالدّف أيضا . فقال عبد الرحمن بن حنبل في ذلك :

زعم ابن عفّان و ليس بهازل
انّ الفرات و ما حواه المشرق

خرج له من شاء أعطى فضله
ذهبا و تلك مقالة لا تصدق

أنّى لعفّان أبيك سبيكة
صفراء فاطعم العتاق الأزرق

و ورثته دفا و عودا يراعة
جوعا يكاد بلبسها يستنطق

و بودّنا لو كنت تأتي مثله
فيكون دفّ فتاتكم لا تفتق 1

و في ( لطائف معارف الثعالبي ) : « من عرف بالابنة ( من قريش ) أبو جهل بن هشام ، عقبة بن أبي معيط ، شيبة بن ربيعة ، الحكم بن أبي العاص ، أبو أمية بن المغيرة ، عفان بن أبي العاص ، إلى أن قال و لكلّ من هؤلاء قصّة ذكرها أبو عبيدة في ذكر ( المثالب ) 2 .

هذا ، و ذكر ( القاموس ) : « عفّان » في عفّ و في عفن 3 لكن الظاهر عدم صحّة الأوّل فلم نقف على استعمال عفان في معنى العفيف .

و كيف كان فقال في كلّ منهما « و يصرف » و ظاهره جواز الصرف و عدمه في كلّ منهما مع أنّه لا وجه له فإنّه إن كان من « عفّ » فلا وجه لصرفه لاجتماع العلمية و الألف و النون الزائدتين فيه ، و إن كان من « عفن » فلا وجه لعدم صرفه لعدم وجود غير العلمية فيه . قال ( الصحاح ) في « حسّان » و « شيطان » إن كانا من الحسن و الشطن فمنصرفان ، و إن كانا من الحسّ

-----------
( 1 ) الطرائف 2 : 495 و 499 .

-----------
( 2 ) لطائف المعارف : 98 .

-----------
( 3 ) القاموس المحيط 3 : 177 ، مادة ( عف ) ، لكن لم يذكره في عفن 4 : 249 ، بل فيه عفان بفتح العين .

[ 189 ]

و الشيط فغير منصرفين 1 .

و أما جدّه أبو العاص ، و فيه يجتمع مع مروان بن الحكم فرووا و قد نقل خبره ابن أبي الحديد عند كلامه عليه السّلام لأبي ذر : أنّ أبا ذر قال لعثمان بعد تسيير معاوية له من الشام إليه : « أشهد أنّي سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : « إذا بلغ بنو أبي العاص ثلاثين رجلا جعلوا مال اللّه دولا و عباده خولا و دينه دخلا » فقال عثمان لمن حضر : أسمعتموها من النبيّ صلّى اللّه عليه و آله و سلم ؟ قالوا : لا . فقال لهم أبو ذر : أما تدرون أنّي صدقت ؟ فقالوا : لا . فقال عثمان : ادعوا لي عليّا . فلمّا جاء قال لأبي ذر : اقصص حديثك في بني أبي العاص . فأعاده . فقال عثمان لعلي عليه السّلام :

أسمعت هذا من النبيّ صلّى اللّه عليه و آله و سلم قال : لا . و صدق أبوذر . فقال : و كيف ؟ قال : لأنّي سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : « ما أظلّت الخضراء و لا أقلّت الغبراء من ذي لهجة أصدق من أبي ذر » فقال من حضر : امّا هذا فسمعناه كلّنا من النبيّ صلّى اللّه عليه و آله و سلم .

فقال أبو ذر : أحدّثكم أنّي سمعت هذا من النبيّ صلّى اللّه عليه و آله و سلم فتتّهموني ؟ ما كنت أظنّ أنّي أعيش حتّى أسمع هذا من أصحاب محمّد صلّى اللّه عليه و آله و سلم 2 .

و قد اعترف بالحديث معاوية إلاّ أنّه غيّره ، و ذكر بدل أبي العاص جدّ عثمان لئلاّ يشمله الخبر لكون قيامه من قبله ابنه الحكم أبا مروان لكون غرضه خصام مروان ففي ( نسب قريش مصعب الزبيري ) : « اشتكى عمرو بن عثمان ، و كانت تحته رملة بنت معاوية ، و كان له منها ابنان :

عثمان و خالد . فكان العوّاد يدخلون عليه فيخرجون ، و يتخلّف عنده مروان .

فأنكرت ذلك رملة فخرقت كوة . فاستمعت على مروان . فإذا هو يقول لعمر و بن عثمان « ما أخذ هؤلاء يعني بني حرب الخلافة إلاّ باسم أبيك . فما

-----------
( 1 ) صحاح اللغة 5 : 2100 و 2145 ، مادة ( حسن ) و ( شطن ) .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 2 : 357 ، شرح الخطبة 128 ، و النقل بتلخيص .

[ 190 ]

يمنعك أن تنهض بحقّك . فلنحن أكثر منهم رجالا و عدّد فضول رجال أبي العاص علي رجال بني حرب و لمّا برأ عمرو بن عثمان تجهّز للحجّ فلمّا خرج خرجت رملة إلى أبيها بالشام . فأخبرته ، و قالت له : « ما زال مروان يعدّ فضل رجال أبي العاص على بني حرب حتّى عدّا ابني فتمنّيت أنّهما ماتا » فكتب معاوية إلى مروان : « اشهد يا مروان أنّي سمعت رسول الله يقول : « إذا بلغ ولد الحكم ثلاثين رجلا اتخذوا مال الله دولا ، و دين الله دخلا و عباد الله خولا » فكتب إليه مروان : « أمّا بعد يا معاوية فإنّي أبو عشرة ، و أخو عشرة و عمّ عشرة » 1 .

و لمّا كان قيام الثالث بتدبير ثانيهم كما عرفت في جعل ابن عوف زوج اخته حكما قال الفرزدق :

صلّى صهيب ثلاثا ثم أسلمها
الى ابن عفان ملكا غير مقصور

ولاية من أبي حفص لثالثهم
كانوا أخلاء مهدي و محبور

و روى السدّى في ( تفسيره ) : أنّه لما توفى أبو سلمة و خنيس بن حذيفة و تزوج النبيّ صلّى اللّه عليه و آله و سلم بإمرأتيهما ام سلمة و حفصة . قال عثمان و طلحة : أينكح محمّد نساءنا إذا متنا . و لا ننكح نساءه إذا مات ، و اللّه لو قد مات لقد أجلنا على نسائه بالسهام . و كان طلحة يريد عائشة ، و كان عثمان يريد ام سلمة . فأنزل اللّه تعالى : و ما كان لكم أن تؤذوا رسول اللّه و لا أن تنكحوا أزواجه من بعده أبدا 2 و أنزل تعالى : إن تبدوا شيئا أو تخفوه فإنّ اللّه كان بكلّ شي‏ء عليما 3 و أنزل عزّ و جلّ : إن الذين يؤذون اللّه و رسوله لعنهم اللّه في الدنيا

-----------
( 1 ) نسب قريش : 109 ، و النقل بتصرف .

-----------
( 2 ) الاحزاب : 53 .

-----------
( 3 ) الاحزاب : 54 .

[ 191 ]

و الآخرة و أعدّ لهم عذابا مهينا 1 ( 2 ) .

و روى السدى أيضا : أنّه لمّا اصيب أصحاب النبيّ صلّى اللّه عليه و آله و سلم باحد قال عثمان : « لألحقنّ بالشام فإنّ لي به صديقا من اليهود يقال له دهلك فلآخذن منه أمانا . فإنّي أخاف أن يدال علينا اليهود » ، و قال طلحة : « لألحقنّ بالشام فإنّ لي به صديقا من النصارى . فإنّي أخاف أن يدال علينا النصارى » ، فأراد أحدهما أن يتهوّد ، و الآخر أن يتنصّر فأنزل تعالى : لا تتخذوا اليهود و النصارى أولياء بعضهم أولياء بعض و من يتولّهم منكم فإنّه منهم و اللّه لا يهدي القوم الظالمين 3 .

و روى أيضا : أنّ النبيّ صلّى اللّه عليه و آله و سلم لمّا فتح بني النضير ، فقسّم أموالهم . قال عثمان لعليّ عليه السّلام : « إيت النبيّ صلّى اللّه عليه و آله و سلم فأسأله أرض كذا و كذا ، فإن أعطاكها فأنا شريك فيها ، و آتيه أنا فأسأله . فإن أعطانيها فأنت شريكي فيها » فسأله عثمان فأعطاه . فقال له عليّ عليه السّلام : فأشركني . فأبى . فقال : بيني و بينك النبيّ صلّى اللّه عليه و آله و سلم . فأبى أن يخاصمه إلى النبيّ صلّى اللّه عليه و آله و سلم فقيل له : و لم ؟ فقال : هو ابن عمه أخاف أن يقضي له فنزل : و إذا دعوا إلى اللّه و رسوله ليحكم بينهم إذا فريق منهم معرضون . و ان يكن لهم يأتوا إليه مذعنين . أ في قلوبهم مرض أم ارتابوا أم يخافون أن يحيف اللّه عليهم و رسوله بل أولئك هم الظالمون 4 .

و في ( الطبري ) : كان الناس انهزموا عن النبيّ صلّى اللّه عليه و آله و سلم ( في احد ) حتّى انتهى بعضهم إلى المنقى دون الاعوص و فرّ عثمان و عقبة و سعد رجلان من

-----------
( 1 ) الاحزاب : 57 .

-----------
( 2 ) رواه عنه ابن طاووس في الطرائف 2 : 493 ، و النقل بتصرف يسير .

-----------
( 3 ) رواه عنه ابن طاووس في الطرائف 2 : 494 ، و النقل بتصرف يسير . و الآية 51 من سورة المائدة .

-----------
( 4 ) رواه عنه ابن طاووس في الطرائف 2 : 394 ، و النقل بتصرف يسير . و الايات 48 50 من سورة النور .

[ 192 ]

الانصار حتّى بلغوا الجلعب جبلا بناحية المدينة مما يلي الأعوص فأقاموا به ثلاثا ثم رجعوا إلى النبيّ صلّى اللّه عليه و آله و سلم فزعموا أنّ النبيّ صلّى اللّه عليه و آله و سلم قال لهم لقد ذهبتم فيها عريضة 1 .

و في ( عقد ابن عبد ربه ) مسندا عن ام سلمة . قالت : لمّا بني النبيّ صلّى اللّه عليه و آله و سلم مسجده بالمدينة أمر باللبن يضرب ، و ما يحتاج إليه ، ثم قام النبيّ صلّى اللّه عليه و آله و سلم فوضع رداءه . فلمّا رأى ذلك المهاجرون و الأنصار وضعوا أرديتهم و أكسيتهم يعملون و يرتجزون و يقولون :

لئن قعدنا و النبيّ يعمل
ذاك إذن لعمل مضلّل

و كان عثمان رجلا نظيفا متنظفا فكان يحمل اللبنة و يجافي بها عن ثوبه . فإذا وضعها نفض كفّيه ، و نظر إلى ثوبه . فإذا أصابه شي‏ء من التراب نفضه فنظر إليه عليّ عليه السّلام فأنشده :

لا يستوى من يعمر المساجدا
يدأب فيها راكعا و ساجدا

و قائما طورا و طورا قاعدا
و من يرى عن التراب حائدا

فسمعها عمّار فجعل يرتجزها ، و هو لا يدري من يعني ، فسمعها عثمان .

فقال : يا ابن سمية ما أعرفني بمن تعرض و معه جريدة . فقال : « لتكفنّ أو لأعترضن بها وجهك » . فسمعه النبيّ صلّى اللّه عليه و آله و سلم و هو جالس في ظل حائط فقال :

« عمّار جلدة ما بين عيني و أنفي فمن بلغ ذلك منه ( فقد بلغ منّي ) » و أشار بيده فوضعها بين عينيه . فكفّ الناس عن ذلك ، و قالوا لعمّار : إنّ النبيّ صلّى اللّه عليه و آله و سلم غضب فيك ، و نخاف أن ينزل فينا قرآن 2 .

و رواه الكشّي في سند هكذا « كان النبيّ صلّى اللّه عليه و آله و سلم و عليّ عليه السّلام و عمار

-----------
( 1 ) تاريخ الطبري 2 : 203 ، سنة 3 .

-----------
( 2 ) العقد الفريد 5 : 84 .

[ 193 ]

يعلمون مسجدا فمرّ عثمان في بزّة له يخطر ، فقال عمار :

لا يستوي من يعمر المساجدا
يظل فيها راكعا و ساجدا

و من تراه عاندا معاندا
عن الغبار لا يزال حائدا

فأتى عثمان النبيّ صلّى اللّه عليه و آله و سلم و قال له : ما أسلمنا لتشتم أعراضنا . فنزلت يمنّون عليك أن أسلموا . . . ، و نزلت : إنّما المؤمنون الذين آمنوا باللّه و رسوله . . . 1 .

و روى إبراهيم الثقفي في ( غاراته ) عن غير واحد من العلماء أنّ عليّا عليه السّلام قال على المنبر : « إنفروا إلى من يقاتل على دم حمّال الخطايا . فوالذي فلق الحبّة و برأ النسمة إنّه ليحمل خطاياهم إلى يوم القيامة » 2 .

و روى نصر بن مزاحم في ( صفّينه ) : أنّ عمرو بن العاص قال لعمّار : ما ترى في قتل عثمان . قال : فتح لكم باب كلّ سوء . قال عمرو : فعلي قتله . قال عمار : بل اللّه ربّ عليّ قتله و علي معه . قال عمرو : أكنت في من قتله . قال : كنت مع من قتله ، و أنا اليوم اقاتل معهم . قال عمرو فلم قتلتموه ؟ قال عمّار : أراد أن يغيّر ديننا فقتلناه . فقال عمرو : « أ لا تسمعون قد اعترف بقتل عثمان ، قال عمّار ، و قد قالها فرعون قبلك لقومه ألا تستمعون 3 .

و روى أبو مخنف عن ابن أبي ليلي . قال سمعت عمّارا يقول : لمّا جاء إلى الكوفة لنفر الناس إلى البصرة : « ما تركت في نفسي حزّة أهمّ إليّ من أن لا نكون نبشنا عثمان ثم أحرقناه » 4 .

-----------
( 1 ) رواه الكشّي في معرفة الرجال ، اختياره : 31 ح 59 ، و : 31 ح 60 ، بفرق يسير بين الألفاظ . و الآية 15 من سورة الحجرات .

-----------
( 2 ) أخرجه الثقفي في الغارات 1 : 40 .

-----------
( 3 ) وقعة صفين : 338 . و الآية 25 من سورة الشعراء .

-----------
( 4 ) رواه عنه ابن أبي الحديد في شرحه 3 : 296 ، شرح الكتاب 1 .

[ 194 ]

و روى الشافي من طرق مختلفة : أنّ عمّارا كان يقول : ثلاثة يشهدون على عثمان بالكفر ، و أنا الرابع ، و أنا شرّ الأربعة .

و روى أيضا من طرق مختلفة : أنّ زيد بن أرقم قيل له : بأيّ شي‏ء كفّرتم عثمان ؟ فقال : بثلاث : جعل المال دولة بين الأغنياء ، و جعل المهاجرين و الأنصار من أصحاب النبيّ صلّى اللّه عليه و آله و سلم بمنزلة من حارب اللّه و رسوله ، و عمله بغير كتاب الله .

و روى عن حذيفة أنّه قال : ما في عثمان بحمد اللّه شكّ ، لكنّي أشكّ في قاتله لا أدري أ كافر قتل كافرا ؟ أم مؤمن أفضل أهل الإيمان إيمانا 1 قلت : قال حذيفة ذلك لأنّه كان في قتلته طلحة و الزبير ، كما كان عمّار و محمّد بن أبي بكر ، و عمرو بن الحمق و نظراؤهم .

و روى الثقفي في ( تاريخه ) عن القسم بن مصعب العبدي قال : قام عثمان ذات يوم خطيبا فحمّد اللّه و أثنى عليه ثم قال : ( أي معرّضا بعائشة ) :

« نسوة يكتبن في الآفاق لتنكث بيعتي و يهراق دمي ، و الله لو شئت أن أملأ عليهن حجراتهن رجالا سودا و بيضا لفعلت . أ لست ختن النبي على ابنتيه ؟

ألست جهّزت جيش العسرة ؟ ألم أك رسول النبي إلى أهل مكة ؟ » إذ تكلّمت امرأة من وراء الحجاب فقالت : « كنت ختنه على ابنتيه فكان منك فيهما ما علمت ، و جهّزت جيش العسرة . و قد قال تعالى : فسينقونها ثم تكون عليهم حسرة 2 ، و كنت رسوله إلى أهل مكّة قد غيّبك عن بيعة الرضوان لأنّك لم تكن لها أهلا » فانتهرها عثمان فقالت : « أمّا أنا فأشهد أنّ النبي قال : « لكلّ امّة

-----------
( 1 ) لم يرو هذه الاحاديث المرتضى في الشافي بل رواها الحلبي في تقريب المعارف ، عنه فتن البحار : 318 و 322 .

و النقل بالمعنى .

-----------
( 2 ) الانفال : 36 .

[ 195 ]

فرعون و إنّك فرعون هذه الامّة » 1 .

و في ( أنساب البلاذري ) : كان معاوية بن المغيرة بن أبي العاص الّذي جدع أنف حمزة ، و مثّل به في من مثّل ، قد انهزم يوم احد . فمضى على وجهه .

فبات قريبا من المدينة . فلمّا أصبح دخل المدينة فأتى منزل عثمان إلى أن قال قال لعثمان جئتك لتجيرني . فأدخله عثمان داره ، و صيّره في ناحية منها .

ثم خرج إلى النبيّ صلّى اللّه عليه و آله و سلم ليأخذ له منه أمانا . فسمع عثمان النبيّ صلّى اللّه عليه و آله و سلم يقول « إنّ معاوية بالمدينة و قد أصبح بها فاطلبوه . فقال بعضهم : ما كان ليعدو منزل عثمان فاطلبوه فيه . فدخلوا منزل عثمان فأشارت أم كلثوم إلى الموضع الّذي صيّره عثمان فيه . فاستخرجوه من تحت حمّارة لهم . فانطلقوا به إلى النبيّ صلّى اللّه عليه و آله و سلم . فقال عثمان حين رآه : « ما جئت إلاّ لأطلب له الأمان منك فهبه لي » فوهبه له و أجلّه ثلاثا ، و أقسم : « لئن وجد بعدها بشي‏ء من أرض المدينة و ما حولها ليقتلنّ » فخرج عثمان فجهّزه و اشترى له بعيرا ثم قال له : إرتحل .

و صار النبيّ صلّى اللّه عليه و آله و سلم إلى حمراء الأسد ، و أقام معاوية إلى اليوم الثالث ليتعرّف أخبار النبيّ صلّى اللّه عليه و آله و سلم ، و يأتي بها قريشا . فلمّا كان في اليوم الرابع قال النبيّ صلّى اللّه عليه و آله و سلم : « إنّ معاوية أصبح قريبا لم ينفذ فاطلبوه و اقتلوه » إلى أن قال و يقال قتله عليّ عليه السّلام 2 .

و في ( أنساب البلاذري ) أيضا : نزل قوله تعالى : و لكن من شرح بالكفر صدرا 3 في عبد اللّه بن سعد بن أبي سرح ، و كان أخا عثمان من الرضاع ،

أسلم و يكتب بين يدي النبيّ صلّى اللّه عليه و آله و سلم فيملى عليه « الكافرين » فيجعلها

-----------
( 1 ) رواه عنه المجلسي في فتن البحار : 320 ، و النقل بتصرف يسير .

-----------
( 2 ) أنساب الأشراف 1 : 337 و 338 ، و النقل بتصرف يسير .

-----------
( 3 ) النحل : 106 .

[ 196 ]

« الظالمين » و يملي عليه « عزيز حكيم » فيجعلها « عليم حكيم » و أشباه ذا و يقول : « أنا أقول كما يقول محمّد و آتى بمثل ما يأتي به محمّد » فأنزل تعالى فيه : و من أظلم ممّن افترى على اللّه كذبا أو قال أوحى اليّ و لم يوح إليه شي‏ء و من قال سأنزل مثل ما أنزل اللّه 1 و هرب إلى مكّة مرتدّا . فأمر النبيّ صلّى اللّه عليه و آله و سلم بقتله . فطلب عثمان في أشدّ طلب حتّى كفّ عنه النبيّ صلّى اللّه عليه و آله و سلم و قال : « أ ما كان فيكم من يقوم إلى هذا الكلب قبل أن أؤمّنه فيقتله ؟ » فقيل لو أو مأت فقال : « إنّي ما أقتل بإشارة فالأنبياء لا تكون لهم خائنة الأعين » .

قال البلاذري : و ولاّه عثمان في خلافته مصر 2 .

هذا ، و كون بطلان اللازم دليلا على بطلان الملزوم قاعدة عقلية لكنّ إخواننا تركوها لمذهبهم المتناقض . ففي ( نسب قريش مصعب الزبيري ) : قال عبد الله بن الزبير : لقيني ناس ممن كان يطعن على عثمان . فراجعوني في رأيهم و حاجّوني بالقرآن . فو اللّه ما قمت معهم ، و لا قعدت . فرجعت إلى الزبير منكسرا فذكرت ذلك له . فقال : « إنّ القرآن قد تأوّله كلّ قوم على رأيهم ،

و حملوه عليه ، و من طعنوا عليه من الناس فإنّهم لا يطعنون في أبي بكر و عمر .

فخذهم بسنّتهما و سيرتهما » قال : فكأنهما أيقظني بذلك . فنقيتهم فحاججتهم بسنن أبي بكر . فلمّا أخذتهم بذلك قهرتهم ، و ضعفوا كأنّهم صبيان يمغثون 3 .

فبطلان ثالث القوم ببداهة العقل و الدين و محكم الكتاب و مقطوع السنة يزيد بطلان الأوّل و الثاني وضوحا .

كما أنّ عمل معاوية و من بعده من بني امية يزيد بطلان الثلاثة الذين

-----------
( 1 ) الأنعام : 93 .

-----------
( 2 ) انساب الاشراف 1 : 358 ، و النقل بتصرف يسير .

-----------
( 3 ) نسب قريش : 103 ، و النقل بتلخيص .

[ 197 ]

كانوا هم سببا لسلطانهم وضوحا . فانّها ملزومات و لوازمات كما اعترف معاوية في كتابه إلى محمّد بن أبي بكر .

« نافجا » النفج : الرفع و التوسعة ، قيل في قولهم « هنيئا لك النافجة » أي :

البنت لأنّ أباها يأخذ مهرها فينفج ماله : أي : يوسّعه .

« حضنيه » الحضن : ما دون الإبط إلى الكشح ، و نفج حضنيه كناية عن صرف جميع قواه . فيقال : حضنا الشي‏ء لكلّه قال شاعر :

قطعت إليك الليل حضنيه انّني
لذاك إذا هاب الجبان فعول

و قال آخر :

و حضنين من ظلماء ليل طعنته
بناجية قد ضمّها السير محنق 1

« بين نثيله » أي : روثه .

« و معتلفه » أي : موضع علفه ، أي : كان الثالث بعد قيامه همّه مصروفا بين تملّيه من الطعام و تخليّه ، قال شاعر :

قريب المراث من المرتع
فنصف النهار لكرياسه

و نصف لمأكله أجمع

و الكرياس : الكنيف .

قال ابن أبي الحديد : و كلامه عليه السّلام من ممضّ الذّم ، و أشدّ من قول الحطيئة :

دع المكارم لا ترحل لبغيتها
و اقعد فإنكّ أنت الطاعم الكاسي

الذي قيل إنّه أهجى بيت للعرب 2 .

قلت : قول الحطيئة لم يقل أحد إنّه أهجى بيت ، و إنّما لمّا شكا الزبرقان

-----------
( 1 ) أوردهما أساس البلاغة : 87 ، مادة ( حضن ) .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 66 .

[ 198 ]

الّذي هجاه الحطيئة بالبيت إلى عمر . فقال عمر : لا أراه هجوا . فكلّ من الناس طاعم كاس . قيل بل إنه هجو شديد ، و أهجى من قول الحطيئة قول الطرماح :

تميم بطرق اللوم أهدى من القطا
و لو سلكت سبل المكارم ضلّت

و أهجى من قول الطرماح قول الأخطل :

قوم إذا استنبح الأضياف كلبهم
قالوا لامّهم بولي على النار

و كلامه عليه السلام أذم من الجميع فإنما مفاد البيت الأوّل إن همّ الرجل الأكل و اللبس دون تحصيل مكرمة ، و مفاد الثاني أنّهم مجبولون على اللؤم ، و مفاد الثالث كونهم بالغين الغاية في اللئامة . فقالوا فيه : جعلهم بخلاء بالقرى ،

و جعل أمّهم خادمتهم يأمرونها بكشف فرجها ، و جعلهم يبخلون بالماء أن يطفئوا به النار ، و أنّ نارهم من قلّتها كانت تطفأ ببولها .

و إنّما كان كلامه عليه السّلام ذمّا حيث إنّ الأبيات الثلاثة في إنسان مذموم و هو عليه السّلام جعله حيوانا همّه أكل العلف و طرح الروث .

و كما لم يتفطّن فاروقهم لكون بيت الحطيئة في الزبرقان هجوا ، كذلك لم يتفطن لكون بيت النجاشي في بني العجلان .

و ما سمّي العجلان إلاّ لقيلهم
خذ القعب و احلب أيّها العبد و اعجل

هجوا حتّى بعث إلى حسّان فسأله هل هجاهم فقال : ما هجاهم و لكن سلح عليهم .

هذا ، و كان الأمين أوقاته مصروفة بين الخلوة بالخصيان و شرب الخمر . فقال بعضهم :

لهم من عمره شطر ، و شطر
يعاقر فيه شرب الخندريس

« و قام معه بنو أبيه » روى عوانة في ( شوراه ) ، و الجوهري في ( سقيفته ) بعد ذكر بيعة ابن عوف لعثمان : « إنّ عثمان لمّا دخل رحله دخل إليه بنو امية

[ 199 ]

حتّى امتلأت بهم الدار . ثم أغلقوها عليهم . فقال أبو سفيان بن حرب : أعندكم أحد من غيركم ؟ قالوا : لا . قال : يا بني امية تلقفوها تلقف الكرة . فو الذي يحلف به أبو سفيان ، ما من عذاب و لا حساب ، و لا جنّة ، و لا نار ، و لا بعث و لا قيامة إلى أن قال فدخل عبد الرحمن على عثمان . فقال له « ما صنعت ؟ فواللّه ما وفّقت حيث تدخل رحلك قبل أن تصعد المنبر فتحمد اللّه و تأمر بالمعروف و تنهى عن المنكر و تعد الناس خيرا » قال : فخرج فصعد المنبر . فحمد الله ثم قال : « هذا مقام لم نكن نقومه ، و لم نعدّله من الكلام الّذي يقام به في مثله » 1 .

« يخضمون » الخضم : الأكل بأقصى الأضراس ، و قالوا : سمّي العنبر بن عمرو بن تميم خضمّ لكثرة أكله ، و في ( مجالس ثعلب ) : « اخضموا و إنّا نقضم » أي : كلوا الرطب و إنّا نأكل اليابس 2 .

« مال اللّه » هكذا في ( المصرية ) بدون زيادة ، و الصواب : زيادة « تعالى » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« خضمة الإبل » هكذا في ( المصرية ) ، و الصواب : « خضم الإبل » كما في ( ابن أبي الحديد و ابن ميثم ) 4 .

« نبتة الربيع » و نظيره في التشبيه قول البصروي في القاضي التنوخي :

يقضم ما يجتبي إليه
قضم البراذين للشعير

و قول الضحاك الديلمي في ابن الزبير :

و أنت إذا مانلت شيئا قضمته
كما قضمت نار الغضا حطب السدر

-----------
( 1 ) رواه عوانة في الشورى ، عنه شرح ابن أبي الحديد 2 : 390 ، شرح الخطبة 137 ، و الجوهري في السقيفة : 86 ، و النقل بتصرف يسير .

-----------
( 2 ) مجالس ثعلب ق 2 : 498 .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 1 : 66 ، و شرح ابن ميثم 1 : 250 ، أيضا نحو المصرية .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 1 : 66 ، و شرح ابن ميثم 1 : 250 ، أيضا نحو المصرية .

[ 200 ]

و ابن عوف الّذي فوّض الأمر إلى عثمان و جعله خليفة رأى رؤياه أنّه يأكل مال الله أكل الإبل نبت الربيع . ففي ( العقد الفريد ) : قال سعد بن أبي وقاص لعبد الرحمن بن عوف : إنّ اخترت نفسك . فنعم . فقال له : إنّي خلعت نفسي على أن أختار إنّي رأيت في المنام كأنّي في روضة خضراء كثيرة العشب إلى أن قال ثم دخل بعير راتع فرتع في الروضة ، و لا أكون و اللّه البعير الراتع 1 .

قلت : يقال له أيّ فرق بين أن تكون بنفسك البعير الراتع أو سببا للبعير الراتع ، و إنّما صرت بما فعلت من خسر الدنيا و الآخرة . فتدخل النار لغيرك .

و كذلك عمر الّذي دبّر الأمر لعثمان رأى رؤياه . ففي ( الطبري ) قال عمر وقت وفاته : « كنت أجمعت أنّ أولّي أمركم رجلا هو أحراكم أن يحملكم على الحقّ و أشار إلى عليّ عليه السّلام فرهقني غشية ، فرأيت رجلا يدخل جنّة فجعل يقطف كلّ غضّة و يانعة فيضعها و يصيرها تحته ، فخفت أن أتحمّلها حيّا و ميّتا ، و علمت أنّ الله غالب على أمره » 2 .

قلت : كيف لم يتحمّلها ميّتا ، و قد دبّر الأمر لعثمان ؟ و إنّما كان قوله صدقا لو كان أبطل أمر الشورى ، و قال : ما أراد الناس أن يفعلوا فعلوا .

و قوله : « و الله غالب على أمره » مغالطة منه . فإنّما يقال في ما أراد الناس أمرا و لم يرده اللّه كإخوة يوسف عليه السّلام أرادوا استيصاله و لم يرده تعالى قال جلّ و علا : و كذلك مكّنّا ليوسف إلى و اللّه غالب على أمره 3 لا لمن أراد عمل باطل ، و وكله اللّه إلى سوء اختياره ، و لو صح اعتذاره

-----------
( 1 ) العقد الفريد 5 : 28 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 3 : 292 ، سنة 23 ، و النقل بتصرف .

-----------
( 3 ) يوسف : 21 .

[ 201 ]

لكان قتله الأنبياء معذورين .

و في ( المروج ) : ولّى عثمان سعيد بن العاص الكوفة بعد الوليد بن عقبة .

فقال في بعض الأيّام و كتب به إلى عثمان « انّما هذا السواد قطين لقريش » فقال له الاشتر : أتجعل ما أفاء الله علينا بظلال سيوفنا ، و مراكز رماحنا بستانا لك و لقومك 1 .

و روى الثقفي كما في ( أمالي المفيد ) مسندا عن أبي يحيى مولى معاذ الأنصاري أنّ عثمان بعث إلى الأرقم بن عبد اللّه و كان خازن بيت المال : أن أسلفني مئة ألف ألف درهم . فقال له الأرقم : أكتب عليك بها صكّا للمسلمين قال : و ما أنت و ذاك لا أمّ لك إنّما أنت خازن لنا . فخرج الأرقم مبادرا ، و قال : أيّها الناس عليكم بما لكم . فإنّي ظننت أنّي خازنكم ، و لا أعلم أنّي خازن عثمان بن عفان حتّى اليوم ، و مضى فدخل بيته . فبلغ ذلك إلى عثمان . فخرج إلى الناس حتّى أتى المسجد . ثم رقى المنبر و قال : « أيّها الناس إنّ أبابكر كان يؤثر بني تيم على الناس ، و انّ عمر كان يؤثر بني عدي على الناس ، و إنّي و اللّه أوثر بني أميّة على من سواهم ، و لو كنت جالسا بباب الجنّة ثم استطعت أن أدخل بني أميّة جميعا إلى الجنّة لفعلت ، و إنّ هذا المال لنا . فإن احتجنا إليه أخذناه ، و إن رغم أنف أقوام » .

فقال عمّار : « معاشر المسلمين إشهدوا أنّ ذلك مرغم لي » فقال عثمان :

« و أنت هاهنا » ثم نزل من المنبر ثم توطأه برجله حتّى غشى عليه ، و احتمل و هو لا يعقل إلى بيت ام سلمة ، فأعظم الناس ذلك ، و بقي عمّار مغمى عليه لم يصلّ يومئذ الظهر و العصر و المغرب . فلمّا أفاق قال : « الحمد للّه فقد اوذيت في اللّه ، و أنا احتسب ما أصابني في جنب الله ، و بيني و بين عثمان العدل

-----------
( 1 ) مروج الذهب 2 : 336 .

[ 202 ]

الكريم يوم القيامة » و بلغ عثمان أنّ عمّارا عند امّ سلمة . فأرسل إليها . فقال :

فما هذه الجماعة في بيتك مع هذا الفاجر ؟ اخرجيهم من عندك . فقالت : و اللّه ما عندنا مع عمّار إلاّ بنتاه . فأجتنبنا يا عثمان ، و اجعل سطوتك حيث شئت ،

و هذا صاحب رسول الله صلّى اللّه عليه و آله و سلم يجود بنفسه من فعالك .

قال : ثم إنّ عمّارا صلح فخرج إلى المسجد فبينا هو كذلك إذ دخل ناعي أبي ذر على عثمان فقال : « إنّ أباذر مات بالربذة وحيدا ، و دفنه قوم سفر » فاسترجع ، و قال : رحمه اللّه . فقال عمار : « رحم اللّه أباذر من كل أنفسنا » فقال له عثمان : « و إنّك لهناك بعد أتراني ندمت على تسييري إيّاه ؟ » قال عمّار : « لا و اللّه ما أظنّ ذلك » فقال له عثمان : و أنت أحق بالمكان الّذي كان منه أبوذر . فلا تبرحه ما حيينا . قال عمّار : « افعل ، فو الله لمجاورة السباع أحبّ اليّ من مجاورتك » . فتهيأ عمّار للخروج و جاءت بنو مخزوم إلى علي عليه السّلام . فسألوه أن يقوم معهم إلى عثمان يستنزله عن ذلك 1 .

و في ( أنساب البلاذري ) لما بني مروان داره بالمدينة ، دعا الناس إلى طعامه و قال : ما انفقت في داري هذه درهما من مال المسلمين . فقال له المسوّر : لو أكلت طعامك و سكتّ لكان خيرا لك ، لقد غزوت معنا إفريقية ، و إنّك لأقلّنا مالا و رقيقا فأعطاك ابن عفان خمس أفريقية ، و عملت على الصدقات فأخذت أموال المسلمين 2 .

و روى عن ام بكر عن أبيها قال : قدمت إبل الصدقة على عثمان فوهبها للحارث بن الحكم بن أبي العاص 3 .

و في ( تاريخ اليعقوبي ) ، عن عبد الرحمن بن يسار قال : رأيت عامل صدقات

-----------
( 1 ) أمالي المفيد : 69 ح 5 ، المجلس 8 ، و النقل بتصرف .

( 2 و 3 ) انساب الاشراف 5 : 28 ، و النقل بتصرف يسير .

[ 203 ]

المسلمين على سوق المدينة إذا أمسى آتاها عثمان فقال له : ادفعها إلى الحكم ابن أبي العاص إلى أن قال و جاء بالمفتاح يوم الجمعة و عثمان يخطب فقال : أيّها الناس زعم عثمان انّي خازن له و لأهل بيته ، هذه مفاتيح بيت ما لكم . و رمى بها فأخذها عثمان و دفعها إلى زيد بن ثابت 1 .

و قال ابن أبي الحديد : و صحّت في عثمان فراسة عمر . فإنّه أوطأ بني امية رقاب الناس ، و ولاّهم الولايات ، و أقطعهم القطائع ، و افتتحت أرمينية في أيّامه . فوهب خمسها لمروان فقال : عبد الرحمن الجمحي : « و أعطيت مروان خمس البلاد » و طلب إليه عبد الله بن خالد بن أسيد صلة . فأعطاه أربعمئة ألف درهم . و أعاد الحكم بن أبي العاص بعد أنّ النبيّ صلّى اللّه عليه و آله و سلم قد سيّره ، و أعطاه مئة ألف درهم ، و تصدّق النبيّ صلّى اللّه عليه و آله و سلم بموضع سوق بالمدينة يعرف بمهزور على المسلمين فأقطعه عثمان الحرث بن الحكم أخا مروان ، و أقطع فدك مروان و قد كانت فاطمة عليه السّلام طلبتها بعد وفاة أبيها . فدفعت عنها ، و حمى المراعي حول المدينة كلّها عن مواشي المسلمين إلاّ عن بني اميّة ، و أعطى عبد اللّه بن أبي سرح جميع ما أفاء اللّه عليه من فتح أفريقية بالمغرب ، و هي من طرابلس الغرب إلى طنجة من غير أن يشركه فيه أحد من المسلمين ، و أعطى أبا سفيان مئتى ألف في اليوم الّذي أمر فيه لمروان بمئة ألف من بيت المال ، و قد كان زوجّه ابنته أم أبان . فجاء زيد بن أرقم صاحب بيت المال بالمفاتيح ، و وضعها بين يديه و بكى . فقال له عثمان : أتبكي أن وصلت رحمي إلى أن قال فقال عثمان : ألق المفاتيح يا ابن أرقم فإنّا سنجد غيرك ، و أتاه أبو موسى بأموال من العراق جليلة . فقسّمها كلّها في بني امية ، و أنكح الحرث بن الحكم

-----------
( 1 ) تاريخ اليعقوبي 2 : 168 و 169 ، و النقل بتلخيص .

[ 204 ]

ابنته عائشة ، و أعطاه مئة ألف من بيت المال 1 .

قلت : لم قال صحّت فيه فراسة عمر ؟ فإنّ كون عثمان بتلك الصفة من اركابه بني امية رقاب الناس كان أمرا واضحا يعرفه كلّ ذي شعور من أعماله في حياة النبيّ صلّى اللّه عليه و آله و سلم من حمايته أقاربه أعداء اللّه و أعداء رسوله كمعاوية بن المغيرة بن الحكم ، و عبد اللّه بن سعد بن أبي سرح كما عرفت ،

و كان عليه أن يقول انكشف بتدبيره لعثمان سوء سريرته ، و خبث نيّته بإرادته اضمحلال الاسلام ، و استيصال أهل بيت نبيه ، و حديث النبيّ صلّى اللّه عليه و آله و سلم في بني أبي العاص ، و رأسهم عثمان : « إذا بلغوا ثلاثين اتخذوا مال الله دولا » من أعلام نبوّته ، فقد عرفت اتخاذهم ذلك بتمكين عثمان لهم و بيده .

ثم ان بني أبيه كما قاموا معه « يخضمون مال اللّه خضم الإبل نبتة الربيع » لعبوا بدين اللّه لعب الصبيان بالكرة كما قال النبيّ صلّى اللّه عليه و آله و سلم : « اتخذوا دين اللّه دخلا » 2 فمرّ أبو سفيان أيّام عثمان بقبر حمزة و ضربه برجله ، و قال : « يا أبا عمارة إنّ الأمر الّذي اجتلدنا عليه بالسيف أمسى في يد غلماننا اليوم يتلعبون به » 3 .

و في ( مروج المسعودي ) : و قد كان عمار حين بويع عثمان بلغه قول أبي سفيان في دار عثمان عقيب الوقت الذين بويع فيه عثمان و دخل داره و معه بنو امية فقال أبو سفيان : أفيكم أحد من غيركم ؟ و قد كان عمي . قالوا : لا .

قال : « يا بني امية تلقفوها تلقف الكرة . فو الذي يحلف به أبو سفيان ما زلت

-----------
( 1 ) شرح ابن أبي الحديد 1 : 66 ، و النقل بتلخيص .

-----------
( 2 ) اخرج أبو يعلي في مسنده ، عنه المطالب العالية 4 : 232 ح 4531 ، و غيره عن النبي صلّى اللّه عليه و آله و سلم « إذا بلغ بنو أبي العاص ثلاثين كان دين الله دغلا و مال الله دولا و عباد اللّه خولا » .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 4 : 51 ، شرح الكتاب 32 .

[ 205 ]

أرجوها لكم و لتصيرنّ إلى صبيانكم وراثة . . . » 1 .

و في ( استيعاب أبي عمر ) : قال الحسن البصري : دخل أبو سفيان على عثمان حين صارت الخلافة إليه . فقال : قد صارت اليك بعد تيم وعدي فأدرها كالكرة ، و اجعل أوتادها بني اميّة . فإنّما هو الملك ، و لا أدري ما جنة و لا نار 2 .

و لعمر اللّه كان ذلك عقيدة عثمان نفسه أيضا ، يشهد له تقريره له ، و تشهد له أعماله ، بل و عقيدة من أسّس لعثمان ذلك مع عرفانه له كما قالوا في فراسته ، و قد قال الفرزدق في قصيدته في هجو ابن الأشعث ، و مدح عبد الملك « لال أبي العاص تراث مشورة » .

و في ( مروج المسعودي ) : كان من عمّال عثمان على الكوفة الوليد بن عقبة ،

و هو ممّن أخبر النبيّ صلّى اللّه عليه و آله و سلم أنّه من أهل النار ، و كان شرب مع ندمائه و مغنّيه من أول الليل إلى الصباح . فلمّا آذنه المؤذّنون بالصلاة خرج منفصلا في غلائله فتقّدم إلى المحراب في صلاة الصبح . فصلّى بهم أربعا ،

و قال : تريدون أن أزيدكم ، و قيل : قال في سجوده : « إشرب و اسقني » فقال له بعض من كان خلفه في الصفّ الأوّل : ما تريد ؟ لا زادك اللّه مزيد الخير .

و اللّه لا أعجب إلاّ ممّن بعثك إلينا و اليا و قال الحطيئة :

شهد الحطيئة يوم يلقى ربه
أنّ الوليد أحق بالعذر

نادى و قد تمّت صلاتهم
أ أزيدكم ثملا و ما يدري

ليزيدهم اخرى و لو قبلوا
لقرنت بين الشفع و الوتر

حبسوا عنانك في الصلاة و لو
خلّوا عنانك لم تزل تجري

-----------
( 1 ) مروج الذهب 2 : 342 .

-----------
( 2 ) الاستيعاب 4 : 87 .

[ 206 ]

و أشاعوا بالكوفة فعله ، و ظهر فسقه و مداومته الخمر . فهجم عليه جماعة من المسجد منهم أبو زينب الأزدي ، و أبو جندب الأزدي . فوجدوه سكران مضطجعا على سريره لا يعقل . فأيقظوه من رقدته فلم يستيقظ . ثم تقيّا عليهم ما شرب من الخمر . فانتزعوا خاتمه من يده ، و خرجوا من فورهم إلى المدينة . فأتوا عثمان . فشهدوا عنده على الوليد أنّه شرب الخمر . فقال عثمان : و ما يدريكما أنّه شرب خمرا . قالا : هي الخمر التي كنّا نشربها في الجاهلية ، و أخرجا خاتمه فدفعاه إليه . فدفع في صدورهما ، و قال : تنحيّا عنّي . فخرجا و أتيا عليّا عليه السّلام و أخبراه بالقصّة . فأتى عثمان و هو يقول :

« دفعت الشهود و أبطلت الحدود » إلى أن قال فلمّا نظر عليّ عليه السّلام إلى امتناع الجماعة من إقامة الحدّ عليه توقّيا لغضب عثمان لقرابته منه أخذ عليّ عليه السّلام السوط . فأقبل الوليد يروغ منه . فاجتذ به ،

و ضرب به الأرض و علاه بالسوط . فقال له عثمان : ليس لك أن تفعل به هذا قال : بلى ، و شرّ من هذا إذا فسق ، و منع حقّ الله تعالى أن يؤخذ منه 1 . هذا ،

و كما قال عليه السّلام هاهنا في عثمان « و قام معه بنو امية يخضمون مال اللّه خضم الإبل نبتة الربيع قال له لمّا قال عثمان له عليه السّلام « لست بدون عتيق و ابن الخطاب » « لست كواحد منهما . إنّهما ظلفا أنفسهما و أهلهما عنه ،

و عمت فيه أنت و قومك عوم السابح في اللجّة » 2 .

« الى أن انتكث » أي : انتقض .

« فتله » هكذا في ( المصرية ) ، و الصواب : « عليه فتله » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) ( 3 ) و معنى فتله حبله المفتول .

-----------
( 1 ) مروج الذهب 2 : 335 .

-----------
( 2 ) رواه الواقدي في الشورى ، عنه شرح ابن أبي الحديد 2 : 378 ، شرح الخطبة 133 ، و النقل بتصرف يسير .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 1 : 66 ، و شرح ابن ميثم 1 : 250 ، مثل المصرية أيضا .

[ 207 ]

و في ( الطبري ) : عن عامر بن سعد كان أوّل من اجترأ على عثمان بالمنطق السيّئ جبلة بن عمرو الساعدي ، مرّ به عثمان ، و هو جالس في ندىّ قومه ،

و في يد جبلة جامعة . فلما مرّ عثمان سلّم فردّ القوم . فقال جبلة : لم تردّون على رجل فعل كذا و كذا . ثم أقبل على عثمان ، فقال : و الله لأطرحنّ هذه الجامعة في عنقك أو لتتركن بطانتك هذه . قال عثمان : أيّ بطانة . فو اللّه إنّي لأتخيّر الناس . فقال ( جبلة ) : مروان تخيّرته ، و معاوية تخيّرته ، و عبد الله بن عامر بن كريز تخيّرته ، و عبد الله بن سعد تخيّرته . منهم من نزل القرآن بدمه ، و أباح النبيّ صلّى اللّه عليه و آله و سلم دمه فانصرف عثمان . فمازال الناس مجترئين عليه 1 .

و في كتاب ( أصل موسى بن بكر الواسطي ) عن الباقر عليه السّلام : إنّ فلانا و فلانا ظلمانا حقّنا ، و قسّماه بينهم فرضوا بذلك منهما ، و إنّ عثمان لمّا منعهم و استأثر عليهم غضبوا لأنفسهم 2 .

« و أجهز عليه عمله » قال الأصمعي : « أجهزت على الجريح : أسرعت قتله و تمّمت عليه » 3 .

في ( الطبري ) : قال عبد الرحمن بن يسار : لمّا رأى الناس ما صنع عثمان كتب من بالمدينة من أصحاب النبيّ صلّى اللّه عليه و آله و سلم إلى من بالآفاق منهم ، و كانوا تفرّقوا في الثغور : « إنكم إنّما خرجتم أن تجاهدوا في سبيله تعالى تطلبون دين محمّد صلّى اللّه عليه و آله و سلم و إن دين محمد قد افسد من خلفكم ، و ترك فهلمّوا فأقيموا دين محمّد صلّى اللّه عليه و آله و سلم . فأقبلوا من كلّ افق حتّى قتلوه . و كتب عثمان إلى

-----------
( 1 ) تاريخ الطبري 3 : 399 ، سنة 35 .

-----------
( 2 ) أخرجه موسى بن بكر في اصله ، عنه السرائر : 472 .

-----------
( 3 ) رواه عنه ابن منظور في لسان العرب 5 : 325 ، مادة ( جهز ) .

[ 208 ]

عبد اللّه بن سعد بن أبي سرح عامله على مصر حين تراجع عنه الناس و زعم انّه تائب بكتاب في الذين شخصوا من مصر ، و كانوا أشدّ أهل الأمصار عليه : أما بعد فانظر فلانا و فلانا فاضرب أعناقهم إذا قدموا عليك ،

و انظر فلانا و فلانا فعاقبهم بكذا و كذا منهم نفر من الصحابة ، و منهم قوم من التابعين ، و كان رسوله في ذلك أبو الأعور السلمي ، حمله عثمان على جمل له . ثم أمره أن يعجل حتّى يدخل مصر قبل أن يدخلها القوم . فلحقهم أبو الأعور ببعض الطريق . فسألوه أين تريد ؟ قال : اريد مصر . و معه رجل من أهل الشام من خولان . فلمّا رأوه على جمل عثمان قالوا : هل معك كتاب ؟

قال : لا . قالوا : ففيم أرسلت ؟ قال : لا علم لي قالوا : ليس معك كتاب . و لا علم لك بما أرسلت إنّ أمرك لمريب . ففتّشوه فوجدوا معه كتابا في إداوة يابسة . فنظروا في الكتاب فإذا فيه قتل بعضهم و عقوبة بعضهم في أنفسهم و أموالهم . فلمّا رأوا ذلك رجعوا إلى المدينة ، فبلغ الناس رجوعهم و الذي كان من أمرهم . فتراجعوا من الآفاق كلّها . و ثار أهل المدينة ، و أرسل المصريون إلى عثمان ألم نفارقك على أنّك زعمت أنّك تائب من أحداثك ،

و راجع عمّا كرهنا منك ، و أعطيتنا على ذلك عهد الله و ميثاقه ؟ قال : بلى . أنا على ذلك . قالوا : فما هذا الكتاب الّذي وجدناه مع رسولك ، و كتبت به إلى عاملك ؟ قال : ما فعلت ، و لا علم لي بما تقولون . قالوا : بريدك على جملك ،

و كتاب كاتبك عليه خاتمك قال : أما الجمل فمسروق و قد يشبه الخط الخط ، و أما الخاتم فانتقش عليه . قالوا : فإنّا لا نعجل عليك ، و إن كنّا قد اتّهمناك . إعزل عنّا عمّالك الفسّاق ، و استعمل علينا من لا يتّهم على دمائنا و أموالنا ، و أردد علينا مظالمنا . قال عثمان : ما أرادني إذن في شي‏ء إن كنت أستعمل من هويتم ، و أعزل من كرهتم . الأمر إذن أمركم . قالوا : و اللّه

[ 209 ]

لتفعلنّ أو لتعزلنّ أو لتقتلن . فانظر لنفسك أو دع فأبى عليهم ، و قال : لم أكن لأخلع سربالا سربلنيه اللّه . فحصروه أربعين ليلة » 1 .

قلت : لو كان قال : « لم أكن لأخلع سربالا سربلينه فاروقكم » كان أصدق .

هذا و في ( الطبري ) : دخل عليه ( أي على عثمان ) رجل يقال له : « الموت الأسود » فخنقه ثم خنقه . ثم خرج فقال : و اللّه ما رأيت شيئا قطّ ألين من حلقه ، و اللّه لقد خنقته حتّى رأيت نفسه تتردد في جسده كنفس الجان 2 .

هذا ، و في ( المعجم ) هدم غمدان في أيّام عثمان . فقيل له : إنّ كهّان اليمن يزعمون أنّ الّذي يهدمه يقتل . فأمر بإعادة بنائه . فقيل له : لو أنفقت عليه خرج الأرض ما أعدته كما كان ، فتركه ، و قيل : وجد على خشبة لمّا خرّب و هدم مكتوب برصاص مصبوب « إسلم غمدان هادمك مقتول » فهدمه عثمان فقتل 3 .

« و كبت » من الكبوة : أي : ألقته على وجهه .

« به بطنته » أي : كظّته و امتلاؤه من الطعام شديدا .

روى الطبري أنّ محمد بن أبي بكر تسوّر على عثمان من دار عمرو بن حزم ، و معه كنانة بن بشر بن عتاب ، و سودان بن حمران ، و عمرو بن الحمق . فأخذ بلحية عثمان . و قال : قد أخزاك اللّه يا نعثل . ثم طعن جنبيه بمشقص في يده ، و رفع كنانة مشاقص كانت في يده فوجأ بها في أصل اذن عثمان . فمضت حتّى دخلت في حلقه . ثم علاه بالسيف حتّى قتله 4 .

و روى في خبر ضرب كنانة جبينه و مقدّم رأسه بعمود حديد فخرّ لجبينه

-----------
( 1 ) تاريخ الطبري 3 : 400 و 404 ، سنة 35 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 3 : 415 ، سنة 35 .

-----------
( 3 ) معجم البلدان 4 : 211 .

-----------
( 4 ) تاريخ الطبري 3 : 423 ، سنة 35 .

[ 210 ]

فضربه سودان بعد ما خرّ لجبينه فقتله 1 .

و روى في آخر : و ثب عمرو بن الحمق فجلس على صدره و به رمق فطعنه تسع طعنات و قال : فأمّا ثلاث منهن : فإنّي طعنتهن إيّاه للّه ، و أمّا ستّ : فإنّي طعنتنهن إيّاه لما كان في صدري عليه 2 .

و في ( الطبري ) : أنّ معاوية بن خديج لمّا أراد قتل محمد بن أبي بكر قال له :

إنّما أقتلك بعثمان فقال له : و ما أنت و عثمان إنّ عثمان عمل بالجور ، و نبذ حكم القرآن ، و قد قال تعالى و من لم يحكم بما أنزل اللّه فاولئك هم الفاسقون 3 فنقمنا ذلك عليه فقتلناه ، و حسّنت انت له ذلك و نظراؤك فقد برّأنا اللّه إن شاء الله من ذنبه ، و أنت شريكه في إثمه و عظم ذنبه ، و جاعلك على مثاله . فغضب معاوية فقدّمه فقتله ثم ألقاه في جيفة حمار ثم أحرقه 4 .

و في ( صفّين نصر بن مزاحم ) : قام عمّار فقال : امضوا عباد اللّه إلى قوم يطلبون في ما يزعمون بدم الظالم لنفسه ، الحاكم على عباد اللّه بغير ما في كتاب اللّه . إنّما قتله الصالحون المنكرون للعدوان ، الآمرون بالإحسان .

فقال هؤلاء الذين لا يبالون إذا سلمت لهم دنياهم لو درس هذا الدين لم قتلتموه ؟ فقلنا : لإحداثه . فقالوا : إنّه ما أحدث شيئا ، و ذلك لأنه مكّنهم من الدنيا فهم يأكلونها و يرعونها ، و لا يبالون لو انهدّت عليهم الجبال ، و اللّه ما أظنّهم يطلبون دمه ، إنّهم ليعلمون انّه لظالم ، و لكن القوم ذاقوا الدنيا .

فاستحبوها و استمرؤها ، و علموا لو أنّ الحق لزمهم ، لحال بينهم و بين ما يرعون فيه منها ، و لم يكن للقوم سابقة في الاسلام يستحقّون بها الطاعة

-----------
( 1 ) تاريخ الطبري 3 : 423 ، سنة 35 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 3 : 423 ، سنة 35 ، و النقل بتصرف يسير .

-----------
( 3 ) المائدة : 47 .

-----------
( 4 ) تاريخ الطبري 4 : 79 ، سنة 38 .

[ 211 ]

و الولاية ، فخدعوا أتباعهم بأن قالوا : قتل إمامنا مظلوما ليكونوا بذلك جبابرة و ملوكا . و تلك مكيدة 1 .

و فيه أيضا : قال أبو أمامة الباهلي ، و أبو الدرداء لمعاوية : علام تقاتل هذا الرجل ؟ قال : على دم عثمان و إيوائه قتلته فقولا له فليقدنا من قتلته . فأنا أوّل من بايعه من أهل الشام . فانطلقوا إلى عليّ عليه السّلام . فأخبروه بقول معاوية فقال : هم الذين ترون . فخرج عشرون ألفا أو أكثر مسر بلين في الحديد لا يرى منهم إلاّ الحدق . فقالوا : كلّنا قتله 2 .

و بالجملة المسلمون كلّهم ، الشيعة و السنّة ، غير الأموية كانوا متّفقين على فسق عثمان ، و إباحة قتله ، و إنّما الاموية حملوا الناس بالسيف على القول بإمامته .

و في ( العقد الفريد ) قال عطاء بن سائب : كنت جالسا مع أبي البحتري و الحجاج يخطب فقال في خطبته : إنّ مثل عثمان عند اللّه كمثل عيسى قال اللّه فيه : إنّي متوفّيك و رافعك اليّ و مطهّرك من الذين كفروا و جاعل الذين اتّبعوك فوق الذين كفروا إلى يوم القيامة 3 فقال أبو البختري كفر و ربّ الكعبة 4 .

و كان المسلمون سمّوه نعثلا باسم يهودي شبّهوه به قال محمّد بن أبي سبرة القرشي :

نحن قتلنا نعثلا بالسيرة
إذ صدّ عن أعلامنا المنيرة

يحكم بالجور على العشيرة
نحن قتلنا قبله المغيرة

-----------
( 1 ) وقعة صفين : 319 .

-----------
( 2 ) وقعة صفين : 190 ، و النقل بتلخيص .

-----------
( 3 ) آل عمران : 55 .

-----------
( 4 ) العقد الفريد 5 : 284 .

[ 212 ]

المراد بالمغيرة ابن عمه المتقدم الّذي أهدر النبيّ صلّى اللّه عليه و آله و سلم دمه و أجاره عثمان فقتله المسلمون .

و في أراجيز أهل العراق في صفّين :

كيف نردّ نعثلا و قد قحل
نحن ضربنا رأسه حتّى انجفل

لمّا حكم حكم الطواغيت الاول
و جار في الحكم و جار في العمل

و في ( جمل المفيد ) : كانت عائشة ترفع قميص النبيّ صلّى اللّه عليه و آله و سلم فتقول : هذا قميص النبيّ لم يبل و قد أبلى عثمان أحكامه ، و لمّا جاء الناعي الى مكّة فنعاه بكى لقتله قوم . فأمرت عائشة مناديا ينادي ما بكاؤكم على نعثل أراد أن يطفئ نور اللّه فأطفأه ، و أراد أن يضيّع سنّة رسول فقتله 1 .

و في ( تذكرة سبط ابن الجوزي ) بعد نقل قول الحسين عليه السّلام لمروان : « يا أبن طريد الرسول » و بعد نقل قصّة الحكم ، و طرد النبيّ صلّى اللّه عليه و آله و سلم له و بعد نقل طلب عثمان بعد النبيّ صلّى اللّه عليه و آله و سلم من أبي بكر و عمر ردّه و إبائهما ذلك قال :

فلمّا مات عمر و ولي عثمان ردّه في اليوم الّذي ولي فيه ، و قرّبه و أدناه ،

و دفع له مالا عظيما ، و رفع منزلته . فقام المسلمون على عثمان ، و أنكروا عليه ، و هو أوّل ما أنكروا عليه ، و قالوا : رددت عدوّ اللّه و رسوله ، و خالفت اللّه و رسوله . فقال : إنّ النبيّ وعدني بردّه . فامتنع جماعة من الصحابة عن الصلاة خلف عثمان لذلك ثم توفي الحكم في خلافته . فصلّى عليه ، و مشى خلفه . فشقّ ذلك على المسلمين و قالوا : ما كفاك ما فعلت حتّى تصلّي على منافق ملعون لعنه النبيّ صلّى اللّه عليه و آله و سلم و نفاه فخلعوه و قتلوه و لهذا السبب قالت عائشة : « اقتلوا نعثلا قتله اللّه فقد كفر » 2 .

-----------
( 1 ) الجمل : 228 ، و النقل بتصرف يسير .

-----------
( 2 ) تذكرة الخواص : 208 ، و النقل بتقطيع .

[ 213 ]

و في ( أنساب البلاذري ) : كان الحكم مؤذيا للنبيّ صلّى اللّه عليه و آله و سلم يشتمه و يسمعه ،

و كان النبيّ صلّى اللّه عليه و آله و سلم يمشي ذات يوم و هو خلفه يخلج بأنفه و فمه . فالتفت النبيّ صلّى اللّه عليه و آله و سلم فرآه فقال له : كن كذلك . فبقي على ذلك ، و أظهر الإسلام يوم فتح مكّة ، و اطلع يوما على النبيّ صلّى اللّه عليه و آله و سلم في حجر بعض نسائه . فخرج إليه بعنزه و قال : من عذيري من هذه الوزغة لو أدركته لفقأت عينه ، و لعنه و ما ولد و غربه عن المدينة . فلم يزل خارجا حتّى استخلف عثمان فردّه و ولده و مات في خلافته ، فضرب على قبره فسطاطا 1 .

و في ( الطبري ) : عن أبي كرب عامل عثمان على بيت ماله : أنّ عثمان دفن بين المغرب و العتمة ، و لم يشهد جنازته إلاّ مروان و ثلاثة من مواليه ، و ابنته الخامسة فناحت ابنته ، و رفعت صوتها تندبه ، و أخذ الناس الحجارة ،

و قالوا : نعثل نعثل و كادت ترجم 2 .

و فيه عن أبي بشير العابدي قال : نبذ عثمان ثلاثة أيّام لا يدفن . ثم أنّ حكيم ابن حزام و جبير بن مطعم كلّما عليّا عليه السّلام في دفنه ، و طلبا إليه أن يأذن لأهله في ذلك . ففعل فلّما سمع الناس بذلك قعدوا له في الطريق بالحجارة ، و خرج به ناس يسير من أهله ، و هم يريدون به حائطا بالمدينة يقال له : حشّ كوكب كانت اليهود تدفن موتاهم فيه . فلمّا خرج على الناس رجموا سريره ، و همّوا بطرحه . فأرسل إليهم عليّ عليه السّلام يعزم عليهم ليكفّن عنه .

فلمّا ظهر معاوية أمر بهدم ذلك الحائط حتّى أفضي به إلى البقيع و أمر الناس أن يدفنوا موتاهم حوله حتّى أتّصل بمقابر المسلمين 3 .

-----------
( 1 ) أنساب الأشراف 5 : 27 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ الطبري 3 : 439 ، سنة 35 .

-----------
( 3 ) تاريخ الطبري 3 : 438 ، سنة 35 ، و النقل بتصرف يسير .

[ 214 ]

و في ( الطبري ) أيضا : أرادوا حزّ رأسه فوقعت عليه نائلة و ام البنين ، و لم يغسّل و أرادوا أن يصلّوا عليه في موضع الجنائز فأبت الأنصار ، و أقبل عمير ابن ضبابئ و عثمان موضوع على باب فنزا عليه . فكسر ضلعا من أضلاعه ،

و قال : سجنت ضابئا حتّى مات في السجن ، و قتل معه عبدان له يقال لهما :

نجيح و منجح . فجرّ بأرجلهما فرمى بهما على البلاط . فاكلتهما الكلاب 1 .

و في ( استيعاب أبي عمر ) : لمّا قتل عثمان القي على المزبلة ثلاثة أيام . فلمّا كان من الليل أتاه اثنا عشر رجلا فيهم حويطب بن عبد العزّى ، و حكيم بن حزام و عبد الله بن الزبير فاحتملوه ، فلمّا صاروا به إلى المقبرة ليدفنوه ناداهم قوم من بنى مازن ، و اللّه لئن دفنتموه هنا لنخبرنّ الناس غدا .

فاحتملوه و كان على باب ، و إن رأسه على الباب ليقول طق طق حتّى صاروا به إلى حشّ كوكب . فاحتفروا له ، و كانت عائشة بنت عثمان معها مصباح في جرّة فلمّا أخرجوه ليدفنوه صاحت . فقال لها ابن الزبير : و اللّه لئن لم تسكتي لأضربنّ الّذي فيه عيناك . فسكتت . و فيه : كان حكيم و زوجتاه يدلونه في القبر و غيّبوا قبره 2 .

و في ( بلاغات نساء البغدادي ) : قال معاوية لامّ الخير البارقية : ما تقولين في عثمان ؟ قالت : و ما عسيت أن أقول فيه . إستخلفه الناس و هم له كارهون ،

و قتلوه و هم راضون 3 .

و في ( كامل الجزري ) : قال معاوية لعبد الرحمن بن حسان الّذي كان من أصحاب حجر بن عدى : ما تقول في علي ؟ قال : « أشهد أنه كان من الذاكرين

-----------
( 1 ) تاريخ الطبري 3 : 440 و 441 ، سنة 35 ، و النقل بتصرف .

-----------
( 2 ) الاستيعاب 3 : 80 81 .

-----------
( 3 ) بلاغات النساء : 58 .

[ 215 ]

اللّه تعالى كثيرا ، و من الآمرين بالحقّ ، و القائمين بالقسط ، و العافين عن الناس » . قال : فما قولك في عثمان ؟ قال : « هو أوّل من فتح أبواب الظلم ،

و أغلق أبواب الحق » فردّه معاوية إلى زياد فدفنه زياد حيّا 1 .

و في ( عقد ابن عبد ربه ) : قال الزهري : قلت لسعيد بن المسيب : هل أنت مخبري كيف كان قتل عثمان ؟ و ما كان شأن الناس و شأنه ؟ و لم خذله أصحاب محمد صلّى اللّه عليه و آله و سلم ؟ فقال : إنّ عثمان لمّا وليّ كره ولايته نفر من أصحاب النبيّ صلّى اللّه عليه و آله و سلم لأنّ عثمان كان يحبّ قومه . فولي الناس اثنتي عشرة سنة ، و كان كثيرا ما يولّي بنى أميّة ممّن لم يكن له صحبة من النبيّ صلّى اللّه عليه و آله و سلم ، و كان يجي‏ء من امرائه ما يكره أصحاب محمّد صلّى اللّه عليه و آله و سلم فكان يستعتب فيهم فلا يعزلهم . فلمّا كان في الحجيج الآخرة استأثر بني عمه فخرجوا و ولاّهم ، و ولىّ عبد اللّه بن أبي سرح مصر ، فمكث عليها سنين فجاء أهل مصر يشكونه ، و يتظلّمون منه و من قبل ذلك كانت هنات من عثمان إلى عبد اللّه بن مسعود و أبي ذر و عمّار . فكانت هذيل و بنو زهرة في قلوبهم ما فيها لابن مسعود ، و كانت بنو غفار ، و أحلافها ، و من غضب لأبي ذر في قلوبهم ما فيها ، و كانت بنو مخزوم قد حنقت على عثمان لحال عمار ، و جاء أهل مصر يشكون من ابن أبي سرح فكتب إليه عثمان ينهاه .

فأبى أن يقبل ، و ضرب رجلا ممّن أتى فقتله . فخرج من أهل مصر سبعمئة رجل إلى المدينة . فنزلوا المسجد ، و شكوا إلى أصحاب النبيّ صلّى اللّه عليه و آله و سلم في مواقيت الصلاة ما صنع ابن أبي سرح . فقام طلحة فكلّم عثمان بكلام شديد ،

و أرسلت إليه عائشة : « قد تقدّم إليك أصحاب النبي ، و سألوك عزل هذا الرجل .

فأبيت ، فهذا قد قتل رجلا منهم . فأنصفهم من عاملك » و دخل عليه عليّ عليه السّلام

-----------
( 1 ) الكامل 3 : 486 ، سنة 51 .

[ 216 ]

و كان متكلّم القوم فقال : « إنّما سألوك رجلا مكان رجل و قد ادعّوا قبله دما فاعزله عنهم ، و اقض بينهم ، و إن وجب عليه حقّ فأنصفهم منه » . فقال لهم :

« اختاروا رجلا مكانه أولّه عليكم » فأشار الناس عليهم بمحمّد بن أبي بكر فقالوا : « استعمله علينا » فكتب عهده ، و ولاّه ، و أخرج معهم عدّة من المهاجرين و الأنصار ينظرون في ما بين أهل مصر ، و ابن أبي سرح ، فخرج محمد بن أبي بكر و من معه ، فلمّا كان على مسيرة ثلاثة أيّام من المدينة إذا هم بغلام أسود على بعير يخبط الأرض خبطا كأنّه رجل يطلب أو يطلب . فقال له أصحاب محمد : ما قصّتك ، و ما شأنك كأنّك هارب أو طالب ؟ فقال : أنا غلام عثمان ، وجّهني إلى عامل مصر . فقالوا : هذا عامل مصر معنا . قال : ليس هذا اريد ، و أخبر محمّد بن أبي بكر بأمره . فبعث في طلبه فاتى به . فقال : غلام من أنت ؟ فأقبل مرّة يقول غلام عثمان ، و مرة يقول : غلام مروان حتّى عرفه رجل منهم أنّه لعثمان . فقال له : إلى من أرسلت ؟ قال : إلى عامل مصر . قال : بماذا ؟

قال : برسالة قال : معك كتاب ؟ قال : لا . ففتّشوه فلم يوجد معه شي‏ء إلاّ إداوة قد يبست فيها شي‏ء يتقلقل فحرّكوه ليخرج . فلم يخرج فشقّوا الإداوة . فإذا فيها كتاب من عثمان إلى ابن أبي سرح . فجمع محمّد بن أبي بكر من كان معه من المهاجرين و الأنصار ، و غيرهم ، ثم فكّ الكتاب بمحضر منهم فإذا فيه : « إذا جاءك محمّد بن أبي بكر و فلان و فلان فاحتل لقتلهم و أبطل كتابهم ، و قرّ على عملك حتّى يأتيك رأيي ، و احتبس من جاء يتظلم منك ليأتيك في ذلك رأيي » فلمّا قرأوا الكتاب فزعوا ، و عزموا على الرجوع إلى المدينة ، و ختم محمّد بن أبي بكر الكتاب بخواتم القوم الذين ارسلوا معه ، و دفعوا الكتاب إلى رجل منهم و قدموا المدينة . فجمعوا عليا عليه السّلام و طلحه و الزبير و سعدا ، و من كان من أصحاب النبيّ صلّى اللّه عليه و آله و سلم ثم فكّوا الكتاب بمحضر منهم و أخبروهم بقصّة الغلام ،

[ 217 ]

و أقرؤوهم الكتاب . فلم يبق أحد في المدينة إلاّ حنق على عثمان و أزداد من كان منهم غاضبا لابن مسعود ، و أبي ذر و عمار غضبا و حنقا ، و قام أصحاب النبيّ صلّى اللّه عليه و آله و سلم فلحقوا منازلهم ما منهم أحد إلاّ و هو مغتمّ بما قرأوا في الكتاب ، و حاصر الناس عثمان ، و أجلب عليه محمّد بن أبي بكر بني تيم و غيرهم ، و أعانه طلحة على ذلك ، و كانت عائشة تحرّضه كثيرا . فلمّا رأى ذلك عليّ عليه السّلام بعث إلى طلحة و الزبير و سعد و عمار ، و نفر من أصحاب النبيّ صلّى اللّه عليه و آله و سلم كلّهم بدري . ثم دخل على عثمان ، و معه الكتاب ، و الغلام و البعير ، و قال له عليّ عليه السّلام : هذا الغلام غلامك ؟ قال : نعم ، قال : و البعير بعيرك ؟ قال : نعم قال : و الخاتم خاتمك ؟ قال نعم ، قال : فأنت كتبت الكتاب ؟

قال : لا . و حلف « ما كتبت ، و لا أمرت ، و لا وجّهت الغلام » . أما الخط فعرفوا أنّه خطّ مروان ، و شكّوا في أمر عثمان ، و سألوه أن يدفع إليهم مروان و كان عنده في الدار . فأبى فخرجوا من عنده غضابا إلى أن قال فتسوّر محمّد بن أبي بكر و صاحباه من دار رجل من الأنصار . فدخلوا عليه ، و ليس معه إلاّ امرأته نائلة بنت الفراضة ، و المصحف في حجره ، و لا يعلم أحد ممّن كان معه لأنهم كانوا على البيوت . فتقدّم إليه محمّد بن أبي بكر ، و أخذ بلحيته فقال له عثمان : أرسل لحيتي يا ابن أخي . فلو رآك أبوك لساءه مكانك فتراخت يده من لحيته ، و غمز الرجلين . فوجئاه بمشاقص معهما حتّى قتلاه ، و خرجوا هاربين من حيث دخلوا 1 .

و في ( العقد ) أيضا : قال الأصمعي : كان القوّاد الذين ساروا إلى المدينة في أمر عثمان أربعة : عبد الرحمن بن عديس البلوي ، و حكيم بن جبلة العبدي ،

و الأشتر النخعي ، و عبد اللّه بن بديل الخزاعي . فقدموا المدينة فحاصروه

-----------
( 1 ) العقد الفريد 5 : 36 40 ، و النقل بتلخيص .

[ 218 ]

و حاصره معهم قوم من المهاجرين و الأنصار حتّى دخلوا عليه ، فقتلوه و المصحف بين يديه ، و هو يقرأ يوم الجمعة صبيحة النحر الخ 1 .

قلت : و كون نسخة من المصحف بين يديه أو قراءته منه أي شي‏ء يفيده ؟

و قد كان بدّل أحكامه مع أنّه كان دق مصحف ابن مسعود ، و ولّى الوليد بن عقبة أخاه لامه الّذي نزل القرآن بفسقه ، فشرب و صلّى الصبح بالناس أربعا ، و ولّى عبد اللّه بن أبي سرح أخاه للرضاعة الّذي كان يحرّف القرآن ،

و نزل فيه : و من قال سأنزل مثل ما أنزل الله 2 .

كما أنّ ابن عمه الوليد بن يزيد بن عبد الملك بن مروان الّذي جعل المصحف هدفا و رماه بالسهم حتّى مزّقه لمّا كان فتح المصحف ، و رأى قوله تعالى : و استفتحوا و خاب كلّ جبار عنيد 3 و قال :

أ توعدني بانّك جبّار عنيد
فها أنا ذا جبّار عنيد

إذا ما جئت ربّك يوم حشر
فقل يا رب مزّقني الوليد

لما حاصروه و احاطوا به لقتله أخذ المصحف أيضا و قال : اقتل كما قتل ابن عمّي عثمان .

و في ( العقد ) : أقبل أهل مصر عليهم عبد الرحمن بن عديس البلوي ، و أهل البصرة عليهم حكيم بن جبلة العبدي ، و أهل الكوفة عليهم الأشتر في أمر عثمان حتّى قدموا المدينة 4 .

قال ابن أبي الحديد : و الذي نقول نحن انها و ان كانت أحداثا إلاّ انها لم تبلغ المبلغ الّذي يستباح به دمه ، و قد كان الواجب عليهم أن يخلعوه من الخلافة

-----------
( 1 ) العقد الفريد 5 : 36 .

-----------
( 2 ) الأنعام : 93 .

-----------
( 3 ) ابراهيم : 15 .

-----------
( 4 ) العقد الفريد 5 : 42 .

[ 219 ]

حيث لم يستصلحوه لها و لا يعجلوا بقتله 1 .

قلت : في كلامه أوّلا أنّه من كان عمله مثل عمل عثمان من ضرب الناس و قتلهم و اخراجهم عن أوطانهم بلاحق ، و حمل الظالمين على رقابهم و نهب أموالهم و حقوقهم يقتل قهرا لا سيما عمله الأخير في عامل مصره ابن أبي سرح العنيد يكتب تبديله للناس ، و يكتب إليه أن يقتل بعضهم ،

و يحبس بعضهم و يبطل كتابه للعامل بدله و يكون باقيا في محلّه ، و لكون مثل ذاك العمل سببا لقتل صاحبه قهرا قال عليه السّلام : « إلى أن انتكث فتله ،

و أجهز عليه عمله ، و كبت به بطنته » .

كما أنّ الوليد بن يزيد قتله عمله فإن باقي الاموية و إن كانوا في غاية الظالمية و الجبارية لكن أمرهم كان على نظام بخلاف عثمان و الوليد لأنّهما كانا مفسدي الدين و الدنيا للبرّ و الفاجر .

و صاحبا عثمان الأوّل و الثاني إنّما ظلما أهل البيت عليه السّلام دون باقي الناس و مرّ قول الباقر عليه السّلام : « إنّ فلانا و فلانا ظلمانا حقّنا و قسّماه بين الناس فرضوا بذلك منهما ، و إنّ عثمان استأثر على الناس فغضبوا لأنفسهم » 2 و كان عمله مع الناس بالاطّراح كلا حتّى مع ابن عوف الّذي ولاّه فهجره .

ففي العقد انّه لمّا أنكر الناس على عثمان ما أنكروا من تأمير الأحداث من أهل بيته على الجلّة الأكابر من أصحاب محمّد صلّى اللّه عليه و آله و سلم قالوا لابن عوف : « هذا عملك و اختيارك لامّة محمّد صلّى اللّه عليه و آله و سلم ؟ قال : لم أظنّ هذا به . و دخل عليه . فقال له :

« إنّما قدّمتك على أن تسير فينا بسيرة أبي بكر و عمر و قد خالفتهما » فقال :

« عمر كان يقطع قرابته في اللّه ، و أنا أصل قرابتي في اللّه » فقال : « للّه عليّ أن لا

-----------
( 1 ) شرح ابن أبي الحديد 1 : 67 .

-----------
( 2 ) أخرجه موسى بن بكر في أصله ، عنه السرائر : 472 .

[ 220 ]

اكلّمك أبدا » فمات عبد الرحمن و هو لا يكلّم عثمان 1 .

و قول عثمان : « عمر يقطع قرابته في اللّه و أنا أصلهم في اللّه » كلام غلط بلا معنى . فقطع القرابة في الحقّ كما فعل عمر مع ابنه الّذي ضربه الحد منكر ،

وصلتها بغير الحقّ كأفعال عثمان منكر .

و ثانيا : هل ابن أبي الحديد أعلم في استباحة دم عثمان أم أمير المؤمنين عليه السّلام ؟ ، فلمّا بعث معاوية كما في ( صفّين نصر بن مزاحم ) حبيب الفهري ، و شرحبيل بن السمط و معن السلمي إليه عليه السّلام برسالة ،

و حاجّهم عليه السّلام قال له شرحبيل و معن : « أ تشهد أنّ عثمان قتل مظلوما . فقال لهما : إنّي لا أقول ذلك » قالا : « فمن لم يشهد أنّ عثمان قتل مظلوما فنحن برئاء منه » ثم قاما فانصرفا . فقال عليّ عليه السّلام : إنّك لا تسمع الموتى و لا تسمع الصمّ الدعاء إذا ولّوا مدبرين ، و ما أنت بهادي العمي عن ضلالتهم إن تسمع إلاّ من يؤمن بآياتنا فهم مسلمون 2 .

ثم من قتلة عثمان عمّار الجمع على جلاله حتّى من مثل شبث بن ربعي ،

فلمّا قال معاوية لشبث لمّا جاءه برسالة من أمير المؤمنين عليه السّلام : « أ لستم تعلمون أنّ قتلة صاحبنا أصحاب صاحبكم فليدفعهم إلينا فنقتلهم و نحن نجيبكم إلى الطاعة » فقال له شبث « أ يسرّك باللّه يا معاوية أنّك إن أمكنت من عمّار فقتلته » .

و معاوية و ان قال لشبث : « و اللّه لو أمكنني صاحبكم من ابن سميّة ما قتلته بعثمان بل بمولى عثمان » إلاّ أنّ معاوية لو كان أمكن من قتل نفس النبيّ صلّى اللّه عليه و آله و سلم لكان يقتله ، لأنّ أصل ثأره كان عنده من يوم بدر .

-----------
( 1 ) العقد الفريد 5 : 31 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) وقعة صفين : 202 ، و الآيات 80 و 81 من سورة النمل .

[ 221 ]

و قد عرفت أنّ عمارا يكفّره ، و كذلك حذيفة و جلاله مجمع عليه و كذلك زيد بن أرقم ، و قد عرفت أنّ عمّارا تأسّف على عدم نبشه و إحراقه 1 .

و لمّا قال سعد الّذي رذالته معلومة لخذلانه الحقّ باعترافه بمقامات أمير المؤمنين عليه السّلام لعمار « لقد كنت عندنا من أفاضل أصحاب محمّد صلّى اللّه عليه و آله و سلم حتىّ لم يبق من عمرك إلاّ ظمأ الحمار فعلت و فعلت يعرض له بقتل عثمان قال له عمّار : أيّ شي‏ء أحبّ اليك مودّة على دخل أو هجر جميل ؟ قال : هجر جميل . قال له عمار « للّه عليّ ألا أكلّمك » و بالجملة لو كان عثمان محقّا كان معاوية أيضا محقّا و كان أمير المؤمنين عليه السّلام مبطلا . فإن التزم إخواننا بذلك . فلا غرو منهم بل لابدّ لمن قال بإمامة عثمان و من تقدّم عليه ذلك ، و كفاهم بذلك خزيا .

و قول عمّار : « ثلاثة يشهدون على عثمان بالكفر و أنا الرابع و أنا شرّهم » 2 لا بدّ بقوله « ثلاثه هو شرهم » أمير المؤمنين عليه السّلام و أبو ذر و المقداد .

فإن أنكروا تبرّي أمير المؤمنين عليه السّلام من شيخيهم فتبرّيه عليه السّلام من عثمان شي‏ء لا يمكن إنكاره ، كاختلاف معاوية مع أمير المؤمنين عليه السّلام . فما هذا التضاد الّذي التزموه من الجمع بين علي و عثمان في الإمامة .

و لما قال نافع بن هلال من أصحاب الحسين عليه السّلام يوم الطف « أنا على دين علي » قال له مزاحم بن حريث من أصحاب ابن سعد : « أنا على دين عثمان » فقال له نافع : « أنت على دين شيطان » 3 .

-----------
( 1 ) تكفير هؤلاء عثمان رواه عن الثقفي و الواقدي المجلسي في فتن البحار : 318 ، و الطوسي في تلخيص الشافي 4 :

113 ، و تأسف عمّار رواه عن الثقفي المجلسي في المصدر : 318 .

-----------
( 2 ) رواه التقفي في تاريخه ، عنه فتن البحار : 318 ، و العياشي في تفسيره 1 : 323 ح 123 .

-----------
( 3 ) رواه الطبري في تاريخه 4 : 331 ، سنة 61 .

[ 222 ]

ثم إذا كان الواجب على الناس خلعه دون قتله كما قال ابن أبي الحديد 1 فلم قال بإمامة من كان واجب الخلع ؟ و لمّا رجع الناس إلى عثمان لمّا وجدوا كتابا مع غلامه على جمله بقتل محمّد بن أبي بكر و من معه و قال « أنا ما كتبته خرج غلامي بغير إذني و أخذ جملي بغير علمي » قال الناس له : « ما أنت إلاّ صادق أو كاذب فإن :

كنت كاذبا فقد استحققت الخلع لما أمرت به من سفك دمائنا بغير حقّها ،

و إن كنت صادقا فقد استحققت ، أن تخلع لضعفك ، و خبث بطانتك ، و لا ينبغي لنا أن نترك على رقابنا من يقتطع مثل هذا الأمر دونه لضعفه ،

و غفلته » .

و قال أبو القاسم الوزير المغربي في الثلاثة :

من عاجز ضرع و من ذي غلظة
جاف و من ذي لوثة خوّار

« فما راعني إلا و الناس كعرف الضبع إليّ » هكذا في ( المصرية ) ، و الصواب :

« فما راعني إلاّ و الناس اليّ كعرف الضبع » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 و كذلك باقي من روى الخطبة كما عرفت ، و عرف يقال له بالفارسية : « يال » .

هذا و نظير كلامه عليه السّلام في عثمان إلى هنا في هذه الخطبة كلامه عليه السّلام في اخرى ليست في النهج و هو : « ثم استخلفوا ثالثا لم يكن يملك من أمر نفسه شيئا ، غلب عليه أهله . فقادوه إلى أهوائهم كما تقود الوليدة البعير المخطوم . فلم يزل الأمر بينه و بين الناس يبعد تارة ، و يقرب اخرى حتّى نزوا عليه فقتلوه . ثم جاءوني مدبّ الدبّا يريدون بيعتي » 3 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 67 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 1 : 67 ، و شرح ابن ميثم 1 : 250 ، مثل المصرية أيضا .

-----------
( 3 ) روى قريبا منه أبو مخنف في الجمل ، عنه شرح ابن أبي الحديد 1 : 102 ، شرح الخطبة 22 ، و غيره .

[ 223 ]

و في كتاب مروان إلى معاوية في شرح إقبال الناس إلى أمير المؤمنين عليه السّلام بعد قتل عثمان : « فسفكوا دمه و انقشعوا عنه انقشاع سحابة قد أفرغت ماءها منكفئين قبل ابن أبي طالب انكفاء الجراد أبصر المرعى » .

و نظير تشبيهه عليه السّلام بعرف الحيوان قول شاعر :

خضمّ ترى الأمواج فيه كأنّها
إذا التطمت أعراف خيل جوامح

و لعلّ الأصل في التشبيه بالعرف القرآن فقيل في قوله تعالى :

و المرسلات عرفا 1 . انه مستعار من عرف الفرس أي : يتتابعون كعرف الفرس .

ثم إنّ أبا أحمد العسكري قال : « العرف : الشعر الّذي يكون على عنق الفرس و قوله عليه السّلام كعرف الضبع استعارة » 2 ، لكن يمكن أن يقال : حيث إنّ المشاهد للناس عرف الفرس دون الضبع فالإطلاق ينصرف إليه دون أن يكون مختصا به ، حتّى يكون في الضبع استعارة كما قال ، كيف و يقولون للضبع « عرفاء » لكثرة شعرها .

هذا ، و في رواية السبط « و الناس أرسالا إلّي كعرف الفرس » 3 و الصواب ما هنا بشهادة غيره .

قال ابن ميثم : الفاعل لقوله عليه السّلام « فما راعني » إمّا جملة « إلاّ و الناس إليّ كعرف الضبع » أو ما دلّت عليه من المصدر . أي : إقبال الناس إليّ 4 .

قلت : قال ابن هشام : اختلفوا في أنّ الفاعل و نائبه هل يكونان جملة أم لا فالمشهور المنع مطلقا ، و أجازه هشام و ثعلب مطلقا ، و فصّل الفرّاء و نسب إلى

-----------
( 1 ) المرسلات : 1 .

-----------
( 2 ) العلل 1 : 153 ، و المعاني : 364 ، و النقل بتصرف يسير .

-----------
( 3 ) التذكرة : 125 .

-----------
( 4 ) شرح ابن ميثم 1 : 264 ، و النقل بالمعنى .

[ 224 ]

سيبويه بأنّه إن كان الفعل قلبيا ، و وجد معلّق عن العمل نحو ظهر لي أقام زيد جاز . و منه « ثم بدالهم من بعد ما رأوا الآيات ليسجنّنه حتّى حين » 1 و إلاّ فلا و احتجّ الأوّلان بقول الشاعر :

و ما راعني إلاّ يسير بشرطة
و عهدي به قينا يفشّ بكير 2

و أقول : الصواب اختصاص الجواز بكلمة راعني و مستقبله منفيين بشهادة استعمالاتهما ، بل لا يجوز في فاعلهما غير الجملة . فورد كذلك في موضعين آخرين من كلامه عليه السّلام . ففي ( النهج ) : « فما راعني إلاّ انثيال الناس على فلان يبايعونه » 3 ، و قال الكراجكي : كتب عليه السّلام إلى معاوية : « فما راعني إلاّ و الأنصار قد اجتمعت » 4 .

و ورد كذلك في أخبار و أشعار . أما الأخبار فعن ( فضائل أحمد بن حنبل ) :

عن أنس قال : قال النبيّ صلّى اللّه عليه و آله و سلم : « لينتهين بنو وليعة أو لأبعثنّ إليهم رجلا كنفسي يمضي فيهم أمري ، و يقتل المقاتلة ، و يسبي الذرّية » . قال أبو ذر :

فما راعني إلاّ برد كفّ عمر من خلفي . فقال : من تراه يعني ؟ فقلت : ما يعنيك ،

و إنما يعني خاصف النعل عليّا عليه السّلام 5 .

و في خبر عبد الرحمن بن جابر عن أبيه في غزوة حنين : « فو اللّه ما راعنا و نحن منحطّون إلاّ الكتائب قد شدّت علينا شدة رجل واحد » 6 .

-----------
( 1 ) يوسف : 35 .

-----------
( 2 ) قاله في مغني اللبيب : 559 ، و النقل بتصرف في اللفظ .

-----------
( 3 ) نهج البلاغة 3 : 119 ، الكتاب 62 .

-----------
( 4 ) روى الكراجكي في كنز الفوائد : 200 و 201 ، و عنه المجلسي في فتن البحار : 509 ، و 510 ، كتابان له عليه السّلام الى معاوية لكن ليس فيهما هذه العبارة .

-----------
( 5 ) تذكرة الخواص : 39 .

-----------
( 6 ) رواه الطبري في تاريخه 2 : 347 ، سنة 8 .

[ 225 ]

و في خبر الأحنف بعد ذكر أنّه استأمر طلحة و الزبير في من يبايع إن قتل عثمان و إشارتهما إلى أمير المؤمنين عليه السّلام ، « فما راعنا إلاّ قدوم عائشة و طلحة و الزبير قد نزلوا جناب الخريبة » 1 .

و في خبر ابن عباس كما في ( نهاية الجزري ) : « فلم يرعني إلاّ رجل أخذ بمنكبي » 2 ، و في خبر ( عقد ابن عبد ربه ) : « فما راعني إلاّ سوابق عبرتي تقنعت منها » .

و في ( الطبري ) في أحوال المهدي العباسي عن حفص مولى مزينة عن ابيه قال : « كان هشام الكلبي صديقا لي . فكنّا نتلاقى فنتحدّث و نتناشد . فكنت أراه في حال رثة و في أخلاق على بغلة هزيل و الضرّ فيه بيّن و على بغلته ، فما راعني إلاّ و قد لقيني يوما على بغلة شقراء من بغال الخلافة ، و سرج و لجام من سروج الخلافة » 3 .

و في ( العقد ) : قال بكر بن حمّاد الباهلي : لمّا انتهى إليّ خبر عنان و أنّها ذكرت لهارون و قيل : إنّها من أشعر الناس ، خرجت معترضا لها ، فما راعني إلاّ الناطفي مولاها قد ضرب على عضدي 4 .

و أمّا الأشعار فمنها ما مرّ « فما راعني » البيت ، و منها قول القطامي في عجوز من محارب لم تقره :

فما راعها إلاّ بغام مطيتي
تريح بمحصور . من الصدر لاغب

و منها قول عمر بن أبي ربيعة في أبيات متعددة ، و قول الراجز :

فما راعني إلاّ مناد برحلة
و قد لاح مفتوق من الصبح أشقر

-----------
( 1 ) حديث الأحنف رواه الطبري في تاريخه 3 : 511 ، سنة 36 ، بفرق يسير .

-----------
( 2 ) النهاية 2 : 278 ، مادة ( روع ) .

-----------
( 3 ) تاريخ الطبري 6 : 395 ، سنة 169 .

-----------
( 4 ) العقد الفريد 7 : 54 .

[ 226 ]

فلم يرعها و قد نضّت مجاسدها
إلاّ سواد وراء البيت يستتر

لم يرعها الا الفتاة و إلاّ
دمعها في الرداء سحّا سنينا

ما راعني إلاّ حياك هابطا
على البيوت قوطة العلابطا

« حياك » : اسم راع و معنى « قوطة العلابط » قطيعة الغنم .

و لا استبعاد في اختصاص كلمات من لغة العرب باحكام ، فقد عثرنا على عدّة كلمات كذلك ، منها هذه ، و منها « لشدّ ما » كما مرّ في هذه الخطبة أيضا ، و لم يتفطن لها اللغويون .

و لا وجه لتأويل الجميع بالإرجاع إلى المصدر مع سلاسة المعنى مع بقاء الجملة على حالها .

و أمّا الآية فلا بأس بتأويلهم بجعل الفاعل ضمير المصدر .

« ينثالون عليّ » لم أقف على من ذكر الأصل في « ينثالون » من الشرّاح و إنّما نقله الصدوق في كتابيه المتقدّمين بلفظ : « قد انثالوا عليّ » و نقل في تفسيره عن شيخه أبي أحمد العسكري قال : إنّ معناه انصبّوا عليّ و كثروا .

يقال : إنثلت ما في كنانتي من السهام إذا صببته 1 .

و لازم كلامه كون انثال على انفعل ، و مثله ( القاموس ) حيث قال في « ثيل » : « إنثال : إنصبّ » 2 و أمّا ( الصحاح ) فلم يذكر في « ثيل » إنثال بل قال في « نثل » : « تناثل الناس إليه : أي : إنصبوا » 3 ، و كذلك ( لسان العرب ) لم يذكر في « ثيل » إنثال 4 ، و كذلك ( الجمهرة ) لم يذكر في « ثيل » إنثال 5 لكن الصواب ما

-----------
( 1 ) العلل 1 : 151 و 153 ، و المعاني : 361 و 363 .

-----------
( 2 ) القاموس المحيط 3 : 344 ، مادة ( ثول ) .

-----------
( 3 ) صحاح اللغة 5 : 1825 ، مادة ( نثل ) .

-----------
( 4 ) لسان العرب 11 : 95 ، مادة ( ثيل ) .

-----------
( 5 ) جمهرة اللغة 2 : 51 ، و 3 : 219 و 277 .

[ 227 ]

قاله العسكري و ( القاموس ) من كون « ينثالون » أو « انثالوا » من الانثيال 1 ،

و يشهد له قوله عليه السّلام أيضا : « فاراعني إلاّ انثيال الناس على فلان » 2 .

و أما قول ( الصحاح ) في « نثل » : « تنائل الناس إليه أي : انصبّوا » فبلا شاهد و ان تبعه ( القاموس ) أيضا ، و اما قول الجزري في ( نهايته ) : « و في حديث طلحة أنّه كان ينثل درعه إذ جاءه سهم فوقع في نحره : أي : يصبّها عليه » 3 فبلا شاهد . فمن أين أنّه ليس بمعنى ينزعه ؟ فقال قبله : « في الحديث : أيحب أحدكم أن تؤتى مشربته فينتثل ما فيها أي : يستخرج و يؤخذ ، و منه حديث الشعبي : أما ترى حفرتك تنثل : أي : يستخرج ترابها . يريد القبر ، و منه حديث صهيب و انتثل ما في كنانته : أي : استخرج ما فيها من السهام ، و في حديث أبي هريرة : ذهب رسول اللّه صلّى اللّه عليه و آله و سلم و أنتم تنتثلونها . يعني الأموال ، و ما فتح عليهم من زهرة الدنيا » 4 .

ففي الكل بمعنى الاستخراج . فكيف صار في هذا بمعنى الصبّ ، مع أنّ في ( الأساس ) : « و من المجاز نثل عليه درعه : مثل نثرها إذا صبّها ، و نثلها عنه نزعها كما يقال : خلع عليه الثوب و خلعه عنه » 5 ، و ليس في خبره حرف جرّ حتّى يعلم المعنى ، مع أن ما ذكره ( الأساس ) من المجاز لم يعلم صحّة أصله ،

لعدم كونه من كلام العرب .

ثم إن العسكري و إن أصاب في تفسيره ينثالون كما في النهج ، و انثالوا كما في روايته و رواية الشيخين ، و رواية السبط كما مرّ الانصباب ، لكن أخطأ

-----------
( 1 ) هذا قول الفيروز آبادي في القاموس 3 : 344 ، مادة ( ثول ) . و ما نقله عن العسكري فهو استنباط الشارح من كلامه ،

العلل 1 : 153 ، و المعاني : 364 .

-----------
( 2 ) نهج البلاغة 3 : 119 ، الكتاب 62 .

-----------
( 3 ) النهاية 5 : 16 ، مادة ( نثل ) .

-----------
( 4 ) النهاية 5 : 16 ، مادة ( نثل ) .

-----------
( 5 ) أساس البلاغة : 446 ، مادة ( نثل ) .

[ 228 ]

في ما استند إليه من قوله : « يقال : انثلت ما في كنانتي من السهام إذا صببته » فإنّه لا يقال انثلت من الثيل بل انتثل على افتعل من النثل كما عرفته من حديث صهيب من ( النهاية ) ، و في ( الجمهرة ) : « نثلت كنانتي نثلا إذا استخرجت ما فيها من النبل ، و كذلك نثلت البئر إذا استخرجت ترابها » 1 .

كما أن معناه أيضا ليس الصب كما قال ، بل الاستخراج كما عرفته من ( الجمهرة ) و ( النهاية ) و إن و هم ( الأساس ) أيضا فقال « نثل كنانته : نثرها » 2 .

ثم يشهد لما قلنا من كون : ينثالون انفعالا من الثيل رواية السبط للخطبة ، فمرّ أنّه نقل الفقرة « و انثالوا علي انثيالا » 3 .

« من كل جانب » هكذا في ( المصرية ) ، و هو الصواب لتصديق ابن ميثم الّذي نسخته بخطّ مصنّفه له ، و رواية الصدوق له كما مرّ دون ما في ابن أبي الحديد من تبديله بقوله : « من كل وجه » 4 .

« حتّى لقد و طى‏ء الحسنان » قال ابن أبي الحديد : الحسنان الحسن و الحسين عليه السّلام ، و قال الراوندي : الحسنان إبهاما الرجلين و هذا لا أعرفه 5 .

قلت : نقل التفسير عن غلام ثعلب ففي ابن ميثم : حكى المرتضى أنه روى في قوله عليه السّلام « وطى‏ء الحسنان » أنهما الإبهامان ، و أنشد للشنفرى « مهضومة الكشحين خرماء الحسن » روى أنّه عليه السّلام كان يومئذ محتبيا ،

-----------
( 1 ) جمهرة اللغة 2 : 50 ، مادة ( ثلن ) .

-----------
( 2 ) أساس البلاغة : 446 ، مادة ( نثل ) .

-----------
( 3 ) تذكرة الخواص : 125 .

-----------
( 4 ) كذا في شرح ابن ميثم 1 : 264 ، و العلل 1 : 151 ، و المعاني : 361 ، لكن في شرح ابن أبي الحديد 1 : 67 ، أيضا « جانب » .

-----------
( 5 ) قاله ابن أبي الحديد في شرحه 1 : 67 ، و أما الراوندي فنقله في شرحه 1 : 129 ، بلفظ : « و قيل . . . » و هذا حكاية غلام ثعلب .

[ 229 ]

و الاحتباء جمع الركبتين و الذيل ، فلمّا اجتمعوا لبيعته زاحموه حتّى و طؤوا إبهامه ، و شقوا ذيله و لم يعن الحسنين عليه السّلام ، و هما رجلان كسائر الناس ،

و نقل ذلك السروي أيضا 1 .

قلت : لو سلّم تفسير غلام ثعلب ، فقال عبيد اللّه بن أبي الفتح « لو طار طائر في الجو لقال غلام ثعلب حدّثنا ثعلب عن ابن الاعرأبي ، و يذكر في معنى ذلك شيئا ، و قال الخواج الجوع ، و لم يذكر ذلك في لغة » لما صح إرادة الابهامين فإنّه عليه السّلام لو كان أرادهما لقال : « وطئ حسناي » كما قال : « و شقّ عطفاي » و إلاّ فقيل : إنّ الحسنين يطلق على بطنين من طي‏ء أيضا و على جبلين قتل بسطام الشيباني عندهما قال شاعر :

و يوم شقيقة الحسنين لاقت
بنو شيبان آجالا قصارا

و قوله : « و لم يعن الحسنين عليه السّلام لأنهما رجلان كسائر الناس » غلط فإنّهما عليه السّلام كانا جالسين عنده عليه السّلام ، و لم يمهلوهما للنهوض فوطؤوهما كما شقوا عطفيه عليه السّلام فقال عليه السّلام في موضع آخر في وصف هجومهم عليه عليه السّلام للبيعة « حتّى ظننت أنّهم قاتلي أو بعضهم قاتل بعض لديّ » 2 .

« و شقّ عطفاي » قال ابن أبي الحديد : « أي : خدش جانباي لشدّة الاصطكاك منهم و الزحام » 3 قلت : بل المعنى شقّ جانبا لباسي ، و هو تعبير عرفي ، و لا وجه لإرادة خدش البدن من شقّه .

قال ابن أبي الحديد : « و يروى عطافي . و العطاف : الرداء و هو أشبه

-----------
( 1 ) رواه الكيندري في شرحه 1 : 193 ، و ابن ميثم في شرحه 1 : 265 ، عن المرتضى عن غلام ثعلب و رواه السروي في مناقبه 3 : 398 ، عن غلام ثعلب ، و النقل بتلخيص .

-----------
( 2 ) نهج البلاغة 1 : 103 ، الخطبة 54 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 67 .

[ 230 ]

بالحال » 1 قلت : هو رواية الصدوق كما مرّ ، و المعنى واحد كما عرفت .

و رووا أنّ عبد اللّه بن خفاف الطائى . قال لمعاوية في وصف إقبال الناس على بيعته عليه السلام بعد قتل عثمان « ثم تهافت الناس على علي بالبيعة تهافت الفراش حتّى ضلّت النعل و سقط الرداء و وطئ الشيخ » 2 .

و مراده : أن الازدحام في بيعته عليه السّلام كان بحيث ضلّت به نعال الناس و سقطت أرديتهم ، و وطئت شيوخهم .

« مجتمعين حولي كربيضة الغنم » في ( جمهرة ابن دريد ) : الربيض :

الجماعة من الغنم ، الضأن و المعز فيه واحد . و هذا ربيض بني فلان أي : جماعة غنمهم 3 .

و قد عبرّ عليه السلام عن كيفية بيعة الناس له و ابتهاجهم بها بتعبيرات مختلفة منها قوله عليه السّلام هنا ، و منها قوله عليه السّلام : « فتداكّوا عليّ تداك الإبل الهيم يوم و ردها قد أرسلها راعيها ، و خلعت مثانيها حتّى ظننت أنهم قاتلي أو بعضهم قاتل بعض لديّ » 4 ، و منها أيضا : « فأقبلتم إليّ إقبال العوذ المطافيل على أولادها تقولون : البيعة البيعة . قبضت كفّي فبسطتموها ، و نازعتكم يدي فجاذبتموها » 5 .

و روى ( رسائل الكليني ) الأول و زاد : « و بلغ من سرور الناس ببيعتهم إيّاي أن حمل إليها الصغير ، و هدج إليها الكبير ، و تحامل إليها

-----------
( 1 ) شرح ابن أبي الحديد 1 : 67 .

-----------
( 2 ) رواه ابن قتيبة في الامامة و السياسة 1 : 85 ، بلا تصريح باسم عبد اللّه بن خفاف .

-----------
( 3 ) جمهرة اللغة 1 : 261 ، مادة ( برض )

-----------
( 4 ) نهج البلاغة 1 : 103 ، الخطبة 54 .

-----------
( 5 ) نهج البلاغة 2 : 20 ، الخطبة 135 .

[ 231 ]

العليل ، و حسرت لها الكعاب » 1 .

« فلما نهضت » أي : قمت .

« بالأمر » أي : حكومة الناس .

« نكثت » أي : نقضت بيعتها .

« طائفة » و هم : الناكثون أهل جمل عائشة و الزبير و طلحة .

و في ( الإرشاد ) : لما نزل أمير المؤمنين عليه السّلام في خروجه إلى الجمل بذي قار أخذ البيعة على من حضر ثم قال بعد إكثار الحمد و الثناء و الصلاة : « قد جرت أمور صبرنا عليها ، و في أعيننا القذى تسليما لأمر الله تعالى في ما امتحننا به و رجاء الثواب على ذلك ، و كان الصبر عليها أمثل من أن يتفرق المسلمون ، و تسفك دماؤهم . نحن أهل بيت النبوّة ، و عترة الرسول ، و أحق الخلق بسلطان الرسالة و معدن الكرامة الّتي ابتدأ الله بها هذه الامة ، و هذا طلحة و الزبير ليسا من أهل بيت النبوّة ، و لا من ذرية الرسول ، حين رأيا أنّ الله قد ردّ علينا حقّنا بعد أعصر ، فلم يصبرا حولا واحدا ، و لا شهرا كاملا حتّى وثبا عليّ دأب الماضين قبلهما ليذهبا بحقّي ، و يفرّقا جماعة المسلمين عنّي » 2 .

و في ( تذكرة سبط ابن الجوزي ) : كان أحمد بن حنبل يقول : « و الله ما زانت الخلافة عليا عليه السّلام و لكن هو زانها » فأوّل من بايعه طلحة ، و كان أشلّ فلما نظر إليه عليّ عليه السّلام تطيّر منه ، و قال : « يد شلاّء . أمر لا يتمّ . ما أخلقه أن ينكث بيعته » إلى أن قال فلم يلبثوا إلاّ يسيرا حتّى دخل عليه طلحة و الزبير فقالا : يا أمير المؤمنين عليه السّلام انّ عيالنا كثير إلى أن قال

-----------
( 1 ) كشف المحجة : 181 .

-----------
( 2 ) الإرشاد : 133 .

[ 232 ]

فقالا له عليه السّلام : إيذن لنا في العمرة . فقال : « و الله ما تريدان العمرة ، و إنّما تريدان الغدرة و الفتنة » . فقالا : كلاّ و اللّه . فقال : « قد أذنت لكما فافعلا ما شئتما » 1 .

و قال ابن أبي الحديد : و قد كان عليه السّلام يتلو وقت مبايعتهم له : فمن نكث فإنّما ينكث على نفسه 2 .

و روى ( ميزان الذهبي ) : عن عثمان مؤذّن بني افصى قال : سمعت عليا يقول : « و اللّه ما قوتل أهل هذه الآية بعد ما نزلت و إن نكثوا أيمانهم من بعد عهدهم و طعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلّهم ينتهون 3 .

و في ( الطبري ) عن قتادة : سار عليّ عليه السّلام من الزاوية يريد طلحة و الزبير و عائشة ، و ساروا من الفرضه يريدون عليّا عليه السّلام . فالتقوا عند موضع قصر عبيد اللّه بن زياد في النصف من جمادى الآخرة سنة ( 36 ) يوم الخميس ، خرج الزبير على فرس عليه سلاح . فقيل لعليّ عليه السّلام هذا الزبير قال : « أما إنه أحرى الرجلين إن ذكّر بالله أن يذكر » و خرج طلحة فخرج إليهما عليّ عليه السّلام فدنا منهما حتّى اختلفت أعناق دوابّهم . فقال لهما عليّ عليه السّلام : « لعمري لقد أعددتما سلاحا و خيلا و رجالا إن كنتما أعددتما عند الله عذرا فاتّقيا الله سبحانه ، و لا تكونا كالّتي نقضت غزلها من بعد قوّة أنكاثا ، أ لم أكن أخاكما في دينكما تحرّمان دمي ، و احرّم دماءكما ؟ فهل من حدث أحلّ لكما دمي ؟ » قال طلحة : الببت الناس على عثمان . قال عليّ عليه السّلام : يومئذ يوفّيهم الله دينهم الحق ، و يعلمون ان اللّه

-----------
( 1 ) تذكرة الخواص : 57 و 59 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 68 ، و الآية 10 من سورة الفتح .

-----------
( 3 ) ميزان الاعتدال 3 : 60 ، و الآية 12 من سورة التوبة .

[ 233 ]

هو الحق المبين يا طلحة تطلب بدم عثمان فلعن الله قتلة عثمان . أتذكر يا زبير يوم مررت مع النبيّ صلّى اللّه عليه و آله و سلم في بني غنم فنظر إلي فضحك ، و ضحكت إليه .

فقلت لا يدع ابن أبي طالب زهوه فقال : لك النبيّ صلّى اللّه عليه و آله و سلم صه انه ليس به زهو ،

و لتقاتلنّه و أنت له ظالم » ؟ فقال : اللهم نعم ، و لو ذكرت ، ما سرت مسيري هذا ،

و الله لا اقاتلك أبدا . فانصرف عليّ عليه السلام إلى أصحابه فقال : « أما الزبير فقد أعطى الله عهدا أن لا يقاتلكم » و رجع الزبير إلى عائشة فقال لها : « ما كنت في موطن منذ عقلت إلاّ و أنا أعرف فيه أمري غير موطني هذا » قالت : « فما تريد أن تصنع » ؟ قال : « أريد أن أدعهم و أذهب » فقال له ابنه عبد الله : « جمعت بين هذين الغارين حتّى إذا حدّد بعضهم لبعض اردت ان تتركهم و تذهب . أحسست رايات ابن أبي طالب و علمت أنّها تحملها فتية أنجاد » قال : « إنّي قد حلفت أن لا اقاتله » . و أحفظه ما قال له فقال له : « كفّر عن يمينك ، و قاتله » . فدعا بغلام يقال له مكحول فأعتقه . فقال عبد الرحمن التميمي :

لم أر كاليوم أخا إخوان
أعجب من مكفّر الايمان

بالعتق في معصية الرحمن

و قال رجل من شعرائهم :

يعتق مكحولا لصون دينه
كفّارة للّه عن يمينه

و النكث قد لاح على جبينه 1

و رواه سبط ابن الجوزي ، و قال : « و في رواية : فقال الزبير لما ذكّره عليّ عليه السّلام قول النبيّ صلّى اللّه عليه و آله و سلم فما الّذي أصنع ، و رجوعي عار عليّ . فقال عليه السّلام :

« إرجع بالعار و لا ترجع بالعار و النار » فرجع و هو يقول :

نادى علي بأمر لست أجهله
عار لعمرك في الدنيا و في الدين

-----------
( 1 ) تاريخ الطبري 3 : 513 ، سنة 36 ، و النقل بتصرف يسير .

[ 234 ]

فقلت حسبك من لوم أبا حسن
فبعض هذا الّذي قد قلت يكفيني 1

« و مرقت اخرى » و هم المارقون : أي : الخوارج الّذين أخبر بهم النبيّ صلّى اللّه عليه و آله و سلم .

ففي ( كامل المبرد ) : أن عليا عليه السّلام وجّه إلى النبيّ صلّى اللّه عليه و آله و سلم بذهبة من اليمن فقسّمها أرباعا فأعطى ربعا للأقرع بن حابس المجاشعي ، و ربعا لزيد الخيل الطائي ، و ربعا لعيينة بن حصن الفزاري ، و ربعا لعلقمة بن علاثة الكلابي . فقام رجل مضطرب الخلق غائر العينين ناتى‏ء الجبهة إليه صلّى اللّه عليه و آله و سلم فقال : « رأيت قسمة ما اريد بها وجه الله » فغضب النبيّ صلّى اللّه عليه و آله و سلم حتّى تورّد خدّاه ثم قال : « يأمنني اللّه على أهل الأرض و لا تأمنوني » فقام إليه عمر . فقال : ألا أقتله ؟ فقال النبيّ صلّى اللّه عليه و آله و سلم : « إنّه سيكون من ضئضئي هذا قوم يمرقون من الدين كما يمرق السهم من الرمية ، تنظر في النصل فلا ترى شيئا ، و تنظر في الرصاف فلا ترى شيئا و تتمارى في الفوق الخبر 2 .

و في ( تاريخ بغداد ) عن نبيط بن شريط قال : لمّا فرغ عليّ عليه السّلام من قتال أهل النهروان . قفل أبو قتادة الأنصاري ، و معه ستّون أو سبعون من الأنصار فبدأ بعائشة إلى أن قال فقالت عائشة ما يمنعني ما بيني و بين علي أن أقول الحق . سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : « تفترق امّتي على فرقتين تمرق بينهما فرقه محلّقة رؤوسهم محفون شواربهم . أزرهم إلى أنصاف سوقهم يقرؤون القرآن لا يتجاوز تراقيهم . يقتلهم أحبّهم إلي و أحبّهم إلى اللّه تعالى » قال ( أبو قتادة ) : فقلت : يا امّ المؤمنين فأنت تعلمين هذا فلم كان الّذي منك ؟ قالت : يا أبا قتادة و كان أمر اللّه قدرا مقدورا 3 .

-----------
( 1 ) تذكرة الخواص : 70 .

-----------
( 2 ) كامل المبرد 7 : 111 ، و النقل بتصرف يسير .

-----------
( 3 ) تاريخ بغداد 1 : 159 .

[ 235 ]

« و قسط » هكذا في ( المصرية ) ، و الصواب : « و فسق » كما في « حد و ثم و الخطية » و في رواية ( علل الصدوق ) : « و فسقت اخرى » و لكن في ( إرشاد المفيد ) : « و قسط » و بالجملة كلامه عليه السّلام نقل مختلفا لكن النهج بلفظ « و فسق » 1 .

« آخرون » و هم : القاسطون معاوية و أصحابه .

قال ابن أبي الحديد : قول النبيّ صلّى اللّه عليه و آله و سلم لأمير المؤمنين عليه السّلام : « ستقاتل بعدي الناكثين و القاسطين و المارقين » من دلائل نبوّته صلّى اللّه عليه و آله و سلم 2 .

قلت : و كان عليه أن يزيد على قوله دلائل نبوّته صلّى اللّه عليه و آله و سلم « و شواهد إمامته عليه السّلام » فقد قال تعالى لنبيه صلّى اللّه عليه و آله و سلم : يا أيّها النبيّ جاهد الكفّار و المنافقين 3 و لم يجاهد النبيّ صلّى اللّه عليه و آله و سلم غير الكفار ، و إنما جاهد المنافقين و هم أصحاب الجمل ، و صفين و النهروان ، أمير المؤمنين عليه السّلام فدلّت الآية على كونه عليه السّلام بمنزلة نفس النبيّ صلّى اللّه عليه و آله و سلم التزاما كما دلّت آية : و أنفسنا 4 على كونه عليه السّلام بمنزلة نفسه صلّى اللّه عليه و آله و سلم مطابقة .

و روى أحمد بن حنبل في ( فضائله ) كما نقل منه سبط ابن الجوزي عن أنس بن مالك قال : قال النبيّ صلّى اللّه عليه و آله و سلم : لينتهين بنو وليعة أو لأبعثن إليهم رجلا كنفسي يمضي فيهم أمري و يقتل المقاتلة ، و يسبي الذرّية إلى أن قال فالتفت إلى عليّ عليه السّلام فأخذ بيده ، و قال : هذا هو هذا هو .

و روى الترمذي أيضا كما فيه عن ربعي بن حراش قال : حدّثنا عليّ عليه السّلام بالرحبة . فقال : لما كان يوم الحديبية خرج إلينا سهيل بن عمرو في جماعة من

-----------
( 1 ) كذا في شرح ابن ميثم 1 : 265 ، و العلل 1 : 151 ، و الإرشاد : 153 ، لكن في شرح ابن أبي الحديد 1 : 67 ، « قسط » .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 67 .

-----------
( 3 ) التوبة : 73 .

-----------
( 4 ) آل عمران : 61 .

[ 236 ]

رؤساء الكفار . فقال : يا محمد خرج اليك ناس من أبنائنا و إخواننا و أرقّائنا و ليس لهم فقه في الدين ، و إنّما خرجوا فرارا من أموالنا و ضياعنا فارددهم إلينا . فقال النبيّ صلّى اللّه عليه و آله و سلم : سنفقّهم في الدين إن لم يكن لهم فقه . ثم قال : يا معاشر قريش لتنتهنّ أو ليبعثنّ اللّه عليكم من يضرب رقابكم بالسيف على الدين . فقالوا : و من ذاك . فقال : من امتحن الله قلبه للايمان و هو خاصف النعل .

قال عليّ عليه السلام : و كنت جالسا أخصف نعل رسول الله صلّى اللّه عليه و آله و سلم .

و روى أيضا عن أبي سعيد الخدري . قال : قال النبيّ صلّى اللّه عليه و آله و سلم : يا علي لا يحلّ لأحد أن يجنب في هذا المسجد غيري و غيرك .

و روى أيضا عن عمران بن الحصين قال : بعث النبيّ صلّى اللّه عليه و آله و سلم جيشا ،

و استعمل عليهم عليا عليه السّلام . فمشى في السرية . فأصاب جارية من السبي فتعاقد أربعة منهم إذا قدموا على النبيّ صلّى اللّه عليه و آله و سلم أخبروه . فلمّا قدموا عليه قام الأوّل فقال : يا رسول اللّه صلّى اللّه عليه و آله و سلم « أ لا ترى إلى علي فعل كذا و كذا » فأعرض عنه ،

ثم قام الثاني فقال كذلك فاعرض عنه ، و قام الثالث و الرابع فقالا كذلك فأعرض عنهما ثم أقبل عليهم ، و الغضب يعرف في وجهه و قال : « ما تريدون من عليّ ؟ قالها ثلاثا علي منّي و أنا منه ، و لا يؤدّي عنّي إلاّ علي » .

قال سبط ابن الجوزي ، و معنى قوله صلّى اللّه عليه و آله و سلم : « و لا يؤدي عنّي إلاّ عليّ » أنه بعث أبا بكر سنة تسع ، و قال له : إن المشركين يحضرون الموسم و يطوفون بالبيت عراة ، و لا أحبّ أحجّ حتّى لا يكون ذلك ، و أعطاه اربعين آية من صدر سورة براءة ليقرأها على أهل الموسم . فلمّا سار دعا عليا عليه السّلام . فقال له : ادرك ابا بكر فخذ منه الآيات ، و اقرأها على الناس بالموسم ، و دفع إليه ناقته العضباء . فأدرك أبا بكر بذي الحليفة . فأخذ منه الآيات فرجع أبو بكر إلى النبيّ صلّى اللّه عليه و آله و سلم . فقال : هل نزل في شي‏ء ؟ فقال : لا ، و لكن لا يبلغ عنّي غيري أو

[ 237 ]

رجل منّي ، و في ( فضائل أحمد بن حنبل ) قال له النبيّ صلّى اللّه عليه و آله و سلم : إن جبرئيل جاءني . فقال : إبعث عليّا .

و روى النسائي في ( خصائصه ) : عن أبي سعيد الخدري قال : كنّا جلوسا ننتظر النبيّ صلّى اللّه عليه و آله و سلم . فخرج إلينا و قد انقطع شسع نعله . فرمى بها إلى عليّ عليه السّلام فقال : إن منكم رجلا يقاتل الناس على تأويل القرآن كما قاتلت على تنزيله . قال أبو بكر : أنا ؟ قال : لا . قال عمر : أنا ؟ قال : لا ، و لكن خاصف النعل 1 .

و روى خبر الناكثين و القاسطين و المارقين قبل الوقوع جمع . ففي ( صفّين نصر بن مزاحم ) : أنّ عمرو بن العاص قال لعمّار : علام تقاتلنا ؟ أو لسنا نعبد إليها واحدا ، و نصلّي إلى قبلتكم ، و ندعو دعوتكم ، و نقرأ كتابكم ، و نؤمن برسولكم ؟ قال عمّار : « الحمد للّه الّذي أخرجها من فيك إنّها لي ، و لأصحابي القبلة ، و الدين ، و عبادة الرحمن و النبيّ و الكتاب من دونك و دون أصحابك .

الحمد للّه الّذي قرّرك لنا بذلك دونك و دون أصحابك ، و جعلك ضاّلا مضّلا لا تعلم هاد أنت أم ضالّ ، و جعلك أعمى ، و ساخبرك علام قاتلتك عليه أنت و أصحابك . أمرني النبيّ صلّى اللّه عليه و آله و سلم أن اقاتل الناكثين . و قد فعلت ، و أمرني أن اقاتل القاسطين . فأنتم هم ، و أمّا المارقون فما أدري ادركهم أم لا . أيها الأبتر ألست تعلم أنّ النبيّ صلّى اللّه عليه و آله و سلم قال لعلي عليه السّلام : « من كنت مولاه فعلي مولاه اللهم و ال من و الاه و عاد من عاداه » و أنا مولى الله و رسوله ، و علي بعده ، و ليس لك مولى .

فقال له عمرو بن العاص : لم تشتمني يا أبا اليقظان ، و لست أشتمك ؟ قال عمّار :

« و بم تشتمني ؟ أتستطيع أن تقول إنّي عصيت الله و رسوله يوما قط » 2 .

-----------
( 1 ) هذه الأحاديث رواها السبط في التذكرة : 36 42 ، و ما نقله عن سنن الترمذي فهو فيه 5 : 632 639 ح 3712 و 3715 و 3727 ، و ما نقله عن خصائص النسائي فهو فيه : 131 .

-----------
( 2 ) وقعة صفين : 338 .

[ 238 ]

و روى الكّشي عن محمد بن سليمان قال : قدم علينا أبو أيوب الأنصاري فنزل ضيعتنا يعلف خيلا له . فقلنا : قاتلت المشركين . ثم جئت تقاتل المسلمين فقال : إن النبيّ صلّى اللّه عليه و آله و سلم أمرني بقتال القاسطين . و المارقين ،

و الناكثين . فقد قاتلت الناكثين ، و القاسطين ، و إنا نقاتل إن شاء اللّه بالنهروانات ،

و ما أدري أنّى هي ؟ 1 و في ( تاريخ بغداد ) : كان أبو أيّوب على مقدّمة عليّ يوم النهروان الخبر 2 .

و روى ابن طلحة الشافعي عن ابن مسعود : أن النبيّ صلّى اللّه عليه و آله و سلم أتى منزل أمّ سلمة . فجاء عليّ عليه السّلام فقال النبيّ صلّى اللّه عليه و آله و سلم : « يا ام سلمة هذا و اللّه قاتل القاسطين و الناكثين و المارقين بعدي » 3 .

هذا و الناكثون طلحة و الزبير هم القاتلون لعثمان تصدّيا و إغراء ، و لما أيس طلحة و الزبير من الخلافة ، و كانا يرجوانها بقتل عثمان لمّا جعلهما عمر من ستّة الشورى ، و أيست عائشة ، و كانت ترجوها بقتل عثمان لابن عم أبيها طلحة ، رموا أمير المؤمنين عليه السّلام بقتله مع كونها مثلهما ممن له أثر عظيم في قتله .

كما أن القاسطين معاوية و عمرو بن العاص و أتباعهما أيضا ، كذلك خذل معاوية عثمان مع استغاثته به ، و مطاوعة أهل الشام الّذين قاتل بهم أهل العراق و الحجاز جميعا له ليقتل و يصير قتله سببا لادّعائه الأمر .

و عمرو كان يحرّض الناس على قتل عثمان تارة يأتي الزبير في ذلك ،

-----------
( 1 ) اختيار معرفة الرجال : 37 ح 76 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ بغداد 1 : 154 .

-----------
( 3 ) مطالب السؤول : 24 .

[ 239 ]

و اخرى طلحة ، و يعترض الحاجّ فيخبرهم بما أحدث عثمان لما عزله . فطلّق أخت عثمان لامّه الّتي كانت تحته ، و خرج إلى السبع من فلسطين لما حوصر عثمان الحصر الأوّل ، فلما أخبر بقتله قال : « أنا أبو عبد اللّه إذا حككت قرحة نكأتها إن كنت لاحرّض عليه حتّى الراعي في غنمه على رأس الجبل » 1 أيضا قاتلوه بدم عثمان .

و أمّا المارقون فأجبروه على التحكيم حتّى أرادوا قتله عليه السّلام لو لم يقبل ثم كفّروه به ، و قاتلوه عليه . فهل مظلومية في الدنيا أعظم من مظلوميته عليه السّلام ،

و هل ظالمية في العالم فوق ظالمية مخالفيه ، و كاذبية في الدهر فوق كاذبية مخاصميه بعد النبيّ صلّى اللّه عليه و آله و سلم إلى شهادته ، و هل باطلية أوضح من باطليتهم .

هذا ، و حكم جميع فرق الاسلام بكفر المارقين ، و اما الناكثون و القاسطون و إن لم يحكموا بكفرهم ظاهرا لكنّهم كافرون باطنا محقّقا بشهادة القرآن .

روى نصر بن مزاحم في ( صفّينه ) مسندا عن الأصبغ قال : جاء رجل إلى عليّ عليه السّلام . فقال : هؤلاء القوم الّذين نقاتلهم الدعوة واحدة ، و الرسول واحد و الصلاة واحدة و الحج واحد . فبم نسمّيهم ؟ قال : تسمّيهم بما سمّاهم اللّه تعالى به في كتابه . فقال الرجل : ما كلّ ما في الكتاب أعلمه . فقال عليه السّلام : أما سمعت اللّه قال : تلك الرسل فضلّنا بعضهم على بعض إلى و لو شاء اللّه ما اقتتل الّذين من بعدهم من بعد ما جاءتهم البيّنات و لكن اختلفوا فمنهم من آمن و منهم من كفر 2 فلمّا وقع الاختلاف كنّا نحن أولى باللّه و بالكتاب ، و بالحق و بالنبيّ صلّى اللّه عليه و آله و سلم ، فنحن الّذين آمنوا و هم الّذين كفروا 3 .

-----------
( 1 ) رواه الواقدي في تاريخه ، عنه فتن البحار : 320 ، و النقل بالمعنى .

-----------
( 2 ) البقرة : 253 .

-----------
( 3 ) وقعة صفين : 322 .

[ 240 ]

و مورد السؤال و ان كان في القاسطين إلاّ أن الجواب يعمّ الناكثين كما يشمل يوم السقيفة ، و يوم الشورى . كيف لا و الأصل في مورد الآية يوم السقيفة الّذي هو الأصل لجميع ما بعده .

« كأنهم لم يسمعوا كلام اللّه حيث يقول » هكذا في ( المصرية ) ، و الصواب ما في ( ابن أبي الحديد و ابن ميثم ) 1 : « كأنهم لم يسمعوا اللّه سبحانه يقول » لأصحّيّة نسختيهما لا سيّما الثاني الّذي نسخته بخط مصنّفه .

مع أنّ ما في ( المصرية ) ليس بصحيح معنى . فكلام اللّه لا يقول بل اللّه تعالى يقول :

تلك الدار الآخرة نجعلها للّذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتقين هي الآية الثالثة و الثمانون من سورة القصص .

و كان الصادق عليه السّلام يتلو هذا الآية و يبكي و يقول : « ذهبت الأماني و اللّه عند هذه الآية » 2 .

و في ( تذكرة سبط ابن الجوزي ) عن جرموز المرادي قال :

رأيت عليا عليه السّلام يخرج من هذا القصر يعني قصر الكوفة ، و عليه إزار إلى أنصاف ساقيه و رداؤه مشمّر قريبا منه ، و معه الدرة يمشي بها في الأسواق ، و يقول : « يا قوم اتّقوا اللّه » و يأمرهم بحسن البيع و يقول :

« أوفوا الكيل و الميزان و لا تبخسوا الناس أشياءهم » و يرشد الضالّة و يعين الحمّال على الحمولة ، و يقرأ : تلك الدار الآخرة نجعلها للذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتقين 3 و يقول : هذه الآية نزلت

-----------
( 1 ) لفظ شرح ابن أبي الحديد 1 : 67 ، و شرح ابن ميثم 1 : 250 ، مثل المصرية أيضا .

-----------
( 2 ) أخرجه القمي في تفسيره 2 : 146 .

-----------
( 3 ) القصص : 83 .

[ 241 ]

في الولاة و ذوي القدرة من الناس » 1 .

و في ( حلية أبي نعيم ) : قال سفيان الثوري : ما رأيت الزهد في شي‏ء أقل منه في الرياسة ، ترى الرجل يزهد في المطعم و المشرب و المال و الثياب . فإذا نوزع في الرياسة حامى عليها و عادى 2 .

« بلى و اللّه لقد سمعوها و وعوها » أي : دخل في وعاء اذنهم .

« و لكنّهم حليت الدنيا في أعينهم » في ( جمهرة ابن دريد ) : « الحلاوة بالذوق و بالنظر و بالقلب ، إلاّ انهم فصّلوا فقالوا حلا الشي‏ء يحلو في فمي و حلي يحلى بعيني حلاوة و هو حلو في كلا المعنين ، و قال قوم من أهل اللغة : ليس حلي من حلا في شي‏ء . هذه لغة على حدتها كأنّها مشتقة من الحلي الملبوس لأنه حسن في عينك كحسن الحليّ » 3 قلت : و على ما قال فقول الشاعر :

« فلم يحل في
العينين بعدك منظر »

4 فتح اللام من حلى بكسرها لنسبته إلى العين كما في قول آخر « تحلى به العين إذا ما تجهره » 5 ، و ان كان مقلوبا ، و الأصل يحلى بالعين : أي : فيها .

« و راقهم زبرجها » قال العسكري : أي أعجبهم حسنها . و أصل الزبرج النقش و هو هاهنا زهرة الدنيا و حسنها 6 .

قال الطبري : « و لما أراد المغيرة بن شعبة أن يعيّن رئيسا لحرب الخوارج . قام صعصعة بن صوحان . فقال : « أيّها الأمير إبعثني إليهم . فأنا و اللّه

-----------
( 1 ) تذكرة الخواص : 116 ، و النقل بتقطيع .

-----------
( 2 ) حلية الأولياء 7 : 39 .

-----------
( 3 ) جمهرة اللغة 2 : 192 ، مادة ( حلو ) .

-----------
( 4 ) أورده أساس البلاغة : 94 ، مادة ( حلو ) .

-----------
( 5 ) أورده أساس البلاغة : 67 ، مادة ( جهر ) .

-----------
( 6 ) العلل 1 : 153 ، و المعاني : 364 .

[ 242 ]

لدمائهم مستحلّ و بحملها مستقل » فقال : « اجلس فإنّما أنت خطيب » فأحفظه ذلك ، و إنما قال المغيرة ذلك لأنّه بلغه أن صعصعة يعيب عثمان ، و يكثر ذكر عليّ عليه السّلام و يفضّله ، و قد كان دعاه ، و قال له : « إيّاك أن يبلغني عنك أنك تعيب عثمان عند أحد من الناس ، و إيّاك أن يبلغني عنك أنك تظهر من فضل علي شيئا علانية فإنّك لست بذاكر من فضل علي شيئا أجهله بل أنا أعلم بذلك ،

و لكن هذا السلطان قد أخذنا بإظهار عيبه للناس . فنحن ندع كثيرا ممّا أمرنا به ،

و نذكر الشي‏ء الّذي لا نجد بدّا منه ندفع به هؤلاء القوم عن أنفسنا تقيّة ، فان كنت ذاكرا فضله فاذكره بينك و بين أصحابك و في منازلكم سرّا ، و أمّا علانية في المسجد ، فإن هذا لا يحتمله الخليفة لنا و لا يعذرنا فيه » فكان صعصعة يقول له : « نعم . أفعل » ثم يبلغه أنه عاد إلى ما نهاه عنه 1 .

و في ( خلفاء ابن قتيبة ) : ذكروا أن رجلا من همدان يقال له برد ، قدم على معاوية فسمع عمرو بن العاص يقع في عليّ عليه السّلام . فقال له : يا عمرو إن أشياخنا سمعوا النبيّ صلّى اللّه عليه و آله و سلم يقول « من كنت مولاه فعلي مولاه » فحق ذلك أم باطل ؟ فقال عمرو « حق . و أنا ازيدك : ليس أحد من أصحاب النبيّ صلّى اللّه عليه و آله و سلم له مناقب مثل مناقب علي » ففزع الفتى . فقال عمرو : « إنه أفسدها بأمره في عثمان » إلى أن قال فرجع الفتى إلى قومه . فقال : إنّا أتينا قوما أخذنا الحجّة عليهم من أفواههم « على على الحق فاتّبعوه » 2 .

و في ( خلفائه ) أيضا : و ذكروا أن عبد الله بن أبي محجن الثقفي قدم إلى معاوية فقال له : « إنّي أتيتك من عند العييّ الجبان البخيل ابن أبي طالب » فقال له معاوية : « لله أنت تدري ما قلت ؟ امّا قولك : « إنه العييّ » فو اللّه لو أن ألسن

-----------
( 1 ) تاريخ الطبري 4 : 144 ، سنة 43 ، و النقل بتصرف يسير .

-----------
( 2 ) الامامة و السياسة 1 : 109 ، و النقل بتصرف يسير .

[ 243 ]

الناس جمعت فجعلت لسانا واحدا لكفاها لسان علي ، و أما قولك : « إنه جبان » فثكلتك امك هل رأيت أحدا قط بارزه إلاّ قتله ؟ و أما قولك : « إنه بخيل » فو الله لو كان له بيتان أحدهما من تبر و الآخر من تبن لأنفد تبره قبل تبنه . فقال له :

فعلام تقاتله إذن ؟ قال : « على دم عثمان ، و على هذا الخاتم الّذي من جعله في يده جازت طينته ، و أطعم عياله ، و ادّخر لأهله » فضحك الثقفي . ثم لحق بعليّ عليه السّلام ، و قال له : « هب لي يا أمير المؤمنين عليه السّلام جرمي لا دنيا أصبت و لا آخرة غنمت . فضحك عليّ عليه السّلام 1 .

و في ( تذكرة سبط ابن الجوزي ) بعد ذكر دعوة معاوية عمرو بن العاص إلى معاونته في حرب أمير المؤمنين عليه السّلام « فكتب إليه عمرو بن العاص : أمّا ما دعوتني إليه من خلع ربقة الاسلام من عنقي و التهوّن معك في الضلالة و إعانتي إيّاك على الباطل ، و اختراط السيف في وجه أمير المؤمنين عليّ بن أبي طالب عليه السّلام ، و هو أخو رسول اللّه صلّى اللّه عليه و آله و سلم و وليّه و وصيّه و وارثه و قاضي دينه ، و منجز وعده ، و صهره على ابنته سيّدة نساء العالمين ، و أبو السبطين الحسن و الحسين سيدي شباب أهل الجنة . و يحك يا معاوية أما علمت أن أبا الحسن بذل نفسه للّه تعالى ، و بات على فراش رسول اللّه صلّى اللّه عليه و آله و سلم و قال فيه : « من كنت مولاه فعلي مولاه » إلى أن قال فقال عتبة لمعاوية : لمّا وصل كتاب عمرو إليه : « لا تيأس منه و اكتب إليه ، و رغّبه في الولاية ، و شرّكه معك في سلطانك » إلى أن قال .

إن عمرو بن العاص كتب إلى معاوية ثانية :

معاوي لا اعطيك ديني و لم أنل
به منك دنيا فانظرن كيف تصنع ؟

إلى أن قال بعد ذكر قبول معاوية ما اقترح :

-----------
( 1 ) الامامة و السياسة 1 : 114 ، و النقل بتصرف يسير .

[ 244 ]

و بات عمرو طول ليلته متفكرا فدعا غلاما له يقال له وردان ( و هو الّذي ينسب إليه في مصر سوق وردان ) فقال : ما ترى ياوردان . فقال ان مع علي آخرة و لا دنيا ، و إن مع معاوية دنيا و لا آخرة ، و الّتي مع علي تبقى ، و الّتي مع معاوية تفنى . فلما أصبح ركب فرسه و معه ابنه عبد الله و هو يقول له : « لا تذهب إلى معاوية لا تبع آخرتك » 1 .

و في ( المروج ) : لما ندب معاوية رجلين من لخم لقتل العباس بن ربيعة الهاشمي . فقتلهما أمير المؤمنين عليه السّلام لأنه كان لبس لباس العبّاس قال معاوية :

« قبّح الله اللجاج ما ركبته قطّ إلاّ خذلت » فقال له عمرو بن العاص : « المخذول و الله اللخميان لا أنت » . فقال له معاوية : « ذلك أخسر لصفقتك » . قال : « قد علمت ذلك و لو لا مصر لركبت المنجاة منها . فإني أعلم أن عليّ بن أبي طالب على الحق ، و أنا على الضدّ » فقال له معاوية : « مصر هي أعمتك و لو لا هي ، لالفيت بصيرا » 2 .

و فيه أيضا : طلب معاوية إلى عمرو بن العاص أن يسوّي صفوف أهل الشام . فقال له عمرو على أنّ لي حكمي إن قتل ابن أبي طالب ، و استوسقت لك البلاد فقال : أليس حكمك في مصر ؟ فقال : و هل مصر تكون عوضا عن الجنّة ،

و قتل ابن أبي طالب يكون ثمنا لعذاب النار الّذي لا يفتر عنهم و هم فيه مبلسون 3 .

و في ( تذكرة سبط ابن الجوزي ) : لما عسكر عليّ عليه السّلام بالنخيلة ، و بعث الأصبغ بن نباته بكتابه إلى معاوية . قال الأصبغ : فدخلت عليه ، و عمرو بن

-----------
( 1 ) تذكرة الخواص : 86 و 87 . و النقل بتقطيع .

-----------
( 2 ) مروج الذهب 3 : 20 ، و النقل بتلخيص .

-----------
( 3 ) يوجد قريب من المضمون في مروج الذهب 2 : 354 و 390 ، و 3 : 20 ، لكن لم يوجد بهذا اللفظ .

[ 245 ]

العاص عن يمينه ، و ذو الكلاع و حوشب عن يساره ، و إلى جانبه أخوه عتبة و ابن عامر و الوليد بن عقبة ، و عبد الرحمن بن خالد بن الوليد ، و شرحبيل بن السمط ، و أبو هريرة بين يديه إلى أن قال فقلت : يا أبا هريرة أنت صاحب رسول اللّه اقسم عليك باللّه الّذي لا إله إلاّ هو هل سمعت رسول اللّه صلّى اللّه عليه و آله و سلم يقول يوم غدير خم في حق أمير المؤمنين عليه السّلام : « من كنت مولاه فعلي مولاه اللهم وال من والاه و عاد من عاداه » ؟ فقال : إي و الله لقد سمعته يقول ذلك . فقلت : « فإذن أنت يا أبا هريرة و اليت عدوّه ، و عاديت وليّه » فتنفّس أبو هريرة و قال : « إنّا اللّه و إنّا إليه راجعون » فتغيّر وجه معاوية ، و قال : يا هذا كفّ عن كلامك . فلا تستطيع ان تخدع أهل الشام عن الطلب بدم عثمان 1 .

و في ( مروج المسعودي ) : لام النعمان بن جبلة التنوخي صاحب رايات معاوية معاوية ، و قال له : لقد نصحتك على نفسي ، و آثرت ملكك على ديني ،

و تركت لهواك الرشد و أنا أعرفه ، وحدت عن الحقّ و أنا ابصره ، و ما وفّقت لرشد ، حين اقاتل عن ملكك ابن عمّ رسول اللّه ، و أول مؤمن به و مهاجر معه ،

و لو أعطيناه ما أعطيناك لكان أرأف بالرعيّة ، و أجزل في العطيّة ، و لكن قد بذلنا لك الأمر ، و لابدّ من إتمامه غيّا كان أو رشدا ، و حاشا أن يكون رشدا ، و سنقاتل عن تين الغوطة و زيتونها إذ حرمنا أثمار الجنة و أنهارها 2 .

و فيه أيضا : قال الشرقي : إنّ معاوية قال لعمرو بن العاص بعد صفّين :

« هل غششتني منذ نصحتني ؟ قال ، لا قال : بلى و الله يوم أشرت علي بمبارزة علي و أنت تعلم ما هو . قال : « دعاك إلى المبارزة . فكنت من مبارزته على إحدى

-----------
( 1 ) تذكرة الخواص : 85 ، و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 2 : 384 .

[ 246 ]

الحسنين إمّا أن تقتله فتكون قد قتلت قاتل الأقران و تزداد شرفا إلى شرفك ،

و إمّا أن يقتلك . فتكون قد استعجلت مرافقة الشهداء و الصالحين ، و حسن اولئك رفيقا » . فقال معاوية : « جوابك هذا أشدّ علي من إشارتك » . قال : لم ؟ قال :

« لأنّي إن قتلته كنت من أهل النار ، و إن قتلني كنت من أهل النار » 1 .

و روى ( موفقيات الزبير بن بكار ) عن المدائني عن قحذم مولى آل أبي بكرة ، و كاتب يوسف بن عمر في خبر هشام مع خالد بن عبد اللّه القسري عامله على العراق لمّا أراد أن يوقع به لمّا بلغه عنه أشياء في كتابه إليه : « و لقد حشد جدّك يزيد بن أسد مع معاوية يوم صفّين ، و عرض دينه ، و دمه فيما اصطنع إليه ، و لا ولاّه ما اصطنع اليك » الخ 2 .

و في ( الطبري ) : جاء رجل إلى طلحة و الزبير و هما في المسجد بالبصرة فقال : نشدتكما باللّه في مسيركما أعهد إليكما فيه النبيّ صلّى اللّه عليه و آله و سلم شيئا ؟ فقام طلحة . و لم يجبه فناشد الزبير . فقال : لا ، و لكن بلغنا أن عندكم دراهم فجئنا نشارككم فيها 3 .

و ( فيه ) و في ( المروج ) : لما بايع أهل البصرة الزبير و طلحة إلى أن قال فقال ( الزبير ) إنّ هذه لهي الفتنة الّتي كنا نحدّث عنها . فقال له مولاه : اتسمّيها فتنة و تقاتل فيها ؟ قال : « ويحك » إنّا نبصر و لا نبصر . فاسترجع المولى ثم خرج في الليل فارّا إلى عليّ عليه السّلام إلى أن قال و لو ظفرا لافتتنا ما خلّى الزبير بين طلحة و الأمر ، و لا خلّى طلحة بين الزبير و الأمر 4 .

و في ( الطبري ) : أقبل غلام من جهينة ( من أصحاب الجمل ) على محمّد

-----------
( 1 ) مروج الذهب 2 : 387 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه الزبير بن بكار في الموفقيات : 291 ، و المبرد في الكامل 8 : 288 .

-----------
( 3 ) تاريخ الطبري 3 : 491 ، سنة 36 .

-----------
( 4 ) يوجد صدره فقط في تاريخ الطبري 3 : 91 ، سنة 36 ، و لم يوجد أصلا في مروج الذهب .

[ 247 ]

بن طلحة فقال : اخبرني عن قتلة عثمان . فقال : نعم . دم عثمان ثلاثة أثلاث : ثلث على صاحبة الهودج يعني عائشة ، و ثلث على صاحب الجمل الأحمر ، يعني طلحة ، و ثلث على علي و ضحك الغلام ، و قال : ألا أراني على ضلال و لحق بعليّ عليه السّلام ، و قال في ذلك شعرا :

سألت ابن طلحة عن هالك
بجوف المدينة لم يقبر

فقال ثلاثة رهط هم
أماتوا ابن عفان و استعبر

فثلث على تلك في خدرها
و ثلث على راكب الأحمر

و ثلث على ابن أبي طالب
و نحن بدوية قرقر

فقلت صدقت على الاوّلين
و أخطات في الثالث الأزهر 1

و رواه ابن قتيبة و زاد « و بلغ طلحة قول ابنه محمّد فقال له : تزعم أنّي قاتل عثمان كذلك تشهد على أبيك ، كن كعبد اللّه بن الزبير فما أنت بخير منه ،

و لا أبوك بدون أبيه ، كفّ عن قولك ، و إلاّ فارجع فإنّ نصرتك نصرة رجل واحد ، و فسادك فساد عامّة . فقال : ما قلت إلاّ حقّا و لا اعود 2 .

و في ( نقض الاسكافي ) عن علي بن الحسين عليه السّلام قال : قال لي مروان : ما كان في القوم أدفع عن صاحبنا من صاحبكم قلت : فما بالكم تسبّونه على المنابر ؟ قال : إنّه لا يستقيم لنا الأمر إلاّ بذلك .

و فيه أيضا عن ابن أبي سيف ، خطب مروان و الحسن عليه السّلام جالس فنال من عليّ عليه السّلام . فقال الحسن : و يلك يا مروان أهذا الّذي تشتم شرّ الناس ؟ قال : لا .

و لكنّه خير الناس .

و فيه أيضا : قال عمر بن عبد العزيز : كان أبي يخطب . فلا يزال مستمرا

-----------
( 1 ) تاريخ الطبري 3 : 482 ، سنة 36 .

-----------
( 2 ) الامامة و السياسة 1 : 65 ، و النقل بتصرف يسير .

[ 248 ]

في خطبته حتّى إذا سار إلى ذكر عليّ عليه السّلام و سبّه انقطع لسانه ، و اصفرّ وجهه ،

و تغيّرت حاله . فقلت له في ذلك . فقال : أو قد فطنت لذلك ؟ انّ هؤلاء لو يعلمون من علي ما يعلمه أبوك ما تبعنا منهم رجل 1 .

و في ( خلفاء ابن قتيبة ) : كتب سعد إلى معاوية ، و كان ( عليّ عليه السّلام ) أحقّنا كلّنا بالخلافة ، و لكن مقادير الله التي صرفتها عنه حيث شاء لعلمه و قدره ، و قد علمنا انه أحق « بها منّا 2 .

و في ( المروج ) : لما حج معاوية طاف بالبيت ، و معه سعد فلمّا فرغ انصرف إلى دار الندوة فأجلسه معه على سريره ، و وقع معاوية في عليّ عليه السّلام و شرع في سبّه فزحف سعد . ثم قال : أجلستني معك على سريرك . ثم شرعت في سبّ علي ، و اللّه لأن يكون في خصلة واحدة من خصال كانت لعليّ أحبّ إلي من أن يكون لي ما طلعت عليه الشمس إلى أن قال و اللّه لأن يكون النبيّ صلّى اللّه عليه و آله و سلم قال لي : ما قال له في غزوة تبوك « أ لا ترضى أن تكون منّي بمنزلة هارون من موسى إلاّ انّه لا نبي بعدي » ، و الله لأن يكون النبيّ صلّى اللّه عليه و آله و سلم قال لي ما قال يوم خيبر لعلي : « لأعطين الراية غدا رجلا يحبّه اللّه و رسوله ، و يحبّ اللّه و رسوله ليس بفرّار يفتح اللّه على يديه » أحبّ إلي من أن يكون لي ما طلعت عليه الشمس ، و أيم اللّه لا دخلت لك دارا ما بقيت . و نهض 3 .

و في ( تذكرة سبط ابن الجوزي ) : ذكر أبو حامد الغزالي في كتاب ( سر العالمين و كشف ما في الدارين ) قال النبيّ صلّى اللّه عليه و آله و سلم لعليّ عليه السّلام يوم غدير خم :

« من كنت مولاه فعلي مولاه » فقال عمر بن الخطاب « بخ بخ يا أبا الحسن

-----------
( 1 ) روى هذه الأحاديث عن الإسكافي ابن أبي الحديد في شرحه 3 : 259 ، شرح الخطبة 190 .

-----------
( 2 ) الامامة و السياسة 1 : 100 .

-----------
( 3 ) مروج الذهب 3 : 14 ، و النقل بتصرف يسير .

[ 249 ]

أصبحت مولاي و مولى كلّ مؤمن و مؤمنة » و هذا تسليم و رضاء و تحكيم .

ثم بعد هذا غلب الهوى حبّا للرياسة و عقد البنود و خفقان الرايات ، و ازدحام الخيول في فتح الأمصار ، و أمر الخلافة و نهيها . فحملهم على الخلاف ، فنبذوه وراء ظهورهم و اشتروا به ثمنا قليلا فبئس ما يشترون 1 .

و في ( سيرة ابن هشام ) عن رافع بن أبي رافع الطائي قال : كنت امرأ نصرانيا . فلمّا أسلمت خرجت في الغزوة الّتي بعث فيها النبيّ صلّى اللّه عليه و آله و سلم عمرو بن العاص إلى ذات السلاسل . فقلت : و الله لأختارنّ لنفسي . فصحبت أبا بكر .

فكنت معه في رحله ، و كانت عليه عباءة له فدكيّة . فكان إذا نزلنا بسطها و إذا ركبنا لبسها . ثم شكّها عليه بخلال له و ذلك الّذي يقول له أهل نجد حين ارتدّوا :

« أ نحن نبايع ذا العباءة » فلمّا دنونا من المدينة قلت : يا أبا بكر إنّما صحبتك لينفعني اللّه بك فانصحني و علّمني قال « آمرك أن توحّد اللّه إلى أن قال و لا تتأمّر على رجل من المسلمين أبدا . قلت : يا أبا بكر أمّا فواللّه إنّي لأرجو أن لا اشرك بالله أحدا إلى أن قال و أمّا الأمارة فإنّي رأيت الناس يا ابابكر لا يشرّفون عند النبيّ صلّى اللّه عليه و آله و سلم و عند الناس إلاّ بها فلم تنهاني عنها ؟ قال : « إنّك إنّما استجهدتني لأجهد لك . إنّ اللّه تعالى بعث محمّدا صلّى اللّه عليه و آله و سلم بهذا الّذين فجاهد عليه حتّى دخل الناس فيه طوعا و كرها . فلمّا دخلوا فيه كانوا عوّاذ اللّه و جيرانه و في ذمته . فإياك لا تخفر اللّه في جيرانه فيتبعك اللّه خفرته » قال : ففارقته على ذلك . فلمّا قبض النبيّ صلّى اللّه عليه و آله و سلم و أمرّ أبو بكر قدمت عليه . فقلت له : أ لم تك نهيتني عن أن أتأمّر على رجلين ؟ قال : بلى . فقلت : فما حملك على أن تلي أمر الناس ؟ قال : خشيت

-----------
( 1 ) تذكرة الخواص : 62 .

[ 250 ]

على امّة محمّد الفرقة 1 .

قلت : هل الفرقة في الامّة من ذلك اليوم إلى الأبد إلاّ من تأمّره ؟ فلو كان ترك من أمّره الله و رسوله يلي ، لسلّم جميع الامّة . و مرّ في أول الخطبة شعر الحطيئة و مرّ في هذه القصّة قول أهل نجد « نحن نبايع ذا العباءة » و لو كان ترك من أمّره اللّه كيف يصل الأمر إلى بني اميّة الّذي يقول رئيسهم يوم ولّى أوّلهم جهرة « يا بني اميّة تلقفوها تلقف الكرة فو الّذي يحلف به أبو سفيان ما من عذاب و لا حساب ، و لا جنّة و لا نار ، و لا بعث و لا قيامة » « ألا في الفتنة سقطوا و إنّ جهنمّ لمحيطة بالكافرين » 2 .

و روى عاصم بن أبي عامر البجلي عن يحيى بن عروة قال : كان أبي إذا ذكر عليّا عليه السّلام نال منه ، و قال لي مرة : « يا بني و الله ما أحجم الناس عنه إلاّ طلبا للدنيا لقد بعث إليه اسامة بن زيد أن ابعث إلي بعطائي . فو اللّه إنّك لو كنت في فم أسد لدخلت معك . فكتب إليه : « إنّ هذا المال لمن جاهد عليه ، و لكنّ لي مالا بالمدينة فاصب منه ما شئت » قال يحيى : فكنت أعجب من وصفه إيّاه بما وصفه به و من عيبه له و انحرافه عنه 3 .

و روى ( حلية أبي نعيم ) عن أبي المنهال قال : لما اخرج ابن زياد ، وثب مروان بالشام و ابن الزبير بمكّة ، و الّذين يدعون القراء بالبصرة ، غمّ أبي غمّا شديدا فانطلق إلى أبي برزة ، و أنشأ يستطعمه الحديث . فكان أوّل شي‏ء تكلّم به أبو برزة أن قال : « إنّي أحتسب عند الله عزّ و جلّ أنّي أصبحت ساخطا على أحياء قريش ، و أنكم معشر العرب كنتم على الحال الّذي قد علمتم ، و أنّ اللّه

-----------
( 1 ) سيرة ابن هشام 4 : 200 ، و النقل بتصرف يسير .

-----------
( 2 ) التوبة : 49 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 1 : 371 .

[ 251 ]

تعالى قد نعشكم بالإسلام و بمحمّد صلّى اللّه عليه و آله و سلم خير الأنام حتّى بلغ بكم ما ترون ،

و أن هذه الدنيا هي التي أفسدت بينكم إلى أن قال فلما لم يدع أحدا قال له أبي :

بم تأمر إذن ؟ قال : لا أرى خير الناس اليوم إلاّ عصابة ملبّدة خماص البطون من أموال الناس خفاف الظهور من دمائهم 1 .

قلت : و مراد أبي برزة الاسلمي صاحب النبيّ صلّى اللّه عليه و آله و سلم من احتسابه عند اللّه تعالى بكونه ساخطا على أحياء قريش تيمها و عديها كأميّتها لتسببهم ذاك الاختلاف و فساد الدين كما أنّ مراده بعصابة هم خير الناس أهل ، بيت نبيّه صلّى اللّه عليه و آله و سلم .

و روى أبو جعفر الإسكافي و ابن عقدة الحافظ أنّ عليّا عليه السّلام خطب في اليوم الثاني من بيعته إلى أن قال في خطبته و إنّي حاملكم على منهج نبيّكم صلّى اللّه عليه و آله و سلم و منفذ فيكم ما أمرت به إن استقمتم لي ، و بالله المستعان . ألاّ إنّ موضعي من رسول اللّه صلّى اللّه عليه و آله و سلم بعد وفاته كموضعي منه أيّام حياته فامضوا لما تؤمرون به وقفوا عند ما تنهون عنه ، و لا تعجلوا في أمر حتّى نبيّنه لكم .

فإنّ لنا عن كلّ أمر تنكرونه عذرا إلى أن قال ثم التفت عليه السّلام يمينا و شمالا فقال « ألا لا يقولنّ رجال منكم غدا قد غمرتهم الدنيا فاتّخذوا العقار ، و فجرّوا الأنهار ، و ركبوا الخيول الفارهة ،

و اتّخذوا الوصائف الرققة فصار ذلك عليهم عارا و شنارا إذا ما منعتهم ما كانوا يخوضون فيه ، و أصرتهم إلى حقوقهم الّتي يعلمون . فينقمون ذلك ،

و يستنكرون ، و يقولون حرمنا ابن أبي طالب حقوقنا . ألا و أيما رجل من المهاجرين و الأنصار من أصحاب رسول اللّه صلّى اللّه عليه و آله و سلم يرى أنّ له الفضل على من سواه لصحبته . فانّ الفضل النيّر غدا عند اللّه . و ثوابه و أجره على اللّه ، و أيما

-----------
( 1 ) حلية الاولياء 2 : 32 .

[ 252 ]

رجل استجاب لله و للرسول صلّى اللّه عليه و آله و سلم فصدّق ملّتنا ، و دخل في ديننا ، و استقبل قبلتنا فقد استوجب حقوق الإسلام و حدوده فأنتم عباد اللّه ، و المال مال اللّه يقسم بينكم بالسوية لا فضل فيه لأحد على أحد الحديث .

قال الاسكافي : و كان هذه أوّل ما انكروا من كلامه عليه السّلام و أورثهم الضغن عليه و كرهوا عطاءه و قسمه بالسوية 1 .

قال ابن أبي الحديد : قرى‏ء كتاب ( الاستيعاب ) على عبد الوهاب بن سكينة المحدّث و أنا حاضر فلما انتهى القارى‏ء إلى هذا الخبر ( يعني إلى خبر شهادة النبيّ صلّى اللّه عليه و آله و سلم لدافني أبي ذر بالإيمان ) قال : قال استاذي عمر بن عبد اللّه الدّباس و كنت أحضر معه سماع الحديث : « لتقل الشيعة بعد هذا ما شاءت فما قال المرتضى و المفيد إلاّ بعض ما كان حجر و الاشتر ( و كانا من دافني أبي ذر ) يعتقدانه في عثمان و من تقدّمه » فأشار الشيخ إليه بالسكوت فسكت 2 .

و في ( منهاج كرامة العلاّمة الحلّي ) : أنّ ذكر الخلفاء في الخطب لم يكن في زمن النبيّ صلّى اللّه عليه و آله و سلم ، و لا في زمن أحد من الصحابة و التابعين ، في صدر ولاية العباسيين ، و إنّما هو شي‏ء أحدثه المنصور لما وقع بينه و بين العلوية .

فقال : و اللّه لأرغمن أنفي و أنوفهم فارفع عليهم بني تيم و عدي .

و فيه : قد رأيت بعض أئمة الحنابلة يقول : إنّي على مذهب الإمامية فقلت :

فلم تدرس على مذهب الحنابلة ؟ فقال : ليس في مذهبكم البغلات و المشاهرات .

و فيه و كان أكبر مدرّس الشافعية في زماننا حيث توفّى أوصى بأن يتولّى أمره في غسله و تجهيزه بعض المؤمنين ، و أن يدفن في مشهد الكاظم عليه السّلام 3 .

-----------
( 1 ) رواه الاسكافي في النقض ، عنه شرح ابن أبي الحديد 2 : 171 ، شرح الخطبة 90 ، و لم اجد من نقله عن ابن عقدة .

-----------
( 2 ) قاله ابن أبي الحديد في شرحه 3 : 424 ، شرح الكتاب 13 ، و الحديث ففى الاستيعاب 1 : 214 .

-----------
( 3 ) منهاج الكرامة : 23 و 24 .

[ 253 ]

« أما و الّذي فلق الحبّة » حبّة الشعير و الحنطة .

« و برأ النسمة » في ( النهاية ) : و كلّ دابة فيها روح فهي نسمة ، و منه حديث عليّ عليه السّلام « و برأ النسمة » : أي : خلق ذات الروح ، و كثيرا ما كان عليه السّلام يقولها إذا اجتهد في يمينه 1 .

« لو لا حضور الحاضر ، و قيام الحجّة بوجود الناصر ، و ما أخذ الله على العلماء ألاّ يقارّوا على كظة ظالم » يقال كظّة الشبع : إذا امتلأ حتّى ما يطيق النفس .

« و لا سغب مظلوم » أي : شدّة جوعه قال تعالى : في يوم ذي مسغبة 2 .

روى الثقفي مسندا عنه عليه السّلام قال في خطبة له : « ثم كان من أمر القوم بعد بيعتهم لي ما كان ثم لم أجد إلاّ قتالهم أو الكفر بالله » 3 .

و روى ( الاستيعاب ) عن عبد الواحد الدمشقي قال : نادى حوشب الحميري عليّا عليه السّلام يوم صفين . فقال : إنصرف عنّا يا ابن أبي طالب . فإنّا ننشدك اللّه في دمائنا و دمك ، و نخلّي بينك و بين عراقك و تخلّي بيننا و بين شامنا ، و تحقن دماء المسلمين . فقال عليّ عليه السّلام : هيهات يا ابن امّ ظليم . و اللّه لو علمت أنّ المداهنة تسعني في دين الله لفعلت ، و لكان أهون عليّ في المؤونة ،

و لكنّ الله لم يرض من أهل القرآن بالسكوت و الإدهان إذا كان اللّه عزّ و جلّ يعصى و هم يطيقون الدفاع و الجهاد حتّى يظهر أمر اللّه 4 .

« لألقيت حبلها على غاربها » في ( الصحاح ) : الغارب : ما بين السنام و العنق ،

و منه قولهم « حبلك على غاربك » : أي : اذهبي حيث شئت ، و أصله أنّ الناقة إذا

-----------
( 1 ) هذا كلام ابن الأثير في النهاية 5 : 49 ، مادة ( نسم ) .

-----------
( 2 ) البلد : 14 .

-----------
( 3 ) رواه عن الثقفي المفيد في اماليه : 153 ح 5 ، المجلس 19 .

-----------
( 4 ) الاستيعاب 1 : 395 .

[ 254 ]

رعت و عليها الخطام القي على غاربها : لأنها إذا رأت الخطام لم يهنئها شي‏ء 1 .

« و لسقيت آخرها بكأس أوّلها » أي : جعلهم محرومين من فيوضاته ذاك الوقت كما جعلهم محرومين منها أيّام تصدّي الثلاثة فالإمام كالكعبة يجب على الناس التوجّه إليها فلمّا تركوه تركهم .

و سقاية الآخر بكأس الأوّل كناية عن ذلك ، و قال المنصور لأبي مسلم لمّا قتله :

إشرب بكأس كنت تسقى بها
أمرّ في الحلق من العلقم

و في ( خلفاء ابن قتيبة ) : قال علي عليه السّلام بعد السقيفة : « و اللّه يا معشر المهاجرين لنحن أحقّ الناس به لأنا أهل البيت ، و نحن أحقّ بهذا الأمر منكم ما كان فينا القارى‏ء لكتاب الله ، الفقيه في دين الله ، العالم بسنن رسول الله صلّى اللّه عليه و آله و سلم ،

المضطلع بأمر الرعية ، الدافع عنهم الامور السيّئة ، القاسم بينهم بالسوية . و اللّه انّه لفينا فلا تتّبعوا الهوى فتضلّوا عن سبيل اللّه فتزدادوا من الحق بعدا » فقال بشير بن سعد الأنصاري و هو أوّل من بايع أبا بكر حسدا لابن عمّه سعد بن عبادة لو كان هذا الكلام سمعته الأنصار منك يا علي قبل بيعتها لأبي بكر ما اختلف عليك اثنان . فقال عليه السّلام « أ فكنت أدع رسول اللّه صلّى اللّه عليه و آله و سلم في بيته لم أدفنه و أخرج انازع الناس سلطانه 2 .

و اخراجه عليه السّلام لسيّدة النساء عليها السّلام إنّما كان لإتمام الحجّة . ففي ( الخلفاء ) أيضا : « و خرج عليّ كرّم الله وجهه يحمل فاطمة على دابة ليلا في مجالس الأنصار تسألهم النصرة ، فكانوا يقولون : يا بنت رسول اللّه قد مضت بيعتنا لهذا الرجل ، و لو أنّ زوجك و ابن عمّك سبق إلينا قبل أبي بكر ما عدلنا به .

-----------
( 1 ) صحاح اللغة 1 : 193 ، مادة ( غرب ) .

-----------
( 2 ) الامامة و السياسة 1 : 12 .

[ 255 ]

فتقول : « ما صنع أبو الحسن إلاّ ما كان ينبغي له ، و لقد صنعوا ما اللّه حسيبهم و طالبهم » 1 .

و لما قال يوم الشورى له عليه السّلام ابن عوف ابايعك على أن تعمل بسنّة أبي بكر و عمر لم يقبل ، و رضي بترك الخلافة ، و هو أوضح دليل على بطلان خلافة الرجلين ، حيث إنّه تواتر عن النبيّ صلّى اللّه عليه و آله و سلم قال : « إنّ عليّا على الحقّ و الحقّ معه يدور » 2 فرضي بترك الخلافة حتّى يفهم الناس أنّ سنّتهما باطلة ، و خلافتهما غير صحيحة .

كما أنّه عليه السّلام دفن سيّدة نساء العالمين سرّا حتّى يعلموا عدم رضاه منهما . قال ابن قريعة :

يا من يسائل دائما عن كلّ معضلة سخيفة
لا تكشفنّ مغطئا فلربّما كشفت عن جيفة

و لربّ مستور بدا كالطبل من تحت القطيفة
إنّ الجواب لحاضر لكنني اخفيه خيفة

لو لا اعتداء رعية ألقى سياستها الخليفة
و سيوف أعداء بها هاماتنا أبدا نقيفة

لنشرت من أسرار آل محمّد جملا لطيفة
تغنيك عمّا قد رواه مالك و أبو حنيفة

و أريتكم أنّ الحسين اصيب من يوم السقيفة
و لأيّ حال لحدّت بالليل فاطمة الشريفة

-----------
( 1 ) الامامة و السياسة 1 : 12 .

-----------
( 2 ) اخرجه البزار في مسنده ، عنه مجمع الزاوئد 7 : 236 ، و ابن مردويه في مناقبه ، عنه ذيل احقاق الحق 5 : 631 ،

و غيرهما .

[ 256 ]

و لما حمت شيخيكم عن وطء حجرتها الشريفة
اوه لبنت محمّد ماتت بغصّتها أسيفة

و كذلك صرّح ببطلان سنّتهما لمّا بايعه أصحابه ثانية بعد مروق المارقة ففي الطبري ، و لمّا خرجت الخوارج من الكوفة أتى عليّا عليه السّلام أصحابه و شيعته فبايعوه ، و قالوا « نحن أولياء من واليت ، و أعداء من عاديت » فشرط لهم فيه سنّة رسول الله صلّى اللّه عليه و آله و سلم فجاءه ربيعة بن أبي شداد الخثعمي ، و كان شهد معه الجمل و صفّين و معه راية خثعم . فقال عليه السّلام له : « بايع على كتاب الله و سنّة رسوله » فقال ربيعة ( على سنّة أبي بكر و عمر ) فقال له عليّ عليه السّلام : « ويلك لو أنّ أبا بكر و عمر عملا بغير كتاب الله و سنّة رسوله لم يكونا على شي‏ء من الحقّ » و نظر إليه ، و قال له « أما و الله لكأنّي بك ، و قد نفرت مع هذه الخوارج فقتلت ، و كأنّي بك و قد وطأتك الخيل بحوافرها » فقتل يوم النهر مع خوارج البصرة .

و رواه ( خلفاء ابن قتيبة ) : و زاد قال قبيصة فرأيته يوم النهروان قتيلا قد وطأت الخيل وجهه ، و شدخت رأسه ، و مثّلت به . فذكرت قول عليّ عليه السّلام و قلت لله درّ أبي الحسن ما حرّك شفتيه قطّ بشي‏ء إلاّ كان كذلك 1 .

و لمّا أكرهوه على جعل أبي موسى حكما ، و علم انّه يخلعه لم يعبأ عليه السّلام بذلك . فلمّا قال الأحنف له : « لا أرانا إلاّ بعثنا رجلا لا ينكر خلعك » قال عليه السّلام له : يا أحنف إنّ الله غالب على أمره 2 .

و بالجملة : لو لا قيام الحجّة بحضور جمع معدود لنصرته عليه السّلام لسقى آخرهم من مرّ كأس ولاية الظالمين عليهم ، و حرمهم من ذوق حلاوة

-----------
( 1 ) رواه ابن قتيبة في الامامة و السياسة 1 : 146 ، و بعضه الطبري في تاريخه 4 : 46 ، سنة 37 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) رواه ابن مزاحم في وقعة صفين : 537 .

[ 257 ]

قيامه عليه السّلام عليهم كما حرم أوّليهم الّذين كانوا في أيّام الثلاثة .

و عن ( عيون أخبار بني هاشم الطبري ) الّذي صنّفه للوزير علي بن عيسى بن جراح ، و في ( أمالي محمّد بن محمّد بن النعمان ) : أنّ معاوية قال لابن عباس : إنّكم تريدون أن تحرزوا الإمامة كما اختصصتم بالنبوّة ، و الله لا تجتمعان أبدا إنّ حجّتكم في الخلافة مشتبهة ، إنّكم تقولون نحن أهل بيت النبيّ فما بال خلافته في غيرنا ، و هذه شبهة . إنّ الخلافة تتقلّب في أحياء قريش برضى العامة ، و شورى الخاصّة ، و لسنا نجد الناس يقولون : ليت بني هاشم ولّونا ، و لو ولّونا كان خيرا لنا و اللّه لو ملكتمونا يا بني هاشم لما كانت ريح عاد ، و صاعقة ثمود بأهلك للناس منكم » .

فقال له ابن عباس : « أمّا قولك إنّا نحتجّ بالنبوّة في استحقاق الخلافة .

فهو و الله كذلك . فإن لم تستحقّ الخلافة بالنبوّة فبم تستحق » و أما قولك : « إنّ الخلافة و النبوّة لا تجتمعان » فأين قوله تعالى أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب و الحكمة و آتيناهم ملكا عظيما 1 فالكتاب هو النبوّة و الحكمة هي السنّة ، و الملك هو الخلافة . فنحن آل إبراهيم ، و الملك جار فينا إلى يوم القيامة ، و أما دعواك على حجّتنا انّها مشتبهة فليس كذلك ، و حجّتنا أضوأ من الشمس ، و أنور من القمر كتاب اللّه معنا ، و سنّة نبيّه صلّى اللّه عليه و آله و سلم فينا ، و انّك لتعلم ذلك ، و لكن شي‏ء عطفك . قتلنا أخاك و جدّك و خالك و عمّك ، فلا تبك على أعظم حائلة ، و أرواح في النار هالكة ، و أما قولك « إنّا لو ملكنا كان ملكنا أهلك للناس من ريح عاد ، و صاعقة ثمود . فقول الله تعالى و ما أرسلناك إلاّ رحمة للعالمين 2 يكذّبك . فنحن أهل بيته

-----------
( 1 ) النساء : 54 .

-----------
( 2 ) الأنبياء : 107 .

[ 258 ]

الأدنون ، و رحمة اللّه بنا لخلقه كرحمته بنبيّه لخلقه ، و أما ترك تقديم الناس لنا في ما خلا ، و عدولهم عن الإجماع علينا . فما حرموا منّا أعظم مما حرمنا منهم الخبر 1 .

و أقول : ابن عباس اتّقى معاوية و إلاّ لكان يقول أمّا قولك « نحن أهلك من ريح عاد ، و صاعقة ثمود » فنحن كذلك على أمثالك من المنافقين ، و أما على المؤمنين فأرأف ، و أعطف من الأب و الام على الولد كما قال تعالى أشداء على الكفار رحماء بينهم 2 .

و في ( اسد الغابة ) : قال المدائني : لمّا دخل عليّ عليه السّلام الكوفة دخل عليه رجل من حكماء العرب فقال له « و الله لقد زنت الخلافة ، و ما زانتك ، و رفعتها ،

و ما رفعتك ، و هي كانت أحوج إليك منك إليها » 3 .

و روى ( اسد الغابة ) أيضا عنه عليه السّلام قال : قال لي النبيّ صلّى اللّه عليه و آله و سلم : أنت بمنزلة الكعبة تؤتى و لا تأتي . فإن أتاك هؤلاء القوم فسلّموها إليك ( يعني الخلافة ) فاقبل منهم ، و ان لم يأتوك فلا تأتهم حتّى يأتوك 4 .

و في خطبته عليه السّلام الطالوتيه الّتي رواها محمّد بن يعقوب الكليني في ( روضته ) مسندا ، عن ابن التيّهان قال عليه السّلام « أيّها الامّة الّتي خدعت فانخدعت ،

و عرفت خديعة من خدعها . فأصرّت على ما عرفت ، فاتّبعت أهواءها ، و ضربت في عشواء غوايتها ، و قد استبان لها الحقّ فصدّت عنه ، و الطريق الواضح فتنكّبته . أما و الّذي فلق الحبّة ، و برأ النسمة ، لو اقتبستم العلم من معدنه ،

-----------
( 1 ) رواه الطبري في عيون أخبار بني هاشم ، عنه الملاحم و الفتن : 116 ، و المفيد في اماليه : 14 ح 4 ، المجلس 2 ،

و الزبير بن بكار في الموفقيات ، عنه كشف الغمة 2 : 50 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) الفتح : 29 .

-----------
( 3 ) اسد الغابة 4 : 32 .

-----------
( 4 ) اسد الغابة 4 : 31 .

[ 259 ]

و شربتم الماء بعذوبته ، و ادّخرتم الخير من موضعه ، و أخذتم الطريق من واضحه ، و سلكتم من الحقّ نهجه لتنهجت بكم السبل ، و بدت لكم الأعلام ،

و أضاء لكم الإسلام . فأكلتم رغدا و ما عال فيكم عائل ، و لا ظلم منكم مسلم و لا معاهد ، و لكن سلكتم سبيل الظلام فأظلمت عليكم دنياكم برحبها ، و سدّت عليكم أبواب العلم . فقلتم بأهوائكم ، و اختلفتم في دينكم ، فأفتيتم في دين الله بغير علم ، و اتّبعتم الغواة . فأغوتكم ، و تركتم الأئمة فتركوكم إلى أن قال .

رويدا . عمّا قليل تحصدون جميع ما زرعتم ، و تجدون و خيم ما اجترمتم و ما اجتلبتم . و الّذي فلق الحبّة ، و برأ النسمة لقد علمتم أنّي صاحبكم ،

و الّذي به امرتم ، و إنّي عالمكم ، و الّذي بعلمه نجاتكم ، و وصيّ نبيّكم و خيرة ربّكم ، و لسان نوركم ، و العالم بما يصلحكم . فعن قليل رويدا ينزل بكم ما وعدتم ، و ما نزل بالامم قبلكم و سيسألكم الله عزّ و جلّ عن أئمّتكم معهم تحشرون ، و إلى الله عزّ و جلّ غدا تصيرون أما و اللّه لو كان لي عدّة أصحاب طالوت أو عدّة أهل بدر و هم أعداؤكم لضربتكم بالسيف حتّى تؤولوا إلى الحقّ ، و تنيبوا للصدق . فكان أرتق للفتق و آخذ بالرفق . اللهمّ فأحكم بيننا بالحقّ و أنت خير الحاكمين .

قال ثم خرج عليه السّلام من المسجد فمرّ بصيرة فيها نحو من ثلاثين شاة فقال « و اللّه لو أنّ لي رجالا ينصحون لله عزّ و جلّ و لرسوله بعدد هذه الشياه لأزلت ابن آكلة الذبان عن ملكه » 1 .

« و لألفيتم » أي : وجدتم .

« دنياكم هذه أزهد عندي من عفطة عنز » قال ابن أبي الحديد : أكثر ما يستعمل العفطة في النعجة . فأمّا العنز . فالمستعمل الأشهر فيها النفطة بالنون

-----------
( 1 ) الكافي 8 : 32 ح 5 .

[ 260 ]

و يقولون « ما له عافط و لا نافط » أي : نعجة و لا عنز 1 .

قلت : إنّما قال ابن أبي الحديد ما قاله لأنّ ( الصحاح ) لم يذكر العفطة إلاّ للضأن ، و مثله ( القاموس ) 2 لكنّهما و هما ، و الصواب كون العفطة للمعز ،

و النفطة للضأن عكس ما قاله ابن أبي الحديد ففي ( جمهرة ابن دريد ) : « العافطة العنزة و النافطة الضأنة و من أمثالهم : أهون عليّ من عفطة عنز » 3 و به قال العسكري و الزمخشري أيضا 4 و من أمثالهم : « لأنت أهون عليّ من عفطة عتود » 5 و عتود ولد المعز إذا رعى .

ثم كلامهم « ما له عافطة و لا نافطة » لا « عافط و نافط » كما قال ابن أبي الحديد 6 و إنّما العافط الراعي .

قال ابن أبي الحديد : العفطة ما تنثره من الأنف ، و يجوز أن يراد بالعفطة هنا الحبقة أي الضرطة لكنّ الأليق بكلامه عليه السّلام التفسير الأوّل . فإن جلالته تقتضي أن يكون أراد ذاك . فإنّ صحّ أنّه لا يقال في العطسة عفطة إلاّ للنعجة قلنا إنّه عليه السّلام استعمله في العنز مجازا 7 .

قلت : قد عرفت عدم صحّة قوله أخيرا « فإن صح » الخ بما مرّ و نزيد أنّ في ( اللسان ) قال غير الأصمعي من الأعراب العافطة الماعزة إذا عطست 8 .

و أما قوله أوّلا « و يجوز أن يراد بالعفطة هنا الحبقة » فأخذه من

-----------
( 1 ) شرح ابن أبي الحديد 1 : 68 .

-----------
( 2 ) القاموس المحيط 2 : 374 ، مادة ( عفط ) ، و صحاح اللغة 3 : 1143 ، مادة ( عفط ) .

-----------
( 3 ) جمهرة اللغة 3 : 104 ، مادة ( عفط ) .

-----------
( 4 ) العلل 1 : 153 ، و المعاني : 364 ، و اساس البلاغة : 307 ، مادة عفط .

-----------
( 5 ) أورده الزمخشري في الأساس : 307 ، مادة ( عفط ) .

-----------
( 6 ) شرح ابن أبي الحديد 1 : 68 .

-----------
( 7 ) شرح ابن أبي الحديد 1 : 68 ، و النقل بالمعنى .

-----------
( 8 ) لسان العرب 7 ، 353 ، مادة ( عفط ) .

[ 261 ]

( الصحاح ) ، أيضا فقال : « العفط و العفيط نثير الضأن تنثر بأنوفها كما ينثر الحمار ، و عفطت العنز تعفط عفطا حبقت » 1 لكنّه كما ترى نسب العفط بمعنى الحبق إلى العنز و ظاهره أنّ عفط العنز حبقها لا غير ، و هو حيث يرى كلام ( الصحاح ) كالوحي المنزل لم غيّر و قال ما قال .

مع أنّ المفهوم من العسكري نقل كلامه عليه السّلام بلفظ « من حبقة عنز » بدل « من عفطة عنز » و قال في تفسيره : الحبقة : ما يخرج من دبر العنز من الريح ،

و العفطة ما يخرج من أنفها 2 .

و قول ابن أبي الحديد : جلاله عليه السّلام يقتضي أن يكون أراد المعنى الأوّل 3 خطأ فإنّ المثل كلّما كان أشدّ انطباقا للممثل له كان أمثل ، و لا جلال فوق جلاله تعالى و قد قال : إنّ اللّه لا يستحي أن يضرب مثلا ما بعوضة فما فوقها 4 قال تعالى ذلك لأنّ بعض الجهّال أنكر ضربه تعالى لبعض الأمثال ، و حيث إنّ غرضه عليه السّلام كون الدنيا عنده في شدّة الهون ، فالحبقة أقرب إلى الغرض من العفطة إذا كان معناها غير معناها . فقال عليه السّلام في موضع آخر في بيان شدّة نفرته من الدنيا « دنياكم عندي أهون من عرق خنزير في يد مجذوم » 5 .

و رأى عارف من يسير في موكب جليل فسأل من هو فقالوا : هو يضحك الملك بحبقاته . فقال : ما اشترى أحد الدنيا بثمنها إلاّ هذا .

هذا ، و قال ابن جرموز لما قتل الزبير :

فسيّان عندي قتل الزبير
و ضرطة عنز بذي الجحفة

-----------
( 1 ) صحاح اللغة 3 : 1143 ، مادة ( عفط ) ، و النقل بتصرف يسير .

-----------
( 2 ) العلل 1 : 153 ، و المعاني : 364 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 68 .

-----------
( 4 ) البقرة : 26 .

-----------
( 5 ) رواه الشريف الرضي في نهج البلاغة 4 : 52 ، الحكمة 236 ، و النقل بتصرف يسير .

[ 262 ]

و في ( العقد الفريد ) : فرّ عبد الرحمن بن محمّد بن الأشعث من الأزارقة ،

و كان في عشرة آلاف ، و كان المهلّب بعث إليه « خندق على نفسك يا ابن أخي فإنّي عالم بأمر الخوارج » فبعث إليه « أنا أعلم بهم منك ، و هم أهون علي من ضرطة الجمل » فبيّته قطري صاحب الأزارقة . فقتل من أصحابه خمسمئة ،

و فرّ هو لا يلوي على أحد . فقيل فيه :

تركت ولداننا تدمى نحورهم
و جئت منهزما يا ضرطة الجمل 1

هذا و في ( احتجاج الطبرسي ) : روى إسحاق بن موسى بن جعفر عن آبائه عليه السّلام أنّ أمير المؤمنين عليه السّلام خطب بالكوفة خطبة فقال في آخر كلامه « ألا و إنّي لأولى الناس بالناس ، و ما زلت مظلوما منذ قبض رسول اللّه صلّى اللّه عليه و آله و سلم » فقام إليه الأشعث بن قيس فقال : يا أمير المؤمنين لم تخطبنا خطبة منذ قدمت العراق إلاّ و قلت « و اللّه إنّي لأولى الناس بالناس فما زلت مظلوما مذ قبض النبيّ صلّى اللّه عليه و آله و سلم » و لمّا ولي تيم و عدي إلا ضربت بسيفك دون ظلامتك فقال عليه السّلام :

« يا ابن الخمّارة قد قلت فاسمع مني ، و اللّه ما منعني من ذلك إلاّ عهد أخي رسول الله صلّى اللّه عليه و آله و سلم أخبرني و قال لي : « يا أبا الحسن إنّ الامّة ستغدر بك و تنقض عهدي ، و إنّك منّي بمنزلة هارون من موسى » فقلت : يا رسول اللّه فما تعهد إليّ إذا كان ذلك كذلك ؟ فقال : « إن وجدت أعوانا فبادر إليهم و جاهدهم ،

و إن لم تجد أعوانا فكفّ يدك ، و احقن دمك حتّى تلحق بي مظلوما » فلمّا توفّي رسول اللّه صلّى اللّه عليه و آله و سلم إشتغلت بدفنه و الفراغ من شأنه ، ثم آليت يمينا أنّي لا أرتدي إلاّ للصلاة حتّى أجمع القرآن . ففعلت ثم أخذته و جئت به فاعترضته عليهم .

قالوا لا حاجة لنا به ، ثم أخذت بيد فاطمة ، و ابنيّ الحسن و الحسين . ثم درت على أهل بدر ، و أهل السابقة ، فأنشدتهم حقّي ، و دعوتهم إلى نصرتي . فما

-----------
( 1 ) العقد الفريد 1 : 100 ، و النقل بتصرف يسير .

[ 263 ]

أجابني منهم إلاّ أربعة رهط : سلمان و عمّار و المقداد و أبو ذر ، و ذهب من كنت أعتضد بهم على دين اللّه من أهل بيتي ، و بقيت بين خفيرين قريبي العهد بجاهلية عقيل و العباس » .

فقال له الأشعث : كذلك كان عثمان لمّا لم يجد أعوانا كفّ يده حتّى قتل .

فقال له أمير المؤمنين عليه السّلام : « يا ابن الخمّارة ليس كما قست . إنّ عثمان جلس في غير مجلسه ، و ارتدى بغير ردائه ، صارع الحقّ فصرعه الحقّ ، و الّذي بعث محمّدا صلّى اللّه عليه و آله و سلم بالحق لو وجدت يوم بويع أخو تيم أربعين رهطا لجاهدتهم في اللّه إلى أن أبلي عذري . ثم قال عليه السّلام : أيّها الناس إنّ الأشعث لا يزن عند اللّه جناح بعوضة ، و إنّه أقلّ في دين اللّه من عفطة عنز 1 .

« قالوا : و قام اليه رجل من أهل السواد » أي : أهل القرى ، و المراد قرى الكوفة لكونه عليه السّلام بها .

و عن الأصمعي : سواد الكوفة كسكر إلى الزاب ، و حلوان إلى القادسية ،

و سواد البصرة دستميسان و الأهواز و فارس 2 .

« عند بلوغه إلى هذا الموضع من خطبته » أي : قوله عليه السّلام « و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز » .

« فناوله » أي : أعطاه .

« كتابا ، فأقبل ينظر فيه » يرى ما كتب .

قال ابن ميثم : قال أبو الحسن الكيذري : وجدت في الكتب القديمة أنّ الكتاب الّذي دفعه الرجل إلى أمير المؤمنين عليه السّلام كان فيه عدّة مسائل : أحدها :

« ما الحيوان الّذي خرج من بطن حيوان آخر و ليس بينهما نسب ؟ » فأجاب عليه السّلام

-----------
( 1 ) الاحتجاج 1 : 190 .

-----------
( 2 ) نقله عنه الحموي في معجم البلدان 3 : 273 .

[ 264 ]

بأنّه يونس بن متّى عليه السّلام خرج من بطن الحوت .

الثانية : « ما الشي‏ء الّذي قليله مباح و كثيره حرام ؟ » فقال عليه السّلام : « هو نهر طالوت لقوله تعالى : إلاّ من اغترف غرفة بيده 1 .

الثالثة : « ما العبادة الّتي لو فعلها أحد استحق العقوبة ، و إن لم يفعلها استحق ايضا العقوبة ؟ » فأجاب عليه السّلام بأنّها صلاة السكارى .

الرابعة : « ما الطائر الّذي لا فرخ له و لا فرع و لا أصل ؟ » فقال عليه السّلام : « هو طائر عيسى عليه السّلام في قوله : و إذ تخلق من الطين كهيئة الطير بإذنى فتنفخ فيها فتكون طيرا باذني 2 .

الخامسة : « رجل عليه من الدين ألف درهم ، و له في كيسه ألف درهم فضمنه ضامن بألف درهم فحال عليه الحول فالزكاة على أي المالين تجب ؟ » فقال : « إن ضمن الضامن بإجازة من عليه الدين فلا يكون عليه ، و إن ضمنه من غير إذنه ، فالزكاة مفروضة في ماله » .

السادسة : « حجّ جماعة و نزلوا في دار من دور مكّة ، و أغلق واحد منهم باب الدار ، و فيها حمام فمتن من العطش قبل عودهم إلى الدار ، فالجزاء على أيّهم يجب ؟ » . فقال عليه السّلام : « على الّذي أغلق الباب ، و لم يخرجهن و لم يضع لهن ماء » .

السابعة : « شهد شهداء أربعة على محصن بالزنا فأمرهم الإمام برجمه فرجمه واحد منهم دون الثلاثة الباقين و وافقه قوم أجانب في الرجم . فرجع من رجمه عن شهادته ، و المرجوم لم يمت ثم مات فرجع الآخرون عن شهادتهم عليه بعد موته . فعلى من يجب ديته ؟ » . فقال : « يجب على من رجمه

-----------
( 1 ) البقرة : 249 .

-----------
( 2 ) المائدة : 110 .

[ 265 ]

من الشهود ، و من وافقه » .

الثامنة : « شهد شاهدان من اليهود على يهودي أنّه أسلم فهل تقبل شهادتهما أم لا ؟ » . فقال : « لا تقبل شهادتهما لأنّهما يجوّزان تغيير كلام الله و شهادة الزور » .

التاسعة : « شهد شاهدان من النصارى على نصرانيّ أو مجوسيّ أو يهوديّ أنّه أسلم » فقال : « تقبل شهادتهما لقوله سبحانه : و لتجدنّ أقربهم مودّة للّذين آمنوا الّذين قالوا إنّا نصارى 1 الآية و من لا يستكبر عن عبادته لا يشهد شهادة الزور » .

العاشرة : « قطع إنسان يد آخر فحضر أربعة شهود عند الإمام ،

و شهدوا على من قطع يده أنّه زنا و هو محصن فأراد الإمام أن يرجمه . فمات قبل الرجم » . فقال عليه السّلام : « على من قطع يده دية يده حسب ، و لو شهدوا أنّه سرق نصابا لم يجب ديّة يده على قاطعها » 2 .

قلت : الخامسة لا تخلو من تصحيف كما لا يخفى ، كما أنّ قوله في السابعة « ثم مات فرجع الآخرون . . . » محمول على أنّ الشاهد ، و الأجانب لم يقلعوا عن الرجم بعد رجوع الشاهد مع سقوط الرجم حينئذ فيكونوا قاتليه ،

و لو كان مات ، من أثر رميهم قبل الرجوع . فالديّة على الشهود كما لا يخفى .

« قال له ابن عباس رضي الله عنهما » هكذا في ( المصرية ) ، و فيه سقط و تحريف و الأصل ما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 : « فلمّا فرغ من قراءته قال له ابن عباس رحمه الله » .

-----------
( 1 ) المائدة 82 .

-----------
( 2 ) رواه ابن ميثم في شرحه 1 : 269 ، و الكيندري في شرحه 1 : 198 .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 1 : 68 ، و شرح ابن ميثم 1 : 251 ، مثل المصرية أيضا .

[ 266 ]

« يا أمير المؤمنين لو اطّردت » أي : تتابعت من « اطّرد الشي‏ء » تبع بعضه بعضا .

« خطبتك » هكذا في ( المصرية ) ، و الصواب : « مقالتك » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« من حيث أفضيت » أي : أصحرت و خرجت إلى الفضا .

« فقال : هيهات يا ابن عباس » أي : اطراد مقالتي مشكل و بعيد من حيث التقيّة من أصحابه الّذين كان أكثرهم غير بصيرين .

« تلك » المقالة .

« شقشقة » في ( جمهرة ابن دريد ) ، الشقشقة : التي يخرجها البعير من فيه إذا هاج ، و هي شبيهة بالجلدة الرقيقة ، تحدث عند نفخ البعير إذا هاج يكون في العراب و لا يكون في البخت ، و لا يعرف موضعها منه في غير تلك الحال قال الراجز الأغلب العجلي :

و هو إذا جرجر بعد الهبّ
جرجر في شقشقة كالحبّ 2

و في ( النهاية ) بعد نقل مثله عن الهروي : « و منه حديث عليّ عليه السّلام في خطبة له « تلك شقشقة هدرت ثم قرّت » و يروى له شعر فيه :

لسانا كشقشقة الأرحبي
أو كالحسام اليماني الذكر 3

« هدرت » أي : غلت .

« ثم قرّت » أي : سكنت ، و في المثل : « لابد للمصدور أن ينفث » 4 . و قال شاعر :

-----------
( 1 ) لفظ شرح ابن أبي الحديد 1 : 68 ، و شرح ابن ميثم 1 : 251 ، مثل المصرية أيضا .

-----------
( 2 ) جمهرة اللغة 1 : 153 ، مادة ( شقشق ) .

-----------
( 3 ) النهاية 2 : 490 ، مادة ( شقشق ) .

-----------
( 4 ) أورده الميداني في مجمع الامثال 2 : 241 .

[ 267 ]

شكوت و ما الشكوى لمثلي عادة
و لكن تفيض الكأس عند امتلائها

و نظير كلامه عليه السّلام هذا كلام سيّدة النساء صلوات اللّه عليها في فدك .

ففي ( بلاغات نساء أحمد بن أبي طاهر البغدادي ) : لمّا بلغ فاطمة عليه السّلام إجماع أبي بكر على منعها فدك لاثت خمارها إلى أن قال لمّا فرغت من كلام أبي بكر و المهاجرين عدلت إلى مجلس الأنصار .

فقالت : معشر البقية ، و أعضاد الملّة ، و حصون الإسلام ما هذه الغميرة في حقي ، و السنة عن ظلامتي ؟ أما قال رسول اللّه صلّى اللّه عليه و آله و سلم « المرء يحفظ في ولده » ؟

سرعان ما أجدبتم فأكديتم ، و عجلان ذا اهانة تقولون : مات رسول اللّه . فخطب جليل استوسع وهيه و استنهر فتقه و بعد وقته و أظلمت الأرض لغيبته ،

و اكتأبت خيرة الله لمصيبته ، و خشعت الجبال ، و أكدت الآمال ، و أضيع الحريم ،

و اذيلت الحرمة عند مماته صلّى اللّه عليه و آله و سلم و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم و من ينقلب على عقيبه فلن يضرّ الله شيئا و سيجزي الله الشاكرين 1 إيها بني قيلة أ أهضم تراث أبي ، و أنتم بمرأى و مسمع تلبسكم الدعوة و تمثلكم الحيرة و فيكم العدد و العدّة ، و لكم الدار ، و عندكم الجنن إلى أن قالت فأنّى حرتم بعد البيان ، و نكصتم بعد الإقدام ، و أسررتم بعد الإعلان ،

لقوم نكثوا أيمانهم ، أتخشونهم فاللّه أحقّ أن تخشوه إن كنتم مؤمنين . ألا قد أرى أن أخلدتم إلى الخفض ، و ركنتم إلى الدعة فعجتم عن الدين ، و بحجتم الّذي و عيتم و دسعتم الّذي سوّغتم . فإن تكفروا أنتم و من في الأرض جميعا .

فإنّ اللّه لغنيّ حميد . ألا و قد قلت الّذي قلته على معرفة منّي بالخذلان الّذي خامر صدوركم ، و استشعرته قلوبكم ، و لكن قلته فيضة النفس ، و نفثة الغيظ ، و بثّة

-----------
( 1 ) آل عمران : 144 .

[ 268 ]

الصدر و معذرة الحجّة فدونكموها . فاحتقبوها مدبرة الظهر ، ناكبة الحق ،

باقية العار ، موسومة بشنار الأبد ، موصولة بنار اللّه الموقدة الّتي تطّلع على الأفئدة فبعين اللّه ما تفعلون و سيعلم الذين ظلموا أيّ منقلب ينقلبون 1 .

« قال ابن عباس : فو الله ما أسفت على كلام قطّ كأسفي على هذا الكلام » هكذا في ( المصرية ) ، و الصواب : « على ذاك الكلام » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« أن لا يكون أمير المؤمنين عليه السّلام بلغ منه حيث أراد » من بيان ضلالهم عن الحقّ ، و اتباعهم الغيّ ، و هلاكهم بتركه عليه السّلام .

قال ابن أبي الحديد : « حدّثني شيخي أبو الخير مصدّق بن شبيب الواسطي في سنة ( 603 ) قال : قرأت هذه الخطبة على الشيخ أبي محمّد عبد اللّه بن أحمد المعروف بابن الخشّاب . فلمّا انتهيت إلى هذا الموضع قال لي : لو سمعت ابن عباس يقول هذا لقلت له : و هل بقي في نفس ابن عمك أمر لم يبلغه في هذه الخطبة لتتأسف ألا يكون بلغ من كلامه ما أراد ؟ و الله ما رجع عن الأولين و لا عن الآخرين ، و لا بقي في نفسه أحد لم يذكره إلاّ النبيّ صلّى اللّه عليه و آله و سلم قال مصدّق : و كان ابن الخشّاب صاحب دعابة و هزل ، قال فقلت له : أتقول إنّها منحولة . فقال : لا و اللّه ، و إنّي لأعلم أنّها كلامه كما أعلم أنّك مصدّق . فقلت له : إنّ كثيرا من الناس يقولون إنّها من كلام الرضي ، فقال : أنّى للرضي و لغير الرضيّ هذا النفس ، و هذا الاسلوب . قد وقفنا على رسائل الرضي ، و عرفنا طريقته و فنّه في الكلام المنثور ، و لا يقع مع هذا الكلام في خلّ و لا خمرة . قال :

و اللّه لقد وقفت على هذه الخطبة في كتب صنّفت قبل أن يخلق الرضيّ بمئتي

-----------
( 1 ) بلاغات النساء : 29 ، و الآية 227 من سورة الشعراء .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 1 : 68 ، و شرح ابن ميثم 1 : 251 ، مثل المصرية أيضا .

[ 269 ]

سنة ، و لقد وجدتها مسطورة بخطوط أعرفها و أعرف خطوط من هو من العلماء و أهل الأدب قبل أن يخلق النقيب أبو أحمد والد الرضي » 1 .

و قال ابن أبي الحديد أيضا : و قد وجدت أنا كثيرا من هذه الخطبة في تصانيف شيخنا أبي القاسم البلخي إمام البغداديين من المعتزلة ، و كان في دولة المقتدر قبل أن يخلق الرضي بمدّة طويلة ، و وجدت أيضا كثيرا منها في كتاب أبي جعفر بن قبة أحد متكلّمي الإمامية ، و هو الكتاب المشهور المعروف بكتاب ( الإنصاف ) ، و كان ابن قبة من تلامذة أبي القاسم البلخي ، و مات في ذلك العصر قبل أن يكون الرضي موجودا 2 .

و قال ابن ميثم : وجدت الخطبة في نسخة عليها خط الوزير علي بن الفرات وزير المقتدر مات قبل مولد الرضي بنيّف و ستّين سنة ، و الّذي يغلب على ظنّي كتابة تلك النسخة قبل وجود ابن الفرات بمدّة 3 .

قلت : و ممّن ذكر الخطبة قبل مولد الرضي : أبو عمر الزاهد غلام ثعلب .

فقد عرفت أنّ المرتضى نقل عنه أنّه قال مراده عليه السّلام بقوله حتّى لقد وطئ الحسنان الإبهامان 4 ، و كان مولد الرضي سنة ( 359 ) و كانت وفاة أبي عمر ذاك سنة ( 345 ) .

و قد وقع هنا أوهام لنهج الحق و شرحه الاحقاق و للبحار .

أما الأوّل . فلمّا كان الصدوق قال في كتاب ( معاني أخباره ) بعد نقل الخطبة بإسناده المتقدّم « سألت الحسن بن عبد اللّه بن سعيد العسكري عن

-----------
( 1 ) شرح ابن أبي الحديد 1 : 69 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 69 .

-----------
( 3 ) شرح ابن ميثم 1 : 253 ، و النقل بالمعنى .

-----------
( 4 ) رواه الكيندري في شرحه 1 : 193 ، و ابن ميثم في شرحه 1 : 265 ، عن المرتضى عن غلام ثعلب و رواه السروي في مناقبه 3 : 398 ، عن غلام ثعلب .

[ 270 ]

تفسير هذا الخبر ففسّره لي » 1 أشار إلى ذلك علي بن طاووس في ( كتاب طرائفه ) فقال : « و رأيت خطبة لعليّ عليه السّلام قد فسّرها الحسن بن عبد اللّه بن سعيد العسكري صاحب كتاب ( المواعظ و الزواجر ) ، و هو من رؤساء مخالفي أهل البيت ، و الخطبة في كتاب اسمه كتاب ( معاني الأخبار ) تاريخ الفراغ من نسخه سنة إحدى و ثلاثين و ثلاثمئة » 2 و صاحب ( نهج الحق ) كان تلميذ علي بن طاووس يأخذ في كتابه المذكور أغلب ما كان في كتاب استاده ( الطرائف ) ،

فراجعه فتوهم من كلامه أنّ المعاني للعسكري مع أنّه للصدوق كما عرفت فقال : « و نقل الحسن بن عبد اللّه بن مسعود العسكري من أهل السنّة في كتاب ( معاني الأخبار ) الخ » 3 .

كما أنّ المجلسي توهّم من كلام الطرائف أنّ العسكري ذكر الخطبة في ( كتاب المواعظ ) 4 مع أنّه إنّما قال : إنّ العسكري الّذي هو صاحب كتاب ( المواعظ ) فسّر الخبر الّذي ذكره الصدوق في ( معاني أخباره ) .

و أمّا الثاني فقال : « ذكر هذه الخطبة قبل مولد الرضي بل مولد أبيه جماعة من ثقات علماء الجمهور منهم من ذكره المصنّف و هو ابن عبد ربه في الجزء الرابع من كتاب ( العقد ) و منهم أبو هلال العسكري في كتاب ( الأوائل ) و منهم أبو علي الجبائي في كتابه و ابن الخشاب في درسه » 5 .

فما نسبه إلى مصنّفه من أنّه قال أنّ ابن عبد ربه ذكر هذه الخطبة في الجزء الرابع من ( عقده ) و هم ، و إنّما نسب مصنّفه خطبة : « عفا اللّه عمّا سلف

-----------
( 1 ) العلل 1 : 152 ، و المعاني : 362 .

-----------
( 2 ) الطرائف 2 : 417 .

-----------
( 3 ) نهج الحق 3 : 461 .

-----------
( 4 ) فتن البحار : 155 .

-----------
( 5 ) رواه عنه المحمودي في نهج السعادة 2 : 512 .

[ 271 ]

سبق الرجلان و قام الثالث كالغراب همّه بطنه » إليه 1 ، و أمّا هذه فنسبها إلى العسكري كما عرفت كلامه مع توهّم له أنّ العسكري فسّره في ( معانيه ) مع أنّ العسكري فسّره للصدوق في ( معانيه ) .

مع أنّ ابن عبد ربه أدرك الرضي عصره . فقد عرفت أنّ مولد الرضي كان سنة ( 359 ) و في ( عقد ابن عبد ربه ) : أنّ المطيع خلع نفسه سنة ( 363 ) 2 .

و أما قول ابن خلكان مات ابن عبد ربه سنة ( 328 ) 3 و قول الحموي مات سنة ( 348 ) 4 فهوم بعدما عرفت من النقل من كتابه .

كما أنّ عدّه أبا هلال العسكري في من مات قبل تولد الرضي غلط فأبو هلال كان من معاصري الرضي ، و قد نقل أبو هلال في ( ديوان معانيه ) أشعارا عن الرضي . فقال في « فصل معاتباته » « و لبعض بني هاشم و هو الرضي » :

و لربّ مولى لا يغضّ جماحه
طول العتاب و لاعناء العذّل

يطغى عليك و أنت تلأم شعبه
و السيف يأخذ من بنان الصيقل 5

و كانت حايته إلى سنة ( 395 ) معلومة فقال الحموي : لم يبلغني في وفاته شي‏ء غير أنّي وجدت في آخر كتاب ( الأوائل ) له أنّه فرغ منه في شعبان سنة ( 395 ) 6 .

مع أنّ أصل نسبته إلى أبي هلال العسكري ذكر الخطبة غير معلوم ،

و إنّما المعلوم تفسير استاذ أبي هلال العسكري ، و هو أبو أحمد العسكري لها ،

-----------
( 1 ) كذا في نهج الحق 3 : 460 ، و الحديث في العقد الفريد 4 : 133 .

-----------
( 2 ) العقد الفريد 5 : 352 .

-----------
( 3 ) وفيات الاعيان 1 : 112 .

-----------
( 4 ) معجم الادباء 4 : 212 .

-----------
( 5 ) ديوان المعاني 1 : 165 .

-----------
( 6 ) معجم الادباء 8 : 264 ، و النقل بالمعنى .

[ 272 ]

و كلّ منهما و ان يقال له الحسن بن عبد اللّه العسكري إلاّ أنّهما يتميزان بجدهما ككنيتهما فجدّ أبيّ هلال سهل و جدّ أبي أحمد سعيد ، و هذا ( أوائل أبي هلال ) نشر ليس فيه هذه الخطبة . فكتابه عشرة أبواب و المناسب لنقل الخطبة إنما هو بابه الرابع الذي هو في « ما روي عن الصحابة و التابعين » و ليس فيه إلاّ خطبة « عفا اللّه عمّا سلف » ذكره في عنوان « أوّل من بايعه من أهل مصر » 1 و الرضي أدرك أبا أحمد أيضا فقالوا : مات سنة ( 382 ) أو ( 383 ) .

كما أنّ عدّه ابن الخشّاب ممّن مات قبل الرضي أوضح و هما فإنّه كان استاذ مصدق الّذي هو أستاذ ابن أبي الحديد ، و قال له مصدّق : يقولون هو من كلام الرضي . فقال : أنّى للرضي مثل هذا الكلام 2 .

و أما الثالث . فقال بعد ذكر من أنكر الخطبة « و كفى للمنصف وجودها في تصانيف الصدوق ، و كانت وفاته سنة تسع و عشرين و ثلاثمئة قبل مولد الرضي » 3 .

و مراده بالصدوق محمّد بن علي بن بابويه . فقد عرفت أنّه ذكر الخطبة في كتابي ( علله ) و ( معانيه ) لكن ذاك التاريخ تاريخ وفاة أبيه ، و أما هو فمات سنة ( 381 ) فالرضي كان وقت وفاة الصدوق ابن اثنتين و عشرين أو ثلاث و عشرين .

نعم لو كان قال : إنّ الصدوق ذكرها في ( معانيه ) و فراغه منه كان في سنة ( 331 ) قبل مولد الرضي كان وجها .

كما أنّه لو قيل ذكر الخطبة المفيد في كتبه و هو استاذ الرضي ، و ذكرها

-----------
( 1 ) الاوائل : 162 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 69 ، و النقل بالمعنى .

-----------
( 3 ) فتن البحار : 155 ، و النقل بتصرف في اللفظ .

[ 273 ]

الصدوق في كتبه ، و هو استاذ استاذه ، و لا يعقل أخذ الاستاذ ، و استاذ الاستاذ عن التلميذ و تلميذ التلميذ .

و قيل كانت الخطبة من الشهرة بحيث لم يستطع القاضي عبد الجبّار المتعصّب الناصبي ، و له التقدّم زمانا أيضا على الرضي إنكارها . فتصدّى للجواب عن فقراتها 1 ، و لذا قال المفيد : « هي أشهر من أن ندلّ عليها لشهرتها » 2 كما مرّ ، كان وجها أيضا .

و كما نسب بعض جهّالهم هذه الخطبة إلى الرضي مع أنّها وجدت بخطّ قبل مولد الرضي بمئتي سنة كما عرفته من ابن الخشّاب ، كذلك نسب بعض جهّالهم خطبة سيّدة نساء العالمين صلوات اللّه عليها في الشكاية عنهم في الخلافة و فدك إلى أبي العيناء . فقال أحمد بن أبي طاهر البغدادي لزيد بن علي العلوي : انّ جمعا يزعمون ذلك : فقال : رأيت مشايخ آل أبي طالب يروونها عن آبائهم ، و يعلّمونها أبناءهم ، و قد حدثنيها أبي عن جدّي يبلغ فاطمة عليه السّلام و رواها مشائخ الشيعة قبل أن يولد جدّ أبي العيناء 3 .

و نظير هذه الخطبة في شكايته عليه السّلام من الثلاثة ، و من أهل الشورى ،

و من الناكثة و القاسطة و المارقة خطبته عليه السّلام بعد فتح معاوية لمصر رواها جمع منهم و منا كإبراهيم الثقفي عن رجاله ، عن عبد الرحمن بن جندب ، عن أبيه نقل ذلك عنه ابن أبي الحديد « و من كلام له عليه السّلام لمّا قلّد محمّد بن أبي بكر مصر » و كالكليني في ( رسائله ) ، و كابن قتيبة في ( خلفائه ) ، و ننقلها بلفظ ابن قتيبة فقال « دخل جمع على عليّ عليه السّلام و قالوا له « بيّن لنا قولك فيهما ( أي في أبي

-----------
( 1 ) نقله عن القاضي الشريف المرتضى في الشافي : 212 .

-----------
( 2 ) قاله المفيد في الجمل : 62 .

-----------
( 3 ) بلاغات النساء : 23 ، و النقل بالمعنى .

[ 274 ]

بكر و عمر ) و عثمان » قال علي كرّم اللّه وجهه « و قد تفرّغتم لهذا ، و هذه مصر قد افتتحت ، و شيعتي فيها قد قتلت ، إنّي مخرج إليكم كتابا أنبّئكم فيه ما سألتموني عنه فاقرؤوه على شيعتي . فأخرج إليهم كتابا فيه : « أما بعد فإن اللّه تعالى بعث محمّدا صلّى اللّه عليه و آله و سلم إلى أن قال فلمّا مضى تنازع المسلمون الأمر بعده ، فواللّه ما كان يلقى في روعي و لا يخطر على بالي أنّ العرب تعدل هذا الأمر عنّي . فما راعني إلاّ إقبال الناس على أبي بكر ، و إجفالهم عليه ، فأمسكت يدي ، و رأيت أنّي أحقّ بمقام محمّد صلّى اللّه عليه و آله و سلم في الناس ممّن تولّى الامور عليّ . فلبثت بذلك ما شاء الله حتّى رأيت راجعة من الناس رجعت عن الإسلام . يدعون إلى محو دين محمّد صلّى اللّه عليه و آله و سلم و ملّة إبراهيم عليه السّلام . فخشيت إن لم أنصر الإسلام و أهله أن أرى في الإسلام ثلما و هدما تكون المصيبة به عليّ أعظم من فوت ولاية أمركم الّتي إنّما هي متاع أيّام قلائل ، ثم يزول ما كان منها كما يزول السراب الى ان قال فلّما احتضر ( عمر ) قلت في نفسي ليس يصرف هذا الأمر عنّي . فجعلها عمر شورى و جعلني سادس ستّة . فما كانوا لولاية أحد منهم بأكره منهم لولايتي لأنّهم كانوا يسمعونني و أنا احاجّ أبا بكر . فأقول : « يا معشر قريش إنّا أحق بهذا الأمر منكم ما كان منّا من يقرأ القرآن و يعرف السنّة » فخشوا إن ولّيت عليهم أن لا يكون لهم في هذا الأمر نصيب . فبايعوا إجماع رجل واحد حتّى صرفوا الأمر عنّي لعثمان ، فأخرجوني منها رجاء أن يتداولوها حين يئسوا أن ينالوها . ثم قالوا لي : هلمّ فبايع عثمان ، و إلاّ جاهدناك . فبايعت مستكرها ، و صبرت محتسبا ، و قال قائلهم إنّك يا ابن أبي طالب على الأمر لحريص . فقلت لهم : أنتم أحرص ، أما أنا إذ طلبت ميراث ابن أبي و حقّه ، و أنتم إذ

[ 275 ]

دخلتم بيني و بينه و تضربون وجهي دونه . اللهمّ إني أستعين بك على قريش .

فإنّهم قطعوا رحمي ، و صغّروا عظيم منزلتي و فضلي ، و اجتمعوا على منازعتي حقّا كنت أولى به منهم فسلبونيه . ثم قالوا : إصبر كمدا و عش متأسفا . فنظرت فإذا ليس معي رافد و لا مساعد إلاّ أهل بيتي . فضننت بهم على الهلاك ، فأغضيت عيني على القذى ، و تجرّعت ريقي على الشجا ، و صبرت من كظم الغيظ على أمرّ من العلقم طعما ، و آلم للقلب من حزّ الحديد . حتّى إذا نقمتم على عثمان أتيتموه فقتلتموه . ثم جئتموني تبايونني فأبيت عليكم و أبيتم عليّ ، فنازعتموني و دافعتموني ، و لم أمدّ يدي تمنّعا عنكم . ثم ازدحمتم عليّ حتّى ظننت أنّ بعضكم قاتل بعض و أنكم قاتلي و قلتم لانجد غيرك ، و لا نرضى إلاّ بك ، فبايعنا لانفترق و لا نختلف ، فبايعتكم . دعوتم الناس إلى بيعتي .

فمن بايع طائعا قبلت منه ، و من أبى تركته . فأوّل من بايعني طلحة و الزبير و لو أبيا ما أكرهتهما كما أكره غيرهما . فما لبثنا إلاّ يسيرا حتى قيل لي قد خرجا متوجهين إلى البصرة في جيش ما منهم رجل إلاّ و قد أعطاني الطاعة الخبر 1 .

و أتّقى عليه السّلام أن يخطب بها بنفسه فكتبها . ففي طريق الكليني أنّه عليه السّلام لمّا سألوه عن الثلاثة قال : « و أنا كاتب لكم كتابا فيه تصريح ما سألتم » فدعا كاتبه عبيد الله بن أبي رافع ، فقال له : أدخل عليّ عشرة من ثقاتي . فقال : سمّهم لي فقال عليه السّلام : ادخل أصبغ بن نباتة ، و أبا الطفيل عامر بن واثلة الكناني ، و زر بن حبيش الأسدي ، و جويرية بن مسهر العبدي ، و جندب بن زهير الأسدي و حارثة بن مضرب الهمداني ، و الحارث بن عبد اللّه الأعور الهمداني ، و مصباح

-----------
( 1 ) رواه الثقفي في الغارات 1 : 302 ، و عن الثقفي ابن أبي الحديد في شرحه 2 : 35 ، شرح الخطبة 66 ، و أيضا الكليني في الرسائل ، عنه كشف المحجة : 174 ، و ابن قتيبة في الامامة و السياسة 1 : 154 .

[ 276 ]

النخعي ، و علقمة بن قيس ، و كميل بن زياد ، و عمير بن زرارة . فدخلوا عليه .

فقال لهم : خذوا هذا الكتاب ، و ليقرأه عبيد اللّه بن أبي رافع و أنتم شهود كلّ يوم جمعة فإن شغب شاغب عليكم فأنصفوه بكتاب اللّه بينكم و بينه 1 .

و منه يظهر أنّ قول ابن الخشّاب « لو سمعت ابن عباس يقول ما قال لقلت له : و هل بقي في نفس ابن عمّك شي‏ء » في غير محله ، و أنّه بقي في نفسه عليه السّلام أشياء و أشياء أتّقى إظهارها علانية .

و قد رووا أنّه عليه السّلام اتّقى أبا طلحة يوم الشورى لما سمع كلامه عليه السّلام فقا له « لا ترع يا أبا الحسن » 2 و هذه الخطبة تكلّم بها على الملأ للعامّة ، و لقد قال عليه السّلام في الخلأ لخواصّه امورا أخر رواها شيعته .

و كذلك أهل بيته كانوا يتّقون العامّة أن يظهروا ما في أنفسهم في المتقدّمين عليهم و أتباعهم . ففي المقاتل و غيره أنّ الحسن عليه السّلام كتب إلى معاوية « و قد تعجّبنا لتوثّب المتوثّبين علينا في حقّنا و سلطان نبيّنا صلّى اللّه عليه و آله و سلم إلى ان قال فكتب إليه معاوية : « رأيتك صرّحت بتهمة أبي بكر الصدّيق ، و عمر الفاروق و أبي عبيدة الأمين ، و حواريّ الرسول صلّى اللّه عليه و آله و سلم و صلحاء المهاجرين و الأنصار فكرهت ذلك لك . فإنّك امرؤ عندنا و عند الناس غير ظنين ، و لا المسي‏ء و لا اللئيم ، و أنا أحبّ لك القول السديد و الذكر الجميل الخ 3 . فترى هدّده بالعامّة .

و كيف ينكرون شكايتهم عليه السّلام منهم ، و لما كتب معاوية كما في ( العقد ) و غيره إلى أمير المؤمنين عليه السّلام بعد ذكر الثلاثة : « فكلّهم حسدت ، و على كلّهم

-----------
( 1 ) كشف المحجة : 174 .

-----------
( 2 ) رواه الطبري في تاريخه 3 : 295 ، سنة 23 .

-----------
( 3 ) رواه أبو الفرج في المقاتل : 35 و 36 ، و المدائني ، عنه شرح ابن أبي الحديد 4 : 9 ، شرح الكتاب 31 .

[ 277 ]

بغيت ، عرفنا ذلك في نظرك الشزر و تنفّسك الصعداء ، و إبطائك عن الخلفاء ،

و أنت في كلّ ذلك تقاد كما يقاد البعير المخشوش حتّى تبايع و أنت كاره » إلى أن قال فكتب علي عليه السّلام إليه : « و ذكرت ابطائي عن الخلفاء و حسدي إيّاهم و البغي عليهم . فأمّا البغي فمعاذ اللّه أن يكون ، و أمّا الكراهة لهم ، فو اللّه ما أعتذر للناس من ذلك » 1 .

و ممّا روي في شكايته ما رواه الثقفي عن المسعودي عن الحسن بن حما ، عن أبيه ، عن رزين بيّاع الأنماط ، عن زيد بن علي بن الحسين ، عن أبيه عن جدّه قال : قال عليّ عليه السّلام في خطبته : « و اللّه لقد بايع الناس أبا بكر و أنا أولى الناس بهم منّي بقميصي هذا ، فكظمت غيظي ، و انتظرت أمر ربي ، و ألصقت كلكلي بالأرض . ثم انّ أبا بكر هلك و استخلف عمر ، و قد علم و اللّه أنّي أولى الناس بهم مني بقميصي هذا ، فكظمت غيظي ، و انتظرت أمر ربي . ثم إنّ عمر هلك ، و قد جعلها شورى فجعلني سادس ستّة كسهم الجدّة ، و قال : اقتلوا الأقلّ ، و ما أراد غيري فكظمت غيظي ، و انتظرت أمير ربي ، و ألصقت كلكلي بالأرض ، ثم كان من أمر القوم من بعد بيعتهم لي ما كان ، ثم لم أجد إلاّ قتالهم أو الكفر باللّه » 2 .

و مما روي من شكايته عليه السّلام عنهم ما رواه ( جمل المفيد ) بإسناده ، عن أبي مخنف ، عن العدوي ، عن أبي هاشم ، عن البريد ، عن عبد اللّه بن المخارق ،

عن هاشم بن مساحق القرشي . قال حدّثنا أبي أنّه لما انهزم الناس يوم الجمل ،

إجتمع معه طائفة من قريش فيهم مروان بن الحكم فقال بعضهم لبعض : « و اللّه لقد ظلمنا هذا الرجل ( يعنون أمير المؤمنين عليه السّلام ) و نكثنا بيعته من غير حدث ،

-----------
( 1 ) رواه ابن عبد ربه في العقد الفريد ، 5 : 78 و 79 ، و ابن مزاحم في وقعة صفين : 87 ، و غيرهما .

-----------
( 2 ) رواه عن الثقفي في أماليه : 153 ح 5 ، المجلس 19 .

[ 278 ]

و اللّه لقد ظهر علينا . فما رأينا قطّ أكرم سيرة منه ، و لا أحسن عفوا بعد رسول اللّه صلّى اللّه عليه و آله و سلم تعالوا حتّى ندخل عليه ، و نعتذر إليه ممّا صنعناه ، فنصرنا إلى بابه ،

فاستأذنّاه . فأذن لنا . فلّما مثلنا بين يديه جعل متكلّمنا يتكلّم . فقال عليه السّلام :

( أنصتوا أكفكم . إنّما أنا بشر مثلكم . فإن قلت حقّا فصدّقوني ، و إن قلت باطلا ،

فردّوا عليّ انشدكم اللّه أتعلمون أنّ رسول اللّه صلّى اللّه عليه و آله و سلم قبض و أنا أولى الناس به و بالناس من بعده ؟ قلنا : اللهمّ نعم . قال : فعدلتم عنّي ، و بايعتم أبا بكر فأمسكت ، و لم أحبّ أن أشقّ عصا المسلمين ، و أفرّق بين جماعاتهم . ثم إنّ أبا بكر جعلها لعمر من بعده . فكففت ، و لم أهيّج الناس ، و قد علمتم أنّي كنت اولى الناس بالله و رسوله ، و بمقامه فصبرت حتى قتل ، وجعلني سادس ستة ،

فكففت ، و لم أحبّ أن أفرّق بين المسلمين ثم بايعتم عثمان . الخبر » 1 .

و من شكايته عليه السّلام عنهم ما رواه المدائني ، عن عبد اللّه بن جنادة قال :

قدمت من الحجاز اريد العراق في أوّل أمارة عليّ عليه السّلام . فمررت بمكّة .

فاعتمرت ثم قدمت المدينة فدخلت مسجد الرسول صلّى اللّه عليه و آله و سلم إذ نودي الصلاة جامعة . فاجتمع الناس ، و خرج عليّ عليه السّلام متقلّدا سيفه . فشخصت الأبصار نحوه . فحمد اللّه و صلّى على رسوله . ثم قال : أما بعد فإنّه لمّا قبض اللّه نبيّه صلّى اللّه عليه و آله و سلم قلنا نحن أهله و ورثته ، و عترته و أولياؤه . دون الناس لاينازعنا سلطانه أحد ، و لا يطمع في حقّنا طامع . إذ انبرى لنا قومنا فغصبونا سلطان نبيّنا صلّى اللّه عليه و آله و سلم . فصارت الإمرة لغيرنا ، و صرنا سوقة يطمع فينا الضعيف ، و يتعزر علينا الذليل فبكت الأعين منا لذلك ، و خشنت الصدور ، و جزعت النفوس ، و أيم اللّه لو لا مخافة الفرقة بين المسلمين ، و أن يعود الكفر و يبور الدين ، لكنّا على غير ما كنّا لهم » . الخبر نقله ابن أبي

-----------
( 1 ) الجمل : 222 .

[ 279 ]

الحديد في موضع آخر 1 .

و روى الثقفي كما في ( الشافي ) مسندا عن مسيب بن نجية قال بينما عليّ عليه السّلام يخطب و اعرأبي يقول : و امظلمتاه . فقال علي عليه السّلام : ادن فدنا فقال : « لقد ظلمت عدد المدر و الوبر » .

و روى أبو نعيم : أنّ عليّا عليه السّلام لم يقم مرّة على المنبر إلاّ قال في آخر كلامه قبل أن ينزل : « ما زلت مظلوما منذ قبض اللّه نبيّه » .

و في ( الشافي ) أيضا : و روى من طرق كثيرة أنّه عليه السّلام كان يقول : أنا أوّل من يجثو للخصومة بين يدي اللّه يوم القيامة 2 .

هذا و كما أسف ابن عباس شديدا على عدم بلوغ أمير المؤمنين عليه السّلام أقصى مراده في تلك الخطبة كذلك كان يأسف دائما شديدا على منع النبيّ صلّى اللّه عليه و آله و سلم عن الوصيّة ، ففي ( الطبري ) قال سعيد بن جبير : كان ابن عباس يقول « يوم الخميس و ما يوم الخميس ثم يبكي حتّى تبلّ دموعه الحصباء ،

فقلنا له ، و ما يوم الخميس ؟ قال : « يوم اشتدّ بالنبيّ صلّى اللّه عليه و آله و سلم وجعه ، فقال : آتوني باللوح و الدواة أو بالكتف و الدواة أكتب لكم لا تضلّون بعدي . فتنازعوا . فقال :

اخرجوا و لا ينبغي عند نبي أن ينتازع . قالوا : ما شأنه ؟ أهجر ؟ استفهموه فذهبوا يعيدون عليه . فقال : دعوني . فما أنا فيه خير ممّا تدعوني إليه » 3 .

و في ( صحيح البخاري ) عن ابن عباس قال : لمّا اشتدّ بالنبيّ صلّى اللّه عليه و آله و سلم مرضه الّذي مات فيه قال : إيتوني بدواة و قرطاس أكتب لكم كتابا لا تضلّوا بعدي فقال عمر : « إنّ النبيّ قد غلبه الوجع حسبنا كتاب اللّه » و كثر اللغط . فقال

-----------
( 1 ) رواه عن المدائني ابن أبي الحديد في شرحه 1 : 101 ، شرح الخطبة 22 .

-----------
( 2 ) جاءت هذه الاحاديث في تلخيص الشافي 3 : 48 و 49 ، و أبو نعيم هو الفضل بن دكين .

-----------
( 3 ) تاريخ الطبري 2 : 436 ، سنة 11 ، و النقل بتصرف يسير .

[ 280 ]

النبيّ صلّى اللّه عليه و آله و سلم « قوموا عنّي لا ينبغي عندي التنازع » قال ابن عباس : « الرزيّة كلّ الرزيّة ما حال بيننا و بين كتاب رسول اللّه صلّى اللّه عليه و آله و سلم » 1 .

قول المصنّف : « قوله عليه السّلام كراكب الصعبة » هكذا في ( المصرية ) ،

و الصواب : « قوله عليه السّلام في هذه الخطبة كراكب الصعبة » كما في ( ابن أبي الحديد و الخطيّة ) 2 .

« ان اشنق لها خرم و ان أسلس لها تقحم يزيد أنّه إذا شدّد عليها في جذب الزمام » في ( تاريخ اليعقوبي ) : « كان معد بن عدنان أوّل من وضع رحلا على جمل و ناقة ، و أوّل من زمّهما بالنسع » 3 .

« و هي تنازعه رأسها » جملة حالية .

« خرم » أي : شقّ الراكب .

« أنفها و إن أرخى لها شيئا مع صعوبتها تقحّمت به فلم يملكها » أي :

أصل التقحم للصعبة ، و نسب إلى الراكب بإسلاسه لها : يقال اشنق الناقة إذا جذب رأسها بالزمام فرفعه و شنقها أيضا » .

« ذكر ذلك » أي : جواز شنق الناقة و أشنقها بمعنى واحد و هو رفع رأسها بالزمام .

« ابن السكيت » و هو : أبو يوسف يعقوب بن إسحاق السكيت .

« في إصلاح المنطق » قال المبرد كما في ( تاريخ بغداد ) : ما رأيت للبغداديين كتابا أحسن من كتاب يعقوب ابن السكّيت 4 .

و قال ابن خلكان : قال بعض العلماء ما عبر على جسر بغداد كتاب في

-----------
( 1 ) أخرجه البخاري بطرق في صحيحه 1 : 32 ، و 3 : 7 و 271 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 68 .

-----------
( 3 ) تاريخ اليعقوبي 1 : 223 .

-----------
( 4 ) تاريخ بغداد 14 : 274 .

[ 281 ]

اللغة مثل ( إصلاح المنطق ) 1 .

قلت : ما نقله المصنّف عن ( إصلاح المنطق ) ففيه : « يقال أشنقت راحلتي و شنقتها إذا رفعت رأسها بالزمام ، و أنشد طلحة قصيدة فما زال شانقا راحلته حتّى كتبه له » 2 .

قلت : و يشهد لقول ابن السكيت ما قاله ابن دريد في ( جمهرته ) في باب ما اتفق عليه أبو زيد و أبو عبيدة مما تكلّمت به العرب من فعلت و أفعلت :

« و شنقت القربة و أشنقتها إذ أشددت رأسها ثم رفعتها . » 3 .

« و إنّما قال عليه السّلام أشنق لها و لم يقل أشنقها لأنّه جعله في مقابلة أسلس لها فكأنّه عليه السّلام قال : إن رفع لها رأسها بمعنى أمسكه عليها يعني إذا كان أشنقت متعدّيا كان أشنقها أيضا صحيحا لكن قال عليه السّلام « أشنق لها » للمقابلة بينه و بين « أسلس لها » كما يقال في « الموزور » « المازوي » إذا ذكر في مقابل المأجور و كما قالوا الرجس النجس بجعل الثاني على وزن الأوّل لكن ( الصحاح ) جعل شنق متعدّيا لا غير ، و جعل أشنق متعدّيا و لازما . فقال « و يقال أشنق البعير أيضا مثل أشنقته 4 .

ثم الغريب أنّ ابن ميثم لم ينقل كلام المصنّف رأسا 5 و ابن أبي الحديد زاد على ما في نسخنا فقال ( و قال الرضي ) : و من الشاهد على أنّ أشنق بمعنى شنق قول عدي بن زيد العبادي :

ساءها مالها تبين في الايدي
و إشناقها إلى الأعناق

-----------
( 1 ) و فيات الاعيان لابن خلكان 6 : 400 .

-----------
( 2 ) اصلاح المنطق : 427 .

-----------
( 3 ) جمهرة اللغة 3 : 438 .

-----------
( 4 ) صحاح اللغة 4 : 1504 ، مادة ( شنق ) .

-----------
( 5 ) شرح ابن ميثم 1 : 251 .

[ 282 ]

ثم قال ابن أبي الحديد : زارت بنية صغيرة لعدي أباها و هو في حبس النعمان و يداه مغلولتان إلى عنقه فأنكرت ذلك و قالت ما هذا الّذي في يدك و عنقك يا أبه ؟ و بكت فقال عدي هذا البيت ،

و قبله :

و لقد غمني زيارة ذي قربى
لقربنا مشتاق 1

لكن نقل الزيادة الّتي قلنا في شرح « إن أشنق » و لم ينقله عند نقل كلام الرضي ، كما أنّ الراوندي زاد بعد قول المصنفّ : « فكأنه عليه السّلام قال إن رفع رأسها بالزمام بمعنى أمسكه عليها » « و في الحديث أنّ رسول الله صلّى اللّه عليه و آله و سلم خطب الناس و هو على ناقة قد شنق لها و هي تقصع بجرتها » . و من الشاهد على أنّ أشنق بمعنى شنق قول عدي بن زيد العبادي :

ساءها مالها تبيّن في الايدي
و أشناقها إلى الأعناق 2

قلت : و هذا الاختلاف في النقل غريب .

و الحمد للّه أوّلا و أخيرا .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

32

الخطبة ( 200 ) و من كلام له عليه السّلام :

وَ رُوِيَ عَنْهُ أَنَّهُ قَالَ عِنْدَ دَفْنِ سَيِّدَةِ اَلنِّسَاءِ ؟ فَاطِمَةَ ع ؟ كَالْمُنَاجِي ؟ رَسُولَ اَللَّهِ ص ؟ عِنْدَ قَبْرِهِ اَلسَّلاَمُ عَلَيْكَ يَا ؟ رَسُولَ اَللَّهِ ؟ عَنِّي وَ عَنِ اِبْنَتِكَ اَلنَّازِلَةِ فِي جِوَارِكَ

[ 283 ]

وَ اَلسَّرِيعَةِ اَللَّحَاقِ بِكَ قَلَّ يَا ؟ رَسُولَ اَللَّهِ ؟ عَنْ صَفِيَّتِكَ صَبْرِي وَ رَقَّ عَنْهَا تَجَلُّدِي إِلاَّ أَنَّ فِي اَلتَّأَسِّي بِعَظِيمِ فُرْقَتِكَ وَ فَادِحِ مُصِيبَتِكَ مَوْضِعَ تَعَزٍّ فَلَقَدْ وَسَّدْتُكَ فِي مَلْحُودَةِ قَبْرِكَ وَ فَاضَتْ بَيْنَ نَحْرِي وَ صَدْرِي نَفْسُكَ إِنَّا لِلَّهِ وَ إِنَّا إِلَيْهِ راجِعُونَ 6 11 2 : 156 فَلَقَدِ اُسْتُرْجِعَتِ اَلْوَدِيعَةُ وَ أُخِذَتِ اَلرَّهِينَةُ أَمَّا حُزْنِي فَسَرْمَدٌ وَ أَمَّا لَيْلِي فَمُسَهَّدٌ إِلَى أَنْ يَخْتَارَ اَللَّهُ لِي دَارَكَ اَلَّتِي أَنْتَ بِهَا مُقِيمٌ وَ سَتُنَبِّئُكَ اِبْنَتُكَ بِتَضَافُرِ أُمَّتِكَ عَلَى هَضْمِهَا فَأَحْفِهَا اَلسُّؤَالَ وَ اِسْتَخْبِرْهَا اَلْحَالَ هَذَا وَ لَمْ يَطُلِ اَلْعَهْدُ وَ لَمْ يَخْلُ مِنْكَ اَلذِّكْرُ وَ اَلسَّلاَمُ عَلَيْكُمَا سَلاَمَ مُوَدِّعٍ لاَ قَالٍ وَ لاَ سَئِمٍ فَإِنْ أَنْصَرِفْ فَلاَ عَنْ مَلاَلَةٍ وَ إِنْ أُقِمْ فَلاَ عَنْ سُوءِ ظَنٍّ بِمَا وَعَدَ اَللَّهُ اَلصَّابِرِينَ و روي عنه أنه قال عند دفن سيدة النساء فاطمة عليها السّلام كالمناجي رسول اللّه صلّى اللّه عليه و آله و سلم عند قبره :

[ 283 ]

أقول : رواه في باب مولد فاطمة ( الكافي ) عن أحمد بن مهران رفعه ، و عن أحمد بن إدريس ، عن محمّد بن عبد الجبار الشيباني ، عن القاسم بن محمّد الرازي ، عن عليّ بن محمّد الهرمزاني ، عن الحسين بن علي عليه السّلام قال : لمّا قبضت فاطمة عليها السّلام دفنها أمير المؤمنين عليه السّلام سرّا ، و عفّى على موضع قبرها ،

ثمّ قام فحوّل وجهه إلى قبر الرسول صلّى اللّه عليه و آله و سلم فقال :

السلام عليك يا رسول اللّه عنّي ، و السلام عليك عن ابنتك و زائرتك و البائتة في الثرى ببقعتك ، و المختار اللّه لها سرعة اللحاق بك . قلّ يا رسول اللّه عن صفيّتك صبري ، عفا عن سيّدة نساء العالمين تجلّدي . إلاّ أنّ لي في التأسي بسنّتك في فرقتك موضع تعزّ . فلقد وسّدتك في ملحودة قبرك ، و فاضت نفسك بين نحري و صدري . بلى و في كتاب اللّه لي أنعم القبول إنّا للّه و إنّا إليه راجعون 1 . قد استرجعت الوديعة و أخذت الرهينة و اختلست الزهراء . فما أقبح الخضراء و الغبراء . يا رسول الله أمّا حزني فسرمد ، و أمّا ليلي فمسهّد ،

-----------
( 1 ) البقرة : 156 .

[ 284 ]

و هم لا يبرح من قلبي ، أو يختار اللّه لي دارك الّتي أنت فيها مقيم . كمد مقيّح ،

و همّ مهيج سرعان ما فرّق بيننا و إلى الله أشكو ، و ستنبّئك ابنتك بتضافر امّتك على هضمها فأحفها السؤال و استخبرها الحال . فكم من غليل معتلج بصدرها لم تجد إلى بثّه سبيلا و ستقول : و يحكم اللّه و هو خير الحاكمين 1 سلام مودع لا قال و لا سئم . فإن أنصرف فلا عن ملالة ، و إن اقم فلا عن سوء ظن بما وعد اللّه الصابرين . واه واها و الصبر أيمن و أجمل ، و لو لا غلبة المستولين لجعلت المقام و اللبث لزاما معكوفا ، و لأعولت إعوال الثكلى على جليل الرزيّة .

فبعين اللّه تدفن ابنتك سرّا ، و تهضم حقها و تمنع إرثها ، و لم يتباعد العهد ، و لم يخلق منك الذكر ، و إلى اللّه يا رسول اللّه المشتكى ، و فيك يا رسول اللّه أحسن العزاء . صلّى اللّه عليك و عليها السلام و الرضوان 2 .

و رواه ( أمالي المفيد ) عن محمّد بن عبد الجبار عن القاسم بن محمّد الرازيّ ، عن عليّ بن محمّد الهرمزاني ، عن عليّ بن الحسين ، عن أبيه قال : لمّا مرضت فاطمة عليها السّلام وصّت إلى عليّ عليه السّلام أن يكتم أمرها ، و يخفي خبرها و لا يؤذن أحدا بمرضها . ففعل ذلك ، و كان يمرّضها بنفسه و تعينه على ذلك أسماء بنت عميس على استسرار بذلك كما وصّت به . فلمّا حضرتها الوفاة وصّت أمير المؤمنين عليه السّلام أن يتولّى أمرها ، و يدفنها ليلا و يعفّي قبرها .

فتولّى عليه السّلام ذلك ، و دفنها و عفّي موضع قبرها ، فلّما نفض يده من تراب القبر هاج به الحزن ، فأرسل دموعه على خدّيه و حوّل وجهه إلى قبر النبيّ صلّى اللّه عليه و آله و سلم فقال :

السلام عليك يا رسول اللّه مني ، السلام عليك من ابنتك و حبيبتك ، و قرّة

-----------
( 1 ) يونس : 109 .

-----------
( 2 ) الكافي للكليني 1 : 458 ح 3 .

[ 285 ]

عينك و زائرتك ، و البائتة في الثرى ببقعتك ، و المختار لها اللّه سرعة اللحاق بك .

قلّ يا رسول الله عن صفيّتك صبري ، وضعف عن سيّدة النساء تجلّدي ، إلاّ أنّ في التأسّي لي بسنّتك ، و الحزن الّذي حلّ بي بفراقك ، موضع التعزّي ، فلقد و سدّتك في ملحود قبرك بعد أن فاضت نفسك على صدري ، و غمّضتك بيدي ،

و تولّيت أمرك بنفسي . نعم و في كتاب اللّه أنعم القبول إنّا لله و إنّا إليه راجعون 1 قد استرجعت الوديعة ، و اخذت الرّهينة ، و اختلست الزهراء ، فما أقبح الخضراء و الغبراء يا رسول اللّه أمّا حزني فسرمد ، و أمّا ليلي فمسهّد . لا يبرح الحزن من قلبي أو يختار الله لي دارك الّتي أنت فيها مقيم ، كمد مقيّح و همّ مهيّج ، سرعان ما فرّق بيننا و إلى الله أشكو ، و ستنبّئك ابنتك بتظافر امّتك عليّ ،

و على هضمها حقّها ، فاستخبرها الحال . فكم من غليل معتلج بصدرها لم تجد إلى بثّه سبيلا ، و ستقول و يحكم اللّه و هو خير الحاكمين 2 .

سلام عليك يا رسول اللّه سلام مودّع لا سئم و لا قال . فإن أنصرف فلا عن ملالة ، و إن اقم فلا عن سوء ظنّ بما وعد اللّه الصابرين ، الصبر أيمن و أجمل ، و لو لا غلبة المستولين علينا لجعلت المقام عند قبرك لزاما ، و للبثت عنده معكوفا ، و لأولت إعوال الثكلى على جليل الرزية . فبعين الله تدفن ابنتك سرا ، و تهتضم حقّها قهرّا ، و تمنع إرثها جهرا ، و لم يطل العهد ، و لم يخل منك الذكر ، فإلى اللّه يا رسول اللّه المشتكى ، و فيك أجمل العزاء ، فصلوات اللّه عليك و عليها و رحمة اللّه و بركاته .

و رواه ( أمالي الشيخ ) في أواخر الجزء الرابع مثله .

و رواه سبط ابن الجوزي في ( تذكرته ) .

-----------
( 1 ) البقرة : 156 .

-----------
( 2 ) يونس : 109 .

[ 286 ]

و فيه : إلى أن يختار اللّه لي دارك الّتي أنت بها مقيم ، و ينقلني من دار التكدير و التأثيم ، و ستخبرك ابنتك بما لقينا بعدك ، فأحفها بالسؤال و استعلم منها الامور و الأحوال . . .

و عن ( كشف الغمة ) أيضا نقله مع زيادات 1 .

قول المصنّف : « و من كلام له عليه السّلام » إلى قوله « عند قبره » هكذا في ابن أبي الحديد و ابن ميثم 2 و لكن ليس في ( المصرية الاولى ) قوله : « روي عنه أنّه قاله » و لا قوله : « كالمناجي به رسول اللّه صلّى اللّه عليه و آله و سلم عند قبره » و إنّما أخذهما من ابن أبي الحديد و أشار إلى أخذه بجعلهما بين قوسين ، كما هو دأبه فيما يأخذ عنه .

قوله : « عند دفن سيّدة النساء فاطمة عليها السّلام » قال ابن أبي الحديد : تواتر الخبر عن النبيّ صلّى اللّه عليه و آله و سلم أنّ فاطمة سيّدة نساء العالمين . . . 3 .

و روى الخطيب في عبد الرحمن بن علي عن أبي سعيد الخدري في قوله تعالى : إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 4 ،

أنّ النبيّ صلّى اللّه عليه و آله و سلم جمع عليّا و فاطمة و الحسن و الحسين عليه السّلام ثم أدار عليهم الكساء ، فقال : « هؤلاء أهل بيتي . اللّهم أذهب عنهم الرجس و طهّرهم تطهيرا » و أمّ سلمة على الباب ، فقالت : يا رسول اللّه ألست منهم ؟ فقال : إنّك لعلى خير أو إلى خير 5 .

-----------
( 1 ) رواه المفيد في الأمالي : 281 ح 7 المجلس 33 ، و أبو علي الطوسي في الأمالي 1 : 107 جزء 4 ، و السبط في التذكرة : 319 ، و الأربلي في كشف الغمة 2 : 130 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 570 ، و شرح ابن ميثم 4 : 2 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 571 .

-----------
( 4 ) الأحزاب : 33 .

-----------
( 5 ) تاريخ بغداد ، للخطيب البغدادي 10 : 278 .

[ 287 ]

و روى في الحسين بن معاذ عن عائشة قالت : قال النبيّ صلّى اللّه عليه و آله و سلم : إذا كان يوم القيامة نادى مناد : يا معشر الخلائق طأطئوا رؤوسكم حتّى تجوز فاطمة بنت محمّد صلّى اللّه عليه و آله و سلم .

و رواه سبط ابن الجوزي عن ابن عمر و صحّحه و قال : رواه جمع آخر 1 .

و روى في غانم بن حميد عن ابن عبّاس قال : قال النبيّ صلّى اللّه عليه و آله و سلم : إبنتي فاطمة حوراء آدمية لم تحض ، و لم تطمث ، و إنّما سمّاها فاطمة لأنّ الله فطمها و محبّيها عن النار 2 .

قوله عليه السّلام : « السّلام عليك يا رسول الله عنّي ، و عن ابنتك النازلة في جوارك ، و السريعة اللّحاق بك » روى سبط ابن الجوزي عن جابر الأنصاري قال : قال النبيّ صلّى اللّه عليه و آله و سلم ( لعليّ عليه السّلام ) : « يا أبا الريحانتين عن قليل يذهب ركناك » فلمّا توفّى النبيّ صلّى اللّه عليه و آله و سلم قال عليّ عليه السّلام : هذا أحد الركنين ، فلمّا توفيت فاطمة عليها السلام قال : و هذا الركن الآخر 3 .

و روى عن ( مسند أحمد بن حنبل ) عن عائشة قالت : أقبلت فاطمة كأنّ مشيتها مشية النبيّ صلّى اللّه عليه و آله و سلم . فقال : مرحبا بابنتي ، ثمّ أجلسها عن يمينه ، ثم أسرّ إليها حديثا فبكت ، فقلت : إستخصك النبيّ صلّى اللّه عليه و آله و سلم و أنت تبكين ثمّ إنّه أسرّ إليها فضحكت ، فقلت لها : ما رأيت كاليوم أقرب فرحا من حزن . ما أسرّ إليك ؟

فقالت : ما كنت لافشي سرّ النبيّ صلّى اللّه عليه و آله و سلم حتّى إذا قبضّ سألتها ، فقالت : إنّه أسرّ إلي و قال : كان جبرئيل يعارضني بالقرآن في كلّ عام مرّة و إنّه عارضني به

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 8 : 141 ، و تذكرة الخواص : 310 .

-----------
( 2 ) المصدر نفسه 12 : 331 .

-----------
( 3 ) تذكرة الخواص : 320 .

[ 288 ]

العام مرّتين ، و لا أراه إلاّ قد حضر أجلي ، و إنّك أوّل أهلي لحوقا بي ، و لنعم السلف أنالك ، فبكيت لذلك . فقال : ألا ترضين أن تكوني سيّدة نساء هذه الامّة ؟

فذلك الذي أضحكني .

قال : و رواه مسلم و البخاري في ( صحيحيهما ) 1 و رواه الجزري و فيه :

« ثمّ سارّني الثانية و أخبرني أنّي سيّدة نساء أهل الجنّة ، فضحكت » 2 .

و روى ابن عبد ربه في ( عقده ) عن عائشة بنت طلحة عن عائشة بنت أبي بكر قالت : ما رأيت أحدا من خلق اللّه أشبه حديثا و كلاما بالنبيّ صلّى اللّه عليه و آله و سلم من فاطمة ، و كانت إذا دخلت عليه أخذ بيدها فقبلّها و رحّب بها ، و أجلسها في مجلسه ، و كان إذا دخل عليها قامت إليه و رحّبت به و أخذت بيده فقبلتها .

فدخلت عليه في مرضه الّذي توفّي فيه فأسرّ إليها فبكت ، ثمّ أسرّ إليها فضحكت فقلت : كنت أحسب لهذه المرأة فضلا على النساء ، فإذا هي واحدة منهنّ بينما تبكي إذ هي تضحك . فلمّا توفيّ النبيّ صلّى اللّه عليه و آله و سلم سألتها ، فقالت : أسرّ إليّ فأخبرني أنّه ميّت فبكيت ، ثمّ أسرّ إليّ أنّي أوّل أهل بيته لحوقا به فضحكت 3 .

هذا ، و كما أخبر النبيّ صلّى اللّه عليه و آله و سلم ابنته سيّدة النساء بكونها أوّل أهل بيته لحوقا به أخبر بأنّ زينب بنت جحش أوّل أزواجه لحوقا به .

و في ( الاستيعاب ) : عن عائشة قالت : قال النبيّ صلّى اللّه عليه و آله و سلم يوما لنسائه :

« أسرعكن لحوقا بي أطولكن يدا » فكنّ يتطاولن أيتهن أطول يدا فكانت أطولنا

-----------
( 1 ) جاء هذا في تذكرة السبط : 309 ، و ما نقله عن مسند أحمد ففيه 6 : 282 ، و ما عن صحيح البخاري ففيه 4 : 96 ، و ما عن صحيح مسلم ففيه 4 : 1904 1905 ح 98 و 99 .

-----------
( 2 ) اسد الغابة لابن الأثير 5 : 522 .

-----------
( 3 ) الحديث مشهور لكن لم يوجد في نسختنا من العقد الفريد .

[ 289 ]

يدا زينب ، لأنّها كانت تعمل بيدها و تتصدّق 1 .

« قلّ يا رسول اللّه عن صفيتّك صبري » في ( تذكرة سبط بن الجوزي ) : روى مسلم و البخاري و الترمذي في ( صحاحهم ) : أنّ النبيّ صلّى اللّه عليه و آله و سلم قال : فاطمة بضعة منّي يريبني ما رابها ، و يؤذيني ما آذاها ، فمن أغضبها فقد أغضبني 2 .

و روى الخطيب في أحمد بن محمّد الشافعي عن عائشة قالت : قلت للنبيّ صلّى اللّه عليه و آله و سلم : مالك إذا جاءت فاطمة قبّلتها حتّى تجعل لسانك في فيها كلّه كأنّك تريد أن تلعقها عسلا ؟ قال : نعم يا عائشة ، لمّا اسري بي إلى السماء أدخلني جبرئيل الجنّة ، فناولني منها تفاحة فأكلتها فصارت نطفة في صلبي ،

فلمّا نزلت واقعت خديجة ففاطمة من تلك النطفة ، و هي حوراء إنسية ، كلّما اشتقت إلى الجنّة قبّلتها 3 .

« و رقّ عنها تجلّدي » أي : إظهار جلادتي . قال الشاعر :

بعدت فطعم العيش بعدك علقم
و وجه حياتي مذ تغيبت أرقم

« إلاّ أنّ لي في التأسّي بعظيم فرقتك » روى ( الكافي ) : أنّه لمّا اصيب أمير المؤمنين عليه السّلام نعى الحسن عليه السّلام إلى الحسين عليه السّلام و هو بالمدائن ، فلمّا قرأ الكتاب قال : يا لها من مصيبة ما أعظمها ، مع أنّ رسول الله صلّى اللّه عليه و آله و سلم قال : من اصيب منكم بمصيبة فليذكر مصابه فيّ ، فإنّه لن يصاب بمصيبة أعظم منها و صدق صلّى اللّه عليه و آله و سلم 4 .

« و فادح مصيبتك » أي : مثقلها .

-----------
( 1 ) الاستيعاب 4 : 315 .

-----------
( 2 ) رواه السبط في التذكرة : 310 ، و الحديث في صحيح البخاري 4 : 96 ، و صحيح مسلم 4 : 1902 1903 ح 93 و 94 ،

و سنن الترمذي 5 : 698 699 ح 3867 و 3869 .

-----------
( 3 ) تاريخ بغداد 55 : 87 .

-----------
( 4 ) الكافي 53 : 220 ح 3 .

[ 290 ]

« موضع تعزّ » أي : تسلّ .

فلا تحسبي أنّي تناسيت عهده
و لكن صبري يا اميم جميل

و عن الباقر عليه السّلام : سأل رأس اليهود أمير المؤمنين عليه السّلام عمّا امتحنه اللّه في حياة النبيّ صلّى اللّه عليه و آله و سلم و بعده إلى أن قال قال عليه السّلام له : و امتحنني بعد وفاته في سبعة مواطن فوجدني فيهنّ من غير تزكية لنفسي بمنّه و نعمته صبورا .

أمّا أوّلهنّ : فإنّه لم يكن لي خاص دون المسلمين أحد آنس به أو أعتمد عليه غير النبيّ صلّى اللّه عليه و آله و سلم ، هو ربّاني صغيرا و بواني كبيرا ، و عال لي النفس و الولد و الأهل ، مع ما خصّني به من الدرجات الّتي قادتني إلى معالي الحقّ عنده تعالى ، فنزل بي من وفاته ما لم أكن أظنّ الجبال لو حملته عنوة كانت تنهض به ، فرأيت الناس من أهل بيتي بين جازع لا يملك جزعه و لا يضبط نفسه ، قد أذهب الجزع صبره ، و حال بينه و بين الفهم و الإفهام ، و سائر الناس من غير بني عبد المطلّب بين معزّ يأمر بالصبر ، و بين مساعد باك معهم ،

فحملت نفسي على الصبر عند وفاته بلزوم الصمت ، و الاشتغال بما أمر اللّه به من تجهيزه و تغسيله و تحنيطه و تكفينه ، و الصلاة عليه و وضعه في حفرته ،

و جمع كتاب اللّه و عهده إلى خلقه ، لا يشغلني عن ذلك بادر دمعة ، و لا هائج زفرة ، و لا لاذع حرقة ، و لا جليل مصيبة ، حتّى أدّيت في ذلك الحق الواجب للّه تعالى و لرسوله عليّ ، و بلغت منه الّذي أمرني به ، و احتملته صابرا محتبسا . . . 1 .

« فلقد وسّدتك في ملحودة قبرك » في ( الإرشاد ) : أنفذ العبّاس بعد الصلاة على النبيّ صلّى اللّه عليه و آله و سلم إلى أبي عبيدة و كان يحفر لأهل مكّة و يضرح و إلى زيد بن

-----------
( 1 ) الخصال للصدوق 1 : 370 ، و النقل بتصرّف يسير .

[ 291 ]

سهل و كان يحفر لأهل المدينة و يلحد فاستدعاهما و قال : اللّهمّ خر لنبيّك ،

فوجد الرسول زيدا فحفر له صلّى اللّه عليه و آله و سلم لحدا إلى أن قال و نزل أمير المؤمنين عليه السّلام القبر فكشف عن وجه النبيّ صلّى اللّه عليه و آله و سلم و وضع خدّه على الأرض موجّها إلى القبلة على يمينه ، ثمّ وضع عليه اللبن و أهال عليه التراب .

و لم يحضر دفن النبيّ صلّى اللّه عليه و آله و سلم أكثر الناس لما جرى بين المهاجرين و الأنصار من التشاجر في أمر الخلافة وفات أكثرهم الصلاة عليه لذلك 1 .

« و فاضت بين نحري و صدري نفسك » في ( الإرشاد ) : لمّا قرب خروج نفس النبيّ صلّى اللّه عليه و آله و سلم قال لأمير المؤمنين عليه السّلام : ضع رأسي في حجرك فقد جاء أمر اللّه تعالى . فإذا فاضت نفسي فتناولها بيدك ، و امسح بها وجهك ، ثمّ وجّهني إلى القبلة و تولّ أمري و صلّ عليّ أوّل الناس ، و لا تفارقني حتّى تواريني في رمسي . . . 2 .

« إنّا للّه و إنّا إليه راجعون » في مصيبة سيّدة النساء .

« فلقد استرجعت الوديعة و اخذت الرهينة » روى ابن طاووس في ( طرائفه ) في حديث احتضار النبيّ صلّى اللّه عليه و آله و سلم ثم بكت ( فاطمة عليها السّلام ) و أكبّت على وجهه صلّى اللّه عليه و آله و سلم فقبّلته ، و أكبّ عليه عليّ و الحسن و الحسين عليه السّلام . فرفع رأسه إليهم ، و يدها في يده فوضعها في يد عليّ عليه السّلام و قال له : يا أبا الحسن هذه وديعة اللّه و وديعة رسوله محمّد عندك . فاحفظ اللّه و احفظني فيها ، و إنّك لفاعله يا علي . هذه و اللّه سيّدة نساء أهل الجنّة من الأوّلين و الآخرين . هذه و اللّه مريم الكبرى إلى أن قال فقد أمرتها بأشياء أمرني بها جبرئيل عليه السّلام ، و اعلم يا عليّ أنّي راض عمّن رضيت عنه ابنتي فاطمة ، و كذلك ربّي و ملائكته . يا

-----------
( 1 ) الإرشاد للمفيد 100 ، و النقل بتلخيص .

-----------
( 2 ) الإرشاد للمفيد 100 ، و النقل بتلخيص .

[ 292 ]

علي ويل لمن ظلمها ، و ويل لمن ابتزّها حقّها ، و ويل لمن هتك حرمتها . . . 1 .

« أمّا حزني فسرمد » قال متمّم في أخيه مالك :

و قالوا أتبكي كلّ قبر رأيته
لميت ثوى بين اللوى فالدكادك

فقلت لهم إنّ الأسى يبعث البكا
ذروني فهذا كلّه قبر مالك

و قيل للخنساء : ما هذه الندوب في وجهك ؟ قالت : من طول البكاء على أخويّ . قيل : أيّهما أوجع ؟ قالت : أمّا صخر فجمر الكبد ، و أمّا معاوية فسقام الجسد .

« و أمّا ليلى فمسهّد » أي : قليل النوم ، قال :

فتشهد لي على الأرق الثريا
و يعلم ما أجنّ الفرقدان

جفت عيني عن التغميض حتّى
كأن جفونها عنها قصار

أقول وليلتي تزداد طولا
أما للّيل بعدهم نهار ؟

« إلى أن يختار اللّه لي دارك الّتي أنت بها مقيم »

فو اللّه ما أنساه ما ذرّ شارق
و ما اهتز في فرع الأراك قضيب

« و ستنبّئك ابنتك بتضافر امّتك على هضمها » هكذا في ( المصرية ) و ليس قوله : « بتضافر امّتك على هضمها » في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 فلا بدّ أنّه كان حاشية خلطت بالمتن أخذها المحشي من مستند الرضي ،

و رواية ( الكافي ) كما عرفت ، و عرفت أنّ المفيد بدّلها في روايته بقوله : « بتظاهر أمّتك عليّ و على هضمها حقّها » و أنّ سبط ابن الجوزي بدّلها في روايته بقوله :

« بما لقينا بعدك » 3 .

-----------
( 1 ) رواه ابن طاووس في الطرف ، لا الطرائف ، و عنه : البحار للمجلسي 22 : 484 ح 31 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 2 : 571 ، و شرح ابن ميثم 4 : 2 مثل المصرية أيضا .

-----------
( 3 ) الكافي للكليني 1 : 459 ، و أمالي المفيد : 282 ، و التذكرة لسبط ابن الجوزي : 320 .

[ 293 ]

روى الخطيب في عمر بن الوليد عنه عليه السّلام قال : ممّا عهد إليّ النبيّ صلّى اللّه عليه و آله و سلم أنّ الامّة ستغدر بك من بعدي 1 .

و روى الجوهري : أنّه لمّا أكثر في تخلّف عليّ عليه السّلام عن بيعة أبي بكر و اشتدّ أبو بكر و عمر عليه خرجت أمّ مسطح بن أثاثة فوقفت عند القبر و قالت :

يا رسول اللّه :

قد كان بعدك أنباء و هينمة
لو كنت شاهدها لم تكثر الخطب

إنّا فقدناك فقد الأرض و ابلها
و اختل قومك فاشهدهم و لا تغب 2

و في ( أنساب البلاذري ) عن امّ الفضل قالت : كنت جالسة عند النبيّ صلّى اللّه عليه و آله و سلم و هو مريض . فبكيت . فقال : ما يبكيك ؟ قلت : أخشى عليك و لا أدري ما نلقي من الناس بعدك ؟ فقال : أنتم المستضعفون 3 ، و في ( بيان الجاحظ ) : قالت صفية بنت عبد المطلب يوم السقيفة مخاطبة للنبيّ صلّى اللّه عليه و آله و سلم :

قد كان بعدك أنباء و هنبثة
لو كنت شاهدها لم تكثر الخطب

إنّا فقدناك فقد الأرض و ابلها
و اختل قومك فاشهدهم فقد سغبوا 4

و في ( سقيفة الجوهري ) : عن محمّد بن زكريّا عن محمّد بن عبد الرحمن المهلّبي ، عن عبد اللّه بن حماد بن سليمان ، عن أبيه عن عبد اللّه بن الحسن ، عن امّه فاطمة بنت الحسين عليه السّلام قالت : لمّا اشتدّ بفاطمة بنت النبيّ صلّى اللّه عليه و آله و سلم الوجع و ثقلت في علّتها ، اجتمع عندها نساء من نساء المهاجرين و الأنصار . فقلن لها :

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 11 : 216 .

-----------
( 2 ) السقيفة للجوهري : 67 .

-----------
( 3 ) أنساب الأشراف للبلاذري 1 : 551 ح 1120 .

-----------
( 4 ) البيان و التبيين للجاحظ 3 : 319 .

[ 294 ]

كيف أصبحت يا بنت رسول اللّه ؟ قالت :

ما أصبحت و اللّه عائفة دنياكم قالية لرجالكم . لفظتهم بعد أن عجمتهم و شنأتهم بعد أن سبرتهم . فقبحا لفلول الحدّ ، و خور القناة ، و خطل الرأي و بئسما قدّمت لهم أنفسهم أن سخط اللّه عليهم ، و في العذاب هم خالدون . لا جرم قد قلّدتهم ربقتها ، و شنّت عليهم غارتها ، فجدعا و عقرا و سحقا للقوم الظالمين .

و يحهم أين زحزحوها عن رواسي الرسالة ، و قواعد النبوّة ، و مهبط الروح الأمين ، و الطيبين بأمر الدنيا و الدين . ألا ذلك هو الخسران المبين ، و ما الّذي نقموا من أبي الحسن ؟ نقموا و اللّه نكير سيفه ، و شدّة و طأته ، و نكال وقعته ، و تنمّره في ذات الله .

و تاللّه لو تكافّوا على زمام نبذه إليه رسول اللّه صلّى اللّه عليه و آله و سلم لاعتلقه ، و لسار إليهم سيرا سجحا لا تكلم حشاشته ، و لا يتعتع راكبه ، و لأوردهم منهلا نميرا فضفاضا يطفح ضفّتاه ، و لأصدرهم بطانا إلى أن قالت و لفتحت عليهم بركات من السماء و الأرض و سيأخذهم اللّه بما كانوا يكسبون .

ألا هلّم فاستمع و ما عشت أراك الدهر عجبا ، و إن تعجب فقد أعجبك الحادث . إلى أيّ لجأ استندوا ، و بأيّ عروة تمسّكوا ، لبئس المولى و لبئس العشير ، و لبئس للظالمين بدلا . إستبدلوا و الله الذنابي بالقوادم ، و العجز بالكاهل . فرغما لمعاطس قوم يحسبون أنّهم يحسنون صنعا ألا إنّهم هم المفسدون و لكن لا يشعرون 1 .

و يحهم أفمن يهدي إلى الحقّ أحقّ أنّ يتّبع أمّن لا يهدّي إلاّ أن يهدي

-----------
( 1 ) البقرة : 12 .

[ 295 ]

فمالكم كيف تحكمون 1 .

أما لعمر اللّه لقد لقحت ، فنظرة ريثما تنتج ، ثم احتلموها طلاع العقب . دما عبيطا و ذعافا ممقرا ، هنالك يخسر المبطلون ، و يعرف التالون غبّ ما أسّس الأوّلون ، ثمّ طيبوا عن أنفسكم نفسا ، و اطمئنّوا للفتنة جأشا ، و أبشروا بسيف صارم ، و هرج شامل ، و استبداد من الظالمين يدع فيئكم زهيدا ، و جمعكم حصيدا فيا حسرة عليكم و أنيّ لكم ، و قد عميّت عليكم ، أنلز مكموها و أنتم لها كارهون 2 .

« فأحفها » أي : إستقصها .

« السؤال و استخبرها الحال » في ( صفين نصر ) بعد ذكر سبق معاوية إلى ماء صفين و منعه عسكره عليه السّلام عن الماء فقال له عمرو بن العاص : خلّ بينهم و بين الماء فإنّ عليّا لم يكن ليظمأ و أنت ريّان ، و في يده أعنّة الخيل إلى أن قال و أنت تعلم أنّه الشجاع المطرق ، و معه أهل العراق و أهل الحجاز ، و قد سمعته أنا و أنت و هو يقول : لو استمكنت من أربعين رجلا فذكر أمرا يعني :

لو أنّ معي أربعين رجلا يوم فتّش البيت يعني بيت فاطمة . . . 3 .

و في ( الإرشاد ) : و أصبحت فاطمة عليها السّلام بعد قبض النبيّ صلّى اللّه عليه و آله و سلم تنادي :

وا سوء صباحاه . فسمعها أبو بكر فقال لها : إنّ صباحك لصباح سوء 4 .

و في ( المروج ) : كان عروة بن الزبير يعذر أخاه إذا جرى ذكر بني هاشم و حصره إيّاهم في الشعب و جمعه لهم الحطب لتحريقهم ، و يقول : إنّما أراد بذلك إرهابهم ليدخلوا في طاعته كما أرهب بنو هاشم و جمع لهم الحطب

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) السقيفة للجوهري : 117 .

-----------
( 3 ) وقعة صفين لنصر بن مزاحم : 13 .

-----------
( 4 ) الإرشاد للمفيد : 100 .

[ 296 ]

لاحراقهم إذ هم أبو البيعة في ما سلف 1 .

و في ( خلفاء ابن قتيبة ) في كيفيّة بيعة أمير المؤمنين عليه السّلام تفقّد أبو بكر قوما تخلّفوا عن بيعته عند عليّ عليه السّلام فبعث إليهم عمر فجاء فناداهم ، و هم في دار عليّ عليه السّلام فأبوا أن يخرجوا فدعا بالحطب و قال : و الّذي نفس عمر بيده لتخرجنّ أو لأحرقنّها على من فيها . فقيل له : إنّ فيها فاطمة . فقال : و إن .

فخرجوا فبايعوا إلاّ عليّا فإنّه زعم أنّه قال : حلفت ألاّ أخرج و لا أضع ثوبي على عاتقي حتّى أجمع القرآن . فوقفت فاطمة على بابها فقالت : لا عهد لي بقوم حضروا أسوأ محضر منكم ، تركتم رسول اللّه صلّى اللّه عليه و آله و سلم جنازة بين أيدينا ،

و قطعتم أمركم بينكم لم تستأمرونا ، و لم تردّوا لنا حقّا .

فأتى عمر أبا بكر . فقال له : ألا تأخذ هذا المتخلّف عنك بالبيعة . فقال أبو بكر لقنفذ مولى له ادع لي عليّا . فذهب إليه فقال له : ما حاجتك ؟ فقال : يدعوك خليفة رسول اللّه . فقال عليّ عليه السّلام : لسريع ما كذبتم على رسول اللّه صلّى اللّه عليه و آله و سلم .

فرجع فأبلغ الرسالة ، فبكى أبو بكر طويلا . فقال له عمر ثانية : لا تمهل هذا المتخلّف عنك بالبيعة . فقال أبو بكر لقنفذ : عد إليه فقل له أمير المؤمنين يدعوك لتبايع . فجاءه قنفذ فأدّى ما أرم به . فرفع عليّ عليه السّلام صوته . فقال :

سبحان اللّه لقد ادّعى ما ليس له . فرجع قنفذ فأبلغ الرسالة . فبكى أبو بكر طويلا ، ثمّ قام عمر فمشى مع جماعة حتّى أتوا باب فاطمة فدقّوا الباب . فلمّا سمعت أصواتهم قالت :

« يا أبه يا رسول اللّه ماذا لقينا بعدك من ابن الخطاب و من ابن أبي قحافة » فلمّا سمع القوم صوتها و بكاءها انصرفوا باكين ، و كادت قلوبهم تنصدع و أكبادهم تتفطر ، و بقي عمر و معه قوم . فأخرجوا عليّا عليه السّلام فمضوا به

-----------
( 1 ) مروج الذهب للمسعودي 3 : 77 .

[ 297 ]

إلى أبي بكر ، فقالوا له : بايع . فقال : إن أنا لم أفعل فمه . قالوا : إذن و اللّه الّذي لا إله إلاّ هو نضرب عنقك . قال : إذن تقتلون عبد اللّه و أخا رسول اللّه . قال عمر : أمّا عبد اللّه فنعم ، و أمّا أخو رسوله فلا و أبو بكر ساكت لا يتكلّم فقال له عمر : ألا تأمر فيه بأمرك . فقال : لا اكرهه على شي‏ء ما كانت فاطمة إلى جنبه . فلحق عليّ عليه السّلام بقبر رسول اللّه صلّى اللّه عليه و آله و سلم يصيح و يبكي و ينادي : « يا ابن امّ إنّ القوم استضعفوني و كادوا يقتلونني » .

فقال عمر لأبي بكر : إنطلق بنا إلى فاطمة فإنّا قد أغضبناها . فانطلقا جميعا فاستأذنا على فاطمة فلم تأذن لهما ، فأتيا عليّا فكلّماه فأدخلهما عليها ،

فلّما قعدا عندها ، حوّلت وجهها إلى الحائط . فسلّما عليها فلم ترد عليهما السلام . فتكلّم أبو بكر . فقال : يا حبيبة رسول اللّه و الله إنّ قرابة رسوله أحبّ إليّ من قرابتي ، إنّك لأحبّ إليّ من عائشة ابنتي ، و لوددت يوم مات أبوك أنّي متّ و لا أبقى بعده . أفتراني أعرفك و أعرف فضلك و شرفك و أمنعك حقّك و ميراثك من الرسول إلاّ أنّي سمعت أباك يقول : لا نورث ، ما تركناه صدقة .

فقالت : أرأيتكما إن حدّثتكما حديثا عن الرسول تعرفانه و تقرّان به ؟ قال : نعم .

فقالت : نشدتكما اللّه أ لم تسمعا الرسول صلّى اللّه عليه و آله و سلم يقول : رضا فاطمة من رضاي ، و سخط فاطمة من سخطي ؟

فمن أرضى فاطمة فقد أرضاني ، و من أسخط فاطمة فقد أسخطني ؟

قالا : نعم سمعناه من الرسول صلّى اللّه عليه و آله و سلم .

قالت : فإنّي اشهد اللّه و ملائكته أنّكما أسخطتماني و ما أرضيتماني ، و لئن لقيت النبيّ صلّى اللّه عليه و آله و سلم لأشكونّكما إليه . فقال أبو بكر : أنا عائذ باللّه من سخطه و سخطك يا فاطمة ، ثم انتحب أبو بكر يبكي حتّى كادت نفسه أن تزهق ، و هي

[ 298 ]

تقول : و اللّه لأدعونّ اللّه عليك في كلّ صلاة أصلّيها 1 .

و روى الجوهري عن عبد اللّه بن موسى بن عبد اللّه بن الحسن أنّ داود بن المبارك سأله عن أبي بكر و عمر . فقال : اجيبك بما أجاب به جدّي عبد اللّه فإنّه سئل عنهما فقال : « كانت امّنا فاطمة صديقة ابنة نبي مرسل ، و ماتت و هي غضبي على قوم ، فنحن غضاب لغضبها » 2 و أخذ ذلك بعض العلوييّن مخاطبا عمر فقال :

يا أبا حفص الهوينا و ما
كنت بذاك لو لا الحمام

أتموت البتول غضبي و نرضى
ما كذا يصنع البنون الكرام

و قال النظام شيخ الجاحظ كما في ( ملل الشهرستاني ) إنّ عمر ضرب بطن فاطمة عليها السّلام يوم البيعة حتّى ألقت الجنين من بطنها و كان يصيح :

أحرقوها بمن فيها ، و ما كان في الدار غير علي و فاطمة و الحسن و الحسين 3 .

و قال أبو جعفر النقيب قال ابن أبي الحديد و لم يكن إماميا إذا كان النبيّ صلّى اللّه عليه و آله و سلم أباح دم هبار بن الأسود لمّا كان روع زينب بنت النبيّ صلّى اللّه عليه و آله و سلم لما أرادت الهجرة حتّى أسقطت فألقت ذا بطنها . فظاهر الحال أنه لو كان حيا لأباح دم من روّع فاطمة حتّى ألقت ذا بطنها 4 .

و في ( تاريخ الطبري ) : أتى عمر منزل عليّ عليه السّلام فقال : و اللّه لأحرقنّ عليكم أو لتخرجنّ إلى البيعة . فخرج عليه الزبير مصلتا بالسيف فعثر فسقط السيف من يده . فوثبوا عليه فأخذوه 5 .

-----------
( 1 ) الإمامة و السياسة 1 : 12 14 ، و النقل بتصرف يسير .

-----------
( 2 ) السقفية للجوهري : 72 و 116 .

-----------
( 3 ) الملل و النحل للشهرستاني 1 : 59 .

-----------
( 4 ) رواه ابن أبي الحديد في شرحه 3 : 359 ، شرح الكتاب 9 ، و النقل بالمعنى .

-----------
( 5 ) تاريخ الطبري 2 : 443 ، لسنة 11 .

[ 299 ]

و في ( غرر ابن خنزابه ) : قال زيد بن أسلم : كنت ممّن حمل الحطب مع عمر إلى باب فاطمة حين امتنع عليّ و أصحابه عن البيعة أن يبايعوا . فقال عمر لفاطمة : أخرجي من في البيت و إلاّ أحرقته و من فيه و في البيت عليّ و الحسن و الحسين و جماعة من أصحاب النبيّ صلّى اللّه عليه و آله و سلم 1 .

و روى الواقدي : أنّ عمر جاء إلى عليّ عليه السّلام في عصابة فيهم أسيد بن حضير و سلمة بن سلامة الأشهلي . فقال : اخرجوا أو لنحرقنّها عليكم 2 .

و في ( عقد ابن عبد ربه ) : قعد عليّ عليه السّلام و العبّاس في بيت فاطمة حتّى بعث أبو بكر إليهما عمر ليخرجهما من بيت فاطمة و قال له : إن أبيا فقاتلهما .

فأقبل بقبس من نار على أن يضرم عليهما البيت . فلقيته فاطمة . فقالت لعمر :

جئت لتحرق دارنا ؟ قال : نعم 3 .

و روى الجوهري في ( سقيفته ) : أنّ عمر جاء إلى بيت فاطمة في رجال من الأنصار ، و نفر قليل من المهاجرين . فقال : و الّذي نفسي بيده لتخرجنّ إلى البيعة أو لأحرقنّ عليكم البيت 4 .

و عن الشعبي : انّه لمّا رأت فاطمة ما صنع عمر صرخت و ولولت ،

و اجتمع معها نساء كثير من الهاشميّات و غيرهنّ . فخرجت إلى باب حجرتها ،

و نادت يا أبا بكر ما أسرع ما أغرتم على أهل بيت رسول اللّه 5 .

و في ( أنساب البلاذري ) : عن أبي عون أنّ أبا بكر أرسل إلى عليّ عليه السّلام يريد البيعة . فلم يبايع ، فجاء عمر و معه فتيلة ، فتلقّته فاطمة على الباب فقالت : يا

-----------
( 1 ) رواه عنه ابن طاووس في الطرائف 1 : 239 ح 344 .

-----------
( 2 ) رواه عنه ابن طاووس في الطرائف 1 : 238 ح 343 .

-----------
( 3 ) العقد الفريد لابن عبد ربه 5 : 12 ، و النقل بتصرف يسير .

-----------
( 4 ) السقيفة للجوهري : 50 .

-----------
( 5 ) السقيفة للجوهري : 72 .

[ 300 ]

ابن الخطاب أ تراك محرقا عليّ بابي ؟ قال : نعم . و ذلك أقوى في ما جاء به أبوك . . . 1 .

و روى الجوهري في ( سقيفته ) عن الليث ، عن رجال ، قال أبو بكر : « ليتني لم أكشف بيت فاطمة ، و لو أعلن على الحرب » ، و روى مثله المبرد ، و ابن عبد ربه و المسعودي 2 .

و في ( إثبات المسعودي ) : هجموا عليه ، ( أي على عليّ عليه السّلام ) و أحرقوا بابه ، و استخرجوه منه كرها ، و ضغطوا سيّدة النساء بالباب حتّى أسقطت محسنا 3 .

و في ( تاريخ اليعقوبي ) : دخلت نساء النبيّ صلّى اللّه عليه و آله و سلم و نساء قريش على فاطمة عليها السّلام في مرضها . فقلن : كيف أنت ؟ قالت : أجدني كارهة لدنياكن .

مسرورة بفراقكن . ألقى اللّه و رسوله بحسرات منكنّ . فما حفظ لي الحقّ ، و لا رعيت منّي الذّمة ، و لا قبلت الوصيّة ، و لا عرفت الحرمة 4 .

« هذا و لم يطل العهد و لم يخل منك الذكر » في ( تذكرة سبط ابن الجوزي ) :

قال الشعبي : لمّا منعت فاطمة ميراثها لاثت خمارها على رأسها و حمدت اللّه تعالى و أثنت عليه و وصفت رسول اللّه صلّى اللّه عليه و آله و سلم بأوصاف . فكان ممّا قالت :

« كان رسول اللّه صلّى اللّه عليه و آله و سلم كلّما فغرت فاغرة من المشركين فاها ، أو نجم قرن من الشياطين وطئ صراخه بأخمصه ، و أخمد لهيبه بسيفه ، و كسر قرنه بعزمته حتى إذا اختار اللّه له دار أنبيائه و مقرّ أصفيائه و أحبائه ، أطلعت الدنيا رأسها

-----------
( 1 ) أنساب الأشراف للبلاذري 1 : 586 ح 1184 .

-----------
( 2 ) رواه الجوهري في السقيفة : 73 و 40 . و ابن عبد ربه في العقد الفريد 5 : 19 . و المسعودي في المروج 2 : 301 . لكن روى المبرد في الكامل 1 ص 54 . صدر الحديث فقط .

-----------
( 3 ) اثبات الوصية للمسعودي : 124 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 115 ، و النقل بتصرف يسير .

[ 301 ]

إليكم فوجدتكم لها مستجيبين ، و لغرورها ملاحظين . هذا و العهد قريب ،

و الجرح لم يندمل فأنّى تكونون كذا و كتاب اللّه بين أظهركم . . . » 1 .

و قال الكراجكي : فمن عجيب الامور و طريفها أن تخرج فاطمة سيّدة نساء العالمين ابنة خاتم النبيّين تندب أباها و تستغيث بامّته و من هداهم إلى شريعته في منع أبي بكر من ظلمها . فلا يساعدها أحد ، و لا يتكلّم معها بشر ، مع قرب العهد برسول اللّه صلّى اللّه عليه و آله و سلم ، و مع ما يدخل القلوب من الرقة في مثل هذا الفعل إذا ورد من مثلها ، حتّى تحمل الناس أنفسهم على الظلم فضلا عن غيره .

ثمّ تخرج عائشة بنت أبي بكر إلى البصرة تحرّض الناس على قتال أمير المؤمنين عليّ بن أبي طالب عليه السّلام و قتال من معه من خيار الناس ، ساعية في سفك دمه و دماء أولاده و أهله و شيعته ، فتجيبها عشرة الوف من الناس ،

و يقاتلون أمامها إلى أن هلك أكثرهم بين يديها . إنّ هذا لمن الأمر العجيب 2 .

و قوله عليه السّلام في رواية ( الكافي ) و ( الأمالي ) : « و اختلست الزهراء » 3 و قوله عليه السّلام : « فكم من غليل معتلج بصدرها لم تجد إلى بثّه سبيلا و ستقول :

و يحكم اللّه و هو خير الحاكمين » يدلّ على أنّها ماتت شهيدة . و قال في ذلك أبو بكر بن أبي قريعة البغدادي :

يا من يسائل دائبا
عن كلّ معضلة سخيفه

لا تكشفنّ مغطّى
فلربّما كشفت جيفه

إنّ الجواب لحاضر
لكنّني اخفيه خيفه

لو لا اعتداء رعية
ألقى سياستها الخليفه

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 317 ، و النقل بتلخيص .

-----------
( 2 ) التعجب للكراجكي : 52 .

-----------
( 3 ) كذا في أمالي المفيد : 282 . و لفظ الكافي 1 : 459 « اخلست » .

[ 302 ]

و سيوف أعداء بها
هاماتنا أبدا نقيفه

لنشرت من أسرار آ
ل محمّد جملا لطيفه

تغنيكم عمّا روا
ه مالك و أبو حنيفه

و اريكم أنّ الحسين
اصيب في يوم السقيفه

و لأيّ حال الحدت
بالليل فاطمة الشريفه

و لما حمت شيخيكم
عن وطئ حجرتها المنيفه

اوه لبنت محمّد
ماتت بغصّتها أسيفه

قوله عليه السّلام في تلك الرواية « فبعين اللّه تدفن ابنتك سرّا » قال البلاذري في ( تاريخه ) : إنّ فاطمة عليها السّلام لم تر متبسّمة بعد النبيّ صلّى اللّه عليه و آله و سلم ، و لم يعلم أبو بكر و عمر بموتها 1 .

و في ( الاستيعاب ) : أنّ فاطمة عليها السّلام قالت لأسماء بنت عميس : إذا أنا متّ فاغسليني أنت و عليّ عليه السّلام ، و لا تدخلي عليّ أحدا . فلمّا توفّيت جاءت عائشة تدخل . فقالت أسماء : لا تدخلي فشكت إلى أبي بكر . فقالت إنّ هذه الخثعمية تحول بيننا و بين بنت النبيّ صلّى اللّه عليه و آله و سلم فقال لها أبو بكر : يا أسماء ما حملك على أن منعت أزواج النبيّ صلّى اللّه عليه و آله و سلم ؟ فقالت : هي أمرتني ألاّ يدخل عليها أحد 2 .

و في ( التنبيه و الاشراف للمسعودي ) : تولّى غسل فاطمة أمير المؤمنين عليه السّلام و دفنها ليلا ، و لم يؤذن بها أبو بكر ، و كانت مهاجرة له منذ طالبته بإرثها من أبيها النبيّ صلّى اللّه عليه و آله و سلم من فدك و غيرها إلى أن ماتت 3 .

و لكون دفنها سرّا اختلف في مدفنها . فقال المفيد في ( مقنعته ) : إنّها في

-----------
( 1 ) أنساب الأشراف للبلاذري 1 : 405 .

-----------
( 2 ) الاستيعاب 4 : 379 .

-----------
( 3 ) التنبيه و الاشراف : 250 ، و النقل بتصرف يسير .

[ 303 ]

الروضة استنادا إلى مرسل ابن أبي عمير ، عن الصادق عليه السّلام قال النبيّ صلّى اللّه عليه و آله و سلم :

« ما بين قبري و منبري روضة من رياض الجنّة ، و منبري على ترعة من ترع الجنّة » لأنّ قبر فاطمة عليها السّلام بين قبره و منبره ، و قبرها روضة من رياض الجنّة و ترعة من ترع الجنّة و رواه ( دلائل الطبري ) في خبر 1 .

و روى الكليني في ( كافيه ) : أنّ الرضا عليه السّلام سئل عن قبرها . فقال دفنت في بيتها . فلمّا زادت بنو أميّة في المسجد صارت في المسجد ، و اختاره الصدوق في ( فقيهه ) 2 .

و قال الشيخ في ( تهذيبه ) : إنّ رواية الروضة و البيت كالمتقاربتين ، و أمّا من قال إنّها دفنت في البقيع فبعيد عن الصواب 3 .

و في ( قرب الإسناد ) : سأل رجل أبا عبد اللّه عليه السّلام عن مدفن فاطمة عليها السلام و عيسى بن موسى حاضر فقال له عيسى : بالبقيع . فقال عليه السّلام : دفنت في بيتها 4 .

و في ( الإقبال ) : سئل الهادي عليه السّلام أ هي في طيبة أو كما يقول الناس في البقيع ؟ فقال عليه السّلام : هي مع جدّي صلّى اللّه عليه و آله و سلم 5 .

قوله عليه السّلام في تلك الرواية : « و تهضم حقّها » و من كتاب معاوية إليه عليه السّلام المشهور « و أعهدك أمس تحمل قعيدة بيتك ليلا على حمار و يداك في يدي ابنيك الحسن و الحسين يوم بويع أبو بكر . فلم تدع أحدا من أهل بدر

-----------
( 1 ) قاله المفيد في المقنعة : 71 و حديث ابن أبي عمير أخرجه الصدوق في معاني الأخبار : 267 ح 1 . و الحديث الآخر أخرجه الطبري في دلائل الإمامة : 46 .

-----------
( 2 ) الكافي للكليني 1 : 461 ح 9 . و الفقيه 2 : 341 .

-----------
( 3 ) التهذيب 6 : 9 .

-----------
( 4 ) قرب الاسناد : 161 .

-----------
( 5 ) رواه عنه النوري في المستدرك 2 : 194 ح 1 .

[ 304 ]

و السوابق إلاّ دعوتهم إلى نفسك ، و مشيت إليهم بامرأتك ، و أدليت إليهم بابنيك ، و استنصرتهم على صاحب رسول اللّه صلّى اللّه عليه و آله و سلم . فلم يجبك منهم إلاّ أربعة أو خمسة ، و لعمري لو كنت محقّا لأجابوك ، و لكنّك ادّعيت باطلا ، و قلت ما لا يعرف ، و رمت ما لا يدرك 1 .

و في كتاب المنصور إلى محمّد بن عبد اللّه الحسني : و لقد طلب بها أبوك بكلّ وجه فاخرجها تخاصم ، و مرّضها سرّا ، و دفنها ليلا فأبي الناس إلاّ تقديم الشيخين 2 .

و في كتاب ( خراج أبي يوسف ) : انّ نجدة بن عامر كتب إلى ابن عباس يسأله عن سهم ذوي القربي لمن هو ؟ فكتب إليه ابن عبّاس أنّ عمر دعانا إلى أن ننكح من سهم ذي القربى أيّمنا ، و نخدم منه عائلنا ، فأبينا إلاّ أن يسلّمه لنا و أبي ذلك علينا 3 .

و في ( سقيفة الجوهري ) مسندا عن أنس بن مالك : أنّ فاطمة عليها السلام أتت أبا بكر فقالت : لقد علمت الّذي ظلمتنا أهل البيت ثم قرأت عليه و اعلموا أنّ ما غنتم من شي‏ء فأنّ للّه خمسه و للرسول و لذي القربى . . . 4 فقال لها : و أنا أقرأ من كتاب الله الّذي تقرئين منه ، و لم يبلغ علمي منه أنّ هذا السهم من الخمس مسلم إليكم كاملا . قالت : أفلك هو و لأقربائك ؟ قال : لا ، بل أنفق عليكم منه ،

و أصرف الباقي في مصالح المسلمين .

قالت فاطمة : ليس هذا حكم اللّه تعالى .

قال أبو بكر : هذا حكم اللّه إلى أن قال فانصرفت إلى عمر فقالت له مثل

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 131 ، شرح الخطبة 26 .

-----------
( 2 ) رواه المبرد في الكامل 8 : 283 . و الطبري في تاريخه 6 : 198 لسنة 145 .

-----------
( 3 ) الخراج : 20 ، و النقل بتصرف يسير .

-----------
( 4 ) الانفال : 41 .

[ 305 ]

ما قالت لأبي بكر .

فقال عمر لها مثل ما قاله لها أبو بكر ، فعجبت فاطمة عليها السلام من ذلك و ظنت أنّهما كانا تذاكرا ذلك و اجتمعا عليه 1 .

قوله عليه السّلام في تلك الرواية « و تمنع إرثها » في ( عيون المفيد ) : مرّ فضال بن الحسن بن فضال الكوفي بأبي حنيفة و هو في جمع كثير يملي عليهم شيئا من فقهه و حديثه . فقال لصاحب له كان معه : و اللّه لا أبرح أو أخجل أبا حنيفة . فقال له صاحبه : إنّ أبا حنيفة من علمت فقال ، مه . هل رأيت حجّة كافر غلبت على مؤمن ؟ ثمّ دنا منه فسلّم عليه ثمّ قال له : إنّ أخالي يقول خير الناس بعد النبيّ صلّى اللّه عليه و آله و سلم علي عليه السّلام و أنا أقول أبو بكر و عمر . فما تقول أنت ؟

فقال : أما علمت أنّهما ضجيعاه في قبره . فأيّ حجّة أوضح من هذا ؟

فقال فضال : قلت ذلك لأخي . فقال : إن كان الموضع للنبيّ صلّى اللّه عليه و آله و سلم دونهما فقد ظلما بدفنهما في موضع ليس لهما فيه حق ، و إن كان لهما و وهباه له فقد أساءا في رجوعهما في هبتهما .

فقال : لم يكن لهما و لكنّهما استحقّا الدفن بحقوق ابنتيهما .

فقال فضال : قلت ذلك لأخي . فقال لي : أما علمت أنّ النبيّ صلّى اللّه عليه و آله و سلم أعطى حقوق نسائه في حياته بأمر من اللّه سبحانه حيث يقول إنّا أحللنا لك أزواجك اللاتي آتيت اجورهنّ 2 .

فقال : نعم . و لكنهما استحقتا ذلك بميراثهما من النبيّ صلّى اللّه عليه و آله و سلم .

فقال فضال : قلت له ذلك . فقال ، أنت تعلم أنّ النبيّ صلّى اللّه عليه و آله و سلم مات عن تسع نساء و لكلّ واحدة منهنّ تسع الثمن و هو شبر في شبر . فكيف يستحقّ

-----------
( 1 ) السقيفة : 114 ، و النقل بتلخيص .

-----------
( 2 ) الاحزاب : 50 .

[ 306 ]

الرجلان أكثر من ذلك ، و بعد فما بال عائشة و حفصة ترثان النبيّ صلّى اللّه عليه و آله و سلم و فاطمة بنته تمنع الميراث .

فقال أبو حنيفة : نحوّه عنّي فإنّه رافضي 1 .

و روى الجوهري مسندا عن أبي صالح مولى أمّ هاني قال : دخلت فاطمة على أبي بكر بعدما استخلف . فسألته عن ميراثها من أبيها فمنعها . فقالت له :

لئن متّ اليوم من كان يرثك ؟ قال : ولدي و أهلي . قالت : فلم ورثت أنت رسول اللّه صلّى اللّه عليه و آله و سلم دون ولده و أهله . قال : فما فعلت يا بنت رسول اللّه . قالت : بلى إنّك عمدت إلى فدك و كانت صافية للنبيّ صلّى اللّه عليه و آله و سلم فأخذتها ، و عمدت إلى ما أنزل اللّه من السماء فرفعته عنّا . فقال : يا بنت رسول اللّه لم أفعل ، حدّثني النبيّ أنّ اللّه تعالى يطعم النبيّ صلّى اللّه عليه و آله و سلم الطعمة ما كان حيّا . فإذا قبضه الله إليه رفعت . قالت :

أنت و رسول الله صلّى اللّه عليه و آله و سلم أعلم ، ما أنا بسائلتك بعد مجلسي . ثم انصرفت 2 .

قوله عليه السّلام في تلك الرواية : « و لو لا غلبة المستولين لجعلت المقام و اللبث لزاما معكوفا ، و لأعولت إعوال الثكلى على جليل الرزيّة » . روى الجوهري مسندا عن زينب بنت عليّ عليه السّلام و عن محمّد بن عليّ عليه السّلام أنّ أبا بكر لمّا سمع خطبة فاطمة عليها السلام شقّ عليه مقالتها . فصعد المنبر فقال : أيّها الناس ما هذه الرعة إلى كلّ قالة ؟ أين كانت هذه الأماني في عهد النبيّ صلّى اللّه عليه و آله و سلم ؟ ألاّ من سمع فليقل ، و من شهد فيلتكلّم إنّما هو ثعالة شهيده ذنبه ، مرب لكلّ فتنة ، هو الّذي يقول : كرّوها جذعة بعد ما هرمت يستعينون بالضعفة ، و يستنصرون بالنساء كامّ طحال أحبّ أهلها إليها البغي . ألا إنّي لو أشاء أن أقول لقلت ، و لو قلت لبحت ، إنّي ساكت ما تركت . ثم التفت إلى الأنصار فقال : قد بلغني يا معشر

-----------
( 1 ) رواه عن عيون الأخبار للمفيد ، المرتضى في الفصول المختارة 1 : 44 ، و النقل بتصرف يسير .

-----------
( 2 ) السقيفة : 116 .

[ 307 ]

الأنصار مقالة سفهائكم ، و أحقّ من لزم عهد النبيّ صلّى اللّه عليه و آله و سلم أنتم . فقد جاءكم فآويتم و نصرتم . ألا إنّي لست باسطا يدا و لا لسانا على من لم يستحقّ ذلك منّا . ثم نزل فانصرفت فاطمة إلى منزلها 1 .

قال ابن أبي الحديد بعد نقل الخبر : قرأت هذا الكلام على النقيب أبي يحيى البصري ، و قلت له : بمن يعرّض ؟ قال : بل يصرّح . قلت : لو صرّح لم أسألك . فضحك و قال : بعليّ بن أبي طالب عليه السّلام قلت : هذا الكلام كلّه لعليّ عليه السّلام يقوله ؟ قال : نعم إنّه الملك يا بنيّ . قلت : فما مقالة الأنصار ؟ قال : هتفوا بذكر عليّ عليه السّلام فخاف من اضطراب الأمر عليهم . فنهاهم . و قال النقيب :

امّ طحال : إمرأة بغي في الجاهلية و يضرب بها المثل . فيقال : أزني من أمّ طحال 2 .

قلت : يتعجّب ابن أبي الحديد من أن يقول صدّيقهم لأمير المؤمنين عليه السّلام ما مرّ ، و لكن لا عجب بعد قول صاحبه فاروقهم للنبيّ نفسه صلّى اللّه عليه و آله و سلم إنّ الرجل ليهجر لا تجيئوه بدواة و صيحفة يكتب لكم وصيّة .

« و السلام عليكما سلام مودّع لا قال » بالجر من القلى بمعنى البغض .

« و لا سئم » من سئم منه إذا ملّه .

« فإن أنصرف فلا عن ملالة » من مللت بالكسر .

« و إن اقم فلا عن سوء ظن بما وعد اللّه الصابرين » في قوله تعالى : و بشر الصابرين . الّذين إذا أصابتهم مصيبة قالوا إنّا لله و إنّا إليه راجعون . اولئك عليهم صلوات من ربّهم و رحمة و اولئك هم المهتدون 3 .

-----------
( 1 ) السقيفة : 102 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 4 : 80 ، شرح الكتاب 45 .

-----------
( 3 ) البقرة : 155 157 .

[ 308 ]


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

33

من الكتاب ( 45 ) بَلَى كَانَتْ فِي أَيْدِينَا ؟ فَدَكٌ ؟ مِنْ كُلِّ مَا أَظَلَّتْهُ اَلسَّمَاءُ فَشَحَّتْ عَلَيْهَا نُفُوسُ قَوْمٍ وَ سَخَتْ عَنْهَا نُفُوسُ آخَرِينَ وَ نِعْمَ اَلْحَكَمُ اَللَّهُ وَ مَا أَصْنَعُ ؟ بِفَدَكٍ ؟ وَ غَيْرِ ؟ فَدَكٍ ؟ وَ اَلنَّفْسُ مَظَانُّهَا فِي غَدٍ جَدَثٌ تَنْقَطِعُ فِي ظُلْمَتِهِ آثَارُهَا وَ تَغِيبُ أَخْبَارُهَا وَ حُفْرَةٌ لَوْ زِيدَ فِي فُسْحَتِهَا وَ أَوْسَعَتْ يَدَا حَافِرِهَا لَأَضْغَطَهَا اَلْحَجَرُ وَ اَلْمَدَرُ وَ سَدَّ فُرَجَهَا اَلتُّرَابُ اَلْمُتَرَاكِمُ « بلى كانت في أيدينا فدك » في ( البلدان ) قال ابن دريد : فدّكت القطن تفديكا إذا نفشته 1 .

قلت : إنّما في ( جمهرته ) : فدكت القطن إذا نفشته لغة ازدية . و مثله في ( الصحاح ) نعم في ( القاموس ) : تفديك القطن نفشه 2 . فالظاهر سقوط التشديد من النساخ في ( الجمهرة و الصحاح ) .

و روى ( سنن أبي داود ) عن الزهري و غيره قالوا : بقيت بقيّة من أهل خيبر تحصّنوا . فسألوا النبيّ صلّى اللّه عليه و آله و سلم أن يحقن دماءهم و يسيّرهم ففعل . فسمع بذلك أهل فدك فنزلوا على مثل ذلك . فكانت للنبيّ صلّى اللّه عليه و آله و سلم خاصّة لأنّه لم يوجف عليها بخيل و لا ركاب 3 .

و في ( سيرة ابن هشام ) : قال ابن إسحاق : فلمّا فرغ النبيّ صلّى اللّه عليه و آله و سلم من خيبر قذف الله الرعب في قلوب أهل فدك حين بلغهم ما أوقع اللّه تعالى بأهل خيبر . فبعثوا إلى النبيّ صلّى اللّه عليه و آله و سلم يصالحونه على النصف من فدك . فقدمت عليه

-----------
( 1 ) معجم البلدان 4 : 238 .

-----------
( 2 ) جمهرة اللغة 2 : 290 ، و صحاح اللغة 4 : 1602 ، مادة ( فدك ) . و القاموس 3 : 315 ، مادة ( فدك ) .

-----------
( 3 ) سنن أبي داود 3 : 161 ح 316 .

[ 309 ]

رسلهم بخيبر أو بالطائف أو بعد ما قدم المدينة . فقبل ذلك منهم . فكانت فدك للنبيّ صلّى اللّه عليه و آله و سلم خالصة لأنّه لم يوجف عليها بخيل و لا ركاب 1 .

و في ( البلدان ) : فدك قرية بالحجاز بينها و بين المدينة يومان ، و قيل ثلاثة أفاءها الله على رسوله صلّى اللّه عليه و آله و سلم في سنة سبع صلحا ، و ذلك أنّ النبيّ صلّى اللّه عليه و آله و سلم لمّا نزل خيبر و فتح حصونها و لم يبق إلاّ ثلث ، و اشتدّ بهم الحصار ، راسلوا النبيّ صلّى اللّه عليه و آله و سلم يسألونه أن ينزلهم على الجلاء ففعل ، و بلغ ذلك أهل فدك فأرسلوا إلى رسول الله صلّى اللّه عليه و آله و سلم أن يصالحهم على النصف من ثمارهم و أموالهم . فأجابهم إلى ذلك . فهي ممّا لم يوجف عليه بخيل و لا ركاب ، فكانت خالصة للنبيّ صلّى اللّه عليه و آله و سلم 2 .

قلت : ما قاله من أنّ بينها و بين المدينة يومان أو ثلاثة غير معلوم . ففي ( طبقات ابن سعد ) في عنوان سرية عليّ عليه السّلام إلى بني سعد « و بين فدك و المدينة ستّ ليال » 3 .

( فيه أيضا ) في عنوان « أجأ » أحد جبلي طي ذكر العلماء بأخبار العرب أنّ أجأ سمّي باسم رجل و سمّي سلمى باسم امرأة ، و كان من خبرهما أنّ رجلا من العماليق يقال له : أجأ بن عبد الحي عشق امرأة من قومه يقال لها :

سلمى ، و كانت لها حاضنة يقال لها العوجاء ، و كانا يجتمعان في منزلها حتّى نذر بهما إخوة سلمى ، هم الغميم و المضل و فدك و فائد و الحدثان ، و زوجها ،

فخافت سلمى و هربت هي و أجأ و العوجاء و تبعهم زوجها و إخوتها فلحقوا سلمى على الجبل المسمى سلمى . فقتلوها هناك . فسمّى الجبل باسمها ،

-----------
( 1 ) سيرة ابن هشام 3 : 228 .

-----------
( 2 ) معجم البلدان 4 : 238 .

-----------
( 3 ) طبقات ابن سعد 2 ق 1 : 65 .

[ 310 ]

و لحقو العوجاء على هضبة بين الجبلين . فقتلوها هناك . فسمّي المكان بها ،

و لحقوا أجأ بالجبل المسمّى بأجاء . فقتلوه فيه . فسمّى به ، و أنفوا أن يرجعوا إلى قومهم . فسار كلّ واحد إلى مكان فأقام به فسمّي ذلك المكان باسمه 1 .

و في عنوان « فدك » و قال الزجّاجي : سمّيت بفدك بن حام و كان أوّل من نزلها ، و قيل غير ذلك 2 .

« من كلّ ما أظللّته السماء » كناية حسنة عن جميع الأشياء فإنّ الأشياء كلّها تحت ظلّ السماء .

« فشحت عليها نفوس قوم » أي : بخلت ، و المراد : أبو بكر و عمر و أتباعهما .

و وجه شحّهم ما رواه المفضل عن الصادق عليه السّلام أنّ أبا بكر لمّا ولي قال له عمر : إنّ الناس عبيد هذه الدنيا لا يريدون غيرها فامنع عن عليّ و أهل بيته الخمس و الفي‏ء و فدكا . فإنّ شيعته إذا علموا ذلك تركوا عليّا و أقبلوا إليك رغبة في الدنيا و محاماة عليها . ففعل أبو بكر ذلك و صرف عنهم جميع ذلك . . . 3 .

و كذلك كان باقي الخلفاء مع أئمّة زمانهم . روى ( العيون ) عن المأمون أنّه قال : أتدرون من علمّني التشيع ؟ قالوا : لا . قال : علّمنيه الرشيد . قالوا : كيف و الرشيد كان يقتل أهل هذا البيت ؟ قال : كان يقتلهم على الملك ، و الملك عقيم إلى أن قال بعد ذكره دخول الكاظم عليه السّلام على أبيه و تعظيمه له في الغاية فقلت لأبي : من هذا الرجل الّذي قد أعظمته و أكرمته ، و قمت له من مجلسك و استقبلته و أقعدته في صدر المجلس و جلست دونه ، و أمرتنا بأخذ الركاب له .

-----------
( 1 ) معجم البلدان 1 : 94 .

-----------
( 2 ) معجم البلدان 4 : 240 .

-----------
( 3 ) رواه المجلسي في فتن البحار : 101 .

[ 311 ]

فقال : هذا إمام الناس و حجّة اللّه على خلقه ، و خليفته على عباده . فقلت له :

أو ليس هذه الصفات كلها لك و فيك ؟ فقال : أنا إمام الجماعة في الظاهر بالغلبة و القهر ، و موسى بن جعفر إمام حق ، و اللّه يا بني إنّه لأحق بمقام النبيّ صلّى اللّه عليه و آله و سلم منّي و من الخلق جميعا ، و واللّه لو نازعتني في هذا الأمر لأخذت الّذي فيه عيناك . فالملك عقيم . فلمّا أراد موسى بن جعفر عليه السّلام الرحيل أمر بصرة سوداء فيها مئتا دينار ، و قال للفضل بن الربيع : إذهب بهذه الى موسى بن جعفر و قل له : يقول لك الخليفة نحن في ضيقة و سيأتيك برّنا .

قال المأمون : فقلت لأبي : تعطي أبناء المهاجرين و الأنصار و سائر قريش و بني هاشم و من لا تعرف حسبه و نسبه خمسة آلاف دينار و ما دونها ، و تعطي موسى بن جعفر و قد أعظمته و أجللته مئتي دينار .

قال : أسكت لا أمّ لك فإنّي لو أعطيت هذا ، ما كنت أمنته أن يضرب وجهي غدا بمئة ألف سيف من شيعته ، و فقر هذا و أهل بيته أسلم لي و لكم من بسط أيديهم . . . 1 .

و العمل مع الخصم بالاستيصال و المنع من صيرورته صاحب مال أكبر سياسة ، و قد استعملها المتوكّل فمنع الناس من برّ آل أبي طالب حتّى كان القميص يكون بين جماعة من العلويات يصلّين فيه واحدة بعد واحدة ثمّ يرفعنه و يجلسن على مغازلهن عواري حواسر إلى أن قتل المتوكّل .

و في السير : أنّ القاسم بن محمّد بن يحيى بن طلحة بن عبيد الله التيمي الملقّب أبا بعرة ولي شرطة الكوفة لعيسى بن موسى العبّاسى . فكلّم يوما اسماعيل بن جعفر الصادق صلّى اللّه عليه و آله و سلم بكلام خرجا فيه إلى المنافرة . فقال القاسم : لم يزل فضلنا و إحساننا سابغا عليكم يا بني هاشم و على بني عبد

-----------
( 1 ) عيون الأخبار للصدوق 1 : 72 ح 11 ، و النقل بتلخيص .

[ 312 ]

مناف كافة . فقال له إسماعيل : أيّ فضل أسديتموه إليهم ؟ أغضب أبوك يعني طلحة جدّي يعني النبيّ صلّى اللّه عليه و آله و سلم بقوله : ليموتن محمّد ، و لنجولنّ بين خلاخيل نسائه كما جال بين خلاخيل نسائنا . فأنزل الله تعالى مراغمة لأبيك :

و ما كان لكم أن تؤذوا رسول الله و لا أن تنكحوا أزواجه من بعده أبدا 1 و منع ابن عمّك يعني أبا بكر أمّي يعني فاطمة عليها السلام حقّها من فدك و غيرها من ميراث أبيها . . . 2 .

و قال ابن أبي الحديد : سألت علي بن الفارقي مدرّس المدرسة الغربية ببغداد . فقلت له : أ كانت فاطمة صادقة ؟ قال : نعم .

قلت : فلم لم يدفع إليها أبو بكر فدك و هي عنده صادقة ؟ فتبسّم ثمّ قال كلاما لطيفا مستحسنا مع ناموسه و حرمته و قلّة دعابته . قال : لو أعطاها اليوم فدك بمجرّد دعواها لجاءت إليه غدا و ادّعت لزوجها الخلافة و زحزحته عن مقامه و لم يكن يمكنه الاعتذار و الموافقة بشي‏ء لأنّه يكون قد أسجل على نفسه بأنّها صادقة في ما تدّعي كائنا ما كان من غير حاجة إلى بيّنة و لا شهود 3 .

و هذا كلام صحيح و إن كان أخرجه مخرج الدعابة و الهزل .

و في تعجب الكراجكي من العجب أن تأتي فاطمة عليها السلام إلى أبي بكر تطالبه بفدك و تذكر أنّ أباها نحلها إيّاها فيكذّب قولها و يقول لها : هذه دعوى لا بيّنة لها . هذا مع إجماع الامّة على طهارتها و عدالتها . فتقول له فاطمة : إن لم يثبت عندك أنّها نحلة فأنا أستحقها ميراثا . فيدّعي أبو بكر أنّه سمع النبيّ

-----------
( 1 ) الاحزاب : 53 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 2 : 481 ، شرح الخطبة 170 ، و النقل بتصرف يسير .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 3 : 105 ، شرح الكتاب 45 .

[ 313 ]

يقول : « نحن معاشر الأنبياء لا نورّث و ما تركناه صدقة » و يلزمها تصديقه في ما ادّعاه من هذا الخبر مع اختلاف الناس في طهارته و صدقه و عدالته ، و هو في ما ادّعاه خصم لأنّه يريد أن يمنعها حقّا جعله الله لها .

و من العجيب أن يقول لها أبو بكر مع علمه بعظم خطرها في الشرف ،

و طهارتها من كلّ دنس ، و كونها في مرتبة من لا يتّهم ، و منزلة من لا يجوز عليه الكذب : إيتيني بأحمر أو أسود يشهد لك بها ، فأحضرت أمير المؤمنين عليه السّلام و أمّ أيمن . فزعم أنّه لا تقبل شهادة الزوج لزوجته مع اجماع المخالف و المؤالف على أنّ النبيّ صلّى اللّه عليه و آله و سلم قال : « عليّ مع الحقّ و الحقّ مع عليّ .

اللّهمّ أدر الحقّ معه حيثما دار » إلى أن قال ثم لم تمض الأيّام حتّى أتاه مال من البحرين . فلمّا ترك بين يديه تقدّم إليه جابر الأنصاري فقال له : قال لي النبيّ صلّى اللّه عليه و آله و سلم : إذا أتى مال البحرين حثوت لك ثمّ حثوت لك ثلاثا . فقال له : تقدم فخذ بعددها و أخذ ثلاث حفنات من أموال المسلمين بمجرّد الدعوى من غير بيّنة و لا شهادة ، و يكون أبو بكر عندهم مصيبا في الحالين . إنّ هذا مستطرف بديع قال : و من عجيب أمرهم أنّ ردّ أبي بكر لشهادة أمير المؤمنين عليه السّلام لكونه بعلها يجرّ إلى نفسه ، ثمّ يقبلون قول سعيد بن زيد بن نفيل في ما رواه وحده من أنّ أبا بكر ، و عمر ، و عثمان ، و طلحة ، و الزبير ، و سعدا و سعيدا و عبد الرحمن بن عوف و أبا عبيدة من أهل الجنّة ، و يصدّقونه في هذه الدعوى ،

و يحتجّون بقوله مع علمهم بأنّه أحد من ذكره و له حظّ في ما شهد به ، و لا يردّون بذلك قوله و لا يبطلون خبره .

قال : و من العجب أنّهم يدّعون على فاطمة البتول سيّدة نساء العالمين الّتي أحضرها النبيّ صلّى اللّه عليه و آله و سلم المباهلة ، و شهد لها بالجنّة ، و نزلت فيها آية التطهير أنّها طلبت من أبي بكر باطلا و التمست لنفسها محالا و قالت كذبا ،

[ 314 ]

و يعتذرون في ذلك بأنّها لم تعلم بدين أبيها أنّه لا حقّ لها في ميراثه ، و لا نصيب لها من تركته ، و جهلت هذا الأصل في الشرع ، و علم أبو بكر أنّ النساء لا يعلمن ما يعلم الرجال ، و لا جرت العادة بأن يتفقّهن في الأحكام ، ثمّ يدّعون بعد هذا أنّ النبيّ صلّى اللّه عليه و آله و سلم قال : « خذوا ثلث دينكم عن عائشة ، لا بل خذوا ثلثي دينكم عن عائشة ، لا بل خذوا كلى دينكم عن عائشة » فتحفظ عائشة جميع الدين ، و تجهل فاطمة في مسألة واحدة مختصة بها في الدين إنّ هذا لشي‏ء عجيب و الّذي يكثر العجب أنّ بعلها أمير المؤمنين عليه السّلام لم يعلمها و لم يمنعها عن الخروج من منزلها لطلب المحال و الكلام بين الناس ، بل يعرّضها لا لتماس الباطل و يحضر معها و يشهد بما لا يسوغ .

قال : و من العجب اعترافهم بأنّ النبيّ صلّى اللّه عليه و آله و سلم قال : إنّ الله يغضب لغضب فاطمة و يرضى لرضاها ، و أنّ النبيّ صلّى اللّه عليه و آله و سلم قال : فاطمة بضعة منّي يؤلمني ما يؤلمها ، و من آذى فاطمة فقد آذاني ، و من آذاني فقد آذى اللّه . ثم إنّهم يعلمون و يتّفقون أنّ أبا بكر أغضبها و آلمها و لا يقولون إنّه ظلمها ، و يدّعون أنّها طلبت باطلا . فكيف يصحّ هذا ؟ و متى يتخلّص أبو بكر من أن يكون ظالما ، و قد أغضب من يغضب الله لغضبه ، و آلم بضعة رسول الله صلّى اللّه عليه و آله و سلم الّتي يتألم لألمها ؟

قال : و من عجائب الامور أن تأتي فاطمة بنت النبيّ صلّى اللّه عليه و آله و سلم تطلب فدك و تظهر أنّها تستحقّها فيكذّب قولها ، و لا تصدّق في دعواها ، و تردّ خائبة إلى بيتها ثم تأتي عائشة بنت أبي بكر تطلب الحجرة الّتي أسكنها أبوها النبيّ صلّى اللّه عليه و آله و سلم و تزعم أنّها تستحقّها . فيصدّق قولها و تقبل دعواها ، و لا تطالب ببيّنة عليها و تسلّم هذه الحجرة إليها فتتصرّف فيها و تضرب عند رأس النبيّ صلّى اللّه عليه و آله و سلم بالمعاول حتّى تدفن تيما و عديا فيها . ثمّ تمنع الحسن ابن رسول

[ 315 ]

الله صلّى اللّه عليه و آله و سلم بعد موته منها ، و من أن يقرّبوا سريره إليها و تقول : لا تدخلوا بيتي من لا احبّه . و إنّما أتوا به ليتبرك بوداع جدّه فصدّته عنه . فعلى أيّ وجه دفعت هذه الحجرة إليها و أمضي حكمها ؟ إن كان ذلك لأنّ النبيّ صلّى اللّه عليه و آله و سلم نحلها إيّاها ،

فكيف لم تطالب بالبيّنة على صحّة نحلتها كما طولبت بمثل ذلك فاطمة صلوات الله عليها ؟ إلى أن قال و أيّ عذر لمن جعل عائشة أزكى من فاطمة عليها السلام و قد نزل القرآن بتزكية فاطمة في آية الطهارة و غيرها ، و نزل بذمّ عائشة و صاحبتها ، و شدّة تظاهر هما على النبيّ صلّى اللّه عليه و آله و سلم و أفصح بذمّهما ؟ و إن كانت الحجرة دفعت إليها ميراثا ، فكيف استحقّت هذه الزوجة من ميراثه ، و لم تستحقّ ابنته منه 1 ؟

و في ( إيضاح الفضل بن شاذان ) : روى شريك بن عبد اللّه في حديث رفعه أنّ عائشة و حفصة أتتا عثمان حين نقص أمّهات المؤمنين ما كان يعطيهنّ عمر فسألتاه أن يعطيهما ما فرض لهما عمر . فقال : لا و الله ما ذاك لكما عندي . فقالتا : فآتنا ميراثنا من النبيّ من حيطانه و كان عثمان متّكئا فجلس ، و كان علي بن أبي طالب عليه السّلام جالسا عنده . فقال : ستعلم فاطمة صلوات الله عليها أنّي ابن عمّ لها اليوم . ثمّ قال : ألستما اللتين شهدتما عند أبي بكر و لفّقتما معكما أعرابيا يتطهّر ببوله مالك بن الحويرث بن الحدثان فشهدتم أنّ النبيّ صلّى اللّه عليه و آله و سلم قال : إنّا معاشر الأنبياء لا نورّث ، ما تركناه صدقة .

فإن كنتما شهدتما بحق فقد أجزت شهادتكما على أنفسكما ، و إن كنتما شهدتما بباطل فعلى من شهد بالباطل لعنة الله و الملائكة و الناس أجمعين .

فقالتا له : يا نعثل و الله لقد شبّهك النبيّ صلّى اللّه عليه و آله و سلم بنعثل اليهودي . فقال لهما ضرب الله مثلا ( أشار إلى ضرب الله تعالى لهما امرأة نوح و امرأة لوط في

-----------
( 1 ) التعجب : 52 58 ، و النقل بتصرف يسير ، و الآيات المشار اليها هي : الأحزاب : 33 و التحريم : 3 4 .

[ 316 ]

قوله تعالى : ضرب اللّه مثلا للّذين كفروا امرأة نوح و امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتا هما فلم يغنيا عنهما من الله شيئا و قيل ادخلا النار مع الداخلين 1 فخرجتا من عنده 2 .

و في ( خلفاء ابن قتيبة ) : قال عمر لأبي بكر : إنطلق بنا إلى فاطمة فإنّا قد أغضبناها فانطلقا جميعا فاستأذنا على فاطمة ، فلم تأذن لهما . فأتيا علياّ عليه السّلام فكلّماه ، فأدخلهما عليها . فلمّا قعدا عندها حوّلت وجهها إلى الحائط . فسلّما عليها فلم تردّ عليهما السلام . فتكلم أبو بكر . فقال : يا حبيبة الرسول و الله إنّ قرابة الرسول أحبّ إليّ من قرابتي ، و إنك لأحبّ إليّ من عائشة ابنتي ، و لوددت يوم مات أبوك أني متّ و لا أبقى بعده . أفتراني أعرفك و أعرف فضلك و أمنعك حقّك و ميراثك من رسول الله إلاّ أنّي سمعت أباك يقول : لا نورّث ما تركنا فهو صدقة ؟ فقالت : أرأيتكما إن حدّثتكما حديثا عن الرسول صلّى اللّه عليه و آله و سلم تعرفانه و تفعلان به . قالا : نعم . فقالت : نشدتكما اللّه ألم تسمعا الرسول صلّى اللّه عليه و آله و سلم يقول :

رضا فاطمة من رضاي ، و سخط فاطمة من سخطي فمن أحب فاطمة ابنتي فقد أحبني ، و من أرضى فاطمة فقد أرضاني ، و من أسخط فاطمة فقد أسخطني . قالا : نعم . سمعنا من الرسول صلّى اللّه عليه و آله و سلم . قالت : فإنّي اشهد الله و ملائكته أنّكما أسخطتماني و ما أرضيتماني ، و لئن لقيت النبيّ لأشكونكما إليه إلى أن قال قالت فاطمة لأبي بكر : و الله لأدعونّ الله عليك في كلّ صلاة أصلّيها 3 .

قلت : و جواب فاطمة عليها السلام لأبي بكر عن حديثه بسؤالهما عمّا سمعا فيها

-----------
( 1 ) التحريم : 10 .

-----------
( 2 ) الايضاح : 139 .

-----------
( 3 ) الامامة و السياسة 1 : 13 .

[ 317 ]

يدلّ التزاما على أنّ أبا بكر افترى الحديث على النبيّ صلّى اللّه عليه و آله و سلم ، و لو لاه لزم تناقض الدين ، و كون قول النبيّ صلّى اللّه عليه و آله و سلم جزافا و باطلا ، و لكون دلالة قول النبيّ صلّى اللّه عليه و آله و سلم ذاك عقلا على افتراء أبي بكر . . .

قال عمر بن عبد العزيز لمّا قالوا له : هجّنت فعل الشيخين بردّ فدك : إنّ النبيّ صلّى اللّه عليه و آله و سلم قال : فاطمة بضعة مني يسخطني ما يسخطها 1 .

و قال الجاحظ في ( عباسيته ) كما في ( شافي المرتضى ) و قد نقله ابن أبي الحديد زعم اناس أنّ الدليل على صدق خبر أبي بكر و عمر في منع الميراث ترك أصحاب النبيّ صلّى اللّه عليه و آله و سلم النكير عليهما . فيقال لهم : إن كان ترك النكير دليلا على صدقهما يكون ترك النكير على المتظلمين و المحتجين عليهما و المطالبين لهما دليلا على صدق دعواهم و استحسان مقالتهم ، و لا سيما و قد طالت المناجاة ، و كثرت المراجعة و الملاحاة ، و ظهرت الشكية و اشتدت الموجدة ، و قد بلغ من ذلك حتّى أوصت ألاّ يصلّي عليها أبو بكر .

و لقد كانت قالت له حين أتته مطالبة بحقّها و محتجّة لرهطها : من يرثك يا أبا بكر إذا متّ ؟ قال : أهلي و ولدي . قالت : فما بالنا لا نرث النبيّ صلّى اللّه عليه و آله و سلم ؟

فلّما منعها ميراثها و بخسها حقّها ، و اعتلّ عليها و جلح في أمرها ،

و عاينت التهضم ، و أيست من التورّع ، و وجدت نشوة الضعف ، و قلّة الناصر قالت : و الله لأدعونّ الله عليك .

فإن يكن ترك النكير على أبي بكر دليلا على صواب منعها فإنّ في ترك النكير على فاطمة عليها السلام دليلا على صواب طلبها ، و أدنى ما كان يجب عليهم في ذلك تعريفها ما جهلت ، و تذكيرها ما نسيت ، و صرفها عن الخطأ ، و رفع قدرها عن البذاء و أن تقول هجرا ، و تجوّر عادلا و تقطع و اصلا .

-----------
( 1 ) تلخيص الشافي للطوسي 3 : 138 ، و النقل بتلخيص .

[ 318 ]

فإذا لم نجدهم أنكروا على الخصمين جميعا فقد تكافأت الامور و استوت الأسباب ، و الرجوع إلى أصل حكم الله في المواريث أولى بنا و بكم ،

و أوجب علينا و عليكم .

فإن قالوا : كيف تظنّ بأبي بكر ظلم فاطمة عليها السلام و التعدّي عليها ، و كلّما ازدادت عليه غلظة أزداد لها لينا و رقّة ، حيث تقول له : و الله لا اكلّمك أبدا . فيقول :

و الله لا أهجرك أبدا ، ثمّ تقول : و الله لأدعونّ الله عليك ، فيقول : و الله لأدعونّ الله لك . ثمّ يحتمل منها هذا الكلام الغليظ ، و القول الشديد في دار الخلافة و بحضرة قريش و الصحابة مع حاجة الخلافة إلى البهاء و التنزيه ، و ما يجب لها من الرفعة و الهيبة .

ثمّ لم يمنعه ذلك أن قال معتذرا متقرّبا كلام المعظّم لحقّها . المكبر لمقامها و الصائن لوجهها و المتحنّن عليها : ما أحد أعزّ عليّ منك فقرا ، و لا أحبّ إليّ منك غنى ، و لكنّي سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : إنّا معاشر الأنبياء لا نورّث .

ما تركناه فهو صدقة .

قيل لهم : ليس ذلك بدليل على البراءة من الظلم ، و السلامة من الجور ،

و قد يبلغ من مكر الظالم و دهاء الماكر إذا كان أريبا ، و للخصومة معتادا أن يظهر كلام المظلوم ، و ذلّة المنتصف ، و حدب الوامق ، و مقة المحق .

و كيف جعلتم ترك النكير حجّة قاطعة و دلالة واضحة و قد زعمتم أنّ عمر قال على منبره : « متعتان كانتا على عهد رسول الله صلّى اللّه عليه و آله و سلم متعة النساء و متعة الحجّ أنا أنهى عنهما و اعاقب عليهما » فما وجدتم أحدا أنكر قوله ، و لا استشنع مخرج نهيه ، و لا خطّأه في معناه ، و لا تعجّب منه ، و لا استفهمه ؟

و كيف تقضون بترك النكير و قد شهد عمر يوم السقيفة و بعد ذلك أنّ النبيّ صلّى اللّه عليه و آله و سلم قال : « الأئمة من قريش » ثمّ قال في شكاته : « لو كان سالم حيّا ما تخالجني فيه شكّ » حتّى أظهر الشك في استحقاق كلّ واحد من الستّة الّذين

[ 319 ]

جعلهم شورى ، و سالم عبد لامرأة من الأنصار ، و هي أعتقته ، و حازت ميراثه ،

ثمّ لم ينكر ذلك من قوله منكر ، و لا تعجّب منه ، و إنّما يكون ترك النكير على من لا رغبة و لا رهبة عنده دليلا على صدق قوله و صواب عمله .

فأمّا ترك النكير على من يملك الضعة و الرفعة ، و الأمر و النهي ، و القتل و الاستحياء ، و الحبس و الاطلاق ، فليس بحجّة تشفي .

قال : و قال آخرون : بل الدليل على صدق قولهما ، و صواب عملهما إمساك الصحابة عن خلعهما و الخروج عليهما ، و هم الّذين و ثبوا على عثمان في أيسر من جحد التنزيل ، و ردّ المنصوص ، و لو كان كما يقولون و يصفون ،

ما كان سبيل الامّة فيهما إلاّ كسبيلهم فيه ، و عثمان كان أعزّ نفرا ، و أشرف رهطا ، و أكثر عددا و ثروة ، و أقوى عدّة .

قلنا : إنّهما لم يجحدا التنزيل ، و لم ينكرا المنصوص ، و لكنّهما بعد إقرارهما بحكم الميراث و ما عليه الظاهر من الشريعة ادّعيا رواية ، و تحدّثا بحديث لم يكن محالا كونه ، و لا ممتنعا في حجج العقول مجيئه ، و شهد لهما عليه من علّته مثل علّتهما فيه ، و لعلّ بعضهم كان يرى تصديق الرجل إذا كان عدلا في رهطه مأمونا في ظاهره ، و لم يكن قبل ذلك عرفه بفجرة ، و لا جرّب عليه غدرة . فيكون تصديقه له على جهة حسن الظن ، و تعديل الشاهد ، و لأنّه لم يكن كثير منهم يعرف حقائق الحجج ، و الّذي يقطع بشهادته على المغيب ،

و كان ذلك شبهة على أكثرهم . فلذلك قلّ النكير و تواكل الناس ، و اشتبه الأمر .

فصار لا يتخلّص إلى معرفة حقّ ذلك من باطلة إلاّ العالم المتقدّم ، أو المؤيّد المرشد ، و لأنّه لم يكن لعثمان في صدور العوام و قلوب السفلة و الطغام ما كان لهما من المحبة و الهيبة ، و لأنّهما كانا أقلّ استيثارا بالفي‏ء و تفضّلا بمال الله منه ، و من شأن الناس إهمال السلطان ما وفّر عليهم أموالهم ، و لم يستأثر بخراجهم ، و لم يعطّل ثغورهم ، و لأنّ الّذي صنع أبو بكر من منع العترة حقّها ،

[ 320 ]

و العمومة ميراثها قد كان موافقا لجلّة قريش و كبراء العرب ، و لأنّ عثمان أيضا كان مضعوفا في نفسه مستخفّا بقدره ، لا يمنع ضيما ، و لا يقمع عدوّا ،

و لقد وثب ناس عليه بالشتم و القذف و التشنيع و النكير لامور لو أتى أضعافها عمر و بلغ أقصاها لما اجتزأوا على اغتيابه ، فضلا عن مباداته و الإغراء به و مواجهته ، كما أغلظ عيينة بن حصين له فقال له : أما إنّه لو كان عمر لقمعك و منعك . فقال عيينة : إنّ عمر كان خيرا لي منك أرهبني فاتّقاني .

قال : و العجب أنّا وجدنا جميع من خالفنا في الميراث على اختلافهم في التشبيه و القدر و الوعيد يردّ كلّ صنف منهم من أحاديث مخالفيه و خصومه ما هو أقرب إسنادا ، و أصحّ رجالا ، و أحسن اتّصالا ، حتّى إذا صاروا إلى القول في ميراث النبيّ صلّى اللّه عليه و آله و سلم نسخوا الكتاب ، و خصّوا الخبر العام بما لا يداني بعض ما ردّوه ، و أكذبوا قائليه و ذلك أنّ كلّ إنسان منهم إنّما يجري إلى هواه ،

و يصدّق ما وافق رضاه 1 .

قلت : و يجاب أيضا المحتجّون لصدق قول الرجلين بترك الصحابة النكير عليهما سوى ما أجاب به الجاحظ أنّه من أين أنّ الصحابة لم ينكروا عليهما سوى من كان هواه هواهما ، كيف و قد روى الجوهري مسندا عن زينب بنت عليّ عليه السّلام و عن محمّد بن علىّ عليه السّلام أنّ أبا بكر لمّا سمع خطبة فاطمة عليها السلام شقّ عليه مقالتها . فصعد المنبر و قال : أيّها الناس ما هذه الرعة إلى كلّ قالة : أين كانت هذه الأماني في عهد النبيّ صلّى اللّه عليه و آله و سلم ؟ ألا من سمع فليقل ، و من شهد فليتكلّم . إنّما هو ثعالة ، شهيده ذنبه ، مربّ لكلّ فتنة ، هو الّذي يقول كرّوها جذعة بعد ما هرمت إلى أن قال ثمّ التفت ( أبو بكر ) إلى الأنصار . فقال : قد بلغني يا معشر الأنصار مقالة سفهائكم إلى أن قال ألا أنّي لست باسطا يدا

-----------
( 1 ) الشافي للمرتضى : 233 . و عنه ابن أبي الحديد في شرحه 4 : 98 ، شرح الكتاب 45 ، و النقل بتصرف يسير .

[ 321 ]

و لا لسانا على من لم يستحق ذلك منّا ثمّ نزل . . . 1 .

و في ( فتوح البلدان للبلاذري ) : و لما كانت سنة ( 210 ) أمر المأمون بدفع فدك إلى ولد فاطمة عليها السلام و كتب إلى قثم بن جعفر عامله على المدينة : أمّا بعد ،

فإنّ الخليفة بمكانه من دين الله و خلافة رسول الله صلّى اللّه عليه و آله و سلم و القرابة به ، أولى من استنّ سنّته و نفذ أمره ، و سلّم لمن منحه منحة و تصدّق عليه بصدقة منحته و صدقته ، و بالله توفيق الخليفة و عصمته ، و إليه في العمل بما يقرّبه إليه رغبته ،

و قد كان رسول الله صلّى اللّه عليه و آله و سلم أعطى فاطمة بنته فدك و تصدّق بها عليها ، و كان ذلك أمرا ظاهرا معروفا لا اختلاف فيه بين آل رسول الله صلّى اللّه عليه و آله و سلم فرأى الخليفة أن يردّها إلى ورثتها ، و يسلّمها إليهم تقربا إلى الله تعالى بإقامة حقّه و عدله ،

و إلى رسوله صلّى اللّه عليه و آله و سلم بتنفيذ أمره و صدقته ، فأمر بإثبات ذلك في دواوينه ،

و الكتاب به إلى عماله فلأن كان ينادى أي من قبل أبي بكر في كلّ موسم بعد أن قبض الله نبيّه صلّى اللّه عليه و آله و سلم ، أن يذكر كلّ من كانت له صدقة أو هبة أو عدة ، ذلك فيقبل قوله و ينفذ عدته ، أنّ فاطمة عليها السلام لأولى بأن يصدّق قولها في ما جعل رسول الله صلّى اللّه عليه و آله و سلم لها إلى أن قال فاعلم ذلك من رأي الخليفة ، و ما ألهمه الله من طاعته ، و وفّقه له من التقرّب إليه و إلى رسوله . . . 2 .

و روى الجوهري مسندا : أنّ المأمون لمّا جلس للمظالم ، فأوّل رقعة وقعت في يده و نظر فيها بكى و قال للّذي على رأسه : ناد أين وكيل فاطمة عليها السلام ؟

فقام شيخ عليه درّاعة و عمامة و خفّ ، فجعل يناظره في فدك و المأمون يحتجّ عليه ، و هو يحتجّ على المأمون ، ثمّ أمر أن يسجّل لهم بها . فكتب السجل و قرى‏ء عليه فأنفذه . فقام دعبل إلى المأمون . فأنشده الأبيات التي أوّلها :

-----------
( 1 ) السقيفة : 102 .

-----------
( 2 ) فتوح البلدان : 46 ، و النقل بتصرف يسير .

[ 322 ]

أصبح وجه الزمان قد ضحكا
بردّ مأمون هاشم فدكا

فلم تزل في أيديهم حتّى كان في أيّام المتوكّل . فأقطعها عبد الله بن عمر البازيار و كان فيها إحدى عشرة نخلة غرسها النبيّ صلّى اللّه عليه و آله و سلم بيده . فكان بنو فاطمة يأخذون ثمرها . فإذا قدم الحاج أهدوا لهم من ذلك التمر فيصلونهم .

فيصير إليهم من ذلك مال جليل . فصرم عبد الله بن عمر البازيار ذلك التمر و وجّه رجلا يقال له بشران بن أبي اميّة الثقفي إلى المدينة فصرمه ، ثمّ عاد إلى البصرة ففلج . و قد نقله ابن أبي الحديد في موضع آخر 1 .

و في ( الطرائف ) ذكر صاحب التاريخ المعروف بالعبّاسي : أنّ جماعة من ولد الحسن و الحسين عليه السّلام رفعوا قصّة إلى المأمون يذكرون أنّ فدك و العوالي كانت لامّهم فاطمة عليها السلام ، و أنّ أبا بكر أخرج يدها عنها بغير حقّ ،

و سألوا المأمون إنصافهم و كشف ظلامتهم . فأحضر المأمون مئتي رجل من علماء الحجاز و العراق و غيرهما ، و هو يؤكّد في أداء الامانة و اتّباع الصدق ،

و عرّفهم ما ذكره ورثة فاطمة عليها السلام و سألهم عمّا عندهم من الحديث الصحيح في ذلك . فروى غير واحد منهم من بشر بن الوليد ، و بشر بن غياث و الواقدي في أحاديث يرفعونها إلى نبيّهم صلّى اللّه عليه و آله و سلم أنّه لمّا فتح خيبر اصطفى لنفسه قرى من قرى اليهود . فنزل جبرئيل عليه السّلام بهذه الآية فآت ذا القربى حقه 2 فقال من ذو القربى ؟ فقال : فاطمة ، فدفع إليها فدك . ثمّ أعطاها العوالي بعد ذلك فاستغلتها حتّى توفّي أبوها .

فلمّا بويع أبو بكر قال : لا أمنعك ما رفع إليك أبوك فأراد أن يكتب لها كتابا . فاستوقفه عمر و قال : إنّها امرأة فادّعها بيّنة على ما ادّعت . فأمرها أبو

-----------
( 1 ) السقيفة للجوهري : 104 . و عنه شرح ابن أبي الحديد 4 : 81 ، شرح الكتاب 45 ، و النقل بتصرف يسير .

-----------
( 2 ) الروم : 38 .

[ 323 ]

بكر أن تفعل فجاءت بأمّ أيمن ، و أسماء بنت عميس مع عليّ بن أبي طالب عليه السّلام فشهدوا لها جميعا بذلك . فكتب لها أبو بكر ، فبلغ ذلك عمر فأتاه فأخذ الصحيفة و قال : إنّ فاطمة امرأة و عليّ زوجها هو جارّ إلى نفسه ، و لا تكون شهادة امرأتين دون رجل . فأرسل أبو بكر إلى فاطمة فأعلمها ذلك . فحلف بالله الذي لا إله إلاّ هو إنّهم ما شهدوا إلاّ بالحقّ .

فقال أبو بكر : فلعلّك أنت تكونين صادقة و لكن أحضري شاهدا لا يجرّ إلى نفسه .

فقالت : أ لم تسمعا من أبي صلّى اللّه عليه و آله و سلم يقول : أسماء بنت عميس و امّ أيمن من أهل الجنّة ؟ فقالا : بلى . فقالت : إمرأتان من أهل الجنّة تشهدان بباطل ؟ فانصرفت صارخة تنادي أباها و تقول : قد أخبرني أنّي أوّل من ألحق به فو الله لأشكونهما إليه .

فلم تلبث أنّ مرضت ، فأوصت عليّا عليه السّلام ألاّ يصليّا عليها ، و هجرتهما ، فلم تكلّمهما حتّى ماتت . فدفنها عليّ عليه السّلام و العباس ليلا .

ثمّ أحضر المأمون في اليوم الآخر ألف رجل من أهل العلم و الفقه و شرح لهم الحال ، و أمرهم بتقوى الله و مراقبته فتناظروا . فقالت فرقة منهم :

الزوج عندنا جارّ إلى نفسه فلا شهادة له ، و لكنّا نرى أنّ يمين فاطمة قد أوجبت لها ما ادّعت مع شهادة المرأتين ، و قالت طائفة : نرى اليمين مع الشهادة لا يوجب حكما و لكن شهادة الزوج جائزة و لا نراه جارّا إلى نفسه ، و قد وجبت بشهادته مع شهادة المرأتين لفاطمة ما ادّعت ، فكان اختلاف الطائفتين إجماعا منهما على استحقاق فاطمة فدك و العوالي .

فسألهم المأمون بعد ذلك عن فضائل لعليّ و فاطمة عليها السلام . فذكروا طرفا جليلا ، و سألهم عن أمّ أيمن و أسماء فرووا عن نبيّهم صلّى اللّه عليه و آله و سلم أنّهما من أهل الجنّة .

[ 324 ]

فقال المأمون : أيجوز أن يقال إنّ عليا عليه السّلام مع ورعه و زهده يشهد لفاطمة عليها السلام بغير حقّ ، و قد شهد له الله و رسوله بهذه الفضائل ؟ أو يجوز مع علمه و فضله أن يقال إنّه يمشي في شهادة و هو يجهل الحكم فيها ؟

و هل يجوز أن يقال إن فاطمة مع طهارتها و عصمتها و أنّها سيّدة نساء العالمين ، و سيّدة نساء أهل الجنّة كما رويتم تطلب شيئا ليس لها ، و تظلم فيه جميع المسلمين ، و تقسم عليه باللّه ؟ أو يجوز أن يقال عن أمّ أيمن و أسماء أنّهما تشهدان بالزور و هما من أهل الجنّة ؟ إنّ الطعن على فاطمة عليها السلام و شهودها طعن على كتاب الله و إلحاد في دين الله .

ثمّ عارضهم المأمون بحديث رووه أنّ عليّا عليه السّلام أقام مناديا بعد وفاة النبيّ صلّى اللّه عليه و آله و سلم ينادي من كان له على النبيّ صلّى اللّه عليه و آله و سلم دين أو عدة فليحضر فحضر جماعة فأعطاهم بغير بيّنة ، و أنّ أبا بكر أمر مناديا ينادي بمثل ذلك . فحضر جرير بن عبد اللّه ، و جابر بن عبد الله فأعطاهما بغير بيّنة .

فقال المأمون : أما كانت فاطمة عليها السلام و شهودها يجرون مجرى جرير و جابر ؟ ثمّ تقدّم المأمون بسطر رسالة طويلة تتضمّن صورة الحال ، و أمر أن تقرأ بالموسم على رؤوس الأشهاد ، و جعل فدك و العوالي في يد محمّد بن يحيى بن الحسين بن علي بن علي بن الحسين عليه السّلام يعمّرها و يستغلها و يقسّم دخلها بين ورثة فاطمة عليها السلام . . . 1 .

هذا ، و قد قال الحموي قولا غريبا . فقال بعد عنوان فدك : و فيها عين فوّارة و نخيل كثيرة ، و هي الّتي قالت فاطمة : إنّ النبيّ صلّى اللّه عليه و آله و سلم نحلنيها . فقال أبو بكر : اريد لذلك شهودا و لها قصّة ثمّ أدّى اجتهاد عمر بعده لمّا ولي الخلافة و فتحت الفتوح و اتّسعت على المسلمين أن يردّها إلى ورثة النبيّ صلّى اللّه عليه و آله و سلم فكان

-----------
( 1 ) الطرائف 1 : 248 ، و النقل بتصرف يسير .

[ 325 ]

عليّ و العباس يتنازعان فيها . فكان عليّ يقول : إنّ النبيّ صلّى اللّه عليه و آله و سلم جعلها في حياته لفاطمة ، و كان العبّاس يأبي ذلك و يقول : هي ملك للنبيّ صلّى اللّه عليه و آله و سلم و أنا وارثه . فكانا يتخاصمان إلى عمر . فيأبي أن يحكم بينهما ، و يقول : أنتما أعرف بشأنكما . أمّا أنا فقد سلّمتها إليكما فاقتصدا في ما يؤتي واحد منكما من قلّة معرفة .

فلمّا ولي عمر بن عبد العزيز الخلافة كتب إلى عامله بالمدينة يأمره بردّ فدك إلى ولد فاطمة فكانت في أيديهم في أيّام عمر بن عبد العزيز .

فلمّا ولي يزيد بن عبد الملك قبضها . فلم تزل في أيدي بنى اميّة حتّى ولي السفاح فدفعها إلى الحسن بن الحسن بن عليّ فكان هو القيّم عليها يفرّقها في بني علي .

فلمّا ولي المنصور و خرج عليه بنو الحسن قبضها عنهم .

فلمّا ولي المهدي الخلافة أعادها عليهم ثمّ قبضها الهادي و من بعده إلى أيّام المأمون . . . 1 .

فإنّه لم يقل أحد إنّ عمر ردّها ، بل اتّفقوا علي أنّ عمر بن عبد العزيز أوّل من ردّها ، و أنّ ما قاله شي‏ء أدّاه إليه اجتهاده الفاسد لخبر متهافت ، و إنّما روى ادّعاء أمير المؤمنين عليه السّلام و العبّاس الميراث من عمر .

فروى نفسه في عنوان صنعاء : كان زيد بن المبارك لزم عبد الرزاق فأكثر عنه ثمّ حرقّ كتبه و لزم محمّد بن ثور . فقيل له في ذلك . فقال ، كنّا عند عبد الرزاق فحدّثنا بحديث معمر عن الزهري عن مالك بن أوس بن الحدثان الطويل . فلمّا قرأ قول عمر لعليّ و العباس : فجئت أنت تطلب ميراثك من ابن أخيك ، و يطلب هذا ميراث امرأته من أبيها قال : « ألا يقول الأنوك ، رسول

-----------
( 1 ) معجم البلدان 4 : 238 .

[ 326 ]

الله صلّى اللّه عليه و آله و سلم ، قال زيد بن المبارك : فقمت فلم أعد إليه . . . » 1 .

و في ( عيون المفيد ) : سأل يحيى البرمكي بحضرة الرشيد هشام بن الحكم ، فقال له : أخبرني عن الحقّ هل يكون في جهتين مختلفتين ؟ قال هشام :

لا .

قال : فخبّرني عن نفسين اختصما في حكم في الدين هل يخلوان من أن يكونا محقّين أو مبطلين أو يكون أحدهما محقا و الآخر مبطلا ؟ فقال هشام : لا يخلوان من ذلك ؟ و ليس يجوز أن يكونا محقّين على ما قدمت .

قال له يحيى : فخبّرني عن عليّ و العباس لمّا اختصما إلى أبي بكر في الميراث أيّهما كان المحق إذ كنت لا تقول إنّهما كانا محقّين و لا مبطلين ؟ إلى أن قال : فقلت له : كانا جميعا محقّين و لهذا نظير قد نطق به القرآن في قصّة داود عليه السّلام حيث يقول جلّ اسمه : و هل أتاك نبأ الخصم إذ تسوّروا المحراب إلى قوله خصمان بغى بعضنا على بعض 2 فأيّ الملكين كان مخطئا .

قال يحيى : إنّهما أصابا لأنّهما لم يختصما في الحقيقة ، و لا اختلفا في الحكم ، و إنّما أظهرا ذلك لينبّها داود على الخطيئة و يعرّفاه الحكم .

قال هشام : فكذلك علي عليه السّلام و العبّاس لم يختلفا في الحقيقة ، و إنّما أظهرا الاختلاف و الخصومة لينبّها أبا بكر على غلطه و يدلاّه على ظلمه لهما ، و لم يكونا في ريب من أمرهما ، و إنّما كان ذلك منهما على حدّ ما كان من الملكين . . . 3 .

و كيف يصحّ ما قاله الحموي و كان اتّفاق العباس مع أمير المؤمنين

-----------
( 1 ) معجم البلدان 3 : 429 .

-----------
( 2 ) ص : 21 22 .

-----------
( 3 ) رواه المرتضى في الفصول المختارة 1 : 26 ، عن عيون المفيد ، بتلخيص .

[ 327 ]

عليه السّلام معلوما ؟ فلمّا قال المغيرة بن شعبة كما في ( خلفاء ابن قتيبة ) و غيره لأبي بكر : أرى أن تلقوا العباس و تجعلوا له في هذا الأمر نصيبا يكون له و لعقبه فتكون لكما الحجّة على عليّ و على بني هاشم إذا كان العباس معكم ،

إنطلق أبو بكر و معه عمر و أبو عبيدة إلى العباس و قال له : خلّى النبيّ صلّى اللّه عليه و آله و سلم على الناس أمرهم ليختاروا لأنفسهم في مصلحتهم متفقين لا مختلفين ،

فاختاروني عليهم واليا و لا أخاف وهنا ، و ما زال يبلغني عن طاعن يطعن بخلاف ما اجتمعت عليه عامة المسلمين ، و يتّخذونكم لحافا فاحذروا أن تكونوا جهد المنيع ، و قد جئناك و نحن نريد أن نجعل لك في هذا الأمر نصيبا يكون لك و لعقبك من بعدك ، إذ كنت عمّ النبيّ ، و ان كان الناس قد رأوا مكانك ،

و مكان أصحابك فعدلوا الأمر عنكم على رسلكم بني عبد المطلب فإنّ النبيّ منّا و منكم .

ثمّ قال عمر : أي و الله ، و أخرى إنّا لم نأتكم حاجة منّا إليكم ، و لكنّا كرهنا أن يكون الطعن منكم في ما اجتمع عليه العامة فيتفاقم الخطب بكم و بهم ،

فانظروا لأنفسكم و لعامّتكم .

فقال العباس لأبي بكر : إن كنت بالنبيّ صلّى اللّه عليه و آله و سلم طلبت فحقّنا أخذت ، و إن كنت بالمؤمنين طلبت فنحن متقدّمون فيهم ، و إن كان هذا الأمر إنّما يجب لك بالمؤمنين فما وجب إذ كنّا كارهين . فأمّا ما بذلت لنا ، فإن يكن حقّا لك فلا حاجة لنا فيه ، و إن يك حقّا للمؤمنين فليس لك أن تحكم عليهم ، و إن كان حقّنا لم نرض عنك فيه ببعض دون بعض ، و أمّا قولك إنّ النبيّ صلّى اللّه عليه و آله و سلم منّا و منكم فإنّه قد كان من شجرة نحن أغصانها و أنتم جيرانها . . . 1 .

و كيف ينازع العباس أمير المؤمنين عليه السّلام في فدك و قد رأى أنّ

-----------
( 1 ) الامامة و السياسة لابن قتيبة 1 : 15 . و السقيفة للجوهري : 47 و غيرهما .

[ 328 ]

النبيّ صلّى اللّه عليه و آله و سلم نحلها بنته و قد كانت في يدها كما يدلّ عليه قوله عليه السّلام هنا : « بلى كانت في أيدينا فدك من كلّ ما أظلّته السماء فشحّت عليها نفوس قوم » و إنّما كان طلب أبي بكر منها الشهود جورا كردّه قولها و شهودها ، و لو فرض عدم نحلتها كانت ميراثا لها ، و العباس لم يكن بوارث مع وجود الولد ، و التعصيب من بدع عمر .

و بالجملة ما قاله الحموي في غاية السقوط صدرا و ذيلا ، كما أنّ نسبته إلى ( بلدان البلاذري ) بعد نقل ما فيه من تفويض المأمون فدك إلى ورثة فاطمة عليها السلام و انّ المتوكّل لمّا استخلف ردّها إلى ما كانت عليه في عهد النبيّ صلّى اللّه عليه و آله و سلم و أبي بكر ، و عمر ، و عثمان ، و عليّ ، و عمر بن عبد العزيز بهتان ،

و إنّما قال البلاذري : « لمّا استخلف المتوكل ، أمر بردّها إلى ما كانت عليه قبل المأمون » 1 و كيف يقول الحموي : إنّ المتوكّل حشره اللّه معه ردّها إلى ما كانت عليه في عهد النبيّ صلّى اللّه عليه و آله و سلم ، و قد عرفت رواية الجوهري منهم أنّه أقطعها البازيار فوجّه البازيار ثقفيا إلى فدك من البصرة فصرم نخيلا غرسها النبيّ صلّى اللّه عليه و آله و سلم بيده ، فلمّا رجع إلى البصرة فلج .

و في ( الشافي ) : روى محمّد بن زكريا الغلابي عن شيوخه عن أبي المقدام و هشام بن زياد مولى آل عثمان قالا : لمّا ولي عمر بن عبد العزيز ردّ فدك على ولد فاطمة عليها السلام فنقمت بنو اميّة ذلك عليه و عاتبوه و قالوا له : قبّحت فعل الشيخين ، و خرج إليه عمرو بن قيس في جماعة من أهل الكوفة . فلمّا عاتبوه قال : إنّ أبا بكر بن محمّد بن عمرو بن حزم حدّثني عن أبيه عن جدّه أنّ النبيّ صلّى اللّه عليه و آله و سلم قال : فاطمة بضعة منّي ، يسخطني ما يسخطها ، و يرضيني ما يرضيها ، و أنّ فدك كانت صافية في أيّام أبي بكر و عمر ثمّ صار أمرها إلى

-----------
( 1 ) فتوح البلدان : 47 .

[ 329 ]

مروان . فوهبها لأبي . فورثتها أنا و إخوتي . فسألتهم أن يبيعوني حصّتهم .

فمنهم من باعني ، و منهم من وهب حتّى استجمعتها ثمّ رأيت أن أردّها على ولد فاطمة عليها السلام . فقالوا : إن أبيت إلاّ هذا فأمسك الأصل و اقسم الغلة ففعل 1 .

و في ( الخصال ) عن الطبري باسناده : أنّ عمر بن عبد العزيز دخل المدينة فأمر مناديه فنادى من كانت له ظلامة فليأت . فدخل عليه محمّد بن عليّ الباقر عليه السّلام إلى أن قال فقال لعمر : إنّما الدنيا سوق من الأسواق منها خرج قوم بما ينفعهم ، و منها خرج قوم بما يضرّهم ، و كم قوم قد ضرّهم مثل الّذي أصبحنا فيه حتّى أتاهم الموت إلى أن قال إتّق اللّه يا عمر ، و افتح الأبواب و سهل الحجاب ، و انصر المظلوم و ردّ الظالم .

ثم قال : ثلاث من كنّ فيه استكمل الإيمان . فجثا عمر على ركبتيه ، ثمّ قال : إيه يا أهل بيت النبوّة .

فقال : نعم . من إذا رضي لم يدخله رضاه في الباطل ، و إذا غضب لم يخرجه غضبه من الحقّ ، و من إذا قدر لم يتناول ما ليس له . فدعا عمر بدواة و قرطاس و كتب : هذا ما ردّ عمر بن عبد العزيز ظلامة محمّد بن علي فدك 2 .

و في ( الكافي ) عن عليّ بن أسباط قال : لمّا ورد أبو الحسن موسى عليه السّلام على المهدي رآه يردّ المظالم . فقال له : ما بال مظلمتنا لا ترد ؟ فقال له : و ما ذاك يا أبا الحسن . قال : لمّا فتح اللّه تعالى على نبيّه صلّى اللّه عليه و آله و سلم فدك و ما والاها ، و لم يوجف عليه بخيل و لا ركاب أنزل على نبيّه صلّى اللّه عليه و آله و سلم فآت ذا القربى حقه 3 و لم يدر النبيّ صلّى اللّه عليه و آله و سلم من هم فراجع في ذلك جبرئيل ، و راجع جبرئيل عليه السّلام ربّه ،

-----------
( 1 ) الشافي : 236 و النقل بتصرف يسير .

-----------
( 2 ) الخصال للصدوق 1 : 104 ح 63 ، و النقل بتصرف يسير .

-----------
( 3 ) الروم : 38 .

[ 330 ]

فأوحى إليه أن ادفع فدك إلى فاطمة . فدعاها النبيّ صلّى اللّه عليه و آله و سلم فقال لها : إنّ اللّه أمرني أن أدفع إليك فدك . فقالت : قد قبلت يا رسول اللّه من اللّه ، و منك فلم يزل و كلاؤها فيها حياة رسول اللّه صلّى اللّه عليه و آله و سلم ، فلمّا ولي أبو بكر أخرج عنها وكلاءها فأتته فسألته أن يردّها عليها . فقال لها : إيتيني بأسود أو أحمر يشهد لك بذلك .

فجاءت بأمير المؤمنين عليه السّلام ، و امّ أيمن . فشهدا لها فكتب لها بترك التعرّض .

فخرجت و الكتاب معها . فلقيها عمر فقال : ما هذا معك يا بنت محمّد ؟ قالت :

كتاب كتبه ابن أبي قحافة ، قال : ارينيه فأبت . فانتزعه من يدها ، و نظر فيه ثمّ تفل فيه و محاه و خرقه ، و قال لها : هذا لم يوجف عليه أبوك بخيل و لا ركاب .

فتضعي الحبال في رقابنا . . . 1 .

و قد روى أبو بكر الجعابي ، عن محمّد بن جعفر الحسني ، عن عيسى بن مهران ، عن يونس ، عن عبد اللّه بن محمّد بن سليمان الهاشمي عن أبيه عن جدّه ، عن زينب بنت عليّ عليه السّلام قالت : لمّا اجتمع رأي أبي بكر على منع فاطمة عليها السلام فدك و العوالي ، و أيست من إجابته لها ، عدلت إلى قبر أبيها رسول اللّه صلّى اللّه عليه و آله و سلم فألقت نفسها عليه ، و شكت إليه ما فعله القوم بها ، و بكت حتّى بلّت تربته عليها السلام بدموعها ، و ندبته ثم قالت في آخر ندبتها :

قد كان بعدك أنباء و هنبثة
لو كنت شاهدها لم تكثر الخطب

إنّا فقدناك فقد الأرض و ابلها
و اختل قومك فاشهدهم فقد نكبوا

قد كان جبرئيل بالآيات يؤنسنا
فبغت عنّا فكلّ الخير محتجب

فكنت بدرا و نورا يستضاء به
عليك ينزل من ذي العزّة الكتب

تجهّمتنا رجال و استخفّ بنا
بعد النبيّ و كل الخير مغتصب

سيعلم المتولّي ظلم حامتنا
يوم القيامة أنيّ سوف ينقلب

-----------
( 1 ) الكافي للكليني 1 : 543 ح 5 ، و النقل بتصرف يسير .

[ 331 ]

فقد لقينا الّذي لم يلقه أحد
من البريّة لا عجم و لا عرب

فسوف نبكيك ما عشنا و ما بقيت
لنا العيون بتهمال له سكب 1

« و سخت عنها » في ( الصحاح ) : سخيت نفسي عن الشي‏ء إذا تركته 2 .

« نفوس قوم آخرين » هكذا في ( المصرية ) ، و الصواب : ( نفوس آخرين ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 و لابد أنّ كلمة « قوم » كانت حاشية خلطتها ( المصرية ) بالمتن . ثمّ المراد بنفوس آخرين الّتي سخت عنها ،

الأنصار حيث رأوا ذاك الأمر المنكر و سكتوا و لم يدافعوا .

و في ( بلاغات أحمد بن أبي طاهر البغدادي ) : أنّ فاطمة عليها السلام بعد محاجّتها مع أبي بكر عدلت إلى مجلس الأنصار فقالت : معشر البقيّة ، و أعضاد الملّة ، و حصون الإسلام ، ما هذه الغميرة في حقّي و السنة عن ظلامتي ؟ أما قال رسول اللّه صلّى اللّه عليه و آله و سلم : المرء يحفظ في ولده ؟ سرعان ما أجدبتم فأكديتم ،

و عجلان ذا إهالة تقولون مات رسول اللّه ، فخطب جليل ، استوسع و هنه و استهتر فتقه ، و بعد وقته و أظلمت الأرض لغيبته ، و أكتأبت خيرة اللّه لمصيبته ، و خشعت الجبال و أكدت الآمال ، و اضيع الحريم ، و ازيلت الحرمة عند مماته صلّى اللّه عليه و آله و سلم ، و تلك نازل علينا أعلن بها كتاب اللّه في أفنيتكم ، و في ممساكم و مصبحكم ، يهتف بها في أسماعكم ، و قبله حلّت بأنبياء اللّه عزّ و جلّ و رسله : و ما محمّد إلاّ رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم و من ينقلب على عقبيه فلن يضرّ اللّه شيئا و سيجزي اللّه الشاكرين 4 .

-----------
( 1 ) رواه عنه المفيد في أماليه : 40 ح 8 المجلس 5 .

-----------
( 2 ) صحاح اللغة 6 : 2373 ، مادة ( سخا ) .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 4 : 77 . و شرح ابن ميثم 5 : 99 مثل المصرية أيضا .

-----------
( 4 ) آل عمران : 144 .

[ 332 ]

إيها بني قيلة أ اهضم تراث أبي و أنتم بمرأى و مسمع ، تلبسكم الدعوة و تمثلكم الحيرة ، و فيكم العدد و العدة ، و لكم الدار ، و عندكم الجنن ، و أنتم الالى نخبة اللّه انتخب لدينه ، و أنصار رسوله ، و أهل الإسلام ، و الخيرة الّتي اختار لنا أهل البيت . فباديتم العرب ، و ناهضتم الامم ، و كافحتم البهم . لا نبرح نأمركم و تأمرون ، حتّى دارت لكم بنا رحى الإسلام ، و درّ حلب الأنام ، و خضعت نعرة الشرك ، و باخت نيران الحرب ، و هدأت دعوة الهرج ، و استوسق نظام الدين .

فأنيّ حزتم بعد البيان ، و نكصتم بعد الإقدام ، و أسررتم بعد الإعلان ، لقوم نكثوا أيمانهم ، أ تخشونهم ، فاللّه أحقّ أن تخشوه إن كنتم مؤمنين 1 .

ألا قد أرى أن قد أخلدتم إلى الخفض ، و ركنتم إلى الدعة . فعجتم عن الدين ، و بحجتم الّذي و عيتم ، و دسعتم الذي سوّغتم . ف إن تكفروا أنتم و من في الأرض جميعا فانّ اللّه لغنيّ حميد 2 .

ألا و قد قلت الّذي قلته على معرفة منّي بالخذلان الّذي خامر صدوركم ،

و استشعرته قلوبكم ، و لكن قلته فيضة النفس ، و نفثة الغيظ ، و بثّة الصدور و معذرة الحجة فدونكموها فاحتقبوها مدبرة الظهر ، ناكبة الحق ، باقية العار موسومة بشنار الأبد ، موصولة بنار اللّه الموقدة الّتي تطّلع على الأفئدة . فبعين اللّه ما تفعلون ، و سيعلم الّذين ظلموا أيّ منقلب ينقلبون ، و أنا ابنة نذير لكم بين يدي عذاب شديد . فاعملوا إنّا عاملون ، و انتظروا إنّا منتظرون 3 .

و في ( احتجاج الطبرسي ) : أنّ فاطمة عليها السلام لمّا رجعت إلى البيت بعد محاجّة أبي بكر و تأنيب الأنصار خاطبت أمير المؤمنين عليه السّلام و قالت له :

-----------
( 1 ) التوبة : 13 .

-----------
( 2 ) إبراهيم : 8 .

-----------
( 3 ) بلاغات النساء لأحمد بن طاهر البغدادي : 25 31 .

[ 333 ]

إشتملت شملة الجنين ، و قعدت حجرة الظنين ، نقضت قادمة الأجدل ، و خانك ريش الاعزل . هذا ابن أبي قحافة يبتزّني نحلة أبي ، و بلغة ابنيّ ، لقد أجهر في خصامي ، و ألفيته ألدّ في كلامي حتّى حبستني قيلة نصرها ، و المهاجرة وصلها و غضّت الجماعة دوني طرفها . فلا دافع و لا مانع . خرجت كاظمة ،

و عدت راغمة . أضرعت خدّك يوم أضعت حدّك ، إفترست الذئاب ، و افترشت التراب ، ما كففت قائلا ، و لا أغنيت طائلا ، و لا خيار لي . ليتني متّ قبل هنيئتي ،

و دون ذلّتي . عذيري اللّه منك عاديا ، و منك حاميا . ويلاي في كلّ شارق ، ويلاي في كلّ غارب ، مات العمد و وهن العضد . شكواي إلى أبي ، و عدواي إلى ربّي .

اللّهمّ أنت أشدّ منهم قوّة و حولا ، و أشدّ بأسا و تنكيلا .

فقال أمير المؤمنين عليه السّلام : لا ويل لك بل الويل لشانئك . ثم نهنهي عن وجدك . يا ابنة الصفوة ، و بقية النبوّة . فما و نيت عن ديني ، و لا أخطأت مقدوري . فإن كنت تريدين البلغة . فرزقك مضمون ، و كفيلك مأمون ، و ما أعدّ لك أفضل ممّا قطع عنك . فاحتسبي اللّه .

فقالت : حسبي اللّه و أمسكت 1 .

و توهمّ ابن أبي الحديد و تبعه ابن ميثم أنّ المراد بقوله عليه السّلام : « و سخت عنها نفوس آخرين » أمير المؤمنين عليه السّلام و أهله فقال : « و ليس يعني هاهنا بالسخاء إلاّ هذا لا السخاء الحقيقي لأنّه عليه السّلام و أهله لم يسمحوا بفدك إلاّ غصبا و قسرا » 2 و ما توهّمه في غاية الركاكة .

« و نعم الحكم اللّه » روى الجوهري : أنّ فاطمة عليها السلام قالت لأبي بكر في خطبتها : أ في اللّه أن ترث يا ابن أبي قحافة أباك ، و لا أرث أبي . لقد جئت شيئا

-----------
( 1 ) الاحتجاج للطبرسي 1 : 107 108 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 78 و شرح ابن ميثم 5 : 108 .

[ 334 ]

فريّا . فدونكها مخطومة مرحولة تلقاك يوم حشرك . فنعم الحكم اللّه ، و الزعيم محمّد صلّى اللّه عليه و آله و سلم و الموعد القيامة ، و عند الساعة يخسر المبطلون ، و لكلّ نبأ مستقرّ ، و سوف تعلمون من يأتيه عذاب يخزيه ، و يحلّ عليه عذاب مقيم 1 .

و رواه أحمد بن أبي طاهر البغدادي إلى أن قال : عن الراوي فما رأينا يوما كان أكثر باكيا ، و لا باكية من ذلك اليوم 2 .

و عن أبي بصير أنّه قال للصادق عليه السّلام : لم لم يأخذ أمير المؤمنين عليه السّلام فدكا لمّا ولي الناس . فقال ، لأنّ الظالم و المظلوم كانا قدما على اللّه عزّ و جلّ و عاقب الظالم و أثاب المظلومة . فكره أن يسترجع شيئا قد عاقب اللّه غاصبه ،

و أثاب عليه المغصوب منها .

و قال إبراهيم الكرخي أيضا له عليه السّلام في ذلك . فقال عليه السّلام : اقتدى أمير المؤمنين عليه السّلام في ذلك بالنبيّ صلّى اللّه عليه و آله و سلم ففتح مكّة و قد كان عقيل باع داره فقيل له : ألا ترجع إلى دارك . فقال صلّى اللّه عليه و آله و سلم « و هل ترك عقيل لنا دارا » و إنّا أهل بيت لا نسترجع شيئا يؤخذ منّا ظلما . فلذلك لم يسترجع فدكا لمّا ولي .

و قال الرضا عليه السّلام لمّا سئل عن ذلك : إنّا أهل بيت ولينا اللّه عزّ و جلّ لا يأخذ لنا حقوقا إلاّ هو و نحن أولياء المؤمنين إنّما نحكم لهم ، و نأخذ حقوقهم ممّن ظلمهم ، و لا نأخذ لأنفسنا 3 .

هذا ، و في ( المناقب ) عن ( أخبار الخلفاء ) : أنّ هارون الرشيد كان يقول لموسى بن جعفر عليه السّلام : حدّ فدكا حتّى أردها إليك . فيأبى حتّى ألحّ عليه . فقال :

لا آخذها إلاّ بحدودها . قال : و ما حدودها ؟ قال : إن حددتها لم تردّها . قال : بحقّ

-----------
( 1 ) رواه الجوهري في السقيفة : 99 و جمع آخر في ضمن خطبة فدك .

-----------
( 2 ) بلاغات النساء لأحمد بن طاهر البغدادي : 26 .

-----------
( 3 ) خرج هذه الأحاديث الصدوق في علل الشرائع 1 : 154 و 155 ح 1 3 ، و النقل بتصرف يسير .

[ 335 ]

جدّك إلاّ فعلت . قال : أمّا الحدّ الأوّل فعدن . فتغيّر وجه الرشيد ، و قال : أيها . قال :

و الحدّ الثاني سمرقند . فأربدّ وجهه قال : و الحدّ الثالث إفريقية . فاسودّ وجهه و قال هيه . قال : و الرابع سيف البحر ممّا يلي الخزر و أرمينية . قال الرشيد : فلم يبق لنا شي‏ء . فتحوّل إلى مجلسي . قال : قد أعلمتك انني إن حددتها لم تردّها فعند ذلك عزم على قتله 1 .

و في ( تاريخ خلفاء السيوطي ) : و في سنة ( 351 ) كتبت الشيعة ببغداد على أبواب المساجد لعن اللّه معاوية و لعن اللّه من غصب فاطمة حقّها من فدك ،

و من منع الحسن عليه السّلام أن يدفن مع جدّه و لعن اللّه من نفى أبا ذر ثمّ إنّ ذلك محي في الليل . فأراد معزّ الدولة أن يعيده . فأشار عليه الوزير المهلّبي أن يكتب بدل ما محي : لعن اللّه الظالمين لآل رسول اللّه صلّى اللّه عليه و آله و سلم 2 .

و أقول : و نعم الحكم اللّه بيننا و بين الناصبة ، تارة ينكرون خطبة الصدّيقة في الشكاية من صدّيقهم و فاروقهم . فينسبونها إلى أبي العيناء ، كما أنكروا الخطبة الشقشقية في شكايته عليه السّلام منهم ناسبين لها إلى الرضي مع أنّ الخطبتين كانتا ثابتتين قبل جدّ جدّ الرجلين .

ففي ( بلاغات البغدادي ) : قلت لأبي الحسين زيد بن عليّ : إنّ هؤلاء يزعمون أنّ كلام فاطمة عليها السلام عند منع أبي بكر إيّاها فدك مصنوع من أبي العيناء ، فقال : رأيت مشائخ آل أبي طالب يروونه عن آبائهم ، و يعلّمونه أبناءهم ، و قد حدّثنيه أبي عن جدّي يبلغ به إلى فاطمة عليها السلام ، و رواه مشائخ الشيعة و تدارسوه بينهم قبل أن يولد جدّ أبي العيناء .

و قد حدّث به الحسن بن علوان عن عطية العوفي ، عن عبد اللّه بن

-----------
( 1 ) أخرجه السروي في مناقبه 4 : 320 .

-----------
( 2 ) تاريخ الخلفاء : 400 .

[ 336 ]

الحسين ، عن أبيه لو لا عداوتهم لنا أهل البيت ثم ذكر الحديث .

قال : لمّا أجمع أبو بكر على منع فاطمة عليها السلام فدك و بلغها ذلك ، لاثت خمارها على رأسها ، و أقبلت في لمّة من حفدتها تطأذيولها ، ما تخرم مشيتها من رسول اللّه صلّى اللّه عليه و آله و سلم شيئا حتّى دخلت على أبي بكر و هو في حشد من المهاجرين و الأنصار فنيطت دونها ملاءة ثمّ أنّت أنّة أجهش القوم لها بالبكاء ، و ارتجّ المجلس . فأمهلت حتّى سكن نشيج القوم و هدأت فورتهم .

فافتتحت الكلام بحمد اللّه تعالى و الثناء عليه ، و الصلاة على رسول اللّه صلّى اللّه عليه و آله و سلم فعاد القوم في بكائهم . فلمّا أمسكوا عادت في كلامها .

فقالت : لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتّم حريص عليكم بالمؤمنين رؤوف رحيم . فإن تعرفوه تجدوه أبي دون آبائكم و أخا ابن عمّي دون رجالكم . فبلّغ النذارة صادعا بالرسالة ماثلا على مدرجة المشركين ضاربا لثبجهم . آخذا بكظمهم . يهشم الأصنام ، و ينكث الهام . حتّى هزم الجمع ، و ولّوا الدبر ، و تفرّى الليل عن صبحه ، و أسفر الحق عن محضه ، و نطق زعيم الدين ، و خرست شقاشق الشياطين ، و كنتم على شفا حفرة من النار ، مذقة الشارب ، و نهزة الطامع ، و قبسة العجلان ، و موطئ الأقدام . تشربون الطرق ،

و تقتاتون الورق أذلّة خاشعين . فتخافون أن يتخلطّفكم الناس من حولكم فانقذكم اللّه برسوله صلّى اللّه عليه و آله و سلم . بعد اللّتيا و الّتى ، و بعدما مني ببهم الرجال ،

و ذؤبان العرب ، و مردة أهل الكتاب كلّما حشوا نارا للحرب أطفأها ، و نجم قرن للضلال ، و فغرت فاغرة من المشركين . قذف بأخيه في لهواتها فلا ينكفئ حتّى يطأ صماخها بأخمصه ، و يخمد لهبها بحدّه ، مكدودا في ذات اللّه قريبا من رسول اللّه صلّى اللّه عليه و آله و سلم سيّدا في أولياء اللّه ، و أنتم في بلهنية و ادعون آمنون حتّى إذا اختار اللّه لنبيّه دار أنبيائه ظهرت خلّة النفاق ، و سمل جلباب الدين ، و نطق كاظم الغاوين ، و نبغ خامل الآفلين ، و هدر فنيق المبطلين ، فخطر في عرصاتكم ،

[ 337 ]

و أطلع الشيطان رأسه من مغرزه . صارخا بكم . فوجدكم لدعائه مستجيبين ،

و للغرّة فيه ملاحظين . فاستنهضكم فوجدكم خفافا ، و أحمشكم فألفاكم غضابا . فوسمتم غير إبلكم ، و أورد تموها غير شربكم . هذا و العهد قريب ،

و الكلم رحيب ، و الجرح لما يندمل بدارا زعمتم خوف الفتنة . ألا في الفتنة سقطوا ، و انّ جهنّم لمحيطة بالكافرين . فهيهات منكم و أنّى بكم ، و أنّى تؤفكون و هذا كتاب اللّه بين أظهركم ، و زواجره بيّنة ، و شواهده لائحة ، و أوامره واضحة ، أرغبة عنه تدبرون ؟ أم بغيره تحكمون ؟ بئس للظالمين بدلا ، و من يبتغ غير الاسلام دينا فلن يقبل منه و هو في الآخرة من الخاسرين . ثمّ لم تريثوا إلاّ ريث أن تسكن نغرتها تشربون حسوا ، و تسرّون في ارتغاء ،

و نصبر منكم على مثل حزّ المدى ، و أنتم الآن تزعمون أن لا إرث لنا . أفحكم الجاهلية تبغون ، و من أحسن من اللّه حكما لقوم يوقنون . . . .

و رواه باسناد آخر عن جعفر بن محمّد المصري عن أبيه عن موسى بن عيسى ، عن عبد اللّه بن يونس ، عن جعفر الأحمر ، عن زيد بن عليّ ، عن عمّته زينب ، و زاد : أفعلى محمّد تركتم كتاب اللّه ، و نبذتموه وراء ظهوركم اذ يقول تبارك و تعالى و ورث سليمان داود 1 .

و قال عزّ و جلّ في ما قصّ من خبر يحيى بن زكريا : فهب لي من لدنك وليّا يرثني و يرث من آل يعقوب 2 .

و قال عزّ ذكره : و اولو الأرحام بعضهم أولى ببعض في كتاب اللّه 3 .

و قال تعالى : يوصيكم اللّه في أولادكم للذكر مثل حظّ الانثيين 4 .

-----------
( 1 ) النمل : 16 .

-----------
( 2 ) مريم : 5 و 6 .

-----------
( 3 ) الانفال : 75 .

-----------
( 4 ) النساء : 11 .

[ 338 ]

و قال تعالى : إن ترك خيرا الوصية للوالدين و الأقربين بالمعروف حقّا على المتّقين 1 .

و زعمتم أن لا حق و لا أرث لي من أبي ، و لا رحم بيننا ، أفخصّكم اللّه بآية أخرج نبيّه صلّى اللّه عليه و آله و سلم منها ؟ أم تقولون أهل ملتين لا يتوارثون ؟

أو لست أنا و أبي من أهل ملّة واحدة ؟ لعلّكم أعلم بخصوص القرآن و عمومه من النبيّ صلّى اللّه عليه و آله و سلم أفحكم الجاهلية تبغون ، و من أحسن من اللّه حكما لقوم يوقنون ، أ اغلب على إرثي جورا و ظلما . . . 2 .

و تارة يفترون من صلب وجوههم أنّ أبا بكر قال لفاطمة عليها السلام : لا أدفعك عن صوابك و لكن هذا أبو الحسن بيني و بينك هو الّذي أخبرني بما أخذت و تركت . قالت : فإن يكن ذلك كذلك فصبرا لمرّ الحقّ 3 . فهب أنّ فاطمة لم تكن سيّدة نساء العالمين ، و كانت اعرابية لم يكن لها تفقّه أصلا هل يجوّز عقل أن تخرج و تطالب و لا تعلم بعلها .

و كيف و موتها غضبي على الرجلين متواتر كتواتر قول النبيّ أبيها صلّى اللّه عليه و آله و سلم فيها : غضبها غضب اللّه و رسوله . فسأل داود بن المبارك عبد اللّه بن موسى بن عبد اللّه بن الحسن عنهما . فقال : اجيبك بما أجاب به جدّي عبد اللّه بن الحسن فإنّه سئل عنهما فقال : كانت امّنا صديقة ابنة نبي مرسل ، و ماتت و هي غضبي على قوم . فنحن غضاب لغضبها 4 ، و قال بعض العلوييّن في ذلك :

أ تموت البتول غضبي و نرضى
ما كذا يصنع البنون الكرام

-----------
( 1 ) البقرة : 180 .

-----------
( 2 ) بلاغات النساء : 23 29 .

-----------
( 3 ) لم أجده .

-----------
( 4 ) رواه الجوهري في السقيفة : 72 و 116 .

[ 339 ]

و لمّا قال كثير النوا ، و سلمة بن كهيل ، و أبو المقدام للباقر عليه السّلام : نتولّى عليّا و حسنا و حسينا ، و نتبرّأ من أعدائهم ، و نتولّى أبا بكر و عمر ، و نتبرّأ من أعدائهم . قال لهم أخوه زيد بن عليّ : أتتبرّؤون من فاطمة بترتم أمرنا بتركم اللّه 1 .

يعني أنّ كون فاطمة عدوّة لهما متحقق ، فإذا تبرّؤوا من عدوّهما لابدّ أن يتبرّؤوا منها .

و في خبر زكريا بن آدم القمي قال : كنت عند أبي الحسن الرضا عليه السّلام إذ جي‏ء بابنه أبي جعفر الجواد عليه السّلام و سنّه أقل من أربع . فضرب بيده إلى الأرض و رفع رأسه إلى السماء و هو يفكّر فقال له أبوه : بنفسي أنت فيم طال فكرك .

فقال : في ما صنع بامّي فاطمة عليها السلام 2 .

« و ما أصنع بفدك و غير فدك » قال أنس بن مالك كما روى الجوهري إنّ فاطمة عليها السلام أتت أبا بكر تطلب منه سهم ذوي القربى . فأجابها بأنّي لم أعلم أنّ هذا السهم لكم . فقالت : ذلك لعمر . فأجابها كذلك قال : فعجبت فاطمة عليها السلام من ذلك ، و تظنّت أنّهما كانا تذاكرا ذلك و اجتمعا عليه 3 .

« و النفس مظانّها » أي : محالّها جمع مظنّة قال النابغة :

فإن يك عامر قد قال جهلا
فإنّ مظنّة الجهل الشباب 4

« في غد جدث » أي : قبر . و جمعه أجداث فقط دون أجدث كما توهمه الجوهري استنادا إلى قول الهذلي « عرفت بأجدث فنعاف عرق » 5 لأنّ المراد

-----------
( 1 ) رواه الكشي في معرفة الرجال : اختياره : 236 ح 429 .

-----------
( 2 ) رواه الطبري في دلائل الامامة : 212 .

-----------
( 3 ) السقيفة : 114 ، و النقل بتلخيص .

-----------
( 4 ) لسان العرب 13 : 274 ، مادة ( ظن ) .

-----------
( 5 ) صحاح اللغة 1 : 277 ، مادة ( جدث ) .

[ 340 ]

به موضع لا جمع الجدث .

« تنقطع في ظلمته آثارها » فما يصنع الإنسان بمتاع الدنيا الفاني .

كان محمّد بن الفرج المصري من أصحاب الهادي عليه السّلام ضرب الخليفة على جميع ما يملكه و حبسه ثماني سنين ثمّ خلّى عنه . فكتب إليه عليه السّلام سأل الدعاء لردّ ضياعه . فكتب عليه السّلام « سوف تردّ عليك و ما يضرّك ألاّ تردّ عليك . » فكتب الخليفة له ردّ ضياعه لكنّه مات قبل أن يتصرّف فيها 1 .

« و تغيب أخبارها » في ( الأنوار للسيّد الجزائري ) : أنّ رجلين تنازعا في دار فأنطلق اللّه لبنة من جدار تلك الدار ، فقالت : إنّي كنت ملكا من ملوك الأرض ملكت الدنيا ألف سنة فلمّا صرت ترابا أخذني خزّاف بعد ألف سنة . فصيّرني خزفة فبقيت ألف سنة ، ثم أخذني لبّان فصيّرني لبنة ، و أنا في هذا الجدار منذ كذا و كذا . فلم تتنازعان في هذه الدار 2 .

« و حفرة » بالرفع عطف على « جدث » .

« لو زيد في فسحتها و أوسعت يدا حافرها » في ( ذيل الطبري ) : انّ النبيّ صلّى اللّه عليه و آله و سلم رأى في قبر ابنه إبراهيم فرجة فأمر بها تسدّ . فقيل له : فقال : أمّا إنّها لا تضرّ و لا تنفع : و لكنّها تقرّ عين الحيّ و إنّ العبد إذا عمل عملا أحبّ اللّه تعالى أن يتقنه 3 .

و روى ( العلل ) عن الصادق عليه السّلام في خبر وفاة سعد بن معاذ . فنزل به النبيّ صلّى اللّه عليه و آله و سلم حتّى لحدّه ، و سوّى عليه اللبن و جعل يقول : ناولوني ترابا رطبا يسدّ به ما بين اللبن . فلمّا أن فرغ و حثا التراب عليه و سوّى قبره قال : إنّي لأعلم

-----------
( 1 ) أخرجه المفيد في الارشاد : 330 . و الكليني في الكافي 1 : 500 ح 45 و غيرهما و النقل بتلخيص .

-----------
( 2 ) الأنوار النعمانية للسيد نعمة اللّه الجزائري 3 : 308 .

-----------
( 3 ) منتخب ذيل المذيل : 109 .

[ 341 ]

أنه سيبلى ، و يصل إليه البلى ، و لكنّ اللّه يحبّ عبدا إذا عمل عملا فأحكمه 1 .

« لاضغطها الحجر و المدر ، و سدّ فرجها التراب المتراكم » شكا أبو بصير إلى الصادق عليه السّلام وسواس الدنيا . فقال عليه السّلام له : اذكر تقطّع أو صالك في قبرك ،

و رجوع أحبابك عنك إذا دفنوك في حفرتك ، و خروج بنات الماء من منخريك ،

و أكل الدود لحمك ، فإنّ ذلك يسلّي عنك ما أنت فيه . قال أبو بصير : فو اللّه ما ذكرته إلاّ سلّى عنّي ما أنا فيه من همّ الدنيا 2 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

34

الكتاب ( 65 ) وَ مِنْ كِتَابٍ لَهُ ع إِلَيْهِ أَيْضًا :

أَمَّا بَعْدُ فَقَدْ آنَ لَكَ أَنْ تَنْتَفِعَ بِاللَّمْحِ اَلْبَاصِرِ مِنْ عِيَانِ اَلْأُمُورِ فَقَدْ سَلَكْتَ مَدَارِجَ أَسْلاَفِكَ بِادِّعَائِكَ اَلْأَبَاطِيلَ وَ اِقْتِحَامِكَ غُرُورَ اَلْمَيْنِ وَ اَلْأَكَاذِيبِ وَ بِانْتِحَالِكَ مَا قَدْ عَلاَ عَنْكَ وَ اِبْتِزَازِكَ لِمَا قَدِ اُخْتُزِنَ دُونَكَ فِرَاراً مِنَ اَلْحَقِّ وَ جُحُوداً لِمَا هُوَ أَلْزَمُ لَكَ مِنْ لَحْمِكَ وَ دَمِكَ مِمَّا قَدْ وَعَاهُ سَمْعُكَ وَ مُلِئَ بِهِ صَدْرُكَ فَمَا ذَا بَعْدَ اَلْحَقِّ إِلاَّ اَلضَّلاَلُ اَلْمُبِينُ وَ بَعْدَ اَلْبَيَانِ إِلاَّ اَللَّبْسُ فَاحْذَرِ اَلشُّبْهَةَ وَ اِشْتِمَالَهَا عَلَى لُبْسَتِهَا فَإِنَّ اَلْفِتْنَةَ طَالَمَا أَغْدَفَتْ جَلاَبِيبَهَا وَ أَعْشَتِ اَلْأَبْصَارَ ظُلْمَتُهَا وَ قَدْ أَتَانِي كِتَابٌ مِنْكَ ذُو أَفَانِينَ مِنَ اَلْقَوْلِ ضَعُفَتْ قُوَاهَا عَنِ اَلسِّلْمِ وَ أَسَاطِيرَ لَمْ يَحُكْهَا مِنْكَ عِلْمٌ وَ لاَ حِلْمٌ أَصْبَحْتَ مِنْهَا كَالْخَائِضِ فِي اَلدَّهَاسِ وَ اَلْخَابِطِ فِي اَلدِّيمَاسِ وَ تَرَقَّيْتَ إِلَى مَرْقَبَةٍ بَعِيدَةِ اَلْمَرَامِ

-----------
( 1 ) علل الشرائع 1 : 309 ح 4 .

-----------
( 2 ) الكافي للكليني 3 : 255 ح 20 .

[ 342 ]

نَازِحَةِ اَلْأَعْلاَمِ تَقْصُرُ دُونَهَا اَلْأَنُوقُ وَ يُحَاذَى بِهَا اَلْعَيُّوقُ وَ حَاشَ لِلَّهِ أَنْ تَلِيَ لِلْمُسْلِمِينَ بَعْدِي صَدْراً أَوْ وِرْداً أَوْ أُجْرِيَ لَكَ عَلَى أَحَدٍ مِنْهُمْ عَقْداً أَوْ عَهْداً فَمِنَ اَلْآنَ فَتَدَارَكْ نَفْسَكَ وَ اُنْظُرْ لَهَا فَإِنَّكَ إِنْ فَرَّطْتَ حَتَّى يَنْهَدَ إِلَيْكَ عِبَادُ اَللَّهِ أُرْتِجَتْ عَلَيْكَ اَلْأُمُورُ وَ مُنِعْتَ أَمْراً هُوَ مِنْكَ اَلْيَوْمَ مَقْبُولٌ وَ السَّلامُ قول المصنّف « إليه أيضا » أي : إلى معاوية لذكره قبله أيضا كتابا له عليه السّلام إلى معاوية .

قوله عليه السّلام أمّا بعد فقد آن لك في ( الصحاح ) : « آن لك أن تفعل كذا يأين أينا عن أبي زيد : أي : حان مثل أنّى لك و هو مقلوب منه و أنشد ابن السكّيت :

المّايئن لي أن تجلّى عمايتي
و اقصر عن ليلي بلى قد أنى ليا

فجمع بين اللغتين 1 . و مراده كون يئن بكسر الهمزة مضارع آن فيكون أتى بآن ثمّ بأنى .

« ان تنتفع باللمح الباصر » في ( الصحاح ) « لارينك لمحا باصرا : أي أمرا واضحا » 2 .

« من عيان الامور » قال ابن أبي الحديد : هذا الكتاب جواب كتاب وصل إليه عليه السّلام من معاوية بعد قتله عليه السّلام الخوارج ، و فيه تلويح بما كان يقوله عليه السّلام من قبل أنّ النبيّ صلّى اللّه عليه و آله و سلم و عدني بقتال طائفة اخرى غير أصحاب الجمل و صفّين ،

و أنّه سمّاهم المارقين . فلمّا واقعهم عليه السّلام بالنهروان و قتلهم كلّهم بيوم واحد ،

و هم عشرة آلاف فارس أحبّ أن يذكّر معاوية بما كان يقوله من قبل و يعد به أصحابه و خواصّه ، فقال عليه السّلام له : « قد آن لك أن تنتفع بما عاينت و شاهدت

-----------
( 1 ) صحاح اللغة 5 : 2076 مادة ( اين ) .

-----------
( 2 ) صحاح اللغة 1 : 402 ، مادة ( لمح ) .

[ 343 ]

معاينة و مشاهدة من صدق القول الّذي كنت أقوله للناس و يبلغك فتستهزئ به » 1 .

قلت : هو نظير قوله تعالى بعد ظهور آيات بيّنات و معجزات واضحات من رسوله صلّى اللّه عليه و آله و سلم : قد تبيّن الرشد من الغي 2 و خبر قتاله عليه السّلام مع الناكثين و القاسطين و المارقين من المتواترات عن النبيّ صلّى اللّه عليه و آله و سلم عند العامة و الخاصّة .

روى الكنجي الشافعي في ( مناقبه ) مسندا عن مخنف بن سليم قال :

أتينا أبا أيوب الأنصاري ، و هو يعلف خيلا له . فقلنا عنده فقلت له : يا أبا أيّوب قاتلت المشركين مع النبيّ صلّى اللّه عليه و آله و سلم ثم جئت تقاتل المسلمين ؟ قال : إنّ النبيّ صلّى اللّه عليه و آله و سلم أمرني بقتال ثلاثة : الناكثين ، و القاسطين ،

و المارقين . فقد قاتلت الناكثين و القاسطين ، و أنا مقاتل إن شاء اللّه المارقين بالسعفات بالطرقات بالنهروانات و ما أدري أين هو . و رواه الكشي و في آخره « و ما أدري أنّى هي » .

و عن ابن عبّاس قال : قال النبيّ صلّى اللّه عليه و آله و سلم لامّ سلمة : « هذا عليّ بن أبي طالب لحمه من لحمي ، و دمه من دمي ، و هو منّي بمنزلة هارون من موسى إلاّ أنّه لا نبيّ بعدي . يا امّ سلمة هذا عليّ أمير المؤمنين ، و سيّد المسلمين ، و وعاء علمي و وصييّ ، و بابي الّذي اوتى منه . أخي في الدنيا و الآخرة ، و معي في المقام الأعلى . يقتل الناكثين و القاسطين و المارقين » 3 .

« فقد سلكت » هكذا في ( المصرية ) ، و الصواب : « و لقد سلكت » كما في ( ابن ميثم و ابن أبي الحديد ) 4 .

-----------
( 1 ) شرح ابن أبي الحديد 4 : 222 .

-----------
( 2 ) البقرة : 256 .

-----------
( 3 ) رواه الكنجي في كفاية الطالب : 69 و 70 . و الكشي في معرفة الرجال : اختياره : 37 ح 76 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 4 : 220 . لكن في شرح ابن ميثم 5 : 212 مثل المصرية أيضا .

[ 344 ]

« مدارج » جمع مدرجة ، أي : مسالك .

« أسلافك » حيث إنّه حاربه عليه السّلام كما حارب أسلافه ، و هم عتبة و شيبة و أبو سفيان النبيّ صلّى اللّه عليه و آله و سلم ، و تكبّر عن قبول ولايته عليه السّلام كما تكبّر اولئك عن قبول نبوّة النبيّ صلّى اللّه عليه و آله و سلم .

« بادّعائك الأباطيل » قال في ( الصحاح ) : الأباطيل جمع الباطل على غير قياس كأنّهم جمعوا إبطيلا 1 .

« و إقحامك » الاقحام : الدخول بغير رويّة .

« غرور المين » فسّروا المين بالكذب و كأنّه لا يستعمل وحده كما في قوله عليه السّلام كما يأتي و كما في قول الشاعر في جذيمة و الزبّاء « و ألفى قولها كذبا و مينا » 2 .

« و الأكاذيب » جمع الاكذوبة .

و ادّعاء معاوية الأباطيل ، و إقحامه غرور المين و الأكاذيب إنّما كان بادعائه كونه وليّ عثمان ، و أنّ عثمان قتل مظلوما . فلم يكن وليّ عثمان ، و لم يكن عثمان قتل مظلوما . فلمّا أرادوا من أمير المؤمنين عليه السّلام الإقرار بكون عثمان قتل مظلوما أبى و أنكر كما مرّ .

« و بانتحالك » الانتحال : ادعاء باطل . قال الأعشى متبرّئا من ادّعائه أشعار غيره :

فكيف أنا و انتحالي القوافي
بعد المشيب كفى ذاك عارا 3

« ما قد علا عنك » أي : أمرا جلّ عنك ، و هو الخلافة . قال تعالى : لا ينال

-----------
( 1 ) صحاح اللغة 4 : 1635 ، مادة ( بطل ) .

-----------
( 2 ) أورده لسان العرب 13 : 425 ، مادة ( مين ) .

-----------
( 3 ) أورده لسان العرب 11 : 651 ، مادة ( نحل ) .

[ 345 ]

عهدي الظالمين 1 .

« و ابتزازك » أي : سلبك . يقال : « رجعت الخلافة بزيزّي » أي : تبزّ بزّا و لا تؤخذ بالاستحقاق .

« لما اختزن دونك » أي : كتم من مثلك لعدم لياقتك .

و المراد و ثوبه على الخلافة الّتي هو عنها بمراحل حتّى عند العامة . فان كان طلحة و الزبير يدّعيان أنّهما من المهاجرين الأوّلين ، و من ستّة الشورى إلاّ أنّ معاوية كان من الطلقاء ، و من المؤلّفة ممّن أسلم كرها .

و في ( خلفاء ابن قتيبة ) : أنّ معاوية كتب إلى أهل مكّة و المدينة أنّ عليّا قتل عثمان لأنّه آوى قتلته ، فليدفع قتلته نقتلهم بكتاب اللّه ثمّ نجعل الأمر شورى . فأسندوا أمرهم في الجواب إلى المسوّر بن مخرمة .

فكتب إلى معاوية مجاوبا عنهم : « ما أنت و الخلافة يا معاوية ، و أنت طليق و أبوك من الأحزاب » قال : و كتب معاوية إلى محمد بن مسلمة و ابن عمر و سعد ابن أبي وقّاص بمثل ذلك . فأجابوه بمثل ذلك 2 .

و في ( تاريخ الطبري ) عن الحسن البصري : أربع خصال كنّ في معاوية لو لم يكن فيه منهنّ إلاّ واحدة لكانت موبقة . إنتزاؤه على هذه الامّة بالسفهاء حتّى ابتزّها أمرها بغير مشورة منهم و فيهم بقايا الصحابة ، و ذوو الفضيلة ،

و استخلافه ابنه بعده سكّيرا خمّيرا يلبس الحرير ، و يضرب بالطنابير ،

و ادعاؤه زيادا و قد قال النبيّ صلّى اللّه عليه و آله و سلم : « الولد للفراش و للعاهر الحجر » و قتله حجرا ، ويلا له من حجر و أصحاب حجر مرّتين 3 .

-----------
( 1 ) البقرة : 124 .

-----------
( 2 ) الامامة و السياسة 1 : 98 101 .

-----------
( 3 ) تاريخ الطبري 4 : 208 ، لسنة 51 .

[ 346 ]

و في ( تاريخ الطبري ) أيضا : أنّ سليمان بن صرد ، و المسيّب بن نجبة ،

و رفاعة بن شداد و جمعا آخر كتبوا إلى الحسين عليه السّلام بعد معاوية : أمّا بعد ،

فالحمد للّه الّذي قصم عدوّك الجبّار العنيد الّذي انتزى على هذه الامّة . فابتزّها أمرها ، و غصبها فيأها ، و تأمّر عليها بغير رضى منها ، ثمّ قتل خيارها ،

و استبقى شرارها ، و جعل مال اللّه دولة بين جبابرتها و أغنيائها ، فبعدا له كما بعدت ثمود 1 .

« فرارا من الحقّ وجحودا لما هو ألزم لك من لحمك و دمك » قال ابن أبي الحديد : يعني فرض طاعته عليه السّلام لأنّه و عاها سمعه لا ريب في ذلك إمّا بالنص في أيّام الرسول صلّى اللّه عليه و آله و سلم كما تذكره الشيعة فقد كان معاوية حاضرا يوم الغدير لأنّه حجّ معهم حجّة الوداع ، و قد كان أيضا حاضرا يوم تبوك حين قال له بمحضر من الناس كافة : « أنت منّي بمنزلة هارون من موسى » ، و إمّا بالبيعة كما نذكره نحن فإنّه قد اتّصل به خبره ، و تواتر عنده وقوعها .

و الظاهر من كلام أمير المؤمنين عليه السّلام أنّه يريد المعنى الأوّل ، و نحن نخرّجه على وجه لا يلزم منه ما تقوله الشيعة .

فنقول : نفرض أنّ النبيّ صلّى اللّه عليه و آله و سلم ما نصّ عليه بالخلافة بعده ، أليس يعلم معاوية و غيره من الصحابة أنّ النبيّ صلّى اللّه عليه و آله و سلم قال له في ألف مقام « أنا حرب لمن حاربت و سلم لمن سالمت » و نحو ذلك من قوله صلّى اللّه عليه و آله و سلم : « اللّهمّ عاد من عاداه و وال من والاه » و قوله صلّى اللّه عليه و آله و سلم له : « حربك حربي و سلمك سلمي » و قوله صلّى اللّه عليه و آله و سلم : « أنت مع الحقّ و الحق معك » و قوله صلّى اللّه عليه و آله و سلم : « هذا منّي و أنا منه » و قوله صلّى اللّه عليه و آله و سلم : « إنّه يحبّ اللّه و رسوله و يحبّه اللّه و رسوله » و قوله صلّى اللّه عليه و آله و سلم :

« اللّهمّ أتني بأحبّ خلقك إليك » و قوله صلّى اللّه عليه و آله و سلم : « إنّه وليّ كلّ مؤمن بعدي »

-----------
( 1 ) تاريخ الطبري 4 : 261 لسنة 60 .

[ 347 ]

و قوله صلّى اللّه عليه و آله و سلم في كلام قاله « خاصف النعل » 1 .

قلت : و أشار إلى ما رواه ( فضائل أحمد بن حنبل ) عن أنس قال : قال النبيّ صلّى اللّه عليه و آله و سلم : « لينتهين بنو وليعة أو لأبعثن إليهم رجلا كنفسي ، يمضي فيهم أمري ، و يقتل المقاتلة و يسبي الذرية » .

قال أبو ذر : فما راعني إلاّ برد كفّ عمر من خلفي . فقال : من تراه يعني ؟

فقلت : ما يعنيك ، و إنّما يعني خاصف النعل علي بن أبي طالب 2 .

قال ابن أبي الحديد : و قوله صلّى اللّه عليه و آله و سلم : « لا يحبّه إلاّ مؤمن و لا يبغضه إلاّ منافق » و قوله صلّى اللّه عليه و آله و سلم : « إنّ الجنّة لتشتاق إلى أربعة » و جعله أوّلهم و قوله صلّى اللّه عليه و آله و سلم لعمّار : « تقتلك الفئة الباغية » و قوله صلّى اللّه عليه و آله و سلم : « ستقاتل الناكثين و القاسطين و المارقين بعدي » إلى غير ذلك ممّا يطول تعداده جدّا و يحتاج إلى كتاب مفرد يوضع له أفما كان ينبغي لمعاوية أن يفكّر في هذا و يتأمّله و يخشى اللّه و يتقيه فلعلّه عليه السّلام إلى هذا أشار بقوله : « و جحودا لما هو ألزم لك من لحمك و دمك ممّا قد وعاه سمعك و ملئ به صدرك » 3 .

قلت : قد أقرّ ابن أبي الحديد أنّ الظاهر من كلامه عليه السّلام الأوّل و حينئذ فيكون خلفاؤه الثلاثة أيضا مثل معاوية ، و كلّهم كانوا يعرفون ما قال سمعوا كلّ ما مرّ بآذانهم و رأوه بأعينهم ، لكن حليت الدنيا في أعينهم و راقهم زبرجها كما قال عليه السّلام في خطبته المعروفة 4 .

و في ( تذكرة سبط ابن الجوزي ) : قال أبو حامد الغزالي في كتابه ( سرّ العالمين ) : أنّ النبيّ صلّى اللّه عليه و آله و سلم قال لعليّ عليه السّلام يوم غدير خم : « من كنت مولاه فعليّ

-----------
( 1 ) شرح ابن أبي الحديد 4 : 220 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه عنه السبط في التذكرة : 39 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 221 .

-----------
( 4 ) نهج البلاغة 1 : 36 ، الخطبة 3 .

[ 348 ]

مولاه » فقال عمر بن الخطاب « بخ بخ لك يا أبا الحسن أصبحت مولاي و مولى كلّ مؤمن و مؤمنة » و هذا تسليم و رضاء و تحكيم ثمّ بعد هذا غلب الهوى حبّا للرياسة ، و عقد البنود ، و خفقان الرايات ، و ازدحام الخيول في فتح الأمصار ،

و أمر الخلافة و نهيها . فحملهم على الخلاف فنبذوه وراء ظهورهم و اشتروا به ثمنا قليلا فبئس ما يشترون 1 .

و معاوية كان مقرّا بجميع فضائله عليه السّلام الّتي عدّدها إلاّ أنّه كان يقول انّه اتّبع صدّيقهم و فاروقهم . فكتب إلى محمّد بن أبي بكر في جواب كتاب كتبه إليه أنكر عليه ادّعاءه في قباله عليه السّلام و هو هو و هو هو : « آتاني كتابك إلى أن قال ذكرت حق ابن أبي طالب و قديم سوابقه ، و قرابته من رسول اللّه صلّى اللّه عليه و آله و سلم و نصرته له و مواساته إيّاه في كلّ خوف ، و هول إلى أن قال و قد كنّا و أبوك فينا نعرف فضل ابن أبي طالب و حقّه لازما لنا مبرما علينا . فلمّا اختار اللّه لنبيّه ما عنده ، و أتمّ له ما وعده ، و أظهر دعوته . فأبلج حجّته ، و قبضه اللّه إليه كان أبوك و فاروقه أوّل من ابتزّه حقّه ، و خالفه على أمره . على ذلك اتّفقا و اتّسقا ، ثمّ إنّهما دعواه إلى بيعتهما فأبطأ عنهما و تلكّأ عليهما ، فهمّا به الهموم ، و أرادا به العظيم . ثمّ إنّه بايع لهما و سلّم لهما و أقاما لا يشركانه في أمرهما ، و لا يطلعانه على سرّهما إلى أن قال :

فخذ حذرك يا ابن أبي بكر ، و قس شبرك بفترك تقصر عن أن توازي أو تساوي من يزن الجبال بحمله ، و لا يلين عن قسر قناته ، و لا يدرك ذو مقال أناته و أبوك مهّد مهاده ، و بنى له ملكه و شاده ، فإن يكن ما نحن فيه صوابا فأبوك استبدّ به ، و نحن شركاؤه ، و لو لا ما فعل أبوك من قبل ما خالفنا ابن أبي طالب و لسلّمنا إليه و لكنّا رأينا أباك فعل ذلك به من قبلنا . فأخذنا بمثله .

-----------
( 1 ) تذكرة الخواص : 62 . و الآية 187 من آل عمران .

[ 349 ]

فعب أباك بما بدا لك أو دع ذلك .

رواه المسعودي في ( مروجه ) و نصر بن مزاحم في ( صفينه ) و غيرهما و أشار إليه الطبري في ( تاريخه ) 1 .

ثم قول ابن أبي الحديد النصّ عليه من النبيّ صلّى اللّه عليه و آله و سلم « تذكره الشيعة » مغالطة ، بل هم أيضا يذكرونه كما نذكره ، و قد صنّف في من ذكره منهم كتاب بل كتب .

و ممّن صنّف فيه الحنفي في ( ينابيعه ) ، و قد عنون الجزري رواته في تضاعيف ( اسده ) 2 و إنّما فرقهم و فرق الشيعة أنّ الشيعة يعملون بما قاله نبيّهم صلّى اللّه عليه و آله و سلم ، و هم لا يعملون بقول نبيّهم بل يقدّمون نصّ فاروقهم في نبيّهم :

« إنّ الرجل ليهجر » على نصّ النبيّ صلّى اللّه عليه و آله و سلم مع أنّ حديث المنزلة يكفيه عليه السّلام مرتبة و منزلة .

كما أنّ قوله : « و نحن نخرّج كلامه عليه السّلام : وجحودا لما هو ألزم لك من لحمك و دمك ممّا قد وعاه سمعك و ملئ به صدرك على وجه لا يلزم منه ما تقوله الشيعة » أيضا غلط . فلازم أكثر تلك الأحاديث أيضا ثبوت خلافته .

« فما ذا بعد الحقّ إلاّ الضلال المبين » هكذا في ( المصرية ) ، و كلمة « المبين » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 ، و أيضا لا وجه لها . فمقابل الحقّ مطلق الضلال ، و كلامه عليه السّلام لفظ الآية في يونس :

-----------
( 1 ) رواه نصر ابن مزاحم في وقعة صفين : 118 . و المسعودي في المروج 3 : 12 . و البلاذري في أنساب الأشراف 2 :

396 . و أشار اليه الطبري في تاريخه 3 : 557 ، لسنة 36 .

-----------
( 2 ) أمّا ينابيع المودة فالعمدة فيه هذه الأحاديث ، و أما اسد الغابة فروى فيه هذه الأحاديث متفرقة في ترجمة رواتها من الصحابة .

-----------
( 3 ) توجد الكلمة في شرح ابن أبي الحديد 4 : 220 . و شرح ابن ميثم 5 : 212 .

[ 350 ]

فذلكم اللّه ربّكم الحقّ فماذا بعد الحقّ إلاّ الضلال فأنّى تصرفون 1 .

« و بعد البيان إلاّ اللبس » أي : التلبيس و لبس الحقّ بالباطل يا أهل الكتاب لم تلبسون الحقّ بالباطل و تكتمون الحقّ و أنتم تعلمون 2 .

« فاحذر الشبهة ، و اشتمالها على لبستها » أي : تلبيسها .

« فإنّ الفتنة طالما » أي : صارت في زمان طويل .

« أغدفت » أي : أرسلت و أرخت .

« جلابيبها » أي : ملاحفها فلا يتبين وجه الحقّ كمرأة أرخت جلبابها و سترت قبح وجهها .

« و أعشت الأبصار » بالنصب .

« ظلمتها » بالرفع ، و الأعشى الّذي لا يبصر بالليل يعني ظلمة الشبهة تجعل الأبصار غير مبصرة كظلمة الليل لبصر الأعشى .

و المراد أنّ وزر شبهة و فتنة يكون أبد الدهر عليه ، و شبهات معاوية و تلبيساته إلى اليوم في أذهان أهل السنة باقية . بل هل دين أهل السنة ، دين اخترعه لهم معاوية . و لذا قال الربيع بن نافع كما في ( تاريخ بغداد ) : معاوية بن أبي سفيان ستر أصحاب النبيّ صلّى اللّه عليه و آله و سلم فإذا كشف الرجل الستر اجترأ على ما وراءه 3 .

قلت : و كفى صحابتهم خزيا و افتضاحا كون معاوية الّذي جاهر بالكفر و عمل ما عمل لهم سرّا .

« و قد أتاني كتاب منك ذو أفانين من القول » في ( الصحاح ) : الفنن : جمعه

-----------
( 1 ) يونس : 32 .

-----------
( 2 ) آل عمران : 71 .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 1 : 209 .

[ 351 ]

أفنان ثمّ أفانين ، و هي الأساليب : أي أجناس الكلام 1 .

« ضعفت قواها » قوى جمع قوّة .

« عن السلم » أي : الصلح أو الاسلام ، و المراد ضعفت أقوياء أفانين كتابك عن السلم فكيف بضعافها .

« و أساطير » أي : أباطيل جمع اسطورة بالضم و إسطارة بالكسر .

« لم يحكها » بضم الحاء من حاك يحوك نسج .

« منك علم و لا حلم » أي : عقل ، و هو من استعمال اللازم في الملزوم . هذا و للنابغة في مثل ذلك :

أتاك بقول هلهل النسج كاذبا
و لم يأت بالحقّ الّذي هو ساطع

و للبحتري :

أتاني كتابك ذاك الّذي
تهدّدت فيه ضلالا و نوكا

« أصبحت منها كالخائض » أي : المقتحم .

« في الدهاس » أي : ما سهل من الأرض و لان ، و لم يبلغ أن يكون رملا .

« و الخابط » أي : الطارح نفسه .

« في الديماس » أي : في سرب مظلم .

و المراد أصبحت من الخلافة و ما تتعلّق به من أمرها من كونك و إلى عمر ، و وليّ عثمان كالخائض في الدهاس . فيخوض فيه كما يخاض في الماء ،

و الخابط في الديماس يعثر بكلّ حجر و مدر .

هذا ، و ديماس أيضا كان اسم سجن مظلم بواسط للحجاج قال جحدر اللص بعد خروجه من ذاك السجن .

إنّ الليالي نحت بي فهي محسنة
لا شك فيه من الديماس و الأسد

-----------
( 1 ) صحاح اللغة 6 : 2177 ، مادة ( فنن ) ، و النقل بتصرف .

[ 352 ]

« و ترقّيت » أي : صعدت .

« إلى مرقبة » في ( الصحاح ) : « المرقب و المرقبة : الموضع المشرف يرتفع عليه الرقيب الموكّل بالضريب » 1 .

« بعيدة المرام » أي : المقصد .

« نازحة » أي : مرتفعة .

« الأعلام » أي : الجبال .

« تقصر دونها الأنوق » هو كالمثل ، و في ( الصحاح ) : الأنوق على فعول :

طائر و هو الرحمة و في المثل : « أعزّ من بيض الأنوق » لأنها تحرزه فلا يكاد يظفر به لأنّ أو كارها في رؤوس الجبال و الأماكن الصعبة البعيدة 2 .

« و يحاذى بها العيّوق » في ( الصحاح ) : العيّوق نجم أحمر مضي‏ء في طرف المجرّة الأيمن يتلو الثريا لا يتقدّمه .

ذكره في « عوق » و ذكره ( القاموس ) في « عوق و عيق » و قال : « واوي يائي » 3 و لا معنى له إلاّ أن يريد أن يعلم أنّ أصله « عيووق » أو « عييوق » .

و إنّما قال عليه السّلام لمعاوية : ترقيت إلى مرقبة بتلك الأوصاف من كونها بعيدة المرام نازحة الأعلام يقصر دونها الأنوق ، و يحاذى بها العيوق ، لأنّ المراد من تلك المرتبة الخلافة الّتي هي أمانة اللّه الّتي قال تعالى بعجز السماوات و الأرض و الجبال عن تحمّلها في قوله : إنّا عرضنا الأمانة على السماوات و الأرض و الجبال فأبين أن يحملنها و أشفقن منها و حملها الإنسان إنّه كان ظلوما جهولا 4 .

-----------
( 1 ) صحاح اللغة 1 : 137 ، مادة ( رقب ) .

-----------
( 2 ) صحاح اللغة 4 : 1447 ، مادة ( أنق ) .

-----------
( 3 ) صحاح اللغة 4 : 1534 ، مادة ( عوق ) . و القاموس 3 : 270 271 مادة ( عوق و عيق ) .

-----------
( 4 ) الاحزاب : 72 .

[ 353 ]

و عهد اللّه تعالى الّذي قال فيه : لا ينال عهدي الظالمين 1 و كيف لا و هي تالي الرسالة لأنّها خلافة الرسالة و قد قال تعالى : اللّه أعلم حيث يجعل رسالته 2 .

و ليس كلّ مؤمن قابلا لها فضلا عن معاوية المنافق . قال نصر بن مزاحم في ( صفينه ) : خرج عمّار يوما من أيّام صفين ، و جعل يقول : يا أهل الإسلام أتريدون أن تنظروا إلى من عادى اللّه و رسوله ، و جاهدهما ، و بغى على المسلمين ، و ظاهر المشركين . فلمّا أراد اللّه أن يظهر دينه ، و ينصر رسوله أتى النبي صلّى اللّه عليه و آله و سلم فأسلم و هو و اللّه في ما يرى راهب غير راغب ، و قبض اللّه رسوله صلّى اللّه عليه و آله و سلم و إنا و اللّه لنعرفه بعداوة المسلم ، و مودّة المجرم ؟ ألا و إنّه معاوية . فالعنوه لعنه اللّه ، و قاتلوه فإنّه ممّن يطفى‏ء نور اللّه و يظاهر أعداء اللّه 3 .

« و حاش للّه أن تلي للمسلمين بعدي صدرا أو وردا ، أو اجري لك على أحد منهم عقدا أو عهدا » روى نصر بن مزاحم : أنّ معاوية أتى جريرا في منزله أي لمّا بعثه عليه السّلام إليه لأخذ البيعة منه . و قال له : إنّي قد رأيت رأيا . قال : هاته . قال : اكتب إلى صاحبك يجعل لي الشام و مصر جباية . فإذا حضرته الوفاة لم يجعل لأحد بعده بيعة في عنقي ، و اسلّم له هذا الأمر ، و أكتب إليه بالخلافة . فقال جرير :

اكتب بما أردت ، و أكتب معك . فكتب معاوية بذلك إلى عليّ فكتب عليّ عليه السّلام إلى جرير أنّ المغيرة بن شعبة قد كان أشار عليّ ان استعمل معاوية على الشام و أنا بالمدينة فأبيت ذلك عليه ، و لم يكن اللّه ليراني أتّخذ المضلّين عضدا 4 .

« فمن الآن فتدارك نفسك و انظر لها فإنّك إن فرّطت حتّى ينهد » أي : ينهض .

-----------
( 1 ) البقرة : 124 .

-----------
( 2 ) الانعام : 124 .

-----------
( 3 ) وقعة صفين : 214 .

-----------
( 4 ) وقعة صفين : 52 ، و النقل بتقطيع .

[ 354 ]

« إليك عباد اللّه ارتجت » من الأفعال بلفظ المجهول من ارتجت الباب اغلقته .

« عليك الامور ، و منعت أمرا هو منك اليوم مقبول » و في الكتاب زيادات و اختلافات قبل ما نقله المصنف و زيادات بعده هكذا على ما روى « يا ابن حرب إنّ لجاجك في منازعة الأمر أهله من سفاه الرأي فلا يطمعنّك أهل الضلال » و قد نقله بتمامه ابن أبي الحديد في شرح كتابه عليه السّلام العاشر 1 .

« و السلام » ليس في نسختي من ( ابن ميثم ) 2 و الظاهر زيادته .

-----------
( 1 ) شرح ابن أبي الحديد 3 : 419 .

-----------
( 2 ) توجد الكلمة في نسختنا 5 : 213 .

[ 355 ]


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

الفصل التاسع

في اخباره عليه السّلام بالملاحم و ما يأتي من الأزمنة

[ 357 ]


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

1

الحكمة ( 369 ) وَ قَال ع يَأْتِي عَلَى اَلنَّاسِ زَمَانٌ لاَ يَبْقَى فِيهِمْ مِنَ ؟ اَلْقُرْآنِ ؟ إِلاَّ رَسْمُهُ وَ مِنَ اَلْإِسْلاَمِ إِلاَّ اِسْمُهُ مَسَاجِدُهُمْ يَوْمَئِذٍ عَامِرَةٌ مِنَ اَلْبِنَاءِ خَرَابٌ مِنَ اَلْهُدَى سُكَّانُهَا وَ عُمَّارُهَا شَرُّ أَهْلِ اَلْأَرْضِ مِنْهُمْ تَخْرُجُ اَلْفِتْنَةُ وَ إِلَيْهِمْ تَأْوِي اَلْخَطِيئَةُ يَرُدُّونَ مَنْ شَذَّ عَنْهَا فِيهَا وَ يَسُوقُونَ مَنْ تَأَخَّرَ عَنْهَا إِلَيْهَا يَقُولُ اَللَّهُ سُبْحَانَهُ فَبِي حَلَفْتُ لَأَبْعَثَنَّ عَلَى أُولَئِكَ فِتْنَةً أَتْرُكُ اَلْحَلِيمَ فِيهَا حَيْرَانَ وَ قَدْ فَعَلَ وَ نَحْنُ نَسْتَقِيلُ اَللَّهَ عَثْرَةَ اَلْغَفْلَةِ « يأتي على الناس زمان لا يبقى فيهم من القرآن إلاّ رسمه » أي : خطّه و كتابته و تلاوته دون العمل .

و في ( الكافي ) عن الصادق عليه السّلام : لا و اللّه لا يرجع الأمر و الخلافة إلى آل أبي بكر و عمر أبدا ، و لا إلى بني اميّة أبدا ، و لا في ولد طلحة و الزبير أبدا ، و ذلك

[ 358 ]

أنّهم نبذوا القرآن و أبطلوا السنن و عطّلوا الأحكام 1 .

و في ( عقاب الأعمال ) عن الصادق عليه السّلام : من قرأ القرآن ليأكل به الناس جاء يوم القيامة و وجهه عظم لا لحم فيه 2 .

و في ( الكافي ) عن الباقر عليه السّلام قرّاء القرآن ثلاثة : رجل قرأ القرآن فاتّخذه بضاعة و استدرّ به الملوك ، و استطال به على الناس ، و رجل قرأ القرآن فحفظ حروفه و ضيّع حدوده ، و أقامه إقامة القدح فلا كثّر اللّه هؤلاء من حملة القرآن ،

و رجل قرأ القرآن فوضع دواء القرآن على داء قلبه فأسهر به ليله ، و أظمأ به نهاره ، و قام به في مساجده ، و تجافى به عن فراشه . فباولئك يدفع اللّه العزيز الجبّار البلاء ، و باولئك يديل اللّه تعالى من الأعداء ، و باولئك ينزّل اللّه تعالى الغيث من السماء ، فو اللّه لهؤلاء في قرّاء القرآن أعزّ من الكبريت الأحمر 3 .

« و من الإسلام إلاّ اسمه » في ( الكافي ) عن النبيّ صلّى اللّه عليه و آله و سلم أنّ اللّه تعالى خلق الإسلام . فجعل له عرصة ، و جعل له نورا ، و جعل له حصنا ، و جعل له ناصرا .

فأمّا عرصته فالقرآن ، و أمّا نوره فالحكمة ، و أمّا حصنه فالمعروف ، و أمّا أنصاره فأنا و أهل بيتي و شيعتنا إلى أن قال فلو أنّ الرجل من امّتي عبد اللّه تعالى عمره أيّام الدنيا ثمّ لقى اللّه تعالى مبغضا لأهل بيتي و شيعتي ما فرّج اللّه صدره إلاّ عن النفاق .

و ( فيه ) عنه صلّى اللّه عليه و آله و سلم : الاسلام عريان فلباسه الحياء ، و زينته الوفاء ،

و مروّته العمل الصالح ، و عماده الورع ، و لكلّ شي‏ء أساس و أساس الإسلام حبّنا أهل البيت 4 .

-----------
( 1 ) الكافي للكليني 2 : 600 ح 8 .

-----------
( 2 ) عقاب الأعمال للصدوق : 329 ح 1 . عن الصادق عليه السّلام عن أبيه عن آبائه عليه السّلام .

-----------
( 3 ) الكافي للكليني 2 : 627 ح 1 .

-----------
( 4 ) الكافي للكليني 2 : 46 ح 2 و 3 .

[ 359 ]

« و مساجدهم » هكذا في ( المصرية ) ، و الصواب : ( مساجدهم ) كما في ( ابن أبي الحديد و ابن ميثم ) 1 لأنّ المقام مقام الفصل لا الوصل .

« يومئذ » غامرة هكذا في ( المصرية ) ، و الصواب : ( عامرة ) كما في ( ابن أبي الحديد و ابن ميثم ) 2 و بقرينة ما بعده .

« من البناء ، خراب من الهدى » عن النبيّ صلّى اللّه عليه و آله و سلم : يأتي في آخر الزمان ناس من امّتي يأتون المساجد ، فيقعدون حلقا ذكرهم الدنيا و حبّ الدنيا ، لا تجالسوهم فليس للّه بهم حاجة .

و عنه صلّى اللّه عليه و آله و سلم : للبغي في المسجد يأكل الحسنات كما تأكل البهيمة الحشيش 3 .

و عنه صلّى اللّه عليه و آله و سلم : لا تزخرفوا مساجدكم كما زخرفت اليهود و النصارى بيعهم 4 .

و في الخبر : إذا قام القائم جعل المساجد جمّا لا شرف لها كما كانت على عهد النبيّ صلّى اللّه عليه و آله و سلم 5 .

و في الأثر إذا خرج القائم عليه السّلام أمر بهدم المنار و المقاصير الّتي في المساجد 6 .

و عن النبيّ صلّى اللّه عليه و آله و سلم : إذا فعلت أمّتي خمس عشرة خصلة حلّ بها البلاء إلى أن قال و ارتفعت الأصوات في المساجد 7 .

-----------
( 1 ) توجد الواو في شرح ابن أبي الحديد 4 : 408 . و شرح ابن ميثم 5 : 423 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 408 . و شرح ابن ميثم 5 : 423 .

-----------
( 3 ) جامع الأخبار للشعيري : 70 .

-----------
( 4 ) لب اللباب للراوندي ، عنه المستدرك 1 : 228 باب 12 ح 1 .

-----------
( 5 ) الغيبة للطوسي : 283 ، و النقل بالمعنى .

-----------
( 6 ) كشف الغمة للاربلي ، عنه المستدرك 1 : 230 ح 1 ، و اثبات الوصية للمسعودي : 215 .

-----------
( 7 ) الخصال للصدوق 2 : 500 ح 1 .

[ 360 ]

و عنه صلّى اللّه عليه و آله و سلم : لا تقوم الساعة حتّى يتبايع الناس في المساجد 1 .

« سكّانها و عمّارها شرّ أهل الأرض . منهم تخرج الفتنة ، و إليهم تأوى الخطيئة » رووا أنّ المأمون أمر بإشخاص سليمان بن محمّد الخطّابي من البصرة و كان إمام مسجدها و كان رأى على سارية منه « رحم اللّه عليّا إنّه كان تقيّا » فأمر بإزالته ، فلمّا مثل بين يديه قال له : أنت القائل « العراق عين الدنيا ، و البصرة عين العراق ، و المربد عين البصرة ، و مسجدي عين المربد ، و أنا عين مسجدي » و أنت أعور ؟ فإذن عين الدنيا عوراء . قال : لم أقل ذلك ، و لا أظنّ أنّك أحضرتني لذلك . قال : بلغني أنّك أصبحت فوجدت على سارية من سواري مسجدك « رحم اللّه عليّا إنّه كان تقيّا » فأمرت بمحوه . قال كان « لقد كان نبيّا » فأمرت بإزالته . فقال له المأمون : كذبت كانت القاف أصح من عينك الصحيحة . و و اللّه لو لا أن اقيم لك سوقا عند العامة لأحسنت تأديبك .

« يردّون من شذّ » من باب مدّ و فرّ .

« عنها فيها » أي : يردّون من تفرّق عن الفتنة فيها كما يردّ الراعي شاة تفرّقت عن الأغنام فيها .

« و يسوقون من تأخّر عنها إليها » كما يسوق السائق حمارا أو بقرا تأخّر عنهما إليهما ، و ردّهم كذلك ، و سوقهم كذلك لجدّيتهم في رواج الفتنة و صيرورتها معمولا بها .

و في ( عقاب الأعمال ) عن النبيّ صلّى اللّه عليه و آله و سلم : سيأتي على امّتي زمان لا يبقى من القرآن إلاّ رسمه ، و لا من الاسلام إلاّ اسمه يسمّون به و هم أبعد الناس منه . مساجدهم عامرة ( من البناء ) و هي خراب من الهدي . فقهاء ذلك الزمان

-----------
( 1 ) لب اللباب للراوندي : عنه المستدرك 1 : 230 ح 7 .

[ 361 ]

شرّ فقهاء تحت ظلّ السماء منهم خرجت الفتنة ، و إليهم تعود 1 .

« يقول اللّه تعالى : فبي حلفت لأبعثنّ على اولئك فتنة أترك الحليم » هكذا في ( النسخ ) ، و الصواب : ( الحكيم ) و قد نسبه ابن ميثم إلى رواية 2 .

« فيها حيران » لا يرى وجه خلاص له كلّما فكر .

في ( عقاب الأعمال ) عن الباقر عليه السّلام : أنّ اللّه تعالى أنزل كتابا من كتبه على نبي من الأنبياء و فيه أن يكون خلق من خلقي يختتلون الدنيا بالدين . يلبسون مسوك الضان على قلوب كقلوب الذئاب . أشدّ مرارة من الصبر ، و ألسنتهم أحلى من العسل ، و أعمالهم الباطنة أنتن من الجيف . فبي يغترّون ؟ أم إيّاي يخادعون ؟ أم عليّ يجترئون ؟ فبعزّتي حلفت ، لأبعثنّ عليهم فتنة تطأ في خطامها حتّى تبلغ أطراف الأرض ، تترك الحكيم منها حيران فيها ، رأي ذي الرأي ، و حكمة الحكيم ألبسهم شيعا و اذيق بعضهم بأس بعض أنتقم من أعدائي بأعدائي فلا ابالي .

و عنه عليه السّلام قال : سئل النبيّ صلّى اللّه عليه و آله و سلم فيم النجاة غدا ؟ قال : إنّما النجاة في ألاّ تخادعوا اللّه فيخذعكم ، فانه من يخادع اللّه يخدعه و ينزع منكم الايمان و نفسه يخدع لو يشعر . قيل له : فكيف يخادع اللّه ؟ قال : يعمل بما أمر اللّه ثم يريد به غيره فاتقوا اللّه في الرياء فانه شرك باللّه إنّ المرائي يدعى يوم القيامة بأربعة أسماء يا كافر يا فاجر يا غادر يا خاسر حبط عملك ، و بطل أجرك ، فلا خلاص لك اليوم ، فالتمس أجرك ممّن كنت تعمل له .

و عن الصادق عليه السّلام قال النبيّ صلّى اللّه عليه و آله و سلم : سيأتي على امّتي زمان تخبث فيه سرائرهم ، و تحسن علانيتهم طمعا في الدنيا . لا يريدون به ما عند اللّه عزّ و جلّ

-----------
( 1 ) عقاب الاعمال : 301 ح 4 .

-----------
( 2 ) كذا في نهج البلاغة 4 : 88 . و شرح ابن أبي الحديد 4 : 408 و شرح ابن ميثم 5 : 424 .

[ 362 ]

يكون أمرهم رياء لا يخالطه خوف ، يعمّهم اللّه بعقاب فيدعونه دعاء الغريق فلا يستجاب لهم .

و عنه عليه السّلام قال عليّ عليه السّلام : إنّ في جهنّم رحى تطحن أفلا تسألوني ما طحنها ؟ فقيل له : و ما طحنها يا أمير المؤمنين ؟ فقال : العلماء الفجرة ، و القرّاء الفسقة ، و الجبابرة الظلمة ، و الوزراء الخونة ، و العرفاء الكذبة ، و إنّ في النار لمدينة يقال لها : الحصينة . أفلا تسألوني ما فيها ؟ فقيل له : و ما فيها يا أمير المؤمنين ؟ قال : فيها أيدي الناكثين 1 .

و عنهم عليه السّلام يقول عزّ و جل : « إذا عصاني من خلقي من يعرفني ، سلّطت عليه من لا يعرفني » 2 .

« و قد فعل » هكذا في ( النسخ ) 3 ، و كأنّه مصحّف « و كذلك يفعل » لأنّ مقوله تعالى إلى قوله « حيران » ، و أمّا هذا فكلامه عليه السّلام تصديقا لقوله تعالى ، نظير تصديق اللّه تعالى لقول ملكة سبأ : إنّ الملوك إذا دخلوا قرية أفسدوها و جعلوا أعزّة أهلها أذلّة في قوله تعالى : و كذلك يفعلون 4 .

« و نحن نستقيل اللّه » أي : نطلب تجاوزه .

« عثرة الغفلة » عنه تعالى حتّى لا يجعلنا مثل اولئك .

-----------
( 1 ) عقاب الأعمال : 301 304 .

-----------
( 2 ) أخرجه الصدوق في اماليه : 190 ح 12 ، المجلس 40 . عن السجاد عليه السّلام و الكليني في الكافي 2 : 276 ح 30 عن الصادق عليه السّلام .

-----------
( 3 ) كذا في نهج البلاغة 4 : 88 . و شرح ابن أبي الحديد 4 : 409 و شرح ابن ميثم 5 : 424 .

-----------
( 4 ) النمل : 34 .

[ 363 ]


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

2

الحكمة ( 468 ) و قال ع يَأْتِي عَلَى اَلنَّاسِ زَمَانٌ عَضُوضٌ يَعَضُّ اَلْمُوسِرُ فِيهِ عَلَى مَا فِي يَدَيْهِ وَ لَمْ يُؤْمَرْ بِذَلِكَ قَالَ اَللَّهُ سُبْحَانَهُ وَ لا تَنْسَوُا اَلْفَضْلَ بَيْنَكُمْ 30 34 2 : 237 تَنْهَدُ فِيهِ اَلْأَشْرَارُ وَ تُسْتَذَلُّ اَلْأَخْيَارُ وَ يُبَايِعُ اَلْمُضْطَرُّونَ وَ قَدْ نَهَى ؟ رَسُولُ اَللَّهِ ص ؟ عَنْ بَيْعِ اَلْمُضْطَرِّينَ أقول : الأصل فيه رواية عيون ابن بابويه عن الرضا عن آبائه عليه السّلام عن الحسين عليه السّلام قال : خطبنا أمير المؤمنين عليه السّلام فقال : سيأتي على الناس زمان عضوض يعضّ المؤمن على ما في يده و لم يؤمر بذلك ، قال اللّه تعالى : و لا تنسوا الفضل بينكم إنّ اللّه بما تعملون بصير 1 .

و سيأتي زمان يقدّم فيه الأشرار ، و ينسى‏ء فيه الأخيار ، و يبايع المضطر ،

و قد نهى رسول اللّه صلّى اللّه عليه و آله و سلم عن بيع المضطر ، و عن بيع الغرر ، فاتّقوا اللّه يا أيّها الناس ، و اصلحوا ذات بينكم و احفظوني في أهلي 2 .

و رواه ( سنن أبي داود ) عن شيخ من بني تميم قال : خطبنا عليّ عليه السّلام فقال : سيأتي على الناس زمان عضوض يعضّ الموسر على ما في يديه و لم يؤمر بذلك . قال اللّه تعالى : و لا تنسوا الفضل بينكم و يبايع المضطرّون و قد نهى النبيّ صلّى اللّه عليه و آله و سلم عن بيع المضطر ، و بيع الغرر ، و بيع الثمرة قبل أن تدرك 3 .

-----------
( 1 ) البقرة : 237 .

-----------
( 2 ) عيون الاخبار للصدوق 2 : 45 ح 168 و مسند الرضا عليه السّلام فيه : 490 .

-----------
( 3 ) سنن أبي داود 3 : 255 ح 3382 .

[ 364 ]

« يأتي على الناس زمان عضوض » أي : زمان يعضّ الناس ككلب كلب . قال ابن أحمر :

نأت عن سبيل الخير إلاّ أقلّه
و عضّت من الشر القراح بمعظم 1

« يعض الموسر على ما في يديه » فلا يدع أن يخرج منه خير إلى غيره .

« و لم يؤمر بذلك » ( بل بضدّه ) قال اللّه سبحانه : و لا تنسوا الفضل بينكم 2 .

و في ( الكافي ) عن الباقر عليه السّلام : إنّ الشمس لتطلع ، و معها أربعة أملاك .

ملك ينادي : يا صاحب الخير أتمّ و أبشر ، و ملك ينادي : يا صاحب الشرّ إنزع و أقصر ، و ملك ينادي : أعط منفقا خلفا ، و آت ممسكا تلفا ، و ملك ينضحها بالماء ، و لو لا ذلك اشتعلت الأرض .

و عن الصادق عليه السّلام : من يضمن أربعة بأربعة أبيات في الجنّة ؟ أنفق و لا تخف فقرا ، و أنصف الناس من نفسك ، و أفش السلام في العالم ، و اترك المراء و إن كنت محقّا .

و عن الرضا عليه السّلام قال لمولى له : هل أنفقت اليوم شيئا ؟ فقال لا فقال فمن أين يخلف اللّه علينا . أنفق و لو درهما واحدا .

و عنه عليه السّلام كتب إلى ابنه الجواد عليه السّلام بلغني أنّ الموالي إذا ركبت أخرجوك من الباب الصغير . فإنّما ذلك من بخل منهم لئلاّ ينال منك أحد خيرا ،

و أسألك بحقّي عليك لا يكن مدخلك و مخرجك إلاّ من الباب الكبير . فإذا ركبت فليكن معك ذهب و فضّة ثمّ لا يسألك أحد شيئا إلاّ أعطيته ، و من سألك من عمومتك أن تبرّه فلا تعطه أقلّ من خمسين دنيارا ، و الكثير إليك ، و من سألك

-----------
( 1 ) أساس البلاغة للزمخشري : 305 ، مادة ( عضّ ) .

-----------
( 2 ) البقرة : 237 .

[ 365 ]

من عمّاتك فلا تعطها أقلّ من خمسة و عشرين دينارا ، و الكثير إليك . إني إنّما اريد بذلك أن يرفعك اللّه فانفق ، و لا تخش من ذي العرش إقتارا 1 .

و عن النبيّ صلّى اللّه عليه و آله و سلم : ما محق الإسلام محق الشحّ شي‏ء . إنّ لهذا الشحّ دبيبا كدبيب النمل ، و شعبا كشعب الشرك و في نسخة ( الشوك ) 2 .

و عن الصادق عليه السّلام : جاء رجل الى النبيّ صلّى اللّه عليه و آله و سلم فقال : إنّي شيخ كثير العيال قليل المال فنظر صلّى اللّه عليه و آله و سلم إلى أصحابه و قال : قد أسمعنا . فقام رجل و قال :

كنت بالأمس مثلك . فذهب به إلى منزله فأعطاه مرودا من تبر ، و كانوا يتبايعون بالذهب و الفضة . فقال : هذا كلّه ؟ قال : نعم . قال : خذ تبرك . إنّي لست بإنسي و لا جنّي و لكنّي رسول من اللّه لأبلوك . فوجدتك شاكرا جزاك اللّه خيرا 3 .

« تنهد » أي : تنهض و تقوم .

« فيه الأشرار و تستذلّ الأخيار » في ( العقد الفريد ) : دفع الحجّاج إلى محمّد بن المنتشر الهمداني رجلا ذميّا ، و أمره بالتشديد عليه ، و الاستخراج منه . قال :

فقال لي : إنّ لك لشرفا و دينا و انّي لا أعطي على القسر شيئا فارفق بي . ففعلت .

فأدّى إليّ في اسبوع خمسمئة ألف . فبلغ ذلك الحجاج . فأغضبه فانتزعه من يدي ، و دفعه إلى الّذي كان يتولّى له العذاب . فدقّ يديه و رجليه . فلم يعطه شيئا ،

و إنّي لسائر يوما في السوق إذ صاح بي صائح . فالتفتّ فإذا أنابه معترضا على حمار مدقوق اليدين و الرجلين .

فقال لي : إنّك وليت منّي ما ولي هؤلاء . فرفقت بي ، و إنّهم صنعوا بي ما

-----------
( 1 ) الكافي للكليني 4 : 42 44 ح 1 ، 5 ، 9 ، 10 .

-----------
( 2 ) الكافي للكليني 4 : 45 ح 5 .

-----------
( 3 ) الكافي للكليني 4 : 48 ح 11 ، و النقل بتصرف يسير .

[ 366 ]

ترى ولي خمسمئة ألف عند فلان فخذها مكافأة لما أحسنت إليّ . فقلت : ما كنت لآخذ منك شيئا .

قال : فأمّا إذ أبيت فاسمع منّي حديثا احدّثك به حدّثنيه بعض أهل دينك عن نبيّك أنّه قال : إذا رضي اللّه عن قوم أنزل عليهم المطر في وقته ، و جعل المال في سمحائهم ، و استعمل عليهم خيارهم ، و إذا سخط على قوم أنزل عليهم المطر في غير وقته ، و جعل المال في بخلائهم ، و استعمل عليهم شرارهم . فانصرفت فما وضعت ثوبي حتّى أتاني رسول الحجاج فأتيته فألفيته جالسا على فراشه ، و السيف مصلت بيده .

فقال لي : ادن . فدنوت شيئا ثمّ قال لي الثانية : ادن لا أبا لك . فقلت : ما بي إلى الدنوّ من حاجة ، و في يد الأمير ما أرى . فضحك و أغمد سيفه . و قال : إجلس ما كان من حديث الخبيث . فقلت له : أيّها الأمير ، و اللّه ما خنتك منذ ائتمنتني . ثمّ حدّثته فلمّا صرت إلى ذكر الرجل الّذي عنده المال أعرض عنّي بوجهه ، و أومأ إليّ أن لا تسمّه : ثمّ قال : إنّ للخبيث نفسا و قد سمع الأحاديث 1 .

« و يبايع المضطرّون و قد نهى رسول اللّه صلّى اللّه عليه و آله و سلم عن بيع المضطرين » عقد الشيخ في ( الاستبصار ) بابا لكراهية مبايعة المضطر ، ثمّ روى خبرا عن الصادق عليه السّلام قال : « يأتي على الناس زمان عضوض يعضّ كلّ امرئ على ما في يديه ، و ينسى الفضل ، و قد قال تعالى و لا تنسوا الفضل بينكم 2 ثمّ ينبري في ذلك الزمان أقوام يبايعون المضطرين اولئك هم شرار الناس » .

و روى خبرا آخر أنّه قيل للصادق : إنّ الناس يزعمون أنّ الربح على المضطر حرام ، و هو من الربا . فقال : و هل رأيت أحدا اشترى غنيا أو فقيرا إلاّ

-----------
( 1 ) العقد الفريد 5 : 266 ، و النقل بتصرف يسير .

-----------
( 2 ) البقرة : 237 .

[ 367 ]

من ضرورة قد أحلّ اللّه البيع ، و حرّم الربا بع و اربح و لا ترب . . .

ثمّ قال : لا تنافي بينهما . فالمضطر الّذي في الخبر الأوّل محمول على المضطر الّذي يضطرّه غيره إلى البيع بالجبر و الاكراه ، و في الخبر الثاني محمول على الّذي تضطرّه حاجته لا غيره 1 .

قلت : بل المضطر في الخبر الأوّل محمول بقرينة صدره على عدم تفضل الموسرين على المعسرين حتّى يضطر المعسرون إلى بيع نفائسهم بأقل ثمن ، و مثله كلامه عليه السّلام فإنّ الأصل فيهما واحد .

و كلام آخرهم عليه السّلام ككلام أوّلهم لا ما قاله من أنّه في ما أجبره جبار ،

و الخبر الثاني مورده أنّ كلّ من يشتري شيئا لابد أنّه كان محتاجا إلى ذاك الشي‏ء . فلا بأس أن يأخذ البائع ربحا بدون ربا لا كما يتوهمه بعض القاصرين من المتصوّفين من حرمة أخذ الربح من كلّ مشتر .

و يوضح كون المراد من الخبر الأوّل ما قلناه . ما رواه ( الكافي ) : أنّ رجلا قال لأبي عبد اللّه عليه السّلام : إنّي رأيت في منامي كأنّي خارج من الكوفة في موضع أعرفه ، و كأنّ شبحا من خشب أو رجلا منحوتا من خشب على فرس من خشب يلوّح بسيفه ، و أنا اشاهده فزعا مرعوبا . فقال له عليه السّلام : أنت رجل تريد اغتيال رجل في معيشته . فاتّق اللّه الّذي خلقك ثمّ يميتك .

فقال الرجل : أشهد أنّك اوتيت علما . إنّ رجلا من جيراني جاءني و عرض عليّ ضيعته فهممت أن أملكها بوكس كثير لما عرفت أنّه ليس لها طالب غيري .

فقال له عليه السّلام : و صاحبك يتولاّنا و يتبرّأ من أعدائنا ؟

فقال : نعم . رجل جيّد البصيرة ، مستحكم الدين ، و أنا تائب إلى اللّه تعالى

-----------
( 1 ) كذا قال في الاستبصار 3 : 71 و 72 و النقل بتصرف يسير .

[ 368 ]

و إليك ممّا هممت به . فأخبرني لو كان ناصبا أيحلّ لي اغتياله .

فقال : أدّ الأمانة إلى من ائتمنك و أراد منك النصيحة ، و لو إلى قاتل الحسين عليه السّلام 1 .

هذا ، و روى زيادات ( حج التهذيب ) عن محمّد بن جعفر ، عن أبيه عليه السّلام قال : قال النبيّ صلّى اللّه عليه و آله و سلم : يأتي على الناس زمان يكون فيه حجّ الملوك نزهة ، و حجّ الأغنياء تجارة ، و حجّ المساكين مسألة 2 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

3

الخطبة ( 91 ) وَ مِنْ خُطْبَةٍ لَهُ ع أَمَّا بَعْدُ أَيُّهَا اَلنَّاسُ فَأَنَا فَقَأْتُ عَيْنَ اَلْفِتْنَةِ وَ لَمْ تَكُنْ لِيَجْرُأَ عَلَيْهَا أَحَدٌ غَيْرِي بَعْدَ أَنْ مَاجَ غَيْهَبُهَا وَ اِشْتَدَّ كَلَبُهَا فَاسْأَلُونِي قَبْلَ أَنْ تَفْقِدُونِي فَوَ الَّذِي نَفْسِي بِيَدِهِ لاَ تَسْأَلُونِي عَنْ شَيْ‏ءٍ فِيمَا بَيْنَكُمْ وَ بَيْنَ اَلسَّاعَةِ وَ لاَ عَنْ فِئَةٍ تَهْدِي مِائَةً وَ تُضِلُّ مِائَةً إِلاَّ أَنْبَأْتُكُمْ بِنَاعِقِهَا وَ قَائِدِهَا وَ سَائِقِهَا وَ مُنَاخِ رِكَابِهَا وَ مَحَطِّ رِحَالِهَا وَ مَنْ يُقْتَلُ مِنْ أَهْلِهَا قَتْلاً وَ يَمُوتُ مِنْهُمْ مَوْتاً وَ لَوْ قَدْ فَقَدْتُمُونِي وَ نَزَلَتْ بِكُمْ كَرَائِهُ اَلْأُمُورِ وَ حَوَازِبُ اَلْخُطُوبِ لَأَطْرَقَ كَثِيرٌ مِنَ اَلسَّائِلِينَ وَ فَشِلَ كَثِيرٌ مِنَ اَلْمَسْئُولِينَ وَ ذَلِكَ إِذَا قَلَّصَتْ حَرْبُكُمْ وَ شَمَّرَتْ عَنْ سَاقٍ وَ ضَاقَتِ اَلدُّنْيَا عَلَيْكُمْ ضِيقاً تَسْتَطِيلُونَ مَعَهُ أَيَّامَ اَلْبَلاَءِ عَلَيْكُمْ حَتَّى يَفْتَحَ اَللَّهُ لِبَقِيَّةِ اَلْأَبْرَارِ مِنْكُمْ أقول : قال ابن أبي الحديد : و هذه الخطبة ذكرها جماعة من أصحاب

-----------
( 1 ) الكافي للكليني 8 : 293 ح 448 ، و النقل بتصرف يسير .

-----------
( 2 ) التهذيب للطوسي 5 : 462 ح 259 .

[ 369 ]

السيرة و هي متداولة منقولة مستفيضة خطب بها عليّ عليه السّلام بعد انقضاء امر النهروان ، و فيها ألفاظ لم يوردها الرضي . . . 1 .

و في ( إرشاد المفيد ) أبو بكر محمّد بن المظفر البزاز ، عن أبي مالك كثير بن يحيى ، عن محمّد بن أبي السري ، عن أحمد بن عبد اللّه بن يونس ، عن سعد الكناني ، عن الأصبغ قال : لمّا بويع أمير المؤمنين عليه السّلام بالخلافة خرج إلى المسجد معتمّا بعمامة الرسول صلّى اللّه عليه و آله و سلم لابسا بردته ، فصعد المنبر فحمد اللّه و أثنى عليه ، و وعظ و أنذر ، ثمّ جلس متمكّنا و شبك بين أصابعه و وضعها أسفل سرّته .

ثمّ قال : يا معشر الناس سلوني قبل أن تفقدوني . سلوني فإنّ عندي علم الأولين و الآخرين . أما و اللّه لو ثني لي الوسادة لحكمت بين أهل التوراة بتوراتهم إلى أن قال .

ثم قال : سلوني قبل أن تفقدوني فو الّذي فلق الحبّة ، و برأ النسمة لو سألتموني عن آية آية لأخبرتكم بوقت نزولها ، و فيم نزلت ، و أنبأتكم بناسخها من منسوخها ، و خاصّها من عامها ، و محكمها من متشابهها و مكّيها من مدنيّها ، و اللّه ما من فئة تضلّ أو تهدي إلاّ و أنا أعرف قائدها ، و سائقها ، و ناعقها إلى يوم القيامة 2 .

و روى في ( أماليه ) مسندا عن الأعمش ، عن عباية بن ربعي قال : كان عليّ عليه السّلام كثيرا ما يقول : سلوني قبل أن تفقدوني . فو اللّه ما من أرض مخصبة و لا مجدبة ، و لا فئة تضلّ مئة أو تهدي مئة إلاّ و أنا أعلم قائدها ، و سائقها و ناعقها إلى يوم القيامة » 3 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 178 .

-----------
( 2 ) الإرشاد للمفيد : 23 .

-----------
( 3 ) أخرجه أبو علي الطوسي في اماليه 1 : 58 ، جزء 2 . عن طريق المفيد لكن لم يجى‏ء في أمالي المفيد .

[ 370 ]

و روى الصفار في ( بصائره ) عن الأصبغ قال : سمعت عليّا عليه السّلام يقول على هذا المنبر : سلوني قبل أن تفقدوني ، و اللّه ما أرض مخصبة و لا مجدبة ،

و لا فئة تضلّ مئة أو تهدي مئة إلاّ و قد عرفت قائدها و سائقها ، و قد أخبرت بهذا رجلا من أهل بيتي يخبرها كبيرهم لصغيرهم إلى أن تقوم الساعة 1 .

و روى ابن عقدة كما في ( غيبة النعماني ) عن أحمد بن محمّد الدينوري ، عن علي بن الحسن الكوفي ، عن عميرة بنت دوس ، عن جدّها الخضر بن عبد الرحمن ، عن أبيه ، عن جدّه عمر بن سعيد قال : قال علي عليه السّلام يوما لحذيفة : لا تحدّث الناس بما لا يعرفون فيكفروا . إنّ من العلم صعبا شديدا محمله لو حملته الجبال عجزت عن حمله إلى أن قال يا ابن اليمان إنّ النبيّ صلّى اللّه عليه و آله و سلم تفل في فمي ، و أمرّ يده على صدري ، و قال : اللّهمّ أعط خليفتي ،

و وصيّي ، و قاضي ديني و منجز وعدي و أمانتي و وليّي في حوضي ،

و ناصري على عدوّك و عدوّي ، و مفرّج الكرب عن وجهي ، ما أعطيت آدم من العلم ، و نوحا من الحلم ، و إبراهيم من العترة الطيبة و السماحة ، و أيّوب من الصبر عند البلاء ، و داود من الشدّة عند منازلة الأقران ، و سليمان من الفهم .

اللّهمّ لا تخف على علي شيئا من الدنيا حتّى تجعلها كلّها بين عينيه ، مثل المائدة الصغيرة بين يديه . اللّهمّ أعطه حلاوة موسى ، و أجعله في نسله شيبه عيسى . اللّهمّ إنّك خلّفتني عليه ، و على عترته ، و ذرّيّته الطيبة المطهّرة الّتي أذهبت عنها الرجس و النجس ، و صرفعت عنها ملامسة الشيطان . اللّهمّ إن بغت قريش عليه ، و قدّمت غيره عليه ، فاجعله بمنزلة هارون من موسى إذا غاب عنه موسى .

ثمّ قال : يا عليّ كم في ولدك من ولد فاضل يقتل و الناس قيام ينظرون لا

-----------
( 1 ) البصائر : 319 ح 13 .

[ 371 ]

يغيّرون . إنّ القاتل و الآمر و الشاهد الّذي لا يغيّر ، كلّهم في الإثم و اللّعان مشتركون .

يا ابن اليمان إنّ قريش لا تشرح صدورها ، و لا ترضى قلوبها ، و لا تجري ألسنتها ببيعة عليّ و موالاته إلاّ على الكره و العمى .

يا ابن اليمان ستبايع قريش عليّا ثمّ تنكث عليه و تحاربه و تناضله و ترميه بالعظائم ، و بعد عليّ يلي الحسن ، و سينكث عليه . ثمّ يلي الحسين فتقتله فلعنت امّة تقتل ابن بنت نبيّها ، و لا تعزّ من امّة ، و لعن القائد لها ،

و المرتّب لفاسقها .

و الّذي نفس عليّ بيده لا تزال هذه الامّة بعد قتل الحسين ابني في ضلالة و ظلمة و جور ، و اختلاف في الدين ، و تبديل لما أنزل اللّه تعالى في كتابه ،

و إظهار البدع ، و إبطال السنن ، و ترك محكمات حتّى تنسلخ من الاسلام و تدخل في العمى . ما لكم يا بني اميّة ؟ لا هديتم يا بني اميّة و ما لكم يا بني فلان ؟ لكم الاتعاس . فما في بني فلان إلاّ ظالم معتد متمرّد على اللّه بالمعاصي ، قتّال لولدك ، هتّاك لستر حرمتي . فلا تزال هذه الامّة جبّارين يتكالبون على حرام الدنيا منغمس في بحار الهلكات ، و في أودية الدماء ، حتّى اذا غاب المتغيّب من ولدي عن عيون الناس ، و ماج الناس بفقده أو بقتله أو بموته ، أطلعت الفتنة ،

و نزلت البلية ، و التحمت العصبية ، و غلا الناس في دينهم ، و أجمعوا على أنّ الحجّة ذاهبة و الإمامة باطلة ، و تحجّ حجيج الناس في تلك السنة من شيعة عليّ و تواصيهم التمكن و التجسس عن خلف الخلفاء ، فلا يرى له أثر . فعند ذلك سبّت شيعة علي . سبّها أعداؤها ، و غلبت عليها الأشرار و الفسّاق باحتجاجها ،

حتّى إذا بقيت الامّة ، و تدلّهت و أكثرت في قولها إنّ الحجّة هالكة ، و الإمامة باطلة . فوربّ علي إنّ حجّتها عليها قائمة ماشية في طرقاتها ، داخلة في دورها و قصورها ، جوّالة في شرق الأرض و غربها ، تسمع الكلام و تسلّم على

[ 372 ]

الجماعة ، ترى و لا ترى الى الوقت و الوعد ، و نداء المنادي من المساء 1 .

و في أوّل ( غارات الثقفي ) عن إسماعيل بن أبان ، عن عبد الغفار بن القاسم بن قيس بن فهد ، عن المنصور بن عمرو ، عن زرّ بن حبيش ، و عن أحمد بن عمران الأنصاري عن أبيه ، عن ابن أبي ليلى ، عن المنهال بن عمرو عن زرّ قال : خطب علي عليه السّلام بالنهروان فحمد اللّه و أثنى عليه ثمّ قال : أيّها الناس أمّا بعد ، فأنا فقأت عين الفتنة و لم يكن أحد ليجترى‏ء عليها غيري .

و في حديث أبن أبي ليلى : « لم يكن ليفقأها أحد غيري » .

إلى أن قال سلوني قبل أن تفقدوني ، إنّي ميّت أو مقتول بل قتلا ما ينتظر أشقاها أن يخضبها من فوقها بدم و ضرب بيده إلى لحيته و الّذي نفسي بيده لا تسألوني عن شي‏ء في ما بينكم و بين الساعة ، و لا عن فئة تضلّ مئة ، أو تهدي مئة إلاّ نبّأتكم بناعقها و سائقها .

فقام إليه رجل . فقال : حدّثنا يا أمير المؤمنين عن البلاء . قال عليه السّلام : إنّكم في زمان إذا سأل سائل فليعقل ، و إذا سئل مسؤول فليتثبّت . ألا و إنّ من ورائكم امورا أتتكم جللا مزوجا ، و بلاء مكلحا مبلحا . و الّذي فلق الحبة ، و برأ النسمة أن لو فقد تموني ، و نزلت كرائه الامور ، و حقائق البلاء . لقد أطرق كثير من السائلين ، و فشل كثير من المسؤولين ، و ذلك إذا قلصت حربكم و شمّرت عن ساق ، و كانت الدنيا بلاء عليكم ، على أهل بيتي حتّى يفتح اللّه لبقية الأبرار الخبر 2 .

« أما بعد أيّها الناس فأنا فقأت عين الفتنة » في ( القاموس ) : فقأ العين و البثرة و نحوهما كمنع : كسرها أو قلعها أو بخقها كفقأها 3 .

-----------
( 1 ) الغيبة للنعماني : 93 ، و النقل بتصرف يسير .

-----------
( 2 ) الغارات للثقفي 1 : 2 .

-----------
( 3 ) القاموس المحيط للفيروز آبادي 1 : 23 ، مادة ( فقأ ) .

[ 373 ]

و المراد فقؤه عليه السّلام عين فتنة : الجمل ، و صفين ، و النهروان .

هذا ، و كانت العرب إذا بلغت إبلهم ألفا فقؤوا عين الفحل فإن زادت فقؤوا الاخرى . فذلك المقفّى و المعمّى ، و كانوا يفتخرون بذلك قال :

فقأت لها عين الفحيل تعيفّا
و فيهن رعلاء المسامع و الحام

أيضا :

و هب لنا و أنت ذو امتنان
يفقأ فيها أعين البعران

قالوا : كان عامر بن الطفيل يوم فيف الريح ( اسم مكان كان به الوقعة ) يتعهد الناس فيقول : يا فلان ما رأيتك فعلت شيئا . فمن أبلى فليرني سيفه أو رمحه ، فكان كلّ من أبلى بلاء حسنا أتاه فأراه الدم على سنان رمحه أو سيفه .

فأتاه رجل من العدوّ . فقال : انظر ما صنعت بالقوم انظر إلى رمحي . فلمّا أقبل عليه لينظر و جاه بالرمح في و جنته ففلقها و فقأ عينه ، و ترك رمحه و عاد إلى قومه . دعاه إلى ذلك ما رآه يفعل بقومه . فقال : هذا و اللّه مبير قومي . و فقأ رجل عين آخر بحديدة محماة . فسمّى بنوه بني سمّال .

و في ( العقد ) من نوكي الأشراف عجل بن لجيم ، أرسل ابنه فرسا في حلبة فجاء سابقا . فقال له : يا أبه ما ترى اسمّيه ؟ قال : افقأ إحدى عينيه ، و سمّه الأعور . قال الشاعر :

رمتني بنو عجل بداء أبيهم
و أيّ عباد اللّه أنوك من عجل

أ ليس أبوهم عار عين جواده
فأضحت به الأمثال تضرب في الجهل 1

« و لم تكن ليجرؤ » هكذا في ( المصرية ) ، و الصواب : ( ليجترئ ) كما في ( ابن

-----------
( 1 ) العقد الفريد 7 : 149 ، و النقل بتصرف يسير .

[ 374 ]

أبي الحديد و ابن ميثم و الخطيّة ) ، و كما مرّ عن الثقفي 1 .

« عليها أحد غيري » لعدم علمهم بقتال أهل القبلة . قال الصادق عليه السّلام : لو لم يقاتلهم أمير المؤمنين عليه السّلام لم يدر أحد بعده كيف يسير فيهم 2 .

و في ( المناقب ) : إنّ لمحمّد بن الحسن الفقيه كتابا يشتمل على ثلاثمئة مسألة في قتال أهل البغي بناء على فعل عليّ عليه السّلام 3 .

و قتل عليه السّلام في صفين المقبل و المدبر ، و أجهز على الجريح لكون قائدهم معاوية باقيا و قال عليه السّلام يوم الجمل بعد قتل طلحة و الزبير : لا تتبعوا موليّا ، و لا تجهزوا على جريح 4 .

ثمّ مراده عليه السّلام بقوله « و لم يكن ليجترئ عليها أحد غيري » من باقي الناس ،

لا أهل بيته . فأهل بيته عليه السّلام مثله .

و ممّا ذكرنا يظهر لك ما في قول ابن أبي الحديد : لو لا أنّه عليه السّلام اجترأ على سلّ السيف فيها ما أقدم أحد عليه ، حتّى الحسن عليه السّلام ابنه أشار عليه ألاّ يبرح عرصة المدينة ، و نهاه عن المسير إلى البصرة حتّى قال له منكرا عليه إنكاره ، و لا تزال تحنّ حنين الامّة ، و قد روى ابن هلال أنّه كلّم أباه في قتال أهل البصرة بكلام أغضبه . فرماه ببيضة حديد عقرت ساقه فعولج منها شهرين . . . 5 ، غلط ، و خبراه من الروايات المجعولة من العامة . و كيف يعقل اعتراض من شهد القرآن بعصمته في صغره في قوله تعالى : إنّما يريد

-----------
( 1 ) كذا في شرح ابن أبي الحديد 3 : 173 . و الغارات 1 : 6 . لكن لفظ شرح ابن ميثم 2 : 387 مثل المصرية .

-----------
( 2 ) التهذيب للطوسي 6 : 145 ح 5 .

-----------
( 3 ) مناقب السروي 2 : 44 .

-----------
( 4 ) رواه الطبري في تاريخه 3 : 518 و 545 ، لسنة 36 ، و البلاذري في أنساب الأشراف 2 : 262 ، و ابن قتيبة في الإمامة و السياسة 1 : 77 و غيرهم .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 175 .

[ 375 ]

اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 ، و من باهل به النبيّ صلّى اللّه عليه و آله و سلم في صباه في قوله جلّ و علا : قل تعالوا ندع أبناءنا و أبناءكم . . . 2 في كبره على أمير المؤمنين عليه السّلام .

و لو أغمضنا عن ذلك كيف يمكن أن يخفى على الحسن عليه السّلام وجه الحكمة في وجوب قتال الناكثين لبيعة أبيه و المفسدين في الأرض ؟ أما كان سمع قوله تعالى : فقاتلوا الّتي تبغي حتّى تفي‏ء إلى أمر اللّه 3 و كان تركهم خلاف الشريعة و السياسة ؟

ثمّ كيف يفعل مثل أمير المؤمنين عليه السّلام ما نسبه اليه ؟ سبحانك هذا بهتان عظيم .

قال ابن أبي الحديد من الخطبة مما لم ينقله الرضي قوله عليه السّلام : « و لو لم أك فيكم لما قوتل أصحاب الجمل و أهل النهروان » و لم يذكر عليه السّلام صفين . قيل :

لأنّ الشبهة كانت في أهل الجمل و أهل النهروان ظاهرة الالتباس ، لأنّ طلحة و الزبير موعودان بالجنّة ، و عائشة موعودة أن تكون زوجة النبيّ صلّى اللّه عليه و آله و سلم في الآخرة كما هي زوجته في الدنيا ، و حال طلحة و الزبير في السبق و الجهاد و الهجرة معلومة و حال عائشة في محبّة النبيّ صلّى اللّه عليه و آله و سلم لها و ثناؤه عليها ، و نزول القرآن فيها معلوم .

و أمّا أهل النهروان فكانوا أهل قرآن و عبادة و اجتهاد ، و عزوف عن الدنيا و إقبال على امور الآخرة ، و هم كانوا قرّاء أهل العراق و زهّادها .

و أمّا معاوية فكان فاسقا مشهورا بقلّة الدين و الانحراف عن الاسلام ،

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) الحجرات : 9 .

[ 376 ]

و كذلك ناصره و مظاهره على أمره عمرو بن العاص ، و من اتّبعهما من طغام أهل الشام و أجلافهم و جهّال الاعراب ، فلم يكن أمرهم خافيا في جواز محاربتهم و استحلال قتالهم ( كأهل الجمل و النهروان ) 1 .

قلت : كلامه كلّه خبط في خبط . ففيه أوّلا : من أين أنّه عليه السّلام اقتصر على ما قال . فقد نقل ( البحار ) عن ( غارات الثقفي ) أنّه قال : لو لم أكن فيكم ما قوتل أهل الجمل ، و لا أهل صفين ، و لا أهل النهروان 2 .

و كذلك رواه ابن ميثم فقال : قال عليه السّلام : « أمّا بعد ، فأنا فقأت عين الفتنة شرقيّها و غربيّها ، و منافقها و مارقها ، لم يكن ليجتري عليها غيري و لو لم أكن لما قوتل أصحاب الجمل و لا صفين و لا أصحاب النهروان 3 .

و ثانيا : إنّ جمعا من الأجلاّء عندهم كابن عمر ، و محمّد بن مسلمة ، و أبي موسى الأشعري ، و سعد بن أبي وقاص و هو عندهم من العشرة و هو من الستة استشكلوا في قتال أهل صفين و كانوا من القاعدين .

و ثالثا : إنّ زهادهم و قرّأءهم ، و في رأسهم ربيع بن خثيم استشكلوا في قتال معاوية . فروى ( صفين نصر بن مزاحم ) : أنّه عليه السّلام لمّا ندب الناس إلى حرب معاوية أتاه جمع من أصحاب عبد اللّه بن مسعود منهم ربيع بن خثيم ، و هم يومئذ أربعمائة رجل . فقالوا : إنّا قد شككنا في هذا القتال ، و لا غنى بك و لا بنا و لا بالمسلمين عمّن يقاتل العدوّ من الكفّار ، فولّنا بعض الثغور . فوجّه الربيع على ثغر الري 4 .

و روى أبو حنيفة الدينوري في ( الأخبار الطوال ) : أنّ جلّ الناس أجاب

-----------
( 1 ) شرح ابن أبي الحديد 2 : 179 .

-----------
( 2 ) الغارات للثقفي 1 : 7 و 16 . و عنه فتن البحار للمجلسي : 671 .

-----------
( 3 ) شرح ابن ميثم 2 : 389 .

-----------
( 4 ) وقعة صفين : 115 ، و النقل بتصرف يسير .

[ 377 ]

عليّا عليه السّلام إلى المسير إلى الشام إلاّ أصحاب عبد اللّه بن مسعود و عبيدة السلماني و ربيع بن خثيم في نحو من أربعمئة رجل من القرّاء . فقالوا : يا أمير المؤمنين قد شككنا في هذا القتال ، فولّنا بعض هذه الثغور . فولاّهم ثغر قزوين و الري ، و ولّى عليهم الربيع ، و عقد له لواء و كان أوّل لواء عقد بالكوفة 1 .

و كيف لا يستشكون في قتال معاوية ، و قد سمّو قيامه عليه السّلام فتنة . فروى ( استيعاب أبي عمرو ) هو من كتبهم المعتبرة في اسامة أنّ عليّ بن حشرم قال : قلت لوكيع : من سلم من الفتنة ؟ قال : أمّا المعروفون من أصحاب النبيّ صلّى اللّه عليه و آله و سلم فأربعة : سعد بن مالك ، و عبد اللّه بن عمر ، و محمّد بن مسلمة ،

و اسامة بن زيد و احتلط سائرهم قال : و لم يشهد أمرهم من التابعين أربعة :

الرفيع بن خثيم ، و مسروق بن الأجدع ، و الأسود بن يزيد ، و أبو عبد الرحمن السلمي 2 .

و روى نصر بن مزاحم أنّه عليه السّلام لمّا حرّض الناس لقتال أهل الشام ، و قال :

« سيروا إلى أعداء السنن و القرآن سيروا إلى بقية الأحزاب ، قتلة المهاجرين و الأنصار » فقام رجل من بني فزارة يقال له : أربد . فقال : أتريد أن تسيّرنا إلى إخواننا من أهل الشام فنقتلهم لك كما سرت بنا إلى اخواننا من أهل البصرة . . . 3 .

و روى المفيد عن سعيد بن المسيّب قال : سمعت رجلا يسأل ابن عباس عن عليّ عليه السّلام فقال له ابن عباس : إنّ عليّا عليه السّلام صلّى القبلتين ، و بايع

-----------
( 1 ) رواه الدينوري في الأخبار الطوال : 176 . و ابن مزاحم في وقعة صفين : 115 ، و النقل بتلخيص .

-----------
( 2 ) الاستيعاب 1 : 59 .

-----------
( 3 ) وقعة صفين : 94 .

[ 378 ]

البيعتين ، و لم يعبد صنما و لا وثنا ، و لم يضرب على رأسه بزلم ، و لا قدح .

ولد على الفطرة و لم يشرك بالله طرفة عين .

فقال الرجل : إنّي لم أسألك عن هذا ، و إنّما سألتك عن حمله سيفه على عاتقه يختال به حتّى أتى البصرة . فقتل بها أربعين ألفا ثمّ سار إلى الشام فلقي حواجب العرب . فضرب بعضهم ببعض حتّى قتلهم ، ثمّ أتى النهروان و هم مسلمون فقتلهم عن آخرهم .

و في آخره : قال له ابن عباس : و علم أصحاب محمّد صلّى اللّه عليه و آله و سلم كلّهم في علم عليّ عليه السّلام كالقطرة الواحدة في سبعة أبحر 1 .

و قال المسعودي في ( مروجه ) : نادى منادي المأمون في سنة ( 212 ) أن برئت الذمة من أحد من الناس ذكر معاوية بخير أو قدّمه على أحد من أصحاب النبيّ صلّى اللّه عليه و آله و سلم ، و انشئت الكتب إلى الآفاق بلعنه على المنابر . فأعظم الناس ذلك و أكبروه و اضطربت العامّة فاشير عليه بترك ذلك فأعرض عمّا كان همّ به 2 .

قلت : لم يكبر اولئك سبّ أمير المؤمنين عليه السّلام و هو نفس النبيّ صلّى اللّه عليه و آله و سلم بنص القرآن 3 ثمانين سنة ، و أكبروا سبّ معاوية و هو عدوّ اللّه و عدوّ رسوله ساعة .

و روى الآبي عن العلاء بن صاعد قال : لمّا حمل رأس صاحب الزنج و دخل به المعتضد إلى بغداد دخل في جيش لم ير مثله . فلمّا صار بباب الطاق صاح قوم : « رحم اللّه معاوية » و زاد حتّى علت أصوات العامة . فتغيّر وجه

-----------
( 1 ) رواه المفيد في أماليه : 235 ح 6 ، المجلس 27 .

-----------
( 2 ) مروج الذهب 3 : 454 و 455 .

-----------
( 3 ) استنادا الى قوله تعالى : أنفسنا و أنفسكم ( آل عمران : 61 ) .

[ 379 ]

المعتضد ، و قال : ما أعجب هذا ، و ما الّذي اقتضى ذكر معاوية في هذا الوقت .

و اللّه لقد بلغ أبي إلى الموت ، و ما أفلتّ أنا إلاّ بعد مشارفة الموت ، و لقينا كلّ بلاء حتّى أنجينا هؤلاء الكلاب من عدوّهم و حصّنا حرمهم و أولادهم ، فتركوا أن يترحموا على العبّاس ، و عبد اللّه بن العبّاس ، و من ولد من الخلفاء ، و تركوا الترحم على عليّ و حمزة و جعفر و الحسن و الحسين . . . 1 .

و كيف جعل ابن أبي الحديد أمر معاوية عندهم ميتا و قد أخذوا دينهم عنه ،

و كان عندهم ستر أبي بكر و عمر ، و من طعن فيه طعن فيهما كما صرّح بذلك الخطيب 2 .

مع أنّ معاوية و إن كان فاسقا مشهورا إلاّ أنّ طلحة و الزبير بايعا أمير المؤمنين عليه السّلام ثم نكثا بيعته و معاوية لم يبايع حتّى ينكث ، و عائشة و طلحة و الزبير خرجوا للطلب بدم عثمان و هم قتلوه و حرّضوا الناس على قتله ،

و قد قتل مروان طلحة مع كونه في عسكره أخذا منه بثأر عثمان ، و معاوية لم يكن ذلك ، و لو فرض براءتهم من دم عثمان مع أنّ كونهم من الدخيلين في دمه كان أمرا واضحا لا يستطيعون إنكاره ، فلم يكونوا من عشيرة عثمان ، و لا من أوصيائه حتّى يطالبوا بدمه .

و أمّا معاوية فكان ابن عم عثمان ، و يجتمعان في اميّة ، و قد جعل عثمان إليه الطلب بدمه ، و كان عندهم خليفة و امامهم الثالث ، و كان معاوية واليا من قبله ، و قبله من قبل عمر ، و كانوا ينفذون أحكام عمر حتّى في قبال حكم النبيّ صلّى اللّه عليه و آله و سلم ، فأمر صلّى اللّه عليه و آله و سلم بقتل معاوية إذا رأوه على منبره 3 ، فأراد رجل

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 2 : 340 ، شرح الخطبة 126 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ بغداد 1 : 209 .

-----------
( 3 ) هذا الحديث أخرجه جمع منهم ابن مزاحم في وقعة صفين : 216 و 221 و ابن أبي شيبة في مسنده ( عنه المطالب العالية 4 : 313 ح 4499 ) و الطبري في تاريخه 8 : 186 ، لسنة 284 ) و عباد العصفري في أصله : 19 .

[ 380 ]

سمع ذلك قتله . فقالوا له : هو خليفة عمر . فقال : سمعا و طاعة لعمر .

و حتّى كانوا ينفذون أمر عمر في قتل أمير المؤمنين الّذي هو بمنزلة نفس النبيّ صلّى اللّه عليه و آله و سلم بنصّ القرآن لو خالف أمره . فقال أبو طلحة الأنصاري يوم الشورى له عليه السّلام « إن لم تقبل حكمية ابن عمر لنقتلنّك كما أمر عمر » 1 .

فكان أمر طلحة و الزبير و عائشة و إن كانوا في نفوسهم أجلّ من معاوية أوضح بطلانا حيث كانوا هم القاتلين ، و طلبوا دمه من أمير المؤمنين عليه السّلام مع أنّه كان أبرأ منهم ، و إنّما كان عليه السّلام قد آوى قتلته و كانوا شيعته ، و هذا دليل على رضاه عليه السّلام بقتله و هو غير دخالته .

و أمّا ما ذكره من أنّ الزبير و طلحة كانا موعودين بالجنّة فعجب فمن أراد أن يتفلسف لم يتمسك إلاّ بامور معلومة ، و لو فرض صحّة هذه الرواية كان دليلا على بطلان الإسلام حيث لم تجوّز العقول أن يكون الرسول من اللّه يخبر من يصدر منه الخروج على الإمام ، و يفسد في الأرض و يسفك دماء آلاف من المسلمين بغير حقّ بأنّه من أهل الجنّة .

و العجب من إخواننا يسقطون اسم مالك بن نويرة من الصحابة ، و من المسلمين لكونه قال لخالد بن الوليد ، صاحبك فعل كذا .

فقتله خالد بذلك مؤمنا ظلما و غدرا كما اعترف به فاروقهم و يجعلون الرجلين مع إحداثهما تلك و ارادتهما قتل أمير المؤمنين عليه السّلام و هو بمنزلة نفس النبيّ صلّى اللّه عليه و آله و سلم و الحسنين عليه السّلام و هما سيّدا شباب أهل الجنّة ، و إن لم يتمكّنا من ذلك ، من أهل الجنّة .

و ما ذكره من كون عائشة موعودة بكونها زوجة النبيّ في الآخرة

-----------
( 1 ) تهديد أبي طلحة رواه جمع منهم : البلاذري في أنساب الأشراف 5 : 21 ، و الجوهري في السقيفة : 84 . لكن المضمون المشهور غير هذا .

[ 381 ]

مضحك فانّهم وضعوا ذلك في قبال ما روت الإمامية أنّ النبيّ صلّى اللّه عليه و آله و سلم فوّض إلى أمير المؤمنين عليه السّلام طلاقها في الدنيا منه صلّى اللّه عليه و آله و سلم إن عصته عليه السّلام و رواه ابن أعثم الكوفي منهم 1 .

و كيف تكون زوجته في الآخرة و قد أوصت ألاّ تدفن عند النبيّ صلّى اللّه عليه و آله و سلم لاستحيائها منه لإحداثها .

و أعجب منه قوله « من كون نزول القرآن فيها معلوما » ففرعون و الشيطان نزول القرآن فيهما أيضا معلوم وليته استحيا و لم يذكر ذلك ، و لم يذكّر من غفل عن ذلك . فإنّ القرآن الّذي نزل فيها آيات منها و قرن في بيوتكن و لا تبرّجن تبرّج الجاهلية الاولى 2 و منها من يأت منكنّ بفاحشة مبيّنة يضاعف لها العذاب ضعفين و كان ذلك على اللّه يسيرا 3 . يقول اللّه تعالى : من أتت من أزواج نبيّه صلّى اللّه عليه و آله و سلم بفاحشة مبيّنة كالخروج على خليفة الرسول صلّى اللّه عليه و آله و سلم و قتل المؤمنين تعمّدا يضاعف لها العذاب بالنسبة إلى باقي الناس لو فعلوا ما فعلت ، و يقول إخواننا : إنّها تصير بذلك قرينة نبيّه في الجنّة ، و يقول تعالى إنّ ذلك على اللّه يسير و يكون هذا من فعله تعالى على اخواننا عظيما ، و يأتي باقي آياتها .

و أمّا قول ابن أبي الحديد : « و حال عائشة في محبّة الرسول صلّى اللّه عليه و آله و سلم لها و ثناؤه عليها معلومة » فكيف لا يستحي من التّفوه بذلك ، و قد قال تعالى مخاطبا لها و لصاحبتها بنت فاروقهم إن تتوبا إلى اللّه فقد صغت قلوبكما و إن تظاهرا عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين

-----------
( 1 ) الفتوح لابن أعثم 2 : 340 .

-----------
( 2 ) الاحزاب : 33 .

-----------
( 3 ) الاحزاب : 30 .

[ 382 ]

و الملئكة بعد ذلك ظهير 1 .

فأيّ عدوّ للنبيّ صلّى اللّه عليه و آله و سلم أعدى منهما حتّى يكون اللّه تعالى و جبريل و صالح المؤمنين أي أمير المؤمنين عليه السّلام مولاه و الملائكة بعد ذلك ظهير لنبيّه صلّى اللّه عليه و آله و سلم في قبالهما .

لكنّ الأصل في قوله محبّة النبيّ صلّى اللّه عليه و آله و سلم لها فاروقهم لمّا أراد أن يعطيها من بيت المال و حقوق المسلمين أكثر من حقّها خلافا على اللّه و رسوله ،

و شكرا لها على مساعدتها له و صاحبه صدّيقهم في مرض موت النبيّ صلّى اللّه عليه و آله و سلم ، فإنّه لو لاها لما تمّ أمرهما من صلاة أبي بكر بالناس فيجعله عمر دليلا على استخلافه . فاعتذر عمر لعمله بأنّ النبيّ كان يحبّها .

و قد ضرب اللّه تعالى لهما المثل بالكفار فقال ضرب اللّه مثلا للّذين كفروا امرأة نوح و امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من اللّه شيئا و قيل ادخلا النار مع الداخلين 2 إلاّ أنّ ذلك من فساد المبنى . فالمساكين لا يدرون ما يقولون .

و عن الأصبغ قال : كنت واقفا مع عليّ عليه السّلام يوم الجمل فجاء رجل حتّى وقف بين يديه . فقال : كبّر القوم ، و كبّرنا ، و هلّل القوم و هلّلنا ، و صلّى القوم و صلّينا فعلام نقاتلهم ؟ فقال عليّ عليه السّلام على ما أنزل اللّه تعالى في كتابه .

فقال : الرجل ليس كلّ ما أنزل اللّه أعلمه فعلّمنيه .

فقال عليّ عليه السّلام : ما أنزل في سورة البقرة . فقال الرجل : ليس كلّ ما أنزل في تلك السورة أعلمه . فقال عليه السّلام تلك الرسل فضّلنا بعضهم على بعض إلى و لو شاء اللّه ما اقتتل الّذين من بعدهم من بعد ما جاءتهم البيّنات و لكن

-----------
( 1 ) التحريم : 4 .

-----------
( 2 ) التحريم : 10 .

[ 383 ]

اختلفوا فمنهم من آمن و منهم من كفر 1 فنحن الّذين آمنّا ، و هم الّذين كفروا . فقال الرجل : كفر القوم و ربّ الكعبة ثمّ حمل فقاتل حتّى قتل 2 .

« بعد أن ماج غيهبها » قال ابن دريد في ( الجمهرة ) : « غيهب ثقيل و خم و كساء غيهب : كثير الصوف » و « الغيهب : سواد الليل » 3 .

و المراد هنا الأخير .

« و اشتدّ كلبها » بولاية عثمان ، و تصدّي بني اميّة للامور .

« فاسألوني قبل أن تفقدوني » قال لبيد :

في مقام ضيّق فرّجته
ببيان و لسان و جدل

لو يقوم الفيل أو فيّاله
زلّ عن مثل مقامي و زحل

في ( صاحبي ابن فارس في باب الأسباب الإسلامية ) :

قال عليّ صلوات اللّه عليه و المهاجرون و الأنصار متوافرون : سلوني فواللّه ما من آية إلاّ و أنا أعلم أبليل نزلت أم بنهار ؟ أم في سهل أم في جبل ؟

و حتّى قال صلوات اللّه عليه و أشار إلى ابنيه يا قوم استنبطوا منّي و من هذين علم ما مضى و ما يكون 4 .

هذا ، و في ( تاريخ بغداد ) : قال مقاتل يوما : سلوني عمّا دون العرش . فقام قيس القياس فقال : من حلق رأس آدم في حجّته . فبقي لا يدري ما يقول 5 .

و في ( الكشاف ) : دخل قتادة الكوفة . فقال : إسألوني عمّا شئتم ، و كان أبو حنيفة حاضرا و هو إذن غلام حدث فقال : إسألوه عن نملة سليمان أكان ذكرا

-----------
( 1 ) البقرة : 253 .

-----------
( 2 ) رواه ابن مزاحم في وقعة صفين : 322 ، و النقل بتصرف يسير و الواقعة في حرب صفين لا الجمل .

-----------
( 3 ) جمهرة اللغة 3 : 357 و 1 : 319 .

-----------
( 4 ) الصاحبي : 79 .

-----------
( 5 ) تاريخ بغداد للخطيب البغدادي 13 : 166 ، و النقل بتصرف يسير .

[ 384 ]

أم انثى ؟ فسألوه فلم يجب . فقال أبو حنيفة : كانت انثى . فقيل له : بم عرفت ؟

فقال : من قوله تعالى : و قالت نملة 1 و لو كان ذكرا لقال قال نملة فلفظ النملة تقع على الذكر و الانثى كلفظ الحمامة و الشاة و إنّما يميّز بينهما بعلامة التأنيث 2 .

قلت : من أين أنّه ليس تاء الوحدة و في ( حيوان الدميري ) : كان أبو يوسف يحفظ التفسير و المغازي و أيّام العرب . فمضى يوما ليسمع المغازي و أخلّ بمجلس أبي حنيفة أيّاما . فلمّا آتاه قال له يا أبا يوسف من كان صاحب راية جالوت . فقال له أبو يوسف : إنّك إمام ، و إن لم تمسك عن هذا سألتك على رؤوس الناس أيّما كان أوّل وقعة بدر أو احد ؟ فإنّك لا تدري ذلك ، و هي أهون مسائل التاريخ . فأمسك عنه 3 .

و في ( تاريخ الطبري ) : خطب إبراهيم بن هشام المخزومي خال هشام و هو وال على الحجاز من قبله في سنة ( 109 ) بمعنى . فقال : سلوني فأنا ابن الوحيد لا تسألون أحدا أعلم منّي . فقام إليه رجل من أهل العراق . فسأله عن الاضحية أواجبة هي أم لا ؟ فما درى أيّ شي‏ء يقول له . فنزل 4 .

و في ( العقد ) : قال مقاتل بن سليمان و قد دخلته ابّهة العلم سلوني عمّا تحت العرش إلى أسفل من الثرى . فقام إليه رجل . فقال : ما نسألك عمّا تحت العرش و لا أسفل الثرى ، و لكن نسألك عمّا كان في الأرض ، و ذكره اللّه في كتابه ، أخبرني عن كلب أهل الكهف ما كان لونه . فأفحمه 5 .

-----------
( 1 ) النمل : 18 .

-----------
( 2 ) الكشاف 3 : 356 ، و النقل بتصرف يسير .

-----------
( 3 ) لم أجده في حياة الحيوان .

-----------
( 4 ) تاريخ الطبري 5 : 397 ، لسنة 109 .

-----------
( 5 ) العقد الفريد 2 : 73 .

[ 385 ]

و قالوا : قال ابن الجوزي يوما على المنبر : سلوني قبل أن تفقدوني فسألته امرأة عمّا روي انّ عليّا عليه السّلام سار في ليلة الى سلمان فجهّزه و رجع . فقال :

روى ذلك . قالت : فعثمان طرح ثلاثة أيّام على المزابل منبوذا و عليّ حاضر ؟

قال : نعم : قالت : فقد لزم الخطأ لأحدهما . فقال لها : إن كنت خرجت من بيتك بغير إذن زوجك فعليك لعنة اللّه ، و إلاّ فعليه . فقالت المرأة : خرجت عائشة إلى حرب عليّ عليه السّلام بإذن النبيّ صلّى اللّه عليه و آله و سلم أم لا . فانقطع و لم يحر جوابا .

و شتّان بينه عليه السّلام يقول : سلوني عمّا أردتم من الدين و الدنيا ، و الأرض و السماء ، و بين أئمّتهم الّذين حظروا الناس عن سؤال تفسير قرآنهم .

فرووا انّه قيل لعمر : إنّ ضبيعا التميمي يسأل الناس عن تفسير حروف من القرآن . فقال : اللّهمّ أمكنّي منه . فبينما كان عمر يوما جالسا يغدّي الناس إذ جاءه الضبيع ، و عليه ثياب و عمامة . فتقدّم فأكل فلمّا فرغ قال لعمر : ما معنى قوله تعالى و الذاريات ذروا فالحاملات و قرا 1 قال : و يحك أنت هو ؟ فقام إليه فحسر عن ذراعيه ، فلم يزل يجده حتّى سقطت عمامته . فإذا له ضفيرتان . فقال له : و الّذي نفس عمر بيده لو وجدتك محلوقا لضربت رأسك . ثمّ أمر به فجعل في بيت ثمّ يخرجه كلّ يوم فيضربه مئة فإذا برأ أخرجه فضربه مئة اخرى ثمّ حمله على قتيب و سيّره إلى البصرة ، و كتب إلى أبي موسى أن يحرّم على الناس مجالسته ، و يقوم في الناس خطيبا ثمّ يقول « إنّ ضبيعا قد ابتغى العلم و أخطأه » فلم يزل وضيعا في قومه و كان قبل سيّدهم حتّى مات 2 .

-----------
( 1 ) الذاريات : 1 2 .

-----------
( 2 ) أخرجه البزار و الدار قطني و ابن مردويه و ابن عساكر ( عنهم الدر المنثور 6 : 111 ) و غيرهم و النقل بتصرف في اللفظ .

[ 386 ]

قلت : و صدق عمر في أنّ ضبيعا ابتغى العلم فأخطأه . فإنّه كان ترك باب مدينة علم النبيّ صلّى اللّه عليه و آله و سلم و ابتغى العلم عند من كان كلّ الناس أفقه منه حتّى المخدّرات أفمن يهدي إلى الحقّ أحق أن يتّبع أمّن لا يهدي إلاّ أن يهدي فما لكم كيف تحكمون 1 .

و كانوا لا يعلمون شيئا من امور أنفسهم حتّى يخبرهم اليهود و النصارى .

ففي ( كامل الجزري ) في فتح البيت المقدس بعد ذكر فتح عمرو بن العاص مرج عيون فلمّا تمّ له ذلك أرسل إلى أرطبون رجلا يتكلّم بالرومية و قال له : اسمع ما يقول : و كتب معه كتابا . فلمّا وصل قال أرطبون لوزرائه : لا يفتح عمرو شيئا من فلسطين بعد أجنادين . فقالوا : من أين علمت ؟ قال :

صاحبها رجل صفته كذا و كذا و ذكر صفة عمر فرجع الرسول إلى عمرو ، و أخبره فكتب عمرو إلى عمر « إنّي اعالج بلادا قد ادّخرت لك » فعلم عمر أنّ عمرا لم يقل ذلك إلاّ لشي‏ء سمعه . فسار عمر إلى أن قال :

فلمّا قدم عمر الجابية قال له رجل من اليهود : إنّك لا ترجع إلى بلادك حتّى يفتح اللّه عليك إلى أن ذكر طلبهم الأمان ، و مصالحة عمر لهم على الجزية فشهد ذلك اليهودي الصلح . فسأله عمر عن الدجّال و كان كثير السؤال عنه فقاله اليهودي : و ما مسألتك عنه ؟ أنتم و اللّه تقتلونه دون باب لدّ ببضع عشر ذراعا 2 .

و روى ابن بابويه ، و ابن قولويه باسنادهما عن الأصبغ قال : بينا عليّ عليه السّلام يخطب الناس و هو يقول : « سلوني قبل أن تفقدوني . فو اللّه لا تسألوني عن شي‏ء يكون إلاّ أنبأتكم به » فقام اليه سعد بن أبي وقاص فقال : يا أمير

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) الكامل 2 : 499 501 ، لسنة 15 ، و النقل بتلخيص .

[ 387 ]

المؤمنين أخبرني كم في رأسي و لحيتي من شعرة ؟

فقال له : « أما و اللّه لقد سألتني عن مسألة حدّثني خليلي رسول اللّه صلّى اللّه عليه و آله و سلم أنّك تسألني عنها ، و ما في رأسك و لحيتك من عشرة إلاّ و في أصلها شيطان جالس ، و إنّ في بيتك لسخلا يقتل الحسين أبني » و عمر يومئذ يدرج بين يديه 1 .

و في ( الإرشاد ) : روى زكريا بن يحيى القطّان ، عن فضل بن الزبير ، عن أبي الحكم قال : سمعت مشيختنا و علماءنا يقولون : خطب عليّ عليه السّلام فقال في خطبته : « سلوني قبل أن تفقدوني ، فو اللّه لا تسألوني عن فئة تضلّ مئة و تهدي مئة إلاّ نبّأتكم بناعقها و سائقها إلى يوم القيامة » فقام اليه رجل .

فقال : أخبرني كم في رأسي و لحيتي من طاقة شعر ؟

فقال عليه السّلام : و اللّه لقد حدّثني خليلي بما سألت عنه ، و أنّ على كلّ طاقة شعر من رأسك ملكا يلعنك ، و على كلّ طاقة شعر من لحيتك شيطانا يستفزّك ،

و أنّ في بيتك لسخلا يقتل ابن رسول اللّه ، و آية ذلك مصداق ما أخبرتك به ،

و لو لا أنّ الّذي سألتني عنه يعسر برهانه لأخبرتك به و كان ابنه في ذلك الوقت صغيرا يحبو فلمّا كان من أمر الحسين عليه السّلام ما كان تولّى قتله ،

و كان الأمر كما قال عليه السّلام 2 .

« فو الّذي نفسي بيده لا تسألوني عن شي‏ء في ما بينكم و بين الساعة » صدّر عليه السّلام كلامه بالتأكيد القسمي حيث إنّ ما قاله عليه السّلام من إنبائهم عن كلّ ما سألوه في ما بينهم و بين القيامة أمر عظيم ينكره كثير من الناس . فإنّ عيسى عليه السّلام و هو أحد المرسلين ، و من اولي العزم من النبيّين إنّما قال

-----------
( 1 ) رواه الصدوق في اماليه : 115 ح 1 ، المجلس 28 ) و ابن قولويه في كامل الزيارات : 74 ح 12 .

-----------
( 2 ) الارشاد : 174 .

[ 388 ]

و انبّئكم بما تأكلون و تدّخرون في بيوتكم 1 من إنبائهم بامور معيّنة مشخّصة ، و أمّا الإنباء بما يحدث إلى يوم القيامة . فامور غير متناهية لا يحصل ذلك إلاّ لمن له اتّصال تام بالمبدأ الأعلى .

و هذا يصدّق ما عليه جمهور الإمامية من كون الأئمّة عليه السّلام أفضل من جميع الأنبياء حتّى اولى العزم من الرسل . فإنّ بالأعلمية تحصل الأفضلية بحكم البداهة فكما انّ العالم أفضل من الجاهل كذلك الأكثر علما أفضل من الأقلّ علما .

قال الجاحظ في رسالة له في فضل أهل البيت عليه السّلام و قد نقلها الشيخ سليمان الحنفي بتمامها في كتابه ( ينابيع المودّة ) فقد علم الناس كيف كان كلام عليّ كرّم اللّه وجهه قاعدا و قائما ، و في الجماعات و منفردا . في الشرائع و الأحكام ، و الحلال و الحرام ، و أخبار الأكوان ، و تأويلات القرآن ،

و إنباء الحوادث بما كان و ما يكون ، بالتعلّم من النبيّ صلّى اللّه عليه و آله و سلم أو بالكشف الجليّ ، أو بالجفر و الميراث ، أو بالوهب اللدني 2 .

و روي عن عمّار قال : كنت مع عليّ في بعض غزواته . فمررنا بواد مملوّ نملا . فقلت : يا أمير المؤمنين يكون أحد من خلق اللّه يعلم كم عدد هذا النمل ؟

قال : نعم يا عمّار . أعرف رجلا يعلم كم عدده ، و كم فيه ذكر ، و كم فيه انثى .

فقلت : من ذلك يا مولاي الرجل ؟ فقال يا عمار : أو ما قرأت في سورة يس و كلّ شي‏ء أحصيناه في امام مبين 3 ؟ فقلت : بلى يا مولاي قال : أنا ذلك الإمام المبين 4 .

-----------
( 1 ) آل عمران : 49 .

-----------
( 2 ) ينابيع المودة للقندوزي الحنفي : 155 .

-----------
( 3 ) يس : 12 .

-----------
( 4 ) أخرجه البحراني في البرهان 4 : 7 ح 10 .

[ 389 ]

و في ( فواتح الميبدي ) عن ( تفسير الثعلبي ) : « كان ابن عباس يتلو حم عسق و يقول : كان علي عليه السّلام يعلم الفتن بهذين اللفظين 1 .

و في ( أنساب البلاذري ) في عنوان « عبيد اللّه بن زياد » روى مسندا عن مجاهد قال : قال عليّ عليه السّلام و هو بالكوفة « كيف أنتم إذا أتاكم أهل بيت نبيّكم يحمل قويّهم ضعيفهم » فقال : « نفعل و نفعل » فحرّك رأسه ثمّ قال « توردون ثمّ تعرّدون ثمّ تطلبون البراءة و لا براءة لكم » .

و روى عن يوسف بن موسى مثله ، و زاد و تعينون عليه شرّ أهل زمانه في نسبه و سيرته 2 .

« و لا عن فئة تهدي مئة و لا تضلّ مئة إلاّ أنبأتكم بناعقها » الأصل في النعق صياح الراعي بالغنم قال تعالى : كمثل الّذي ينعق بما لا يسمع إلاّ دعاء 3 أي :

الغنم تسمع صوت الراعي و لا تدري ما يقال لها ، و قال الأخطل :

إنعق بضأنك يا جرير فإنّما
منّتك نفسك في الخلاء ضلالا 4

ثم استعير لمن يأمر و يزجر جمعا تحت أمره ، و قالوا : الناعقان ، كوكبان من كواكب الجوزاء .

« و قائدها و سائقها » روى أبو مخنف و نقله ابن أبي الحديد في موضع آخر أنّه عليه السّلام قال في عائشة و فئتها : « و قد علمت و اللّه أنّها الراكبة الجمل لا تحلّ عقدة ، و لا تسير عقبة ، و لا تنزل منزلا إلاّ إلى معصية اللّه حتّى تورد نفسها ،

و من معها موردا يقتل ثلثهم ، و يهرب ثلثهم ، و يرجع ثلثهم » .

و في ( مقاتل أبي الفرج ) بعد ذكر صلح الحسن عليه السّلام مع معاوية و دخول

-----------
( 1 ) أنساب الأشراف للبلاذري 4 ق 2 : 82 .

-----------
( 2 ) انساب الاشراف 4 ق 2 : 82 .

-----------
( 3 ) البقرة : 171 .

-----------
( 4 ) أورده لسان العرب 10 : 356 ، مادة ( نعق ) .

[ 390 ]

معاوية الكوفة مسندا عن عطاء بن السائب عن أبيه قال : بينما عليّ عليه السّلام على المنبر إذ دخل رجل . فقال : يا أمير المؤمنين مات خالد بن عرفطة . فقال عليه السّلام : لا و اللّه ما مات . إذ دخل رجل آخر . فقال : يا أمير المؤمنين مات خالد بن عرفطة . فقال عليه السّلام : لا و اللّه ما مات و لا يموت حتّى يدخل من باب هذا المسجد يعني باب الفيل براية ضلالة يحملها حبيب بن عمار . فوثب رجل . فقال : يا أمير المؤمنين أنا حبيب بن عمّار ، و أنا لك شيعة . قال عليه السّلام : فإنّه كما أقول .

قال : فقدم خالد بن عرفطة على مقدّمة معاوية يحمل رايته حبيب بن عمّار . قال مالك : حدّثنا الأعمش بهذا الحديث . فقال : حدّثني صاحب هذه الدار و أشار إلى دار السائب أبي عطا أنّه سمع عليّا عليه السّلام يقول هذه المقالة 1 .

و روى أواخر ( روضة الكافي ) عن معلّى بن خنيس قال : كنت عند أبي عبد اللّه عليه السّلام إذ أقبل محمّد بن عبد اللّه . فسلّم ثمّ ذهب . فرقّ له أبو عبد اللّه عليه السّلام و دمعت عيناه . فقلت له : لقد رأيتك صنعت ما لم تكن تصنع . فقال : رققت له لأنّه ينسب إلى أمر ليس له . لم أجده في كتاب عليّ عليه السّلام من خلفاء الامّة و لا ملوكها 2 .

و في ( تذكرة سبط ابن الجوزي ) بعد ذكر تخيير عبيد اللّه بن زياد عمر بن سعد بين ردّه عهد الري و تصدّيه لقتال الحسين عليه السّلام و قتله ، و اختياره التصدّي قال محمّد بن سيرين : و قد ظهرت كرامة عليّ عليه السّلام في هذا ، فإنّه لقي عمر بن سعد يوما و هو شابّ . فقال له : « ويحك يا ابن سعد كيف بك إذا أقمت يوما مقاما تخيّر فيه بين الجنّة و النار فتختار النار ؟ » 3 .

-----------
( 1 ) مقاتل الطالبيين : 46 .

-----------
( 2 ) الكافي 8 : 395 ح 594 .

-----------
( 3 ) تذكرة الخواص : 247 .

[ 391 ]

« و مناخ ركابها » أي : اضجاع آبالها على ركباتها .

« و محطّ رحالها » أي : إنزال أمتعتها من ظهورها .

روى نصر بن مزاحم في ( صفينه ) ، عن الحسن بن كثير ، عن أبيه أنّ عليّا عليه السّلام أتى كربلاء فوقف بها ، فقيل يا أمير المؤمنين هذه كربلا . فقال : ذات كرب و بلاء ثمّ أومى بيده إلى مكان فقال هاهنا موضع رحالهم و مناخ ركابهم و أومى إلى موضع آخر فقال هاهنا مهراق دمائهم 1 .

قلت : و الموضع الأوّل الّذي أشار عليه السّلام إليه يقال له : « خيمگاه » و الموضع الثاني يقال له : « قتلگاه » .

و روى ( اسد الغابة ) عن غرفة الأزدي بالغين المعجمة قال : دخلني شكّ من شأن عليّ عليه السّلام فخرجت معه على شاطئ الفرات . فعدل عن الطريق ،

و وقف و وقفنا حوله . فقال بيده : « هذا موضع رواحلهم و مناخ ركابهم ، و مهراق دمائهم بأبي من لا ناصر له في الأرض و لا في السماء إلاّ اللّه » فلمّا قتل الحسين عليه السّلام خرجت حتّى أتيت المكان الّذي قتلوا فيه . فإذا هو كما قال ، ما أخطأ شيئا فاستغفرت اللّه ممّا كان منّي من الشك ، و علمت أنّ عليّا لم يقدم فيه إلاّ بما عهد إليه 2 .

« و من يقتل من أهلها قتلا و يموت منهم موتا » روى الكشّي أنّ رشيد الهجري كان من أصحاب أسرار أمير المؤمنين عليه السّلام و كان عليه السّلام علّمه من يقتل من شيعته بقتله ، و من يموت منهم بميتته ، و كان يسمّيه رشيد البلايا 3 .

قال ابن أبي الحديد : و هذه الدعوى ، أي : قوله عليه السّلام : « فاسألوني قبل أن

-----------
( 1 ) وقعة صفين : 142 .

-----------
( 2 ) اسد الغابة 4 : 169 .

-----------
( 3 ) اختيار معرفة الرجال : 75 ح 131 .

[ 392 ]

تفقدوني إلى و من يقتل من أهلها قتلا ، و من يموت منهم موتا » ليست منه عليه السّلام ادّعاء الربوبيّة ، و لا ادّعاء النبوّة ، و لكنّه كان يقول : إنّ النبيّ صلّى اللّه عليه و آله و سلم أخبره بذلك ، و لقد امتحنّا أخباره . فوجدناه موافقا فاستدللنا بذلك على صدق الدعوى المذكورة كإخباره عن الضربة الّتي يضرب بها في رأسه فتخضب لحيته .

و كإخباره عن قتل الحسين ابنه عليه السّلام و ما قاله في كربلاء حيث مرّ بها .

و كإخباره بملك معاوية الأمر بعده .

و كإخباره عن الحجاج ، و عن يوسف بن عمر ، و ما أخبر به من أمر الخوارج بالنهروان ، و ما قدّمه إلى أصحابه من إخباره بقتل من يقتل منهم ،

و صلب من يصلب منهم .

و كإخباره بقتال الناكثين و القاسطين و المارقين .

و كإخباره بعدّة الجيش الوارد إليه من الكوفة لما شخص عليه السّلام إلى البصرة لحرب أهلها .

و كإخباره عن عبد اللّه بن الزبير ، و قوله فيه « خبّ ضبّ يروم أمرا و لا يدركه ينصب حبالة الدين لاصطياد الدنيا ، و هو بعد مصلوب قريش » .

و كإخباره عن هلاك البصرة تارة بالغرق ، و اخرى بالزنج و هو الّذي صحّفه قوم . فقالوا : بالريح .

و كإخباره عن الأئمّة الّذين ظهروا من ولده بطبرستان كالناصر و الداعي و غيرهما في قوله عليه السّلام : « و إنّ لآل محمّد صلّى اللّه عليه و آله و سلم بالطالقان لكنزا سيظهره اللّه إذا شاء دعاه حتّى يقوم بإذن اللّه فيدعو إلى دين اللّه » .

و كإخباره عن مقتل النفس الزكية بالمدينة ، و قوله فيه : « يقتل عند أحجار الزيت » ، و كقوله عن أخيه إبراهيم المقتول بباخمرا « يقتل بعد أن يظهر و يقهر بعد أن يقهر ، يأتيه سهم غرب يكون فيه منيّته . فيا

[ 393 ]

بؤسا للرامي ، شلّت يده ، و وهن عضده » .

و كإخباره عن قتلى فخّ و قوله فيهم : « و هم خير أو من خير أهل الأرض » .

و كإخباره عن المملكة العلوية بالغرب و تصريحه بذكر كتّابه و هم الّذين نصروا أبا عبد اللّه المعلّم ، و كقوله عليه السّلام مشيرا إلى عبيد اللّه المهدي و هو أوّلهم « ثمّ يظهر صاحب القيروان الغضّ البضّ ذو النسب المحض المنتجب من سلالة ذى البداء المسجّى بالرداء » و كان عبيد اللّه المهدي مترفا مشربا حمرة رخص البدن تارّ الأطراف و ذو البداء : إسماعيل بن جعفر بن محمّد و هو المسجّى بالرداء لأنّ أباه أبا عبد اللّه جعفرا سجّاه بردائه لمّا مات ، و أدخل إليه وجوه الشيعة يشاهدونه ليعلموا موته ،

و تزول عنهم الشبهة في أمره .

و كإخباره عن بني بويه و قوله فيهم « و يخرج من ديلمان بنو الصيّاد » إشارة إليهم ، و كان أبوهم صياد السمك يصيد منهم بيده ما يقوت هو و عياله بثمنه فأخرج اللّه تعالى من ولده لصلبه ملوكا ثلاثة ، و نشر ذريّتهم حتّى ضربت الأمثال بملكهم ، و كقوله عليه السّلام فيهم : « ثمّ يستشري أمرهم حتّى يملكوا الزوراء و يخلعوا الخلفاء » فقال له قائل : فكم مدّتهم يا أمير المؤمنين ؟ فقال عليه السّلام : « مئة أو تزيد قليلا » و كقوله عليه السّلام فيهم « و المترف ابن الأجذم يقتله ابن عمّه على دجلة » و هو إشارة إلى عزّ الدولة بختيار بن معزّ الدولة أبي الحسين و كان معزّ الدولة أقطع اليد قطعت يده في الحرب و كان ابنه بختيار مترفا صاحب لهو و شراب ، و قتله عضد الدولة فنّا خسرو ابن عمّه بقصر الجصّ على دجلة في الحرب ، و سلبه ملكه فأمّا خلعهم للخلفاء فإنّ معزّ الدولة خلع المستكفي ، و رتّب عوضه المطيع ، و إنّ بهاء الدولة أبا نصر ابن عضد الدولة خلع الطائع ، و رتّب عوضه القادر و كانت مدّة ملكهم كما أخبر به عليه السّلام .

[ 394 ]

و كإخباره عبد اللّه بن العباس بانتقال الأمر إلى أولاده فإنّ علي بن عبد اللّه لمّا ولد أخرجه أبوه عبد اللّه بن عبّاس إلى عليّ عليه السّلام فأخذه و تفل في فيه ،

و حنّكه بتمرة قد لاكها ، و دفعه إليه ، و قال له : خذ إليك أبا الأملاك هكذا الرواية الصحيحة ، و هي الّتي ذكرها أبو العبّاس المبرّد في كتاب ( الكامل ) ،

و ليست الرواية التّي يذكر فيها العدد بصحيحة ، و لا منقولة من كتاب معتمد عليه ، و كم له من الإخبار عن الغيوب الجارية هذا المجرى ، ممّا لو أردنا استقصاءه لكسرنا له كراريس كثيرة ، و كتب السير تشتمل عليها مشروحه 1 .

قلت : إنّ ابن أبي الحديد قال : إنّ هذا الادعاء منه لا تسألوني عن شي‏ء في ما بينكم و بين الساعة إلى آخر ما مرّ ليست منه عليه السّلام ادّعاء الربوبية ، و لا ادّعاء النبوّة . كون ذلك عدم ادّعاء منه عليه السّلام للربوبيّة و لا للنبوّة مسلّم لكن لم لم يذكر أنّ ذلك ادّعاء منه للإمامة ؟ إن أراد بذلك إلاّ المغالطة فإنّه عليه السّلام إنّما كان مدّعيا للإمامة و أقام على دعواه هذه البيّنة ، كما أنّ الأنبياء أقاموها على دعواهم الرسالة فيقول عيسى عليه السّلام و انبّئكم بما تأكلون و تدّخرون في بيوتكم 2 .

قال محمّد بن محمّد بن النعمان في ( إرشاده ) : و من آيات اللّه الباهرة في أمير المؤمنين عليه السّلام و الخواص الّتي أفرده بها ، و دلّ بالمعجز منها على إمامته ،

و وجوب طاعته ، و ثبوت حجّته ، ما هو من جملة الخواص الّتي أبان اللّه تعالى بها الأنبياء و الرسل عليه السّلام ، و جعلها إعلاما لهم على صدقهم . فمن ذلك ما استفاض عنه عليه السّلام من إخباره عن الغائبات و الكائن قبل كونه . فلا يخرم من ذلك شيئا ، و يوافق المخبر منه خبره حتّى يتحقّق الصدق فيه ، و هذا من أبهر

-----------
( 1 ) شرح ابن أبي الحديد 2 : 175 ، و النقل بتصرف يسير .

-----------
( 2 ) آل عمران : 49 .

[ 395 ]

معجزات الأنبياء عليه السّلام ألا ترى إلى قوله تعالى في ما أبان به المسيح عليه السّلام من المعجز الباهر و الآية العجيبة الدالة على نبوّته : و انبّئكم بما تأكلون و ما تدّخرون في بيوتكم 1 ؟ و جعل تعالى مثل ذلك من عجيب آيات النبيّ صلّى اللّه عليه و آله و سلم فقال عند غلبة فارس على الروم : أ لم . غلبت الروم . في أدنى الأرض و هم من بعد غلبهم سيغلبون . في بضع سنين 2 فكان الأمر في ذلك كما قال تعالى ، و قال تعالى في أهل بدر قبل الوقعة : سيهزم الجمع و يولّون الدبر 3 فكان الأمر كما قال تعالى من غير اختلاف في ذلك ، و قال عزّ و جلّ : لتدخلنّ المسجد الحرام إن شاء اللّه آمنين محلّقين رؤوسكم و مقصّرين لا تخافون 4 فكان الأمر في ذلك كما قال تعالى ، و قال سبحانه : إذا جاء نصر اللّه و الفتح . و رأيت الناس يدخلون في دين اللّه أفواجا 5 فكان الأمر في ذلك كما قال تعالى ، و قال سبحانه مخبرا عن ضمائر قوم من أهل النفاق :

و يقولون في أنفسهم لولا يعذّبنا اللّه بما نقول 6 فخبّر عن ضمائرهم و ما أخفوه من سرائرهم ، و قال تعالى في قصّة اليهود : قل يا أيّها الّذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنّوا الموت إن كنتم صادقين . و لا يتمنّونه أبدا بما قدّمت أيديهم و اللّه عليم بالظالمين 7 فكان الأمر كما قال تعالى ، و لم يجسر أحد منهم أن يتمنّاه فحقّق ذلك خبره و أبان به

-----------
( 1 ) آل عمران : 49 .

-----------
( 2 ) الروم : 1 4 .

-----------
( 3 ) القمر : 45 .

-----------
( 4 ) الفتح : 27 .

-----------
( 5 ) النصر : 1 و 2 .

-----------
( 6 ) المجادلة : 8 .

-----------
( 7 ) الجمعة : 6 7 .

[ 396 ]

عن صدقه و دلّ به على نبوّته 1 .

و قول ابن أبي الحديد : « و لكنّه عليه السّلام كان يقول : انّ النبيّ صلّى اللّه عليه و آله و سلم أخبره بذلك » لا يدلّ على عدم إمامته بل على عدم نبوّته . فإنّ الإمام علومه من النبيّ ،

و النبيّ من اللّه تعالى ، و إذا كانت أخباره الغيبية من الكثرة بمثابة تكون مظنّة لزعم الإلهية فيه عليه السّلام كما وقع من جمع فقال شاعرهم فيه عليه السّلام :

و من قال على المنبر يوما
سلوني فحاروا في معانيه

لم لم يقل بإمامته عليه السّلام .

لكن إخواننا أنكروا في مورده عليه السّلام البديهيّات و المتواترات و الفطريات و جعلوا أقوال اللّه تعالى ، و أقوال رسوله صلّى اللّه عليه و آله و سلم فيه عليه السّلام من اللغويات . أ لم يقل اللّه تعالى هل يستوي الّذين يعلمون و الّذين لا يعلمون 2 ؟ و لم يقل أفمن يهدي إلى الحق أحقّ أن يتّبع أمّن لا يهدي إلاّ أن يهدي فما لكم كيف تحكمون 3 ؟ أ لم يقل رسوله صلّى اللّه عليه و آله و سلم في غدير خم بالتواتر : « أ لست أولى بكم من أنفسكم ؟ قالوا : بلى . فقال : فمن كنت مولاه و أولى به من نفسه فعلي مولاه ،

و أولى به من نفسه » 4 ؟ إلى غير ذلك من يوم دعوته أوّلا عشيرته الأقربين إلى يوم وفاته .

و أمّا قول ابن أبي الحديد في ما مرّ : « و أمّا الرواية الّتي يذكر فيها العدد ( أي من بني العباس ) فليست بصحيحة و لا منقولة من كتاب معتمد عليه » فلعلّه أشار إلى ما في تاريخ الطبري : ذكر عن عليّ بن يحيى المنجم أنّه قال :

كنت أقرأ على المتوكّل قبل قتله بأيّام كتابا من كتب الملاحم . فوقفت على

-----------
( 1 ) الارشاد : 165 .

-----------
( 2 ) الزمر : 9 .

-----------
( 3 ) يونس : 35 .

-----------
( 4 ) ينظر حديث الغدير المتواتر أخرجه جمع كثير منهم ابن عساكر في ترجمة علي عليه السّلام 2 : 5 290 ح 503 593 .

[ 397 ]

موضع من الكتاب فيه « إنّ الخليفة العاشر يقتل في مجلسه » فتوقفت عن قراءته و قطعته ، فقال لي : مالك قد وقفت ، قلت : خير . قال : لابدّ و اللّه من أن تقرأه فقرأته ، وحدت عن ذكر الخلفاء . فقال المتوكّل : ليت شعري من هذا الشقي المقتول 1 .

و في ( تاريخ الطبري ) أيضا قال أبو البديل : بعث الربيع و الحسن الحاجب إليّ في الليل . فجئت و عندهما رجل . فقال : هذا غلام الغمر بن يزيد و قد أصبنا معه كتاب الدولة . ففتحت الكتاب فنظرت فيه إلى سني المهدي ، فإذا هي عشر سنين إلى أن قال فأتى بعنبسة الورّاق الاعرأبي مولى آل بديل .

فقلت له : « خطّ مثل هذا الخطّ ، و ورقة مثل هذا الورقة ، و صيّر مكان عشر سنين أربعين سنة و صيّرها في الكتاب . ففعل فواللّه لو لا أنّي رأيت العشر في تلك و الأربعين في هذه ما شككت أنّ الخطّ ذلك الخط و أنّ الورقة تلك الورقة » 2 .

و في ( تاريخ الطبري ) أيضا عن أبي حشيشة قال : كان المأمون يقول : « إنّ الخليفة بعدي في اسمه عين » فكان يظنّ أنّه العباس ابنه ، فكان المعتصم ،

و كان يقول : « و بعده ( من اسمه ) هاء » فيظنّ أنّه هارون فكان الواثق ، و كان يقول « و بعده أصفر الساقين » فكان يظّن أنّه أبو الجنائز العباس . فكان المتوكّل ذلك فلقد رأيته إذا جلس على السرير يكشف عن ساقيه فكانا أصفرين كانّما صبغا بزعفران ( و اسم الواثق هارون ) 3 .

و كتاب الدولة و إن لم يذكر فيه أنّه عمّن إلاّ أنّ الأصل فيه هو عليه السّلام فقال

-----------
( 1 ) تاريخ الطبري 7 : 396 ، لسنة 247 .

-----------
( 2 ) تاريخ الطبري 6 : 375 ، لسنة 163 .

-----------
( 3 ) تاريخ الطبري 7 : 399 ، لسنة 247 .

[ 398 ]

الطبري في ( ذيله ) : أوصى أبو هاشم بن محمّد بن الحنيفة إلى محمّد بن عليّ بن عبد اللّه بن العباس ، و دفع إليه كتبه ، و قال له « إنّ هذا الأمر إنّما هو في ولدك . فكانت الشيعة الّذين كانوا يأتون أبا هاشم ، و يختلفون إليه قد صاروا بعد ذلك إلى محمّد بن عليّ . . . 1 .

و معلوم أنّ كتب أبي هاشم من أبيه محمّد بن الحنفية و أنّ كتب ابن الحنفية من أبيه أمير المؤمنين عليه السّلام .

و في ( تاريخ القرطبي ) بعد ذكره أسر سبكرى من فارس سنة ( 298 ) و ادخاله على فيل ، و عليه برنس ، و بين يديه ثلاثة عشر أسيرا عليهم البرانس قال الصولي : شهدت هذا اليوم فتذكّرت فيه حديثا كان حدّثناه صافي الحرم يوم بويع فيه المقتدر . قال : رأيت المقتدر ، و هو صبي في حجر المعتضد أبيه و المعتضد ينظر في دفتر كان كثيرا ما ينظر فيه و هو يضرب على كتف المقتدر ، و يقول له « كأنّي بملوك فارس قد ادخلوا عليك على الفيلة و الجمال عليهم البرانس » كان صافي يوم بيعة المقتدر يحدّث بهذا و يدعو أن يحقّق اللّه هذا القول 2 .

و قد أخبر عليه السّلام ابنه محمّد بن الحنفية بإرادة ابن الزبير إهلاكه و خلاصه منه بخيل المختار .

ففي ( مروج المسعودي ) : قال الديال بن حرملة : كنت في من استفزّه أبو عبد اللّه الجدلي من قبل المختار . فنفرنا معه في أربعة آلاف فارس . فقال الجدلي : هذه خيل عظيمة ، و أخاف أن يبلغ ابن الزبير الخبر فيعجل على بني هاشم فيأتي عليهم . فانتدبوا معي فانتد بنا معه في ثماني مئة فارس جريدة

-----------
( 1 ) منتخب ذيل المذيل : 132 .

-----------
( 2 ) رواه القرطبي في صلة تاريخ الطبري : 25 و النقل بتصرف يسير .

[ 399 ]

خيل فما شعر ابن الزبير إلاّ و الرايات تخفق على رأسه إلى أن قال و خطب ابن الزبير . فقال : قد بايعني الناس ، و لم يتخلّف إلاّ هذا الغلام يعني ابن الحنفية و الموعد بيني و بينه أن تغرب الشمس . ثمّ اضرم داره عليه نارا .

فدخل ابن العباس عليه و قال : إنّي لا آمنه عليك فبايعه . فقال له ابن الحنفية « سيمنعه عنّي حجاب قويّ » فجعل ابن عبّاس ينظر إلى الشمس و يفكّر في كلام ابن الحنفية ، و قد كادت الشمس أن تغرب . فوافاهم الجدلي في الخيل 1 .

و قد نقل ابن أبي الحديد في ما مرّ إخباره عليه السّلام بعدم نيل ابن الزبير خلافة تامة و كونه مصلوب قريش ، و لم يذكر إخباره عليه السّلام بقتله في مكّة و خراب الكعبة بواسطته . ففي ( تاريخ الطبري ) قال ابن سليم و ابن المشمعل الأسديان : خرجنا حاجّين من الكوفة حتّى قدمنا مكّة : فدخلنا يوم التروية فإذا نحن بالحسين عليه السّلام و ابن الزبير قائمين عند ارتفاع الضحى في ما بين الحجر و الباب . فتقرّبنا منهما . فسمعنا ابن الزبير و هو يقول للحسين عليه السّلام :

إن شئت أن تقيم أقمت فوليت هذا الأمر فآزرناك و ساعدناك و نصحنا لك و بايعناك . فقال له الحسين عليه السّلام : إنّ أبي حدّثني أنّ بها كبشا يستحل حرمتها . فما أحبّ أن أكون أنا ذلك الكبش 2 .

و لم يذكر ابن أبي الحديد أيضا في ما أخبر عليه السّلام به من حال أهل بيته زيد الشهيد فروى أبو الفرج في ( مقاتله ) مسندا عنه عليه السّلام قال : يخرج بظهر الكوفة رجل يقال له زيد في ابّهة . . . 3 .

و لم يذكر في ما أخبر عليه السّلام به من حال الرجال أبا مسلم مبيد بني اميّة

-----------
( 1 ) مروج الذهب 3 : 76 و 77 و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 4 : 288 ، لسنة 60 .

-----------
( 3 ) مقاتل الطالبيين : 88 .

[ 400 ]

و مؤسّس الدولة العباسيّة ، فروى الأعمش كما في ( مناقب السروي ) أنّ أهل الشام لمّا هزموا ميمنة عليّ عليه السّلام قال ثلاث مرّات : « يا أبا مسلم خذهم » فقال الأشتر ، أو ليس أبو مسلم معهم . فقال عليه السّلام : لست اريد الخولاني ، و إنّما اريد رجلا يخرج في آخر الزمان من المشرق يهلك اللّه به أهل الشام ، و يسلب عن بني اميتة ملكهم 1 .

و لم يذكر إخباره عليه السّلام ببناء بغداد كما رواه الخطيب و غيره 2 ، و ببناء المعتصم سامرا و اتّخاذه جنده من الترك ، و تركه العرب كما في خطبته المعروفة بالزهراء 3 ، لكن عرفت أنّ ابن أبي الحديد أراد الإجمال حيث قال :

و كم له من الإخبار عن الغيوب الجارية هذا المجري ممّا لو أردنا استقصاءه لكسرنا له كراريس .

و قد أخبر عليه السّلام ببناء الحلّة و ببانيه سيف الدولة ، و بعلماء الشيعة علىّ بن طاووس و غيره . نقل المجلسي عن خط الجباعى عن الشهيد عن خط العلاّمة عن خط والده قال : وجدت رقعة عليها مكتوب بخط عتيق ما صورته « بسم اللّه الرحمن الرحيم هذا ما أخبرنا به الشيخ الأجل أبو المكارم حمزة بن علي بن زهرة الحسيني الحلبي إملاء من لفظه عند نزوله بالحلّة السيفية و قد وردها حاجّا سنة ( 574 ) و رأيته يلتفت يمنة و يسرة ، فسألته عن سبب ذلك قال : إنّني لأعلم أنّ لمدينتكم هذه فضلا جزيلا .

قلت : و ما هو ؟

-----------
( 1 ) مناقب السروي 2 : 262 .

-----------
( 2 ) رواه الخطيب في تاريخ بغددا 1 : 38 و 39 ، و السروي في مناقبه 2 : 264 لكن رواه الخطيب عن علي ( ع ) عن النبيّ ( ص ) .

-----------
( 3 ) ليس هذا في الخطبة الزهراء التي رواها ابن عبد ربه في العقد 4 : 142 و غيره بل روى السروي في مناقبه 2 : 274 قطعة من الخطبة الزهراء ثم روى بعده هذا الكلام .

[ 401 ]

قال : أخبرني أبي ، عن أبيه ، عن جعفر بن قولويه ، عن محمّد بن يعقوب الكليني ، عن علي بن إبراهيم القمي ، عن أبيه ، عن ابن أبي عمير ، عن أبي حمزة الثمالي ، عن الأصبغ بن نباتة . قال : صحبت أمير المؤمنين عليه السّلام عند وروده إلى صفّين ، و قد وقف على تلّ ثمّ أومأ إلى أجمة ما بين بابل و تل عرير و قال « مدينة و أيّ مدينة » .

فقلت له : يا مولاي أراك تذكر مدينة ، أكان هاهنا مدينة و انمحت آثارها ؟ فقال : « لا و لكن ستكون مدينة يقال لها : الحلّة السيفية يمدّنها رجل من بني أسد يظهر بها قوم أخيار لو أقسم أحدهم على اللّه لأبرّ قسمه » 1 .

و قد أخبر عليه السّلام بهدم الكعبة . فعن ( غريب الحديث و الفائق ) : قال عليّ عليه السّلام : أكثروا الطواف بهذا البيت . فكأنّي برجل من الحبشة أصلع أصمع جالس عليه و هو يهدم 2 .

و قد أخبر عليه السّلام بسفيان الثوري . فروى الكشّي في عنوان سفيان الثوري دخول جمع من أهل حديث البصرة على الصادق عليه السّلام و تحديث رجل منهم ،

عن سفيان عن جعفر يعني الصادق عليه السّلام بمفتريات . فقال الصادق عليه السّلام له :

إنّ عليّا عليه السّلام لمّا أراد الخروج من البصرة لعنها ، و قال : فيك الداء الدويّ كلام القدر الّذي فيه الفرية على اللّه ، و استحلالهم الكذب علينا 3 .

و قد أخبر عليه السّلام بتزلزل أمر بني اميّة تارة بكونه بعد هشام . ففي ( نسب قريش للزبير بن بكار ) في عنوان عاصم بن المنذر ، روى عاصم عن ابن الزبير أنّه سمع علي بن أبي طالب يقول : هلاك بني اميّة على رجل أحول منهم ،

-----------
( 1 ) بحار الأنوار للمجلسي 60 : 222 ح 55 .

-----------
( 2 ) رواه عنهما السروى في مناقبه 2 : 258 .

-----------
( 3 ) اختيار معرفة الرجال : 397 و النقل بتلخيص .

[ 402 ]

و هشام كان أحول 1 .

و اخرى بكونه بعد سنة مئة بقيام دعاة العباسيّين . فروى المنهال عن نعيم بن دجاجة قال : قال أبو مسعود لعليّ عليه السّلام : سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : لا يأتي على الناس سنة مئة و على الأرض عين تطرف . فقال عليه السّلام له ، غلطت في أوّل ظنّك و هل الرخاء إلاّ بعد المئة 2 .

و في اخباره عليه السّلام المنامية ما في ( نشوار المحاضرة للتنوخي ) : حدّثني أبو الحسين المنجّم الصوفي في عضد الدولة ثمّ حدّثني عضد الدولة و أبو الحسين حاضر و قد مضت سنون على حديث أبي الحسين ، و لم أكن حدّثته و لا غيره فقال عضد الدولة : اعتللت علّة صعبة أيس منها الطبيب ، و أيست من نفسي و كان تحويل سنتي تلك في النجوم رديّا نحسا موحشا ثمّ زادت العلّة علي . فأمرت أن يحجب الناس كلّهم ، و لا يدخل عليّ أحد إلاّ حاجب النوبة ،

و حتّى منعت الطبيب . فأقمت كذلك أيّاما ثلاثة أو أربعة و أنا أبكي في خلوتي على نفسي إذ جاء حاجب النوبة فقال : أبو الحسين الصوفي يطلب الوصول ،

و قد اجتهدنا به في الانصراف . فما فعل و قال عندي بشارة .

فقلت : بصوت ضعيف يريف أن يقول لي : بلغ الكوكب الفرني ، و يمخرق عليّ من هذا القبيل ما يزيد به ألمي فلينصرف . فخرج الحاجب ، و رجع و قال :

إمّا أن يكون أبو الحسين جنّ أو معه أمر عظيم . فإنّه قال : قل له لو أمرت بضرب عنقي ما أنصرفت ، و و اللّه ما اكلّمك في معنى النجوم بكلمة واحدة .

فقلت : ادخله فلمّا دخل قال : أنت و اللّه في عافية و اليوم تبرأ رأيت في منامي أمير المؤمنين عليّا عليه السّلام و الناس يهرعون إليه يسألونه المسائل

-----------
( 1 ) لم أجده في النسخة المطبوعة من نسب قريش .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 362 ، شرح الخطبة 57 ، و النقل بتلخيص .

[ 403 ]

فتقدّمت أنا و قلت : أنا رجل غريب ، و تعلّقت بحبّ هذا الأمير الّذي أنا معه ، و قد بلغ إلى اليأس من العلّة الّتي أصابته فادع اللّه له بالعافية .

فقال : تعني فنا خسرو بن الحسين بن بويه ؟ فقلت : نعم .

فقال : قل له : أنسيت ما أخبرتك به امّك في المنام الّذي رأته و هي حامل بك ألست قد أخبرتها بمدّة عمرك و أنّك ستعتلّ إذا بلغت كذا و كذا سنة علّة تيأس منها الأطباء ثمّ تبرأ منها ، و أنت تصلح من هذه العلّة غدا و يتزايد صلاحك إلى أن تركب و تعاود عاداتك كلّها في يوم كذا ، و كذا يوما و لا قطع عليك قبل الأجل الّذي أخبرتك به امّك عنّي .

قال : و قد كنت نسيت أنّ امّي قالت لي إنّها رأت في المنام أنّي إذا بلغت هذه السنة اعتللت هذه العلّة . فحين سمعت الكلام من أبي الحسين ذكرت و حدثت لي في نفسي قوّة لم تكن قبل إلى أن قال :

و عادت عاداتي في اليوم الّذي قال أبو الحسين . ثمّ قال : ما فاتني في نفسي من هذا المنام إلاّ شي‏ء كنت أشتهي أن يكون فيه ، و شي‏ء كنت أشتهي ألاّ يكون فيه : أمّا الّذي أشتهي ألاّ يكون فهو عليه السّلام وقف على أنّي أملك حلب ، و لو كان عنده أنّي أملك شيئا ممّا يجاوز حلبا لقاله . فأخاف أن يكون هذا غاية حدّي من تلك الناحية حتّى لمّا جاءني الخبر بأنّ سيف الدولة قد أخذ لي الدعوة بحلب ذكرت المنام فتنغّص عليّ لأجل هذا الاعتقاد ، و أمّا الّذي كنت أشتهي أن يكون فيه فهو أن أعلم من هذا الّذي يملك من ولدي .

قال التنوخي : و بقي عضد الدولة بعد هذا سنين و ما تجاوزت دعوته حلب 1 .

و في ( مروج المسعودي ) : رأى المعتضد في النوم و هو في سجن أبيه

-----------
( 1 ) رواه عنه ابن طاووس في خرج المهموم : 198 201 ، و النقل بتصرف يسير .

[ 404 ]

كأن شيخا جالسا على دجلة يمدّ يده إلى ماء دجلة فيصير في يده و تجفّ دجلة ثمّ يردّه من يده . فتعود دجلة كما كانت . قال : فسألت عنه . فقيل لي : هذا عليّ بن أبي طالب عليه السّلام . قال : فقمت و سلّمت عليه . فقال لي : يا أحمد إنّ هذا الأمر صائر إليك . فلا تتعرّض لولدي و لا تؤذهم . فقلت : السمع و الطاعة لأمير المؤمنين عليه السّلام .

قال المسعودي : لمّا ورد مال من محمّد بن زيد من بلاد طبرستان ليفرّق في آل أبي طالب سرّا ، و غمز بذلك إلى المعتضد ، أحضر الرجل الّذي كان يحمل المال إليهم . فأنكر عليه إخفاء ذلك ، و أمره بإظهاره ، و قرّب آل أبي طالب 1 .

و في ( كامل الجزري ) بعد ذكر القبض على الطائع و إعادة القادر و كان في البطيحة من قبل بهاء الدولة حكى هبة اللّه بن عيسى كاتب مهذب الدولة صاحب البطيحة أنّي كنت احضر القادر كلّ اسبوع مرّتين . فيكر مني فدخلت عليه يوما . فلم أرمنه ما ألفته من إكرامه ، و رأيته تأهّب تأهّبا لم تجر به عادته .

فسألته عن السبب فقال : رأيت البارحة في منامي كأنّ نهركم هذا قد اتّسع .

فصار مثل دجلة دفعات . فسرت على حافّته متعجّبا منه ، و رأيت قنطرة عظيمة إذ رأيت شخصا قد تأمّلني من ذلك الجانب . فقال : أتريد أن تعبر ؟ قلت : نعم .

فمدّ يده حتّى وصلت إليّ فأخذوني و عبّرني ، فهالني فعله . فقلت : من أنت ؟ قال :

عليّ بن أبي طالب ، و هذا الأمر صائر إليك ، و يطول عمرك فيه . فأحسن إلى ولدي و شيعتي .

قال هبة اللّه . فما انتهى القادر إلى هذا القول حتّى سمعنا صياح الملاّحين الواردين لإصعاده ليتولّى الخلافة ، فخاطبته بالإمرة ، و كان في عزله سنتين

-----------
( 1 ) مروج الذهب 4 : 181 .

[ 405 ]

و أحد عشر شهرا 1 .

« و لو قد فقدتموني و نزلت بكم كرائه الأمور » و من الأمثال « معضلة و لا أبا حسن » 2 .

و روى ( الأمالي ) عن زرّ بن حبيش قال : مرّ عليّ عليه السّلام على بغلة النبيّ صلّى اللّه عليه و آله و سلم و سلمان في ملأ فقال سلمان : ألا تقومون تأخذون بحجزته تسألونه ؟ فو الّذي فلق الحبة ، و برأ النسمة لا يخبركم بسرّ نبيّكم أحد غيره و إنّه لعالم الأرض ، و زرها ، و إليه تسكن ، و لو فقد تموه لفقدتم العلم و أنكرتم الناس 3 .

« و حوازب الخطوب » أي : شدائد الامور .

« لأطرق » أي أرخى عينيه ينظر إلى الأرض ، و لم يتكلّم .

« كثير من السائلين » لتحيّره من يسأل .

« و فشل » أي : جبن .

« كثير من المسؤولين » إنّما قال عليه السّلام كثير من المسؤولين لأنّ المراد باقي الناس غير أهل بيته ، و أما أهل بيته فهم مثله .

روى أبو الفرج الإصبهاني في ( مقاتله ) بأسانيد متعدّدة عن فضل بن عبد الرحمن الهاشمي و ابن داجة ، و عبد الأعلى بن أعين ، و محمّد بن أبي الكرام الجعفري ، و عبد اللّه بن يحيى ، و عبد اللّه بن محمّد بن عمر بن عليّ قال : و قد دخل حديث بعضهم في بعض أنّ جماعة من بني هاشم اجتمعوا بالأبواء و فيهم إبراهيم الإمام ، و أبو جعفر المنصور ، و صالح بن عليّ ، و عبد اللّه بن

-----------
( 1 ) الكامل لابن الأثير 9 : 81 ، سنة 381 ، و النقل بتصرف يسير .

-----------
( 2 ) هذا كلام معاوية اورده ابن الأثير في النهاية 3 : 254 ، مادة ( عضل ) ، و غيره و روى مضمونه عن عمر أيضا .

-----------
( 3 ) أمالي المفيد : 138 ح 2 ، المجلس 17 .

[ 406 ]

الحسن ، و ابناه محمّد ، و إبراهيم ، و محمّد بن عبد اللّه بن عمرو بن عثمان فقال صالح بن عليّ : قد علمتم أنّكم الّذين يمدّ الناسّ إليهم أعينهم ، و قد جمعكم اللّه في هذا الموضع . فاعقدوا بيعة لرجل منكم تعطونه إيّاها من أنفسكم . و تواثقوا على ذلك حتّى يفتح اللّه و هو خير الفاتحين .

فقال عبد اللّه بن الحسن : قد علمتم أنّ ابني هذا هو المهدي فهلمّوا فلنبايعه .

و قال أبو جعفر المنصور : و اللّه لقد علمتم ما الناس إلى أحد أميل أعناقا و لا أسرع اجابه إلى هذا الفتى يعني محمّد بن عبد اللّه .

فقالوا : و اللّه صدقت إنّ هذا لهو الّذي نعلم . فبايعوا محمّدا جميعا ،

و مسحوا على يده إلى أن قال و جاء جعفر بن محمّد عليه السّلام فاوسع له عبد اللّه بن الحسن إلى جنبه ، و تكلّم عبد اللّه بمثل كلامه .

فقال جعفر عليه السّلام : لا تفعلوا فإنّ هذا الأمر لم يأت بعد ، و إن كنت ترى يا عبد اللّه أنّ ابنك هذا هو المهدي . فليس به ، و لا هذا أوانه ، و إن كنت إنّما تريد أن تخرج غضبا للّه و لتأمر بالمعروف ، و تنهى عن المنكر . فإنّا و اللّه لا ندعك و أنت شيخنا ، و نبايع ابنك في هذا الأمر . فغضب عبد اللّه ، و قال : لقد علمت خلاف ما تقول ، و اللّه ما اطلعك اللّه على غيبه و لكنه يحملك على هذا ، الحسد لابني .

فقال : و اللّه ما ذاك يحملني ، و لكن هذا و ضرب بيده على ظهر السفاح و إخوته و أبناؤهم ، دونكم و ضرب بيده على كتف عبد اللّه و قال : إنّها و اللّه ما هي إليك ، و لا إلى ابنيك ، و لكنّها لهم ، و إنّ ابنيك لمقتولان ثمّ نهض و توكّأ على يد عبد العزيز بن عمران الزهري . فقال : أرأيت صاحب الرداء الأصفر يعني أبا جعفر المنصور و اللّه يقتل محمّدا . قال عبد العزيز : قلت :

أيقتل محمّدا ؟ فقال : نعم . فقلت : في نفسي حسده و ربّ الكعبة ، ثمّ و اللّه ما

[ 407 ]

خرجت من الدنيا حتّى رأيته .

قال : فلمّا قال جعفر ذلك نهض القوم و افترقوا ، و تبعه عبد الصمد و المنصور فقالا له : أتقول هذا . قال : نعم أقوله و اللّه و أعلمه 1 .

و روى مسندا عن عليّ بن إسماعيل بن صالح بن ميثم أنّ عيسى بن موسى العباسي و هو الّذي قتل محمّدا و إبراهيم من قبل المنصور ، و كان ولىّ العهد بعده من السفاح فجعله المنصور بعد ابنه المهدي و خلعه رأسا لمّا قدم قال جعفر بن محمّد عليه السّلام : أهو هو ؟ قيل : من تعني يا أبا عبد اللّه ؟ قال :

المتلعّب بدمائنا ، و اللّه لا يخلأ منها بشي‏ء .

و عن الرومي قال : أرسلني جعفر بن محمّد أنظر ما يصنعون . فجئته فأخبرته أنّ محمّدا قتل ، و أنّ عيسى بن موسى قبض على عين أبي زياد .

فابلس طويلا . ثمّ قال : ما يدعو عيسى إلى أن يسي‏ء بنا ، و يقطع أرحامنا . فو اللّه لا يذوق هو و لا ولده منها شيئا أبدا 2 .

و في ( الأخبار الطوال للدينوري ) قال الأصمعي : دخلت على الرشيد و كنت غبت عنه حولين بالبصرة فاومأ إليّ بالجلوس قريبا منه فجلست في خفّ الناس ثمّ قال : أتحبّ أن ترى محمّدا و عبد اللّه إلى أن قال كيف بكم إذا ظهر تعاديهما و بدا تباغضهما ، و وقع بأسهما بينهما حتّى تسفك الدماء ، و يودّ كثير من الأحياء أنّهم كانوا موتى ، فقلت للرشيد : هذا شي‏ء قضى به المنجّمون عند مولدهما أو شي‏ء أثرته العلماء في أمرهما ؟ قال : بل شي‏ء أثرته العلماء عن الأوصياء عن الأنبياء في أمرهما . قالوا : فكان المأمون يقول في خلافته : كان الشريد سمع جميع ما جرى بيننا من موسى بن

-----------
( 1 ) مقاتل الطالبيين : 171 173 ، و النقل بتصرف يسير .

-----------
( 2 ) رواهما أبو الفرج في المقاتل : 184 .

[ 408 ]

جعفر عليه السّلام فلذلك قال ما قال 1 .

و روى النعماني أنّ عليّا عليه السّلام دخل المسجد الحرام يوما و معه الحسن عليه السّلام إذ جاء رجل حسن الهيئة . فسلّم عليه عليه السّلام و قال : أسألك عن ثلاث قال : سل عمّا بدالك :

فقال : أخبرني عن الإنسان إذا نام أين يذهب روحه ، و عن الرجل كيف يذكر و ينسى ، و عن الرجل كيف يشبه ولده الأعمام و الأخوال . فالتفت عليه السّلام إلى الحسن عليه السّلام و قال : أجبه يا أبا محمّد .

فقال له : أمّا ما سألت عن الروح . فإنّ الروح معلّقة بالريح ، و الريح معلّقة بالهواء إلى وقت ما يتحرّك صاحبها لليقظة فإن أذن اللّه تعالى بردّ تلك الروح على ذلك البدن جذبت تلك الروح الريح ، و جذبت الريح الهواء فأستكنت في بدن صاحبها ، و إلاّ جذب الهواء الريح ، و جذبت الريح الروح . فلا تردّ على صاحبها إلى وقت بعثه 2 .

« و ذلك إذا قلّصت » أي : ارتفعت .

« حربكم و شمّرت عن ساق » أي : خفّت . في ( خلفاء ابن قتيبة ) : لمّا أخبر علي عليه السّلام الناس بغلبة أهل الشام عليهم قالوا : قد علمنا يا أمير المؤمنين أنّ قولك كله و جميع لفظك يكون حقّا أترى معاوية يكون علينا أميرا ؟ فقال : لا تكرهون إمرة معاوية فإن إمرته سلم و عافية . فلو قد مات رأيتم الرؤوس تندر عن كهولها كأنّها الحنظل و عدا كان مفعولا 3 .

« و ضاقت الدنيا عليكم ضيقا تستطيلون معه » هكذا في ( المصرية ) و كلمة

-----------
( 1 ) الأخبار الطوال : 384 ، و النقل بتصرف يسير .

-----------
( 2 ) أخرجه النعماني في الغيبة : 39 و الكليني في الكافي 1 : 525 ح 1 ، و البرقي في المحاسن : 332 ح 99 ، و غيرهم و النقل بتصرف يسير .

-----------
( 3 ) الامامة و السياسة 1 : 152 .

[ 409 ]

« معه » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 1 .

« أيّام البلاء عليكم حتّى يفتح اللّه لبقية الأبرار منكم » روى ( مقاتل أبي الفرج ) بأسانيد عن سفيان بن أبي ليلى قال : أتيت الحسن بن عليّ عليه السّلام حين بايع معاوية إلى أن قال قال الحسن عليه السّلام : أبشر يا سفيان . فإنّى سمعت عليّا عليه السّلام يقول : سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : يرد عليّ الحوض أهل بيتي ، و من أحبّهم كهاتين ، يعني السبّابتين أو كهاتين يعني السبابة و الوسطى إحداهما تفضل على الاخرى . ابشر يا سفيان فإنّ الدنيا تسع البر و الفاجر حتّى يبعث اللّه إمام الحقّ من آل محمّد صلّى اللّه عليه و آله و سلم 2 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

4

من الخطبة ( 187 ) بعد ما مر في الإمامة العامة :

أَيُّهَا اَلنَّاسُ سَلُونِي قَبْلَ أَنْ تَفْقِدُونِي فَلَأَنَا بِطُرُقِ اَلسَّمَاءِ أَعْلَمُ مِنِّي بِطُرُقِ اَلْأَرْضِ قَبْلَ أَنْ تَشْغَرَ بِرِجْلِهَا فِتْنَةٌ تَطَأُ فِي خِطَامِهَا وَ تَذْهَبُ بِأَحْلاَمِ قَوْمِهَا أقول : الظاهر أنّ الأصل في العنوان ما رواه المدائني قال : خطب عليّ عليه السّلام فذكر الملاحم فقال : « سلوني قبل أن تفقدوني أما و اللّه لتشعرن الفتنة الصماء برجلها ، و تطأ في خطامها . يالها من فتنة شبّت نارها بالحطب الجزل ، مقبلة من شرق الأرض ، رافعة ذيلها ، داعية ويلها ، بدجلة أو حولها . ذاك إذا استدار الفلك و قلتم مات أو هلك ، بأيّ واد سلك » . فقال قوم تحت منبره « للّه

-----------
( 1 ) الكلمة مذكورة في شرح ابن أبي الحديد 2 : 174 ، و شرح ابن ميثم 2 : 388 .

-----------
( 2 ) مقاتل الطالبيين : 44 .

[ 410 ]

أبوه ما أفصحه كاذبا » 1 .

« أيّها الناس سلوني قبل أن تفقدوني » قال ابن أبي الحديد : حدّثني من أثق به من أهل العلم حديثا و إن كان فيه بعض الكلمات العامية إلاّ أنّه يتضمّن ظرفا و لطفا ، و يتضمّن أيضا أدبا قال : كان ببغداد في أيّام الناصر لدين اللّه أحمد بن المستضي‏ء باللّه واعظ مشهور بالحذق و معرفة الحديث و الرجال ،

و كان يجتمع تحت منبره خلق عظيم من عوام بغداد و فضلائها ، و كان مشتهرا بذمّ أهل الكلام و خصوصا المعتزلة على قاعدة الحشوية ، و مبغضي أرباب العلوم العقلية . و كان أيضا منحرفا عن الشيعة يرضي العامّة بالميل عليهم . فاتّفق قوم من رؤساء الشيعة على أن يضعوا عليه من يسأله من تحت منبره ، و يخجله فسألوا عمّن ينتدب لهذا . فاشير عليهم بشخص كان ببغداد يعرف بأحمد بن عبد العزيز الكزي و يشتغل بشي‏ء يسير من كلام المعتزلة ،

و يتشيّع و قد شدّ طرفا من الأدب و قد رأيته أنا في آخر عمره ، و الناس يختلفون إليه في تعبير الرؤيا فأحضروه و طلبوا إليه أن يعتمد ذلك فأجابهم ،

و جلس ذلك الواعظ يوما ، و اجتمع الناس عنده على طبقاتهم ، و تكلّم على عادته . فأطال فلمّا مرّ في ذكر صفات الباري تعالى في أثناء الوعظ قام إليه الكزّي . فسأله أسئلة عقليّة على منهاج معتزلي المتكلّمين . فلم يكن للواعظ عنها جواب نظرى . و إنّما دفعه بالخطابة و الجدل ، و سجع الألفاظ ، و قال في آخر كلامه .

أعين المعتزلة حوّل ، و أصواتي في مسامعهم طبول ، و كلامي في أفئدتهم نصول . يا من بالاعتزال يصول ، و يحك كم تحوم و تجول حول من لا تدركه العقول . كم أقول كم أقول ، خلّوا هذا الفضول . فارتجّ المجلس ، و صرخ

-----------
( 1 ) رواه عن صفين المدائني ابن أبي الحديد في شرحه 2 : 50 ، شرح الخطبة 69 .

[ 411 ]

الناس ، و علت الأصوات ، و طاب الواعظ و طرب ، و خرج من هذا الفصل إلى غيره فشطح شطح الصوفية ، و قال : سلوني قبل أن تفقدوني ، و كرّرها . فقام إليه الكزي .

فقال : يا سيّدي ما سمعنا أنّه قال هذه الكلمة إلاّ عليّ بن أبي طالب و تمام الخبر معلوم .

و أشار الكزي بقوله و تمام الخبر معلوم . إلى قول عليّ عليه السّلام : لا يقولها بعدي إلاّ مدّع . فقال الواعظ : و هو في نشوة طربه ، و أراد إظهار فضله و معرفته برجال الحديث و الرواة : من عليّ ابن أبي طالب عليه السّلام أهو عليّ بن أبي طالب بن المبارك النيسابوري ؟ أم عليّ بن أبي طالب بن اسحق المروزي ؟ أم علي بن أبي طالب بن عثمان القيرواني ؟ أم عليّ بن أبي طالب بن سليمان الرازي ؟ و عدّ سبعة أو ثمانية من أصحاب الحديث كلّهم يقال له عليّ بن أبي طالب .

فقالم الكزي : و قام من يمين المجلس آخر ، و من يسار المجلس : ثالث و انتدبوا له ، و بذلوا أنفسهم للحميّة و وطّنوها على القتل .

فقال الكزي : يا سيّدي صاحب هذا القول هو عليّ بن أبي طالب زوج فاطمة سيّدة نساء العالمين ، و إن كنت ما عرفته بعد بعينه فهو الشخص الّذي لمّا آخى النبيّ صلّى اللّه عليه و آله و سلم بين الأتباع و الأذناب آخى بينه و بين نفسه ، و أسجل على نفسه على أنّه نظيره ، و مماثله . فهل نقل في جهازكم أنتم من هذا شى‏ء . أو ثبت تحت حبّكم من هذا شى‏ء ؟

فأراد الواعظ أن يكلّمه . فصاح عليه القائم من الجانب الأيمن و قال : يا سيّدي محمّد بن عبد اللّه كثير في الأسماء ، و لكن ليس فيهم من قال له ربّ العزة ما ضلّ صاحبكم و ما غوى . و ما ينطق عن الهوى . إن هو إلاّ وحي

[ 412 ]

يوحى 1 و كذلك عليّ بن أبي طالب كثير في الأسماء و لكن ليس فيهم من قال له صاحب الشريعة : أنت منّي بمنزله هارون من موسى إلاّ أنّه لا نبيّ بعدي .

فالتفت إليه الواعظ ليكلّمه . فصاح عليه القائم من الجانب الأيسر و قال :

إن كنت لا تعرف عليّا عليه السّلام فأنت معذور .

و إذا خفيت على الفتيّ فعاذر
ألا تراني مقلة عمياء

و اضطرب المجلس و ماج كما يموج البحر ، و افتتن الناس ، و تواثب بعضهم على بعض ، و تكشفت الرؤوس ، و مزقت الثياب ، و نزل الواعظ و احتمل حتّى أدخل دارا اغلقت عليه بابها ، و حضر أعوان السلطان فسكّنوا الفتنة ، و صرفوا الناس إلى منازلهم ، و أنفذ الناصر لدين اللّه في آخر ذاك اليوم .

فأخذ الكزي و الرجلين اللّذين قاما معه فحبسهم أيّاما ليطفى‏ء النائرة . ثمّ أطلقهم 2 .

و في ( نجوم ابن طاووس ) عن كتاب ابن جمهور القمي بأسانيده أنّ أمير المؤمنين عليه السّلام لمّا صعد المنبر و قال : سلوني قبل أن تفقدوني ، قام إليه رجل فسأله عن السواد الّذي في القمر . فقال : أعمى سأل عن عمياء . أما سمعت أنّ اللّه عزّ و جلّ يقول : فمحونا آية اللّيل و جعلنا آية النهار مبصرة 3 .

فالمحو السواد الّذي تراه في القمر . إنّ اللّه تعالى خلق من نور عرشه شمسين ، و أمر جبرائيل . فأمرّ جناحه بالّذي سبق من علمه لمّا أراد أن يكون من اختلاف الليل و النهار و الشمس و القمر . . . 4 .

و روى ( الخصال ) : أنّه عليه السّلام كان بالكوفة بالجامع ، إذ قام إليه رجل من

-----------
( 1 ) النجم : 2 4 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 217 ، و النقل بتصرف يسير .

-----------
( 3 ) الأسراء : 12 .

-----------
( 4 ) خرج المهموم : 97 .

[ 413 ]

أهل الشام . فسأله عن مسائل ، و كان في ما سأله أن قال : أخبرني عن ستّة من الأنبياء لهم اسمان . قال عليه السّلام : هم يوشع بن نون و هو ذو الكفل ، و يعقوب و هو إسرائيل و الخضر و هو حلقيا ، و يونس و هو ذو النون ، و عيسى و هو المسيح ،

و محمّد و هو أحمد صلوات اللّه عليهم أجمعين 1 .

و في ( تذكرة سبط ابن الجوزي ) : قال ابن عباس في ما روى العوفي عنه شهدت يوما عليّا عليه السّلام و سئل عن الفاتحة . فقال : نزلت من كنز تحت العرش و لو ثنيت لي وسادة لذكرت في فضلها حمل بعير ذكر ، و ليس في القرآن آية إلاّ و أنا أعلم متى نزلت ، و في أيّ شي‏ء نزلت ثمّ انشد :

إذا المشكلات تصدّين لي
كشفت حقائقها بالنظر

و إن برقت في خلال الصواب
عمياء لا يعتريني فكر

مقنّعة بغيوب الامور
وضعت عليها نفيس الدرر

لسانا كشقشقة الأرحبيّ
أو كالحسام إذا ما سطر

و لست بإمعة في الرجال
أسائل هذا و ذا ما الخبر

و لكنّني مدرة الأصغرين
و جلاّب خير و دفّاع شر 2

« فلأنا بطرق المساء أعلم منّي بطرق الأرض » قال ابن أبي الحديد : المراد ما اختص عليه السّلام به من العلم بمستقبل الامور ، و لا سيّما في الملاحم و الدول ، و قد صدّق هذا القول عنه ما تواتر عنه من الإخبار بالغيوب المتكرّر لا مرّة ، و لا مئة مرّة حتّى زال الشك و الريب في أنّه إخبار عن علم لا على سبيل الاتفاق ، و قيل :

المراد أنا بالأحكام الإلهية أعلم منّي بالامور الدنيوية ، و الأوّل أظهر 3 .

-----------
( 1 ) الخصال 1 : 322 ح 7 .

-----------
( 2 ) تذكرة الخواص : 168 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 217 ، و النقل بتقطيع .

[ 414 ]

قلت : و أيّا كان المراد دليل على اتّصاله بالمبدأ الأعلى ، و كونه حجّة اللّه على الخلق كالرسول صلّى اللّه عليه و آله و سلم فطرق الأرض و جغرافيتها يمكن أن يعلمها جميع الناس ، و طرق السماء لا يمكن علمها إلاّ لحجج اللّه تعالى كما أنّ العلم بالأحكام الالهيّة على ما هي عليه لا يمكن إلاّ لهم ،

و قد قال عليه السّلام في خطبة : « لا يقع اسم الهجرة على أحد إلاّ بمعرفة الحجّة في الأرض » 1 .

« قبل أن تشغر » أي : ترفع .

« برجلها فتنه تطأ » أي : تضع قدمها .

« في خطامها » أي : زمامها .

« و تذهب بأحلام » أي : عقول .

« قومها » و مراده عليه السّلام بفتنة تطأ في خطامها ، و تذهب بأحلام قومها ،

فتنة بني أميّة و بني العباس بعده عليه السّلام ، و قوله عليه السّلام و قبل أن تشغر . . .

ظرف لقوله عليه السّلام أوّلا « سلوني قبل أن تفقدوني » و قوله عليه السّلام بينهما « فلأنا بطرق السماء أعلم منّي بطرق الأرض » معترضة لبيان وجوب سؤاله ،

و الرجوع إليه .

روى ( مسند أحمد بن حنبل ) عنه عليه السّلام خبر ارتقائه على كتف النبيّ صلّى اللّه عليه و آله و سلم إلى أن قال قال عليّ عليه السّلام : فنهض بي النبيّ صلّى اللّه عليه و آله و سلم و إنّه ليخيّل إليّ أنّي لو شئت أن أنال افق السماء لنلته إلى أن قال .

قال سعيد بن المسيّب : فلهذا كان عليّ عليه السّلام يقول : « سلوني عن طرق السماوات . فإنّي أعرف بها من طرق الأرضين ، و لو كشف الغطاء ما ازددت يقينا » .

-----------
( 1 ) رواه الرضي في نهج البلاغة 2 : 129 ، ضمن الخطبة 187 .

[ 415 ]

قال سعيد بن المسيب : لم يكن أحد من أصحاب النبيّ صلّى اللّه عليه و آله و سلم يقولها إلاّ عليّ عليه السّلام 1 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

5

الخطبة ( 173 ) وَ اَللَّهِ لَوْ شِئْتُ أَنْ أُخْبِرَ كُلَّ رَجُلٍ مِنْكُمْ بِمَخْرَجِهِ وَ مَوْلِجِهِ وَ جَمِيعِ شَأْنِهِ لَفَعَلْتُ وَ لَكِنْ أَخَافُ أَنْ تَكْفُرُوا فِيَّ ؟ بِرَسُولِ اَللَّهِ ص ؟ أَلاَ وَ إِنِّي مُفْضِيهِ إِلَى اَلْخَاصَّةِ مِمَّنْ يُؤْمَنُ ذَلِكَ مِنْهُ وَ اَلَّذِي بَعَثَهُ بِالْحَقِّ وَ اِصْطَفَاهُ عَلَى اَلْخَلْقِ مَا أَنْطِقُ إِلاَّ صَادِقاً وَ قَدْ عَهِدَ إِلَيَّ بِذَلِكَ كُلِّهِ وَ بِمَهْلِكِ مَنْ يَهْلِكُ وَ مَنْجَى مَنْ يَنْجُو وَ مَآلِ هَذَا اَلْأَمْرِ وَ مَا أَبْقَى شَيْئاً يَمُرُّ عَلَى رَأْسِي إِلاَّ أَفْرَغَهُ فِي أُذُنَيَّ وَ أَفْضَى بِهِ إِلَيَّ أَيُّهَا اَلنَّاسُ إِنِّي وَ اَللَّهِ مَا أَحُثُّكُمْ عَلَى طَاعَةٍ إِلاَّ وَ أَسْبِقُكُمْ إِلَيْهَا وَ لاَ أَنْهَاكُمْ عَنْ مَعْصِيَةٍ إِلاَّ وَ أَتَنَاهَى قَبْلَكُمْ عَنْهَا أقول : رواه منذر مع زيادات و قد نقله ابن ميثم عند قوله عليه السّلام : « فتن كقطع اللّيل » ففيه « و الّذي فلق الحبة ، و برأ النسمة لو أشاء لأخبرتكم بخراب العرصات عرصة عرصة و متى تخرب ، و متى تعمر بعد خرابها إلى يوم القيامة ، و إنّ عندي من ذلك علما جمّا ، و ان تسألوني تجدوني به عالما لا أخطئ منه علما و لا وافيا . و لقد استودعت علم القرون الاولى و ما هو كائن إلى يوم القيامة 2 .

« و اللّه لو شئت أن اخبر كل رجل منكم بمخرجه و مولجه » روي أنّ جاثليقا جاء في نفر من النصارى إلى أبي بكر ، و سأله مسائل عجز عنها أبو بكر . فقال

-----------
( 1 ) هذا سياق السبط في التذكرة : 27 ، و الحديث أخرجه أحمد في مسنده 1 : 84 ، و الحاكم في المستدرك 2 : 366 .

-----------
( 2 ) شرح ابن ميثم 3 : 16 ، شرح الخطبة 100 .

[ 416 ]

له : كفّ أيّها النصراني ، و إلاّ أبحنا دمك . فقال الجاثليق : أهذا عدل على من جاء مسترشدا طالبا ؟ دلوني على من أسأله عمّا أحتاج إليه . فجاء عليّ عليه السّلام إلى أن قال فقال له الجاثليق : بم بنت أيّها العالم عن الرعية الناقصة ؟ قال عليه السّلام : بما اخبرتك به عن علمي بما كان و ما يكون . قال : فهلمّ شيئا من ذلك أتحقّق به دعواك . فقال عليه السّلام : خرجت أيّها النصراني من مستقرّك مستنكرا لمن قصدت بسؤالك له مضمرا خلاف ما أظهرت من الطلب و الاسترشاد . فأريت في منامك مقامي ، و امرت فيه باتّباعي . قال : صدقت و اللّه ، و أنا أشهد ألاّ إله إلاّ اللّه ،

و أنّ محمّدا رسوله ، و أنّك وصيّه ، و أحق الناس بمقامه . و أسلم الّذين معه أيضا ، فقال عمر له : الحمد لله الّذي هداك غير أنّه يجب أن تعلم أنّ علم النبوّة في أهل بيت صاحبها ، و الأمر بعده لمن رضي به العامة . . . 1 .

و في ( مناقب السروي ) عن الأصبغ قال : أمرنا عليّ عليه السّلام بالمسير من الكوفة إلى المدائن . فسرنا يوم الأحد ، و تخلّف عنّا عمرو بن حريث ، و الأشعث ،

و جرير البجلي مع خمسة نفر . فخرجوا إلى مكان بالحيرة يقال له الخورنق ،

و السدير ، و قالوا : إذا كان يوم الجمعة لحقنا عليّا قبل أن يجمع الناس . فصلّينا معه . فبيناهم جلوس ، و هم يتغدّون إذ خرج عليهم ضبّ فاصطادوه فأخذه عمرو ابن حريث فبسط كفّه . فقال : بايعوا . هذا أمير المؤمنين . فبايعه الثمانية ثمّ أفلتوه ، و ارتحلوا و قالوا : إنّ عليّا يزعم أنه يعلم الغيب فقد خلعناه ، و بايعنا مكانه ضبا إلى أن قال بعد ذكر لحوقهم به عليه السّلام و هو على المنبر فقال : « إنّ اللّه تعالى يقول في كتابه : يوم ندعوا كلّ اناس بإمامهم 2 و أنا اقسم باللّه ليبعثنّ يوم القيامة ثمانية نفر من هذه الامّة إمامهم ضبّ ، و لو شئت أن

-----------
( 1 ) رواه أبو علي الطوسي في اماليه 1 : 222 جزء 8 ، و النقل بتصرف يسير .

-----------
( 2 ) الاسراء : 71 .

[ 417 ]

اسمّيهم لفعلت » فتغيّرت ألوانهم . . . 1 .

« و جميع شأنه لفعلت » قال ابن أبي الحديد : أقسم عليه السّلام أنّه لو شاء أن يخبر كلّ واحد منهم أين خرج ، و كيفية خروجه من منزله و أين يلج ، و كيفية و لوجه ،

و جميع شأنه من مطعمه ، و مشربه ، و ما عزم عليه من أفعاله ، و ما أكله ، و ما ادّخره في بيته ، و غير ذلك من شؤونه و أحواله لفعل ، و هذا كقول المسيح عليه السّلام و انبّئكم بما تأكلون و ما تدّخرون في بيوتكم 2 .

و في ( تاريخ الطبري ) : لمّا خرجت الخوارج من الكوفة أتى عليّا عليه السّلام أصحابه و شيعته . فبايعوه و قالوا : نحن أولياء من و اليت ، و أعداء من عاديت .

فشرط لهم فيه سنة النبيّ صلّى اللّه عليه و آله و سلم فجاءه ربيعة بن أبي شداد الخثعمي و كان شهد معه الجمل و صفين و معه راية خثعم فقال له ( عليّ عليه السّلام ) : بايع على كتاب اللّه و سنّة رسول اللّه صلّى اللّه عليه و آله و سلم . فقال ربيعة : على سنّة أبي بكر و عمر . قال له عليّ عليه السّلام : و يلك لو أنّ أبابكر و عمر عملا بغير كتاب اللّه و سنّة رسول اللّه صلّى اللّه عليه و آله و سلم لم يكونا على شي‏ء من الحقّ فبايعه . فنظر إليه عليّ عليه السّلام و قال : « أما و اللّه لكأنّي بك ، و قد نفرت مع هذه الخوارج فقتلت ، و كأنّي بك وطئتك الخيل بحوافرها » .

فقتل يوم النهر مع خوارج البصرة 3 .

و رواه ( خلفاء ابن قتيبة ) و زاد : قال قبيصة فرأيته يوم النهروان قتيلا قد و طأت الخيل وجهه و شدخت رأسه ، و مثّلت به . فذكرت قول عليّ عليه السّلام ، و قلت :

للّه درّ أبي الحسن ما حرّك شفتيه قط بشي‏ء إلاّ كان كذلك 4 .

و رواه عن أبي الجهم العدوي و كان معاديا لعليّ عليه السّلام قال :

-----------
( 1 ) مناقب السروى 2 : 261 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 487 ، و الآية 49 من آل عمران .

-----------
( 3 ) تاريخ الطبري 4 : 56 سنة 37 .

-----------
( 4 ) الامامة و السياسة 1 : 146 .

[ 418 ]

خرجت بكتاب عثمان ، و المصريون قد نزلوا بذي خشب إلى معاوية ،

و قد طويته طيّا لطيفا ، و جعلته في قراب سيفي ، و قد تنكّبت عن الطريق و توخّيت سواد الليل حتّى كنت بجانب الجرف إذا رجل على حمار مستقبلي ، و معه رجلان يمشيان أمامه فإذا هو عليّ بن أبي طالب قد أتى من ناحيه البدو ، فأثبتني و لم اثبته حتّى سمعت كلامه . فقال : أين تريد يا صخر ؟

قلت : البدو فادع الصحابة . قال : فما هذا الّذي في قراب سيفك ؟ قلت : لا تدع مزاحك أبدا ثمّ جزته 1 .

و رووا أنّه ذكر لا سقف بدير الديلم من أرض فارس و قد أتت عليه عشرون و مئة سنة أنّ رجلا يعنونه عليه السّلام قد فسرّ الناقوس . فقال : سيروا بي إليه . فإنّي أجده أنزع بطينا . فلمّا وافاه عليه السّلام قال : قد عرفت صفته في الإنجيل و أنا أشهد أنّه وصيّ ابن عمّه .

فقال عليه السّلام له : جئت لتؤمن أ أزيدك رغبة في إيمانك ؟ قال : نعم . قال عليه السّلام :

إنزع مدرعتك . فأر أصحابك الشامة الّتي بين كتفيك . فقال : أشهد ألاّ إله إلاّ اللّه ،

و أنّ محمّدا عبده و رسوله ، و شهق شهقة . فمات .

فقال عليه السّلام : « عاش في الإسلام قليلا ، و ينعم في جوار اللّه كثيرا » 2 .

و روى أبو مخنف أنّ عمرو بن اليثربي الّذي قتل يوم الجمل في أصحاب عائشة زيد بن صوحان ، و علباء ، و هند الجملي من أصحابه عليه السّلام :

أسره عمّار بن ياسر ، و جاء به إليه قال له عليه السّلام : أدنني منك اسارّك . فقال عليه السّلام له : أنت متمرّد ، و قد أخبرني النبيّ صلّى اللّه عليه و آله و سلم بالمتمرّدين ، و ذكرك فيهم . فقال له أما و اللّه لو وصلت إليك لعضضت أنفك منك . فأمر به عليّ عليه السّلام فضربت

-----------
( 1 ) رواه السروى في مناقبه 2 : 259 .

-----------
( 2 ) رواه السروي في مناقبه 2 : 268 .

[ 419 ]

عنقه 1 . و مثله وقع لابنه الحسن عليه السّلام مع ابن ملجم 2 .

و روى محمّد بن يعقوب أنّ عائشة أنفذت رجلا شديد العدواة له بكتاب لها إليه . فمضى فاستقبله راكبا فناوله الكتاب . ففضّ خاتمه ثمّ قرأه ثمّ قال له :

تبلغ إلى منزلنا فتصيب من طعامنا و شرابنا ، و نكتب جواب كتابك . قال : هذا و اللّه لا يكون . فثنى عليه السّلام رجله فنزل و أحدق به ثمّ قال للرجل : أسألك ؟ قال : نعم .

قال : و تجيبني ؟ قال : نعم .

قال : ناشدتك اللّه أقالت عائشة : إلتمسوا لي رجلا شديد العداوة لهذا الرجل فاتي بك . فقالت : ما بلغ من عداوتك لهذا الرجل . فقلت كثيرا ما أتمنّى على ربّي أنّه و أصحابه في وسطى ، و أنّي ضربته ضربة بالسيف يسبق السيف الدم ؟ فقال : اللّهمّ نعم .

قال : فانشدك اللّه أقالت : فاذهب بكتابي هذا فادفعه إليه ظاعنا كان أو مقيما أما إنّك إن رأيته ظاعنا رأيته راكبا بغلة النبيّ متنكّبا قوسا ، معلّقا كنانته بقربوس سرجه ، أصحابه خلفه كأنّهم طير صوافّ ؟ قال : اللّهمّ نعم .

قال : فانشدك اللّه هل قالت لك ؟ : ان عرض عليك طعامه أو شرابه فلا تنالنّ منه شيئا . فإنّ فيه السحر ؟ قال : اللّهمّ نعم .

قال فمبلغّ عنيّ ؟ قال : اللّهمّ نعم . فإنّي أتيتك و ما في الأرض خلق أبغض إليّ منك ، و أنا الساعة ما في الأرض خلق أحبّ إليّ منك . فمرني بما شئت .

فقال : إدفع كتابي هذا إليها ، و قل لها : ما أطعت اللّه و رسوله حيث أمرك

-----------
( 1 ) رواه عن أبي مخنف ابن أبي الحديد في شرحه 1 : 86 ، شرح الخطبة 13 .

-----------
( 2 ) روى ما وقع بين الحسن عليه السّلام و بينه الطبري في تاريخه 4 : 112 ، سنة 38 ، و ابن قتيبة في الامامة و السياسة 1 :

160 ، و أبو الفرج في المقاتل : 22 ، و غيرهم .

[ 420 ]

اللّه بلزوم بيتك . . . 1 .

و روى محمّد بن جبلة الخيّاط عن عكرمة عن زيد الأحمسي أنّ عليّا عليه السّلام كان جالسا في مسجد الكوفة ، و بين يديه قوم منهم عمرو بن حريث إذ أقبلت امرأة مختمرة لا تعرف . فوقفت فقالت لعليّ عليه السّلام : يا من قتل الرجال و سفك الدماء ، و أيتم الصبيان ، و أرمل النساء فقال عليّ عليه السّلام : « و إنّها لهي السلقلقة الجعلة المجعة ، و إنّها لهي . هذه شبيهة الرجال و النساء الّتي ما رأت دما قط » . فولّت هاربة منكسة رأسها . فتبعها عمرو بن حريث . فلمّا صارت بالرحبة قال لها : و اللّه لقد سررت بما كان منك اليوم إلى هذا الرجل . فادخلي منزلي حتّى أهب لك و أكسوك . فلمّا دخلت منزله أمر جواريه بتفتيشها ،

و كشفها ، و نزع ثيابها لينظر صدقه فيما قاله عنها . فبكت و سألته أن لا يكشفها ،

و قالت : أنا و اللّه كما قال ، لي ركب النساء و انثيان كانثيي الرجال ، و ما رأيت دما قط . فتركها و أخرجها ثمّ جاء إلى عليّ عليه السّلام فأخبره .

فقال : إنّ خليلي رسول اللّه صلّى اللّه عليه و آله و سلم أخبرني بالمتمرّدين عليّ من الرجال و المتمرّدات من النساء إلى أن تقوم الساعة . و نقله ابن أبي الحديد عند قوله عليه السّلام فقمت بالأمر 2 .

و روى ( البصائر ) عن الحرث الأعور قال : كنت ذات يوم مع أمير المؤمنين عليه السّلام في مجلس القضاء إذ أقبلت امرأة مستعدية على زوجها .

فتكلّمت بحجّتها و تكلم الزوج بحجّته . فوجب القضاء عليها . فغضبت غضبا شديدا ثم قالت : و اللّه يا أمير المؤمنين لقد حكمت عليّ بالجور و ما بهذا أمرك

-----------
( 1 ) أخرجه الصفار في البصائر : 263 ح 4 ، و السروى في مناقبه 2 : 260 ، و الراوندي في الخرائج عنه فتن البحار :

388 ، لكن لم يوجد في الكافي و النقل بتصرف يسير .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 208 ، شرح الخطبة 37 .

[ 421 ]

اللّه تعالى . فقال لها : يا سلفع ، يا مهيع ، يا قردع ، بل حكمت عليك بالحقّ الّذي علمته . فلمّا سمعت منه هذا الكلام ولّت هاربة إلى أن قال قالت : أمّا قوله لى :

يا سلفع فو اللّه ما كذب على أنّي لا أحيض من حيث تحيض النساء 1 .

و قال ابن أبي الحديد : و من عجيب ما وقفت عليه من إخباره عليه السّلام عن الغيوب قوله في الخطبة الّتي يذكر فيها الملاحم و هو يشير إلى القرامطة ينتحلون لنا الحبّ و الهوى و يضمرون لنا البغض و القلى ، و آية ذلك قتلهم ورّاثنا . و هجرهم أحداثنا .

و صحّ ما أخبر به لأنّ القرامطة قتلت من آل أبي طالب عليه السّلام خلقا كثيرا و أسماؤهم مذكورة في كتاب مقاتل الطالبيّين لأبي الفرج الاصبهاني .

و مرّ أبو طاهر سليمان بن الحسن الجنابيّ في جيشه بالغري ، و بالحائر فلم يعرجّ على واحد منهما و لا دخل و لا وقف 2 .

قلت : و من غريب ما وقفت عليه ما رواه النعماني في ( غيبته ) بإسناده عن أبي صادق أنّه عليه السّلام قال : ملك بني العباس عسر لا يسر فيه ، دولتهم لو اجتمع عليهم الترك و الديلم و السند و الهند و البربر و الطيلسان لم يزيلوه ، و لا يزالون يتمرغون و يتنعمون في غضارة من ملكهم حتّى يشذّ عنهم مواليهم و أصحاب ألويتهم ، و يسلّط اللّه عليهم علجا يخرج من حيث بدئ ملكهم لا يمرّ بمدينة إلاّ فتحها و لا ترفع له راية إلاّ هدّها ، و لا نعمة إلاّ أزالها . الويل لمن ناواه .

فلا يزال كذلك حتّى يظفر و يدفع بظفره إلى رجل من عترتي يقول بالحقّ و يعمل به 3 .

-----------
( 1 ) بصائر الدرجات : 379 ح 18 ، و جمع غيره .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 488 .

-----------
( 3 ) غيبة النعماني : 167 .

[ 422 ]

فقوله عليه السّلام « حتّى يشذّ عنهم مواليهم و أصحاب ألويتهم » إشارة إلى خروج الأتراك الّذين كانوا امراء جيوش العباسيّين من زمان المعتصم عليهم و عزلهم خليفة ، و نصبهم آخر ، و سملهم لهم .

و قوله عليه السّلام « و يسلّط اللّه عليهم علجا يخرج من حيث بدئ ملكهم لا يمرّ بمدينة إلاّ فتحها ، و لا ترفع له راية إلاّ هدّها ، و لا نعمة إلاّ أزالها الويل لمن ناواه » إشارة إلى هولاكوخان ، و فتحه لبلاد الإسلام إلى بغداد ، و استيصاله دولة العباسيّين ، و قتله للمستعصم آخرهم .

و قوله : « و يدفع بظفره إلى رجل من عترتي يقول بالحقّ و يعمل به » اشارة إلى تفويضه الأمر إلى عليّ بن طاووس الّذي كان تالى العصمة صاحب كرامات فإنّه كان وجيها في دولة المغول ، و مقرّبا عند هولاكو .

و نظيره روي عن الصادق عليه السّلام و قد وقف ابن طاووس على ذاك ، و أعتقد أنّه المراد و لكن لم يتفطّن لهذا . فقال في إقباله : عزم على الافطار في ( 13 ) ربيع الأوّل من سنة ( 662 ) فصامه لوجدانه حديثا في ملاحم البطائني عن أبي بصير أنّ الصادق عليه السّلام قال له : « إنّ اللّه أجلّ من أن يترك الأرض بلا إمام عادل ،

و ليس ترى امّة محمّد صلّى اللّه عليه و آله و سلم فرجا أبدا مادام لولد بني فلان ملك حتّى ينقرض ملكهم . فإذا انقرض ملكهم أتاح اللّه لامّة محمّد برجل منّا أهل البيت يشير بالتقى ، و يعمل بالهدى ، و لا يأخذ في حكمه الرشا ، و إنّي لأعرفه باسمه و اسم أبيه » .

قال ابن طاووس : و من حيث انقرض ملك بني العبّاس لم أجد و لم أسمع برجل من أهل البيت يشير بالتقى ، و يعمل بالهدى ، و لا يأخذ في حكمه الرشا كما قد تفضّل اللّه علينا ظاهرا و باطنا ، و غلب على ظنّي أنّ ذلك اشارة إلينا ،

و إنعام علينا . فقلت : اللّهمّ إن كنت أنا الرجل المشار إليه فلا تمنعني عن صومه على عادتك عندي . فوجدت إذنا ، و أمرا بصومه فصمته و قد تضاحى نهاره ،

[ 423 ]

و قلت : إن كنت أنا المشار إليه . فلا تمنعني من صلاة الشكر و أدعيتها . فقمت و لم أمنع بل وجدتني مأمورا . فصلّيتها ، و دعوت بأدعيتها ، و قد رجوت أن يكون تعالى شرّفني بذكر في الكتب السالفة على لسان الصادق عليه السّلام فإنّنا قبل الولاية على العلويين كنّا في تلك الصفات مجتهدين ، و بعد الولاية على العلويين زدنا في الاجتهاد في هذه الصفات و السيرة فيهم بالتقوى ، و العمل معهم بالهدى ، و ترك الرشا قديما و حديثا ، و لا يخفى ذلك على من عرفنا ، و لم يتمكّن أحد في هذه الدولة القاهرة من العترة كما تمكّنا نحن من صدقاتها المتواترة ، و استجلاب الفرامين المتضمنة لعدلها و رحمتها المتظاهرة . . . 1 .

و النعماني ألّف كتابه في سنه ( 340 ) فقال فيه مشيرا إلى القائم عليه السّلام « و له الآن نيّف و ثمانون سنة » 2 و هولاكو كان بعد ( 660 ) هذا . و اختلف تعبيره مع تعبير الصادق عليه السّلام عن ابن طاووس فقال عليه السّلام « من عترتي » و قال :

الصادق عليه السّلام « منّا أهل البيت » لأنّ ابن طاووس كان حسنيا .

و قال ابن أبي الحديد : و قال عليه السّلام في هذه الخطبة و هو يشير إلى السارية الّتي كان يستند إليها في مسجد الكوفة : « كأنّي بالحجر الأسود منصوبا هاهنا برهة ، ويحهم إنّ فضيلته ليست في نفسه ، بل في موضعه و أسه ، يمكث هاهنا برهة ثم هاهنا ، و أشار إلى البحرين ثمّ يعود إلى مأواه و أمّ مثواه » و وقع الأمر في الحجر الأسود بموجب ما أخبر به عليه السّلام 3 .

و قال ابن أبي الحديد أيضا : و قد وقفت له على خطب مختلفة فيها ذكر الملاحم ، فوجدت في كثير منها اختلالا ظاهرا ، هذه المواضع الّتي أنقلها ليست

-----------
( 1 ) الاقبال : 599 و 600 ، و النقل بتصرف يسير .

-----------
( 2 ) غيبة النعماني : 103 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 488 .

[ 424 ]

من تلك الخطب المضطربة بل من كلام له عليه السّلام وجدته متفرّقا في كتب مختلفة .

و من ذلك أنّ تميم بن اسامة بن زهير بن دريد التميمي اعترضه و هو يخطب على المنبر و يقول : « سلوني قبل أن تفقدوني . فو اللّه لا تسألوني عن فئة تضلّ مئة ، و تهدي مئة إلاّ نبّأتكم بناعقها و سائقها ، و لو شئت لأخبرت كلّ واحد منكم بمخرجه ، و مدخله و جميع شأنه » .

فقال له فكم في رأسي طاقة شعر . فقال له : « أما و اللّه إنّي لأعلم ذلك و لكن أين برهانه لو أخبرتك به ، و لقد اخبرت بقيامك ، و مقالك ، و قيل لي : إنّ على كلّ شعرة [ في ] رأسك ملكا يلعنك ، و شيطانا يستفزّك ، و آية ذلك أنّ في بيتك سخلا يقتل ابن رسول اللّه ، و يحضّ على قتله » .

فكان الأمر بموجب ما أخبر به عليه السّلام كان ابنه حصين بالصاد المهملة يومئذ طفلا رضيعا . ثمّ عاش إلى أن صار على شرطة عبيد اللّه بن زياد فأخرجه إلى عمر بن سعد يأمره بمناجزة الحسين عليه السّلام و يتوعّده إن أرجأ ذلك فقتل عليه السّلام صبيحة اليوم الّذي ورد فيه الحصين بالرسالة في ليلته 1 .

و قال ابن أبي الحديد أيضا : و من ذلك قوله عليه السّلام للبراء بن عازب يوما :

« يا براء أ يقتل الحسين عليه السّلام و أنت حيّ فلا تنصره » فقال : لا كان ذلك . يا أمير المؤمنين فلمّا قتل الحسين عليه السّلام كان البراء يذكر ذلك و يقول : أعظم بها حسرة إذ لم أشهده و اقتل دونه 2 .

قلت : و روى ( صفين نصر ) مسندا عن هرثمة بن سليم قال : غزونا مع عليّ عليه السّلام غزوة صفين . فلمّا نزلنا بكربلا صلّى بنا صلاة . فلمّا سلّم رفع إليه من تربتها فشمّها ثمّ قال « واها لك أيّها التربة ليحشرون منك

-----------
( 1 ) شرح ابن أبي الحديد 2 : 488 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 489 .

[ 425 ]

قوم يدخلون الجنّة بغير حساب » .

فلمّا رجع إلى أمرأته و هي جرداء بنت سمير و كانت شيعة لعليّ عليه السّلام فقال لها زوجها هرثمة ، ألاّ اعجبك من صديقك أبي الحسن لمّا نزلنا كربلا رفع إليه من تربتها فشمّها و قال « واها لك يا تربة ليحشرنّ منك قوم يدخلون الجنّة بغير حساب . و ما علمه بالغيب ؟ » فقالت : دعنا منك أيّها الرجل . فإنّ أمير المؤمنين عليه السّلام لم يقل إلاّ حقا .

فلمّا بعث عبيد اللّه البعث الّذي بعثه إلى الحسين عليه السّلام و أصحابه قال كنت فيهم في الخيل الّتي بعث إليهم فلمّا انتهيت إلى القوم و حسين و أصحابه عرفت المنزل الّذي نزل بنا علي عليه السّلام فيه ، و البقعة الّتي رفع إليه من ترابها ،

و القول الّذي قاله . فكرهت مسيرى . فأقبلت على فرسي حتّى وقفت على الحسين عليه السّلام فسلّمت عليه و حدّثته بالّذي سمعت من أبيه في هذا المنزل .

فقال : معنا أنت أو علينا ؟

فقلت : يا ابن رسول اللّه لا معك ، و لا عليك ، تركت أهلي و ولدي أخاف عليهم من ابن زياد . فقال الحسين عليه السّلام فولّ هربا حتّى لا ترى لنا مقتلا ، فو الّذي نفس محمّد بيده لا يرى مقتلنا اليوم رجل و لا يغيثنا إلاّ أدخله اللّه النار . فأقبلت في الأرض هاربا حتّى خفي عليّ مقتله .

و روى عن ابن جحيفة قال : جاء عروة البارقي إلى سعيد بن وهب فسأله و أنا أسمع . فقال : حديث حدثتنيه عن عليّ عليه السّلام قال : نعم . بعثني مخنف بن سليم إلى عليّ عليه السّلام فأتيته بكربلا . فوجدته يشير بيده و يقول : هاهنا ، هاهنا .

فقال له رجل : و ما ذاك يا أمير المؤمنين ؟

قال عليه السّلام : ثقلّ لآل محمّد عليه السّلام ينزل هاهنا ، فويل لهم منكم ، و ويل لكم منهم .

فقال له الرجل : ما معنى هذا الكلام يا أمير المؤمنين ؟

[ 426 ]

قال : « ويل لهم منكم تقتلونهم ، و ويل لكم منهم يدخلكم اللّه بقتلهم إلى النار » 1 .

و مرّ في العنوان السابق إخباره عليه السّلام بكون خالد بن عرفطة صاحب جيش ضلالة ، و صاحب لوائه حبيب بن جمّاز يدخل بها من باب الفيل . فكان خالد على مقدّمة عمر بن سعد ، و صاحب رايته حبيب أدخلها المسجد من باب الفيل .

و روى ( عيون ابن بابويه ) مسندا عن عبد الله بن أحمد بن عامر الطائي عن أبيه عن الرضا عن آبائه عليه السّلام عن عليّ عليه السّلام قال : كأنّي بالقصور قد شيّدت ،

حول قبر الحسين ، و كأنّي بالمحامل تخرج من الكوفة إلى قبر الحسين و لا تذهب الليالي و الأيام حتّى يسار إليه من الآفاق ، و ذلك عند انقطاع ملك بني مروان 2 .

و عن النعمان بن سعد قال : قال أمير المؤمنين عليه السّلام : سيقتل رجل من ولدي بأرضر خراسان بالسمّ ظلما إسمه إسمي ، و اسم أبيه اسم ابن عمران ،

موسى ألا فمن زاره في غربته غفر اللّه تعالى ذنوبه . . . 3 .

و روى ( مروج المسعودي ) : أنّه لمّا بلغه عليه السّلام تثبيط أبي موسى الأشعري ، أهل الكوفة عن اللحوق به ، و يقول لهم : إنّما هي فتنة ، كتب عليه السّلام إليه :

« إعتزل عملنا يا ابن الحائك مذموما مدحورا . فما هذا أوّل يومنا منك ، و إنّ لك فيها لهنات و هنيّات 4 و قوله « و إنّ لك » إشارة إلى صيرورته حكما و حكمه عليه عليه السّلام .

-----------
( 1 ) وقعة صفين : 140 141 .

-----------
( 2 ) رواه الصدوق في عيون الأخبار 2 : 48 ح 190 ، و صاحب مسند الرضا عليه السّلام فيه : 470 .

-----------
( 3 ) رواه الصدوق في عيون الأخبار 2 : 262 ح 17 ، و في الفقيه 2 : 349 ح 30 ، و في اماليه : 104 ح 5 ، المجلس 25 .

-----------
( 4 ) مروج الذهب 2 : 359 .

[ 427 ]

« و لكن أخاف أن تكفروا في برسول اللّه صلّى اللّه عليه و آله و سلم » قال ابن أبي الحديد : أي أخاف عليكم الغلوّ في أمري ، و أن تفضّلوني على النبيّ صلّى اللّه عليه و آله و سلم بل أخاف عليكم أن تدّعوا فيّ الإلهية كما ادّعت النصارى ذلك في المسيح عليه السّلام لمّا أخبرهم بالامور الغائبة 1 .

و مع أنّه عليه السّلام قد كتم ما علمه حذرا من أن يكفروا فيه بالنبيّ صلّى اللّه عليه و آله و سلم فقد كفر كثير منهم ، و ادّعوا فيه النبوّة و ادّعوا فيه أنّه شريك الرسول في الرسالة ،

و ادّعوا فيه أنّه هو كان الرسول ، و لكن الملك غلط فيه ، و ادّعوا أنّه الّذي بعث محمّدا إلى الناس ، و ادّعوا فيه الاتّحاد ، و لم يتركوا نوعا من أنواع ، الضلالة فيه إلاّ قالوه ، و اعتقدوه ، و قال شاعرهم فيه :

و من أهلك عادا و ثمودا بدواهيه
و من كلّم موسى فوق طور إذ يناديه

و من قال على المنبر يوما و هو راقيه
سلوني أيّها الناس فحاروا في معانيه

و أيضا :

إنّما خالق الخلائق من زعزع
أركان حصن خيبر جذبا

قد رضينا به إماما و مولى
و سجدنا له إلها و ربّا

و قال الشهرستاني في ( ملله ) : السبائية أصحاب عبد اللّه بن سبا الّذي قال لعليّ عليه السّلام « أنت أنت » يعني أنت الإله فنفاه إلى المدائن و زعموا أنّه كان يهوديّا فأسلم . و كان في اليهوديّة يقول في يوشع وصيّ موسى مثل ما قال في عليّ عليه السّلام ، و هو أوّل من أظهر القول بالفرض بإمامة عليّ عليه السّلام و منه انشعبت أصناف الغلاة ، و زعموا أنّ عليّا حيّ لم يقتل ، و فيه الجزء الإلهي ، و لا

-----------
( 1 ) شرح ابن أبي الحديد 2 : 488 .

[ 428 ]

يجوز أن يستولي عليه ، و هو الّذي يجي‏ء في السحاب و الرعد صوته ، و البرق سوطه ، و أنّه سينزل بعد ذلك إلى الأرض فيملأ الأرض عدلا كما ملئت جورا 1 .

و إنّما أظهر ابن سبا هذه المقالة بعد انتقال عليّ عليه السّلام و اجتمعت عليه جماعة و هم أوّل فرقة قالت بالتوقف و الغيبة و الرجعة ، و قالت بتناسخ الجزء الإلهي في الأئمّة بعد عليّ ، و هذا المعنى ممّا كان يعرفه الصحابة و إن كانوا على خلاف مراده . هذا عمر رضي اللّه عنه كان يقول فيه حين فقأعين واحد في الحرم ، و رفعت القصة إليه « ما ذا أقول في يد اللّه فقأت عينا في حرم اللّه » فاطلق عمر اسم الإلهة عليه لمّا عرف منه ذلك 2 .

« ألا و إنّي مفضيه إلى الخاصة ممّن يؤمن ذلك منه » و ممّن أفضى عليه السّلام إليه و أظهر له مآل أمره من خواص شيعته ، ميثم التمار ، و كميل بن زياد ، و قنبر و رشيد الهجري ، و مزرع بن عبيد اللّه ، و جويرية بن مسهر ، و حجر بن عدي ،

و عمرو بن الحمق ، و جمع آخر .

فروى محمّد بن محمّد بن النعمان أنّ ميثما كان عبدا لامرأة من بني أسد فاشتراه عليه السّلام منها فأعتقه . فقال له : ما اسمك ؟ قال : سالم . قال عليه السّلام :

أخبرني النبيّ صلّى اللّه عليه و آله و سلم أنّ اسمك الّذي سمّاك به أبواك في العجم ميثم . قال :

صدق اللّه و رسوله ، و صدقت يا أمير المؤمنين ، و اللّه إنّه لا سمي . قال : فارجع إلى اسمك الّذي سمّاك به النبيّ صلّى اللّه عليه و آله و سلم و دع سالما . فرجع إلى ميثم ، و اكتنى بأبي سالم ، و قال عليه السّلام له ذات يوم : « إنّك تؤخذ بعدي فتصلب و تطعن بحربه

-----------
( 1 ) قد اثبت العلامة السيد مرتضى العسكري في بطلان اسطورة السبائية هذا في كتابه : « عبد اللّه بن سبأ و أساطير اخرى » فراجعه .

-----------
( 2 ) الملل و النحل 1 : 155 ، و النقل بتصرف يسير .

[ 429 ]

فإذا كان يوم الثالث ابتدر منخراك و فمك دما يخضب لحيتك ، فانتظر ذلك الخضاب فتصلب على باب دار عمرو بن حريث عاشر عشرة أنت أقصرهم خشبة ، و أقربهم من المطهرة ، و امض حتّى أريك النخلة التي تصلب على جذعها » فأراه إيّاها .

و كان ميثم يأتيها فيصلّي عندها و يقول : « بوركت من نخلة لك خلقت ولي غذيت ، و لم يزل يتعاهدها حتّى قطعت ، و كان يلقى عمرو بن حريث .

فيقول له : إنّي مجاورك . فأحسن جواري . فيقول له عمرو : أتريد أن تشتري دار ابن مسعود أو دار ابن حكيم و هو لا يعلم ما يريد .

و حجّ في السنة الّتي قتل فيها . فدخل على امّ سلمة . فقالت : من أنت ؟ قال :

أنا ميثم . قالت : و اللّه لربما سمعت النبيّ صلّى اللّه عليه و آله و سلم يذكرك ، و يوصي بك عليّا عليه السّلام في جوف الليل . فسألها عن الحسين عليه السّلام ؟ فقالت : هو في حائط له . قال : أخبريه أنّني قد أحببت السلام عليه ، و نحن ملتقون عند ربّ العالمين ، فدعت امّ سلمة بطيب ، و طيّبت لحيته ، و قالت له : أمّا انّها ستخضب بدم .

فقدم الكوفة فأخذه عبيد اللّه بن زياد فادخل عليه . فقيل له : هذا كان من آثر الناس عند عليّ . قال : و يحكم هذا الأعجمي ؟ قيل له : نعم . قال له عبيد اللّه : أين ربّك ؟ قال : بالمرصاد لكلّ ظالم و أنت أحد الظلمة ، قال إنّك على عجمتك لتبلغ الّذي تريد ، ما أخبرك صاحبك أنّي فاعل بك ؟ قال : أخبرني أنّك تصلبني عاشر عشرة أنا أقصرهم خشبة ، و أقربهم إلى المطهرة . قال : لنخالفنّه قال : كيف تخالفه فو اللّه ما أخبرني إلاّ عن النبيّ صلّى اللّه عليه و آله و سلم عن جبرئيل عن اللّه تعالى فكيف تخالف هؤلاء ، و لقد عرفت الموضع الّذي اصلب عليه اين هو من الكوفة ، و أنا أوّل خلق اللّه الجم في الإسلام » .

فحبسه و حبس معه المختار بن أبي عبيد . فقال له ميثم : إنّك تفلت و تخرج ثائرا بدم الحسين عليه السّلام . فتقتل هذا الّذي يقتلنا . فلمّا دعا عبيد اللّه

[ 430 ]

بالمختار ليقتله طلع بريد بكتاب يزيد إلى عبيد اللّه يأمره بتخلية سبيله فخلاّه .

و أمر بميثم أن يصلب . فاخرج فقال له رجل لقيه : ما أغناك عن هذا يا ميثم فتبسّم و قال و هو يومئ إلى النخله « لها خلقت و لي غذيت » فلمّا رفع على الخشبة اجتمع الناس حوله على باب عمرو بن حريث و قال عمرو : قد كان و اللّه يقول « إنّي مجاورك » فأمر جاريته بكنس تحت خشبته و رشّه و تجميره .

فجعل ميثم يحدّث بفضائل بني هاشم . فقيل لابن زياد : قد فضحكم هذا العبد .

فقال : ألجموه و كان أوّل خلق اللّه الجم في الإسلام و كان قتله قبل قدوم الحسين عليه السّلام إلى العراق بعشرة أيّام .

فلمّا كان اليوم الثالث من صلبه طعن ميثم بالحربة . فكبّر ثمّ انبعث في آخر النهار فمه و أنفه دما قال المفيد : و الرواية به بين العلماء مستفيضة 1 .

و في ( الإرشاد ) أيضا : روى جرير عن المغيرة قال : لمّا ولي الحجّاج طلب كميل بن زياد . فهرب منهم فحرم قومه عطاءهم . فلمّا رأى كميل ذلك قال :

أنا شيخ كبير و قد نفد عمري ، و لا ينبغي أن أحرم قومي عطاءهم . فخرج فدفع بيده إلى الحجّاج . فلمّا رآه قال له : لقد كنت احبّ أن أجد عليك سبيلا . فقال له كميل : لا تصرف عليّ أنيابك ، و لا تهدّم عليّ فو اللّه ما بقي من عمري إلاّ مثل كواسل الغبار . فاقض ما أنت قاض . فإنّ الموعد اللّه و بعد القتل الحساب ، و لقد خبّرني أمير المؤمنين عليه السّلام أنّك قاتلي .

فقال له الحجّاج : الحجّة عليك إذن . فقال له كميل : ذاك إذا كان القضاء إليك قال : بلى قد كنت في من قتل عثمان . إضربوا عنقه . فضربت عنقه 2 .

و فيه أيضا : روى أصحاب السيرة من طرق مختلفة أنّ الحجّاج قال ذات

-----------
( 1 ) الإرشاد : 170 ، و النقل بتصرف يسير .

-----------
( 2 ) الإرشاد : 172 .

[ 431 ]

يوم : احبّ أن اصيب رجلا من أصحاب أبي تراب . فأتقرّب إلى اللّه بدمه . فقيل له : ما نعلم أحدا كان له أطول صحبة لأبي تراب من قنبر مولاه . فبعث في طلبه .

فاتى به . فقال له : أنت قنبر ؟ قال : نعم قال : أبو همدان ؟ قال نعم . قال : مولى عليّ بن أبي طالب ؟ قال : اللّه مولاي و أمير المؤمنين وليّ نعمتي . قال : إبرأ من دينه .

قال فإذا برئت من دينه تدلّني على دين غيره أفضل منه ؟ قال : إنّي قاتلك فاختر أيّ قتلة أحبّ إليك قال : قد صيّرت ذلك إليك قال : و لم قال : لأنّك لا تقتلني قتلة إلاّ قتلتك مثلها ، و لقد أخبرني أمير المؤمنين عليه السّلام أنّ منيّتي تكون ذبحا ظلما بغير حق قال فأمر به فذبح 1 .

و فيه روى ابن عباس عن مجالد عن الشعبي عن زياد بن النضر الحارثي قال : كنت عند زياد إذ اتي برشيد الهجري . فقال له زياد : ما قال لك صاحبك يعني عليّا عليه السّلام إنّا فاعلون بك ؟ قال : تقطّعون يدي و رجلي ،

و تصلبونني .

فقال زياد : أم و اللّه لا كذّبنّ حديثه . خلّوا سبيله . فلمّا أراد أن يخرج قال زياد : و اللّه ما نجد له شيئا شرّا ممّا قال له صاحبه ، إقطعوا يديه و رجليه و اصلبوه . فقال رشيد : هيهات قد بقي لي عندكم شي‏ء أخبرني به أمير المؤمنين عليه السّلام . فقال زياد : إقطعوا لسانه . فقال رشيد : الآن و اللّه جاء تصديق خبر أمير المؤمنين عليه السّلام . و هذا الخبر قد نقله المؤالف و المخالف عمّن ثقاتهم عمّن سميناه و اشتهر أمره عند علماء الجميع .

و فيه روى عبد العزيز بن صهيب عن أبي العالية قال : حدّثني مزرع بن عبد اللّه قال : سمعت عليّا عليه السّلام يقول : أم و اللّه ليقبلنّ جيش حتّى إذا كان بالبيداء خسف بهم فقلت له إنّك لتحدّثني بالغيب ؟ قال : إحفظ ما أقول لك ، و اللّه ليكوننّ

-----------
( 1 ) الإرشاد : 173 .

[ 432 ]

ما أخبرني به عليه السّلام و ليؤخذنّ رجل فليقتلنّ و ليصلبنّ بين شرفتين من شرف هذا المسجد . قلت : إنّك لتحدّثني بالغيب ؟ قال : حدّثني الثقة المأمون عليّ بن أبي طالب عليه السّلام قال أبو العالية : فما أتت علينا جمعة حتّى اخذ مزرع فقتل و صلب بين الشرفتين ، و قال : قد كان حدّثني بثالثة . فنسيتها .

و فيه روى العلماء أنّ جويرية بن مسهّر وقف على باب القصر . فقال :

أين أمير المؤمنين عليه السّلام ؟ فقيل له : نائم . فنادى : أيّها النائم استيقط فو الّذي نفسي بيده لتضربنّ ضربة على رأسك تخضب منها لحيتك كما أخبرتنا بذلك من قبل فسمعه عليه السّلام فنادى أقبل يا جويرية حتّى احدّثك بحديثك . فأقبل فقال :

و أنت و الّذي نفسي بيده لتعتلنّ إلى العتلّ الزنيم ، و ليقطعنّ يدك و رجلك ثمّ لتصلبنّ تحت جذع كافر . فمضى على ذلك الدهر حتّى ولي زياد في أيّام معاوية فقطع يده و رجله ثمّ صلبه إلى جذع ابن مكعبر و كان جذعا طويلا فكان تحته 1 .

و روى النسوي أنّ عليّا عليه السّلام قال : « يا أهل العراق سيقتل منكم سبعة نفر بعذراء مثلهم كمثل أصحاب الاخدود » فقتل حجر و أصحابه ( بمرج عذراء ) 2 .

و روى الكشّي في خبر أنّ عليّا عليه السّلام لمّا نزل الكوفة أتاه عمرو بن الحمق فأقام معه ثمّ قال عليه السّلام له يوما : ألك دار ؟ قال : نعم قال : بعها و اجعلها في الأزد .

فإنّي غدا لو غبت لطلبت . فمنعك الأزد حتّى تخرج من الكوفة متوجّها إلى حصن الموصل إلى أن قال :

« فإذا صرت قريبا من الحصن في موضع كذا و كذا رهقتك الخيل .

-----------
( 1 ) الإرشاد : 170 و 171 .

-----------
( 2 ) رواه عن تاريخ النسوى السروي في مناقبه 2 : 272 .

[ 433 ]

فانزل عن فرسك و مرّ إلى الغار فإنّه يشترك في دمك فسقة من الجنّ و الإنس » إلى أن قال :

فنزل عن فرسه و دخل الغار و عار فرسه . فلمّا دخل الغار ضربه أسود سالح فيه ، و جاءت الخيل . فلمّا رأوا فرسه عائرا . قالوا : هذا فرسه و هو قريب .

فطلبوه فأصابوه في الغار فكلّما ضربوا أيديهم إلى شي‏ء من جسمه تبعهم اللّحم . فأخذوا رأسه . فأتوا به معاوية فنصبه على رمح ، و هو أوّل رأس نصب في الإسلام 1 .

و في ( اسد الغابة ) : كان ممّن سار إلى عثمان و هو أحد الأربعة الّذين دخلوا عليه الدار ، و صار بعد ذلك من شيعة عليّ عليه السّلام و أعان ، حجر بن عدي ،

و كان من أصحابه فخاف زيادا فهرب من العراق إلى الموصل ، و اختفى في غار بالقرب منها . فأرسل إلى معاوية العامل بالموصل ليحمل عمرا إليه .

فأرسل العامل عبد الرحمن بن ام الحكم ابن اخت معاوية ليأخذه من الغار .

فوجده ميّتا قد نهشته حيّة . فأخذوا رأسه . قال عمّار الذهبي : أوّل رأس حمل في الإسلام رأس عمرو 2 .

« و الّذي بعثه بالحقّ ، و اصطفاه على الخلق . ما أنطق إلاّ صادقا » روى الثقفي في ( غاراته ) عن الأعمش عن رجاله قال : خطب عليّ عليه السّلام فقال : و اللّه لو أمرتكم فجمعتم من خياركم مئة ثمّ لو شئت لحدّثتكم من غدوة إلى أن تغيب الشمس لا أخبرتكم إلاّ حقّا ثمّ لتخرجنّ فلتزعمنّ أنّي أكذب الناس ، و أفجرهم 3 .

« و قد » هكذا في ( المصرية ) و الصواب : ( و لقد ) كما في ( ابن أبي الحديد

-----------
( 1 ) اختيار معرفة الرجال : 46 ح 96 ، و النقل بتصرف يسير .

-----------
( 2 ) اسد الغابة 4 : 100 .

-----------
( 3 ) رواه عن الغارات ابن أبي الحديد في شرحه 2 : 47 ، شرح الخطبة 69 ، لكن لم يوجد في النسخة المطبوعة .

[ 434 ]

و ابن ميثم و الخطيّة ) 1 .

« عهد إليّ بذلك كلّه » و من كلامه عليه السّلام المتواتر أنّ النبيّ صلّى اللّه عليه و آله و سلم قال لي : « إنّ الامّة ستغدر بك بعدي » 2 .

« و بمهلك من يهلك ، و منجى من ينجو » قال ابن أبي الحديد : أي من الصحابة و غيرهم 3 .

« و مآل هذا الأمر » و في ابن ميثم : « و مال هذا الأمر » و هو الصحيح . قال ابن أبي الحديد : أي أمر الإسلام ، و أمر الخلافة و الدولة 4 .

قال ابن أبي الحديد : إعلم أنّه غير مستحيل أن يكون بعض الأنفس مختصّة بخاصية تدرك بها المغيبات ، و قد تقدّم من الكلام في ذلك ما فيه الكفاية ، و لكن لا يمكن أن تكون نفس تدرك كلّ المغيبات ، لأنّ القوّة المتناهية لا تحيط بامور غير متناهية ، و كلّ قوّة في نفس حادثة ، فهي متناهية . فوجب أن يحمل كلامه عليه السّلام لا على أن يريد به عموم العالمية بل يعلم امورا محدودة من المغيبات ممّا اقتضت حكمة الباري سبحانه أن يؤهّله لعلمه ، و كذلك القول في النبيّ صلّى اللّه عليه و آله و سلم إنّه إنّما كان يعلم امورا معدودة لا امورا غير متناهية 5 .

قلت : العلم الفعلي كما ذكر لا يمكن حصوله عموما لبشر من نبيّ أو وصيّ و إنّما هو مختصّ باللّه تعالى الّذي علمه ذاتي و لدنيّ ، و أما العلم القويّ فلا مانع من حصول ملكة عمومه على قدر الطاقة البشرية .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 487 ، لكن لفظ شرح ابن ميثم 3 : 346 ، مثل المصرية .

-----------
( 2 ) اخرجه الحاكم في المستدرك 3 : 140 و 142 ، و البخاري في تاريخه 1 ق 2 : 174 ، و الخطيب في تاريخ بغداد 11 :

216 ، و الجوهري في السقيفة : 69 ، و غيرهم .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 488 .

-----------
( 4 ) شرح ابن ميثم 3 : 346 ، و شرح ابن أبي الحديد 2 : 488 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 488 .

[ 435 ]

و روى ابن المغازلي عن ابن عباس قال : قال النبيّ صلّى اللّه عليه و آله و سلم : « ما علّمني ( ربّي ) شيئا إلاّ علمه عليّ فهو باب مدينة علمي » ثمّ دعاه النبيّ صلّى اللّه عليه و آله و سلم إليه فقال له : « يا عليّ سلمك سلمي ، و حربك حربي و أنت العلم في ما بيني و بين امّتي من بعدي » 1 .

و عن ابن مسعود قال : قال النبيّ صلّى اللّه عليه و آله و سلم في دعوة إبراهيم و اجنبني بنيّ أن نعبد الأصنام 2 لمّا قال تعالى له لا ينال عهدي الظالمين 3 :

« فانتهت الدعوة إليّ و إلى علي ، لم يسجد أحد منّا لصنم قط . فاتّخذني اللّه نبيّا و اتّخذ عليّا وصيّا » 4 .

« و ما أبقى شيئا يمر على رأسي إلاّ أفرغه في اذني » جمعه عليه السّلام بين المرّ على الرأس ، و الإفراغ في الاذن في غاية الفصاحة ، كما أنّ كلاّ من المرّ على الرأس و الإفراغ في الاذن كناية حسنة في نفسها كقوله عليه السّلام .

« و أفضى به اليّ » أي : أصحره لي ، أي : في أيّام الثلاثة و غدرهم به و عدم رعايتهم لقول النبيّ صلّى اللّه عليه و آله و سلم فيه يوم الغدير ، و في أيّام قيامه ، و نكث الناكثين ،

و قسط القاسطين ، و مروق المارقين ، و تخاذل الناس عنه إلى شهادته ، و مثله أهل بيته المعصومون كانوا يعلمون ما يجري عليهم من أعدائهم أيّام حياتهم ، و لذا كانوا يقولون : شيعتنا أصبر منّا ، لأنّا نصبر على ما نعلم ، و هم يصبرون على ما لا يعلمون .

« أيّها الناس إنّي و اللّه ما أحثّكم على طاعة إلاّ و أسبقكم إليها ، و لا أنهاكم عن معصية إلاّ و أتناهى قبلكم عنها » كونه عليه السّلام كما قال أمر واضح يصدّقه كلّ

-----------
( 1 ) المناقب لابن المغازلي : 50 ح 73 .

-----------
( 2 ) ابراهيم : 35 .

-----------
( 3 ) البقرة : 124 .

-----------
( 4 ) المناقب لابن المغازلي : 276 ح 322 .

[ 436 ]

مؤالف و مخالف ، و لا ينكره إلاّ مكابر ، و أما قول عروة بن الزبير و كان من بغضه له عليه السّلام أنّه كان يأخذه الرمع عند ذكره عليه السّلام فيسبّه و يضرب بيده على الاخرى « ما يغني أنّه لم يخالف إلى ما نهى عنه ، و قد أراق من دماء المسلمين ما أراق » 1 فيقال له : إنّما أراق عليه السّلام دماء المنافقين بشهادة قوله تعالى : يا أيّها النبيّ جاهد الكفار و المنافقين و اغلظ عليهم 2 فجاهد النبيّ صلّى اللّه عليه و آله و سلم الكفّار بشخصه و جاهد المنافقين بنفسه أي : بأمير المؤمنين عليه السّلام لقوله تعالى : و أنفسنا 3 و لو لاه يلزم أن يكون النبيّ صلّى اللّه عليه و آله و سلم ما امتثل أمره تعالى .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

6

الحكمة ( 185 ) و قال ع مَا كَذَبْتُ وَ لاَ كُذِّبْتُ وَ لاَ ضَلَلْتُ وَ لاَ ضُلَّ بِي أقول : قال ابن أبي الحديد : قالها مرارا إحداهنّ في واقعة النهروان 4 .

قلت : إنّما روى من قوله عليه السّلام الفقرة الاولى في تلك الواقعة كما سترى ،

و قد رويت في تلك مرتين : احداهما في ذي الثدية ، و الاخرى في عبور الخوارج الجسر ، و روي جميع العنوان مع إضافة في الجمل ، و رويت الفقرة الاولى في إخباره عن تسلّط بني اميّة بعده أيضا .

ففي ( المروج ) : دسّ معاوية اناسا إلى الكوفة يشيعون موته . فأكثر الناس القول في ذلك حتّى بلغ عليّا عليه السّلام فقال في مجلسه : قد أكثرتم من نعي معاوية و اللّه ما مات و لا يموت حتّى يملك ما تحت قدمي ، و إنّما أراد ابن آكلة

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 360 ، شرح خطبة 57 .

-----------
( 2 ) التوبة : 73 .

-----------
( 3 ) آل عمران : 61 .

-----------
( 4 ) شرح ابن أبي الحديد 4 : 318 .

[ 437 ]

الأكباد أن يعلم ذلك منّي . فبعث من يشيع ذلك فيكم ليعلم ما عندي فيه .

و مرّ عليه السّلام في كلام كثير يذكر فيه أيام معاوية و من تلاه من يزيد و مروان و بنيه و ذكر الحجاج و ما يسومهم من العذاب ، فارتفع الضجيج و كثر البكاء و الشهيق . فقام رجل و قال : لقد وصفت امورا عظيمة . إنّ ذلك كائن ؟ قال عليه السّلام :

« و اللّه إنّ ذلك كائن ، ما كذبت و لا كذبت » فقال آخر : متى ذلك ؟ فقال : إذا خضبت هذه من هذه و وضعت إحدى يديه على لحيته و الاخرى على رأسه فقال عليه السّلام : لا تبكوا في وقتكم هذا فستبكون بعدي طويلا 1 .

« ما كذبت و لا كذبت » في ( تاريخ الطبري ) عن أبي مخنف أنّ عليّا عليه السّلام خرج في طلب ذي الثدية . فوجده الريّان بن صبرة في حفرة على شاطئ النهر في أربعين أو خمسين قتيلا . فلمّا استخرج نظر إلى عضده فإذا لحم مجتمع على منكبه كثدي المرأة . فلمّا استخرج قال عليّ عليه السّلام : « اللّه أكبر ما كذبت و لا كذبت . أمّا و اللّه لو لا أن تنكلوا عن العمل لاخبرتكم بما قضى اللّه على لسان نبيّكم مستبصرا في قتالهم عارفا بالحقّ الّذي نحن عليه » 2 .

و روى الخطيب في أبي قتاده أنّ عليّا عليه السّلام لمّا فرغ من قتال أهل النهروان قفل أبو قتادة و معه ستّون أو سبعون من الأنصار ، فبدأ بعائشه فقالت له : ما وارءك ؟ فقال لها لمّا تفرقت المحكّمة من عسكر أمير المؤمنين لحقناهم فقتلناهم . فقالت : ما كان معك من الوفد ؟ قال : بلى ستّون أو سبعون قالت : أفكلّهم يقول مثل الّذي تقول ؟ قال : نعم . قالت : فقصّ عليّ القصّة إلى أن قال .

قال لها أبو قتادة : فأقمنا ندور على القتلى حتّى وقفت على بغلة

-----------
( 1 ) مروج الذهب للمسعودي 2 : 418 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 4 : 65 ، سنة 37 ، و النقل بتلخيص .

[ 438 ]

النبيّ صلّى اللّه عليه و آله و سلم و على راكبها . فقال : إقلبوا القتلى و هم في نهر . فقلبناهم حتّى خرج في آخرهم رجل أسود على كتفه مثل حلمة الثدي . فقال عليّ عليه السّلام : « اللّه أكبر ، و اللّه ما كذبت و لا كذبت كنت مع النبيّ صلّى اللّه عليه و آله و سلم و قد قسّم فيئا . فجاء هذا فقال : إعدل يا محمّد فو اللّه ما عدلت منذ اليوم . فقال النبيّ صلّى اللّه عليه و آله و سلم ثكلتك امّك و من يعدل إذا لم أعدل . فقال عمر : ألا أقتله ؟ فقال النبيّ صلّى اللّه عليه و آله و سلم له : دعه فإنّ له من يقتله » .

فقالت عائشة : ما يمنعني ما بيني و بين علي أن أقول الحقّ . سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : « تفترق امّتي على فرقتين تمرق بينهما فرقة محلّقون رؤوسهم ، محفّون شواربهم ، ازرهم إلى إنصاف سوقهم ، يقرؤون القرآن لا يجاوز تراقيهم يقتلهم أحبّهم إليّ ، و أحبّهم إلى اللّه تعالى » .

قال أبو قتادة : فقلت : يا امّ المؤمنين فأنت تعلمين هذا فلم كان الّذي منك ؟

قالت : يا أبا قتادة كان أمر اللّه قدرا مقدورا ، و للقدر أسباب . . . 1 .

قلت : الّذي كان من أبي جهل مع النبيّ صلّى اللّه عليه و آله و سلم أيضا كان قدرا و له أسباب .

و روى الخطيب أيضا في ابن عباس عنه قال : خرج عليّ عليه السّلام و أنا خلفه فجعل يقول : و يلكم إلتمسوه يعني المخدّج فالتمسوه فجاءوا فقالوا : لم نجده . فعرف ذلك في وجهه . فقال : ويلكم ضعوا عليهم القصب فجاءوا به .

فلمّا رآه خرّ ساجدا 2 .

و روى في أبي جحيفة عنه قال : قال : عليّ عليه السّلام إنّ في الحروريّة رجلا مخدجا إلى أن قال فالتمسوه فلم يوجد و أنا في من يلتمس فما رأيت عليّا عليه السّلام جزع جزعا قط أشدّ من جزعه يومئذ . فقالوا : ما نجده يا أمير

-----------
( 1 ) تاريخ بغداد 1 : 159 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ بغداد 1 : 174 .

[ 439 ]

المؤمنين . قال : ويلكم ما اسم هذا المكان ؟ قالوا : النهروان . قال : صدق اللّه و رسوله و كذبتم إنّه لفيهم فالتمسوه فالتمسناه فوجدناه في ساقية . . . 1 .

و روى في عبد اللّه بن خباب أنّه عليه السّلام قال : اطلبوا في القوم رجلا يده كثدي المرأة . فطلبوا ثمّ رجعوا إليه فقالوا : ما وجدنا . فقال : « و اللّه ما كذبت و لا كذبت و إنه لفي القوم » ثلاث مرّات يجيئونه فيقول لهم هذا القول 2 .

و روى العوام بن حوشب عن أبيه عن جده يزيد بن رويم قال : قال عليّ عليه السّلام : يقتل اليوم أربعة آلاف من الخوارج أحدهم ذو الثدية . فلمّا طحن القوم و رام استخراج ذي الثدية أمرني أن أقطع له أربعة آلاف قصبة ، و ركب بغلة النبيّ صلّى اللّه عليه و آله و سلم و قال : اطرح على كلّ قتيل منهم قصبة . فلم أزل كذلك ، و أنا بين يديه و هو راكب خلفي و الناس يتبعونه حتّى بقيت في يدي واحده فنظرت إليه و إذا وجهه أربد و إذا هو يقول : « ما كذبت و لا كذبت » فإذا خرير ماء عند موضع فقال : فتّش هذا ففتّشته فإذا قتيل قد صار في الماء ، و إذا رجله في يدي فجذبتها و قلت : هذه رجل إنسان . فنزل عن البغلة مسرعا فجذب الرجل الاخرى ، و جرّرناه حتّى صار على التراب . فإذا هو المخدج . فكبّر علي عليه السّلام بأعلى صوته ثمّ سجد فكبّر الناس كلّهم 3 .

و في ( كامل المبرد ) : قيل لعليّ عليه السّلام إنّهم يريدون الجسر . فقال لن يبلغوا النطفة ، و جعل الناس يقولون له في ذلك حتّى كادوا يشكّون ثمّ قالوا : قد رجعوا يا أمير المؤمنين . فقال : « و اللّه ما كذبت و لا كذبت » . . . 4 .

و عن أبي مخنف قام في الجمل رجل إلى عليّ عليه السّلام فقال : يا أمير

-----------
( 1 ) تاريخ بغداد 1 : 199 .

-----------
( 2 ) تاريخ بغداد 1 : 206 .

-----------
( 3 ) لم اجده في تاريخ بغداد .

-----------
( 4 ) الكامل في التاريخ للمبرد 7 : 107 .

[ 440 ]

المؤمنين أيّ فتنة أعظم من هذه . إنّ البدريّة ليمشي بعضها إلى بعض بالسيف . فقال عليّ عليه السّلام : « و يحك أتكون فتنة أنا أميرها و قائدها ، و الّذي بعث محمّدا صلّى اللّه عليه و آله و سلم بالحقّ و كرّم وجهه ما كذبت و لا كذبت ، و لا ضللت ، و لا ضلّ بي ، و لا زللت و لا زلّ بي ، و إنّي لعلى بينّة من ربّي بيّنها اللّه لرسوله ، و بيّنها رسوله لي ، و سادعى يوم القيامة ، و لا ذنب لي ، و لو كان لي ذنب لكفّر عنّي ذنوبي ما أنا فيه من قتالهم » 1 .

هذا و روى المدائني في ( صفينه ) : أنّ عليّا عليه السّلام خطب بعد النهروان فذكر طرفا من الملاحم إلى أن قال قال رجل من أهل البصرة لرجل من أهل الكوفة إلى جانبه : أشهد أنّه كاذب على اللّه و رسوله . قال الكوفي : و ما يدريك ؟ قال :

فو اللّه ما نزل ( عليّ عليه السّلام ) عن المنبر حتّى فلج الرجل فحمل إلى نزله في شق محمل فمات من ليلته 2 .

« و لا ضللت و لا ضلّ بي » روى القمي في تفسير قوله تعالى « ما ضلّ صاحبكم و ما غوى . و ما ينطق عن الهوى . إن هو إلاّ وحي يوحى » 3 .

عن أبي جعفر عليه السّلام يعني ما ضلّ النبيّ صلّى اللّه عليه و آله و سلم في عليّ ، و ما ينطق فيه بالهوى ، و ما كان قال فيه إلاّ بالوحي الّذي أوحى إليه 4 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

7

الخطبة ( 36 ) و من خطبة له ع في تخويف أهل ؟ النهروان ؟ :

فَأَنَا نَذِيرُكُمْ أَنْ تُصْبِحُوا صَرْعَى بِأَثْنَاءِ هَذَا اَلنَّهَرِ وَ بِأَهْضَامِ هَذَا اَلْغَائِطِ

-----------
( 1 ) رواه عن أبي مخنف ابن أبي الحديد في شرحه 1 : 89 ، شرح الخطبة 13 .

-----------
( 2 ) رواه عن صفين المدائني ابن أبي الحديد في شرحه 2 : 49 و 50 ، شرح الخطبة 69 .

-----------
( 3 ) النجم : 2 4 .

-----------
( 4 ) رواه القمي في تفسيره 2 : 334 ، و النقل بتصرف يسير .

[ 441 ]

عَلَى غَيْرِ بَيِّنَةٍ مِنْ رَبِّكُمْ وَ لاَ سُلْطَانٍ مُبِينٍ مَعَكُمْ قَدْ طَوَّحَتْ بِكُمُ اَلدَّارُ وَ اِحْتَبَلَكُمُ اَلْمِقْدَارُ وَ قَدْ كُنْتُ نَهَيْتُكُمْ عَنْ هَذِهِ اَلْحُكُومَةِ فَأَبَيْتُمْ عَلَيَّ إِبَاءَ اَلْمُخَالِفِينَ اَلْمُنَابِذِينَ حَتَّى صَرَفْتُ رَأْيِي إِلَى هَوَاكُمْ وَ أَنْتُمْ مَعَاشِرُ أَخِفَّاءُ اَلْهَامِ سُفَهَاءُ اَلْأَحْلاَمِ وَ لَمْ آتِ لاَ أَبَا لَكُمْ بُجْراً وَ لاَ أَرَدْتُ لَكُمْ ضُرّاً الخطبة ( 58 ) و من كلام له ع كلم به الخوارج أَصَابَكُمْ حَاصِبٌ وَ لاَ بَقِيَ مِنْكُمْ آبِرٌ أَ بَعْدَ إِيمَانِي بِاللَّهِ وَ جِهَادِي مَعَ ؟ رَسُولِ اَللَّهِ ص ؟ أَشْهَدُ عَلَى نَفْسِي بِالْكُفْرِ لَ قَدْ ضَلَلْتُ إِذاً وَ ما أَنَا مِنَ اَلْمُهْتَدِينَ 15 22 6 : 56 فَأُوبُوا شَرَّ مَآبٍ وَ اِرْجِعُوا عَلَى أَثَرِ اَلْأَعْقَابِ أَمَا إِنَّكُمْ سَتَلْقَوْنَ بَعْدِي ذُلاًّ شَامِلاً وَ سَيْفاً قَاطِعاً وَ أَثَرَةً يَتَّخِذُهَا اَلظَّالِمُونَ فِيكُمْ سُنَّةً قوله ع و لا بقي منكم آبر يروى بالباء و الراء من قولهم رجل آبر للذي يأبر النخل أي يصلحه . و يروى آثر و هو الذي يأثر الحديث أي يرويه و يحكيه و هو أصح الوجوه عندي كأنه ع قال لا بقي منكم مخبر . و يروى آبز بالزاي المعجمة و هو الوائب و الهالك أيضا يقال له آبز أقول : جمعنا بينهما لأنّ الطبري رواهما كلاما واحدا مع اختلاف ما ،

فروى عن أبي مخنف عن مالك بن أعين عن زيد بن وهب أنّ عليّا عليه السّلام أتى أهل النهر . فوقف عليهم . « فقال أيّتها العصابة الّتي أخرجها عداوة المراء و اللجاجة ،

و صدّها عن الحقّ الهوى ، و طمح بها النزق ، و أصبحت في اللبس ، و الخطب العظيم . إنّي نذير لكم أن تصبحوا تلفيكم الامّة غدا صرعى بأثناء هذا النهر ،

و بأهضام هذا الغائط بغير بيّنة من ربّكم ، و لا برهان بيّن . أ لم تعلموا أنيّ

[ 442 ]

نهيتكم عن الحكومة ، و أخبرتكم أن طلب القوم إيّاها منكم دهن و مكيدة لكم ،

و نبّأتكم أنّ القوم ليسوا بأصحاب دين و لا قرآن ، و أنّي أعرف بهم منكم .

عرفتهم أطفالا و رجالا ، فهم أهل المكر و الغدر ، و أنّكم إن فارقتم رأيي جانبتم الحزم . فعصيتموني حتّى إذا أقررت بأن حكّمت . فلمّا فعلت شرطت و استوثقت . فأخذت على الحكمين أن يحييا ما احيا القرآن ، و أن يميتا ما أمات القرآن . فاختلفا و خالفا حكم الكتاب و السنة . فنبذنا أمرهما و نحن على أمرنا الأوّل . فما الّذي [ جاء ] بكم و من أين أتيتم » ؟ قالوا : إنّا حكّمنا فلمّا حكّمنا أثمنا و كنّا بذلك كافرين ، و قد تبنا . فإن تبت كما تبنا فنحن منك و معك ، و إن أبيت فاعتزلنا . فإنّا منابذوك على سواء . إنّ اللّه لا يحبّ الخائنين . فقال عليّ عليه السّلام :

« أصابكم حاصب ، و لا بقي منكم و ابر أبعد إيماني برسول اللّه صلّى اللّه عليه و آله و سلم و هجرتي معه و جهادي في سبيل اللّه أشهد على نفسي بالكفر . لقد ضللت إذن و ما أنا من المهتدين » 1 .

و رواه الزبير بن بكار في ( موفقياته ) أيضا عن عليّ بن صالح قال : لمّا استوى الصفّان بالنهروان تقدّم أمير المؤمنين عليّ عليه السّلام بين الصفّين ثمّ قال :

أمّا بعد أيّتها العصابة الّتي أخرجتها عادة المراء و الضلالة ، و صدف بها عن الحقّ إلى الهوى و الزيغ إلى :

فقال : خطيبهم : أما بعد يا عليّ فإنّا حين حكّمنا كان ذلك كفرا منّا ، فإن تبت كما تبنا فنحن معك و منك ، و إن أبيت فنحن منابذوك على سواء إنّ اللّه لا يحب الخائنين . فقال عليّ عليه السّلام : « أصابكم حاصب ، و لا بقي منكم و ابر . أبعد إيماني بالله و جهادي في سبيل اللّه ، و هجرتي مع رسول اللّه صلّى اللّه عليه و آله و سلم اقرّ بالكفر ؟

لقد ضللت إذن ، و ما أنا من المهتدين ، و لكن منيت بمعشر أخفّاء الهام ، سفهاء

-----------
( 1 ) تاريخ الطبري 4 : 62 ، سنة 37 .

[ 443 ]

الأحلام ، و اللّه المستعان . ثمّ حمل عليهم فهزمهم 1 .

و روى الطبري أيضا عن أبي مخنف عن أبي سلمة الزهري ابن بنت أنس بن مالك ، أنّ عليّا عليه السّلام قال لأهل النهر : يا هؤلاء إنّ أنفسكم قد سؤلت لكم فراق هذه الحكومة الّتي أنتم أبدأتموها و سألتموها و أنا لها كاره ، و أنبأتكم أنّ القوم سألو كموها مكيدة و دهنا ، فأبيتم علي إباء المخالفين ، و عدلتم عنّي عدول النكداء العاصين ، حتّى صرفت رأيي إلى رأيكم و أنتم و اللّه معاشر أخفّاء الهام سفهاء الأحلام . فلم آت لا أبا لكم حراما ، و اللّه ما خبلتكم عن اموركم ، و لا أخفيت شيئا من هذا الأمر عنكم ، و لا أو طأتكم عشوة ، و لا دنيت لكم الشراء و ان كان أمرنا لأمر المسلمين ظاهرا . فأجمع رأي ملأكم على أن اختاروا رجلين فأخذنا عليهما أن يحكما بما في القرآن و لا يعدواه ، فتاها و تركا الحقّ و هما يبصرانه ، و كان الجور هواهما ، و قد سبق استيثاقنا عليهما في الحكم بالعدل و الصد للحقّ بسوء رأيهما ، و جور حكمهما و الثقة في أيدينا لأنفسنا حين خالفا سبيل الحقّ ، و أتيا بما لا يعرف . فبيّنوا لنا بماذا تستحلّون قتالنا و الخروج من جماعتنا أن اختار الناس رجلين أن تضعوا أسيافكم على عواتقكم ثمّ تستعرضوا الناس تضربون رقابهم ، و تسفكون دماءهم . إنّ هذا لهو الخسران المبين ، و اللّه لو قتلتم على هذا دجاجة لعظم عند اللّه قتلها فكيف بالنفس الّتي قتلها عند اللّه حرام 2 .

هذا ، و قال ابن أبي الحديد بعد العنوان الأوّل : روى محمّد بن حبيب قال :

خطب علي عليه السّلام الخوارج يوم النهر . فقال لهم : نحن أهل بيت النبوّة ، و موضع الرسالة ، و مختلف الملائكة ، و عنصر الرحمة ، و معدن العلم و الحكمة . نحن

-----------
( 1 ) الموفقيات : 325 ح 181 .

-----------
( 2 ) تاريخ الطبري 4 : 63 ، سنة 37 .

[ 444 ]

افق الحجاز بنا يلحق البطي‏ء ، و إلينا يرجع التائب . أيّها القوم إنّي نذير لكم أن تصبحوا صرعى باهضام هذا الوادي . . . 1 .

قول المصنف : « في تخويف أهل النهروان » في ( بلدان الحموي ) :

النهروان ثلاث نهروانات : الأعلى و الأوسط ، و الأسفل ، و هي كورة واسعة بين بغداد ، و واسط من الجانب الشرقي ، حدّها الأعلى متّصل ببغداد ، و فيها عدّة بلاد متوسطة منها إسكاف ، و جر جرايا ، و الصافية ، و دير قنّى .

و قال حمزة الاصبهاني : و يقبل من نواحي آذربيجان إلى جانب العراق و ادجرار . فيسقى قرى كثيرة ثمّ ينصبّ ما بقي منه في دجلة أسفل المدائن ،

و لهذا النهر اسمان احدهما فارسي و الآخر سرياني فالفارسي ( جوروان ) و السرياني تامّرا فعرب الاسم الفارسي . فقيل : نهروان .

و في ( بلدان ابن الكلبي ) : تامرا و نهروان إبنا جوخي حفرا النهرين فنسبا إليهما 2 .

و في ( تاريخ الطبري ) : لمّا بعث عليّ عليه السّلام أبا موسى لإنفاذ الحكومة لقيت الخوارج بعضها بعضا فاجتمعوا في منزل عبد اللّه بن وهب الراسبي . فقال لهم : فاخرجوا بنا من هذه القرية الظالم أهلها إلى بعض كور الجبال أو إلى بعض هذه المدائن منكرين لهذا البدع المضلّة ، فقال له حرقوص بن زهيران :

المتاع بهذه الدنيا قليل ، و قال حمزة بن سنان الأسدي : ولّوا أمركم رجلا منكم فإنّه لابدّ لكم من عماد و سناد و راية تحفّون بها و ترجعون إليها . فعرضوها على زيد بن حصين الطائي فأبى ، و عرضوها على حرقوص بن زهير فأبى ،

و على حمزة بن سنان و شريح بن أوفي العبسي ، فأبيا ، و عرضوها على

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 207 ، شرح الخطبة 36 .

-----------
( 2 ) معجم البلدان 5 : 324 325 .

[ 445 ]

عبد اللّه بن وهب فقال : هاتوها فبايعوه . فقال بشر : نخرج إلى المدائن فنزلها و نأخذ بأبوابها . فقال زيد ابن حصين : إنّكم إن خرجتم مجتمعين اتبعتم .

اخرجوا وجدانا مستخفين حتّى تنزلوا جسر نهروان . فأما المدائن فبها من يمنعكم . و اجتمع خوارج البصرة أيضا في خمسمئة رجل ، و جعلوا عليهم مسعر بن فدكي التميمي ، و أقبل يعترض الناس ، و على مقدّمته الأشرس بن العوف اشيباني ، و سار حتّى لحق بعبد اللّه بالنهر 1 .

قوله عليه السّلام « فأنا نذيركم » هكذا في ( المصرية ) ، و الصواب : ( فأنا نذير لكم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« أن تصبحوا صرعى » أي : هلكى .

« بأثناء هذا النهر » في ( الصحاح ) : الثني واحد أثناء الشي‏ء : أي : تضاعيفه تقول : أنفذت كذا ثني كتابي ، أي : في طيه 3 .

« و بأهضام » جمع هضم بالكسر : المطمئن من الأرض . يقال في التحذير « الليل و اهضام الوادي » أي : لعل هناك من لا يؤمن اغتياله .

« هذا الغائط » الأصل في الغائط : المطمئن من الأرض الواسع ، و لمّا كان من أراد قضاء الحاجة أتى الغائط صار « أتى الغائط » كناية عن قضاء الحاجة و « الغائط » عن العذرة .

« على غير بيّنة من ربّكم و لا سلطان مبين معكم » فتكونوا خسرتم الدنيا و الآخرة .

« قد طوّحت بكم الدار » أي : توّهت بكم و ذهبت بكم هاهنا و هاهنا و فيه رمز

-----------
( 1 ) تاريخ الطبري 4 : 54 56 ، سنة 37 ، و النقل بتلخيص .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 1 : 201 ، لكن في شرح ابن ميثم 2 : 89 ، مثل المصرية أيضا .

-----------
( 3 ) صحاح اللغة 6 : 2294 ، مادة ( ثني ) .

[ 446 ]

إلى عدم إمكان الإستقرار للخوارج بأرض ، فإنّهم كلّ يوم كانوا بموضع و هو إخبار بالغيب منه عليه السّلام فيهم غير إخباره عليه السّلام بهلاكتهم .

« و احتبلكم المقدار » أي : جعلكم القدر و القضاء في حبالته و أصطادكم بها .

قال ابن أبي الحديد في ( مسند أحمد بن حنبل ) عن مسروق قال : قالت لي عائشة : إنّك من ولدي و من أحبهم إليّ . فهل عندك علم من المخدّج . فقلت : نعم .

قتله علي على نهر يقال لأعلاه تامرا و لأسفله النهروان بين الخافيق و طرفاء .

قالت : إبغني على ذلك بيّنة . فأقمت رجالا شهدوا عندها بذلك . فقلت لها : سألتك بصاحب القبر ما الّذي سمعت من النبيّ صلّى اللّه عليه و آله و سلم فيهم ؟ فقالت : نعم سمعته يقول : « إنّهم شرّ الخلق و الخليقة ، يقتلهم خير الخلق و الخليقة ، و أقربهم عند اللّه وسيلة » 1 .

و في ( صفين المدائني ) : لمّا عرفت عائشة أنّ عليّا عليه السّلام قتل ذا الثدية قالت لمسروق : لعن اللّه عمرو بن العاص فإنه كتب إليّ يخبرني أنّه قتله بالإسكندرية ، ألا انّه ليس يمنعني ما في نفسي أن أقول ما سمعته من النبيّ صلّى اللّه عليه و آله و سلم يقول : « يقتله خير امّتي من بعدي » 2 .

« و قد كنت نهيتكم عن هذه الحكومة » الّتي طلبها معاوية بتدبير عمرو بن العاص له ، و قال عليه السّلام كما عرفت من رواية الطبري « و أخبرتكم أن طلب القوم إيّاها منكم دهن و مكيدة ، لكم نبّأتكم أنّ القوم ليسوا بأصحاب دين و لا قرآن ، و أنّي أعرف بهم منكم عرفتهم أطفالا و رجالا أهل المكر و الغدر » 3 .

-----------
( 1 ) رواه عن مسند أحمد ابن أبي الحديد في شرحه 1 : 202 ، لكن لم اجده في مسند أحمد .

-----------
( 2 ) رواه عن صفين المدائني : ابن أبي الحديد في شرحه 1 : 202 ، شرح الخطبة 36 .

-----------
( 3 ) تارخى الطبري 4 : 62 ، سنة 37 .

[ 447 ]

« فأبيتم علي إباء المخالفين المنابذين » إنّما قال عليه السّلام « المخالفين المنابذين » لأنّهم لم يقنعوا بمجرد المخالفة بل قالوا له عليه السّلام : لو لم تقبل الحكومة لقتلناك أو نأخذك و نعطيك بيد معاوية . فنابذوا إليه عليه السّلام طاعته . يقال نابذه الحرب أي كاشفه .

« حتّى صرفت رأيي إلى هواكم » دفعا لغائلتكم .

« أنتم معاشر أخفّاء » جمع خفيف .

« الهام » أي : الرؤوس ، و خفة الرأس دليل قلة العقل .

« سفهاء الأحلام » و السفيه مقابل الحليم . فإضافة السفهاء إلى الأحلام تفيد أنّ حلمهم سفه .

« و لم آت لا أبا لكم بجرا » بالضم أي : شرا .

« و لا أردت لكم ضرّا » بل نفعا و خيرا .

« أصابكم حاصب » قال الجزري أي : عذاب من اللّه و أصله رميتم بالحصباء من السماء ، و في ( الجمهرة ) : « ريح حاصب : تقشر الحصى عن وجه الأرض » 1 .

« و لا بقي منكم آبر » قد عرفت أنّ الطبري رواه « وابر » 2 . و هو الصحيح .

فإنّه الأنسب . قال الجوهري : و ما بها وابر : أي أحد . قال الشاعر :

فابت إلى الحي الّذين وراءهم
جريضا و لم يفلت من الجيش وابر

و في ( الجمهرة ) : و لا يستعمل وابر إلاّ في النفي 3 .

هذا و قال ابن أبي الحديد : يمكن أن يزداد في تفسيرات الرضي بأن يقال

-----------
( 1 ) النهاية 1 : 394 ، مادة ( حصب ) ، و جمهرة اللغة 1 : 223 .

-----------
( 2 ) تاريخ الطبري 4 : 63 .

-----------
( 3 ) صحاح اللغة 2 : 842 ، مادة ( وبر ) ، و جمهرة اللغة 3 : 203 .

[ 448 ]

المراد بقوله « آبر » أي : نمّام يفسد ذات البين ، و الآبر أيضا من يبغي القوم من أبرت الكلب إذا أطعمته الأبرة في الخبز 1 .

قلت : هما إن صحا مفهوما لم يصحّا مرادا . فإنّه لا معنى لأن يقال لا بقي منهم نمّام أو آبر كلب . فليس كلّما يصح مفهوما يصحّ مرادا ، و لذا فرّق الرضي بين معنيي « الآبز » بالزاي . ففسره بالأوّل ، و اقتصر في الثاني على أنه مجرّد مفهوم .

و كيف كان فقد استجيب دعاؤه عليه السّلام عليهم كما وقع اخباره عليه السّلام فيهم .

قال ابن أبي الحديد : روى أبو عبيدة معمر بن المثنى قال : إستنطقهم عليّ عليه السّلام بقتل عبد اللّه بن خباب فأقرّوا به . فقال : إنفردوا كتائب لأسمع قولكم كتيبة كتيبة . فتكتّبوا كتائب و أقرّت كلّ كتيبة بمثل ما أقرّت به الاخرى من قتل ابن خباب و قالوا : و لنقتلنّك كما قتلناه . فقال علي عليه السّلام : « و اللّه لو أقرّ أهل الدنيا كلّهم بقتله هكذا ، و أنا أقدر على قتلهم به لقتلتهم » ثمّ التفت إلى أصحابه . فقال لهم :

« شدّوا عليهم فأنا أوّل من يشد عليهم » ، و حمل بذي الفقار حملة منكره ثلاث مرّات كلّ حملة يضرب به حتّى يعوج متنه ثمّ يخرج فيسوّيه بركبته ثمّ يحمل به حتّى أفناهم 2 .

و روى الطبري : أنه ما لبثوا عبد اللّه بن وهب و ألفين و ثماني مئة معه أن أناموهم ، و روى عن حكيم بن سعد قال : ما هو إلاّ أن لقينا أهل البصرة . فما لبثناهم فكأنّما قيل لهم موتوا فماتوا قبل أن تشتدّ شوكتهم 3 .

و روى عن عون بن أبي جحيفة أنّ عليّا عليه السّلام لمّا أراد أن يبعث أبا موسى

-----------
( 1 ) شرح ابن أبي الحديد 1 : 380 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 207 .

-----------
( 3 ) تاريخ الطبري 4 : 64 ، سنة 37 .

[ 449 ]

للحكومة أتاه رجلان من الخوارج ، زرعة بن البرج الطائي ، و حرقوص بن زهير السعدي فدخلا فقالا له : لا حكم إلاّ للّه . فقال عليّ عليه السّلام : لا حكم إلاّ للّه .

فقال له حرقوص : تب من خطيئتك ، و ارجع عن قضيّتك ، و اخرج بنا إلى عدّونا نقاتلهم حتّى نلقى ربنا .

فقال لهم علي عليه السّلام : قد أردتكم على ذلك فعصيتموني ، و قد كتبنا بيننا و بينهم كتابا ، و شرطنا شروطا ، و أعطينا عليها عهودنا و مواثيقنا ، و قد قال اللّه عزّ و جلّ : و أوفوا بعهد اللّه إذا عاهدتم و لا تنقضوا الأيمان بعد توكيدها و قد جعلتم اللّه عليكم كفيلا إنّ اللّه يعلم ما تفعلون 1 .

فقال حرقوص : ذلك ذنب ينبغي أن تتوب منه .

فقال عليّ عليه السّلام : ما هو ذنب ، و لكنّه عجز من الرأي و ضعف من الفعل ،

و قد تقدّمت إليكم في ما كان منه ، و نهيتكم عنه .

فقال له زرعة : أما و اللّه لئن لم تدع تحكيم الرجال في كتاب اللّه ، قاتلتك أطلب بذلك وجه اللّه و رضوانه .

فقال له عليّ عليه السّلام : بؤسا لك ما اشقاك كأنّي بك قتيلا تسفي عليك الريح .

قال : و ددت أن قد كان ذلك .

فقال له عليّ عليه السّلام : « لو كنت محقا كان في الموت على الحقّ تعزية عن الدنيا إنّ الشيطان قد استهواكم . . . » 2 .

« أبعد إيماني بالله » أوّل من آمن به .

« و جهادي مع رسول اللّه » في جميع غزواته و ليس عليه السّلام في ( المصرية ) مع أنه في الثلاثة .

-----------
( 1 ) النحل : 91 .

-----------
( 2 ) تاريخ الطبري 4 : 52 ، سنة 37 .

[ 450 ]

« أشهد على نفسي بالكفر لقد ضللت إذن و ما أنا من المهتدين » قال ابن أبي الحديد : قال المبرد في ( كامله ) : و من شعر عليّ عليه السّلام الّذي لا اختلاف فيه أنّه قاله و أنه كان يردده أنهم ( أي : الخوارج ) لمّا ساموه أن يقرّلهم بالكفر و يتوب حتّى يسيروا معه إلى الشام . فقال « أبعد صحبة رسول اللّه صلّى اللّه عليه و آله و سلم و التفقّه في الدين أرجع كافرا » ؟ ثمّ قال :

يا شاهد اللّه عليّ فاشهد
أنّي على دين النبيّ أحمد

من شك في اللّه فإنّي مهتدي

و في ( كامل المبرد ) أيضا : أنّ عليّا عليه السّلام في أوّل خروج القوم عليه دعا صعصعة ابن صوحان العبدي و قد كان وجّهه و زياد بن النضر مع ابن عباس إليهم فقال له : بأيّ القوم رأيتهم أشدّ إطافة . قال : يزيد بن قيس الأرحبي . فركب عليه السّلام إلى حروراء . فجعل يتخللّهم حتّى صار إلى مضرب يزيد .

فصلّى فيه ركعتين ثمّ خرج فاتّكأ على قوسه ، و أقبل على الناس . فقال : هذا مقام من فلج فيه فلج يوم القيامة ، ثمّ كلّمهم و ناشدهم . فقالوا : إنّا أذنبنا ذنبا عظيما بالتحكيم ، و قد تبنا فتب إلى اللّه كما تبنا بعد ذلك . فقال عليّ عليه السّلام أنا أستغفر اللّه من كلّ ذنب . فرجعوا معه و هم ستّة آلاف . فلمّا استقرّوا بالكوفة أشاعوا أنّ عليا عليه السّلام رجع عن التحكيم و رآه ضلالا و قالوا : إنّما ينتظر أن يسمن الكراع ، و يجبي الأموال ثمّ ينهض بنا إلى الشام . فأتى الأشعث عليّا عليه السّلام فقال : إنّ الناس قد تحدّثوا أنك رأيت الحكومة ضلالا و الإقامة عليها كفرا . فقام عليّ عليه السّلام فخطب فقال : « من زعم أنّي رجعت عن الحكومة فقد كذب ، و من رأها ضلالا فقد ضلّ » فخرجت حينئذ الخوارج من المسجد فحكمت 1 .

قلت : العجب من الخوارج يجعلون نصب من يحكم من القرآن لا من

-----------
( 1 ) شرح ابن أبي الحديد 1 : 206 ، و كامل المبرد 7 : 109 و 138 .

[ 451 ]

نفسه كفرا و لا يجعلون نصب إمام يحكم لهم من نفسه على خلاف حكم اللّه كفرا و الأغرب منه أنّهم جعلوا تحكيمه عليه السّلام على وفق القرآن ضلالا ، و لم يجعلوا تحكيم عمر في ستّة الشورى ضلالا و لمّا خرج حوثرة الأسدي على معاوية في عام الجماعة بعث معاوية إليه جيشا من أهل الكوفة . فلمّا نظر حوثرة إليهم قال لهم : « يا أعداء اللّه أنتم بالأمس تقاتلون معاوية لتهدّوا سلطانه ، و أنتم اليوم تقاتلون معه لتشدّوا سلطانه » . فيقال له : لازم قولكم بصحة إمامة أبي بكر و عمر أن يكون الأمر كذلك ، فهل سبب إمامتهما إلاّ بيعة جمع كرها و طوعا يوم السقيفة ؟ و معاوية في عام الجماعة صار كذلك ، و قد كان كتب إلى الحسن عليه السّلام أنّه في ذاك اليوم بمنزلة أبي بكر بعينه بعد النبيّ صلّى اللّه عليه و آله و سلم و لعمري لقد صدق . فإن كان أهل الكوفة أعداء اللّه فهم أيضا أعداء اللّه .

و كذلك القول في عبد الملك قبل فتحه الكوفة و بعده . فسأل الخوارج جند العراق عن عبد الملك و قد كان فتح الكوفة ، و لم يعلموا به فقالوا : عدوّ اللّه ،

و اخبروا غدا بفتحه ، فسألهم الخوارج عنه . فقالوا : ، وليّ اللّه : فقالوا لهم : يا أعداء اللّه كيف صار عدوّ اللّه بالأمس وليّ اللّه اليوم ؟ فيقال لهم : هو لازم قولكم أيضا بإمامة الرجلين ، و إنّما أنتم جئتم بالتضادّ و التفرقة بين الملزوم و اللازم .

و سأل عبيدة بن هلال اليشكري أبا حزابة التميمي من جند المهلّب عن سيرة أئمتّهم صدقا و حقّا . فقال : يبيحون الدم الحرام ، و يجبون المال من غير حلّه ، و ينفقونه في غير وجهه ، و يظلمون اليتيم ماله ، و ينيكون امّه ، فقال له عبيدة : أمثل هؤلاء يتّبع ؟ فيقال له : أنت تقول بإمامة عمر و هو نصب عثمان الّذي كان نصبه نصب السفيانية و المروانية مع علمه بصدور جميع ذلك مع مناكر أكبر ، و كبائر أكثر منه و منهم .

هذا ، و لمّا غلب الحجاج في دير الجماجم على أهل العراق أخذ يبايع

[ 452 ]

الناس ، و كان لا يبايع أحدا إلاّ قال له : إشهد أنّك كفرت . فإنّ قال نعم بايعه ، و إلاّ قتله . فأتاه رجل من خثعم كان معتزلا للناس جميعا . فسأله عن حاله . فأخبره باعتزاله . فقال له : أنت متربّص . إشهد أنّك كافر . قال بئس الرجل إذن أنا . أعبد اللّه ثمانين سنة ثمّ أشهد على نفسي بالكفر ؟ قال : إذن أقتلك . قال : و إن قتلتني .

فقتله فلم يبق أحد من أهل العراق و الشام إلاّ رحمه .

« فابوا شرّ مآب » أي : ارجعوا شرّ مرجع ، و هو الكفر بعد الإيمان .

« و ارجعوا على أثر الأعقاب » و من ينقلب على عقبيه فلن يضرّ اللّه شيئا 1 .

« أمّا إنّكم ستلقون بعدي ذلاّ شاملا ، و سيفا قاطعا » في ( كامل المبرد ) : قال زياد : ألا ينهى كلّ قوم سفهاءهم . لو لا أنّكم أطفأتم هذه النار لقلت إنّكم ارئتموها . فكانت القبائل إذا أحسّت بخارجية فيهم شدّتهم ، و أتت بهم زيادا فكان هذا أحد ما يذكر من تدبير زياد ، و له تدبير آخر أخرجوا معهم امرأة فظفر زياد بها فقتلها ثمّ عرّاها . فلم تخرج النساء بعد على زياد ، و كنّ إذا دعين إلى الخروج قلن : لو لا التعرية لسارعنا . و كانت الخوارج أيّام ابن عامر أخرجوا معهم امرأتين يقال لإحداهما كحيلة ، و الاخرى قطام ، فجعل أصحاب ابن عامر يعيّرونهم و يصيحون بهم : يا أصحاب كحيلة و قطام يعرّضون لهم بالفجور .

و بعث عبيد اللّه بن زياد إلى البلجاء و كانت من مجتهداتهم فاتى بها فقطع يديها و رجليها و رمى بها في السوق 2 .

« و أثرة يتّخذها الظالمون فيكم سنّة » في ( الكامل ) : لما رأى أبو هلال

-----------
( 1 ) آل عمران : 144 .

-----------
( 2 ) كامل المبرد 7 : 185 188 ، و النقل بتلخيص .

[ 453 ]

مرداس و كان من قعدي الخوارج جدّ ابن زياد في طلب الخوارج عزم على الخروج . فقال لأصحابه : و اللّه ما يسعنا المقام بين هؤلاء الظالمين . يجري علينا أحكامهم مجانبين للعدل ، مفارقين للفصل ، و اللّه إنّ الصبر على هذا لعظيم ، و إنّ تجريد السيف و إخافة السبيل لعظيم ، و لكنّا ننتبذ عنهم ، و لا نجرّد سيفا ، و لا نقاتل إلاّ من قاتلنا . فاجتمع إليه أصحابه زهاء ثلاثين رجلا منهم حريث بن حجل ، و كهمس بن طلق الصريمي . فلمّا مضى بأصحابه ، لقيه عبد الله بن رباح النصاري و كان له صديقا فقال له : أين تريد ؟ قال : أن أهرب بديني و دين أصحابي من أحكام هؤلاء الجورة . فقال له : أعلم بكم أحد ؟ قال لا .

قال : فارجع . قال : أو تخاف عليّ مكروها ؟ قال : نعم و أن يؤتى بك . قال : فلا تخف فإنّي لا اجردّ سيفا و لا أخيف أحدا ، و لا اقاتل إلاّ من قاتلني ثمّ مضى حتّى نزل آسك بين رامهرمز و ارّجان فمرّ به مال يحمل لابن زياد ، و قد قارب أصحابه الأربعين فحطّ ذلك المال . فأخذ منه عطاءه و اعطيات أصحابه ،

و ردّ الباقي على الرجل و قال قولوا لصاحبكم : إنّما قبضنا اعطياتنا . و روي أنّ رجلا من أصحاب ابن زياد قال : خرجنا في جيش نريد خراسان . فمررنا بآسك فإذا نحن بهم ستّة و ثلاثين رجلا فصاح بنا أبو بلال : أ قاصدون لقتالنا .

فقلنا : إنّما نريد خراسان . فقال : أبلغوا من لقيكم أنّا لم نخرج لنفسد في الأرض ،

و لا نروّع أحدا و لكن هربا من الظلم ، و لسنا نقاتل إلاّ من يقاتلنا ، و لا نأخذ من الفي‏ء إلاّ اعطياتنا . ثمّ قال : أندب إلينا أحد ؟ قلنا : نعم . أسلم بن زرعة الكلابي .

قال : فمتى ترونه يصل إلينا ؟ قلنا يوم كذا و كذا . فقال : حسبنا اللّه و كان ابن زياد وجّه أسلم في ألفين ، و قد تتامّ أصحاب مرداس فلمّا صار إليهم أسلم ،

صاح به أبو بلال : ما الّذي تريد ؟ قال : أن أردّكم إلى ابن زياد . قال : إذن يقتلنا .

قال : و إن . قال : تشركه في دمائنا . قال : إنّي أدين أنّه محقّ و أنّكم مبطلون .

فصاح به حريث بن حجل ، أهو محقّ و هو يطيع الفجرة ، و يقتل بالظنّة ، و يخصّ

[ 454 ]

بالفي‏ء ، و يجور بالحكم ؟ أما علمت أنّه قتل بابن سعاد أربعة برئاء و أنا أحد قتلته ، و لقد وضعت في بطنه دارهم كانت معه ؟ ثمّ حملوا عليه حملة رجل واحد . فانهزم هو و أصحابه من غير قتال . فلمّا ورد على ابن زياد غضب غضبا شديدا ، و قال له : ويلك أ تمضي في ألفين . فتنهزم لحملة أربعين و كان أسلم يقول : لئن يذمّني ابن زياد و أنا حي أحبّ إليّ من أن يمدحني ميّتا و كان إذا خرج إلى السوق أو مرّ بصبيان صاحوا به : « أبو بلال وراءك » و ربّما صاحوا به : يا معبد خذه . حتّى شكا ذلك إلى ابن زياد . فأمر الشرط أن يكفّوا الناس عنه . فقال أحد الخوارج في هزيمته :

أ ألفا مؤمن في ما زعمتم
و يهزمهم بآسك أربعونا

كذبتم ليس ذاك كما زعمتم
و لكنّ الخوارج مؤمنونا

ثمّ ندّب لهم ابن زياد عباد بن أخضر فالتقوا في يوم جمعة و ذكر قتل عباد لهم في الصلاة بعد إعطائهم الأمان و كتب ابن زياد من الكوفة إلى عبيد اللّه بن أبي بكرة خليفته على البصرة بالجدّ في طلب الخوارج . فكان يأخذهم و يحبسهم فإذا شفع في أحد كفّله إلى أن يقدم ابن زياد . فلمّا قدم أخذ من في السجن فقتلهم و طلب الكفلاء . فمن لم يأت بمن كفل له قتله ، و كان ابن أبي بكرة أتى بعروة بن ادية في من أتى به منهم فأطلقه ، و قال أنا كفيلك . فقال له : إيت بعروة . قال لا أقدر عليه . قال : إذن أقتلك . فطلبه ابن أبي بكرة حتّى دلّ عليه في سرب العلاء المنقري . فقرأ عليه الكاتب في شرب العلاء ، فقال للكاتب :

صحّفت ، و ددت أنّه كان ممّن يشرب . فأتى به فأمر ابن زياد بقطع يديه و رجليه و صلبه على باب داره إلى أن قال .

و كان زياد ولّى شيبان الأشعري طلب الخوارج فجدّ في طلبهم و أخافهم فأتاه ليلة و هو متّكئ بباب داره رجلان منهم فضرباه بأسيافهم و قتلاه ثمّ أتى زياد برجل من الخوارج . فقال : اقتلوه متّكئا كما قتل شيبان

[ 455 ]

متّكئا فصاح الخارجي يا عدلاه يهزأ به 1 .

قول المصنّف قال الشريف : هكذا في ( المصرية ) ، و هو زائد لعدم وجوده في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« قوله عليه السّلام و لا بقي منكم آبر يروى بالباء و الراء » هكذا في ( المصرية ) ،

و الصواب : ( يروى بالراء ) كما في ( ابن ميثم و الخطية ) و لكن في ( ابن أبي الحديد ) : ( يروي على ثلاثة أوجه : أحدها أن يكون كما ذكرناه آبر بالراء ) 3 .

« من قولهم للذي . . . » هكذا في ( المصرية ) ، و الصواب : ( من قولهم آبر للذي ) كما في ( ابن ميثم و الخطية ) ، و لكن في ( ابن أبي الحديد ) : ( من قولهم رجل آبر للذي ) 4 .

قوله : « و يروي آثر و هو الّذي يأثر الحديث أي يرويه و يحكيه » هكذا في ( المصرية ) ، و الصواب : ( أي : يحكيه و يرويه ) كما في ( ابن ميثم و الخطية ) ، و كذا ( ابن أبي الحديد ) و لكن قبله : ( و يروى آثر بالثاء بثلاث نقط يراد به الّذي يأثر الحديث ) 5 .

قوله : « لا بقي منكم مخبر » هكذا في ( المصرية و ابن أبي الحديد و الخطيّة ) و لكن في ( ابن ميثم ) : ( لا بقي منكم من يروي حديثا ) 6 .

هذا ، و في السير لمّا جي‏ء بكتاب زياد إلى معاوية في ألاّ يردّ حجرا و أصحابه . قال ابن امّ الحكم لمعاوية : « جذاذها جذاذها » فقال معاوية : « لأتعّنّ

-----------
( 1 ) كامل المبرد 7 : 189 204 ، و النقل بتلخيص .

-----------
( 2 ) في شرح ابن أبي الحديد 1 : 379 ، « قال الرضي » و في شرح ابن ميثم 2 : 151 ، « قال الشريف » .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 1 : 379 ، لكن لفظ شرح ابن ميثم 2 : 151 ، مثل المصرية أيضا .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 1 : 379 ، و لفظ ابن ميثم 2 : 151 ، « من قولهم للذي » .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 380 ، و شرح ابن ميثم 2 : 151 ، لكن فيهما « يرويه و يحكيه » .

-----------
( 6 ) لفظ شرح ابن أبي الحديد 1 : 380 ، و شرح ابن ميثم 2 : 151 ، مثل المصرية .

[ 456 ]

آبرا » فلم يفهم أهل الشام معنى كلامهما . فأتوا النعمان بن بشير . فقال لهم :

قتل القوم .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

8

الخطبة ( 59 ) قال ع لما عزم على حرب ؟ الخوارج ؟ و قيل له إنهم قد عبروا جسر ؟ النهروان ؟ :

مَصَارِعُهُمْ دُونَ اَلنُّطْفَةِ وَ اَللَّهِ لاَ يُفْلِتُ مِنْهُمْ عَشَرَةٌ وَ لاَ يَهْلِكُ مِنْكُمْ عَشَرَةٌ ( يعني بالنطفة ماء النهر و هو أفصح كناية عن الماء و إن كان كثيرا جما ) أقول : رواه المبرد في ( كامله ) ، و الخطيب في ( تاريخ بغداده ) ،

و المسعودي في ( مروجه ) ، و المفيد في ( ارشاده ) ، و ابن طاووس في ( نجومه ) و ابن ميثم في ( شرحه ) .

ففي الأوّل : « و قيل لعليّ عليه السّلام . إنّهم يريدون الجسر . فقال ، « لن يبلغوا النطفة » و جعل الناس يقولون له في ذلك حتّى كادوا يشكّون . ثمّ قالوا : قد رجعوا يا أمير المؤمنين . فقال : « و اللّه ما كذبت و لا كذبت » ثمّ خرج إليهم في أصحابه ، و قال : « إنّه و اللّه ما يقتل منكم عشرة ، و لا يفلت منهم عشرة » فقتل من أصحابه تسعة ، و أفلت منهم ثمانية و كان مقدار من أصاب علي عليه السّلام منهم بالنهروان ألفين و ثماني مئة على أصحّ الأقاويل و كان عددهم ستّة آلاف ،

و كان منهم بالكوفة زهاء ألفين ممن يستر أمره ، و لم يشهد الحرب ، و إنّ رجلا منهم قتل ثلاثة من أصحابه عليه السّلام و قال :

أ قتلهم و لا أرى عليّا
و لو بدا أو جرته الخطيّا

فخرج إليه عليّ عليه السّلام فلمّا خالطه السيف قال : حبّذا الروحة إلى الجنّة .

فقال عبد اللّه بن وهب : ما أدري إلى الجنّة أم إلى النار ؟ فقال رجل من سعد : إنّما

[ 457 ]

حضرت اغترارا بهذا ، و أراه قد شك . فانخزل بجماعة من أصحابه ، و مال ألف إلى ناحية أبي أيوب الأنصاري و كان على ميمنة عليّ عليه السّلام و جعل الناس يتسلّلون 1 .

و في الثاني في عنوان عبد اللّه بن خباب : قال أبو الأحوص كنّا مع عليّ عليه السّلام يوم النهروان . فجاءت الحرورية فكانت من وراء النهر قال : « و اللّه لا يقتل اليوم رجل من وراء النهر » ثمّ نزلوا : فقالوا لعليّ عليه السّلام قد نزلوا قال « و اللّه لا يقتل اليوم رجل من وراء النهر » ، فأعادوا عليه هذه المقالة ثلاثا كلّ ذلك يقول لهم على مثل قوله الأوّل . فقالت الحرورية بعضهم لبعض يرى علي أنّا نخافه .

فأجازوا . فقال عليّ عليه السّلام لأصحابه : « لا تحرّكوهم حتّى يحدثوا حدثا » فذهبوا إلى منزل عبد اللّه بن خباب و كان منزله على شاطئ النهر فأخرجوه و قدّموه إلى الماء . فذبحوه كما تذبح الشاة . فسال دمه مثل الشراك ما امذقرّ و اخرجوا امّ ولده فتشقّوا عمّا في بطنها . فاخبر علي عليه السّلام بما صنعوا .

فقال علي عليه السّلام : اللّه أكبر نادوهم أخرجوا لنا قاتل عبد اللّه . قالوا : كلّنا قتله فناداهم ثلاثا ، كلّ ذلك يقولون هذا القول . فقال علي عليه السّلام : دونكم القوم فما لبثوا أن قتلوهم . فقال علي عليه السّلام : اطلبوا في القوم رجلا يده كثدي المرأة . . . 2 .

و في الثالث : بعث الخوارج إلى علي عليه السّلام كلّنا قتلة أصحابك ، و كلّنا مستحلّ لدمائهم و أخبره الرسول و كان من يهود السود أنّ القوم قد عبروا نهر طبرستان في هذا الوقت و هذا النهر عليه قنطرة تعرف بقنطرة طبرستان بين حلوان و بغداد من بلاد خراسان .

فقال عليّ عليه السّلام « و اللّه ما عبروه و لا يقطعونه حتّى نقتلهم بالرميلة دونه »

-----------
( 1 ) كامل المبرد 7 : 106 108 ، و النقل بتصرف .

-----------
( 2 ) تاريخ بغداد 1 : 205 ، و النقل بتصرف يسير .

[ 458 ]

ثمّ تواترت عليه الأخبار بقطعهم لهذا النهر و عبورهم هذا الجسر و هو يأبى ذلك و يحلف أنّهم لم يعبروه و أنّ مصارعهم دونه ، ثمّ قال « سيروا إلى القوم فو اللّه لا يفلت منهم إلاّ عشرة ، و لا يقتل منكم عشرة » ثمّ سار عليه السّلام فأشرف عليهم و قد عسكروا بالموضع المعروف بالرميلة على ما قال لأصحابه . فلمّا أشرف عليهم قال : اللّه أكبر صدق رسول اللّه صلّى اللّه عليه و آله و سلم إلى أن قال فأمر عليه السّلام بطلب المخدج فطلبوه فلم يقدروا عليه . فقام عليه السّلام و عليه أثر الحزن لفقد المخدج . فانتهى إلى قتلى بعضهم فوق بعض . فقال : أفرجوا ففرجوا يمينا و شمالا و استخرجوه . فقال عليه السّلام : اللّه أكبر ما كذبت على محمّد صلّى اللّه عليه و آله و سلم و إنّه لناقص اليد ليس فيها عظم طرفها حلمة ثدي المرأة عليها خمس شعرات أو سبع ، رؤوسها معقفة .

ثمّ قال : إيتوني به ، فنظر إلى عضده فإذا لحم مجتمع على منكبه كثدي المرأة عليه شعرات سود إذا مدّت اللحمة امتدت حتّى تحاذي بطن يده الاخرى ثمّ تترك فتعود إلى منكبه . فثنى رجله و نزل و خرّ للّه ساجدا 1 .

و في الرابع : روى أصحاب السيرة في حديثهم عن جندب بن عبد اللّه الأزدي قال : شهدت مع عليّ عليه السّلام الجمل و صفين لا أشكّ في قتال من قاتله ،

حتّى نزلت النهروان . فدخلني شكّ في قتال القوم و قلت : قراؤنا و خيارنا نقتلهم ، إنّ هذا لأمر عظيم ؟ فخرجت غدوة أمشي ، و معي إداوة ماء حتّى برزت من الصفوف . فركزت رمحي و وضعت ترسي عليه ، و استترت من الشمس . فإنّي لجالس حتّى ورد عليّ أمير المؤمنين عليه السّلام . فقال لي : يا أخا الأزد أمعك طهور ؟

قلت : نعم فناولته الإداوة . فمضى حتّى لم أره ثمّ أقبل ، و قد تطهر فجلس

-----------
( 1 ) مروج الذهب 2 : 405 و 406 ، و النقل بتصرف يسير .

[ 459 ]

في ظلّ الترس ، و إذا فارس يسأل عنه . فقلت : يا أمير المؤمنين هذا فارس يريدك . قال : فأشر إليه . فأشرت إليه فجاء فقال : يا أمير المؤمنين قد عبر القوم ،

و قد قطعوا النهر فقال : كلاّ ما عبروا .

فقال : بلى و اللّه لقد فعلوا ، و انّه لكذلك إذ جاء آخر فقال : يا أمير المؤمنين قد عبر القوم . قال : كلاّ ما عبروا . قال : و اللّه ما جئتك حتّى رأيت الرايات في ذلك الجانب و الأثقال . قال : و اللّه ما فعلوا و إنّه لمصرعهم و مهراق دمائهم ثمّ نهض و نهضت معه .

فقلت في نفسي : الحمد للّه الّذي بصّرني هذا الرجل ، و عرّفني أمره هذا أحد رجلين إمّا رجل كذّاب جريّ أو على بيّنة من ربّه ، و عهد من نبيّه ، اللهمّ إنّي اعطيك عهدا تسألني عنه يوم القيامة إن أنا وجدت القوم قد عبروا أن أكون أوّل من يقاتله ، و أوّل من يطعن بالرمح في عينه ، و إن كان القوم لم يعبروا أن اقيم على المناجزة و القتال ، فدفعنا إلى الصفوف فوجدنا الرايات و الأثقال كما هي . فأخذ بقفائي و دفعني ثمّ قال : يا أخا الأزد أتبيّن لك الامر ؟ قلت : أجل يا أمير المؤمنين . فقال : شأنك بعدوّك . فقتلت رجلا من القوم ثمّ قتلت آخر ثمّ اختلفت أنا و رجل أضربه و يضربني . فوقعنا جميعا فاحتملني أصحابي و أفقت حين أفقت و قد فرغ من القوم . و هذا حديث مشهور شائع بين نقلة الآثار 1 .

قلت : و في الخبر زيادة دلالة إخباره عليه السّلام بشكّ الرجل .

و في الخامس : روينا بإسناد متّصل إلى الأصبغ قال : لمّا رحل علي عليه السّلام من نهر براثا إلى النهروان ، و قد قطع جسرها ، و سمرّت سفنها . فنزل و قد سرّح الجيش إلى جسر بوران ، و معه رجل من أصحابه قد شكّ في قتال الخوارج .

-----------
( 1 ) الإرشاد : 167 .

[ 460 ]

فإذا رجل يركض . إلى أن قال لمّا بلغ الخوارج نزولك البارحة نهر براثا ولّوا هاربين . فقال له عليّ عليه السّلام : « أنت رأيتهم حين ولّوا » قال : نعم . قال : « كذبت . لا و اللّه ما عبروا النهروان ، و لا يجاوزوا الأثيلات و لا النخيلات حتّى يقتلهم اللّه عزّ و جلّ على يدي ، عهد معهود و قدر مقدور . لا ينجو منهم عشرة و لا يقتل منّا عشرة . . . 1 .

و في السادس : في الخبر لمّا خرج عليه السّلام إلى أصحاب النهر جاءه رجل من أصحابه . فقال : البشرى يا أمير المؤمنين إنّ القوم عبروا النهر لمّا بلغهم وصولك فأبشر فقد منحك اللّه أكتافهم . فقال : اللّه أنت رأيتهم قد عبروا . فقال :

نعم . فقال عليه السّلام : « و اللّه ما عبروه و لن يعبروه و إنّ مصارعهم دون النطفة ،

و الّذي فلق الحبة و برأ النسمة لم يبلغوا الأثلاث ، و لا قصر توران حتّى يقتلهم اللّه ، و قد خاب من افترى » قال ثمّ جاءه جماعة من أصحابه ، واحدا بعد آخر كلّهم يخبره بما أخبره الأوّل . فركب عليه السّلام و سار حتّى انتهى إلى النهر . فوجد القوم بأسرهم قد كسروا جفون سيوفهم و عرقبوا خيولهم ، و جثوا على الركب ، و حكّموا تحكيمة واحدة بصوت عظيم له زجل .

و روي أنّ شابّا من أصحابه قال في نفسه حين حكم عليه السّلام بما حكم من أمرهم و سار إلى النهر لبيان صدق حكمه : و اللّه لأكوننّ قريبا منه فإن كانوا عبروا النهر لأجعلنّ سنان رمحي في عينه . أيدعي علم الغيب فلمّا وجدهم لم يعبروا نزل عن فرسه و أخبره بما روى في نفسه و طلب منه أن يغفر له فقال عليه السّلام له : « إنّ اللّه هو الّذي يغفر الذنوب جميعا فاستغفره » .

و فيه أيضا روي أنّه عليه السّلام قال لأبي أيّوب الأنصاري و كان على ميمنته لمّا بدأت الخوارج بالقتال : إحملوا عليهم فو اللّه لا يفلت منهم عشرة ، و لا يهلك

-----------
( 1 ) خرج المهموم : 105 .

[ 461 ]

منكم عشرة . فلمّا قتلهم وجد المفلت منهم تسعة ، و المقتول من أصحابه ثمانية 1 .

و قال ابن أبي الحديد : هذا الخبر من الأخبار الّتي تكاد تكون متواترة لاشتهاره . و نقل الناس كافة له ، و هو من معجزاته و أخباره المفصّلة عن الغيوب . فالاخبار المفصّلة عن الغيوب مثل هذا الخبر فإنّه لا يحتمل التلبيس لتقييده بالعدد المعين في أصحابه ، و في الخوارج ، و وقوع الأمر بعد الحرب بموجبه من غير زيادة و لا نقصان ، و ذلك أمر إلهي عرفه من جهة النبيّ صلّى اللّه عليه و آله و سلم ، و عرفه النبيّ صلّى اللّه عليه و آله و سلم من جهة اللّه سبحانه ، و القوّة البشرية تقصر عن إدراك مثل هذا ، و لقد كان له من هذا الباب ما لم يكن لغيره ، و بمقتضى ما شاهد الناس من معجزاته و أحواله المنافية لقوى البشر غلا فيه من غلا حتّى نسب إلى أنّ الجوهر الإلهي حلّ في بدنه كما قالت النصاري في عيسى عليه السّلام .

و قد أخبره النبيّ صلّى اللّه عليه و آله و سلم بذلك فقال له : « يهلك فيك محبّ غال و مبغض قال » و قال له تارة اخرى : « و الّذي نفسي بيده لو لا أنّي أشفق أن يقول فيك طوائف من امّتي ما قالت النصارى في ابن مريم لقلت اليوم فيك مقالا لاتمرّ بملأ من الناس إلاّ أخذوا التراب من تحت قدميك للبركة » .

قال : و لمعترض أن يقول قد يقع الاخبار عن الغيوب من طريق النجوم .

فإنّ المنجّمين قد اتّفقوا على أنّ شكلا من أشكال الطالع إذا وقع لمولود اقتضى أن يكون صاحبه متمكّنا من الإخبار عن الغيوب ، و قد يقع الإخبار عن الغيوب لأصحاب زجر الطير و البهائم كما يحكى عن بني لهب في الجاهلية .

و قد يقع الأخبار عن الغيوب للقيافة كما يحكى عن بني مدلج . أو قد يخبر به أرباب التسخيرات ، و أرباب السحر و الطلسمات . و قد يقع الإخبار عن الغيوب

-----------
( 1 ) شرح ابن ميثم 2 : 153 .

[ 462 ]

لأرباب النفس الناطقة القوية الصافية الّتي تتّصل مادّتها الروحانية على ما تقوله الفلاسفة . و قد يقع الإخبار عن الغيوب بطريق المنامات الصادقة على ما رآه أكثر الناس ، و قد وردت الشريعة نصّابه .

قال : و قد يقع الإخبار عن الغيوب بأمر صناعي يشبه الطبيعي كما رأيناه عن أبي البيان و ابنه ، و قد يقع الإخبار عن الغيوب بواسطة إعلام ذلك إنسانا آخر ، لنفسه بنفس ذلك المخبر اتحادا أو كالاتحاد ، و ذلك كما يحكي أبو البركات بن ملكا الطبيب في كتاب المعتبر ، قال : و المرأة العمياء الّتي رأيناها ببغداد و تكررت مشاهدتنا لها مدّة مديدة قدرها ما يقارب ثلاثين سنة و هي على ذلك إلى الآن تعرض عليها الخبايا . فتدّل عليها بأنواعها و أشكالها و مقاديرها و أعدادها غريبها و مألوفها ، دقيقها و جليلها ، تجيب على أثر السؤال من غير توقف و لا استعانة بشي‏ء من الأشياء إلاّ أنّها كانت تلتمس أن يرى الّذي يسأل عنه أبوها أو تسمعه في بعض الأوقات دون بعض ، و عند قوم دون قوم . فيتصوّر في أمرها أنّ الّذي تقوله بإشارة من أبيها ، و كان الّذي تقوله يبلغ من الكثرة إلى ما يزيد على عشرين كلمة إذا قيل بصريح الكلام الّذي هو الطريق الأخضر و إنّما كان أبوها يقول إذا رأى ما يراه من أشياء كثيرة مختلفة الأنواع و الأشكال في مدّة واحدة كلمة واحدة و اقصاه كلمتان ،

و هي الّتي يكرّرها في كلّ قول ، و مع كلّ ما يسمع و يرى « سلها و سلها تخبرك » أو « قولي له » أو « قولي يا صغيرة » .

قال أبو البركات : و لقد عاندته يوما و حاققته في أن لا يتكلّم و أريته عدّة أشياء . فقال : لفظة واحدة فقلت له : « الشرط أملك » فاغتاظ و احتدّ طيشه عن أن يملك نفسه . فباح بخبيئته . قال : و مثلك يظنّ أشرت إلى هذا كله بهذه اللفظة فاسمع الآن ثمّ التفت إليها و أخذ يشير باصبعه إلى شي‏ء و هو يقول تلك الكلمة و هي تقول : « هذا كذا و هذا كذا » على الاتّصال من غير توقف و هو يقول تلك

[ 463 ]

الكلمة لا زيادة عليها ، و هي لفظة واحدة بلحن واحد ، و هيئة واحدة حتّى ضجرنا ، و اشتدّ تعجبّنا ، و رأينا أنّ هذه الاشارة لو كانت تتضمّن هذه الأشياء لكانت أعجب من كلّ ما تقوله العمياء .

و من عجيب ما شاهدناه من أمرها أنّ أباها كان يغلط في شي‏ء يعتقده على خلاف ما هو به . فتخبر هي عنه على معتقد أبيها كأنّ نفسها نفسه ،

و رأيناها تقول ما لم يعلم أبوها من خبيئة في الخبيئة الّتي اطّلع عليها أبوها ،

فكانت تطّلع على ما قد علمه أبوها ، و على ما لا يعلمه أبوها ، و هذا أعجب ،

و حكاياتها أكثر من أن تعدّ ، و عند كلّ أحد من حديثها ما ليس عند الآخر ، لأنّها كانت تقول من ذلك على الاتّصال لشخص شخص جوابا بحسب السؤال ، و ما زلت أقول : إنّ من يأتي بعدنا لا يصدّق ما رأيناه منها . فقلت لي : اريد أن تفيدني العلّة في معرفة هذه . فقلت لك : العلّة الّتي تصلح في جواب لم في نسبة المحمول إلى الموضوع يكون الحدّ الأوسط في القياس ، و هذه فالعلّة الفاعلة الموجبة لذلك فيها هي نفسها بقوّتها و خاصتها . فما الّذي أقوله في هذا ؟ و هل لي أن أجعل ما ليس بعلّة علّة ؟

قال ابن أبي الحديد : و اعلم أنّنا لا ننكر أن يكون في نوع البشر أشخاص يخبرون عن الغيوب ، و لكن كلّ ذلك مستند إلى الباري سبحانه بإقداره ،

و تمكينه ، و تهيئة أسبابه . فإن كان المخبر عن الغيوب ممّن يدّعى النبوّة لم يجز أن يكون إلاّ بإذن اللّه ، و أن يريد به استدلال المكلّفين على صدق مدّعي النبوّة لأنّه لو كان كاذبا لكان تمكين اللّه تعالى ذلك إضلالا للمكلّفين ، و كذلك لا يجوز أن يمكّن اللّه سبحانه الكاذب في ادّعاء النبوّة من الإخبار عن الغيب بطريق السحر و تسخير الكواكب و الطلسمات ، و لا بالزجر و القيافة ، و لا بغير ذلك من الطرق المذكورة ، لما فيه من استفساد البشر و إغوائهم ، و أمّا إذا لم يكن المخبر عن الغيوب مدّعيا للنبوّة ، نظر في حاله فإن كان من الصالحين ،

[ 464 ]

نسب ذلك إلى أنّه كرامة أظهرها اللّه تعالى على يده إبانة له و تمييزا من غيره كما في حق علي عليه السّلام ، و إن لم يكن كذلك ، أمكن أن يكون ساحرا أو كاهنا 1 .

قلت : ما ذكره أخيرا مغالطة . فكما كان إخبار النبيّ صلّى اللّه عليه و آله و سلم عن الغيوب تصديق نبوّته ، كذلك إخبار أمير المؤمنين عليه السّلام عن الغيوب تصديق إمامته من اللّه تعالى بواسطة النبيّ صلّى اللّه عليه و آله و سلم . لأنه كان مدّعيا ذلك بالتواتر ، و كونه تصديقا له من فطريات العقول و ضرورياتها .

قول المصنّف : « و قيل له إنّهم عبروا جسر النهروان » قد عرفت من رواية المسعودي أنّه يقال لجسر النهروان قنطرة طبرستان .

قوله عليه السّلام « مصارعهم » : أي محل هلاكتهم .

« دون النطفة » قد عرفت من رواية المسعودي أنه عليه السّلام قال نقتلهم بالرميلة دونه .

« و اللّه لا يفلت » أي : ينجو .

« منهم عشرة » قد عرفت أنّ المبرّد و ابن ميثم و ابن طاووس رووه كالمصنّف ، و لكن المسعودي رواه « منهم إلاّ عشرة » و الظاهر و همه .

« و لا يهلك منكم عشرة » قد عرفت من رواية ابن ميثم أنّ المخاطب له بذلك أبو أيوب الأنصارى الّذي كان على ميمنته عليه السّلام ، ثمّ قد عرفت من رواية المبرّد أنّ المفلت من الخوارج ثمانية ، و المقتول من أصحابه عليه السّلام تسعة و ابن ميثم قال بالعكس .

و روى الطبري عن أبي مخنف أنّ المقتول من أصحابه عليه السّلام سبعة ، و به قال سبط ابن الجوزي و الجزري ، و زاد الأخير و كان في من قتل من أصحابه عليه السّلام يزيد بن نويرة الأنصاري و له صحبة و سابقة ، و شهد له

-----------
( 1 ) شرح ابن أبي الحديد 1 : 425 ، و النقل بتصرف يسير .

[ 465 ]

النبيّ صلّى اللّه عليه و آله و سلم بالجنّة و كان أوّل من قتل 1 .

و في ( تاريخ الطبري ) : كان أحد الثمانية الّذين هربوا من الخوارج يوم النهر عليّ بن أبي شمر التيمي ، و كان من فرسان العرب و نسّاكهم 2 .

و روى الخطيب في أبي برزة كون المقتولين من أصحابه عليه السّلام تسعة 3 ،

و للتشابه الخطي بين سبعة و تسعة حصل الاختلاف ، و الأصل واحد ، و أمّا قول ابن ميثم بالثمانية 4 فساقط .

و أمّا ما في آخر ( صفين نصر ) : « و اصيب من أصحاب علي يوم النهروان ألف و ثلاثمئة قال : و ذكر جابر عن الشعبي ، و أبي الطفيل ذكروا في عدّة قتلى صفين و النهروان و النخيلة نحوا ممّا ذكر تميم الناجي » 5 فخبر شاذ مع أنّه لم يعلم كونه من نصر ، فقبل أوّل خبره « من هنا عند عبد اللّه بن عقبة » مع أن خبره مختلط . فعدّ زيد بن صوحان العبدي في عداد أصحاب طلحة و الزبير مع أنّه لا ريب في كونه من أصحابه عليه السّلام ، و بالجملة لا عبرة بما هو كذلك .

قول المصنّف : « يعني بالنطفة ماء النهر ، و هو أفصح كناية » هكذا في ( المصرية ) ، و سقط منها كلمة « عن الماء » كما في ( ابن ميثم و ابن أبي الحديد و الخطيّة ) 6 .

« و إن كان كثيرا جمّا » يعني انّ النطفة تكون كناية عن الماء و إن لم يكن

-----------
( 1 ) رواه الطبري في تاريخه 4 : 67 ، سنة 37 ، و السبط في التذكرة : 105 ، و الجزري في الكامل 3 : 348 ، سنة 37 .

-----------
( 2 ) تاريخ الطبري 4 : 139 ، سنة 43 .

-----------
( 3 ) تاريخ بغداد 1 : 182 .

-----------
( 4 ) شرح ابن ميثم 2 : 153 .

-----------
( 5 ) وقعة صفين لنصر بن مزاحم : 559 .

-----------
( 6 ) توجد كلمة « عن الماء » في شرح ابن أبي الحديد 1 : 424 ، لكن ليست في شرح ابن ميثم 2 : 153 .

[ 466 ]

قليلا كما يوهمه كون أصل النطفة ماء قليلا .

هذا ، و زاد ابن أبي الحديد في كلام الرضي : « و قد أشرنا إلى ذلك في ما تقدّم عند مضيّ ما أشبهه » إلاّ أنّه ليس في ( ابن ميثم ) الّذي نسخته بخط المصنّف ، و لا في ( الخطّية ) المصححة نسبة كما ليس في ( المصرية ) ، و لعلّه كان حاشية خلّط بالمتن في نسخة ابن أبي الحديد ، و كيف كان فمرّ في الخطبة ( 48 ) قوله عليه السّلام : « و قد أردت أن أقطع هذه النطفة » ، و قول المصنّف ثمة « و يعني بالنطفة ماء الفرات و هو من غريب العبارات و عجيبها » 1 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

9

الحكمة ( 323 ) وَ قَالَ ع وَ قَدْ مَرَّ بِقَتْلَى ؟ اَلْخَوَارِجِ ؟ ؟ يَوْمَ اَلنَّهْرَوَانِ ؟

بُؤْساً لَكُمْ لَقَدْ ضَرَّكُمْ مَنْ غَرَّكُمْ فَقِيلَ لَهُ مَنْ غَرَّهُمْ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ فَقَالَ اَلشَّيْطَانُ اَلْمُضِلُّ وَ اَلْأَنْفُسُ اَلْأَمَّارَةُ بِالسُّوءِ غَرَّتْهُمْ بِالْأَمَانِيِّ وَ فَسَحَتْ لَهُمْ بِالْمَعَاصِي وَ وَعَدَتْهُمُ اَلْإِظْهَارَ فَاقْتَحَمَتْ بِهِمُ اَلنَّارَ من الخطبة ( 59 ) و قال ع لما قتل ؟ الخوارج ؟ فقيل له يا أمير المؤمنين هلك القوم بأجمعهم :

كَلاَّ وَ اَللَّهِ إِنَّهُمْ نُطَفٌ فِي أَصْلاَبِ اَلرِّجَالِ وَ قَرَارَاتِ اَلنِّسَاءِ كُلَّمَا نَجَمَ مِنْهُمْ قَرْنٌ قُطِعَ حَتَّى يَكُونَ آخِرُهُمْ لُصُوصاً سَلاَّبِينَ و قال ع فيهم :

لاَ تَقْتُلُ ؟ اَلْخَوَارِجَ ؟ بَعْدِي فَلَيْسَ مَنْ طَلَبَ اَلْحَقَّ فَأَخْطَأَهُ كَمَنْ طَلَبَ اَلْبَاطِلَ فَأَدْرَكَهُ ( يعني ؟ معاوية ؟ و أصحابه )

-----------
( 1 ) شرح ابن أبي الحديد 1 : 424 ، و شرح ابن ميثم 2 : 153 ، و نهج البلاغة 1 : 97 .

[ 467 ]

أقول : نقلنا الأوّل هنا لأنّ الثاني مربوط به قال المسعودي في ( مروجه ) مرّ عليّ عليه السّلام بالخوارج و هم صرعى فقال : « لقد صرعكم من غرّكم » قيل و من غرّهم ؟ قال : « الشيطان و أنفس السوء » فقال أصحابه : قد قطع اللّه دابرهم إلى آخر الدهر . فقال عليه السّلام : « كلاّ و الّذي نفسي بيده ، و إنّهم لفي أصلاب الرجال ،

و أرحام النساء ، لا تخرج خارجة إلاّ خرجت بعدها مثلها حتّى تخرج خارجة بين الفرات و دجلة مع رجل يقال له الأشمط ، يخرج إليه رجل منّا أهل البيت فيقتله و لا تخرج بعدها خارجة إلى يوم القيامة » 1 و روى الأوّل فقط الطبري . فقال « مرّ علي عليه السّلام على الخوارج و هم صرعى فقال : بؤسا لكم لقد ضرّكم من غرّكم » فقالوا : من غرّهم ؟ قال عليه السّلام :

« الشيطان و أنفس بالسوء أمارة ، غرّتهم بالأماني ، و زيّنت لهم المعاصي ،

و نبّأتهم أنّهم ظاهرون » 2 .

و روى الثاني فقط الخطيب في حبّة العرني فقال : قال حبّة : لمّا فرغنا من النهروان قال رجل : و اللّه لا يخرج بعد اليوم حروري أبدا . فقال عليّ عليه السّلام مه لا تقل هذا . فو الّذي فلق الحبة و برأ النسمة إنّهم لفي أصلاب الرجال و أرحام النساء ، و لا يزالون يخرجون حتّى تخرج طائفة منهم بين نهرين حتّى يخرج إليهم رجل من ولدي فيقتلهم فلا يعودون أبدا 3 .

قول المصنّف : « و قال عليه السّلام : و قد مرّ بقتلي الخوارج يوم النهروان » هكذا في ( المصرية ) ، و الصواب : ( يوم النهر ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

-----------
( 1 ) مروج الذهب 2 : 407 .

-----------
( 2 ) تاريخ الطبري 4 : 66 ، سنة 37 .

-----------
( 3 ) تاريخ بغداد 8 : 275 .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 4 : 392 ، و شرح ابن ميثم 5 : 403 ، مثل المصرية أيضا .

[ 468 ]

و في ( تاريخ الطبري ) : و طلب عليّ عليه السّلام في القتلى من به رمق . فوجدهم أربعمئة رجل فأمر بهم . فدفعوا إلى عشائرهم ، و قال : إحملوهم معكم .

فداووهم فإذا برؤوا فوافوا بهم الكوفة ، و خذوا ما في عسكرهم من شي‏ء ، و أما السلاح و الدوابّ و ما شهدوا به عليه الحرب . فقسّمه بين المسلمين ، و أما المتاع و العبيد و الإماء فإنّه حين قدم ردّه على أهله ، و دفن رجال من الناس قتلاهم . فقال عليه السّلام حين بلغه ذلك « ارتحلوا أتقتلونهم ثمّ تدفنونهم » فارتحل الناس . . . 1 .

قلت : و هو دالّ على كفر جميع الخارجين عليه .

قوله عليه السّلام : « بؤسا لكم » دعاء عليهم لاستحقاقهم ذلك بفعلهم .

« لقد ضركم من غركم » حسب استناد فعل المسبب إلى فعل السبب .

فالضارّ لهم في الحقيقة هو الغارّ لهم .

« فقيل له : من غرّهم يا أمير المؤمنين ؟ فقال عليه السّلام : الشيطان المضلّ » و غركم باللّه الغرور 2 .

« و الأنفس الأمارة بالسوء » و في ابن أبي الحديد 3 : « و النفس الأمارة بالسوء » و قد عرفت أنّ الطبري نقله : « و أنفس بالسوء أمارة » و هو أحسن .

فالتنكير أنسب في المقام .

« غرّتهم » أي : الشيطان ، و أنفسهم الأمارة .

« بالأماني » جمع الامنية بمعنى التمنّي . قال تعالى حكاية عن المؤمنين للمنافقين يوم القيامة : و لكنكم فتنتم أنفسكم و تربصتم و ارتبتم و غرّتكم

-----------
( 1 ) تاريخ الطبري 4 : 66 ، سنة 37 ، و النقل بتصرف يسير .

-----------
( 2 ) الحديد : 14 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 392 .

[ 469 ]

الأمانّي حتّى جاء أمر اللّه و غرّكم باللّه الغرور 1 . و أمّا الأماني في قوله تعالى :

و منهم امّيّون لا يعلمون الكتاب إلاّ أمانيّ 2 فقيل : بمعنى قراءات من « تمنيت الكتاب » قرأته .

« و فسحت لهم » أي : وسعت لهم .

« بالمعاصي » هكذا في ( المصرية ) ، و الصواب : ( في المعاصي ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« و وعدتهم الإظهار » هو نظير حكايته تعالى عن الشيطان مع كفّار بدر في قوله تعالى : و اذ زيّن لهم الشيطان أعمالهم و قال لا غالب لكم اليوم من الناس و إنّي جار لكم فلمّا تراءت الفئتان نكص على عقبيه 4 .

« فاقتحمت بهم النار » أي : أدخلتهم النار ، و الاقتحام الدخول في مهلك و في أمر شديد .

« و لمّا قتل الخوارج فقيل له : يا أمير المؤمنين هلك القوم بأجمعهم قال عليه السّلام » هكذا في ( المصرية ) و مثلها ( ابن أبي الحديد ) إلاّ أنّه قال : « و قال لمّا » الخ و في ( ابن ميثم ) : « و قال عليه السّلام لمّا قيل له يا أمير المؤمنين هلك القوم بأجمعهم » و هو الصحيح 5 .

« كلاّ و اللّه انّهم نطف في أصلاب الرجال » يخرج من بين الصلب و الترائب 6 .

-----------
( 1 ) الحديد : 14 .

-----------
( 2 ) البقرة : 78 .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 4 : 392 ، و شرح ابن ميثم 5 : 403 ، مثل المصرية أيضا .

-----------
( 4 ) الانفال : 48 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 1 : 427 ، و لفظ شرح ابن ميثم 2 : 153 ، « لما قتل الخوارج قيل له » .

-----------
( 6 ) الطارق : 7 .

[ 470 ]

« و قرارات النساء » مأخوذ من قوله تعالى : ثمّ جعلناه نطفة في قرار مكين 1 .

و في ( العقد ) : قال الحجاج لامرأة من الخوارج : لأحصدنّكم حصيدا .

فقالت أنت تحصد ، و اللّه يزرع . فأين قدرتك من قدرة اللّه ؟ 2 .

« كلّما نجم » أي : ظهر .

« منهم قرن » أي : كبير .

« قطع » في زمان بني أمية و بني العباس .

و في ( المروج ) : ذكرنا في كتابنا اخبار الزمان من خبر الخوارج شأن مرداس التميمي و عطية الحنفي ، و أبي فديك ، و سودة الشيباني ، و وقعة ابن الماحوز مع المهلّب ، و مقتله ، و خبر عبد ربه ، و اخبار خوارج اليمن كأبي حمزة الأزدي و بيهس الهيصمي ، و ذكرنا في كتابنا ( المقالات ) فرقهم من الأباضية و هم سراة عمان من الأزد و الحمرية و الصفرية و غيرهم ، و ذكرنا بلدانهم مثل بلاد سنجار و تلّ أعفر من بلاد ديار ربيعة ، و السن ، و البواريج و الحديقة ممّا يلي بلاد الموصل ، ثمّ من سكن بلاد آذربيجان ، و من سكن منهم بلاد سجستان ، و جبال هراة و هشتانه ، و بوشنج من بلاد خراسان ، و من بلاد مكران . . . 3 .

و في ( التنبيه و الإشراف ) : غلب الضحاك الشيباني في أيام مروان الحمار على العراق ، و لم يغلب قبله ، و لا بعده أحد من الخوارج على العراق ،

و سار للقاء مروان في جيوش عظيمة ، و معه سليمان بن هشام بن عبد الملك

-----------
( 1 ) المؤمنون : 13 .

-----------
( 2 ) رواه الجاحظ في البيان 2 : 356 ، و البغدادي في بلاغات النساء : 198 ، لكن لم اجده في العقد .

-----------
( 3 ) مروج الذهب 3 : 138 ، و النقل بتصرف يسير .

[ 471 ]

في جميع مواليه و رجاله مؤتمّا بالضحاك تابعا ، و في ذلك قال بعض شعراء الخوارج مفتخرا :

ألم تر أنّ اللّه أنزل نصره
و صلّت قريش خلف بكر بن وائل

فالتقيا بكفر توثا ، و أقاموا يقتتلون أيّاما إلى أن قتل الضحاك و خليفته الخيبري ، و سارت الأباضية من اليمن من قبل عبد اللّه بن يحيى الكندي الملقّب طالب الحق ، عليهم أبو حمزة الأزدي ، و بلج بن عقبة . فنزلوا مكّة يوم عرفة في سنة ( 129 ) و وادعهم عبد الملك بن سليمان بن عبد الملك عامل مكّة إلى انقضاء الحج ثمّ هرب إلى المدينة . فجهزّ عبد الواحد للقائهم جيشا أمّر عليهم عبد العزيز بن عبد اللّه بن عمرو بن عثمان فالتقوا بقديد في سنة ( 130 ) فقتل عبد العزيز في جمع كثير أكثرهم من قريش ، فقالت نائحتهم :

ما للزمان و ماليه
أفنت قديد رجاليه

فلأبكين سريرة
و لأبكين علانية

و دخلت الخوارج المدينة . فغلبوا عليها ثلاثة أشهر ، فوجّه مروان إليهم عبد الملك السعدي . فالتقوا بوادي القرى . فقتل بلج ، و أكثر الخوارج ، و نجا أبو حمزة إلى مكّة . فلحقه بها فقتله ، و سار إلى اليمن . فلقيه عبد اللّه بن يحيى بنواحي صنعاء . فقتل عبد اللّه ، و أكثر من معه ، و لحق بقيّتهم بعد قتل طالب الحق أيّام مروان إلى حضرموت . فأكثرها أباضية إلى هذا الوقت سنة ( 332 ) 1 .

و في ( المروج ) ، و قد أتى الهيثم بن عدي ، و المدائني ، و أبو البختري القاضي و غيرهم على اخبار الخوارج و أصنافهم في ما أفردوه من كتبهم ،

و ذكرنا في كتابنا المقالات من خرج منهم من وقت التحكيم في عصر عصر

-----------
( 1 ) التنبيه و الإشراف للمسعودي : 282 و 283 ، و النقل بتصرف يسير .

[ 472 ]

إلى آخر من خرج ، منهم بديار ربيعة على بني حمدان في سنة ( 318 ) الرجل المعروف بعرون خرج ببلاد كفرتوثي ، و ورد إلى نصيبين . فكانت له مع أهلها حرب اسرفيها ، و قتل منهم خلق عظيم . و المعروف بأبي شعيب خرج في بني مالك و غيرهم من ربيعة ، و قد كان أدخل على المقتدر . و كان للأباضية بعد ( 320 ) ببلاد عمان حروب و تحكيم و إمام نصبوه ، و قتل من كان معه 1 .

و فيه : و في سنة ( 77 ) كانت للحجاج حروب مع شبيب الخارجي و ولّى عنه الحجاج بعد قتل ذريع كان في أصحابه حتى أحصى عددهم بالقضيب .

فدخل الكوفة ، و تحصّن في دار الأمارة و دخل شبيب و امّه و زوجته غزالة ،

الكوفة عند الصباح و قد كانت غزالة نذرت أن تدخل مسجد الكوفة فتصّلي فيه ركعتين تقرأ فيهما سورة البقرة و آل عمران فأتوا الجامع في سبعين رجلا فصلّوا به الغداة ، و خرجت غزالة ممّا كانت أوجبته على نفسها . فقال الناس بالكوفة في تلك السنة :

وفت الغزالة نذرها
يا ربّ لا تغفر لها

و كانت الغزالة من الشجاعة و الفروسية بالموضع العظيم ، و كذلك امّ شبيب و لمّا بلغ عبد الملك تحصين الحجاج في دار الأمارة من شبيب بعث من الشام بعساكر كثيرة عليها سفيان بن الأبرد الكلبي لقتال شبيب . فخرجوا إلى شبيب فانهزم و قتلت الغزالة و امّه و مضى شبيب في فوارس و اتّبعه سفيان فلحقه بالأهواز فولّى . فلمّا حصل على جسر دجيل نفر به فرسه و عليه الحديد الثقيل من درع و مغفر . فألقاه في الماء . فقال له بعض أصحابه : أغرقا ؟ قال :

ذلك تقدير العزيز العليم . فألقاه دجيل ميتا بشاطئه . فحمل على البريد إلى الحجاج فأمر بشق بطنه . فاستخرج قلبه فإذا هو كالحجر إذا ضربت بها نبا

-----------
( 1 ) مروج الذهب 3 : 138 ، و النقل بتلخيص .

[ 473 ]

عنها ، فشق فاذا في داخله قلب صغير كالكرة فشقّ فاصيب علقة الدم في داخله 1 .

« حتّى يكون آخرهم لصوصا سلاّبين » قال ابن أبي الحديد : ممن انتهى أمره إلى ذلك ، الوليد بن طريف الشيباني في أيّام هارون ، و عمرو الخثعمي في أيّام المتوكّل ، و خرج بعدهما جمع بكرمان ، و جمع بعمان ممن قصده الفساد ذكرهم أبو إسحاق الصابي في كتابه 2 .

قلت : لم أقف على مستند الرضي في هذه العبارة ، و قد عرفت ، أنّ الخطيب و المسعودي رويا العنوان بدون الفقرة ، و نقلا بدلها : « حتّى يخرج إليهم رجل من ولدي . فيقتلهم فلا يعودون أبدا » ، و الظاهر أصحية هذا ، و أنّ مراده عليه السّلام القائم عليه السّلام و هم إلى زماننا باقون ، و لابدّ من انقراضهم على يد المهدي .

قول المصنّف « و قال عليه السّلام فيهم لا تقتلوا الخوارج بعدي فليس من طلب الحقّ فأخطأه كمن طلب الباطل فأدركه يعني معاوية و أصحابه » لم أقف أيضا على مستنده ، و يبعد أن يكون من كلامه عليه السّلام حيث إنّه عليه السّلام لو كان قال ذلك لما تصدّى شيعته لقتالهم مع أنّهم كانوا مجدّين في ذلك ، و في رأسهم صعصعة بن صوحان ثمّ معقل بن قيس ، و عدي بن حاتم ، و شريك بن الأعور ثمّ شيعة الكوفة و البصرة .

ففي ( تاريخ الطبري ) : أنّ المستورد الخارجي لمّا أراد الخروج في سنة ( 43 ) أو سنة ( 42 ) في أمارة المغيرة على الكوفة قام المغيرة خطيبا . فقال : أيم اللّه لا يخرجون في حيّ من أحياء العرب في هذا المصر إلاّ أبدتهم و جعلتهم

-----------
( 1 ) مروج الذهب 3 : 139 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 445 446 ، و النقل بتلخيص .

[ 474 ]

نكالا لمن بعدهم إلى أن قال فبعث المغيرة إلى الرؤساء فقال لهم : ليكفني كلّ امرئ منهم قومه إلى أن قال فقام صعصعة و ذكر خطبته لقومه عبد القيس إلى أن قال في ما قال لهم حتّى أهلك اللّه بكم ، و بمن كان على مثل هديكم و رأيكم ، الناكثين يوم الجمل ، و المارقين يوم النهر و سكت ، عن ذكر أهل الشام لأنّه كان حينئذ سلطانهم و لا قوم أعدى للّه و لكم ، و لأهل بيت نبيّكم و لجماعة المسلمين من هذه المارقة الخاطئة الّذين فارقوا إمامنا ، و استحلّوا دماءنا ،

و شهدوا علينا بالكفر . فإيّاكم أن تؤوهم في دوركم فانّه ليس ينبغي لحيّ من أحياء العرب أن يكونوا أعدى لهذه المارقة منكم ، و قد و اللّه ذكر لي أنّ بعضهم في جانب من الحيّ ، و أنا باحث عن ذلك . فإن كان حقّا تقربت إلى اللّه تعالى بدمائهم . فإنّ دمائهم حلال . يا معشر عبد القيس إنّ و لاتنا هؤلاء هم أعرف شي‏ء بكم و برأيكم يعني تشيّعهم فلا تجعلوا لهم عليكم سبيلا . فإنّهم أسرع شي‏ء إليكم و إلى أمثالكم إلى أن قال فقال المغيرة للرؤساء : من ترون أبعث إليهم ؟ فقام إليه عدي بن حاتم . فقال : كلّنا لهم عدو ، و لرأيهم مسفّه ، فأيّنا شئت سار إليهم .

فقام معقل بن قيس ، و قال له : لا أرى أن تبعث إليهم أحدا من الناس أعدي لهم و لا أشدّ عليهم منّي ، فابعثني إليهم . فإنّي أكفيكهم بإذن اللّه تعالى .

فقال : اخرج على اسم اللّه ، و جهّز معه ثلاثة آلاف رجل ، و قال المغيرة لقبيصة بن الدمون : إلصق لي بشيعة عليّ . فأخرجهم مع معقل فإنّه كان من رؤساء أصحابه . فإذا بعث بشيعته الّذين كانوا يعرفون فاجتمعوا جميعا استأنس بعضهم ببعض ، و تناصحوا ، و هم أشدّ استحلالا لدماء هذه المارقة ، و أجرأ عليهم من غيرهم ، و قد قاتلوا قبل هذه المرّة إلى أن قال و لم يلبث قبيصة أن أخرج الجيش معه ثلاثة آلاف نقاوة الشيعة و فرسانهم إلى أن قال قال المستورد لأصحابه إنّ هذا الخرف معقل بن قيس قد وجّه اليكم و هو من

[ 475 ]

السبائية المفترين الكاذبين إلى أن قال سأل عبد اللّه بن عامر أمير البصرة عن المغيرة كيف صنع فقيل له : إنّه نظر إلى رجل شريف رئيس قد كان قاتل الخوارج مع عليّ ، و كان من أصحابه فبعثه و بعث معه شيعة عليّ لعداوتهم لهم . فقال : أصاب الرأي .

فبعث عبد اللّه بن عامر إلى شريك بن الأعور الحارثي و كان يرى رأي عليّ عليه السّلام فقال له : اخرج إلى هذه المارقة فانتخب ثلاثة آلاف رجل من الناس ثمّ اتبعهم حتّى تخرجهم من أرض البصرة أو تقتله ، و قال له بينه و بينه : اخرج إلى أعداء اللّه بمن يستحلّ قتالهم من أهل البصرة فظنّ شريك به أنّه يعني شيعة عليّ عليه السّلام و لكنّه يكره أن يسمّيهم فانتخب شريك الناس و ألحّ على فرسان ربيعة الّذين كان رأيهم في الشيعة ، و تجيبه العظماء منهم . ثمّ إنّه خرج فيهم مقبلا إلى المستورد إلى أن قال فأخبر من قدم على المغيرة بالفتح أنّ معقلا و المستورد مشى كلّ واحد منهما إلى صاحبه ، و بيد المستورد الرمح و بيد معقل السيف . فالتقيا فأشرع المستورد الرمح في صدر معقل حتّى خرج السنان من ظهره . فضربه معقل بالسيف على رأسه حتّى خالط السيف امّ الدماغ فخرّا ميّتين 1 .

و أما استشهاد ابن أبي الحديد للعنوان بأنّ المبرّد في ( كامله ) قال : خرج حوثرة الأسدي ، و حابس الطائي على معاوية فصار إلى موضع أصحاب النخيلة و كان معاوية بالكوفة ، و قد كان الحسن بن علي عليه السّلام خرج يريد المدينة . فوّجه إليه معاوية و قد تجاوز طريقه يسأله أن يكون المتولّي لمحاربة الخوارج . فكان جواب الحسن عليه السّلام : و اللّه لقد كففت عنك لحقن دماء

-----------
( 1 ) تاريخ الطبري 4 : 140 858 ، سنة 43 ، و النقل بتلخيص .

[ 476 ]

المسلمين أ فاقاتل عنك قوما أنت و اللّه أولى بالقتال منهم » 1 ؟ فأعمّ ، حيث إنّ حوثرة و حابسا لم يكونا ممّن قاتل أمير المؤمنين عليه السّلام و إنّما اعتزلاه ، و شكّا في أمره ، و أرادا بعد قتال معاوية لوضوح بطلانه .

ففي ( تاريخ الطبري ) : رفع علي عليه السّلام يوم النهروان راية أمان مع أبي أيوب إلى أن قال فقال فروة بن نوفل الأشجعي : و اللّه ما أدري على أيّ شي‏ء نقاتل عليّا ؟ لا أدري إلاّ أن أنصرف حتّى تنفذ لي بصيرتي في قتاله أو اتباعه ،

و انصرف في خمسمئة فارس حتّى نزل البند نيجين و الدسكرة 2 .

و فيه : خرجت الخوارج الّذين اعتزلت أيّام علي عليه السّلام بشهر زور في سنة ( 41 ) على معاوية . قال عوانة : قدم معاوية الكوفة قبل أن يبرح الحسن حتّى نزل النخيلة . فقالت الخمسئة من الحرورية الّتي كانت اعتزلت بشهر زور مع فروة بن نوفل الأشجعي : قد جاء الآن مالا شك فيه ، فسيروا إلى معاوية فجاهدوه فأقبلوا و عليهم فروة حتّى دخلوا الكوفة ، فأرسل إليهم معاوية خيلا من أهل الشام . فكشفوهم ، فقال معاوية لأهل الكوفة : لا أمان لكم و اللّه عندي حتّى تكفّوا بوائقكم . فخرجوا إليهم فقاتلوهم . فقالت الخوارج لهم : ويلكم ما تبغون منّا ؟ أليس معاوية عدوّنا و عدوّكم ؟ دعونا حتّى نقاتله و إن أصبناه كنّا قد كفيناكم عدوّكم ، و إن أصابنا كنتم قد كفيتمونا . قالوا : لا و اللّه حتّى نقاتلكم 3 .

و بالجملة نهيه عليه السّلام عن قتال الخوارج بعده عليه السّلام بعد اصرار خواص شيعته على قتالهم غير معلوم ، اللّهمّ إلاّ أن يقال : إنّه بعد صلح إمامهم مع

-----------
( 1 ) شرح ابن أبي الحديد 1 : 453 ، و كامل المبرد 7 : 178 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 4 : 64 ، سنة 37 .

-----------
( 3 ) تاريخ الطبري 4 : 126 ، سنة 41 ، و النقل بتصرف يسير .

[ 477 ]

معاوية كان قتالهم لهم جايزا ، و وجه كلامه عليه السّلام مع العامة ، و الكلام في نفسه صحيح بكون معاوية أولى بالمقاتلة من الخوارج ، لكون الخوارج طلبوا الحقّ فأخطأوه لكونهم أخفّاء الهام سفهاء الاحلام ، و معاوية و أتباعه طلبوا الباطل .

فأدركوه .

و قد روى ( التهذيب ) في باب قتال أهل البغي بإسناده ، عن السكوني ، عن جعفر ، عن أبيه ، عن آبائه عليه السّلام لمّا فرغ أمير المؤمنين عليه السّلام من أهل النهروان قال : لا يقاتلهم بعدي إلاّ من هم أولى بالحقّ منه .

و عنه عن جعفر عن أبيه عليه السّلام قال : ذكرت الحرورية عند علي عليه السّلام قال :

إن خرجوا على إمام عادل أو جماعة فقاتلوهم ، و إن خرجوا على إمام جائر فلا تقاتلوهم فإنّ لهم في ذلك مقالا 1 .

و في ( تاريخ الطبري ) بعد ذكر قصة المستورد المتقدّم ، و ندب المغيرة بن شعبة و الي الكوفة من قبل معاوية الناس إليهم ، و قيام معقل بن قيس من رؤساء الشيعة للتصدي لحربهم ثمّ قام صعصعة بن صوحان و قال : إبعثني إليهم أيّها الأمير فأنا و اللّه لدمائهم مستحلّ ، و بحملها مستقلّ .

فقال له المغيرة : إجلس فإنّما أنت خطيب فأحفظه ذلك و إنّما قال : ذلك لأنّه بلغه أنّه يعيب عثمان ، و يكثر ذكر علي عليه السّلام و يفضّله و قد كان دعاه فقال :

إيّاك أن يبلغني أنّك تعيب عثمان عند أحد من الناس ، و إيّاك أن يبلغني أنّك تظهر شيئا من فضل علي علانية . فإنّك لست بذاكر من فضل عليّ شيئا أجهله بل أنا أعلم بذلك ، و لكن هذا السلطان قد ظهر ، و قد أخذنا باظهار عيبه للناس .

فنحن ندع كثيرا ممّا أمرنا به ، و نذكر الشي‏ء الّذي لا نجد بدّا منه ندفع به هؤلاء القوم عن أنفسنا تقية . فإن كنت ذاكرا فضله فاذكره بينك و بين أصحابك ، و في

-----------
( 1 ) التهذيب 6 : 144 و 145 ح 4 و 7 .

[ 478 ]

منازلكم سرّا ، و أمّا علانية في المسجد فإنّ هذا لا يحتمله الخليفة لنا ، و لا يعذرنا فيه . فكان يقول له نعم . أفعل . ثمّ يبلغه أنّه قد عاد إلى مانهاه عنه 1 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

10

خطبة ( 179 ) وَ مِنْ كَلاَمٍ لَهُ ع :

وَ قَدْ أَرْسَلَ رَجُلاً مِنْ أَصْحَابِهِ يَعْلَمُ لَهُ عِلْمَ أَحْوَالِ قَوْمٍ مِنْ جُنْدِ ؟ اَلْكُوفَةِ ؟ قَدْ هَمُّوا بِاللِّحَاقِ ؟ بِالْخَوَارِجِ ؟ وَ كَانُوا عَلَى خَوْفٍ مِنْهُ ع فَلَمَّا عَادَ إِلَيْهِ اَلرَّجُلُ قَالَ لَهُ أَ أَمِنُوا فَقَطَنُوا أَمْ جَبَنُوا فَظَعَنُوا فَقَالَ اَلرَّجُلُ بَلْ ظَعَنُوا يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ فَقَالَ ع بُعْداً لَهُمْ كَمَا بَعِدَتْ ؟ ثَمُودُ ؟ أَمَا لَوْ أُشْرِعَتِ اَلْأَسِنَّةُ إِلَيْهِمْ وَ صُبَّتِ اَلسُّيُوفُ عَلَى هَامَاتِهِمْ لَقَدْ نَدِمُوا عَلَى مَا كَانَ مِنْهُمْ إِنَّ اَلشَّيْطَانَ اَلْيَوْمَ قَدِ اِسْتَفَلَّهُمْ وَ هُوَ غَداً مُتَبَرِّئٌ مِنْهُمْ وَ مُتَخَلٍّ عَنْهُمْ فَحَسْبُهُمْ بِخُرُوجِهِمْ مِنَ اَلْهُدَى وَ اِرْتِكَاسِهِمْ فِي اَلضَّلاَلِ وَ اَلْعَمَى وَ صَدِّهِمْ عَنِ اَلْحَقِّ وَ جِمَاحِهِمْ فِي اَلتِّيهِ الخطبة ( 44 ) و من كلام له ع لما هرب ؟ مصقلة بن هبيرة الشيباني ؟ إلى ؟ معاوية ؟ ،

و كان قد ابتاع سبي ؟ بني ناجية ؟ من عامل ؟ أمير المؤمنين عليه السلام ؟

و أعتقهم ، فلما طالبه بالمال خاس به و هرب إلى ؟ الشام ؟ :

قَبَّحَ اَللَّهُ ؟ مَصْقَلَةَ ؟ فَعَلَ فِعْلَ اَلسَّادَاتِ وَ فَرَّ فِرَارَ اَلْعَبِيدِ فَمَا أَنْطَقَ مَادِحَهُ حَتَّى أَسْكَتَهُ وَ لاَ صَدَّقَ وَاصِفَهُ حَتَّى بَكَّتَهُ وَ لَوْ أَقَامَ لَأَخَذْنَا مَيْسُورَهُ

-----------
( 1 ) تاريخ الطبري 4 : 144 ، سنة 43 ، و النقل بتصرف يسير .

[ 479 ]

وَ اِنْتَظَرْنَا بِمَالِهِ وُفُورَهُ أقول : إنّما نقلنا الثاني هنا مع عدم تضمنه إخبارا منه عليه السّلام عن المستقبل لكونه مربوطا بالأوّل مع أنّه عليه السّلام أخبر بعدم رجوع مصقلة كما سترى ، و إن لم يذكر في العنوان .

و العنوان الأوّل جمع من المصنّف بين كلامه عليه السّلام مع الرجل الّذي قال و كتابه عليه السّلام إلى زياد بن خصفة كما ستعرف ، و الأوّل إلى قوله عليه السّلام « مخلّ عنهم » و إنّما جمع لكون كلّ من الكلامين في اولئك القوم ، و زاد في كتابه الإخبار عنهم بأنّ جمعا منهم يقتلون و جمعا يؤسرون كما ترى ، و هو من آيات إمامته عليه السّلام أيضا . روى العنوان الأوّل الطبري و الثاني هو و المسعودي 1 .

قول المصنّف « و قد أرسل رجلا من أصحابه » الرجل هو فقيم بن عبد اللّه الأزدي .

« يعلم له علم أحوال قوم » هكذا في ( المصرية ) و الصواب : ( يعلم له علم قوم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« من جند الكوفة » هم ثلاثمأة رجل من بني ناجية ، و رأسهم الخرّيت بن راشد ، و أصلهم من البصرة .

« و قد همّوا » هكذا في ( المصرية و ابن أبي الحديد ) و لكن في ( الخطية و ابن ميثم ) : « همّوا » 3 .

« باللحاق بالخوارج ، و كانوا على خوف منه عليه السّلام فلمّا عاد إليه الرجل »

-----------
( 1 ) تاريخ الطبري 4 : 88 و 93 و 100 ، سنة 38 ، و مروج الذهب 2 : 408 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 2 : 508 ، و شرح ابن ميثم 3 : 379 ، مثل المصرية أيضا .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 508 ، لكن في شرح ابن ميثم 3 : 379 ، مثل المصرية .

[ 480 ]

ليس في نسخة ( ابن ميثم ) « إليه الرجل » 1 .

« قال له : أمنوا » هكذا في ( المصرية و ابن أبي الحديد ) و لكن في ( الخطية و ابن ميثم ) : « أ أمنوا » 2 .

« فقطنوا » أي : أقاموا .

« أم جبنوا فظعنوا » أي : ارتحلوا .

« فقال الرجل » و ليس في ( ابن ميثم ) : « الرجل » 3 .

« بل ظعنوا يا أمير المؤمنين فقال عليه السّلام : بعدا لهم كما بعدت ثمود » قال تعالى : ألا بعدا لثمود 4 ألا بعدا لمدين كما بعدت ثمود 5 .

« أما لو اشرعت الأسنّة إليهم » في ( الصحاح ) : « اشرعت الرمح قبله أي :

سددته ، قال :

و ليست بتاركة محرما
و لو حف بالاسل الشرع 6

« و صبّت السيوف » كناية عن تواترها ، و الأصل فيه قوله تعالى : فصبّ عليهم ربّك سوط عذاب 7 .

« على هاماتهم » جمع الهامة بتخفيف الميم أي : الرأس .

« لقد ندموا على ما كان منهم » من فراقه ، و الخروج عليه .

« إنّ الشيطان اليوم قد استفلّهم » في ( الصحاح ) : فللت الجيش هزمته ، و الفلّ

-----------
( 1 ) في نسختنا من شرح ابن ميثم 3 : 379 ، مثل المصرية .

-----------
( 2 ) بل في شرح ابن أبي الحديد 2 : 508 ، « أ أمنوا » و في شرح ابن ميثم 3 : 379 ، مثل المصرية .

-----------
( 3 ) في نسختنا من شرح ابن ميثم 3 : 379 ، مثل المصرية .

-----------
( 4 ) هود : 65 .

-----------
( 5 ) هود : 95 .

-----------
( 6 ) صحاح اللغة 3 : 1246 ، مادة ( شرع ) .

-----------
( 7 ) الفجر : 13 .

[ 481 ]

بالكسر الأرض الّتي لم تمطر ، يقال أفللنا أي : صرنا في فلّ من الأرض . . . 1 و لا مناسبة لواحد منهما و إن اختار ابن أبي الحديد الثاني و ابن ميثم الأوّل 2 .

و يحتمل أن يكون مصحّف استفالهم . يقال رجل فال أي : ضعيف الرأي مخطئ الفراسة ، و بدّلته رواية الطبري بقوله : « قد استهواهم و أضلّهم » و قال ابن أبي الحديد و يروي « من استفزّهم » أي : استخفّهم 3 .

« و هو غدا متبرى منهم » كمثل الشيطان إذ قال للإنسان اكفر فلمّا كفر قال إنّي برى‏ء منك 4 و إذ زيّن لهم الشيطان أعمالهم و قال لا غالب لكم اليوم من الناس و إنّي جار لكم فلّما تراءت الفئتان نكص على عقبيه و قال إنّي بري‏ء منكم إنّي أرى ما لا ترون 5 .

« و متخلّ عنهم » هكذا في ( المصرية ) و الصواب : ( و مخلّ عنهم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 6 .

و في ( تاريخ الطبري ) : قال عبد اللّه بن فقيم : كان الخرّيت بن راشد مع ثلاثمئة رجل من بني ناجية مقيمين مع عليّ عليه السّلام بالكوفة قدموا معه من البصرة و كانوا قد خرجوا إليه يوم الجمل ، و شهدوا معه صفّين و النهروان فجاء في ثلاثين راكبا من أصحابه يسير بينهم إلى عليّ عليه السّلام حتّى قام بين يديه فقال له : و اللّه لا اطيع أمرك و لا اصلّي خلفك ، و إنّي غدا لمفارقك و ذلك بعد تحكيم الحكمين فقال له عليّ عليه السّلام ثكلتك امّك إذن تعصي ربّك ، و تنكث

-----------
( 1 ) صحاح اللغة 5 : 1793 ، مادة ( خلل ) .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 508 ، و شرح ابن ميثم 3 : 379 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 508 .

-----------
( 4 ) الحشر : 16 .

-----------
( 5 ) الانفال : 48 .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 2 : 508 ، لكن في شرح ابن ميثم 3 : 379 ، مثل المصرية أيضا .

[ 482 ]

عهدك ، و لا تضرّ إلاّ نفسك . خبّرني لم تفعل ذلك ؟ قال : لأنك حكّمت في الكتاب ،

و ضعفت عن الحق إذ جدّ الجدّ ، و ركنت إلى القوم الّذين ظلموا أنفسهم فأنا عليك زار و عليهم ناقم ، و لكم جميعا مبائن . فقال له عليّ عليه السّلام : « هلم ادارسك الكتاب و اناظرك في السنن ، و افاتحك امورا من الحق أنا أعلم بها منك . فعلّك تعرف ما أنت له منكر الآن ، و تستبصر ما أنت عنه الآن جاهل » قال : فإنّي عائد إليك قال « لا يستهوينك الشيطان ، و لا يستخفّنك الجهل ، و اللّه لئن استرشدتني و استنصحتني و قبلت منّي لأهدينّك سبيل الرشاد » فخرج من عنده إلى أن قال قال عليه السّلام لي : « دعه فإن عرف الحقّ و أقبل إليه عرفنا ذلك ،

و قبلنا منه ، و ان أبي طلبناه » . فقلت و لم لا تأخذه الآن و تستوثق منه و تحبسه .

فقال : إنّا لو فعلنا ذلك بكلّ من نتّهمه من الناس ملأنا سجننا منهم ، و لا أرى الحبس و العقوبة حتّى يظهروا لنا الخلاف إلى أن قال مسرّا إذهب الى منزل الرجل . فأعلمني ما فعل فانّه كلّ يوم لم يكن يأتيني فيه إلاّ قبل هذه الساعة .

فأتيت إلى منزله فإذا ليس منهم ديّار ، فدعوت على أبواب دور اخرى كان فيها طائفة من أصحابه فإذا ليس فيها داع ، و لا مجيب . فرجعت . فقال لي حين رآني :

« وطنوا فأمنوا أم جبنوا فظعنوا » فقلت : بل ظعنوا و اعلنوا . فقال : « قد فعلوها بعدا لهم كما بعدت ثمود . أما لو قد اشرعت لهم الأسنة ، و صبّت على هامهم السيوف لقد ندموا . إنّ الشيطان اليوم قد استهواهم و أضلّهم ، و هو غدا متبرّئ منهم ، و مخلّ عنهم » فقام إليه زياد بن خصفة . فقال : إنّه لو لم يكن من مضرّة هؤلاء إلاّ فراقهم إيّانا لم يعظم فقدهم . فنأسى ، فإنّهم قلّما يزيدون في عددنا لو أقاموا معنا ، و قلّما ينقصون من عددنا بخروجهم عنّا ، و لكنّا نخاف أن يفسدوا علينا جماعة كثيرة ممّن يقدمون عليه من أهل طاعتك ، فاذن في اتّباعهم حتّى أردّهم إليك إلى أن قال قال عليه السّلام : و سأكتب إلى عمّالي فيهم . فكتب نسخة واحدة . فأخرجها إلى العمّال : « أمّا بعد ، فإنّ رجالا خرجوا هرّابا و نظنّهم

[ 483 ]

وجّهوا نحو بلاد البصرة فسل عنهم أهل بلادك و اجعل عليهم العيون في كلّ ناحية من أرضك و اكتب إليّ بما ينتهي إليك عنهم » .

و عن عبد اللّه بن وال التيمي قال : و اللّه إنّي لعند أمير المؤمنين عليه السّلام إذ جاءه فيج بيده كتاب من قبل قرظة بن كعب الأنصاري أنّ خيلا مرّت بنا من قبل الكوفة متوجّهة نحو نفر ، و أنّ رجلا من دهاقين أسفل الفرات يقال له زإذان فروخ أقبل من قبل أخواله . فعرضوا له فقالوا : أمسلم أنت أم كافر ؟ فقال : بل مسلم . قالوا : فما قولك في عليّ ؟ قال : أمير المؤمنين ،

و سيّد البشر . فقالوا له : كفرت . ثمّ حملت عليه عصابة منهم فقطّعوه ،

و وجدوا معه رجلا من أهل الذمّة . فقالوا : ما أنت ؟ قال : من أهل الذمّة .

قالوا : أمّا هذا فلا سبيل عليه . فكتب عليه السّلام إليه « أمّا بعد . فقد فهمت ما ذكرت من أمر العصابة الّتي مرّت بك فقتلت البرّ المسلم ، و أمن عندهم المخالف الكافر . إنّ اولئك قوم استهواهم الشيطان . فضلّوا و كانوا كالّذين حسبوا أن لا تكون فتنة فعموا و صمّوا فأسمع و أبصر يوم يختبر أعمالهم » 1 .

« فحسبهم بخروجهم من الهدى و ارتكاسهم في الضلال و العمى » في ( الصحاح ) : « و اللّه أركسهم بما كسبوا أي : ردّهم إلى كفرهم . و ارتكس فلان في أمر أي : قد نجا منه » 2 .

« و صدّهم عن الحقّ و جماحهم » أي : إسراعهم من قوله تعالى : لولّوا إليه و هم يجمحون 3 .

-----------
( 1 ) تاريخ الطبري 4 : 86 89 ، سنة 38 ، و النقل بتلخيص .

-----------
( 2 ) صحاح اللغة 2 : 933 ، مادة ( ركس ) .

-----------
( 3 ) التوبة : 57 .

[ 484 ]

« في التيه » في ( الصحاح ) : تاه في الأرض أي : ذهب متحيّرا ، و التيه المفازة يتاه فيها 1 .

في ( تاريخ الطبري ) : عن أبي سعيد العقيلي قال : كتب عليّ عليه السّلام إلى زياد بن خصفة : أمّا بعد فقد بلغني كتابك ، و فهمت ما ذكرت من الناجي و إخوانه الّذين طبع اللّه على قلوبهم ، و زيّن لهم الشيطان أعمالهم فهم يعمهون و يحسبون أنّهم يحسنون صنعا ، و وصفت ما بلغ بك و بهم الأمر . فأمّا أنت و أصحابك فاللّه ، سعيكم ، و على اللّه تعالى جزاؤكم . فأبشر بثواب من اللّه خير من الدنيا الّتي يقتل الجّهال أنفسهم عليها . فإنّ ما عندكم ينفد ، و ما عند اللّه باق و ليجزيّن الّذين صبروا أجرهم بأحسن ما كانوا يعملون ، و أمّا عدوّكم الّذين لقيتموهم فحسبهم بخروجهم من الهدى إلى الضلال و ارتكاسهم فيه ،

و ردّهم الحقّ ، و لجاجهم في الفتنة ، فذرهم و ما يفترون ، و دعهم في طغيانهم يعمهون . فتسمع و تبصر كأنّك بهم عن قليل بين أسير و قتيل 2 .

و فيه : لمّا بلغ عليّا عليه السّلام مصاب بني ناجية ، و قتل صاحبهم قال : « هوت أمّه ما كان أنقص عقله ، و أجرأه على ربّه فإنّه جاءني مرّة . فقال لي : في أصحابك رجال قد حسبت أن يفارقوك فما ترى فيهم ؟ فقلت له : إنّي لا آخذ على التهمة ، و لا اعاقب على الظنّ ، و لا اقاتل إلاّ من قاتلني و ناصبني و أظهر لي العداوة ، و لست مقاتله حتّى أدعوه و اعذر إليه . فإن تاب و رجع إلينا قبلنا منه و هو أخونا ، و إن أبي إلاّ الاعتزام على حربنا ، استعنّا عليه اللّه و ناجزناه . فكفّ عنّي ما شاء اللّه ثمّ جاءني مرّة اخرى . فقال لي : قد حسبت أن يفسد عليك عبد اللّه بن وهب الراسبي ، و زيد ابن حصين . إنّي سمعتهما يذكرانك بأشياء لو

-----------
( 1 ) صحاح اللغة 6 : 2229 ، مادة ( تيه ) .

-----------
( 2 ) تاريخ الطبري 4 : 93 ، سنة 38 ، و النقل بتصرف يسير .

[ 485 ]

سمعتها لم تفارقهما حتّى تقتلهما أو توثقهما . فلا يفارقاك من حبك أبدا ، فقلت :

إني مستشيرك فيهما فماذا تأمرني . قال : آمرك أن تدعو بهما فتضرب رقابهما . فعلمت أنه لا ورع و لا عاقل 1 .

و فيه : كتب علي عليه السّلام إلى معقل بن قيس بعد ذكر قتله سبعين من ناجية ، و ثلثمئة من العلوج من أصحاب الخرّيت في جبال رامهرمز ، و فرار الخرّيت إلى أسياف البحر :

أمّا بعد فالحمد للّه على تأييد أوليائه ، و خذلان أعدائه جزاك اللّه و المسلمين خيرا . فقد أحسنتم البلاء ، و قضيتم ما عليكم ، و سل عن أخي بني ناجية . فإن بلغك أنّه قد استقرّ ببلد من البلدان فسر إليه حتّى تقتله أو تنفيه ،

فإنّه لن يزال للمسلمين عدوّا و للقاسطين وليّا ما بقي 2 .

و فيه : قرأ معقل كتابا من علي عليه السّلام عليهم « من عبد اللّه عليّ أمير المؤمنين إلى من يقرأ عليه كتابي هذا من المؤمنين ، و المسلمين ، و النصارى و المرتدين . سلام على من اتّبع الهدى ، و آمن بالله و رسوله ، و كتابه و البعث بعد الموت ، و أوفى بعهد اللّه ، و لم يكن من الخائنين .

أمّا بعد فإنّي أدعوكم إلى كتاب اللّه ، و سنّة نبيّه ، و العمل بالحق ، و بما أمر اللّه في الكتاب . فمن رجع إلى أهله منكم ، و كفّ يده و اعتزل هذا الهالك المحارب الّذي جاء يحارب اللّه و رسوله و المسلمين ، و سعى في الأرض فسادا ، فله الأمان على ماله و دمه ، و من تابعه على حربنا ، و الخروج من طاعتنا استعنّا باللّه عليه ، و جعلنا اللّه بيننا و بينه ، و كفى باللّه نصيرا » .

قال : و أخرج معقل راية أمان فنصبها و قال : من أتاها من الناس فهو آمن

-----------
( 1 ) تاريخ الطبري 4 : 101 ، سنة 38 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 4 : 96 ، سنة 38 .

[ 486 ]

إلاّ الخرّيت و أصحابه الّذين حاربونا و بدؤونا أوّل مرّة . فتفرّق عن الخرّيت جلّ من كان معه من غير قومه ، و عبّى معقل أصحابه فجعل على ميمنته يزيد بن المغفل الأزدي ، و على ميسرته المنجاب بن راشد الضبي . ثمّ زحف بهم نحو الخرّيت و حضر معه قومه ، مسلموهم و نصاراهم ، و مانع الصدقة منهم ،

و بعث معقل إلى الميمنة و الميسرة : إذا حملت فاحملوا بأجمعكم . فحركّ رايته و هزّها ، ثمّ حمل أصحابه ، و بصر النعمان بن صهبان الراسبي بالخرّيت .

فحمل عليه فطعنه فصرعه عن دابته . ثمّ نزل و قد جرحه فأثخنه فاختلفا ضربتين فقتله النعمان ، و قتل معه في المعركة سبعون ، و ما بقي ذهبوا يمينا و شمالا ، و بعث معقل ، الخيل إلى رجالهم ، فسبى من أدرك منهم . فسبى رجالا كثيرا و نساء و صبيانا . فمن كان منهم مسلما خلاّه و أخذ بيعته و ترك له عياله ، و من ارتدّ عرض عليه الاسلام فرجع ، خلّى سبيله و سبيل عياله 1 .

قوله عليه السّلام في كتابه إلى زياد بن خصفة بعد ما مرّ من المصنّف : « كأنّك بهم عن قليل بين أسير و قتيل » قد عرفت أنه من إخباره عن المستقبل الّذي لا يعلم بالحدس و التخمين ، بل من تعليم ربّ العالمين .

هذا ، و من أحسن ما انشئ في قتل العدو و أسره ، قول إبراهيم بن العبّاس : و قسم اللّه عدوّه أقساما ثلاثة ، روحا معجّلة إلى عذاب اللّه ، و رأسا منقولة إلى دار خلافة اللّه ، إستنزلوه من معقل إلى عقال ، و بدّلوه آجالا ، و قديما غذت العصبيته أبناءها فحلبت عليهم درّها مرضعة ، و ركبت بهم مخاطرها موضعة ، حتّى إذا وثقوا فأمنوا ، و ركبوا فاطمأنّوا ، و أمتدّ رضاع ، و آن فطام .

فجرت مكان لبنها دما ، و اعقبتهم من حلو غذائها مرا ، و نقلتهم من عزّ إلى ذلّ ،

و من فرحة إلى ترحة ، و من مسرّة إلى حسرة ، قتلا و أسرا ، و غلبة و قسرا ، و قلّ

-----------
( 1 ) تاريخ الطبري 4 : 97 و 98 ، سنة 38 ، و النقل بتلخيص .

[ 487 ]

من أوضع في الفتنة مرهجا ، و اقتحم لهبها مؤجّجا . إلاّ استلحمته آخذة بمخنقه ، و موهنة بالحق كيده ، حتّى جعلته لعاجله جزرا ، و لآجله حطبا ،

و للحق موعظة ، و عن الباطل مزجرة ، اولئك لهم خزي في الدنيا ، و لعذاب الآخرة أشدّ و ما اللّه بظلاّم للعبيد .

« قول المصنّف : و من كلام له عليه السّلام لمّا هرب مصقلة بن هبيرة الشيباني إلى معاوية » و كما أخبر عليه السّلام بأنّ بني ناجية الّذين خرجوا مع الخرّيت يؤول أمرهم إلى قتل و أسر ، و صار كما قال عليه السّلام . إستأذنه عليه السّلام قوم مصقلة الكتاب إليه برجوعه . فأذن لهم و أخبرهم أنه لا يرجع حتّى يموت . فصار كما قال عليه السّلام .

ففي ( خلفاء ابن قتيبة ) : ذكروا أنّه قام إلى علي عليه السّلام وجوه بكر بن وائل فقالوا : إنّ نعيما أخا مصقلة يستحي منك بما صنع مصقلة ، و قد أتانا اليقين أنّه لا يمنع مصقلة من الرجوع إليك إلاّ الحياء ، و لم يبسط منذ فارقنا لسانه ، و لا يده . فلو كتبنا إليه كتابا ، و بعثنا من قبلنا . فانّا نستحي أن يكون فارقنا مثل مصقلة من أهل العراق إلى معاوية . فقال علي عليه السّلام : اكتبوا . فكتبوا : أما بعد فقد علمنا أنّك لم تلحق بمعاوية رضى بدينه ، و لا رغبة في دنياه ، و لم يعطفك عن علي عليه السّلام طعن فيه ، و لا رغبة عنه ، و لكن توسطت أمرا . فقويت فيه الظن ،

و أضعفت فيه الرجاء . فكان أولاهما عندك أن قلت أفوز بالمال ، و ألحق بمعاوية ، و لعمرنا ما أستبدلت الشام بالعراق ، و لا السكاسك بربيعة ، و لا معاوية بعليّ عليه السّلام ، و لا اصبت دنيا تهنأ بها ، و لا حظّا تحسد عليه ، و إنّ أقرب ما يكون مع اللّه أبعد ما يكون مع معاوية . فارجع إلى مصرك . فقد اغتفر لك أمير المؤمنين عليه السّلام الذنب ، و احتمل الثقل .

و اعلم أنّ رجعتك اليوم خير منها غدا ، و كانت أمس خيرا منها اليوم ،

و إن كان عليك حياء من الرجوع إلى الحقّ . فما أنت فيه أعظم . فقبّح اللّه أمرا ليس فيه دنيا و لا آخرة .

[ 488 ]

فكتب مصقلة إليهم : جاءني كتابكم و إنّي أخبركم أنّ من لم ينفعه القليل لم ينفعه الكثير ، و قد علمتم الأمر الّذي قطعني من عليّ ، و أضافني إلى معاوية و قد علمت أني لو رجعت إلى عليّ و إليكم لكان ذنبي مغفورا ، و لكنّي أذنبت إلى معاوية . فلو رجعت إلى عليّ أحدثت عيبا و أحييت عارا ، و كنت بين لائمين أوّلهما خيانة ، و آخرهما غدر ، و لكنّي اقيم بالشام . فان غلب معاوية فداري العراق ، و إن غلب عليّ فداري أرض الروم . فأمّا الهوى فإليكم طائر ، و كانت فرقتي عليّا على بعض العذر أحبّ إليّ من فرقتي معاوية و لا عذر لي . فرجع الرسول بالكتاب . فأقرأه عليّا . فقال : كفّوا عن صاحبكم فليس براجع حتّى يموت 1 .

و في ( بلدان البلاذري ) : ولّى معاوية مصقلة طبرستان و جميع أهلها حرب و ضمّ إليه عشرة آلاف و يقال عشرين ألفا فكاده العدو و أروه الهيبة له حتّى توغّل بمن معه في البلاد . فلمّا جاوزوا المضائق ، أخذها العدوّ عليهم ،

و هدّوا الصخور من الجبال على رؤوسهم . فهلك ذلك الجيش أجمع ، و هلك مصقلة فضرب الناس به المثل فقالوا « حتّى يرجع مصقلة من طبرستان » 2 .

« و كان قد ابتاع سبي بني ناجية » في ( الأعاني ) و ناجية امّهم بنت جرم بن أبان و هو علاف ، و هو أوّل من اتّخذ الرحال العلافيه . فنسبت إليه ، و اسمها ليلي سمّيت ناجية لأنّها سارت في مفازة معه . فعطشت فاستسقته . فقال لها :

الماء بين يديك و هو يريها السراب حتّى جاءت الماء . فشربت و سمّيت ناجية 3 .

-----------
( 1 ) الامامة و السياسة 1 : 87 88 ، و النقل بتصرف يسير .

-----------
( 2 ) فتوح البلدان للبلاذري : 330 .

-----------
( 3 ) الأغاني 10 : 205 ، و النقل بتصرف يسير .

[ 489 ]

و في عليّ بن الجهم الناجي : يدّعون أنّهم من سامة بن لؤي بن غالب ،

و تدفعهم قريش عن ذلك ، و تسمّيهم بني ناجية ينسبون إلى امّهم ناجية إمرأة سامة بن لوى و كان سامة في ما يقال خرج إلى ناجية البحرين مغاضبا لأخيه كعب بن لؤي في مماظّة كانت بينهما . فطأطأت ناقته رأسها إلى الأرض لتأخذ شيئا من العشب . فعلق بمشفرها أفعى فعطفته على قتبها فحكّته به . فدبّ الأفعي على القتب حتّى نهش ساق سامة فقتله ، و كانت معه امرأته ناجية . فتزوجت رجلا من أهل البحرين . فولدت منه الحرث ، و مات أبوه ، و هو صغير . فلمّا ترعرع طمعت امّه في أن تلحقه بقريش . فأخبرته أنه ابن سامة بن لؤي . فرحل من البحرين إلى كعب بن لؤي ، و أخبره أنّه ابن أخيه سامة بن لؤي . فعرف كعب امّه ، و ظنّه صادقا في دعواه ، و مكث عنده مدّة حتّى قدم مكّة ركب من أهل البحرين فرأوا الحرث . فسلّموا عليه ، و حادثوه ساعة فقال لهم كعب : من أين تعرفونه ؟ قالوا له : هذا ابن رجل من أهل بلدنا يقال له فلان و شرحوا له خبره فنفاه كعب و نفى امّه . فرجعا إلى البحرين فكانا هناك ، و تزوّج الحرث و أعقب ، و عن النبيّ صلّى اللّه عليه و آله و سلم عمّي سامة لم يعقب .

ثمّ نقل عن ابن الكلبي كون الحرث بن سامة ، و أنّ ناجية لم تكن امّه بل أمّ أخيه غالب ، و أنّ الحرث خلف عليها بعد أبيه سامة ، و هلك و لم يعقب . قال و مثله الهيثم بن عدي : و إنّما بنو ناجية انتموا إلى الحرث بن سامة باطلا 1 .

و في ( أنساب البلاذري ) عن هشام بن محمّد الكلبي عن أبيه عن عدّة عن عليّ عليه السّلام قال : سامة حق ، أمّا العقب فليس له ، و قال قوم : كان لناجية ولد من غير سامة ، و كان سامة متبنّيا له . فنسب إليه . فالعقب لذلك الولد 2 .

-----------
( 1 ) الأغاني لأبي الفرج الاصبهاني 10 : 203 205 ، و النقل بتلخيص .

-----------
( 2 ) انساب الاشراف للبلاذري 1 : 46 47 .

[ 490 ]

و قال ابن أبي الحديد : و في ( الأغاني ) في مروان بن أبي حفصة : عليّ بن الجهم خطب امرأة من قريش . فلم يزوّجوه ، و بلغ المتوكّل ذلك . فسأل عن السبب فحدّث بقصّة بني سامة بن لؤي ، و أنّ أبا بكر و عمر لم يدخلاهم في قريش ، و أنّ عثمان أدخلهم فيها ، و أنّ عليّا عليه السّلام أخرجهم منها . فارتدّوا ، و أنّه قتل من ارتدّ منهم ، و سبى بقيتهم . فباعهم من مصقلة بن هبيرة . فضحك المتوكّل ، و بعث إلى علي بن الجهم . فأحضره ، و أخبره بما قال القوم ، و كان فيهم مروان بن أبي حفصة و كان المتوكّل يغريه بعلي بن الجهم و هجائه فقال :

إنّ جهما حين تنسبه
ليس من عجم و لا عرب

لجّ في شتمي بلا سبب
سارق للشعر و النسب

من اناس يدّعون أبا
ماله في الناس من عقب

فغضب عليّ بن الجهم ، و لم يجبه لأنه كان يستحقره فأومأ إليه المتوكّل أن يزيده فقال :

أ ءنتم يا ابن جهم من قريش
و قد باعوكم ممّن يزيد

أترجو أن تكاثرنا جهارا
بأصلكم و قد بيع الجدود ؟

و لمّا أخذ بنو ناجية يوم الجمل بخطام جمل عايشة قالت لهم : صبرا فإنّى أعرف فيكم شمائل قريش 1 .

و في ( مروج المسعودي ) أبي كثير من الناس كون بني ناجية من ولد سامة و قالوا : إنّ سامة ما أعقب . قال عليّ بن محمّد بن جعفر العلوي في من انتمى إلى سامة بن لؤي :

و سامة منّا فأمّا بنوه
فأمرهم عندنا مظلم

-----------
( 1 ) شرح ابن أبي الحديد 1 : 263 264 .

[ 491 ]

اناس أتونا بأنسابهم
خرافة مضطجع يحلم

و قلنا لهم مثل قول الوصي
و كلّ أقاويله محكم

إذا ما سئلت فلم تدرما
تقول ، فقل : ربّنا أعلم

و لست ترى أحدا منهم إلاّ منحرفا عن عليّ عليه السّلام ، و بلغ من انحراف علي بن الجهم الناجي أنه كان يلعن أباه . فسئل عن ذلك . فقال بتسميته إيّاي عليّا 1 .

و في ( الأغاني ) : سمع أبو العيناء عليّ بن الجهم يوما يطعن على أمير المؤمنين عليه السّلام فقال له : أنا أدري لم تطعن عليه . فقال له : أتعني قصّة بيعة أهلي من مصقلة ؟ قال : لا أنت أوضع من ذلك ، و لكن لأنّه قتل الفاعل فعل قوم لوط و المفعول به و أنت اسفلهما . و فيه يقول البحتري :

إذا ما حصلّت عليا قريش
فلا في العير أنت و لا النّفير

و لو أعطاك ربّك ما تمنّى
لزاد الخلق في عظم الايور

علام هجوت مجتهدا عليّا
بما لفّقت من كذب و زور ؟

أما لك في استك الوجعاء شغل
يكفّك عن أذى أهل القبور ؟

و أدخلهم الزبير بن بكار في قريش لمخالفة فعل أمير المؤمنين عليه السّلام لإجماعهم على بغضه حسب المشهور من مذهب الزبير . . . 2 .

قلت : و سبقه في ذلك عمّه مصعب الزبيري ، و لابدّ أنّهما قلّدا خالة جدهما عائشة باشتراك بغضهم له عليه السّلام مثل بني ناجيه . قال مصعب في ( نسب قريشه ) : عبد البيت بن الحارث بن سامة ، هم الّذين قتلهم عليّ ، و كان رئيسهم الخرّيت 3 .

-----------
( 1 ) مروج الذهب 2 : 407 708 ، و النقل بتصرف .

-----------
( 2 ) الاغاني 1 : 205 206 ، و النقل بتصرف يسير .

-----------
( 3 ) نسبت قريش : 440 .

[ 492 ]

هذا و في ( البيان ) مرّ ابن أبي علقمة الموسوس بمجلس بني ناجية فكبا حماره لوجهه . فضحكوا منه . فقال : ما يضحككم ؟ رأى وجوه قريش فسجد 1 .

« من عامل أمير المؤمنين عليه السّلام » يعني أمير جنده معقل بن قيس و إلاّ فمصقلة كان عامله عليه السّلام على أردشير خرّه .

ففي ( تاريخ الطبري ) : أقبل معقل ببني ناجيه حتّى مرّ بهم على مصقلة بن هبيرة الشيباني و هو عامل عليّ عليه السّلام على أردشير خره و هم خمسمئة انسان . فبكى النساء و الصبيان ، و صاح الرجال : يا أبا الفضل يا حامي الرجال و فكّاك العناة امنن علينا فاشترنا . فقال مصقلة : اقسم باللّه لأتصدقنّ عليهم إنّ اللّه يجزي المتصدّقين . فبلغها عنه معقل . فقال : و اللّه لو أعلم أنه قاله توجعا لهم و إزراء عليكم لضربت عنقه ، و لو كان في ذلك تفاني تميم و بكر بن وائل .

ثمّ إنّ مصقلة بعث ذهل بن الحارث الذهلي إلى معقل . فقال له : بعني بني ناجية . فقال : نعم أبيعهم بألف ألف . و دفعهم إليه و قال له : عجّل بالمال إلى أمير المؤمنين عليه السّلام . فقال : أنا باعث الآن بصدر ، ثمّ أبعث بصدر آخر كذلك ، حتّى لا يبقى منه شي‏ء ، و أقبل معقل إلى علي عليه السّلام و أخبره بما كان منه في ذلك . فقال له : أحسنت ، و أصبت ، و انتظر على مصقلة أن يبعث إليه بالمال ، و بلغ عليّا عليه السّلام أنّ مصقلة خلّى سبيل الاساري ، و لم يسألهم أن يعينوه في فكاك أنفسهم بشي‏ء . فقال عليه السّلام : « ما أظن مصقلة إلاّ قد تحمّل حمالة إلاّ أراكم سترونه عن قريب ملبّدا » .

ثمّ إنّه عليه السّلام كتب إليه : « أما بعد فإنّ من أعظم الخيانة خيانة الامّة ، و أعظم الغشّ على أهل المصر غشّ الإمام ، و عندك من حقّ المسلمين خمسمئة ألف .

-----------
( 1 ) البيان و التبيين للجاحظ 3 : 333 .

[ 493 ]

فابعث بها إليّ ساعة يأتيك رسولي ، و إلاّ فأقبل حين تنظر في كتابي فإنّي قد تقدمت إلى رسولي إليك لا يدعك أن تقيم ساعة واحدة بعد قدومه عليك إلاّ أن تبعث بالمال » و كان الرسول أبا جرّة الحنفي فقال له أبو جرّة : إبعث بالمال الساعة ، و إلاّ فاشخص إلى أمير المؤمنين عليه السّلام فلمّا قرأ كتابه أقبل حتّى نزل البصرة إلى أن قال ثمّ أقبل حتّى أتى عليّا عليه السّلام فأقرّه أيّاما ثمّ سأله المال . فأدّى إليه مئتي ألف ثمّ إنّه عجز فلم يقدر عليه .

و قال ذهل بن الحرث : دعاني مصلقة إلى رحله . فقدّم عشاؤه . فطعمنا منه ثمّ قال : و اللّه إنّ أمير المؤمنين يسألني ، و لا أقدر عليه . فقلت له : و اللّه لو شئت ما مضت عليك جمعة حتّى تجمع جميع المال . فقال : و اللّه ما كنت لأحمّلها قومي ، و لا أطلب فيها إلى أحد ثمّ قال : أما و اللّه لو أنّ ابن هند هو طالبي بها أو ابن عفّان لتركها لي ، أ لم تر إلى ابن عفان حيث أطعم الأشعث من خراج آذربيجان مأة ألف في كلّ سنة .

فقلت له : إنّ هذا لا يرى هذا الرأي لا و اللّه ما هو بباذل شيئا كنت أخذته فما مكث إلاّ ليلة حتّى لحق بمعاوية ، و بلغ ذلك عليّا عليه السّلام فقال : « ما له برّحه اللّه فعل فعل السيّد ، و فرّ فرار العبد ، و خان خيانة الفاجر . أما و اللّه إنّه لو أقام فعجز مازدنا على حبسه . فإن وجدنا له شيئا أخذناه ، و إن لم يقدر على مال تركناه » ثمّ سار إلى داره فنقضها و هدمها ، و كان أخوه نعيم بن هبيرة شيعيا مناصحا لعليّ عليه السّلام و كتب إليه مصقلة من الشام مع رجل من النصارى من بني تغلب يقال له حلوان : إني كلّمت معاوية فيك فوعدك الإمارة ، و منّاك الكرامة ، فأقبل إليّ ساعة يلقاك رسولي . فأخذه مالك بن كعب الأرحبي . فسرّح به إلى عليّ عليه السّلام فأخذ كتابه . فقرأه . فقطع يد النصراني فمات فكتب نعيم إلى مصقلة :

لا ترمينّ هداك اللّه معترضا
بالظّن منك فما بالي و حلوانا

[ 494 ]

ذاك الحريص على ما نال من طمع
و هو البعيد فلا يحزنك إذ خانا

ماذا أردت إلى إرساله سفها
ترجو سقاط امرئ لم يلق و سنانا

عرّضته لعليّ إنّه أسد
يمشي العرنضي من آساد خفّانا

قد كنت في منظر عن ذا و مستمع
تحمي العراق و تدعى خير شيبانا

حتّى تقحّمت أمرا كنت تكرهه
للراكبين له سرّا و إعلانا

لو كنت أدّيت ما للقوم مصطبرا
للحقّ أحييت أحيانا و موتانا

لكن لحقت بأهل الشام ملتمسا
فضل ابن هند و ذاك الرأي أشجانا

فاليوم تقرع سنّ الغرم من ندم
ماذا تقول و قد كان الّذي كانا

أصبحت تبغضك الأحياء قاطبة
لم يرفع اللّه بالبغضاء إنسانا

و رواه ( غارات الثقفي ) ، و زاد على نقل ابن أبي الحديد و قيل لعليّ عليه السّلام حين هرب مصقلة : اردد الّذين سبوا و لم تستوف أثمانهم ، في الرق . فقال : ليس ذلك في القضاء بحق . قد عتقوا إذ أعتقهم الّذي اشتراهم ، و صار مالي دينا على الّذي اشتراهم 1 .

« و اعتقه » هكذا في ( المصرية ) ، و الصواب ( و أعتقهم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« فلمّا طالبه بالمال خاس به » أي : غدر به .

« و هرب إلى الشام » و في ( أمثال الكرماني ) : و قال مصقلة لمّا هرب منه عليه السّلام و لحق بمعاوية .

و فارقت خير الناس بعد محمّد
لمال قليل لا محالة ذاهب

-----------
( 1 ) رواه الطبري في تاريخه 4 : 99 101 ، سنة 38 ، و الثقفي في الغارات 1 : 362 370 ، و عنه ابن أبي الحديد في شرحه 1 : 271 ، شرح الخطبة 44 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 1 : 261 ، و شرح ابن ميثم 2 : 115 ، مثل المصرية أيضا .

[ 495 ]

قوله عليه السّلام « قبح اللّه مصقلة » في ( الصحاح ) : قبّحه اللّه أي : نحّاه عن الخير 1 .

« فعل فعل السادات » هكذا في ( المصرية ) ، و الصواب : ( السادة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 ثمّ فعله فعل السادة بشرائه السبي و عتقهم .

« و فرّ فرار العبيد » لئلاّ يؤدي الثمن .

« فما أنطق مادحه » في شراء السبي و عتقهم . و قال الأخطل في ذلك :

و سل بمصقلة الكبري ما فعلا
بملتف و مفيد لا يمنّ و لا

تهلكه النفس في ما فاته عذلا

إلى أن قال .

و قد فككت عن الأسرى وثاقهم
و ليس يرجون تلجأ و لا دخلا

و قد تنفذتهم من قعر مظلمة
إذا الجبان رأى أمثالها زحلا

فهم فداؤك إذ يبكون كلهم
و لا يرون لهم جاها و لا نفلا

ما في معدّ فتى يغني رباعته
إذا يهمّ بأمر صالح عملا

الخ كما في ديوانه 3 ، و قال آخر :

و مصلقة الّذي قد باع بيعا
ربيحا يوم ناجية بن سالم

« حتّى أسكته » بفراره . قال عمرو بن معديكرب كما في بيان الجاحظ و غيره :

فلو أنّ قومي أنطقتني رماحهم
نطقت و لكنّ الرماح اجرّت

-----------
( 1 ) صحاح اللغة 1 : 393 ، مادة ( قبح ) .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 1 : 261 ، و لفظ شرح ابن ميثم 2 : 115 ، مثل المصرية .

-----------
( 3 ) ديوان الاخطل : 143 و 145 .

[ 496 ]

قال الجاحظ : أي لم يطعن قومي بالرماح . فاثني عليهم ، و لكنّهم فرّوا فأمسكت كالمجرّ الّذي في فمه جرار أي عود يعرض في فم الفصيل لئلاّ يرتضع 1 .

« و لا صدّق واصفه حتّى بكته » أي : عنّفه . قال بشار في بعضهم :

أثنى عليك ولى حال تكذّبني
في ما أقول فاستحي من الناس

قد قلت إنّ أبا حفص لأكرم من
يمشي فخاصمني في ذلك إفلاسي

هذا ، و قال القطامي في يزيد بن المهلّب :

لعل عيني أن ترى يزيدا
يقود جيشا جحفلا شديدا

تسمع للأرض به وئيدا

ثمّ إنّه سار بعد ذلك إلى العقر حتّى شهد مع مسلمة بن عبد الملك قتال يزيد . فقال يزيد : ما أبعد شعر القطامي من فعله .

هذا ، و مدح شاعر الحسن بن سهل و ظن الحسن أنّ همّته قصيرة فقال له : إحتكم . فقال : ألف ناقة . فوجم الحسن و لم يمكنه ، و كره أن يفتضح ،

و قال : يا هذا إنّ بلادنا ليست بلاد إبل ، و لكن ما قال امرؤ القيس :

إذا ما لم يكن إبل فمعزى
كأنّ قرون جلّتها العصي

ثمّ أمر يحيى بن خاقان أن يعطيه بكلّ شاة دينارا . هذا ، و لبعضهم :

مدح الفضل نفسه بالفعال
فعلا عن مديحنا بالمقال

أمروني بمدحه قلت كلاّ
كبر الفضل عن مديح الرجال

« و لو أقام لأخذنا ميسوره » من ثلاثمئة ألف بقيت عليه على رواية الطبري ،

و من مئة ألف على رواية المسعودي 2 .

-----------
( 1 ) رواه الجاحظ في البيان 1 : 337 ، و ابن منظور في لسان العرب 4 : 126 ، مادة ( جرّ ) .

-----------
( 2 ) تاريخ الطبري 4 : 100 ، سنة 38 ، و مروج الذهب 2 : 408 .

[ 497 ]

« و انتظرنا بماله و فوره » مصدر و فر الشي‏ء أي : كثر . و في ( الصحاح ) قولهم : « توفر و تحمد » يضرب هذا المثل للرجل تعطيه الشي‏ء فيردّه عليك من غير تسخط 1 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

11

الخطبة ( 13 ) و من كلام له ع في ذم أهل ؟ البصرة ؟

كُنْتُمْ جُنْدَ اَلْمَرْأَةِ وَ أَتْبَاعَ اَلْبَهِيمَةِ رَغَا فَأَجَبْتُمْ وَ عُقِرَ فَهَرَبْتُمْ أَخْلاَقُكُمْ دِقَاقٌ وَ عَهْدُكُمْ شِقَاقٌ وَ دِينُكُمْ نِفَاقٌ وَ مَاؤُكُمْ زُعَاقٌ وَ اَلْمُقِيمُ بَيْنَ أَظْهُرِكُمْ مُرْتَهَنٌ بِذَنْبِهِ وَ اَلشَّاخِصُ عَنْكُمْ مُتَدَارَكٌ بِرَحْمَةٍ مِنْ رَبِّهِ كَأَنِّي بِمَسْجِدِكُمْ كَجُؤْجُؤِ سَفِينَةٍ قَدْ بَعَثَ اَللَّهُ عَلَيْهَا اَلْعَذَابَ مِنْ فَوْقِهَا وَ مِنْ تَحْتِهَا وَ غَرِقَ مَنْ فِي ضِمْنِهَا وَ فِي رِوَايَةٍ وَ اَيْمُ اَللَّهِ لَتَغْرَقَنَّ بَلْدَتُكُمْ حَتَّى كَأَنِّي أَنْظُرُ إِلَى مَسْجِدِهَا كَجُؤْجُؤِ سَفِينَةٍ أَوْ نَعَامَةٍ جَاثِمَةٍ وَ فِي رِوَايَةٍ كَجُؤْجُؤِ طَيْرٍ فِي لُجَّةِ بَحْرٍ وَ فِي رِوَايَةٍ أُخْرَى بِلاَدُكُمْ أَنْتَنُ بِلاَدِ اَللَّهِ تُرْبَةً أَقْرَبُهَا مِنَ اَلْمَاءِ وَ أَبْعَدُهَا مِنَ اَلسَّمَاءِ وَ بِهَا تِسْعَةُ أَعْشَارِ اَلشَّرِّ اَلْمُحْتَبَسُ فِيهَا بِذَنْبِهِ وَ اَلْخَارِجُ بِعَفْوِ اَللَّهِ كَأَنِّي أَنْظُرُ إِلَى قَرْيَتِكُمْ هَذِهِ قَدْ طَبَّقَهَا اَلْمَاءُ حَتَّى مَا يُرَى مِنْهَا إِلاَّ شُرَفُ اَلْمَسْجِدِ كَأَنَّهُ جُؤْجُؤُ طَيْرٍ فِي لُجَّةِ بَحْرٍ الخطبة ( 14 ) و من كلام له ع في مثل ذلك :

أَرْضُكُمْ قَرِيبَةٌ مِنَ اَلْمَاءِ بَعِيدَةٌ مِنَ اَلسَّمَاءِ خَفَّتْ عُقُولُكُمْ وَ سَفِهَتْ حُلُومُكُمْ فَأَنْتُمْ غَرَضٌ لِنَابِلٍ وَ أُكْلَةٌ لِآكِلٍ وَ فَرِيسَةٌ لِصَائِلٍ

-----------
( 1 ) صحاح اللغة 2 : 847 ، مادة ( وفر ) .

[ 498 ]

أقول : رواها أبو حنيفة الدينوري في ( اخبار طواله ) ، و ابن قتيبة في ( عيونه ) و ابن عبد ربه في ( عقده ) ، و سبط ابن الجوزي في ( تذكرته ) ،

و المسعودي في ( مروجه ) و الحموي في ( معجمه ) ، و رواها القمي في ( تفسيره ) ، و المفيد في ( جمله ) . و ابن ميثم في ( شرحه ) .

قال الأوّل : دخل عليّ عليه السّلام البصرة فأتى مسجدها الأعظم و اجتمع الناس إليه . فصعد المنبر . فحمد اللّه و أثنى عليه ، و صلّى على النبيّ صلّى اللّه عليه و آله و سلم ثمّ قال : « أمّا بعد فأنّ اللّه ذو رحمة واسعة ، و عقاب أليم . فما ظنّكم بي يا أهل البصرة جند المرأة ، و أتباع البهيمة . رغا فقاتلتم ، و عقر فانهزمتم . أخلاقكم دقاق و عهدكم شقاق ، و ماؤكم زعاق . أرضكم قريبة من الماء بعيدة من السماء و أيم اللّه ليأتين عليها زمان لا يرى منها إلاّ شرفات مسجدها في البحر ، مثل جؤجؤ السفينة إلى أن قال و شخص عليّ عليه السّلام عن البصرة و استعمل عليها عبد اللّه بن عباس . فلما انتهى إلى المبرد التفت إلى البصرة ثمّ قال : « الحمد لله الّذي أخرجني من شرّ البقاع ترابا ، و أسرعها خرابا ، و أقربها من الماء ، و أبعدها من السماء » 1 .

و قال الثاني : رقى عليّ عليه السّلام في البصرة المنبر . فقال : يا أهل البصرة ، و يا بقايا ثمود . يا أتباع البهيمة ، و يا جند المرأة . رغا فاتّبعتم ، و عقر فانهزمتم ،

دينكم نافق ، و أحلامكم دقاق ، و ماؤكم زعاق . يا أهل البصرة و البصيرة ،

و السبخة و الخريبة . أرضكم أبعد أرض من السماء ، و أقربها من الماء ،

و أسرعها خرابا و غرقا .

و مثله السادس و زاد ألا إني سمعت رسول اللّه عليه السّلام يقول : أما علمت أنّ جبرئيل حمل جميع الأرض على منكبه الأيمن . فأتاني بها ، ألا أني وجدت

-----------
( 1 ) الاخبار الطوال : 161 .

[ 499 ]

البصرة أبعد بلاد اللّه من السماء ، و أقربها من الماء ، و أخبثها ترابا ، و أسرعها خرابا ، ليأتين عليها يوم لا يرى منها إلاّ شرفات جامعها كجؤجؤ السفينة في لجّة البحر إلى أن قال و في رواية قال : أمّا بعد . فإنّ اللّه ذو رحمة واسعة . فما ظنّكم يا أهل البصرة ، يا أهل السبخة ، يا أهل المؤتفكة إئتفكت بأهلها ثلاثا ،

و على اللّه الرابعة يا جند المرأة إلى أن قال حتّى صار إلى المبرد ، و التفت ،

و قال : الحمد للّه الّذي أخرجني من شرّ البقاع ترابا ، و أسرعها خرابا . . . 1 .

و قال الثالث : لمّا انقضى أمر الجمل ، دعا عليّ عليه السّلام بآجرتين فعلاهما فحمد اللّه ، و أثنى عليه . ثمّ قال : « يا أنصار المرأة و أصحاب البهيمة . رغا فجئتم ،

و عقر فهربتم . نزلتم شر بلاد و أبعدها من السماء ، بها مغيض كلّ ماء ، و لها شر أسماء هي البصرة ، و البصيرة ، و المؤتفكة و تدمر » 2 .

و قال الرابع : قال علي عليه السّلام : يا جند المرأة ، و أتباع كلّ ناعق ، ماؤكم زعاق ،

و دينكم نفاق . دعاكم الشيطان فأجبتم ، و عقر فعقرتم . كأنّي أنظر إلى مسجد كم قد بعث اللّه عليه العذاب من فوقه و من تحته . فهو كجؤجؤ سفينة أو كنعام جاثمة ، أو كجؤجؤ طائر في لجّة بحر . أرضكم بعيدة من السماء قريبة من الماء . خفّت عقولكم ، و سفهت أحلاكم 3 .

و قال الخامس : و خطب علي عليه السّلام بالبصرة خطبته الطويلة الّتي يقول فيها : يا أهل السبخة يا أهل المؤتفكة إئتفكت بأهلها من الدهر ثلاثا ، و على اللّه تمام الرابعة . يا جند المرأة يا أتباع البهيمة . . . 4 .

-----------
( 1 ) عيون الأخبار 1 : 216 ، و معجم البلدان 1 : 436 ، و اللفظ للمعجم .

-----------
( 2 ) العقد الفريد 5 : 72 و 4 : 146 .

-----------
( 3 ) تذكرة الخواص : 79 .

-----------
( 4 ) مروج الذهب 2 : 368 .

[ 500 ]

و قال القمّي في سورة النجم في قوله تعالى : و المؤتفكة أهوى 1 المؤتفكة البصرة ، و الدليل على ذلك قول أمير المؤمنين عليه السّلام : يا أهل البصرة و يا أهل المؤتفكة . يا جند المرأة ، و أتباع البهيمة . رغا فأجبتم ، و عقر فهربتم .

ماؤكم زعاق ، و أخلاقكم رقاق ، فبكم ختم النفاق و لعنتم على لسان سبعين نبيّا . إنّ رسول اللّه عليه السّلام أخبرني أنّ جبرئيل أخبره أنه طوى له الأرض . فرأي البصرة أقرب الأرضين من الماء ، و أبعدها من السماء ، و فيها تسعة أعشار الشر ، و الداء العضال ، المقيم فيها مذنب ، و الخارج منها برحمة . و قد ائتفكت بأهلها مرتين ، و على اللّه تمام الثالثة و تمام الثالثة في الرجعة 2 .

و قال المفيد : روى نصر بن مزاحم ، عن عمر بن سعد ، عن أبي خالد ، عن عبد اللّه بن عاصم ، عن محمّد بن بشير الهمداني ، عن الحرث بن سريع قال : لمّا ظهر عليّ عليه السّلام على أهل البصرة ، و قسمّ ما حواه العسكر قام فيهم خطيبا فحمد اللّه و أثنى عليه ، و صلّى على رسول اللّه صلّى اللّه عليه و آله و سلم و قال : أيّها الناس إنّ اللّه عزّ و جلّ ذو رحمة واسعة ، و مغفرة دائمة لأهل طاعته ، و قضى أنّ نقمته و عقابه على أهل معصيته . يا أهل البصرة يا أهل المؤتفكة ، و يا جند المرأة و أتباع البهيمة ، رغا فرجفتم ، و عقر فانهزمتم ، أحلامكم دقاق ، و عهدكم شقاق ،

و دينكم نفاق ، و أنتم فسقة مرّاق ، أرضكم قريبة من الماء ، بعيدة من السماء .

خفّت عقولكم و سفهت أحلامكم . شهرتم سيوفكم علينا ، و سفكتم دماءكم ،

و خالفتم إمامكم . فأنتم اكلة الآكل ، و فريسة الظافر ، و النار لكم مدّخر ، و العار لكم مفخر .

يا أهل البصرة نكثتم بيعتي ، و ظاهرتم علي ذوي عدواتى . فما ظنّكم يا

-----------
( 1 ) النجم : 53 .

-----------
( 2 ) تفسير القمي 2 : 339 .

[ 501 ]

أهل البصرة الآن ؟ فقال إليه رجل منهم . فقال : نظنّ خيرا يا أمير المؤمنين و نرى أنك ظفرت و قدرت . فإن عاقبت فقد أجرمنا ، و إن عفوت فالعفو أحبّ إلى ربّ العالمين . فقال عليه السّلام : قد عفوت عنكم . فإيّاكم و الفتنة . فإنّكم أوّل من نكث البيعة ، و شق عصا الامّة . فارجعوا من الحوبة ، و أخلصوا في ما بينكم و بين اللّه بالتوبة 1 .

و قال ابن ميثم روي أنه قال : يا أهل المؤتفكة . إئتفكت بأهلها ثلاثا ،

و على اللّه تمام الرابعة . يا جند المرأة ، و أعوان البهيمة . رغا فأجبتم ، و عقر فانهزمتم . أخلاقكم دقاق ، و ماؤكم زعاق . بلادكم أنتن بلاد اللّه تربة و أبعد من السماء . بها تسعة أعشار الشر ، المحتبس فيها بذنبه ، و الخارج منها بعفو اللّه ،

كأنّي أنظر إلى قريتكم هذه ، و قد طبّقها الماء حتّى ما يرى منها إلاّ شرف المسجد كأنه جؤجؤ طير في لجّة بحر .

فقام إليه الأحنف بن قيس . فقال : يا أمير المؤمنين متى ذلك ؟ قال : « إذا صارت أجمتكم قصورا » .

و بعد هذا الفصل من الخطبة فصول لا تعلق لها بهذا الموضع .

إلى أن قال في فصل آخر من هذه الخطبة مادحا :

« يا أهل البصرة إنّ اللّه لم يجعل لأحد من أمصار المسلمين خطّة شرف و لا كرم إلاّ و قد جعل فيكم أفضل ذلك ، و زادكم من فضله بمنّه ما ليس لهم .

أنتم أقوم الناس قبلة . قبلتكم على المقام حيث يقوم الإمام بمكة ، و قارئكم أقرأ الناس ، و زاهدكم أزهد الناس ، و عابدكم أعبد الناس ، و تاجركم أتجر الناس ،

و أصدقهم في تجارته ، و مصدقكم أكرم الناس صدقة ، و غنيكم أشد الناس بذلا و تواضعا ، و شريفكم أحسن الناس خلقا ، و أنتم أكرم الناس جوارا ،

-----------
( 1 ) الجمل : 217 .

[ 502 ]

و أقلّهم تكلّفا لما لا يعينه ، و أحرصهم على الصلاة في جماعة ، ثمرتكم أكثر الثمار ، و أموالكم أكثر الأموال ، و صغاركم أكيس الأولاد ، و نساؤكم أقنع الناس ، و أحسنهن تبعّلا . سخّر لكم الماء يغدو عليكم و يروح صلاحا لمعاشكم ، و البحر سببا لكثرة أموالكم . فلو صبرتم ، و استقمتم لكانت شجرة طوبى لكم مقيلا ، و ظلا ظليلا ، غير أنّ حكم اللّه فيكم ماض ، و قضاءه نافذ ، لا معقّب لحكمه و هو سريع الحساب . يقول اللّه و إن من قرية إلاّ نحن مهلكوها قبل يوم القيامة أو معذّبوها عذابا شديدا كان ذلك في الكتاب مسطورا 1 .

و اقسم لكم يا أهل البصرة ما الّذي ابتدأتكم به من التوبيخ إلاّ تذكيرا و موعظة لما بعد . لكيلا تسرعوا إلى الوثوب في مثل الّذي و ثبتم ، و قد قال اللّه تعالى لنبيّه صلّى اللّه عليه و آله و سلم : و ذكّر فإنّ الذكرى تنفع المؤمنين 2 و لا الّذي ذكرت فيكم من المدح و التطريه بعد التذكير و الموعظة رهبة منّي لكم ، و لا رغبة في شي‏ء ممّا قبلكم . فإنّي لا اريد المقام بين أظهركم إن شاء اللّه لامور تحضرني قد يلزمني القيام بها في ما بيني و بين اللّه لا عذر لي في تركها ، و لا علم لكم بشي‏ء منها حتّى يقع ممّا اريد أن أخوضها مقبلا و مدبرا . فمن أراد أن يأخذ بنصيبها منه فليفعل . فلعمري إنّه للجهاد الصافي صفّاه لنا كتاب اللّه ، و لا الّذي أردت به من ذكر بلادكم موجدة منّي عليكم لما شافهتموني غير أنّ النبيّ صلّى اللّه عليه و آله و سلم قال لي يوما و ليس معه غيري يا عليّ إنّ جبرئيل الروح الأمين حملني على منكبه الأيمن حتّى أراني الأرض و من عليها ، و أعطاني أقاليدها ، و علّمني ما فيها ، و ما قد كان على ظهيرها ،

و ما يكون إلى يوم القيامة ، و لم يكبر ذلك علي كما لم يكبر على أبي آدم . علّمه

-----------
( 1 ) الاسراء : 58 .

-----------
( 2 ) الذاريات : 55 .

[ 503 ]

الأسماء و لم يعلمها الملائكة المقّربين .

و إنّي رأيت بقعة على شاطئ البحر تسمّى البصرة . فإذا هي أبعد الأرض من السماء ، و أقربها من الماء ، و أنّها لأسرع الأرض خرابا ، و أخبثها ترابا ،

و أشدّها عذابا ، و لقد خسف بها في القرون الخالية مرارا ، و ليأتينّ عليها زمان إنّ لكم يا أهل البصرة ، و ما حولكم من القرى ، من الماء ليوما عظيما بلاؤه ،

و إني لأعرف موضع منفجره من قريتكم هذه . ثمّ امور قبل ذلك تدهمكم عظيمة اخفيت عنكم ، و علمناها . فمن خرج عنها عند دنوّ غرقها . فبرحمة من اللّه سبقت له ، و من بقي فيها غير مرابط بها فبذنبه . و ما اللّه بظلاّم للعبيد 1 هذا ، و روى ابن قتيبة في ( عيونه ) عن الحسن البصري خبر الذم إلى أن قال بعد قوله : و عقر فانهزمتم أما أني لا أقول رغبة فيكم ، و لا رهبة منكم غير أنّي سمعت رسول اللّه صلّى اللّه عليه و آله و سلم يقول : تفتح أرض يقال لها البصرة أقوم الأرضين قبلة . قارئها أقرأ الناس ، و عابدها أعبد الناس ، و عالمها أعلم الناس ،

و متصدّقها أعظم الناس صدقة ، و تاجرها أعظم الناس تجارة . منها إلى قرية يقال : لها الابلّة أربعة فراسخ يستشهد عند مسجد جامعها أربعون ألفا ،

الشهيد منهم يومئذ كالشهيد معي يوم بدر » .

و رواه الحموي لكن فيه « يستشهد عند مسجد جامعها ، و موضع عشورها ثمانون ألف شهيد » 2 .

قول المصنّف « و من كلام له عليه السّلام في ذم أهل البصرة » هكذا في ( المصرية ) ، و لكن في ابن ميثم : « في ذم البصرة و أهلها » و مثله في الخطيّة ،

و كذا في ابن أبي الحديد في نسخة فهو الصواب 3 .

-----------
( 1 ) شرح ابن ميثم 1 : 289 293 .

-----------
( 2 ) عيون الاخبار 1 : 216 ، و معجم البلدان 1 : 436 .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 1 : 83 ، و شرح ابن ميثم 1 : 289 ، مثل المصرية أيضا .

[ 504 ]

و في ( الجمهرة ) : « البصرة حجارة رخوة ، و به سمّيت البصرة لأنّ أرضها الّتي بين العقيق ، و أعلى المربد كذلك ، و هو الموضع الّذي يسمّى الحزيز . قال الشاعر ذو الرمة :

تداعين باسم الشيب في متثلّم
جوانبه من بصرة و سلام 1

و في ( المعجم ) قال ابن الأنباري : البصرة في كلام العرب الأرض الغليظة ، و قال ابن الأعرأبي : البصرة حجارة صلاب . و ذكر الشرقي بن القطامي أنّ المسلمين حين وافوا مكان البصرة للنزول بها نظروا إليها من بعيد ، و أبصروا الحصى عليها . فقالوا إنّ هذه أرض بصرة ، يعنون حصبة .

و ذكر أحمد بن محمّد الهمداني ، عن محمّد بن شرحبيل بن حسنة قال :

سمّيت البصرة لأنّ فيها حجارة سوداء صلبة . قال الطرماح بن حكيم :

مؤلفة تهوي جميعا كما هوى
من النيق فوق البصرة المتطحطح

و قال الازهري : البصر الحجارة إلى البياض بالكسر فاذا جاءوا بالهاء قالوا بصرة .

و قال حمزة الاصبهاني : قال موبذ بن اسوهشت : البصرة تعريب « بس راه » لأنّها كانت ذات طرق كثيرة ، انشعبث إلى أماكن مختلفة .

و عن نافع بن الحارث بن كلدة أن ثابت السدوسي قال لعمر : إنّي مررت بمكان دون دجلة فيه قصر ، و فيه مسالح للعجم يقال له : الخريبة ، و يسمّى أيضا البصيرة بينه و بين دجلة أربعة فراسخ ، له خليج بحريّ فيه الماء إلى أجمة قصب . فأعجب ذلك عمر . . .

و يقال في النسب إليها : البصري بالكسر . فيغيّر كما يقال في النسب

-----------
( 1 ) جمهرة اللغة 1 : 259 .

[ 505 ]

إلى اليمن يمان ، و إلى تهامة تهام ، و إلى الري رازي 1 .

و قالوا : البصرة عثمانية ، و الكوفة علوية ، و الشام اموية ، و الجزيرة خارجية ، و الحجاز سنيّة .

و عن ( غارات الثقفي ) : أنّ رجلا قال لعليّ عليه السّلام : أتيتك من بلد ما تركت به لك محبّا . قال : من أين أتيت ؟ قال : من البصرة . قال : أما إنّهم لو يستطيعون أن يحبّوني لأحبّوني إنّي و شيعتي في ميثاق اللّه لا يزداد فينا رجل ، و لا ينقص إلى يوم القيامة .

و عنه : أنّ عبيد اللّه بن زياد بنى مساجد بالبصرة تقوم على بغض عليّ عليه السّلام و الوقيعة فيه : مسجد بني عدي ، و مسجد بني مجاشع ، و مسجد كان في العلاّفين على فرضة البصرة ، و مسجد في الأزد 2 .

قوله عليه السّلام : « كنتم جند المرأة » و قد قال النبيّ صلّى اللّه عليه و آله و سلم لمّا بلغه أنّ أهل فارس ملّكوا عليهم بنت كسرى كما في ( تذكرة سبط ابن الجوزي ) ، أو لمّا ذكر عنده ملكة سبأ كما في ( عيون القتيبي و جمل المفيد ) : « لا أفلح قوم تدبّرهم أمرأة » و أراد أبو بكرة اللحوق بطلحة و الزبير . فلمّا سمع أنّ عائشة هي المتولّية لأمرهم تذّكر قول النبيّ صلّى اللّه عليه و آله و سلم عند ذاك انصرف 3 .

و روى أيضا أنه تذكر قول النبيّ صلّى اللّه عليه و آله و سلم « إنّ قوما يخرجون بعدي في فتنة رأسها امرأة لا يفلحون أبدا » فانصرف 4 .

-----------
( 1 ) معجم البلدان 1 : 430 ، و النقل بتصرف .

-----------
( 2 ) الغارات 2 : 555 و 558 .

-----------
( 3 ) أخرج السبط في التذكرة : 67 ، و المفيد في الجمل : 159 و 160 ، و أيضا البخاري في صحيحه 4 : 228 ، و الترمذي في سننه 4 : 527 ح 2262 ، و النسائي في سننه 8 : 227 ، و الحاكم في المستدرك 4 : 291 ، لكن لم أجده في عيون الأخبار .

-----------
( 4 ) اخرج هذا المعنى ابن أبي شيبة و البزّار و الذهبي ، عنهم المطالب العالية و ذيله 4 : 303 ، و سعيد بن المنصور و أبو

[ 506 ]

و في ( مروج المسعودي ) : ذكر المدائني عن بعضهم أنّه رأى بالبصرة رجلا مصطلم الأذن . فسأله عن قصّته . فذكر أنّه خرج يوم الجمل ينظر إلى القتلى . فنظر إلى رجل منهم يخفض برأسه و يرفعه و هو يقول :

لقد أوردتنا حومة الموت امّنا
فلم تنصرف إلاّ و نحن رواء

أطعنا بني تيم لشقوة جدّنا
و ما تيم إلاّ أعبد و إماء

فقلت : سبحان اللّه أتقول هذا عند الموت . قل : لا إله إلاّ اللّه فقال : « يا ابن اللخناء إيّاي تأمر بالجزع عند الموت » . فولّيت منه متعجبا . فصاح بي : ادن مني و لقّنّي الشهادة . فصرت إليه فلما قربت فاستدناني ثم التقم اذني فذهب بها ، فجعلت ألعنه و أدعو عليه . فقال : إذا صرت إلى امّك فقالت : من فعل هذا بك ؟

فقل : عمير بن الأهلب الضبيّ مخدوع المرأة الّتي أرادات أن تكون أمير المؤمنين 1 .

و في ( حيوان الجاحظ ) قال السيّد الحميري في عائشة و أتباعها :

جاءت مع الأشقين في هودج
تزجي إلى البصرة أجنادها

كأنّها في فعلها هرّة
تريد أن تأكل أولادها 2

و في ( تاريخ الطبري ) : أطافت ضبة و الأزد بعائشة يوم الجمل ، و إذا رجال من الأزد يأخذون بعر الجمل . فيفتّونه و يشمّونه و يقولون : بعر جمل أمنّا ريحه ريح مسك 3 ، و خرج من أهل الجمل شيخ صبيح نبيل عليه جبّة و شى و هو يقول :

يا معشر الأزد عليكم امّكم
فإنّها صلاتكم و صومكم

يعلى و البيهقي و الطبراني و ابن الجوزي ، عنهم منتخب كنز العمال 5 : 440 .

-----------
( 1 ) مروج الذهب 2 : 370 .

-----------
( 2 ) الحيوان للجاحظ 1 : 197 .

-----------
( 3 ) تاريخ الطبري 3 : 530 ، سنة 36 .

[ 507 ]

و الحرمة العظمى الّتي تعمّكم
فأحضروها جدّكم و حزمكم

لا يغلبن سمّ العدوّ سمّكم
إنّ العدوّ إن علاكم رمّكم

و خصّكم بجوره و عمّكم
لا تفضحوا اليوم فداكم قومكم

قال أبو مخنف : لم يقل أحد من رجّاز البصرة قولا كان أحبّ إلى أهل الجمل من قول هذا الشيخ . فاستقتل الناس عند قوله ، و ثبتوا حول الجمل فخرج عوف ابن قطن الضبيّ و هو ينادي : ليس لعثمان ثأر إلاّ عليّ و ولده .

فأخذ خطام الجمل و قال :

يا امّ يا امّ خلا مني الوطن
لا ابتغي القبر و لا أبغي الكفن

من هاهنا محشر عوف بن قطن
إن فاتنا اليوم عليّ فالغبن

أو فاتنا ابناه حسين و حسن
إذن أمت بطول همّ و حزن

ثمّ تقدم يضرب بسيفه حتّى قتل 1 .

و روى الواقدي كما في ( جمل المفيد ) أنّ عليّا عليه السّلام لمّا فرغ من قسمة المال قام خطيبا . فقال مشيرا إلى عائشة كانت و اللّه على القوم أشأم من ناقة الصخرة 2 .

و روى أيضا أنّ عليّا عليه السّلام كتب بعد الفتح كتابا الى أهل الكوفة و فيه « فما كانت ناقة الحجر بأشأم منها على أهل ذاك المصر مع ما جاءت به من الحوب الكبير » 3 .

و في ( العقد ) قال النبيّ صلّى اللّه عليه و آله و سلم لعائشة : يا حميراء كأنّي بك ينبحك كلاب الحوأب تقاتلين عليّا و أنت له ظالمة 4 .

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 85 ، شرح الخطبة 13 .

-----------
( 2 ) الجمل : 215 .

-----------
( 3 ) الجمل : 216 .

-----------
( 4 ) العقد الفريد 5 : 75 .

[ 508 ]

هذا ، و في ( مقاتل أبي الفرج ) : لمّا أرادوا دفن الحسن عليه السّلام عند النبيّ صلّى اللّه عليه و آله و سلم ركبت عائشة بغلا ، و استنفرت بني اميّة ، مروان و من كان هناك منهم ، و من حشمهم ، و هو قول القائل

« فيوما على بغل ، و يوما على جمل »

1 .

و في ( تاريخ اليعقوبي ) : فأتاها القاسم بن محمّد بن أبي بكر . فقال لها : يا عمة ما غسلنا رؤوسنا من يوم الجمل الأحمر أتريدين أن يقال يوم البغلة الشهباء 2 .

هذا ، و في ( عيون القتيبي ) : فخر ناس من بني الحرث بن كعب عند السفاح فقال لخالد بن صفوان : ألا تكلّم يا خالد ؟ قال : أخوال الخليفة و أهله . قال فأنتم اعمام الخليفة و عصبته . فقال خالد : ما عسى أن أقول لقوم بين ناسج برد ، و دابغ جلد ، و سائس قرد ، دلّ عليهم هدهد ، و غرقتهم فارة ، و ملكتهم امرأة 3 .

« و أتباع البهيمه » قال ابن أبي الحديد : كان جمل عائشة راية عسكر البصرة قتلوا دونه كما تقتل الرجال تحت راياتها .

قال المدائني و الواقدي : ما حفظ رجز قط أكثر من رجز قيل يوم الجمل ،

و أكثره لبني ضبة و الأزد الّذين كانوا حول الجمل يحامون عنه و لقد كانت الرؤوس تندر عن الكواهل ، و الأيدي تطيح من المعاصم ، و أقتاب البطن تندلق من الأجواف ، و هم حول الجمل كالجراد الثابتة لا تتحلحل ، و لا تتزلزل حتّى لقد صرخ عليّ عليه السّلام بأعلى صوته : و يلكم إعقروا الجمل . فإنّه شيطان 4 .

و قال في موضع آخر لمّا عزمت عائشة على الخروج طلبوا لها بعيرا ،

-----------
( 1 ) مقاتل الطالبين : 49 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 225 .

-----------
( 3 ) عيون الاخبار 1 : 217 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 83 و 84 ، و النقل بتقطيع .

[ 509 ]

يحمل الهودج . فجاءهم يعلى بن اميّة بالبعير المسمّى عسكرا و كان عظيم الخلق شديدا فلمّا رأته أعجبها ، و أنشأ الجمّال يحدّثها بقوّته و شدّته و يقول في أثناء حديثه : عسكر . فلمّا سمعت هذه اللفظة استرجعت ، و قالت : ردّوه لا حاجة لي فيه ، و ذكرت حيث سئلت أنّ النبيّ صلّى اللّه عليه و آله و سلم ذكر لها هذا الاسم ، و نهاها عن ركوبه و أمرت أن يطلب لها غيره . فلم يوجد لها ما يشبهه ، فغيّر لها جلال غير جلاله ، و قيل لها قد أصبنا أعظم منه خلقا و أشدّ قوّة 1 .

و في ( الاستيعاب ) : عن النبيّ صلّى اللّه عليه و آله و سلم قال لنسائه « أيتّكنّ صاحبة الجمل الأدبب يقتل حولها قتلى كثير ، و تنجو بعدما كادت » . و هذا الحديث من أعلام نبوته صلّى اللّه عليه و آله و سلم 2 . قلت : و من أعلام إمامته عليه السّلام .

و روى الكشّي عن سلمان أنّه كان إذا رأى الجمل الّذي يقال له عسكر .

يضربه . فيقال له : يا أبا عبد اللّه ما تريد من هذه البهيمة ؟ فيقول : ما هذا بهيمة ،

و لكن هذا عسكر بن كنعان الجني . يا أعرأبي لا تنفق جملك هاهنا ، و لكن اذهب به إلى الحوأب فإنّك تعطى به ما تريد .

و عن الباقر عليه السّلام قال : اشتروا عسكرا بسبعمئة درهم و كان شيطانا 3 .

« رغا » في ( الصحاح ) : رغا البعير يرغو رغاء إذا ضجّ ، و في المثل : « كفي برغائها مناديا » أي : أنّ رغاء بعيره يقوم مقام ندائه في التعرّض للضيافة و القرى ، و قولهم « ما له ثاغية و لا راغية » أي : شاة و لا نافة 4 .

« فأجبتم » قال ابن أبي الحديد : قالوا : و استدار الجمل كما تدور الرحاة و تكاثفت الرجال حوله ، و اشتد رغاؤه و اشتد زحام الناس عليه ، و نادى

-----------
( 1 ) شرح ابن أبي الحديد 2 : 80 ، شرح الخطبة 78 ، و النقل بتصرف يسير .

-----------
( 2 ) الاستيعاب 4 : 361 .

-----------
( 3 ) اختيار معرفة الرجال : 13 ح 30 31 .

-----------
( 4 ) صحاح اللغة 6 : 2359 و 2360 ، مادة ( رغا ) .

[ 510 ]

الحتات المجاشعي : أيّها الناس امّكم امّكم ، و تقدّم عبد الرحمن بن عتاب بن أسيد بن أبي العاص بن أميّة و كان اسم سيفه ولول فارتجز فقال :

أنا ابن عتاب و سيفي ولول
و الموت عند الجمل المجلّل

فحمل عليه الأشتر فقتله . قالوا : و أخذ خطام الجمل سبعون من قريش قتلوا كلّهم ، و لم يكن يأخذ بخطام الجمل أحد إلاّ سالت نفسه أو قطعت يده ،

و تناول عبد اللّه بن أبزي خطام الجمل و كان كلّ من أراد الجدّ في الحرب و قتال مستميت يتقدّم إلى الجمل فيأخذ بخطامه ثمّ شدّ و قال :

أضربهم و لا أرى أبا حسن
ها إنّ هذا حزن من الحزن

فشدّ عليه السّلام عليه بالرمح فقتله ، و قال : قد رأيت أبا حسن ، فكيف رأيته ؟

و ترك الرمح فيه 1 .

« و عقر فهربتم » قال ابن أبي الحديد : قال أبو مخنف : حدّثنا مسلم الأعور عن حبّة العرني قال : فلمّا رأى عليّ عليه السّلام أنّ الموت عند الجمل ، و أنه مادام قائما فالحرب لا تطفأ ، وضع سيفه على عاتقه ، و عطف نحوه ، و أمر أصحابه بذلك و مشى نحوه ، و الخطام مع بني ضبّة ، فاقتتلوا قتالا شديدا ، و استحرّ القتل في بني ضبّة فقتل منهم مقتلة عظيمة ، و خلص عليّ عليه السّلام في جماعة من النخع و همدان إلى الجمل . فقال لرجل من النخع اسمه بحير دونك الجمل يا بحير .

فضرب عجز الجمل بسيفه . فوقع لجنبه ، و ضرب بجرانه الأرض ، و عجّ عجيجا لم يسمع بأشدّ منه . فما هو إلاّ أن صرع الجمل حتّى فرّت الرجل كما يطير الجراد في الريح الشديدة الهبوب ، و احتملت عائشة بهودجها . فحملت إلى دار عبد اللّه بن خلف ، و أمر عليّ عليه السّلام بالجمل أن يحرق ثمّ يذرّى في الريح ،

و قال عليه السّلام : لعنه اللّه من دابة . فما أشبهه بعجل بني اسرائيل ثمّ قرأ : و انظر إلى

-----------
( 1 ) شرح ابن أبي الحديد 1 : 85 88 ، و النقل بتصرف .

[ 511 ]

إلهك الّذي ظلت عليه عاكفا لنحرقنه ثمّ لننسفنه في اليم نسفا 1 .

و أقول : صدق رسول اللّه صلّى اللّه عليه و آله و سلم في قوله للناس : « لتتبعن بني إسرائيل حذو النعل بالنعل حتّى لو دخلوا حجر ضبّ لدخلتموه » فكما عبد بنو إسرائيل العجل عبدت هذه الامّة هذا الجمل الّذي كان كعجل بني إسرائيل ، و صاحبته .

فكانوا يفتّون بعره ، و يقولون : بعر جمل امّنا مسك ، كما عبدوا أباها الّذي كان عجل فاروقهم ، و يشهد له أيضا قوله عليه السّلام و هو الّذي يدور معه الحق حيثما دار لمّا اتوا به عليه السّلام لبيعته مخاطبا للنبيّ صلّى اللّه عليه و آله و سلم : يابن امّ إنّ القوم استضعفوني و كادوا يقتلونني 2 .

و قال ابن أبي الحديد : عند قوله : « إنّ النساء نواقص الإيمان » قال عليّ عليه السّلام لما فني الناس على خطام الجمل ، و قطعت الأيدي و سالت النفوس :

« ادعوا لي الأشتر و عمّارا » . فجاءا . فقال : « إذهبا فاعقرا هذا الجمل فإنّ الحرب لا يبوخ ضرامها مادام حيّا إنّهم قد اتّخذوه قبلة » 3 .

و في ( جمل المفيد ) : روى منصور بن أبي الأسود ، عن مسلم الأعور ،

عن حبّة العرني قال : و اللّه لأنظرن إلى الرجل الّذي ضرب الجمل ضربة على عجزه فسقط لجنبه . فكأنّي أسمع عجيج الجمل ما سمعت قط عجيجا أشدّ منه ، قال : لمّا عقر ، انقطع بطان الهودج . فزال عن ظهر الجمل ، و انقضّ أهل البصرة منهزمين ، و جعل عمّار ، و محمّد بن أبي بكر يقطعان الحقب و الانساع ، و احتملاه أي الهودج و وضعاه على الأرض ، فأقبل عليّ عليه السّلام حتى وقف عليها و هي في هودجها ، فقرع الهودج بالرمح ، و قال : يا حميراء

-----------
( 1 ) طه : 97 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 89 ، و الآية 150 من سورة الأعراف .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 81 .

[ 512 ]

أرسول اللّه أمرك بهذا المسير ؟ 1 .

و روى ( أماليه ) : أنّ منادي عليّ عليه السّلام نادى : عليكم بالبعير فانه شيطان ،

فعقره رجل برمحه ، و قطع إحدى يديه رجل آخر . فبرك و رغا ، و صاحت عائشة صيحة شديدة . فولّى الناس منهزمين 2 .

هذا ، و قال ابن أبي الحديد : قصد أهل الكوفة قصد الجمل ، و دونه كالجبال ، كلّما خفّ قوم جاء أضعافهم . فنادى عليه السّلام : و يحكم ارشقوا الجمل بالنبل إعقروه لعنه اللّه . فرشق بالسهام . فلم يبق فيه موضع إلاّ أصابه النبل و كان مجفجفا . فتعلّقت السهام به . فصار كالقنفذ ، و نادت الأزد و ضبّة : ( يا لثارات عثمان ) فأخذوها شعارا ، و نادى أصحاب عليّ عليه السّلام ( يا محمّد ) فاتّخذوها شعارا ، و اختلط الفريقان ، و نادى عليّ عليه السّلام بشعار النبيّ صلّى اللّه عليه و آله و سلم : ( يا منصور أمت ) و هذا في اليوم الثاني من أيام الجمل . فلمّا دعا بها تزلزلت أقدام القوم ، و ذلك وقت العصر بعد أن كان الحرب من وقت الفجر .

و قال الواقدي : روي أنّ شعاره عليه السّلام كان في ذلك اليوم « حم لا يبصرون اللّهمّ انصرنا على القوم الناكثين » ثمّ تحاجز الفريقان ، و القتل فاش فيهما إلاّ أنه في أهل البصرة أكثر ، و أمارات النصر لائحة لعسكر الكوفة ثمّ تواقفوا في اليوم الثالث . فبرز أوّل الناس ابن الزبير الخ 3 .

قلت : إنّما قال المسعودي إنّ الوقعة كانت في يوم واحد . فقال « كانت وقعة الجمل في يوم الخميس لعشر خلون من جمادى الاولى من سنة ستّ و ثلاثين قتل فيها من أصحاب الجمل من أهل البصرة و غيرهم ثلاثة عشر

-----------
( 1 ) الجمل : 203 .

-----------
( 2 ) أمالي المفيد : 58 ح 3 ، المجلس 7 ، في ضمن حديث .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 78 .

[ 513 ]

ألفا ، و من أصحاب عليّ عليه السّلام خمسة آلاف إلى أن قال و كانت وقعة واحدة في يوم واحد » 1 .

و هو المفهوم من ( تاريخ الطبري ) ناسبا له إلى الواقدي . فقال « و كانت الوقعة يوم الخميس لعشر خلون من جمادى الآخرة سنة ( 36 ) في قول الواقدي » 2 .

و في ( المروج ) : قيل لأبي لبيد الجهمي من الأزد : أتحبّ عليّا ؟ قال : كيف احبّ رجلا قتل من قومي في بعض يوم ألفين و خمسمئة ، و قتل من الناس حتّى لم يكن أحد يعزّي أحدا ، و اشتغل أهل كلّ بيت بمن لهم 3 .

« أخلاقكم دقاق » في ( تاريخ بغداد ) : قدم شريك القاضي البصرة فأبى أن يحدّثهم فاتّبعوه حين خرج ، و جعلوا يرجمونه بالحجارة في السفينة ، و هو يقول لهم : يا أبناء الظؤرات ، و يا أبناء السنائخ لا سمعتم منّي حرفا 4 .

« و عهدكم شقاق » أي : خلاف .

« و دينكم نفاق » ليس فيه إيمان ، و لمّا ارتدّ عيينة بن حصن الفزازي ، و تبع طليحة الأسدي . فأسر و ادخل المدينة فكان الصبيان يقولون له : يا عدوّ اللّه أكفرت بعد إيمانك ؟ فيقول : ما آمنت طرفة عين .

« و ماؤكم زعاق » أي : ملح مرّ . في ( المروج ) : قال رجل من الكوفة لرجل من البصرة : ماؤكم كدر زهك زفر ، و ماؤنا أصح للأجسام من ماء دجلة فإنّ ماءها يقطّع شهوة الرجال ، و يذهب بصهيل الخيل ، و إن لم يتدسم النازلون عليها أصابهم قحول في عظامهم ، و يبس في جلودهم ، و إذا كان فضيلة مائنا على

-----------
( 1 ) مروج الذهب 2 : 368 و 371 .

-----------
( 2 ) تاريخ الطبري 3 : 539 ، سنة 36 .

-----------
( 3 ) مروج الذهب 2 : 371 .

-----------
( 4 ) تاريخ بغداد 9 : 293 .

[ 514 ]

دجلة فما ظنّك بفضيلته على ماء البصرة ، و هو يختلط بماء البحر ، و الماء المستنقع في اصول القصب و الهروي 1 ، و قال الصابي :

نحن بالبصرة الذميمة نسقي
شرّ سقيا من مائها الاترنجي

أصفر منكر ثقيل غليظ
خاثر مثل حقنة القولنج 2

« و المقيم » هكذا في ( المصرية ) ، و الصواب : ( المقيم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« بين أظهركم مرتهن بذنبه ، و الشاخص عنكم متدارك برحمة من ربّه » و في ( جمل المفيد ) : قال عليه السّلام : « هي مسكن الجن ، الخارج منها برحمة ، و الداخل إليها بذنب . أما أنّها لا تذهب الدنيا حتّى يجي‏ء إليها كلّ فاجر ، و يخرج منها كلّ مؤمن » 4 .

و في ( البلدان ) : قدم أعرابي البصرة فكرهها . فقال :

هل اللّه من وادي البصيرة مخرجي
فأصبح لا تبدو لعيني قصورها

و أصبح قد جاوزت سيحان سالما
و أسلمني أسواقها و جسورها

و مربدها المذري علينا ترابه
إذا شحجت أبغالها و حميرها

فنضحي بها غير الرؤوس كأننّا
اناسي موسى نبش عنها قبورها

و قال الجاحظ : من عيوب البصرة اختلاف هوائها في يوم واحد لأنّهم يلبسون القمص مرّة و المبطّنات مرة لاختلاف جواهر الساعات ، و لذلك سمّيت الرعناء . قال الفرزدق :

-----------
( 1 ) مروج الذهب 3 : 331 ، و النقل بتصرف يسير .

-----------
( 2 ) اورده معجم البلدان 1 : 437 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 83 ، و شرح ابن ميثم 1 : 289 .

-----------
( 4 ) الجمل : 225 .

[ 515 ]

لو لا أبو مالك المرجو نائله
ما كانت البصرة الرعناء لي وطنا 1 .

و في كتب الأدب : ضاقت على النضر بن شميل اللغوي النحوي الأديب الأسباب في البصرة . فعزم على الخروج إلى خراسان . فشيّعه من أهل البصرة نحو ثلاثة آلاف من المحدّثين ، و الفقهاء ، و اللغويين ، و النحاة ،

و الادباء . فجلس لوداعهم بالمربد ، و قال : يا أهل البصرة لو وجدت عندكم كيلجة من الباقلاء ما فارقتكم ، فلم يكن فيهم واحد يتكفل له ذلك فسار إلى مرو ، و أقام بها فأثرى 2 .

و في ( اللسان ) : في حديث أنس : البصرة إحدى المؤتفكات . فانزل في ضواحيها و إيّاك و المملكة . قال شمر : أراد بالممكلة و سطها 3 .

و في ( ملاحم سنن أبي داود ) عن أنس عن النبيّ صلّى اللّه عليه و آله و سلم : « إنّ الناس يمصّرون أمصارا ، و إن مصرا منها يقال له البصرة أو البصيرة فإن أنت مررت بها أو دخلتها فإيّاك و سباخها ، و كلاءها ، و سوقها ، و باب امرائها و عليك بضواحيها فإنّه يكون بها خسف ، و قذف ، و رجف ، و قوم يبيتون يصبحون قردة و خنازير » 4 .

هذا ، و لمّا زنا المغيرة بن شعبة بالبصرة لمّا كان عاملا عليها من قبل عمر ، و لقّن عمر شاهده الرابع زيادا لمنع عن أداء الشهادة حتّى لا يرجم ، عزله عن البصرة جزاء فعله إلاّ أنه ولاّه الكوفة . فصار استهزاء بين الناس . قال ابن سيرين كما في ( عيون القتيبي ) : يقول الرجل لصاحبه « غضب اللّه عليك

-----------
( 1 ) معجم البلدان 1 : 436 و 3 : 293 .

-----------
( 2 ) رواه الحموي في معجم الادباء 19 : 238 ، و السيوطي في بغية الوعاة 2 : 316 .

-----------
( 3 ) لسان العرب 10 : 495 ، مادة ( ملك ) ، و أيضا النهاية 4 : 359 ، مادة ( ملك ) .

-----------
( 4 ) سنن أبي داود 4 : 113 ح 4307 .

[ 516 ]

كما غضب عمر على المغيرة عزله عن البصرة و استعمله على الكوفة » 1 .

« كأنّي بمسجدكم كجؤجؤ سفينة » أي : صدرها .

« قد بعث اللّه عليها العذاب من فوقها و من تحتها و غرق من في ضمنها » قال ابن أبي الحديد : البصرة غرقت مرّتين : مرّة في أيّام القادر باللّه ، و مرّة في أيّام القائم بأمر اللّه . غرقت بأجمعها ، و لم يبق منها إلاّ مسجدها الجامع بارزا بعضه كجؤجؤ الطائر حسب ما أخبر به أمير المؤمنين عليه السّلام . جاءها الماء من بحر فارس من جهة الموضع المعروف الآن بجزيرة الفرس و من جهة الجبل المعروف بجبل السنام و خربت دورها ، و غرق كلّ ما في ضمنها ، و هلك كثير من أهلها ، و أخبار هذين الغرقين معروفة عند أهل البصرة يتناقله خلفهم عن سلفهم 2 .

هذا ، و في ( عرائس الثعلبي ) : اختلف في موضع قتل هابيل . حكى الطبري قال جعفر الصادق عليه السّلام : بالبصرة في موضع المسجد الأعظم . . . 3 .

قلت : و في أخبارنا ، ما بنى مسجد إلاّ على قطرة من دم نبيّ 4 .

« و في رواية و أيم اللّه لتغرقنّ بلدتكم حتّى كأنّي أنظر إلى مسجدها كجؤجؤ سفينة ، أو نعامة » و في ( الصحاح ) : النعامة من الطير يذكّر و يؤنّث 5 .

« جاثمة » في ( الصحاح ) : جثم الطائر أي : تلبّد بالأرض 6 .

« و في رواية كجؤجؤ طير في لجّة بحر » و روى ( غارات إبراهيم الثقفي ) : أنّ

-----------
( 1 ) عيون الاخبار 1 : 216 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 84 .

-----------
( 3 ) العرائس : 45 .

-----------
( 4 ) لم أجده بهذا المضمون .

-----------
( 5 ) صحاح اللغة 5 : 2043 ، مادة ( نعم ) .

-----------
( 6 ) صحاح اللغة 5 : 1882 ، مادة ( جثم ) .

[ 517 ]

جارية بن قدامة لمّا حرّق بالبصرة ابن الحضرمي الّذي قدم بها من قبل معاوية ، و دفع غائلته ، و كتب زياد و كان خليفة ابن عباس عليها يومئذ إلى أمير المؤمنين عليه السّلام بذلك مع ظبيان بن عمارة . قال عليه السّلام لظبيان : « إنها ( أي البصرة ) أوّل القرى خرابا إمّا غرقا ، و إمّا حرقا ، حتّى يبقى مسجدها كجؤجؤ سفينة » ثمّ قال له : أين منزلك منها ؟ فقال : مكان كذا . فقال عليك بضواحيها 1 .

« و في رواية اخرى » الظاهر كون هذا الخ حاشية خلطت بالمتن لعدم وجوده في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« بلادكم أنتن بلاد اللّه تربة » في ( المعجم ) قدم ابن شدقم البصرة فآذاه قذرها . فقال :

إذا ما سقى اللّه البلاد فلا سقى
بلادا بها سيحان برقا و لا رعدا

بلاد تهبّ الريح فيها خبيثة
و تزداد نتنا حين تمطر أو تندى

و قال الصابي :

ليس يغنيك في الطهارة بالبصرة
إن حانت الصلاة اجتهاد

إن تطهّرت فالمياه سلاح
أو تيمّمت فالصعيد سماد

قال ابن لنكك :

نحن بالبصرة في لون
من العيش ظريف

نحن ما هبّت شمال
بين جنات وريف

فإذا هبّت جنوب
فكأنّا في كنيف 3

قال زياد : مثل الكوفة كمثل اللهاة يأتيها الماء ببرده و عذوبته ، و مثل

-----------
( 1 ) الغارات 2 : 412 .

-----------
( 2 ) كذا في شرح ابن ميثم 1 : 289 ، لكن توجد الزيادة في شرح ابن أبي الحديد 1 : 83 .

-----------
( 3 ) معجم البلدان 1 : 437 و 3 : 294 .

[ 518 ]

البصرة كالمثانة يأتيها الماء ، و قد تغيّر و فسد .

« أقربها من الماء ، و أبعدها من السماء ، و بها تسعة أعشار الشرّ . المحتبس فيها بذنبه ، و الخارج بعفو الله » سأل الصادق عليه السّلام عن أهل البصرة . فقيل : إنّهم مرجئة ، و قدريّة ، و حرورية . فقال : لعن اللّه تلك الملل الكافرة المشركة الّتي لا تعبد اللّه بشي‏ء 1 .

و في ( المعجم ) قال أبو العيناء : قال لي المتوكل : بلغني انّك رافضي .

فقلت : و كيف أكون رافضيا و بلدي البصرة ، و منشئي مسجد جامعها ،

و استاذي الأصمعي ، و جيراني باهلة 2 ؟

« كأنّي أنظر إلى قريتكم هذه قد طبقّها الماء حتّى ما يرى منها إلاّ شرف المسجد كأنّه جؤجؤ طير في لجّة بحر » مرّ شرحه مع أنّك قد عرفت عدم كون تمام الكلام من قوله « و في رواية اخرى » إلى هنا من النهج .

قول المصنّف : « و من كلام له عليه السّلام في مثل ذلك » هكذا في ( المصرية و ابن أبي الحديد و الخطية ) و لكن في ( ابن ميثم ) « و منها في مثل ذلك » 3 .

قوله عليه السّلام « أرضكم قريبة من الماء . بعيدة من السماء » قال ابن أبي الحديد : إنّ أرباب علم الهيئة و صناعة التنجيم يذكرون أنّ أبعد موضع في الأرض عن السماء الابلّة و ذلك موافق لقوله عليه السّلام « بعيدة من السماء » و معنى البعد عن السماء ههنا هو بعد تلك الأرض المخصوصة عن دائرة معدّل النهار ، و البقاع و البلاد تختلف في ذلك ، و قد دلّت الأرصاد ، و الآلات النجومية على أنّ أبعد موضع في المعمورة عن دائرة معدّل النهار هو الابلّة ، و الابلّة

-----------
( 1 ) رواه الكليني في الكافي 2 : 387 ح 13 و 409 ح 2 .

-----------
( 2 ) معجم الادباء 1 : 153 .

-----------
( 3 ) هكذا في شرح ابن أبي الحديد 1 : 89 ، و اما ابن ميثم فلم يجعل له عنوانا أصلا 1 : 294 .

[ 519 ]

قصبة البصرة ، و هذا الموضع من خصائص أمير المؤمنين عليه السّلام لأنّه أخبر عن أمر لا تعرفه العرب ، و لا تهتدي إليه ، و هو مخصوص بالمدقّقين من الحكماء ،

و هذا من أسراره ، و غرائبه البديعة 1 .

« خفّت عقولكم ، و سفهت حلومكم » روى الكشيّ في سفيان الثوري أنّ قوما أتوا الصادق عليه السّلام يسألونه عن الحديث : فقال لرجل منهم : هل سمعت ، الحديث من غيري ؟ قال : نعم . و حدّثه بأحاديث موضوعة عن سفيان الثوري ، عن جعفر بن محمّد فقال عليه السّلام له : من أيّ البلاد أنت ؟ قال : من أهل البصرة قال : هذا الّذي تحدّث عنه ، و تذكر اسمه جعفر بن محمّد هل تعرفه ؟ قال : لا قال : فهل سمعت منه شيئا قط ؟ قال : لا . قال : فهذه الأحاديث عندك حقّ ؟ قال : نعم . قال :

فمتى سمعتها ؟ قال : لا أحفظ إلاّ انّها أحاديث أهل مصرنا منذ دهر لا يمترون فيها . فقال عليه السّلام له : لو رأيت هذا الرجل الّذي تحدّث عنه فقال لك هذه الّتي ترويها عنّي كذب و لا أعرفها ، و لم احدّث بها هل كنت تصدّقه ؟ قال : لا . قال :

و لم ؟ قال : لأنّه شهد على قوله رجال لو شهد أحدهم على عنق رجل لجاز قوله إلى أن قال .

قال عليه السّلام : أعجب حديثهم عندي الكذب عليّ و الحكاية عنّي ما لم أقل ،

و قولهم لو أنكر الأحاديث ما صدّقناه . ما لهؤلاء لا أمهل اللّه لهم إنّ عليّا عليه السّلام لمّا أراد الخروج من البصرة قام على أطرافها ، و قال : لعنك اللّه يا أنتن الأرض ترابا ،

و أسرعها خرابا ، و أشدّها عذابا . فيك الداء الدويّ . قيل : ما هو ؟ قال : كلام القدري الّذي فيه الفرية على اللّه ، و بغضنا أهل البيت ، و استحلالهم الكذب علينا . . . 2 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 89 .

-----------
( 2 ) اختيار معرفة الرجال : 396 و 397 و النقل بتلخيص .

[ 520 ]

« فأنتم غرض » أي : هدف .

« لنابل » أي : رامي النبل ، و هو السهم .

« و اكلة لآكل ، و فريسة » أي : مصيدة .

« لصائل » أي : من حمل عليكم ، و من أراد شاهدا لكلامه عليه السّلام راجع التاريخ في وقائع صاحب الزنج و غيره بها ، و كانوا أيام ابن الزبير أرادوا الخروج عنها خوفا من الخوارج حتّى تصدّى المهلّب لحربهم و آمنها حتّى قيل بصرة المهلب .

و تغلّب عليها إسماعيل بن أرسلان جق عشر سنين نافذ الأمر حتّى أخذها منه سيف الدولة صدقة صاحب الحلة في سنة ( 499 ) و استناب بها مملوكا لجده دبيس بن مزيد . فاجتمع ربيعة و غيرهم من العرب فقاتلوه فهزموه و لم يقدر أهل البصرة على حفظها . فدخلوها بالسيف و أحرقوا الأسواق ، و الدور الحسان و نهبوا ما قدروا عليه ، و أقاموا ينهبون و يحرقون ثلاثة و ثلاثين يوما ، و تشرّد أهلها في السواد ، و نهبت خزانة كتب وقفها أبو الفرج بن أبي البغاء إلى أن أرسل محمّد بن ملكشاه عميدا إليها . فعاد أهلها و شرعوا في عمارتها .

و في سنة ( 513 ) استولى عليها عليّ بن سكمان أحد أمراء بلدقية الترك و كان أوّلا أمير حاجّهم فسيّر السلطان محمود في سنة ( 514 ) عسكرا إليه فأخذها منه .

و لمّا انهزم دبيس بن صدقة أمير الحلة من المسترشد العباسي ، و سبي نساءه في سنة ( 517 ) و نجا وحده بفرسه و سلاحه ، رحل الى المنتفق على قصد البصرة ، و أخذها . فساروا إليها و دخلوها و نهبوها ، و قتل سختكمان مقدم عسكرها و أجلى أهلها منها .

و سار أيضا في سنة ( 523 ) إلى العراق ، و بذل ثلاثمئة حصان منعلّة

[ 521 ]

بالذهب ، و مئتي ألف دينار ليرضي السلطان محمود السلجوقي . فلم يجبه .

فقصد البصرة و أخذ منها أموالا كثيرة ، و ما هناك للخليفة و السلطان من الدخل ثمّ دخل البرية .

و لمّا قتل المستنجد العباسي منكوبرس مقطع البصرة قصد ابن شيكا صهره ، البصرة و نهب قراها في سنة ( 561 ) و عاودها في سنة ( 562 ) فنهبها و خربها من الجهة الشرقية .

و نهب بنو عامر في سنة ( 588 ) أيضا البصرة ، و فارقها أهلها ، و جرت امور عظيمة ذكر ذلك كلّه الجزري في ( تاريخه ) 1 .

هذا و أما ما نقله ابن ميثم في الخطبة زيادة على ما نقله الرضي من قوله « قارئكم أقرأ الناس ، و زاهدكم أزهد الناس » 2 فعدّة من القرّاء السبعة ، و الزهاد الثمانية من أهل البصرة ، و من أهل البصرة الحسن في علمائهم ، و الأحنف في حلمائهم ، و أبو العيناء في ادبائهم ، و المازني في نحاتهم ، و الأصمعي في لغويّيهم ، و الجاحظ في متكلّميهم .

و قوله « أموالكم أكثر الأموال » في ( المعجم ) بعد ذكر تكلّم و فد مكّة و المدينة و الكوفة عند عبد الملك في وصف بلادهم قام خالد بن صفوان وافد البصرة ، و قال : يغدو قانصنا . فيجي‏ء هذا بالشبوط و الشيم ، و يجي‏ء هذا بالظبي و الظليم ، و نحن أكثر الناس عاجا ، و ساجا ، و خزّا ، و ديباجا ، و برذونا هملاجا ، و خريدة مغناجا ، بيوتنا الذهب ، و نهرنا العجب أوّله الرطب ، و أوسطه العنب ، و آخره القصب 3 .

-----------
( 1 ) الكامل 10 : 402 و 559 و 609 و 655 و 11 : 322 و 328 و 12 : 80 .

-----------
( 2 ) شرح ابن ميثم 1 : 292 .

-----------
( 3 ) معجم البلدان 1 : 438 .

[ 522 ]

و قوله : « و نساؤكم أقنع الناس » فيه : دخل فتى من أهل المدينة البصرة .

فلمّا انصرف قال له أصحابه : كيف رأيت البصرة ؟ قال : خير بلاد اللّه للجائع و الغريب و المفلس . أمّا الجائع فيأكل خبز الارز و الصحناءة . فلا ينفق في شهر إلاّ درهمين ، و أما الغريب فيتزوّج بشق درهم 1 .

و قوله : « ثمرتكم أكثر الثمار » فيه : قال الأصمعي سمعت الرشيد يقول :

« نظرنا فإذا كلّ ذهب و فضّة على وجه الأرض لا يبلغ ثمن نخل البصرة » 2 .

« سخر لكم الماء يغدو عليكم ، و يروح صلاحا لمعاشكم ، و البحر سببا لكثرة أموالكم » فيه : قال الجاحظ : بالبصرة ثلاث اعجوبات ليست في غيرها من البلدان ، منها أنّ عدد المدّ و الجزر فيها شي‏ء واحد في جميع الدهر . فيقبل عند حاجتهم إليه ، و يرتدّ عند استغنائهم عنه ثمّ لا يبطى‏ء عنها إلاّ بقدر هضمها و استمرائها و جماحها و استراحتها . لا يقتلها عطشا و لا غرقا ، و لا يغبّها ظمأ ،

يجي‏ء على حساب معلوم ، و تدبير منظوم ، و حدود ثابتة ، و عادة قائمة . يزيدها القمر في امتلائه كما يزيدها في نقصانه . فلا يخفى على أهل الغلاّت متى يتخلّفون ، و متى يذهبون و يرجعون ، بعد أن يعرفوا موضع القمر ، و كم مضى من الشهر . فهي آية و اعجوبة ، و مفخر و احدوثة ، لا يخافون المحل ، و لا يخشون الحطمة .

و قال الحموي في بيانه و شرحه : إنّ دجلة و الفرات يختلطان قرب البصرة و يصيران نهرا يجري من ناحية الشمال إلى ناحية الجنوب فهذا يسمّونه جزرا ثمّ يرجع من الجنوب إلى الشمال و يسمّونه مدّا ، يفعل ذلك في كلّ يوم و ليلة مرّتين يزيد في أوّل كلّ شهر و وسطه أكثر من سائره ، و ذاك أنّه

-----------
( 1 ) معجم البلدان 1 : 436 .

-----------
( 2 ) معجم البلدان 1 : 439 .

[ 523 ]

إذا انتهى في أوّل الشهر إلى غايته في الزيادة و سقى المواضع العالية و الأراضي القاصية أخذ يمدّ كلّ يوم و ليلة أنقص من اليوم الّذي قبله ، و ينتهي غاية نقص زيادته في آخر يوم من الأسبوع الأوّل ثمّ يمدّ في كلّ يوم أكثر من مدّه في اليوم الّذي قبله حتّى ينتهي غاية زيادة مدّه في نصف الشهر ثمّ يأخذ في النقص إلى آخر الاسبوع ثمّ في الزيادة في آخر الشهر هكذا أبدا 1 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

12

من الخطبة ( 100 ) و منه فِتَنٌ كَقِطَعِ اَللَّيْلِ اَلْمُظْلِمِ لاَ تَقُومُ لَهَا قَائِمَةٌ وَ لاَ تُرَدُّ لَهَا رَايَةٌ تَأْتِيكُمْ مَزْمُومَةً مَرْحُولَةً يَحْفِزُهَا قَائِدُهَا وَ يَجْهَدُهَا رَاكِبُهَا أَهْلُهَا قَوْمٌ شَدِيدٌ كَلَبُهُمْ قَلِيلٌ سَلَبُهُمْ يُجَاهِدُهُمْ فِي سَبِيلِ اَللَّهِ قَوْمٌ أَذِلَّةٌ عِنْدَ اَلْمُتَكَبِّرِينَ فِي اَلْأَرْضِ مَجْهُولُونَ وَ فِي اَلسَّمَاءِ مَعْرُوفُونَ فَوَيْلٌ لَكِ يَا ؟ بَصْرَةُ ؟ عِنْدَ ذَلِكِ مِنْ جَيْشٍ مِنْ نِقَمِ اَللَّهِ لاَ رَهَجَ لَهُ وَ لاَ حِسَّ وَ سَيُبْتَلَى أَهْلُكِ بِالْمَوْتِ اَلْأَحْمَرِ وَ اَلْجُوعِ اَلْأَغْبَرِ من الخطبة ( 126 ) و من كلام له ع فيما يخبر به عن الملاحم بالبصرة يَا ؟ أَحْنَفُ ؟ كَأَنِّي بِهِ وَ قَدْ سَارَ بِالْجَيْشِ اَلَّذِي لاَ يَكُونُ لَهُ غُبَارٌ وَ لاَ لَجَبٌ وَ لاَ قَعْقَعَةُ لُجُمٍ وَ لاَ حَمْحَمَةُ خَيْلٍ يُثِيرُونَ اَلْأَرْضَ بِأَقْدَامِهِمْ كَأَنَّهَا أَقْدَامُ اَلنَّعَامِ ( يومئ بذلك إلى ؟ صاحب الزنج ؟ ثُمَّ قَالَ ع ) : وَيْلٌ لِسِكَكِكُمُ اَلْعَامِرَةِ وَ اَلدُّورِ اَلْمُزَخْرَفَةِ اَلَّتِي لَهَا أَجْنِحَةٌ كَأَجْنِحَةِ اَلنُّسُورِ وَ خَرَاطِيمُ كَخَرَاطِيمِ اَلْفِيَلَةِ مِنْ أُولَئِكَ اَلَّذِينَ لاَ يُنْدَبُ قَتِيلُهُمْ وَ لاَ

-----------
( 1 ) معجم البلدان 1 : 439 ، و النقل بتصرف يسير .

[ 524 ]

يُفْتَقَدُ غَائِبُهُمْ أَنَا كَابُّ اَلدُّنْيَا لِوَجْهِهَا وَ قَادِرُهَا بِقَدْرِهَا وَ نَاظِرُهَا بِعَيْنِهَا أقول : قال ابن ميثم بعد العنوان الأوّل : نبّه عليه السّلام في هذا الفصل على ما سيقع بعده من الفتن ، و يختص منها فتنة صاحب الزنج بالبصرة إلى أن قال و قال عليه السّلام بعد فصل في غرق البصرة و قيام الأحنف إليه عليه السّلام و قوله له متى يكون ذلك « يا أبا بحر إنّك لن تدرك ذلك الزمان ، و إنّ بينك و بينه لقرونا ،

و لكن ليبلّغ الشاهد منكم الغائب عنكم لكي يبلّغوه إخوانهم ، إذا هم رأوا البصرة قد تحولّت أخصاصها دورا ، و آجامها قصورا فالهرب الهرب . فإنّه لا بصرة لكم يومئذ ثم التفت عن يمينه فقال كم بينكم و بين الابلّة فقال له المنذر بن الجارود : أربعة فراسخ . فقال عليه السّلام له صدقت فو الّذي بعث محمّدا و أكرمه بالنبوّة ، و خصّه بالرسالة ، و عجّل بروحه إلى الجنّة ، لقد سمعت منه كما تسمعون منّي إن قال : يا عليّ هل علمت أنّ بين الّتي تسمّى البصرة ، و الّتي تسمّى الابلّة أربعة فراسخ ، و سيكون في الّتي تسمّى الابلّة موضع أصحاب العشور يقتل في ذلك الموضع من امّتي سبعون ألف شهيد هم يومئذ بمنزلة شهداء بدر ؟

فقال له عليه السّلام المنذر : و من يقتلهم ؟

قال : عليه السّلام : يقتلهم إخوان الجن ، و هم جيل كأنّهم الشياطين ، سود ألوانهم ، منتنة أرواحهم ، شديد كلبهم ، قليل سلبهم . طوبى لمن قتلهم ، و طوبى لمن قتلوه . ينفر لجهادهم في ذلك الزمان قوم أذلّة عند المتكبرين من أهل ذلك الزمان . مجهولون في الأرض معروفون في السماء ، يبكي السماء عليهم و سكّانها ، و الأرض و سكّانها . ثمّ هملت عيناه بالبكاء ثم قال : و يحك يا بصرة و يلك يا بصرة من جيش لا رهج له و لا حسّ .

فقال له المنذر : و ما الّذي يصيبهم من قبل الغرق في ما ذكرت و ما

[ 525 ]

الويح ، و ما الويل ؟

قال عليه السّلام : هما بابان . فالويح باب الرحمة ، و الويل باب العذاب . يا ابن الجارود نعم . تارات عظيمة منها عصبة يقتل بعضها بعضا ، و منها فتنة تكون منها إخراب منازل ، و خراب ديار ، و انتهاك أموال ، و قتل رجال ، و سبي نساء يذبحن ذبحا ، يا ويل أمرهن به حديث عجيب ، و منها أن يستحلّ بها الدجّال الأكبر الأعور الممسوح العين اليمنى ، و الاخرى كأنّها ممزوجة بالدم لكأنّها في الحمرة علقة تأتي الحدقة كهيئة حبّة العنب الطافية على الماء . فيتبعه من أهلها عدّة من قتل بالابلّة من الشهداء ، أنا جيلهم في صدورهم ، يقتل من يقتل ،

و يهرب من يهرب . ثمّ رجف ثمّ قذف ثمّ خسف ثمّ مسح ، ثمّ الجوع الأغبر ، ثمّ الموت الأحمر ، و هو الغرق . . . 1 .

قلت : إنّه و إن كان قوله في روايته « يقتلهم إخوان الجن ، و هم جيل كأنّهم الشياطين ، سود ألوانهم ، منتنة أرواحهم ، شديد كلبهم ، قليل سلبهم » ينطبق على أصحاب صاحب الزنج لأنّهم كانوا زنوجا ، و كذلك قوله : « ويلك يا بصرة من جيش لا رهج له و لا حسّ » فإنّه نظير قوله عليه السّلام في الثاني الوارد فيهم بالاتفاق « و قد سار بالجيش الّذي لا يكون له غبار ، و لا لجب ، و لا قعقعة لجم ،

و لا حمحمة خيل » إلاّ أنّه لا يوافقه قوله « يقتل في ذلك الموضع ( أي الابلّة ) من امتّي سبعون ألف شهيد ، هم يومئذ بمنزلة شهداء بدر » فإنّه و إن ذكر التاريخ « أنّ في رجب سنة ( 256 ) دخل الزنج الابلّة و قتلوا فيها خلقا كثيرا و أحرقوها و كانت مبنية بالساج فأسرعت النار فيها ، و حووا الأموال العظيمة ، و كان ما أحرقت النار أكثر من الّذي نهب » 2 إلاّ أنّ المقتولين كانوا عامة عمياء ، و كذلك

-----------
( 1 ) شرح ابن ميثم 3 : 15 16 ، و النقل بتصرف يسير .

-----------
( 2 ) الكامل 75 : 236 ، سنة 256 .

[ 526 ]

لا يوافقه قوله في رواية المصنف : « يجاهدهم في سبيل اللّه قوم أذلّة عند المتكبرين في الأرض مجهولون و في السماء معروفون » و زيادته في رواية ابن ميثم « يبكي السماء عليهم . . . » فإنّ المحاربين مع أصحاب الزنج كانوا ناصبة سفيانية من جنس من قال الأبي في كتابه ( نثر الدرر ) : أنّه لمّا ادخل المعتضد رأس صاحب الزنج إلى بغداد دخل في جيش لم ير مثله . قال العلاء بن صاعد فلمّا صرنا بباب الطاق صاح قوم من درب من دروب الأسواق رحم اللّه معاوية و زاد حتّى علّت أصوات العامة بذلك . فتغيّر وجه المعتضد ، و قال لي : ألا تسمع ما أعجب هذا و ما الّذي اقتضى ذكر معاوية في هذا الوقت ، و اللّه لقد بلغ أبي إلى الموت ، و ما نجوت إلاّ بعد مشارفته ، و لقينا كلّ جهد و بلاء حتّى أنجينا هؤلاء الكلاب من عدوّهم ، و حصّنّا حرمهم و أولادهم ، فتركوا أن يترحموا على العباس ، و ابن عباس ، و من ولد من الخلفاء ، و تركوا الترحم علي علي عليه السّلام و حمزة ، و جعفر ، و الحسن و الحسين عليه السّلام . و اللّه لا برحت أو أؤدب هؤلاء . . . 1 .

و الظاهر أنّه وقع في الرواية خلط من الرواة أو النساخ ، و أنّه عليه السّلام ذكر فتن البصرة و محنها بعد عصره عليه السّلام إلى الأبد مرّة بعد مرّة كما يشهد له قوله عليه السّلام : « يا ابن الجارود نعم تارات عظيمة ، منها كذا و منها كذا » و أنّ قوله عليه السّلام « يقتل . . . » و قوله عليه السّلام « يجاهدهم . . . » كانا مذكورين في غير فتنة الزنج ، و خلطا بقوله عليه السّلام « إخوان الجن . . . » و قوله عليه السّلام « و من جيش . . . » . و ممّا يدلّ على أنّهما روايتان ، أنّ الحموي في ( البلدان ) روى أنّه عليه السّلام قال بالبصرة في خطبة له : يستشهد عند مسجد جامعها ، و موضع عشورها ثمانون ألف شهيد إلى أن قال و في رواية اخرى أنّه قال : ليأتين عليها يوم لا يرى منها إلاّ

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 2 : 340 ، شرح الخطبة 126 ، و النقل بتصرف يسير .

[ 527 ]

شرفات جامعها كجؤجؤ السفينة في لجة البحر ، ثم قال : و يحك يا بصرة ،

و يلك من جيش لا غبار له . . . 1 فترى أنّه جعل رواية شهداء الابلّة غير رواية صاحب الزنج .

و بعد ما استظهرنا من الخلط ، لا يبعد أن يكون قوله عليه السّلام « فتن إلى قوله قليل سلبهم » من العنوان الأوّل وصف التتار لا أصحاب الزنج . فإن وصف الأتراك بكونهم شديدا كلبهم قليلا سلبهم معروف ، ذكره الجاحظ في رسالته في ( مناقب الأتراك ) 2 ، و في ( الكامل ) : « سمعت عن بعض أكابر الكرج قال : من حدّثكم أن التتر انهزموا و اسروا فلا تصدّقوه ، و إذا حدّثتم أنّهم قتلوا فصدّقوا . فإنّ القوم لا يفرّون أبدا ، و لقد أخذنا أسيرا منهم . فألقى نفسه من الدابة ، و ضرب رأسه بالحجر إلى أن مات » 3 و كذلك كلّ فقرة منه من قوله « لا تقوم . . . » و قوله « لا ترد . . . » و قوله « يحفزها » انطباقها على التتار واضح دون الزنج . نعم قوله عليه السّلام « فويل لك يا بصرة . . . » وصف الزنج . كما أنّ قوله « ثمّ الموت الأحمر و هو الغرق » في رواية أبن ميثم 4 محرف « ثمّ الموت الأحمر ثمّ الغرق » فإنّ الموت الأحمر إنّما هو القتل بالسيف و تصحيح ابن ميثم له خطأ .

و يشهد لما قاله عليه السّلام من الغرق في تارات البصرة ما في ( تاريخ الطبري ) أنّ في ذي القعدة من سنة ( 255 ) جمع أهل البصرة لصاحب الزنج ، و حشدوا له و انتدب لذلك رجل من أهل البصرة يعرف بحماد الساجي و كان من غزاة البحر في الشذا و له علم بركوبها و الحرب فيها فجمع المطّوّعة ، و رماة الأهداف و أهل المسجد الجامع ، و من خفّ معه من حزبي البلاليّة و السعديّة ،

-----------
( 1 ) معجم البلدان 1 : 436 .

-----------
( 2 ) مناقب الأتراك : 26 .

-----------
( 3 ) الكامل لابن الأثير الجزري 12 : 384 ، سنة 617 .

-----------
( 4 ) شرح ابن ميثم 3 : 16 .

[ 528 ]

و من أحبّ النظر من غير هذه الأصناف من الهاشميّين ، و القرشيّين ، و سائر أصناف الناس فشحن ثلاثة مراكب من الشذا من الرماة ، و جعلوا يزدحمون في الشذا حرصا على حضور ذلك المشهد ، و مضى جمهور الناس رجّالة ،

منهم من معه السلاح ، و منهم نظّارة لا سلاح معهم . فدخلت الشذا و السفن النهر المعروف بامّ حبيب بعد زوال الشمس ، و مرّت الرجّالة و النظّارة على شاطئ النهر قد سدّوا ما ينفذ فيه البصر تكاثفا و كثرة ، و كان صاحب الزنج مقيما بموضعه من النهر المعروف بشيطان ، و لمّا أتته طلائعه بذلك وجّه زريقا و أبا الليث الإصبهاني في جمع في الجانب الشرقي كمينا ، و الحسين الحمّامي في جمع في الجانب الغربي كذلك ، و أمر عليّ بن أبان و من بقي معه بتلقّى القوم ، و أمر نساء الزنج بجمع الآجر و امداد الرجال به إلى أن قال :

و خرج الكمينان عن جنبتي النهر من وراء السفن و الرجّالة ، و خبطوا من ولّى من الرجالة و النظّارة الّذين كانوا على شاطئ النهر . فغرقت طائفة ، و قتلت طائفة . و هربت طائفة نحو الشط طمعا في النجاة . فأدركها السيف فمن ثبت قتل ، و من رجع إلى الماء غرق ، و لجأ من كان على شاطى‏ء النهر من الرّجالة الى النهر . فغرقوا ، و قتلوا حتّى ابير أكثر ذلك الجمع ، و لم ينج منهم إلاّ الشريد و كثر المفقودون بالبصرة ، و علا العويل من نسائهم .

و هذا يوم الشذا الّذي ذكره الناس و أعظموا ما كان فيه من القتل ، و قتل من بني هاشم جمع من ولد جعفر بن سليمان ، و أربعون من الرماة المشهورين ، و جمعت له الرؤوس فذهب إليه جماعة من أوليائهم ، فأخذوا ما عرفوا منها 1 .

كما يشهد لقوله عليه السّلام في رواية ابن ميثم « ثمّ خسف » في تارات البصرة

-----------
( 1 ) تاريخ الطبري 7 : 564 566 ، سنة 255 ، و النقل بتصرف يسير .

[ 529 ]

و هو في غير مورد صاحب الزنج ما في ( الكامل ) أنّ في سنة ( 289 ) هبت ريح عاصف بالبصرة . فقلعت كثيرا من نخلها ، و خسف بموضع منها هلك فيه ستة آلاف نفس 1 .

كما يشهد لقوله عليه السّلام في روايته أيضا « يذبحن ذبحا » ما في ( المروج ) ذكر انّ امرأة من الزنج قد احتضرت ، و عند اختها و قد احتوشوها ينظرون أن تموت . فيأكلوا لحمها . فما ماتت حتّى ابتدروها فقطعوها ، و أكلوها ، و قد جاءت اختها و معها رأسها و هي تبكي . فقيل لها : و يحك مالك تبكين ؟ قالت : إجتمعوا على اختي فما تركوها حتّى تموت موتا حسنا حتّى قطعوها . فظلموني فلم يعطوني من لحمها شيئا إلاّ رأسها هذا 2 .

كما يشهد لقوله عليه السّلام في روايته أيضا « يا ويل أمرهنّ به حديث عجيب » ما في ( المروج ) أيضا أنّه بلغ من أمر عسكر صاحب الزنج أنّه كان ينادي فيه على المرأة من ولد الحسن و الحسين و العباس و غيرهم من ولد هاشم و قريش ، و غيرهم من ساير العرب تباع الجارية منهم بالدرهمين و الثلاثة ،

و ينادى عليها بنسبها : هذه ابنة فلان الفلاني لكلّ زنجي منهم العشرة و العشرون و الثلاثون يطؤهنّ الزنج ، و يخدمن النساء الزنجيات كما تخدم الوصائف 3 .

قول المصنّف « و منه » هكذا في ( المصرية ) ، و الصواب : ( منها ) كما في ( ابن ميثم و الخطية ) 4 .

« فتن كقطع الليل المظلم » في الشدّة و عدم الاهتداء فيها إلى حيلة .

-----------
( 1 ) الكامل 7 : 522 سنة 289 .

-----------
( 2 ) مروج الذهب 4 : 120 ، و النقل بتصرف يسير .

-----------
( 3 ) مروج الذهب 4 : 120 .

-----------
( 4 ) شرح ابن ميثم 3 : 14 .

[ 530 ]

« لا تقوم لها قائمة » أي : لا تقدر قائمة على القيام في قبالها .

« و لا تردّ لها راية » لعدم وجود مقاوم لها .

« تأتيكم » تلك الفتن .

« مزمومة » كدابة جعل لها زمام .

« مرحولة » كناقة انتخبت راحلة .

« يحفزها » أي : يدفعها شديدا .

« قائدها » القيّم بأمرها .

« و يجهدها » كما في الثلاثة 1 ، و أما « و يجدّها » كما في ( المصرية ) فغلط أي : يحملها على الجهد و المشقة .

« راكبها » حتّى يبلغ قريبا مقصده .

« أهلها قوم شديد كلبهم . قليل سلبهم » قد عرفت انطباق هذا الكلام على التتار دون الزنج كما ادعاه ابن ميثم 2 .

« و يجاهدهم في سبيل اللّه » هكذا في ( المصرية ) ، و الصواب : ( في اللّه ) كما ( في ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« قوم أذلّة عند المتكّبرين ، في الأرض مجهولون ، و في السماء معروفون » روى المدائني في ( صفينه ) كما في ( ابن أبي الحديد ) عند قوله عليه السّلام : « يا أهل العراق » أنّه عليه السّلام خطب بعد النهروان . فذكر طرفا من الملاحم . فقال عليه السّلام : « إذا كثرت فيكم الأخلاط إلى أن قال فيا ابن خيرة الآباء متى تنتظر أبشر بنصر قريب من رب رحيم ، ألا فويل للمتكبّرين عدد حصاد الحاصدين ، و قتل

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 195 ، لكن في شرح ابن ميثم 3 : 14 مثل المصرية .

-----------
( 2 ) شرح ابن ميثم 3 : 14 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 195 ، لكن في شرح ابن ميثم 3 : 14 مثل المصرية .

[ 531 ]

الفاسقين عصاة ذي العرش العظيم . فبأبي و امي من عدّة قليلة أسماؤهم في الأرض مجهولة قد دنا حينئذ ظهورهم » 1 .

ثمّ قد عرفت عدم انطباق هذا الكلام كسابقه على صاحب الزنج كما ادعاه ابن ميثم ، لكن لا ينطبق على التتار أيضا ، و كان سابقه قابلا للانطباق على التتار ، و أما الآتي فينطبق جميعه على صاحب الزنج احتمالا .

« فويل لك يا بصرة عند ذلك من جيش من نقم اللّه » جيش من نقمه تعالى يمكن أن يكونوا على الحقّ فيكون الكلام إشارة إلى جيش الغضب أصحاب القائم عليه السّلام ، و يؤيّده سابقه ، و يمكن أن يكونوا على الباطل فقد قال تعالى و كذلك نولّي بعض الظالمين بعضا بما كانوا يكسبون 2 فيحتمل إرادة صاحب الزنج به و يؤيّده ما بعده .

« لا رهج له » أي : لا غبار له .

« و لا حسّ » أي : و لا صوت .

« و سيبتلى أهلك بالموت الأحمر » أي : القتل . قال المسعودي : قد كان أتى صاحب الزنج بالبصرة في وقعة واحدة على قتل ثلاثمئة ألف 3 ، و في رسالة ابن القارح : قتل علوي البصرة في موضع بها يقال له العقيق أربعة و عشرين ألفا عدّوهم بالقصب و حرّق جامعها 4 .

و قال الجزري : نادى أصحاب صاحب الزنج في البصرة : من أراد الأمان فليحضر دار إبراهيم بن يحيى المهلّبي . فحضروا حتّى ملأوا الرحائب ،

فلمّا رأى اجتماعهم انتهز الفرصة فأمر بقتلهم . فكان السيف يعمل فيهم ،

-----------
( 1 ) شرح ابن أبي الحديد 2 : 49 ، شرح الخطبة 69 .

-----------
( 2 ) الأنعام : 129 .

-----------
( 3 ) مروج الذهب 4 : 119 .

-----------
( 4 ) رسالة ابن القارح ، ضمن رسائل البلغاء : 199 .

[ 532 ]

و أصواتهم مرتفعة بالشهادة 1 .

« و الجوع الأغبر » أي : القحط ، وصف عليه السّلام الجوع بالأغبر لأنّ الجائع لا يقدر على النهوض ، فيسقط على التراب فيكون مغبرا ، كما وصف عليه السّلام الموت بالأحمر لأنّ من يقتل بالسيف يصير محمرا من الدم .

في ( المروج ) : كان المهلّبي من عليّة أصحاب الزنج بعد تلك الوقعة بالبصرة ينصب منبرا بالموضع المعروف بمقبرة بني يشكر ، و يصلّي يوم الجمعة بالناس ، و يخطب لصاحبه ، و يترحّم بعد ذلك على أبي بكر و عمر ، و لا يذكر عثمان و لا عليّا عليه السّلام في خطبته ، و يلعن جبابرة بني العباس ، و أبا موسى الأشعري ، و عمرو بن العاص ، و معاوية . فركن من بقي بالبصرة من الناس إلى هذا الفعل منه . فاجتمعوا في بعض الجمع . فوضع فيهم السيف . فمن ناج سالم ، و من مقتول و من غريق ، و اختفى كثير من الناس في الدور و الآبار .

فكانوا يظهرون باللّيل فيأخذون الكلاب . فيذبحونها و يأكلونها ، و الفيران و السنانير فأفنوها حتّى لم يقدروا منها على شي‏ء . فكانوا إذا مات منهم الواحد أكلوه و عدموا مع ذلك الماء العذب 2 .

قول المصنّف في الثاني « في ما يخبر به من الملاحم » جمع الملحمة الوقعة العظيمة في الفتنة بالبصرة .

قوله عليه السّلام « يا أحنف » قال الخوئي : إنّ أحنف شهد الجمل ، و لم يشهد صفين ، و كان يكنّى أبا بكر » 3 .

قلت : بل شهد . صفين و لم يشهد الجمل و كنيته أبو بحر لا أبو بكر .

-----------
( 1 ) الكامل في التاريخ لابن الأثير الجزري 7 : 245 ، سنة 257 ، و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 119 ، و النقل بتصرف يسير .

-----------
( 3 ) شرح الخوئي 4 : 37 .

[ 533 ]

« كأنّي به ، و قد سار بالجيش الّذي لا يكون له غبار ، و لا لجب » أي : صوت .

« و لا قعقعة لجم و لا حمحمة خيل » أشار عليه السّلام إلى صاحب الزنج . قال الطبري : و في النصف من شوال من سنة ( 255 ) ظهر في فرات البصرة رجل زعم انّه ( علي بن محمّد بن أحمد بن علي بن عيسى بن زيد بن عليّ بن الحسين ) و جمع إليه الزنج الّذين كانوا يكسبون السباخ إلى أن قال كان رجوعه إلى البصرة في شهر رمضان سنة ( 255 ) إلى أن قال فذكر عن ريحان بن صالح أحد غلمان الشورجييّن ، و هو أوّل من صحبه منهم : قال : كنت موكّلا بغلمان مولاي أنقل الدقيق اليهم من البصرة ، و أفرّقه فيهم . فحملت ذلك اليهم كما كنت أفعل . فمررت به ، و هو مقيم ببرنخل في قصر القرشي . فأخذني أصحابه فصاروا بي إليه و أمروني بالتسليم عليه بالإمرة ففعلت فسألني عن الموضع الّذي جئت منه . فأخبرته أنّي أقبلت من البصرة إلى أن قال فسألني عن أخبار غلمان الشورجيّين ، و ما يجري لكلّ غلام منهم من الدقيق ، و السويق ، و التمر ، و عمّن يعمل في الشورج ، من الأحرار و العبيد . فأعلمته ذلك . فدعاني إلى ما هو عليه . فأجبته فقال لي : احتل في من قدرت عليه من الغلمان . فأقبل بهم إليّ ، و وعدني أن يقوّدني على من آتيه به منهم ، و أن يحسن إلي ثمّ رجعت إليه ، و قد قدم عليه رفيق بشبل بن سالم من غلمان الدباسيين ، و بحريرة كان أمره بابتياعها ليتّخذها لواء . فكتب فيها بحمرة و خضرة : إنّ اللّه اشترى من المؤمنين أنفسهم و أموالهم . . . و كتب اسمه و اسم أبيه و علّقها في رأس مردي ، و خرج في السحر لليلتين بقيتا من شهر رمضان . فلمّا صار إلى مؤخر القصر الّذي كان فيه ، لقيه غلمان رجل من الشورجييّن يعرف بالعطّار متوجّهين إلى أعمالهم . فأمر بأخذهم . فأخذوا و كتف وكيلهم . إلى أن قال : و اخذ معهم مكتوفا و كانوا في نهر يعرف بنهر المكاثر ثمّ مضى إلى موضع السيرافي . فأخذ منه خمسين و مئة غلام فيهم

[ 534 ]

زريق ، و أبو الخنجر ثمّ صار إلى موضع ابن عطاء . فأخذ طريقا و صبيحا الاعسر ، و راشد المغربي ، و راشدا القرماطي ، و أخذ معهم ثمانين غلاما ، ثم أتى موضع إسماعيل المعروف بغلام سهل الطحان ، ثمّ لم يزل يفعل ذلك كذلك في يومه حتّى اجتمع إليه بشر كثير من غلمان الشورجيّين . ثمّ جمعهم ،

و قام فيهم خطيبا فمنّاهم ، و وعدهم أن يقوّدهم و يرئّسهم ، و يملّكهم الأموال إلى أن قال :

ثمّ دعا مواليهم ، فقال : قد أردت ضرب أعناقكم لما كنتم تأتون إلى هؤلاء الغلمان الّذين استضعفتموهم إلى أن قال :

ثمّ سار حتى وافي دجيلا . فوجد سفن سماد تدخل في المد فركبوها ،

و صاروا إلى نهر ميمون ، و أقام هناك يجتمع إليه السودان إلى يوم الفطر فصلّى بهم و خطب خطبة ذكر فيها ما كانوا عليه من سوء الحال ، و أنّ اللّه قد استنقذهم به إلى أن قال :

فلمّا كثر من اجتمع إليه من الزنج قوّد قوّاده ، فانتهى إليه أن الحميري و عقيلا مع خليفة ابن أبي عون قد أقبلوا نحوه و ليس في عسكره يومئذ إلاّ ثلاثة أسياف : سيفه ، و سيف عليّ بن أبان ، و سيف محمّد بن سلم إلى أن قال :

فقال له علي بن أبان قد كنّا نرى من ورائنا بارقة ، و نسمع حسّ قوم يتّبعونا فلم يستتم كلامه حتّى لحق القوم ، و تنادى الزنج : السلاح ، و كان فتح الحجّام يأكل فلمّا نهض تناول طبقا كان بين يديه و تقدّم فلقيه رجل يقال له :

بلبل فحمل عليه و حذفه بالطبق الّذي كان في يده . فرمى بلبل بسلاحه ، و ولّى هاربا و انهزم أصحابه و كانوا أربعة آلاف فذهبوا على وجوههم و قتل من قتل منهم ، و مات بعضهم عطشا ، و اسر منهم قوم . فأتى بهم صاحب الزنج فأمر بضرب أعناقهم فضربت ، و حملت الرؤوس على بغال كان أخذها من

[ 535 ]

الشورجيّين ، و أتى قرية تعرف بحبّى فأهدى له رجل فرسا كميتا . فلم يجد سرجا و لا لجاما . فركبه بحبل و سنفه بليف إلى أن قال :

أتاه يحيى بن يحيى المعروف بالزبيري رئيس وكلاء الهاشميين في سيب بمئتين و خمسين دينارا ، و ألف درهم فكان هذا أوّل مال صار إليه ثمّ سأله عن دوابّ وكلاء الهاشميين . فدلّه على ثلاثة براذين : كميت ، و أشقر ،

و أشهب فدفع أحدها إلى ابن سلم ، و الآخر الى يحيى بن محمّد ، و أعطى مشرقا الثالث و وجد بعض السودان لبعض بني هاشم دارا فيها سلاح ، فانتهبوه .

فصار في أيدي الزنوج سيوف و بالات و زقايات و تراس إلى أن قال :

و أمر بانتهاب القادسية و الشيفيا ، فانتهب منهما مالا عظيما عينا و ورقا ، و جوهرا ، و حليّا ، و أواني ذهب ، و فضة ، و سبي منهما يومئذ غلمانا و نسوة ، و ذلك أوّل سبي سبي إلى أن قال :

أعلمه أحدهم أنّ أصحابه قد شغلوا بخمور و أنبذة و جدوها في القادسية فصار اليهم ، و أعلمهم أنّ ذلك ممّا لا يجوز لهم ، و حرّم النبيذ في ذلك اليوم عليهم ، و قال لهم : إنّكم تلاقون جيوشا تقاتلونهم فدعوا شرب النبيذ ،

و التشاغل به ، فأجابوه إلى ذلك .

و روى أنّه لاقاه أبو هلال الترك مع زهاء أربعة آلاف ، و في مقدمته قوم عليهم ثياب مشهرة ، و أعلام و طبول . فحملوا عليهم ، و ألقى صاحب علمهم بخشبتين كانتا معه عليه . فصرعه . فانهزموا ، و أفلت أبو هلال على دابة اخرى ،

و قتل من أصحابه زهاء ألف و خمسمئة ثمّ حال بينهم الليل . فأمر في الصبح بتتبّعهم . فجاءوا برؤوس و أسرى فقتلهم 1 .

و قال المسعودي : تكلّم الناس في مقدار ما قتل صاحب الزنج في أيّامه

-----------
( 1 ) تاريخ الطبري 7 : 543 ، سنة 255 ، و النقل بتلخيص .

[ 536 ]

و المقلل يقول : أفنى من الناس خمسمئة ألف نفر 1 .

« يثيرون الأرض بأقدامهم كأنّها أقدام النعام » لم يذكر أحد أنّ الزنوج كانوا يثيرون الأرض بأقدامهم ، و الظاهر أنّه لمّا كان الإخبار بهم ، و بالتتار في خطبة واحدة كما يأتي حصل الخلط ، و أنّ الأصل كان « تثير خيولهم الأرض بأقدام كأنّها أقدام النعام » فقال الجزري في التتار : « و أما دوابّهم الّتي يركبونها . فإنّها تحفر الأرض بحوافرها ، و تأكل عروق النبات لا تعرف الشعير » 2 .

قول المصنّف : « يومئ بذلك إلى صاحب الزنج » لا ريب أنّ العنوان إلى قوله « و لا حمحمة خيل » إشارة إلى صاحب الزنج ، و أما قوله « يثيرون الأرض ،

بأقدام كأنّها أقدام النعام » فقد عرفت الاشكال فيه ، و استظهار كونه من كلامه عليه السّلام في التتار ، و حصل الخلط .

هذا و في رسالة ابن القارح إلى المعرّي في كلام علي عليه السّلام « تهلك البصرة بالزنج » فصحفّوه و قالوا : قال « تهلك البصرة بالريح » 3 .

ثمّ قال عليه السّلام « ويل لسكككم العامرة ، و الدور المزخرفة الّتي لها أجنحة » جمع جناح .

« كأجنحة النسور ، و خراطيم » جمع خرطوم .

« كخراطيم الفيلة » في ( الطبري ) : لمّا أخرب صاحب الزنج البصرة ،

و انتهى اليه عظيم ما فعله أصحابه فيها ، كان الخبيث يقول : دعوت على أهل البصرة ، و قال : تولّت الملائكة إخرابها دون أصحابي ، و لو كان أصحابي

-----------
( 1 ) مروج الذهب 4 : 120 .

-----------
( 2 ) الكامل 12 : 360 ، سنة 617 .

-----------
( 3 ) رسالة ابن القارح : 199 ، و النقل بالمعنى .

[ 537 ]

تولّوا ذلك لما بلغوا هذا الأمر العظيم الّذي يحكى عنها 1 .

و في ( المروج ) : كانت مدّة أيام صاحب الزنج أربع عشرة سنة ، و أربعة أشهر يقتل الصغير و الكبير ، و الذكر و الانثى ، و يحرّق و يخرّب 2 .

و في ( الكامل ) : احرقت البصرة في عدّة مواضع : منها المربد ، و زهران ،

و غيرهما ، و اتسع الحريق من الجبل إلى الجبل ، و عظم الخطب ، و عمّها القتل و النهب و الإحراق 3 .

« من أولئك » متعلّق بقوله عليه السّلام « ويل » ، و في رسالة ابن القارح ، قال صاحب الزنج لأصحابه : إنّكم قد اعنتم بقبح مظهر . فاشفعوه بقبح مخبر .

إجعلوا كلّ عامر قفرا ، و كلّ بيت قبرا 4 .

« الذين لا يندب قتيلهم ، و لا يفتقد » هكذا في ( المصرية ) ، و الصواب : ( و لا يفقد ) كما في الثلاثة 5 .

« غائبهم » في الكامل أوقع سعيد الحاجب في رجب ( 257 ) بجماعة من الزنج . فهزمهم و استنقذ ما معهم من النساء و النهب ، و بلغه الخبر بجمع آخر منهم . فسار إليهم فهزمهم فكانت المرأة من تلك الناحية تأخذ الزنج فتأتي به عسكر سعيد فلا يمتنع عليها 6 .

و فيه بعد ذكر أمر صاحب الزنج المهلبي لكبس عسكر الموفق و انهزام الزنج و قتل بعضهم و غرقهم و أسر أكثرهم « فأمر المعتضد أن

-----------
( 1 ) تاريخ الطبري 7 : 607 ، سنة 257 ، و النقل بتلخيص .

-----------
( 2 ) مروج الذهب 4 : 119 .

-----------
( 3 ) الكامل 7 : 245 ، سنة 257 .

-----------
( 4 ) رسالة ابن القارح : 199 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 2 : 310 ، لكن في شرح ابن ميثم 3 : 137 مثل المصرية .

-----------
( 6 ) الكامل 7 : 241 ، سنة 257 ، و النقل بتصرف يسير .

[ 538 ]

يحمل الأسرى و رؤوس القتلى و يعبر بهم على مدينة صاحبهم ، و بلغ الموفق أنّ الخبيث قال لهم : إنّ الأسرى من المستأمنة إليهم و إنّ الرؤوس تمويه عليكم . فأمر بإلقاء الرؤوس ، في منجنيق إليهم . فلمّا رأوها عرفوها . فأظهروا الجزع و البكاء ، و ظهر لهم كذب الخبيث » 1 فترى تضمن الكلام أنّ جمعا منهم قتلوا و لم يتفقدهم أحد و لا ندب عليهم ، و ذلك لعدم كونهم أقارب و إنّما تجمعهم الزنجية و بكاؤهم بعد مشاهدة رؤوس جمع منهم إنّما كان خوفا على نفوسهم .

هذا ، و قال ابن أبي الحديد : قال الطبري : إنصرف الموفق لليلتين خلتا من صفر من سنة ( 270 ) من نهر أبي الخصيب و رأس الناجم أي صاحب الزنج منصوب بين يديه على قناة في شذاة ، و الناس من جانبي النهر ينظرون اليه حتّى وافي قصره بالموفقية .

و ذكر المسعودي في ( مروجه ) : « أنّ الناجم ارتثّ و حمل إلى أبي أحمد و هو حيّ . فسلّمه إلى أبنه المعتضد ، و أمر بتعذيبه . فجعله كردناجا على النار و جلده يتفرقع حتّى هلك » .

و الصحيح رواية الطبري ، و إنّما الذي جعل كردناجا هو قرطاس الّذي رمى الموفق بسهم .

قال التنوخي في ( نشوار المحاضرة ) : كان الزنج يصيحون لما رمى الموفق بالسهم ، و تأخّر لعلاج جراحته عن الحرب ملّحوه ملّحوه أي قد مات ، و أنتم تكتمون موته ، فاجعلوه كاللحم المكسود و كان قرطاس الرامي للموفق يصيح بالمعتضد في الحرب إذا أخذتني فاجعلني كردناجا يهزأ به فلمّا ظفر به أدخل في دبره سيخا من حديد فأخرجه من فيه و جعله

-----------
( 1 ) الكامل 7 : 354 ، سنة 267 ، و النقل بتصرف يسير .

[ 539 ]

على النار كردناجا 1 .

قلت : لم يذكر المسعودي أنّ المعتضد جعل صاحب الزنج كردناجا على النار حتّى ينافي قول الطبري بقتله في الحرب ، و انّما قال المسعودي انّ المعتضد جعل محمّد بن الحسن بن سهل أوّل من كتب أخبار صاحب الزنج كردناجا على النار 2 و لكن ابن أبي الحديد خلط .

هذا ، و خرج الزنج بالبصرة مرتين قبل تلك المرّة المعروفة أولاهما في آخر أيام مصعب بن الزبير . فأفسدوا ، و تناولوا الثمار . فشكا الناس ذلك إلى و اليهم فأرسل إليهم جيشا . فتفرّقوا ، و أخذ بعضهم فقتل و صلب .

و الثانية في أيام الحجاج لمّا وثب ابن الجارود مع جمع على الحجّاج لمّا أراد نقص عطائهم . فاجتمع منهم خلق كثير بالفرات و أمرّوا عليهم رجلا ملقبا شير زنج ، فلمّا فرغ الحجّاج من أمر ابن الجارود أمر شرطة البصرة أن يرسل إليهم جيشا فهزمهم و قتلهم . و مراده عليه السّلام تلك المعروفة .

« أنا كابّ الدنيا لوجهها ، و قادرها بقدرها ، و ناظرها بعينها » قال ابن أبي الحديد : هو مثل الكلمات المحكية عن عيسى عليه السّلام : أنا الّذي كببت الدنيا على وجهها ليس لي زوجة تموت ، و لا بيت يخرّب ، وسادي الحجر ، و فراشي المدر ،

و سراجي القمر 3 .

قلت : كونه مثله غير معلوم . فهو عليه السّلام قال « كابّ الدنيا لوجهها » و كلام عيسى عليه السّلام « كابّ الدنيا على وجهها » فالظاهر أنّه عليه السّلام لمّا قال ذلك بعد اخباره عن المغيبات قال إنّه محيط بظاهر الدنيا و باطنها كمن يقلّب الشي‏ء و يكبّه

-----------
( 1 ) شرح ابن أبي الحديد 2 : 340 ، و تاريخ الطبري 8 : 141 ، سنة 270 ، و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 4 : 155 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 311 .

[ 540 ]

لوجهه . فينظر بعينه إلى جميعه . فالظاهر أنّه نظير ما ورد عن عترته عليه السّلام في إحاطة الإمام بما في الدنيا . فروى الصفار عن حمزة الجعفي قال : دخلت على الرضا عليه السّلام و معي صحيفة أو قرطاس فيه عن جعفر عليه السّلام أنّ الدنيا مثّلت لصاحب هذا الأمر في مثل فلقة الجوز . فقال : يا حمزة ذا و اللّه حقّ 1 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

13

من الخطبة ( 126 ) منها في وصف ؟ الأتراك ؟

كَأَنِّي أَرَاهُمْ قَوْماً كَأَنَّ وُجُوهَهُمُ اَلْمَجَانُّ اَلْمُطَرَّقَةُ يَلْبَسُونَ اَلسَّرَقَ وَ اَلدِّيبَاجَ وَ يَعْتَقِبُونَ اَلْخَيْلَ اَلْعِتَاقَ وَ يَكُونُ هُنَاكَ اِسْتِحْرَارُ قَتْلٍ حَتَّى يَمْشِيَ اَلْمَجْرُوحُ عَلَى اَلْمَقْتُولِ وَ يَكُونَ اَلْمُفْلِتُ أَقَلَّ مِنَ اَلْمَأْسُورِ فَقَالَ لَهُ بَعْضُ أَصْحَابِهِ لَقَدْ أُعْطِيتَ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ عِلْمَ اَلْغَيْبِ فَضَحِكَ ع وَ قَالَ لِلرَّجُلِ وَ كَانَ كَلْبِيّاً يَا أَخَا ؟ كَلْبٍ ؟ لَيْسَ هُوَ بِعِلْمِ غَيْبٍ وَ إِنَّمَا هُوَ تَعَلُّمٌ مِنْ ذِي عِلْمٍ وَ إِنَّمَا عِلْمُ اَلْغَيْبِ عِلْمُ اَلسَّاعَةِ وَ مَا عَدَّدَهُ اَللَّهُ سُبْحَانَهُ بِقَوْلِهِ إِنَّ اَللَّهَ عِنْدَهُ عِلْمُ اَلسَّاعَةِ 1 28 31 : 34 اَلْآيَةَ فَيَعْلَمُ سُبْحَانَهُ مَا فِي اَلْأَرْحَامِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَ قَبِيحٍ أَوْ جَمِيلٍ وَ سَخِيٍّ أَوْ بَخِيلٍ وَ شَقِيٍّ أَوْ سَعِيدٍ وَ مَنْ يَكُون فِي النَّارِ حَطَباً أَوْ فِي اَلْجِنَانِ لِلنَّبِيِّينَ مُرَافِقاً فَهَذَا عِلْمُ اَلْغَيْبِ اَلَّذِي لاَ يَعْلَمُهُ أَحَدٌ إِلاَّ اَللَّهُ وَ مَا سِوَى ذَلِكَ فَعِلْمٌ عَلَّمَهُ اَللَّهُ نَبِيَّهُ ص فَعَلَّمَنِيهِ وَ دَعَا لِي بِأَنْ يَعِيَهُ صَدْرِي وَ تَضْطَمَّ عَلَيْهِ جَوَانِحِي أقول : جميع ما مضى و يأتي من إخباره عليه السّلام عن المستقبل يمكن لمشكّك أن يشكّك فيها ببعض الشبهات بأنّا لم نجده في غير النهج في كتاب

-----------
( 1 ) بصائر الدرجات : 428 ح 2 .

[ 541 ]

كان مقدّما على وقوعه ، و أما هذا فلا مجال للتشكيك فيه . ففرغ الرضي من النهج في ( 400 ) و توفي في سنة ( 406 ) و كان أوّل واقعة التتار في سنة ( 617 ) .

و مرّ في سابقه أنّ قوله عليه السّلام في ذاك بنقل المصنّف « يثيرون الأرض بأقدامهم كأنّها أقدام النعام » كان جزء هذا لكونهما في خطبة واحدة . فخلطهما الرواة مع تحريف ، و أنّ الأصل « خيولهم تثير الأرض بأقدام كأنّها أقدام النعام » .

و مرّ في سابقه أيضا أنّ قوله عليه السّلام في عنوان آخر « فتن كقطع الليل المظلم لا تقوم لها قائمة ، و لا ترد لها راية . تأتيكم مزمومة مرحولة . يحفزها قائدها و يجهدها راكبها . أهلها قوم شديد كلبهم ، قليل سلبهم » ينطبق على التتار .

قول المصنّف « منها » أي : من خطبة الملاحم ، و لكن في ( ابن أبي الحديد و الخطية ) « و منه » و في ( ابن ميثم ) « و من كلام له عليه السّلام » 1 .

« و يومئ بذلك الى وصف التتار » و في ( ابن ميثم و ابن أبي الحديد ) :

« يومئ به إلى وصف الأتراك » 2 .

قال الجزري : كان طائفة عظيمة من التتر قد خرجوا من بلادهم حدود الصين قديما ، و نزلوا وراء بلاد تركستان ، و كان بينهم و بين الخطا عداوة و حروب . فلمّا سمعوا بما فعله خوارزمشاه بالخطا قصدوهم مع ملكهم كشليخان إلى أن قال بعد ذكر الاختلاف بين كشليخان و خوارزمشاه و إرادته حربه ثمّ اتّفق خروج هؤلاء التتر الآخر الّذين خربوا الدنيا و ملكهم جنگيزخان النهرجي على كشليخان التتري الأوّل . فاشتغل بهم كشليخان عن خوارزم شاه 3 .

-----------
( 1 ) كذا في شرح ابن ميثم 3 : 138 ، لكن في شرح ابن أبي الحديد 2 : 341 « منها » .

-----------
( 2 ) كذا في شرح ابن ميثم 3 : 138 ، لكن في شرح ابن أبي الحديد 2 : 341 « في وصف الأتراك » .

-----------
( 3 ) الكامل 12 : 269 271 ، سنة 604 .

[ 542 ]

و للجاحظ رسالة في الترك قال فيها نقلا عن حميد بن عبد الحميد قال :

التركي يرمي بعشرة أسهم قبل أن يفوّق الخارجي سهما واحدا ، و تركض دابته منحدرا من جبل أو مستفلا إلى بطن واد بأكثر ممّا يمكن الخارجي على بسيط الأرض .

و للتركي أربعة أعين عينان في وجهه ، و عينان في قفاه ، و إذا أدبر فهو السم الناقع لأنّه يصيب بسهمه و هو مدبر كما يصيب به و هو مقبل ، و لو حصّلت مدّة عمر التركي ، و حسبت أيامه لوجدت جلوسه على ظهر دابته أكثر من جلوسه على ظهر الأرض ، و ليس في الأرض أحد إلاّ و بدنه ينتقص على اقيتات اللحم وحده غيره ، و كذلك دابته تكتفي بالعنقر و العشب و الشجر لا يظلّها من شمس ، و لا يكنّها من برد .

و التركي هو الراعي ، و هو السائس ، و هو الرائض ، و هو النخّاس ، و هو البيطار ، و هو الفارس .

فالتركي الواحد امّة على حدة ، و إذا سار في غير عساكره و ساروا عشرة أميال سار عشرين ، لأنّه ينقطع عن العسكر يمنة و يسرة ، و يصعد في ذرى الجبال و يستبطن قعور الأودية في طلب الصيد ، و هو في ذلك يرمي كلّ ما دبّ ، و درج ، و طار و وقع ، و إنّ بلغوا و اديا . فازدحموا على مسلكه أو قنطرته بطن التركي برذونه فأقحمه . ثمّ طلع من الجانب الآخر كأنّه كوكب ، و إن انتهوا إلى عقبه صعبة ترك السنن ، و ذهب في الحبل صعدا ثمّ تدلّى من موضع يعجز عنه الوعل .

و ليس في الأرض قوم إلاّ و التساند في الحروب و الاشتراك في الرياسة ضار لهم إلاّ الأتراك . فإنّهم إذا صادفوا جيشا فإن كان في القوم موضع عنوة فكلّهم قد أبصرها و عرفها ، و إن لم يكن هناك عورة ، و لم يكن فيهم مطمع و كان الرأي الانصراف فكلّهم قد رأى ذلك الرأي ، و عرف الصواب فيه ،

[ 543 ]

و خواطرهم واحدة ، و دواعيهم مستوية باقبالهم ، و ليس لبدن التركي على ظهر الدابة ثقل ، و لا لمشيه على الأرض وقع ، و إنّه ليرى و هو مدبر ما لا يرى الفارس منّا ، و هو مقبل ، و هو يرى الفارس منّا صيدا ، و يعدّ نفسه فهدا ، و يعدّ غيره ظبيا ، و انّه لو رمي به في قعر بئر مكتوفا لما أعجزته الحيلة .

و التركي ينال الكفاف غصبا ، أحبّ إليه من أن ينال الملك عفوا ، و لم يتهنّ تركي بطعام قط إلاّ أن يكون صيدا أو مغنما .

و قال ثمامة بن أشرس : « التركي لا يخاف إلاّ مخوفا ، و لا يطمع في غير مطمع ، و لا يكفّه عن الطلب إلاّ اليأس صرفا ، و لا يدع القليل حتّى يصيب أكثر منه ، و إن قدر أن يجمعهما لم يفرط في واحد منهما ، و الباب الّذي لا يحسنه لا يحسن منه شيئا ، و الباب الّذي يحسنه قد أحكمه بأسره ، و خفيّه عنده كظاهره ،

و لا يتشاغل بشي‏ء ليس فيه شي‏ء ، و نومه مشوب باليقظة ، و يقظته سليمة من الوسنة 1 .

و في المأثور من الخبر : « اتركوا الترك ما تركوكم » 2 و بقوله :

« اتركوهم » سمّوا الترك ، و ما ظنك بقوم لم يعرض لهم ذو القرنين بعد أن غلب على جميع الأرض قسرا و عنوة و قهرا .

قوله عليه السّلام : « كأنّي أراهم قوما كأنّ وجوههم المجانّ » جمع المجنّ و هو الترس .

« المطرّقة » هذا صفة مطلق الترك قال المبرد في ( كامله ) في خبر رأيت عليّا ( يعني ابن عبد اللّه بن عباس ) مضروبا بالسوط يدار به على بعير و وجهه ممّا يلي ذنب البعير ، و صائح يصيح عليه هذا عليّ بن عبد اللّه الكذّاب . فأتيته

-----------
( 1 ) مناقب الأتراك : 25 36 ، و النقل بتلخيص .

-----------
( 2 ) اخرجه الطبراني في معجمه الكبير ، عنه الجامع الصغير 1 : 8 .

[ 544 ]

فقلت : ما هذا الّذي نسبوك فيه إلى الكذب ؟ قال : بلغهم قوله « إنّ هذا الأمر سيكون في ولدي . و اللّه ليكوننّ فيهم حتّى يملكهم عبيدهم الصغار العيون ،

العراض الوجوه الذين كأنّ وجوههم المجانّ المطرقة . . . 1 و كان يقول ذلك عن اخباره عليه السّلام .

فروى المبرد : أنّه لمّا ولد على ذاك أتى به أبوه ابن عباس إليه . فأخذه و ردّه إلى أبيه ، و قال له : خذه إليك أبا الأملاك 2 .

و في ( التنبيه و الاشراف للمسعودي ) : من كان من الترك و اغلا في الشمال فلبعدهم من مدار الشمس في حال طلوعها و غروبها كثرت الثلوج فيهم ، و غلبت البرودة و الرطوبة على مساكنهم . فاسترخت أجسامهم ،

و غلظت و لانت فقارات ظهورهم ، و خرز أعناقهم حتّى تأتّى لهم الرمي بالنشاب في كرّهم و فرّهم ، و غارت مفاصلهم لكثرة لحومهم . فاستدارت وجوههم و صغرت أعينهم لاجتماع الحرارة في الوجه حين تمكّنت البرودة من أجسادهم 3 .

و مراده عليه السّلام هنا ترك التتار ، و ما صدر منهم مع الناس الّذي أثبته التاريخ . قال الجزري في عنوان سنة ( 617 ) و خروج التتار إلى بلاد الإسلام :

لقد بقيت عدّة سنين معرضا عن ذكر هذه الحادثة استعظاما لها كارها لذكرها . فأنا اقدّم إليه رجلا ، و أؤخّر اخرى . فمن الّذي يسهل عليه أن يكتب نعي الاسلام و المسلمين ، و من الّذي يهون عليه ذكر ذلك . فياليت امّي لم تلدني ،

و يا ليتني متّ قبل هذا ، و كنت نسيا منسيّا إلاّ أنني حثّني جماعة من الأصدقاء

-----------
( 1 ) كامل المبرد 5 : 198 .

-----------
( 2 ) كامل المبرد 5 : 196 .

-----------
( 3 ) التنبيه و الاشراف : 22 .

[ 545 ]

على تسطيرها ، و أنا متوقف ثم رأيت أنّ ترك ذلك لا يجدي نفعا . فنقول : هذا الفصل يتضمّن ذكر الحادثة العظمى ، و المصيبة الكبرى التي عقمت الأيّام و الليالي عن مثلها ، عمّت الخلائق و خصّت المسلمين . فلو قال قائل إنّ العالم مذ خلق اللّه تعالى آدم إلى الآن لم يبتلوا بمثلها لكان صادقا . فإنّ التواريخ لم تتضمّن ما يقاربها ، و لا ما يدانيها .

و من أعظم ما يذكرون من الحوادث ما فعله بختنصر ببني اسرائيل من القتل و تخريب بيت المقدس ، و ما بيت المقدس بالنسبة إلى ما خرّب هؤلاء من البلاد الّتي كلّ مدينة منها أضعاف بيت المقدس ، و ما بنو بني إسرائيل بالنسبة إلى من قتلوا . فإنّ أهل مدينة واحدة ممّن قتلوا أكثر من بني إسرائيل ، و لعلّ الخلق لا يرون مثل هذه الحادثة إلى أن ينقرض العالم ، و تفنى الدنيا إلاّ يأجوج و مأجوج . و أما الدجّال فإنّه يبقي على من اتّبعه ، و يهلك من خالفه ، و هؤلاء لم يبقوا على أحد بل قتلوا النساء و الرجال ، و الأطفال و شقّوا بطون الحوامل ،

و قتلوا الأجنّة فإنّا لله و إنّا إليه راجعون لهذه الحادثة التي استطال شررها ،

و عمّ ضررها ، و سارت في البلاد كالسحاب استدبرته الريح . فإنّ قوما خرجوا من أطراف الصين . فقصدوا بلاد تركستان مثل كاشغر ، و بلاساغون ثمّ منها إلى بلاد ما وراء النهر مثل سمرقند ، و بخارا ، و غيرهما فيملكونها و يفعلون بأهلها ما نذكره ثمّ تعبر طائفة منهم إلى خراسان فيفرغون منها ملكا و تخريبا و قتلا و نهبا ثمّ يتجاوزونها إلى الري ، و همدان ، و بلد الجبل ، و ما فيه من البلاد إلى حدّ العراق . ثمّ يقصدون بلاد آذربيجان و أرانية ، و يخربونها ،

و يقتلون أكثر أهلها ، و لم ينج إلاّ الشريد النادر في أقلّ من سنة . هذا ما لم يسمع بمثله ، ثمّ لما فرغوا من آذربيجان و أرانية ساروا إلى دربند شروان . فملكوا مدنه ، و لم يسلم غير القلعة الّتي بها ملكهم ، و عبروا عندها إلى بلد اللان و اللكز ،

و من في ذلك الصقع من الامم المختلفة فأوسعوهم قتلا و نهبا و تخريبا ، ثمّ

[ 546 ]

قصدوا إلى بلاد قفجاق و هم من أكثر الترك عددا . فقتلوا كلّ من وقف لهم فهرب الباقون إلى الغياض ، و رؤوس الجبال ، و فارقوا بلادهم ، و استولى هؤلاء التتر عليها . فعلوا هذا في أسرع زمان لم يلبثوا إلاّ بمقدار مسيرهم لا غير ، و مضى طائفة اخرى غير هذا الطائفة إلى غزنة و أعمالها ، و ما يجاورها من بلاد الهند ، و سجستان ، و كرمان . ففعلوا فيها مثل فعل هؤلاء ، و أشدّ هذا ما لم يطرق الأسماع مثله . فإنّ الإسكندر الّذي اتفق المؤرّخون على أنّه ملك الدنيا لم يملكها في هذه السرعة إنّما ملكها في نحو عشر سنين ، و لم يقتل أحدا إنّما رضي من الناس بالطاعة ، و هؤلاء قد ملكوا أكثر المعمور من الأرض ،

و أحسنه و أكثره عمارة و أهلا ، و أعدل أهل الأرض أخلاقا و سيرة ، في نحو سنة ، و لم يبت أحد في البلاد الّتي لم يطرقوها إلاّ و هو خائف يتوقعهم ،

و يترقب و صولهم . ثمّ إنّهم لم يحتاجوا إلى ميرة و مدد يأتيهم فإنّهم معهم الأغنام ، و البقر و الخيل ، و غير ذلك من الدواب يأكلون لحومها لا غير . و أما دوابهم الّتي يركبونها فإنّها تحفر الأرض بحوافرها ، و تأكل عروق النبات لا تعرف الشعير . فهم إذا نزلوا منزلا لا يحتاجون إلى شي‏ء من خارج .

و أمّا ديانتهم فإنّهم يسجدون للشمس عند طلوعها ، و لا يحرّمون شيئا .

فإنّهم يأكلون جميع الدواب حتّى الخنازير و الكلاب ، و لا يعروفون نكاحا بل المرأة يأتيها غير واحد من الرجال . فإذا جاء الولد لا يعرف أباه إلى أن قال و استقام لهم هذا الأمر لعدم المانع لأنّ خوارزمشاه محمّدا كان قد استولى على البلاد ، و قتل ملوكها ، و أفناهم ، و بقي هو وحده سلطان البلاد جميعها . فلمّا انهزم منهم لم يبق في البلاد من يمنعهم ، و كان مدّة ملك خوارزمشاه ( 21 ) سنة ، و شهورا و اتّسع ملكه ، و أطاعه العالم بأسره ، و لم يملك بعد السلجوقية أحد مثل ملكه ملك من حدّ العراق إلى تركستان ، و ملك بلاد غزنة ، و بعض الهند ، و ملك سجستان ، و كرمان و طبرستان ، و جرجان ،

[ 547 ]

و بلاد الجبال ، و خراسان ، و بعض فارس ، و فعل بالخطا الأفاعيل العظيمة ،

و ملك بلادهم . و لمّا ملك التتار خوارزم و قتلوا كلّ من فيه و نهبوا كلّ ما فيه فتحو السكر الّذي يمنع ماء جيحون عن البلد . فدخله الماء . فغرق البلد جميعه ،

و تهدمت الأبنية ، و بقي موضعه ماء ، و لم يسلم من أهله أحد . فمن اختفى أغرقه الماء أو قتله الهدم 1 .

و قال ابن أبي الحديد : إنّ جنگيز خان سيّر عشرين ألفا في طلب خوارزمشاه ، و قال لهم اطلبوه و لو تعلّق بالسماء . ففرّ منهم فوصل إلى بحر طبرستان . فنزل هو و أصحابه في سفن ، و وصل التتار . فلمّا عرفوا نزوله البحر آيسوا .

و اختلف في أمره فقوم يحكون أنّه أقام بقلعة له في بحر طبرستان منيعة . فتوفّي بها ، و قوم يحكون أنّه غرق في البحر . فهلك ، و قوم يحكون أنّه غرق و نجا عريانا . فصعد إلى قرية من طبرستان فعرفوه . فقال : إحملوني في مركب إلى الهند إلى شمس الدين الملك نسيبه من جهة زوجته . فيقال : وصل إليه و قد تغير عقله ممّا اعتراه من خوف التتار . فكان يقول : هاهم قد خرجوا من هذا الباب . . . قد هجموا من هذه الدرجة ، و يرعد و تحوّل لونه .

و حكي انّه لمّا تغيّر عقله لهج بأن يقول : « قراتتر كلدي » أي : جاء التتر السود .

و في التتر صنف سود يشبهون الزنوج لهم سيوف عريضة جدّا على غير صورة هذه السيوف يأكلون لحوم الناس و رقى به شمس الدين إلى قلعة من قلاع الهند شاهقة لا يعلوها الغيم أبدا ، و إنّما يمطر السحاب من تحتها ،

و قال له كن آمنا . قال : لا أقدر على المقام لأنّ التتر يطلبونني و يقدمون إلى

-----------
( 1 ) الكامل 12 : 358 372 و 394 ، سنة 617 ، و النقل بتلخيص .

[ 548 ]

هاهنا ، و لو شاء و الوضعوا سروج خيلهم واحدا على واحد تحت القلعة ، فبلغت إلى ذروتها ، و صعدوا عليها فأخذوني قبضا باليد ، فعلم الملك أنّ عقله قد تغيّر .

فقال : فما الّذي تريد ؟ قال : تحملني في البحر الى كرمان فحمله ثمّ خرج إلى أطراف بلاد فارس . فمات هناك ، و اخفي موته لئلاّ يقصده التتر 1 .

« يلبسون السرق و الديباج » في ( الكامل ) في وقايع سنة ( 628 ) و هي آخر تاريخه أنّ في تلك السنة أطاع جميع أهل بلاد آذربيجان للتتر و حملوا إليهم الأموال و الثياب الخطائي ، و الخوئي ، و العتابي ، و أرسل الملك إلى تبريز و هو أصل بلاد آذربيجان يهدّدهم إن امتنعوا عليه . فأرسلوا إليه المال الكثير و التحف من أنواع الثياب الأبريسمي ، و غيرها .

ثمّ طلب أن يحضروا عنده من صنّاع الثياب الخطائي ، و غيرها ليستعمل لملكهم الأعظم . فأحضروا الصناع فاستعملوهم في ما أرادوا ، و طلب أيضا خركاه لملكهم فعلموا له خركاه لم يعمل مثلها ، و عملوا غشاءها من الأطلس الجيد الزركش ، و عملوا من داخلها السمور ، و القندر فجاءت عليهم بجملة كثيرة 2 .

هذا و في ( الكامل ) أيضا : لم يبقوا على مدينة إلاّ خرّبوا كلّ ما مرّوا عليه و أحرقوه و نهبوه ، و ما لا يصلح لهم أحرقوه . فكانوا يجمعون الأبريسم تلالا ،

و يلقون فيه النار 3 .

« و يتعقبون الخيل العتاق » قد عرفت في ما تقدّم قول الجزري « معهم الأغنام و البقر و الخيل و غير ذلك . . . » و لعله محرّف « يعتقبون الخول العتاق »

-----------
( 1 ) شرح ابن ابي الحديد 2 : 345 346 ، و النقل بتلخيص .

-----------
( 2 ) الكامل 12 : 502 503 ، سنة 628 ، و النقل بتلخيص .

-----------
( 3 ) الكامل 12 : 376 ، سنة 617 .

[ 549 ]

أي يجيئون معهم باسارى يجعلونها خولا لهم . فقال الجزري : و كانت عادتهم إذا قاتلوا مدينة قدّموا من معهم من اسارى المسملين بين أيديهم يزحفون و يقاتلون فإن عادوا قتلوهم فكانوا يقاتلون كرها و هم المساكين كما قيل كالأشقر إن تقدّم ينحر ، و إن تأخّر يعقر ، و كانوا هم يقاتلون وراء المسلمين .

فيكون القتل في المسلمين الاسارى و هم بنجوة منه 1 .

و قال بعد ذكر فتح بخارى إستصحبوا معهم من سلم من أهل بخارى اسارى فساروا بهم مشاة على أقبح صورة فكلّ من أعيا و عجز قتلوه .

فلمّا قاربوا سمرقند قدّموا الخيّالة و تركوا الرجّالة ، و الاسارى و الأثقال وراءهم حتّى تقدّموا شيئا فشيئا فيكون أرعب لقلوب المسلمين . فلما رأى أهل البلد سوادهم استعظموه فلما كان اليوم الثاني وصل الاسارى و الرجالة و الأثقال و مع كلّ عشرة من الاسارى علم . فظنّ أهل البلد أنّ الجميع عساكر 2 .

« و يكون هناك استحرار قتل » كان استحرار القتل أوّلا في الطرفين لما ذهب خوارزمشاه إليهم قبل أن يعلم حقيقة الأمر . فوصل إلى بيوتهم ، و لم يكن فيها غير نسائهم و أطفالهم و كانوا ساروا إلى محاربة كشلوخان فسبى النساء و الأطفال فأدركوهم كما في ( الكامل ) قبل أن يخرج من بيوتهم ،

و تصافّوا و بقوا في الحرب ثلاثة أيّام بلياليها . فقتل من الطائفتين ما لا يعدّ ،

و اشتدّ بهم الأمر حتّى أن أحدهم كان ينزل عن فرسه و يقاتل قرنه راجلا ،

و يتضاربون بالسكاكين ، و جرى الدم على الأرض حتى صارت الخيل تزلق من كثرة الدم ، و أحصى من قتل من المسلمين فكانوا عشرين ألفا 3 .

-----------
( 1 ) الكامل 12 : 377 ، سنة 617 .

-----------
( 2 ) الكامل 12 : 367 ، سنة 617 .

-----------
( 3 ) الكامل 12 : 364 سنة 617 .

[ 550 ]

هذا ، و قال ابن أبي الحديد : قد لاح لي من فحوى كلامه عليه السّلام أنّه لا بأس على بغداد و العراق منهم ، و أنّ اللّه تعالى يكفي هذه المملكة شرّهم و يرّد عنها كيدهم ، و ذلك من قوله عليه السّلام « و يكون هناك استحرار قتل » فأتى بالكاف ، و لو كان لهم استحرار قتل في العراق لما قال « هناك » بل كان يقول « هنا » لأنّه عليه السّلام خطب بهذه الخطبة في البصرة و معلوم أنّ البصرة و بغداد شي‏ء واحد ،

و كانوا جاءوا إلى بغداد ، و رجعوا ، و كان ما جرى من دلائل النبوّة لأنّه عليه السّلام وعد هذه الملة بالظهور إلى يوم القيامة ، و لو حدث على بغداد منهم حادثة كما جرى على غيرها لانقرضت ملّة الإسلام 1 .

قلت : ما ذكره خطأ فإنّ « هناك » في قوله عليه السّلام نحو « هنا لك » في قوله تعالى هنالك تبلوا كلّ نفس ما أسلفت 2 و الإسلام ليس بسلطنة بل ديانة و قد وعد صلّى اللّه عليه و آله و سلم امتّه ببقاء دينه لا سلطنة المسلمين ، و كيف ، و قد تسلّط هولاكو حفيد جنگيز خان على بغداد ، و قتل خليفتهم و ختم بسلطنتهم .

و نظيره في الخطأ قول الجزري المتقدّم « و من الّذي يسهل عليه أن يكتب نعي الإسلام و المسلمين » فعلى قوله لم يكن إسلام أيام كون النبيّ صلّى اللّه عليه و آله و سلم في مكّة قبل هجرته بل صار دخول اولئك التتار الّذين وصفهم في بلاد الاسلام سببا إلى دخولهم في الاسلام كمحمّد خدابنده منهم ، و جمع آخر منهم ، و إنّما كان فعلهم ما فعل عقوبة من اللّه تعالى للناس بتركهم حقيقة الاسلام و اكتفائهم باسمه ، بل إتيانهم بكلّ منكر باسم الاسلام ، و كونهم خلفاء الاسلام مع انّهم لم يكونوا إلاّ جبابرة لئاما . و قد وصف عليه السّلام صاحب الزنج ،

و ما عمل أصحابه بكونهم جيشا من نقم اللّه تعالى كما مرّ ، و قد قال تعالى لبني

-----------
( 1 ) شرح ابن أبي الحديد 2 : 351 ، و النقل بتصرف .

-----------
( 2 ) يونس : 30 .

[ 551 ]

إسرائيل و قضينا إلى بني إسرائيل في الكتاب لتفسدنّ في الأرض مرّتين و لتعلنّ علوّا كبيرا فإذا جاء وعد اولاهما بعثنا عليكم عبادا لنا اولى بأس شديد فجاسوا خلال الديار و كان وعدا مفعولا إلى أن قال فإذا جاء وعد الآخرة ليسوؤا وجوهكم وليدخلوا المسجد كما دخلوه أوّل مرّة و ليتبّروا ما علو تتبيرا 1 .

و من الغريب أنّ هذا الرجل ذكر في تاريخه ما فعل بنو اميّة أعداء النبيّ صلّى اللّه عليه و آله و سلم يوم الطفّ بأهل بيت نبيّه صلّى اللّه عليه و آله و سلم قتلا لرجالهم و سبيا لنسائهم و إرادتهم استيصالهم ، و لا يقول : ياليت امّي لم تلدني ، و يقوله هنا لكن لم يقل ثمّة لأنّه أسس لهم ذلك صدّيقهم و فاروقهم .

« حتّى يمشي المجروح على المقتول ، و يكون المفلت » أي : الناجي .

« أقلّ من المأسور » ذكر الجزري في ملك التتار مراغة من آذربيجان : قتل منهم ما يخرج عن الحد و الإحصاء ، و اختفى بعض الناس منهم فكانوا يأخذون الاسارى ، و يقولون لهم : نادوا في الدروب أنّ التتر قد رحلوا . فإذا نادى اولئك خرج من اختفى فيؤخذ و يقتل . و سمعت أنّ رجلا من التتر دخل دربا فيه مئة رجل فما زال يقتلهم واحدا واحدا حتّى أفناهم ، و لم يمدّ أحد يده إليه بسوء 2 .

و ذكر في دخولهم كرخ : فأخذهم السيف ، فلم يسلم منهم إلاّ الشريد 3 .

و قال في دربند شروان : صعدوا سورا بالسلاليم و قيل : بل جمعوا كثيرا من الجمال ، و البقر ، و الغنم ، و غير ذلك ، و من قتلى الناس منهم ، و من غيرهم ، و ألقوا

-----------
( 1 ) الاسراء : 4 7 .

-----------
( 2 ) الكامل 12 : 378 ، سنة 617 ، و النقل بتلخيص .

-----------
( 3 ) الكامل 12 : 383 ، سنة 617 .

[ 552 ]

بعضه فوق بعض . فصار مثل التل و صعدوا عليه . فأشرفوا على المدينة ،

و قاتلوا أهلها 1 .

و قال في أهل مرو : و أمر باحصاء القتلى . فكانوا نحو سبعمئة ألف قتيل و قيل لهم : إنّ قتلاهم سلم منهم كثير ، و نجوا إلى بلاد الاسلام ، فأمروا بأهل نيسابور أن تقطع رؤوسهم لئلاّ يسلم من القتل أحد ، و فعلوا بطوس كذلك ،

و خربوا المشهد الذي فيه عليّ بن موسى الرضا عليه السّلام 2 .

و قال في خوارزم : لمّا ملكوا البلد قتلوا كلّ من فيه ، و نهبوا كلّ ما فيه و فتحوا السكر الّذي يمنع ماء جيحون عن البلد . فغرق البلد جميعه ، و تهدمت الأبنية ، و بقي موضعه ماء و غير خوارزم قد كان سلم بعض أهله . فمنهم من يختفي و منهم من يهرب ، و منهم من يخرج ثمّ يسلم ، و منهم من يلقي نفسه بين القتلى فينجو ، و أما أهل خوارزم . فمن اختفى أغرقه الماء أو قتله الهدم 3 .

و قال في دخول التتر ديار بكر : بلغني أنّ إنسانا منهم أخذ رجلا ، و لم يكن مع التتري ما يقتله به . فقال له : ضع رأسك على الأرض و لا تبرح . فوضع رأسه على الأرض و مضى التتري فأحضر سيفا . فقتله به .

قال : و حكى لي رجل قال : كنت أنا و معي سبعة عشر رجلا في طريق فجاءنا فارس من التتر ، و قال لنا حتّى يكتّف بعضنا بعضا . فشرع أصحابي يفعلون ما أمرهم . فقلت لهم : هذا واحد . فلم لا نقتله و نهرب ؟ فقالوا : نخاف .

فقلت : هذا يريد قتلكم الساعة فنحن نقتله فلعلّ اللّه يخلّصنا . فو اللّه ما جسر أحد يفعل . فأخذت سكّينا و قتلته و هربنا فنجونا 4 .

-----------
( 1 ) الكامل 12 : 384 ، سنة 617 .

-----------
( 2 ) الكامل 12 : 393 ، سنة 617 ، و النقل بتلخيص .

-----------
( 3 ) الكامل 12 : 394 ، سنة 617 ، و النقل بتصرف يسير .

-----------
( 4 ) الكامل 12 : 501 ، سنة 628 .

[ 553 ]

« فقال له بعض أصحابه عليه السّلام : لقد اعطيت يا أمير المؤمنين علم الغيب فضحك عليه السّلام » قال ابن أبي الحديد : النبيّ صلّى اللّه عليه و آله و سلم أو الولي إن تجدّدت عنده نعمة لله سبحانه و عرف الناس وجاهته يضحك . و روى أنّ النبيّ صلّى اللّه عليه و آله و سلم ضحك في مناسب هذا الحال لما استسقى فسقى و أسرف درور المطر . فسألوه أن يحبسه عنهم . فأشار بيده إلى السحاب . فأنجاب حول المدينة كالإكليل فضحك صلّى اللّه عليه و آله و سلم حتّى بدت نواجذه ، و قال : أشهد أنّي رسول اللّه صلّى اللّه عليه و آله و سلم 1 .

« و قال للرجل و كان كلبيا يا أخا كلب ليس هو بعلم غيب و إنّما هو تعلّم من ذي علم » قال شيخنا المفيد في ( مقالاته ) في عنوان القول في علم الأئمة عليه السّلام بالضمائر و الكائنات و إطلاق القول عليهم بعلم الغيب : « إنّ الأئمة من آل محمد صلّى اللّه عليه و آله و سلم قد كانوا يعرفون ضمائر بعض العباد ، و يعرفون ما يكون قبل كونه ، و ليس ذلك بواجب في صفاتهم ، و لا شرطا في إمامتهم و إنّما أكرمهم اللّه تعالى به ، و أعلمهم إيّاه للطف في طاعتهم ، و التمسك بإمامتهم ، و ليس ذلك بواجب عقلا لكنّه واجب لهم من جهة السماع ، فأمّا إطلاق القول عليهم بأنّهم يعلمون الغيب فهو منكر بيّن الفساد ، لأنّ الوصف بذلك إنّما يستحقّه من علم الأشياء بنفسه لا بعلم مستفاد ، و هذا لا يكون إلاّ للّه عزّ و جلّ و على قولي هذا جماعة أهل الإمامة إلاّ من شذّ منهم من المفوّضة ، و من انتمى اليهم من الغلاة 2 .

« و إنّما علم الغيب علم الساعة ، و ما عدّد اللّه سبحانه بقوله » هكذا في ( المصرية ) ، و الصواب : ( و ما عدّده اللّه سبحانه بقوله ) : إنّ اللّه عنده علم الساعة . . . هكذا في ( المصرية و ابن أبي الحديد و الخطية ) ، و لكن في ( ابن

-----------
( 1 ) شرح ابن أبي الحديد 2 : 342 ، و النقل بتصرف يسير .

-----------
( 2 ) اوائل المقالات : 77 .

[ 554 ]

ميثم ) إنّ اللّه عنده علم الساعة و ينزّل الغيث و يعلم ما في الأرحام 1 .

« فيعلم سبحانه ما في الأرحام من ذكر و انثى » هكذا في ( المصرية ) ،

و الصواب : ( أو اثنى ) كما في ( ابن أبي الحديد و غيره ) 2 .

« و قبيح أو جميل ، و سخي أو بخيل ، و شقي أو سعيد » و هو معنى الخبر « السعيد سعيد في بطن امّه ، و الشقي شقيّ في بطن امّه » 3 بمعنى أنّه تعالى يعلم أنّه يكون سعيدا أو يكون شقيّا .

« و من يكون في النار حطبا » إشارة إلى قوله تعالى : و أمّا القاسطون فكانوا لجهنّم حطبا 4 .

« أو في الجنان للنبيّين مرافقا » إشارة إلى قوله تعالى : و من يطع اللّه و الرسول فاولئك مع الّذين أنعم اللّه عليهم من النبيّين و الصدّيقين و الشهداء و الصالحين و حسن اولئك رفيقا 5 .

« فهذا علم الغيب الّذي لا يعلمه أحد إلاّ اللّه » و لكن ورد في أخبار إخبارهم عليه السّلام بكون الحمل ذكرا أو انثى ، و غير ذلك 6 .

« و ما سوى ذلك » من علم الساعة و غيرها الّذي ذكر معها .

« فعلم علّمه اللّه نبيه صلّى اللّه عليه و آله و سلم » و سقطت التصلية من ( المصرية ) .

« فعلّمنيه و دعا لي بأن يعيه » أي : يجعل له و عاء .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 341 ، لكن في شرح ابن ميثم 3 : 139 مثل المصرية أيضا .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 341 ، و شرح ابن ميثم 3 : 139 .

-----------
( 3 ) اخرجه الطبراني في المعجم الصغير ، عنه الجامع الصغير 2 : 37 . و ابن قتيبة في تأويل المختلف : 128 ، و الكليني في الكافي 8 : 81 ح 39 ، و الصدوق في التوحيد : 356 ح 3 و غيرهم بفرق يسير بين الألفاظ .

-----------
( 4 ) الجن : 15 .

-----------
( 5 ) النساء : 69 .

-----------
( 6 ) روى احاديث في علومهم ( ع ) بالغيب المجلسي في بحار الأنوار 26 : 18 226 .

[ 555 ]

« صدري » في ( مناقب الكنجي الشافعي ) روى الحاكم عن بريدة الأسلمي قال : قال النبيّ صلّى اللّه عليه و آله و سلم لعليّ عليه السّلام : انّ اللّه تعالى أمرني أن ادنيك ، و لا اقصيك ، و أن اعلّمك ، و أن تعي ، و حقّ على اللّه أن تعي . فنزل قوله تعالى : و تعيها اذن واعية 1 .

« و تضطمّ » افتعال من الضم .

« عليه جوانحي » في ( الصحاح ) : الجوانح الأضلاع الّتي تحت الترائب ،

و هي ممّا يلي الصدر كالضلوع ممّا يلي الظهر ، الواحدة : جانحة 2 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

14

الخطبة ( 47 ) و من كلام له ع في ذكر ؟ الكوفة ؟ :

كَأَنِّي بِكِ يَا ؟ كُوفَةُ ؟ تُمَدِّينَ مَدَّ اَلْأَدِيمِ اَلْعُكَاظِيِّ تُعْرَكِينَ بِالنَّوَازِلِ وَ تُرْكَبِينَ بِالزَّلاَزِلِ وَ إِنِّي لَأَعْلَمُ أَنَّهُ مَا أَرَادَ بِكِ جَبَّارٌ سُوءاً إِلاَّ اِبْتَلاَهُ اَللَّهُ بِشَاغِلٍ وَ رَمَاهُ بِقَاتِلٍ « كأنّي بك يا كوفة » في ( المعجم ) : قال ابن الكلبي : سمّيت الكوفة كوفة بجبل صغير في وسطها كان يقال له : كوفان ، و عليه اختطّت مهرة موضعها ،

و قيل : سمّيت بموضعها لأنّ كلّ رملة يخالطها حصباء تسمّى كوفة ، و قيل :

لأنّ جبل ساتيد ما يحيط بها كالكفاف عليها ، و قيل : لاجتماع الناس بها من قولهم « تكوّف الرّمل » و قيل : لاستدارتها من قولهم رأيت كوفانا و كوفانا للرملة المستديرة 3 .

-----------
( 1 ) رواه الكنجي في كفاية الطالب : 40 ، و الحديث لم يخرجه الحاكم النيسابوري في المستدرك بل أخرجه الحاكم الحسكاني في شواهد التنزيل 2 : 281 ح 1020 . و الآية 12 من سورة الحاقة .

-----------
( 2 ) صحاح اللغة 1 : 360 ، مادة ( جنح ) .

-----------
( 3 ) معجم البلدان 4 : 490 491 ، و النقل بتصرف .

[ 556 ]

و في ( الفتوح ) : قال بشر القرشي : كان قدر الكوفة ستّة عشر ميلا و ثلثي ميل . و في ( المعجم ) : كان ظهر الكوفة يدعى خدّ العذراء ينبت الخزامى ،

و الأقحوان ، و الشيح ، و القيصوم ، و الشقائق 1 .

و في ( المروج و المعجم ) : لمّا فرغ الحجّاج من دير الجماجم و فد على عبد الملك و معه أشراف أهل الكوفة و البصرة فتذاكروا البلدان . فقال محمّد بن عمير بن عطارد : إنّ الكوفة أرض ارتفعت عن البصرة و حرّها و عمقها ،

و سفلت عن الشام ، و وبائها ، و جاورها الفرات . فعذب ماؤها ، و طاب ثمرها إذا أتتنا الشمال ذهبت مسيرة شهر على مثل رضراض الكافور ، و إذا هبّت الجنوب جاءتنا ريح السواد و ورده و ياسمينه و اترنجه . ماؤنا عذب و عيشنا خصب . فقال خالد بن صفوان : نحن أوسع منهم برية ، و أسرع منهم في السرية ، و أكثر منهم قندا ، و عاجا ، و ساجا . ماؤنا صفو ، و خيرنا عفو لا يخرج من عندنا إلاّ قائد أو سائق أو ناعق .

فقال الحجّاج : إنّي بالبلدين خبير و قد وطئتهما جميعا .

فقال له عبد الملك : قل . فأنت عندنا مصدّق .

فقال : أمّا البصرة فعجوز شمطاء ، دفراء بخراء ، اوتيت من كلّ حليّ و زينة ، و أمّا الكوفة فشابة حسناء جميلة لا حليّ لها ، و لا زينة .

فقال عبد الملك : فضّلت الكوفة على البصرة 2 و أمّا قول زياد « لو ضلّت البصرة لجعلت الكوفة لمن دلّني عليها » فعصبية .

و في ( الكامل ) : لمّا أراد عمر طوف البلدان بعد طاعون عمواس قال :

أشيروا عليّ . فقال له عليّ عليه السّلام : إنّ الكوفة للهجرة بعد الهجرة ، و إنّما هي لقبة

-----------
( 1 ) اشتبه على الشارح بل ما نقله عن الفتوح فهو في معجم البلدان 4 : 492 ، و ما عن المعجم ففي فتوح البلدان : 277 .

-----------
( 2 ) مروج الذهب 3 : 151 ، و معجم البلدان 4 : 492 .

[ 557 ]

الإسلام ليأتينها يوم لا يبقى مسلم إلاّ و حنّ عليها ، و لينتصرن بأهلها كما انتصر بالحجارة من قوم لوط 1 .

و في ( أخبار الدينوري ) : سار عليّ عليه السّلام من البصرة إلى الكوفة . فلمّا أشرف عليها قال : و يحك يا كوفان ما أطيب هواءك ، و أغذى تربتك ، الخارج منك بذنب و الداخل إليك برحمة . لا تذهب الأيام و الليالي حتى يجي‏ء اليك كل مؤمن ، و يبغض المقام بك كلّ فاجر ، و تعمرين حتّى أنّ الرجل من أهلك ليبكر الى الجمعة فلا يلحقها من بعد المسافة 2 .

و في ( المعجم ) كان عليّ عليه السّلام يقول : الكوفة كنز الايمان ، و حجّة الإسلام ،

و سيف اللّه و رمحه يضعه حيث يشاء ، و الّذي نفسي بيده لينتصرن اللّه بأهلها في شرق الأرض و غربها كما انتصر بالحجاز ، و كان إذا أشرف على الكوفة قال :

يا حبذا مقامنا بالكوفة

أرض سواء سهلة معروفة

تعرفها جمالنا العلوفة

و كان سلمان الفارسي يقول : أهل الكوفة أهل اللّه ، و هي قبّة الإسلام » 3 .

و في ( صفين نصر بن مزاحم ) : قال عليّ عليه السّلام و أشار إلى قبر عظيم في النخيلة يدفن اليهود موتاهم حوله ما يقول الناس فيه ؟ فقال الحسن عليه السّلام :

يقولون هذا قبر هود النبيّ عليه السّلام لمّا أن عصاه قومه جاء فمات هاهنا فقال عليه السّلام :

كذبوا لأنا أعلم به منهم هذا قبر يهودا بن يعقوب بن إسحاق بن إبراهيم بكر يعقوب ثمّ قال : هاهنا أحد من مهرة . قال فاتي بشيخ كبير . فقال : أين منزلك ؟

-----------
( 1 ) الكامل 2 : 561 ، سنة 18 .

-----------
( 2 ) الاخبار الطوال : 161 .

-----------
( 3 ) معجم البلدان 4 : 492 493 .

[ 558 ]

قال : على شاطئ البحر . قال : أين من الجبل الأحمر ؟ قال : قريب منه . قال : فما يقول قومك فيه ؟ قال : يقولون : قبر ساحر . قال : كذبوا ذاك قبر هود عليه السّلام ، و هذا قبر يهودا بن يعقوب بكره ، يحشر من ظهر الكوفة سبعون ألفا على غرة الشمس يدخلون الجنّة بغير حساب 1 .

و قال ابن أبي الحديد : قال أمير المؤمنين عليه السّلام : الكوفة مدينتنا و مقرّ شيعتنا ، يحشر من ظهرها يوم القيامة سبعون ألفا وجوههم على صورة القمر 2 .

و في ( المعجم ) : ورد في مسجد الكوفة فضائل روى حبة العرني قال :

كنت جالسا عند عليّ عليه السّلام فأتاه رجل . فقال : يا أمير المؤمنين هذه راحلتي و زادي اريد هذا البيت يعني بيت المقدس فقال عليه السّلام : كل زادك ، و بع راحلتك ،

و عليك بهذا المسجد يعني مسجد الكوفة فإنّه أحد المساجد الأربعة ركعتان فيه تعدلان عشرا في ما سواه من المساجد ، و البركة منه إلى اثني عشر ميلا من حيث ما أتيته ، و هي نازلة من كذا ألف ذراع ، و في زاويته فار التنور ، و عند الاسطوانة الخامسة صلّى إبراهيم عليه السّلام ، و قد صلّى فيه ألف نبيّ ،

و ألف وصي ، و فيه عصا موسى ، و الشجرة اليقطين ، و فيه هلك يغوث ،

و يعوق ، و هو الفاروق ، و فيه مسير لجبل الأهواز ، و فيه مصلّى نوح عليه السّلام ،

و يحشر منه يوم القيامة سبعون ألفا ليس عليهم حساب ، و وسطه على روضة من رياض الجنّة ، و فيه ثلاث أعين من الجنّة تذهب الرجس ، و تطهّر المؤمنين ،

لو علم الناس ما فيه من الفضل لأتوه حبوا 3 .

-----------
( 1 ) وقعة صفين : 126 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 286 . و النقل بتصرف .

-----------
( 3 ) معجم البلدان 4 : 492 .

[ 559 ]

و رواه ابن قتيبة في ( غريب حديثه ) مختصرا ، و فيه « فيه ثلاث أعين أنبتت بالضغث تذهب الرجس ، و تطهّر المؤمنين : عين من لبن ، و عين من دهن ،

و عين من ماء ، جانبه الأيمن ذكر ، و جانبه الأيسر مكر ، و لو يعلم الناس ما فيه من الفضل لأتوه و لو حبوا » و قوله عليه السّلام « أنبتت بالضغث » أحسبه أراد الضغث الّذي ضرب أيوب أهله ، و العين الّتي ظهرت لما ركض بالأرض رجله ،

و قوله عليه السّلام « في جانبه الأيمن ذكر » أي صلاة ، و قوله « في جانبه الأيسر مكر » أراه أراد المكر باللوذ به حين قتل في المسجد 1 .

و في المعجم قال السيّد الحميري في مسجد الكوفة :

لعمرك ما من مسجد بعد مسجد
بمكّة ظهرا أو مصلّى بيثرب

بشرق و لا غرب علمنا مكانه
من الأرض معمورا و لا متجنّب

بأبين فضلا من مصلّى مبارك
بكوفان رحب ذي أراس و مخصب

مصلّى به نوح تأثل و ابتنى
به ذات حيزوم و صدر محنّب

و فار به التنّور ماء و عنده
له قيل أيا نوح في الفلك فاركب

و باب أمير المؤمنين الّذي به
ممر أمير المؤمنين المهذّب 2

« تمدين مدّ الأديم » و جمعه أدم ، و أدمة .

« العكاظي » عكاظ إسم سوق للعرب بناحية مكّة يجتمعون بها في كلّ سنة شهرا يتبايعون .

« تعركين » أي : تدلكين .

« بالنوازل » جمع النازلة شدّة تنزل .

« و تركبين بالزلازل » في فتن بني اميّة و بني العباس .

-----------
( 1 ) غريب الحديث لابن قتيبة 2 : 105 .

-----------
( 2 ) معجم البلدان 4 : 493 .

[ 560 ]

« و أنّي لأعلم أنّه ما أراد بك جبّار سوء إلاّ ابتلاه اللّه بشاغل و رماه بقاتل » قال ابن أبي الحديد : قال جعفر بن محمّد عليه السّلام : الكوفة تربة تحبّنا و نحبّها اللّهمّ ارم من رماها ، و عاد من عاداها .

قال : و قال المنصور له عليه السّلام : لقد هممت أن أبعث إلى الكوفة من ينقض منازلها ، و يجمّر نخلها ، و يستصفي أموالها ، و يقتل أهل الريبة منها . فأشر عليّ . فقال : « إنّ المرء ليقتدي بسلفه ، و لك أسلاف ثلاثة : سليمان أعطي فشكر ،

و أيوب ابتلي فصبر ، و يوسف قدر فغفر . فاقتد بأيّهم شئت » فصمت قليلا ثمّ قال : قد غفرت . قال : و في ( منتظم ابن الجوزي ) : لمّا حصب أهل الكوفة زيادا و هو يخطب ، قطع أيدي ثمانين منهم ، و همّ أن يخرّب دورهم فجمعهم حتّى ملأ بهم المسجد و الرحبة ليعرضهم على البراءة من عليّ عليه السّلام و علم أنّهم سيمتنعون فيحتجّ بذلك على استيصالهم ، و إخراب بلدهم .

قال عبد الرحمن بن السائب الأنصاري : فإنّي لمع نفر من قومي و الناس يومئذ في أمر عظيم إذ هوّمت تهويمة . فرأيت شيئا أقبل طويل العنق مثل عنق البعير ، أهدر أهدل . فقلت : ما أنت ؟ قال : « أنا النقّاد ذو الرقبة بعثت إلى صاحب هذا القصر » فانتبهت فزعا . فقلت لأصحابي : هل رأيتم ما رأيت ؟ قالوا : لا فأخبرتهم . و خرج علينا خارج من القصر . فقال : انصرفوا فإنّ الأمير يقول :

« إنّي عنكم اليوم مشغول » و إذا الطاعون قد ضربه فكان يقول : إنّي لأجد في جسدي حرّ النار حتّى مات . فقال عبد الرحمن :

ما كان منتهيا عمّا أراد بنا
حتّى تناوله النّقاد ذو الرقبه

فأثبت الشقّ منه ضربة عظمت
كما تناول ظلما صاحب الرحبه

قال : يعني بصاحب الرحبة أمير المؤمنين عليه السّلام لأنّه كان يجلس معظم

[ 561 ]

زمانه في رحبة المسجد يحكم بين الناس 1 .

قلت : و رواه ( المروج ) مع أدنى اختلاف 2 . و في ( تاريخ اليعقوبي ) : روى أنّ زيادا كان أحضر قوما بلغه أنّهم شيعة لعليّ عليه السّلام ليدعوهم إلى سبّه و البراءة منه ، أو يضرب أعناقهم و كانوا سبعين رجلا فصعد المنبر ، و جعل يتكلّم بالوعيد و التهديد . فنام بعض القوم و هو جالس فقال له بعض أصحابه : تنام و قد أحضرت لتقتل ؟ فقال : من عمود إلى عمود فرجان لقد رأيت في نومتي هذه عجبا . رأيت رجلا أسود يضرب رأسه السقف دخل المسجد : فقلت : من أنت يا هذا ؟ فقال : النقّاد ذو الرقبة . قلت : و أين تريد ؟ قال :

أدّق عنق هذا الجبار الّذي يتكلّم على هذه الأعواد .

فبينا زياد يتكلّم على المنبر ، إذ قبض على إصبعه ثمّ صاح : يدي . و سقط عن المنبر مغشيا عليه ، فادخل القصر ، و قد طعن في خنصره اليمنى . فأحضر الطبيب ، و قال له : إقطع يدي . قال : أخبرني عن الوجع الّذي تجده في يدك أو في قلبك . قال : في قلبي . قال : فعش سويا .

فلمّا نزل به الموت كتب إلى معاوية إنّي كتبت و أنا في آخر يوم من الدنيا و أوّل يوم من الآخرة . . . 3 .

و في ( تاريخ الطبري ) قال أبو مخنف : لمّا قتل يوسف بن عمر زيد بن علي أقبل حتّى دخل الكوفة ، فصعد المنبر . فقال : يا أهل المدرة الخبيثة إنّي و الله ما تقرن بي الصعبة ، و لا يقعقع لي بالشنان ، و لا اخوّف بالذئب . هيهات حبيت بالساعد الأشد . أبشروا يا أهل الكوفة بالصّغار و الهوان ، لا عطاء لكم

-----------
( 1 ) شرح ابن أبي الحديد 1 : 286 و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 3 : 26 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 235 ، و النقل بتصرف يسير .

[ 562 ]

عندنا و لا رزق ، و لقد هممت أن أخرب بلادكم و دوركم و أحرمكم أموالكم . أم و الله ما علوت منبري إلاّ أسمعتكم ما تكرهون عليه . فإنّكم أهل بغي و خلاف ،

ما منكم إلاّ من حارب اللّه و رسوله إلاّ حكيم بن شريك المحاربي ، و لقد سألت الخليفة أن يأذن لي فيكم . و لو أذن لقتلت مقاتلتكم ، و سبيت ذراريكم 1 .

هذا و قال الخوئي : قال أبو الحسن الكيذري في شرحه : فمن الجبابرة الذين ابتلاهم الله بشاغل ، زياد . أصابه الفالج ، و ابنه عبيد الله أصابه الجذام ،

و الحجّاج قد تولّدت الحيات في بطنه حتّى مات ، و عمر بن هبيرة ، و ابنه يوسف ، و قد أصابهما البرص ، و خالد القسري ، و قد حبس حتّى مات جوعا .

و أما الّذين رماهم اللّه بقاتل . فعبيد الله ، و مصعب ، و أبو السرايا قتلوا جميعا ، و يزيد بن المهلب قتل على أسوء حال الى أن قال و زاد ابن ميثم عليهم المختار ، و لا وجه لعدّه في الجبابرة 2 .

قلت : العجب منهم جميعا فإنّهم عن التاريخ و معرفة الرجال بمعزل .

فقول الأوّلين عمر بن هبيرة ، و ابنه يوسف ، و تقرير الأخير لهم مضحك . فإنّ يوسف الّذي أراد سوء بالكوفة كما عرفت ممّا نقلنا من الطبري لم يكن ابن عمر بن هبيرة الفزاري بل ابن عمر بن محمّد بن الحكم الثقفي إبن ابن عم الحجّاج فهو الحجاج بن يوسف بن الحكم بل لم يكن لعمر بن هبيرة ابن مسمى بيوسف بل بيزيد ولي العراقين لمروان بن محمّد كما وليهما أبوه ليزيد بن عبد الملك . مات عمر بن هبيره بالشام ، و قتل يزيد غدرا من المنصور بعد أمانه له ، و اصابتهما بالبرص غير معلومة . فعنون معارف ابن قتيبة

-----------
( 1 ) تاريخ الطبري 5 : 507 ، سنة 123 .

-----------
( 2 ) هكذا في شرح الخوئي 2 : 74 ، و شرح ابن ميثم 2 : 125 ، و شرح الكيذري 1 : 341 ، لكن ذكر الكيذري ايضا المختار .

[ 563 ]

الأبرصين من الأشراف ، و لم يذكرهما فيهم 1 . كما أنّ قولهم بموت خالد القسري جوعا في الحبس غلط . فلم يقل ذلك أحد بل عذّب حتّى مات .

قال الطبري : قال يوسف بن عمر للوليد بن يزيد أنا أشتري منك خالدا بخمسين ألف ألف . فأرسل الوليد إلى خالد إن كنت تضمن ما قال ، و إلاّ دفعتك إليه . فقال ، ما عهدت العرب تباع و رفع عودا و قال : و الله ما أضمن هذا ، فدفعه إلى يوسف ، فنزع ثيابه و درّعه عباءة و لحّفه باخرى ، و حمله في محمل بغير و طاء إلى أن قال و عذّبه عذابا شديدا . فمكث يوما في العذاب ثمّ وضع على صدره المضربة فقتله من الليل ، و دفن في عباءته الّتي كان فيها 2 .

كما أنّ قولهم بموت زياد بالفالج أيضا خطأ بل ابتلي بطاعونة و آكلة كما عرفته من ( تاريخ اليعقوبي و غيره ) ، و قال الطبري : خرجت طاعونة على إصبع زياد فأرسل إلى شريح يستشيره في قطع يده . فقال : لا تفعل فإن عشت صرت أجذم و إن هلكت كنت جانيا على نفسك . فقال : أنام و الطاعون في لحاف فعزم أن يفعل . فلمّا نظر إلى النار و المكاوي جزع فتركه 3 .

كما أنّ قولهم : إنّ عبيد اللّه أصابه الجذام لم أقف على من ذكره ، فعنون ( معارف ابن قتيبة ) جذامى الأشراف ، و لم يذكره فيهم 4 ، و ببالي أنّي رأيت و لم أذكر موضعه أنّه أصاب فخذه قطرة من دم رأس الحسين عليه السّلام فثقبه ،

و تعفّن فكان يستعمل المسك ، و به عرفه إبراهيم بن الأشتر .

ففي ( تاريخ الطبري ) : لمّا قتل إبراهيم عبيد الله قال لأصحابه : قتلت رجلا

-----------
( 1 ) المعارف : 580 .

-----------
( 2 ) تاريخ الطبري 5 : 562 ، سنة 126 ، و النقل بتصرف يسير .

-----------
( 3 ) تاريخ الطبري 4 : 215 ، سنة 53 ، و النقل بتصرف يسير .

-----------
( 4 ) المعارف : 584 .

[ 564 ]

وجدت منه رائحة المسك فالتمسوه . . . 1 .

كما أنّ قولهم : و يزيد بن المهلب قتل على أسوأ حال ، غلط . فإنّه خرج على يزيد بن عبد الملك ، و مع انهزام أصحابه ثبت و قاتل حتّى قتل ، و قد عدّوه في أباة الضيم ، و قال الشاعر فيه :

« إن يقتلوك فإنّ قتلك لم يكن
عارا عليك و رب قتل عار »

و أكثر ولايته أيّام الحجاج ، و أيام سليمان كان على خراسان لا الكوفة ،

و إنّما خرج بالبصرة . فتركه أهلها و انهزموا عنه . فقال : إضربوا وجوه من ينهزم . ففعلوا ذلك حتّى كثروا عليه . فقال : دعوهم ترحهم اللّه غنم عدا في نواحيها الذئب .

كما أنّ اقتصار الخوئي في إنكاره على ابن ميثم عدّ المختار في الجابرة غلط ، بل عدّه في أصل من أراد سوء بالكوفة خطأ ، فإنّه إنّما تتبّع قتلة الحسين عليه السّلام من أهل الكوفة ، و كيف و أنصاره شيعة الكوفة .

كما أنّ مصعبا لم يرد سوء بالكوفة ، بل قتل أصحاب المختار ، و خذله أهل الكوفة في حربه مع عبد الملك ، و غدروا به .

و من المضحك عدّهم أبا السرايا فيهم ، فهل كان أصحابه إلاّ أهل الكوفة .

ففي ( مقاتل أبي الفرج ) : خرج مع أبي السرايا أكثر أهل الكوفة زهاء مئتي ألف و أكثر . . . ، و إنّما كاد جيش العباسيين أصحابه من أهل الكوفة فلامهم على ذلك كما كاد جيش معاوية أصحاب أمير المؤمنين عليه السّلام من أهل الكوفة فلامهم عليه السّلام 2 .

ففي ( المقاتل ) : بعث أبو السرايا عليّ بن محمّد بن جعفر المعروف

-----------
( 1 ) تاريخ الطبري 4 : 555 ، سنة 67 ، و النقل بتلخيص .

-----------
( 2 ) مقاتل الطالبيين : 366 ، و النقل بالمعنى .

[ 565 ]

بالبصري في جيل و أمره أن يأتي هرثمة من ورائه . فمضى لوجهه و لم يشعر هرثمة حتّى قرب منه فصاح هرثمة يا أهل الكوفة على ما تسفكون دماءنا و دماءكم إلى أن قال ، و إن أحببتم إخراج الأمر من ولد العباس . فانصبوا إمامكم و اتفقوا معنا نتناظر فيه ، فامتنع أهل الكوفة عن القتال ، و قالوا : لا يحلّ لنا قتالهم ، فغضب أبو السرايا . فقال : يا أهل الكوفة يا قتلة عليّ عليه السّلام . و خذلة الحسين عليه السّلام إنّ المغتر بكم لمغرور ، و إنّ المعتمد على نصركم لمخذول ، و إنّ الذليل لمن أعززتموه ، و الله ما حمد عليّ عليه السّلام أمركم في حمده ، و لا رضي مذهبكم في رضاه ، و لقد حكمكم فحكمتم عليه ، و ائتمنكم فخنتم أمانته ، و وثق بكم فحلتم عن ثقته ثم لم تنفكّوا عليه مختلفين . . . 1 .

فإن أرادوا به هذا فهو كما ترى إنّما لامهم بمعاملتهم مع أمير المؤمنين عليه السّلام ما عاملوه به ، و أي ربط لذلك بما قالوا ، و قد شكا من أهل الكوفة كلّ برّ و فاجر .

قال البلاذري : إنّ عمر استعمل على أهل الكوفة سعدا . فشكوه بأنّه لا يحسن الصلاة . فاستعمل عليهم عمّارا . فشكوه بأنّه ضعيف لا علم له بالسياسة ، فقال : من عذيري من أهل الكوفة ؟ إن استعملت عليهم القويّ فجّروه ، و إنّ ولّيت عليهم الضعيف حقّروه ، ثمّ دعا المغيرة . فقال : إن ولّيتك الكوفة أتعود إلى شي‏ء ممّا قرفت به ؟ فقال : لا . . . 2 .

و مراد عمر بقوله للمغيرة : « أ تعود إلى شي‏ء ممّا قرفت به ؟ » زناه بالبصرة حتّى عزله عنها . فاستعمله على الكوفة كما أسقط الحدّ عنه . فصار سخرية بين الناس في قولهم : غضب الله عليك كما غضب عمر على المغيرة ،

-----------
( 1 ) مقاتل الطالبيّين : 363 ، و النقل بتصرف يسير .

-----------
( 2 ) فتوح البلدان : 277 278 .

[ 566 ]

عزله عن البصرة و استعمله على الكوفة كما مرّ في سابقه 1 .

و بالجملة ، فكلامهم في غاية السقوط . فإنّ مراده عليه السّلام من أراد سوء بالكوفة من حيث كونها معدن الشيعة و المحقق من المنخرط في العنوان زياد و كذا منصور كما عرفتهما من ( ابن أبي الحديد ) و يوسف بن عمر بن محمّد الثقفي الّذي ذكرناه ، و في ( 66 ) من باب الكتب في كتابه عليه السّلام إلى أهل الكوفة و اصفا لهم بجبهة الأنصار ، و سنام العرب .

هذا ، و في ( تاريخ الطبري ) : أنّ أهل الكوفة لا تزال الجماعة منهم قد طعنوا على عاملهم ، و تظلموا على أميرهم ، و تكلموا كلاما فيه طعن على سلطانهم فرفع ذلك إلى المنصور . فقال للربيع : اخرج إلى من بالباب من أهل الكوفة فقل لهم إن الخليفة يقول لكم : لئن اجتمع اثنان منكم في موضع لأحلقنّ رؤوسهما و لحاهما ، و لأضربن ظهورهما . فالزموا منازلكم ، و أبقوا على أنفسكم . فخرج إليهم الربيع بهذه الرسالة . فقال له ابن عيّاش : يا شبه عيسى بن مريم و كان الربيع لم يعرف له أب أبلغ الخليفة عنّا كما أبلغتنا عنه . فقل له : و الله مالنا بالضرب طاقة فأما حلق اللحى . فإذا شئت و كان ابن عيّاش منتوفا فأبلغه فضحك و قال : قاتله اللّه ما أدهاه و أخبثه 2 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

15

الخطبة ( 57 ) و من كلام له ع لأصحابه أَمَا إِنَّهُ سَيَظْهَرُ عَلَيْكُمْ بَعْدِي رَجُلٌ رَحْبُ اَلْبُلْعُومِ مُنْدَحِقُ اَلْبَطْنِ يَأْكُلُ مَا يَجِدُ وَ يَطْلُبُ مَا لاَ يَجِدُ فَاقْتُلُوهُ وَ لَنْ تَقْتُلُوهُ أَلاَ وَ إِنَّهُ سَيَأْمُرُكُمْ بِسَبِّي

-----------
( 1 ) رواه ابن قتيبة في عيون الأخبار 1 : 216 ، و قد مر في العنوان 11 من هذا الفصل .

-----------
( 2 ) تاريخ الطبري 6 : 322 ، سنة 158 ، و النقل بتصرف يسير .

[ 567 ]

وَ اَلْبَرَاءَةِ مِنِّي فَأَمَّا اَلسَّبُّ فَسُبُّونِي فَإِنَّهُ لِي زَكَاةٌ وَ لَكُمْ نَجَاةٌ وَ أَمَّا اَلْبَرَاءَةُ فَلاَ تَتَبَرَّءُوا مِنِّي فَإِنِّي وُلِدْتُ عَلَى اَلْفِطْرَةِ وَ سَبَقْتُ إِلَى اَلْإِيمَانِ وَ اَلْهِجْرَةِ قوله عليه السّلام : « أما إنّه سيظهر عليكم بعدي رجل » و ذلك عقوبة تركهم له و اتّباعهم معاوية أخيرا كتركهم له و اتّباعهم أبا بكر أوّلا . روى نصر بن مزاحم في ( صفينه ) عن أبي سنان الأسلمي قال : خطب عليّ عليه السّلام أصحابه إلى أن قال و أيم اللّه ما اختلفت امّة قط بعد نبيّها إلاّ ظهر أهل باطلها على أهل حقّها . قال أبو سنان : أشهد لقد سمعت عمّار بن ياسر يقول للناس : أمّا أمير المؤمنين عليه السّلام فقد أعلمكم أنّ الامّة لم تستقم عليه أوّلا ، و انّها لن تستقيم عليه آخرا . ثمّ تفرّق الناس و قد نفذت أبصارهم في قتال عدوّهم 1 .

و في ( مقاتل أبي الفرج ) قال الشعبي : خطب معاوية حين بويع له . فقال :

« ما اختلفت امّة بعد نبيّها إلاّ ظهر أهل باطلها على أهل حقّها » ثمّ إنّه انتبه فندم .

فقال : إلاّ هذه الامّة فإنّها و إنّها 2 .

و في ابن أبي الحديد روى قيس بن الربيع عن يحيى بن هاني المرادي عن زياد بن فلان المرادي قال : كنّا في بيت عليّ عليه السّلام نحن و شيعته و خواصّه ،

فالتفت فلم ينكر منّا أحدا . فقال : إنّ هؤلاء القوم سيظهرون عليكم فيقطعون أيديكم ، و يسملون أعينكم . فقال رجل منّا : و أنت حيّ يا أمير المؤمنين ؟ قال :

أعاذني الله من ذلك ، فالتفت فإذا واحد يبكي . فقال له : يا ابن الحمقاء أتريد اللذات في الدنيا و الدرجات في الآخرة ؟ إنّما وعد اللّه الصابرين 3 .

-----------
( 1 ) وقعة صفين : 224 .

-----------
( 2 ) مقاتل الطالبيين : 45 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 373 .

[ 568 ]

« رحب البلعوم » أي : واسع الحلق . قال الوليد بن عقبة معرضا بمعاوية :

إذا ما خرجنا من دمشق فلا نعد
بها أبدا مادام فيها الجراضم

بصير بما في البطل بالبقل عالم
حزون لما التفّت عليه اللهازم

« مندحق البطن » في ( الجمهرة ) : ناقة داحق و هي الّتي يخرج رحمها بعد النتاج 1 .

قالوا : كان معاوية إذا جلس يقعد بطنه على فخذيه .

و في ( المروج ) : قال معاوية يوما و عنده صعصعة و كان قدم عليه بكتاب عليّ عليه السّلام و عنده وجوه الناس الأرض للّه ، و أنا خليفة اللّه . فما آخذ من مال اللّه فهو لي ، و ما تركت منه كان جائزا لي . فقال صعصعة :

تمنّيك نفسك ما لا يكو
ن جهلا معاوي لا تأثم

فقال معاوية : يا صعصعة : تعلّمت الكلام . قال : العلم بالتعلّم ، و من لا يعلم يجهل ، قال معاوية : ما أحوجك إلى أن اذيقك و بال أمرك . قال : ليس ذلك بيدك بل بيد الّذي لا يؤخّر نفسا إذا جاء أجلها . قال : و من يحول بيني و بينك ؟

قال : الّذي يحول بين المرء و قلبه . قال معاوية : إتسع بطنك للكلام كما اتّسع بطن البعير للشعير . قال : إتسع بطن من لا يشبع ، و دعا عليه لا يجمع » 2 .

« يأكل ما يجد » روى ( صفين نصر بن مزاحم ) عن بليد بن سليمان ، عن الأعمش ، عن عليّ بن الأقمر قال : وفدنا على معاوية و قضينا حوائجنا ثمّ قلنا لو مررنا برجل قد شهد النّبيّ صلّى اللّه عليه و آله و سلم و عاينه . فأتينا عبد اللّه بن عمر . فقلنا يا صاحب النبيّ صلّى اللّه عليه و آله و سلم حدّثنا ما شهدت : قال : رأيت النبيّ صلّى اللّه عليه و آله و سلم أرسل إلى هذا يعني معاوية يدعوه و كان يكتب بين يديه فجاء الرسول . فقال : هو يأكل .

-----------
( 1 ) جمهرة اللغة 3 : 445 .

-----------
( 2 ) مروج الذهب 3 : 43 .

[ 569 ]

فقال : لا أشبع اللّه بطنه . فهل ترونه يشبع . . . 1 ، و ضرب به المثل في ذلك . قال الشاعر :

و صاحب لي بطنه كالهاوية
كأنّ في أحشائه معاوية

هذا ، و من الأكولين : ميسرة الرأس ، و الفيل . استدعاهما المهدي العباسي و جعل يرمي لكلّ واحد منهما رغيفا . فامتنع الفيل من تمام المئة ،

و أكل ميسرة تمام المئة و زاد عليها .

و منهم أبو السرايا فكان كما في ( المقاتل ) يؤتى بمكوكي شعير فيطرح أحدهما بين يديه ، و الاخرى بين يدي فرسه ، فيستوفي الشعير قبل فرسه 2 .

و منهم العلاّف أبو أبي بكر بن العلاّف . ركب الى الوزير المهلبي على حمار . فأمر الوزير أن يؤخذ حماره ، و يذبح فيطبخ بماء و ملح . ثمّ قدّم له على مائدة الوزير فأكل و هو لا يظنّه ، و يستطيبه حتّى أتى عليه . فلمّا خرج ليركب طلب الحمار . فقيل له : حمارك في جوفك .

« و يطلب ما لا يجد » قالوا كان معاوية يأكل فيكثر . ثمّ يقول : إرفعوا فو اللّه ما شبعت ، و لكن مللت 3 .

و في ( سفيانية الجاحظ ) قال معاوية لأبي ذر : يا عدّو اللّه و عدوّ رسوله تأتينا في كلّ يوم فتصنع ما تصنع و كان أبو ذر يأتي كلّ يوم باب دار معاوية و يصرخ « آتتكم القطار . تحمل النار . اللّهم العن الآمرين بالمعروف التاركين له . اللّهمّ العن الناهين عن المنكر المرتكبين له » فقال أبو ذر : ما أنا

-----------
( 1 ) وقعة صفين : 220 ، و النقل بتقطيع .

-----------
( 2 ) مقاتل الطالبيين : 368 .

-----------
( 3 ) روى هذا المضمون الطبري في تاريخه 8 : 186 ، سنة 284 .

[ 570 ]

بعدّو للّه و لرسوله بل أنت و أبوك عدوان للّه و لرسوله أظهرتما الإسلام ،

و أبطنتما الكفر ، و لقد لعنك النبيّ صلّى اللّه عليه و آله و سلم و دعا عليك مرّات أن لا تشبع . سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : « إذا ولي الامة الأعين الواسع البلعوم الّذي يأكل و لا يشبع .

فلتأخذ الامّة حذرها منه » .

فقال معاوية : ما أنا ذاك الرجل . قال أبو ذر : بل أنت ذلك الرجل أخبرني بذلك رسول اللّه صلّى اللّه عليه و آله و سلم و سمعته يقول و قد مررت به « اللّهمّ العنه و لا تشبعه إلاّ بالتراب » و سمعته صلّى اللّه عليه و آله و سلم : يقول « است معاوية في النار » فضحك معاوية و أمر بحبسه 1 .

و في ( مقاتل أبي الفرج ) بأسانيد عن سفيان بن أبي ليلى قال : أتيت الحسن بن علي عليه السّلام حين بايع معاوية فوجدته بفناء داره و عنده رهط . فقلت :

السلام عليك يا مذلّ المؤمنين . فقال : عليك السلام يا سفيان . إنزل . فنزلت .

فعقلت راحلتي ثمّ أتيته فجلست إليه . فقال : كيف قلت يا سفيان ؟ فقلت : السلام عليك يا مذلّ رقاب المؤمنين . فقال : ما جرّ هذا منك إلينا ؟ فقلت : « أنت و اللّه بأبي أنت و امّي أذللت رقابنا حين أعطيت هذا الطاغية البيعة ، و سلّمت الأمر الى اللعين ابن اللعين ابن آكلة الأكباد ، و معك مائة ألف كلّهم يموت دونك ، و قد جمع اللّه لك أمر الناس » .

فقال : يا سفيان إنّا أهل بيت إذا علمنا الحقّ تمسّكنا به ، و إنّي سمعت عليّا عليه السّلام يقول : سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : « لا تذهب الليالي و الأيّام حتّى يجتمع أمر هذه الامّة على رجل واسع السرم ، ضخم البلعوم ، يأكل و لا يشبع ،

و لا ينظر اللّه إليه ، و لا يموت حتّى لا يكون له في السماء عاذر ، و لا في الأرض

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 2 : 356 ، شرح الخطبة 131 .

[ 571 ]

ناصر ، و انّه لمعاوية ، و إنّي عرفت أنّ اللّه بالغ أمره » 1 .

هكذا وجدت و الظاهر وقوع تحريف ، و أنّ الأصل « في السماء ناصر و لا في الأرض عاذر » .

و روى نصر بن عاصم الليثي عن أبيه قال : أتيت مسجد النبيّ صلّى اللّه عليه و آله و سلم و الناس يقولون : نعوذ باللّه من غضب اللّه ، و غضب رسوله . فقلت : ما هذا ؟

قالوا : معاوية قام الساعة فأخذ بيد أبي سفيان فخرجا من المسجد . فقال النبيّ صلّى اللّه عليه و آله و سلم : لعن اللّه التابع و المتبوع ، ربّ يوم لامتي من معاوية ذي الاستاه قالوا : يعني العجز الكبير 2 .

و من الخبرين يظهر وصف معاوية بذي الاستاه ، و واسع السرم كوصفه برحب البلعوم و ضخمه .

« فاقتلوه و لن تقتلوه » و كيف كانوا يقتلونه بأمره عليه السّلام ، و قد جحدوا إمامته علانية ، و قد كان النبيّ صلّى اللّه عليه و آله و سلم أمرهم بقتله قبله عليه السّلام : و لم يمتثلوه مع إقرارهم بنبوّته ظاهرا .

و روى نصر بن مزاحم في ( صفّينه ) عن ابن مسعود قال : قال النبيّ صلّى اللّه عليه و آله و سلم إذا رأيتم معاوية يخطب على منبري فاضربوا عنقه . قال الحسن :

فما فعلوا ، و لا أفلحوا .

و عن أبي سعيد الخدري قال : قال النبيّ صلّى اللّه عليه و آله و سلم : إذا رأيتم معاوية يخطب على منبري فاقتلوه . قال أبو سعيد : فلم نفعل ، و لم نفلح 3 .

ثمّ الغريب أنّهم لم يقتصروا على عدم امتثال أمر نبيّهم صلّى اللّه عليه و آله و سلم بل حرّفوا كلامه و جعلوه مدحا له . فنقله الخطيب الناصبي في عنوانه محمّد بن

-----------
( 1 ) مقاتل الطالبيين : 44 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 363 ، شرح الخطبة 57 .

-----------
( 3 ) وقعة صفين : 216 .

[ 572 ]

إسحاق بن مهران هكذا : إذا رأيتم معاوية يخطب على منبري فاقبلوه فإنّه أمين مأمون 1 فتراه حرّف و زاد تصحيحا لتحريفه .

و روى ( الثقفي في غاراته ) عن الأعمش عن أنس بن مالك قال : سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول « سيظهر على الناس رجل من امّتي عظيم السرم ، واسع البلعوم يأكل و لا يشبع ، يحمل و زر الثقلين يطلب الامارة يوما فإذا أدركتموه فابقروا بطنه » و كان في يد النبيّ صلّى اللّه عليه و آله و سلم قضيب قد وضع طرفه في بطن معاوية 2 .

« ألا و انّه سيأمركم بسبّي و البراءة منّي » قال ابن أبي الحديد : قال الجاحظ :

كان معاوية يقول في آخر خطبة الجمعة : اللّهمّ إنّ أبا تراب ألحد في دينك ،

و صدّ عن سبيلك . فالعنه لعنا و بيلا ، و عذّبه به عذابا أليما و كتب بذلك الى الآفاق . فكانت هذه الكلمات يشار بها على المنابر إلى خلافة عمر بن عبد العزيز .

قال : و روى أنّ قوما من اميّة قالوا لمعاوية : إنّك قد بلغت ما أمّلت فلو كففت عن لعن هذا الرجل . فقال : لا و اللّه حتى يربو عليها الصغير ، و يهرم عليها الكبير ، و لا يذكر له ذاكر فضلا ، و أمر المغيرة و كان أمير الكوفة من قبل معاوية حجر بن عدي أن يقوم في الناس . فيلعن عليّا عليه السّلام فأبي ذلك . فتوعده فقال : أيّها الناس إنّ أميركم أمرني أن ألعن عليّا . فالعنوه . فقال أهل الكوفة :

لعنه اللّه . فأعاد الضمير إلى المغيرة بالقصد 3 .

و في ( تاريخ الطبري ) : في مقتل حجر بن عدي في سنة ( 51 ) لمّا ولى

-----------
( 1 ) تاريخ بغداد 1 : 259 .

-----------
( 2 ) رواه عن الغارات ابن أبي الحديد في شرحه 1 : 372 لكن لم يوجد في النسخة المطبوعة .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 356 و النقل بتقطيع .

[ 573 ]

معاوية المغيرة الكوفة قال له : أردت إيصاءك بأشياء كثيرة و أنا تاركها اعتمادا على بصرك بما يرضيني ، و يسعد سلطاني ، و لست تاركا إيصاءك بخصلة . لا تتحمّ عن شتم عليّ و ذمّه ، و الترحّم على عثمان و العيب على أصحاب عليّ و إقصائهم و اطراء شيعة عثمان و إدنائهم . فقال المغيرة : قد جرّبت و جرّبت و عملت قبلك لغيرك فلم يذمم بي دفع ، و لا رفع ، و لا وضع فستبلو إلى أن قال و أقام على الكوفة سبع سنين و أشهرا و هو من أحسن شي‏ء سيرة غير أنّه لا يدع ذمّ عليّ عليه السّلام و الوقوع فيه و الدعاء لعثمان و التزكية لأصحابه . فكان حجر إذا سمع ذلك قال : بل إيّاكم فذمّم اللّه و لعن ثمّ يقوم و يقول إنّ اللّه تعالى يقول : كونوا قوّامين بالقسط شهداء للّه 1 و أنا أشهد أنّ من تذمّون لأحقّ بالفضل ، و من تزكّون أولى بالذم إلى أن قال .

حتّى كان في آخر امارته فقام و قال في عليّ و عثمان كما كان يقول :

فقام حجر فنعر نعرة سمعها من كان خارجا و قال : إنّك لا تدري بمن تولع من هرمك إلى أن قال :

فقالوا للمغيرة : علام تترك هذا الرجل يقول هذه المقالة فإنّ ذلك إن بلغ معاوية كان أسخط له . فقال لهم المغيرة : انّي قد قتلته إنّه سيأتي أمير بعدي فيحبسه مثلي فيصنع به شبيها بما ترونه يصنع بي فيأخذه عند أوّل وهلة فيقتله شرّ قتلة . إنّه قد اقترب أجلي و لا احبّ أن أبتدى‏ء أهل هذا المصر بقتل خيارهم ، و سفك دمائهم . فيسعدوا بذلك و أشقى ، و يعزّ في الدنيا معاوية ،

و يذلّ يوم القيامة المغيرة . . . 2 .

و في ( العقد ) : سبّ معاوية عليّا عليه السّلام على المنبر ، و كتب إلى عمّاله أن

-----------
( 1 ) النساء : 135 .

-----------
( 2 ) تاريخ الطبري 4 : 188 سنة 51 ، و النقل بتلخيص .

[ 574 ]

يلعنوه على المنابر . ففعلوا فكتبت امّ سلمة زوج النبيّ صلّى اللّه عليه و آله و سلم إلى معاوية : إنّكم تسبّون اللّه و رسوله على منابركم و ذلك أنّكم تسبون عليّا و من أحبّه و أنا أشهد أن اللّه تعالى أحبّه و رسوله 1 .

و تبع المروانيون غير عمر بن عبد العزيز منهم معاوية في الأمر بسبّه عليه السّلام و البراءة منه لتشييد ملكهم .

قال ابن أبي الحديد : و روى أهل السيرة أنّ الوليد بن عبد الملك في خلافته ذكر عليّا عليه السّلام فقال : « لعنه اللّه بالجر كان لص ابن لصّ . فعجب الناس من لحنه في ما لا يلحن فيه أحد و من نسبته عليّا عليه السّلام إلى اللصوصية .

قال : و ذكر ( المبرد في الكامل ) : أنّ خالد القسري لمّا كان أمير العراق في خلافة هشام كان يقول على المنبر « اللهمّ العن عليّ بن أبي طالب بن عبد المطلب بن هاشم صهر النبيّ على ابنته ، و أبا الحسن و الحسين » ثمّ يقبل على الناس فيقول : هل كنيت .

قال : و ذكر الجاحظ أنّ هشاما لمّا حجّ خطب بالموسم . فقام إليه إنسان فقال : إنّ هذا يوم كانت الخلفاء تستحب فيه لعن أبي تراب . فقال : اكفف فما لهذا جئنا 2 .

و في ( المعجم ) في عنوان المدائني : أمر المأمون أحمد بن يوسف بإدخالي عليه . فلمّا دخلت ذكر عليّا عليه السّلام فحدّثته فيه بأحاديث إلى أن ذكر لعن بني اميّة له . فقلت : حدّثني أبو سلمة المثنى الأنصاري قال قال لي رجل : كنت بالشام فجعلت لا أسمع أحدا يسمّى عليّا و لا حسنا و لا حسينا ، و إنّما أسمع معاوية ، و يزيد و الوليد . فمررت برجل جالس على باب داره و قد عطشت

-----------
( 1 ) العقد الفريد 5 : 108 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 356 ، و كامل المبرد 6 : 76 ، و النقل بتصرف .

[ 575 ]

فاستسقيته . فقال : يا حسن إسقه . فقلت له : أسميت حسنا . فقال : أي و اللّه إنّ لي أولادا أسماؤهم حسن و حسين ، و جعفر . فإنّ أهل الشام يسمّون أولادهم بأسماء خلفاء اللّه ، و لا يزال أحدنا يلعن ولده و يشتمه و إنّما سمّيت أولادي ،

بأسماء أعداء اللّه . فإذا لعنت إنّما ألعن أعداء اللّه . فقلت له : ظننتك خير أهل الشام و إذا جهنّم فيها شرّ منك . فقال المأمون : لا جرم قد ابتعث اللّه عليهم من يلعن أحياءهم و أمواتهم ، و يلعن من في أصلاب الرجال و أرحام النساء منهم يعني الشيعة 1 .

و في ( نقض الاسكافي ) : كان دعيّ لبني اميّة يقال له : خالد بن عبد اللّه لا يزال يشتم عليّا عليه السّلام فلمّا كان يوم جمعة و هو يخطب الناس قال : و اللّه إن كان النبيّ صلّى اللّه عليه و آله و سلم ليستعمله و انّه ليعلم ماهو ، و لكنّه كان ختنه ، و قد نعس سعيد بن المسيب ففتح عينيه ثمّ قال : و يحكم ما قال هذا الخبيث ؟ رأيت القبر انصدع و النبّي صلّى اللّه عليه و آله و سلم يقول : كذبت يا عدوّ اللّه .

و فيه : أقبل بالمدينة رجل على بعير فوقف فسبّ عليّا عليه السّلام فحفّ به الناس ينظرون إليه ، فبينا هو كذلك إذ أقبل سعد بن أبي وقاص فقال : اللّهمّ إن كان سبّ عبدا لك صالحا فأر المسلمين خزيه . فما لبث أن نفر به بعيره فسقط فاندقّ عنقه 2 .

و في ( الأغاني ) : دخل فراس بن جعدة بن هبيرة على خالد القسري و بين يديه نبق . فقال له : إلعن عليّا و لك بكلّ نبقة دينار ، و رأى يوما عكرمة مولى ابن عباس ، و على رأسه عمامة سوداء . فقال : إنّه بلغني أنّ هذا العبد يشبه عليّا و إنّي لأرجو أن يسوّد اللّه وجهه كما سوّد وجه ذاك ، و قال ابن شهاب : قال لي

-----------
( 1 ) معجم الادباء 14 : 128 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه عن النقض ابن أبي الحديد في شرحه 3 : 259 ، شرح الخطبة 190 .

[ 576 ]

خالد القسري اكتب لي السيرة فقلت له : فإنّه يمرّ بي الشي‏ء من سير عليّ فأذكره ؟ فقال : لا . إلاّ أن تراه في قعر الجحيم . قال : لعن اللّه خالدا ، و من ولاّه و قبّحهم ، و صلوات اللّه على أمير المؤمنين 1 .

و في ابن أبي الحديد : روى الكلبي عن أبيه عن عبد الرحمن بن سائب قال الحجاج يوما لعبد اللّه بن هاني و هو رجل من بني أود شهد معه مشاهده :

و اللّه ما كافأتك بعد ثمّ أرسل إلى أسماء بن خارجة سيّد بني فزارة أن زوّج بنتك من عبد اللّه . فقال : لا و اللّه . فدعا له بالسياط . فقال : نعم ثمّ بعث إلى سعيد بن قيس الهمداني ان زوّج ابنتك من عبد اللّه . فقال : لا و اللّه . فدعا بالسيف فزوّجه .

فقال له الحجّاج : قد زوّجتك بنت سيد فزارة ، و بنت سيّد همدان ، و ما أود هناك . فقال : إنّ لنا مناقب ليست لأحد من العرب . قال : و ما هي ؟ قال : ما سبّ عبد الملك في ناد لنا قط ، و منّا نسوة نذرن إن قتل الحسين أن ينحر كلّ واحد عشرة قلائص ، و ما منّا رجل عرض عليه شتم أبي تراب إلاّ فعل و زاد ابنيه حسنا و حسينا و امّهما فاطمة .

و كان الحجاج يقول له كلّ مرّة : منقبة و اللّه . فقال : و ما أحد من العرب له من الصباحة و الملاحة ما لنا . فضحك الحجاج و قال : أمّا هذه فدعها . و كان دميما مجدورا ، في رأسه عجر ، مائل الشدق ، أحول 2 .

« امّا » هكذا في ( المصرية ) ، و الصواب : ( فأمّا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

-----------
( 1 ) الأغاني 22 : 15 و 16 و 18 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 357 ، شرح الخطبة 57 ، و النقل بتصرف يسير .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 1 : 355 ، و شرح ابن ميثم 2 : 149 أيضا نحو المصرية .

[ 577 ]

« السبّ فسبّوني فإنّه لي زكاة و لكم نجاة » قال ابن أبي الحديد : الزكاة النماء ، و الزيادة ، و معنى كون السبّ زكاة له عليه السّلام إمّا ما ورد في الخبر أنّ سبّ المؤمن زكاة له و زيادة في حسناته ، و إمّا أنّ سبّهم لي لا ينقص قدري بل أزيد به شرفا و علوّ قدر و شياع ذكر ، و هكذا كان . فإنّ اللّه تعالى جعل الأسباب الّتي حاولت أعداؤه بها الغضّ منه عللا لانتشار صيته في مشارق الأرض و مغاربها 1 .

و في ( الإرشاد ) : و من آياته و بيناته التي انفرد بها ممّن عداه ، ظهور مناقبه في الخاصة و العامة ، و تسخير الجمهور لنقل فضائله ، و ما خصّه اللّه به من كرائمه و تسليم العدّو من ذلك بما فيه الحجّة عليه . هذا مع كثرة المنحرفين عنه و الأعداء له ، و توفر أسباب دواعيهم إلى كتمان فضله ، و جحد حقّه ، و كون الدنيا في يد خصومه ، و انحرافها عن أوليائه ، و ما اتّفق لأضداده من سلطان الدنيا ، و حمل الجمهور على إطفاء نوره و دحض أمره . فخرق اللّه العادة بنشر فضائله ، و ظهور مناقبه ، و بتسخير الكلّ للاعتراف بذلك ، و الإقرار بصحته ،

و اندحاض ما احتال به اعداؤه في كتمان مناقبه ، و جحد حقوقه ، حتّى تمّت الحجّة ، و ظهر البرهان بحقّه .

و لمّا كانت العادة جارية بخلاف ما ذكرناه في من اتّفق له من أسباب خمول أمره ما اتّفق لأمير المؤمنين عليه السّلام فانخرقت العادة فيه ، دلّ ذلك على بينونته من الكافة بباهر الآيه على ما وصفناه .

و قد شاع الخبر عن الشعبي أنّه كان يقول : لقد كنت أسمع خطباء بني اميّة يسبّون عليّا عليه السّلام على منابرهم و كأنّما يشال بضبعه إلى السماء ، و كنت أسمعهم يمدحون أسلافهم على منابرهم ، و كأنّما يكشفون عن جيفة .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 373 374 ، و النقل بتصرف يسير .

[ 578 ]

و قال الوليد بن عبد الملك لبنيه يوما : عليكم بالدين فإنّي لم أر الدين بنى شيئا فهدمته الدنيا ، و رأيت الدنيا قد بنت بنيانا ، فهدمه الدين . ما زلت أسمع أهلنا يسبّون عليّا ، و يدفنون فضائله ، و يحملون الناس على شنآنه . فلا يزيده ذلك من القلوب إلاّ قربا ، و يجتهدون في تقريبهم من نفوس الخلق . فلا يزيدهم من القلوب إلاّ بعدا الى أن قال :

و كانت الولاة الجورة تضرب بالسياط من ذكره بخير ، بل تضرب الرقاب على ذلك و تعرض الناس على البراءة منه ، و العادة جارية في من اتّفق له ذلك ألاّ يذكر على وجه بخير ، فضلا عن أن تذكر له فضائل ، و إذا كان ظهور فضائله على ما قدّمنا ذكره من شياع ذلك في الخاصة و العامة ، و تسخير العدوّ ، و الولي لنقله ، ثبت خرق العادة فيه ، و بان وجه البرهان في معناه بالآية الباهرة .

ثمّ أمره عليه السّلام أصحابه بسبّه عند أمر الجبابرة لهم بذلك لكونه زكاة له عليه السّلام و نجاة لهم أمر إباحة لاستثنائه من الحظر . لا أمر إيجاب ، و كان يجوز لهم الاستسلام للهلكة و تركه بل هو أحسن و كونه أرفع درجة 1 .

و روى الكشّي عن الباقر عليه السّلام أنّ الحجّاج قال ليحيى ابن أمّ الطويل :

إلعن أبا تراب . فأبي . فأمر بقطع يديه و رجليه و قتله 2 .

و روى ذيل الطبري أنّ الحجّاج كتب إلى محمّد بن القاسم الثقفي . أن ادع عطية فإن لعن عليّا و إلاّ فاضربه 3 .

و روى الطبري في صيفي بن فسيل من رؤوس أصحاب حجر بن

-----------
( 1 ) الإرشاد : 163 ، و النقل بتصرف يسير .

-----------
( 2 ) اختيار معرفة الرجال 123 ح 195 ، و النقل بالمعنى .

-----------
( 3 ) منتخب ذيل المذيل : 128 .

[ 579 ]

عدي أنّ زيادا قال له : يا عدوّ اللّه ما تقول في أبي تراب ؟ قال : ما أعرف أبا تراب . قال : ما أعرفك به قال : ما أعرفه . قال : أما تعرف عليّ بن أبي طالب ؟ قال :

بلى . قال : فذاك أبو تراب . قال : كلاّ ذاك أبو الحسن و أبو الحسين عليه السّلام . فقال له صاحب الشرطة : يقول لك الأمير هو أبو تراب و تقول أنت لا . قال له : ان كذب الأمير أتريد أن أكذب ، و أشهد له على باطل كما شهد . قال زياد : عليّ بالعصا .

فاتى بها قال : ما قولك فيه ؟ قال : أحسن قول أنا قائله في عبد من عباد اللّه المؤمنين . قال : اضربوا عاتقه بالعصا حتى يلصق بالأرض . فضرب حتّى لزم الأرض . ثمّ قال : أقلعوا عنه . إيه ما قولك في عليّ ؟ قال : و اللّه لو شرحتني بالمواسي و المدى ما قلت إلاّ ما سمعت منّي . قال : لتلعننّه أو لأضربن عنقك .

قال : اذن تضربها و اللّه قبل ذلك . . . 1 .

ثمّ مع جوازه يجب عليه التورية إن أمكنه ذلك ، روى الكشي أنّ معاوية قال لصعصعة بن صوحان : اصعد المنبر و العن عليّا . فصعده و قال : أيّها الناس إنّ معاوية أمرني أن ألعن عليّ بن أبي طالب . فالعنوا من لعن علي بن أبي طالب فضجّوا بآمين . فلمّا خبّر معاوية قال : لا و اللّه ما عنى غيري .

أخرجوه لا يساكنني في بلد . فأخرجوه 2 .

و روى ( العقد ) عن الأعمش قال : رأيت عبد الرحمن بن أبي ليلى ضربه الحجّاج و أوقفه على باب المسجد ، فجعلوا يقولون له : العن الكاذبين عليّ بن أبي طالب ، و عبد اللّه بن الزبير ، و المختار بن أبي عبيد . فقال : لعن اللّه الكاذبين ثمّ قال عليّ بن أبي طالب إلى أن قال فعرفت حين سكت ثمّ ابتدأ فرفع أنّه ليس يريدهم 3 .

-----------
( 1 ) تاريخ الطبري 4 : 198 ، سنة 51 .

-----------
( 2 ) اختيار معرفة الرجال : 68 ح 123 ، و النقل بتقطيع .

-----------
( 3 ) العقد الفريد 5 : 269 .

[ 580 ]

هذا ، و روى ( الكافي ) : أنّ أبا الصباح الكناني قال للصادق عليه السّلام : إنّ لنا جارا يجلس الينا ، فنذكر فضل عليّ عليه السّلام فيقع فيه . أفتأذن لي فيه . فقال عليه السّلام :

دعه فستكفى . فلّما رجعت إلى الكوفة قيل لي بعد ثمانية عشر يوما انّ الرجل ايقظ فإذن هو مثل الزق المنفوخ ميّتا فذهبوا يحملونه . فإذا لحمه يسقط عن عظمه . فجمعوه في نطع فإذا تحته أسود 1 .

« و أمّا البراءة فلا تتبرأوا منّي » قال ابن أبي الحديد : لا فرق عند أصحابنا بين السبّ و التبرّي في جواز فعلهما مع التقية ، و تركهما إعزازا للدين ، و إنما استفحش عليه السّلام البراءة لأنّ هذه اللفظة ما وردت في القرآن إلاّ عن المشركين مثل قوله تعالى : براءة من اللّه و رسوله إلى الّذين عاهدتم من المشركين 2 فصارت الكلمة بالعرف الشرعي مطلقة على المشركين خاصة ، و أما الإمامية فتروي عنه عليه السّلام أنّه قال : إذا عرضتم على البراءة منّا فمدّوا الأعناق . و يقولون :

لا يجوز التبرّي منه إن كان الحالف صادقا و إنّ عليه الكفارة و يقولون : إنّ حكم البراءة من اللّه تعالى و من الرسول صلّى اللّه عليه و آله و سلم و من أحد الأئمة عليه السّلام واحد ،

و يقولون : إنّ الإكراه على السبّ يبيح إظهاره ، و لا يجوز الاستسلام للقتل معه ،

و أمّا الإكراه على البراءة فإنّه يجوز معه الاستسلام للقتل ، و يجوز إظهار التبري ، و الأولى الاستسلام 3 .

قلت : كلامه كلّه خلط و خبط . أما قوله صارت كلمة البراءة بالعرف الشرعي مطلقة على المشركين خاصة فجزاف ، فأيّ دلالة للآية على ما قال بعد التصريح فيها بأنّ اللّه و رسوله بري‏ء من المشركين .

-----------
( 1 ) أخرجه السروي في مناقبه 4 : 239 ، و لم يوجد في الكافي و النقل بتصرف يسير .

-----------
( 2 ) التوبة : 1 .

-----------
( 3 ) شرح ابن ابي الحديد 1 : 374 375 ، و النقل بتصرف في اللفظ .

[ 581 ]

و أما قوله فتروي الإمامية عنه عليه السّلام « إذا عرضتم على البراءة منّا فمدوا الأعناق » فبهتان . فالأصل في الرواية العامة و تبعهم المصنّف و قبله شيخه المفيد غفلة فقال في ( ارشاده ) ما استفاض عنه عليه السّلام من قوله : « إنّكم ستعرضون من بعدي على سبّي فسبّوني فإن عرض عليكم البراءة منّي فلا تبرأوا منّي فإنّي ولدت على الاسلام فمن عرض عليه البراءة منّي فليمدد عنقه .

فمن تبرأ منّي فلا دنيا له و لا آخرة » 1 و أما الإماميّة فرووا تكذيب ما نسبوا إليه من أنّه عليه السّلام قال لا تتبرأوا منّي .

روى الكليني في ( باب تقية كافيه ) ، و الحميري في ( قرب إسناده ) عن مسعدة ابن صدقة أنّه قيل لجعفر بن محمّد عليه السّلام : إنّ الناس يروون أنّ عليّا عليه السّلام قال على منبر الكوفة : « أيّها الناس انّكم ستدعون إلى سبّي فسبّوني ثمّ تدعون إلى البراءة منّي فلا تتبرّأوا منّي » . فقال ، ما أكثر ما يكذب الناس على عليّ عليه السّلام . إنّما قال : « إنّكم ستدعون الى سبّي فسبّوني ثم ستدعون إلى البراءة منّي و إنّي لعلى دين محمّد » و لم يقل « و لا تتبرأوا منّي » . فقال له السائل : أ رأيت إن اختار القتل دون البراءة . فقال : و اللّه ما ذلك عليه ، و ماله إلاّ ما مضى عليه عمّار حيث أكرهه أهل مكة و قلبه مطمئن بالايمان . فأنزل اللّه فيه إلاّ من أكره و قلبه مطمئن بالإيمان 2 فقال له النبيّ صلّى اللّه عليه و آله و سلم عندها : يا عمّار ان عادوا فعد فقد أنزل اللّه تعالى عذرك 3 .

و روى إبراهيم الثقفي في ( غاراته ) و قد نقله ابن أبي الحديد نفسه عن يوسف بن كليب المسعودي ، عن يحيى بن سليمان العبدي ، عن أبي مريم

-----------
( 1 ) الإرشاد : 169 .

-----------
( 2 ) النمل : 106 .

-----------
( 3 ) رواه الكليني في الكافي 2 : 219 ح 10 ، و الحميري في قرب الاسناد : 8 .

[ 582 ]

الأنصاري عن محمّد بن علي الباقر عليه السّلام قال : خطب عليّ عليه السّلام على منبر الكوفة .

فقال « سيعرض عليكم سبّي و ستذبحون عليه فإن عرض عليكم سبّي فسبّوني ، و إن عرض عليكم البراءة منّي فإنّي على دين محمّد صلّى اللّه عليه و آله و سلم » و لم يقل فلا تبرأوا منّي .

و عن أحمد بن المفضل عن الحسن بن صالح عن جعفر بن محمّد عليه السّلام قال : قال عليّ عليه السّلام : و اللّه لتذبحنّ على سبّي و أشار بيده إلى حلقه ثمّ قال « فإن أمروكم بسبّي فسبّوني ، و إن أمروكم أن تبرأوا منّي فإنّي على دين محمّد صلّى اللّه عليه و آله و سلم » و لم ينههم عن إظهار البراءة 1 . فهذه ثلاثة أخبار : خبران عن الصادق عليه السّلام و خبر عن الباقر عليه السّلام أنّ أمير المؤمنين عليه السّلام لم ينههم عن اظهار البراءة ، و إن نسبة النهي إليه عليه السّلام من العامة .

و بالجملة ، المحقّق من الفرق بين السبّ و البراءة انّه عليه السّلام في السب قال « فسبّوني » ، و أمّا في البراءة فلم يقل « فتبرأوا منّي » و إنّما اقتصر على قوله عليه السّلام « فإنّي على دين محمّد صلّى اللّه عليه و آله و سلم » فتوهّموا انّه نهى فدفع عترته عليه السّلام التوهّم بأنّه اقتصر على ذاك ، و هو أعم من النهي و قد كان النبيّ صلّى اللّه عليه و آله و سلم قال له « الايمان مخالط لحمك و دمك كما خالط لحمي و دمي » 2 .

و وجه تفريقه عليه السّلام أنّ من يأمرهم بالسبّ يأمرهم لهوى نفسه فلا يقبل جوابه ، و أمّا من يأمرهم بالتبرّي فإنّما يأمرهم بالتبرّي منه عليه السّلام أي من دينه .

فعلّمهم عليه السّلام كيف يجيبونهم بأنّ دين عليّ عليه السّلام دين محمّد صلّى اللّه عليه و آله و سلم و هم كانوا في الظاهر مقرّين به و لا يمكنهم انكاره .

-----------
( 1 ) رواه عن الغارات ابن أبي الحديد في شرحه 1 : 372 ، شرح الخطبة 57 ، لكن لم يوجد في النسخة المطبوعة .

-----------
( 2 ) أخرجه في ضمن حديث الثقفي في المعرفة عنه أعلام الورى : 186 ، و ابن المغازلي في مناقبه : 237 ح 285 ،

و الصدوق في أماليه : 86 ح 1 ، المجلس 21 ، و الكراجكي في كنز الفوائد : 281 و غيرهم .

[ 583 ]

روى الطبري أنّ شرطة معاوية لمّا قتلوا حجرا مع خمسة من أصحابه لعدم قبولهم التبرّي قال عبد الرحمن بن حسان العنزي ، و كريم بن عفيف الخثعمي : إبعثوا بنا إلى معاوية فنحن نقول في هذا الرجل مثل مقالته . فبعثوا بهما إليه فقال الخثعمي له : اللّه اللّه يا معاوية فإنّك منقول من هذ الدار الزائلة إلى الدار الآخرة الدائمة ثمّ مسؤول عمّا أردت بقتلنا ، و فيم سفكت دماءنا . فقال له معاوية : ما تقول في عليّ ؟ قال : أقول فيه قولك أتبرأ من دين عليّ الّذي كان يدين اللّه به 1 .

و في ( الإرشاد ) : روى أصحاب السيرة من طرق مختلفة أنّ الحجاج قال لقنبر : إبرأ من دين عليّ . قال . فإذا برئت من دينه تدلّني على دين أفضل من دينه . قال : إنّي قاتلك . فقال له : إنّه عليه السّلام أخبرني أن منيتي تكون ذبحا ظلما بغير حقّ . فأمر به فذبح 2 .

و في ( كامل المبرد ) ، و من شعر علي عليه السّلام الّذي لا اختلاف فيه أنّه قاله و كان يردّده :

يا شاهد اللّه علي فاشهد
أنّي على دين النبيّ أحمد

من شك في اللّه فإنّي مهتدي 3

و في كتاب الحسين عليه السّلام إلى معاوية كما في ( رجال الكشّي و خلفاء القتيبي ) : أو لست صاحب الحضرميّين الّذين كتب فيهم ابن سميّة انّهم كانوا على دين عليّ فكتبت إليه ان اقتل كلّ من كان على دين عليّ . فقتلهم ، و مثّل بهم بأمرك ، و دين عليّ و اللّه الّذي كان يضرب عليه أباك و يضربك ، و به جلست

-----------
( 1 ) تاريخ الطبري 4 : 206 ، سنة 51 .

-----------
( 2 ) الإرشاد : 173 ، و النقل بتصرف يسير .

-----------
( 3 ) كامل المبرد 7 : 109 .

[ 584 ]

مجلسك الّذي جلست ، و لو لا ذلك لكان شرفك ، و شرف أبيك الرحلتين 1 .

و حجر بن عدي مع أصحابه كانوا أربعة عشر تبرّأ نصفهم و هم كريم بن عفيف ، و عبد اللّه بن حوية ، و عاصم بن عوف ، و ورقاء بن سمي ، و الأرقم بن عبد اللّه ، و عتبة بن الأخنس ، و سعد بن نمران ، فنجوا ، و أبي نصفهم فقتلوا ، و هم حجر ، و عبد الرحمن العنزي ، و شريك بن شدّاد ، و صيفي بن فسيل ، و قبيصة بن ضبيعة ، و محرز بن شهاب ، و كدام بن حيان .

و روى النسوي أنّ عليّا عليه السّلام قال : يا أهل العراق سيقتل منكم سبعة نفر بعذراء مثلهم كمثل أصحاب الاخدود 2 .

و في ( المروج ) : لمّا صار حجر و أصحابه إلى مرج عذراء على اثني عشر ميلا من دمشق تقدّم البريد بخبرهم إلى معاوية . فبعث برجل أعور .

فلمّا أشرف عليهم قال رجل من أصحاب حجر : إن صدق الزجر فإنّه يقتل منّا النصف ، و ينجو الباقون فقيل له و كيف ذلك ؟ قال : أما ترون الرجل المقبل مصابا بإحدى عينيه . فلمّا وصل اليهم قال لحجر إنّ الخليفة أمرني بقتلك يا رأس الضلال ، و معدن الكفر و الطغيان ، و المتولي لأبي تراب إلاّ أن ترجعوا عن كفركم ، و تلعنوا صاحبكم ، و تبرأوا منه . فقال حجر و جماعة من أصحابه إنّ الصبر على حدّ السيف لأيسر علينا ممّا تدعونا إليه ، و أجاب نصفهم إلى البراءة منه عليه السّلام . فلمّا قدّم حجر ليقتل قال دعوني اصلّي ركعتين . فجعل يطول في صلاته . فقيل له : أجزعا من الموت . فقال : لا و لكنّي ما تطهرت للصلاة قط إلاّ صليت و ما صلّيت قطّ أخفّ من هذه ، و كيف لا أجزع ، و انّي لأرى قبرا محفورا

-----------
( 1 ) رواه الكشي في معرفة الرجال اختياره : 50 ، و ابن قتيبة في الامامة و السياسة 1 : 180 ، و الطبرسي في الاحتجاج 2 :

297 .

-----------
( 2 ) رواه عن تاريخ النسوي السروي في مناقبه 2 : 272 .

[ 585 ]

و سيفا مشهورا ، و كفنا منشورا ، ثمّ قدّم فنحر ، و الحق به من وافقه منهم 1 .

و في ( تاريخ الطبري ) : لمّا أرادوا قتل حجر قال لمن حضره ، من أهله : لا تطلقوا عنّي حديدا ، و لا تغسلوا عنّي دما . فإنّي الاقي معاوية غدا على الجادة فكان محمّد بن سيرين إذا سئل عن الشهيد هل يغسّل حدّثهم حديث حجر ،

و قال بلغنا أنّ معاوية لمّا حضرته الوفاة جعل يغرغر بالصوت ، و يقول يومي منك يا حجر طويل 2 .

و فيه قال معاوية لعبد الرحمن العنزي : ما قولك في عليّ قال : لا تسألني خير لك قال : لا أدعك حتّى تخبرني . قال : أشهد انّه كان من الذاكرين اللّه كثيرا ،

و من الآمرين بالحقّ ، و القائمين بالقسط ، و العافين عن الناس . قال : فما قولك في عثمان ؟ قال : هو أوّل من فتح باب الظلم ، و أرتج ابواب الحقّ . فبعث معاوية به إلى زياد ، و كتب إليه اقتله شرّ قتلة . فبعث به زياد إلى قسّ الناطف فدفن به حيّا 3 .

و ممّن عرض عليه البراءة فأبى و قتل رشيد الهجري ، و ميثم التمّار .

روى الكشي عن قنواء بنت رشيد عن أبيها قال : قال لي أمير المؤمنين عليه السّلام كيف صبرك إذا أرسل اليك دعيّ بني أميّة . فقطع يديك و رجليك و لسانك ؟

قالت : فو اللّه ما ذهبت الأيّام حتّى أرسل إليه عبيد اللّه بن زياد الدعيّ فدعاه إلى البراءة منه عليه السّلام فأبى أن يبرأ . . . 4 .

و عن ميثم قال : قال أمير المؤمنين عليه السّلام : كيف أنت يا ميثم إذا دعاك دعيّ بني اميّة ابن دعيّها عبيد اللّه بن زياد إلى البراءة منّي ؟ فقلت : يا أمير المؤمنين

-----------
( 1 ) مروج الذهب 3 : 4 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 4 : 190 ، سنة 51 .

-----------
( 3 ) تاريخ الطبري 4 : 306 ، سنة 51 ، و النقل بتلخيص .

-----------
( 4 ) اختيار معرفة الرجال : 75 ح 131 ، و النقل بتلخيص .

[ 586 ]

أنا و اللّه لا أبرأ منك . قال : إذن و اللّه يقتلك و يصلبك . قلت : أصبر فذاك في اللّه قليل . . . 1 .

و كيف يصحّ ما قاله من أنّ الإماميّة تروي أنّه لا يجوز التبرّي منه و قد روى الكليني في باب تقيته أنّه قيل للباقر عليه السّلام : رجلان من أهل الكوفة اخذا فقيل لهما : ابرءا من عليّ . فبرى‏ء واحد منهما ، و أبي الآخر . فخلّى سبيل الّذي برى‏ء ، و قتل الآخر . فقال : أمّا الذي برى‏ء فرجل فقيه في دينه ، و أما الّذي لم يبرأ فرجل تعجّل إلى الجنّة .

و عن الصادق عليه السّلام ما منع ميثم رحمه اللّه من التقية فو اللّه لقد علم أن هذه الآية نزلت في عمّار و أصحابه إلاّ من أكره و قلبه مطمئن بالإيمان 2 . و مرّ أنّ ميثما دعي الى البراءة .

هذا ، و روى ( ذيل الطبري ) : أنّ الحجاج قال للحسن البصري : ما تقول في أبي تراب ؟ قال : و ما عسى أن أقول إلاّ ما قال اللّه تعالى . قال : و ما قال ؟ قال : قال :

و ما جعلنا القبلة الّتي كنت عليها إلاّ لنعلم من يتّبع الرسول ممّن ينقلب على عقبيه و إن كانت لكبيرة إلاّ على الّذين هدى اللّه 3 و كان عليّ ممّن هدى اللّه .

فغضب ، ثمّ أكبّ ينكت الأرض ، و خرجت لم يعرض لي أحد ، فتواريت تسع سنين حتّى مات 4 .

و أمّا قوله : « و يقولون لا يجوز التبرّي منه إن كان الحالف صادقا و انّ عليه الكفّارة . . . » فخلط منه ، فإنّ كلامنا في الإكراه على التبرّي منه عليه السّلام ، و ما ذكره أمر آخر ، و هو عدم جواز الحلف بالبراءة لمن كان صادقا ، و هو لا

-----------
( 1 ) اختيار معرفة الرجال : 83 ح 139 .

-----------
( 2 ) الكافي 2 : 220 و 221 ح 1 و 21 ، 15 . و الآية 106 من سورة النحل .

-----------
( 3 ) البقرة : 143 .

-----------
( 4 ) منتخب ذيل المذيل : 126 .

[ 587 ]

يناسب هنا بل كلامه عليه السّلام في احلاف الظالم و المبطل بالبراءة من اللّه تعالى حتّى يعجل تعالى منه الانتقام .

« فإنّي ولدت على الفطرة » قال ابن أبي الحديد : ولد عليه السّلام لثلاثين من عام الفيل و النبيّ صلّى اللّه عليه و آله و سلم بعث لأربعين منه ، و قال النبيّ صلّى اللّه عليه و آله و سلم ليلة ولادته عليه السّلام :

« لقد ولد لنا الليلة مولود يفتح اللّه علينا به أبوابا كثيرة من النعمة و الرحمة » .

و يمكن أن يكون مراده عليه السّلام بالفطرة العصمة ، و أنّه عليه السّلام منذ ولد لم يواقع قبيحا ، و لا كان كافرا طرفة عين ، و لا مخطئا ، و لا غالطا في شي‏ء من الأشياء المغلقة ، و هذا تفسير الإمامية 1 قلت : و رواه العامة أيضا .

ففي ( مسند أحمد بن حنبل ) عن سليمان قال : قال النبيّ صلّى اللّه عليه و آله و سلم : كنت أنا و عليّ نورا بين يدي اللّه قبل أن يخلق آدم بأربعة عشر ألف عام . فلمّا خلق اللّه آدم قسّم ذلك النور جزأين : فجزء أنا و جزء عليّ 2 .

و رواه ابن المغازلي ، و في آخره بعد قوله « جزأين » « جزء في صلب عبد اللّه ، و جزء في صلب أبي طالب ، فأخرجني نبيّا و أخرج عليّا وصيّا » 3 .

و عن ابن مسعود قال : قال النبيّ صلّى اللّه عليه و آله و سلم : أوحى اللّه تعالى إلى إبراهيم انّي جاعلك للناس إماما إلى أن قال قال : قال « و من ذرّيتي » الى أن قال قال تعالى لا أعطيك لظالم من ذريّتك . قال إبراهيم عندها « و اجنبني و بنيّ أن نعبد الأصنام » قال النبيّ صلّى اللّه عليه و آله و سلم : فانتهت الدعوة إليّ و إلى عليّ لم يسجد أحدنا لصنم قط . فاتخذني اللّه نبيّا و اتّخذ عليّا وصيّا 4 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 375 ، و النقل بتلخيص .

-----------
( 2 ) رواه عن مسند أحمد : ابن طاووس في الطرائف 1 : 15 ح 1 ، و لم يوجد فيه بل اخرجه أحمد في الفضائل ، عنه تذكرة الخواص : 46 .

-----------
( 3 ) مناقب ابن المغازلي : 89 ح 132 .

-----------
( 4 ) مناقب ابن المغازلي : 276 ح 322 .

[ 588 ]

« و سبقت إلى الإيمان » قال المأمون كما في ( العقد ) لإسحاق بن إبراهيم بن إسماعيل بن حماد بن زيد في ما حاجّه في إمامة أمير المؤمنين عليه السّلام : هل علمت أحدا سبق عليّا عليه السّلام إلى الاسلام ؟ قال إسحاق : إنّ عليّا أسلم و هو حديث السنّ لا يجوز عليه الحكم ، و أبو بكر أسلم و هو مستكمل يجوز عليه الحكم .

قال له المأمون : أخبرني أيّهما أسلم قبل ثمّ أناظرك بعد في الحداثة . قال إسحاق : عليّ أسلم قبل أبي بكر على هذه الشريطة . قال له المأمون : أخبرني عن إسلام عليّ عليه السّلام حين أسلم لا يخلو من أن يكون النبيّ صلّى اللّه عليه و آله و سلم دعاه إلى الاسلام ، أو يكون إلهاما من اللّه تعالى . فأطرق .

فقال له المأمون : لا تقل إلهاما فتقدّمه على النبيّ صلّى اللّه عليه و آله و سلم لأن النبيّ صلّى اللّه عليه و آله و سلم لم يعرف الإسلام حتّى أتاه جبرئيل عليه السّلام عن اللّه تعالى . قال إسحاق : بل دعاه النبيّ صلّى اللّه عليه و آله و سلم .

قال المأمون : فهل يخلو النبيّ صلّى اللّه عليه و آله و سلم حين دعاه من أن يكون دعاه بأمر اللّه أو تكلّف ذلك من نفسه . فأطرق .

قال له المأمون : لا تنسب النبيّ صلّى اللّه عليه و آله و سلم إلى التكلّف فإنّ اللّه تعالى يقول و ما أنا من المتكلّفين 1 قال إسحاق : أجل بل دعاه بأمر اللّه تعالى .

قال له المأمون : هل من صفة الجبّار جلّ ذكره أن يكلّف رسله دعاء من لا يجوز عليه الحكم ؟ و في قياس قولك « أسلم عليّ و هو صبي لا يجوز عليه حكم » قد كلّف النبيّ صلّى اللّه عليه و آله و سلم من دعاء الصبيان ما لا يطيقون ، فهل يدعوهم الساعة ، و يرتدّون بعد ساعة . فلا يجب عليهم في ارتدادهم شي‏ء ، و لا يجوز عليهم حكم النبيّ صلّى اللّه عليه و آله و سلم أترى عندك جائزا أن تنسب هذا إلى النبيّ صلّى اللّه عليه و آله و سلم ؟

قال إسحاق : أعوذ باللّه .

-----------
( 1 ) ص : 86 .

[ 589 ]

قال له المأمون : فأراك يا إسحاق إنّما قصدت لفضيلة فضّل بها النبيّ صلّى اللّه عليه و آله و سلم عليّا عليه السّلام على هذا الخلق أبانه بها منهم ليعرفوا فضله ، و لو كان اللّه أمره بدعاء الصبيان لدعاهم كما دعا عليّا . . . 1 .

« و الهجرة » قال ابن أبي الحديد : يمكن أن يريد عليه السّلام بسبقه في هجرته غير هجرة المدينة فإنّ النبيّ صلّى اللّه عليه و آله و سلم هاجر عن مكّة مرارا يطوف على أحياء العرب ،

و ينتقل من أرض قوم إلى غيرها ، و كان عليّ عليه السّلام معه دون غيره إلى أن قال و أما هجرة النبيّ صلّى اللّه عليه و آله و سلم إلى بني عامر بن صعصعة و إخوانهم من قيس عيلان . فإنّه لم يكن معه إلاّ عليّ عليه السّلام وحده ، و ذلك عقيب وفاة أبي طالب أوحى تعالى إليه أخرج منها فقد مات ناصرك ، فخرج إلى بني عامر ، و معه عليّ عليه السّلام وحده . فعرض نفسه عليهم ، و سألهم النصر ، و تلا عليهم القرآن فلم يجيبوه .

فعاد إلى مكّة و كانت مدّة غيبته في هذه الهجرة عشرة أيّام ، و هي أوّل هجرة هاجرها النبيّ صلّى اللّه عليه و آله و سلم بنفسه 2 .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

16

الخطبة ( 71 ) و من كلام له ع قاله ؟ لمروان بن الحكم ؟ ؟ بالبصرة ؟

قَالُوا : أُخِذَ ؟ مَرْوَانُ بْنُ اَلْحَكَمِ ؟ أَسِيراً ؟ يَوْمَ اَلْجَمَلِ ؟ فَاسْتَشْفَعَ ؟ اَلْحَسَنَ ؟

وَ ؟ اَلْحُسَيْنَ ع ؟ إِلَى ؟ أَمِيرِ اَلْمُؤْمِنِينَ ع ؟ فَكَلَّمَاهُ فِيهِ فَخَلَّى سَبِيلَهُ فَقَالاَ لَهُ يُبَايِعُكَ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ فَقَالَ ع أَ وَ لَمْ يُبَايِعْنِي بَعْدَ قَتْلِ ؟ عُثْمَانَ ؟ لاَ حَاجَةَ لِي فِي بَيْعَتِهِ إِنَّهَا كَفٌّ يَهُودِيَّةٌ لَوْ بَايَعَنِي بِكَّفِّهِ لَغَدَرَ بِسَبَّتِهِ أَمَا إِنَّ لَهُ إِمْرَةً كَلَعْقَةِ اَلْكَلْبِ أَنْفَهُ وَ هُوَ أَبُو اَلْأَكْبُشِ

-----------
( 1 ) العقد الفريد 5 : 319 320 ، و النقل بتلخيص .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 378 379 .

[ 590 ]

اَلْأَرْبَعَةِ وَ سَتَلْقَى اَلْأُمَّةُ مِنْهُ وَ مِنْ وَلَدِهِ يَوْماً أَحْمَرَ « قالوا أخذ مروان بن الحكم » روى ( الروضة ) عن الصادق عليه السّلام قال :

خرج النبيّ صلّى اللّه عليه و آله و سلم من حجرته و مروان و أبوه يستمعان إلى حديثه . فقال له :

الوزغ ابن الوزغ . فمن يومئذ يرون أنّ الوزغ يسمع الحديث .

و عن الباقر عليه السّلام : لمّا ولد مروان عرضوا به للنبيّ صلّى اللّه عليه و آله و سلم أن يدعو له فأرسلوا به إلى عائشة ليدعو له . فلمّا قرّبته منه قال : أخرجوا عنّي الوزغ ابن الوزغ قال زرارة : لا أعلم إلاّ أنّه قال ، و لعنه 1 .

و في ( حياة الحيوان ) للدميرى : روى الحاكم في ( الفتن و الملاحم من مستدركه ) عن عبد الرحمن بن عوف قال : كان لا يولد لأحد مولود إلاّ أتى به النبيّ صلّى اللّه عليه و آله و سلم فيدعو له فأدخل عليه مروان . فقال : هو الوزغ ابن الوزغ الملعون ابن الملعون .

و عن محمّد بن زياد قال : لمّا بايع معاوية لابنه يزيد قال مروان : سنّة أبي بكر و عمر . فقال عبد الرحمن بن أبي بكر : سنّة هرقل و قيصر . فقال له مروان : أنت الّذي أنزل اللّه فيك و الذي قال لوالديه افّ لكما فبلغ ذلك عائشة . فقالت : كذب و اللّه ما هو به و لكنّ النبيّ صلّى اللّه عليه و آله و سلم لعن أبا مروان و مروان في صلبه 2 .

و في ( نقض عثمانية الاسكافي ) : كان مروان مجاهرا بالإلحاد ، هو و أبوه ، و هما الطريدان اللعينان . كان أبوه عدوّ النبيّ صلّى اللّه عليه و آله و سلم يحكيه في مشيه ،

و يغمز عليه عينه ، و يدلع لسانه ، و يتهكّم به ، و يتهانف عليه هذا و هو في قبضته و تحت يده ، و هو يعلم أنّه قادر على قتله أيّ وقت شاء . فهل يكون هذه إلاّ من

-----------
( 1 ) الكافي 8 : 338 ح 323 324 .

-----------
( 2 ) حياة الحيوان 2 : 399 ، و المستدرك 4 : 479 و 481 .

[ 591 ]

شانئ شديد البغضة حتّى أفضى أمره إلى أن طرده النبيّ صلّى اللّه عليه و آله و سلم و سيّره إلى الطائف و أمّا مروان ابنه فأخبث عقيدة و أعظم الحادا و كفرا 1 .

و في ( الاستيعاب ) في هند بن أبي هالة عن هند قال : مرّ النبيّ صلّى اللّه عليه و آله و سلم بأبي مروان فجعل يغمزه . فالتفت فقال « اللّهمّ اجعل به وزغا » و الوزغ :

الارتعاش فرجف مكانه 2 .

و روى المدائني خبرا طويلا في محاجّة ابن عباس في مجلس معاوية مع مروان و غيره إلى أن قال فقال مروان : يا ابن عباس انّك لتصرف بنابك و توري نارك كأنّك ترجو الغلبة و تؤمّل العافية ، و لو لا حلم معاوية عنكم لتناولكم بأقصر أنامله فأوردكم منهلا بعيدا صدره ، و لعمري لئن سطا بكم ليأخذن بعض حقّه منكم ، و لئن عفا عن جرائركم . فقديما نسب إلى ذلك .

فقال ابن عباس : و إنّك لتقول ذلك يا عدوّ اللّه ، و طريد رسول اللّه و المباح دمه ، و الداخل بين عثمان و رعيته بما حملهم على قطع أوداجه ، و ركوب أثباجه . اما و اللّه لو طلب معاوية ثأره لأخذك به ، و لو نظر في أمر عثمان لوجدك أوّله و آخره 3 .

و في ( الاحتجاج ) : قال الحسن عليه السّلام لمروان في مجلس معاوية : و ما زادك اللّه يا مروان بما خوّفك إلاّ طغيانا كبيرا و صدق اللّه و صدق رسوله يقول اللّه تعالى و الشجرة الملعونة في القرآن و نخوّفهم فما يزيدهم إلاّ طغيانا كبيرا 4 .

و فيه : عن محمّد بن السائب قال مروان يوما للحسين عليه السّلام : لو لا فخركم

-----------
( 1 ) لم يوجد في النسخة المطبوعة من النقض .

-----------
( 2 ) الاستيعاب 3 : 603 .

-----------
( 3 ) رواه عن المدائني ابن أبي الحديد في شرحه 2 : 106 ، شرح الخطبة 82 .

-----------
( 4 ) الاحتجاج 1 : 279 . و الآية 60 من سورة الاسراء .

[ 592 ]

بفاطمة بم كنتم تفتخرون علينا ؟ فوثب الحسين عليه السّلام و كان شديد القبضة فقبض على حلقه فعصره و لوى عمامته على عنقه حتّى غشي عليه ثم تركه و أقبل الحسين عليه السّلام على جماعة من قريش فقال : أنشدكم باللّه ان صدّقتموني إن صدقت . أتعلمون أن في الأرض حبيبين كانا أحب إلى النبيّ صلّى اللّه عليه و آله و سلم منّي و من أخي أو على ظهر الأرض ابن بنت نبيّ غيري و غير أخي . قالوا : اللّهمّ لا .

قال : و إنّي لا أعلم أنّ في الأرض ملعونا ابن ملعون غير هذا و أبيه طريدي النبيّ صلّى اللّه عليه و آله و سلم . و اللّه ما بين جابرس و جابلق أحدهما بباب المشرق و الآخر بباب المغرب رجلا ممّن ينتحل الإسلام أعدى لله و لرسوله و لأهل بيته منك و من أبيك إذا كان ، و علامة قولي فيك أنّك إذا غضبت سقط رداؤك من منكبك ، قال : فو اللّه ما قام مروان من مجلسه حتى غضب فانتفض و سقط ردائه عن عاتقه 1 .

و في ( تذكرة سبط ابن الجوزي ) : ذكر هشام الكلبي عن محمّد بن إسحاق قال : بعث مروان و كان واليا على المدينة رسولا إلى الحسن عليه السّلام فقال له : يقول لك مروان : أبوك الّذي فرّق الجماعة ، و قتل عثمان ، و أباد العلماء و الزهاد يعني الخوارج و أنت تفخر بغيرك . فإذا قيل لك : من أبوك تقول :

خالي الفرس . فجاء الرسول إلى الحسن عليه السّلام فقال له : أتيتك برسالة ممّن يخاف سطوته ، و يحذر سيفه . فإن كرهت لم أبلغك و وقيتك بنفسي .

فقال الحسن عليه السّلام : لا بل تؤديها ، و نستعين عليه باللّه . فأدّاها فقال له :

تقول لمروان : إن كنت صادقا فاللّه يجزيك بصدقك ، و ان كنت كاذبا فاللّه أشدّ نقمة . فخرج الرسول من عنده . فلقيه الحسين عليه السّلام فقال : من أين أقبلت . فقال :

من عند أخيك الحسن عليه السّلام . فقال : و ما تصنع ؟ قال : أتيت برسالة من عند

-----------
( 1 ) الاحتجاج 2 : 299 .

[ 593 ]

مروان . فقال : و ما هي ؟ فامتنع الرسول من أدائها . فقال : لتخبرني أو لأقتلنّك .

فسمع الحسن عليه السّلام فخرج ، و قال لأخيه : خلّ عن الرجل . فقال : لا و اللّه حتّى أسمعها فأعادها الرسول عليه . فقال له الحسين عليه السّلام : قل له يقول لك الحسين بن علي و ابن فاطمة : « يا ابن الزرقاء الداعية إلى نفسها بسوق ذي المجاز ،

و صاحبة الراية بسوق عكاظ ، و يا ابن طريد الرسول و لعينه إعرف من أنت ،

و من أبوك ، و من امّك » .

فجاء الرسول إلى مروان فأعاد عليه ما قالا . فقال للرسول : ارجع إلى الحسن و قل له : أشهدك أنّك ابن الرسول ، و قل للحسين : أشهد أنّك ابن عليّ بن أبي طالب .

فقال الحسين عليه السّلام للرسول : قل لمروان كلاهما لي رغما لك . قال الأصمعي : أمّا قول الحسين عليه السّلام : « يا ابن الداعية إلى نفسها » فذكر ابن إسحاق ان امّ مروان اسمها اميّة و كانت من البغايا في الجاهلية ، و كانت لها راية مثل راية البيطار تعرف بها ، و كانت تسمّى امّ حنبل الزرقاء ، و كان مروان لا يعرف له أب و إنّما نسب إلى الحكم كما نسب عمرو إلى العاص .

و أما قوله يا ابن طريد الرسول : يشير إلى الحكم بن أبي العاص بن اميّة بن عبد شمس أسلم يوم الفتح ، و سكن المدينة ، و كان ينقل أخبار النبيّ صلّى اللّه عليه و آله و سلم إلى الكفار من الاعراب ، و غيرهم ، و يتجسّس عليه .

قال الشعبي : و ما أسلم إلاّ لهذا ، و رآه النبيّ صلّى اللّه عليه و آله و سلم يوما و هو يمشي و يتخلج في مشيته يحاكي النبيّ صلّى اللّه عليه و آله و سلم . فقال له كذلك . فما زال يمشي كأنّه يقع على وجهه و نفاه إلى الطائف ، و لعنه . فلمّا توفّي النبيّ صلّى اللّه عليه و آله و سلم كلّم عثمان أبا بكر أن يردّه لأنه كان عمّه . فقال أبو بكر : هيهات شي‏ء فعله النبيّ صلّى اللّه عليه و آله و سلم و اللّه لا اخالفه أبدا . فلمّا ولي عمر بعده كلّمه ، فقال : و اللّه لا كان هذا أبدا . فلمّا ولي عثمان بعده ردّه في اليوم الّذي تولى فيه ، و قرّبه و أدناه ، و دفع له مالا عظيما ،

[ 594 ]

و رفع منزلته . فقام المسلمون على عثمان ، و أنكروا عليه ، و هو أوّل ما أنكروا عليه . فامتنع جماعة من الصحابة من الصلاة خلف عثمان لذلك . ثمّ توفّي الحكم في خلافته . فصلّى عليه و مشى خلفه . فشقّ ذلك على المسلمين ، و قالوا ما كفاك ما فعلت حتّى تصلّي على منافق ملعون لعنه النبيّ صلّى اللّه عليه و آله و سلم و نفاه ،

فخلعوه و قتلوه .

و أعطى عثمان ابنه مروان خمس غنائم أفريقيّة خمسمئة ألف دينار ،

و لما بلغ ذلك عائشة أرسلت إلى عثمان : أما كفاك أنّك رددت المنافق حتّى تعطيه أموال المسلمين ، و تصلّي عليه و تشيّعه ، و بهذا السبب قالت : اقتلوا نعثلا قتله اللّه فقد كفر ، و كان مروان يشتم عليّا عليه السّلام يوم الجمعة على المنبر ،

و كان الحسن عليه السّلام يقعد في حجرة النبيّ صلّى اللّه عليه و آله و سلم حتّى يفرغ ثمّ يخرج فيصلّي خلفه 1 .

و في ( الصحاح ) : خيط باطل هو الّذي يقال له لعاب الشمس ، و مخاط الشيطان و كان مروان يلقّب بذلك لأنّه كان طويلا مضطربا 2 .

و في ( المروج ) : لمّا قتل عبد الملك عمرو بن سعيد الأشدق قالت اخته :

غدرتم بعمرو يا بني خيط باطل
و كلّكم يبني البيوت على غدر 3 .

و في ( تاريخ الطبري ) بعد ذكر أنّ الوليد رخّص للحسين عليه السّلام في الانصراف لمّا دعاه لبيعة يزيد قال مروان للوليد : إحبس الرجل ، و لا يخرج من عندك حتى يبايع أو تضرب عنقه . فوثب عند ذلك الحسين عليه السّلام فقال : يا ابن الزرقاء أنت تقتلني أم هو ؟ إلى أن قال :

-----------
( 1 ) تذكرة الخواص : 207 209 ، و النقل بتصرف يسير .

-----------
( 2 ) صحاح اللغة 2 : 1125 1126 ، مادة ( خيط ) .

-----------
( 3 ) مروج الذهب 3 : 306 .

[ 595 ]

فقال مروان للوليد : عصيتني . فقال له الوليد : اخترت لي التّي فيها هلاك ديني . و اللّه إنّي لأظنّ أمرءا يحاسب بدم الحسين عليه السّلام لخفيف الميزان عند اللّه يوم القيامة . فقال له مروان : فإذا كان هذا رأيك فقد أصبت في ما صنعت يقول له هذا و هو غير حامد له على رأيه 1 .

و في ( الأغاني ) : إستأذن اسماعيل بن يسار النسائي على الغمر بن يزيد بن عبد الملك يوما . فحجبه ساعة ثمّ أذن له . فدخل يبكي . فقال له الغمر : مالك تبكي ؟ فقال : و كيف لا أبكي و أنا على مروانيتي و مروانية أبي احجب عنك .

فجعل يعتذر إليه . و هو يبكي . فما سكت حتّى وصله الغمر بجملة لها قدر . ثمّ خرج من عنده فلحقه رجل : فقال له : ويلك يا اسماعيل أيّ مروانية كانت لك أو لأبيك . قال : بغضنا إيّاهم فامرأته طالق إن لم تكن امّه تلعن مروان و اللّه كلّ يوم مكان التسبيح ، و إن لم يكن أبوه حضره الموت فقيل له : قل : لا إله إلاّ اللّه . فقال :

لعن اللّه مروان . تقربا بذلك إلى اللّه تعالى و إبدالا له من التوحيد ، و إقامة له مقامه 2 .

و فيه زعم أهل اليمامة و عكل و غيرهم أنّ ثلاثة نفر أبو حفصة جدّ مروان بن أبي حفصة الشاعر ، و رجل من تميم ، و رجل من سليم أتوا مروان فباعوا أنفسهم منه في مجاعة نالتهم ، فاستعدى أهل بيوتاتهم عليهم فأقرّ السلمي أنّه من العرب و أنّه إنّما أتى مروان فباعه نفسه . فدسّ إليه مروان من قتله . فلمّا رأى ذلك الآخران ثبتا على أنّهما موليان لمروان 3 .

« أسيرا يوم الجمل . فاستشفع الحسن و الحسين عليه السّلام إلى أمير

-----------
( 1 ) تاريخ الطبري 4 : 251 ، سنة 60 ، و النقل بتلخيص .

-----------
( 2 ) الأغاني 4 : 410 ، و النقل بتصرف يسير .

-----------
( 3 ) الأغاني 10 : 73 .

[ 596 ]

المؤمنين عليه السّلام فكلّماه فيه فخلّى سبيله » في ( المروج ) : دخل عليّ عليه السّلام على عائشة بعد أن بعث ابن عباس اليها يأمرها بالخروج إلى المدينة ، و معه الحسن و الحسين عليه السّلام و باقي أولاده ، و أولاد إخوته ، و فتيان أهله من بني هاشم ، و غيرهم من شيعته فلمّا بصرت به النسوان صحن في وجهه ، و قلن : يا قاتل الأحبة . فقال عليه السّلام : لو كنت قاتل الأحبة لقتلت من في هذا البيت و أشار إلى بيت من البيوت قد اختفي فيه مروان ، و عبد اللّه بن الزبير ، و عبد اللّه بن عامر ،

و غيرهم فضرب من كان معه بأيديهم إلى قوائم سيوفهم لمّا علموا من في البيت مخافة أن يخرجوا فيغتالوهم إلى أن قال فسألته عائشة أن يؤمّن ابن اختها عبد اللّه بن الزبير فآمنه ، و تكلّم الحسن و الحسين عليه السّلام في مروان فآمنه 1 .

و لكن روى ( الخرائج ) : أنّ ابن عباس استشفع له ، فروى عن رجل من مراد قال كنت واقفا على رأس أمير المؤمنين عليه السّلام يوم البصرة إذ أتاه ابن عباس بعد القتال . فقال : إنّ لي حاجة . فقال عليه السّلام : ما أعرفني بالحاجة الّتي جئت فيها تطلب الأمان لابن الحكم . قال : ما جئت إلاّ لتؤمنه . قال : قد آمنته ، و لكن اذهب و جئني به و لا تجئني به إلاّ رديفا فإنّه أذلّ له . فجاء به ابن عباس مردفا خلفه كأنّه قرد . . . 2 و كذا رواه ( جمل المفيد ) عن الواقدي فقال : قال لمّا فرغ عليّ عليه السّلام من أهل الجمل جاء فتيان من قريش يسألونه الأمان ، و أن يقبل منهم البيعة .

فاستشفعوا إليه بعبد اللّه بن العباس فشفّعه ، و أمر لهم في الدخول عليه . فلمّا مثلوا بين يديه قال لهم : ويلكم يا معشر قريش علام تقاتلونني ؟ على أن

-----------
( 1 ) مروج الذهب 2 : 368 ، و النقل بتصرف يسير .

-----------
( 2 ) الخرائج و الجرائح 1 : 186 .

[ 597 ]

حكمت فيكم بغير عدل ؟ أو قسمت بينكم بغير سوية ؟ أو استأثرت عليكم ؟ أو لبعدي عن الرسول صلّى اللّه عليه و آله و سلم ؟ أو لقلّة بلاء منّي في الإسلام ؟ فقالوا : نحن إخوة يوسف فاعف عنّا ، و استغفر لنا . فنظر إلى أحدهم فقال : من أنت ؟ قال : أنا مساحق بن مخرمة معترف بالزلّة ، مقرّ بالخطيئة ، تائب من ذنبي . فقال عليه السّلام :

قد صفحت عنكم ، و ايّم اللّه إنّ فيكم من لا ابالي بايعني بكفّه أو باسته ، و لئن بايعني لينكثن ، و تقدم إليه مروان ، و هو متّكئ على رجل فقال له : ما بك ؟ هل بك جراحة ؟ قال : نعم ، و ما أراني إلاّ لما بي . فتبسّم عليّ عليه السّلام و قال : لا و اللّه ما أنت لما بك ، و ستلقى هذه الامّة منك و من ولدك يوما أحمر 1 .

و ظاهر خبر أبي مخنف عدم استشفاع أحد فيه ، و في جمع آخر معه .

ففي ( جمل المفيد ) أيضا : روى أبو مخنف عن العدوي عن أبي هشام ،

عن البريد عن عبد اللّه بن المخارق ، عن هاشم بن مساحق القرشي ، عن أبيه قال : لما انهزم الناس يوم الجمل إجتمع معه طائفة من قريش فيهم مروان .

فقال بعضهم لبعض : و اللّه لقد ظلمنا هذا الرجل ، و نكثنا بيعته من غير حدث ،

و اللّه لقد ظهر علينا . فما رأينا قط أكرم سيرة منه ، و لا أحسن عفوا منه بعد الرسول . تعالوا حتّى ندخل عليه ، و نعتذر إليه في ما صنعناه . فصرنا إلى بابه .

فاستأذنّاه . فأذن لنا . فلمّا مثلنا بين يديه جعل متكلّما يتكلّم . فقال عليّ عليه السّلام :

أنصتوا أكفكم إنّما أنا بشر مثلكم فإن قلت حقّا فصدّقوني ، و إن قلت باطلا ردّوا عليّ . انشدكم اللّه أتعلمون أنّ النبيّ صلّى اللّه عليه و آله و سلم قبض و أنا أولى الناس به و بالناس من بعده . قالوا : اللهمّ نعم ، قال : فعدلتم عنّي و بايعتم أبا بكر فأمسكت ، و لم أحبّ أن أشقّ عصا المسلمين ، و افرّق بين جماعاتهم . ثمّ إنّ أبا بكر جعلها لعمر من بعده . فكففت و لم اهيّج الناس ، و قد علمت أنّي كنت أولى

-----------
( 1 ) الجمل 220 ، و النقل بتصرف يسير .

[ 598 ]

الناس باللّه و برسوله ، و بمقامه . فصبرت حتّى قتل و جعلني سادس ستّة .

فكففت ، و لم احبّ أن افرّق بين المسلمين . ثمّ بايعتم عثمان فطعنتم عليه ،

و قتلتموه ، و أنا جالس في بيتي و أتيتموني و بايعتموني كما بايعتم أبا بكر و عمر . فما بالكم و فيتم لهما و لم تفوا لي ؟ و ما الّذي منعكم من نكث بيعتهما ،

و دعاكم إلى نكث بيعتي ؟ فقالوا له : كن يا أمير المؤمنين كالعبد الصالح إذ قال لا تثريب عليكم اليوم 1 . فقال عليه السّلام : لا تثريب عليكم اليوم ، و إنّ فيكم رجلا لو بايعني بيده لنكث باسته يعني مروان بن الحكم 2 .

هذا ، و كما أطلق عليه السّلام مروان بعد أسره مع عداوته تلك ، أطلق الوليد بن عقبة مع كونه مثل مروان في العداوة له .

ففي ( كنايات الجرجاني ) : أتى علي عليه السّلام بالوليد بن عقبة أسيرا يوم الجمل ، فقال لمّا رآه :

هنيدة قد حللت بدار قوم
هم الأعداء و الأكباد سود

هم أن يظفروا بي يقتلوني
و إن أظفر فليس لهم جلود

« فقالا له يبايعك يا أمير المؤمنين فقال عليه السّلام : أ و لم يبايعني بعد قتل عثمان » و ما في ( المصرية ) « قبل قتل عثمان » غلط واضح .

في ( تاريخ اليعقوبي ) : بايع الناس بعد عثمان عليّا عليه السّلام إلاّ ثلاثة من قريش مروان ، و سعيد بن العاص ، و الوليد بن عقبة و كان لسان القوم فقال الوليد له عليه السّلام : يا هذا إنّك و ترتنا جميعا . أمّا أنا فقتلت أبي صبرا يوم بدر ، و أما سعيد فقتلت أباه يوم بدر ، و أما مروان فشتمت أباه ، و عبت على عثمان حين ضمّه إليه إلى أن قال :

-----------
( 1 ) يوسف : 92 .

-----------
( 2 ) الجمل : 222 ، و النقل بتصرف يسير .

[ 599 ]

فقال الوليد : تبايعنا على أن تضع عنّا ما أصبنا ، و تعفي لنا عمّا في أيدينا ، و تقتل قتلة صاحبنا . فغضب عليّ عليه السّلام و قال : أمّا ما ذكرت من و تري إيّاكم . فالحقّ و تركم ، و أما وضعي عنكم ما أصبتم فليس لي أن اضيع حقّ اللّه ،

و أمّا إعفائي عمّا في أيديكم فما كان للّه و للمسلمين فالعدل يسعكم ، و أما قتلي قتلة عثمان فلو لزمني قتلهم اليوم لزمني قتالهم غدا ، و لكن لكم أن أحملكم على كتاب اللّه ، و سنّة نبيّه . فمن ضاق عليه الحقّ فالباطل عليه أضيق ، و إن شئتم فالحقوا بملاحقكم . فقال مروان بل نبايعك ، و نقيم معك فترى و نرى 1 .

« لا حاجة لي في بيعته إنّها كفّ يهوديّة لو بايعني بكفه » هكذا في ( المصرية ) ، و الصواب : ( بيده ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« لغدر بسبته » أي : باسته . في خبر ( الخرائج ) المتقدم « فلما بسط يده ليبايعه أخذ كفّه عن كفّ مروان فنزها و قال : لا حاجة لي فيها ، إنّها كفّ يهودية لو بايعني بيده عشرين مرة لنكث باسته . . . » 3 .

و قد عرفت من خبر أبي مخنف « و أنّ فيكم رجلا لو بايعني بيده لنكث باسته » و من خبر الواقدي « و ايم اللّه إنّ فيكم من لا ابالي بايعني بكفه أو باسته ،

و لئن بايعني لينكثن » . قال ابن أبي الحديد : كان الغادر من العرب إذا عزم على الغدر بعد عهده حبق استهزاء 4 .

قال عليه السّلام ذلك لأنّه يعرف ضميره ، و كيف كان يفي ببيعته ، و قد كان كتب الى معاوية ، و يعلى بن منبة قبل قتل عثمان « و إني خائف إن قتل يعني عثمان أن تكون أي الخلافة من بني اميّة بمناط الثريا إن لم نصر كرصيف

-----------
( 1 ) تاريخ اليعقوبي 2 : 178 ، و النقل بتصرف يسير .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 53 ، لكن في شرح ابن ميثم 2 : 203 أيضا « بكفه » .

-----------
( 3 ) الخرائج و الجرائح 1 : 186 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 54 ، و النقل بتصرف يسير .

[ 600 ]

الأساس المحكم ، و لئن و هى عمود البيت لتتداعينّ جدرانه ، و الّذي عيب عليه إطعامكما الشام و اليمن إلى أن قال :

و أما أنا فمساعف كلّ مستشير ، و معين كلّ مستصرخ ، و مجيب كل داع أتوقع الفرصة . فأثب و ثبة الفهد . أبصر غفلة مقتنصة .

و كتب الى معاوية بعد قتل عثمان مشيرا إليه عليه السّلام و أصحابه و لقد طويت أديمهم على نغل يحلم منه الجلد كذبت نفس الظان بنا ترك المظلمة ، و حبّ الهجوع إلاّ تهويمة الراكب العجل إلى أن قال و كتابي إليك و أنا كحرباء السبسب في الهجير ترقب عين الغزالة . هذا ، و قال الشاعر :

« إنّ احيحا هي صئبان السّه » 1

و السه : أيضا الاست ، و الصئبان : جمع الصؤابة بيضة القملة .

هذا ، و قال الأخطل و كان شاعرا نصرانيا ، و من المنقطعين إلى بني اميّة في بشر بن مروان :

فلا تجعلنيّ يا ابن مروان كامرئ
غلت في هوى آل الزبير مراجله

يبايع بالكف التي قد عرفتها
و في قلبه ناموسه و غوائله

« أما إنّ له إمرة » قال ابن أبي الحديد : و روى هذا الخبر من طرق كثيرة ،

و رويت فيه زيادة هكذا : « يحمل راية ضلالة بعد ما يشيب صدغاه ، و إنّ له إمرة كلعقة الكلب أنفه » 2 و قال الشاعر في امارة مروان ، و قد عرفت أنّه كان يلقب بخيط الباطل :

لحا اللّه قوما أمرّوا خيط باطل
على الناس يعطي من يشاء و يمنع 3

-----------
( 1 ) أورده لسان العرب 13 : 495 ، مادة ( سه ) .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 53 .

-----------
( 3 ) نقله ابن أبي الحديد في شرحه 2 : 55 .

[ 601 ]

و قد وقعت إمارته كما أخبر عليه السّلام قال المسعودي : أراد مروان بعد موت يزيد أن يلحق بابن الزبير . فمنعه من ذلك عبيد اللّه بن زياد عند لحاقه بالشام و قال له : إنك شيخ بني عبد مناف إلى أن قال :

قال عمرو بن سعيد الأشدق لمروان أدعوا الناس اليك ، و آخذها لك على أن يكون لي من بعدك .

فقال مروان : بل بعد خالد بن يزيد بن معاوية فرضي الأشدق بذلك ،

و دعا الناس إلى بيعة مروان فأجابوا ، و كانت أيّامه تسعة أشهر و أيّاما قلائل و قيل ثمانية أشهر و اختلف في سبب وفاته فمنهم من رأى أنّه مات مطعونا ، و منهم من رأى انّه مات حتف أنفه ، و منهم من رأى أنّ فاختة بنت أبي هاشم بن عتبة امّ خالد بن يزيد هي الّتي قتلته ، و ذلك أنّ مروان حين أخذ البيعة لنفسه و لخالد بن يزيد بعده ، و عمرو بن سعيد بعده .

ثم بداله في ذلك فجعلها لابنه عبد الملك بعده ثم لابنه عبد العزيز ، و دخل عليه خالد بن يزيد فكلّمه ، و أغلظ له فغضب من ذلك ، و قال : أتكلمني يا ابن الرطبة و كان مروان قد تزوّج بامّه فاختة ليذلّه بذلك و يضع منه فدخل خالد على امّه فقبّح لها تزوجها بمروان ، و شكا إليها ما نزل به منه . فقالت : لا يعيبك بعدها . فمنهم من رأى أنّها وضعت على نفسه و سادة ، و قعدت فوقها مع جواريها حتى مات ، و منهم من رأى انّها أعدّت له لبنا مسموما فلما دخل عليها ناولته إيّاه فشربه . فلما استقرّ في جوفه وقع يجود بنفسه ، و أمسك لسانه فحضره عبد الملك ، و غيره من ولده ، فجعل مروان يشير إلى امّ خالد يخبرهم أنّها قتلته و امّ خالد تقول : بأبي أنت حتّى عند النزع لم تشتغل عنّي انّه يوصيكم بيّ 1 .

-----------
( 1 ) مروج الذهب 3 : 85 89 ، و النقل بتصرف يسير .

[ 602 ]

« كلعقة الكلب أنفه » فقد عرفت أنّ إمرته كانت تسعة أشهر أو ثمانية أشهر .

هذا ، و في ( أنساب البلاذري ) كان ابن همام حين حصر ابن مطيع في القصر أي في الكوفة من قبل ابن الزبير لمّا ظهر المختار فتدلّى منه مع ناس تدلّوا أيضا فقال : لما رأيت القصر اغلق بابه ، و تعلقت همدان بالأسباب . و رأيت أفواه الأزقّة حولنا ملئت بكلّ هراوة ، و ذباب ، و رأيت أصحاب الدقيق كأنّهم حول البيوت ثعالب الأسراب أيقنت أنّ أمارة ابن مضارب لم يبق منها فيش اير ذباب 1 .

و مما قيل في قصر المدّة قول ابن عباس في مدّة امارة عائشة في الجمل .

ففي ( العقد ) قال ابن عباس لها بعد هزيمتها إنّ أمير المؤمنين يأمرك أن ترجعي إلى بلدك الّذي خرجت منه . قالت : رحم اللّه أمير المؤمنين . إنّما كان عمر ابن الخطاب . فقال لها بل عليّ بن أبي طالب . فقالت : أبيت أبيت فقال لها : ما كان إباؤك إلاّ فواق ناقة بكيئة . ثمّ صرت ما تحلين ، و لا تمرّين و لا تأمرين ، و لا تنهين . فبكت حتّى علا نشيجها 2 .

« و هو أبو الأكبش الأربعة » في ( إعلام الورى ) عن ابن مرهب بعد ذكر ورود مروان على معاوية ، و تركه حاجة له فورد ابنه عبد الملك إلى معاوية فكلّمه فلما أدبر عبد الملك قال ( معاوية لابن عباس و كان عنده ) : أنشدك اللّه يا ابن عباس أما تعلم أنّ النبيّ صلّى اللّه عليه و آله و سلم ذكر هذا . فقال : أبو الجبابرة الأربعة ؟ قال ابن عباس : اللّهم نعم 3 .

-----------
( 1 ) أنساب الأشراف 5 : 230 ، و ما نقل عن ابن همام فهو شعر في أربعة أبيات .

-----------
( 2 ) العقد الفريد 5 : 72 ، و فتوح ابن اعثم 2 : 336 ، و النقل بتصرف يسير .

-----------
( 3 ) إعلام الورى : 35 .

[ 603 ]

و في ( حيوان الدميري ) قال مصعب الزبيري : زعموا أنّ عبد الملك بن مروان رأى في منامه أنّه بال في المحراب أربع مرّات . فدسّ من سأل سعيد بن المسيب و كان يعبرّ الرؤيا فقال : يملك من صلبه أربعة . فكان آخرهم هشام 1 .

و قال ابن أبي الحديد : فسّروا الأكبش الأربعة ببني عبد الملك الوليد ،

و سليمان ، و يزيد ، و هشام ، و لم يل الخلافة من بني اميّة ، و لا من غيرهم أربعة إخوة إلاّ هؤلاء و يجوز عندي أن يريد عليه السّلام ولد مروان لصلبه عبد الملك ، و عبد العزيز ، و بشر ، و محمّد ، و كانوا كباشا أبطالا أنجادا وليّ عبد الملك الخلافة ،

و وليّ بشر العراق ، و ولي محمّد الجزيرة ، و ولى عبد العزيز مصر و لكلّ منهم آثار مشهورة 2 .

قلت : و كان لمروان ولد آخر أحمق ، معاوية بن مروان ، و هو الّذي قال للطحان : أرأيت إن قام حمارك و حركّ رأسه ليصوت جلجله ما علمك ؟ فقال :

و من له بمثل عقل الأمير . و الأظهر ما عليه الأكثر من كون المراد بني عبد الملك الأربعة الّذين و لو الخلافة ، و كيف كان . فمروان كان أبا عشرة .

هذا ، و في ( كامل الجزري ) : ولي الخلافة في الأخوين المسترشد ،

و المقتفي ابنا المستظهر ، و الهادي و الرشيد ابنا المهدي ، و الواثق و المتوكّل ابنا المعتصم ، و في الاخوة الثلاثة ، الأمين ، و المأمون ، و المعتصم بنو هارون ،

و المكتفي ، و المقتدر و القاهر بنو المعتضد ، و الراضي ، و المتقى ، و المطيع بنو المقتدر ، و أما أربعة إخوة فليس إلاّ الوليد ، و سليمان ، و يزيد ، و هشام بنو عبد الملك 3 .

-----------
( 1 ) حياة الحيوان 1 : 71 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 54 ، و النقل بتصرف يسير .

-----------
( 3 ) ذكره كلا في موضعه من الكامل .

[ 604 ]

و كما أخبر عليه السّلام بهؤلاء الأكبش الأربعة أخبر عليه السّلام أنّ كبشا آخر و هو ابن الزبير يستحلّ حرمة الكعبة .

ففي ( تاريخ الطبري ) : قال عبد اللّه بن سليم ، و المذري بن المشمعل الأسديان : سمعنا ابن الزبير و هو يقول للحسين عليه السّلام يوم التروية بين الحجر و الباب : إن شئت أن تقيم أقمت . فوليت هذا الأمر فآزرناك ، و ساعدناك ،

و نصحنا لك ، و بايعناك . فقال عليه السّلام « إنّ أبي حدّثني أنّ بها كبشا يستحلّ حرمتها فما أحبّ أن أكون ذلك الكبش » 1 و يأتي خبر النبيّ صلّى اللّه عليه و آله و سلم في ولد أبي العاص جدّ مروان كعثمان .

« و ستلقى الامّة منه و من ولده يوما أحمر » و في خبر الخرائج المتقدّم بعد قوله عليه السّلام في مروان : لو بايعني بيده عشرين مرّة لنكث باسته ثم قال عليه السّلام :

هيه يا ابن الحكم خفت على رأسك أن تقع في هذه المعمعة ؟ كلاّ و اللّه حتّى يخرج من صلبك فلان ، و فلان يسومون هذه الامّة خسفا ، و يسقونهم كأسا مصبرة 2 .

و قال ابن أبي الحديد « و في ( الاستيعاب ) نظر علي عليه السّلام يوما إلى مروان .

فقال له : ويل لك ، و ويل لأمّة محمّد منك ، و من بنيك ، اذا شاب صدغاك » 3 قلت :

الّذي وجدت في ( الاستيعاب ) « ويلك و ويل امّة محمّد منك ، و من بنيك إذا ساءت درعك » 4 و الظاهر كون كلّ منهما تصحيفا ، و أنّ الأصل في قول « و أشاب ذراعاك » و قول « إذا ساءت درعك » « إذا شاب صدغاك » كما مرّ في خبر .

-----------
( 1 ) تاريخ الطبري 4 : 288 ، سنة 60 .

-----------
( 2 ) الخرائج و الجرائح 1 : 186 .

-----------
( 3 ) شرح ابن ابي الحديد 2 : 55 .

-----------
( 4 ) الاستيعاب 3 : 425 .

[ 605 ]

و في الجزري يقال لمروان و لولده : بنو الزرقاء و زرقاء بنت موهب جدة مروان لأبيه كانت من ذوات الرايات في البغاء قال ابن الأشعث لمّا أجمع أهل العراق على خلع عبد الملك بدير الجماجم إنّ بني مروان يعيرون بالزرقاء و اللّه ما لهم نسب أصحّ منه إلاّ أنّ بني أبي العاص أعلاج من أهل صفوريّة 1 .

قال ابن أبي الحديد : و في ( أغاني أبي الفرج ) : قال مروان لمعاوية لمّا عزله عن الامارة : رويدا رويدا ، فقد بلغ بنو الحكم ، و بنو بنيه نيفا و عشرين ،

و إنّما هي أيّام قلائل حتّى يكملوا أربعين ثم يعلم امرؤ ما يكون منهم حينئذ .

ثمّ هم للجزاء بالحسني و السوء بالمرصاد .

قال أبو الفرج : هذا رمز إلى قول النبيّ صلّى اللّه عليه و آله و سلم « إذا بلغ بنو أبي العاص ،

أربعين رجلا اتّخذوا مال اللّه دولا ، و عباد اللّه خولا » فكان بنو أبي العاص يذكرون انّهم سيلون أمر الامّة إذا بلغوا إلى هذه العدّة . فغضب معاوية و قال :

يا ابن الوزغ لست هناك ، فقال مروان : هو ما قلت لك ، و إنّي الآن لأبو عشرة و أخو عشرة ، و عمّ عشرة ، و قد كاد ولد أبي أن يكمّلوا العدّة يعني أربعين و لو قد بلغوها لعلمت أين تقع منّي . فانخذل معاوية . فقال الأحنف لمعاوية : ما رأيت لك سقطة مثلها ما هذا الخضوع لمروان ؟ و أيّ شي‏ء يكون منه و من بني أبيه إذا بلغوا أربعين ؟ و ما الّذي تخشاه منهم ؟ فقال : ان الحكم بن أبي العاص كان أحد من قدم مع امّ حبيبة لمّا زفّت إلى النبيّ صلّى اللّه عليه و آله و سلم ، و هو يتولىّ نقلها إليه ،

فجعل النبيّ صلّى اللّه عليه و آله و سلم يحدّ النظر إليه . قيل له : لقد أحددت النظر إلى الحكم . فقال :

« ذاك رجل إذا بلغ بنو أبيه ثلاثين أو أربعين ملكوا الأمر من بعدي » فو اللّه لقد تلقّاها مروان من عين صافية .

-----------
( 1 ) الكامل 4 : 194 و 471 ، سنة 65 و 82 .

[ 606 ]

فقال له الأحنف : رويدا لا يسمع هذا منك أحد . فإنّك تضع من قدرك و قدر ولدك بعدك ، و إن يقض اللّه أمرا يكن . فقال له معاوية : اكتمها عليّ . فقد لعمرك صدقت و نصحت 1 .

قلت : و في ( نسب قريش مصعب الزبيري ) : إشتكى عمرو بن عثمان .

فكان العوّاد يدخلون عليه . فيخرجون ، و يتخلّف عنده مروان فيطيل . فانكرت ذلك رملة بنت معاوية امرأة عمرو . فخرجت كوّة . فاستمعت على مروان . فإذا هو يقول : ما أخذ هؤلاء يعني حرب بن اميّة الخلافة إلاّ باسم أبيك . فما يمنعك أن تنهض بحقك . فلنحن أكثر منهم رجالا . منّا فلان ، و منهم فلان و عدّد فضول رجال أبي العاص على رجال بني حرب فلمّا برأ عمرو تجهّز للحج ، و تجهّزت رملة في جهازه . فلما خرج عمرو خرجت رملة إلى أبيها بالشام فأخبرته ، و قالت له : ما زال يعدّ فضل رجال أبي العاص على بني حرب حتّى عدّ ابني عثمان و خالدا ابني عمرو . فتمنيت أنّهما ماتا . فكتب معاوية إلى مروان :

أو اضع رجل فوق اخرى تعدّنا
عديد الحصى ما ان تزال تكاثر

و امّكم تزجي تؤاما لبعلها
و امّ أخيكم نزرة الولد عاقر

إشهد يا مروان أنّي سمعت النبيّ صلّى اللّه عليه و آله و سلم يقول : إذا بلغ ولد الحكم ثلاثين رجلا اتّخذوا مال اللّه دولا ، و دين اللّه دخلا ، و عباد اللّه خولا » . فكتب إليه مروان :

أما بعد يا معاوية فإنّي أبو عشرة ، و أخو عشرة ، و عم عشرة 2 .

ثمّ الخبر عن النبيّ صلّى اللّه عليه و آله و سلم ورد تارة في الحكم أبي مروان كما عرفته من معاوية على رواية مصعب الزبيري ، و اخرى في أبي العاص جدّه كما عرفته

-----------
( 1 ) شرح ابن ابي الحديد 2 : 56 57 ، و النقل بتقطيع .

-----------
( 2 ) نسب قريش : 110 ، و النقل بتصرف يسير .

[ 607 ]

من خبر أبي الفرج الإصبهاني ، و الثاني يشمل عثمان أيضا ، و قد استند إليه أبو ذر في قباله ، و قد شهد له أيضا الدراية .

و لقد لقيت الامّة منه ، و من ولده يوما أحمر كما قال عليه السّلام فكان مروان و ابنه عبد الملك سببا لغلبة مسلم بن عقبة يوم الحرة على أهل المدينة ، و فعله تلك الشنائع الّتي لم تكن بعد واقعة الطف أشنع منها . فكتب مسلم بن عقبة إلى يزيد يشكره و يشكر ابنه .

و لما حضر ابنه عبد الملك الوفاة قال لابنه الوليد : لا تعصر علي عينيك كالأمة الوكساء إذا أدليتني في حفرتي اخرج إلى الناس ، و البس لهم جلد النمر ،

واقعد على المنبر ، و ادع الناس إلى بيعتك . فمن مال بوجهه عنك فقل له بالسيف كذا . فلما توفّي دعا الوليد الى البيعة . فلم يختلف عليه أحد ، و كان أوّل ما ظهر من أمره أن أمر بهدم كلّ دار من دار أبيه إلى قبره . فهدمت من ساعتها و سوّيت بالأرض لئلاّ يعرج بسرير عبد الملكّ يمينا و شمالا ذكر ذلك خلفاء ابن قتيبة ) 1 .

و لقي النبيّ صلّى اللّه عليه و آله و سلم من أبيه الحكم ما لقى من محاكاته له في مشيته و تجسسه أخباره لأعدائه حتى ألجأه إلى نفيه إلى الطائف ، و لقى الناس منه فكان يثبّطهم عن الإسلام .

ففي ( العقد ) قال مروان لحويطب بن عبد العزّى و كان كبيرا مسنّا تأخّر إسلامك أيّها الشيخ حتّى سبقك الأحداث .

فقال : اللّه المستعان ، و اللّه لقد هممت بالإسلام غير مرّة كلّ ذلك يعوقني عنه أبوك و ينهاني ، و يقول : تضع من قدرك تترك دين آبائك

-----------
( 1 ) الإمامة و السياسة 2 : 58 ، و النقل بتلخيص .

[ 608 ]

لدين محدث ، و تصير تابعا 1 .

و لقى الناس من ولد ابنه الأربعة ما لقوا لا سيّما الأوّل منهم الوليد كان جبّارا عنيدا ، و الأخير هشام كان فظّا غليظا شحيحا .

قال المسعودي في ( مروجه ) كان هشام بن عبد الملك أحول خشنا فظّا غليظا يجمع الأموال ، و يعمّر الأرض ، و يتسجيد الخيل ، و أقام الحلبة . فاجتمع له فيها من خيله ، و خيل غيره أربعة آلاف فرس ، و لم يعرف ذلك في جاهلية ،

و لا في إسلام لأحد من الناس ، و سلك الناس جميعا في أيّامه مذهبه ، و منعوا ما في أيديهم فقلّ الإفضال و انقطع الرفد ، و لم ير زمان أصعب من زمانه ،

و عرض يوما الجند بحمص . فمرّ به رجل من أهل حمص ، و هو على فرس نفور . فقال له هشام : ما حملك على أن تربط فرسا نفورا . فقال الحمصى : لا و الرحمن الرحيم ما هو بنفور ، و لكنّه أبصر حولتك . فظنّ أنّه عين غزوان البيطار و كان غزوان نصرانيا ببلاد حمص كأنّه هشام في حولته و كشفته فقال له هشام : تنحّ فعليك و على فرسك لعنة اللّه 2 .

و لقد أخبر صلّى اللّه عليه و آله و سلم به بالخصوص . ففي ( الإرشاد ) في إخباره عليه السّلام عنه :

« و الّذي فلق الحبّة و برأ النسمة ، إنّ من ورائكم الأعور الأدبر ، جهنّم الدنيا لا تبقي و لا تذر » 3 و كان كما قال عليه السّلام حريصا على جمع أموال الناس . فكان يأخذ ضياع الناس و عقارهم و نفائسهم ، و قد عرفت كونه أعور أحول .

و أخبر عليه السّلام بالوليد بن يزيد ابن ثالثهم . ففي ( الإرشاد ) بعد ما مرّ « و من بعده النّهاس الفرّاس » 4 أما نهاسيته ، فقالوا : إنّ ابن عائشة القرشي غنّاه :

-----------
( 1 ) العقد الفريد 4 : 102 ، و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 3 : 205 و 209 .

-----------
( 3 ) الإرشاد : 148 .

-----------
( 4 ) المصدر نفسه .

[ 609 ]

إنّي رأيت صبيحة النحر
حورا نفين عزيمة الصبر

مثل الكواكب في مطالعها
عند العشاء أطفن بالبدر

و خرجت أبغي الأجر محتسبا
فرجعت موقورا من الوزر

فقال له الوليد : أحسنت و اللّه يا أمير المؤمنين أعد بحقّ عبد شمس .

فأعاد فجعل يتخطّى من أب إلى أب ، و يأمره بالإعادة حتّى بلغ نفسه . فقال : أعد بحياتي . فأعاد . فقام الوليد إليه . فأكبّ عليه ، و لم يبق عضوا من أعضائه إلاّ قبّله و أهوى إلى إيره . فجعل ابن عائشة يضمّ ذكره بين فخذيه . فقال له الوليد : و اللّه لا زلت حتّى اقبّله . فقبّل رأسه ، و قال : و اطرباه و اطرباه و نزع ثيابه ، فالقاها على ابن عايشة ، و بقي مجردا إلى أن أتوه بثياب غيرها و دعاله بألف دينار ، و حمله على بغلة ، و قال : اركبها على بساطي ، و انصرف فقد تركتني على أحرّ من جمر الغضى 1 .

و أما فراسيته ففي ( المروج ) : كان الوليد مغرى بالخيل و حبّها ، و جمعها ،

و إقامة الحلبة ، و كان السندي فرسه جواد زمانه ، و كان يسابق به في أيّام هشام ، و كان يقصر عن فرس هشام المعروف بالزائد ، و أجرى الخيل بالرصافة ، و أقام الحلبة ، و هي يومئذ ألف قارح ، و وقف بها ينتظر الرائد ، و معه سعيد بن عمرو بن سعيد بن العاص ، و كان له فيها جواد يقال له الوضاح ،

و خشى الوليد أن تسبق فرس سعيد ، فركض فرسه حتّى ساوى الوضاح .

فقذف بنفسه عليه ، و دخل سابقا فكان الوليد أوّل من فعل ذلك 2 .

و لقد أخبر عليه السّلام بعمر بن عبد العزيز منهم ، و كونه من بين ولد مروان أخف وطأة فقال عليه السّلام في خطبته كما في ( الإرشاد ) أيضا : « ثمّ ليتوارثنكم من

-----------
( 1 ) رواه المسعودي في مروج الذهب 3 : 215 .

-----------
( 2 ) مروج الذهب 3 : 217 .

[ 610 ]

بني اميّة عدة ما الآخر بأرأف بكم من الأوّل ما خلا رجلا واحدا » 1 .

هذا ، و أخبر عليه السّلام عمر بن سعد بقتلة ابنه الحسين عليه السّلام ففي ( كامل الجزري ) : قال ابن سيرين قال عليّ عليه السّلام لعمر بن سعد : « كيف أنت اذا قمت مقاما تخيّر فيه بين الجنّة و النار فتختار النار » 2 أشار عليه السّلام إلى تخيير ابن زياد له بين ردّه كتاب عهده على الري أو خروجه إلى قتال الحسين عليه السّلام و قتله ،

فاختار الثاني و قال في ذلك :

أ أترك ملك الري و الري رغبتي
أم أرجع مذموما بقتل حسين

و في قتله النار الّتي ليس دونها
حجاب و ملك الري قرّة عيني

هذا ، و نقل ابن أبي الحديد عند قوله عليه السّلام « أما إنّه سيظهر عليكم بعدي رجل رحب البلعوم » عن الإسكافي أنّ رأس الحسين عليه السّلام لمّا وصل إلى المدينة كان مروان أميرها ، فحمل الرأس على يديه ، و قال :

يا حبّذا بردك في اليدين
و حمزة تجري على الخدين

كأنّما بتّ بمسجدين ثمّ رمى بالرأس نحو قبر النبيّ صلّى اللّه عليه و آله و سلم : و قال : يا محمّد يوم بيوم بدر . ثمّ قال ابن أبي الحديد : مروان لم يكن أمير المدينة يومئذ بل كان أمير المدينة عمرو بن سعيد ، و لم يحمل إليه الرأس ، و إنما كتب إليه ابن زياد يبشّره بقتل الحسين عليه السّلام فقرأ كتابه على المنبر ، و أنشد الرجز المذكور و أومأ إلى القبر :

يوم بيوم بدر . فأنكر عليه قوله قوم من الأنصار . ذكر ذلك أبو عبيدة في كتاب ( المثالب ) 3 .

قلت : ردّ ابن أبي الحديد و هم ، فإنّ مراد الإسكافي لم يكن بعد القتل من

-----------
( 1 ) الإرشاد : 148 .

-----------
( 2 ) الكامل 4 : 242 ، سنة 66 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 361 .

[ 611 ]

الكوفة من ابن زياد بل بعد ذلك بإرسال يزيد من الشام . ففي ( تذكرة سبط ابن الجوزي ) قال كاتب الواقدي : إنّ رأس الحسين عليه السّلام دفن بالمدينة عند امّه .

و ذكر الشعبي أنّ مروان كان بالمدينة . فأخذ الرأس ، و تركه بين يديه ،

و تناول أرنبة أنفه و قال : « يا حبّذا الرجز و اللّه لكأني أنظر إلى أيّام عثمان . . . 1 و أخبار ابن زياد كتابة عمرو بن سعيد و الى المدينة بقتل الحسين عليه السّلام لم ينحصر نقله بأبي عبيدة بل ذكره الطبري و غيره 2 و تعبير ابن أبي الحديد بالتبشير غلط .


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

17

من الخطبة ( 99 ) أَيُّهَا اَلنَّاسُ لا يَجْرِمَنَّكُمْ شِقاقِي 4 6 11 : 89 وَ لاَ يَسْتَهْوِيَنَّكُمْ عِصْيَانِي وَ لاَ تَتَرَامَوْا بِالْأَبْصَارِ عِنْدَ مَا تَسْمَعُونَهُ مِنِّي فَوَالَّذِي فَلَقَ اَلْحَبَّةَ وَ بَرَأَ اَلنَّسَمَةَ إِنَّ اَلَّذِي أُنَبِّئُكُمْ بِهِ عَنِ ؟ اَلنَّبِيِّ اَلْأُمِّيِّ ص ؟ مَا كَذَبَ اَلْمُبَلِّغُ وَ لاَ جَهِلَ اَلسَّامِعُ وَ لَكَأَنِّي أَنْظُرُ إِلَى ضِلِّيلٍ قَدْ نَعَقَ ؟ بِالشَّامِ ؟ وَ فَحَصَ بِرَايَاتِهِ فِي ضَوَاحِي ؟ كُوفَانَ ؟ فَإِذَا فَغَرَتْ فَاغِرَتُهُ وَ اِشْتَدَّتْ شَكِيمَتُهُ وَ ثَقُلَتْ فِي اَلْأَرْضِ وَطْأَتُهُ عَضَّتِ اَلْفِتْنَةُ أَبْنَاءَهَا بِأَنْيَابِهَا وَ مَاجَتِ اَلْحَرْبُ بِأَمْوَاجِهَا وَ بَدَا مِنَ اَلْأَيَّامِ كُلُوحُهَا وَ مِنَ اَللَّيَالِي كُدُوحُهَا فَإِذَا أَيْنَعَ زَرْعُهُ وَ قَامَ عَلَى يَنْعِهِ وَ هَدَرَتْ شَقَاشِقُهُ وَ بَرَقَتْ بَوَارِقُهُ عُقِدَتْ رَايَاتُ اَلْفِتَنِ اَلْمُعْضِلَةِ وَ أَقْبَلْنَ كَاللَّيْلِ اَلْمُظْلِمِ وَ اَلْبَحْرِ اَلْمُلْتَطِمِ هَذَا وَ كَمْ يَخْرِقُ ؟ اَلْكُوفَةَ ؟ مِنْ قَاصِفٍ وَ يَمُرُّ عَلَيْهَا مِنْ عَاصِفٍ وَ عَنْ قَلِيلٍ تَلْتَفُّ اَلْقُرُونُ بِالْقُرُونِ وَ يُحْصَدُ اَلْقَائِمُ وَ يُحْطَمُ اَلْمَحْصُودُ

-----------
( 1 ) تذكرة الخواص : 265 266 .

-----------
( 2 ) تاريخ الطبري 4 : 356 ، سنة 61 .

[ 612 ]

« أيّها الناس لا يجرمنّكم » أي : لا يوقعكم في الجرم .

« شقاقي » أي : خلافي و عداوتي ، و الأصل في قوله عليه السّلام « لا يجرمنّكم شقاقي » قول شعيب عليه السّلام و يا قوم لا يجرمنّكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح 1 الآية .

« و لا يستهوينكم عصياني » في ( الصحاح ) استهواه الشيطان ، أي :

استهامه 2 .

« و لا تتراموا بالأبصار » أي : لا يرمي هذا بصره إلى ذاك ، و ذاك إلى هذا .

« عند ما تسمعونه منّي » بأن تقولوا هو كذب . روى المدائني في ( صفّينه ) أنّ عليّا عليه السّلام خطب بعد النهروان . فذكر طرفا من الملاحم إلى أن قال قال رجل من أهل البصرة لرجل من أهل الكوفة إلى جانبه : أشهد أنّه كاذب على اللّه و رسوله . قال الكوفي : و ما يدريك ؟ قال : فو اللّه ما نزل ( عليّ عليه السّلام ) عن المنبر حتّى فلج الرجل فحمل إلى منزله في شق محمل . فمات من ليلته 3 .

« فو الذي فلق الحبة و برأ » أي : الخلق .

« النسمة » أي : الإنسان .

« إنّ الذي أنبّئكم به عن النبيّ الامّي صلّى اللّه عليه و آله و سلم » و النبّي يقول عن اللّه تعالى فلا يمكن وقوع خلاف واقع منه .

« ما كذب المبلّغ » أي : النبيّ صلّى اللّه عليه و آله و سلم قال تعالى : يا أيّها الرسول بلّغ ما انزل اليك من ربّك 4 .

« و لا جهل السامع » أي : هو عليه السّلام .

-----------
( 1 ) هود : 89 .

-----------
( 2 ) صحاح اللغة 6 : 2538 ، مادة ( هوى ) .

-----------
( 3 ) رواه عن صفين المدائني ابن ابي الحديد في شرحه 2 : 49 50 ، شرح الخطبة 69 .

-----------
( 4 ) المائدة : 67 .

[ 613 ]

روى الطبراني في معجمه عن النبيّ صلّى اللّه عليه و آله و سلم قال لعليّ عليه السّلام لما نزلت و تعيها اذن واعية : سألت اللّه تعالى أن يجعلها اذنك يا عليّ قال عليه السّلام : فما نسيت شيئا بعد 1 .

« و لكنّي » هكذا في ( المصرية ، طبع الاستقامة ) ، و الصواب : ( لكأنّي ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« أنظر إلى ضلّيل » مبالغة في الضالّ قال ابن أبي الحديد مراده عليه السّلام بالضلّيل عبد الملك لأنّ هذه الصفات ، و الأمارات فيه أتمّ منها في غيره لأنّه قام بالشام حين دعا إلى نفسه و هو معنى نعيقه إلى أن قال و هو زمان اشتداد شكيمة عبد الملك و ثقل و طأته ، و حينئذ صعب الأمر جدا ، و تفاقمت الفتن مع الخوارج و عبد الرحمن بن محمّد بن الأشعث . فلمّا كمل أمر عبد الملك ، و هو معنى « أينع زرعه » هلك و عقدت رايات الفتن المعضلة من بعده كحروب أولاده مع بني المهلّب ، و كحروبهم مع زيد بن عليّ عليه السّلام ، و كالفتن الكائنة بالكوفة أيّام يوسف بن عمر ، و خالد القسري ، و عمر بن هبيرة ، و غيرهم ، و ما جرى فيها من الظلم ، و استيصال الأموال ، و ذهاب النفوس ، و قيل : كنّى عليه السّلام عن معاوية ، و ما حدث في أيّامه من الفتن و ما حدث بعده من فتنة يزيد 3 .

قلت : الأصحّ و إن كان ما قال من إرادة عبد الملك لانطباق الفقرات عليه إلاّ أنّه ليس المراد بقوله عليه السّلام « أينع زرعه » انقضاء أمر عبد الملك ، و لا المراد بقوله عليه السّلام « عقدت رايات الفتن المعضلة » حروب أولاده مع من قال ، بل المراد بالأوّل انقضاء أمر بيته من زمن هشام ابنه الرابع إلى مروان بن محمّد ابن أخيه آخر الامويّة ، و المراد بالثاني الرايات

-----------
( 1 ) رواه عن الطبراني الكنجي في كفاية الطالب : 40 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 193 ، لكن في شرح ابن ميثم 3 : 10 مثل المصرية .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 194 .

[ 614 ]

العباسية المقبلة من خراسان .

و في ( كامل المبرد ) : روى أنّ عبد الملك كان له صديق و كان من أهل الكتاب يقال له : يوسف فأسلم فقال له عبد الملك يوما ، و هو في عنفوان نسكه و قد مضت جيوش يزيد مع مسلم بن عقبة المرّي من مرّة غطفان يريد المدينة : أ لا ترى خيل عدوّ اللّه قاصدة لحرم رسوله . فقال له يوسف : جيشك و اللّه إلى حرم اللّه أعظم من جيشه . فنفض عبد الملك ثوبه ثم قال : معاذ اللّه . فقال له يوسف : ما قلت شاكّا ، و لا مرتابا و إنّي لأجدك بجميع أوصافك . قال له عبد الملك : ثمّ ماذا ؟ قال : ثمّ يتداولها رهطك . قال : إلى متى ؟ قال : إلى أن تخرج الرايات السود من خراسان .

و فيه أيضا : و تزعم الرواة أنّ رجلا من أهل الكتاب و كان موصوفا بقراءة الكتب و فد على معاوية فقال له معاوية : أتجد نعتي ؟ قال : نعم إلى أن قال فقال الرجل لمعاوية : حتّى يفضي الأمر إلى رجل أعرف نعته ببيع الآخرة الدائمة بحظّ من الدنيا مخوس . فيجتمع عليه ، و هو من آلك و ليس منك ، لا يزال لعدوّه قاهرا ، و على من ناواه ظاهرا ، و يكون له قرين لعين . قال : أفتعرفه إن رأيته ؟ قال : لشدّ ما أعرفه . فأراه معاوية من بالشام من بني أميّة . فقال ، ما أراه هاهنا . فوجّه به إلى المدينة مع ثقات من رسله فإذا عبد الملك يسعى مؤتزرا في يده طائر . فقال للرسل : ها هو ذا . . . 1 .

و هو أوّل من توعد أن يقال له اتّق اللّه . حجّ في سنة ( 75 ) فدخل المدينة فقال « و إنّي لا أداوي هذه الامّة إلاّ بالسيف حتّى تستقيم لي قناتكم ، و إنّكم تأمروننا بتقوى اللّه ، و تنسون ذلك من أنفسكم ، و اللّه لا يأمرني بتقوى اللّه بعد

-----------
( 1 ) كامل المبرد 7 : 169 ، 172 ، و النقل بتصرف يسير .

[ 615 ]

مقامي هذا أحد إلاّ ضربت عنقه » 1 .

و قال الجاحظ كان عبد الملك أوّل خليفة من بني امية منع الناس من الكلام عند الخلفاء و تقدّم فيه ، و توعّد عليه ، و قال إنّ جامعة عمرو بن سعيد عندي ، و إني و اللّه لا يقول أحد هكذا إلاّ فعلت به هكذا . و قال : إنّه خطب : فقال :

و إني و اللّه ما أنا بالخليفة المستضعف يعني عثمان و لا أنا بالخليفة المداهن يعني معاوية و لا بالخليفة المأفون يعني يزيد 2 .

و في ( الكامل ) : كان من أكثر الناس علما ، و أبرعهم أدبا ، و أحسنهم في شبيبته ديانة . فقتل عمرو بن سعيد ، و تسمى بالخلافة ، فسلّم عليه بها أوّل تسليمة ، و المصحف في حجره . فأطبقه ، و قال : هذا فراق بيني و بينك 3 .

و روى ( أنساب البلاذري ) عن ابن عباس لمّا بلغه قتل عبد الملك عمرا الأشدق قال : أيّها الناس إنّ عبد الملك قتل ابن عمّه ، و ابن عمته بعد أن آمنه . فلا تأمنوه ، و لا تصدّقوه . و قالوا : كان ابن الحنفية قد شخص يريد عبد الملك . فلمّا بلغه قتله عمرا بعد الّذي أعطاه من المواثيق ، استوحش فانصرف إلى الحجاز 4 .

و كان بخيلا . فكان يقال له رشح الحجارة لذلك . و كان أبخر فكان يقال له أبو ذبّان لذلك . قال تيجان التيمي من جيش ابن الأشعث : « خلعت أبا ذبّان كخلعي قميصي » .

« قد نعق » الأصل في النعق صوت الراعي .

« بالشام » في ( المروج ) : كان عبد الملك سار من دمشق إلى زفر بن

-----------
( 1 ) رواه ابن الأثير في الكامل 4 : 391 ، سنة 75 .

-----------
( 2 ) البيان و التبيين 2 : 273 .

-----------
( 3 ) كامل المبرد 7 : 171 .

-----------
( 4 ) انساب الأشراف 4 : ق 2 : 144 .

[ 616 ]

الحرث الكلابي بقرقيسا ، و خلّف عمرو بن سعيد . فبلغه أنّ عمرا دعا إلى بيعته بدمشق . فكرّ راجعا إليها ، و قال له ارجع إلى بيعتك ، فإنّي سأجعل لك العهد فرضى ، و دخل عبد الملك و عمرو متحيّز منه في نحو خمسمئة يزولون حيث زال فقتله عبد الملك ، و اختلفوا في كيفية قتله . فقيل : إنّ عبد الملك قال لحاجبه :

ويحك أتستطيع إذا دخل عمرو أن تغلق الباب ؟ قال : نعم . قال : فافعل و كان عمرو رجلا عظيم الكبر لا يلتفت وراءه إذا مشى إلى أحد . فلمّا فتح الحاجب الباب دخل عمرو . فأغلق الحاجب الباب دون أصحابه ، و مضى عمرو ، و لا يلتفت ، و هو يظنّ أنّ أصحابه قد دخلوا معه . فعاتبه عبد الملك طويلا ، و قد كان وصىّ صاحب حرسه أبا الزعيزعة أن يضرب عنقه . فضربه فقتله ، و قال له عبد الملك : إرم برأسه إلى أصحابه . فلمّا رأوا رأسه تفرّقوا ثمّ خرج عبد الملك .

فصعد المنبر ، و ذكر عمرا . فوقع فيه ، و ذكر خلافه و شقاقه . و نزل و هو يقول :

أدنيته منّي لتسكن نفره
فأصول صولة حازم متمكن

غضبا و محماة لديني إنّه
ليس المسي‏ء سبيله كالمحسن

و قيل : إنّ عمرا خرج من منزله يريد عبد الملك . فعثر بالبساط . فقالت له امرأته : انشدك اللّه ألاّ تأتيه . فقال لها : دعيني عنك لو كنت نائما ما أيقظني . . . 1 .

و في ( تاريخ الطبري ) : دخل عمرو على عبد الملك . فأمر بالأبواب فغّلقت .

فرحّب به و أجلسه معه على السرير ، و جعل يحدّثه طويلا ثمّ قال : يا غلام خذ السيف منه فقال عمرو : إنّا لله . فقال له عبد الملك : أو تطمع أن تجلس معي متقلّدا سيفك . فأخذ عنه ، ثمّ تحدّثا ما شاء اللّه . ثمّ قال له عبد الملك : إنّك حيث خلعتني آليت بيمين إن أنا ملأت عيني منك أن أجمعك في جامعة . فأخرج من تحت فراشه جامعة . ثم قال يا غلام قم فاجمعه فيها . فقام فجمعه فيها . فقال عمرو :

-----------
( 1 ) مروج الذهب 3 : 102 ، و النقل بتصرف يسير .

[ 617 ]

اذكّرك اللّه أن تخرجني فيها على رؤوس الناس . فقال عبد الملك : أ مكرا عند الموت ما كنّا لنخرجك في جامعة على رؤوس الناس . ثمّ اجتبذه اجتباذه أصاب فمه السرير . فكسر ثنيته فقال عمرو : أغدرا يا ابن الزرقاء إلى أن قال :

و أذّن المؤذن العصر . فخرج عبد الملك . فصلىّ بالناس ، و أمر أخاه عبد العزيز أن يقتله ، و صلىّ صلاة خفيفة ، و رجع . فوجد عمرا حيّا . فقال لعبد العزيز : ما منعك أن تقتله ؟ قال : ناشدني اللّه و الرحم فرققت له . فقال له عبد الملك : اخزى اللّه امّك البوّالة على عقبيها . فإنّك لم تشبه غيرها ، و قال : يا غلام إيتني بحربة . فأتاه بها . فهزّها ثمّ طعنه بها . فلم تجز . ثمّ ثنّى فلم تجز . فضرب بيده إلى عضد عمرو فوجد مسّ الدرع . فضحك ، و قال : و دارع أيضا إن كنت لمعدّا . يا غلام إيتني بالصمصامة فأتاه بسيفه . ثمّ أمر بعمرو فصرع و جلس على صدره فذبحه و هو يقول :

يا عمرو إن لا تدع شتمي و منقصتي أضربك حيث تقول الهامة اسقوني 1 و في ( المروج ) : كان عبد الملك سار في جيوش أهل الشام . فنزل بطنان ينتظر ما يكون من ابن زياد و كان ذهب إلى حرب إبراهيم بن الأشتر فأتاه خبر مقتله و مقتل من كان معه ، و هزيمة الجيش ، و أتاه في تلك الليلة مقتل حبيش بن دلجة و كان على جيش أرسله إلى المدينة لحرب ابن الزبير ثمّ جاءه خبر دخول بابل بن قيس فلسطين من قبل ابن الزبير ، و مسير مصعب من المدينة إلى فلسطين ثمّ جاء مسير ملك الروم لاوي بن فلقط و نزوله المصيصة يريد الشام . ثمّ جاءه خبر دمشق ، و أنّ عبيدها ، و أوباشها ،

و دعّارها قد خرجوا على أهلها ، و نزلوا الجبل . ثمّ أتاه أنّ من في السجن بدمشق فتحوا السجن ، و خرجوا منه مكابرة ، و انّ خيل الأعراب أغارت على

-----------
( 1 ) تاريخ الطبري 4 : 560 598 ، سنة 69 ، و النقل بتلخيص .

[ 618 ]

حمص و بعلبك ، و غير ذلك ممّا نمى إليه من المفظعات في تلك الليلة . فلم ير عبد الملك في ليلة قبلها أشدّ ضحكا ، فترك اظهار الفشل ، و بعث بأموال و هدايا إلى ملك الروم ، فشغله و هادنه ، و سار إلى فلسطين و بها بابل بن قيس على جيش ابن الزبير . فالتقوا بأجنادين . فقتل بابل و عامة أصحابه و انهزم الباقون ،

و نمى خبر جيشه إلى مصعب ، و هو في الطريق . فولىّ راجعا ، و رجع عبد الملك إلى دمشق فنزلها 1 .

« و فحص » الأصل في الفحص بحث القطا في الأرض بما يستقر فيه .

« براياته في ضواحي » جمع الضاحية : الناحية البارزة .

« كوفان » في ( الكامل ) لمّا قتل عبد الملك عمرو بن سعيد وضع السيف .

فقتل من خالفه . فصفا له الشام . فلمّا لم يبق له مخالف فيه أجمع المسير إلى مصعب ابن الزبير بالعراق . فاستشار اصحابه . فأشار عمّه يحيى بن الحكم أن يقنع بالشام إلى أن قال :

فلمّا عزم على المسير ودّع زوجته عاتكة بنت يزيد . فبكت و بكى جواريها لبكائها . فقال : قاتل اللّه كثير عزّه لكأنّه يشاهدنا حيث يقول :

إذا ما أراد الغزو لم يثن همّه
حصان عليها عقد درّ يزينها

نهته فلمّا لم تر النهي عاقه
بكت و بكى ممّا عناها قطينها

و لمّا بلغ مصعبا و كان بالبصرة مسير عبد الملك سار إلى الكوفة ،

و معه الأحنف بن قيس . فتوفّي بها ، و سار عبد الملك . فنزل بمسكن قريبا من عسكر مصعب ، و بين العسكرين ثلاثة فراسخ أو فرسخان ، و كتب عبد الملك إلى أهل العراق من كاتبه و من لم يكاتبه ، و بذل لجميعهم اصبهان طعمة ،

و قيل : انّ كلّ من كاتبه طلب إمرة اصبهان . فقال : أيّ شي‏ء اصبهان هذه حتّى

-----------
( 1 ) مروج الذهب 3 : 97 ، و النقل بتصرف يسير .

[ 619 ]

كلّهم يطلبها إلى أن قال :

فلمّا رأى عبد الملك رأس مصعب سجد فأمر بدفن مصعب ، و ابنه عيسى ، و قال : كانت الحرمة بيينا قديمة ، و لكن الملك عقيم ، و كانا يتحدّثان إلى حبّي و هما بالمدينة . فقيل لها : قتل مصعب . فقالت : تعس قاتله . فقيل : قتله عبد الملك . قالت : وا بأبي القاتل و المقتول . ثمّ دعا عبد الملك جند العراق إلى بيعته .

فبايعوه ، و سار حتّى دخل الكوفة . فأقام بالنخيلة أربعين يوما و خطب الناس بالكوفة . فوعد المحسن و توعّد المسي‏ء إلى أن قال :

ثمّ ولّى قطن بن عبد اللّه الحارثي الكوفة ثمّ عزله فاستعمل أخاه بشرا ثمّ استعمل محمّد بن عمير على همدان ، و يزيد بن رويم على الري ، و لم يف لأحد شرط له اصبهان ، و صنع عمرو بن حريث له طعاما كثيرا ، و أمر به إلى الخورنق ، و أذن إذنا عاما . فدخل الناس و أخذوا مجالسهم . فدخل عمرو بن حريث . فأجلسه معه على سريره . ثمّ جاءت الموائد فأكلوا . فقال عبد الملك : ما ألذ عيشنا لو دام ملكنا كما قال الأوّل :

و كلّ جديد يا اميم إلى بلى
و كلّ امرئ يوما يصير إلى كان 1

« فإذا فغرت فاغرته » أي : فتح فاه . قال :

فغرت لدى النعمان لمّا لقيته
كما فغرت للحيض شمطاء عارك 2

« اشتدّت شكيمته » الحديدة المعترضة في فم الفرس الّتي فيها الفاس .

« و ثقلت في الأرض وطأته » وضع القدم ضغطة .

« غضّت الفتنة أبناءها بأنيابها » جمع الناب ، الأسنان المحدّدة .

« و ماجت الحرب بأمواجها و بدا من الأيام كلوحها » تكشّر في عبوس .

-----------
( 1 ) هذا مختصر كلام ابن الاثير في الكامل 4 : 323 332 ، سنة 71 .

-----------
( 2 ) أورده لسان العرب 5 : 60 ، مادة ( فغر ) .

[ 620 ]

« و من الليالي كدوحها » أي : خدوشها و قيل : الكدح اكثر من الخدش .

في ( الأغاني ) لمّا قتل عبد الملك مصعبا خطب الناس بالنخيلة . فقال : أيّها الناس دعوا الأهواء المضلّة ، و الآراء المتشتّتة ، و لا تكلّفونا أعمال المهاجرين ،

و أنتم لا تعلمون بها . فقد جاريتمونا إلى السيف . فرأيتم كيف صنع اللّه بكم ،

و لا أعرفنّكم بعد الموعظة تزدادون جرأة . فإني لا أزداد بعدها إلاّ عقوبة ، و ما مثلي و مثلكم إلاّ كما قال أبو قيس بن الأسلت :

من يصل ناري بلا ذنب و لا ترة
يصلى بنار كريم غير غدّار

أنا النذير لكم منّي مجاهرة
كيلا ألام على نهي و أعذار

فإن عصيتم مقالي اليوم فاعترفوا
أن سوف تلقون خزيا ظاهر العار

لتتركنّ أحاديثا و ملعبة
عند المقيم و عند المدلج الساري

و صاحب الوتر ليس الدهر مدركه
عندي و إنيّ لطلاّب لأوتار

أقيم عوجته إن كان ذا عوج
كما يقوّم قدح النبعة الباري

و في ( الكامل ) : لمّا قتل عبد الملك مصعبا ، و أتى الكوفة وجّه منها الحجّاج في ألفين من أهل الشام لقتال عبد اللّه بن الزبير و كان الحجّاج قال لعبد الملك : قد رأيت في المنام أنّي أخذت ابن الزبير و سلخته . فولّني قتاله فسار في جمادى الاولى سنة ( 72 ) و نزل الطائف ، و كان يبعث الخيل إلى عرفة ، و يبعث ابن الزبير . فينهزم خيل ابن الزبير ، و يعود خيل الحجّاج بالظفر فكتب إلى عبد الملك يستأذنه في دخول الحرم ، و حصر ابن الزبير . فكتب عبد الملك إلى طارق بن عمرو الّذي كان بعثه إلى وادي القرى ليمنع عمال ابن الزبير من الانتشار ، و يأمره باللحاق بالحجاج فقدم المدينة ، و أخرج عامل ابن الزبير عنها ، و جعل عليها رجلا من أهل الشام . فكان ذاك الرجل يخرج المخّ و هو على منبر النبيّ صلّى اللّه عليه و آله و سلم يأكله ، و يأكل عليه التمر ليغيظ أهل المدينة ، و قدم طارق بمكّة على الحجّاج في ذي الحجّة في خمسة آلاف . فحصر الحجّاج ابن

[ 621 ]

الزبير و نصب المنجنيق على أبي قبيس ، و رمى به الكعبة و كان عبد الملك ينكر ذلك أيام يزيد و قال ابن عمر للحجاج : إمنع من الرمى حتّى يقضي الناس ما يجب عليهم بمكّة .

فلمّا فرغ الناس من طواف الزيارة نادى منادي الحجّاج : إنصرفوا إلى بلادكم فانا نعود بالحجارة على ابن الزبير الملحد ، و أوّل ما رمي بالمنجنيق إلى الكعبة أرعدت المساء و أبرقت ، و علا صوت الرعد على الحجارة . فأعظم ذلك أهل الشام و امسكوا ، فأخذ الحجّاج بيده حجارة المنجنيق . فوضعها فيه ،

و رمى بها معهم . فلمّا أصبحوا جاءت الصواعق . فقتلت من أصحابه اثني عشر رجلا .

فقال الحجّاج : يا أهل الشام لا تنكروا هذا فإنّي ابن تهامة ، و هذه صواعقها ، و هذا الفتح قد حضر . فلمّا كان الغد جاءت الصاعقة . فأصابت من أصحاب ابن الزبير عدّة .

فقال الحجّاج لأهل الشام : أ لا ترون أنّهم يصابون و أنتم على الطاعة و هم على خلافها ، و لم يزل القتال بينهم فغلت الأسعار عند ابن الزبير ، و أصاب الناس مجاعة شديدة حتّى ذبح فرسه و قسّم لحمها في أصحابه ، و بيعت الدجاجة بعشرة دراهم ، و المدّ من الذرة بعشرين درهما ، و إنّ بيوت ابن الزبير لمملوّة قمّحا و شعيرا و ذرّة و تمرا ، و لا ينفق منه إلاّ ما يمسك الرمق ، و يقول :

أنفس أصحابي قوية ما لم تفن إلى أن قال :

فقتلوه في جمادى الثانية ، و حمل رأسه إلى الحجّاج فسجد ، و كان قبل قتله يستعمل الصبر و المسك لئلاينتن . فلمّا صلب ظهرت منه رائحة المسك .

فقيل إنّ الحجّاج صلب معه كلبا ميتا فغلب على ريح المسك ، و قيل بل صلب معه سنورا . فلمّا فرغ الحجّاج من أمره دخل مكّة فبايعه أهلها لعبد الملك ، و أمر بكنس المسجد من الحجارة و الدم و سار إلى المدينة ، و كان عبد الملك قد

[ 622 ]

استعمله على مكّة و المدينة . فلمّا قدم المدينة أقام بها شهرا أو شهرين . فأساء إلى أهلها و استخفّ بهم و قال : أنتم قتلة عثمان ، و ضمّ أيدي جماعة من الصحابة بالرصاص استخفافا بهم كما يفعل بأهل الذمّة ، منهم جابر بن عبد اللّه ، و أنس بن مالك ، و سعد بن سعد ، ثمّ عاد إلى مكّة فقال حين خرج : الحمد للّه الّذي أخرجني من امّ نتن أخبث بلد ، و اغشّه للخليفة ، و اللّه لو لا ما كانت تأتيني كتبه فيهم لجعلتها مثل جوف الحمار أعوادا يعوذون بها ، و رمّة قد بليت يقولون منبر الرسول و قبر الرسول 1 .

و فيه : ولّى عبد الملك في سنة ( 75 ) الحجّاج على العراق . فسار في اثني عشر راكبا على النجائب من المدينة حتّى دخل الكوفة فجأة . فبدأ بالمسجد .

فصعد المنبر و هو متلثم بعمامة خز حمراء ، و كان محمّد بن عمير تناول حصباء ليحصبه بها . فلمّا تكلّم جعلت الحصباء تنتثر من يده ، و هو لا يعقل ثمّ كشف الحجّاج عن وجهه ، و قال :

أنا ابن جلا و طلاّع الثنايا
متى أضع العمامة تعرفوني

و قال : و إنّي لأرى رؤوسا قد أينعت ، و قد حان قطافها . إنّي لأنظر إلى الدماء بين العمائم و اللحى . إنّ الخليفة عبد الملك نثر كنانته فعجم عيدانها .

فوجدني أمرّها عودا ، و أصلبها مكسرا . فوجّهني إليكم ، و رمى بي في نحوركم ، فو اللّه لاذيقنّكم الهوان ، و اللّه لتستقيمنّ أو لأضربنّكم بالسيف ضربا يدع النساء أيامى و الولدان يتامى ، و قد بلغني رفضكم المهلّب ، و إنّي اقسم باللّه لا أجد أحدا من عسكره بعد ثلاثة إلاّ ضربت عنقه ، و نهبت داره . ثمّ أمر بكتاب عبد الملك فقرئ . فلمّا قال القارئ « أما بعد سلام عليكم » قال : يا عبيد العصا يسلّم عليكم الخليفة . فلا يردّ منكم رادّ ، ثمّ قال : إقرأ فلمّا قرأ « سلام

-----------
( 1 ) هذا مختصر كلام ابن الأثير في الكامل 4 : 349 359 ، سنة 73 .

[ 623 ]

عليكم » قالوا بأجمعهم « سلام على الخليفة و رحمة الله و بركاته » .

و فيه : قال الشعبي : كان الرجل إذا أخلّ بوجهه الّذي يكتب إليه زمن عمر و عثمان و عليّ عليه السّلام نزعت عمامته ، و يقام للناس ، و يشهر أمره . فلمّا ولي مصعب قال : ما هذا بشي‏ء ، و أضاف إليه حلق الرؤوس و اللحى . فلمّا ولي بشر بن مروان صار يرفع الرجل عن الأرض و يسمر في يده مسمارا في حائط .

فربما مات و ربما خرق المسمار كفه فسلم . فقال شاعر :

لو لا مخافة بشر أو عقوبته
و إن ينوّط في كفيّ مسمار

إذن لعطّلت ثغري ثمّ زرتكم
إنّ المحب لمن يهواه زوّار

فلمّا كان الحجّاج قال : هذا لعب ، اضرب عنق من تخلى مكانه من الثغر ،

و أتاه عمير بن ضابي . فقال : أنا شيخ كبير عليل ، و هذا ابني بدلي . فقتله و أمر أن ينادى أنّ عميرا أتى بعد ثلاثة . فأمرنا بقتله فازد حموا على الجسر للخروج إلى المهلب . فقال المهلب : قدم اليوم العراق ذكر . و خرج في تلك السنة من الكوفة إلى البصرة . فخطبهم و توعّد من رآه بعد ثلاثة ، و لم يلحق بالمهلّب فأتاه شريك اليشكري الأعور الّذي يضع على عينه كرسفة . فقال : إنّ بي فتقا ، و قد عذرني بشر ، و هذا عطائي مردود . فأمر به فضربت عنقه فلم يبق أحد إلاّ لحق بالمهلب 1 .

و فيه : كتب الحجّاج في سنة ( 81 ) الى عبد الرحمن بن محمّد بن الأشعث يلحّ عليه بالتوغّل في بلاد رتبيل . فقام عبد الرحمن ، و قال : أتاني كتاب الحجّاج يأمرني بتعجيل الولوغ بكم في أرض العدوّ ، و هي البلاد الّتي هلك فيها إخوانكم بالأمس ، و إنّما أنا رجل منكم أمضي إن مضيتم ، و آبى إن أبيتم .

فقالوا : بل نأبى على عدوّ اللّه و كان أوّل من تكلّم أبو الطفيل فقال : إنّ الحجّاج

-----------
( 1 ) هذا مختصر كلام ابن الأثير في الكامل 4 : 374 379 ، سنة 75 .

[ 624 ]

يرى بكم ما رأى القائل الأوّل « إحمل عبدك على الفرس فإن هلك فلك و إن نجا فلك . إنّ الحجّاج ما يبالي أن يخاطر بكم . فيقحمكم بلايا كثيرة فإن ظفرتم أكل البلاد ، و حاز المال ، و كان ذلك زيادة في سلطانه ، و إن ظفر عدوّكم كنتم أنتم الأعداء البغضاء الّذين لا يبالي عنتهم ، و لا يبقي عليهم » . فخلعوه و أقبل عبد الرحمن حتى دخل البصرة . فبايعه جميع أهلها قرّاؤها ، و كهولها ، و كان السبب في سرعة اجابتهم أنّ عمّال الحجّاج كتبوا إليه أنّ الخراج قد انكسر ،

و أنّ أهل الذمة قد أسلموا و لحقوا بالأمصار . فكتب إلى البصرة و غيرها « إنّ من كان له أصل من قرية فليخرج إليها » فأخرج الناس لتؤخذ منهم الجزية .

فجعلوا يبكون ، و ينادون « يا محمّداه يا محمّداه » و لا يدرون أين يذهبون ،

و جعل قرّاء البصرة يبكون لما يروى إلى أن قال بعد ذكر هزيمتهم بدير الجماجم ، و كانت مدّة حربهم مئة يوم و ثلاثة أيّام فإن قالوا : كفرنا بايعهم ،

و إلاّ قتلهم . فأتاه رجل من خثعم كان معتزلا للناس جميعا فسأله عن حاله .

فأخبره باعتزاله ، و لم يشهد بالكفر . فقتله فلم يبق أحد من أهل العراق و الشام إلاّ رحمه 1 .

و فيه : انّه ذكر عند عمر بن عبد العزيز ظلم الحجّاج و غيره من الولاة أيام الوليد فقال عمر : الحجّاج بالعراق ، و الوليد بالشام ، و قرّة بمصر ، و عثمان بالمدينة ، و خالد بمكّة : اللّهمّ قد امتلأت الدنيا ظلما و جورا 2 .

و فيه ولّى خالد القسري مكّة سنة ( 89 ) فخطب و قال : و اللّه لم تعلموا فضل الخليفة يعني الوليد و كان حفر بئرا بثنيه طوى فكانت عذبا إلاّ أنّ ابراهيم خليل الرحمن استسقاه فسقاه ملحا اجاجا يعني زمزم و استسقى

-----------
( 1 ) هذا مختصر كلام ابن الأثير في الكامل 4 : 461 481 ، سنة 81 83 .

-----------
( 2 ) الكامل 4 : 583 ، سنة 95 .

[ 625 ]

الخليفة فسقاه عذبا فراتا يعني تلك البئر و كان ينقل ماءها و يضعه في حوض إلى جنب زمزم ليعرف فضله على زمزم . فغارت فلا يدري أين هو اليوم 1 .

« فإذا أينع » أي : نضج .

« زرعه ، و قام على ينعه ، و هدرت » من هدر البعير ردّد صوته في حنجرته .

« شقاشقه » جمع الشقشقة : شي‏ء كالرئة يخرجه الفحل العربي عند الهياج ، و جعل ( ابن ميثم ) له بمعني البرق و صفة السحاب ، و هم .

« و برقت بوارقه ، عقدت رايات الفتن المعضلة » أي : الشديدة .

« و أقبلن كالليل المظلم ، و البحر الملتطم » إشارة إلى أنّه لمّا قدّر من اللّه انقضاء أمرهم ، و صاروا كزرع آن حصاده عقدت رايات معضلة لهلاكهم من خراسان من دعاة العباسيّين .

و في ( المروج ) : قال ابن بنت ذي الكلاع ، و كان مؤانسا لسليمان بن هشام بن عبد الملك ، و كان أمر المسودة بخراسان و المشرق قدبان ، و نطق العدوّ بما احب في بني اميّة قال كنت مع سليمان ، و كان يشرب حذاء رصافة أبيه في آخر أيّام يزيد الناقص ، و عنده حكم الوادي يغّنيه بشعر العرجي :

إنّ الحبيب تروّحت إحماله
أصلا فدمعك دائم إسباله

اقن الحياة فقد بكيت بعولة
لو كان ينفع باكيا أعواله

فشرب و شربنا حتّى توسّدنا أيدينا فلم انتبه إلاّ بتحريك سليمان إيّاي .

فقمت إليه مسرعا ، فقلت : ما شأن الأمير ؟ فقال : على رسلك رأيت كأنّي في مسجد دمشق ، و كأنّ رجلا في يده خنجر ، و عليه تاج أرى بصيص ما فيه ، من جوهر و هو رافع صوته بهذه الأبيات :

-----------
( 1 ) الكامل 4 : 536 ، سنة 89 ، و النقل بتلخيص .

[ 626 ]

أ بني اميّة قددنا تشتيتكم
و ذهاب ملككم و أن لا يرجع

و ينال صفوته عدوّ ظالم
للمحسنين إليه ثمة يفجع

بعد الممات بكلّ ذكر صالح
ياويله من قبح ما قد يصنع

فقلت : بل لا يكون ذلك فوجم ساعة ثمّ قال : بعيد ما يأتي به الزمان قريب فما اجتمعنا بعد ذلك على شراب 1 .

و فيه في عنوان السبب في العصبية بين النزارية و اليمانية قال عبد اللّه بن معاوية بن عبد اللّه بن جعفر بن أبي طالب للكميت : إنّي رأيت أن تقول شيئا تغضب به بين الناس لعل فتنة تحدث فيخرج من بين أصابعها بعض ما نحب .

فقال الكميت قصيدته الّتي يذكر فيها مناقب مضر ، و ربيعة ، و اياد ، و أنمار بني نزار ، و أنّهم أفضل من قحطان و نمي قوله و افتخرت نزار على اليمن و افتخرت اليمن على نزار ، و أدلى كلّ فريق بما له من المناقب ، و تحزّبت الناس ، و ثارت العصبية في البدو و الحضر . فنتج بذلك أمر مروان بن محمّد ، و تعصبّه لقوله من نزار على اليمن ، و انحرف اليمن عنه إلى الدعوة العبّاسية ، و تغلغل الأمر إلى انتقال الدولة عن بني اميّة إلى بني هاشم . ثمّ ماتلا ذلك من قصّة معن بن زائدة باليمن ، و قتله أهلها تعصبّا لقومه من ربيعة ، و غيرها من نزار ، و قطعه الحلف الّذي كان بين اليمن و ربيعة في القدم ، و فعل عقبة بن سالم بعمان و البحرين و قتله عبد القيس و غيرهم من ربيعة إلى أن قال إنّ نصر بن سيّار ضعف أمره بخراسان فخرج فمات بساوة كمدا ،

و لما كان بين الري و خراسان كتب إلى مروان بن محمّد :

انّا و ما نكتم من أمرنا
كالثور إذ قرّب للناخع

أو كالّتي يحسبها أهلها
عذراء بكرا و هي في التاسع

-----------
( 1 ) مروج الذهب 4 : 227 .

[ 627 ]

كنّا نرفيها فقد مزّقت
و اتّسع الخرق على الراقع

كالثوب إذ أنهج فيه البلى
أعيا على ذي الحيلة الصانع

و كان كتب أيضا قبل ذلك إليه :

أرى بين الرماد و ميض جمر
و يوشك أن يكون له ضرام

فإنّ النار بالعودين تذكى
و إنّ الحرب أوّله الكلام

أقول من التعجّب ليت شعري
أ أيقاظ اميّة أم نيام

فأجابه : « الشاهد يرى ما لا يرى الغائب » فقال نصر لأصحابه : أعلمكم صاحبكم ألاّ نصر عنده إلى أن قال .

و سار مروان حتّى نزل على الزاب الصغير و عقد عليه الجسر ، و أتاه عبد اللّه بن عليّ في عساكر أهل خراسان . فالتقيا فانهزم مروان ، و قتل و غرق من أصحابه خلق عظيم ، و غرق ثلاثمائة من بني اميّة ذاك اليوم غير باقي الناس ، و نزل عبد اللّه على باب حرّان . فهدم قصر مروان و احتوى على خزائن أمواله ، و نزل عبد الله على نهر أبي فطرس . فقتل من بني اميّة هناك بضعا و ثمانين رجلا و رحل صالح بن عليّ في طلب مروان فلحقه بمصر فقتله .

و ذكر المدائني أنّ مروان حين نزل على الزاب ، جرّد من رجاله من اختاره من سائر جيشه من أهل الشام و الجزيرة و غيرهم مئة ألف فارس . فلمّا أشرف عبد الله بن عليّ في المسودة و في أوائلهم البنود السود يحملها الرحال على الجمال البخت ، و قد جعلت أقتابها من خشب الصفصاف و الغرب قال مروان لمن قرب منه : أما ترون رماحهم كأنّها النخل غلظا ؟ أما ترون إلى أعلامهم فوق هذه الإبل كأنّها قطع من الغمام سود ؟ فبينا هو كذلك إذ طار من اترجة هنالك قطعة من الغرابيب السود . فاجتمعت على أوّل رايات عبد اللّه بن عليّ و اتّصل سوادها بسواد تلك الرايات و البنود ، و مروان ينظر . فتطيّر من ذلك .

فقال : أما ترون السواد قد اتّصل بالسواد و كان الغرابيب كالسحب

[ 628 ]

سودا ثمّ نظر إلى أصحابه المحاربين و قد استشعروا الجزع و الفشل . فقال :

إنّها لعدّة و ما تنفع العدّة إذا انقضت المدّة 1 .

و في ( العقد ) : لما سمّ أبو هاشم بن محمّد بن الحنفية . نزل بمحمّد بن عليّ بن عبد اللّه بن العباس ، و قال : يا ابن عم إنّي ميّت و قد صرت إليك و أنت صاحب هذا الأمر و ولدك القائم ثمّ أخوه بعده ، و الله ليتمنّ الله هذا الأمر حتّى تخرج الرايات السود من قعر خراسان ثمّ ليغلبنّ ما بين حضرموت ، و أقصى إفريقية ، و ما بين غابة ، و أقصى فرغانة . فعليك بهؤلاء الشيعة . . .

و عن بكير مولى مسلم قال : لم نزل نسمع بخروج الرايات السود من خراسان ، و زوال ملك بني اميّة حتّى صار ذلك 2 .

« هذا و كم يخرق الكوفة من قاصف » يقال : ريح قاصف و رعد قاصف أي :

شديد .

« و يمرّ عليها من عاصف » يقال : ريح عاصف أي : شديدة . و من ذلك ولاية زياد عليها الّذي قتل الشيعة و كان يعرفهم تحت كلّ حجر و مدر ، و يقطع أيديهم و أرجلهم ، و يسمل أعينهم ، و يصلبهم على جذوع النخل خمس سنين ،

و ولاية الحجّاج عليها عشرين سنة و قد أكل خضرتهم ، و أذاب شحمتهم و من ذلك حالهم في أيّام خلافة المنصور فكان إذا اتّهم أحدا من أهل الكوفة بالميل إلى إبراهيم بن عبد اللّه بن الحسن المثنى أمر سلما مولى قحطبة بطلبه . فكان يمهله حتّى إذا غسق الليل و هدأ الناس نصب سلّما على منزل الرجل فطرقه في بيته حتّى يخرجه فيقتله ، و يأخذ خاتمه . فقيل لابنه لو لم يورثك أبوك إلاّ خواتيم من قتل من أهل الكوفة كنت أيسر الأبناء . و كان المنصور يشير إلى

-----------
( 1 ) مروج الذهب 3 : 230 و 231 و 232 و 240 و 243 و 245 و 250 ، و النقل بتقطيع كثير .

-----------
( 2 ) العقد الفريد 5 : 204 ، و النقل بتلخيص .

[ 629 ]

الكوفة و يقول : هذه المدرة السوء ما هي بحرب فاحاربها و لا هي بسلم فاسالمها .

و لمّا انهزم جند الخليفة من أبي طاهر القرمطي في سنة ( 312 ) دخل الكوفة و أقام ستة أيّام بظاهرها يدخل البلد نهارا ، و يخرج يبيت في عسكره ،

و حمل منه ما قدر من الأموال و الثياب ، و غير ذلك و استولى عليها أيضا سنة ( 315 ) .

« و عن قليل تلتفّ القرون بالقرون » قال تعالى : و كم أهلكنا قبلهم من قرن هل تحسّ منهم من أحد أو تسمع لهم ركزا 1 .

« و يحصد القائم و يحطم المحصود » قال تعالى : مثل الحيوة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح 2 .

هذا و قال ابن أبي الحديد : « إنّ قوله عليه السّلام « و عن قليل . . . » كناية عن الدولة العباسية الّتي ظهرت على الدولة الاموية 3 . و هو كما ترى . فإنّ الظاهر أنّ مراده عليه السّلام جميع دول الدنيا الاموية و العباسية و من بعدهم إلى القيامة .

-----------
( 1 ) مريم : 98 .

-----------
( 2 ) الكهف : 45 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 94 .

[ 630 ]


بهج الصباغة في شرح نهج البلاغة ج5 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان رقم الصفحة

تتمّة الفصل الثّامن في الإمامة الخاصّة 1

العنوان 31 من الخطبة 3 : « أمّا و اللّه لقد تقمّصها فلان . . . » 1

العنوان 32 من الخطبة 200 : « السّلام عليك يا رسول اللّه عني . . . » 282

العنوان 33 من الكتاب 45 : « بلى كانت في أيدينا فدك من كلّ ما أظلّته السّماء . . . » 308

العنوان 34 من الكتاب 65 : « أمّا بعد ، فقد آن لك أن تنفتح باللّمح الباصر . . . » 341

الفصل التّاسع في إخباره عليه السّلام بالملاحم و ما يأتي من الأزمنة 355

العنوان 1 الحكمة 369 : « يأتي على النّاس زمان لا يبقى فيه من القرآن . . . » 357

العنوان 2 الحكمة 468 : « يأتي على النّاس زمان عضوض . . . » 363

العنوان 3 من الخطبة 91 : « أمّا بعد أيّها النّاس ، فأنا فقأت عين الفتنة . . . » 368

العنوان 4 من الخطبة 187 : « أيّها النّاس سلوني قبل أن تفقدوني . . . » 409

العنوان 5 من الخطبة 173 : « و اللّه لو شئت أن أخبر كلّ رجل منكم . . . » 415

العنوان 6 الحكمة 185 : « ما كذبت و لا كذّبت و لا ضللت و لا ضلّ بي . . . » 436

العنوان 7 من الخطبة 36 : « فأنا نذيركم أن تصبحوا صرعى بأثناء هذا النّهر و . . . » 440

من الخطبة 58 : « أصابكم حاصب ، و لا بقى منكم آبر . . . » 441

العنوان 8 من الخطبة 59 : « مصارعهم دون النّطفة . . . » 458

العنوان 9 الحكمة 323 : « بؤسا لكم ، لقد ضرّكم من غرّكم . . . » 466

من الخطبة 59 : « . . . كلاّ و الله إنّهم نطف في أصلاب الرجال . . . » 466

العنوان 10 من الخطبة 179 : « أ آمنوا فقطنوا أم جبنوا فظعنوا ؟ . . . » 478

من الخطبة 44 : « قبّح الله مصقلة . فعل فعل السّادات و فرّ فرار العبيد . . . » 478

العنوان 11 من الخطبة 13 : « كنتم جند المرأة . و أتباع البهيمة . . . » 497

من الخطبة 14 : « أرضكم قريبة من الماء . . . » 497

العنوان 12 من الخطبة 100 : « فتن كقطع اللّيل المظلم لا تقوم لها قائمة . . . » 523

من الخطبة 126 : « يا أحنف كاني به و قد سار بالجيش . . . » 523

العنوان 14 من الخطبة 126 : « كأنىّ أراهم قوما كانّ وجوههم المجانّ المطرّقة . . . » 540

العنوان 14 من الخطبة 47 : « كاني بك يا كوفة تمدين مدّ الأديم العكاظيّ . . . » 555

العنوان 15 من الخطبة 57 : « أما أنّه سيظهر عليكم بعدي رجل . . . » 566

العنوان 16 من الخطبة 171 : « أو لم يبايعني بعد قتل عثمان لا حاجة لي . . . » 589

العنوان 17 من الخطبة 99 : « أيّها النّاس لا يجرمنّكم شقاقي . . . » 611


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

■ ج 6
■ تتمة الفصل التاسع
■ 18
■ 19
■ 20
■ 21
■ 22
■ 23
■ 24
■ 25
■ 26
■ 27
■ 28
■ 29
■ 30
■ 31
■ 32
■ 33
■ 34
■ 35
■ 36
■ 37
■ الفصل العاشر في علمه عليه السلام و في صفحه و مكارم أخلاقه
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ الفصل الحادي عشر في تفسيره عليه السلام لآيات و لغيرها و استشهاده بآيات
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ الفصل الثاني عشر في قضاياه عليه السلام
■ 1
■ 2
■ الفصل الثالث عشر في أجوبته التمثيلية و أدب السؤال و الجواب
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ الفصل الرابع عشر في زهده عليه السلام و إعراضه عن الدّنيا و عدله و تواضعه و فيه ذكر الحقوق
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ 15
■ الفصل الخامس عشر في التزامه بالحقّ و العدل و حثّه عليهما قولا و عملا
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ فهرس المطالب
■ دليل القارئ


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد السادس

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

تتمة الفصل التاسع


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

18

من الخطبة ( 136 ) كَأَنِّي بِهِ قَدْ نَعَقَ ؟ بِالشَّامِ ؟ وَ فَحَصَ بِرَايَاتِهِ فِي ضَوَاحِي ؟ كُوفَانَ ؟ فَعَطَفَ عَلَيْهَا عَطْفَ اَلضَّرُوسِ وَ فَرَشَ اَلْأَرْضَ بِالرُّءُوسِ قَدْ فَغَرَتْ فَاغِرَتُهُ وَ ثَقُلَتْ فِي اَلْأَرْضِ وَطْأَتُهُ بَعِيدَ اَلْجَوْلَةِ عَظِيمَ اَلصَّوْلَةِ وَ اَللَّهِ لَيُشَرِّدَنَّكُمْ فِي أَطْرَافِ اَلْأَرْضِ حَتَّى لاَ يَبْقَى مِنْكُمْ إِلاَّ قَلِيلٌ كَالْكُحْلِ فِي اَلْعَيْنِ فَلاَ تَزَالُونَ كَذَلِكَ حَتَّى تَئُوبَ إِلَى اَلْعَرَبِ عَوَازِبُ أَحْلاَمِهَا فَالْزَمُوا اَلسُّنَنَ اَلْقَائِمَةَ وَ اَلْآثَارَ اَلْبَيِّنَةَ وَ اَلْعَهْدَ اَلْقَرِيبَ اَلَّذِي عَلَيْهِ بَاقِي اَلنُّبُوَّةِ وَ اِعْلَمُوا أَنَّ اَلشَّيْطَانَ إِنَّمَا يُسَنِّي لَكُمْ طُرُقَهُ لِتَتَّبِعُوا عَقِبَهُ أقول : قوله : كأنّي به قد نعق بالشام ، و فحص براياته في ضواحي كوفان » كقوله عليه السلام في سابقه : « لكأنّي أنظر إلى ضلّيل قد نقع بالشام ، و فحص براياته في ضواحي كوفان » في إرادة عبد الملك به كما عرفت بل الأصل فيهما واحد .

« فعطف عليها عطف الضروس » أي : ناقة سيّئة الخلق تعضّ حالبها . قال الجوهري : و منه قولهم هي بجنّ ضراسها أي : بحدثان نتاجها ، و إذا كانت

[ 2 ]

كذلك حامت عن ولدها . قال بشر :

عطفنا لهم عطف الضروس من الملا
بشهباء لا يمشي الضراء رقيبها 1

« و فرش الأرض بالرؤوس » في حربه مع مصعب ، و في حروب عامله الحجّاج مع ابن الأشعث و غيره ، و في من قتله الحجّاج صبرا . فقالوا : قتل في مجلسه مئة ألف غير من قتله في الحروب ، و فعله فعل عبد الملك ، و لمّا انهزم ابن الأشعث بمسكن جعل الحجّاج يقتل من وجد من جنده حتّى قتل أربعة آلاف . فيقال انّ في من قتل عبد اللّه بن شداد ، و بسطام بن مصقلة ، و عمرو بن ضبيعة ، و بشر بن المنذر بن الجارود ، و الحكم بن مخزمة ، و بكير بن ربيعة .

فاتي الحجّاج ، برؤوسهم على ترس فأمر أن يوضع الترس بين يدي مسمع بن مالك . فبكى فقال : أحزنت عليهم ؟ قال : بل جزعت عليهم من النار .

و لمّا كتب مالك بن أسماء بن خارجة و كان الحجّاج حبسه و أمر بسقيه الماء المخلوط بالرماد و الملح إلى أبيه يستشفع فيه إلى الحجّاج قال أبوه :

أ بني فزارة لا تعنّوا شيخكم
ما لي و لزيارة الحجّاج

شبّهته شبلا غداة لقيته
يلقى الرؤوس شواخب الأوداج

تجري الدماء على النطاع كأنّها
راح شمول غير ذات مزاج

و قتل الحجّاج يوم الزاوية من أيامه مع ابن الأشعث أحد عشر ألفا خدعهم بالأمان أمر مناديا فنادى عند الهزيمة ألا لا أمان لفلان و لا فلان فسمّى رجالا من اولئك الأشراف ، و لم يقل الناس آمنون فقالت العامة :

قد آمن الناس كلّهم إلاّ هؤلاء النفر ، فأقبلوا إلى حجرته . فلمّا اجتمعوا أمرهم بوضع أسلحتهم ثمّ أمر بقتلهم و قالوا : بلغ ما قتل الحجّاج صبرا

-----------
( 1 ) صحاح اللغة 2 : 939 ، مادة ( ضرس ) .

[ 3 ]

مئة و عشرين أو ثلاثين ألفا .

« و قد فغرت فاغرته ، و ثقلت في الأرض و طأته ، بعيد الجولة عظيم الصولة » هو كقوله عليه السلام في سابقه : « فإذا فغرت فاغرته ، و اشتدت شكيمته ، و ثقلت في الأرض وطأته » بل الأصل فيهما واحد كما عرفت ، و ان لم ينبّه عليه الرضي رضوان اللّه عليه كما هو دأبه .

« و اللّه ليشرّدنكم » أي : يفرّقنّكم .

« في أطراف الأرض حتّى لا يبقى منكم إلاّ قليل كالكحل في العين » في ( تاريخ الطبري ) : قدم عثمان بن حيان المرّي في سنة ( 94 ) المدينة فأخذ رياح بن عبيد اللّه و منقذ العراقي و فلانا . فبعث بهم في جوامع إلى الحجّاج ، و لم يترك بالمدينة أحدا من أهل العراق تاجرا ، و لا غير تاجر و أمر بهم أن يخرجوا من كلّ بلد ، و قال على المنبر : وجدناكم أهل غش و قد ضوى إليكم من يزيدكم خبالا . أهل العراق أهل الشقاق و النفاق ، و اللّه لا اوتى بأحد منكم آوى أحدا منهم أو أكراه منزلا إلاّ هدمت منزله ، و أنزلت به ما هو أهله 1 .

« حتّى تؤوب » أي : ترجع .

« إلى العرب عوازب أحلامها » من إضافة الصفة أي : ما غاب من عقولها .

فيتفكرون أنّ بني اميّة الّذين اولو الجور ، و الفجور لا يرضى بسلطنتهم ذو شعور فيجتهدون في اضمحلالهم ، و كان بدء ذلك في سنة ( 101 ) أوّل خلافة يزيد بن عبد الملك .

و في ( أخبار الدينوري ) : أوّل من قدم سنة ( 101 ) على محمّد بن عليّ بن عبد اللّه بن العباس بالحميمة من أرض الشام ، ميسرد العبدي ، و أبو عكرمة السرّاج ، و محمّد بن خنيس ، و حيان العطار . فقالوا له : ابسط يدك نبايعك ، على

-----------
( 1 ) تاريخ الطبري 5 : 258 ، سنة 94 ، و النقل بتلخيص .

[ 4 ]

طلب هذا السلطان لعل اللّه أن يحيي بك العدل ، و يميت بك الجور . فإنّ هذا وقت ذلك ، و أو انه الّذي وجدناه مأثورا . فقال لهم محمّد : هذا أوّل ما نؤمّل و نرجو من ذلك لانقضاء مئة سنة من التاريخ . فانه لم تنقض مئة سنة على امّة قط إلاّ أظهر اللّه حقّ المحقين ، و أبطل باطل المبطلين لقوله تعالى : أو كالّذي مرّ على قرية و هي خاوية على عروشها قال أنّى يحيي هذه اللّه بعد موتها فأماته اللّه مئة عام ثمّ بعثه 1 فانطلقوا و ادعوا الناس في رفق و ستر . ثمّ وجّه ميسرة و ابن خنيس إلى العراق ، و وجّه أبا عكرمة و حيّانا إلى خراسان . فجعلا يسيران من كورة إلى اخرى يدعوان إلى بيعة محمّد بن عليّ ، و يزهّدانهم في سلطان بني اميّة بخبث سيرتهم ، و عظيم جورهم . ثم قدما عليه و أخبراه أنّهما غرسا بخراسان غرسا يرجوان أن يثمر في أوانه إلى أن قال .

و في خلافة هشام بعث محمّد بن عليّ سليمان بن كثير ، و مالك بن الهيثم و موسى بن كعب ، و خالد بن هيثم ، و طلحة بن زريق . فكانوا يأتون كورة بعد كورة فيدعون الناس إلى أهل بيت نبيّهم ، و يبغّضون إليهم بني اميّة لما يظهر من جورهم و اعتدائهم حتّى استجاب لهم بشر كثير في جميع كور خراسان . . . 2 .

هذا و قال ابن أبي الحديد : المراد بالعرب هاهنا بنو العباس ، و من اتّبعهم من العرب أيام ظهور الدولة كقحطبة الطائي ، و ابنيه ، و بني زريق و عدادهم في خزاعة ، و غيرهم من العرب من شيعة بني العباس ، و قيل : إنّ أبا مسلم أيضا عربي 3 .

-----------
( 1 ) البقرة : 259 .

-----------
( 2 ) الأخبار الطوال : 334 ، و النقل بتلخيص .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 389 .

[ 5 ]

قلت : بل المراد بالعرب في كلامه عليه السلام عرب اليمن و ربيعة فإنّهم كانوا على بني اميّة ، و إنّما كانت مضر مع بني اميّة .

و في ( العقد ) : قال أبو هاشم بن محمّد بن الحنفية لمحمّد بن عليّ بن عبد اللّه بن العباس لمّا حضره الموت : انظر هذا الحي من ربيعة . فألحقهم بهم ( يعني اليمانية ) فإنّهم معهم في كلّ أمر ، و انظر هذا الحيّ من قيس ، و تميم ( و هما من مضر ) فأقصهم إلاّ من عصم اللّه منهم و ذلك قليل . . . 1 .

هذا و عكس نصر بن سيار لكونه من عمّال بني اميّة كلامه عليه السلام فجعل قيام العرب على خلاف بني اميّة ذهاب العقل . فقال مخاطبا لهم :

أبلغ ربيعة في مرو و إخوتهم
فليغضبوا قبل ألاّ ينفع الغضب

و لينصبوا الحرب إنّ القوم قد نصبوا
حربا يحرّق في حافاتها الحطب

ما بالكم تلقحون الحرب بينكم
كأنّ أهل الحجا عن رأيكم غرب

هذا ، و في ( الأغاني ) : اعترض الرشيد قينة فغنّت في قول الشاعر :

ما نقموا من بني اميّة إلاّ أنّهم
يحملون إن غضبوا

و إنّهم سادة الملوك فما
تصلح إلاّ عليهم العرب

فلمّا إبتدأت به تغيّر وجه الرشيد ، و علمت أنّها قد غلطت ، و أنّها إن مرّت فيه قتلت فغنّت .

ما نقموا من بني اميّة إلاّ أنّهم
يجهلون ان غضبوا

و أنّهم معدن النفاق فما
تفسد إلاّ عليهم العرب

-----------
( 1 ) العقد الفريد 5 : 205 .

[ 6 ]

فقال الرشيد ليحيى بن خالد : أ سمعت ؟ قال : تبتاع و تثنى لها الجايزة و تعجل لها الإذن ليسكن قلبها قال : ذلك جزاؤها . فقال لها : قومي فأنت منّي بحيث تحبّين فاغمي على الجارية هذا . و قال البحتري :

فهل لا بني عدي من رشيد
يردّ شريد حلمهما الغريب

و معنى اعترض الرشيد جارية ، في الأوّل جعلها في معرض الابتياع .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

19

من الخطبة ( 142 ) آثَرُوا عَاجِلاً وَ أَخَّرُوا آجِلاً وَ تَرَكُوا صَافِياً وَ شَرِبُوا آجِناً كَأَنِّي أَنْظُرُ إِلَى فَاسِقِهِمْ وَ قَدْ صَحِبَ اَلْمُنْكَرَ فَأَلِفَهُ وَ بَسِئَ بِهِ وَ وَافَقَهُ حَتَّى شَابَتْ عَلَيْهِ مَفَارِقُهُ وَ صُبِغَتْ بِهِ خَلاَئِقُهُ ثُمَّ أَقْبَلَ مُزْبِداً كَالتَّيَّارِ لاَ يُبَالِي مَا غَرَّقَ أَوْ كَوَقْعِ اَلنَّارِ فِي اَلْهَشِيمِ لاَ يَحْفِلُ مَا حَرَّقَ أَيْنَ اَلْعُقُولُ اَلْمُسْتَصْبِحَةُ بِمَصَابِيحِ اَلْهُدَى وَ اَلْأَبْصَارُ اَللاَّمِحَةُ إِلَى مَنَارِ اَلتَّقْوَى أَيْنَ اَلْقُلُوبُ اَلَّتِي وُهِبَتْ لِلَّهِ وَ عُوقِدَتْ عَلَى طَاعَةِ اَللَّهِ اِزْدَحَمُوا عَلَى اَلْحُطَامِ وَ تَشَاحُّوا عَلَى اَلْحَرَامِ وَ رُفِعَ لَهُمْ عَلَمُ اَلْجَنَّةِ وَ اَلنَّارِ فَصَرَفُوا عَنِ اَلْجَنَّةِ وُجُوهَهُمْ وَ أَقْبَلُوا إِلَى اَلنَّارِ بِأَعْمَالِهِمْ وَ دَعَاهُمْ رَبُّهُمْ فَنَفَرُوا وَ وَلَّوْا وَ دَعَاهُمُ اَلشَّيْطَانُ فَاسْتَجَابُوا وَ أَقْبَلُوا أقول : « آثروا عاجلا ، و أخرّوا آجلا » قال تعالى : كلاّ بل تحبّون العاجلة و تذرون الآخرة 1 . و مراده عليه السلام بيان سبب اتباع الناس للمتقدمين عليه .

و في ( تاريخ الطبري ) في عنوان بيعة عثمان : قال عليّ عليه السلام :

« إنّ الناس ينظرون إلى قريش ، و قريش تنظر إلى بيتها . فتقول :

إن ولي عليكم بنو هاشم لم تخرج منهم أبدا ، و ما كانت في غيرهم

-----------
( 1 ) القيامة : 20 21 .

[ 7 ]

من قريش تداولتموها بينكم » 1 .

و قال عليه السلام لابن عوف لمّا بايع عثمان : « حبوته حبو دهر . ليس هذا أوّل يوم تظاهرتم فيه علينا . فصبر جميل ، و اللّه المستعان على ما تصفون ، و اللّه ما ولّيت عثمان إلاّ ليردّ الأمر إليك و اللّه كلّ يوم هو في شأن » 2 .

« و تركوا صافيا ، و شربوا آجنا » أي : غير الصافي ، و في ( تاريخ الطبري ) :

لمّا بايع ابن عوف عثمان قال له المقداد : يا عبد الرحمن أما و اللّه لقد تركته من الذين يقضون بالحق و به يعدلون إلى أن قال .

ما رأيت مثل ما اتي إلى أهل هذا البيت بعد نبيّهم . إنّي لأعجب من قريش .

إنّهم تركوا رجلا ما إقول أنّ أحدا أعلم ، و لا أقضى منه بالعدل أما و اللّه لو أجد عليه أعوانا 3 .

و في ( مقاتل أبي الفرج ) : إنّ معاوية أمر الحسن عليه السلام لمّا سلّم الأمر إليه أن يخطب ، و ظنّ أنه سيحصر . فقال الحسن عليه السلام في خطبته : « إنّما الخليفة من سار بكتاب اللّه تعالى و سنة نبيّه صلّى اللّه عليه و آله و سلّم و ليس الخليفة من سار بالجور . ذلك ملك ملك ملكا يتمتّع فيه قليلا ثم تنقطع لذته ، و تبقى تبعته ، و إن أدري لعلّه فتنة لكم و متاع إلى حين 4 .

« كأنّي أنظر إلى فاسقهم » لا يبعد أن يكون إشارة إلى عبد الملك كقوله في سابقيه : « لكأنّي أنظر إلى ضلّيل قد نقع بالشام » و « كأنّي به قد نعق بالشام » و تأخّره عن قريش كانوا بعد النبيّ صلّى اللّه عليه و آله و سلّم و عادوه عليه السلام لا ينافيه . فالكلّ واحد ،

و بواسطتهم وصل كباقي بني اميّة إلى ما وصل .

-----------
( 1 ) تاريخ الطبري 3 : 298 ، سنة 23 .

-----------
( 2 ) رواه الطبري في تاريخه 3 : 297 ، سنة 23 ، و الجوهري في السقيفة : 85 ، و غيرهما .

-----------
( 3 ) تاريخ الطبري 3 : 297 ، سنة 23 .

-----------
( 4 ) مقاتل الطالبيين : 47 ، و الآية 111 من سورة الأنبياء .

[ 8 ]

و قال النظام عند قول عبد الملك « ما أنا بالخليفة المستضعف يعني عثمان و لا فلا و لا فلان » : « لو لا هم لما وصلت إلى ما وصلت » 1 .

« و قد صحب المنكر فألفه » في ( تاريخ اليعقوبي ) : منع عبد الملك أهل الشام من الحج ، و ذلك أنّ ابن الزبير كان يأخذهم إذا حجّوا بالبيعة فمنعهم عبد الملك من الخروج . فضجّ الناس ، و قالوا : منعنا من حجّ بيت اللّه ، و هو فرض من اللّه علينا . فقال لهم : هذا ابن شهاب الزهري يحدّثكم أنّ النبيّ صلّى اللّه عليه و آله و سلّم قال : لا تشدّ الرحال إلاّ إلى ثلاثة مساجد : المسجد الحرام ، و مسجدي ، و مسجد بيت المقدس ، و هو يقوم لكم مقام المسجد الحرام ، و هذه الصخرة الّتي يروي أنّ النبيّ وضع قدمه عليها لما اصعد إلى السماء تقوم لكم مقام الكعبة . فبنى على الصخرة قبة ، و علّق عليها ستور الديباج ، و أقام لها سدنة ، و أخذ الناس بأن يطوفوا حولها كالكعبة 2 .

« و بسئ به » في ( الصحاح ) : بسأت به بالفتح و الكسر إذا استأنست به 3 .

« و وافقه حتّى شابت عليه مفارقه » في ( الصحاح ) : « المفرق وسط الرأس كأنّهم جعلوا كلّ موضع منه مفرقا ، و هو الّذي يفرق فيه الشعر 4 . فقالوا مفارق و شيب المفارق على المنكر كناية عن طول صحابته عليه كقولهم : من دبّ الى شبّ » .

« و صبغت به خلائقه » أي : طبائعه و هو أيضا كناية عن صيرورته كالطبيعة الثانية له كالثوب الّذي يصبغ . فيصير صبغه كلون طبيعي له ، و في ( نسب قريش مصعب الزبيري ) غضب عبد الملك غضبة . فكتب إلى هشام بن

-----------
( 1 ) رواه الجاحظ في البيان و التبيين 2 : 273 ، و النقل بالمعنى .

-----------
( 2 ) تاريخ اليعقوبي 2 : 261 ، و النقل بتصرف يسير .

-----------
( 3 ) صحاح اللغة 1 : 36 ، مادة ( بسأ ) .

-----------
( 4 ) صحاح اللغة 4 : 1541 ، مادة ( فرق ) .

[ 9 ]

إسماعيل بن هشام بن الوليد بن المغيرة عامله على المدينة أن أقم آل عليّ يشتمون عليا فقيل له : إنّه أمر غير ممكن 1 .

« ثمّ اقبل مزبدا » أي : كبحر يقذف بالزبد .

« كالتيّار » أي : الموج .

« لا يبالي ما غرّق أو كوقع النار في الهشيم » أي : النبات اليابس المتكسّر ،

و الشجرة اليابسة يأخذها الحاطب كيف يشاء .

« لا يحفل » أي : لا يبالي :

« ما حرّق » في ( العقد ) : أنّ عبد الملك لمّا قتل الأشدق غدرا به و أراد أن يخرج إلى الكوفة لقتال مصعب جعل يستفزّ أهل الشام . فيبطئون عليه . فقال له الحجّاج : سلّطني عليهم . ففعل ، فكان لا يمرّ على بيت تخلّف إلاّ حرّقه . فلمّا رأى ذلك أهل الشام أسرعوا إليه فخرج إلى مصعب فقتله 2 .

« أين العقول المستصبحة بمصابيح » أي : سرج .

« الهدى » حتّى تتبع أهل بيت نبيّه الّذين أذهب اللّه عنهم الرجس ، و طهّرهم تطهيرا ، و تمتنع من اولئك الأجلاف الفجرة .

هذا و في ( بيان الجاحظ ) : قام أعرابي ليسأل فقال : « أين الوجوه الصباح ،

و العقول الصحاح و الألسن الفصاح ، و الأنساب الصراح ، و المكارم الرباح ،

و الصدور الفساح تعيذني من مقامي هذا » 3 .

« و الأبصار اللامحة الى منار التقوى » في ( الصحاح ) : لأرينك لمحا باصرا ،

أي : أمرا واضحا 4 .

-----------
( 1 ) نسب قريش : 47 .

-----------
( 2 ) العقد الفريد 5 : 148 ، و النقل بالمعنى .

-----------
( 3 ) البيان و التبيين 3 : 407 .

-----------
( 4 ) صحاح اللغة 1 : 402 ، مادة ( لمح ) .

[ 10 ]

« أين القلوب الّتي وهبت للّه ، و عوقدت على طاعته » و في ( صفّين نصر ) : أنّ عمّار بن ياسر نادى يوم صفّين : « أين من يبغي رضوان ربّه ، و لا يؤوب إلى مال و لا ولد » فأتته عصابة من الناس فقال : « أيّها الناس اقصدوا بنا نحو هؤلاء القوم الّذين يبغون دم عثمان ، و يزعمون أنه قتل مظلوما ، و اللّه إن كان إلاّ ظالما لنفسه ، الحاكم بغير ما أنزل اللّه ، و قال : أللّهم إنّك تعلم أنّي لو أعلم أنّ رضاك أن أضع ظبة سيفي في بطني ثمّ أنحني عليها حتّى يخرج من ظهري لفعلت . اللّهم إنك تعلم أنّي لو أعلم أن رضاك في أن أقذف بنفسي في هذا البحر لفعلت . اللّهم و إنّي أعلم ممّا أعلمتني أنّي لا أعمل اليوم عملا هو أرضى لك من جهاد هؤلاء الفاسقين » 1 .

« إزدحموا على الحطام » اليابس المتكسّر .

« و تشاحّوا » ألشّحّ : البخل مع حرص .

« على الحرام » في ( صفين نصر ) : قام عمّار بصفّين . فقال : امضوا عباد اللّه إلى قوم يطلبون في ما يزعمون بدم الظالم لنفسه ، الحاكم على عباد اللّه بغير ما في كتاب اللّه ، إنّما قتله الصالحون المنكرون للعدوان ، الآمرون بالاحسان .

فقال : هؤلاء الّذين لا يبالون إذا سلمت لهم دنياهم لو درس هذا الدين : لم قتلتموه ؟ فقلنا : لإحداثه . فقالوا : إنّه ما أحدث شيئا ، و ذلك لأنّه مكنّهم من الدنيا فهم يأكلونها و يرعونها ، و لا يبالون لو انهدّت عليهم الجبال ، و اللّه ما أظنّهم يطلبون دمه ، إنّهم ليعلمون أنّه لظالم ، و لكن القوم ذاقوا الدنيا فاستحبّوها و استمرؤوها و علموا لو أنّ الحق لزمهم لحال بينهم و بين ما يرعون فيه منها ،

و لم يكن للقوم سابقة في الإسلام يستحقّون بها الطاعة و الولاية . فخدعوا أتباعهم بأن قالوا : قتل إمامنا مظلوما ، ليكونوا بذلك جبابرة و ملوكا ، و تلك

-----------
( 1 ) وقعة صفين : 320 و 326 ، النقل بتقديم و تأخير .

[ 11 ]

مكيدة قد بلغوا بها ما ترون إلى أن قال .

و قال لعمرو بن العاص بعت دينك بمصر تبّا لك و طالما بغيت الإسلام عوجا إلى أن قال .

و قال لعبيد اللّه بن عمر « صرعك اللّه بعت دينك بالدنيا من عدوّ اللّه و عدوّ الإسلام ؟ قال : كلاّ . و لكن أطلب بدم عثمان الشهيد المظلوم ، قال : كلاّ أشهد على علمي فيك أنّك أصبحت لا تطلب بشي‏ء من فعلك وجه اللّه ، و أنك إن لم تقتل اليوم فستموت غدا . فانظر إذا أعطى اللّه على نياتهم ما نيتك 1 ؟

« و رفع لهم علم الجنّة و النار فصرفوا عن الجنّة وجوههم ، و أقبلوا إلى النار بأعمالهم » لكون النار محفوفة بالشهوات كالجنّة بالمكاره . و في ( كامل الجزري ) : قال ابن سيرين : قال عليّ عليه السلام لعمر بن سعد : كيف أنت إذا قمت مقاما تخيّر فيه بين الجنّة و النار فتختار النار ؟ 2 فخيّره عبيد اللّه بين ردّه عهد الري أو خروجه لقتال الحسين عليه السلام و قتله فاختار الثاني و قال :

أ أترك ملك الريّ و الريّ رغبتي
أم أرجع مذموما بقتل حسين

و في قتله النار الّتي ليس دونها
حجاب و ملك الري قرّة عيني

« دعاهم ربّهم فنفروا و ولّوا » و لا تسمع الصم الدعاء إذا ولّوا مدبرين 3 كأنّهم حمر مستنفرة فرّت من قسورة 4 .

« و دعاهم الشيطان فاستجابوا و أقبلوا » و قال الشيطان لما قضي الأمر إنّ اللّه وعدكم و عد الحقّ و وعدتكم فاخلفتكم ، و ما كان لي عليكم من سلطان إلاّ أن دعوتكم فاستجبتم لي فلا تلوموني و لوموا أنفسكم ما أنا بمصرخكم و ما

-----------
( 1 ) وقعة صفين : 319 .

-----------
( 2 ) الكامل 4 : 242 ، سنة 66 .

-----------
( 3 ) النمل : 80 .

-----------
( 4 ) المدثر : 50 51 .

[ 12 ]

أنتم بمصرخيّ إنّي كفرت بما أشركتمون من قبل 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

20

من الخطبة ( 114 ) أَمَا وَ اَللَّهِ لَيُسَلَّطَنَّ عَلَيْكُمْ غُلاَمُ ؟ ثَقِيفٍ ؟ اَلذَّيَّالُ اَلْمَيَّالُ يَأْكُلُ خَضِرَتَكُمْ وَ يُذِيبُ شَحْمَتَكُمْ إِيهٍ ؟ أَبَا وَذَحَةَ ؟ أقول الوذحة الخنفساء و هذا القول يومئ به إلى ؟ الحجاج ؟ و له مع الوذحة حديث ليس هذا موضع ذكره‏أقول : الوذحة : الخنفساء . و هذا القول يومئ به إلى الحجّاج ، و له مع الوذحة حديث ليس هذا موضع ذكره .

أقول : روى ( المسعودي في مروجه ) : عن المنقري عن عبد العزيز بن الخطاب عن فضيل بن مرزوق قال : لمّا غلب بسر بن أرطاة على اليمن ، و كان من قتله لابني عبيد اللّه بن العباس و لأهل مكّة و المدينة و اليمن ما كان ، قام عليّ عليه السلام خطيبا فحمد اللّه و أثنى عليه ، و صلّى على نبيه محمّد صلّى اللّه عليه و آله ثم قال : إنّ بسرا قد غلب على اليمن ، و اللّه ما أرى هؤلاء القوم إلاّ سيغلبون على ما في أيديكم و ما ذلك بحق في أيديهم ، و لكن بطاعتهم ، و استقامتهم لصاحبهم ،

و معصيتكم لي ، تناصرهم و تخاذلكم ، و إصلاح بلادهم و إفساد بلادكم إلى أن قال .

اللّهمّ عجّل عليهم بالغلام الثقفي الذيّال الميّال يأكل خضرتها ، و يلبس فروتها ، و يحكم فيها بحكم الجاهلية لا يقبل من محسنها ، و لا يتجاوز عن مسيئها و ما كان ولد الحجّاج يومئذ 2 .

و روى ( ابو الفرج في مقاتله ) ، عن إسماعيل بن موسى من بيت السدي ،

عن عليّ بن مسهر ، عن الأحلج ، عن موسى بن أبي النعمان قال : جاء الأشعث

-----------
( 1 ) ابراهيم : 22 .

-----------
( 2 ) مروج الذهب 3 : 142 .

[ 13 ]

إلى أمير المؤمنين عليه السلام يستأذن عليه فردّه قنبر . فأدمى الأشعث أنفه ، فخرج عليّ عليه السلام و هو يقول : مالي و لك يا أشعث أما و اللّه لو بعبد ثقيف تمرست لا قشعرّت شعيراتك . قيل يا أمير المؤمنين و من غلام ثقيف ؟ قال : غلام يليهم لا يبقي أهل بيت من العرب إلاّ أدخلهم ذلاّ . قيل : يا أمير المؤمنين كم يلي ، و كم يمكث ؟ قال عشرين إن بلغها 1 .

و روى عثمان بن سعيد و قد نقله ابن أبي الحديد في موضع آخر عن يحيى التيمي عن الأعمش ، عن إسماعيل بن رجاء قال : قام أعشى باهلة و هو يومئذ غلام حدث إلى عليّ عليه السلام و هو يخطب و يذكر الملاحم . فقال : يا أمير المؤمنين ما أشبه هذا الحديث بحديث خرافة . فقال عليّ عليه السلام : إن كنت آثما في ما قلت يا غلام فرماك اللّه بغلام ثقيف ثم سكت فقام رجال فقالوا : و من غلام ثقيف يا أمير المؤمنين ؟ قال : غلام يملك بلدتكم هذه لا يترك للّه حرمة إلاّ انتهكها يضرب عنق هذا الغلام بسيفه . فقالوا : كم يملك يا أمير المؤمنين ؟ قال :

عشرين إن بلغها . قالوا : فيقتل قتلا ام يموت موتا ؟ قال عليه السلام : « بل يموت حتف أنفه بداء البطن يثقب سريره لكثرة ما يخرج من جوفه » .

قال إسماعيل بن رجاء : فو اللّه لقد رأيت بعيني أعشى باهلة ، و قد أحضر في جملة الأسرى الذين اسروا من جيش ابن الأشعث بين يدي الحجّاج فقرعه و وبّخه ، و استنشده شعره الّذي يحرّض فيه ابن الأشعث على الحرب ، ثمّ ضرب عنقه في ذاك المجلس 2 .

و روى ( الاحتجاج ) : أنّ عباد بن قيس من بكر بن وائل قام إلى عليّ عليه السلام بعد فتح البصرة ، و قال له : جئنا نطلب غنائمنا فجاءنا بالترهات . فقال

-----------
( 1 ) مقاتل الطالبيين : 20 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 209 ، شرح الخطبة 37 .

[ 14 ]

له أمير المؤمنين عليه السلام : إن كنت كاذبا فلا اماتك اللّه حتّى يدركك غلام ثقيف .

قالوا : و من غلام ثقيف ؟ قال : رجل لا يدع للّه حرمة إلاّ انتهكها : قالوا : أفيموت أو يقتل ؟ فقال عليه السلام : يقتله قاصم الجبارين بموت فاحش يحترق منه دبره لكثرة ما يجري من بطنه 1 .

و نقل ( المختلف ) في أحكام البغاة عن العماني قال : إنّ رجلا من عبد القيس قام يوم الجمل . فقال : يا أمير المؤمنين ما عدلت حين تقسم بيننا أموالهم ، و لا تقسم بيننا نساءهم ، و لا أبناءهم . فقال له : إن كنت كاذبا فلا أماتك اللّه حتى تدرك غلام ثقيف ، و ذلك أنّ دار الهجرة حرّمت ما فيها ، و دار الشرك أحلّت ما فيها . فأيّكم يأخذ امّه من سهمه . فقام رجل فقال : و ما غلام ثقيف يا أمير المؤمنين ؟ قال : عبد لا يدع للّه ، حرمة إلاّ هتكها . قال : يقتل أو يموت ؟ قال :

بل يقصمه اللّه قاصم الجبارين 2 .

و في ( كامل الجزري ) : قال الحسن البصري : سمعت عليّا عليه السلام على المنبر يقول : اللّهمّ ائتمنتهم فخانوني ، و نصحتهم فغشّوني . اللّهمّ فسلّط عليهم غلام ثقيف يحكم في دمائهم و أموالهم بحكم الجاهلية . فوصفه و هو يقول : الزيال مفجّر الأنهار . يأكل خضرتها ، و يلبس فروتها . قال الحسن : هذه و اللّه صفة الحجّاج . قال حبيب بن أبي ثابت قال عليّ عليه السلام لرجل : لا تموت حتّى تدرك فتى ثقيف . قيل له : يا أمير المؤمنين ما فتى ثقيف ؟ قال : ليقالنّ له يوم القيامة إكفنا زاوية من زوايا جهنّم . رجل يملك عشرين أو بعضا و عشرين سنة لا يدع للّه معصية إلاّ ارتكبها حتّى لو لم تبق إلاّ معصية واحدة بينه و بينه باب مغلق لكسره حتّى يرتكبها 3 .

-----------
( 1 ) الاحتجاج 1 : 168 .

-----------
( 2 ) المختلف : 337 .

-----------
( 3 ) الكامل 4 : 587 ، سنة 95 .

[ 15 ]

« أما و اللّه ليسلّطن عليكم غلام ثقيف » مراده عليه السلام بغلام ثقيف الحجّاج ،

و أخبر عليه السلام في موضع آخر بغلام ثقيف آخر ابن عم الحجّاج باسمه و نسبه يوسف بن عمر .

ففي ( إرشاد المفيد ) : قال عليه السلام أيّها الناس إنّي دعوتكم إلى الحقّ فتوليتم عني ، و ضربتكم بالدرّة فأعييتموني . أما إنّه سيليكم من بعدي ولاة لا يرضون منكم بهذا حتّى يعذّبوكم بالسياط و الحديد إنّه من عذّب الناس في الدنيا عذّبه اللّه في الآخرة ، و آية ذلك أن يأتيكم صاحب اليمن حتّى يحلّ بين أظهركم . فيأخذ العمال و عمّال العمال . رجل يقال له يوسف بن عمر 1 . قلت :

و صار الأمر كما ذكر عليه السلام فغضب هشام على خالد القسري عمله على العراق .

فكتب إلى يوسف باليمن بعهده على العراق فقدم و أخذ خالدا و عمّاله . فعذّبهم و صادرهم و مات خالد و عامله بلال بن أبي بردة في عذابه .

و نقله ابن أبي الحديد في موضع آخر بلفظ آخر . أخبر عليه السلام بالحجاج و يوسف معا بوصفهما فقال : قال عليه السلام : « لقد دعوتكم إلى الحق فتولّيتم ،

و ضربتكم بالدرّة . فما استقمتم و ستليكم ولاة يعذّبونكم بالسياط و الحديد ،

و سيأتيكم غلاما ثقيف أخفش و حصوب يقتلان و يظلمان ، و قليل ما يمكّنان » و قال : الأخفش ضعيف البصر خلقة . و كان الحجّاج كذلك ، و الحصوب القصير الدميم ، و كان يوسف كذلك .

ثمّ كما أنّه عليه السلام أخبر بتسلّط غلام ثقيف و هو الحجّاج في مواضع كثيرة عموما و خصوصا خبرا و دعاء ، و بتسلّطه مع ابن عمّه كما عرفت في موضع كذلك دعا الحسين عليه السلام على قتلته من أهل الكوفه بتسلّط غلام ثقيف أي المختار عليهم لينتقم منهم . فروى ( المناقب ) مسندا عن عبد اللّه بن

-----------
( 1 ) الارشاد : 169 .

[ 16 ]

الحسن أنّه عليه السلام قال لهم في جملة ما قال لهم : « ألا ثمّ لا تلبثون بعدها إلاّ كريث ما يركب الفرس حتّى تدرو بكم الرحى ، عهد عهده إليّ أبي عن جدّي فأجمعوا أمركم و شركاءكم ثم كيدوني جميعا ، و لا تنظرون . إنّي توكّلت على اللّه ربي و ربّكم ما من دابة إلاّ و هو آخذ بناصيتها إنّ ربّي على صراط مستقيم اللّهمّ احبس عنهم قطر السماء ، و ابعث عليهم سنين كسني يوسف و سلّط عليهم غلام ثقيف يسقيهم كأسا مصبّرة ، و لا يدع فيهم أحدا إلاّ قتلة بقتلة و ضربة بضربة ينتقم لي و لأوليائي ، و أهل بيتي و أشياعي منهم . فإنّهم غرّونا و كذبونا و خذلونا . . . و رواه ( التحف ) و ( الاحتجاج ) و ( اللهوف ) 1 .

هذا ، و في ( الأغاني ) : قال عبد الملك لا بن الزبير الشاعر الأسدي : انشدني أبياتك فيّ و في الحجّاج و ابن الزبير بعد قتل الحجّاج لابن الزبير و بعثه برأسه إليه فانشده .

كأنّي بعبد اللّه يركب ردعه
و فيه سنان زاعبيّ محرّب

و قد فرّ عنه الملحدون و حلّقت
به و بمن آساه عنقاء مغرب

تولّوا فخلّوه فشال بشلوه
طويل من الاجذاع عار مشذّب

بكفّي غلام من ثقيف نمت به
قريش و ذو المجد التليد معتب

فقال له عبد الملك : لا تقل غلام ، و لكن قل : همام .

و في السير : قدمت لبلى الأخيلية على الحجّاج فأنشدته :

إذا ورد الحجّاج أرضا مريضة
تتبّع أقصى دائها فشفاها

شفاها من الداء العقام الذي فيها
غلام إذا هزّ القناة ثناها

-----------
( 1 ) رواه عن كتاب المناقب و هو غير مناقب السروي و أيضا عن التحف و الاحتجاج و اللهوف المجلسي في بحار الأنوار 45 : 9 ، لكن روى ابن شعبة في تحف العقول : 242 ، و ابن طاووس في اللهوف : 43 ، بعضه و روى الطبرسي في الاحتجاج 2 : 300 ، صدره فقط .

[ 17 ]

فقال لها : لا تقولي غلام ، و لكن قولي همام .

و أما ثقيف فاختلف فيها هل هي من بقايا ثمود أو أياد أو هوازن . و في ( كامل المبرد ) : قال الحجّاج على المنبر : تزعمون أنّا من بقايا ثمود . و اللّه تعالى يقول : « و ثمود فما أبقى » 1 .

و قال الحجّاج لأبي العسوس الطائي : أيّ أقدم أنزول ثقيف الطائف أم نزول طيئ الجبلين ؟ فقال له : إن كانت ثقيف من بكر بن هوازن فنزول طيئ قبلها ، و إن كانت ثقيف من ثمود فهي أقدم . فقال له الحجّاج : إتّقني فإنّي سريع الخطفة 2 .

و قال الشاعر :

فلو لا بنو مروان كان ابن يوسف
كما كان عبدا من عبيد أياد

ثمّ تسلط الحجّاج على أهل العراق كما أخبر عليه السلام كان في سنة ( 75 ) و سبب توليته أنّ المهلب بن أبي صفرة لمّا كان يقاتل الخوارج بالعراق . و كان الناس بطاء عنه ، كتب إلى عبد الملك كما في ( المروج ) إمّا بعثت إليّ بالرجال و إمّا خلّيت بينهم و بين البصرة . فخرج إلى أصحابه . فقال : ويلكم من للعراق ؟

فصمتوا و قام الحجّاج فقال : أنا ، و قال الثانية و الثالثة و يقول الحجّاج : أنا . فقال له في الثالثة : أنت زنبورها . فكتب له عهده فشخص . فلمّا بلغ القادسيّة أمر الجيش أن يقيلوا ، و يروّحوا ، و دعا بجمل عليه قتب . فجلس عليه بغير حشية و لا وطاء و أخذ الكتاب بيده ، و لبس ثياب السفر ، و تعمم بعمامة حتّى دخل الكوفة وحده . فجعل ينادي : الصلاة جامعة ، و ما منهم رجل جلس في مجلسه إلاّ و معه العشرون و الثلاثون و أكثر من أهله و مواليه . فصعد المنبر متلثما

-----------
( 1 ) النجم : 51 .

-----------
( 2 ) كامل المبرد 4 : 201 .

[ 18 ]

متنكّبا قوسه . فجلس واضعا إبهامه على فيه . فقال بعضهم لبعض : قوموا حتّى نحصبه . فقال بعض : حتّى نسمع ما يقول . فمن قائل يقول : حصر الرجل ،

و من قائل يقول : أعرابي ما أبصر حجّته . فلمّا غصّ المجلس بأهله حسر اللثام عن وجهه ثمّ قام و نحىّ العمامة عن رأسه . فو اللّه ما حمد اللّه و لا أثنى عليه ، و لا صلّى على نبيّه ، و كان أوّل ما بدأهم به أن قال :

أنا ابن جلا و طلاّع الثنايا
متى أضع العمامة تعرفوني

إلى أن قال و اعلموا أنّه ليس منّي الإكثار و الإهذار ، و لا منكم الفرار و النفار . إنّما هو انتضاء السيف ثم لا اغمده في شتاء و لا صيف حتّى يقيم اللّه للخليفة أودكم إلى أن قال .

يا غلام إقرأ عليهم كتاب الخليفة . فقرأ القاري « أما بعد . سلام عليكم فإنّي أحمد إليكم اللّه » فقال له : إقطع . يا عبيد العصا يسلم عليكم الخليفة فلا يردّ رادّ منكم السلام هذا أدب ابن نهية و هو صاحب شرطة كان بالعراق أما و اللّه لأؤدّبنّكم غير هذا الأدب . يا غلام إبدأ بالكتاب . فلمّا بلغ إلى قوله « سلام عليكم » لم يبق منهم أحد إلاّ قال : و على الخليفة السلام 1 .

و في ( تاريخ الطبري ) : ولاّه عبد الملك على العراق بعد أخيه بشر . فدخل الكوفة حين انتشر النهار فجأة . فصعد المنبر و قال : أما و اللّه إنّي لأحمل الشرّ محمله و أخذوه بنعله ، و أجزيه بمثله ، و إنّي لأرى رؤوسا قد أينعت ، و حان قطافها و إنّي لأري الدماء بين العمائم و اللحى قد شمّرت عن ساقها تشميرا .

هذا أو ان الشدّ فاشتدّي زيم
قد لفّها الليل بسوّاق حطم

ليس براعي إبل و لا غنم
و لا بجزّار على ظهر و ضم

قد لفّها الليل بعصلبيّ
اورع خراج من الدّويّ

-----------
( 1 ) مروج الذهب 3 : 126 129 ، و النقل بتلخيص .

[ 19 ]

مهاجر ليس بأعرابي
ليس أو ان يكره الخلاط
جاءت به و القلّص الأعلاط

تهوى هوى سابق الغطاط و إنّي و اللّه يا أهل العراق ما أغمز كتغماز التين ، و لا يقعقع لي بالشنآن ،

و لقد فررت عن ذكاء و جرّبت إلى الغابة القصوى . إنّ الخليفة عبد الملك نثر كنانته ثمّ عجم عيدانها فوجدني أمرّها عودا ، و أصلبها مكسرا فوجّهني إليكم أنّكم طالما أوضعتم في الفتن ، و سننتم سنن البغي . أما و اللّه لألحونّكم لحو العود ، و لأعصبنّكم عصب السلمة ، و لأضربنّكم ضرب غرائب الإبل . إنّي و اللّه لا أعد إلاّ و فيت ، و لا أخلق إلاّ فريت ، و إيّاي و هذه الجماعات و قيلا و قالا ،

و اللّه لتستقيمنّ على سبل الحقّ أو لأدعنّ لكلّ رجل منكم شغلا في جسده ،

و من وجدته بعد ثالثه من بعث المهلّب سفكت دمه و أنهبت ماله إلى أن قال اقسم باللّه لتقلبنّ على الانصاف و لتدعنّ الإرجاف ، و كان و كان ، و أخبرني فلان عن فلان أو لأهبرنكم بالسيف هبرا يدع النساء أيامى و الولدن يتامى ،

و حتّى تمشوا السّمهي ، و تقلعوا عن ها و ها . إيّاي ، و هذه الزرافات لا يركبنّ الرجل منكم إلاّ وحده ألا إنّه لو ساغ لأهل المعصية معصيتهم ما جبي في‏ء ، و لا قوتل عدوّ ، و لعطّلت الثغور ، و لو لا أنّهم يغزّون كرها ما غزوا طوعا ، و قد بلغني رفضكم المهلّب ، و إنّي اقسم باللّه لا أجد أحدا بعد ثالثه إلاّ ضربت عنقه إلى أن قال .

و لا تغلقنّ أبواب الجسر ليلا و لا نهارا حتّى تنقضي هذه المدّة إلى أن قال .

فلمّا كان اليوم الثالث سمع تكبيرا في السوق . فخرج حتّى جلس على المنبر . فقال : يا أهل العراق ، و أهل الشقاق و النفاق ، و مساوى الأخلاق إنّي سمعت تكبيرا ليس بالتكبير الّذي يراد اللّه به في الترغيب ، و لكنّه التكبير الّذي

[ 20 ]

يراد به الترهيب ، و قد عرفت أنّها عجاجة تحتها قصف . يا بني اللكيعة ، و عبيد العصا ، و أبناء الأيامى ألا يربع رجل منكم على ظلعه ، و يحسن حقن دمه و يبصر موضع قدمه . فاقسم باللّه لأوشك أن أوقع بكم وقعة تكون نكالا لما قبلها و أدبا لما بعدها إلى أن قال .

فازدحموا على الجسر حتّى سقط بعض الناس في الفرات . فأتاه صاحب الجسر . فقال له : إعقد لهم جسرين . و خرج الناس هربا إلى السواد و أرسلوا إلى أهاليهم أن زوّدونا و نحن بمكاننا 1 .

« الذيّال » من « ذالت المرأة » أي : جرّت ذيلها على الأرض ، و تبخترت ، و منه قوله طرفة :

فذالت كما ذالت وليدة مجلس
تري ربّها أذيال سحل ممدد 2

« الميّال » من « تميّلت المرأة في مشيتها » أي : تدللّت . في ( بيان الجاحظ ) :

قال الحجّاج لعبد الملك يوما : لو كان رجل من ذهب لكنته . قال : و كيف ذلك ؟

قال : لم تلدني أمة بيني و بين آدم ما خلا هاجر . فقال : لو لا هاجر لكنت كلبا من الكلاب 3 .

و في ( كامل المبرد ) : قال عليّ بن عبد اللّه بن عباس : سايرت يوما عبد الملك فما جاوزنا إلاّ يسيرا حتّى لقيه الحجّاج قادما عليه . فلمّا رآه ترجّل و مشى بين يديه فخبّ عبد الملك . فأسرع الحجّاج فزاد عبد الملك . فهرول الحجّاج . فقلت لعبد الملك : إبك موجدة على هذا . فقال : لا و لكنّه رفع من نفسه فأحببت أن أغضّ منه 4 .

-----------
( 1 ) تاريخ الطبري 5 : 40 44 ، سنة 75 ، و النقل بتلخيص .

-----------
( 2 ) أورده أساس البلاغة : 148 ، مادة ( ذيل ) ، و لسان العرب 11 : 260 ، مادة ( ذيل ) .

-----------
( 3 ) البيان و التبيين 2 : 86 .

-----------
( 4 ) كامل المبرد 5 : 199 .

[ 21 ]

و في ( عقد ابن عبد ربه ) : قال عبد الملك للحجاج : ليس من أحد إلاّ و هو يعرف عيب نفسه . فصف لي عيوبك . قال : إعفني ، قال : لا بدّ أن تقول . قال : أنا لجوج حسود حقود . قال : ما في إبليس شرّ من هذا 1 .

و قال العتبي قال أبي : ما رأيت مثل الحجّاج ، كان زيّه زي شاطر ، و كلامه كلام خارجي ، و صولته صولة جبار . فسألته عن زيّه فقال : كان يرجّل شعره ،

و يخضب أطرافه 2 .

و في ( معارف ابن قتيبة ) : أوّل ولاية وليها الحجّاج تبالة : فلما رآها احتقرها و انصرف . فقيل في المثل « أهون من تبالة على الحجّاج » 3 .

و في ( بيان الجاحظ ) : قال سليمان بن عبد الملك : كتب إليّ الحجّاج : إن رأيت فيّ ما رأى أبوك و أخوك كنت لك كما كنت لهما ، و إلاّ فأنا الحجّاج و أنت نقطة من مداد . فإن شئت محوتك ، و إن شئت أثبتّك . فقام ابن أبي بردة فقال :

كان عدوّ اللّه يتزيّن تزيّن المومسة ، و يصعد المنبر فيتكلم بكلام الأخيار . فإذا نزل عمل الفراعنة ، و كان أكذب في حديثه من الدجّال 4 .

و في ( ذيل الطبري ) : قال الحسن البصري لمّا خرج من عند الحجّاج :

خرجت من عند احيول قصير يطبطب شعيرات له . أخرج إليّ بنانا له قصيرة قلّما عرفت فيها الأعنّة في سبيل اللّه . أما و اللّه إنّهم و إن ركبوا البراذين ، و صعدوا المنابر . إنّ المعاصي لفي أعناقهم . أبى اللّه إلاّ أن يذل من عصاه . ما زال اللّه يريهم في أنفسهم العبر ، و يري المؤمنين فيهم

-----------
( 1 ) العقد الفريد 5 : 283 .

-----------
( 2 ) العقد الفريد 5 : 282 .

-----------
( 3 ) المعارف : 396 .

-----------
( 4 ) البيان و التبيين 1 : 408 ، و النقل بتصرف يسير .

[ 22 ]

المعتبر . اللّهم أمته كما أمات سنّتك 1 .

و في ( تاريخ الطبري ) : خطب الحجّاج . فقال : لا يصبحنّ من جند المهلّب بعد ثالثة أحد . فلمّا كان بعد ثالثة أتى رجل يستدمي . فقال : من فعل بك قال :

عمير بن ضابي البرجمي أمرته بالخروج إلى معسكره فضربني و كذب عليه .

فأرسل الحجّاج إلى عمير فأتى به شيخا كبيرا . فقال له : ما خلّفك عن معسكرك . قال : أنا شيخ كبير لا حراك بي . فأرسلت ابني بديلا فهو أجلد منّي .

فقال عنبسة بن سعيد للحجاج : هذا الّذي أتى عثمان قتيلا . فلطم وجهه و وثب عليه فكسر ضلعين من أضلاعه . فأمر به الحجّاج فضربت عنقه .

قال عمرو بن سعيد : فو اللّه إنّي لأسير بين الكوفة و الحيرة إذ سمعت رجزا مضريا فعدلت إليهم فقلت : ما الخبر ؟ قالوا : قدم علينا رجل من شرّ أحياء العرب من هذا الحي من ثمود أسقف الساقين ممسوح الجاعرتين أخفش العينين فقدم سيد الحي عمير بن ضابي فضرب عنقه . فقال في ذلك ابن الزبير الأسدي :

تخيّر فإمّا أن تزرو ابن ضابئ
عميرا و إمّا أن تزور المهلّبا

و خرج من الكوفة بعد قتل ابن ضابئ من فوره حتّى قدم البصرة ،

و توعّدهم مثل أهل الكوفة فأتى برجل من بني يشكر . فقيل : هذا عاص . فقال :

إنّ بي فتقا و قد رآه بشر . فعذرني ، و هذا عطائي مردود في بيت المال . فلم يقبل منه و قتله ففزع لذلك أهل البصرة . فخرجوا حتّى تداكّوا على العارض بقنطرة رامهرمز فقال المهلّب : جاء الناس رجل ذكر 2 .

قوله عليه السلام في رواية ( المروج ) : « ويحكم فيها بحكم الجاهلية لا يقبل من

-----------
( 1 ) منتخب ذيل المذيل : 126 .

-----------
( 2 ) تاريخ الطبري 5 : 44 46 ، سنة 75 ، و النقل بتلخيص .

[ 23 ]

محسنها و لا يتجاوز عن مسيئها » فيه : لمّا خرج ابن الأشعث على الحجّاج ،

و دخل الكوفة كتب الحجّاج إلى عبد الملك يذكر فيه جيوش ابن الأشعث ،

و يسأله الإمداد ، و قال في كتابه : و اغوثاه يا اللّه ، وا غوثاه يا اللّه ، و اغوثاه يا اللّه » فأمدّه بالجيوش ، و كتب إليه « يا لبيك يا لبيك يا لبيك » فالتقى الحجّاج مع ابن الأشعث بدير الجماجم ، و كانت بينهم نيّف و ثمانون وقعة تفانى فيها خلق ،

و كانت على ابن الأشعث فمضى حتّى انتهى إلى ملوك الهند ، و لم يزل الحجّاج يحتال في قتله حتّى قتل ، و اتي برأسه 1 . قلت : أهل الجاهلية كانوا يجعلون مع اللّه إلها آخر ، و لا يجعلون اللّه آخر كالحجاج .

و قال الحجّاج قال اللّه فاتقوا اللّه ما استطعتم 2 فهذه للّه و فيها مثواه و قال اللّه و اسمعوا و اطيعوا 3 و هذه لعبد اللّه و خليفته ، و نجيبه عبد الملك .

أما و اللّه لو أمر الناس أن يدخلوا في هذا الشعب فدخلوا في غيره لكانت دماؤهم لي حلالا عذيري من أهل هذه الحميراء يلقي أحدهم الحجر إلى الأرض و يقول : إلى أن يبلغها فرّج اللّه لأجعلنهم كالرمس الداثر ، و الأمس الغابر . عذيري من عبد هذيل يعني ابن مسعود يقرأ القرآن كأنّه رجز الأعراب أما و اللّه لو أدركته لضربت عنقه ، عذيري من سليمان بن داود يقول لربه وهب لي ملكا لا ينبغي لأحد من بعدي 4 كان و اللّه في ما علمته عبدا حسودا بخيلا .

و قال الربيع بن خالد : سمعت الحجّاج يقول في خطبته : « أ خليفة أحدكم في أهله أكرم عليه أم رسوله في حاجته » فقلت : للّه عليّ ألاّ اصلّي خلفك أبدا ،

-----------
( 1 ) مروج الذهب 3 : 132 ، و النقل بتصرف يسير .

-----------
( 2 ) التغابن : 16 .

-----------
( 3 ) التغابن : 16 .

-----------
( 4 ) ص : 35 .

[ 24 ]

و لئن رأيت قوما يجاهدونك لاقاتلنّك معهم . فقاتله في دير الجماجم حتّى قتل 1 .

و قال أبو جعفر الإسكافي : أخذ الحجّاج الناس بقراءة عثمان ، و ترك قراءة ابن مسعود ، و أبيّ بن كعب ، فما مات حتّى اجتمع أهل العراق على قراءة عثمان و نشأ أبناؤهم ، و لا يعرفون غيرها لإمساك الآباء عنها ، و كفّ المعلمين عن تعليمها ، حتّى لو قرئت عليهم قراءة عبد اللّه و أبيّ ما عرفوها ، و لظنّوا بتأليفها الإستكراه و الاستهجان لإلف العادة 2 .

و قال الجزري : قال الحجّاج : لا أجد أحدا يقرأ على قراءة ابن أمّ عبد يعني ابن مسعود إلاّ ضربت عنقه ، و لأحكّنّها من المصحف ، و لو بضلع خنزير . قد ذكر ذلك عند الأعمش فقال « و أنا سمعته يقول ، فقلت في نفسي لأقرأنّها على رغم أنفك » 3 .

و في ( العقد ) : قال العتبي : قال أبي : أراد الحجّاج الحج فخطب و قال : « يا أهل العراق إنّي قد استعملت عليكم محمّدا ، و به الرغبة عنكم . أما إنّكم لا تستأهلونه و قد أوصيته فيكم خلاف وصية النبيّ بالأنصار . فأوصى أن يقبل من محسنهم ، و يتجاوز عن مسيئهم ، و قد أوصيته ألاّ يقبل من محسنكم و لا يتجاوز عن مسيئكم . أما إنّي إذا ولّيت عنكم علمت أنكم تقولون : لا أحسن اللّه له الصحابة و ما منعكم من تعجيله إلاّ الفراق و أنا اعجّل لكم الجواب لا أحسن اللّه عليكم الخلافة » ثمّ نزل فلمّا كان غداة الجمعة مات محمّد بن الحجّاج . فلما كان بالعشي أتاه بريد من اليمن بوفاة محمّد أخيه ففرح أهل

-----------
( 1 ) مروج الذهب 3 : 143 و 147 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه عن نقض الاسكافي ابن أبي الحديد في شرحه 3 : 259 ، شرح الخطبة 190 .

-----------
( 3 ) الكامل 4 : 586 ، سنة 95 .

[ 25 ]

العراق ، و قالوا : انقطع ظهر الحجّاج و هيض جناحه إلى أن قال .

فدخل الناس يعزّونه ، و فيهم الفرزدق . فقال له : أما رثيت محمّدا و محمّدا . قال : نعم و أنشده خمسة أبيات ثمّ خرج و هو يقول : لو كلّفني الحجّاج بيتا سادسا لضرب عنقي قبل أن آتيه به و ذلك أنّه دخل و لم يهيّئ شيئا 1 .

و في ( المروج ) : لمّا هلك بشر بن مروان ، و ولّي الحجّاج العراق بلغهم ذلك فقام الغضبان القبعثري الشيباني في الجامع خطيبا . فقال : يا أهل الكوفة إنّ عبد الملك قد ولّى عليكم من لا يقبل من محسنكم ، و لا يتجاوز عن مسيئكم الظلوم الغشوم الحجّاج . ألا و إنّ لكم من عبد الملك منزلة بما كان منكم من خذلان مصعب و قتله ، فاعترضوا هذا الخبيث في الطريق . فاقتلوه ، فإنّ ذلك لا يعدّ منكم خلعا ، فإنّه متى يعلو على متن منبركم و صدر سريركم و قاعة قصركم ثمّ قتلتموه عدّ خلعا ، فأطيعوني و تغدّوا به قبل أن يتعشّى بكم . فقالوا له : جننت يا غضبان هل ننتظر الا سيرته فإن رأينا منكرا غيّرناه . قال :

ستعلمون .

فلمّا قدم بلغه مقالته و أمر بحبسه . فأقام في حبسه ثلاث سنين فاحضر فقال له أنت القائل لأهل الكوفة : يتغدون بي قبل أن أتعشّى بهم ؟ قال : ما نفعت من قيلت له و لا ضرّت من قيلت فيه 2 .

و في ( العقد ) : كتب عبد الملك إلى الحجّاج في اسرى الجماجم أن يعرضهم على السيف . فمن أقرّ منهم بالكفر بخروجه علينا فخلّ سبيله ، و من زعم أنه مؤمن فاضرب عنقه . فأتي الحجّاج برجل . فقال : على دين من أنت ؟

-----------
( 1 ) رواه ابن عبد ربه في العقد 5 : 280 281 ، لكن خلط الشارح صدر الحديث برواية المسعودي في مروج الذهب 3 : 146 .

-----------
( 2 ) مروج الذهب 3 : 149 .

[ 26 ]

قال : على دين إبراهيم حنيفا ، و ما كان من المشركين . فقال : اضربوا عنقه ثمّ قدّم آخر . فقال له : على دين من أنت ؟ قال : على دين أبيك الشيخ يوسف . فقال :

أما و اللّه لقد كان صوّاما قوّاما خلّ عنه يا غلام . فلمّا خلّى عنه انصرف إليه .

فقال له : سألت صاحبي على دين من أنت ؟ فقال : على دين إبراهيم حنيفا و ما كان من المشركين فأمرت به فقتل ، و سألتني على دين من أنت . فقلت : على دين أبيك الشيخ يوسف . فقلت : أما و اللّه لقد كان صوّاما قوّاما . فأمرت بتخلية سبيلي ، و اللّه لو لم يكن لابيك من السيئات إلاّ أنّه ولد مثلك لكفاه . فأمر به فقتل 1 .

و في ( العقد ) : عن عمر بن عبد العزيز : لو جاءت كلّ امّة بمنافقيها و جئنا بالحجّاج لفضلناهم ، و حلف رجل بطلاق امرأته انّ الحجّاج في النار فأتى امرأته فمنعته نفسها . فسأل الرجل الحسن البصري . فقال : لا عليك فإن لم يكن الحجّاج في النار فما يضرّك أن تكون مع امرأتك على زنا .

و مما كفّرت به العلماء الحجّاج قوله و رأى الناس يطوفون بقبر النبيّ صلّى اللّه عليه و آله و سلّم و منبره إنّما يطوفون بأعواد و رمّة .

و عن ابن عياش قال : كنّا عند عبد الملك إذ أتاه كتاب الحجّاج ، يعظّم فيه أمر الخلافة ، و يزعم أن ما قامت السموات و الأرض إلاّ بها ، و أنّ الخليفة عند اللّه أفضل من الملائكة المقرّبين ، و الأنبياء ، و المرسلين ، و ذلك أنّ اللّه خلق آدم بيده ، و أسجد له الملائكة و أسكنه جنّته ثمّ أهبطه إلى الأرض و جعله خليفته ،

و جعل الملائكة رسلا إليه ، فأعجب عبد الملك بذلك و قال : لوددت أن عندي بعض الخوارج فاخاصمه بهذا الكتاب إلى أن قال .

فجاءه حوار بن زيد الضبي . فقال له : اقرأ الكتاب . فقرأه حتّى أتى على

-----------
( 1 ) العقد الفريد 55 : 286 ، و النقل بتصرف يسير .

[ 27 ]

آخره . فقال حوار . أراه قد جعلك في موضع ملكا ، و في موضع . نبيّا ، و في موضع خليفة . فإن كنت ملكا فمن أنزلك ؟ و إن كنت نبيّا فمن أرسلك ؟ و إن كنت خليفة فمن استخلفك ؟ أعن مشورة من المسلمين أم ابتززت الناس أمورهم بالسيف ؟

فقال له عبد الملك : قد آمنّاك ، و لا سبيل عليك . لا تجاوزني في بلد 1 .

قلت : إنّ الحجّاج سمع ما كتب من قيام السموات و الأرض بالخليفة و كونه أفضل من الملائكة و الانبياء ممّا ورد في الأئمة المعصومين صلوات اللّه عليهم أجمعين فأراد تطبيقه على عبد الملك .

و يقال لحوار في ردّه على عبد الملك في قوله : « إن كنت خليفة فعن مشورة من المسلمين أم ابتززت امور الناس بالسيف » بأن صدّيقك ،

و فاروقك أيضا ابتزّا امور الناس بإحراق اهل بيت النبيّ صلّى اللّه عليه و آله و سلّم و بالسيف و العصا .

« يأكل خضرتكم » و كلامه عليه السلام و إن كان استعارة ، و كناية عن كونه كسقر لا تبقي و لا تذر للناس شيئا كما ستعرف من تشديده في الخراج حتّى خرب أكثر القرى إلاّ أنّ الرجل أيضا كان من الأكولين كمعاوية يأكل ما يجد ،

و يطلب ما لا يجد .

قال سلم بن قتيبة : عددت للحجّاج أربعا و ثمانين لقمة في كلّ لقمة رغيف من خبز فيه مل‏ء كفّه سمك طري .

و يشهد لقوله عليه السلام من أكله خضرة أهل العراق قول الفرزدق لسليمان بعد الحجّاج .

ما قلت إلاّ الحق تعرفه
في القول مرتجلا و في الشعر

-----------
( 1 ) العقد الفريد 5 : 284 ، و النقل بتصرف يسير .

[ 28 ]

ما أصبحت أرض العراق بها
ورق لمختبط و لا قشر

« و يذيب شحمتكم » في ( كامل المبرد ) : يروي عن ابن ميرة أنّه قال : إنّا لنتغدّى مع الحجّاج يوما إذ جاء رجل من سليم برجل يقوده . فقال : أصلح اللّه الامير إنّ هذا الرجل عاص . فقال الرجل : انشدك اللّه أيّها الأمير في دمي فو اللّه ما قبضت ديوانا قط ، و لا شهدت عسكرا ، و إنّي لحائك اخذت من تحت الجف .

فقال : اضربوا عنقه . فلمّا أحسّ بالسيف سجد فلحقه السيف و هو ساجد .

فأمسكنا عن الطعام . فأقبل علينا الحجّاج فقال : ما لي أراكم صفرت أيديكم و أصفرّت وجوهكم و حدّ نظركم من قتل رجل واحد .

و فيه : أتى الحجّاج البصرة . فكان عليهم أشدّ إلحاحا و قد كان أتاهم خبره لما كان بالكوفة . فتحمّل الناس قبل قدومه . فأتاه رجل من بني يشكر و كان شيخا كبيرا أعور و كان يجعل على عينه العوراء صوفة فكان يلقّب ذا الكرسفة . فقال : أصلح اللّه الأمير ، إنّ بي فتقا ، و قد عذرني بشر ، و قد رددت العطاء . فقال : إنّك عندي لصادق ، ثمّ أمر به فضربت عنقه . ففي ذلك يقول كعب الأشقري أو الفرزدق :

لقد ضرب الحجّاج بالمصر ضربة
تقرقر منها بطن كلّ عريف 1

و في ( المروج ) : حبس الحجّاج إبراهيم التيمي و مات في الحبس ، و إنّما كان الحجّاج طلب إبراهيم النخعي فنجا و وقع إبراهيم التيمي . فقال الأعمش لابراهيم النخعي : أين كنت حيث طلبك الحجّاج ؟ فقال : بحيث يقول الشاعر :

عوى الذئب فاستأنست بالذئب إذ عوى
و صوّت إنسان فكدت أطير

و مات الحجّاج بواسط سنة ( 95 ) و هو ابن ( 54 ) سنة و كان تأمّره على

-----------
( 1 ) كامل المبرد 8 : 73 .

[ 29 ]

الناس عشرين سنة ، و احصي من قتله صبرا سوى من قتل في عساكره و حروبه فوجد مئة و عشرين ألفا و مات ، و في حبسه خمسون ألف رجل و ثلاثون ألف امرأة منهنّ ستّة عشر ألفا مجردة ، و كان يحبس النساء و الرجال في موضع واحد ، و لم يكن للمحبس ستر يستر الناس من الشمس في صيف ، و من المطر و البرد في الشتاء ، و ركب يوما يريد الجمعة فسمع ضجّة . فقال : ما هذا ؟ فقيل له : المحبوسون يضجّون و يشكون ما هم فيه من البلاء . فالتفت إلى ناحيتهم و قال : إخسئوا فيها و لا تكلمون ، و وجد بعده في سجونه ثلاثة و ثلاثون ألفا لم يجب على واحد منهم قتل و لا صلب 1 ، و فيهم أعرابي اخذ ببول في أصل مدينة واسط . فكان في من اطلق فأنشأ يقول :

إذا ما خرجنا من مدينة واسط
خرينا و بلنا لا نخاف عقابا

و في ( تنبيه الاشراف ) : كان محبوسوه يسقون الماء مشوبا بالرماد ،

و فيه : مات الحجّاج قبل الوليد بتسعة أشهر و كانت ولايته على العراق عشرين سنة ، و ترك في بيت المال مئة ألف الف دينار و بضعة عشر ألف ألف درهم ،

و تولّى العراق و خراجها مئة ألف ألف درهم . فلم يزل بعنته و سوء سياسته حتّى صار خراجها خمسة و عشرين ألف ألف درهم 2 .

و في ( عيون القتيبي ) : إنّ رجلا كان يطلبه الحجّاج فمر بساباط فيه كلب بين جبّين يقطر عليه ماؤهما . فقال : يا ليتني مثل هذا الكلب فما لبث ساعة إن مرّ بالكلب في عنقه حبل فسأل عنه . فقالوا : جاء كتاب الحجّاج يأمر فيه بقتل الكلاب 3 .

-----------
( 1 ) مروج الذهب 3 : 171 و 166 .

-----------
( 2 ) التنبيه و الاشراف : 274 و 275 .

-----------
( 3 ) عيون الأخبار 1 : 263 .

[ 30 ]

و في ( الأغاني ) : منع الحجّاج من لحوم البقر خوفا من قلّة العمارة في السواد فقيل فيه :

شكونا إليه خراب السواد
فحرّم فينا لحوم البقر

فكنّا كمن قال من قبلنا
اريها السها و تريني القمر

و فيه في أخبار أعشى همدان و مدحه سليم بن صالح العنبري و كان منزله بساباط المدائن بعد ذكر قصة عن هشام في قرية سليم و ذكر غير هشام أنّ الحجّاج طالب سليما العنبري بمال فلم يخرج منه حتّى باع كلّ ما يملكه و خربت قريته ، و تفرّق أهلها ثمّ باعه الحجّاج عبدا . فاشتراه بعض أشراف الكوفة أسماء بن خارجة أو بعض نظرائه فاعتقه .

و في ( عيون القتيبي ) : قال الحجّاج : سوطي سيفي فنجاده في عنقي ،

و قائمه في يدي و ذبابه قلادة لمن اغترّبي . فقال الحسن البصري : بؤساله ما أغرّه باللّه 1 .

قلت : و قالوا : سوط عمر كان أهيب من سيف الحجّاج .

و في ( أنساب السمعاني ) : مات إبراهيم بن يزيد التيمي ، و كان عابدا صابرا على الجوع في حبس الحجّاج أرسلت عليه الكلاب في السجن تنهشه حتّى مات 2 .

قلت : و الظاهر أنّه الّذي مرّ أخذه بدلا عن إبراهيم النخعي .

و في ( العقد ) : كان الحجّاج إذا صعد المنبر تلفّع بمطرفه ثمّ تكلّم رويدا فلا يكاد يسمع حتّى يتزايد في الكلام فيخرج يده من مطرفه ثمّ يزجر الزجرة ،

فيفزع أقصى من في المسجد .

-----------
( 1 ) عيون الأخبار 2 : 245 .

-----------
( 2 ) أنساب السمعاني : 114 ، و النقل بتصرف يسير .

[ 31 ]

و عن أبي وائل : بعث الحجّاج إليه يستدعيه لعمله فاعتذر و قال في ما قال : « و اخرى أنّي ما علمت الناس هابوا أميرا قط هيبتهم لك ، و اللّه إنّي لأتعارّ من الليل فأذكرك ، فما يأتيني النوم حتّى أصبح ، هذا و لست لك على عمل » فأعجبه ذلك و قال : هيه كيف قلت . فأعدت عليه الحديث . فقال « إنّي و اللّه ما أعلم اليوم رجلا على وجه الأرض هو أجرأ على ربّه منّي » فقمت فعدلت عن الطريق كأنّي لا أبصر . فقال : اهدوا الشيخ . أرشدوا الشيخ .

و قال المدائني : أخبرني من دخل المسجد و الحجّاج على المنبر ، و قد ملأ صوته المسجد بأبيات سويد بن أبي كاهل اليشكري حيث يقول :

ربّ من انضجت غيظا صدره
قد تمنّى لي موتا لم يطع

ساء ما ظنّوا و قد أبليتهم
عند غايات المدى كيف أقع

كيف يرجون سقوطي بعد ما
شمل الرأس مشيب و صلع 1

و في ( كامل الجزري ) : قال الحجّاج : و اللّه لو أمرتكم أن تخرجوا من هذا الباب فخرجتم من هذا حلّت لي دماؤكم 2 .

و في ( المروج ) : لمّا انهزم ابن الأشعث بدير الجماجم حلف الحجّاج ألاّ يؤتى بأسير إلاّ ضرب عنقه . فأتي باسرى كثيرة ، و كان أوّل من أتي به أعشى همدان ، و هو ، أوّل من خلع عبد الملك و الحجّاج بين يدي ابن الأشعث بسجستان . فقال له الحجّاج : إيه أنت القائل :

من مبلغ الحجّاج أنّي
قد جنيت عليه حربا

إلى أن قال قال له : أخبرني عن قولك في ابن الأشعث :

بين الأشج و بين قيس باذخ
بخ بخ الوالد و المولود

-----------
( 1 ) العقد الفريد 5 : 267 268 ، و النقل بتصرف يسير .

-----------
( 2 ) الكامل 4 : 586 ، سنة 95 .

[ 32 ]

فأنشده فقال : و اللّه لا تبخبخ لأحد بعدها و أمر به فضربت عنقه 1 .

و في ( الأخبار الطوال ) : بعث الحجّاج أيوب بن القرية إلى ابن الأشعث إلى أن قال .

و اسر في من اسر فلمّا ادخل عليه قال : بعثتك رسولا فصرت وزيرا و مشيرا تصدر له الكتب ، و تسجّع له الكلام . فقال : كان شيطانا في مسك إنسان ، إستمالني بسحره ، و خلبني بلفظه . فكان اللسان ينطق بغير ما في القلب . فقال له الحجّاج : كذبت يا ابن اللخناء ، بل كان قلبك منافقا ، و لسانك مدامجا ، فكتمت أمرا أظهره اللّه ، و أطعت فاسقا خذله اللّه إلى أن قال .

فقال الحجّاج : يا غلام ناولني الحربة . فتناولها و قد أمسك ابن القريّة أربعة رجال . فلا يستطيع تحرّكا و هزّ الحجّاج الحربة ثلاثا : فقال ابن القريّة :

اسمع منّي ثلاث كلمات تكون بعدي مثلا . قال : هات . قال : « لكلّ جواد كبوة و لكلّ حليم هفوة و لكلّ شجاع نبوة » فوضع الحجّاج الحربة في ثندوة ابن القريّة و دفعها حتّى خالطت جوفه ثمّ خضخضها و أخرجها فاتبعها دم اسود . فقال الحجّاج هكذا تشخب أوداج الإبل ، و فحص ابن القريّة برجليه و شخص بصره ، و جعل الحجّاج ينظر إليه حتّى قبض فحمل في النطع . فقال الحجّاج : للّه درّك يا ابن القرّية أيّ أدب فقدنا منك . و أيّ كلام رصين سمعنا منك 2 .

و في ( كامل المبرد ) : كان العديل بن فرخ العجلي هاربا من الحجّاج فجعل لا يحلّ ببلدة إلاّ ريع لأثر يراه من آثار الحجّاج ، فيهرب حتّى أبعد ففي ذلك يقول العديل :

-----------
( 1 ) مروج الذهب 3 : 154 ، و النقل بتصرف يسير .

-----------
( 2 ) الأخبار الطوال : 323 327 ، و النقل بتصرف يسير .

[ 33 ]

يخشّونني الحجّاج حتّى كأنّما
يحرّك عظم في الفؤاد ميهض

فلم ينشب أن اتي به فقال :

فلو كنت في سلمى أجا و شعابها
لكان لحجّاج عليّ دليل 1

في ( الأغاني ) : بعث الحجّاج مولى له في جيش إلى بني العجل يطلب منهم العديل الشاعر ، فهرب فلم يقدر عليه فاستاق إبله ، و أحرق بيته ، و سلب امرأته و بناته و أخذ حليّهن فهرب العديل إلى قيصر و قال :

و دون يد الحجّاج من أن تنالني
بساط لأيدي الناعجات عريض

مهامه أشباه كأنّ سرابها
ملأ بأيدي الراحضات رحيض

فبلغ شعره الحجّاج فكتب إلى قيصر : لتبعثنّ به أو لأغزينّك جيشا يكون أوّله عندك و آخره عندي . فبعث به قيصر إلى الحجّاج . فلمّا ادخل عليه قال :

أ أنت القائل « و دون يد الحجّاج من أن تنالني » فكيف ؟ فقال بل أنا القائل :

فلو كنت في سلمى أجا و شعابها
لكان لحجّاج عليّ سبيل

و قلت :

إذا ذكر الحجّاج أضمرت خيفة
لها بين أحناء الضلوع نفيض 2

و في ( العيون ) : قال الحسن البصري : وا عجبا من اخيفش اعيمش جاءنا ففتلنا عن ديننا ، و صعد على منبرنا يخطب و الناس يلتفتون إلى الشمس فيقول ما بالكم ؟ إنّا لا نصلّي للشمس بل لربّها ، أفلا يقولون له : يا عدوّ اللّه إنّ للّه حقا بالليل لا يقبله بالنهار ، و حقّا بالنهار لا يقبله بالليل ، و كيف يقولون ذلك و على رأس كلّ واحد منهم علج قائم بالسيف 3 .

-----------
( 1 ) كامل المبرد 5 : 14 .

-----------
( 2 ) الأغاني 22 : 329 331 ، و النقل بتلخيص .

-----------
( 3 ) لم اجده في عيون الأخبار .

[ 34 ]

و في ( العقد ) : كان الوليد بن عبد الملك و كان جبارا كأبيه ، و كان الحجّاج واليا من قبلهما يقول : كان أبي يقول الحجّاج جلدة ما بين عيني و أنفي و أنا أقول : إنه جلدة وجهي كله .

و كان عمر بن عبد العزيز و لم يكن جبّارا يدعو اللّه أن يكون موت الحجّاج على فراشه ليكون أشدّ لعذابه في الآخرة ، و سمع صياحه في قبره فأخبر كاتبه فركب في أهل الشام فسمع .

و قيل للحسن البصري : ما تقول في قتال الحجّاج ؟ قال : إنّ الحجّاج عقوبة من اللّه تعالى فلا تستقبلوا عقوبة اللّه بالسيف 1 .

قلت : و صدق الحسن كان هو و أمثاله عقوبة للناس لتركهم أهل بيت نبيّهم صلّى اللّه عليه و آله و سلّم . و قد صرّح أمير المؤمنين عليه السلام بذلك في خطبه مرارا ، و كان يذكر الحجّاج لمّا آذوه كرارا كما عرفت .

و في ( ديوان الفرزدق ) في شكايته إلى سليمان ما فعل بهم الحجّاج من حبس الجيوش في المغازي بغير عطاء ، و أخذه صدقات إبلهم على الحول الماضي مع موتها في السنة بحيث تمنى الناس الموت :

و يجمّرون بغير أعطية
في البرّ من بعثوا و في البحر

و يكلّفون أبا عرا ذهبت
جيفا بلين تقادم العصر

حتّى غبطنا كلّ محتمل
يمشي بأعظمه إلى القبر

و تمّنت الأحياء أنّهم
تحت التراب وجي‏ء بالحشر 2

« ايه » في ( الصحاح ) : « أيه : اسم سمّي به الفعل لأنّ معناه الأمر . تقول للرجل إذا استزدته من حديث أو عمل 3 ( إيه ) بكسر الهاء . قال ابن السكّيت :

-----------
( 1 ) العقد الفريد 5 : 283 و 288 ، و النقل بتصرف يسير .

-----------
( 2 ) ديوان الفرزدق 1 : 263 .

-----------
( 3 ) صحاح اللغة 6 : 2226 ، مادة ( أيه ) .

[ 35 ]

فإن وصلت نوّنت قلت : إيه حدّثنا ، و قال ابن سيدة إذا قلت إيه يا رجل . فإنّما تأمره بأن يزيدك من الحديث المعهود بينكما ، و إن قلت إيه بالتنوين قلت : إيتنا حديثا ما لأنّ التنوين تنكير . قال : فإذا سكّته و كففته قلت ايها عنّا و إذا أردت التبعيد قلت ايها عنا بفتح الهمزة بمعنى هيهات 1 .

و في ( الأساس ) : ايه حديثا استزادة و أيها لا تحدّث كفّ . قال ذو الرّمة :

وقفنا فقلنا إيه عن ام سالم
و كيف بتكليم الديار البلاقع 2

و في ( النهاية ) : في الحديث أنه أنشد شعر اميّة بن أبي الصلت . فقال عند كلّ بيت إيه هذه الكلمة يراد بها الاستزادة ، و إذا قلت أيها بالنصب فإنّما تأمره بالسكوت ، و منه حديث أصيل الخزاعي حين قدم عليه المدينة قال له « كيف تركت مكّة » قال « تركتها و قد أحجن ثمامها ، و أعذق إذخرها و أمشر سلمها » فقال « إيها ، أصيل . دع القلوب تقرّ » و قد ترد المنصوبة بمعنى التصديق و الرضا بالشي‏ء ، و منه حديث ابن الزبير لمّا قيل له : « يا ابن ذات النطاقين » فقال أيها . . . 3 .

قلت : و قد تقدّم أنّ الحجّاج قال لأعشى همدان لمّا أراد قتله : إيه أنت القائل :

من مبلغ الحجّاج أني
قد جنيت عليه حربا

« أبا و ذحة » في ( اللسان ) : قال ثعلب : الوذح ما يتعلّق من القذر بإلية الكبش . قال جرير :

و التغلبية في أفواه عورتها
و ذح كثير و في أكتافها الوضر

-----------
( 1 ) روى هذه المعاني لسان العرب 13 : 474 ، مادة ( أيه ) ، و قد حصل في النقل خلط .

-----------
( 2 ) اساس البلاغة : 13 ، مادة ( أيه ) .

-----------
( 3 ) النهاية 1 : 87 ، مادة ( أيه ) ، و النقل بتقطيع .

[ 36 ]

و قال أبو عبيدة : ألوذح ما يتعلّق بالأصواف من أبعار الغنم فيجفّ عليه .

قال الاعشى :

فترى الأعداء حولي شزّرا
خاضع الأعناق أمثال الوذح 1

قول المصنّف : « قال الشريف : أقول » هكذا في ( المصرية ) و ليس كلّه من النهج .

« الوذحة : الخنفساء » قال ابن أبي الحديد : ما قاله من أنّ الوذحة الخنفساء لم أسمعه من شيخ من أهل الأدب ، و لا وجدته في كتاب لغة .

ثمّ قال : إنّ المفسّرين بعد الرضي قالوا في قصّة هذه الخنفساء وجوها .

منها : أنّ الحجّاج رأى خنفساء تدبّ الى مصلاّه فطردها فعادت ثمّ طردها فعادت ، فأخذها بيده فقرصته قرصا ، و ورمت يده منه ورما كان فيه حتفه . قالوا : و ذلك أنّ اللّه تعالى قتله بأهون مخلوقاته كما قتل نمرودا بالبقّة الّتي دخلت في أنفه .

و منها : أنّ الحجّاج كان إذا رأى خنفساء تدبّ قريبة منه يأمر غلمانه و يقول : هذه وذحة من وذح الشيطان تشبيها له بالبعرة و كان مغرى بهذا القول و الوذح : ما يتعلق بأذناب الشاة من أبعارها فيجف .

و منها : أنّ الحجّاج رأى خنفساوات مجتمعات . فقال : وا عجبا لمن يقول إنّ اللّه خلق هذه . قيل : فمن خلقها ؟ قال : « الشيطان . إنّ ربكم لأعظم شأنا أن يخلق هذه الوذح » فنقل قوله إلى الفقهاء فاكفروه .

و منها : أنّ الحجّاج كان مثفارا ، و كان يمسك الخنفساء حيّة ليشفي بحركتها في موضع حكاكه . قالوا : و لا يكون صاحب هذا الداء إلاّ شانيا مبغضا لأهل البيت عليه السلام . قالوا : و لسنا نقول كلّ مبغض فيه هذا الداء ، و إنّما قلنا

-----------
( 1 ) لسان العرب 2 : 632 ، مادة ( وذح ) .

[ 37 ]

كلّ من فيه هذا الداء فهو مبغض . قالوا : و قد روى أبو عمرو الزاهد و لم يكن من رجال الشيعة في ( أماليه ) : في أحاديثه عن السياري عن أبي خزيمة الكاتب قال : ما فتشنا أحدا فيه هذا الداء إلاّ وجدناه ناصبيا .

و عن القطامي عن رجاله قالوا : سئل جعفر بن محمّد عليه السلام عن هذا الصنف من الناس . فقال : رحم منكوسة يؤتى و لا يأتي ، و ما كانت هذا الخصلة في وليّ للّه قط ، و لا تكون أبدا ، و إنّما تكون في الكفّار و الفسّاق و الناصب للطاهرين و كان أبو جهل عمرو بن هشام من القوم ، و كان أشدّ الناس عداوة للنبيّ صلّى اللّه عليه و آله و سلّم و لذلك قال له عتبة بن ربيعة يوم بدر : يا مصفّر استه قال : فهذا مجموع ما ذكره المفسّرون ، و ما سمعته من أفواه الناس في هذا الموضع ، و يغلب على ظنّي أنّه أراد معنى آخر ، و ذلك أنّ عادة العرب أن تكنّي الإنسان إذا أرادت تعظيمه بما هو مظنّة التعظيم كقولهم ، أبو الهول ،

و أبو المقدام ، و أبو المغوار ، فإذا أرادت تحقيره و الغضّ منه كنّته بما يستحقر ،

و يستهان به كقولهم في كنية يزيد : أبو زنّة يعنون القرد و في سعيد بن حفص البخاري المحدّث : أبو الفار ، و في الطفيلي : أبو لقمة ، و في عبد الملك أبو الذبان لبخره ، و كقول ابن بسام لبعض الرؤساء :

فأنت لعمري أبو جعفر
و لكن بحذف الفاء منه

و قال أيضا :

لئيم درن الثوب
نظيف القعب و القدر

أبو النتن أبو الدقر
أبو البعر أبو الجعر

فلمّا كانّ عليه السلام يعلم من حال الحجّاج نجاسته بالمعاصي و الذنوب الّتي لو شوهدت بالبصر لكانت بمنزلة البعر الملتصق بشعر الشاة كنّاه أبا وذحة .

قال : و يمكن أيضا أن يكنّيه بذلك لدمامته في نفسه ، و حقارة منظره .

و تشويه خلقته . فإنّه كان قصيرا دميما نحيفا أخفش العينين معوج الساقين

[ 38 ]

قصير الساعدين مجدور الوجه . أصلع الرأس . فكنّاه بأحقر الأشياء و هو البعرة .

قال : و قد روى قوم هذه اللفظة بصيغة اخرى فقالوا « إيه أبا و دجة » واحدة الأوداج كنّاه بذلك لأنه كان قتّالا يقطع الأوداج بالسيف . و رواه قوم « أبا و حرة » و هي دويبة تشبه الحرباء قصيرة الظهر شبّهه بها 1 .

قلت : أمّا اعتراضه على المصنّف بأنّه لم يذكر أحد أنّ الوذحة الخنفساء فساقط فلم يقل الرضي إنّ الخنفساء مفهوم الوذحة اللغوي بل أراد أنّها المراد ، و التفسير بالمراد شائع . ( فالصحاح ) قال يقال للجلدة الّتي بين العين و الأنف سالم . قال ابن عمر في ابنه سالم :

يديرونني عن سالم و أريغه
و جلدة بين العين و الأنف سالم

و هذا المعنى أراد عبد الملك في جوابه عن كتاب الحجّاج أنت عندي كسالم 2 . و قول ( القاموس ) : إنّه غلط غلط 3 . فتوهّم أنّ ( الصحاح ) أراد المفهوم ، و لم يتفطّن أنّ مراده المراد ، و الحجّاج لم يفهم مراد عبد الملك حتّى فسّره بعض الادباء له ، و هذا كأن يقال : فلان كثير الرماد ، أي : جواد ، مع أنه قال في النهاية بعد نقل كلامه عليه السلام : الوذحة بالتحريك الخنفساء من الوذح ، و هو ما يتعلّق بإلية الشاة من البعر فيجفّ ، و بعضهم يقول : بالخاء و في حديث الحجّاج أنّه رأى خنفساة فقال : قاتل اللّه أقواما يزعمون أنّ هذه من خلق اللّه .

فقيل مم هي ؟ قال : من وذح ابليس 4 .

و حينئذ نقول : إن صحّ الأوّل و الأخير من الوجوه الأربعة الّتي نقلها ، في

-----------
( 1 ) شرح ابن أبي الحديد 2 : 257 ، و النقل بتصرف يسير .

-----------
( 2 ) صحاح اللغة 5 : 1952 ، مادة ( سلم ) .

-----------
( 3 ) القاموس المحيط 4 : 131 ، مادة ( سلم ) .

-----------
( 4 ) النهاية 5 : 170 ، مادة ( وذح ) .

[ 39 ]

قصته مع الخنفساء فلا يصحّ أن يخاطب عليه السلام الحجّاج بأبي وذحة إلاّ بأن نقول أنّه شبّه الخنفساء بالوذحة بكونه أمرا عرفيا . فلمّا كان الحجّاج مات من ورم يده بقرص خنفساء او كان يمسك الخنفساء في موضع حكاكه كان أبا وذحة أي أبا خنفساء . و إن صحّ الأوسطان منها فخاطبه بأبي وذحة لأنّه كان يسمّي الخنفساء وذحة الشيطان . ثمّ كأنّ الأصل فيهما واحد بكون الثالث تفصيل الثاني ، و كيف كان فلا تنافي بين الوجوه بأن يصحّ الجميع إن ثبت النقل سوى الأخير منها . فإنّه بظاهره ينافي الاولى لا سيّما الوسطين أو الوسط .

و أما قوله : فيغلب على ظنّي أنّه أراد معنى آخر . . . ، فبلا معنى فإنّ عبد الملك كان يقال له أبو الذبّان لأنّ الذبّان كانت تجتنبه لبخره ، و أبو زنّة كنية القرد و كان كما في ( المروج ) ليزيد قرد خبيث مكّنى بأبي قيس يحضره مجلس منادمته ، و يطرح له متّكأ و كان يحمله على أتان وحشية قد ريضت و ذلّلت لذلك بسرج و لجام ، و يسابق بها الخيل يوم الحلبة فجاء في بعض الأيّام و عليه قباء من الحرير الأحمر و الأصفر مشهر ، و على رأسه قلنسوة من الحرير ذات ألوان سابقا فتناول القصبة ، و دخل الحجرة قبل الخيل 1 ،

و حينئذ فلا يصحّ أن يقال للحجاج أبا وذحة إلاّ بواحدة من تلك الوجوه على ما عرفت حتّى تحصل مناسبة ، و حينئذ فليس هو معنى آخر .

كما أنّ قوله : و يمكن أيضا أن يكنّيه بذلك لدمامته . . . ، أيضا بلا معنى فإنّه لو كان عليه السلام خاطبه لدمامته و عيوب خلقته لقال له يا وذحة لا أبا وذحة كما قال بعض الأعراب في عدوّ له شديد السواد :

عاديتنا يا خنفسا أم الجعل
عداوة الأوعال حيات الجبل

و لو كانت تكنيته بأبي وذحة بدمامته صحيحة لكانت للجاجته أنسب .

-----------
( 1 ) مروج الذهب 3 : 67 .

[ 40 ]

فقد عرفت أنّ عبد الملك لما سأله عن عيوبه عدّ منها لجاجه ، و يشهد له سيره ،

و منها عدم اكتراثه بنصح المهلّب له حتّى انهزم يوم تستر ثمّ ندم ، و الخنفساء يضرب المثل بها في اللجاجة ، و منهم من كنّاها امّ اللجاج كما قال الدميري 1 ،

و قال الجاحظ : و في لجاج الخنفساء يقول خلف الأحمر :

لنا صاحب مولع بالخلاف
كثير الخطاء قليل الصواب

ألجّ لجاجا من الخنفساء
و أزهى إذا ما مشي من غراب 2

هذا ، و في ( تاريخ بغداد ) : كان أبو علقمة الثقفي عند جعفر البرمكي في بعض لياليه الّتي يسمر فيها . فأقبلت خنفساء إلى أبي علقمة . فقال : أليس يقال إنّ الخنفساء إذا أقبلت إلى رجل أصاب خيرا ؟ قالوا : بلى . قال جعفر : يا غلام اعطه ألف دينار . فنحّوها عنه . فعادت إليه . فقال : يا غلام أعطه ألفا آخر فأعطاه ألفي دينار 3 .

و في ( بلدان الحموي ) في عنوان دير الخنافس : هو في غربي دجلة على قلّة جبل شامخ ، و هو دير صغير لا يسكنه أكثر من راهبين ، و هو نزه لعلّوه على ضياع و إشرافه على أنهار نينوى ، و المرج ، و له عيد يقصده أهل الضياع في كلّ عام مرّة ، و فيه طلسم ظريف ، و هو أنّ في كلّ سنة ثلاثة أيام تسوّد حيطانه ، و سقوفه من الخنافس الصغار اللواتي كالنمل . فإذا انقضت تلك الأيّام لا يوجد في تلك الأرض من تلك الخنافس واحدة ألبتّة فاذا علم الرهبان بمجي‏ء تلك الأيام الثلاثة أخرجوا جميع ما لهم فيه من فرش و طعام ،

و اثاث و غير ذلك هربا من الخنافس ، فإذا انقضت الأيام عادوا 4 .

-----------
( 1 ) حياة الحيوان 1 : 307 .

-----------
( 2 ) الحيوان 3 : 500 .

-----------
( 3 ) تاريخ بغداد 7 : 153 .

-----------
( 4 ) معجم البلدان 2 : 508 .

[ 41 ]

و في ( نجوم ابن طاووس ) : قال أبو حيان التوحيدي في ( بصائره ) : قال أبو معشر في ( كتاب أسراره ) بعد ذكر منجم ادّعى النبوة في زمان المأمون و كان له خاتم من لبسه لا يتمالك من الضحك ، و قلم لا ينطلق اصبع غيره على الكتابة به ، و هو الّذي عمل طلاسم الخنافس في ديور كثيرة 1 .

و في ( معارف ابن قتيبة ) : كانت امّ أبان بن عثمان حمقاء تجعل الخنفساء في فمها و تقول : « حاجيتك ما في فمي » 2 .

و في ( حياة الحيوان للدميري ) : رأى رجل خنفساء . فقال : ماذا يريد اللّه من خلق هذه ؟ ألحسن شكلها أو لطيب ريحها ؟ فابتلاه اللّه بقرحة عجز عنها الأطباء حتى ترك العلاج ، فسمع يوما صوت طبيب من الطرقيين ينادي في الدرب فقال : هاتوه حتّى ينظر في أمري . فقالوا : و ما تصنع بطرقي و قد عجز عنك حذّاق الأطباء ، فقال : لا بدّ لي منه . فأحضروه ، فلمّا رأى القرحة استدعى بخنفساء . فضحك الحاضرون منه . فقال الرجل : أحضروا له ما طلب . فإنّ الرجل على بصيرة من أمره ، فاحضروها له فأحرقها و ذرّ رمادها على قرحته . فبرئ بإذن اللّه . فقال : ان اللّه تعالى أراد أن يعرّفني أنّ أخسّ المخلوقات أعزّ الأدوية .

و قال الدميري : كنية الخنفساء ام الفسو ، و ام الأسود ، و ام مخرج و ام اللجاج و ام الفتن ، و بينها و بين العقرب صداقة ، و هي أنواع : منها الجعل ،

و حمار قبان ، و بنات وردان ، و الحنطب ، و هو ذكر الخنافس 3 .

و في ( حيوان الجاحظ ) : زعم الأعراب أنّ بين ذكورة الخنافس ، و ذكورة

-----------
( 1 ) خرج المهموم : 164 ، و النقل بتلخيص .

-----------
( 2 ) المعارف : 201 .

-----------
( 3 ) حياة الحيوان 1 : 307 .

[ 42 ]

الجعلان تسافد ، و أنهما ينتجان خلقا ينزع إليهما جميعا . و قال لي الفضل العنبري : يقولون : الضب أطول شي‏ء ذماء ، و الخنافس أطول منه ذماء ، و ذلك أنّه يغرز في ظهرها شوكة ثاقبة ، و فيها ذبالة تستوقد ، و تصبح لأهل الدار و هي تدبّ بها و تجول . قال : و ربما كانت الخنفساء في تضاعيف حبل قت أو في بعض الحشيش ، و العشب ، و الحلأ . فتصير في فم الجمل . فيتبلعها من غير أن يضغم الخنفساء . فإذا وصلت إلى جوفه و هي حيّة حالت فيه فلا تموت حتّى تقتله . فأصحاب الإبل يتعاورون تلك الإداري و العلوفات خوفا من الخنافس 1 .

و في ( فهرست ابن النديم ) : خدم يوحنّا بن ماسويه المأمون إلى المتوكّل ، و عبث به ابن حمدون النديم بحضرة المتوكّل . فقال له يوحنا : لو أنّ مكان ما فعلت من الجهل عقل ثمّ قسّم على مئة خنفساء لكانت كلّ واحدة منها أعقل من أرسطا طاليس 2 .

قول المصنّف : « و هذا القول يومئ به إلى الحجّاج » و كما أخبر عليه السلام أهل العراق بتسلّط الحجّاج عليهم لمّا رأى تخاذلهم له عموما ، و تراذل بعضهم و سوء أدبه معه خصوصا كما عرفت ، أخبر أهل الشام بغلبة أبي سلّم عليهم لما رأى جدّهم في حربه .

ففي ( المناقب ) : عن الأعمش عن رجل من همدان قال : كنا مع عليّ عليه السلام بصفين . فهزم أهل الشام ميمنة العراق . فهتف بهم الأشتر ليتراجعوا . فجعل أمير المؤمنين عليه السلام يقول لأهل الشام : « يا أبا مسلم خذهم » ثلاث مرات . فقال الأشتر : أو ليس أبو مسلم معهم ؟ قال : لست اريد الخولاني ، و إنّما اريد رجلا

-----------
( 1 ) الحيوان 4 : 496 و 508 ، و النقل بتصرف يسير .

-----------
( 2 ) الفهرست : 411 ، و النقل بتصرف يسير .

[ 43 ]

يخرج في آخر الزمان من المشرق يهلك اللّه به أهل الشام ، و يسلب عن بني اميّة ملكهم 1 .

هذا ، و في ( الخرائج ) : روي أنّ حجّاجا كتب إلى عبد الملك إن أردت أن يثبت ملكك فاقتل عليّ بن الحسين . فكتب عبد الملك إلى الحجّاج أما بعد .

فجنّبني دماء بني هاشم و احقنها فإنّي رأيت آل أبي سفيان لما أولغوا فيها لم يلبثوا ان أزال اللّه الملك عنهم و بعث بالكتاب سرّا فكتب عليّ بن الحسين عليه السلام سرّا إلى عبد الملك في الساعة الّتي أنفذ فيها الكتاب إلى الحجّاج :

« علمت ما كتبت في حقن دماء بني هاشم ، و قد شكر اللّه لك ذلك ، و ثبّت ملكك ،

و زاد في عمرك » و بعث به مع غلام له فنظر عبد الملك فوجد تاريخه موافقا لتاريخ كتابه . ففرح بذلك ، و في كتابه عليه السلام إليه أنّ النبيّ صلّى اللّه عليه و آله و سلّم أتاني في النوم .

فعرّفني ما كتبت به الى الحجّاج 2 .

هذا ، و في ( المروج ) : ولد الحجّاج مشوّها لا دبر له . فثقب عن دبره ، و أبى أن يقبل ثدي امّه و غيرها . فأعياهم أمره . فيقال : إنّ الشيطان تصور لهم في صورة الحرث بن كلدة . فقال : ما خبركم ؟ قالوا : ولد ليوسف ابن من الفارعة و قد أبى أن يقبل ثدي أمّه . فقال : اذبحوا جديا أسود ، و أو لغوه دمه فإذا كان في اليوم الثاني فافعلوا به كذلك . فإذا كان في اليوم الثالث فاذبحوا له تيسا أسود ،

و أولغوه دمه . ثمّ اذبحوا له أسود سالخا أي الأسود من الحيات فأولغوه دمه ، و اطلوا به وجهه ، فإنّه يقبل الثدي في اليوم الرابع ، ففعلوا به ذلك . فكان بعد لا يصبر عن سفك الدماء ، و كان يخبر عن نفسه أن أكثر لذّاته سفك الدماء و ارتكاب امور لا يقدم عليها غيره 3 .

-----------
( 1 ) مناقب السروي 2 : 262 .

-----------
( 2 ) الخرائج و الجرائح 1 : 232 .

-----------
( 3 ) مروج الذهب 3 : 125 ، و النقل بتصرف يسير .

[ 44 ]

و في ( تفسير العياشي ) : عن زرارة : كان يوسف أبو الحجّاج صديقا لعليّ بن الحسين عليه السلام ، و أنّه دخل على امرأته ، فأراد أن يضمها . فقالت له : اليس إنّما عهدك بذاك الساعة ؟ فأتى عليّ بن الحسين عليه السلام فأخبره فأمره أن يمسك عنها فأمسك عنها فولدت بالحجّاج و هو ابن شيطان ذي الردهة .

و عنه عن الباقر عليه السلام : كان الحجّاج ابن شيطان ، إنّ يوسف دخل على أمّ الحجّاج فأراد أن يصيبها . فقالت : أليس إنّما عهدك بذلك الساعة ؟ فأمسك عنها فولدت الحجّاج 1 .

و في السير : أن عروة بن الزبير كان يكنّي الحجّاج بابن المتمنية . لان امّه الفريعة هي الّتي قالت :

هل من سبيل إلى خمر فأشربها
أم هل سبيل إلى نصر بن حجاج ؟

و في ( العقد ) : شتم الحجّاج أنس بن مالك . فكتب إلى عبد الملك يشكوه فكتب عبد الملك إلى الحجّاج إنّك عبد طمّت بك الامور . فطغيت و علوت فيها حتّى جزت قدرك ، و عدوت طورك ، و أيم اللّه يا ابن المستفرمة بعجم زبيب الطائف لأغمزنّك كبعض غمزة الليوث للثعالب ، و لاركضنك ركضة تدخل منها في و جارك . اذكر مكاسب آبائك إذ كانوا ينقلون الحجارة على أكتافهم ،

و يحفرون الآبار في المناهل بأيديهم . فقد نسيت ما كنت عليه أنت و آباؤك من الدناءة و اللوم و الضراعة ، فعليك لعنة اللّه من عبد أخفش العينين ، أصل الرجلين ، ممسوح الجاعرتين إلى أن قال .

فقال الحجّاج لأنس : عجّلت باللائمة ، و أغضبت علينا الخليفة ثمّ أخذ بيده فأجسله معه على السرير فقال أنس : إنّك كنت تزعم أنّا الأشرار ، و اللّه سمّانا الأنصار و قلت : إنّا من أبخل الناس و اللّه يقول فينا : و يؤثرون على

-----------
( 1 ) تفسير العياشي 2 : 299 و 301 ح 103 و 110 .

[ 45 ]

أنفسهم و لو كان بهم خصاصة 1 و زعمت أنّا أهل نفاق ، و اللّه تعالى يقول فينا : و الّذين تبوؤا الدار و الايمان من قبلهم يحبّون من هاجر إليهم و لا يجدون في صدورهم حاجة ممّا اوتوا 2 .

قلت : و معنى اصل الرجلين كون رجليه دقيقتين و أصل بالتحريك جمع أصلة حيّة خبيثة .

و في ( الأغاني ) : استعمل الحجّاج خالد بن عتاب الرياحي على الريّ و قد كان حلف ألاّ يسبّ أحد امّه إلاّ أجابه كائنا من كان فكتب إليه الحجّاج يا ابن اللخناء أنت الّذي هربت عن أبيك حتّى قتل ، فكتب خالد إلى الحجّاج : « كتبت إلىّ تلخّنني و تزعم أنّي فررت عن أبي حتّى قتل ، و لعمري لقد فررت عنه ، و لكن بعد أن قتل ، و حين لم أجد لي مقاتلا ، و لكن أخبرني عنك يا ابن اللخناء المستفرمة بعجم زبيب الطائف حين فررت أنت و أبوك يوم الحرّة على جمل ثفال » ثمّ هرب إلى الشام و استجار بزفر بن الحرث الكلابي .

و في ( معارف ابن قتيبة ) : كان اسمه كليب ، و كان معلم الصبيان بالطائف و فيه قال الشاعر :

أ ينسى كليب زمان الهزال
و تعليمه سورة الكوثر

رغيف له فلكة ما ترى
و آخر كالقمر الأزهر

قال ذلك لأنّ خبز المعلّمين من بيوت مختلفة . و نقل مثله ( العقد ) : و زاد ثمّ لحق بروح بن زنباع وزير عبد الملك ، فكان في عديد شرطه إلى أن شكا عبد الملك ما رأى من انحلال العسكر ، و أنّ الناس لا يرحلون برحيله ، و لا ينزلون بنزوله . فقال له روح : إنّ في شرطتي رجلا لو قلّدته أمر عسكرك

-----------
( 1 ) الحشر : 9 .

-----------
( 2 ) العقد الفريد 5 : 272 274 ، و النقل بتلخيص . و الآية 9 من سورة الحشر .

[ 46 ]

لأرحلهم برحيله و انزلهم بنزوله يقال له الحجّاج بن يوسف . قال : فانا قلّدناه ذلك . فكان لا يقدر أحد أن يتخلّف عن الرحيل و النزول الاّ أعوان روح . فوقف عليهم يوما ، و قد رحل الناس و هم على طعام يأكلون . فقال لهم : ما منعكم أن ترحلوا برحيل الخليفة : فقالوا له : إنزل يا ابن اللخناء فكل معنا . فقال لهم :

هيهات ذهب ما هنا لك ثمّ أمر بهم . فجلّدوا بالسياط ، و طوّفهم في العسكر ،

و أمر بفساطيط روح فاحرقت ، فدخل روح على عبد الملك باكيا . فقال له : ما لك ؟

فقال له : الحجّاج الّذي كان في عديد شرطتي ضرب عبيدي ، و أحرق فساطيطي . قال : عليّ به . فلمّا دخل عليه قال له : ما حملك على ما فعلت ؟ قال : ما أنا فعلته . قال : و من فعله ؟ قال : أنت و اللّه فعلت إنّما يدي يدك و سوطي سوطك ،

و ما على الخليفة أن يخلف على روح لفسطاط فسطاطين ، و لغلام غلامين ، و لا يكسرني في ما قدّمني له ، فأخلف لروح ما ذهب منه ، و تقدّم الحجّاج في منزلته ، و كان ذلك أوّل ما عرف من كفايته 1 .

و في ( المعارف ) : هلك الحجّاج بواسط فدفن بها ، و عفّي قبره ، و أجري عليه الماء 2 .

« و له مع الوذحة حديث ليس هذا موضع ذكره » لا بد أنّ المصنّف أراد بحديثه أحد الوجوه المتقدّمة المنقولة في كلام ابن أبي الحديد .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

21

الخطبة ( 96 ) و من كلام له عليه السلام :

وَ اَللَّهِ لاَ يَزَالُونَ حَتَّى لاَ يَدَعُوا لِلَّهِ مُحَرَّماً إِلاَّ اِسْتَحَلُّوهُ وَ لاَ عَقْداً إِلاَّ

-----------
( 1 ) العقد الفريد 5 : 255 ، و المعارف : 548 ، و النقل بتصرف يسير .

-----------
( 2 ) المعارف : 398 .

[ 47 ]

حَلُّوهُ وَ حَتَّى لاَ يَبْقَى بَيْتُ مَدَرٍ وَ لاَ وَبَرٍ إِلاَّ دَخَلَهُ ظُلْمُهُمْ وَ نَبَا بِهِ سُوءُ رَعْيِهِمْ وَ حَتَّى يَقُومَ اَلْبَاكِيَانِ يَبْكِيَانِ بَاكٍ يَبْكِي لِدِينِهِ وَ بَاكٍ يَبْكِي لِدُنْيَاهُ وَ حَتَّى تَكُونَ نُصْرَةُ أَحَدِكُمْ مِنْ أَحَدِهِمْ كَنُصْرَةِ اَلْعَبْدِ مِنْ سَيِّدِهِ إِذَا شَهِدَ أَطَاعَهُ وَ إِذَا غَابَ اِغْتَابَهُ وَ حَتَّى يَكُونَ أَعْظَمَكُمْ فِيهَا عَنَاءً أَحْسَنُكُمْ بِاللَّهِ ظَنّاً فَإِنْ أَتَاكُمُ اَللَّهُ بِعَافِيَةٍ فَاقْبَلُوا وَ إِنِ اُبْتُلِيتُمْ فَاصْبِرُوا فَإِنَّ اَلْعَاقِبَةَ لِلْمُتَّقِينَ أقول : رواه إبراهيم الثقفي في ( غاراته ) 1 ، و قد وقع الأمر كما أخبر عليه السلام .

« و اللّه لا يزالون حتّى لا يدعوا للّه محرّما إلاّ استحلّوه » في ( الأغاني ) : قتل خداش الكندي و كان عاملا لخالد القسري غلاما فطولب خالد بالقود منه .

فقال : لئن أقدت من عاملي لأقيدنّ من نفسي ، و لئن أقدت من نفسي ليقيدنّ الخليفة من نفسه ، و لئن أقاد الخليفة من نفسه ليقيدنّ النبيّ من نفسه ، و لئن قاد النبيّ صلّى اللّه عليه و آله و سلّم من نفسه هاه هاه يعرّض باللّه تعالى .

فيه : و كان خالد القسري يقول : لو أمرني الخليفة لنقضت الكعبة حجرا حجرا و نقلتها إلى الشام و كانت أمّه نصرانية فبنى لها كنيسة في ظهر قبلة الجامع بالكوفة فكان إذا أراد المؤذّن أن يؤذّن ضرب لها بالناقوس ، و إذا قام الخطيب على المنبر رفع النصارى أصواتهم بقراءتهم ، و كان يولّي النصارى ،

و المجوس على المسلمين ، و يأمرهم بامتهانهم و ضربهم ، و كان أهل الذمة يشترون الجواري المسلمات و يطؤوهن ، فيطلق لهم ذلك ، و لا يغيّر عليهم و صعد المنبر فقال : إلى كم يغلب باطلنا حقكم ؟ أما آن لربّكم أن يغضب لكم ؟ و كان يسمّي زمزم : أم الجعلان 2 .

-----------
( 1 ) الغارات 2 : 487 .

-----------
( 2 ) الأغاني 22 : 14 16 ، و النقل بتصرف يسير .

[ 48 ]

و في كتاب ( عبّاسية الجاحظ ) : « تفخر هاشم عليهم ( أى على بني امية ) بأنّهم لم يهدموا الكعبة فلم يحوّلوا القبلة و لم يجعلوا النبيّ صلّى اللّه عليه و آله و سلّم دون الخليفة ، و لم يختموا في أعناق الصحابة ، و لم يغيّروا أوقات الصلاة و لم ينقشوا أكفّ المسلمين ، و لم يأكلوا الطعام ، و لم يشربوا على منبر النبيّ صلّى اللّه عليه و آله و سلّم ، و لم ينهبوا الحرم ، و لم يطؤوا المسلمات في دار الاسلام بالسباء » 1 .

و في كتاب ( افتراق هاشم ، و عبد شمس ) للجاحظ : « قال ابن أبي رؤبة الدباس : كان بنو اميّة في ملكهم يؤذّنون ، و يقيمون في العيد ، و يخطبون قبل الصلاة ، و كانوا في ساير صلواتهم لا يجهرون بالتكبير في الركوع و السجود ،

و كان لهشام خصيّ إذا سجد ، و هو يصلّي في المقصورة ، قال : لا إله إلاّ اللّه ليسمع الناس فيسجدون ، و كانوا يقعدون في إحدى خطبتي العيد ، و الجمعة ،

و رأى كعب مروان يخطب و هو قاعد . فقال : انظروا إلى هذا و اللّه يقول :

و تركوك قائما 2 و أوّل من قعد في الخطب معاوية ، و أوّل من أذّن و أقام في العيد بشر بن مروان ، و كان عمّال بني اميّة يأخذون الصدقة من الخليل ،

و ربما دخلوا دارا الرجل قد نفق فرسه أو باعه فإذا أبصروا الأخبية قالوا : قد كان هاهنا فرس فهات صدقتها ، و كانوا يؤخّرون صلاة الجمعة تشاغلا عنا بالخطبة ، و يطيلون فيها إلى أن يتجاوز وقت العصر ، و تكاد الشمس تصفرّ .

فعل ذلك الوليد بن عبد الملك ، و يزيد بن عبد الملك و الحجّاج ، و وكّل بهم الحجّاج و السيوف على رؤوسهم فلا يستطيعون ، أن يصلّوا .

-----------
( 1 ) رواه الجاحظ في مفاخرة هاشم و امية ، عنه شرح ابن أبي الحديد 3 : 477 ، شرح الكتاب 28 ، لا العباسية .

-----------
( 2 ) الجمعة : 11 .

[ 49 ]

و فيه : خطب الحجّاج فذكر الّذين يزورون قبر النبيّ صلّى اللّه عليه و آله و سلّم فقال : تبّا لهم إنّما يطوفون بأعواد و رمّة بالية هلاّ طافوا بقصر الخليفة عبد الملك ؟ ألا يعلمون أنّ خليفة المرء خير من رسوله ؟ و كان الوليد بن يزيد يصلّى إذا صلّى أوقات إفاقته إلى غير القبلة فقيل له فقرأ : فأينما تولوا فثّم وجه اللّه 1 .

و فيه : و كانت بنو اميّة تبيع الرجل في الدين يلزمه ، و ترى أنّه بذلك يصير رقيقا . كان معن أبو عمير بن معن الكاتب حرّا مولى لبني العنبر .

فبيع في دين عليه فاشتراه أبو سعيد بن زياد بن عمرو العتكي . و باع الحجّاج عليّ بن بشير بن الماخور لكونه قتل رسول المهلب على رجل من الأزد ،

و كانوا يسبّون ذراري الخوارج من العرب و غيرهم . فلمّا قتل قريب و زحاف الخارجيان سبى زياد ذراريهما . فأعطى شقيق بن ثور السدوسي إحدى بناتهما و أعطى عباد ابن حصين الاخرى ، و سبيت بنت لعبيدة بن هلال اليشكري ، و بنت لقطري بن الفجاءة المازني . فصارت إلى العبّاس بن الوليد .

فوطأها بملك اليمين . فولدت له المؤمل ، و محمّدا و إبراهيم و أحمد و حصينا .

و أيضا سبي و اصل بن عمرو القنا و استرقّ ، و كذلك سبي سعيد الصغير الحروري و استرقّ ، و كانت امّ يزيد بن عمر بن هبيرة من سبي عمّان الّذين سباهم مجاعة . و بايع مسلم بن عقبة أهل المدينة كافة ، و فيها بقايا الصحابة و صلحاء التابعين على أنّ كلاّ منهم عبد قنّ ليزيد إلاّ عليّ بن الحسين عليه السلام فإنّه بايعه على أنّه أخوه و ابن عمّه 2 .

و في ( المروج ) : كان ليزيد قرد يكنى بأبي قيس يحضره مجلس

-----------
( 1 ) البقرة : 115 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 3 : 478 ، شرح الكتاب 28 ، عن كتاب افتراق هاشم و عبد شمس للدباس بلا واسطة و لم يوجد في كتاب مفاخرة هاشم و امية للجاحظ .

[ 50 ]

المنادمة ، و يطرح له متكأ و كان يحمله على أتان وحشية قد ريضت ، و ذلّلت لذلك بسرج و لجام ، و يسابق بها الخيل يوم الحلبة . فجاء في بعض الأيام سابقا فتناول القصبة و دخل الحجرة قبل الخيل ، و عليه قباء من الحرير الأحمر ، و على رأسه قلنسوة من الحرير ذات ألوان ، و على الأتان سرج من الحرير الأحمر منقوش ملمّع 1 .

و فيه : قرأ الوليد بن يزيد ذات يوم : و استفتحوا و خاب كلّ جبار عنيد .

من ورائه جهنّم و يسقى من ماء صديد 2 فدعا بالمصحف فنصبه غرضا للنشاب ، و أقبل يرميه و هو يقول :

أ توعد كلّ جبّار عنيد
فها أنا ذاك جبّار عنيد

إذا ما جئت ربّك يوم حشر
فقل يا ربّ خرّقني الوليد

فيه : ذكر المبرّد أنّ الوليد ألحد في شعر له :

تلعّب بالخلافة هاشمي
بلا وحي أتاه و لا كتاب

فقل للّه يمنعني طعامي
و قل للّه يمنعني شرابي

فلم يمهل بعد قوله إلاّ أيّاما حتّى قتل 3 .

فيه : و غنّاه ابن عائشة بقول الشاعر :

إنّي رأيت صبيحة النحر
حورا نفين عزيمة الصبر

و طلب منه اعادته بحقّ آبائه من عبد شمس إليه . فأعاد في كلّ ، فقام إليه و أكبّ عليه ، و لم يبق عضوا من أعضائه إلاّ قبّله و أهوى إلى أيره فجعل ابن عايشة يضمّ نفسه . فقال الوليد : لا زلت فقبّل رأسه ، و قال : و اطرباه و نزع ثيابه .

-----------
( 1 ) مروج الذهب 3 : 67 ، و النقل بتصرف يسير .

-----------
( 2 ) إبراهيم : 15 16 .

-----------
( 3 ) مروج الذهب 3 : 216 .

[ 51 ]

فألقاها على ابن عايشة ، و بقي مجرّدا إلى أن أتوه بثياب ، و حمله على بغلة ،

و قال : اركبها على بساطي . فقد تركتني على أحرّ من جمر الغضى .

قال : و قد كان ابن عائشة غنّى بهذا الشعر أباه يزيد بن عبد الملك ،

فأطربه و قيل : إنه ألحد ، و كان في ما قال لساقيه : اسقنا بالسماء الرابعة 1 .

و عن ( تاريخ الخميس ) ، و في ( الأغاني ) : وجد الوليد بن يزيد ابنته خالية فبرك عليها و أزال بكارتها . فقيل له : هذا دين المجوس . فأنشد :

من راقب الناس مات غما
و فاز باللّذة الجسور 2

و نكح امّهات أولاد أبيه . و في ( رسالة ابن القارح ) : أنفذ الوليد إلى مكّة بنّاء مجوسيّا ليبني له على الكعبة مشربة . فمات قبل تمام ذلك فكان الحجاج يقولون : لبّيك اللّهمّ لبّيك لبّيك يا قاتل الوليد بن يزيد لبّيك .

( أيضا ) و كان يشرب على سطح و بين يديه باطية كبيرة بلور فيها أقداح ، فقال لندمائه : أين القمر الليلة ؟ فقال بعضهم في الباطية : فقال : صدقت أتيت على ما في نفسي ، و اللّه لأشربن الهفتجة يعني شرب سبعة أسابيع متتابعة . فقتل بها قال : و رأيت رأسه في الباطية الّتي أراد أن يهفتج بها 3 .

و في ( حياة الحيوان للدميري ) : أذّن للصبح ، و كان الوليد يشرب مع جارية له ، فوطأها ثمّ ألبسها لباسه ، فأخرجها سكرانة جنبة ، فصلّت بالناس و رواه ( الأغاني ) 4 .

و في ( تاريخ الطبري ) : أراد هشام قطع ندماء الوليد عنه فولاّه الحج سنة ( 119 ) . فحمل معه كلابا في صناديق فسقط منه صندوق عن البعير ، و فيه كلب

-----------
( 1 ) مروج الذهب 3 : 215 .

-----------
( 2 ) تاريخ الخميس 2 : 357 ، و الأغاني 7 : 61 .

-----------
( 3 ) رسالة ابن القارح : 198 و 199 .

-----------
( 4 ) حياة الحيوان 1 : 72 ، و الأغاني 7 : 47 ، و النقل بالمعنى .

[ 52 ]

فأجالوا على الكريّ السياط . فأوجعوه ضربا ، و حمل معه قبة عملها على قدر الكعبة ليضعها على الكعبة ، و حمل معه خمرا ، و أراد أن ينصب القبة على الكعبة ، و يجلس فيها فخوّفه أصحابه ، و قالوا : لا نأمن الناس عليك و علينا ،

و تمادى في الشراب ، و طلب اللذّات فأفرط . فقال له هشام : فو اللّه ما أدري أعلى الإسلام أنت أم لا . ما تدع شيئا من المنكر إلاّ أتيته غير متحاش و لا مستتر به و كان مسلمة بن هشام يكنّى أبا شاكر ، و كان يشرب فكتب إليه الوليد :

يا أيّها السائل عن ديننا
نحن على دين أبي شاكر

نشربها صرفا و ممزوجة
بالسخن أحيانا و بالفاتر 1

و في ( الأغاني ) : في خروج يزيد على الوليد و إحاطة جنده بقصره قال لهم الوليد ، و من راء الباب : أما فيكم رجل شريف اكلّمه . فقال له يزيد بن عنبسة السكسكي : كلّمني . فقال له الوليد : ما تنقمون منّي ؟ ألم أزد في أعطياتكم و أعطية فقرائكم ، و اخدمت زمناكم ، و دفعت عنكم المؤن ؟ فقال : ما ننقم عليك في أنفسنا شيئا ، و لكن ننقم عليك انتهاك ما حرّم اللّه ، و شرب الخمور ،

و استخفافك بأمر اللّه إلى أن قال قال عمر الوادي : كنت اغنّي الوليد :

كذبتك نفسك أم رأيت بواسط
غلس الظلام من الرباب خيالا

فما أتممت الصوت حتّى رأيت رأسه فارق بدنه ، و يتشحط في دمه 2 .

و في ( كشف المحدّث النوري ) في كتاب القاضي ابن أبي يعلى ، قال ابن حنظلة غسيل الملائكه : و اللّه ما خرجنا على يزيد بن معاوية حتّى خفنا أن نرمى بالحجارة من السماء أنّ رجلا ينكح الامّهات و البنات و الأخوات ثمّ ذكر قذفه الكعبة بالمجانيق في محاصرة ابن الزبير ، و احراقه البيت و احراق

-----------
( 1 ) تاريخ الطبري 5 : 520 ، سنة 125 ، و النقل بتصرف يسير .

-----------
( 2 ) الأغاني 7 : 78 81 ، و النقل بتلخيص .

[ 53 ]

قرني الكبش الّذي فدى اللّه به إسماعيل و كانا في السقف .

و عن المدائني في ( كتاب الحرّة ) عن أبي هريرة قال هشام بن حسان :

ولدت ألف امرأة بعد الحرّة من غير زوج . قال : و رأيت في تاريخ عبد الملك العصامي أنّ رجلا من أهل الشام وقع على إمرأة في المسجد النبوي و لم يجد خرقة ينظف بها ، و وجد ورقة من القرآن فنظّف نفسه بها 1 .

و في ( معارف القتيبي ) : لمّا قال المسوّر بن مخرمة : إنّ يزيد يشرب الخمر ، و بلغه ذلك كتب إلى أمير المدينة أن يجلده الحدّ . فجلده . فقال المسور :

أ يشربها صرفا يفكّ ختامها
أبو خالد أو يجلد الحدّ مسور 2

و قال ابن عرادة في يزيد وقت موته :

طرقت منيته و عند وساده
كوب و زقّ راعف مرثوم

و مرّتة تبكي على نشوانة
بالصنج تقعد تارة و تقوم

و في ( تاريخ الطبري ) قال من كان مع قحطبة : ما رأيت عسكرا قط جمع ما جمع أهل الشام باصبهان من الخيل و السلاح و الرقيق . كنّا افتتحنا مدينة و أصبنا معهم ما لا يحصي من البرابط و الطنابير و المزامير ، و لقلّ بيت أو خباء ندخله إلاّ أصبنا فيه زكرة أو زقا من الخمر . فقال بعض الشعراء :

قرضبهم قحطبة القرضب
يدعون مروان كدعوى الرب 3

و فيه : جاء رجل إلى سمرة و كان على البصرة من قبل معاوية فأدّى زكاة ماله ثمّ دخل فجعل يصلّي في المسجد . فجاء رجل فضرب عنقه فإذا رأسه في المسجد و بدنه ناحية . فمرّ أبو بكرة فقال : يقول اللّه سبحانه

-----------
( 1 ) كشف الاستار : 88 89 .

-----------
( 2 ) المعارف : 429 .

-----------
( 3 ) تاريخ الطبري 6 : 66 ، سنة 131 .

[ 54 ]

قد أفلح من تزكّى و ذكر اسم ربّه فصلّى 1 فما مات سمرة حتّى أخذه زمهريرة فمات شرّ ميتة . و أتي ( سمرة ) بناس كثير و اناس بين يديه . فيقول للرجل ما دينك ؟ فيقول « أشهد ألاّ إله إلاّ اللّه وحده لا شريك له و أنّ محمّدا عبده و رسوله و أني بري‏ء من الحرورية » فيقدّم فيضرب عنقه حتّى مرّ بضعة و عشرون 2 .

فيه : استخلف زياد سمرة على البصرة ، و أتى الكوفة فجاء زياد و قد قتل ثمانية آلاف من الناس . فقال له : هل تخاف أن تكون قتلت بريئا ؟ قال : لو قتلت إليهم مثلهم ما خشيت ، و قال أبو سوار العدوي : قتل سمرة من قومي في غداة سبعة و أربعين رجلا قد جمع القرآن 3 .

في ( الأغاني ) : لمّا ولي الوليد بن يزيد لهج بالغناء و الشراب ، و حمل المغنّين اليه و ارسل إلى اشعب فجاءوا به فألبسه سراويل من جلد قرد له ذنب فلما رآه الوليد كشف عن أيره ، و كان كأنّه مزمار مدهون . فقال : أرأيت مثله قال : لا قال : فاسجد له . فسجد ثلاثا . فقال : ما هذا ؟ فقال واحدة له و ثنتين لخصييك ، فضحك و أمر له بجائزة ، و لمّا ولي بعث إلى جماعة من أهله . فقال :

أ تدرون لم دعوتكم ؟ قالوا : لا قال :

أشهد اللّه و الملائكة الأبرار
و العابدين الصلاح

أنّني اشتهي السماع و شرب الكأس
و العض للخدود الملاح

و النديم الكريم و الخادم الفاره
يسعى عليّ بالاقداح

قوموا إذا شئتم .

-----------
( 1 ) الاعلى : 14 15 .

-----------
( 2 ) تاريخ الطبري 4 : 217 ، سنة 53 .

-----------
( 3 ) تاريخ الطبري 4 : 176 ، سنة 50 .

[ 55 ]

و فيه لمّا أقبل الوليد على القصف و العسف مع المغنّين مثل مالك و معبد و ابن عائشة كان نديمه القاسم بن الطويل العبادي و كان أديبا شاعرا . فكان لا يصبر عنه فغنّاه معبد ذات يوم شعر عدي فطرب ، و جعل يشرب إلى أن غلب عليه السكر . فنام في موضعه فانصرف ابن الطويل . فلمّا أفاق الوليد سأل عنه . فلمّا عرف انصرافه غضب و قال و هو سكران لغلام كان واقفا على رأسه : إيتني برأسه . فمضى ، و أتاه به فجعله في طست بين يديه . فلمّا رآه ،

أنكره ، و سأل عن الخبر . فعرّف ، فندم على ما فرط منه ، و لم يعش بعده إلاّ مديدة حتّى قتل .

و في ( تاريخ الطبري ) في خروج بهلول الملقب كثارة في زمن هشام خرج ، بهلول يريد الحج . فأمر غلامه أن يبتاع له خلا بدرهم فجاءه بخمر فأمر الغلام بردها ، و أخذ الدرهم فلم يجب . فجاء إلى عامل القرية فقال له العامل « الخمر خير منك و من قومك » فعزم على الخروج . فلقي بمكّة من كان على مثل رأيه فاجتمعوا في قرية من الموصل ، و هم أربعون و أمّروه فانتهوا إلى القرية الّتي ابتاع غلامه الخل فأعطوه الخمر . فقال : نبدأ بهذا العامل الّذي قال ما قال .

فقالوا : ننشدك اللّه أن لا تقتل هذا فيفلت منا خالد القسري الّذي يهدم المساجد ،

و يبنى البيع و الكنائس ، و يولّي المجوس على المسلمين ، و ينكح أهل الذمة المسلمات لعلنا نقتله فيريح اللّه منه 1 .

و فيه : ذكر الوليد عند المنصور فقال له ، أبوبكر الهذلي عن ابن عم الفرزدق عنه قال : حضرت الوليد و عنده ندماؤه ، و قد اصطبح ، فقال لابن عائشة : تغنّ بشعر ابن الزبعرى :

ليت أشياخي ببدر شهدوا
جزع الخزرج من وقع الأسل

-----------
( 1 ) تاريخ الطبري 5 : 457 ، سنة 119 ، و النقل بتصرف يسير .

[ 56 ]

و قتلنا الضعف من ساداتهم
و عدلنا ميل بدر فاعتدل

فقال ابن عائشة : لا اغنّي هذا . فقال : غنّه و إلاّ جدعت لهواتك . فغنّاه . فقال :

« أحسنت و اللّه إنّي لعلى دين ابن الزبعري يوم قال هذا الشعر » فلعنه المنصور و جلساؤه 1 .

و في ( رسالة ابن القارح ) : الوليد هو القائل :

إذا مت يا امّ الحنيكل فانكحى
و لا تأملي بعد الفراق تلاقيا

فإنّ الّذي حدثته من لقائنا
أحاديث طسم تترك العقل واهيا 2

و في ( الأغاني ) : غنّى أبو كامل الوليد بن يزيد له :

أدر الكأس يمينا لا تدرها ليسار
فلقد أيقنت أنّي غير مبعوث لنار

سأروض الناس حتّى يركبوا أير الحمار
و ذروا من يطلب الجنة يسعى لتبار

و فيه : تكلّم بعض جلساء الوليد و المغنيّة تغنّيه . فكره ذلك ، و أضجره فقال لبعض جلسائه : قم فنكه . فقام فناكه و الناس حضور و هو يضحك .

و فيه : عن الوليد البندار قال : حججت مع الوليد بن يزيد . فلمّا أراد أن يخطب الناس قلت : إنّ اليوم يوم يشهده الناس من جميع الآفاق ، و اريد أن تشرفني بشي‏ء . قال : و ما هو ؟ قلت : إذا علوت المنبر دعوت بي فيتحدث الناس بذلك و بأنّك أسررت إليّ شيئا . فقال : أفعل . فلمّا جلس على المنبر قال : يا بندار .

فقمت إليه فأخذ باذني ثمّ قال : البندار ولد زنا ، و الوليد ولد زنا ، و كلّ من ترى حولنا ولد زنا أفهمت ؟ إنزل الآن .

-----------
( 1 ) تاريخ الطبري 6 : 337 ، سنة 158 .

-----------
( 2 ) رسالة ابن القارح : 198 .

[ 57 ]

« و لا عقدا الاّ حلّوه » في ( خلفاء القتيبي ) : بعث عمرو بن سعيد جيشا من المدينة يقاتلون ابن الزبير . فضرب على أهل الديوان البعث إلى مكّة ، و هم كارهون للخروج . فقال لهم : إما أن تأتوا ببدل ، و إما أن تخرجوا . فجاءه رجل ببدل ، و قال لبدله : هل لك أن أزيدك خمسمائة اخرى ، و تنكح امّك ؟ فقال له : أما تستحي . فقال : إنّما حرّمت عليك امك في مكان واحد من القرآن ، و حرّمت عليك الكعبة في كذا و كذا مكان من القرآن ، و قال لعمرو : قد جئتك برجل لو أمرته . أن ينكح امّه لنكحها 1 .

« و حتّى لا يبقى بيت مدر » أي : بلد .

« و لا وبر » أي : أهل الخيام .

« إلاّ دخله ظلمهم ، و نبا به » في ( الصحاح ) : « نبا بفلان منزله : إذا لم يوافقه » 2 .

« سوء رعيهم » في ( أنساب البلاذري ) : كان يقال : لاياد الطبق لإطباقهم بالشر و العرام على الناس . . . 3 قال الفرزدق مخاطبا للوليد بن عبد الملك كما في ديوانه :

فكيف بعامل يسعى علينا
يكلّفنا الدراهم في البدور

و أنّي بالدراهم و هي منّا
كرافع راحتيه إلى العبور

إذا سقنا الفرائض لم يردها
و صدّ عن الشويهة و البعير 4

« و حتّى يقوم الباكيان يبكيان » هكذا في ( المصرية ) ، و ( يبكيان ) زائدة

-----------
( 1 ) الامامة و السياسة 2 : 3 ، و النقل بتصرف يسير .

-----------
( 2 ) صحاح اللغة 6 : 2500 ، مادة ( نبا ) .

-----------
( 3 ) انساب الاشراف 1 : 28 .

-----------
( 4 ) ديوان الفرزدق 1 : 285 .

[ 58 ]

لعدم وجوده في ( ابن أبي الحديد و ابن ميثم ) 1 ، و للغويته .

« باك يبكي لدينه » في ( تاريخ الطبري ) : ذكر ضمرة بن ربيعة عن أبي شوذب أنّ عمّال الحجّاج كتبوا إليه أنّ الخراج قد انكسر ، و أنّ أهل الذمة قد أسلموا و لحقوا بالأمصار . فكتب إلى البصرة و غيرها ، أنّ من كان له أصل في قرية فليخرج إليها فخرج الناس فعسكروا . فجعلوا يبكون و ينادون يا محمّداه يا محمّداه ، و جعلوا لا يدرون أين يذهبون . فجعل قرّاء أهل البصرة يخرجون إليهم متقنّعين فيبكون لما يسمعون منهم و يرون 2 .

« و باك يبكي لدنياه » في ( تاريخ الطبري ) في هزيمة ابن الأشعث بمسكن و جعل الحجّاج يقتل من وجد منهم حتّى قتل أربعة آلاف ، فيقال : إنّ في من قتل عبد اللّه بن شداد بن الهاد ، و بسطام بن مصقلة بن هبيرة ، و عمرو بن ضبيعة الرقاشي ، و بشر بن المنذر بن الجارود العبدي ، و الحكم بن مخرمة العبدي و بكير بن ربيعة الضبي . فاتي الحجّاج برؤوسهم على ترس إلى أن قال .

قال الحجّاج : يا غلام ضع هذا الترس بين يدي مسمع بن مالك . فوضع بين يديه . فبكى . فقال له الحجّاج : ما أبكاك ؟ أحزنا عليهم ؟ قال : بل جزعا عليهم من النار 3 .

و في ( خلفاء القتيبي ) : مكث النوح على أهل الحرّة سنة لا يهدؤون و أمسكوا عن لبس المصوغ 4 ، و في ديوان الفرزدق مخاطبا للوليد :

فلو سمع الخليفة صوت داع
ينادي اللّه هل لي من مجير

-----------
( 1 ) توجد الكلمة في شرح ابن أبي الحديد 2 : 186 ، و شرح ابن ميثم 2 : 409 .

-----------
( 2 ) تاريخ الطبري 5 : 182 ، سنة 83 .

-----------
( 3 ) تاريخ الطبري 5 : 184 ، سنة 83 ، و النقل بتصرف يسير .

-----------
( 4 ) الامامة و السياسة 1 : 220 .

[ 59 ]

و أصوات النساء مقرنات
و صبيان لهن على الحجور 1

« و حتّى تكون نصرة أحدكم من أحدهم كنصرة العبد من سيّده إذا شهد أطاعه ،

و إذا غاب اغتابه » في ( العقد ) : أراد الحجّاج الحجّ . فقال : يا أهل العراق استعملت عليكم ابني ، و قد أوصيته خلاف وصية النبيّ بالأنصار ألاّ يقبل من محسنكم ،

و لا يتجاوز عن مسيئكم ، و قد علمت أنّي إذا ولّيت عنكم تقولون : لا أحسن اللّه له الصحابة ، و أنا أعجّل لكم الجواب لا أحسن اللّه عليكم الخلافة 2 .

و في ( تاريخ الطبري ) : اتي مسلم بن عقبة بيزيد بن وهب بن زمعة . فقال :

بايع قال : على سنّة عمر . قال : اقتلوه . قال : أنا ابايع . قال : لا و اللّه لا اقيلك عثرتك :

فكلّمه مروان لصهر كان بينهما . فأمر بمروان فوجئت عنقه ثمّ قال : بايعوا على أنّكم خول ليزيد ثم أمر به فقتل 3 .

« و حتى يكون أعظمكم فيها عناء » أي : تعبا .

« أحسنكم باللّه ظنّا » الظاهر أنّ المراد بهم شيعته عليه السلام ، و روى المدائني :

أنّ معاوية كتب نسخة واحدة إلى عمّاله بعد عام الجماعة أن برئت الذمة ممّن روى شيئا من فضل أبي تراب و أهل بيته 4 .

« فإن أتاكم اللّه بعافية فاقبلوه » في ( تاريخ الطبري ) : أنّ أهل العراق لمّا بايعوا ابن الأشعث ، و خلعوا عبد الملك لاستعمال الحجّاج عليهم بعث إليهم عبد الملك أن ينزع عليهم الحجّاج ، و أن يجري عليهم اعطياتهم كأهل الشام ،

فاجتمع الرؤساء عند ابن الأشعث فقال لهم : اعطيتم اليوم أمرا انتهازكم له فرصة ، و لا آمن أن يكون غدا عليكم حسرة ، إنّكم اليوم على النصف . فإن

-----------
( 1 ) ديوان الفرزدق 1 : 285 .

-----------
( 2 ) العقد الفريد 5 : 280 ، و النقل بتصرف يسير .

-----------
( 3 ) تاريخ الطبري 4 : 378 ، سنة 63 .

-----------
( 4 ) رواه عن احداث المدائني ابن أبي الحديد في شرحه 3 : 15 ، شرح الخطبة 208 .

[ 60 ]

كانوا اعتدّوا بيوم الزاوية فأنتم تعتدّون عليهم بيوم تستر ، فاقبلوا ما عرضوا عليكم و أنتم أعزّاء أقوياء ، و القوم لكم هائبون و أنتم لهم منتقصون . فلا و اللّه لا زلتم عليهم جرّاء ، و لا زلتم عندهم أعزاء ما بقيتم إن كنتم قبلتم ما عرضوا عليكم . فوثبوا من كلّ جانب ، و قالوا : لا و اللّه لا نقبل ، و أعادوا خلعه ثانية 1 .

« و إن ابتليتم فاصبروا . فإنّ العاقبة للمتقين » قال موسى لقومه استعينوا باللّه و اصبروا إنّ الأرض للّه يورثها من يشاء من عباده و العاقبة للمتّقين 2 فاصبر فإنّ العاقبة للمتقين 3 تلك الدار الآخرة نجعلها للّذين لا يريدون علوا في الأرض و لا فسادا و العاقبة للمتّقين 4 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

22

من الخطبة ( 121 ) منه :

وَ كَأَنِّي أَنْظُرُ إِلَيْكُمْ تَكِشُّونَ كَشِيشَ اَلضِّبَابِ لاَ تَأْخُذُونَ حَقّاً وَ لاَ تَمْنَعُونَ ضَيْماً قَدْ خُلِّيتُمْ وَ اَلطَّرِيقَ فَالنَّجَاةُ لِلْمُقْتَحِمِ وَ اَلْهَلَكَةُ لِلْمُتَلَوِّمِ أقول : رواه المفيد في ( إرشاده ) و ابن قتيبة في ( خلفائه ) جزء خطبة طويلة ففي الأوّل من كلامه عليه السلام في استبطاء من قعد عن نصرته : « ما اظن هؤلاء القوم يعني أهل الشام إلاّ ظاهرين عليكم » . فقالوا له عليه السلام : بماذا يا أمير المؤمنين ؟ فقال « أرى امورهم قد علت ، و نيرانكم قد خبت ، و أراهم جادّين ،

و أراكم وانين ، و أراهم مجتمعين ، و أراكم متفرّقين ، و أراهم لصاحبهم مطيعين ، و أراكم لي عاصين .

-----------
( 1 ) تاريخ الطبري 5 : 157 ، سنة 82 ، و النقل بتصرف يسير .

-----------
( 2 ) الاعراف : 128 .

-----------
( 3 ) هود : 49 .

-----------
( 4 ) القصص : 83 .

[ 61 ]

أم و اللّه لئن ظهروا عليكم لتجدنّهم أرباب سوء من بعدي لكم . كأنّي أنظر إليهم ، و قد شاركوكم في بلادكم ، و حملوا إلى بلادهم فيأكم ، و كأنّي أنظر إليكم تكشّون كشيش الضباب ، لا تأخذون حقّا و لا تمنعون للّه حرمة ، و كأنّي أنظر إليهم يقتلون صالحيكم ، و يخيفون قرّاءكم ، و يحرمونكم و يحجبونكم ،

و يدنون الناس دونكم فلو قد رأيتم الحرمان و الأثرة ، و وقع السيوف و نزول الخوف لقد ندمتم و حسرتم على تفريطكم في جهادكم ، و تذاكرتم ما أنتم فيه اليوم من الخفض و العافية حين لا ينفعكم التذكار » .

و مثله في الثاني و زاد فقال الناس : قد علمنا يا أمير المؤمنين إنّ قولك كلّه و جميع لفظك يكون حقّا أترى معاوية يكون علينا أميرا ؟ فقال : « لا تكرهوا إمرة معاوية فإنّ إمرته سلم و عافيه . فلو مات رأيتم الرؤوس تندر عن كهولها كأنّها الحنظل و عدا كان مفعولا » 1 .

قول المصنّف : « منها » هكذا في ( المصرية ) بمعنى أنّه جزء عنوان قبله « و من كلام له عليه السلام قاله لأصحابه في ساعة الحرب » و هو غلط ، فقد عرفت أنّ هذا جزء خطبة خطبهم عليه السلام في تقريعهم من وهيهم في امورهم مع أنّه لو كان أراد جعله جزء قبله لقال « منه » لأنه قال قبله « و من كلام » لا « و من خطبة » و الصواب : كونه عنوانا مستقلا ، و أنّ الأصل « و من كلام له عليه السلام » كما في ( ابن أبي الحديد و ابن ميثم ) 2 .

قوله عليه السلام : « و كأنّي أنظر إليكم تكشّون كشيش الضباب » في ( النهاية ) : كشيش الأفعى : صوت جلدها إذا تحركت ، و ليس صوت فمها فإنّ ذلك فحيحها ، و منه حديث عليّ عليه السلام « كأنّي أنظر إليكم

-----------
( 1 ) الارشاد : 146 ، و الامامة و السياسة 1 : 152 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 265 ، و شرح ابن ميثم 3 : 121 .

[ 62 ]

تكشّون كشيش الضباب » 1 .

و في ( الجمهرة ) : كشّ البكر يكشّ كشّا و كشيشا و هو دون الهدر ،

و الكشّ لاقبال الإبل . قال الراجز رؤبة « هدرت هدرا ليس بالكشيش » ، و كشّت الأفعى كشّا و كشيشا إذا حكّت بعض جلدها ببعض قال الراجز :

كأنّ بين خلفها و الخلف
كشّة أفعى في يبيس قفّ

أي : يابس ، و من زعم أنّ الكشيش صوتها من فيها . فهو خطأ : فإنّ ذلك الفحيح من كلّ حيّة ، و الكشيش للأفعى خاصة الخ 2 و قوله « و الكشيش للأفعى خاصة » أي : ليس لكلّ حيّة ، لا أنّه ليس لغير الأفعى كشيش مع أنّ الضباب شبيهة به .

و الضباب : جمع الضب ، و هو معروف ، و عن بعضهم الضب على حدّ فرخ التمساح الصغير ، و ذنبه كذنبه ، و هو يتلوّن ألوانا بحرّ الشمس كالحرباء .

قيل لذكر الضب ذكران ، و لانثاه فرجان ، و إنّه لا يخرج من جحره في الشتاء .

قال اميّة بن أبي الصلت « إذا ما الضب أجحره الشتاء » و يوصف بالعقوق قال الشاعر :

أكلت بنيك أكل الضب حتّى
تركت بنيك ليس لهم عديد

و أنّه يرجع في قيئه كالكلب ، و يأكل رجيعه ، و هو طويل الدم بعد الذبح و يقال : إنّه يمكث بعد الذبح ليلة ، و يلقى في النار ، فيتحرك و يخرج من جحره كليل البصر . فيجلو بالتحدق للشمس ، و يغتذي بالنسيم ، و برد الهواء عند الهرم و يؤوي العقرب في جحره لتلسع المتحرش به إذا أدخل يده لأخذه قال :

و أخدع من ضبّ إذا جاء حارش
أعدّ له عند الذبابة عقربا

-----------
( 1 ) النهاية 4 : 176 ، مادة ( كشش ) .

-----------
( 2 ) جمهرة اللغة 1 : 98 .

[ 63 ]

و عن ( كتاب ليس ) لابن خالويه : الضب لا يشرب الماء و يعيش سبعمئة سنة فصاعدا و يقال إنّه يبول في كلّ أربعين يوما قطرة ، و لا تسقط له سنّ ،

و يقال إنّ أسنانه قطعة واحدة و لا يتخذ جحره إلاّ في كدية حجر ، و لذا تكون براثنه كليلة من حفره في الصلبة 1 . و في الحديث أنّ النبيّ صلّى اللّه عليه و آله و سلّم قال لامّته :

و الّذي نفسي بيده لتتبعنّ سنن من كان قبلكم شبرا بشبر و ذراعا بذراع حتّى لو دخلوا جحر ضب لدخلتموه 2 .

و المراد من قوله عليه السلام : « تكشّون كشيش الضباب » أنّكم لا تقدرون على التكلّم بما يفهم في قبال بني اميّة بل يكون تكلّمكم في شفاهكم بما لا يفهم ككشيش الضباب . و لمّا خطب زياد بالبصرة خطبته البتراء ، و قال فيها : « و إنّي اقسم باللّه لآخذن الولي بالولي ، و المقيم بالظاعن ، و المقبل بالمدبر ، و الصحيح منكم بالسقيم حتّى يلقى الرجل منكم الرجل فيقول : انج سعد فقد هلك سعيد » قام أبو بلال يهمس و هو يقول : أنبأ اللّه بغير ما قلت قال تعالى : و إبراهيم الّذي و فّي . ألا تزر وازرة وزر اخرى . و أن ليس للإنسان إلاّ ما سعى 3 فأوعدنا اللّه يا زياد خيرا ممّا أو عدت .

« لا تأخذون حقّا ، و لا تمنعون ضيما » أي : ذلّة ، و لقد خرجوا مع ابن الاشعث على الحجّاج لأخذ حقّهم و المنع عن ظلمه . فعجزوا ، و لمّا ادخل الشعبي عليه و كان في من خرج و أسر قال للحجّاج : إنّ الناس قد أمروني أن اعتذر إليك بغير ما يعلم اللّه أنّه الحقّ ، و أيم اللّه لا أقول في هذا المقام إلاّ حقّا . قد و اللّه جهدنا عليك كلّ الجهد . فما ألونا فما كنّا بالأقوياء الفجرة ، و لا الأتقياء البررة .

-----------
( 1 ) هذا سياق الدميري في حياة الحيوان 2 : 77 و 78 ، و صدر هذا الكلام فقط رواه عن كتاب ليس لابن خالويه .

-----------
( 2 ) أخرجه الحاكم في المستدرك 4 : 455 ، و غيره و النقل بتصرف يسير .

-----------
( 3 ) النجم : 37 39 .

[ 64 ]

« قد خلّيتم و الطريق » الأصل فيه قوله تعالى : إنّا هديناه السبيل إمّا شاكرا و إمّا كفورا 1 .

« فالنجاة للمقتحم » يقال : « اقحم أهل البادية » إذا أجدبوا . فدخلوا بلاد الريف .

« و الهلكة للمتلوّم » قال الجوهري : « التلوّم الانتظار و التمكّث » 2 قال تعالى : و انّ هذا صراطي مستقيما فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله 3 . قوله عليه السلام في رواية ( الإرشاد ) و ( الخلفاء ) : « كأنّي أنظر اليهم و قد شاركوكم في بلادكم و حملوا إلى بلادهم فيأكم » .

في ( تاريخ الطبري ) : لمّا همّ أهل العراق بالغدر بمصعب قال لهم قيس ابن الهيثم : و يحكم لا تدخلوا أهل الشام عليكم ، فو اللّه لئن تطعموا بعيشكم ليصفين عليكم منازلكم . و اللّه لقد رأيت سيّد أهل الشام على باب الخليفة يفرح ان أرسله في حاجة ، و لقد رأيتنا في الصوائف واحدنا على ألف بعير ، و أنّ الرجل من وجوههم ليغزو على فرسه و زاده خلفه 4 .

و في ( الكامل ) : أنزل الحجّاج بعد هزيمة أهل العراق بدير الجماجم أهل الشام بيوت أهل الكوفة مع أهلها ، و هو أوّل من أنزل الجند في بيوت غيرهم 5 .

قوله عليه السلام أيضا : « و كأنّي أنظر إليهم يقتلون صالحيكم » فقتل معاوية من صالحيهم حجر بن عدي ، و قتل الحجّاج منهم سعيد بن جبير .

ففي ( تاريخ الطبري ) : قالت عائشة لمعاوية : أما خشيت اللّه في قتل حجر

-----------
( 1 ) الانسان : 3 .

-----------
( 2 ) صحاح اللغة 5 : 234 ، مادة ( لوم ) .

-----------
( 3 ) الانعام : 153 .

-----------
( 4 ) تاريخ الطبري 5 : 7 ، سنة 71 .

-----------
( 5 ) الكامل 4 : 482 ، سنة 83 ، و النقل بتصرف يسير .

[ 65 ]

و أصحابه ؟ قال : لست أنا قتلتهم . إنّما قتلهم من شهد عليهم . قالت عائشة : أما و اللّه أن كان ما علمت مسلما حجاجا معتمرا .

و فيه : لمّا كتب زياد شهادة شريح بن هاني بإباحة دم حجر كتب شريح إلى معاوية أنّ زيادا كتب إليك بشهادتي على حجر بن عدي ، و أنّ شهادتي على حجر أنه ممّن يقيم الصلاة ، و يؤتي الزكاة ، و يديم الحج و العمرة ، و يأمر بالمعروف ، و ينهى عن المنكر ، حرام الدم و المال . فإن شئت فاقتله ، و إن شئت فدعه .

و فيه : قال الحسن البصري : أربع خصال كنّ في معاوية لو لم يكن فيه منهنّ إلاّ واحدة لكانت موبقة و عدّ منها قتله حجرا و قال : ويلا له من حجر و أصحاب حجر مرّتين .

و فيه : قال حجر لمن حضره من أهله لمّا قتله معاوية بمرج عذراء : لا تطلقوا عنّي حديدا و لا تغسلوا عنّي دما فإنّي الاقي معاوية غدا على الجادة ،

و كان ابن سيرين إذا سئل عن الشهيد يغسّل ؟ حدّثهم حديث حجر ، و يقول بلغنا أنّ معاوية لمّا حضرته الوفاة جعل يغرغر بالصوت و يقول : يومي منك يا حجر طويل 1 .

و فيه : لمّا اتي الحجّاج بسعيد بن جبير و هو يريد الركوب ، و قد وضع إحدى رجليه في الغرز أو الركاب . فقال : و اللّه لا أركب حتّى تبوّأ مقعدك من النار اضربوا عنقه . فالتبس الحجّاج عقله مكانه فجعل يقول « قيودنا قيودنا » فظنوا أنّه قال القيود الّتي على سعيد بن جبير . فقطعوا رجليه من انصاف ساقيه ، و أخذوا القيود ، و قالوا لم يلبث الحجّاج بعد سعيد إلاّ نحوا من أربعين .

فكان إذا نام يراه في منامه يأخذ بمجامع ثوبه . فيقول يا عدوّ اللّه فيم قتلتني ؟

-----------
( 1 ) تاريخ الطبري 4 : 190 و 203 و 208 ، سنة 51 .

[ 66 ]

فيقول الحجّاج : « ما لي و لسعيد » ، و قالوا : لمّا قتل سعيدا فندر رأسه هلّل ثلاثا 1 .

قوله عليه السلام أيضا « و يخيفون قرّاءكم » لمّا قتل جبلة بن زجر من رؤساء القرّاء في جيش ابن الأشعث نادى أهل الشام : يا أعداء اللّه قد هلكتم و قتل طاغوتكم و لمّا جي‏ء برأسه إلى الحجّاج حمله على رمحين ، و قال : يا أهل الشام أبشروا فهذا أوّل الفتح .

و فيه : عن كثير بن عبد اللّه الشعبي قال : لمّا زحفنا قبل الحسين عليه السلام خرج الينا زهير بن القين على فرس له ذنوب شاك في السلاح . فقال : يا أهل الكوفة نذار لكم من عذاب اللّه نذار ، انّ حقّا على المسلم نصيحة أخيه المسلم ، و نحن حتّى الآن إخوة و على دين واحد ،

و ملّة واحدة ما لم يقع بيننا و بينكم السيف ، و أنتم للنصيحة منّا أهل .

فإذا وقع السيف انقطعت العصمة ، و كنّا امّة و أنتم امّة . إنّ اللّه قد ابتلانا و إيّاكم بذريّة نبيّه صلّى اللّه عليه و آله و سلّم لينظر ما نحن و أنتم عاملون .

إنّا ندعوكم إلى نصرهم ، و خذلان الطاغية عبيد اللّه بن زياد . فإنكم لا تدركون منهما عمر سلطانهما إلاّ سوء ، ليسملان أعينكم ،

و يقطعان أيديكم و أرجلكم ، و يمثّلان بكم ، و يرفعانكم على جذوع النخل ، و يقتلان أماثلكم ، و قرّاءكم أمثال حجر بن عدي و أصحابه ،

و هانئ بن عروة و أشباهه » قال : فسبوه ، و أثنوا على عبيد اللّه و دعوا له و قالوا : و اللّه لا نبرح حتّى نقتل صاحبك و من معه ، أو نبعث به و بأصحابه إلى عبيد اللّه سلما . . . 2 .

-----------
( 1 ) تاريخ الطبري 5 : 262 ، سنة 94 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 4 : 323 ، سنة 61 .

[ 67 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

23

من الخطبة ( 156 ) منها :

فَعِنْدَ ذَلِكَ لاَ يَبْقَى بَيْتُ مَدَرٍ وَ لاَ وَبَرٍ إِلاَّ وَ أَدْخَلَهُ اَلظَّلَمَةُ تَرْحَةً وَ أَوْلَجُوا فِيهِ نِقْمَةً فَيَوْمَئِذٍ لاَ يَبْقَى لَكُمْ فِي اَلسَّمَاءِ عَاذِرٌ وَ لاَ فِي اَلْأَرْضِ نَاصِرٌ أَصْفَيْتُمْ بِالْأَمْرِ غَيْرَ أَهْلِهِ وَ أَوْرَدْتُمُوهُ غَيْرَ مَوْرِدِهِ وَ سَيَنْتَقِمُ اَللَّهُ مِمَّنْ ظَلَمَ مَأْكَلاً بِمَأْكَلٍ وَ مَشْرَباً بِمَشْرَبٍ مِنْ مَطَاعِمِ اَلْعَلْقَمِ وَ مَشَارِبِ اَلصَّبِرِ وَ اَلْمَقِرِ وَ لِبَاسِ شِعَارِ اَلْخَوْفِ وَ دِثَارِ اَلسَّيْفِ وَ إِنَّمَا هُمْ مَطَايَا اَلْخَطِيئَاتِ وَ زَوَامِلُ اَلْآثَامِ فَأُقْسِمُ ثُمَّ أُقْسِمُ لَتَنْخَمَنَّهَا ؟ أُمَيَّةُ ؟ مِنْ بَعْدِي كَمَا تُلْفَظُ اَلنُّخَامَةُ ثُمَّ لاَ تَذُوقُهَا وَ لاَ تَتَطَعَّمُ بِطَعْمِهَا أَبَداً مَا كَرَّ اَلْجَدِيدَانِ « فعند ذلك لا يبقى بيت مدر و لا وبر إلاّ و أدخله الظلمة ترحة » أي : حزنا .

« و أولجوا » أي : ادخلوا .

« فيه نقمة » أي : مكروها ، و الكلام نظير ما مر في العنوان ( 21 ) « و حتّى لا يبقى بيت مدر ، و لا وبر إلاّ دخله ظلمهم و نبا به سوء رعيهم » 1 و بيت مدر و وبر كناية عن الجميع لأنّ الناس رجلان ذو بيت مدر ، و ذو بيت وبر ، بل لم يبقوا بيتا شريفا ، و لا مكانا منيفا إلاّ و أدخلوا بسببه على الناس ترحة و نقمة .

فهدموا الكعبة مرّتين و استخفّوا بمسجد النبيّ صلّى اللّه عليه و آله و سلّم فجعلوه مربط خيولهم .

« فيومئذ لا يبقى لكم » هكذا في ( المصرية ) ، و الصواب : ( لهم ) كما في ( ابن أبي الحديد و ابن ميثم ) 2 و لأنّ الخطاب للناس لا لبني اميّة .

-----------
( 1 ) مرّ في العنوان ( 21 ) من هذا الفصل و الحديث في نهج البلاغة 1 : 190 ، الخطبة 96 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 446 ، لكن في شرح ابن ميثم 3 : 274 ، ايضا « لكم » .

[ 68 ]

« في السماء عاذر » لتجاوزهم في العتوّ و الطغيان .

« و لا في الأرض ناصر » لوصول أذاهم إلى البرّ و الفاجر .

و ورد مثله في معاوية خاصة كما ورد في بني اميّة عامة . ففي ( مقاتل أبي الفرج ) بأسانيد عن سفيان بن أبي ليلى قلت للحسن عليه السلام : أذللت رقابنا حين أعطيت هذا الطاغية البيعة ، و سلّمت الأمر إلى اللعين ابن اللعين ابن آكلة الاكباد و معك مئة ألف كلّهم يموت دونك ، و قد جمع اللّه لك أمر الناس . فقال : يا سفيان إنّا أهل بيت إذا علمنا الحقّ تمسّكنا به ، و إنّي سمعت عليّا عليه السلام يقول :

سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : لا تذهب الليالي و الأيّام حتّى يجتمع أمر هذه الامّة على رجل واسع السرم ، ضخم البلعوم ، يأكل و لا يشبع ، لا ينظر اللّه إليه ، و لا يموت حتّى لا يكون له في السماء عاذر ، و لا في الأرض ناصر ، و انّه لمعاوية إلى أن قال .

قال عليه السلام : أبشر يا سفيان فإنّي سمعت عليّا عليه السلام يقول سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : يرد عليّ الحوض أهل بيتي ، و من أحبّهم من امّتي كهاتين يعني السبابتين أو كهاتين يعني السبابة و الوسطى احدهما تفضل على الاخرى ، أبشر يا سفيان فإنّ الدنيا تسع البر و الفاجر حتّى يبعث اللّه إمام الحقّ من آل محمّد صلّى اللّه عليه و آله 1 .

« أصفيتم بالأمر غير أهله ، و أوردتموه غير مورده » هكذا في ( المصرية ) و الصواب : ( غير ورده ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ،

و إصفاؤهم بالأمر غير أهله لأنّ أهل الأمر إنّما كانوا أهل بيت النبيّ صلّى اللّه عليه و آله و سلّم الّذين أذهب اللّه عنهم الرجس و طهرهم تطهيرا ، و إيرادهم الأمر غير ورده

-----------
( 1 ) مقاتل الطالبيين : 44 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 2 : 446 ، و شرح ابن ميثم 3 : 274 ، مثل المصرية أيضا .

[ 69 ]

لكونه عليه السلام مع المعصومين من عترته أهل الذكر الّذين قال تعالى : فاسئلوا أهل الذكر إن كنتم لا تعلمون 1 و اولى الأمر الّذين قال تعالى : و لو ردّوه إلى الرسول و إلى اولي الأمر منهم لعلمه الّذين يستنبطونه منهم 2 و المراد أنّ اللّه تعالى سلّط عليهم بني اميّة بفعلهم يوم السقيفة حيث تركوه عليه السلام ،

و اعترف بذلك ابن عمر لمّا رأى مروان على منبر النبيّ صلّى اللّه عليه و آله و سلّم مع إنكاره على سلمان يوم السقيفة إنكاره عليهم 3 .

و روى محمّد بن يعقوب في ( روضته ) : أنّ أمير المؤمنين عليه السلام خطب بالمدينة فقال : أيها الامّة الّتي خدعت فانخدعت ، و عرفت خديعة من خدعها .

فأصرّت على ما عرفت ، و اتّبعت أهواءها ، و ضربت في عشواء غوايتها ، و قد استبان لها الحق فصدّت عنه ، و الطريق الواضح فتنكّبته .

أما و الّذي فلق الحبة ، و برأ النسمة لو اقتبستم العلم من معدنه ، و شربتم الماء بعذوبته ، و ادّخرتم الخير من موضعه ، و أخذتم الطريق من واضحه ،

و سلكتم من الحقّ نهجه . لتنهّجت بكم السبل ، و بدت لكم الأعلام ، و أضاء لكم الإسلام . فأكلتم رغدا ، و ما عال فيكم عائل ، و لا ظلم منكم مسلم و لا معاهد ،

و لكن سلكتم سبيل الظلام . فأظلمت عليكم دنياكم برحبها ، و سدّت عليكم أبواب العلم . فقلتم بأهوائكم و اختلفتم في دينكم . فأفتيتم في دين اللّه بغير علم ،

و اتبعتم الغواة فأغوتكم ، و تركتم الأئمة فتركوكم إلى أن قال .

رويدا . عمّا قليل تحصدون جميع ما زرعتم ، و تجدون وخيم ما اجترمتم و ما اجتلبتم ، و الّذي فلق الحبة ، و برأ النسمة لقد علمتم أنّي صاحبكم

-----------
( 1 ) الانبياء : 7 .

-----------
( 2 ) النساء : 83 .

-----------
( 3 ) رواه الطوسي في تلخيص الشافي 3 : 93 .

[ 70 ]

و الّذي به امرتم . و أنّي عالمكم و الّذي بعلمه نجاتكم ، و وصيّ نبيّكم ، و خيرة ربكم ، و لسان نوركم ، و العالم بما يصلحكم . فعن قليل رويدا ينزل بكم ما وعدتم و ما نزل بالامم قبلكم . . . 1 .

« و سينتقم اللّه ممّن ظلم مأكلا بمأكل ، و مشربا بمشرب من مطاعم » متعلق بقوله « مأكلا » .

« العلقم » يقال للحنظل ، و كلّ شي‏ء مرّ علقم .

« و مشارب » متعلق بقوله « و مشربا » .

« الصبر » بالفتح فالكسر : دواء مرّ ، و لا يسكن إلاّ في ضرورة الشعر . قال الراجز : أمرّ من صبر و مقر و حضض 2 .

« و المقر » هو أيضا بالفتح فالكسر و بمعناه . و قال المنصور لأبي مسلم لمّا قتله :

إشرب بكأس كنت تسقي بها
أمرّ في الحلق من العلقم

« و لباس » عطف على مأكلا .

« شعار الخوف » و الشعار ما ولى الجسد من اللباس .

« و دثار السيف » و الدثار كلّ ما كان من الثياب فوق الشعار .

و في ( المروج ) : لمّا اتي السفاح برأس مروان بن محمّد آخر الاموية قال : الحمد للّه الّذي لم يبق ثاري قبلك و قبل رهطك . ثمّ قال : ما ابالي متى طرقني الموت . قد قتلت بالحسين عليه السلام و بني أبيه من بني اميّة مئتين ،

و أحرقت شلو هشام بابن عمي زيد بن علي ، و قتلت مروان بأخي ثم تمثل :

لو يشربون دمي لم يرو شاربهم
و لا دماؤهم للغيظ ترويني 3

-----------
( 1 ) رواه الكليني في الكافي 8 : 32 ، ضمن الخطبة الطالوتية .

-----------
( 2 ) أورده لسان العرب 4 : 442 ، مادة ( صبر ) .

-----------
( 3 ) مروج الذهب 3 : 257 .

[ 71 ]

« و إنّما هم مطايا » جمع المطية ، و في ( الصحاح ) : قال الأصمعي : المطية :

الّتي تمطّ في سيرها و هو مأخوذ من المطو : أي : المدّ . . . 1 قلت : الصواب : أنّ المطية مأخوذ من المطا بمعنى الظهر ، أي : ماله ظهر يركب أو يحمل عليه . قال ابن دريد : « المطا الظهر و أصله الواو و يثنى مطوين ، و منه اشتقاق المطية » 2 و المد معنى المطط لا المطا .

قال ابن دريد : « مطّ الشي‏ء يمطه مطّا إذا مدّه ، و منه قولهم مط الرجل حاجبيه ، و خده إذا تكبر . و كذلك مطّ أصابعه إذا مدّها ، و خاطب بها . و أحسب أنّ التمطي من هذا ، و كأنّ أصله التمطط . فقالوا : التمطي كما قالوا تقضي البازي و ما أشبهه . . . 3 و بالجملة التمطي بمعنى المدّ كما في قوله تعالى : ثمّ ذهب إلى أهله يتمطّى 4 و كما في قول الشاعر في وصف ليل استطالة :

كلّما قلت قد تقضّى تمطّى
حالك اللون دامسا يحموما 5

لا المطية و التمطي قد عرفت كون الأصل فيه التمطط ظاهرا .

« الخطيئات » هكذا في النسخ 6 ، و لعل الأصل فيه « الخطايا » فإنه الأنسب بالمطايا .

« و زوامل » جمع الزاملة : بعير يستظهر به الرجل يحمل متاعه ، و طعامه عليه تقول : ركب الراحلة و حمل على الزاملة .

« الآثام » بالمدّ جمع الإثم أي : الذنب ، و أمّا الاثام بدون المدّ فجزاء الاثم

-----------
( 1 ) صحاح اللغة 6 : 2494 ، مادة ( مطا ) .

-----------
( 2 ) جمهرة اللغة 3 : 118 .

-----------
( 3 ) جمهرة اللغة 1 : 109 .

-----------
( 4 ) القيامة : 33 .

-----------
( 5 ) أورده أساس البلاغة : 432 ، مادة ( مطى ) .

-----------
( 6 ) كذا في نهج البلاغه 2 : 54 ، و شرح ابن أبي الحديد 2 : 446 ، و شرح ابن ميثم 3 : 274 .

[ 72 ]

و كون بني اميّة مطايا الخطايا ، و زوامل الآثام أمر معلوم .

و في ( المروج ) : بعث المنصور إلى عبد اللّه بن مروان بن محمّد و كان في من هرب إلى أرض النوبة فأخذ و حبس فأحضر من الحبس ، و قال له :

قصّ عليّ قصّتك و قصّة ملك النوبة . قال : قدمت إلى النوبة فأقمت بها ثلاثا .

فأتاني ملكها . فقعد على الارض و قد أعددت له فراشا فقلت له : ما منعك من القعود على فراشنا ؟ فقال : لأنّي ملك و حقّ لكلّ ملك أن يتواضع لعظمة اللّه عزّ و جلّ إذ رفعه اللّه . ثمّ قال : لم تشربون الخمر ، و هي محرّمة عليكم في كتابكم ؟

فقلت : إجترأ على ذلك عبيدنا ، و أتباعنا . قال : فلم تطؤون الزرع بدوابكم و الفساد محرّم عليكم في كتابكم ؟ فقلت : فعل ذلك عبيدنا ، و أتباعنا لجهلهم .

قال : فلم تلبسون الديباج و الحرير و الذهب و هو محرّم عليكم في كتابكم ،

و دينكم ؟ فقلت : ذهب منّا الملك فانتصرنا بقوم من العجم دخلوا في ديننا .

فلبسوا ذلك على الكره منّا . فأطرق إلى الأرض يقلب يده مرة و ينكت في الارض اخرى و يقول : عبيدنا و اتباعنا و اعاجم دخلوا علينا في ديننا ثم رفع راسه . فقال : ليس كما ذكرت بل انتم قوم استحللتم ما حرّم اللّه ، و ركبتم ما عنه نهيتم ، و ظلمتم في ما ملكتم . فسلبكم اللّه العزّ و ألبسكم الذلّ بذنوبكم ، و للّه فيكم نقمة لم تبلغ غايتها فيكم ، و أنا خائف أن يحلّ بكم العذاب ، و أنتم ببلدي فينالني معكم فتزوّد ما احتجت إليه ، و ارحل عن أرضي . . . 1 .

و في ( عيون القتيبي ) : قال زيد بن أسلم : رأيت طارقا و هو وال لبعض الخلفاء من بني اميّة على المدينة يدعو بالغداء . فيتغدى على منبر النبيّ صلّى اللّه عليه و آله و سلّم و يكون فيه العظم الممخّ فينكته على رمانة المنبر فيأكله 2 .

-----------
( 1 ) مروج الذهب 3 : 284 ، و النقل بتصرف يسير .

-----------
( 2 ) عيون الأخبار 2 : 38 .

[ 73 ]

« فاقسم ثمّ اقسم لتنخمنّها اميّة من بعدي كما تلفظ النخامة » في ( الجمهرة ) :

« النخاعة ، و النخامة واحد و هو ما يطرح الانسان من فيه ، و لفظه : أي : رماه من فيه 1 .

في ( عيون ابن قتيبة ) : قال سعيد بن عمرو بن جعدة المخزومي : كنت مع مروان بن محمّد بالزاب . فقال : من هذا الّذي يقاتلني ؟ قلت : عبد اللّه بن عليّ بن عبد اللّه بن العباس إلى أن قال .

فقال : يا ليت عليّ بن أبي طالب في الخيل تقاتلني . إنّ عليّا و أولاده لا حظّ لهم في هذا الأمر ، و هذا رجل من بني العباس و معه ريح خراسان و نصر الشام 2 .

« ثمّ لا تذوقها ، و لا تطعم » هكذا في ( المصرية ) ، و الصواب : ( و لا تتطعّم ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 .

« بطعمها أبدا ما كرّ الجديدان » أي : ما اختلف الليل و النهار يقال : لا أفعله ما اختلف الجديدان ، و ما اختلف الاجدّان .

و في السير : بعث صالح بن علي العباسي عامر بن إسماعيل لطلب مروان بن محمّد إلى بوصير مصر . فهرب بين يديه في نفر يسير . فانتهوا في غبش الصبح إلى قنطرة هناك على نهر عميق ليس للخيل عبور إلاّ على القنطرة ، و عامر من ورائهم . فصادف مروان على القنطرة بغالا عليها زقاق عسل فحبسته عن العبور حتّى أدركه عامر فقتله . فقال صالح بن عليّ « إنّ للّه جنودا من عسل » . و قالوا أيضا : وقف مروان يوم الزاب و أمر بالأموال

-----------
( 1 ) جمهرة اللغة 2 : 235 .

-----------
( 2 ) عيون الأخبار 1 : 205 ، و النقل بتلخيص .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 2 : 446 ، و شرح ابن ميثم 3 : 274 ، « و لا تطعم » .

[ 74 ]

فاخرجت ، و قال للناس : إصبروا و قاتلوا ، و هذه الأموال لكم . فجعل ناس يصيبون من ذاك المال ، و يشتغلون به عن الحرب . فقال مروان لابنه : سر في أصحابك ، و امنع من يتعرّض لأخذه هذا المال . فتنادى الناس : الهزيمة الهزيمة .

فانهزموا ، و ركب أصحاب عبد اللّه بن عليّ أكتافهم .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

24

من الخطبة ( 164 ) مِنْهَا اِفْتَرَقُوا بَعْدَ أُلْفَتِهِمْ وَ تَشَتَّتُوا عَنْ أَصْلِهِمْ فَمِنْهُمْ آخِذٌ بِغُصْنٍ أَيْنَمَا مَالَ مَالَ مَعَهُ عَلَى أَنَّ اَللَّهَ تَعَالَى سَيَجْمَعُهُمْ لِشَرِّ يَوْمٍ ؟ لِبَنِي أُمَيَّةَ ؟ كَمَا تَجْتَمِعُ قَزَعُ اَلْخَرِيفِ يُؤَلِّفُ اَللَّهُ بَيْنَهُمْ ثُمَّ يَجْعَلُهُمْ رُكَاماً كَرُكَامِ اَلسَّحَابِ ثُمَّ يَفْتَحُ اَللَّهُ لَهُمْ أَبْوَاباً يَسِيلُونَ مِنْ مُسْتَثَارِهِمْ كَسَيْلِ اَلْجَنَّتَيْنِ حَيْثُ لَمْ تَسْلَمْ عَلَيْهِ قَارَةٌ وَ لَمْ تَثْبُتْ عَلَيْهِ أَكَمَةٌ وَ لَمْ يَرُدَّ سَنَنَهُ رَصُّ طَوْدٍ وَ لاَ حِدَابُ أَرْضٍ يُذَعْذِعُهُمُ اَللَّهُ فِي بُطُونِ أَوْدِيَتِهِ ثُمَّ يَسْلُكُهُمْ يَنَابِيعَ فِي اَلْأَرْضِ يَأْخُذُ بِهِمْ مِنْ قَوْمٍ حُقُوقَ قَوْمٍ وَ يُمَكِّنُ لِقَوْمٍ فِي دِيَارِ قَوْمٍ وَ اَيْمُ اَللَّهِ لَيَذُوبَنَّ مَا فِي أَيْدِيهِمْ بَعْدَ اَلْعُلُوِّ وَ اَلتَّمْكِينِ كَمَا تَذُوبُ اَلْأَلْيَةُ عَلَى اَلنَّارِ أقول : رواه ( روضة الكليني ، و إرشاد المفيد ) جزء خطبة « إنّ اللّه تعالى لم يقصم جبّاري دهر » و في الأوّل : « و وا أسفا من فعلات شيعتي من بعد قرب مودتها اليوم كيف يستذلّ بعدي بعضها بعضا ، و كيف يقتل بعضها بعضا ،

المتشتتة غدا عن الأصل ، النازلة بالفرع ، المؤمّلة الفتح من غير جهته . كلّ حزب منهم آخذ بغصن أينما مال الغصن مال معه ، مع أنّ اللّه و له الحمد سيجمع هؤلاء لشرّ يوم لبني اميّة كما يجمع قزع الخريف . يؤلف اللّه بينهم ثم يجعلهم ركاما كركام السحاب . ثمّ يفتح لهم أبوابا يسيلون من مستثارهم كسيل

[ 75 ]

الجنتين سيل العرم حيث بعث عليه فارة فلم يثبت عليه أكمة ، و لم يردّ سننه رضّ طود ، يذعذعهم اللّه في بطون أودية ، ثمّ يسلكهم ينابيع في الأرض ، يأخذ بهم من قوم حقوق قوم ، و يمكّن بهم قوما في ديار قوم ، تشريدا لبني اميّة ،

و لكيلا يغتصبوا ما غصبوا . يضعضع اللّه بهم ركنا ، و ينقض بهم طيّ الجنادل من إرم ، و يملأ منهم بطنان الزيتون . فو الّذي فلق الحبة و برأ النسمة ليكوننّ ذلك ، و كأنّي أسمع صهيل خيلهم و طمطمة رجالهم ، و أيم اللّه ليذوبن ما في أيديهم بعد العلو و التمكين في البلاد ، كما تذوب الألية على النار . من مات منهم مات ضالاّ ، و إلى اللّه عزّ و جلّ يقضي منهم من درج ، و يتوب اللّه عزّ و جلّ على من تاب ، و لعلّ اللّه يجمع شيعتي بعد التشتت لشرّ يوم لهؤلاء ، و ليس لأحد على اللّه عزّ و جلّ الخيرة ، بل للّه الخيرة و الأمر جميعا » 1 .

و في الثاني : « و يا أسفا أسفا يكلم القلب ، و يدمن الكرب من فعلات شيعتنا بعد مهلكي ، على قرب مودّتها و تأشب الفتها كيف يقتل بعضها بعضا ،

و تحور الفتها بغضا . فللّه الاسرة المتزحزحة غدا عن الأصل ، المخيّمة بالفرع ،

المؤمّلة الفتح من غير جهته ، المتوكّفة الروح من غير مطلعه ، كلّ حزب منهم معتصم بغصن ، آخذ به ، أينما مال الغصن مال معه ، مع أنّ اللّه و له الحمد سيجمعهم كقزع الخريف ، و يؤلّف بينهم ، و يجعلهم ركاما كركام السحاب .

يفتح لهم أبوابا يسيلون من مستثارهم إليها كسيل العرم ، حيث لم تسلم عليه قارة ، و لم تمنع منه أكمة ، و لم يردّ ركن طود سننه ، يغرسهم اللّه في بطون أودية ، و يسلكهم ينابيع في الأرض ، ينفى بهم عن حرمات قوم ، و يمكّن لهم في ديار قوم ، لكي يغتصبوا ما غصبوا ، يضعضع اللّه بهم ركنا ، و ينقض بهم طي الجندل من إرم ، و يملأ منهم بطنان الزيتون ، و الّذي فلق الحبة ، و برأ النسمة ،

-----------
( 1 ) الكافي 8 : 64 .

[ 76 ]

ليذوبنّ ما في أيديهم من بعد التمكّن في البلاد ، و العلوّ على العباد ، كما يذوب القار و الآنك في النار ، و لعلّ اللّه يجمع شيعتي بعد الشتيت ، لشرّ يوم لهؤلاء ،

و ليس لأحد على اللّه الخيرة ، بل للّه الخيرة و الأمر جميعا » 1 .

« افترقوا بعد الفتهم ، و تشتّتوا عن أصلهم » قد ظهر ممّا نقلنا من ( الإرشاد و الروض ) : أنّ مراده عليه السلام افتراق شيعته بعده ، و أنّ الثابتين منهم على الحق من التمسك بعترته المعصومين الّذين هم بمنزلته في الاتّصال بالمبدأ ،

و كونه حبل اللّه بينه و بين الخلق ، قليلون . فمنهم فرقة صارت غلاة ، و فرقة صارت كيسانية ، و فرقة صارت زيدية ، و فرقة ناووسية ، و فرقة فطحية ،

و فرقة واقفية ، و من الكيسانية العباسية الرواندية .

ففي ( المروج ) : « الّذي ذهب إليه من تأخّر من الراوندية عن جملة الكيسانية القائلة بإمامة محمّد بن الحنفية و هم الحريانية أصحاب أبي مسلم صاحب الدولة العباسية ، و كان يلقّب بحريان أنّ ابن الحنفية هو الإمام بعد علي عليه السلام و أنّ ابن الحنفية أوصى إلى ابنه أبي هاشم ، و أبو هاشم أوصى إلى عليّ بن عبد اللّه بن العباس . فأوصى عليّ بن عبد اللّه إلى ابنه محمّد بن علي ،

و أوصى ابنه محمّد إلى ابنه إبراهيم المقتول بحرّان ، و أوصى إبراهيم إلى أخيه السفاح .

و قالت الراوندية : إنّ النبيّ صلّى اللّه عليه و آله و سلّم قبض و أحق الناس بالإمامة بعده العباس لأنّه عمّه ، و أنّ الناس اغتصبوه إلى أنّ ردّه اللّه إليهم و تبرؤوا من أبي بكر و عمر ، و أجازوا بيعة عليّ عليه السلام بإجازة العباس لها لقوله له : « هلم يا ابن أخي إلى أن ابايعك فلا يختلف عليك اثنان » 2 .

-----------
( 1 ) الارشاد : 155 .

-----------
( 2 ) مروج الذهب 3 : 238 و 236 ، و النقل بتصرف يسير .

[ 77 ]

« فمنهم آخذ بغصن أينما مال مال معه » قال ابن أبي الحديد : أي : يكون منهم من يتمسّك بمن أخلفه بعدي من ذريّة الرسول صلّى اللّه عليه و آله و سلّم أينما سلكوا سلكوا معهم 1 .

قلت : قد عرفت من رواية ( الروضة و الإرشاد ) أنّ المراد به فرق الشيعة غير المحقّة من الكيسانية و الزيدية ، و غيرهما ، لقوله عليه السلام قبل الكلام :

« المتشتتة غدا عن الأصل ، النازلة بالفرع ، المؤملة الفتح من غير جهته » ثمّ قال :

« كلّ حزب منهم آخذ بغصن ، أينما مال الغصن مال معه » .

« على أنّ اللّه تعالى سيجمعهم لشرّ يوم لبني اميّة » أي : أنّ شيعتي ، و إن يصيروا فرقا متشتتة ، و يحصل بينهم البغضاء ، و العداوة بحيث يقتل بعضهم بعضا إلاّ أنّ اللّه تعالى يجعلهم امّة واحدة فيجمعهم على إزالة الملك عن بني اميّة ، و إن كانوا أخطأوا في عدم التمسك بإمام الحق .

و في ( المروج ) لمّا قتل إبراهيم الإمام خاف أبو سلمة الوزير انتقاض الأمر ، و فساده عليه أي في الدعوة العباسية فبعث بمحمّد بن عبد الرحمن بن أسلم و كتب معه كتابين على نسخة واحدة إلى أبي عبد اللّه جعفر بن محمّد صلّى اللّه عليه و آله و سلّم و إلى عبد اللّه بن الحسن المثنى ، يدعو كل واحد منهما إلى الشخوص إليه ليصرف الدعوة إليه . و يجتهد في بيعة أهل خراسان له ، و قال للرسول : ألعجل العجل ، فلا تكونن كوافد عاد . فقدم المدينة على أبي عبد اللّه عليه السلام : فلقيه ليلا ، و أعلمه أنّه رسول أبي سلمة ، و دفع إليه كتابه . فقال له أبو عبد اللّه عليه السلام : و ما أنا و أبو سلمة ، و أبو سلمة شيعة لغيري ؟ قال له : إنّي رسول تقرأ كتابه ، و تجيبه بما رأيت . فدعا أبو عبد اللّه عليه السلام بسراج ثمّ أخذ كتاب أبي سلمة : فوضعه على السراج حتّى احترق ، و قال للرسول : عرّف صاحبك

-----------
( 1 ) شرح ابن أبي الحديد 2 : 649 .

[ 78 ]

بما رأيت ثمّ أنشأ يقول متمثلا بقول الكميت :

أيا موقدا نارا لغيرك ضوؤها
و يا حاطبا في غير حبلك تحطب

فخرج الرسول من عنده ، و أتى عبد اللّه بن الحسن . فدفع إليه الكتاب فقبّله ، و قرأه و ابتهج . فلمّا كان غد ذلك اليوم الّذي وصل إليه الكتاب ، ركب حمارا حتّى أتى منزل أبي عبد اللّه عليه السلام فقال عليه السلام : أمر ما أتى بك ؟ قال : نعم هو أجلّ من أن يوصف . هذا كتاب أبي سلمة يدعوني ، و قد قدمت عليه شيعتنا من أهل خراسان . فقال عليه السلام له : و متى كان أهل خراسان شيعة لك ؟ أأنت بعثت أبا مسلم إلى أهل خراسان و أنت أمرته بلبس السواد ؟ و هؤلاء الّذين قدموا العراق أنت كنت سبب قدومهم أو وجّهت فيهم ؟ و هل تعرف منهم أحدا ؟

فنازعه عبد اللّه بن الحسن الكلام ، و قال : إنّما يريد القوم ابني محمّدا لأنه مهديّ هذه الامّة . فقال أبو عبد اللّه عليه السلام : و اللّه ما هذا إلاّ نصح منّي لك ، و لقد كتب إليّ أبو سلمة بمثل ما كتب به إليك . فلم يجد رسوله عندي ما وجد عندك ، و لقد أحرقت كتابه من قبل أن أقرأه . فانصرف عبد اللّه من عنده عليه السلام مغضبا ، و لم ينصرف رسول أبي سلمة إليه إلى أن بويع السفاح . . . 1 .

و كان محمّد بن عليّ بن عبد اللّه بن العباس عيّن من شيعتهم اثني عشر نقيبا للدعوة إليهم 2 .

هذا ، و في ( العقد ) : كان أبو مسلم يقول لقوّاده إذا أخرجهم : « لا تكلّموا الناس إلاّ رمزا ، و لا تلحظوهم إلاّ شزرا لتمتلئ صدورهم من هيبتكم 3 .

« كما تجتمع قزع الخريف » أي : كما تجتمع قطع السحاب المتفرّق في

-----------
( 1 ) مروج الذهب 3 : 253 255 ، و النقل بتلخيص .

-----------
( 2 ) رواه ابن الأثير في الكامل 5 : 53 ، سنة 100 .

-----------
( 3 ) العقد الفريد 5 : 209 .

[ 79 ]

الخريف و لمّا كان الخريف . أوّل الشتاء يكون السحاب فيه متفرّقا غير متراكم و لا مطبق ، ثمّ يجتمع بعد بعضه إلى بعض .

« يؤلّف اللّه بينهم ثمّ يجعلهم ركاما كركام السحاب » السحاب المتراكم سحاب بعضه فوق بعض .

« ثمّ يفتح لهم أبوابا » إلى نيل مقصدهم .

« يسيلون » استعارة من سيل الماء .

« من مستثارهم » أي : موضع ثورانهم و هو خراسان فإنّ مبدأ دعوة دعاة العباسية كان بها .

« كسيل الجنّتين » إشارة إلى قوله تعالى : لقد كان لسبأ في مسكنهم آية جنّتان عن يمين و شمال كلوا من رزق ربّكم و اشكروا له بلدة طيّبة و ربّ غفور . فاعرضوا فأرسلنا عليهم سيل العرم و بدّلناهم بجنّتيهم جنّتين ذواتي أكل خمط و أثل و شي‏ء من سدر قليل 1 .

« حيث لم تسلم عليه » أي : على ذاك السيل .

« قارة » بالتخفيف . الأكمة الصلبة ذات حجارة كما في ( الجمهرة ) 2 ،

و جمعها قارات و القور . قال :

هل تعرف الدار بأعلى ذي القور
قد درست غير رماد مكفور 3

« و لم تثبت عليه أكمة » أي : تلّ . و قالوا : لا تبل على أكمة ، و لا تفش سرّك إلى أمة .

« و لم يردّ سننه » بالفتح ، أي : وجهه ، و طريقته .

-----------
( 1 ) سبأ : 15 16 .

-----------
( 2 ) جمهرة اللغة 2 : 409 .

-----------
( 3 ) أورده لسان العرب 5 : 122 ، مادة ( قور ) .

[ 80 ]

« رصّ » : أي : تلاصق .

« طود » أي : جبل عطيم .

« و لا حداب أرض » أي : مرتفعاتها . قال تعالى : و هم من كلّ حدب ينسلون 1 .

« يذعذعهم اللّه » أي : يفرّقهم اللّه .

« في بطون أوديته » جمع الوادي .

« ثمّ يسلكهم ينابيع في الأرض » الأصل فيه قوله تعالى : ألم تر أنّ اللّه أنزل من السماء ماء فسلكه ينابيع في الأرض 2 إلاّ أنّ ينابيع في كلامه عليه السلام استعارة .

ثمّ كلامه عليه السلام من قوله « على أنّ اللّه تعالى سيجمعهم لشرّ يوم لبني اميّة » إلى قوله هنا « ثمّ يسلكهم ينابيع في الأرض » من غريب التعبير عن بدء دعوة العباسية بعد سنة المئة إلى تشكيل سلطنتهم في سنة ( 132 ) و لا يكاد تعجّبي ينقضي منه من حسن تعبيره ، و كمال انطباق إخباره عليه السلام على ما وقع .

ففي ( كامل الجزري ) : وجّه محمّد بن علي بن عبد اللّه بن العباس في سنه المئة الدعاة في الآفاق ، و سببه أنّه كان ينزل الحميمة أرض الشراة من أعمال بلقاء الشام . فسار أبو هاشم بن محمّد بن الحنفية إلى سليمان بن عبد الملك . فرأى من علمه و فصاحته ما حسده ، و خافه . فوضع عليه في طريقه من سمّه في لبن . فلمّا أحسّ بالشرّ قصد الحميمة ، و نزل على محمّد و أعلمه أنّ الأمر صائر إلى ولده ، و عرّفه ما يعمل به ، و كان أمر شيعته بقصده بعده . فلمّا مات قصدوه و بايعوه ، و دعوا الناس إليه فوجّه ميسرة إلى العراق ، و محمّد بن

-----------
( 1 ) الانبياء : 96 .

-----------
( 2 ) الزمر : 21 .

[ 81 ]

خنيس ، و أبا عكرمة السراج و هو أبو محمّد الصادق و حيان العطار خال إبراهيم بن سلمة إلى خراسان فانصرفوا بكتب من استجاب لهم ، و اختار أبو محمّد الصادق لمحمّد بن علي اثنى عشر نقيبا : سليمان بن كثير الخزاعي ،

و لاهز بن قريظ التميمي و قحطبة بن شبيب الطائي ، و موسى بن كعب التميمي ، و خالد بن إبراهيم أبو داود من شيبان بن ذهل ، و القاسم بن مجاشع التميمي ، و عمران بن إسماعيل أبو النجم مولى آل أبي معيط ، و مالك بن الهيثم الخزاعي ، و طلحة بن زريق الخزاعي و عمرو بن أعين أبو حمزة مولى خزاعة ،

و شبل بن طهمان أبو علي الهروي مولى بني حنيفة و عيسى بن أعين مولى خزاعة . و اختار سبعين رجلا و كتب لهم محمّد بن علي كتابا يكون لهم مثالا و سيرة يسيرون بها .

و فيه : و في سنة ( 102 ) وجّه ميسرة رسله من العراق إلى خراسان .

فظهر أمر الدعاة بها . فقيل لسعيد خديّة : إنّ هاهنا قوما ظهر منهم كلام قبيح .

فبعث فاتي بهم . فقالوا : نحن تجّار . قال : فما هذا الّذي يحكى عنكم ؟ قالوا : لا ندري . إنّ لنا في تجارتنا شغلا عن هذا . فقال : من يعرف هؤلاء ؟ فجاء ناس أكثرهم من ربيعة و اليمن . فقالوا : نحن نعرفهم . فخلّى سبيلهم .

و فيه : و في سنة ( 105 ) قيل : قدم بكير بن ماهان الكوفة من السند ، و معه أربع لبنات من فضة ، و لبنة من ذهب . فلقي أبا عكرمة ، و جمعا آخر من الدعاة .

فذكروا له أمر الدعوة . فقبلها و أنفق ما معه عليهم ، و مات ميسرة . فأقامه محمّد بن عليّ مقامه .

و فيه : و في سنة ( 107 ) قيل : وجّه بكير بن ماهان أبا عكرمة ، و عدّة من شيعتهم دعاة إلى خراسان . فوشي بهم إلى أسد بن عبد اللّه . فاتي بأبي عكرمة و محمّد بن خنيس ، و عامة أصحابه . فقطع أيدي من ظفر به منهم و صلبهم ،

و نجا عمّار العبادي . فأقبل إلى بكير . فأخبره فكتب بكير إلى محمّد بن علي ،

[ 82 ]

فأجابه : « الحمد للّه الّذي صدّق دعوتكم ، و بقيت منكم قتلى ستقتل » .

و فيه : و في سنة ( 118 ) وجّه بكير بن ماهان عمّار بن يزيد إلى خراسان واليا على شيعة بني العباس . فنزل مرو ، و غيّر اسمه و تسمّى بخداش .

و فيه : و في سنة ( 126 ) وجّه إبراهيم بن محمّد الإمام أبا هاشم بكير بن ماهان إلى خراسان ، و بعث معه بالسيرة ، و الوصية . فقدم مرو ، و جمع النقباء و الدعاة فنعي إليهم محمّد بن علي ، و دعاهم إلى ابنه إبراهيم ، و دفع إليه كتابه فقبلوه ، و دفعوا إليه ما اجتمع عندهم من نفقات الشيعة ، فقدم بها بكير على إبراهيم الإمام .

و فيه : و في سنة ( 127 ) توجّه سليمان بن كثير ، و لاهز بن قرمط ،

و قحطبة إلى مكّة ، فلقوا إبراهيم الإمام ، و أوصلوا إلى مولى له عشرين الف دينار ، و مئتي ألف درهم ، و مسكا ، و متاعا كثيرا ، و كان معهم أبو مسلم ، و قال له : هذا مولاك .

و فيه أيضا : كتب بكير بن ماهان إلى إبراهيم الإمام أنّه في ألموت ، و أنّه استخلف أبا سلمة حفص بن سليمان . فكتب إبراهيم إلى أبي سلمة يأمره بالقيام ، و كتب إلى أهل خراسان أنّه قد أسند أمرهم إليه ، و مضى أبو سلمة إلى خراسان . فدفعوا إليه ما اجتمع عندهم من نفقات الشيعة ، و خمس أموالهم .

و فيه : و في سنة ( 128 ) وجّه إبراهيم الإمام أبا مسلم و عمره تسع عشرة سنة إلى خراسان و كتب إليهم : « إنّي قد أمّرته على خراسان و ما غلب عليه بعد ذلك » و قال لأبي مسلم ، و إنّك رجل منّا أهل البيت إحفظ وصيتي . انظر هذا الحيّ من يمن . فالزمهم ، و اسكن بين أظهرهم . فإنّ اللّه لا يتمّ هذا الأمر إلاّ بهم ، و اتّهم ربيعة في أمرهم ، و أما مضر فإنّهم العدو القريب الدار ، و اقتل من شككت فيه ، و ان استطعت أن لا تدع بخراسان من يتكلم بالعربية فافعل ، و أيّما غلام بلغ خمسة اشبار تتهمه فاقتله ، و لا تخالف هذا الشيخ يعني سليمان بن

[ 83 ]

كثير و إذا أشكل عليك أمر فاكتف به منّي 1 .

و فيه : كان أبو مسلم يختلف إلى إبراهيم الإمام ، و كتب في سنة ( 129 ) إلى أبي مسلم يستدعيه ليسأله عن أخبار الناس . فسار مع سبعين من النقباء .

فلمّا صاروا بالدانقان من خراسان عرض له كامل . فسأله عن مقصده . فقال :

الحجّ ثمّ خلا به أبو مسلم . فدعاه فأجابه ثمّ سار إلى نسا فدخل قرية منها فقيل له إنّه سعي هنا إلى العامل برجلين . قيل : إنّهما داعيان ، فأخذا و أخذ الأحجم و غيلان ، و غالب ، و مهاجر . فتنكب الطريق ، و أتاه أسيد الخزاعي . فسأله عن الاخبار . فقال : قدم الأزهر ، و عبد الملك بن سعد بكتب الإمام إليك فخلّفا الكتب عندي ، و اخذا . فأتاه بالكتب ثمّ سار حتّى أتى قومس ، و عليها بيهس العجلي فقال لهم : أين تريدون . قالوا : الحج و أتاه ثمة كتاب إبراهيم إليه ، و إلى سليمان بن كثير يقول لأبي مسلم فيه : إنّي قد بعثت إليك براية النصر . فارجع من حيث لقيك كتابي ، و وجّه قحطبة بما معه من الأموال و العروض . فلمّا كانوا بنيسابور عرض لهم صاحب المسلحة . فسألهم عن حالهم . فقالوا : أردنا الحج . فبلغنا عن الطريق شي‏ء خفناه ، فأمر المفضل السلمي بإزعاجهم .

فخلابه أبو مسلم ، و عرض عليه أمرهم فأجابه ، و أقام عندهم حتّى ارتحلوا على مهل . فقدم أبو مسلم مرو . فدفع كتاب إبراهيم إلى سليمان بن كثير يأمره فيه باظهار الدعوة . فنصبوا أبا مسلم ، و قالوا رجل من أهل البيت ، و دعوا إلى طاعة بني العباس ، و أرسلوا إلى من قرب منهم و من بعد . ممّن أجابهم . فأمروه بإظهار أمرهم . فنزل أبو مسلم قرية من قرى مرو ، يقال لها « فنين » على أبي الحكم النقيب ، و وجّه منها أبا داود النقيب و عمرو بن أعين إلى طخارستان فما

-----------
( 1 ) روى هذه الحكايات ابن الأثير في الكامل 5 : 53 و 100 و 125 و 136 و 196 و 308 و 339 و 347 ، و النقل بتلخيص .

[ 84 ]

دون بلخ . فأمرهما باظهار الدعوة في شهر رمضان و وجّه نصر بن صبيح التميمي ، و شريك بن غضبي التميمي إلى مرو الروذ باظهار الدعوة في شهر رمضان ، و وجّه أبا عاصم بن سليم إلى الطالقان ، و وجّه الجهم بن عطية إلى العلاء بن حريث بخوارزم بإظهار الدعوة في رمضان لخمس بقين منه فان أعجلهم عدوهم دون الوقت بالأذى . فقد حلّ لهم أن يدفعوا عن أنفسهم ، و من شغله منهم عدوّهم . فلا حرج عليهم أن يظهروا بعد الوقت ثمّ تحوّل أبو مسلم من عند أبي الحكم . فنزل قرية سفيدنج . فنزل على سليمان بن كثير الخزاعي لليلتين خلتا من رمضان ، و الكرماني ، و شيبان يقاتلان نصر بن سيار ، فبثّ أبو مسلم دعاته في الناس و أظهر أمره . فأتاه في ليلة واحدة أهل ستّين قرية ،

فلمّا كان خمس بقين من رمضان عقد اللواء الّذي بعث به إبراهيم الإمام ، الّذي يدعى الظل ، على رمح طوله أربعة عشر ذراعا ، و عقد الراية الّتي بعث بها إليه ،

الّتي تدعى السحاب ، على رمح طوله ثلاثة عشر ذراعا و هو يتلو : أذن للّذين يقاتلون بأنّهم ظلموا و إنّ اللّه على نصرهم لقدير 1 . و لبس السواد هو و سليمان بن كثير ، و إخوة سليمان ، و مواليه ، و من كان أجاب الدعوة من أهل سفيدنج ، و أوقدوا النيران لليلتهم لشيعتهم من سكان ربع خرقان ، و كانت علامتهم فتجمعوا إليه حين أصبحوا معدّين ، و تأوّل السحاب أنّ السحاب يطبق الأرض ، و الظل أنّ الأرض كما لا تخلو من ظل كذلك من خليفة عباسي إلى آخر الدهر ، و قدم على أبي مسلم الدعاة بمن أجاب الدعوة فكان أوّل من قدم عليه أهل التقادم مع أبي الوضّاح في تسعمئة راجل و أربعة فرسان ، و من أهل هرمزفرة جماعة ، و قدم أهل التقادم مع محرز الجوباني في ألف و ثلاثمئة راجل ، و ستّة عشر فارسا فيهم من الدعاة أبو العباس المروزي . فجعل أهل

-----------
( 1 ) الحج : 39 .

[ 85 ]

التقادم يكبّرون من ناحيتهم و يجيبهم أهل التقادم بالتكبير . فدخلوا عسكر أبي مسلم بسفيدنج بعد يومين ، و حصّن أبو مسلم حصن سفيدنج ، و رمّه ،

و سدّ دروبها .

فلمّا حضر عيد الفطر أمر أبو مسلم سليمان بن كثير أن يصلّي به و بالشيعة ، و نصب له منبرا بالعسكر ، و أمره أن يبدأ بالصلاة و يصلّون بالأذان و الإقامة و أمر أيضا أبو مسلم سليمان بن كثير بستّ تكبيرات تباعا ثم يقرأ ، و يركع بالسابعة ، و يكبّر في الركعة الثانية خمس تكبيرات تباعا . ثمّ يقرأ و يركع بالسادسة ، و يفتح الخطبة بالتكبير ، و يختمها بالقرآن و كان بنو اميّة يكبّرون في الاولى أربع تكبيرات ، و في الثانية ثلاث تكبيرات .

فلمّا قضى سليمان الصلاة انصرف أبو مسلم و الشيعة إلى الطعام قد أعدّه لهم . فأكلوا مستبشرين ، و كان أبو مسلم ، و هو في الخندق ، إذا كتب إلى نصر بن سيّار يكتب : « للأمير نصر » .

فلمّا قوي بدأ بنفسه ، و كتب « أمّا بعد فإنّ اللّه تعالى عيّر أقواما في القرآن فقال و أقسموا باللّه جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الامم فلمّا جاءهم نذير مازادهم إلاّ نفورا استكبارا في الأرض . و مكر السّيّئ و لا يحيق المكر السّيّئ إلاّ بأهله فهل ينظرون إلاّ سنّة الأوّلين فلن تجد لسنّة اللّه تبديلا و لن تجد لسنّة اللّه تحويلا 1 فتعاظم نصر الكتاب و كسر له إحدى عينيه ، و قال : هذا كتاب ماله جواب 2 .

و فيه : وجّه نصر بعد ثمانية عشر شهرا من ظهور أبي مسلم و هو بسفيدنج مولى له يقال له يزيد لمحاربتة . فوجّه أبو مسلم إليه مالك بن الهيثم

-----------
( 1 ) فاطر : 42 43 .

-----------
( 2 ) الكامل 5 : 356 360 ، سنة 129 ، و النقل بتلخيص .

[ 86 ]

الخزاعي . فالتقوا بقرية الين . فدعاهم مالك إلى الرضا من آل الرسول .

فاستكبروا عن ذلك فقاتلهم مالك ، و هو في نحو مئتين من أوّل النهار إلى العصر ، و قدم على أبي مسلم صالح الضبي ، و إبراهيم بن زيد ، و زياد بن عيسى . فسيّرهم إلى مالك . فقوي بهم ، و كان قدومهم مع العصر . فقال مولى نصر : إن تركنا هؤلاء الليلة أتتهم إمدادهم . فاحملوا على القوم . فحملوا . فحمل عبد اللّه الطائي على مولى نصر . فأسره ، و انهزم أصحابه . فأرسل به إلى أبي مسلم ، و معه رؤوس القتلى فنصب الرؤوس ، و أحسن إلى مولى نصر ،

و عالجه حتّى اندمل جراحه ، و قال له : إن شئت أن تقيم معنا فقد أرشدك اللّه ،

تحاربنا و إن كرهت فارجع إلى مولاك سالما ، و أعطنا عهد اللّه أنك لا و أن لا تكذب علينا ، و أن تقول فينا ما رأيت فرجع إلى مولاه . فقال أبو مسلم لأصحابه :

إنّ هذا سيردّ عنكم أهل الورع و الصلاح . فما نحن عندهم على الإسلام و كذلك كان عندهم يرجفون عليهم بعبادة الأوثان و استحلال الأموال و الدماء و الفروج .

فلمّا قدم مولى نصر على نصر قال له نصر : لا مرحبا بك فو اللّه ما استبقاك القوم إلاّ ليتخذوك حجّة علينا . فقال له مولاه : هو و اللّه ما ظننت ، و قد استحلفوني أن لا اكذب عليهم ، و أنا أقول : إنّهم يصلّون الصلوات لمواقيتها بأذان و إقامة ، و يتلون القرآن ، و يذكرون اللّه كثيرا ، و يدعون إلى ولاية رسول اللّه صلّى اللّه عليه و آله و سلّم ، و ما أحسب أمرهم إلاّ سيعلو ، و لو لا أنك مولاي لما رجعت إليك ،

و لأقمت معهم ، فهذا أوّل قتال كان بينهم 1 .

و فيه بعد ذكر قتال نصر بن سيار عامل مروان على خراسان و الكرماني : و لمّا استيقن أبو مسلم أنّ كلا الفريقين قد أثخن صاحبه ، و أنه

-----------
( 1 ) الكامل 5 : 360 ، سنة 129 ، و النقل بتلخيص .

[ 87 ]

لا مدد لهم . جعل يكتب إلى شيبان و يقول للرسول : إجعل طريقك على مضر .

فإنّهم سيأخذون كتبك . فكانوا يأخذونها فيقرؤون ما فيها : « إنّي رأيت اليمن لا وفاء لهم ، و لا خير فيهم فلا تثقن بهم و لا تظهر إليهم . فإنّي أرجو أن يريك اللّه في اليمانية ما تحبّ ، و لئن بقيت لا ادع لهم شعرا و لا ظفرا » و يرسل رسولا آخر بكتاب آخر فيه ذكر مضر بمثل ذلك ، و يأمر الرسول أن يجعل طريقه على اليمانية حتّى صار هوى الفريقين معه .

ثمّ جعل يكتب إلى نصر ، و إلى الكرماني « إنّ الإمام أوصاني بكم ،

و لست أعدو رأيه فيكم » و كتب إلى الكور باظهار الأمر . فكان أوّل من سوّد أسد الخزاعي بنسا ، و مقاتل و ابن غزوان ، و سوّد أهل ابيورد ، و أهل مرو الروذ ، و قرى مرو ، و أقبل أبو مسلم حتّى نزل بين خندق الكرماني ، و خندق نصر ، وهابه الفريقان ، و بعث إلى الكرماني أنّي معك . فقبل فانضمّ إليه . فاشتدّ ذلك على نصر ، فأرسل إلى الكرماني : و يحك لا تغترّ ، فو اللّه إنّي لخائف منه عليك ، و على أصحابك . فادخل مرو . نكتب بيننا كتابا بالصلح و هو يريد أن يفرّق بينه و بين أبي مسلم فدخل الكرماني منزله ، و أقام أبو مسلم في العسكر ، و خرج الكرماني حتّى وقف في الرحبة في مئة فارس ، و أرسل إلى نصر : اخرج لنكتب الصلح ، فرأى نصر من الكرماني غرّة . فوجّه إليه ابن الحرث في نحو من ثلاثمائة فطعن الكرماني في خاصرته فخرّ عن دابته ،

فقتله نصر و صلبه ، و صلب معه سمكه . و أقبل ابنه علي ، و قد جمع جمعا كثيرا ،

فصار إلى أبي مسلم فقاتلوا نصرا حتّى أخرجوه من دار الإمارة . فمال إلى بعض دور مرو .

و أقبل أبو مسلم حتّى دخل مرو ، و سلّم عليه ابن الكرماني بالإمرة و قال : مرني بأمرك . فقال : أقم حتّى آمرك ، و لمّا كان أبو مسلم نزل بين الخندقين كتب نصر إلى مروان يعلمه حال أبي مسلم و كتب :

[ 88 ]

أرى بين الرماد و ميض نار
و أخشى أن يكون له ضرام

فإنّ النار بالعودين تذكى
و أنّ الحرب مبدؤها كلام

فقلت من التعجّب ليت شعري
أ أيقاظ اميّة أم نيام ؟

فكتب إليه مروان « إنّ الشاهد يرى ما لا يرى الغائب . فاحسم الثلول قبلك » فقال نصر : أمّا صاحبكم فقد أعلمكم أن لا نصر عنده 1 .

و فيه : في سنة ( 130 ) انتقض صلح عرب خراسان على حرب أبي مسلم بمكائد أبي مسلم . فبعث نصر إليه يلتمس منه أن يدخل مع مضر ، و بعث أصحاب ابن الكرماني و هم ربيعة و اليمن إلى أبي مسلم بمثل ذلك .

فراسلوه بذلك أيّاما فامرهم أبو مسلم أن يقدم عليه وفد الفريقين حتّى يختار أحدهما . ففعلوا و أمر أبو مسلم الشيعة أن تختار ربيعة و اليمن . فإنّ الشيطان في مضر و هم أصحاب مروان و عمّاله ، و قتلة يحيى . فقدم الوفدان فجلس أبو مسلم و أجلسهم و جمع عنده من الشيعة سبعين رجلا . فقال لهم : لتختاروا أحد الفريقين . فقام سليمان بن كثير فتكلم و كان خطيبا مفوّها فاختار ابن الكرماني و أصحابه . ثمّ قام أبو منصور النقيب فاختارهم . ثمّ قام مرثد السلمي فقال : « إنّ مضر قتلة آل النبيّ صلّى اللّه عليه و آله و سلّم و أعوان بني اميّة و شيعة مروان الجعدي ، و دماؤنا في أعناقهم و أموالنا في أيديهم ، و نصر عامل مروان يدعو له على منبره ، و يسمّيه أمير المؤمنين ، و نحن نبرأ إلى اللّه من أن يكون نصر على هدى ، و قد اخترنا ابن الكرماني » فقال : السبعون : القول ما قال مرثد ،

فنهض وفد نصر عليهم الكآبة ، و رجع وفد ابن الكرماني منصورين ، و رجع أبو مسلم من ألين إلى الماخوان ، و أمر الشيعة أن يبنوا المساكن .

ثمّ أرسل ابن الكرماني إليه ليدخل مدينة مرو من ناحيته ، و ليدخل هو

-----------
( 1 ) الكامل 5 : 364 ، سنة 129 ، و النقل بتلخيص .

[ 89 ]

و عشيرته من الناحية الاخرى . فبعث إليه أبو مسلم : إنّي لست آمن أن تجتمع يدك و يد نصر على محاربتي ، و لكن ادخل أنت فأنشب الحرب مع أصحاب نصر . ففعل و بعث أبو مسلم شبل النقيب في خيل . فدخلوها و نزلوا بقصر بخارا خداه ، و بعث إلى أبي مسلم ليدخل إليهم . فسار من الماخوان ، و على مقدّمته أسيد الخزاعي ، و على ميمنته مالك الخزاعي ، و على ميسرته القاسم التميمي فدخل و الفريقان يقتتلان . فأمرهما بالكفّ و هو يتلو : و دخل المدينة على حين غفلة من أهلها . فوجد فيها رجلين يقتتلان هذا من شيعته و هذا من عدوّه 1 و مضى ، إلى قصر الأمارة ، و أرسل إلى الفريقين أن كفّوا . ففعلوا ،

و صفت له مرو . فأمر بأخذ البيعة من الجند و كانت البيعة : ابايعكم على كتاب اللّه و سنّة نبيّه و الطاعة للرضا من أهل بيته ، و عليكم بذلك عهد اللّه ، و ميثاقه و الطلاق و العتاق و المشي إلى بيت اللّه ، و على ألاّ تسالوا رزقا و لا طعما حتّى يبتدئكم به ولاتكم » .

ثمّ أرسل أبو مسلم إلى نصر لاهزا في جماعة يدعوه إلى البيعة . فقرأ لاهز انّ الملأ يأتمرون بك 2 الآية فخرج نصر من خلف حجرته مع ابنه تميم و امرأته هرابا . فسار أبو مسلم إلى معسكره و أخذ ثقات أصحابه ،

و صناديدهم فكتّفهم ، و كان فيهم سالم بن أحور صاحب شرطته ، و البختري كاتبه ، و ابنان له ، و يونس بن عبدويه ، و محمّد بن قطن ، و مجاهد بن يحيى .

فاستوثق منهم بالحديد ، و سار أبو مسلم و ابن الكرماني في طلب نصر ليلتهما . فادركا امرأته قد خلّفها و سار . فرجع أبو مسلم ، و سأل : ما الّذي ارتاب به نصر حتّى هرب ؟ قالوا : لا ندري . قال : فهل تكلم أحد ؟ قالوا : تلا لاهز :

-----------
( 1 ) القصص : 15 .

-----------
( 2 ) القصص : 20 .

[ 90 ]

إنّ الملأ فقال له أبو مسلم : تدغل في الدين فقتله ، و استشار أبا طلحة في أصحاب نصر . فقال : اجعل سوطك السيف ، و سجنك القبر فقتلهم ، و كانوا أربعة و عشرين 1 .

و فيه بعد ذكر فتح أبي مسلم لأبيورد ، و بلخ ، و قتله شيبان الخارجي مع عدّة من بكر بن وائل الّذين كانوا يقاتلونه ، و على الكرماني الّذي كان أيضا يقاتله و قد كان أمره أن يسمّي خواصّه ليولّيهم . فسمّاهم فقتلهم جميعا ،

و بعد ذلك بعث العمال على البلاد . فاستعمل سباع الأزدي على سمرقند ، و أبا داود على طخارستان ، و محمّد بن الأشعث على الطبسين ، و جعل مالك بن الهيثم على شرطته ، و وجّه قحطبة مع عدّة من القواد إلى طوس . فهزمهم ،

و كان من مات في الزحام أكثر ممّن قتل . فبلغ عدّة القتلى بضعة عشر ألفا ،

و وجّه علي بن معقل في عشرة آلاف مع قحطبة ليسير إلى تميم بن نصر .

فسار قحطبة إلى السودقان ، و هو معسكر تميم . فقتل تميم ، و استبيح عسكره ،

و كان عدّة من معه ثلاثين ألفا 2 .

و فيه : بعث ابن هبيرة عامل مروان على العراق نباتة بن حنظلة إلى نصر لنصره فسار نصر و كان هرب إلى قومس معه إلى جرجان ، و خندقوا عليهم . فأقبل قحطبة إليهم ، و قال لجنده أهل خراسان : أتدرون إلى من تسيرون ، و من تقاتلون ؟ إنّما تقاتلون بقية قوم أحرقوا بيت اللّه . فنزل قحطبة بأزاء نباتة في أهل الشام في عدّة لم ير الناس مثلها . فلمّا رأوهم أهل خراسان هابوهم حتّى تكلّموا بذلك . فقام فيهم قحطبة ، و قال : هذه البلاد كانت لآبائكم ،

و كانوا ينصرون على عدوّهم لعدلهم حتّى بدّلوا . فسلّط اللّه عليهم أذل امّة

-----------
( 1 ) الكامل 5 : 378 382 ، سنة 130 ، و النقل بتلخيص .

-----------
( 2 ) الكامل 5 : 385 و 386 ، سنة 130 ، و النقل بتلخيص .

[ 91 ]

كانت في الأرض عندهم . فغلبوهم على بلادهم ، و كانوا بذلك يحكمون بالعدل .

ثمّ بدّلوا و أخافوا عترة النبيّ صلّى اللّه عليه و آله و سلّم : فسلّطكم عليهم و قد عهد إليّ الإمام أنكم تلقونهم في مثل هذه العدّة فينصركم اللّه عليهم ، و أخبرنا انكم تنصرون هذا اليوم من هذا الشهر . فاقتتلوا فقتل نباتة ، و قتل من أهل الشام عشرة آلاف ،

و بعث برأس نباتة إلى أبي مسلم ، و بلغ قحطبة بعد قتل نباتة أنّ أهل جرجان يريدون الخروج عليه ، فقتل منهم ما يزيد على ثلاثين ألفا .

و لمّا بلغ حبيب النهشلي ، و من معه بالري من أهل الشام ، توجّه قحطبة إليه هربوا . فدخلها ، و كتب إلى أبي مسلم بذلك . فأمره بأخذ أملاكهم 1 .

و فيه : كتب أبو مسلم إلى اصبهبد طبرستان يدعوه إلى الطاعة و أداء الخراج فأجابه ، و كتب إلى المصمغان صاحب دنباوند كذلك . فأجابه إنّما أنت خارجي أمرك سينقضي ، ثمّ بعث قحطبة بعد تمكنه ابنه الحسن من الرى إلى همدان فهرب منها مالك بن أدهم ، و من بها من أهل الشام ، و خراسان إلى نهاوند ، و لمّا بلغ ابن هبيرة مقتل نباتة بجرجان بعث ابنه داود ، و عامر بن ضبارة و كان يقال لعسكره عسكر العساكر فالتقوا هم و قحطبة بنواحي اصبهان و كان عسكر قحطبة عشرين ألفا ، و عسكر ابن ضبارة مئة ألف ،

و قيل : خمسين و مئة ألف . فقتل داود ، و انهزم ابن ضبارة ، و أصابوا عسكره ،

و أخذوا منه مالا يعلم قدره من السلاح و المتاع و الرقيق و الخيل ، و ما رؤي عسكر قط كان فيه من أصناف الأشياء ما في هذا العسكر كأنّه مدينة و كان فيه من البرابط ، و الطنابير ، و المزامير ، و الخمر ما لا يحصى ثمّ توجّه قحطبة إلى نهاوند و قد كان قد بعث ابنه قبل إليها فحاصرها ، و دعا من بنهاوند من أهل خراسان إلى الأمان فأبوا و أهل الشام فأجابوا . ففتحوا الباب . فسألوهم

-----------
( 1 ) الكامل 5 : 387 و 396 ، سنة 130 و 131 ، و النقل بتلخيص .

[ 92 ]

أهل خراسان . فقالوا : أخذنا الأمان لنا و لكم ، فخرج رؤساء أهل خراسان فأمر قحطبة بضرب أعناقهم ، و خلّى سبيل أهل الشام ، و بعث قحطبة إلى حلوان .

فهرب عامله ، و وجّه أربعة آلاف مع قائدين إلى شهرزور و بها عثمان بن سفيان . فقتل أو هرب و غنم عسكره 1 .

و فيه و لمّا سمع ابن هبيرة بهزيمة ابنه في حلوان من قحطبة خرج من الكوفة في عدد لا يحصى يريده . فأقبل قحطبة نحو الكوفة ليأخذها . فرجع ابن هبيرة لئلاّ يسبقه قحطبة إلى الكوفة ، و الفريقان يسيران على جانبي الفرات ،

و نزل قحطبة الجبارية ، و قاتل عسكر ابن هبيرة . فانهزموا ، و فقد قحطبة و بحثوا عنه . فقيل : إنه لمّا كان عبر الفرات ضربه معن بن زائدة على حبل عاتقه . فسقط في الماء فأخرجوه فقال : إذا أنا متّ فشدّوا يدي ، و ألقوني في الماء لئلاّ يعلم الناس بقتلي . و قال : إذا قدمتم الكوفة فوزير آل محمّد أبو سلمة .

فسلّموا إليه الأمر . فلحق ابن هبيرة بواسط ، و ترك عسكره و ما فيه من الأموال و السلاح ، و قام مقام قحطبة ابنه الحسن ، و خرج إلى الكوفة ، و قد كان محمّد بن خالد القسري خرج قبل على عامل ابن هبيرة مسوّدا . فدخلها الحسن بن قحطبة . فاستخرجوا أبا سلمة الوزير . فبعث أبو سلمة الحسن إلى واسط لقتال ابن هبيرة ، و استعمل القسري على الكوفة ، و وجّه حميد بن قحطبة إلى المدائن ، و بعث المسيّب بن زهير ، و خالد بن برمك إلى دير قنّى ، و بعث المهلّبي ، و شراحيل إلى عين التمر ، و بسّاما إلى الأهواز و عليها عبد الواحد بن عمر بن هبيرة فقاتله و هزمه بسام فخرج عبد الواحد ، و بعث إلى البصرة سفيان المهلّبي و كان عليها سلم بن قتيبة و لحق به عبد الواحد . فانهزم

-----------
( 1 ) الكامل 5 : 397 401 ، سنة 131 ، و النقل بتلخيص .

[ 93 ]

سفيان ، و لم يزل سلم بالبصرة حتّى قتل ابن هبيرة 1 .

و فيه : لمّا أخذ رسول مروان إبراهيم الإمام من الحميمة نعى نفسه إلى أهل بيته ، و أمرهم بالمسير إلى الكوفة مع أخيه أبي العباس عبد اللّه بن محمّد السفاح و بالطاعة له ، و أوصى إليه ، و جعله الخليفة بعده . فسار السفاح و أهل بيته منهم المنصور ، و ابنا إبراهيم أخيه عبد الوهاب و محمّد ، و أعمامه داود ،

و عيسى ، و صالح ، و إسماعيل ، و عبد اللّه ، و عبد الصمد بنو علي بن عبد اللّه بن العباس و ابن عمّه داود ، و ابن أخي عيسى بن موسى ، و يحيى بن جعفر بن تمام بن عباس حتّى قدموا الكوفة ، و شيعتهم من أهل خراسان بظاهر الكوفة بحمام أعين فأنزلهم أبو سلمة دار الوليد بن سعد ، و كتم أمرهم نحوا من أربعين ليلة من جميع القواد و الشيعة و أراد أن يحوّل الأمر إلى آل أبي طالب لمّا بلغه موت إبراهيم و كان إذا سئل عن الإمام يقول : لا تعجلوا حتّى دخل أبو حميد الحميري من حمام أعين يريد الكناسة ، فلقي خادما لإبراهيم . فقال له : ما فعل إبراهيم ؟ قال : قتله مروان و أوصى إلى أخيه أبي العباس ، و قدم الكوفة مع عامة أهل بيته . فانطلق به إليهم فقال : من الخليفة ؟ فقال : داود بن علي هذا و أشار إلى أبي العباس فسلّم عليه بالخلافة ثمّ رجع فاتفق رأي جماعة من القوّاد على أن يلقوه . فمضى موسى بن كعب و أبو الجهم ،

و عبد الحميد بن ربعي ، و سلمة بن محمّد ، و إبراهيم بن سلمة ، و عبد اللّه الطائي ،

و إسحق بن إبراهيم ، و شراحيل ، و عبد اللّه بن بسام ، و أبو حميد ، و سليمان بن الأسود ، و محمّد بن الحصين إليه ، و سلّموا عليه بالخلافة . فركب أبو سلمة إليه .

فسلّم بالخلافة . فقال له أبو حميد : على رغم أنفك يا ماص بظر امّه . فقال له السفاح : مه ، و أمر أبا سلمة بالعود إلى معسكره ، و أصبح الناس يوم الجمعة

-----------
( 1 ) الكامل 5 : 403 407 ، سنة 132 ، و النقل بتلخيص .

[ 94 ]

لاثنتي عشرة ليلة خلت من شهر ربيع الأوّل من سنة ( 132 ) فلبسوا السلاح ،

و اصطفّوا لخروج السفّاح . فركب مع أهل بيته إلى دار الإمارة ثمّ خرج إلى المسجد . فخطب و صلّى الجمعة ثمّ صعد المنبر حين بويع له بالخلافة . فقام في أعلاه ، و صعد عمّه داود . فقام دونه . فخطبهم السفاح إلى أن قال :

و خصّنا برحم النبيّ صلّى اللّه عليه و آله و سلّم و قرابته . إلى أن قال .

و قال تعالى : إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 و قال تعالى : قل لا أسألكم عليه أجرا إلا المودّة في القربى 2 و قال : و أنذر عشيرتك الأقربين 3 ، و قال : ما أفاء اللّه على رسوله من أهل القرى فللّه و للرسول و لذي القربى 4 و قال : و اعلموا أنّ ما غنمتم من شي‏ء فأنّ للّه خمسه و للرسول و لذي القربى و اليتامى 5 فأعلمهم اللّه تعالى فضلنا و أوجب عليهم حقّنا و مودّتنا ، و أجزل من الفي‏ء و الغنيمة نصيبنا تكرمة لنا إلى أن قال : ثمّ وثب بنو حرب و بنو مروان فأنبذوها ، و تداولوها . فجاروا فيها و استأثروا بها ، و ظلموا أهلها بما أملى اللّه لهم حينا . فلمّا آسفوه انتقم منهم بأيدينا ، و ردّ علينا حقّنا و تدارك بنا امّتنا إلى أن قال .

و ختم بنا كما افتتح بنا إلى أن قال .

فاستعدوا فأنا السفّاح المبيح و الثائر المنيح و كان موعوكا فجلس على المنبر ، و قام عمّه داود على مراقي المنبر . فقال : الحمد للّه الّذي أهلك عدوّنا ، و أصار إلينا ميراثنا من نبيّنا . الآن اقشعت حنادس الدنيا ، و انكشف

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) الشورى : 23 .

-----------
( 3 ) الشعراء : 214 .

-----------
( 4 ) الحشر : 7 .

-----------
( 5 ) الانفال : 41 .

[ 95 ]

عطاؤها و أشرقت أرضها و سماؤها ، و طلعت الشمس من مطلعها ، و بزغ القمر من مبزغه ، و أخذ القوس باريها ، و عاد السهم إلى منزعه ، و رجع الحق إلى نصابه إلى أهل بيت نبيّكم . إنّا و اللّه ما خرجنا في طلب هذا الأمر لنكثر لجينا و لا عقيانا ، و لا نحفر نهرا ، و لا نبني قصرا ، و إنما أخرجتنا الأنفة من ابتزازهم حقّنا ، و الغضب لبني عمّنا ، و ما كرهنا من اموركم ترمضنا و نحن على فرشنا ،

و يشتدّ علينا سوء سيرة بني اميّة فيكم و استنزالهم لكم ، و استئثارهم بفيئكم و صدقاتكم . مغانمكم عليكم ، لكم ذمة اللّه ، و ذمة نبيّه ، و ذمة العباس أن نحكم فيكم بما أنزل اللّه ، و نعمل فيكم بكتاب اللّه ، و نسير في العامة و الخاصة بسيرة النبيّ صلّى اللّه عليه و آله و سلّم تبّا تبّا لبني حرب و بني مروان ، آثروا في مدّتهم العاجلة على الآجلة ، و الدار الفانية على الدار الباقية . فركبوا الآثام و ظلموا الأنام ، و انتهكوا المحارم ، و غشّوا بالجرائم ، و جاروا في سيرتهم في العباد ، و سنّتهم في البلاد ، و خوجوا في أعنّة المعاصي ، و ركضوا في ميدان الغي ، جهلا لاستدراج اللّه ، و أمنا لمكره ، فأتاهم بأس اللّه بياتا و هم نائمون ، فأصبحوا أحاديث و مزّقوا كلّ ممزّق فبعدا للقوم الظالمين ، و أزالنا اللّه من مروان ، و قد غرّه باللّه الغرور ، أرسل لعدوّ اللّه في عنانه حتّى عثر . ظن عدوّ اللّه أن لن نقدر عليه ،

فنادى حزبه ، و جمع مكائده ، و رمى بكتائبه فوجد أمامه و وراءه و عن يمينه و عن شماله من مكر اللّه و بأسه و نقمته ما أمات باطله ، و محاضلاله إلى أن قال .

إنّ الخليفة إنّما عاد إلى المنبر بعد الصلاة لأنّه كاره أن يخلط بكلام الجمعة غيره ، و إنّما قطعه عن استتمام الكلام شدة الوعك إلى أن قال .

ألا و إنّه ما صعد منبركم هذا خليفة بعد النبيّ صلّى اللّه عليه و آله و سلّم إلاّ أمير المؤمنين

[ 96 ]

عليّ بن أبي طالب ، و عبد اللّه بن محمّد و أشار بيده إلى السفاح 1 .

« يأخذ بهم من قوم حقوق قوم » في ( المروج ) : قال ابن دأب : دعاني الهادي العباسي في وقت من اللّيل لم تجر العادة أنه يدعوني في مثله . فدخلت إليه فإذا هو جالس في بيت صغير شتوي ، و قدّامه جزء صغير ينظر فيه . فقال : يا عيسى إنّي ارقت في هذه اللّيلة ، و تداعت إليّ الخواطر ، و اشتملت عليّ الهموم ،

و هاج لي ما جرت إليه بنو اميّة من بني حرب ، و بني مروان في سفك دمائنا .

فقلت : هذا عبد اللّه بن عليّ قد قتل منهم على نهر أبي فطرس فلانا و فلانا ، حتّى أتيت على تسمية من قتل منهم ، و هذا عبد الصمد بن عليّ قد قتل منهم بالحجاز في وقت واحد نحو ما قتل عبد اللّه بن عليّ ، و هو القائل لسفك دمائهم :

و لقد شفى نفسي و أبرأ سقمها
أخذي بثاري من بني مروان

من آل حرب ليت شيخي شاهد
سفكي دماء بني أبي سفيان

فسرّ و اللّه الهادي و ظهرت ، منه اريحيّة 2 .

و في ( عيون القتيبي ) : لمّا افتتح عبد اللّه بن علي الشام ، و قتل مروان بن محمّد قال لأبي عون ، و من معه من أهل خراسان : إنّ لي في بقية آل مروان تدبيرا . فتأهبّوا يوم كذا و كذا في أكمل عدّه . ثمّ بعث إلى آل مروان في ذلك اليوم فجمعوا ، و أعلمهم أنه يفرض لهم في العطاء . فحضر منهم ثمانون رجلا .

فصاروا إلى بابه ، و معهم رجل من كلب قد ولدهم . ثمّ أذن لهم فدخلوا . فقال الآذن للكلبي : ممّن أنت . قال : من كلب ، و قد ولدتهم . قال له : انصرف و دع القوم .

فأبى أن يفعل و قال : إنّي خالهم و منهم . فلمّا استقر بهم المجلس خرج رسول ،

و قال بأعلى صوته : أين حمزة بن عبد المطلب ؟ ليدخل . فأيقن القوم بالهلكة . ثمّ

-----------
( 1 ) الكامل 5 : 409 415 ، سنة 132 ، و النقل بتلخيص .

-----------
( 2 ) مروج الذهب 3 : 328 ، و النقل بتصرف يسير .

[ 97 ]

خرج الثانية . فقال : أين الحسين بن علي ؟ ليدخل . ثمّ خرج الثالثة . فقال . أين زيد بن علي ؟ ثمّ خرج الرابعة . فقال : أين يحيى بن زيد ؟ ثمّ قال : إيذنوا لهم . فدخلوا و فيهم الغمر بن يزيد و كان له صديقا فأومأ إليه أن ارتفع فأجلسه معه على طنفسته و قال للباقين : إجلسوا ، و أهل خراسان قيام بأيديهم العمد إلى أن قال .

ثمّ قال لأهل خراسان : « دهيد » فشدخوهم بالعمد حتّى سألت أدمغتهم و قام الكلبي . فقال : أيّها الناس أنا رجل من كلب لست منهم . فقال :

و يدخل رأسه لم يدنه أحد
بين القرينين حتّى لزّه القرن

ثمّ قال : « دهيد » فشدخ الكلبي معهم . ثمّ التفت إلى الغمر . فقال له : لا خير لك في الحياة بعدهم . قال : أجل . فقتل . ثمّ دعا ببراذع فالقاها عليهم و بسط عليها الانطاع ، و دعا بغدائه . فأكل فوقهم و إنّ أنين بعضهم لم يهدأ حتّى فرغ ثمّ قال :

ما تهنأت بطعام منذ عقلت مقتل الحسين عليه السلام إلاّ يومي هذا ، و قام فأمر بهم فجرّوا بأرجلهم ، و أغنم أهل خراسان أموالهم . ثمّ صلبوا في بستانه ، و كان يأكل يوما فأمر بفتح باب من الرواق إلى البستان . فإذا رائحة الجيف تملأ الأنوف . فقيل له : لو أمرت بردّ هذا الباب . فقال : و اللّه لرائحتها أحبّ إليّ ، و أطيب من رائحة المسك . ثمّ قال :

حسبت اميّة أن سترضى هاشم
عنها و يذهب زيدها و حسينها

كلاّ و رب محمّد و إلهه
حتّى تباح سهولها و حزونها

و تذلّ ذلّ حليلة لحليلها
بالمشرفي و تسترد ديونها 1

و في ( تاريخ الطبري ) : جلس المنصور للمدنيّين ببغداد مجلسا عاما و كان وفد إليه منهم جماعة فقال : لينتسب كلّ من دخل . فدخل عليه شاب

-----------
( 1 ) عيون الأخبار 1 : 206 208 ، و النقل بتلخيص .

[ 98 ]

من ولد عمرو بن حزم . فانتسب ثمّ قال : قال الأحوص فينا شعرا منعنا أموالنا من أجله منذ ستّين سنة . قال له المنصور : انشدنيه فأنشده :

لا تأوين لحزمي رأيت به
فقرا و إن القي الحزمى في النار

الناخسين بمروان بذي خشب
و الداخلين على عثمان في الدار

و قال له : مدح بقصيدته الّتي فيها الشعر الوليد بن عبد الملك . فلمّا أنشده و بلغ البيت قال له الوليد : أذكرتني ذنب آل حزم . فأمر باستصفاء أموالهم ،

فقال له المنصور : لا جرم تحتظي بهذا الشعر كما حرمت به . ثمّ قال لأبي أيوب : هات عشرة آلاف درهم فادفعها إليه لعنائه إلينا . ثمّ أمر أن يكتب إلى عمّاله أن يردّ ضياع آل حزم عليهم ، و يعطوا غلاّتها في كلّ سنة من ضياع بني اميّة ، و تقسم أموالهم بينهم على كتاب اللّه على التناسخ ، و من مات منهم ، وفّر على ورثته ، فانصرف بما لم ينصرف به أحد 1 .

« و يمكّن لقوم في ديار قوم » في ( الكامل ) : قال ابن عياش للسفّاح : الحمد للّه الّذي أبدلنا بحمار الجزيرة ، و ابن أمة النخع ابن عم النبيّ صلّى اللّه عليه و آله و سلّم و ابن عبد المطلب . قال ذلك لأنّ امّ مروان بن محمّد كانت أمة كردية لإبراهيم بن الأشتر أخذها محمّد بن مروان يوم قتل إبراهيم بن الأشتر . فولدت مروان و كان مروان أيضا يلقّب بالجعدي لأنّه تعلّم مذهبه في القول بخلق القرآن و القدر من الجعد بن درهم ، و قيل : إنّ الجعد كان زنديقا قال لميمون بن مهران لشاة قباد أحبّ إليّ ممّا تدين به فكانوا يذمّون مروان بنسبته إليه 2 .

و في ( تاريخ الطبري ) : دخل المهدي مسجد النبيّ صلّى اللّه عليه و آله و سلّم فرفع رأسه .

فنظر في الكتاب الّذي في المسجد بالفسافسا . فاذا فيه « ممّا أمر به الوليد بن

-----------
( 1 ) تاريخ الطبري 6 : 327 ، سنة 158 ، و النقل بتصرف يسير .

-----------
( 2 ) الكامل 5 : 428 و 429 ، سنة 132 ، و النقل بالمعنى .

[ 99 ]

عبد الملك » فقال : و إنّي لأرى اسم الوليد في مسجد النبيّ صلّى اللّه عليه و آله و سلّم إلى اليوم .

فدعا بكرسي فالقي له في صحن المسجد ، و قال : ما أنا ببارح حتّى يمحى إسم الوليد و يكتب اسمي مكانه ، و أمر أن يحضر العمّال و السلاليم ، و ما يحتاج إليه .

فلم يبرح حتّى غيّر و كتب اسمه 1 .

« و أيم اللّه ليذوبنّ ما في أيديهم بعد العلوّ و التمكين ، كما تذوب الألية » بفتح الهمزة و الياء ، و المراد ألية الشاة .

« على النار » في ( المروج ) : إجتمع عند المنصور عيسى بن علي ، و عيسى بن موسى و محمّد بن عليّ ، و صالح بن علي ، و قثم بن العبّاس ، و محمّد بن جعفر ، و محمّد بن إبراهيم . فذكروا خلفاء بني اميّة و السبب الّذي به سلبوا عزّهم . فقال له صالح بن علي : إنّ عبد اللّه بن مروان لمّا دخل أرض النوبة هاربا في من اتّبعه سأله ملك النوبة عن السبب الّذي به زالت نعمتهم و كان في حبس المنصور . فان رأيت أن تدعو به من الحبس و تسأله . فاحضره . فقال له :

قصّ عليّ قصّتك مع ملك النوبة إلى أن قال .

فقال لي ملك النوبة لم تشربون الخمر و هي محرّمة عليكم في كتابكم ؟

فقلت : إجترأ على ذلك عبيدنا و أتباعنا . قال : فلم تطؤون الزرع بدوابكم ،

و الفساد محرّم عليكم في كتابكم ؟ فقلت : فعل ذلك عبيدنا و أتباعنا . قال : فلم تلبسون الديباج و الحرير و الذهب ، و هو محرّم عليكم في دينكم ؟ فقلت : ذهب منّا الملك فانتصرنا بقوم من العجم دخلوا في ديننا . فلبسوا ذلك على الكره منّا ، فأطرق إلى الأرض يقلّب يده مرّة ، و ينكث في الأرض اخرى ، و يقول « عبيدنا و أتباعنا و أعاجم دخلوا في ديننا » ثمّ رفع رأسه و قال : ليس كما ذكرت ، بل أنتم قوم استحللتم ما حرّم اللّه ، و ركبتم ما عنه نهيتم ، و ظلمتم في

-----------
( 1 ) تاريخ الطبري 6 : 399 ، سنة 169 ، و النقل بتصرف يسير .

[ 100 ]

ما ملكتم . فسلبكم اللّه العزّ ، و ألبسكم الذلّ بذنوبكم ، و للّه فيكم نقمة لم تبلغ غايتها فيكم ، و أنا خائف أن يحلّ بكم العذاب و أنتم ببلدي فينالني معكم . فتزوّد و ارحل عن أرضي ، ففعلت . فتعجب المنصور ، ورقّ له و همّ بإطلاقه . فأعلمه عيسى بن علي أنّ في عنقه بيعة له فأعاده إلى الحبس 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

25

الخطبة ( 85 ) منها :

حَتَّى يَظُنَّ اَلظَّانُّ أَنَّ اَلدُّنْيَا مَعْقُولَةٌ عَلَى ؟ بَنِي أُمَيَّةَ ؟ تَمْنَحُهُمْ دَرَّهَا وَ تُورِدُهُمْ صَفْوَهَا وَ لاَ يُرْفَعُ عَنْ هَذِهِ اَلْأُمَّةِ سَوْطُهَا وَ لاَ سَيْفُهَا وَ كَذَبَ اَلظَّانُّ لِذَلِكَ بَلْ هِيَ مَجَّةٌ مِنْ لَذِيذِ اَلْعَيْشِ يَتَطَعَّمُونَهَا بُرْهَةً ثُمَّ يَلْفِظُونَهَا جُمْلَةً أقول : قال ابن أبي الحديد : و هذه الخطبة طويلة قد حذف الرضي رضى اللّه عنه منها كثيرا ، و من جملتها : « أما و الّذي فلق الحبة ، و برأ النسمة لا يرون الّذي ينتظرون حتّى يهلك المتمنّون ، و يضمحل المحلّون ، و يتثبّت المؤمنون ، و قليل ما يكون ، و اللّه و اللّه لا ترون الّذي تنتظرون حتّى لا تدعون اللّه إلاّ إشارة بأيديكم ، و إيماضا بحواجبكم ، و حتّى لا تملكون من الأرض إلاّ مواضع أقدامكم ، و حتّى يكون موضع سلاحكم على ظهوركم . فيومئذ ينصرني اللّه بملائكته ، و من كتب على قلبه الإيمان ، و الّذي نفس عليّ بيده لا تقوم عصابة تطلب لي أو لغيري حقا أو تدفع عنّا ضيما إلاّ صرعتهم البليّة حتّى تقوم عصابة شهدت مع محمد بدرا ، لا يؤدى قتيلهم ، و لا يداوي جريحهم و لا ينعش

-----------
( 1 ) مروج الذهب 3 : 284 ، و النقل بتصرف يسير .

[ 101 ]

صريعهم » . قال المفسرون هم الملائكة 1 .

« حتّى يظن الظانّ أنّ الدنيا معقولة » أي : مشدودة .

« على بني امّية » قال ابن همام السلولي في معاوية بن يزيد :

تلقّفها يزيد عن أبيه
فخذها يا معاوي عن يزيدا

فإن دنياكم بكم أطمأنّت
فأولوا أهلها خلقا شديدا

« تمنحهم » أي : تعطيهم الدنيا ، و في ( الصحاح ) المنيحة : منحة اللبن كالناقة أو الشاة تعطيها غيرك يحتلبها . ثمّ يردّها عليك 2 .

« درها » أي : لبنها .

« و توردهم » من ايراد الماء . و في ( الصحاح ) : الورد خلاف الصدر ، و الورد أيضا ، و الورّاد و هم الّذين يردون الماء 3 .

« صفوها » من صفا الماء .

« و لا يرفع عن هذه الامّة سوطها و لا سيفها » : الكلام إلى هنا جزء ظنّ الظانّ .

« و كذب الظانّ لذلك » فإنّ اللّه مالك الملك يؤتي الملك من يشاء و ينزع الملك ممّن يشاء .

و في ( الكشّي ) و غيره : كان سالم بن أبي حفصة مختفيا بالكوفة من بني اميّة . فلمّا بويع السفّاح خرج من الكوفة محرما . فلم يزل يلبي قائلا : « لبيك قاصم بني اميّة لبيك » حتّى أناخ بالبيت 4 ، و قال الكميت :

رمى المقدار نسوة آل حرب
بمقدار سمدن له سمودا

فردّ شعورهن السود بيضا
و ردّ خدودهنّ البيض سودا

-----------
( 1 ) شرح ابن أبي الحديد 1 : 132 133 .

-----------
( 2 ) صحاح اللغة 1 : 408 ، مادة ( منح ) .

-----------
( 3 ) صحاح اللغة 1 : 546 ، مادة ( ورد ) .

-----------
( 4 ) رواه الكشي في معرفة الرجال ، اختياره : 236 ، و الذهبي في ميزان الاعتدال 2 : 110 .

[ 102 ]

« بل هي مجّة » في ( الصحاح ) : مجاجة الشي‏ء أيضا عصارته ، و المجاج و المجاجة الريق الّذي تمجّه من فيك 1 .

« من لذيذ العيش » في ( خلفاء ابن قتيبة ) : عمل عبد الملك بن مروان ثوبا لابنته فاطمة امرأة عمر بن عبد العزيز منسوجا بالذهب ، منظوما بالدر و الياقوت ، أنفق عليه مئة ألف دينار 2 .

« يتطعّمونها » أي : يذوقونها . يقال : تطعّم تطعّم أي : ذق حتّى تشتهي و تأكل .

« برهة » بالضم و الفتح أي : مدّة .

« ثمّ يلفظونها » من قولهم لفظ الشي‏ء من فمه أي : رماه .

« جملة » أي : كلاّ . في ( تاريخ الطبري ) : كان سليمان بن هشام بن عبد الملك يشرب حذاء رصافة أبيه في آخر أيام الناقص ، و يغنّيه حكم الوادي بشعر العرجي ، فتوسّد يده فانبته فزعا و نبّه نديمه ، و قال له : رأيت كأنّي في مسجد دمشق ، و كأنّ رجلا في يده خنجر ، و عليه تاج أرى بصيص ما فيه من جوهر و هو رافع صوته بهذه الأبيات :

أ بني اميّة قد دنا تشتيتكم
و ذهاب ملككم و أن لا يرجع 3

و في ( المروج ) : كان جميع ملك بني اميّة ألف شهر كاملة لا يزيد و لا ينقص ملك معاوية عشرين سنه . و يزيد ثلاث سنين و ثمانية أشهر و يومين ،

و معاوية بن يزيد شهرا واحد و عشر يوما ، و عمر سنتين و خمسة أشهر و خمسة أيام ، و يزيد أربع سنين و ثلاثة أيّام ، و هشام تسع عشرة سنة ،

-----------
( 1 ) صحاح اللغة 1 : 340 ، مادة ( مجج ) .

-----------
( 2 ) الامامة و السياسة 2 : 116 .

-----------
( 3 ) لم يروه الطبري في تاريخه بل رواه المسعودي في مروج الذهب 3 : 227 .

[ 103 ]

و تسعة أشهر ، و تسعة أيّام ، و الوليد بن يزيد سنة و ثلاثة أشهر ، و يزيد بن الوليد شهرين و عشرة أيّام ، و مروان بن محمّد خمس سنين ، و شهرين ،

و عشرة أيّام إلى البيعة مع السفاح ، و الجملة تسعون سنة و أحد عشر شهرا و ثلاثة عشر يوما يوضع من ذلك أيّام الحسن عليه السلام خمسة أشهر و عشرة أيّام ، و توضع أيّام ابن الزبير إلى قتله سبع سنين و عشرة أشهر و ثلاثة أيّام ،

و أسقطنا أيّام إبراهيم بن الوليد فيهم كإسقاط إبراهيم بن المهدي في العباسية فيصير الباقي بعد ذلك ثلاثة و ثمانون سنة و أربعة أشهر . يكون ذلك ألف شهر سواء ، و قد ذكر قوم أنّ تأويل قوله عزّ و جلّ « ليلة القدر خير من ألف شهر » 1 ما ذكرناه من أيّامهم 2 .

هذا ، و في ( عيون القتيبي ) : أخذ عبد اللّه بن علي أسيرا من أصحاب مروان فأمر بضرب عنقه . فلمّا رفع السيف ليضرب به ضرط الشامي .

فضحك عبد اللّه ، و قال له : إذهب فأنت عتيق استك . فالتفت إليه و قال له : أصلح اللّه الأمير رأيت ضرطة قط أنجت من الموت غير هذه ؟ قال : لا ، قال : هذا و اللّه الإدبار ، قال : و كيف ذاك ؟ قال : ما ظنك بنا و كنّا ندفع الموت بأسنّتنا . فصرنا ندفعه اليوم بأستاهنا 3 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

26

من الخطبة ( 91 ) أَلاَ وَ إِنَّ أَخْوَفَ اَلْفِتَنِ عِنْدِي عَلَيْكُمْ فِتْنَةُ ؟ بَنِي أُمَيَّةَ ؟ فَإِنَّهَا فِتْنَةٌ عَمْيَاءُ مُظْلِمَةٌ عَمَّتْ خُطَّتُهَا وَ خَصَّتْ بَلِيَّتُهَا وَ أَصَابَ اَلْبَلاَءُ مَنْ أَبْصَرَ فِيهَا

-----------
( 1 ) القدر : 3 .

-----------
( 2 ) مروج الذهب 3 : 234 و 235 ، و النقل بتصرف يسير .

-----------
( 3 ) عيون الأخبار 1 : 99 .

[ 104 ]

وَ أَخْطَأَ اَلْبَلاَءُ مَنْ عَمِيَ عَنْهَا وَ اَيْمُ اَللَّهِ لَتَجِدُنَّ ؟ بَنِي أُمَيَّةَ ؟ لَكُمْ أَرْبَابَ سُوءٍ بَعْدِي كَالنَّابِ اَلضَّرُوسِ تَعْذِمُ بِفِيهَا وَ تَخْبِطُ بِيَدِهَا وَ تَزْبِنُ بِرِجْلِهَا وَ تَمْنَعُ دَرَّهَا لاَ يَزَالُونَ بِكُمْ حَتَّى لاَ يَتْرُكُوا مِنْكُمْ إِلاَّ نَافِعاً لَهُمْ أَوْ غَيْرَ ضَائِرٍ بِهِمْ وَ لاَ يَزَالُ بَلاَؤُهُمْ حَتَّى لاَ يَكُونَ اِنْتِصَارُ أَحَدِكُمْ مِنْهُمْ إِلاَّ كَانْتِصَارِ اَلْعَبْدِ مِنْ رَبِّهِ وَ اَلصَّاحِبِ مِنْ مُسْتَصْحِبِهِ تَرِدُ عَلَيْكُمْ فِتْنَتُهُمْ شَوْهَاءَ مَخْشِيَّةً وَ قِطَعاً جَاهِلِيَّةً لَيْسَ فِيهَا مَنَارُ هُدًى وَ لاَ عَلَمٌ يُرَى نَحْنُ ؟ أَهْلَ اَلْبَيْتِ ؟ مِنْهَا بِمَنْجَاةٍ وَ لَسْنَا فِيهَا بِدُعَاةٍ ثُمَّ يُفَرِّجُهَا اَللَّهُ عَنْكُمْ كَتَفْرِيجِ اَلْأَدِيمِ بِمَنْ يَسُومُهُمْ خَسْفاً وَ يَسُوقُهُمْ عُنْفاً وَ يَسْقِيهِمْ بِكَأْسٍ مُصَبَّرَةٍ لاَ يُعْطِيهِمْ إِلاَّ اَلسَّيْفَ وَ لاَ يُحْلِسُهُمْ إِلاَّ اَلْخَوْفَ فَعِنْدَ ذَلِكَ تَوَدُّ ؟ قُرَيْشٌ ؟ بِالدُّنْيَا وَ مَا فِيهَا لَوْ يَرَوْنَنِي مَقَاماً وَاحِداً وَ لَوْ قَدْرَ جَزْرِ جَزُورٍ لِأَقْبَلَ مِنْهُمْ مَا أَطْلُبُ اَلْيَوْمَ بَعْضَهُ فَلاَ يُعْطُونَنِى أقول : قال ابن أبي الحديد : ذكر هذه الخطبة جماعة من أهل السيرة ، و هي متداولة منقولة مستفيضة خطب بها عليه السلام بعد انقضاء أمر النهروان ، و فيها ألفاظ لم يوردها الرضي رحمة اللّه إلى أن قال ، و منها في ذكر بني اميّة : « يظهر أهل باطلها على أهل حقّها حتّى تملأ الأرض عدوانا و ظلما و بدعا ، إلى أن يضع اللّه عزّ و جلّ جبروتها ، و يكسر عمدها ، و ينزع أوتادها . ألا و إنّكم مدركوها .

فانصروا قوما كانوا أصحاب رايات بدر و حنين تؤجروا ، و لا تمالئوا عليهم عدوّهم فتصرعكم البلية و تحلّ بكم النقمة » 1 .

« ألا إنّ أخوف الفتن عندي عليكم فتنة بني اميّة » ففتنوا الناس حتّى أن أمير المؤمنين عليه السلام الّذي ولايته جزء الدين كولاية اللّه تعالى و ولاية رسوله صلّى اللّه عليه و آله و سلّم لقوله تعالى : إنّما وليّكم اللّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة

-----------
( 1 ) شرح ابن أبي الحديد 2 : 178 179 .

[ 105 ]

و يؤتون الزكاة و هم راكعون 1 و تكون التصلية عليه السلام في الصلاة شرط قبولها ، تقول أهل حران كما في ( المروج ) لا صلاة إلاّ بلعن أبي تراب ،

و أقاموا بعد إزالة سبّه عن المنابر يوم الجمعة على سبّه حتّى ظهر أمر بني العباس 2 . و يقول جدّ الأصمعي للحجّاج : إنّ أبي عقّني . فسمّاني عليّا 3 . و قال هشام الكلبي : قال أبي : أدركت بني أود و هم يعلّمون أبناءهم و خدمهم سبّ عليّ عليه السلام .

و عن الكلبي : دخل رجل من بني أود على الحجّاج . فأغلظ له . فقال له : لا تقل هكذا ، فلا لقريش و لا لثقيف منقبة يعتدّون بها إلاّ و نحن نعتدّ بمثلها . قال :

و ما مناقبكم ؟ قال : ما شهد منّا مع أبي تراب مشاهده إلاّ رجل واحد فأسقطه ذلك عندنا و أخمله ، فما له عندنا قدر ، و ما أراد منّا رجل قطّ أن يتزوّج امرأة إلاّ سأل عنها هل تحبّ أبا تراب أو تذكره بخير ؟ فإن قيل : إنّها تفعل ذلك لم يتزوّجها ، و ما ولد فينا ذكر . فسمّي عليّا و لا حسنا و لا حسينا ، و لا ولدت فينا جارية فسمّيت فاطمة ، و نذرت منّا إمرأة حين أقبل الحسين إلى العراق إن قتل أن تنحر عشر جزر . فلمّا قتل وفت بنذرها ، و دعي رجل منّا إلى البراءة من عليّ و لعنه . فقال : نعم و أزيدكم حسنا و حسينا 4 5 .

« عمّت خطّتها » البر و الفاجر . و في ( الصحاح ) : الخطّة بالكسر :

الأرض يختطّها الرجل لنفسه و هو أن يعلّم عليها علامة بالخط ليعلم أنّه قد اختارها ليبنيها دارا ، و منه خطط الكوفة و البصرة ، و الخطة بالضم :

-----------
( 1 ) المائدة : 55 .

-----------
( 2 ) مروج الذهب 3 : 245 .

-----------
( 3 ) روى هذا المعنى ابن أبي الحديد في شرحه 1 : 356 ، شرح الخطبة 57 .

-----------
( 4 ) رواه ابن طاووس في فرحة الغري : 22 ، و النقل بتصرف يسير .

-----------
( 5 ) أسقط الشارح هنا شرح فقرة « فانها فتنة عمياء مظلمة » .

[ 106 ]

الأمر و القصّة . قال تأبط شرّا :

هما خطّتا إمّا اسار و منة
و إمّا دم و القتل بالحرّ أجدر

و في حديث قيله « أن يفصل الخطّة ، و ينتصر من وراء الحجزة » و قولهم « قبّح اللّه معزى خيرها خطّة » قال الأصمعي : خطّة اسم عنز و كانت عنز سوء ،

و الخطّة أيضا اسم من الخط كالنقطة من النقط 1 .

« و خصّت بليّتها » : روى المدائني في ( كتاب احداثه ) : أنّ معاوية كتب نسخة واحدة إلى عمّاله بعد عام الجماعة أن : برئت الذمة ممّن روى شيئا من فضل أبي تراب و أهل بيته ، و انظروا من قبلكم من شيعة عثمان و محبّيه ، و أهل ولايته ، و الّذين يروون فضائله و مناقبه فأدنوا مجالسهم 2 .

« و أصاب البلاء من أبصر فيها ، و أخطأ البلاء من عمي عنها » هكذا في ( النسخ ) 3 ، و الصواب : ( أصاب البلاء . . . ) لأنّ الكلام كالبيان لقوله عليه السلام :

« و خصّت بليّتها » فلا وجه للعطف .

« و أيم اللّه » بفتح الهمزة و كسرها ، و الأصل أيمن اللّه من اليمين بمعنى القسم .

« لتجدنّ بني اميّة لكم أرباب سوء بعدي » فكانوا يأخذون الجزية ممّن أسلم من أهل الذمة و يقولون فرّوا من الجزية ، و يأخذون الصدقة من الخيل ،

و كانوا إذا أبصروا آخيّة في دار يطالبون صاحبها بصدقة حيوانه ، و لو كان بيع أو هلك و كانوا يختمون في أعناق المسلمين كما توسم الخيل ، و ينقشون في أكفّهم علامة لاسترقاقهم كما يصنع بالعلوج من الروم و الحبشة .

-----------
( 1 ) صحاح اللغة 3 : 1123 ، مادة ( خطط ) .

-----------
( 2 ) رواه عن احداث المدائني ابن أبي الحديد في شرحه 3 : 15 ، شرح الخطبة 208 ، و النقل بتقطيع .

-----------
( 3 ) لفظ نهج البلاغة 1 : 183 ، و شرح ابن أبي الحديد 2 : 174 ، و شرح ابن ميثم 2 : 388 أيضا . . . « و أصاب » .

[ 107 ]

و في ( كامل الجزري ) : كان أهل افريقية أطوع أهل البلدان إلى زمن هشام ، و كانوا يقولون : لا تخالف الأئمة بما تجنى العمّال . فقال لهم أهل العراق الّذين دبّوا فيهم : إنّما يعمل هؤلاء بأمر اولئك . فقالوا : نختبرهم . فخرج منهم ميسرة في بضعة و عشرين رجلا . فقدموا على هشام . فلم يؤذن لهم . فدخلوا على الأبرش فقالوا له : « أبلغ الخليفة أنّ أميرنا يغزو بنا و بجنده . فإذا غنمنا نفلهم و حرمنا ، و يقول : هذا أخلص لجهادكم ، و إذا حاصرنا مدينة قدّمنا ،

و أخّرهم و يقول : هذا ازدياد في الأجر . ثمّ إنّهم عمدوا إلى ماشيتنا فجعلوا يبقرون بطونها عن سخالها يطلبون الفراء الأبيض للخليفة . فيقتلون ألف شاة في جلد فاحتملنا ذلك . ثمّ إنّهم سامونا أن يأخذوا كلّ جميلة من بناتنا . فقلنا : لم نجد هذا في كتاب و لا سنّة و نحن مسلمون . فأحببنا أن نعلم أعن رأي الخليفة هذا ؟ » فطال عليهم المقام ، و نفدت نفقاتهم فرجعوا . . . 1 .

« كالناب » في ( الصحاح ) : الناب : ألمسنّة من النوق يقال : سمّيت لطول نابها ، و الجمع النيب ، و في المثل : « لا أفعل ذلك ما حنّت النيب » 2 .

« الضروس » في ( الصحاح ) : الضرس العضّ الشديد بالأضراس ،

و الأسنان كلّها اناث إلاّ الأضراس و الأنياب ، و ناقة ضروس تعضّ حالبها ،

و منه قولهم : هي بجنّ ضراسها ، أي : بحدثان نتاجها . و إذا كانت كذلك حامت عن ولدها . قال بشر :

عطفنا لهم عطف الضروس من الملا
بشهباء لا يمشي الضراء رقيبها 3

« تعذم » أي : تعضّ .

-----------
( 1 ) الكامل 3 : 92 ، سنة 27 ، و النقل بتصرف يسير .

-----------
( 2 ) صحاح اللغة 1 : 230 ، مادة ( نيب ) .

-----------
( 3 ) صحاح اللغة 2 : 939 ، مادة ( ضرس ) .

[ 108 ]

« بفيها » أي : فمها .

« و تخبط بيدها » يقال : خبط البعير الأرض بيده . أي : ضربها .

« و تزبن برجلها » في ( الصحاح ) : زبنت الناقة : إذا ضربت بثفنات رجلها عند الحلب ، و ناقة زبون تضرب حالبها و تدفعه 1 .

« و تمنع درّها » أي : جريان لبنها ، و كذلك كان بني اميّة ، و في ( كامل المبرد ) : قالوا : ضحّى بنو حرب بالدين يوم كربلاء ، و ضحّى بنو مروان بالمروّة يوم العقر . يعني يوم قتل بني المهلب 2 .

« لا يزالون بكم حتّى لا يتركوا منكم إلاّ نافعا لهم أو غير ضائر بهم » في ( تاريخ الطبري ) : كان خالد القسري لمّا كان واليا على مكّة من قبل الوليد بن عبد الملك يقول ، و كان الحجّاج كتب إلى الوليد أنّ من قبلي من مرّاق أهل العراق ، لجاؤا إلى المدينة و مكّة ، و ذلك وهن . فكتب الوليد إليه أشر عليّ برجلين لهما . فكتب يشير إليه بعثمان بن حيان للمدينة ، و خالد القسري لمكّة . فعزل عمر بن عبد العزيز عن المدينة و استعمل عثمان عليها ، و استعمل خالدا على مكّة : أيّها الناس إنّكم بأعظم بلاد اللّه حرمة . ثمّ كتب على عباده حجّة ، فعليكم بالطاعة و لزوم الجماعة ، و إيّاكم و الشبهات . فإنّي و اللّه ما اوتى بأحد يطعن على امامه إلاّ صلبته في الحرم . إنّ اللّه جعل الخلافة منه بالموضع الّذي جعلها فسلّموا و أطيعوا ، و لا تقولوا كيت و كيت . إنّه لا أرى في ما كتب به الخليفة أو رآه إلاّ إمضاءه و اعلموا أنّه بلغني أنّ قوما من أهل الخلاف يقدمون عليكم ، و يقيمون في بلادكم ، فإيّاكم أن تنزلوا أحدا ممّن تعلمون أنّه زائغ عن الجماعة . فإنّي لا أجد أحدا منهم في منزل أحد منكم إلاّ هدمت منزله ، و اللّه لو أعلم أنّ هذه

-----------
( 1 ) صحاح اللغة 5 : 2130 ، مادة ( زبن ) .

-----------
( 2 ) كامل المبرد 8 : 143 .

[ 109 ]

الوحش الّتي تأمن في الحرم ، لو نطقت لم تقرّ بالطاعة لأخرجتها من الحرم . فلا يسكن الحرم مخالف للجماعة 1 .

« و لا يزال بلاؤهم حتّى لا يكون انتصار أحدكم منهم إلاّ كانتصار » هكذا في ( المصرية ) و الصواب : ( إلاّ مثل انتصار ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 2 .

« العبد من ربه » و مرّ في ( 21 ) عنه عليه السلام « و حتّى تكون نصرة أحدكم من أحدهم كنصرة العبد من سيّده إذا شهد أطاعه ، و إذا غاب اغتابه » 3 أخذ مسلم بن عقبة بعد غلبته على المدينة و نهبها ، و قتله من قتل ممّن حاربه من البقية البيعة على انّهم عبد قنّ ليزيد .

« و الصاحب من مستصحبه » لا بد له أن يطيعه لأنّه تابع له ، و هو رئيس عليه . فلمّا أمر معاوية خطباءه أن يخطبوا لاستخلاف يزيد قام رجل من الأزد ،

و قال : أنت أمير المؤمنين و أشار إلى معاوية فإذا متّ فهذا و أشار إلى يزيد فمن أبى فهذا و أشار إلى سيفه فقال له معاوية : اقعد فأنت من أخطب الناس . فقال ابن همام السلولي :

فإن تأتوا برملة أو بهند
نبايعها أميرة مؤمنينا

فيالهفا لو أنّ لنا الوفا
و لكن لا نعود كما عنينا

إذن لضربتم حتّى تعودوا
بمكّة تلعقون بها السخينا

« ترد عليكم فتنتهم شوهاء » أي : قبيحة .

« مخشيّة » أي : مخوفة .

-----------
( 1 ) تاريخ الطبري 5 : 256 و 243 ، لسنة 93 و 91 ، و النقل بتصرف يسير .

-----------
( 2 ) كذا في شرح الخوئي 3 : 144 ، لكن لفظ شرح ابن ابي الحديد 2 : 174 ، و شرح ابن ميثم 2 : 388 مثل المصرية أيضا .

-----------
( 3 ) نهج البلاغة 1 : 190 ، الخطبة 96 .

[ 110 ]

« و قطعا جاهلية ليس فيها منار هدى » سمّي ملك من ملوك اليمن ذا المنار لأنه ضرب المنار على طريقه ليهتدي بها إذا رجع .

« و لا علم يرى » في ( الصحاح ) : العلم العلامة ، و الجبل قال جرير « إذا قطعن علما بدا علم » 1 .

في ( البيان ) قام الوليد بن عتبة بعد معاوية يدعو الناس إلى بيعة يزيد :

فرأى روح بن زنباع إبطاءهم . فقال : أيّها الناس إنّا لا ندعوكم إلى لخم و جذام و كلب ، و لكن إلى قريش ، و نحن أبناء الطعن و الطاعون ، و فضلات الموت 2 .

و في ( تاريخ الطبري ) : خطب الوليد بن عبد الملك لمّا ولّي ( و كان جبّارا عنيدا ) فقال : من أبدى لنا ذات نفسه ضربنا الّذي فيه عيناه ، و من سكت مات بدائه . . . 3 .

« نحن أهل البيت منها بمنجاة » المنجاة : كالنجوة المكان المرتفع الّذي تظن أنّه نجاؤك لا يعلوه السيل ، و جمعها المناجي . قال أبو بثينة الباهلي :

فهل تأوي الى المنجاة إنّي
أخاف عليك معتلج السيول

و قال الراعي :

بأسحم من نوء الذراعين أتأقت
مسايله حتّى بلغن المناجيا

و قال آخر :

أ لم تريا النعمان كان بنجوة
من الشرّ لو أنّ امرا كان ناجيا 4

« و لسنا فيها بدعاة » روى ( الخرائج ) : عن الباقر عليه السلام أنّ عبد الملك كان يطوف بالبيت ، و عليّ بن الحسين عليه السلام يطوف بين يديه فلا يلتفت إليه ، و لم يكن

-----------
( 1 ) صحاح اللغة 5 : 1990 ، مادة ( علم ) .

-----------
( 2 ) البيان و التبيين 1 : 402 ، و النقل بتلخيص .

-----------
( 3 ) تاريخ الطبري 5 : 214 ، سنة 86 .

-----------
( 4 ) أورد الشاهدين الأوّلين أساس البلاغة : 448 ، مادة ( نجا ) ، و الأخير لسان العرب 15 : 305 ، مادة ( نجا ) .

[ 111 ]

عبد الملك يعرفه بوجهه . فقال : من هذا الّذي يطوف بين أيدينا ، و لا يلتفت إلينا ؟

فقيل له : هذا عليّ بن الحسين عليه السلام . فجلس مكانه ، و قال : ردّوه إليّ فردّوه . فقال له : يا علي بن الحسين إنّي لست قاتل أبيك . فما يمنعك من المصير إليّ .

فقال عليه السلام : إنّ قاتل أبي أفسد بما فعله دنياه عليه و أفسد أبي عليه آخرته . فإن أحببت أن تكون كهو فكن . فقال : كلاّ ، و لكن صر إلينا لتنال من دنيانا . فجلس زين العابدين عليه السلام و بسط رداءه و قال : « اللّهم اره حرمة أوليائك عندك » فإذا رداؤه دررا يكاد شعاعها يخطف الأبصار ، ثمّ قال له : « من تكون هذه حرمته عند ربه يحتاج إلى دنياك ؟ ثمّ قال : اللّهم خذها فما لي فيها حاجة » 1 .

و في ( حلية أبي نعيم ) : قال الزهري : شهدت عليّ بن الحسين عليه السلام يوم حمله عبد الملك إلى الشام . فأثقله حديدا . فما لبثنا إلاّ أربع ليال حتّى قدم الموكّلون به يطلبونه بالمدينة . فما وجدوه . فقالوا : انّا نراه متبوعا إلى أن قال :

فقال لي عبد الملك : قد جاءني عليّ بن الحسين يوم فقده الأعوان . فقال :

ما أنا و أنت ؟ فقلت له : أقم عندي . فقال : لا أحب ثم خرج فو اللّه لقد امتلأ ثوبي منه خيفة . قال الزهري فقلت له : ليس عليّ بن الحسين حيث تظنّ أنّه مشغول بنفسه . فقال : حبذا شغل شغله ، فنعم ما شغله 2 .

« ثمّ يفرّجها » أي : فتنة بني اميّة .

« اللّه عنكم كتفريج الأديم » أي : ككشف الجلد يعني عن اللحم حتّى ينتفع به .

« بمن يسومهم خسفا » أي : يعطيهم ذلاّ و هوانا . قال الشاعر :

-----------
( 1 ) الخرائج و الجرائح 1 : 232 .

-----------
( 2 ) حلية الأولياء 2 : 135 ، و النقل بتلخيص .

[ 112 ]

إذا سمته وصل القرابة سامني
قطيعتها تلك السفاهة و الظلم

و قال آخر :

و طعنهم الأعداء شزرا و إنّما
يسام و يقنى الخسف من لم يطاعن 1

« و يسوقهم عنفا » أي : سوقا شديدا .

« و يسقيهم بكأس مصبّرة » أي : فيها الصبر ، و هو دواء مرّ . و في ( الصحاح ) : أدهقت الكأس إلى أصبارها و أصمارها أي : إلى رأسها . قال الأصمعي : إذا لقي الرجل الشدّة بكمالها ، قيل : لقيها بأصبارها 2 .

« لا يعطيهم إلاّ السيف ، و لا يحلسهم » أي : لا يلبسهم من « أحلست البعير » أي : ألبسته الحلس ، و هو كساء رقيق يكون تحت البرذعة .

« إلاّ الخوف فعند ذلك » أي : في ذاك الزمان .

« تودّ قريش » بنو اميّة و غيرهم .

« بالدنيا و ما فيها » أي : باعطاء الدنيا و ما فيها .

« لو يرونني » و في ( ابن ميثم ) 3 لو رأوني « مقاما واحدا » أي : مرّة واحدة .

« و لو قدر جزر » أي : نحر .

« جزور » أي : إبل .

« لأقبل منهم ما أطلب اليوم بعضه فلا يعطونني » هكذا في ( المصرية ) و الصواب : ( فلا يعطوننيه ) كما ( في ابن أبي الحديد و ابن ميثم ) 4 .

و عن المازني لم يصح عندنا أنّ عليّا عليه السلام تكلّم بشي‏ء من الشعر

-----------
( 1 ) أوردهما اساس البلاغة : 225 ، مادة ( سوم ) .

-----------
( 2 ) صحاح اللغة 2 : 707 ، مادة ( صبر ) .

-----------
( 3 ) لفظ شرح ابن ميثم 2 : 388 ، مثل المصرية .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 174 ، لكن لفظ شرح ابن ميثم 2 : 389 مثل المصرية .

[ 113 ]

غير هذين البيتين :

تلكم قريش تمنّاني لتقتلني
و لا وجدّك ما برّوا و لا ظفروا

فإن هلكت فرهن ذمّتي لهم
بذات روقين لا يعفو لها أثر

قال ابن أبي الحديد : قوله عليه السلام « ثمّ يفرّجها اللّه عنكم كتفريج الأديم بمن يسومهم خسفا . . . » إخبار عن ظهور المسوّدة و انقراض ملك بني اميّة ، و وقع الأمر بموجب إخباره عليه السلام حتّى لقد صدقه قوله عليه السلام « فعند ذلك تود قريش لو يرونني . . . » فإنّ أرباب السيرة كلّهم نقلوا أنّ مروان بن محمّد قال يوم الزاب لمّا شاهد عبد اللّه بن علي بن عبد اللّه بن عباس بإزائه في صف خراسان :

لوددت أنّ عليّ بن أبي طالب تحت هذه الراية بدلا من هذا الفتى 1 .

قلت : بل قوله عليه السلام : « ثمّ يفرّجها اللّه . . . » إخبار بالقائم عليه السلام من عترته عليه السلام فبظهوره يفرّج اللّه عن الناس ، و أما بظهور المسودة فأيّ فرج كان للناس ، و لم تكن شدّة ملك بني العباس أقلّ من شدّة ملك بني اميّة .

كما أنّ ما ذكره في تفسير قوله عليه السلام : « فعند ذلك تودّ قريش » من كلام مروان بن محمّد 2 خبط أيضا لأنّ مروان تمنّى أن يكون في قباله أمير المؤمنين عليه السلام لأنّه أخبر في الملاحم أنّه عليه السلام كولده لم يكن له حظ في ملك مستقر . فلا يسلبه ملكه بخلاف بني العباس . فأخبر فيها أنّهم يأخذون الملك منهم ، و يملكون أكثر منهم .

و ممّا يوضح أنّ المراد بمن يفرّج اللّه به ، القائم ، و أنّ قريشا يتمنون أمير المؤمنين عليه السلام لو يرونه حتّى يملّكوه الأمر لا كيوم السقيفة و يوم الشورى و قد كانوا أجمعوا فيهما على الحيلولة بينه عليه السلام و بين الأمر و يكفّ القائم عليه السلام عن قتلهم ، ما رواه النعماني في غيبته مسندا عن الحارث الأعور

-----------
( 1 ) شرح ابن أبي الحديد 2 : 178 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 178 .

[ 114 ]

قال : قال أمير المؤمنين عليه السلام بأبي ابن خيرة الإماء يعني القائم من ولده عليه السلام يسومهم خسفا و يسقيهم بكأس مصبّرة ، و لا يعطيهم إلاّ السيف هرجا . فعند ذلك تتمنّى فجرة قريش لو أنّ لها مقاما منّي بالدنيا و ما فيها لا غفر لها لا نكف عنهم حتى يرضى اللّه 1 .

و ما رواه ابن أبي الحديد نفسه فقال ذكر الخطبة أصحاب السير ،

و فيها ألفاظ لم يوردها الرضي ، و منها « فأنظروا أهل بيت نبيّكم فإن لبدوا فالبدوا ، و إن استنصروكم فانصروهم ، فليفرجنّ اللّه الفتنة برجل منّا أهل البيت . بأبي ابن خيرة الإماء لا يعطيهم إلاّ السيف هرجا هرجا موضوعا على عاتقه ثمانية أشهر حتّى تقول قريش لو كان هذا من ولد فاطمة لرحمنا ، يغريه اللّه ببني اميّة حتّى يجعلهم حطاما و رفاتا ملعونين أين ما ثقفوا أخذوا ،

و قتلوا تقتيلا سنّة اللّه في الّذين خلوا من قبل ، و لن تجد لسنّة اللّه تبديلا 2 .

و أما قول ابن أبي الحديد بعد هذه الزيادة : « و المراد بابن خيرة الإماء المهدي من ولده عليه السلام و ببني اميّة الّذين يقتلهم السفياني من ولد أبي سفيان الموعود به في الخبر ، و ليس ما قلت هنا مخالفا لما قلت قبل من أنّ الوعد إنّما هو بالسفاح ، و عمّه عبد اللّه بن علي ، و المسودة . فإنّ ما مرّ قبل تفسير ما نقله الرضي من كلامه عليه السلام و ما قلته هنا تفسير الزيادة من كلامه عليه السلام 3 فخطأ . فإنّ الأصل في ما نقله الرضي ، و ما نقله هو ، و سمّاه زيادة ، واحد ، و إنّما اختلفت ألفاظ الرواية باختلاف الرواة ، و بالجملة لم يكن ببني العباس فرج للناس بل حرج ، و إن كانوا انتقموا من بني اميّة .

-----------
( 1 ) غيبة النعماني : 151 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 179 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 179 ، و النقل بالمعنى .

[ 115 ]

و لو كان ابن أبي الحديد قال في ما نقله من الزيادة أيضا من قوله عليه السلام في ذكر بني اميّة : « يظهر أهل باطلها على أهل حقّها حتى تملأ الأرض عدوانا و ظلما ، و بدعا إلى أن يضع اللّه عزّ و جلّ جبروتها ، و يكسر عمدها ، و ينزع أوتادها » 1 : أنّ اللّه تعالى وضع جبروتها ، و كسر عمدها ، و نزع أوتادها ببني العباس لكان أصاب .

و في ( كامل المبرد ) : دخل شبل مولى بني هاشم على عبد اللّه بن علي ،

و قد أجلس ثمانين رجلا من بني اميّة على سمط الطعام فمثل بين يديه فقال :

أصبح الملك ثابت الآساس
بالبهاليل من بني العباس

طلبوا وتر هاشم فشفوها
بعد ميل من الزمان و ياس

لا تقيلنّ عبد شمس عثارا
و اقطعن كلّ رقلة و أواسي

ذلّها أظهر التودد منها
و بها منكم كحزّ المواسي

فأمر بهم عبد اللّه فشدخوا بالعمد ، و بسطت عليهم البسط ، و جلس عليها و دعا بالطعام ، و إنّه ليسمع أنينهم حتّى ماتوا جميعا 2 .

و في ( المروج ) : حكى الهيثم بن عدي عن عمرو بن هاني قال : خرجت مع عبد اللّه بن علي لنبش قبور بني اميّة في أيّام السفاح . فانتهينا إلى قبر هشام .

فاستخرجناه صحيحا ما فقدنا منه إلاّ خثمة أنفه . فضربه عبد اللّه بن علي ثمانين سوطا ثمّ أحرقه ، و استخرجنا سليمان من أرض دابق . فلم نجد منه شيئا إلاّ صلبه و أضلاعه و رأسه فأحرقناه ، و فعلنا ذلك بغيرهما من بني اميّة و كانت قبورهم بقنّسرين ثم انتهينا إلى دمشق فاستخرجنا الوليد بن عبد الملك . فما وجدنا في قبره قليلا و لا كثيرا ، و احتفرنا عن عبد الملك فما وجدنا

-----------
( 1 ) شرح ابن أبي الحديد 2 : 179 .

-----------
( 2 ) كامل المبرد 8 : 134 ، و النقل بتلخيص .

[ 116 ]

إلاّ شؤون رأسه . ثمّ احتفرنا عن يزيد بن معاوية . فما وجدنا فيه إلاّ عظما واحدا أو وجدنا مع لحده خطّا أسود كأنّما خطّ بالرماد في طول لحده . ثمّ اتّبعنا قبورهم في جميع البلدان فأحرقنا ما وجدنا منهم 1 .

و في ( الكامل ) : و نبش قبر معاوية فلم يجدوا فيه إلاّ خيطا مثل الهباء . قيل ضرب عبد اللّه بن علي جسد هشام ثمانين سوطا لقذفه زيد بن علي .

و في ( كامل الجزري ) أيضا قتل سليمان بن علي بالبصرة أيضا جماعة من بني اميّة عليهم الثياب الموشية المرتفعة ، و أمر بهم فجرّوا بأرجلهم .

فالقوا على الطريق فأكلهم الكلاب . فلمّا رأى بنو اميّة ذلك اشتدّ خوفهم ،

و تشتت شملهم ، و اختفى من قدر على الاختفاء 2 .

و في ( بلاغات البغدادي ) : قال أبو الخطاب الأزدي : لمّا قتل مروان بن محمّد هجم عامر بن إسماعيل على الكنيسة الّتي فيها بنات مروان و نساؤه ، و قد أغلقن الأبواب دونهنّ فصحن و ولولن . فأخذ الخصي الموكّل بهنّ فسئل عن أمره فقال : أمرني مروان أن أضرب رقاب بناته و جواريه إذا قتل . فجي‏ء بابنتي مروان إلى عامر . فأمر بوضع رأس مروان في حجر ابنته الكبرى ، و قال لها عامر : معذرة إنّما فعلت هذا بك بما فعلتم برأس يحيى بن زيد إذ وضع في حجر امّه ،

و البادئ أظلم . ثمّ وجّه عامر بهما ، و بجواري مروان إلى صالح بن علي .

فقالت له الكبرى : نحن بنات أخيك فليسعنا عدلك . قال : إذن لا نستبقي منكم أحدا رجلا و لا امرأة . ألم يقتل أبوك بالأمس ابن أخي إبراهيم في محبس حرّان ؟ أ لم يقتل هشام زيدا و صلبه ، و أمر بقتل امرأته . فقتلها

-----------
( 1 ) مروج الذهب 3 : 207 ، و النقل بتصرف يسير .

-----------
( 2 ) الكامل 5 : 430 و 431 ، سنة 132 .

[ 117 ]

يوسف بن عمر صبرا ؟ ألم يقتل الوليد بن يزيد يحيى بخراسان ، و أحرق جثته و خشبته ؟ 1 .

و في ( المعجم ) قال ابن فرّوخ المكّي :

أمست نساء بني اميّة أيّما
و بناتهم بمضيعة أيتام 2

هذا ، و أمّا قوله عليه السلام في الزيادة التي نقلها ابن أبي الحديد :

« ألا و إنّكم مدركوها فانصروا قوما كانوا أصحاب رايات بدر و حنين تؤجروا ، و لا تمالئوا عليهم عدوّهم فتصرعكم البلية ، و تحل بكم النقمة » 3 .

و الظاهر أنّ المراد : انصروا أهل بيتي الّذين هم أصحاب رايات بدر و حنين لأنّهم منّي ، و أنا كنت صاحب رايات بدر و حنين ، و إن مالأتم عليهم عدوّهم يبتلون هم بالقتل و تحل بكم نقمة اللّه لعملكم .

و أشار عليه السلام في ذلك إلى عملهم مع ابنه الحسين عليه السلام يوضح ذلك ما رواه نصر بن مزاحم في ( صفينه ) عن سعيد بن وهب قال :

بعثني مخنف بن سليم إلى عليّ عليه السلام فأتيته بكربلاء فوجدته يشير بيده و يقول : « هاهنا هاهنا » فقال له رجل : و ما ذلك يا أمير المؤمنين قال عليه السلام : « ثقل لآل محمّد عليه السلام ينزل ها هنا فويل لهم منكم ، و ويل لكم منهم » فقال له الرجل : ما معنى هذا الكلام يا أمير المؤمنين ؟

فقال عليه السلام : « ويل لهم منكم تقتلونهم ، و ويل لكم منهم يدخلكم اللّه بقتلهم الى النار » 4 .

-----------
( 1 ) بلاغات النساء : 200 ، و النقل بتصرف يسير .

-----------
( 2 ) معجم الأدباء 11 : 180 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 179 .

-----------
( 4 ) وقعة صفين : 141 .

[ 118 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

27

الحكمة ( 464 ) و قال عليه السلام :

إِنَّ ؟ لِبَنِي أُمَيَّةَ ؟ مُرْوَداً يَجْرُونَ فِيهِ وَ لَوْ قَدِ اِخْتَلَفُوا فِيمَا بَيْنَهُمْ ثُمَّ كَادَتْهُمُ اَلضِّبَاعُ لَغَلَبَتْهُمْ و المرود هنا مفعل من الإرواد و هو الإمهال و الإنظار و هذا من أفصح الكلام و أغربه فكأنه ع شبه المهلة التي هم فيها بالمضمار الذي يجرون فيه إلى الغاية فإذا بلغوا منقطعها انتقض نظامهم بعدها أقول : و في غريب حديثه عليه السلام كما رواه ابن قتيبة و قد نقله ابن أبي الحديد في فصل غريب الكتاب « إنّ بني اميّة لا يزالون يطعنون في مسجل ضلالة ، و لهم في الأرض أجل حتّى يهريقوا الدم الحرام في الشهر الحرام ، و اللّه لكأنّي إلى غرنوق من قريش يتشحّط في دمه . فإذا فعلوا ذلك لم يبق لهم في الأرض عاذر و لم يبق لهم ملك على وجه الأرض » .

قال ابن قتيبة : قوله عليه السلام « في مسجل ضلالة » من قولك « ركب فلان مسجله » إذا جدّ في أمر هو فيه ، و الغرنوق القرشى الّذي قتلوه فانقضى أمرهم و الغرنوق الشاب هو إبراهيم الإمام ، قيل : قتل بالسيف ، و قيل : خنق في جراب فيه نورة و قوله عليه السلام : « يتشحّط في دمه » يشيّد الأوّل 1 .

« إنّ لبني اميّة مرودا يجرون فيه » في ( تاريخ الطبري ) : لمّا دخل عبد الرحمن بن محمّد بن الأشعث كرمان بعد انهزامه في وقعة الزاوية بالبصرة تلقّاه عمرو بن لقيط العبدي و كان عامله عليها فهيّأ له نزلا . فنزل . فقال له

-----------
( 1 ) شرح ابن أبي الحديد 3 : 363 ، شرح الغريب 9 ، و غريب الحديث لابن قتيبة 2 : 137 ، و النقل بتصرف يسير .

[ 119 ]

شيخ من عبد القيس : و اللّه لقد بلغنا عنك يا ابن الأشعث أن قد كنت جبانا . فقال :

و اللّه ما جبنت ، و اللّه لقد دلفت الرجال بالرجال ، و لففت الخيل بالخيل ، و لقد قاتلت فارسا . و قاتلت راجلا ، و ما انهزمت ، و لا تركت العرصة للقوم في موطن حتّى لا أجد مقاتلا ، و لا أرى معي مقاتلا ، و لكنّي زاولت ملكا مؤجّلا 1 .

و روى في أوّل الصحيفة مسندا عن متوكّل بن هارون الثقفي البلخي قال : لقيت يحيى بن زيد بعد قتل أبيه و هو متوجّه إلى خراسان . فقلت له : إنّي رأيت الناس إلى ابن عمّك جعفر بن محمّد عليه السلام أميل منهم إليك و إلى أبيك . فقال :

إنّ عمّي محمّد بن علي ، و ابنه جعفرا دعوا الناس إلى الحياة ، و نحن دعوناهم إلى الموت . قال : فلمّا قتل يحيى صرت إلى المدينة . فلقيت أبا عبد اللّه عليه السلام . فقال لي : كيف قال لك يحيى ؟ إنّ أبي حدّثني عن أبيه ، عن جدّه عن عليّ عليه السلام أنّ النبيّ صلّى اللّه عليه و آله و سلّم أخذته نعسة ، و هو على منبره . فرأى في منامه رجالا ينزون على منبره نزو القردة ، و يردّون الناس على أعقابهم القهقرى . فاستوى جالسا و الحزن يعرف في وجهه . فأتاه جبرئيل عليه السلام بهذه الآية : و ما جعلنا الرؤيا الّتي أريناك إلاّ فتنة للناس و الشجرة الملعونة في القرآن و نخوّفهم فما يزيدهم إلاّ طغيانا كبيرا 2 يعني بني اميّة فقال النبيّ صلّى اللّه عليه و آله و سلّم : يا جبرئيل ،

أعلى عهدي يكونون ؟ قال : لا و لكن تدور رحى الإسلام من مهاجرك . فتلبث بذلك عشرا ثمّ تدور رحى الإسلام على رأس خمسة و ثلاثين من مهاجرك فتلبث بذلك خمسا ثمّ لابد من رحى ضلالة هي قائمة على قطبها ، ثمّ ملك الفراعنة ، و أنزل تعالى في ذلك إنّا أنزلناه في ليلة القدر . و ما أدراك ما ليلة القدر . ليلة القدر خير من ألف شهر 3 يملكها بنو اميّة ليس فيها ليلة القدر .

-----------
( 1 ) تاريخ الطبري 5 : 172 ، سنة 83 .

-----------
( 2 ) الاسراء : 60 .

-----------
( 3 ) القدر : 1 3 .

[ 120 ]

فأطلع اللّه نبيّه صلّى اللّه عليه و آله و سلّم أنّ بني اميّة تملك سلطان هذه الامّة ، و ملكها طول هذه المدّة . فلو طاولتهم الجبال لطالوا عليها حتّى يأذن اللّه تعالى بزوال ملكهم ،

و هم في ذلك يستشعرون عداوتنا أهل البيت و بغضنا ، و أخبر اللّه نبيّه صلّى اللّه عليه و آله و سلّم بما يلقى أهل بيته ، و أهل مودّتهم و شيعتهم في أيّامهم و ملكهم ، و أنزل تعالى فيهم : أ لم تر إلى الّذين بدّلوا نعمة اللّه كفرا و أحلّوا قومهم دار البوار . جهنّم يصلونها و بئس القرار 1 نعمة اللّه محمّد و أهل بيته ، حبّهم إيمان يدخل الجنّة ، و بغضهم كفر و نفاق يدخل النار . فأسرّ النبيّ صلّى اللّه عليه و آله و سلّم ذلك إلى عليّ عليه السلام و أهل بيته . ثمّ قال الصادق عليه السلام ما خرج و لا يخرج منّا أهل البيت إلى قيام قائمنا أحد ليدفع ظلما أو ينعش حقّا إلاّ اصطلمته البليّة ، و كان قيامه زيادة في مكروهنا و شعثنا 2 .

« و لو قد اختلفوا في ما بينهم » و اختلافهم الشديد كان زمن خلافة الوليد بن يزيد .

و في ( تاريخ الطبري ) : ضرب ابن عمّه سليمان بن هشام مئة سوط و حلق رأسه و لحيته و غرّبه إلى عمان . فحبسه بها ، و حبس يزيد بن هشام لمّا أراد البيعة لابنيه ، و أخذ جارية لآل الوليد عمه . فكلّمه عمر بن الوليد فيها . فقال :

لا أردّها . فقال : إذن تكثر الصواهل حول عسكرك . فرماه بنو الوليد و بنو هشام عميه بالكفر ، و غشيان امهات أولاد أبيه ، و قالوا : اتّخذ مئة جامعة ، و كتب على كلّ جامعة اسم رجل من بني اميّة ليقتله بها و رموه بالزندقة ، و كان أشدّهم فيه قولا يزيد بن الوليد و كان يظهر النسك فحمل الناس على الفتك به 3 .

-----------
( 1 ) ابراهيم : 28 29 .

-----------
( 2 ) الصحيفة السجادية : 5 ، و النقل بتصرف يسير .

-----------
( 3 ) تاريخ الطبري 5 : 538 ، لسنة 126 ، و النقل بتصرف يسير .

[ 121 ]

فقتل في سنة ( 126 ) ثمّ بويع يزيد و اضطرب حبل بني مروان . فوثب أهل حمص على العباس بن الوليد فهدموا داره و انتهبوها و سلبوا حرمه ، و حبسوا بنيه .

و وقع الاختلاف في خراسان بين اليمانية و النزارية ، و أظهر الكرماني فيها الخلاف لنصر بن سيّار . و اجتمع مع كلّ واحد منهما جماعة ، و أظهر مروان بن محمّد الخلاف على يزيد طالبا بدم الوليد . فمات يزيد في آخر يوم من السنة ثمّ قام مقامه أخوه إبراهيم بن الوليد لكنّه لم يتمّ أمره ، و كان يسلّم عليه جمعة بالخلافة و جمعة بالإمرة ، و جمعة لا بالخلافة و لا بالإمرة حتّى قدم مروان بن محمّد . فخلعه ، و قتل عبد العزيز بن الحجّاج بن عبد الملك . فبايع الناس مروان بن محمّد . ثمّ خالف سليمان بن هشام مروان و نصب الحرب فحاربه مروان و هزمه ، و قتل ابنه إبراهيم بن سليمان و هرب سليمان إلى الضحّاك الخارجي .

و أمّا أصل اختلافهم فمن زمان عمر بن عبد العزيز . فلما قيل لسليمان اجعله ولي عهدك فإنّه رجل صالح قال : إن ولّيته و لم أول أحدا سواه لتكوننّ فتنة و لا يتركه بنو عبد الملك يلي عليهم إلاّ أن يجعل أحدهم بعده . فجعل يزيد بعده ، و مع ذلك لم يجترئ أن يسمّيه . فأخذ بيعتهم على طاعة من ولاّه في كتاب عهده ، و لمّا سمع هشام بعد سليمان بكونه عمر ، نادى : لا نبايعه أبدا .

فحمله الموكّل بأخذ البيعة على البيعة كرها . ولي عمر سنة ( 99 ) و قام الدعاة سنة مئة فبعث محمّد بن علي العباسي رجلا إلى العراق و ثلاثة رجال إلى خراسان للدعوة تلك السنة .

« ثمّ كادتهم » من الكيد . أي : مكرتهم .

« الضباع » جمع الضبع ، و خصّها عليه السلام بالذكر لأنّها ممّا يضرب المثل

[ 122 ]

بحمقها فقالوا « أحمق من الضبع » 1 و قالوا « ما يخفى هذا على الضبع » 2 و المراد دعاة بني العباس ، و في رأسهم أبو مسلم .

و في ( تاريخ الطبري ) : أنّ المنصور لمّا عاتب أبا مسلم لمّا أراد قتله ،

و قال له : فعلت و فعلت ، قال أبو مسلم : ليس يقال هذا لي بعد بلائي . قال له المنصور : لو كانت أمة مكانك لأجزت ناحيتها إنّما عملت ما عملت في دولتنا 3 .

و فيه أيضا : قال المنصور للسفاح : أطعني و اقتل أبا مسلم . فو اللّه إنّ في رأسه لغدرة . فقال : يا أخي قد عرفت بلاءه ، و ما كان منه . فقال المنصور : إنّما كان بدولتنا ، و اللّه لو بعث سنورا لقام مقامه ، و بلغ ما بلغ في هذه الدولة 4 .

« لغلبتهم » و قال العباس بن الوليد لمّا وقع الاختلاف بينهم و خرج يزيد بن الوليد على الوليد بن يزيد : « إنّي لأظنّ أنّ اللّه قد أذن في هلاككم يا بني مروان » ثمّ تمثّل :

إنّي أعيذكم باللّه من فتن
مثل الجبال تسامى ثمّ تندفع

لا تلحمن ذئاب الناس أنفسكم
إنّ الذئاب إذا ما الحمت رتعوا

لا تبقرن بأيديكم بطونكم
فثمّ لا حسرة تغني و لا جزع

و في ( العقد ) : لمّا نزل الموت بأبي هاشم ابن محمّد بن الحنفية لمّا سمّه سليمان قال لمحمّد بن علي بن عبد اللّه بن العباس : إنّي ميّت ، و أنت صاحب هذا الأمر ، و ولدك القائم به ثمّ أخوه من بعده ، و اللّه ليتمّنّ اللّه هذا الأمر حتّى تخرج الرايات السود من خراسان ثمّ ليغلبنّ ما بين حضرموت ، و أقصى إفريقيّة ،

-----------
( 1 ) أورده الميداني في مجمع الأمثال 1 : 225 ، و الزمخشري في المستقصى 1 : 75 .

-----------
( 2 ) أورده الميداني في مجمع الأمثال 2 : 295 .

-----------
( 3 ) تاريخ الطبري 6 : 138 ، سنة 137 .

-----------
( 4 ) تاريخ الطبري 6 : 119 ، سنة 136 .

[ 123 ]

و ما بين عانة ، و أقصى فرغانة . فعليك بهؤلاء الشيعة ، و استوص بهم الخير .

فهم دعاتك ، و أنصارك ، و لتكن دعوتك خراسان لا تعدوها لا سيما مرو ،

و استبطن هذا الحي من اليمن . فإنّ كلّ ملك لا يقوم به فمصيره إلى انتقاض .

و انظر هذا الحي من ربيعة فإنّهم معهم في كلّ أمر . و انظر هذا الحي من قيس و تميم فأقصهم إلاّ من عصم اللّه منهم ، و ذلك قليل ، ثم مرهم أن يرجعوا .

فليجعلوا اثني عشر نقيبا و بعدهم سبعين نقيبا . فإنّ اللّه لم يصلح أمر بني إسرائيل إلاّ بهم ، و قد فعل ذلك النبيّ صلّى اللّه عليه و آله و سلّم . فإذا مضت سنة الحمار فوجّه رسلك في خراسان منهم من يقتل ، و منهم من ينجو حتّى يظهر اللّه دعوتكم .

فقال محمّد لأبي هاشم : و ما سنة الحمار ؟ قال : إنّ اللّه لم يمض مئة سنة من نبوّة قط إلاّ انتقض أمرها لقوله عزّ و جلّ : أو كالّذي مرّ على قرية و هي خاوية على عروشها قال أنّى يحيي هذه اللّه بعد موتها فأماته اللّه مئة عام إلى قوله و انظر إلى حمارك و لنجعلك آية للناس 1 .

ثم قدم الشيعة على محمّد بن علي فأخبروه أنّهم حبسوا بخراسان في السجن ، و كان يخدمهم فيه غلام من السرّاجين ما رأوا قط مثل عقله و ظرفه ،

و محبّته في أهل بيت النبيّ يقال له أبو مسلم . فقال : أحرّ أم عبد . قالوا : أمّا عيسى فيزعم أنّه عبد ، و أمّا هو فيزعم أنّه حرّ . قال : فاشتروه و اعتقوه ،

و اجعلوه بينكم إذ رضيتموه . فلمّا انقضت المئة سنة بعث محمّد رسله إلى خراسان . فغرسوا بها غرسا ، و أبو مسلم المقدّم عليهم ، و ثارت الفتنة في خراسان بين المضرية و اليمنية فتمكن أبو مسلم ، و فرّق رسله في كور خراسان يدعو الناس إلى آل الرسول فأجابوه 2 .

-----------
( 1 ) البقرة : 259 .

-----------
( 2 ) العقد الفريد 5 : 205 و 206 . و النقل بتصرف يسير .

[ 124 ]

قول المصنّف : « و المرود هنا مفعل من الإرواد » بمعنى أنّه اسم مكان .

فإنّ غير الثلاثي المجرد اسم مكانه بلفظ اسم مفعوله . فيكون بضم الميم ،

و أما المرود بكسرها فهي حديدة مشدودة بالرسن إذا دار المهر دار معه يقال « دار المهر في المرود » قال عباس بن مرداس :

على شخص الأبصار تسمع بينها
إذا هي جالت في مراودها عزفا 1

أي : صهيلا .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

28

من الخطبة ( 104 ) مِنْهَا فِي خِطَابِ أَصْحَابِهِ :

وَ قَدْ بَلَغْتُمْ مِنْ كَرَامَةِ اَللَّهِ لَكُمْ مَنْزِلَةً تُكْرَمُ بِهَا إِمَاؤُكُمْ وَ تُوصَلُ بِهَا جِيرَانُكُمْ وَ يُعَظِّمُكُمْ مَنْ لاَ فَضْلَ لَكُمْ عَلَيْهِ وَ لاَ يَدَ لَكُمْ عِنْدَهُ وَ يَهَابُكُمْ مَنْ لاَ يَخَافُ لَكُمْ سَطْوَةً وَ لاَ لَكُمْ عَلَيْهِ إِمْرَةٌ وَ قَدْ تَرَوْنَ عُهُودَ اَللَّهِ مَنْقُوضَةً فَلاَ تَغْضَبُونَ وَ أَنْتُمْ لِنَقْضِ ذِمَمِ آبَائِكُمْ تَأْنَفُونَ وَ كَانَتْ أُمُورُ اَللَّهِ عَلَيْكُمْ تَرِدُ وَ عَنْكُمْ تَصْدُرُ وَ إِلَيْكُمْ تَرْجِعُ فَمَكَّنْتُمُ اَلظَّلَمَةَ مِنْ مَنْزِلَتِكُمْ وَ أَلْقَيْتُمْ إِلَيْهِمْ أَزِمَّتَكُمْ وَ أَسْلَمْتُمْ أُمُورَ اَللَّهِ فِي أَيْدِيهِمْ يَعْمَلُونَ فِي اَلشُّبُهَاتِ وَ يَسِيرُونَ فِي اَلشَّهَوَاتِ وَ اَيْمُ اَللَّهِ لَوْ فَرَّقُوكُمْ تَحْتَ كُلِّ كَوْكَبٍ لَجَمَعَكُمُ اَللَّهُ لِشَرِّ يَوْمٍ لَهُمْ من الخطبة ( 103 ) فَأُقْسِمُ بِاللَّهِ يَا ؟ بَنِي أُمَيَّةَ ؟ عَمَّا قَلِيلٍ لَتَعْرِفُنَّهَا فِي أَيْدِي غَيْرِكُمْ وَ فِي دَارِ عَدُوِّكُمْ قول المصنّف : « و منها في خطاب أصحابه » هكذا في ( المصرية ) ، و في

-----------
( 1 ) أورده أساس البلاغة : 184 ، مادة ( رود ) .

[ 125 ]

( ابن أبي الحديد و الخطية ) « منها في خطاب أصحابه » و من الغريب أنّ في نسختي ، من ( ابن ميثم ) بدله « و من خطبة له عليه السلام » 1 .

قوله عليه السلام « و قد بلغتم من كرامة اللّه لكم منزلة إلى قوله و قد ترون عهود اللّه منقوضة فلا تغضبون ، و أنتم لنقض ذمم آبائكم تأنفون » أي : تستنكفون . قال ابن أبي الحديد : الكلام خطاب لأصحابه الّذين أسلموا نواحيهم إلى جيوش معاوية يقول عليه السلام لهم : إنّ اللّه أكرمكم بالإسلام ، و بلغتم بذلك منزلة أكرم بها اماءكم و من كان مظنّة المهانة ، و وصل بها جيرانكم أي : من التجأ إليكم من معاهد و ذمّي حتّى عصم دماءهم و أموالهم ، و يعظّمكم من لا فضل لكم عليه كالروم و الحبشة ، و يهابكم من لا يخاف لكم سطوة كالملوك الّذين في أقاصي البلاد كالهند و الصين بأنّكم تقهرون الامم بالنصر السماوي .

قيل : إنّ العرب لمّا عبرت دجلة إلى القصر الأبيض بالمدائن عبرتها في أيّام مدّها و هي كالبحر الزاخر على خيولها ، و بأيديها رماحها . فهربت الفرس بعد رمي شديد منهم للعرب ، و العرب يقدمون . فقال فلاّح نبطي بيده مسحاته يفتح الماء إلى زرعه لأسوار معروف بالبأس : أمثلكم في سلاحكم يهرب من هؤلاء الخاسرين ؟ فقال له : أقم مسحاتك فأقامها فرماها فخرق الحديد ثمّ قال : انظر الآن . ثمّ رمى بعض العرب المارّين عليه عشرين سهما لم يصبه بسهم . فقال له : أعلمت أنّ القوم مصنوع لهم . ثم قال عليه السلام مالكم لا تغضبون و أنتم ترون عهود اللّه منقوضة . . . 2 .

قلت : على ما ذكره يكون الكلام منقطعا غير مجتمع ، و الصواب أن يقال :

إنّه عليه السلام قال لهم إذ بلغتم من كرامة اللّه تعالى لكم بدين الاسلام تلك المنزلة

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 221 ، لكن لفظ شرح ابن ميثم 3 : 35 مثل المصرية .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 221 ، و النقل بتصرف يسير .

[ 126 ]

الّتي وصفها عليه السلام بتلك الأوصاف الأربعة فلم ترون عهود اللّه منقوضة و لا تغضبون مع أنّكم عن نقض ذمم آبائكم تأنفون ؟ هل يكون اللّه تعالى عندكم أقلّ من آبائكم ؟ و هل آباؤكم في أنفسكم أجلّ من اللّه عزّ و جلّ و هو الّذي منّ عليكم بما منّ ؟ .

و صدق صلوات اللّه عليه يقتل الحسين ابن بنت الرسول صلّى اللّه عليه و آله و سلّم و من أنزل تعالى فيه إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 و أنزل فيه و أبناءنا و أبناءكم 2 و يقول النبيّ صلّى اللّه عليه و آله و سلّم فيه « إنّه سيّد شباب أهل الجنّة و ريحانتي من الدنيا » 3 و تسبى أخواته و بناته بمرأى منهم و مسمع . فيصمتون كأن لم يقع شي‏ء ، و يستجير عبيد اللّه ذاك الرجس النجس الخبيث المخبث بعد قتل يزيد بهم فيمنعون منه لئلاّ تخفر ذمّتهم .

هذا ، و ممّن أنف من نقض عهد أبيه و إن كان ذا حميّة في الدين أيضا في حياته عليه السلام و بعده كأبيه قيس بن سعد بن عبادة . فكان أبوه قسّم أمواله بين ولده قبل خروجه إلى الشام . ثمّ ولد بعده له ولد . فأراد أبو بكر و عمر أن ينقضا ما فعله سعد لأنّه لم يبايعهما ، و إلاّ فلم يكن للولد سهم بعد التقسيم .

فخلّى قيس نصيبه لذاك الولد لئلاّ ينقض عمل أبيه .

و في ( كامل المبرد ) : و كان الفرزدق يجير من استجار بقبر أبيه و كان أبوه جوادا شريفا فاستجارت امرأة من بني جعفر بن كلاب بقبره لئلاّ يسمّيها الفرزدق و يسبّها لمّا هجا بني جعفر بن كلاب فلم يذكر لها اسما و لا نسبا ، و قال :

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) إشارة إلى حديث النبيّ صلّى اللّه عليه و آله « الحسن و الحسين سيدا شباب أهل الجنّة » و الآخر « هما ريحانتاي من « الدنيا » أخرجهما جمع كثير منهم ابن عساكر بطرق عديدة في ترجمة الحسين عليه السلام : 36 59 ح 58 82 .

[ 127 ]

عجوز تصلّي الخمس عاذت بغالب
فلا و الّذي عاذت به لا أضيرها

و لمّا ولّى الحجّاج تميم بن زيد القيني السند دخل البصرة . فجعل يخرج من أهلها من شاء ، جاءت عجوز الى الفرزدق ، فقالت : إنّي استجرت بقبر أبيك و أتت منه بحصيات . فقال لها : و ما شأنك ؟ فقالت : إنّ تميم بن زيد خرج بابن لي معه و لا قرّة لعيني ، و لا كاسب لي غيره . فقال لها : و ما اسم ابنك . فقالت :

خنيس . فكتب إلى تميم بن زيد مع بعض من شخص :

تميم بن زيد لا تكونن حاجتي
بظهر فلا يخفى عليّ جوابها

وهب لي خنيسا و احتسب فيه منّة
لعبرة امّ ما يسوغ شرابها

أتتني فعاذت يا تميم بغالب
و بالحفرة السافي عليها ترابها

و قد علم الأقوام أنك ماجد
و ليث إذا ما الحرب شبّ شبابها

فلمّا ورد الكتاب على تميم تشكك في الإسم . فقال : أحبيش أم خنيس ؟

ثمّ قال : انظروا من له مثل هذا الإسم في عسكرنا . فاصيب ستّة ما بين حبيش و خنيس فوجّه بهم إليه .

و ظلع مكاتب لبني منقر بمكاتبته . فأتى قبر غالب أيضا فاستجار به و أخذ منه حصيات . فشدّهن في عمامته . ثم أتى الفرزدق فأخبره خبره و قال :

إنّي قد قلت شعرا . فقال : هاته . فقال :

بقبر ابن ليلى غالب عذت بعد ما
خشيت الردى أو أن أردّ على قسر

بقبر امرئ تقرى المئين عظامه
و لم يك إلاّ غالبا ميّت يقري

فقال لي استقدم امامك إنّما
فكاكك أن تلقى الفرزدق بالمصر

فقال له الفرزدق : ما اسمك ؟ قال : لهذم . فقال : يا لهذم حكمك مسمّطا .

قال : ناقة كوماء سوداء الحدقة . قال : يا جارية اطرحي إلينا حبلا . ثمّ قال : يا لهذم اخرج بنا إلى المربد . فألقه في عنق ما شئت . فتخيّر العبد على عينه . ثمّ رمى بالحبل في عنق ناقة ، و جاء صاحبها . فقال له الفرزدق : اغد عليّ في ثمنها .

[ 128 ]

فجعل لهذم يقودها و الفرزدق يسوقها حتّى إذا نفذ بها من البيوت إلى الصحراء صاح به الفرزدق : يا لهذم قبّح اللّه أخسرنا صفقة 1 .

و روى أنّ رجلا من السواقط من بني أبي بكر بن كلاب قدم اليمامة ،

و معه أخ له . فكتب له عمير بن سلمى أنّه له جار و كان أخو هذا الكلابي جميلا فقال له قرين أخو عمير : لا تردّنّ أبياتنا بأخيك هذا . فرآه بعد بين أبياتهم فقتله و كان عمير غائبا فأتى الكلابي قبر سلمى أبي عمير و قرين ، فاستجار به ، و قال أبياتا . فلجأ قرين إلى قتادة بن مسلم من بني حنيفة فحمل قتادة إلى الكلابي ديات متضاعفة ، و فعلت وجوه بني حنيفة مثل ذلك . فأبى الكلابي أن يقبل . فلجأ قرين إلى خاله السمين بن عبد اللّه . فلم يمنع منه عميرا . فأخذه عمير فمضى به حتّى قطع الوادي . فربطه إلى نخلة ، و قال للكلابي : أمّا إذ أبيت إلاّ قتله ، فأمهل حتّى أقطع الوادي ، و ارتحل عن جواري . فلا خير لك فيه فقتله الكلابي . ففي ذلك يقول عمير :

قتلنا أخانا للوفاء بجارنا
و كان أبونا قد تجير مقابره

« و كانت امور اللّه عليكم ترد ، و عنكم تصدر ، و اليكم ترجع . فمكّنتم الظلمة من منزلتكم ، و ألقيتم إليهم أزمّتكم ، و أسلمتم امور اللّه في أيديهم يعملون في الشبهات » هكذا في ( المصرية ) ، و الصواب : « بالشبهات » كما في ( ابن أبي الحديد و ابن ميثم و الخطبة ) 2 .

« و يسيرون في الشهوات » قال ابن أبي الحديد : معنى كلامه عليه السلام أنّ الأحكام الشرعية كانت إليكم ترد منّي ، و من تعليمي إيّاكم ، و من تثقيفي لكم .

ثمّ تصدر عنكم إلى من تعلّمونه إيّاها من أتباعكم و تلامذتكم ثمّ يرجع إليكم

-----------
( 1 ) كامل المبرد 4 : 240 243 ، و النقل بتلخيص .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 221 ، لكن لفظ شرح ابن ميثم 3 : 35 ايضا نحو المصرية .

[ 129 ]

بأن يتعلّمها بنوكم و إخوتكم من هؤلاء الاتباع . . . 1 .

قلت : هو أيضا بلا ربط ، و إنّما المراد إنّكم كنتم موارد امور اللّه ،

و مصادرها ، و مراجعها ، حيث إنّكم أنتم المعتقدون بالإسلام . فمكّنتم الظلمة أعداء الإسلام و من دخل في الإسلام كرها فصاروا بذلكم مراجع و مصادر . و العجب من الناس رأوا أيّام عثمان بني اميّة يصلّون بالناس سكارى و يتّخذون عباد اللّه خولا ، و دين اللّه دغلا و دخلا لم يساعدوا أمير المؤمنين عليه السلام في أيّامه مع كونه عليه السلام يحملهم على المحجّة البيضاء ،

و الصراط المستقيم ، و الدين القيّم و كان فاروقهم بذلك عارفا و معترفا بل خذلوه عليه السلام و عملوا أعمالا صارت سببا لتقوية معاوية عدوّ الدين و لعين النبيّ صلّى اللّه عليه و آله و سلّم .

و أغرب من هذا أنّهم رأوا معاوية و يزيد ، و ما عليه بنو اميّة من الكفر و العتوّ ، و مع ذلك ألقوا امورهم إلى عبد الملك .

و أعجب من ذلك أنّهم غدروا بمصعب في حياته و إن لم يكن هو خيرا من عبد الملك حتّى أنّه قتل آلافا من الناس صبرا لم يكن جرمهم إلاّ انّهم انتصروا لابن بنت نبيّهم صلّى اللّه عليه و آله و سلّم و قتلوا قاتليه حتّى قال له ابن عمر : لو كانوا من أغنام أبيك ما حلّ لك قتلهم و عيّنوا بعده يوما لإقامة مراسم العزاء له ،

و سنّوا زيارة قبره . فعلوا ذلك لمّا أمر معزّ الدولة الديلمي في بغداد بإقامة مراسم العزاء للحسين عليه السلام في يوم قتله عاشوراء ، أداء لبعض حقّه ، حيث إنّه أحيى الإسلام بجهاده ، و إنّما اختاروه عنادا مع النبيّ صلّى اللّه عليه و آله و سلّم حيث إنّه هو الّذي قتل أنصار أهل بيته . افّ لهم . فكلّهم قتلة آل الرسول صلّى اللّه عليه و آله و سلّم لكن لا غرو فلازم صحّة خلافة صدّيقهم ذلك .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 221 .

[ 130 ]

« و أيم اللّه لو فرّقوكم تحت كلّ كوكب » في ( كامل المبرد ) : نظر الحجّاج . فإذا جلّ من خرج عليه مع ابن الأشعث من الفقهاء و غيرهم من الموالي . فأحبّ أن يزيلهم عن موضع الفصاحة و الآداب ، و يخلّطهم بأهل القرى و الأنباط . فقال :

إنّما الموالي علوج ، و إنّما أتى بهم من القرى . فقراهم أولى بهم . فأمر بتسييرهم من الأمصار ، و إقرار العرب بها ، و أمر بأن ينقش على يد كلّ إنسان منهم اسم قريته ، و طالت ولايته . فتوالد القوم هناك فخبثت لغات أولادهم ، و فسدت طبائعهم إلى أن قال :

و ردّ ( سليمان بن عبد الملك بعد الحجّاج ) المنقوشين . فرجعوا في صورة الأنباط . ففي ذلك يقول الراجز :

جارية لم تدر ما سوق الإبل
أخرجها الحجّاج من كنّ و ظل

لو كان بدر حاضرا و ابن حمل
ما نقشت كفاك في جلد جلل 1

« لجمعكم اللّه لشرّ يوم لهم » بقيام دعاة بني العباس من سنة المئة عليهم ،

و لمّا قاتل عبد اللّه بن علي ، مروان بن محمّد بالزاب ، نادى عبد اللّه : يا أهل خراسان يا لثارات إبراهيم و أمر الناس بالنزول . فنزلوا ، و أشرعوا الرماح .

فجعل أهل الشام يتأخّرون كأنّهم يدفعون ، و قال مروان لقضاعة : إنزلوا .

فقالوا : قل لبني سليم فلينزلوا . فأرسل إلى السكاسك أن احملوا . فقالوا : قل لبني عامر فليحملوا . فأرسل إلى السكون أن احملوا . فقالوا : قل لغطفان فليحملوا . فقال لصاحب شرطته : إنزل . قال : لا و اللّه ما كنت لأجعل نفسي غرضا . قال : أما و اللّه لأسوءنّك . قال : وددت و اللّه أنك قدرت على ذلك ، ثمّ انهزم أهل الشام و انهزم مروان ، و قطع الجسر . فكان من غرق يومئذ أكثر ممّن قتل .

فكان في من غرق يومئذ إبراهيم بن الوليد بن عبد الملك ، و أمر عبد اللّه بن علي ،

-----------
( 1 ) كامل المبرد 5 : 9 10 .

[ 131 ]

فعقد الجسر على الزاب و استخرجوا الغرقى . فكان في من أخرجوا إبراهيم بن الوليد بن عبد الملك . فقال عبد اللّه بن علي و إذ فرقنا بكم البحر فأنجيناكم و أغرقنا آل فرعون و أنتم تنظرون 1 و حوى عبد اللّه عسكر مروان بما فيه فوجد فيه سلاحا كثيرا و أموالا ، و لمّا بلغ السفّاح أمر عبد اللّه و مروان قال :

فلمّا فصل طالوت بالجنود قال إنّ اللّه مبتليكم بنهر . . . 2 .

و في ( تاريخ الطبري ) : كان مروان لمّا لقيه أهل خراسان لا يدبّر شيئا إلاّ كان فيه الخلل و الفساد . فأمر بأموال فاخرجت . فقال للناس : إصبروا و قاتلوا فهذه الأموال لكم . فجعل ناس منهم يصيبون من ذلك المال . فأرسلوا إليه أنّ الناس قد مالوا على هذا المال ، و لا نأمنهم أن يذهبوا به . فأرسل إلى ابنه عبد اللّه : سر في أصحابك إلى مؤخّر عسكرك . فاقتل من أخذ من ذلك المال و امنعهم . فمال عبد اللّه برايته و أصحابه . فقال الناس : الهزيمة ، فانهزموا ،

و مضى مروان منهزما من بلد إلى بلد حتّى انتهى إلى بوصير فبيّته عامر بن إسماعيل و شعبة ، و معهما خيل الموصل . فقتلوه بها ، و هرب ابناه عبد اللّه ليلة بيّت إلى أرض الحبشة فلقوا من الحبشة بلاء ، قاتلتهم الحبشة فقتلوا عبد اللّه ،

و أفلت عبيد اللّه في عدّة ، و قتل عبد اللّه بن علي بنهر أبي فطرس اثنين و سبعين رجلا من بني اميّة في سنة ( 132 ) و قتل داود بن علي من كان اخذ من بني اميّة بمكّة و المدينة في سنة ( 133 ) 3 .

هذا ، و أغرب ابن ميثم في شرح قوله عليه السلام : « و أيم اللّه لو فرّقوكم تحت كلّ كوكب لجمعكم اللّه لشرّ يوم لهم » فقال : الكلام تحذير لهم ، و إنذار ربما سيكون

-----------
( 1 ) البقرة : 50 .

-----------
( 2 ) رواه الطبري في تاريخه 6 : 89 ، سنة 132 ، و النقل بتلخيص . و الآية 249 من سورة البقرة .

-----------
( 3 ) تاريخ الطبري 6 : 90 110 ، سنة 132 و 133 ، و النقل بتصرف يسير .

[ 132 ]

من بني اميّة من جمع الناس في بلائهم و شرورهم و عموم فتنتهم ، و كنّى باليوم عن مدّة خلافتهم الّتي كانت شرّ الأوقات على الإسلام و أهله ، و إنّما نسب التفريق إليهم و الجمع إلى اللّه تقريرا لما سينزل به قدره من ابتلاء الخلق بهم فإنّهم لو فرّقوهم في أطراف البلاد لم يغنهم ذلك التفرّق عن لحوق قدر اللّه لهم ، و لم يمنعهم من نزوله بجميعهم بما يراد لهم من الإبتلاء بدولة بني اميّة ،

و شرورها . . . 1 و هو كما ترى خبط عجيب .

قوله عليه السلام في الثاني « فاقسم باللّه يا بني اميّة عمّا قليل » بانقضاء ثمانين سنة مدّة ملكهم .

« لتعرفنّها » أي : الخلافة و السلطنة الّتي تقتلون الناس عليها .

« في أيدي غيركم ، و في دار عدوّكم » بني العباس .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

29

من الخطبة ( 149 ) ثُمَّ إِنَّكُمْ مَعْشَرَ اَلْعَرَبِ أَغْرَاضُ بَلاَيَا قَدِ اِقْتَرَبَتْ فَاتَّقُوا سَكَرَاتِ اَلنِّعْمَةِ وَ اِحْذَرُوا بَوَائِقَ اَلنِّقْمَةِ وَ تَثَبَّتُوا فِي قَتَامِ اَلْعِشْوَةِ وَ اِعْوِجَاجِ اَلْفِتْنَةِ عِنْدَ طُلُوعِ جَنِينِهَا وَ ظُهُورِ كَمِينِهَا وَ اِنْتِصَابِ قُطْبِهَا وَ مَدَارِ رَحَاهَا تَبْدَأُ فِي مَدَارِجَ خَفِيَّةٍ وَ تَئُولُ إِلَى فَظَاعَةٍ جَلِيَّةٍ شِبَابُهَا كَشِبَابِ اَلْغُلاَمِ وَ آثَارُهَا كَآثَارِ اَلسِّلاَمِ يَتَوَارَثُهَا اَلظَّلَمَةُ بِالْعُهُودِ أَوَّلُهُمْ قَائِدٌ لِآخِرِهِمْ وَ آخِرُهُمْ مُقْتَدٍ بِأَوَّلِهِمْ يَتَنَافَسُونَ فِي دُنْيَا دَنِيَّةٍ وَ يَتَكَالَبُونَ عَلَى جِيفَةٍ مُرِيحَةٍ وَ عَنْ قَلِيلٍ يَتَبَرَّأُ اَلتَّابِعُ مِنَ اَلْمَتْبُوعِ وَ اَلْقَائِدُ مِنَ اَلْمَقُودِ فَيَتَزَايَلُونَ بِالْبَغْضَاءِ وَ يَتَلاَعَنُونَ عِنْدَ اَللِّقَاءِ ثُمَّ يَأْتِي بَعْدَ ذَلِكَ طَالِعُ اَلْفِتْنَةِ اَلرَّجُوفِ وَ اَلْقَاصِمَةِ اَلزَّحُوفِ فَتَزِيغُ قُلُوبٌ بَعْدَ اِسْتِقَامَةٍ

-----------
( 1 ) شرح ابن ميثم 3 : 36 .

[ 133 ]

وَ تَضِلُّ رِجَالٌ بَعْدَ سَلاَمَةٍ وَ تَخْتَلِفُ اَلْأَهْوَاءُ عِنْدَ هُجُومِهَا وَ تَلْتَبِسُ اَلْآرَاءُ عِنْدَ نُجُومِهَا مَنْ أَشْرَفَ لَهَا قَصَمَتْهُ وَ مَنْ سَعَى فِيهَا حَطَمَتْهُ يَتَكَادَمُونَ فِيهَا تَكَادُمَ اَلْحُمُرِ فِي اَلْعَانَةِ قَدِ اِضْطَرَبَ مَعْقُودُ اَلْحَبْلِ وَ عَمِيَ وَجْهُ اَلْأَمْرِ تَغِيضُ فِيهَا اَلْحِكْمَةُ وَ تَنْطِقُ فِيهَا اَلظَّلَمَةُ وَ تَدُقُّ أَهْلَ اَلْبَدْوِ بِمِسْحَلِهَا وَ تَرُضُّهُمْ بِكَلْكَلِهَا يَضِيعُ فِي غُبَارِهَا اَلْوُحْدَانُ وَ يَهْلِكُ فِي طَرِيقِهَا اَلرُّكْبَانُ تَرِدُ بِمُرِّ اَلْقَضَاءِ وَ تَحْلُبُ عَبِيطَ اَلدِّمَاءِ وَ تَثْلِمُ مَنَارَ اَلدِّينِ وَ تَنْقُضُ عَقْدَ اَلْيَقِينِ يَهْرُبُ مِنْهَا اَلْأَكْيَاسُ وَ يُدَبِّرُهَا اَلْأَرْجَاسُ مِرْعَادٌ مِبْرَاقٌ كَاشِفَةٌ عَنْ سَاقٍ تُقْطَعُ فِيهَا اَلْأَرْحَامُ وَ يُفَارَقُ عَلَيْهَا اَلْإِسْلاَمُ بَرِيئُهَا سَقِيمٌ وَ ظَاعِنُهَا مُقِيمٌ منها :

بَيْنَ قَتِيلٍ مَطْلُولٍ وَ خَائِفٍ مُسْتَجِيرٍ يَخْتِلُونَ بِعَقْدِ اَلْأَيْمَانِ وَ بِغُرُورِ اَلْإِيمَانِ فَلاَ تَكُونُوا أَنْصَابَ اَلْفِتَنِ وَ أَعْلاَمَ اَلْبِدَعِ وَ اِلْزَمُوا مَا عُقِدَ عَلَيْهِ حَبْلُ اَلْجَمَاعَةِ وَ بُنِيَتْ عَلَيْهِ أَرْكَانُ اَلطَّاعَةِ وَ اِقْدَمُوا عَلَى اَللَّهِ مَظْلُومِينَ وَ لاَ تَقْدَمُوا عَلَيْهِ ظَالِمِينَ وَ اِتَّقُوا مَدَارِجَ اَلشَّيْطَانِ وَ مَهَابِطَ اَلْعُدْوَانِ وَ لاَ تُدْخِلُوا بُطُونَكُمْ لُعَقَ اَلْحَرَامِ فَإِنَّكُمْ بِعَيْنِ مَنْ حَرَّمَ عَلَيْكُمُ اَلْمَعْصِيَةَ وَ سَهَّلَ لَكُمْ سَبِيْلَ اَلطَّاعَةِ أقول : أشار عليه السلام إلى فتن بعده عليه السلام متّصلة من بني اميّة السفيانية ،

و المروانية ، و من بني العباس ، و من بعدهم .

« ثمّ إنّكم معشر العرب أغراض » أي : أهداف .

« بلايا قد اقتربت » هو شاهد ما قلنا ، و يبطل قول ابن أبي الحديد أنّ الكلام إشارة إلى ملحمة في آخر الزمان 1 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 421 .

[ 134 ]

« فاتقوا سكرات النعمة » إن الإنسان ليطغى أن رآه استغنى 1 و لو بسط اللّه الرزق لعباده لبغوا في الأرض 2 . و بنو اسرائيل سكروا بالنعمة بعد نجاتهم من فرعون . فكانوا يقتلون أنبياء اللّه ، و عبدوا العجل كما قال لهم موسى لما قالوا له أوذينا من قبل أن تأتينا و من بعد ما جئتنا 3 عسى ربكم أن يهلك عدوّكم و يستخلفكم في الأرض فينظر كيف تعملون 4 و كذلك هذه الامّة سلكوا مسلكهم حذو النعل بالنعل بعد بسط النعمة عليهم .

فكانوا يقتلون أهل بيت نبيّهم ، و يتّخذون العجل إماما دون حجّة اللّه .

« و احذروا بوائق » جمع البائقة : الداهية .

« النقمة » أي : نقمة اللّه فلمّا آسفونا انتقمنا منهم فأغرقناهم أجمعين 5 فإمّا نذهبنّ بك فإنّا منهم منتقمون . أو نرينّك الّذي وعدناهم فإنّا عليهم مقتدرون . فاستمسك بالّذي أوحى إليك إنّك على صراط مستقيم 6 .

« و تثبّتوا » أي : تأنّوا .

« في قتام » أي : غبار .

« العشوة » أي : الالتباس و الحيرة ، و في ( الصحاح ) : أو طأتني عشوة و عشوة ، أي : أمرا ملتبسا ، و ذلك إذا أخبرته بما أوقعته به في حيرة أو بلية ،

و مضى من الليل عشوة بالفتح ، هو ما بين أوّله إلى ربعه يقال : أخذت عليهم

-----------
( 1 ) العلق : 6 7 .

-----------
( 2 ) الشورى : 27 .

-----------
( 3 ) الأعراف : 129 .

-----------
( 4 ) الأعراف : 129 .

-----------
( 5 ) الزخرف : 55 .

-----------
( 6 ) الزخرف : 41 43 .

[ 135 ]

بالعشوة أي : بالسواد من الليل 1 .

« اعوجاج الفتنة » أي : اعوجاج الامور يحصل من الفتنة . فيجب التثبت حتّى ترجع إلى الاستقامة .

« عند طلوع جنينها » أي : مستورها .

« و ظهور كمينها » أي : خفيها .

« و انتصاب قطبها » في ( الصحاح ) : يجوز في قطب الرحى الفتح و الضم و الكسر 2 .

« و مدار » أي : دوران .

« رحاها تبدو » أي : تظهر تلك الفتنة .

« في مدارج خفيّة » جمع المدرجة أي : المذهب و المسلك . قال الشاعر في سيف :

ترى أثره في صفحتيه كأنّه
مدارج شبثان لهنّ هميم 3 .

« و تؤول » أي : ترجع .

« إلى فظاعة » أي : شناعة .

« جليّة » أي : واضحة . يمكن أن يكون إشارة إلى جعلهم سبّه عليه السلام سنّة ،

و سبّه عليه السلام كسبّ اللّه تعالى .

« شبابها » من شبّ الفرس يشبّ و يشبّ شبابا و شبيبا إذا قمص و لعب ،

و أما الشباب بالفتح : فجمع شاب و الحداثة أيضا .

« كشباب الغلام » تقول « المرء في شبابه كالمهر في شبابه » .

-----------
( 1 ) صحاح اللغة 6 : 2437 ، مادة ( عشا ) .

-----------
( 2 ) صحاح اللغة 1 : 204 ، مادة ( قطب ) .

-----------
( 3 ) أورده لسان العرب 2 : 268 ، مادة ( درج ) .

[ 136 ]

« و آثارها كآثار السّلام » جمع السلمة أي : الحجارة ، و في المثل : « أكتم للسرّ من السّلام » 1 .

« تتوارثها الظلمة بالعهود » بعهد الأوّل إلى الآخر أو بالمعاهدة بينهم بتفويضها إلى صاحبه في حياته حتّى يردّها إليه بعد وفاته .

و يمكن أن يكون الكلام إشارة إلى استخلاف معاوية ليزيد ، و هو أوّل من عهد إلى ابنه من المتقدّمين عليه ، و أخذ عهود الناس بذلك . و كان فظاعته جليّة لكون ابنه سكّيرا خمّيرا حتّى أنكر ذلك عليه بنو اميّة أنفسهم .

ففي ( خلفاء بني قتيبة ) : أنّ معاوية لمّا كتب إلى مروان و كان عامله على المدينة أن يبايع ليزيد فأجابه مروان أنّ قريشا قومك يأبون ذلك .

فعزله ، جاء اليه في أخواله من بني كنانة ، و قال له : يا ابن أبي سفيان اهدأ من تأمير الصبيان 2 .

و فيه بعد ذكر قدوم معاوية المدينة بنفسه لأخذ البيعة لابنه ، و دخوله على عائشة فقال لها : إنّ أمر يزيد قضاء من اللّه ، و ليس للعباد الخيرة من أمرهم ، و قد أكّد الناس بيعته في أعناقهم ، و أعطوا عهودهم على ذلك و مواثيقهم . فعلمت عايشة أنّه سيمضي على أمره إلى أن قال بعد ذكر حضور الحسين عليه السلام مع ابن عباس مجلسه ، و وصف معاوية له عليه السلام يزيد فقال عليه السلام لمعاوية : « و فهمت ما ذكرته عن يزيد من اكتماله و سياسته لامّة محمّد صلّى اللّه عليه و آله و سلّم تريد أن توهم الناس في يزيد كأنّك تصف محجوبا ، أو تنعت غائبا ، أو تخبر عمّا مما كان احتويته بعلم خاص ، و قد دلّ يزيد من نفسه على موقع رأيه ، فخذ ليزيد فيما أخذ فيه من استقرائه الكلاب المهارشة عند

-----------
( 1 ) أورده الزمخشري في أساس البلاغة : 218 ، مادة ( سلم ) .

-----------
( 2 ) الامامة و السياسة 1 : 175 176 .

[ 137 ]

التهارش ، و الحمام السبّق لأترابهن ، و القيان ذوات المعازف ، و ضرب الملاهي 1 .

و فيه : إنّ عثمان بن محمّد الثقفي أقبل من قبل يزيد واليا على المدينة ،

و مكّة ، و الموسم . فلمّا استوى على المنبر بمكّة رعف . فقال رجل مستقبله :

جئت و اللّه بالدم فتلقّاه رجل آخر بعمامته . فقال : مه و اللّه عمّ الناس . ثمّ قام يخطب . فتناول عصالها شعبتان . فقال : مه شعب و اللّه أمر الناس 2 .

و فيه بعد ذكر غلبة مسلم بن عقبة من قبل يزيد على المدينة دعا بني أسد و كان عليهم حنقا . فقال : أتبايعون ليزيد و لم استخلف عليكم بعده على أنّ أموالكم و دماءكم و أنفسكم خول له يقضي فيها ما شاء ؟ 3 .

و فيه : دخل شامي في الحرّة على امرأة ، و معها صبي لها . فقال لها : هل من مال ؟ قال : لا و اللّه ما تركوا لي شيئا . فقال : و اللّه لتخرجنّ إليّ شيئا أو لأقتلنّك و صبيّك هذا . فقالت له : ويحك إنّه ولد أبي كبشة الأنصاري صاحب الرسول صلّى اللّه عليه و آله و سلّم و لقد بايعت الرسول صلّى اللّه عليه و آله و سلّم معه يوم بيعة الشجرة . قال : فأخذ برجل الصبي و الثدي في فمه فجذبه من حجرها . فضرب به الحائط فانتثر دماغه على الأرض 4 .

« أوّلهم قائد لآخرهم ، و آخرهم مقتد بأوّلهم » و لمّا كتب محمّد بن أبي بكر إلى معاوية : « قد رأيتك تسامي عليّا عليه السلام و أنت أنت و هو هو المبرز السابق في كلّ خير ، و أنت أنت اللعين ابن اللعين » كتب إليه « كنّا و أبوك معنا في حياة من نبيّنا نرى حقّ ابن أبي طالب لازما لنا ، و فضله مبرّزا علينا ، فكان أبوك و فاروقه أوّل

-----------
( 1 ) الإمامة و السياسة 1 : 183 و 186 .

-----------
( 2 ) الإمامة و السياسة 1 : 205 .

-----------
( 3 ) الإمامة و السياسة 1 : 214 .

-----------
( 4 ) الإمامة و السياسة 1 : 215 . و النقل بتقطيع .

[ 138 ]

من ابتزّه و خالفه ، على ذلك اتّفقا و اتّسقا . ثمّ دعواه إلى أنفسهم . فأبطأ عنهما ،

و تلكّأ عليهما . فهمّا به الهموم ، و أرادا به العظيم ، فبايع و سلّم لهما لا يشركانه في أمرهما ، و لا يطلعانه على سرّهما حتّى قبضا . فخذ حذرك يا ابن أبي بكر تقصر عن أن تساوي من أبوك مهّد مهاده ، و بنى ملكه و شاده . فإن يكن ما نحن فيه صوابا فأبوك أوّله ، و إن يك جورا . فأبوك أسسّه ، و نحن شركاؤه ،

و بهديه أخذنا ، و بفعله اقتدينا ، و لو لا ما سبقنا إليه أبوك ما خالفنا ابن أبي طالب ، و أسلمنا له ، و لكنّا رأينا أباك فعل ذلك . فاحتذينا بمثاله ، و اقتدينا بفعاله .

فعب أباك ما بدالك أودع » 1 .

« يتنافسون » أي : يرغبون .

« في دنيا دنيّة ، و يتكالبون » أي : يتنازعون كالكلاب .

« على جيفة مريحة » من أراح الشي‏ء أي : وجد ريحه ، و فى الخبر الدنيا جيفة ، و طالبها كالكلاب 2 .

« عن قليل يتبرّأ التابع من المتبوع ، و القائد من المقود . فيتزايلون » أي :

يتباينون .

« بالبغضاء و يتلاعنون عند اللقاء » إشارة إلى قوله تعالى و لو يرى الّذين ظلموا إذ يرون العذاب أنّ القوّة للّه جميعا و أنّ اللّه شديد العذاب . إذ تبرّأ الّذين اتّبعوا من الّذين اتّبعوا و رأوا العذاب و تقطّعت بهم الأسباب . و قال الّذين اتّبعوا لو أنّ لنا كرّة فنتبرّأ منهم كما تبرّؤا منّا كذلك يريهم اللّه أعمالهم حسرات عليهم و ما هم بخارجين من النار 3 و إلى قوله تعالى : كلّما دخلت

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 118 121 ، و المسعودي في مروج الذهب 3 : 11 ، و البلاذري في أنساب الأشراف 2 : 393 ، و النقل بتقطيع .

-----------
( 2 ) رواه الكاشاني في المحجّة البيضاء 5 : 370 ، و النقل بالمعنى .

-----------
( 3 ) البقرة : 165 167 .

[ 139 ]

امّة لعنت اختها حتّى إذا أدّاركوا فيها جميعا قالت أخراهم لاولاهم ربّنا هؤلاء أضلّونا فآتهم عذابا ضعفا من النار قال لكلّ ضعف و لكن لا تعلمون . و قالت أولاهم لاخراهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون 1 .

ذكر عليه السلام قوله : « عن قليل يتبرّأ التابع » إلخ استطرادا لئلاّ يبجحوا بأعمالهم ، و لا يحسبوا كون ذلك كمالا لهم ، لا أنّه عليه السلام انتقل من ذكر الملاحم .

« ثمّ يأتي بعد ذلك طالع الفتنة الرجوف » أي : الجائية بالاضطراب ،

و التزلزل ، و من أسماء البحر الرجّاف لاضطراب أمواجه ، و المراد بالفتنة الرجوف فتنة بني العباس و راياتهم السود الطالعة من خراسان .

« و القاصمة » أي : الكاسرة .

« الزحوف » و الزحوف تعبير عجيب عن رفع أمر بني العباس قليلا قليلا حتى وصل إلى نيلهم الخلافة ، فيقال : زحف الدباء إذا مضى قدما . و الزحف سهم يقع دون الغرض ثمّ يصل إليه . و زحف الصبي إذا مشى على الأرض على يديه و رجليه ، و الزحوف من النوق الّتي تجرّ رجليها إذا مشت .

« فتزيغ قلوب » عن عترته المعصومين عليهم السلام .

« بعد استقامة ، و تضلّ رجال » من شيعته .

« بعد سلامة » أي : بعد سلامتها قبل تلك الفتنة من الضلال .

« و تختلف الأهواء عند هجومها » زيدية و عباسية ، و في ( المروج ) : و الزيدية في عصرهم كانوا ثماني فرق : أوّلها المعروفة بالجارودية أصحاب أبي الجارود زياد بن المنذر العبدي . قالوا : الإمامة مقصورة في ولد الحسن و الحسين ، و الثانية معروفة بالمرثية ، و الثالثة بالابرقية ، و الرابعة باليعقوبية :

-----------
( 1 ) الاعراف : 38 39 .

[ 140 ]

أصحاب يعقوب بن عليّ الكوفي ، و الخامسة بالعقبية ، و السادسة بالأبترية أصحاب كثير الأبتر ، و الحسن بن صالح ، و السابعة بالجريرية أصحاب سليمان بن جرير ، و الثامنة باليمانية أصحاب محمّد بن اليمان الكوفي ، و كان فرق أهل الإمامة على ذكر من سلف من أصحاب الكتب ثلاثا و ثلاثين فرقة ،

و قد ذكرنا تنازع القطيعية بعد مضي الحسن العسكري عليه السلام ، و ما قالت الكيسانية ، و ما تباينت فيه ، و غيرها من سائر طوائف الشيعة ، و هم ثلاث و سبعون فرقة ، و الغلاة أيضا ثماني فرق المحمدية أربع ، و العلوية أربع 1 .

و فيه : الراوندية شيعة العباسيّين القائلة بأنّ أحق الناس بالإمامة بعد النبيّ صلّى اللّه عليه و آله و سلّم عمّه العبّاس ، و أجازوا بيعة عليّ عليه السلام بإجازة العباس لها ،

و صنّفوا في ذلك كتبا ، و منها كتاب ( إمامة ولد العباس ) الّذي صنّفه الجاحظ ،

لهم يذكر فيه فعل أبي بكر في فدك ، و الّذي ذهب إليه من تأخّر منهم ، و هم أصحاب أبي مسلم أنّ الإمام بعد عليّ عليه السلام و هو محمّد بن الحنفية ، و بعده ابنه أبو هاشم ، و بعده علي بن عبد اللّه بن العباس لكونه وصيّه ، و بعده ابنه إبراهيم ،

و بعده أخوه السفاح ، و هكذا 2 .

« و تلتبس » أي : تشتبه و تختلط .

« الآراء عند نجومها » أي : ظهورها و طلوعها يقال : نجم السنّ ، نجم القرن ،

نجم النبت .

« من أشرف لها » أي : نصب لها .

« قصمته » أي : كسرته . الظاهر إشارة إلى من بيّض ، و خرج على العباسييّن المسودة .

-----------
( 1 ) مروج الذهب 3 : 208 ، و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 3 : 236 238 ، و النقل بالمعنى .

[ 141 ]

« و من سعى فيها » كأبي سلمة ، و أبي مسلم .

« حطمته » أي : دقّته . و الحطمة اسم من أسماء جهنّم لأنّها تحطم ما تلقى ،

و يقال رجل حطم و حطمة إذا كان قليل الرحمة للماشية ، و في المثل « شرّ الرعاء الحطمة » 1 و قال الراجز :

« قد لفّها الليل بسوّاق حطم »

2 و الحطام ما تكسر من اليبيس .

« يتكادمون » أي : يتعاضّون . فالكدم العضّ بأدنى الفم كما يكدم الحمار .

« تكادم الحمر » جمع الحمار .

« في العانة » في ( الجمهرة ) : العانة : القطعة من حمير الوحش خاصة و سمّيت عانة الإنسان تشبيها بذلك . . . 3 و لعلّه إشارة إلى قتل أبي مسلم لأبي سلمة .

« قد اضطرب معقود الحبل » أي : حبل الإمامة بكونهم اثني عشر عيّنهم النبيّ صلّى اللّه عليه و آله و سلّم .

« و عمي وجه الأمر » بأنّ الإمام من كان معصوما كالنبيّ صلّى اللّه عليه و آله و سلّم لكونه خليفة .

« تغيض » من غاض الماء قلّ و نضب . يقال غاض الكرام ، و فاض اللئام .

« فيها الحكمة » الظاهر كونه بالتحريك كونه جمع الحاكم بقرينة بعده « الظلمة » .

« و تنطق فيها الظلمة » فسكت أبو عبد اللّه الصادق أحد الحكمة من العترة الطاهرة ، و زعيم الإمامة ذاك اليوم ، و نطق الظلمة ولد محمّد بن علي بن عبد اللّه

-----------
( 1 ) أورده الميداني في مجمع الأمثال 1 : 363 ، و الزمخشري في المستقصى 2 : 129 .

-----------
( 2 ) أورده أساس البلاغة : 88 ، مادة ( حطم ) ، و لسان العرب 12 : 138 ، مادة ( حطم ) .

-----------
( 3 ) جمهرة اللغة 3 : 144 .

[ 142 ]

بن عباس ، فقال السفّاح في خطبته لمّا بويع « وضعنا اللّه من الإسلام و أهله بالموضع الرفيع . فقال تعالى في ما أنزل من محكم القرآن إنّما يريد اللّه ليُذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 و بنا هدى اللّه الناس بعد ضلالتهم 2 .

و قال داود بن علي في خطبة ذاك اليوم : ألآن طلعت الشمس من مطلعها و بزغ القمر من مبزغه ، و أخذ القوس باريها ، و عاد السهم إلى منزعه ، و رجع الحقّ في نصابه في أهل بيت نبيّكم 3 .

« و تدقّ أهل البدو » أي : البادية .

« بمسحلها » أي : مبردها . يقال سحلت الشي‏ء أي : سحقته ، و سحلت الرياح الأرض : كشطت ادمتها .

« و ترضّهم » أي : تدقّهم .

« بكلكلها » في ( الصحاح ) : الكلكل و الكلكال الصدر 4 .

« يضيع في غبارها الوحدان » جمع الواحد .

« و يهلك في طريقها الركبان » في ( الصحاح ) : الركب أصحاب الإبل في السفر دون الدواب ، و هم العشرة فما فوقها ، و الجمع أركب « و الركبة بالتحريك أقل من الركب » و الأركوب بالضم أكثر من الركب و الركبان الجماعة منهم 5 .

و في ( تاريخ الطبري ) : في سنة ( 220 ) خرج المعتصم إلى القاطول ، و كان

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) رواه الطبري في تاريخه 6 : 82 ، سنة 132 ، و النقل بتلخيص .

-----------
( 3 ) رواه الطبري في تاريخه 6 : 83 ، سنة 132 .

-----------
( 4 ) صحاح اللغة 5 : 1812 ، مادة ( كلل ) .

-----------
( 5 ) صحاح اللغة 1 : 139 ، مادة ( ركب ) .

[ 143 ]

سبب خروجه أن غلمانه الاتراك كانوا لا يزالون يجدون الواحد بعد الواحد منهم قتيلا في أرباضها ، و ذلك أنّهم كانوا عجما جفاة يركبون الدواب .

فيتراكضون في طرق بغداد و شوارعها . فيصدمون الرجل و المرأة و يطؤون الصبي . فيأخذهم الأبناء فينكسونهم عن دوابهم و يجرحون بعضهم . فربما هلك من الجراح بعضهم . فشكت الأتراك ذلك إلى المعتصم ، و تأذّت بهم العامة .

فذكر أنّه رئي المعتصم راكبا منصرفا من المصلّى في يوم عيد أضحى أو فطر فلمّا صار في مربعة الحرشي نظر الى شيخ قد قام إليه . فقال له : يا أبا اسحق فابتدره الجند ليضربوه . فأشار إليهم المعتصم . فكفّهم عنه . فقال للشيخ : ما لك ؟ قال : لا جزاك اللّه عن الجوار خيرا ، جاورتنا و جئت بهؤلاء العلوج فأسكنتهم بين أظهرنا فأيتمت بهم صبياننا ، و أرملت بهم نسواننا ،

و قتلت بهم رجالنا و المعتصم يسمع ذلك كلّه ثمّ دخل داره . فلم ير راكبا إلى السنة القابلة في مثل ذلك اليوم خرج فصلّى بالناس العيد ثمّ لم يرجع إلى منزله ببغداد ، و صرف وجه دابّته إلى ناحية القاطول . . . 1 .

« ترد بمرّ القضاء » أي : الحكم .

في ( تاريخ الطبري ) : أخذ المنصور في سنة ( 153 ) الناس بلبس القلانس الطوال المفرطة الطول ، و كانوا في ما ذكر يحتالون لها بالقصب من داخل .

فقال أبو دلامة :

و كنّا نرجّي من إمام زيادة
فزاد الإمام المصطفى في القلانس

تراها على هام الرجال كأنّها
دنان يهود جللت بالبرانس 2

و فيه : لمّا أراد المنصور الأمر ببناء سور الكوفة ، و بحفر خندق لها أمر

-----------
( 1 ) تاريخ الطبري 7 : 232 ، سنة 220 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 6 : 296 ، سنة 154 .

[ 144 ]

بقسمة خمسة دراهم خمسة دراهم على أهل الكوفة و أراد بذلك علم عددهم .

فلمّا عرف عددهم أمر بجبايتهم من كلّ انسان أربعين درهما أربعين درهما فجبوا . فأمر بإنفاق ما جبى على السور ، و حفر الخنادق . فقال شاعرهم :

يا لقومي ما لقينا
من أمير المؤمنينا

قسم الخمسة فينا
و جبانا الأربعينا 1

و في ( المقاتل ) : عن عليّ بن الجعد قال : رأيت أهل الكوفة أيّام أخذوا بلبس السواد حتّى أنّ البقالين إن كان أحدهم ليضع الثوب بالأنقاس ( أي :

المداد الّذي يكتب به ) ثمّ يلبسه 2 .

« و تحلب عبيط الدماء » أي : خالصها ، و طريّها . فقتل أبو مسلم في سبيل الدولة العباسية ستّمئة ألف صبرا غير من قتله في حروبه .

و قتل عبد اللّه بن علي لمّا خرج على المنصور نحوا من سبعة عشر ألفا من أصحابه من أهل خراسان خشي ألاّ يناصحوه أمر صاحب شرطة ، فقتلهم و قتل في حروب المنصور ما لا يحصى .

و في ( المقاتل ) : كان المنصور إذا اتّهم أحدا من أهل الكوفة بالميل إلى إبراهيم بن عبد اللّه بن الحسن أمر سالما بطلبه . فكان يمهل حتّى إذا غسق الليل ،

و هدأ الناس ، نصب سلّما على منزل الرجل فطرقه في بيته فيقتله . و يأخذ خاتمه . فقيل لابنه العباس بن سالم : لو لم يورثك أبوك إلاّ خواتيم من قتل من أهل الكوفة لكنت أيسر الأبناء 3 .

« و تثلم » أي : توجد تلك الفتنة الخلل .

-----------
( 1 ) تاريخ الطبري 6 : 298 ، سنة 155 ، و النقل بتصرف يسير .

-----------
( 2 ) مقاتل الطالبيين : 212 .

-----------
( 3 ) مقاتل الطالبيين : 213 .

[ 145 ]

« منار الدين » و في ( الصحاح ) : المنار : علم الطريق 1 .

« و تنقض عقد اليقين تهرب منها الأكياس » و في ( رجال الكشّي ) عن صفوان الجمّال قال لي الكاظم عليه السلام : كلّ شي‏ء منك حسن جميل ما خلا شيئا واحدا إكراؤك جمالك من هذا الرجل يعني هارون . قلت : و اللّه ما كريته أشرا و لا بطرا ، و لا لصيد ، و لا للهو ، و لكن أكريته لهذا الطريق يعني طريق مكّة و لا أتولاّه بنفسي ، و لكن أبعث معه غلماني . فقال : أيقع كراؤك عليهم ؟ قلت : نعم .

قال : أ تحب بقاءهم حتّى يخرج كراؤك ؟ قلت : نعم . قال : فمن أحبّ بقاءهم فهو منهم ، و من كان منهم كان و قود النار ، قال : فذهبت و بعت جمالي عن آخرها 2 .

« و تدبّرها الارجاس » في ( المروج ) : قال المنصور يوما بعد قتل محمّد و إبراهيم ، لجلسائه : تا للّه ما رأيت رجلا أنصح من الحجّاج لبني مروان . فقام المسيب بن زهير الضبي . فقال : ما سبقنا الحجّاج بأمر تخلفنا عنه ، و اللّه ما خلق اللّه على جديد الأرض خلقا أعزّ علينا من نبيّنا ، و قود أمرتنا بقتل أولاده ،

فأطعناك و فعلنا ذلك . فهل نصحناك أم لا ؟ قال له : اجلس لا جلست 3 .

« مرعاد مبراق » كناية عن التهديد و الوعيد .

« كاشفة عن ساق » كناية عن الشدّة . قال الشاعر :

في سنة قد كشفت عن ساقها 4

و قال تعالى في وصف يوم القيامة : يوم يكشف عن ساق 5 « تقطّع فيها الأرحام ، و يفارق عليها الإسلام » كان المنصور مرعادا مبراقا . فتهدّد أهل

-----------
( 1 ) صحاح اللغة 2 : 839 ، مادة ( نور ) .

-----------
( 2 ) اختيار معرفة الرجال : 440 ح 828 ، و النقل بتصرف يسير .

-----------
( 3 ) مروج الذهب 3 : 298 .

-----------
( 4 ) أورده أساس البلاغة : 225 ، مادة ( سوق ) .

-----------
( 5 ) القلم : 42 .

[ 146 ]

الكوفة لكونهم شيعة باخراب ديارهم و محو آثارهم ، و تقطّع فيه الأرحام .

فكان أوّل من ناصب من العباسيّة للطالبيّة ، و كانوا قبل تابعين لهم يجمع بينهما الهاشميّة ، و فارق الإسلام حيث إنّه سبّ الأئمة عليهم السلام و قتل من أولادهم ما لا يحصى .

ففي ( المروج ) : لمّا أخذ المنصور عبد اللّه بن الحسن ، و أهل بيته صعد المنبر بالهاشميّة ، و قال : يا أهل خراسان أنتم شيعتنا ، و لو بايعتم غيرنا لم تبايعوا خيرا منّا . إنّ ولد أبي طالب تركناهم و الخلافة فلم نعرض لهم بقليل و لا كثير . فقام فيها علي . فما أفلح و حكّم الحكمين . فاختلفت عليه الامّة ، و افترقت الكلمة ثمّ وثب عليه شيعته و أنصاره و ثقاته فقتلوه . ثمّ قام بعده الحسن فما كان برجل عرضت عليه الأموال . فقبلها ، و دسّ إليه معاوية أنّي أجعلك ولي عهدي . فخلعه و انسلخ له ممّا كان فيه ، و سلّمه إليه ، و أقبل على النساء يتزوّج اليوم واحدة ، و يطلّق غدا اخرى ، فلم يزل كذلك حتّى مات على فراشه . ثمّ قام من بعده الحسين فخدعه أهل العراق . . . 1 و يقال له في الحسن عليه السلام : من كان له أمير جند مثل عمّك عبيد اللّه بن العباس لا بد أن يترك الأمر .

و في ( تاريخ الطبري ) : أن المنصور لمّا عزم على الحجّ دعا ريطة بنت السفاح امرأة ابنه المهدي و كان المهدي بالري فأوصاها بما أراد ، و عهد إليها ، و دفع إليها مفاتيح الخزائن ، و وكّد الأيمان أن لا تفتح بعض تلك الخزائن ،

و لا تطلع عليها أحدا إلاّ المهدي إذا صح عندها موته . فإذا صحّ اجتمعت هي و المهدي و ليس معهما ثالث حتّى يفتحا الخزانة . فلمّا قدم المهدي من الري دفعت إليه المفاتيح ، و أخبرته أنّ أباه تقدّم إليها ألاّ يفتحه حتّى يصحّ عنده موته .

-----------
( 1 ) مروج الذهب 3 : 300 ، و النقل بتصرف يسير .

[ 147 ]

فلمّا انتهى إلى المهدي موته ، و ولي الخلافة فتح الباب ، و معه ريطة . فإذا أزج أي سرداب كبير فيه جماعة من قتلاء الطالبيين ، و في آذانهم رقاع فيها أنسابهم ، و إذا فيهم أطفال و رجال شباب ، و مشايخ عدّة كثيرة فارتاع المهدي و أمر فحفرت لهم حفيرة ، فدفنوا فيها و عمل عليهم دكان 1 .

« بريّها » هكذا في ( المصرية ) ، و الصواب : ( بريئها ) كما في ( ابن أبي الحديد و ابن ميثم ) 2 .

« سقيم و ظاعنها » أي : مرتحلها .

« مقيم » و إنّما حكم عليه السلام بكون بريئها سقيما ، و ظاعنها مقيما بمعنى عموم الفتنة ، و عدم نجاة أحد منها أو لأنّ الظلمة كزياد ، و الحجّاج ، و غيرهما كانوا يأخذون البري‏ء من الجناية بالسقيم بها ، و المقيم بالمرتحل .

« بين قتيل مطلول » أي : مهدور دمه . قال الشاعر :

دماؤهم ليس لها طالب
مطلولة مثل دم العذرة

أيضا :

تلكم هريرة ما تجف دموعها
أهرير ليس أبوك بالمطلول 3

« و خائف مستجير » و كأنّ الفصل إشارة إلى حرب الأمين و المأمون و ما نزل ببغداد .

ففي ( المروج ) لمّا نزل طاهر بن الحسين بباب الأنبار ، حاصر بغداد ،

و غادى القتال و راوحه حتّى خربت الديار ، و عفت الآثار ، و غلت الأسعار ،

و قاتل الأخ أخاه ، و الابن أباه هؤلاء أمينيّة ، و هؤلاء مأمونيّة ، و هدمت المنازل ،

-----------
( 1 ) تاريخ الطبري 6 : 343 ، سنة 159 ، و النقل بتصرف يسير .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 2 : 419 ، و شرح ابن ميثم 3 : 221 مثل المصرية أيضا .

-----------
( 3 ) أورده الأول لسان العرب 11 : 405 ، مادة ( طلّ ) ، و الثاني أساس البلاغة : 283 ، مادة ( طلّ ) .

[ 148 ]

و أحرقت الديار ، و انتهبت الأموال ، و ذلك في سنة ( 196 ) فقيل في ذلك :

تقطّعت الأرحام بين العشائر
و أسلمهم أهل التقى و البصائر

فذاك انتقام اللّه من خلقه بهم
لما ارتكبوه من ركوب الكبائر

فلا نحن أظهرنا من الذنب توبة
و لا نحن أصلحنا فساد السرائر

و لم نستمع من واعظ و مذكر
فينجع فيا وعظ ناه و آمر

فلا فاجر للبرّ يحفظ حرمة
و لا يستطيع البرّ دفعا لفاجر

تراهم كأمثال الذئاب رأت دما
فأمّته لا تلوي على زجر زاجر

و أصبح فسّاق القبائل بينهم
تشدّ على أقرانها بالخناجر

فنبكي لقتلى من صديق و من أخ
كريم و من جار شفيق مجاور

و والدة تبكي بحزن على ابنها
فيبكي لها من رحمة كلّ طائر

و ذات حليل أصبحت و هي أيّم
و تبكي عليه بالدموع البوادر

و إبراز ربّات الخدور حواسرا
خرجنّ بلا خمر و لا بمآزر

تراها حيارى ليس تعرف مذهبا
نوافر أمثال الظباء النوافر

و آبت لاحراق و هدم منازل
و قتل و انهاب اللّهى و الذخائر

كأن لم تكن بغداد أحسن منظرا
و ملهى رأته عين لاه و ناظر

بلى هكذا كانت فأذهب حسنها
و بدّد منها الشمل حكم المقادر

و حلّ بهم ما حلّ بالناس قبلهم
فأضحوا أحاديثا لباد و حاضر

إلى أن قال و لم تزل الحرب بين الفريقين أربعة عشر شهرا ، و ضاقت بغداد بأهلها ، و تعطّلت المساجد ، و تركت الصلاة ، و نزل بها ما لم ينزل قط مذ بناها المنصور إلى أن قال :

و لمّا ضاق بالأمين الأمر أمر قائدا من قوّاده يقال له ذريح و قرن معه آخر يعرف بالهرش أن يتبع أصحاب الأموال و الذخائر من أهل الملّة ،

و غيرهم فكانا يهجمان على الناس و يأخذان بالظنة ، فهرب الناس بعلّة الحجّ .

[ 149 ]

فقال علي الأعمى :

أظهروا الحجّ و ما يبغونه
بل من الهرش يريدون الهرب

كم اناس أصبحوا في غبطة
ركض اللّيل عليهم بالعطب

إلى أن قال و ثارت العراة ذات يوم في نحو مئة ألف بالرماح و القصب و الطرادات القراطيس على رؤوسها ، و نفخوا في القصب و قرون البقر ،

و زحفوا من مواضع كثيرة . فبعث إليهم طاهر بعدّة قوّاد ، و امراء من وجوه كثيرة ، و اشتد الجلاد ، و كثر القتل ، و كانت للعراة على المأمونية إلى الظهر و كان يوم الاثنين ثمّ ثارت المأمونية على العراة من أصحاب الأمين . ففرّق منهم و قتل و أحرق نحو عشرة آلاف . ففي ذلك يقول الأعمى :

بالأمير طاهر بن الحسين
صبّحونا صبيحة الاثنين

جمعوا جمعهم فثار إليهم
كلّ صلب القناة و الساعدين

يا قتيل العراة ملقى على الشط
تطأه الخيول في الجانبين

ما الّذي كان في يديك إذا ما أصطلح
الناس آية الخلّتين

أ وزير أم قائد بل بعيد
أنت من ذين موضع الفرقدين

كم بصير غدا بعينين كي ينظر
ما حالهم فراح بعين

و اشتدّ الأمر بالأمين فباع ما في خزائنه سرّا ، و فرّق ذلك أرزاقا في من معه و لم يبق عنده ما يعطيهم . فقال : وددت أن اللّه قتل الفريقين أمّا هؤلاء فيريدون مالي ، و أما اولئك فيريدون نفسي . . . 1 .

« يختلون » أي : يخدعون .

« بعقد » بالضم جمع عقدة .

« الأيمان » بالفتح جمع اليمين أي : القسم .

-----------
( 1 ) مروج الذهب 2 : 400 409 ، و النقل بتصرف .

[ 150 ]

« و بغرور الإيمان » بالكسر مصدر آمن .

« فلا تكونوا أنصاب » جمع النصب بفتحتين ، و النصب بضمتين أي : ما نصب فعبد من دون اللّه .

و في ( الأساس ) الأنصاب : حجارة تنصب تصبّ عليها دماء الذبائح ،

و تعبد 1 .

« الفتن » جمع الفتنة .

« و أعلام » جمع العلم بالتحريك ، و في الصحاح العلم العلامة ، و الجبل و الراية 2 .

« البدع » جمع البدعة أي : ادخال ما ليس من الدين في الدين .

« و الزموا ما عقد عليه حبل الجماعة » قال تعالى و اعتصموا بحبل اللّه جميعاً و لا تفرّقوا 3 .

« و بنيت » عطف على « عقد » .

« عليه أركان الطاعة » يا أيّها الذين آمنوا أطيعوا اللّه و أطيعوا الرسول و اُولي الأمر منكم فإن تنازعتم في شي‏ء فردّوه إلى اللّه و الرسول إن كنتم تؤمنون باللّه و اليوم الآخر ذلك خير و أحسن تأويلاً 4 .

« و أقدموا على اللّه مظلومين ، و لا تقدموا عليه ظالمين » فالمظلوم لا لوم عليه ،

و الظالم لا نجاة له الّذين آمنوا و لم يلبسوا إيمانهم بظلم اُولئك لهم الأمن و هم مهتدون 5 و لو ترى إذ الظالمون موقوفون عند ربّهم يرجع بعضهم

-----------
( 1 ) أساس البلاغة : 458 ، مادة ( نصب ) .

-----------
( 2 ) صحاح اللغة 5 : 1990 ، مادة ( علم ) .

-----------
( 3 ) آل عمران : 103 .

-----------
( 4 ) النساء : 59 .

-----------
( 5 ) الانعام : 82 .

[ 151 ]

إلى بعض القول يقول الّذين استضعفوا للّذين استكبروا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين . و قال الّذين استضعفوا للّذين استكبروا بل مكر الليل و النهار 1 و لو ترى إذ الظالمون في غمرات الموت و الملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون 2 و لا تحسبنّ اللّه غافلا عمّا يعمل الظالمون إنّما يؤخّرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم و أفئدتهم هواء 3 إنّ ربّك لبالمرصاد 4 .

و نظير كلامه عليه السلام هذا مع كلامه الآخر كما روي « إختر أن تكون مغلوبا و أنت منصف ، و لا تختر أن تكون غالبا و أنت ظالم » 5 .

« و اتّقوا مدارج » أي : مسالك . قال الشاعر في وصف سيف :

ترى أثره في صفحتيه كأنّه
مدارج شبثان لهن هميم 6

أي مسالك أحناش ذوات أرجل كثيرة لهنّ دبيب .

« الشيطان و مهابط العدوان » قال تعالى : يا أيّها الّذين آمنوا ادخلوا في السلم كافّة و لا تتّبعوا خطوات الشيطان إنّه لكم عدوّ مبين 7 يا أيّها الذين آمنوا لا تتّبعوا خطوات الشيطان و من يتّبع خطوات الشيطان فإنّه يأمر بالفحشاء و المنكر 8 .

-----------
( 1 ) سبأ : 31 33 .

-----------
( 2 ) الانعام : 93 .

-----------
( 3 ) ابراهيم : 42 43 .

-----------
( 4 ) الفجر : 14 .

-----------
( 5 ) رواه ابن أبي الحديد في زوائد البلاغة : 523 ح 27 .

-----------
( 6 ) أورده لسان العرب 2 : 268 ، مادة ( درج ) .

-----------
( 7 ) البقرة : 208 .

-----------
( 8 ) النور : 21 .

[ 152 ]

« و لا تدخلوا بطونكم لعق » في ( الصحاح ) : اللعقة اسم ما تأخذه الملعقة ،

و اللعق اللحس باللسان 1 .

« الحرام » قال النبيّ صلّى اللّه عليه و آله و سلّم : « أكثر ما تلج به امّتي النار الأجوفان البطن و الفرج . و قال رجل للباقر عليه السلام : إني ضعيف العمل . قليل الصيام ، و لكنّي أرجو ألا آكل إلاّ حلالا . فقال عليه السلام : أيّ الاجتهاد أفضل من عفة بطن و فرج 2 .

« فإنّكم بعين من حرّم عليكم المعصية » يعلم خائنة الأعين و ما تخفي الصدور 3 .

و في ( الكافي ) : عن الصادق عليه السلام من همّ بسيّئة فلا يعملها فإنّه ربما عمل العبد السيّئة . فيراه الربّ فيقول : و عزّتي لا أغفر لك بعد ذلك أبدا ، و عن الكاظم عليه السلام إنّ للّه تعالى في كلّ يوم و ليلة مناديا ينادي : مهلا مهلا عباد اللّه عن معاصي اللّه . فلو لا بهائم رتّع ، و صبية رضّع ، و شيوخ ركّع لصبّ عليكم العذاب صبّا ترضّون به رضّا .

و عن أمير المؤمنين عليه السلام لا تبدين عن واضحة ، و قد عملت الأعمال الفاضحة و لا تأمنن البيات ، و قد عملت السيّئات .

و عن الرضا عليه السلام : أوحى اللّه تعالى إلى نبيّ من الأنبياء إذا اطعت رضيت ،

و إذا رضيت باركت ، و ليس لبركتي نهاية ، و إذا عصيت غضبت ، و إذا غضبت لعنت ، و لعنتي تبلغ السابع من الورى .

و عن الكاظم عليه السلام : كلّما أحدث العباد من الذنوب ما لم يكونوا يعملون ،

أحدث اللّه لهم من البلاء ما لم يكونوا يعرفون .

-----------
( 1 ) صحاح اللغة 4 : 1550 ، مادة ( لعق ) ، و النقل بالمعنى .

-----------
( 2 ) رواهما الكليني في الكافي 2 : 79 ح 4 و 5 .

-----------
( 3 ) غافر : 19 .

[ 153 ]

و عن الصادق عليه السلام : يقول تعالى : إذا عصاني من عرفني سلّطت عليه من لا يعرفني .

و عنه عليه السلام : تعوّذوا باللّه من سطوات اللّه بالليل و النهار . قيل له : و ما سطوات اللّه ؟ قال : الأخذ على المعاصي .

و عن الباقر عليه السلام : إتّقوا المحقّرات من الذنوب . فإنّ لها طالبا ، يقول أحدكم اذنب و أستغفر . إن اللّه تعالى يقول : و نكتب ما قدّموا و آثارهم و كلّ شي‏ء أحصيناه في إمام مبين 1 و قال تعالى : إن تك مثقال حبّة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها اللّه إنّ اللّه لطيف خبير 2 3 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

30

من الخطبة ( 106 ) منها :

طَبِيبٌ دَوَّارٌ بِطِبِّهِ قَدْ أَحْكَمَ مَرَاهِمَهُ وَ أَحْمَى مَوَاسِمَهُ يَضَعُ ذَلِكَ حَيْثُ اَلْحَاجَةُ إِلَيْهِ مِنْ قُلُوبٍ عُمْيٍ وَ آذَانٍ صُمٍّ وَ أَلْسِنَةٍ بُكْمٍ مُتَّبِعٌ بِدَوَائِهِ مَوَاضِعَ اَلْغَفْلَةِ وَ مَوَاطِنَ اَلْحَيْرَةِ لَمْ يَسْتَضِيئُوا بِأَضْوَاءِ اَلْحِكْمَةِ وَ لَمْ يَقْدَحُوا بِزِنَادِ اَلْعُلُومِ اَلثَّاقِبَةِ فَهُمْ فِي ذَلِكَ كَالْأَنْعَامِ اَلسَّائِمَةِ وَ اَلصُّخُورِ اَلْقَاسِيَةِ قَدِ اِنْجَابَتِ اَلسَّرَائِرُ لِأَهْلِ اَلْبَصَائِرِ وَ وَضَحَتْ مَحَجَّةُ اَلْحَقِّ لِخَابِطِهَا وَ أَسْفَرَتِ اَلسَّاعَةُ عَنْ وَجْهِهَا وَ ظَهَرَتِ اَلْعَلاَمَةُ لِمُتَوَسِّمِهَا مَا لِي أَرَاكُمْ أَشْبَاحاً بِلاَ أَرْوَاحٍ وَ أَرْوَاحاً بِلاَ أَشْبَاحٍ وَ نُسَّاكاً بِلاَ صَلاَحٍ

-----------
( 1 ) يس : 12 .

-----------
( 2 ) هذه الأحاديث في الكافي 2 : 269 276 ح 6 و 10 و 17 و 21 و 26 و 29 و 30 و 31 ، و الحديث الخامس الذي رواه الشارح عن الكاظم عليه السلام روي في المصدر عن الرضا عليه السلام . و الآية 16 من سورة لقمان .

-----------
( 3 ) أسقط الشارح شرح فقرة « و سهل لكم سبيل الطاعة » .

[ 154 ]

وَ تُجَّاراً بِلاَ أَرْبَاحٍ وَ أَيْقَاظاً نُوَّماً وَ شُهُوداً غُيَّباً وَ نَاظِرَةً عَمْيَاءَ وَ سَامِعَةً صَمَّاءَ وَ نَاطِقَةً بَكْمَاءَ رَأَيْتُ ضَلاَلَةً قَدْ قَامَتْ عَلَى قُطْبِهَا وَ تَفَرَّقَتْ بِشُعَبِهَا تَكِيلُكُمْ بِصَاعِهَا وَ تَخْبِطُكُمْ بِبَاعِهَا قَائِدُهَا خَارِجٌ مِنَ اَلْمِلَّةِ قَائِمٌ عَلَى اَلضِّلَّةِ فَلاَ يَبْقَى يَوْمَئِذٍ مِنْكُمْ إِلاَّ ثُفَالَةٌ كَثُفَالَةِ اَلْقِدْرِ أَوْ نُفَاضَةٌ كَنُفَاضَةِ اَلْعِكْمِ تَعْرُكُكُمْ عَرْكَ اَلْأَدِيمِ وَ تَدُوسُكُمْ دَوْسَ اَلْحَصِيدِ وَ تَسْتَخْلِصُ اَلْمُؤْمِنَ مِنْ بَيْنِكُمُ اِسْتِخْلاَصَ اَلطَّيْرِ اَلْحَبَّةَ اَلْبَطِينَةَ مِنْ بَيْنِ هَزِيلِ اَلْحَبِّ أَيْنَ تَذْهَبُ بِكُمُ اَلْمَذَاهِبُ وَ تَتِيهُ بِكُمُ اَلْغَيَاهِبُ وَ تَخْدَعُكُمُ اَلْكَوَاذِبُ وَ مِنْ أَيْنَ تُؤْتَوْنَ وَ أَنَّى تُؤْفَكُونَ فَ لِكُلِّ أَجَلٍ كِتابٌ 23 25 13 : 38 وَ لِكُلِّ غَيْبَةٍ إِيَابٌ فَاسْتَمِعُوا مِنْ رَبَّانِيِّكُمْ وَ أَحْضِرُوا قُلُوبَكُمْ وَ اِسْتَيْقِظُوا إِنْ هَتَفَ بِكُمْ وَ لْيَصْدُقْ رَائِدٌ أَهْلَهُ وَ لْيَجْمَعْ شَمْلَهُ وَ لْيُحْضِرْ ذِهْنَهُ فَلَقَدْ فَلَقَ لَكُمُ اَلْأَمْرَ فَلْقَ اَلْخَرَزَةِ وَ قَرَفَهُ قَرْفَ اَلصَّمْغَةِ فَعِنْدَ ذَلِكَ أَخَذَ اَلْبَاطِلُ مَآخِذَهُ وَ رَكِبَ اَلْجَهْلُ مَرَاكِبَهُ وَ عَظُمَتِ اَلطَّاغِيَةُ وَ قَلَّتِ اَلدَّاعِيَةُ وَ صَالَ اَلدَّهْرُ صِيَالَ اَلسَّبُعِ اَلْعَقُورِ وَ هَدَرَ فَنِيقُ اَلْبَاطِلِ بَعْدَ كُظُومٍ وَ تَوَاخَى اَلنَّاسُ عَلَى اَلْفُجُورِ وَ تَهَاجَرُوا عَلَى اَلدِّينِ وَ تَحَابُّوا عَلَى اَلْكَذِبِ وَ تَبَاغَضُوا عَلَى اَلصِّدْقِ فَإِذَا كَانَ ذَلِكَ كَانَ اَلْوَلَدُ غَيْظاً وَ اَلْمَطَرُ قَيْظاً وَ تَفِيضُ اَللِّئَامُ فَيْضاً وَ تَغِيضُ اَلْكِرَامُ غَيْضاً وَ كَانَ أَهْلُ ذَلِكَ اَلزَّمَانِ ذِئَاباً وَ سَلاَطِينُهُ سِبَاعاً وَ أَوْسَاطُهُ أُكَّالاً وَ فُقَرَاؤُهُ أَمْوَاتاً وَ غَارَ اَلصِّدْقُ وَ فَاضَ اَلْكَذِبُ وَ اُسْتُعْمِلَتِ اَلْمَوَدَّةُ بِاللِّسَانِ وَ تَشَاجَرَ اَلنَّاسُ بِالْقُلُوبِ وَ صَارَ اَلْفُسُوقُ نَسَباً وَ اَلْعَفَافُ عَجَباً وَ لُبِسَ اَلْإِسْلاَمُ لُبْسَ اَلْفَرْوِ مَقْلُوباً قول المصنّف : « و منها » هكذا في ( المصرية ) ، و الصواب : ( منها ) و إن

[ 155 ]

كانت قبلها اخرى كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« طبيب دوّار بطبّه » في ( الجمهرة ) : رجل طبّ بالشي‏ء حذق به ، و منه اشتقاق الطبيب ، و من أمثالهم « من حبّ طبّ » أي : تأتّى لاموره ، و تلطّف لها 2 .

و كان عليه السلام كطبيب دوّار لعلاج أمراض الأرواح . فكان يعظ من شهده شفاها ، و من غاب عنه كتابا ، و كان عليه السلام يعظ الناس عموما و خصوصا ليلا و نهارا .

و من مواعظه العامة نهارا أنّه عليه السلام كان كلّ بكرة يطوف في أسواق الكوفة سوقا سوقا ، و معه الدرّة على عاتقه و كان لها طرفان ، و كان تسمّى السبية فيقف على سوق فينادي : يا معشر التّجار قدّموا الإستخارة ،

و تبرّكوا بالسهولة ، و اقتربوا من المبتاعين ، و تزيّنوا بالحلم ، و تناهوا عن اليمين ، و جانبوا الكذب ، و تجافوا عن الظلم ، و أنصفوا المظلومين ، و لا تقربوا الربا و أوفوا الكيل و الميزان و لا تبخسوا الناس أشياءهم ، و لا تعثوا في الأرض مفسدين 3 ثمّ يقول :

تفنى اللذاذة ممّن نال صفوتها
من الحرام و يبقى الإثم و العار

تبقى عواقب سوء في مغبّتها
لا خير في لذّة من بعدها النار 4

و من مواعظه الليلية عموما أنّه عليه السلام كان بعد العشاء لمّا كان بالكوفة يقبل بوجهه على الناس في المسجد ، و يذكّرهم بهذه الكلمات ثلاث مرّات :

تجهّزوا رحمكم اللّه فقد نودي فيكم بالرحيل . فما التعرّج على الدنيا بعد نداء

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 223 . لكن لفظ شرح ابن ميثم 3 : 40 مثل المصرية .

-----------
( 2 ) جمهرة اللغة 1 : 34 .

-----------
( 3 ) هود : 85 .

-----------
( 4 ) رواه الصدوق في أماليه : 402 ح 6 ، المجلس 75 ، و المفيد في أماليه : 197 ، ح 31 ، المجلس 23 ، و الكليني في الكافي 5 : 151 ح 3 .

[ 156 ]

فيها بالرحيل . تجهّزوا رحمكم اللّه ، و انتقلوا بأفضل ما بحضرتكم من الزاد و هو التقوى ، و اعلموا أنّ طريقكم إلى المعاد ، و ممرّكم على الصراط ، و الهول الأعظم أمامكم ، في طريقكم عقبة كؤودة ، و منازل مخوفة مهولة لا بدّ لكم من الممرّ عليها و الوقوف بها . فإمّا برحمة من اللّه و نجاة من هولها ، و عظم خطرها ، و فظاعة منظرها ، و شدّة مختبرها ، و إمّا بهلكة ليس بعدها انجبار 1 .

و في الخبر : كان عليه السلام يمشي في الأسواق وحده و هو دالّ يرشد الضال ،

و يعين الضعيف ( و يمسك الشسوع بيده . فيناول الرجل الشسع ) و يمرّ بالبيّاع و البقّال . فيفتح عليه القرآن ، و يقرأ : تلك الدار الآخرة نجعلها للذين لا يريدون علوّاً في الأرض و لا فساداً و العاقبة للمتقين 2 .

« قد أحكم » و الأصل فيه حكمة اللجام الّتي تحيط بالحنك تقول منه « حكمت الدابة و أحكمتها » .

« مراهمه » جمع المرهم ، ما يوضع على الجراحة . قال في ( الصحاح ) :

المرهم معرّب ، و لكن في ( الجمهرة ) الرهمة ، و الجمع رهام : الدفعة اللينة من المطر ، و منه اشتقاق المرهم للينه 3 .

« و أحمى » من قولهم أحميت الحديد في النار .

« مواسمه » جمع الميسم ما يحمى به ، و في ( الصحاح ) : أصل الياء و او .

فإن شئت قلت في جمعه مياسم على اللفظ ، و إن شئت قلت مواسم على الأصل 4 .

روي أنّ حبابة الوالبية قالت : رأيت أمير المؤمنين عليه السلام في شرطة

-----------
( 1 ) رواه الصدوق في أماليه : 402 ح 7 ، المجلس 75 ، و المفيد في أماليه : 198 ح 32 ، المجلس 23 .

-----------
( 2 ) رواه الطبرسي في مجمع البيان 7 : 268 . و الآية 83 من سورة القصص .

-----------
( 3 ) صحاح اللغة 5 : 1939 ، مادة ( رهم ) ، و جمهرة اللغة 2 : 417 .

-----------
( 4 ) صحاح اللغة 5 : 2051 ، مادة ( وسم ) .

[ 157 ]

الخميس و معه درّة لها سبابتان يضرب بها بيّاع الجرّي و المار ماهي ،

و الزّمار ، و يقول لهم : يا بيّاع مسوخ بني اسرائيل ، و جند بني مروان ، فقام إليه فرات بن أحنف . فقال : يا أمير المؤمنين و ما جند بني مروان ؟ فقال له أقوام حلقوا اللّحى ، و فتلوا الشوارب 1 .

« يضع ذلك حيث الحاجة إليه » قال ابن أبي الحديد : يقال : رؤي المسيح خارجا من بيت مومسة . فقيل له : يا سيدنا أمثلك يكون ها هنا ؟ فقال : إنّما يأتي الطبيب المرضى 2 .

هذا ، و في ( شعراء القتيبي ) : رأى دريد بن الصّمّة الخنساء تهنأ الابل .

فقال فيها أبياتا منها :

ما إن رأيت و لا سمعت به
كاليوم هاني أنيق جرب

متبذلا تبدو محاسنه
يضع الهناء مواضع النقب 3

« من قلوب عمي ، و آذان صمّ ، و ألسنة بكم » حيث إنّه عليه السلام الهادي ، و في تفسير الثعلبي لمّا نزل إنّما أنت منذر و لكلّ قوم هاد 4 وضع النبيّ صلّى اللّه عليه و آله و سلّم يده على صدره ، و قال : « أنا المنذر و أومأ بيده إلى منكب عليّ عليه السلام و قال :

و أنت الهادي يا علي بك يهتدي المهتدون بعدي » و في ( مناقب السروي ) صنّف ابن عقده كتابا في نزول الآية فيه عليه السلام 5 .

« متّبع » كذا في ( المصرية ) ، و الصواب : ( متتبع ) كما في ( ابن أبي الحديد )

-----------
( 1 ) رواه الكليني في الكافي 1 : 346 ح 3 ، و الصدوق في كمال الدين 2 : 536 ، ح 1 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 223 .

-----------
( 3 ) الشعر و الشعراء : 122 .

-----------
( 4 ) الرعد : 7 .

-----------
( 5 ) مناقب السروي 3 : 83 و 84 .

[ 158 ]

و ابن ميثم و الخطية ) 1 .

« بدوائه مواضع الغفلة ، و مواطن الحيرة » قال الخوئي : روى بعض القدماء في أصل له عن عمّار قال : بينا أنا أمشي بأرض الكوفة إذ رأيت أمير المؤمنين عليه السلام جالسا ، و عنده جماعة من الناس ، و هو يصف لكلّ إنسان ما يصلح له . فقلت له : يا أمير المؤمنين أيوجد عندك دواء الذنوب . فقال : نعم إجلس فجثوت على ركبتيّ حتّى تفرّق عنه الناس . ثمّ أقبل عليّ و قال : خذ دواء أقول لك . قلت : قل يا أمير المؤمنين قال : عليك بورق الفقر ، و عروق الصبر ،

و هليلج الكتمان ، و بليلج الرضا ، و غاريقون الفكر ، و سقمونيا الأحزان ،

و أشربه بماء الأجفان ، و اغله في طبخير القلق ، وضعه تحت ميزاب الفرق ،

و صفّه بمنخل الأرق ، و اشربه على الحرق . فذاك دواؤك ، و شفاؤك يا عليل 2 .

« لم يستضيئوا بأضواء الحكمة » كأنّ في هذا الكلام إلى قوله : « و الصخور القاسية » سقطا حيث إنّ سياقه مخالف لسابقه .

« و لم يقدحوا » من قدحت النار .

« بزناد » بالكسر جمع الزند ، العود الّذي تقدح به النار .

« العلوم الثاقبة » أي : المضيئة .

« فهم في ذلك كالأنعام السائمة » أي : المرسلة ، و الراعية .

« و الصخور » أي : الحجارة العظام .

« القاسية » أي : الصلبة .

« قد انجابت » أي : انكشفت .

« السرائر لأهل البصائر » الظاهر أنّ المراد بقوله عليه السلام قد انجابت السرائر

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 223 ، لكن في شرح ابن ميثم 3 : 40 مثل المصرية .

-----------
( 2 ) شرح الخوئي 3 : 212 .

[ 159 ]

لأهل البصائر ، انكشاف سرائر المتقدّمين عليه لأهل المعرفة ، و من كان ذا بصيرة .

روى الثقفي عن المسعودي ، عن محمّد بن كثير ، عن يحيى بن حمّاد القطّان عن أبي محمّد الحضرمي ، عن أبي علي الهمداني ، أنّ عبد الرحمن بن أبي ليلى قام إلى عليّ عليه السلام فقال : يا أمير المؤمنين إنّي سائلك لآخذ عنك ، و قد انتظرنا أن تقول من أمرك شيئا فلم تقله ، ألا تحدّثنا عن أمرك هذا أكان بعهد رسول اللّه صلّى اللّه عليه و آله و سلّم أو شي‏ء رأيته ؟ فإنّا قد أكثرنا فيك الأقاويل ، و أوثقه عندنا ما قبلناه عنك و سمعناه من فيك . إنّا كنّا نقول : لو رجعت إليكم بعد النبيّ صلّى اللّه عليه و آله و سلّم لم ينازعكم فيها أحد ، و اللّه ما أدري إذا سئلت ما أقول . أزعم أنّ القوم كانوا أولى بما كانوا فيه منك ؟

فإنّ قلت ذلك فعلام نصبك النبيّ صلّى اللّه عليه و آله و سلّم بعد حجّة الوداع فقال : « أيّها الناس من كنت مولاه فعليّ مولاه » و إن تك أولى منهم بما كانوا فيه فعلام نتولاّهم ؟

فقال أمير المؤمنين عليه السلام : يا عبد الرحمن إنّ اللّه تعالى قبض نبيّه صلّى اللّه عليه و آله و سلّم و أنا يوم قبضه أولى بالناس منّي بقميصي هذا ، و قد كان من نبيّ اللّه إليّ عهد لو خزمتموني بأنفي لأقررت إلى أن قال :

فقال عبد الرحمن : يا أمير المؤمنين فأنت لعمرك كما قال الأوّل :

لعمري لقد أيقظت من كان نائما
و أسمعت من كانت له اذنان 1

« و وضحت محجّة الحق » في ( الصحاح ) : المحجّة : جادّة الطريق 2 .

« لخابطها » أي : خابط المحجّة من قولهم خبط عشواء أي : ناقة في

-----------
( 1 ) رواه عنه المفيد في أماليه : 223 ح 2 ، المجلس 26 .

-----------
( 2 ) صحاح اللغة 1 : 304 ، مادة ( حجج ) .

[ 160 ]

بمصرها ضعف تضرب بيدها الأرض لا تتوقى شيئا . و من قولهم « ما أدري أيّ خابط ليل هو » يعني : أيّ الناس هو .

« و أسفرت » أي : كشفت .

« الساعة » أي : القيامة .

« عن وجهها ، و ظهرت العلامة لمتوسّمها » أي : متفرّسها . يقال : توسمت فيه الخير أي : تفرّسته .

« ما لي أراكم أشباحا » أي : أجسادا .

« بلا أرواح ، و أرواحا بلا اشباح » أي : أشخاص و أجسام .

« و نسّاكا » أي : عبّادا .

« بلا صلاح و تجّارا بلا أرباح » حيث يحبطون عباداتهم .

ففي ( ثواب الأعمال ) عن حذيفة : لا يزال « لا إله إلا اللّه » تردّ غضب الربّ تعالى عن العباد ما كانوا لا يبالون ما انتقص من دنياهم إذا سلم دينهم ، فإذا كانوا لا يبالون ما انتقص من دينهم إذا سلمت دنياهم ثمّ قالوها ردّت عليهم ،

و قيل : كذبتم و لستم بها صادقين .

و عن زيد بن أرقم قال النبيّ صلّى اللّه عليه و آله و سلّم : من قال لا إله إلاّ اللّه مخلصا دخل الجنّة .

و إخلاصه بها أن تحجزه لا إله إلاّ اللّه عمّا حرّم اللّه .

و عن اسحق بن راهويه قال : لمّا وافى أبو الحسن الرضا عليه السلام نيسابور و أراد أن يرحل منها إلى المأمون ، إجتمع إليه أصحاب الحديث فقالوا له :

يا ابن رسول اللّه ترحل عنا ، و لا تحدّثنا بحديث نستفيده منك و قد كان قعد في العمارية فأطلع رأسه ، و قال : سمعت أبي عن آبائه عليهم السلام واحدا بعد واحد عن النبيّ صلّى اللّه عليه و آله و سلّم عن جبرئيل عليه السلام عن اللّه تعالى « لا إله إلاّ اللّه حصني فمن دخل حصني أمن من عذابي » فلمّا مرّت الراحلة

[ 161 ]

نادى : بشروطها ، و أنا من شروطها 1 .

و عن أبي الجارود عن الباقر عليه السلام قال : قال النبيّ صلّى اللّه عليه و آله و سلّم : من قال سبحان اللّه غرس اللّه له بها شجرة في الجنّة ، و من قال الحمد للّه غرس اللّه له بها شجرة في الجنّة ، و من قال لا إله إلاّ اللّه غرس اللّه له بها شجرة في الجنّة و من قال اللّه أكبر غرس اللّه له بها شجرة في الجنّة . فقال رجل من قريش : يا رسول اللّه إن شجرنا في الجنّة لكثير . قال : نعم ، و لكن إيّاكم أن ترسلوا عليها نيرانا فتحرقوها ، و ذلك أنّ اللّه عزّ و جلّ يقول يا أيّها الذين آمنوا اطيعوا اللّه و أطيعوا الرسول و لا تبطلوا أعمالكم 2 .

« و أيقاظا نوّما » قال الفرزدق :

يستيقظون إلى نهاق حميرهم
و تنام أعينهم عن الأوتار

« و شهودا غيّبا » يقال لصلاة المغرب صلاة الشاهد لأنّها يصلّيها الغائب كما يصليها الشاهد .

« و ناظرة عمياء » غيّر عليه السلام خطابه من الجمع في قوله « أشباحا » إلى قوله « و شهودا » إلى صيغة المفرد المؤنث بإرادة الطائفة تفنّنا .

« و سامعة صمّاء » فمن سمع ، و لم يجب يكن كالأصم .

« و ناطقة بكماء » أي : خرساء ، و الأصل في قوله عليه السلام « و ناظرة عمياء و سامعة صمّاء و ناطقة بكماء » قوله تعالى صمّ بكم عمي فهم لا يرجعون 3 صم بكم عمي فهم لا يعقلون 4 .

« رأيت ضلالة » هكذا في ( المصرية ) بلفظ الفعل و الفاعل و المفعول ،

-----------
( 1 ) ثواب الأعمال : 20 21 ح 3 و 4 و 1 .

-----------
( 2 ) ثواب الأعمال : 26 ح 3 . و الآية 33 من سورة محمّد .

-----------
( 3 ) البقرة : 18 .

-----------
( 4 ) البقرة : 171 .

[ 162 ]

و الصواب : « راية ضلالة » بلفظ مضاف ، و مضاف إليه كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 1 .

قال ابن أبي الحديد : قوله عليه السلام « راية ضلالة » إلخ كلام منقطع عمّا قبله ، لأنّ الرضي رضى اللّه عنه كان يلتقط الفصول الّتي في الطبقة العلياء في الفصاحة من كلامه عليه السلام فيذكرها ، و يتخطّى ما قبلها ، و ما بعدها ، و هو عليه السلام يذكر هاهنا ما يحدث في آخر الزمان من الفتن كظهور السفياني و غيره 2 .

قلت : الرضي رضى عنه اللّه و ان كان ينتخب من كلامه عليه السلام إلاّ أنّ الانتخاب بدون التنبيه خارج عن القاعدة ، و كيف و قد نبّه في هذه الخطبة مرّتين على الالتقاط .

فقال أوّلا بعد ذكر كلامه عليه السلام في التوحيد « منها في ذكر النبيّ صلّى اللّه عليه و آله و سلّم . . . ، و ثانيا « منها ، طبيب دوّار بطبه » . . . 3 ، و الصواب أن يقال : إنّ الخطبة لمّا كانت في الملاحم كما صرّح به في أوّل كلامه ، و كتب الملاحم لا تخلو من التصحيف غالبا ، نقل ما وجد فيها ، و إلاّ فالقطع ليس مختصا به ظاهرا . فقد عرفت استظهار قطع قوله « لم يستضيئوا » إلى قوله « القاسية » و كذلك قوله « قد انجابت » إلى قوله « لمتوسمها » و كذلك قوله « ما لي » إلى قوله « بكماء » .

و كيف كان فما ذكره من كلامه عليه السلام إشارة إلى فتن آخر الزمان من السفياني و غيره غير بعيد . فروى النعماني عن أبي حمزة الثمالي قال : قلت لأبي جعفر عليه السلام : خروج السفياني من المحتوم ؟ قال : نعم ، و النداء من المحتوم و طلوع الشمس من مغربها من المحتوم 4 .

و عن الصادق عليه السلام قال : خروج السفياني و اليماني ، و الخراساني في

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 225 ، و في بعض نسخ شرح ابن ميثم 3 : 45 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 225 .

-----------
( 3 ) نهج البلاغة 1 : 206 و 207 ، الخطبة 106 .

-----------
( 4 ) أخرجه محمد بن النعمان المفيد في الارشاد : 358 و لم أجده في غيبة النعماني .

[ 163 ]

سنة واحدة في شهر واحد في يوم واحد ، و ليس في الرايات راية أهدى من اليماني لأنّه يدعو إلى صاحبكم .

و عنه عليه السلام للقائم عليه السلام خمس علامات : السفياني ، و اليماني ، و الصيحة من السماء ، و قتل النفس الزكية ، و الخسف بالبيداء 1 .

« قد قامت على قطبها » روى النعماني في علامات ظهور القائم عن أمير المؤمنين عليه السلام قال : لا بدّ من رحى تطحن . فإذا قامت على قطبها ، و ثبتت على ساقها بعث اللّه عليها عبدا عسفا ، خاملا أصله ، يكون النصر معه ، أصحابه الطويلة شعورهم أصحاب السبال سود ثيابهم أصحاب رايات سود . ويل لمن ناوأهم يقتلونهم هرجا . و اللّه لكأنّي أنظر إليهم ، و إلى أفعالهم ، و ما يلقى الفجّار منهم ، و الأعراب الجفاة يسلّطهم اللّه عليهم بلا رحمة . فيقتلونهم هرجا على مدينتهم بشاطئ الفرات البرية و البحرية جزاء بما عملوا و ما ربّك بظلام للعبيد 2 .

« و تفرّقت بشعبها » في ( الصحاح ) : الشعب : ما تشعب من قبائل العرب ،

و العجم 3 .

« تكيلكم بصاعها » أي : تعمل معكم كيف شاءت ، و أما قولهم « كايلناهم صاعا بصاع » فمعناه كافأناهم .

« و تخبطكم » في ( الصحاح ) : خبط البعير الأرض بيده خبطا ضربها ،

و خبطت الشجرة خبطا إذا ضربتها بالعصا ليسقط ورقها 4 .

-----------
( 1 ) أخرجها النعماني في الغيبة : 171 و 169 .

-----------
( 2 ) غيبة النعماني : 171 ، و الآية 46 من سورة فصّلت .

-----------
( 3 ) صحاح اللغة 1 : 155 ، مادة ( شعب ) .

-----------
( 4 ) صحاح اللغة 3 : 1121 ، مادة ( خبط ) .

[ 164 ]

« بباعها » في ( الصحاح ) : الباع قدر مدّ اليدين . . . 1 ، و يقال : « ما بيعت هذه الثياب حتّى بيعت » الأوّل من البيع ، و الثاني من البوع أصل الباع أي : حتّى قدّرت بالباع .

« قائدها خارج من الملّة قائم على الضلّة » روى النعماني عن الباقر عليه السلام انّه قال : إنّ السفياني لم يعبد اللّه قط ، و لم ير مكة و لا المدينة قط ، يقول : يا رب ثاري و النار 2 .

و روى ابن بابويه عن الصادق عليه السلام قال : إنّك لو رأيت السفياني لرأيت أخبث الناس إلى أن قال :

و قد بلغ من خبثه أنّه يدفن امّ ولد له و هي حيّة مخافة أن تدلّ عليه 3 .

« فلا يبقى يومئذ منكم إلاّ ثفالة كثفالة القدر » و هي ما استقر تحته . يقال في الماء و الدواء و المرق « علا صفوه و رسب ثفله » .

« أو نفاضة كنفاضة العكم » في ( الصحاح ) : العكم بالكسر العدل ، و هما عكمان و العكم أيضا نمط تجعل فيه المرأة ذخيرتها ، و النفاضة ما سقط عن النفض يقال : نفضت الثوب و الشجر إذا حرّكته لينتفض 4 .

روى النعماني مسندا عن الأصبغ عنه عليه السلام قال : و الّذي نفسي بيده ما ترون ما تحبّون حتّى يتفل بعضكم في وجوه بعض ، و حتّى يسمّى بعضكم بعضا كذا بين ، و حتّى لا يبقى منكم ( على هذا الأمر ) كالكحل في العين ، و الملح في الطعام ( و هو أقلّ الزاد ) و سأضرب لكم مثلا و هو مثل رجل كان له طعام فنقّاه و طيّبه ثمّ أدخله بيتا و تركه فيه ما شاء اللّه . ثمّ عاد إليه فإذا هو قد أصابه

-----------
( 1 ) صحاح اللغة 3 : 1188 ، مادة ( بوع ) .

-----------
( 2 ) غيبة النعماني : 207 .

-----------
( 3 ) أخرجه الصدوق في كمال الدين 2 : 651 ح 10 .

-----------
( 4 ) صحاح اللغة 5 : 1989 و 3 : 1109 ، مادة ( عكم و نفض ) .

[ 165 ]

السوس . فأخرجه ، و نقّاه ، و طيّبه ثم أعاده الى البيت فتركه ما شاء اللّه ثم عاد اليه فإذا هو قد اصابته طائفة من السوس ، فأخرجه و نقاه و طيبه و أعاده ، و لم يزل كذلك حتّى بقيت منه رزمة كرزمة الأندر لا يضرّه السوس شيئا ، و كذلك أنتم تميّزون حتّى لا يبقى منكم إلاّ عصابة لا يضرّها الفتنة شيئا 1 .

و عن الحارث الأعور عنه عليه السلام : يملك السفياني قدر حمل امرأة تسعة أشهر يخرج بالشام فينقاد له أهل الشام إلاّ طوائف من المقيمين على الحقّ يعصمهم اللّه من الخروج معه ، و يأتي المدينة بجيش جرار حتّى إذا انتهى إلى بيداء المدينة خسف اللّه به ، و ذلك قول اللّه عزّ و جلّ في كتابه و لو ترى إذ فزعوا فلا فوت و أخذوا من مكان قريب 2 .

« تعرككم » أي : تدلككم .

« عرك الأديم » أي : الجلد . قال زهير : « فتعرككم عرك الرحى بثفالها » 3 .

« و تدوسكم » أي : تضغطكم بأقدامها .

« دوس الحصيد » يقال حصدت الزرع فهو محصود و حصيد .

« و تستخلص المؤمن من بينكم استخلاص الحبّة البطينة من بين هزيل الحب » هكذا في ( المصرية ) ، و فيها سقط و الأصل : « استخلاص الطير الحبة . . . » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 ، و لأنّ الحبّة لا تستخلص بنفسها .

روى ( الاكمال ) عن محمّد بن مسلم ، و أبي بصير قالا : سمعنا أبا عبد اللّه عليه السلام يقول : لا يكون هذا الأمر حتّى يذهب ثلثا الناس . فقيل له : إذا ذهب

-----------
( 1 ) غيبة النعماني : 140 .

-----------
( 2 ) غيبة النعماني : 206 ، و الآية 51 من سورة سبأ .

-----------
( 3 ) أورده لسان العرب 10 : 465 ، مادة ( عرك ) .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 225 . لكن في شرح ابن ميثم 3 : 41 مثل المصرية أيضا .

[ 166 ]

ثلثا الناس فما يبقى . فقال عليه السلام : أما ترضون أن تكونوا الثلث الباقي 1 .

« أين تذهب بكم المذاهب » جمع المذهب أي : السيور المموّهة بالذهب .

« و تتيه بكم » أي : توقعكم في التيه و الحيرة .

« الغياهب » جمع الغيهب أي : الظلمة .

« و تخدعكم الكواذب » جمع الكاذبة ، و في الأمثال « كذب العير و إن كان برح » 2 « كذبتك الظهائر » 3 .

« و من أين تؤتون ، و أنّى » أي : كيف .

« تؤفكون » في ( الصحاح ) : قال أبو زيد : المأفوك المأفون ، و هو الضعيف العقل و الرأي و قوله تعالى : يؤفك عنه من افك 4 . قال مجاهد : يؤفن عنه من افن . . . 5 .

و المراد من قوله عليه السلام : « أين تذهب بكم المذاهب . . . » أنّ أهل بيت النبيّ صلّى اللّه عليه و آله و سلّم و المعصومين من العترة معلومون . فكيف يوقعكم بنو العباس في الالتباس ، أو أنّ مهدي أهل البيت أمره أبين من الشمس ينادى باسمه من السماء فكيف تنخدعون برجال يدّعون مقامه أو أنّ ظهور المهدي حتم فكيف تيأسون منه و يمكن إرادة الجميع .

« فلكلّ أجل كتاب » قال ابن أبي الحديد : أظنّه منقطعا عمّا قبله مثل قوله « راية ضلالة » 6 . قلت : بل اتّصاله معلوم . فإنّه عليه السلام لمّا قال قبل : أين تذهب بكم

-----------
( 1 ) كمال الدين 2 : 655 ح 39 .

-----------
( 2 ) أورده الميداني في مجمع الأمثال 2 : 163 .

-----------
( 3 ) هذا كلام عمر أورده الزمخشري في الأساس : 389 ، مادة ( كذب ) ، و ابن الأثير في النهاية 4 : 158 ، مادة ( كذب ) .

-----------
( 4 ) الذاريات : 9 .

-----------
( 5 ) صحاح اللغة 4 : 1573 ، مادة ( افك ) .

-----------
( 6 ) شرح ابن أبي الحديد 2 : 225 .

[ 167 ]

المذاهب في اليأس من أهل البيت عليهم السلام و قيام قائمهم عليه السلام أردفه بهذا الكلام بأنّ لكلّ أجل كتاب لا بد من الانتهاء إليه .

« و لكلّ غيبة إياب » قال ابن أبي الحديد : استثنى عبيد بن الأبرص من العموم الموت فقال :

و كلّ ذي غيبة يؤوب
و غائب الموت لا يؤوب

و هو رأي زنادقة العرب . فأمّا أمير المؤمنين عليه السلام و هو ثاني صاحب الشريعة الّتي جاءت بعود الموتى فإنّه لا يستثنى ، و يحمّق عبيدا في استثنائه 1 .

قلت : كلام ابن أبي الحديد ، كلام مختل منحلّ ، فإنّ عبيدا و إن كان جاهليا ليس في مقام إنكار البعث ، بل مراده أنّ الغائبين بالسفر يرجعون في الدنيا إلى أوطانهم و أهاليهم ، و أما الغائب بالموت فلا يرجع إلى أهله أبدا ، و هو كلام يقوله الملحد و الموحّد ، و كيف و بيته من قصيدة من أحد المعلّقات السبع ،

و كلّها حكم فقبله :

و كلّ ذي نعمة مخلوسها
و كلّ ذي أمل مكذوب

و كلّ ذي ابل موروثها
و كلّ ذي سلب مسلوب

و بعده :

أفلح بما شئت فقد يد
رك بالضعف و قد يخضع الأريب

بل الظاهر من أبياته أنّه و إن كان جاهليا إلاّ أنّه كان موحدا . ففي القصيدة كما في شعراء ابن قتيبة :

من يسأل الناس يحرموه
وسائل اللّه لا يخيب

و اللّه ليس له شريك
علاّم ما أخفت القلوب 2

-----------
( 1 ) الشعر و الشعراء : 85 .

[ 168 ]

و عود الموتى في القيامة لم يقل به الإسلام قط بل جميع الشرائع من آدم إلى الخاتم .

كما أنّ مراده عليه السلام من قوله « و لكلّ غيبة إياب » ليس البعث بل ظهور المهدي عليه السلام بعد غيبته . ففسر قوله تعالى : و لقد كتبنا في الزبور من بعد الذكر أنّ الأرض يرثها عبادي الصالحون 1 بظهوره عليه السلام بعد غيبته ، و قال النبيّ صلّى اللّه عليه و آله و سلّم : « لو لم يبق من الدنيا إلاّ يوم واحد لطوّل اللّه ذلك اليوم حتّى يبعث فيه رجلا من ولدي يواطئ اسمه اسمي يملأها عدلا و قسطا كما ملئت ظلما و جورا » 2 .

و نقل النعماني عن ابن عقدة روايته مسندا : أنّ أمير المؤمنين عليه السلام قال يوما لحذيفة ، و الّذي نفس عليّ بيده لا تزال هذه الامّة بعد قتل الحسين ابني في ضلال و ظلمة ، و عسفة ، و جور ، و اختلاف في الدين ، و تبديل لما أنزل تعالى في كتابه ، و إظهار البدع ، و ابطال السنن ، و اختلال و قياس مشتبهات ، و ترك محكمات حتّى تنسلخ من الإسلام ، و تدخل في العمى و التلدد و التكسع ، مالك يا بني اميّة لا هديت يا بني اميّة ، و مالك يا بني فلان لك الاتعاس . فما في بني فلان إلاّ ظالم معتد متمرّد على اللّه بالمعاصي ، قتّال لولدي ، هتّاك لستر حرمتي .

فلا تزال هذه الامّة جبارين يتكالبون على حرام الدنيا ، منغمس في بحار الهلكات ، و في أودية الدماء حتّى إذا غاب المتغيب من ولدي عن عيون الناس و باح الناس بفقده أو بقتله أو بموته ، اطلعت الفتنة ، و نزلت البلية ، و التحمت

-----------
( 1 ) الأنبياء : 105 .

-----------
( 2 ) أخرجه أبو داود في سننه 4 : 106 ح 4282 ، و الترمذي في سننه 4 : 505 ح 2230 و 2231 ، و جمع كثير غيرهما بفرق بين الألفاظ .

[ 169 ]

العصبية ، و غلا الناس في دينهم ، و أجمعوا على أنّ الحجّة ذاهبة ، و الإمامة باطلة ، و تحجّ حجيج الناس في تلك السنة من شيعة علي ، و تواصيهم التمكن و التجسس عن خلق الخلف . فلا يرى له أثر ، و لا يعرف له خلف . فعند ذلك سبّت شيعة علي . سبّتها أعداؤها ، و غلبت عليها الأشرار و الفسّاق باحتجاجها حتّى إذا بقيت الامّة ، و تدلّهت و أكثرت في قولها أنّ الحجة هالكة ، و الإمامة باطلة .

فوربّ عليّ أنّ حجّتها عليها قائمة ، ماشية في طرقاتها . داخلة في دورها و قصورها ، جوّالة في شرق هذه الأرض و غربها ، تسمع الكلام ، و تسلّم على الجماعة ترى ، و لا ترى إلى وقت الوعد ، و نادى المنادي من السماء ذلك يوم سرور ولد عليّ و شيعة عليّ 1 .

« فاستمعوه من ربّانيّكم » قال ابن أبي الحديد في وصف الحسن البصري لأمير المؤمنين عليه السلام : « كان و اللّه ربّاني هذه الامّة و ذا فضلها ، و ذا قرابتها ، و ذا سابقتها » 2 .

قلت : و في وصفه له عليه السلام أيضا : « كان عليّ و اللّه سهما صائبا من مرامي اللّه على عدوّه ، كانت له السابقة ، و الفضل و العلم و الحكمة ، و الفقه و الرأي و الصحبة ، و النجدة ، و البلاء ، و الزهد ، و القضاء ، و القرابة ، إنّ عليّا عليه السلام كان في أمره عليّا » 3 .

« و أحضروه قلوبكم ، و استيقظوا إن هتف » أي : صاح .

« بكم » روى ( مناقب الكنجي الشافعي ) ، عن عمران بن حصين قال : بعث النبيّ صلّى اللّه عليه و آله و سلّم جيشا ، و استعمل عليهم عليّا عليه السلام . فمضى في السرية . فأصاب

-----------
( 1 ) غيبة النعماني : 94 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 226 .

-----------
( 3 ) هذا تأليف بين حديثين اخرج الاول ابن عبد البر في الاستيعاب 3 : 47 ، و الثاني رواه ابن أبي الحديد في شرحه 1 :

369 ، شرح الخطبة 57 .

[ 170 ]

جارية فأنكروا عليه ، و تعاقد أربعة من أصحاب النبيّ صلّى اللّه عليه و آله و سلّم على أن يخبروا النبيّ صلّى اللّه عليه و آله و سلّم . فلمّا قدموا قام أحد الأربعة ، و قال : ألم تر عليّا صنع كذا و كذا .

فأعرض عنه النبيّ صلّى اللّه عليه و آله و سلّم ثمّ قام الثاني فقال : فأعرض عنه . ثمّ الثالث فأعرض عنه . ثمّ قام الرابع فأقبل عليهم النبيّ صلّى اللّه عليه و آله و سلّم و الغضب يعرف في وجهه ثمّ قال : ما تريدون من عليّ ما تريدون من عليّ إنّ عليّا منّي ، و أنا من عليّ ، و هو وليّ كلّ مؤمن بعدي فلا تخالفوه في حكمه . و رواه أحمد بن حنبل في ( فضائله ) 1 .

« و ليصدق رائد أهله » هو كالمثل . ففي ( الصحاح ) : الرائد الّذي يرسل في طلب الكلاء يقال لا يكذب الرائد أهله » 2 .

« و ليجمع شمله » الشمل يجي‏ء لاجتماع الأمر و تفرقه . يقال فرّق اللّه شمله و جمع اللّه شمله و المراد هنا الثاني .

« و ليحضر ذهنه » لأهمّية الأمر فمع الغفلة تحصل الهلكة .

« فلقد فلق » أي : شقّ .

« لكم الأمر فلق الخرزة » بالراء ثمّ الزاي الدرّة ، و في ( الصحاح ) : خرزات الملك جواهر تاجه ، و يقال : كان الملك إذا ملك عاما زيدت في تاجه خرزة ليعلم عدد سنيّ ملكه قال لبيد : يذكر الحارث بن أبي شمر الغسّاني :

رعى خرزات الملك عشرين حجّة
و عشرين حتى فاد و الشيب شامل

و نقله ( الأساس ) : « ستين حجّة » 3 .

« و قرفه » أي : قشره .

-----------
( 1 ) كفاية الطالب : 42 ، و النقل بتلخيص .

-----------
( 2 ) صحاح اللغة 1 : 475 ، مادة ( رود ) .

-----------
( 3 ) صحاح اللغة 2 : 873 و 874 ، مادة ( خرز ) ، و أساس البلاغة : 106 ، مادة ( خرز ) .

[ 171 ]

« قرف الصمغة » قال الجوهري في المثل : « تركته على مثل مقرف الصمغة » و ذلك إذا لم تترك له شيئا لأنّها تقتلع من شجرتها حتّى لا تبقى عليها علقة 1 .

و الفاعل في قوله عليه السلام « فلق » و « و قرفه » ضمير ربّانيكم ، و المراد نفسه عليه السلام . روى الكنجي الشافعي في ( مناقبه ) عن حذيفة قال : قالوا : يا رسول اللّه ألا تستخلف عليّا ؟ قال : إن تولوا عليّا تجدوه هاديا مهديا يسلك بكم الطريق المستقيم 2 .

« فعند ذلك أخذ الباطل مآخذه » جمع المأخذ أي : جميع ما يلزمه ، و يمكنه أخذه . ثمّ الظاهر أنّه وقع قبله سقط كما عرفته في قوله : « راية ضلالة » كما لا يخفى .

« و ركب الجهل مراكبه » كناية عن جمع أسباب الجهل .

« و عظمت الطاغية » أي : طغيان الباغين ، و في الأساس « هو طاغية جبّار عنيد » 3 .

« و قلّت الداعية » أي : من يدعو إلى الحقّ ، و في ( الأساس ) : « دع داعي اللبن و داعية اللبن ما يترك في الضرع ليدعو ما بعده ، و الداعية تدعو المادة » 4 .

« و صال الدهر » أي : حمل في الحرب .

« صيال السبع العقور » من عقره أي : جرحه . قيل يقال للخمر العقار بالضم لأنّها تعقر العقل أي : تجرحه .

« و هدر » من هدر البعير أي : ردّد صوته في حنجرته .

-----------
( 1 ) صحاح اللغة 4 : 1323 ، مادة ( صمغ ) .

-----------
( 2 ) كفاية الطالب : 67 .

-----------
( 3 ) أساس البلاغة : 281 ، مادة ( طغى ) .

-----------
( 4 ) أساس البلاغة : 131 ، مادة ( دعو ) .

[ 172 ]

« فنيق الباطل » أي : فحله . قال ابن دريد : « الفنيق الفحل من الإبل » قال الشاعر الأعشى : « بزيافة كالفنيق القطم . . . » 1 و قول الجوهري : الفنيق الفحل المكرم 2 بلا وجه .

« بعد كظوم » من كظم البعير كظوما إذا أمسكه عن الجرّة .

« و تواخى الناس » أي : صاروا إخوانا .

« على الفجور » و الفسوق .

« و تهاجروا على الدين » أي : تقاطعوا عليه ، و قد أمروا فيهما بالعكس .

« و تحابّوا » أي : أحبّ كلّ واحد منهم صاحبه .

« على الكذب ، و تباغضوا » أي : أبضغ كلّ منهم صاحبه .

« على الصدق » و قد امروا بالضدّ فيهما .

« فإذا كان ذلك ، كان الولد غيظا » لأبويه ، و كان الحقّ أن يكون قرّة عين لهما .

« و المطر قيظا » أي : في عين الصيف ، و شدّة حرارته . فلا يكون مثمرا بل مضرا .

« و تفيض اللئام فيضا » أي : كثروا بلا حصر من فاض الماء فيضا أي : كثر حتّى سال على ضفة الوادي .

« و تغيض الكرام غيضا » أي : قلّوا حتّى لا يوجدوا ، من غاض الماء غيضا :

قلّ و نضب .

و في ( كامل المبرد ) : قال محمّد بن منتشر الهمداني ، دفع إليّ الحجّاج رجلا ذمّيّا و أمرني بالتشديد عليه ، و الإستخراج منه . فلمّا انطلقت به قال : إنّ لك لشرفا و دينا ، و إنّي لا اعطي على القسر شيئا فارفق بي . ففعلت فأدّى إليّ في

-----------
( 1 ) جمهرة اللغة 3 : 155 .

-----------
( 2 ) صحاح اللغة 4 : 1545 ، مادة فنق .

[ 173 ]

اسبوع خمسمئة ألف . فبلغ ذلك الحجّاج . فأغضبه فانتزعه من يدي ، و دفعه إلى الّذي كان يتولّى لهم العذاب . فدقّ يديه و رجليه ، و لم يعطه شيئا ، و إنّي لسائر يوما في السوق إذ صاح بي يا محمّد . فالتفتّ فإذا أنا به معترضا على حمار مدقوق اليدين ، و الرجلين . فخفت الحجّاج أن آتيه فملت إليه . فقال : إنّك و ليت منّي ما ولي هؤلاء . فرفقت بي ، و أحسنت إليّ ، و إنّهم صنعوا بي ما ترى ولي خمسمئة ألف عند فلان فخذها مكافأة لما أحسنت إليّ فقلت : ما كنت لآخذ على معروفي أجرا ، و لا لارزئك على هذه الحالة شيئا . قال : فأمّا إذ أبيت فاسمع منّي حديثا حدّثني به بعض أهل دينك عن نبيّكم أنّه قال : « إذا رضي اللّه عن قوم أنزل عليهم المطر في وقته ، و جعل المال في سمحائهم ، و استعمل عليهم خيارهم ، و إذا سخط على قوم أنزل عليهم المطر في غير وقته ، و جعل المال في بخلائهم و استعمل عليهم أشرارهم . فصرت إلى الحجّاج فألفيته جالسا على فراشه ، و السيف مصلت بيده . فقال : ادن فدنوت شيئا . ثمّ قال : ادن فدنوت شيئا ، ثمّ قال في الثالثة : ادن لا أبا لك . فقلت : ما لي إلى الدنو من حاجة ، و في يدي الأمير ما أرى ، فضحك و أغمد سيفه ، و قال : إجلس . ما كان من حديث الخبيث ؟

فقلت : و اللّه ما غششتك مذ استنصحتني ، و لا كذبتك مذ استخبرتني ، و لا خنتك مذ ائتمنتني ، ثمّ حدّثته . فلمّا صرت إلى ذكر الرجل الّذي كان المال عنده أعرض عنّي بوجهه ، و أومأ إليّ بأن لا تسمّه . ثمّ قال : إنّ للخبيث نفسا ، و قد سمع الأحاديث 1 .

هذا ، و في ( تاريخ بغداد ) : استقبل أبو هفّان المهزمي الشاعر و كان على حمار مكار ابن ثوابة . فقال له ابن ثوابة : تركب حمير الكراء . فأجابه من ساعته :

-----------
( 1 ) كامل المبرد 3 : 174 ، و النقل بتصرف يسير .

[ 174 ]

ركبت حمير الكراء
لقلّة من يعترى

لأنّ ذوي المكرما
ت قد غيّبوا في الثرى

فقال له ابن ثوابة : قلت هذا البيت في وقتك هذا . قال : لا قلته غدا 1 .

« و كان أهل ذلك الزمان ذئابا » في ( حياة الحيوان للدميري ) قال الشاعر :

ليت شعري كيف الخلاص من الناس
و قد أصبحوا ذئاب اعتداء

قلت : لمّا بلاهم صدق خبري
رضي اللّه عن أبي الدرداء

أشار إلى قول أبي الدرداء . إيّاكم و معاشرة الناس ، فإنّهم ما ركبوا قلب امرئ إلاّ غيّروه ، و لا جوادا إلاّ عقروه ، و لا بعيرا إلاّ أدبروه ، و الذئب إذا كدّه الجوع عوى . فتجتمع له الذئاب ، و يقف بعضها إلى بعض . فمن ولّى منها وثب إليه الباقون و أكلوه ، و إذا عرض للإنسان و خاف العجز عنه ، عوى عواء استغاثة . فتسمعه الذئاب . فتقبل على الإنسان إقبالا واحدا ، و هم سواء في الحرص على أكله . فإن أدمى الإنسان واحدا منها وثب الباقون على المدمى فمزّقوه ، و تركوا الإنسان . و عاتب بعضهم صديقه و كان أعان عليه فقال :

و كنت كذئب السوء لمّا رأى دما
بصاحبه يوما أحال على الدم

و قال عبيد بن الأبرص للمنذر بن ماء السماء ملك الحيرة لمّا أراد قتله :

و قالوا هي الخمر تكنّى الطلا
كما الذئب يكنى أبا جعدة

أي : تظهر لي الإكرام ، و أنت تريد قتلي كما أنّ الخمرة و إن سمّيت طلاء ففعلها قبيح ، و إنّ الذئب و إن كنّى أبا جعدة أي : أبا الشاة ففعله قبيح 2 .

« و سلاطينه سباعا و أوساطه أكّالا و فقراؤه أمواتا » روى ( الروضة ) : أنّ حمران بن أعين قال للباقر عليه السلام : لو حدّثتنا متى يكون هذا الأمر فسررنا به .

-----------
( 1 ) لم أجده في تاريخ بغداد .

-----------
( 2 ) حياة الحيوان 1 : 359 و 361 ، و النقل بتصرف يسير .

[ 175 ]

فقال عليه السلام إنّ رجلا كان في ما مضى من العلماء ، و كان له ابن لم يكن يرغب في علم أبيه ، و لا يسأله عن شي‏ء ، و كان له جار يأتيه ، و يسأله ، و يأخذ عنه . فحضر الرجل الموت فدعا ابنه . فقال : يا بنيّ إنّك كنت تزهد في ما عندي ، و تقلّ رغبتك فيه ، و لم تكن تسألني عن شي‏ء ، ولي جار قد كان يأتيني و يسألني ، و يأخذ منّي ، و يحفظ عنّي ، فإن احتجت إلى شي‏ء فأته و عرّفه جاره فهلك الرجل ،

و بقي ابنه ، فرأى ملك ذلك الزمان رؤيا . فسأل عن الرجل . فقيل له : قد هلك . فقال الملك : هل ترك ولدا ؟ فقيل له : نعم ترك إبنا . فقال : إيتوني به . فبعث إليه . فقال الغلام : و اللّه ما أدري لما يدعوني الملك ، و ما عندي علم ، و لئن سألني عن شي‏ء لأفتضحن ، فذكر ما كان أوصاه أبوه . فأتى ذاك الرجل ، و قال له : إنّ الملك قد بعث إليّ يسألني ، و لست أدري فيم بعث به إليّ ، و قد كان أبي أمرني أن آتيك إن احتجت إلى شي‏ء .

فقال الرجل : و لكنّي أدري في ما بعث به اليك . فإن أخبرتك فما أخرج اللّه لك من شي‏ء فهو بيني و بينك . فقال : نعم . فاستحلفه و استوثق منه أن يفي له .

فقال له : إنّ الملك يريد أن يسألك عن رؤيا رآها أيّ زمان هذا . فقل له : إنّ هذا زمان الذئب . فأتى الغلام الملك . فقال له الملك : لم أرسلت إليك ؟ قال : تريد أن تسألني عن رؤيا رأيتها أيّ زمان هذا ؟ قال له : صدقت . فقل أيّ زمان هذا ؟ قال :

زمان الذئب . فأمر الملك بجائزة . فقبضها الغلام و انصرف ، و أبى أن يفي لصاحبه ، و قال لعليّ لا أنفد هذا المال حتّى أهلك ، و لعلّي لا اسأل عن مثل هذا الّذي سئلت عنه .

فمكث برهة ثمّ إنّ الملك رأى رؤيا . فبعث إليه يدعوه . فندم على ما صنع و قال : و اللّه ما عندي علم آتيه به ، و ما أدري كيف أصنع بصاحبي ، و قد غدرت به ثمّ قال : لآتينّه ، و لأعتذرنّ إليه ، و لأحلفنّ له فلعلّه يخبرني . فأتاه فقال : إنّي صنعت الّذي صنعت ، و لم أف لك ، و تفرّق ما كان في يدي و أنا أوثق لك ألاّ

[ 176 ]

يخرج لي شي‏ء إلاّ كان بيني و بينك ، و قد بعث إليّ الملك ، و لست أدري عمّ يسألني . فقال ، إنّه يريد أن يسألك عن رؤيا رآها أي زمان هذا . فقل له : إنّ هذا زمان الكبش . فأتى الملك . فقال له : لم بعثت اليك ؟ فقال : إنّك رأيت رؤيا ، و إنّك تريد أن تسألني أيّ زمان هذا ؟ فقال له : صدقت فأخبرني أيّ زمان هذا ؟ فقال ،

زمان الكبش . فأمر له بصلة . فقبضها ، و انصرف ، و تدبر في أن يفي أم لا . فهمّ مرّة أن يفعل و مرّة أن لا يفعل ثمّ قال : لعلّي لا احتاج إليه بعد هذه المرّة أبدا .

فأجمع على الغدر .

فمكث برهة ثمّ إنّ الملك رأى رؤيا . فبعث إليه . فندم ، و قال بعد غدر مرّتين : كيف أصنع ؟ ثمّ أجمع رأيه على إتيانه . فأتاه و ناشده اللّه تعالى و أخبره انّ هذه المرّة يفي له ، و لا يغدر . فقال : يريد أن يسألك عن رؤيا رآها أيّ زمان هذا . فإذا سألك فأخبره أنّه زمان الميزان . فأتى الملك ، فقال له : لم بعثت إليك ؟

قال : رأيت رؤيا تريد أن تسألني أيّ زمان هذا ؟ فقال : صدقت . فأخبرني أيّ زمان هذا ؟ فقال : زمان الميزان ، فأمر له بصلة فانطلق بها إلى الرجل فوضعها بين يديه ، و قال : جئتك بما خرج لي فقاسمنيه . فقال له العالم : إنّ الزمان الأوّل كان زمان الذئب ، و انّك كنت من الذئاب ، و إنّ الزمان الثاني كان زمان الكبش يهمّ و لا يفعل ، و كذلك أنت تهمّ و لا تفي ، و هذا زمان الميزان ، و كنت فيه على الوفاء . فاقبض مالك لا حاجة لي فيه 1 .

« و غار » من غار الماء : إذا نضب ، و ذهب في الأرض .

« الصدق ، و فاض الكذب » في ( الكافي ) : عن النبيّ صلّى اللّه عليه و آله و سلّم ما يزال العبد يصدق حتّى يكتبه اللّه صدّيقا ، و ما يزال العبد يكذب حتّى يكتبه اللّه كذّابا 2 .

-----------
( 1 ) الكافي 8 : 362 ح 552 ، و النقل بتصرف يسير .

-----------
( 2 ) الكافي 2 : 338 ح 2 .

[ 177 ]

« و استعملت المودّة باللسان ، و تشاجرت » هكذا في ( المصرية ) ، و الصواب :

( و تشاجر ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« الناس بالقلوب » في ( الكافي ) : عن الصادق عليه السلام من لقي المسلمين بوجهين و لسانين جاء يوم القيامة ، و له لسانان من نار 2 .

« و صار الفسوق نسبا » قال تعالى و إذا قيل له اتّق اللّه أخذته العزّة بالإثم 3 .

و في ( الاستيعاب ) في أبي الغادية الجهني قاتل عمّار كان أبو الغادية إذا استأذن على معاوية و غيره يقول : « قاتل عمّار بالباب » ، و كان يصف قتله إذا سئل عنه لا يباليه ، و في قصته عجب عند أهل العلم قال : سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : « لا ترجعوا بعدي كفّارا يضرب بعضكم رقاب بعض » ثمّ قتل عمّارا . و مثله في ( معارف ابن قتيبة ) و زاد : قال ربيعة بن كلثوم : قال أبي :

حدّثني أبو الغادية قال : سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : « ألا لا ترجعوا بعدي كفّارا يضرب بعضكم رقاب بعض فإنّ الحق يومئذ لمع عمّار » قال أبي : فما رأيت شيخا أضلّ منه يروي أنّه سمع النبيّ صلّى اللّه عليه و آله و سلّم يقول ما قال ثمّ ضرب عنق عمّار 4 .

« و العفاف عجبا » لندرة المتعفّفين فإذا رأوا عفيفا تعجّبوا منه ، و ينطبق جميع ما قاله عليه السلام على عصرنا في الغاية لا سيما الفقرة الأخيرة . فإنّه لكثرة النساء المتكشفات ، و كثر نظر الرجال إليهنّ إذا رأوا امرأة عفيفة تتستر أو رجلا عفيفا لا ينظر استغربوه .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 226 ، لكن في شرح ابن ميثم 3 : 41 مثل المصرية .

-----------
( 2 ) الكافي 2 : 343 ح 1 .

-----------
( 3 ) البقرة : 206 .

-----------
( 4 ) الاستيعاب 3 : 151 ، و المعارف 257 .

[ 178 ]

« و لبس الإسلام لبس الفرو مقلوبا » فيعكسون و يبدّلون أحكامه ، يحلّلون حرامه ، و يحرّمون حلاله ، و ينكرون معروفه ، و يعرفون منكره ، و يعطّلون حدوده ، و يتعدّون حدوده بحيث لو كان النبيّ صلّى اللّه عليه و آله و سلّم حيّا لبدأ بقتالهم قبل قتال الكفار . فثقيف قالوا : تجارتنا من الربا ، و لم نقدر على تركه فنزل فإن لم تفعلوا فأذنوا بحرب من اللّه و رسوله 1 .

هذا ، و عن بعض كتب المناقب القديمة : جاء جابر الأنصاري إلى أمير المؤمنين عليه السلام فقال له : بأبي أنت و امّي رأيت رؤيا هالتني . فقال عليه السلام : ما الّذي رأيت ؟ فقال : رأيت كان ثيرانا سمانا تشرب من لبن عجاجيل هزال ، و رأيت دوابّا سمانا لكلّ دابّة رأسان تأكل بالرأسين ، و لا تروث ، و رأيت أحواضا يابسة قد نبتت فيها أخشبة خضر ، و رأيت المرضى يعودون الأصحاء ،

و رأيت ثوبا أبيض معلقا من السماء الى الأرض ، و الناس يقطّعون منه قطعة قطعة ، و رأيت طايرين في بيت مظلم يتكلّمان بكلام فصيح ، و رأيت طاستين إحداهما ذهب ، و الاخرى رصاص ، و رجل واقف بينهما يغرف من الرصاص ،

يفرغ في الذهب ، فلا الرصاص ينقص منه ، و لا الذهب يمتلي .

فقال عليه السلام : رؤياك هذه تدلّ على آخر الزمان أما الثيران السمان الّتي تشرب ألبان العجاجيل الهزال . فإنّها سلاطينهم يأخذون أموال الفقراء و المساكين ليستغنوا . فلا يستغنون أبدا ، و أما الدوابّ الّتي لكلّ واحدة رأسان تأكل بهما و لا تروث فإنّها أغنياء آخر الزمان يجمعون المال من حلال و حرام ،

و لا يخرجون الزكاة ، و أما الأحواض اليابسة فهم العلماء ، و أمّا الأخشبة الخضر فهي علومهم الّتي لا يعملون بها ، و أما المرضى الّذين يعودون الأصحّاء ، فإنّهم فقراء آخر الزمان يذهبون إلى الأغنياء يسألونهم ، فلا

-----------
( 1 ) البقرة : 279 .

[ 179 ]

يعطونهم شيئا ، و ذلك أكبر المرض ، و أما الثوب المعلق من السماء إلى الأرض ،

فهو دين الإسلام طاهر مطهر بيّن ، فإذا كان آخر الزمان وقعت الأهواء و البدع بين الناس فترى مع كلّ واحد منهم شيئا من الإسلام يستتر به ، و أما الطائران اللّذان رأيتهما في بيت مظلم يتكلّمان بكلام فصيح أحدهما الوفاء ، و الآخر الأمانة . فإذا كان آخر الزمان قلّ الوفاء ، و قلّت الأمانة حتّى لا تبين ، و يكون مثل بيت مظلم فلا وفاء حينئذ و لا أمانة ، و أمّا الطاستان . فالرصاص الدنيا ، و الذهب الآخرة ، و الرجل الواقف بينهما ملك الموت يحمل من الدنيا إلى الآخرة يقبض الأرواح . فلا الدنيا تفنى ، و لا الآخرة تمتلي إلى الوقت المعلوم ، و هو القيامة .

يا جابر قال النبيّ صلّى اللّه عليه و آله و سلّم : ليأتينّ على الناس زمان تقصر فيه المروة ،

و تدقّ فيه الأخلاق ، و تستغني الرجال بالرجال ، و النساء بالنساء . فإذا كان كذلك فانتظروا العذاب 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

31

الحكمة ( 102 ) و قال عليه السلام :

يَأْتِي عَلَى اَلنَّاسِ زَمَانٌ لاَ يُقَرَّبُ فِيهِ إِلاَّ اَلْمَاحِلُ وَ لاَ يُظَرَّفُ فِيهِ إِلاَّ اَلْفَاجِرُ وَ لاَ يُضَعَّفُ فِيهِ إِلاَّ اَلْمُنْصِفُ يَعُدُّونَ اَلصَّدَقَةَ فِيهِ غُرْماً وَ صِلَةَ اَلرَّحِمِ مَنّاً وَ اَلْعِبَادَةَ اِسْتِطَالَةً عَلَى اَلنَّاسِ فَعِنْدَ ذَلِكَ يَكُونُ اَلسُّلْطَانُ بِمَشْوَرَةِ اَلنِّسَاءِ وَ إِمَارَةِ اَلصِّبْيَانِ وَ تَدْبِيرِ اَلْخِصْيَانِ أقول : رواه ( روضة الكافي عن عدّته ) ، عن سهل ، عن موسى بن عمر الصيقل عن أبي شعيب المحاملي ، عن عبد اللّه بن سليمان ، عن أبي عبد اللّه عليه السلام قال : قال أمير المؤمنين عليه السلام : « ليأتينّ على الناس زمان يظرّف فيه الفاجر ،

-----------
( 1 ) لم أجد موضع نقله .

[ 180 ]

و يقرّب فيه الماجن ، و يضعف فيه المنصف » فقيل له : متى ذاك يا أمير المؤمنين ؟ فقال : « إذا تسلطنّ النساء ، و سلّطن الاماء ، و امّر الصبيان » 1 .

و قال ابن أبي الحديد : هو من باب الإخبار بالغيوب ، و إحدى آياته عليه السلام و المعجزات المختص بها دون الصحابة 2 .

« يأتي على الناس زمان لا يقرّب فيه إلاّ الماحل » أي : الساعي إلى السلطان و الماكر و الكائد .

« و لا يظرّف فيه إلاّ الفاجر ، و لا يضعّف فيه إلاّ المنصف » و كأنّه إخبار بزمن المتوكّل . ففي ( المعجم ) : حدّث الجهشياري عن وهب بن سليمان قال : كنت أكتب لإبراهيم بن العباس على ديوان الضياع و كان رجلا بليغا ، و لم يكن له في الخراج تقدم ، و كان بينه و بين أحمد بن المدبر تباعد ، و كان أحمد مقدّما في الكتابة فقال للمتوكّل : قلّدت إبراهيم بن العباس ديوان الضياع ، و هو لا يحسن قليلا و لا كثيرا و طعن عليه طعنا قبيحا فقال المتوكل : في غد أجمع بينكما ،

و اتّصل الخبر بإبراهيم . فأيقن بحلول المكروه ، و علم أنّه لا يفي بأحمد في صناعته ، و غدا إلى دار السلطان آيسا من نفسه و نعمته ، و حضر أحمد . فقال له المتوكّل : قد حضر إبراهيم ، و حضرت ، و من أجلكم قعدت فهات اذكر ما كنت فيه أمس . فقال أحمد : أيّ شي‏ء أذكر عنه . فإنّه لا يعرف أسماء عمّاله في النواحي ، و لا يعلم ما في دساترهم من تقديراتهم و كيولهم ، و حمل من حمل منهم و من لم يحمل ، و لا يعرف أسماء النواحي الّتي تقلّدها ، و قد اقتطع صاحبه بناحية كذا ، كذا ألفا ، و اختلّت ناحية كذا في العمارة و أطال في هذه الامور فالتفت المتوكّل إلى إبراهيم . فقال : ما سكوتك . فقال : جوابي في بيتي شعر

-----------
( 1 ) الكافي 8 : 69 ح 25 ، و النقل بتقطيع .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 285 .

[ 181 ]

قلتهما . فإن أذن الخليفة أنشدتهما . فقال : هات فأنشده :

ردّ قولي و صدّق الأقوالا
و أطاع الوشاة و العذّالا

أ تراه يكون شهر صدود
و على وجهه رأيت الهلالا

فقال المتوكل : زه زه . أحسنت . إيتوني بمن يعمل لحنا في هذا ، و هاتوا ما نأكل ، و جيئوا بالنساء ، و دعونا من فضول ابن المدبر ، و اخلعوا على إبراهيم .

فخلع عليه و انصرف إلى منزله ، قال وهب : فمكث إبراهيم يومه مغموما . فقلت له : هذا يوم سرور و جذل بما جدّد اللّه لك من الانتصار على خصمك . فقال يا بني الحق أولى بمثلي و أشبه . إنّي لم أدفع أحمد بحجّة ، و لا كذب في شي‏ء ممّا ذكر ، و لا أنا ممّن يعشره في الخراج ، كما أنّه لا يعشرني في البلاغة ، و انّما فلجت برطانة و مخرقة أفلا أبكي فضلا أن اغتم من زمان يدفع ذلك كلّه 1 ؟

و في ( المروج ) : أنشد البحتري ، المتوكّل قصيدته الّتي أوّلها :

عن أيّ ثغر تبتسم
و بأيّ طرف تحتكم

فلمّا انتهى مشى القهقرى للانصراف . فوثب أبو العنبس . فقال للمتوكّل :

تأمر بردّه . فقد و اللّه عارضته في قصيدته هذه . فأمر بردّه . فأنشد أبو العنبس :

من أيّ سلح تلتقم
و بأيّ كفّ تلتطم

أدخلت رأس البحتري
أبي عبادة في الرحم

و وصل ذلك بما أشبهه من الشتم . فضحك المتوكّل حتّى استلقى على قفاه و فحص برجله اليسرى ، و قال : يدفع إلى أبي العنبس عشرة آلاف درهم .

فقال الفتح يا سيّدي ، البحتري الّذي هجي ، و اسمع المكروه ينصرف خائبا .

قال : و يدفع إلى البحتري عشرة آلاف درهم . قال : يا سيدي و هذا البصري الّذي أشخصناه من بلده و كان الفتح أشخص المبرد من البصرة لوقوع الاختلاف

-----------
( 1 ) معجم الأدباء 1 : 194 ، و النقل بتصرف يسير .

[ 182 ]

في تأويل آية لا يشركهم في ما حصّلوه . قال : و يدفع إليه عشرة آلاف درهم .

فانصرفوا كلّهم في شفاعة الهزل ، و لم ينفع البحتري جده و اجتهاده و حزمه .

ثمّ قال المتوكّل لأبي العنبس : أخبرني عن حمارك و وفاته ، و ما كان شعره في الرؤيا الّتي اريتها . قال : نعم . كان حماري أعقل من القضاة ، و لم يكن له جرية و لا زلّة . فاعتلّ على غفلة . فمات منها فرأيته في ما يرى النائم . فقلت له :

يا حماري ألم أبرّد لك الماء ، و انقّ لك الشعير ، و أحسن إليك جهدي . فلم متّ على غفلة و ما خبرك ؟ قال : نعم . لمّا كان في اليوم الّذي وقفت على فلان الصيدلاني تكلّمه في كذا و كذا مرّت بي اتان حسناء . فرأيتها فأخذت بمجامع قلبي فعشقتها ، و اشتدّ وجدي بها . فمتّ كمدا متأسفا . فقلت له : يا حماري فهل قلت في ذلك شعرا ؟ قال : نعم ، و أنشدني :

هام قلبي باتان
عند باب الصيدلاني

تيمّتني يوم رحنا
بثناياها الحسان

و بخدّين اسيلين
كلون الشنقراني

فبها متّ و لو عشت
إذن طال هواني

فقلت : يا حماري ما الشنقراني ؟ فقال : هذا من غريب الحمير ، فطرب المتوكّل و أمر الملهين ، و المغنّين أن يغنّوا ذلك اليوم بشعر الحمار ، و فرح في ذلك اليوم فرحا لم ير مثله فيه ، و زاد في تكرمة أبي العنبس و جائزته 1 .

و في ( الأغاني ) : كان أبو العبر العباسي من ولد عبد الصمد بن علي مستويا إلى أن ولي المتوكّل الخلافة . فترك الجد ، و عدل إلى الحمق ، و قد نيّف على الخمسين ، و كان المتوكّل يرمي به في المنجنيق إلى الماء ، و عليه قميص حرير . فإذا علا في الهواء صاح الطريق الطريق . ثمّ يقع في الماء فيخرجه

-----------
( 1 ) مروج الذهب 4 : 9 10 ، و النقل بتصرف يسير .

[ 183 ]

السبّاح و كان المتوكّل يجلسه على الزلاقة فينحدر فيها حتّى يقع في البركة . ثم يطرح الشبكة فيخرجه كما يخرج السمك . ففي ذلك يقول :

و يأمر بي الملك
فيطرحني في البرك

و يصطادني بالشبك
كأنّي من السمك 1

و فيه : قال أبو العميس الصيمري في دار المتوكّل لأبي العبر : ايش يحملك على هذا السخف ؟ فقال : يا كشخان أتريد أن اكسد أنا و تنفق أنت ،

و أنت تركت العلم ، و صنعت في الرقاعة نيّفا و ثلاثين كتابا لو نفق العقل أكنت تقدّم على البحتري ، و قد قال في المتوكّل بالأمس :

عن أي ثغر تبتسم
و بأيّ طرف تحتكم

فلمّا خرجت أنت عليه و قلت :

في أيّ سلح ترتطم
و بأيّ كف تلتقم

أدخلت رأسك في الرحم
و علمت أنك تنهزم

فاعطيت الجائزة و حرم ، و قرّبت و ابعد . قال : و خرج أبو العبر إلى الكوفة ليرمي بالبندق مع الرماة في آجامهم . فسمعه بعض الكوفيّين يقول في عليّ عليه السلام قولا قبيحا . فقتله في بعض الآجام و غرقه فيها ، و كان شديد البغض لعليّ عليه السلام و له في العلويّين هجاء قبيح 2 .

و في ( تاريخ الطبري ) : قال مروان بن أبي الجنوب : أنشدت المتوكّل شعرا ذكرت الرافضة فيه . فعقد لي على البحرين و اليمامة ، و خلع عليّ أربع خلع في دار العامة ، و أمر لي بثلاثة آلاف دينار ، فنثرت على رأسي و أمر ابنه

-----------
( 1 ) الأغاني 23 : 197 و 201 ، و النقل بتصرف يسير .

-----------
( 2 ) الأغاني 23 : 198 و 204 ، و النقل بتصرف يسير .

[ 184 ]

المنتصر و سعد الايتاخي يلقطانها لي ، و لا أمسّ منها شيئا فجمعاها لي 1 .

و قلنا : كأنّه إخبار بزمن المتوكّل حيث كان له خصوصية في هذا كما عرفت من سيرته حتّى إنّه صنّف له الكتب في المجون . و قال في ( المروج ) : « لم يكن أحد ممّن سلف من خلفاء بني العباس ظهر في مجلسه اللعب و المضاحك ، و الهزل مما قد استفاض من الناس تركه إلاّ المتوكّل . فإنّه السابق إلى ذلك ، و المحدث له ، و أحدث أشياء من نوع ما ذكر فاتّبعه فيها الأغلب من خواصه ، و أكثر رعيته . فلم يكن في وزرائه ، و المتقدّمين من كتّابه و قوّاده من يوصف بجود و لا إفضال ، أو يتعالى عن مجون و طرب » 2 . و إلاّ فكان ما قاله عليه السلام في أزمنة بعده عليه السلام أيام باقي العباسيّين ، و أيام بني اميّة له عمومية .

و في ( الأغاني ) : عاتب أبان اللاحقي البرامكة على تركهم إيصاله إلى الرشيد و إيصال مديحه إليه . فقالوا له : و ما تريد من ذلك ؟ فقال : اريد أن أحظى منه بمثل ما يحظى به مروان بن أبي حفصة . فقالوا : إنّ لذلك مذهبا في هجاء آل أبي طالب و ذمّهم ، به يحظى ، و عليه يعطى . فاسلكه حتّى نفعل . قال : لا استحلّ ذلك . قالوا : فما تصنع ؟ لا يجي‏ء طلب الدنيا إلاّ بما لا يحلّ ؟ فقال أبان :

نشدت بحق اللّه من كان مسلما
اعمّ بما قد قلته العجم و العرب

أعمّ رسول اللّه أقرب زلفة
لديه أم ابن العم في رتبة النسب ؟

و هي طويلة . فقال الفضل : ما يرد على الرشيد اليوم شي‏ء أعجب من أبياتك فركب فأنشدها الرشيد . فأمر لأبان بعشرين ألف درهم ثمّ اتّصل به ،

و خصّ به 3 . و في الامويّين كان الوليد بن يزيد أشبههم بالمتوكّل .

-----------
( 1 ) تاريخ الطبري 7 : 397 سنة 247 ، و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 4 : 4 .

-----------
( 3 ) تاريخ الطبري 55 : 533 ، سنة 125 ، و النقل بتلخيص .

[ 185 ]

ففي ( تاريخ الطبري ) : لمّا ولي الوليد بن يزيد كتب الى نصر بن سيّار بخراسان يأمره أن يتّخذ له برابط و طنابير ، و أباريق ذهب و فضّة ، و أن يجمع له كلّ صنّاجة بخراسان يقدر عليها .

و في ( الأغاني ) : كان حمّاد الراوية ، و مطيع بن أياس ، و عمّار ذي كناز يتنادمون و كلّهم كان متّهما بالزندقة . قال حمّاد : إستقدمني الوليد فجعلت أنشده . فلا يهشّ حتّى جرى ذكر عمّار ذي كناز . فعرفه و سأل عنه و ما ظننت أنّ شعر عمار شي‏ء يراد أو يعبأ به فقال : هل عندك شي‏ء من شعره ؟ فقلت :

نعم أحفظ قصيدة له فأنشدته :

حبذا أنت يا سلامة العين حبذا
اشتهى منك منك منك مكانا مجنبذا

مفعما في قباله بين ركنين ربّذا
مدغما ذا مناكب حسن القد محتذى

رابيا ذا مجسّة أخنسا قد تقنفذا
لم تر العين مثله في منام و لا كذا

تامكا كالسنام إذ بذّ عنه مقذّذا
ملأ كفّي ضجيعها نال منها تفخّذا

لو تأملته دهشت و عاينت جهبذا
طيب العرف و المجسّة ذا اللمس هربذا

فأجا فيه فيه بأير كمثل ذا
ليت أيري و ليت حرك جميعا تأخذا

فآخذ ذا بشعر ذا
و أخذ ذا بقعر ذا

فضحك الوليد حتّى سقط على قفاه ، و صفق بيديه و رجليه ، و أمر

[ 186 ]

بالشراب فأحضر ، و أكرّر الأبيات ، و هو يشرب و يصفق ، و أمر لي بحلّتين ،

و ثلاثين ألف درهم . ثمّ قال : ما فعل عمّار ؟ قلت : حيّ كميّت قد غشي بصره ،

و ضعف جسمه لا حراك به ، فأمر له بعشرة آلاف درهم . فقلت له : ألا أخبر الخليفة بشي‏ء يفعله لا ضرر عليه ، و هو أحبّ إلى عمّار من الدنيا بحذافيرها .

قال : و ما ذاك ؟ قلت : إنّه لا يزال ينصرف من الحانات ، و هو سكران فيرفعه الشرط . فيضرب الحد ، فقد قطّع بالسياط ، و لا يدع الشراب . فكتب إلى عامله بالعراق ألاّ يرفع إليه أحد من الحرس عمارا في سكر و لا غيره إلاّ ضرب الرافع له حدّين ، و أطلق عمارا 1 .

« يعدّون الصدقة فيه غرما » و من الأعراب من يتّخذ ما ينفق مغرما 2 .

« و صلة الرحم منّا ، و العبادة استطالة على الناس » حيث إنّه ليس صلتهم و عبادتهم كصدقتهم للّه تعالى بل للرّياء و السمعة .

« فعند ذلك يكون السلطان بمشورة النساء » هكذا في ( المصرية ) و الصواب : بمشورة الإماء كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« و إمارة الصبيان ، و تدبير الخصيان » بالكسر جمع الخصيّ أي : من سلّ خصيتاه ، و الكلام إشارة إلى خلافة المقتدر بن المعتضد بن الموفق بن المتوكّل بايعوه ، و له ثلاث عشرة سنة .

و لقد كان الصادق عليه السلام أخبر عبد اللّه بن الحسن لمّا كان يدّعي الأمر لابنه محمّد بأنّ الأمر للسفاح ثمّ لأخيه المنصور ثمّ لبنيه حتّى يناله صبيانهم و يشاور فيه نساؤهم ، و لذا كان المنصور لمّا خرج محمّد و إبراهيم عليه ،

-----------
( 1 ) يوجد قريب منه في الأغاني 7 : 56 .

-----------
( 2 ) التوبة : 98 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 4 : 285 ، لكن في شرح ابن ميثم 5 : 291 مثل المصرية أيضا .

[ 187 ]

و خاف من غلبتهما يقول : أين ما وعدنا جعفر ؟ 1 .

ففي ( مقاتل أبي الفرج ) عن أبي الحجّاج الجمّال قال : إنّي لقائم على رأس المنصور ، و هو يسألني عن مخرج محمّد إذ بلغه أنّ عيسى بن موسى ( و كان من قبله يقاتل محمّدا ) هزم و كان متكئا فجلس فضرب بقضيب معه مصلاه ، و قال : كلاّ . فأين لعب صبياننا بها على المنابر ، و مشاورة النساء 2 .

و فيه : عن حفص بن حكيم قال : إنّ المنصور و جل من أمر إبراهيم حتّى جعل يقول : ويلك يا ربيع فكيف ، و لم ينلها أبناؤنا . فأين إمارة الصبيان 3 ؟

و قال الجزري بعد ذكر قتل المقتدر ، و رفع رأسه على خشبة ، و ترك جنازته مكشوف العورة : انّ المقتدر أهمل من أحوال الخلافة كثيرا ، و حكّم فيها النساء و الخدم 4 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

32

الخطبة ( 136 ) و من خطبة له عليه السلام يومى فيها إلى ذكر الملاحم :

يَعْطِفُ اَلْهَوَى عَلَى اَلْهُدَى إِذَا عَطَفُوا اَلْهُدَى عَلَى اَلْهَوَى وَ يَعْطِفُ اَلرَّأْيَ عَلَى ؟ اَلْقُرْآنِ ؟ إِذَا عَطَفُوا ؟ اَلْقُرْآنَ ؟ عَلَى اَلرَّأْيِ منها :

حَتَّى تَقُومَ اَلْحَرْبُ بِكُمْ عَلَى سَاقٍ بَادِياً نَوَاجِذُهَا مَمْلُوءَةً أَخْلاَفُهَا حُلْواً رَضَاعُهَا عَلْقَماً عَاقِبَتُهَا أَلاَ وَ فِي غَدٍ وَ سَيَأْتِي غَدٌ بِمَا لاَ تَعْرِفُونَ يَأْخُذُ اَلْوَالِي مِنْ غَيْرِهَا عُمَّالَهَا عَلَى مَسَاوِئِ أَعْمَالِهَا

-----------
( 1 ) رواه ابو الفرج في المقاتل : 172 .

-----------
( 2 ) مقاتل الطالبيين : 184 185 .

-----------
( 3 ) مقاتل الطالبيين : 231 .

-----------
( 4 ) الكامل 8 : 243 ، سنة 320 .

[ 188 ]

وَ تُخْرِجُ لَهُ اَلْأَرْضُ أَفَالِيذَ كَبِدِهَا وَ تُلْقِي إِلَيْهِ سِلْماً مَقَالِيدَهَا فَيُرِيكُمْ كَيْفَ عَدْلُ اَلسِّيرَةِ وَ يُحْيِي مَيِّتَ اَلْكِتَابِ وَ اَلسُّنَّةِ قول المصنّف : « و من خطبة له عليه السلام في ذكر الملاحم » هكذا في ( المصرية ) و الصواب : ( و من خطبة له عليه السلام يومئ فيها إلى ذكر الملاحم ) كما في ( ابن أبي الحديد و ابن ميثم ) 1 و الملاحم : جمع الملحمة ، الوقعة العظيمة في الفتنة .

قوله عليه السلام « يعطف الهوى على الهدى إذا عطفوا الهدى على الهوى » قال ابن أبي الحديد : أشار عليه السلام إلى إمام يخلقه اللّه في آخر الزمان . . . 2 قلت : بل يظهره اللّه في آخر الزمان ، و كون ذاك الإمام العاشر من ولده عليه السلام و الثاني عشر من الأئمّة الاثني عشر من ضروريات مذهب الإماميّة ، كيف لا و قد تواتر عن أمير المؤمنين عليه السلام عند الخاصة و العامة أنّه قال لكميل في كلام طويل « اللّهمّ بلى لا تخلو الأرض من قائم للّه بحجّة إمّا ظاهرا مشهورا ، أو خائفا مغمورا ، لئلاّ تبطل حجج اللّه و بيّناته » 3 و هو لا ينطبق إلاّ على مذهبنا ، و قد اعترف به ابن أبي الحديد عند شرح قوله عليه السلام ذاك كما مرّ في الإمامة العامة 4 .

و روى النعماني عن أبي جعفر عليه السلام قال : إذا قام قائم أهل البيت قسّم بالسويّة ، و عدل في الرعية . فمن أطاعه فقد أطاع اللّه ، و من عصاه فقد عصى اللّه ،

و إنّما سمّي المهدي مهديا لأنّه يهدي إلى أمر خفي يستخرج التوراة ، و سائر كتب اللّه تعالى من غار ، و يحكم بين أهل التوراة بالتوراة ، و بين أهل الإنجيل

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 386 ، لكن في شرح ابن ميثم 3 : 168 مثل المصرية .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 386 .

-----------
( 3 ) رواه الشريف الرضي في نهج البلاغة 4 : 37 ، ضمن الحكمة 147 .

-----------
( 4 ) مرّ في العنوان 1 من الفصل السابع .

[ 189 ]

بالإنجيل ، و بين أهل الزبور بالزبور ، و بين أهل القرآن بالقرآن 1 .

« و يعطف الرأي على القرآن إذا عطفوا القرآن على الرأي » روى النعماني مسندا عن حبّة العرني قال : قال أمير المؤمنين عليه السلام : كأنّي أنظر إلى شيعتنا بمسجد الكوفة قد ضربوا الفساطيط يعلّمون الناس القرآن كما أنزل . أما إنّ قائمنا إذا قام كسره و سوّى قبلته .

و عن الأصبغ قال : سمعت عليّا عليه السلام يقول : كأنّي بالعجم فساطيطهم في مسجد الكوفة يعلّمون الناس القرآن كما انزل . قلت : يا أمير المؤمنين أو ليس هو هذا كما انزل ؟ فقال : لا . محي منه من قريش بأسمائهم و أسماء آبائهم ، و ما ترك أبو لهب إلاّ ازراء على رسول اللّه صلّى اللّه عليه و آله و سلّم لأنّه عمّه 2 .

هذا ، و عنون ( معارف ابن قتيبة ) أصحاب الرأي ، و عدّ فيهم ابن أبي ليلى القاضي . قال : ولي القضاء لبني اميّة ، و بني العباس ، و كان فقيها مفتيا بالرأي و عدّ فيهم الأوزاعي ، و سفيان الثوري .

قال : و أوصى إلى عمارة بن يوسف في كتبه فمحاها و أحرقها ، و زفر صاحب الرأي و ربيعة الرأي و عدّ مالك بن أنس قال : و حمل بمالك ثلاث سنين و عدّ أبا حنيفة و قال : قيل فيه :

إذا ذو الرأي خاصم عن قياس
و جاء ببدعة هنة سخيفة

أتيناهم بقول اللّه فيها
و آثار مبرّزة شريفة

فكم من فرج محصنة عفيف
أحلّ حرامه بأبي حنيفة

و عدّ فيهم أبا يوسف القاضي . قال : كان صاحب حديث ثمّ لزم أبا حنيفة ، فغلب عليه الرأي ، و عدّ فيهم محمّد بن الحسن الشيباني . قال : جالس أبا

-----------
( 1 ) غيبة النعماني : 157 .

-----------
( 2 ) غيبة النعماني : 217 218 .

[ 190 ]

حنيفة و سمع منه ، و نظر في الرأي . فغلب عليه ، و عرف به 1 . و في ( القاموس ) :

« ربيعة الرأي شيخ مالك ، و هلال الرأي من أعيان الحنفية » 2 .

« ( منها ) حتى تقوم الحرب بكم على ساق » أي : تقيمكم الحرب على ساق و القيام على ساق كناية عن الجد . كما أنّ الكشف عن الساق كناية عن الشدّة .

« باديا » و في نسخة من ( ابن أبي الحديد ) « بادية » و هو الأصحّ . فبعده « مملوة » 3 .

« نواجذها » جمع الناجذ . قال الجوهري « للإنسان أربعة نواجذ في أقصى الأسنان بعد الأرحاء ، و يسمّى ضرس الحلم لأنّه ينبت بعد البلوغ ، و كمال العقل يقال : ضحك حتّى بدت نواجذه » 4 .

و في ( النهاية ) : في حديث عليّ عليه السلام : « إنّ الملكين قاعدان على ناجذي العبد يكتبان » يعني سنّيه الضاحكين بين الناس و الأضراس 5 .

و في ( الأساس ) : أبدى ناجذه إذا بالغ في ضحكه أو غضبه ، و من المجاز أبدلت الحرب ناجذيها . قال بشر :

إذا ما الحرب أبدت ناجذيها
غداة الروع و التقت الجموع 6

و في ( الجمهرة ) : النواجذ أقاصي الأضراس ، و هي أربعة تنبت بعد أن يشب الإنسان ، و تسمّيها العامة أضراس العقل ، و كذلك تسمّيها الفرس « خرد دندان » و قال قوم : بل النواجذ الضواحك ، و احتجّوا

-----------
( 1 ) المعارف : 409 500 ، و النقل بتلخيص .

-----------
( 2 ) القاموس المحيط 4 : 332 ، مادة ( رأي ) .

-----------
( 3 ) في نسختنا من شرح ابن أبي الحديد 2 : 386 « باديا » .

-----------
( 4 ) صحاح اللغة 2 : 571 ، مادة ( نجذ ) .

-----------
( 5 ) النهاية 5 : 20 ، مادة ( نجذ ) .

-----------
( 6 ) اساس البلاغة : 447 ، مادة ( نجذ ) .

[ 191 ]

بحديث النبيّ صلّى اللّه عليه و آله و سلّم « ضحك حتّى بدت نواجذه » و تلك النواجذ لا يبديها الضحك . . . 1 ، و المفهوم منه خلط الجوهري ، كما أنّ الظاهر و هم الزمخشري في كون « أبدى ناجذيه » للمبالغة في الغضب و الشعر أعم كقوله عليه السلام بل هو ظاهر في الأوّل بقرينة بعده .

هذا ، و في ( الشعراء ) : دخلت ليلى الأخيلية و قد أسنّت على عبد الملك فقال لها : ما رأى توبة فيك حين عشقك . قالت : ما رأى الناس فيك حين جعلوك خليفة ، فضحك حتّى بدت له سنّ سوداء كان يخفيها 2 .

« مملوءة أخلافها » جمع الخلف بالكسر ، و هو الضرع .

« حلوا رضاعها » كحلو لبن الأمهات عند الأطفال .

« علقما » أي : مرّا و الأصل في العلقم : شجر مرّ ، فقيل لكلّ مرّ .

« عاقبتها » روى النعماني عن ابن عقدة ، عن يحيى بن زكريا بن شيبان ،

عن يوسف بن كليب ، عن الحسن بن علي بن أبي حمزة ، عن عاصم بن حميد الحنّاط عن أبي حمزة الثمالي ، عن أبي جعفر عليه السلام في خبر لا يقوم القائم عليه السلام إلاّ على خوف شديد ، و زلازل و فتنة و بلاء يصيب الناس ، و طاعون قبل ذلك ، و سيف قاطع بين العرب ، و اختلاف شديد بين الناس ، و تشتّت في دينهم ، و تغيّر من حالهم حتّى يتمنّى المتمنّي الموت صباحا و مساء من عظم ما يرى من كلب الناس و أكل بعضهم بعضا ، و خروجه إذا خرج عند الإياس ،

و القنوط ، فيا طوبى لمن أدركه ، و كان من أنصاره إلى أن قال :

يقوم بأمر جديد ، و سنّة جديدة ، و قضاء جديد على العرب شديد ليس شأنه إلاّ القتل 3 .

-----------
( 1 ) جمهرة اللغة 2 : 73 ، و النقل بتصرف يسير .

-----------
( 2 ) لم أجده في الشعر و الشعراء .

-----------
( 3 ) غيبة النعماني : 154 .

[ 192 ]

هذا ، و في ( شعراء ابن قتيبة ) : سأل عمر بن الخطاب عمرو بن معد يكرب عن الحرب . فقال : مرّة المذاق إذا كشفت عن ساق ، من صبر فيها عرف ، و من ضعف فيها تلف ، و هي كما قال الشاعر :

الحرب أوّل ما تكون فتيّة
تسعى بزينتها لكلّ جهول

حتّى إذا استعرت و شبّ ضرامها
عادت عجوزا غير ذات حليل

شمطاء جزّت رأسها و تنكّرت
مكروهة للشم و التقبيل 1

« ألا و في غد و سيأتي غد بما لا تعرفون » صدّر الخبر الّذي أراد عليه السلام بيانه بكلمة « ألا » و عرّضه بجملة « و سيأتي . . . » دلالة على عظمه و أهميته .

« يأخذ الوالي من غيرها عمّالها على مساوي أعمالها » قال ابن أبي الحديد :

هذا كلام منقطع عمّا قبله ، و قد كان تقدّم ذكر طائفة من الناس ذات ملك و إمرة فذكر عليه السلام أنّ الوالي يعني الإمام الذي يخلقه اللّه في آخر الزمان يأخذ عمّال هذه الطائفة على سوء أعمالهم 2 .

قلت : لم يعلم انقطاعه ، و لو أراد الرضي عليه السلام قطع الكلام لقال : « منها » كما قال هنا « منها : حتّى تقوم الحرب . . . » و كما قال بعد « منها » : « كأنّي به قد نعق بالشام . . . » لكن الظاهر كون الكلام مصحّفا و أنّ الأصل : « يأخذ الوالي غير عمّالها على مساوي أعمالها » .

فروى ( العلل و العيون ) : أنّ أبا الصلت الهروي قال للرضا عليه السلام : ما تقول في حديث روي عن الصادق عليه السلام أنّ القائم عليه السلام إذا خرج قتل ذراري قتلة الحسين عليه السلام بفعال آبائها ؟ فقال عليه السلام : هو كذلك . قال : فقول اللّه تعالى و لا تزر وازرة وزر اُخرى 3 ما معناه ؟ فقال صدق اللّه في جميع أقواله ، لكن ذراري

-----------
( 1 ) الشعر و الشعراء : 138 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 388 .

-----------
( 3 ) فاطر : 18 .

[ 193 ]

قتلة الحسين عليه السلام يرضون بفعال آبائهم ، و يفتخرون بها ، و من رضي شيئا كان كمن أتاه ، و لو أنّ رجلا قتل في المشرق . فرضي بقتله رجل في المغرب لكان الراضي عند اللّه تعالى شريك القاتل ، و إنّما يقتلهم القائم إذا خرج لرضاهم بفعل آبائهم . قال : بأيّ شي‏ء يبدأ القائم إذا قام ؟ قال : يبدأ ببني شيبة و يقطع أيديهم لأنّهم سرّاق بيت اللّه تعالى 1 .

« و تخرج له الأرض من أفاليذ » هكذا في ( المصرية ) ، و الصواب : ( أفاليذ ) بدون « من » كما في الثلاثة 2 ، و هي جمع فلذة أي : قطعة .

« كبدها » و في الخبر « إنّ من أشراط الساعة أن ترمي الأرض بأفلاذ كبدها » 3 .

قال ابن أبي الحديد : قوله عليه السلام : « و تخرج له الأرض من أفاليذ كبدها » كناية عن الكنوز الّتي تظهر للقائم عليه السلام بالأمر و قد جاء ذكر ذلك في خبر مرفوع ، و لفظه : « و قاءت له الأرض أفلاذ كبدها » و قد فسّر قوله تعالى :

و أخرجت الأرض أثقالها 4 بذلك في بعض التفاسير 5 .

قلت : و في خبر عن الباقر عليه السلام يجمع إليه أموال الدنيا من بطن الأرض و ظهرها . فيقول للناس : تعالوا إلى ما قطعتم فيه الأرحام ، و سفكتم فيه الدماء الحرام ، و ركبتم فيه ما حرّم اللّه تعالى فيعطي شيئا لم يعطه أحد كان قبله و يملأ الأرض عدلا و قسطا و نورا ، كما ملئت ظلما و جورا و شرّا 6 .

-----------
( 1 ) علل الشرائع 1 : 299 ح 1 ، و عيون الاخبار 1 : 212 ح 5 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 386 ، لكن لفظ شرح ابن ميثم 3 : 169 مثل المصرية .

-----------
( 3 ) أخرجه أبو يعلى في مسنده و ابن أبي شيبة في مسنده و ابن حبّان في صحيحه ، عنهم المطالب العالية و ذيله 4 : 353 ح 4583 ، و غيرهم و النقل بالمعنى .

-----------
( 4 ) الزلزلة : 2 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 388 .

-----------
( 6 ) أخرجه النعماني في الغيبة : 157 .

[ 194 ]

هذا ، و في ( تاريخ الطبري ) : أنّ أصحاب النبيّ صلّى اللّه عليه و آله و سلّم أصابوا راوية لقريش فأتوا بهم إلى النبيّ صلّى اللّه عليه و آله و سلّم في بدر . فقال صلّى اللّه عليه و آله و سلّم : لهم : من فيهم من أشراف قريش ؟ قالوا : عتبة و شيبة إبنا ربيعة ، و أبو جهل بن هشام ، و أبو البختري بن هشام و حكيم بن حزام ، و نوفل بن خويلد ، و الحارث بن عامر ،

و طعيمة بن عدي و النضر بن حارث ، و زمعة بن الأسود ، و اميّة بن خلف ،

و نبيه ، و منبه ابنا الحجّاج ، و سهيل بن عمرو ، و عمرو بن عبدود . فأقبل النبيّ صلّى اللّه عليه و آله و سلّم على الناس . فقال : هذه مكّة قد ألقت إليكم أفلاذ كبدها 1 .

« و تلقي إليه سلما مقاليدها » أي : مفاتيحها ، و مثله الأقلاد جمع الاقليد قال الشاعر :

و اعطته بالأقلاد كلّ قبيلة
و مدّت إليه بالركاب الجحاجح 2

و في ( تفسير غريب القرآن للسجستاني ) : مقاليد : جمع مقليد ، و مقلاد و مقلد و يقال : هو جمع لا واحد له من لفظه ، و هي الإقليد أيضا الواحد أقليد .

و في الجمهرة : الإقليد المفتاح فارسي معرّب ، و الأقاليد و المقاليد المفاتيح ، و لم يتكلّم فيها الأصمعي ، و قال غيره : واحد المقاليد مقلد ، و مقليد ، و واحد الأقاليد إقليد 3 .

في خبر عليّ بن عقبة عن أبيه قال : إذا قام القائم عليه السلام حكم بالعدل ،

و ارتفع في أيّامه الجور ، و آمنت به السبل ، و أخرجت الأرض بركاتها ، و ردّ كلّ حقّ إلى أهله ، و لم يبق أهل دين حتى يظهروا الإسلام و يعترفوا بالايمان اما سمعت اللّه سبحانه يقول : و له أسلم من في السموات و الأرض طوعا

-----------
( 1 ) تاريخ الطبري 2 : 142 ، سنة 2 ، و النقل بتلخيص .

-----------
( 2 ) أورده أساس البلاغة : 375 ، مادة ( قلد ) .

-----------
( 3 ) جمهرة اللغة 2 : 392 .

[ 195 ]

و كرها 1 و حكم بين الناس بحكم داود ، و حكم محمد صلّى اللّه عليه و آله و سلّم فحينئذ تظهر الأرض كنوزها ، و تبدي بركاتها ، و لا يجد الرجل منكم يومئذ موضعا لصدقته . . . 2 .

و روى ( الاكمال ) : عن أبي الجارود عن الباقر عليه السلام إذا خرج القائم عليه السلام من مكّة ينادي مناديه : ألا لا يحملنّ أحد طعاما و لا شرابا ، و حمل معه حجر موسى بن عمران عليه السلام و هو وقر بعير . فلا ينزل منزلا إلاّ انفجرت منه عيون ، فمن كان جائعا شبع ، و من كان ظمآنا روي و رويت دوابهم حتّى ينزلوا النجف من ظهر الكوفة 3 .

« فيريكم كيف عدل السيرة » روى النعماني عن عبد اللّه بن عطا قال : سألت شيخا من الفقهاء يعني أبا عبد اللّه عليه السلام عن سيرة المهدي عليه السلام فقال : يصنع كما صنع النبيّ صلّى اللّه عليه و آله و سلّم يهدم ما كان قبله كما هدم النبيّ صلّى اللّه عليه و آله و سلّم أمر الجاهلية ،

و يستأنف الإسلام جديدا 4 .

و في ( الإرشاد ) : و أمّا سيرة القائم عليه السلام عند قيامه . فروى المفضّل عن الصادق عليه السلام إذا أذن اللّه تعالى للقائم عليه السلام في الخروج صعد المنبر .

فدعا الناس إلى نفسه ، و ناشدهم باللّه ، و دعاهم إلى حقّه ، و أن يسير فيهم بسنّة النبيّ صلّى اللّه عليه و آله و سلّم و يعمل فيهم بعمله . فيبعث اللّه تعالى جبرئيل حتّى يأتيه .

فينزل على الحطيم يقول : إلى أيّ شي‏ء تدعو ؟ فيخبره القائم عليه السلام فيقول جبرئيل : أنا أوّل من يبايعك ابسط يدك . فيمسح على يده ، و قد وافاه ثلاثمئة ،

و بضعة عشر رجلا . فيبايعونه و يقيم بمكّة حتّى يتمّ أصحابه عشرة آلاف

-----------
( 1 ) آل عمران : 83 .

-----------
( 2 ) رواه المفيد في الأرشاد : 364 .

-----------
( 3 ) كمال الدين 2 : 670 ح 17 .

-----------
( 4 ) غيبة النعماني : 152 .

[ 196 ]

نفس . ثمّ يسير منها إلى المدينة .

و روى أبو بصير عنه عليه السلام قال : إذا قام القائم عليه السلام هدم المسجد الحرام حتّى يردّه إلى أساسه ، و حوّل المقام إلى الموضع الّذي كان فيه .

و روى عليّ بن عقبة عن أبيه عنه عليه السلام قال : إنّ دولتنا آخر الدول ، و لم يبق أهل بيت لهم دولة إلاّ ملكوا قبلنا لئلاّ يقولوا إذا رأوا سيرتنا إذا ملكنا سرنا بمثل سيرة هؤلاء ، و هو قول اللّه و العاقبة للمتقين 1 .

« و يحيي ميّت الكتاب و السنّة » روى النعماني عن أبي جعفر عليه السلام قال :

كأنّني بدينكم هذا لا يزال مولّيا يفحص بدمه ثمّ لا يردّه عليكم إلاّ رجل منّا أهل البيت ، فيعطيكم في السنة عطاءين ، و يرزقكم في الشهر رزقين ، و تؤتون الحكمة في زمانه ، حتّى إنّ المرأة لتقضي في بيتها بكتاب اللّه و سنّة رسول اللّه 2 .

و روى محمّد بن النعمان عنه عليه السلام قال : إذا قام القائم سار إلى الكوفة فهدم بها أربعة مساجد ، و لم يبق مسجد على وجه الأرض له شرف إلاّ هدمها ،

و جعلها جماء ، و وسّع الطريق الأعظم ، و كسر كلّ جناح خارج في الطريق ،

و أبطل الكنيف و الميازيب إلى الطرقات ، و لا يترك بدعة إلاّ أزالها ، و لا سنّة إلاّ أقامها .

و عنه عليه السلام إذا قام القائم عليه السلام ضرب فساطيط ، و يعلّم الناس القرآن على ما أنزل اللّه ، فأصعب ما يكون على من حفظه اليوم لأنّه يخالف فيه التأليف 3 .

و ممّا أخبر عليه السلام بالمهدي عليه السلام ما رواه النعماني عن الأصبغ قال : أتيت

-----------
( 1 ) الارشاد : 363 365 ، و النقل بتقطيع . و الآيات 128 من سورة الأعراف و 83 من سورة القصص .

-----------
( 2 ) غيبة النعماني : 158 .

-----------
( 3 ) الارشاد : 365 .

[ 197 ]

أمير المؤمنين عليه السلام ذات يوم فوجدته مفكّرا ينكت في الأرض . فقلت : يا أمير المؤمنين أرغبة منك فيها ؟ فقال لا و اللّه ما رغبت فيها و لا في الدنيا ساعة قط ،

و لكن فكري في مولود يكون من ظهري الحادي عشر من ولدي هو المهدي الّذي يملأها قسطا و عدلا كما ملئت ظلما و جورا . له حيرة و غيبة يضلّ فيها أقوام ، و يهتدي فيها آخرون . فقلت : يا أمير المؤمنين فكم تكون تلك الحيرة و الغيبة ؟ فقال : سبت من الدهر . فقلت ان هذا لكائن ؟ فقال : نعم . كما انّه مخلوق .

قلت : أدرك ذلك الزمان ؟ قال : قال : أنّى لك يا أصبغ بهذا الأمر . اولئك خيار هذه الامة مع أبرار هذه العترة . قلت نعم ما يكون بعد ذلك ؟ قال : ثمّ يفعل اللّه ما يشاء فانّ له إرادات ، و غايات ، و نهايات 1 .

و روى أيضا : أنّه جاء رجل إلى أمير المؤمنين عليه السلام فقال : يا أمير المؤمنين نبئنا بمهديكم هذا . فقال : « إذا درج الدارجون ، و قلّ المؤمنون ، و ذهب المجليون ، فهناك » فقال : يا أمير المؤمنين ممّن الرجل ؟ قال : من بني هاشم من ذروة طود العرب ، و بحر مفيضها إذا وردت و مجفو أهلها إذا أتت ، و معدن صفوتها إذا تكدّرت . لا يجبن إذا المنايا هلعت ، و لا يجوز إذا المنون اكتنفت ، و لا ينكل إذا الكماة اصطرعت . مشمر مغلولب ظفر ضرغامة . حصد مخدش ذكر ،

سيف من سيوف اللّه ، رأس قتم ، بسق رأسه في باذخ السؤدد ، و غارز مجده في أكرم المحتد . فلا يصرفنّك عن تبعته صارف عارض ، ينوص إلى الفتنة كلّ مناص ، إن قال فشرّ قائل ، و ان سكت فذو دعائر .

ثمّ رجع إلى صفة المهدي عليه السلام فقال : أوسعكم كهفا و أكثركم علما ،

و أوصلكم رحما . اللّهم فاجعل بعثه خروجا من الغمّة ، و اجمع به شمل الامّة فان خار اللّه لك فاعزم إلى أن قال :

-----------
( 1 ) غيبة النعماني : 41 و أيضا الكافي 1 : 338 ح 7 .

[ 198 ]

هاه و أومأ إلى صدره شوقا إلى رؤيته 1 .

و روى ابن بابويه مسندا عن أبي جعفر عليه السلام أنّ عمر قال لأمير المؤمنين عليه السلام : يا ابن أبي طالب أخبرني عن المهدي ما اسمه ؟ قال : أمّا اسمه فلا . إنّ حبيبي و خليلي عهد إليّ لا احدّث باسمه حتّى يبعثه اللّه تعالى ، و هو ممّا استودع اللّه تعالى رسوله في علمه 2 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

33

( فَصْلٌ نَذْكُرُ فِيْهِ شَيْئاً مِنْ اخْتِيَارِ غَرِيْبِ كَلاَمِهِ المُحْتَاجِ إِلَى التَّفْسِيْرِ ) فِي حَدِيْثِه عَلَيْهِ السَّلاَم :

فَإِذَا كَانَ ذَلِكَ ضَرَبَ يَعْسُوبُ اَلدِّينِ بِذَنَبِهِ فَيَجْتَمِعُونَ إِلَيْهِ كَمَا يَجْتَمِعُ قَزَعُ اَلْخَرِيفِ ( اليعسوب السيد العظيم المالك لأمور الناس يومئذ و القزع قطع الغيم التي لا ماء فيها ) قول المصنّف : ( فصل نذكر فيه شيئا من اختيار غريب كلامه عليه السلام المحتاج إلى التفسير ) ذكر في فصله تسعة عناوين ، و فسّرها ، و نقل ابن أبي الحديد عن أبي عبيد ، و عن ابن قتيبة مقدارا من كلامه عليه السلام الغريب بالمناسبة من شاء راجعه 3 .

هذا ، و ما نقلنا من كلام المصنّف على ما في ( المصرية ) و صدّقه ابن ميثم و لكن في ( ابن أبي الحديد ) بدله « و من كلامه عليه السلام المتضمن ألفاظا من الغريب يحتاج إلى تفسير » 4 . و لعلّه نقله بالمعنى .

-----------
( 1 ) غيبة النعماني : 143 .

-----------
( 2 ) أخرجه الصدوق في كمال الدين 2 : 648 ح 3 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 365 .

-----------
( 4 ) شرح ابن أبي الحديد 4 : 355 .

[ 199 ]

« فإذا كان ذلك ضرب يعسوب الدين » قال في ( الجمهرة ) : في باب ما جاء على يفعول « يعسوب » دويبة شبيهة بالجرادة لا تضمّ جناحيها إذا سقطت ،

و يعسوب النحل : الذكر العظيم منها الّذي تتبعه ، و كثر ذلك حتّى سمّوا كل رئيس يعسوبا 1 .

« بذنبه » واحد الأذناب ، و المراد بذلك وقت ظهور القائم عليه السلام شبهه عليه السلام بملك النحل يضرب ذنبه في موضع فيجتمع عليه النحل .

« فيجتمعون إليه كما يجتمع قزع الخريف » قال في ( النهاية ) : « و ما في السماء قزعة » أي : قطعة من الغيم ، و منه حديث عليّ عليه السلام فيجتمعون إليه كما يجتمع قزع الخريف 2 .

قال ابن أبي الحديد بعد العنوان : الخبر من أخبار ملاحمه التي كان يخبر بها عليه السلام و هو يذكر فيه المهدي عليه السلام » 3 قلت : و روى النعماني مسندا عن الأحنف بن قيس قال : دخلت على عليّ عليه السلام في حاجة لي . فجاء ابن الكوّا . و شبث بن ربعي فاستأذنّا عليه . فقال لي عليّ عليه السلام : إن شئت فأذن لهما فإنّك أنت بدأت بالحاجة . قلت : يا أمير المؤمنين فأذن لهما . فلمّا دخلا قال لهما عليّ عليه السلام : ما حملكما على أن خرجتما عليّ بحروراء ؟ قالا : أحببنا أن نأمن من الغضب . قال :

و يحكما و هل في ولايتي غضب ؟ أو يكون الغضب حتّى يكون من البلاء كذا و كذا ثم يجتمعون قزعا كقزع الخريف من القبائل ما بين الواحد و الاثنين و الثلاثة و الأربعة و الخمسة و الستة و السبعة و الثمانية و التسعة و العشرة .

و عن المفضل بن عمر قال : قال أبو عبد اللّه عليه السلام : إذا اذن للامام عليه السلام دعا

-----------
( 1 ) جمهرة اللغة 3 : 384 .

-----------
( 2 ) النهاية 4 : 59 ، مادة ( قزع ) .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 355 .

[ 200 ]

اللّه باسمه العبراني . فاتيحت له صحابته الثلاثمئة و الثلاثة عشر قزع كقزع الخريف . فهم أصحاب الألوية منهم من يفقد عن فراشه ليلا فيصبح بمكّة ،

و منهم من يرى يسير في السحاب نهارا يعرف باسمه ، و اسم أبيه ، و حليته و نسبه . قلت : جعلت فداك أيّهم أعظم إيمانا ؟ قال : الّذي يسير في السحاب نهارا ، و هم المفقودون ، و فيهم نزلت هذه الآية أينما تكونوا يأت بكم اللّه جميعا 1 .

و في ( فتن نعيم بن حماد ) من العامة عن أبي جعفر عليه السلام قال : يظهر المهدي بمكّة عند العشاء ، و معه راية النبيّ صلّى اللّه عليه و آله و سلّم و قميصه ، و سيفه . فيظهر في ثلاثمئة ، و ثلاثة عشر رجلا عدّة أهل بدر على غير ميعاد ، قزعا كقزع الخريف ، رهبان بالليل أسد بالنهار . . . 2 .

هذا ، و ممّا ورد عنه عليه السلام من الغريب في ذكر القائم عليه السلام أيضا ما رواه النعماني مسندا عن الأصبغ قال : سمعت عليّا عليه السلام يقول : إنّ بين يدي القائم عليه السلام سنين خدّاعة يكذب فيها الصادق ، و يصدق فيها الكاذب ، و يقرّب فيها الماحل و في حديث و ينطق فيها الرويبضة ، قلت : و ما الرويبضة ، و ما الماحل ؟ قال : أ و ما تقرؤون القرآن و هو شديد المحال 3 يريد المكر . . . 4 ، و فيه سقط . و في النهاية في حديث أشراط الساعة و أن ينطق الرويبضة في أمر العامة ، قيل و ما الرويبضة يا رسول اللّه صلّى اللّه عليه و آله و سلّم فقال : الرجل التافه ينطق في أمر العامة 5 .

-----------
( 1 ) غيبة النعماني : 212 213 . و الآية 148 من سورة البقرة .

-----------
( 2 ) رواه عن فتن نعيم بن حماد ابن طاووس في الملاحم : 64 ، و السيوطي في العرف الوردي : 144 . و النقل بتقطيع .

-----------
( 3 ) الرعد : 13 .

-----------
( 4 ) غيبة النعماني : 186 .

-----------
( 5 ) اسد الغابة 2 : 158 ، مادة ( ربض ) .

[ 201 ]

و ما رواه أبو عبيد في ( غريبه ) : أنّ الأشعث قال له عليه السلام و هو على المنبر غلبتنا عليك هذه الحمراء . فقال عليه السلام : من يعذرني من هؤلاء الضياطرة إلى أن قال :

و اللّه ليضربنّكم على الدين عودا كما ضربتموهم عليه بدءا 1 .

قول المصنّف : « اليعسوب السيّد العظيم المالك لامور الناس » ما قاله بيان للمراد من يعسوب الدين ، و إلاّ فقد عرفت أنّ الأصل في اليعسوب ملك النحل .

« يومئذ » إشارة إلى المشار إليه في قوله عليه السلام « فإذا كان ذلك » .

« و القزع : قطع الغيم الّتي لا ماء فيها » قال ابن أبي الحديد : لا يشترط فيها أن تكون خالية من الماء بل القزع قطع من السحاب رقيقه سواء كان فيها ماء أو لم يكن الواحدة قزعه بالفتح ، و إنّما غرّه قول الشاعر يصف جيشا بالقلّة و الخفة « كان دعالة قزع الهجام » و ليس يدلّ ذلك على ما ذكره لأنّ الشاعر أراد المبالغة . فإنّ الجهام الّذي لا ماء فيه إذا كان أقطاعا متفرّقة خفيفة كان ذكره أبلغ في ما يريده من التشبيه 2 .

قلت : لم يحتج إلى هذا التطويل ، و كان يكفيه أن يقول انّ الشاعر أضاف القزع إلى الجهام « أي : سحاب لا ماء فيه » فلم أضفت معنى المضاف إليه على معنى المضاف .

ثمّ كما لا يشترط في القزع أن تكون قطعا من السحاب بلا ماء كما قال المصنّف لا يشترط فيها أن تكون قطعا رقيقة كما قال ابن أبي الحديد ، و إنّما غرّه قول الجوهري ، و هو و هم من الجوهري . فلم يقل ذلك غيره بل أطلقوا ،

-----------
( 1 ) رواه أبو عبيد في غريب الحديث 3 : 484 ، و الثقفي في الغارات 2 : 498 ، و المبرد في الكامل 4 : 196 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 355 .

[ 202 ]

الأزهري و ابن دريد ، و الفيومي ، و الفيروز آبادي ، و الزمخشري ، و الجزري .

ففي ( الجمهرة ) : « القزع قطع الغيم المتفرقة في السماء » و في ( المصباح ) :

« القزع : القطع من السحاب المتفرقة الواحدة قزعة مثل قصب و قصبة » . قال الأزهري : « كلّ شي‏ء يكون قطعا متفرّقة فهو قزع » و في ( القاموس ) : « و القزع محركة قطع من السحاب الواحدة بهاء » و مثله في ( النهاية ) 1 .

هذا ، و في ( القاموس ) : في المثل « كما تجمع قزع الخريف » لا في الحديث كما توهم الجوهري » 2 .

قلت : بل الوهم منه ، فقد ورد في الحديث و هو العنوان و قد ورد من طريقهم و به صرح في ( النهاية ) الّذي هذا فنه و موضوع كتابه و قد عرفت نصّه و قد عرفت أنّ نعيم بن حمّاد من رجالهم أيضا رواه في ( فتنه ) فضلا عن رواية النعماني منّا ذلك في خبرين بل ورد الكلام عنه عليه السلام بهذا اللفظ في شيعة بني العباس حين يجتمعون لاستيصال بني اميّة أيضا كما عرفته في العنوان ( 24 ) من الفصل 3 .

هذا ، و في ( المعجم ) : كان المتوكّل يروي صدرا من الأخبار و الأنساب ،

و يمتحن من يراه بما يقع فيها من غريب اللغة فقال للمبرد ، و بندار بن لرة الإصبهاني : ما معنى هذه الأحرف التي جاءت في هذا الخبر و هو « ركبت الدجوجي ، و أمامي قبيلة . فنزلت ثمّ شربت الصباح . فمررت ، و ليس أمامي الا نجيم فركضت أمامي النحوص و المسحل و العمرد . فقنصت ثمّ عطفت و رائي

-----------
( 1 ) صحاح اللغة 3 : 1265 ، مادة ( قزع ) ، و تهذيب اللغة 1 : 184 ، و جمهرة اللغة 3 : 6 ، و المصباح 2 : 184 ، و القاموس 3 :

68 ، و الأساس : 365 ، و النهاية 4 : 59 .

-----------
( 2 ) لفظ القاموس 3 : 68 ، مادة ( قزع ) « و في كلام علي عليه السلام : كما يجتمع قزع الخريف لا في الحديث كما توهم الجوهري » .

-----------
( 3 ) نهج البلاغة 2 : 35 ، الخطبة 148 .

[ 203 ]

إلى قلّوب . فلم أزل به حتّى أذقته الحمام . ثمّ رجعت و رائي ، فلم أزل أمارس الأغضف في قتله . فحمل عليّ ، و حملت عليه حتّى خر صريعا » .

فلم يعلما معناها فاستمهلاه ، و راجع المبرد دفاتره حتّى وجده في أخبار الأعراب فباكر إليه . فرواه و فسّره له و قال « الأجوجي » الناقة السوداء ،

و « القبيلة » صخرة على بئر و « النحوص » الاتان الوحشية الحائل ، و « المسحل » امام الحمر الوحشية كاليعسوب في النحل ، و « العمرّد » الأسد و « القلّوب » الذئب و « الأغضف » الأسد المتثني أو الذي استرخت أجفافه العليا غضبا و كبرا 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

34

الخطبة ( 148 ) وَ مِنْ خُطْبَةٍ لَهُ ع يومى فيها إلى ذكر الملاحم وَ أَخَذُوا يَمِيناً وَ شِمَالاً ظَعْناً فِي مَسَالِكِ اَلْغَيِّ وَ تَرْكاً لِمَذَاهِبِ اَلرُّشْدِ فَلاَ تَسْتَعْجِلُوا مَا هُوَ كَائِنٌ مُرْصَدٌ وَ لاَ تَسْتَبْطِئُوا مَا يَجِي‏ءُ بِهِ اَلْغَدُ فَكَمْ مِنْ مُسْتَعْجِلٍ بِمَا إِنْ أَدْرَكَهُ وَدَّ أَنَّهُ لَمْ يُدْرِكْهُ وَ مَا أَقْرَبَ اَلْيَوْمَ مِنْ تَبَاشِيرِ غَدٍ يَا قَوْمِ هَذَا إِبَّانُ وُرُودِ كُلِّ مَوْعُودٍ وَ دُنُوٌّ مِنْ طَلْعَةِ مَا لاَ تَعْرِفُونَ أَلاَ وَ مَنْ أَدْرَكَهَا مِنَّا يَسْرِي فِيهَا بِسِرَاجٍ مُنِيرٍ وَ يَحْذُو فِيهَا عَلَى مِثَالِ اَلصَّالِحِينَ لِيَحُلَّ فِيهَا رِبْقاً وَ يُعْتِقَ رِقّاً وَ يَصْدَعَ شَعْباً وَ يَشْعَبَ صَدْعاً فِي سُتْرَةٍ عَنِ اَلنَّاسِ لاَ يُبْصِرُ اَلْقَائِفُ أَثَرَهُ وَ لَوْ تَابَعَ نَظَرَهُ ثُمَّ لَيُشْحَذَنَّ فِيهَا قَوْمٌ شَحْذَ اَلْقَيْنِ اَلنَّصْلَ تُجْلَى بِالتَّنْزِيلِ أَبْصَارُهُمْ وَ يُرْمَى بِالتَّفْسِيرِ فِي مَسَامِعِهِمْ وَ يُغْبَقُونَ كَأْسَ اَلْحِكْمَةِ بَعْدَ اَلصَّبُوحِ

-----------
( 1 ) معجم الأدباء 7 : 130 .

[ 204 ]

منها :

وَ طَالَ اَلْأَمَدُ بِهِمْ لِيَسْتَكْمِلُوا اَلْخِزْيَ وَ يَسْتَوْجِبُوا اَلْغِيَرَ حَتَّى إِذَا اِخْلَوْلَقَ اَلْأَجَلُ وَ اِسْتَرَاحَ قَوْمٌ إِلَى اَلْفِتَنِ وَ اِشْتَالُوا عَنْ لَقَاحِ حَرْبِهِمْ لَمْ يَمُنُّوا عَلَى اَللَّهِ بِالصَّبْرِ وَ لَمْ يَسْتَعْظِمُوا بَذْلَ أَنْفُسِهِمْ فِي اَلْحَقِّ حَتَّى إِذَا وَافَقَ وَارِدُ اَلْقَضَاءِ اِنْقِطَاعَ مُدَّةِ اَلْبَلاَءِ حَمَلُوا بَصَائِرَهُمْ عَلَى أَسْيَافِهِمْ وَ دَانُوا لِرَبِّهِمْ بِأَمْرِ وَاعِظِهِمْ قول المصنّف : « في الملاحم » هكذا في ( المصرية ) ، و الصواب : « يومئ فيها إلى الملاحم » كما في ( ابن أبي الحديد و ابن ميثم ) 1 .

قوله عليه السلام « و أخذوا يمينا و شمالا » الأصل فيه قوله تعالى : و أنّ هذا صراطي مستقيما فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله 2 .

و روى ( الروضة ) : أنّ سعيد بن يسار ، و الحرث بن مغيرة ، و منصور الصيقل و ردوا على الصادق عليه السلام . فقال لهم : الحمد للّه الّذي ذهب الناس يمينا و شمالا فرقة مرجئة ، و فرقة خوارج ، و فرقة قدرية ، و سميتم أنتم الترابية ، اما و اللّه ما هو إلاّ اللّه ، وحده لا شريك له ، و رسوله ، و آل رسوله ، و شيعتهم ، و ما كان سوى ذلك فلا . كان عليّ عليه السلام و اللّه أولى الناس بالناس بعد النبيّ صلّى اللّه عليه و آله و سلّم 3 .

« ظعنا في مسالك الغيّ ، و تركا لمذاهب الرشد » الأصل فيه قوله تعالى :

و ان يروا سبيل الرشد لا يتّخذوه سبيلا و ان يروا سبيل الغي يتخذوه سبيلا 4 .

« فلا تستعجلوا ما هو كائن مرصد ، و لا تستبطئوا ما يجي‏ء به الغد » الظاهر

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 415 ، لكن لفظ شرح ابن ميثم 3 : 213 مثل المصرية .

-----------
( 2 ) الانعام : 153 .

-----------
( 3 ) الكافي 8 : 333 ح 520 و : 80 ح 36 .

-----------
( 4 ) الاعراف : 146 .

[ 205 ]

أنّ مراده عليه السلام استعجال الشيعة لقيام القائم عليه السلام .

فروى النعماني : أنّ مهزم الأسدي قال للصادق عليه السلام جعلت فداك متى هذا الأمر الذي ننتظره ، متى هو ؟ فقال عليه السلام : يا مهزم كذب الوقّاتون ، و هلك المستعجلون ، و نجا المسلّمون 1 .

و روى : أنّ الصادق عليه السلام قال في قوله تعالى أتى أمر اللّه فلا تستعجلوه 2 : هو أمرنا أمر اللّه تعالى لا نستعجل به . يؤيّده ثلاثة أجناد :

الملائكة ، و المؤمنون و الرعب .

و عن الباقر عليه السلام : « اسكنوا ما سكنت السماوات و الأرض » .

و عن الصادق عليه السلام : « هلكت المحاضير . قيل : و ما المحاضير ؟ قال :

المستعجلون ، و نجا المقرّبون ، و ثبت الحصن على أوتادها . كونوا أحلاس بيوتكم . فإنّ الفتنة على من أثارها . و إنّهم لا يريدونكم بجائحة إلاّ أتاهم اللّه بشاغل لأمر يعرض لهم » 3 .

و عنه عليه السلام : لمّا التقى أمير المؤمنين عليه السلام و أهل البصرة نشر راية النبيّ صلّى اللّه عليه و آله و سلّم فتزلزلت أقدامهم . فما اصفرّت الشمس حتّى قالوا : آمنّا يا ابن أبي طالب . فعند ذلك قال : لا تقتلوا الأسرى ، و لا تجهزوا على جريح ، و لا تتبعوا موليّا ، و من ألقى سلاحه فهو آمن ، و من أغلق بابه فهو آمن . و لمّا كان يوم صفين سألوه نشر الراية . فأبى عليهم . فتحمّلوا عليه بالحسن و الحسين عليهما السلام و عمّار ، فقال : للحسن يا بني إنّ للقوم مدّة يبلغونها ، و انّ هذه راية لا ينشرها بعدي إلاّ القائم عليه السلام . و في خبر أنّ تلك الراية كانت من

-----------
( 1 ) غيبة النعماني : 198 و 131 .

-----------
( 2 ) النحل : 1 .

-----------
( 3 ) غيبة النعماني : 132 و 134 و 131 .

[ 206 ]

ورق الجنّة نزل بها جبرئيل يوم بدر 1 .

و روى أنّ إبراهيم بن هليل قال لأبي الحسن عليه السلام : مات أبي على هذا الأمر و قد بلغت من السنين ما قد ترى ، أموت و لا تخبرني بشي‏ء ؟ فقال له : أنت تعجل . فقال أي : و اللّه أعجل ، و مالي لا أعجل ، و قد بلغت من السن ما قد ترى .

فقال : أما و اللّه يا أبا إسحاق ما يكون ذلك حتّى تميّزوا . . . 2 .

« فكم من مستعجل بما إن أدركه ودّ أنّه لم يدركه » روى النعماني : أنّ الباقر عليه السلام قال : لو يعلم الناس ما يصنع القائم عليه السلام إذا خرج ، لأحبّ أكثرهم ألاّ يروه ممّا يقتل من الناس . أما إنّه لا يبدأ إلاّ بقريش . فلا يأخذ منها إلاّ السيف ،

و لا يعطيها إلاّ السيف حتّى يقول كثير من الناس : ليس هذا من آل محمّد لو كان من آل محمّد لرحم 3 .

« و ما أقرب اليوم من تباشير غد » أي : أوائله ، قال الزمخشري : « كأنها جمع تبشير و هو مصدر بشر » 4 إلاّ أنّهم قالوا إنّ المصدر لا يثنّى و لا يجمع ، و إنّما قال عليه السلام « ما أقرب اليوم من تباشير غد » حيث إنّ اليوم متّصل بآخره إلى أوائل الغد ، و هو نظير قوله تعالى أليس الصبح بقريب 5 .

« يا قوم هذا ابّان » بالكسر و التشديد الوقت .

« ورود كلّ موعد » هكذا في ( المصرية ) و الصواب : ( موعود ) كما ( ابن أبي الحديد و ابن ميثم و الخطّية ) 6 .

-----------
( 1 ) غيبة النعماني : 208 و 209 .

-----------
( 2 ) غيبة النعماني : 139 .

-----------
( 3 ) غيبة النعماني : 153 .

-----------
( 4 ) أساس البلاغة : 23 ، مادة ( بشر ) .

-----------
( 5 ) الأعراف : 81 .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 2 : 415 ، لكن لفظ شرح ابن ميثم 3 : 213 « موعد » .

[ 207 ]

« و دنوّ من طلعة ما لا تعرفون » قال ابن أبي الحديد : أي : دنا وقت القيامة ،

و ظهور الفتن التي تظهر أمامها ، و إبّان الشي‏ء بالكسر و التشديد وقته و زمانه ،

و كنّى عن تلك الأهوال بقوله : و دنوّ من طلعة ما لا تعرفون ، لأن تلك الملاحم و الآثار الهائلة غير معهود مثلها نحو دابّة الأرض ، و الدجّال و فتنته و ما يظهر على يده من المخاريق و الامور الموهمة ، و واقعة السفياني 1 .

قلت : بل مراده عليه السلام فتن تأتي بعده من بني اميّة ، و بني العباس إلى علامات القائم عليه السلام لأنّ قوله عليه السلام : « هذا إبّان . . . » يدلّ على أنّ حين خاطبهم بهذا الكلام صار زمان ما وعدهم ، و قرب ما أخبرهم .

روى النعماني : أنّ أمير المؤمنين عليه السلام قال على منبر الكوفة : « إنّ من ورائكم فتنا مظلمة عمياء منكسفة لا ينجو منها إلاّ النؤمة » 2 .

و روى أنّه عليه السلام قال : لا يقوم القائم عليه السلام حتّى تفقأ عين الدنيا ، و تظهر الحمرة في السماء ، و تلك دموع حملة العرش على أهل الأرض ، حتّى يظهر فيهم أقوام لا خلاق لهم يدعون لولدي ، و هم برءاء من ولدي تلك عصابة ردّية لا خلاق لهم . على الأشرار مسلّطة ، و للجبابرة مفتّنة ، و للملوك مبيرة ، تظهر في سواد الكوفة يقدمهم رجل أسود اللون و القلب ، رثّ الدين ، لا خلاق له ، مهجن زنيم عتل تداولته أيدي العواهر من الامّهات من شر نسل ، لا سقاها اللّه المطر من سنة اظهار غيب المتغيب من ولدي صاحب الراية الحمراء ، و العلم الأخضر ، أيّ يوم للمجنبين بين الأنبار وهيت ذلك يوم فيه صيلم الأكراد و الشراة ، و خراب دار الفراعنة ، و مسكن الجبابرة ، و مأوى الولاة الظلمة ، و امّ البلاء ، و اخت العار تلك و ربّ عليّ ، بغداد .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 416 .

-----------
( 2 ) غيبة النعماني : 92 .

[ 208 ]

ألا لعنة اللّه على العصابة من بني اميّة ، و بني فلان الخؤنة الّذين يقتلون الطيّبين من ولدي لا يراقبون فيهم ذمّتي ، و لا يخافون اللّه في ما يفعلونه بحرمتي . إنّ لبني العباس يوم الطموح ، و لهم فيه صرخة كصرخة الحبلى ،

و الويل لشيعة ولد العباس من الحرب الّتي يفتح من نهاوند ، و الدينور ، تلك حرب صعاليك شيعة عليّ يقدّمهم رجل من همدان إسمه على اسم النبيّ صلّى اللّه عليه و آله و سلّم منعوت موصوف باعتدال الخلق ، و حسن الخلق ، و نضارة اللون ،

له في صوته ضحك ، و في اشفاره و في عنقه سطح ، فرق الشعر مفلّج الثنايا ،

على فرسه كبدر التمام تجلّى عنه الغمام . يسير بعصابة خير عصابة ، آوت و تقرّبت و دانت اللّه بدين . تلك الأبطال من العرب الّذين يلحقون حرب الكريهة و الدبرة يومئذ على الأعداء . انّ للعدوّ يوم ذلك ، الصيلم و الاستيصال 1 .

و روى أنّه عليه السلام قال : لا تنفك هذه الشيعة حتّى تكون بمنزلة المعز لا يدري الحاس على أيّها يضع يده . فليس لهم شرف يشرّفونه ، و لاسناد يستندون إليه في امورهم 2 .

و روى انّه عليه السلام قال : يأتيكم بعد الخمسين و المئة امراء كفرة ، و امناء خونة و عرفاء فسقة . فتكثر التجار ، و تقلّ الأرباح ، و يفشو الربا ، و يكثر أولاد الزنا ، و تتناكر المعارف ، و تعمر السباخ ، و تعظم الأهلّة ، و تستكفي النساء بالنساء ، و الرجال بالرجال . قال : فقام إليه رجل . فقال : يا أمير المؤمنين و كيف نصنع في ذلك الزمان ؟ فقال : الهرب الهرب . فإنّه لا يزال عدل اللّه مبسوطا على هذه الامّة ما لم يمل قرّاؤهم إلى امرائهم ، و ما لم يزل أبرارهم ينهى فجّارهم . فإن لم يفعلوا ثم استنفروا . فقالوا : لا إله إلاّ اللّه

-----------
( 1 ) غيبة النعماني : 96 و النقل بتصرف يسير .

-----------
( 2 ) غيبة النعماني : 127 .

[ 209 ]

قال اللّه في عرشه : كذبتم لستم بها صادقين 1 .

و روى أنّ ابن الكوّا سأله عليه السلام عن الغضب . فقال عليه السلام : هيهات الغضب هيهات ، موتات فيهن موتات ، و راكب الذعلبة ، و ما راكب الذعلبة ؟ مختلط جوفها بوضينها يخبرهم بخبر فيقتلونه ثمّ الغضب عند ذلك 2 .

و روى انّه عليه السلام حدّث عن أشياء تكون بعده إلى قيام القائم . فقال الحسين عليه السلام يا أمير المؤمنين : متى يطهّر اللّه الأرض من الظالمين ؟ فقال أمير المؤمنين عليه السلام في حديث طويل بعد ذكر بني اميّة و بني العباس إذا قام القائم بخراسان ، و غلب على أرض كرمان ، و ملتان ، و حاز جزيرة بني كاوان ،

و قام منّا قائم بجيلان ، و اجابته الأبر و الديلم ، و ظهرت لولدي رايات الترك متفرّقات في الأقطار و الخبات و كانوا بين هنات و هنات إذا خربت البصرة ،

و قام أمير الأمراء إلى أن قال إذا جهّزت الألوف و صفّت الصفوف ، و قتل الكبش الخروف هناك يقوم الآخر و يثور الثائر ، و يهلك الكافر ، ثمّ يقوم القائم المأمول و الامام المجهول . له الشرف و الفضل هو من ولدك يا حسين ، لا إبن مثله يظهر بين الركبتين في دريسين باليين ، يظهر على الثقلين ، و لا يترك في الأرض دمين . . . 3 .

و يمكن أن يريد عليه السلام بقوله « هذا إبّان ورود كلّ موعود » الفتن الّتي حدثت بعده عليه السلام من بني اميّة ، و بني العباس ، و غيرهما ، و بقوله : « و دنو من طلعة ما لا تعرفون » الخوارق الّتي قبل قيام القائم .

فروى النعماني : أنّ أمير المؤمنين عليه السلام سئل عن قوله تعالى : فاختلف

-----------
( 1 ) غيبة النعماني : 166 .

-----------
( 2 ) غيبة النعماني : 179 .

-----------
( 3 ) غيبة النعماني : 183 .

[ 210 ]

الأحزاب من بينهم 1 فقال : إنتظروا الفرج من ثلاث . قيل : و ما هنّ ؟ قال :

اختلاف أهل الشام بينهم ، و الرايات السود من خراسان ، و الفزعة في شهر رمضان . قيل : و ما الفزعة ؟ فقال : أو ما سمعتم قوله تعالى إن نشأ ننزل عليهم من السماء آية فظلّت أعناقهم لها خاضعين 2 هي آية تخرج الفتاة من خدرها ، و توقظ النائم ، و تفزع اليقظان .

و روى عن الصادق عليه السلام قال : العام الّذي فيه الصيحة قبله الآية في رجب . قيل : و ما هي ؟ قال : وجه يطلع في القمر ، و يد بارزة .

و روى أنّ أبا بصير سأل الصادق عليه السلام عن قوله تعالى : عذاب الخزي في الحياة الدنيا 3 ما هو عذاب خزي الدنيا . فقال : و أيّ خزي أخزى من أن يكون الرجل في بيته و حجاله ، و مع إخوانه ، وسط عياله إذ شقّ أهله الجيوب عليه ، و صرخوا . فيقول الناس : ما هذا ؟ فيقال : مسخ فلان الساعة قال : قبل قيام القائم أو بعده ؟ قال : بل قبله .

و عن الباقر عليه السلام : شيئان يكونان قبل القائم عليه السلام لم يكونا منذ أهبط اللّه آدم عليه السلام أبدا ، و ذلك أنّ الشمس تنكسف في النصف من شهر رمضان ، و القمر آخره و زاد في خبر آخر و عنده يسقط حساب المنجّمين .

و عنه عليه السلام إذا رأيتم نارا من المشرق شبه الهردى العظيم تطلع ثلاثة أيّام أو سبعة . فتوقعوا فرج آل محمّد صلّى اللّه عليه و آله و سلّم إن شاء اللّه ، ثمّ قال : الصيحة لا تكون إلاّ في شهر رمضان ، لأنّ شهر رمضان شهر اللّه ، و هي صيحة جبرئيل عليه السلام إلى هذا الخلق ، ثمّ قال : ينادي مناد من السماء باسم القائم عليه السلام .

-----------
( 1 ) الزخرف : 65 .

-----------
( 2 ) الشعراء : 4 .

-----------
( 3 ) يونس : 98 .

[ 211 ]

فيسمع من بالمشرق و من بالمغرب . . . 1 .

« ألا و من أدركها منّا يسري فيها بسراج منير ، و يحذو فيها على مثال الصالحين ليحلّ فيها ربقا » في ( الصحاح ) : الربق بالكسر حبل فيه عدّة عرى تشدّ به البهم ،

الواحدة من العرى : ربقة ، و في الحديث : خلع ربقة الإسلام من عنقه 2 .

« و يعتق رقّا » بالكسر أي : مملوكا .

« و يصدع شعبا » في ( الصحاح ) : الصدع : الشق ، وصدعت الشي‏ء :

أظهرته 3 .

« و يشعب صدعا » في ( الصحاح ) : الشعب الصدع في الشي‏ء و إصلاحه ،

و شعبته فرّقته ، و جمعته تقول إلتأم شعبهم : إذا اجتمعوا بعد التفرّق ، و تفرّق شعبهم إذا تفرّقوا بعد الإجتماع قال الطرماح : « شتّ شعب الحي بعد التيام » 4 .

قال ابن أبي الحديد : أراد عليه السلام بقوله : « من أدركها منّا » يسري في ظلمات هذه الفتن بسراج منير و هو المهدي و اتّباع الكتاب و السنّة ، و يحذو فيها يقتفي ،

و يتّبع مثال الصالحين ليحلّ في هذه الفتن و ربقا : أي : حبلا معقودا ، و يعتق رقّا : أي : يستفك أسرى ، و ينقذ مظلومين من أيدي ظالمين ، و يصدع شعبا : أي :

يفرّق جماعة من جماعات الضلال ، و يشعب صدعا يجمع ما تفرّق من كلمة أهل الهدى 5 .

قلت : لم يعلم أنّه عليه السلام أراد بقوله المهدي عليه السلام بالخصوص بل الظاهر أنّه عليه السلام أراد جميع عترته المعصومين . فقلنا : إنّه عليه السلام أخبر بجملة ما يحدث

-----------
( 1 ) غيبة النعماني : 168 و 170 و 180 و 182 .

-----------
( 2 ) صحاح اللغة 4 : 1480 ، مادة ( ربق ) .

-----------
( 3 ) صحاح اللغة 3 : 1241 1242 ، مادة ( صدع ) .

-----------
( 4 ) صحاح اللغة 1 : 156 ، مادة ( شعب ) .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 416 .

[ 212 ]

بعد عصره من فتن بني اميّة ، و بني العباس ، و غيرهما إلى ظهور المهدي عليه السلام و هو الظاهر من قوله « منّا » بلفظ العموم ، فهو نظير قوله عليه السلام في موضع آخر « نحن أهل البيت منها بمنجاة » 1 .

و صدق عليه السلام . فجميع المعصومين من عترته عليه السلام كانوا كما وصف عليه السلام مثله في أيّام الثلاثة يسيرون في الفتن بسراج منير ، و يحذون على مثال الصالحين فيحلّون في تلك الفتن ربقا ، و يعتقون رقا ، و يصدعون شعبا و يشعبون صدعا .

روى ( الكافي ) : أنّ الربيع حاجب المنصور قال له و هو في الطواف : إنّ فلانا مولاك مات البارحة . فقطع فلان مولاك رأسه بعد موته . فاستشاط و غضب . فقال لابن شبرمة و ابن أبي ليلى ، و عدّة معه من القضاة و الفقهاء : ما تقولون في هذا فكلّ منهم قال : ما عندي في هذا شي‏ء . فجعل يقول أقتله أم لا ؟

فقيل له : قد قدم الساعة جعفر بن محمّد عليه السلام و قد دخل المسعى . فإن كان عند أحد شي‏ء فعنده . فقال للربيع : إذهب إليه . فقل له : أجبنا في كذا و كذا .

فقال عليه السلام له : قد ترى شغل ما أنا فيه ، و قبلك الفقهاء . فسلهم . فقال : قد سألهم ،

و لم يكن عندهم فيه شي‏ء . فقال عليه السلام : قل : له عليه مئة دينار . فابلغه فقالوا له :

فسله كيف صار عليه مئة دينار . فقال عليه السلام في النطفة عشرون ، و في العلقة عشرون ، و في المضعفة عشرون ، و في العظم عشرون ، و في اللحم عشرون .

ثمّ أنشأناه خلقا آخر ، و هذا هو ميّت بمنزلته قبل أن ينفخ فيه الروح في بطن امّه جنينا فاخبر المنصور بالجواب فأعجب الفقهاء ذلك . فقالوا : إرجع إليه .

فسله الدنانير لمن هي لورثته أم لا ؟ فقال عليه السلام : ليس لورثته شي‏ء إنّما هذا شي‏ء أتى إليه في بدنه بعد موته يحجّ بها عنه أو يتصدّق بها عنه أو تصير في سبيل

-----------
( 1 ) نهج البلاغة 1 : 184 ، ضمن الخطبة 91 .

[ 213 ]

من سبل الخير و في خبر آخر قال عليه السلام : ديّة الجنين لورثته دون هذا لأنّ الجنين أمر مستقبل مرجو نفعه و هذا قد مضى و ذهبت منفعته 1 .

و روى عن عمر بن أبي المقدام قال : كنت شاهدا عند البيت الحرام ،

و رجل ينادي بأبي جعفر المنصور و هو يطوف إنّ هذين الرجلين طرقا أخي ليلا فأخرجاه من منزله . فلم يرجع إليّ ، و اللّه ما أدري ما صنعوا به . فقال لهما : وافياني غدا صلاة العصر في هذا المكان . فوافوه من الغد ، و حضر ذاك الوقت أبو عبد اللّه عليه السلام . فقال المنصور له عليه السلام و هو قابض على يده : إقض بينهم . فقال : أنت اقض بينهم . فقال : بحقّي إلاّ قضيت . فخرج عليه السلام فطرح له مصلّى قصب . فجلس عليه . ثمّ جاء الخصماء . فجلسوا قدامه . فقال : ما تقول ؟

فقال : يا ابن رسول اللّه إنّ هذين طرقا أخي ليلا . فأخرجاه من منزله . فو اللّه ما رجع إليّ ، و و اللّه ما أدري ما صنعا به . فقال : ما تقولان ؟ قال : كلّمناه ثمّ رجع إلى منزله . فقال أبو عبد اللّه عليه السلام : يا غلام اكتب : « بسم اللّه الرحمن الرحيم قال النبيّ صلّى اللّه عليه و آله و سلّم : كلّ من طرق رجلا بالليل . فأخرجه من منزله . فهو له ضامن إلاّ أن يقيم البيّنة أنّه قد ردّه إلى منزله » يا غلام نحّ هذا الواحد منهما . فاضرب عنقه . فقال : يا ابن رسول اللّه ما أنا قتلته ، و لكنّي أمسكته ثمّ جاء هذا فوجأه فقتله . فقال عليه السلام أنا ابن رسول اللّه يا غلام نحّ هذا ، و اضرب عنق الآخر . فقال : يا ابن رسول اللّه ، و اللّه ما عذّبته ، و لكنّي قتلته بضربة واحدة . فأمر أخاه فضرب عنقه ثمّ أمر بالآخر فضرب جنبيه ، و حبسه في السجن ، و وقّع على رأسه يحبس عمره ، و يضرب كلّ سنة خمسين جلدة 2 .

و روى الصدوق عن وصي علي بن السري قال : قلت للكاظم عليه السلام : إنّه

-----------
( 1 ) الكافي 7 : 347 و 349 ح 1 و 4 ، و النقل بتصرف يسير .

-----------
( 2 ) الكافي 7 : 287 ح 3 ، و النقل بتصرف يسير .

[ 214 ]

أوصى إليّ ، و إنّ ابنه جعفرا وقع على امّ ولد له . فأمرني أن أخرجه من الميراث . فقال لي : أخرجه إن كان صادقا . فسيصيبه خبل . فقدّمني ابنه إلى أبي يوسف القاضي . فقال له : أنا جعفر بن علي السري ، و هذا وصيّ أبي فمره أن يدفع إليّ ميراثي من أبي . فقال : ما تقول ؟ قلت : نعم هذا ابن علي بن السري ، و أنا وصيّ أبيه ، قال : فادفع إليه ماله . فقلت له : إنّي اريد أن اكلمك . قال : فادن . فدنوت حيث لا يمسع أحد كلامي . فقلت له : هذا وقع على ام ولد أبيه فأمرني أن لا اورّثه شيئا . فأتيت موسى بن جعفر عليه السلام بالمدينة . فأخبرته ، و سألته . فأمرني أن أخرجه . فقال : اللّه إنّ أبا الحسن أمرك . فقلت : نعم ، فاستحلفني ثلاثا ثمّ قال لي : « انفذ ما أمرك فالقول قوله » . قال الوصيّ فأصابه الخبل بعد ذلك 1 .

و جعفر الوارد في الخبر هو جعيفران الموسوس المعروف ، و أبوه علي بن أصفر بن السري ، روى ( الأغاني ) : في جعيفران أنّ أباه كان دهقان الكرخ ببغداد و كان يتشيّع . فظهر على ابنه أنّه أتى سرية له . فحجّ و شكا ذلك إلى موسى بن جعفر عليه السلام . فقال له : إن كنت صادقا فليس يموت حتّى يفقد عقله ، و لا تطعمه شيئا من مالك في حياتك ، و أخرجه عن ميراثك بعد وفاتك . فقدم فطرده ، و سأل الفقهاء عن حيلة حتّى يخرجه عن ميراثه ، فدلّوه على سبيل فأشهد به ، و أوصى إلى رجل . فلمّا مات حاز الوصيّ ميراثه . فاستعدى جعيفران عليه أبا يوسف القاضي . فسأل جعيفران البيّنة على نسبه ، و على تركة أبيه . فأقام ، و أحضر الوصي بيّنة يشهدون على أبيه بما كان احتال به عليه . فلم ير أبو يوسف ذلك شيئا ، و عزم على أن يورّثه . فكتب الوصي رقعة بما أفتى به موسى بن جعفر عليه السلام فلمّا قرأها أبو يوسف دعا الوصي ،

-----------
( 1 ) أخرجه الصدوق في الفقيه 4 : 163 ح 1 ، و الكليني في الكافي 7 : 61 ح 15 ، و الطوسي في التهذيب 9 : 235 ح 10 ،

و في الاستبصار 4 : 139 ح 2 ، و النقل بتصرف يسير .

[ 215 ]

و استحلفه أنّه قد صدق في ذلك فحلف باليمين الغموس . فقال له : اغد عليّ مع صاحبك . فلمّا حضرا حكم أبو يوسف للوصي على جعيفران . فلمّا أمضى الحكم عليه ، وسوس جعيفران ، و اختلط منذ يومئذ 1 . قلت : الظاهر أنّه عليه السلام أمر عليّا بقطع جعفر من ميراثه لعلمه بكونه من الزنا لا لمجرد زناه بسرية أبيه .

فروى ( الأغاني ) : أنّ جعيفران اطلّع يوما في الحبّ . فرأى وجهه . فقال :

ما جعفر لأبيه
و لا له بشبيه

أضحى لقوم كثير
فكلّهم يدّعيه

هذا يقول بنيّ
و ذا يخاصم فيه

و الامّ تضحك منهم
لعلمها بأبيه 2

فالقول بعدم إرث كلّ من زنا بامّ ولد أبيه كما مال إليه ابن بابويه مشكل ، و لم يكن عترته عليهم السلام يدخلون في أمر من امور خلفاء الجور حتّى أنّ المأمون مع كونه أعلمهم ، و أعدلهم ، و جعله الرضا عليه السلام ولي عهده شرط عليه السلام في قبول الولاية ألاّ يتصرّف في شي‏ء من أموره .

ففي ( مروج المسعودي ) : أنّ المأمون أمر في سنة مئتين بإحصاء ولد العباس من رجالهم ، و نسائهم ، و صغيرهم ، و كبيرهم . فكان عددهم ثلاثة و ثلاثين ألفا ، و أمر بجمع خواص الأولياء ، و أخبرهم أنّه نظر في ولد العباس ،

و ولد علي . فلم يجد في وقته أحدا أفضل ، و لا أحقّ بالأمر من علي بن موسى فبايع له بولاية العهد ، و ضرب اسمه على الدنانير و الدراهم . . . 3 .

و في ( عيون ابن بابويه ) : عن ياسر الخادم ، و الريّان بن الصلت ، و صالح

-----------
( 1 ) الأغاني 20 : 188 .

-----------
( 2 ) الأغاني 20 : 195 .

-----------
( 3 ) مروج الذهب 3 : 440 441 .

[ 216 ]

بن سعيد الكاتب الراشدي قالوا : لمّا انقضى أمر المخلوع ، و استوى أمر المأمون كتب الى الرضا عليه السلام يستقدمه إلى خراسان فاعتلّ عليه الرضا عليه السلام بعلل كثيرة . فما زال المأمون يكاتبه و يسأله حتّى علم الرضا عليه السلام أنّه لا يكفّ عنه . فخرج حتّى وافى مرو . فعرض عليه أن يتقلّد الإمرة و الخلافة ، فأبى الرضا عليه السلام و جرت في هذه مخاطبات كثيرة ، و بقوا في ذلك نحوا من شهرين كلّ ذلك يأبى الرضا عليه السلام فلمّا كثر الخطاب في هذا . قال المأمون : فولاية العهد قال : على أن لا آمر ، و لا أنهي ، و لا أقضي ، و لا اغيّر شيئا . . . 1 .

و في ( مقاتل أبي الفرج ) : بعد ذكر حمل الرضا عليه السلام إلى خراسان وجّه المأمون إلى الفضل بن سهل . فأعلمه أنّه يريد العقد ، و أمره بالاجتماع مع أخيه الحسن بن سهل على ذلك . فجعل الحسن يعظّم ذلك عليه و يعرّفه ما في إخراج الأمر من أهله عليه . فقال له : إنّي عاهدت اللّه أن اخرجها إلى أفضل آل أبي طالب إن ظفرت بالمخلوع ، و ما أعلم أحدا أفضل من هذا الرجل . فأرسلهما إليه .

فعرضا ذلك عليه فأبى إلى أن قال :

قال له أحدهما : و اللّه أمرني بضرب عنقك إن خالفت . ثمّ دعا به المأمون .

فخاطبه في ذلك . فامتنع . فقال له : ان عمر جعل الشورى في ستّة أحدهم جدّك و قال : من خالف فاضربوا عنقه ، و لا بدّ من قبول ذلك فأجابه إلى أن قال .

و أمر المأمون ابنه العباس . فبايع له أوّل الناس . فرفع الرضا عليه السلام يده فتلقى بظهرها وجه نفسه و بطنها وجوههم . فقال له المأمون : ابسط يدك للبيعة . فقال له : إنّ النبيّ صلّى اللّه عليه و آله و سلّم هكذا كان يبايع فبايعه الناس إلى أن قال :

قال المأمون للرضا عليه السلام : قم فاخطب الناس . فقام : و قال بعد حمد اللّه تعالى « إنّ لنا عليكم حقّا برسول اللّه صلّى اللّه عليه و آله و سلّم و لكم علينا حقّ به . فإذا أدّيتم إلينا

-----------
( 1 ) عيون أخبار الرضا : 2 : 147 ح 21 ، و النقل بتلخيص .

[ 217 ]

ذلك وجب علينا الحق لكم » و لم يذكر عنه غير هذا في ذلك المجلس . إلى أن قال :

سمع عبد الجبار بن سعيد يخطب تلك السنة على منبر المدينة و يقول :

« اللّهمّ و اصلح ولي عهد المسلمين عليّ بن موسى بن جعفر بن محمّد بن علي بن الحسين بن علي بن أبي طالب :

ستّة آباؤهم ما هم هم
خير من يشرب من صوب الغمام

إلى أن قال و مات الرضا عليه السلام فحضره المأمون قبل أن يحفر قبره و أمر أن يحفر إلى جانب أبيه . قال أبو الصلت : ثمّ أقبل المأمون علينا . فقال :

حدّثني صاحب هذا النعش أنّه يحفر له قبر فيظهر فيه ماء و سمك . احفروا فحفروا . فلمّا انتهوا إلى اللحد نبع ماء ، و ظهر فيه سمك ثمّ غاض الماء . فدفن فيه الرضا عليه السلام 1 .

« في سترة عن الناس » قال ابن أبي الحديد : يدلّ على استتار المهدي عليه السلام و ليس تصريحا بقول الإمامية لأنّه يمكن أن يخلق في آخر الزمان ، و يكون مستترا مدّة ثمّ يظهر 2 .

قلت : لم يعلم إرادة المهدي عليه السلام به بالخصوص و إلاّ فالإماميّة يكفيهم في مذهبهم قوله عليه السلام المتواتر : « لا تخلو الأرض للّه من قائم بحجّة إمّا ظاهرا مشهورا أو خائفا مغمورا » . كما أقر به في ما مرّ 3 . فيمكن أن يريد به كون مقام الإمام مستورا عن الناس لعجزهم عن إدراكه .

قال الرضا عليه السلام : إنّ الإمامة أجل قدرا ، و أعظم شأنا ، و أعلى مكانا و أمنع

-----------
( 1 ) مقاتل الطالبيين : 375 380 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 416 ، و النقل بالمعنى .

-----------
( 3 ) مر في العنوان 1 من الفصل السابع و هو في نهج البلاغة 4 : 37 ، الحكمة 147 .

[ 218 ]

جانبا ، و أبعد غورا من أن يبلغها الناس بعقولهم أو ينالوها بآرائهم ، أو يقيموا إماما باختيارهم . إنّ الإمامة خصّ اللّه تعالى بها إبراهيم الخليل عليه السلام بعد النبوّة و الخلة مرتبة ثالثة ، و فضيلة شرّفه بها ، و شاد بها ذكره . فقال تعالى إنّي جاعلك للناس إماما فقال الخليل عليه السلام مسرورا بها و من ذريّتي قال اللّه تعالى لا ينال عهدي الظالمين 1 فأبطلت هذه الآية امامة كلّ ظالم إلى يوم القيامة ، و صارت في الصفوة . . . 2 .

« لا يبصر القائف أثره » في ( الصحاح ) : القائف الّذي يعرف الآثار يقال قفت أثره إذا اتّبعته مثل قفوت أثره ، قال القطامي :

كذبت عليك لا تزال تقوفني
كما قاف آثار الوسيقة قائف 3

« و لو تابع نظره » أي : كرّره كقوله تعالى : فارجع البصر هل ترى من فطور ثمّ ارجع البصر كرتين ينقلب إليك البصر خاسئا و هو حسير 4 .

« ثمّ ليشحذنّ » بلفظ المجهول من شحذت السكين أي : حددته .

« فيها قوم شحذ القين » أي : الحدّاد .

« النصل » أي : حديد السيف و السكّين .

روى النعماني أنّ الباقر عليه السلام قال لأصحابه : إنّ حديثكم هذا لتشمئزّ منه قلوب رجال . فانبذوه إليهم نبذا . فمن أقرّ به فزيدوه ، و من أنكر فذروه . إنّه لا بدّ من أن تكون فتنة يسقط فها كلّ بطانة و وليجة ، حتّى يسقط فيها من يشقّ الشعرة بشعرتين حتّى لا يبقى إلاّ نحن و شيعتنا 5 .

-----------
( 1 ) البقرة : 124 .

-----------
( 2 ) رواه الصدوق في عيون الأخبار 1 : 171 ح 1 .

-----------
( 3 ) صحاح اللغة 4 : 1418 ، مادة ( قوف ) .

-----------
( 4 ) الملك : 3 4 .

-----------
( 5 ) غيبة النعماني : 136 .

[ 219 ]

« تجلى بالتنزيل أبصارهم ، و يرمى بالتفسير في مسامعهم » و ما يعلم تأويله إلاّ اللّه و الراسخون في العلم 1 .

« و يغبقون » بلفظ المجهول ، و الغبوق الشرب بالعشي تقول غبقته فاغتبق .

« كاس » قال ابن الأعرابي : لا تسمّى الكأس كأسا إلاّ و فيها الشراب 2 .

« الحكمة » أي : اتقان الامور ، و الأصل فيها حكمة اللّجام ، و هي ما أحاط بالحنك .

« بعد الصبوح » الشرب في الصباح ، و الغبوق ، و الصبوح بكأس الحكمة استعارة كقول زرقاء اليمامة لمّا سئلت عن سبب قوّة عينيها « كنت أكحلهما بصبوح من صبر ، و غبوق من أثمد » .

عن الصادق عليه السلام شيعتنا من لا يهرّ هرير الكلب ، و لا يطمع طمع الغراب و لا يسأل الناس بكفّه ، و إن مات جوعا . قيل له : أين نطلبهم ؟ قال : اطلبهم في أطراف الأرض ، اولئك الخشن عيشهم ، المنتقلة ديارهم الّذين إن شهدوا لم يعرفوا ، و إن غابوا لم يفتقدوا ، و إن مرضوا لم يعادوا ، و إن خطبوا لم يزوّجوا ،

و إن ماتوا لم يشهدوا . اولئك الّذين في أموالهم يتواسون ، و في قبورهم يتزاورون ، و لا تختلف أهواؤهم ، و إن اختلفت بهم البلدان 3 .

( منها ) « و طال الأمد بهم ليستكملوا الخزي و يستوجبوا الغير » فطال عليهم الأمد فقست قلوبهم و كثير منهم فاسقون 4 و لا يحسبنّ الّذين كفروا أنّما نملي لهم خير لأنفسهم إنّما نملي لهم ليزدادوا إثما

-----------
( 1 ) آل عمران : 7 .

-----------
( 2 ) لسان العرب 6 : 189 ، مادة ( كأس ) .

-----------
( 3 ) رواه النعماني في الغيبة : 136 .

-----------
( 4 ) الحديد : 16 .

[ 220 ]

و لهم عذاب مهين 1 فلمّا نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شي‏ء حتّى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون 2 فكفرت بأنعم اللّه فأذاقها اللّه لباس الجوع و الخوف بما كانوا يصنعون 3 .

« حتّى إذا اخلولق الأجل » أي : قرب كثيرا . قال الجزري : هذا البناء للمبالغة و هو إفعوعل كاغدودق ، و اعشوشب ، و في خطبة ابن الزبير « إنّ الموت قد تغشّاكم سحابه ، و أحدق بكم ربابه ، و اخلولق بعد تفرّق » و في ( الصحاح ) :

« إخلولق السحاب أي : استوى ، و يقال صار خليقا للمطر . و اخلولق الرسم أي :

استوى بالأرض » و في ( القاموس ) : « إخلولق السحاب استوى و صار خليقا للمطر ، و الرسم استوى بالأرض و متن الفرس أملس » 4 .

هذا و لم نقف على ذكر « إخلولق » في غير ( النهاية ) ، و ( القاموس ) ،

و المفهوم منها عدم استعمالها ناقصة ، و ممّا ذكرنا يظهر لك ما في قول ابن مالك في أفعال المقاربة « و ألزموا اخلولق أن مثل حرى » و قوله :

بعد عسى اخلولق أوشك قد يرد
غنى بأن يفعل عن ثان فقد 5

و الظاهر أنّه أخذه من سيبويه .

ففي شرح ابنه قال سيبويه : تقول « عسيت أن تفعل كذا » فإنّ هاهنا بمنزلتها في « قاربت أن تفعل » و بمنزلة دنوت أن تفعل ، و اخلولقت السماء أن تمطر 6 . إلاّ أنّ الظاهر أنّه خلط بين المعنى ، و الاستعمال .

-----------
( 1 ) آل عمران : 178 .

-----------
( 2 ) الانعام : 44 .

-----------
( 3 ) النحل : 112 .

-----------
( 4 ) النهاية 2 : 72 ، مادة ( خلق ) ، و صحاح اللغة 4 : 1472 ، مادة ( خلق ) . و القاموس 3 : 229 ، مادة ( خلق ) .

-----------
( 5 ) شرح الألفية لابن عقيل : 124 و 128 .

-----------
( 6 ) شرح ابن ناظم : 79 .

[ 221 ]

و ممّا ذكرنا يظهر لك ما في قول الخوئي « قول ابن ميثم معنى إخلولق صار خليقا ليس بشي‏ء . فإنّه في ما إذا كان ناقصة في مثل اخلولقت السماء أن تمطر لا هنا فإنّه تامة بمعنى قرب » 1 .

« و استراح قوم إلى الفتن » هكذا في ( النسخ ) 2 ، و لا يبعد أن يكون « إلى الفتن » محرّف « في الفتن » .

روى النعماني عن أبي بكر الحضرمي قال : دخلت أنا و أبان على أبي عبد اللّه عليه السلام حين ظهرت الرايات السود بخراسان . فقلنا : ما ترى ؟ فقال اجلسوا في بيوتكم . فإذا رأيتمونا قد اجتمعنا على رجل فانهدوا إلينا بالسلاح 3 .

« و أشالوا » هكذا في ( المصرية ) ، و الصواب : ( و اشتالوا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

قال ابن أبي الحديد : « يقال شال فلان كذا أي : رفعه ، و اشتال افتعل هو في نفسه » 5 قلت : بل شال لازم قال ابن دريد « شال هو إذا ارتفع ، و اشلته أنا إذا رفعته » 6 و يقال شال الميزان إذا ارتفعت احدى كفّتيه ، و شال ذنبها إذا ارتفع ،

و قال الراجز :

تأبّري يا خيرة الفسيل
تأبرّي من حنذ فشولي

و قال الأخطل في جرير :

و إذا وضعت أباك في ميزانهم
رجحوا و شال أبوك في الميزان

-----------
( 1 ) شرح الخوئي 4 : 163 ، و شرح ابن ميثم 3 : 216 ، و النقل بالمعنى .

-----------
( 2 ) نهج البلاغة 3 : 36 ، و شرح ابن أبي الحديد 2 : 416 ، و شرح ابن ميثم 3 : 215 .

-----------
( 3 ) غيبة النعماني : 131 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 416 ، لكن في شرح ميثم 3 : 215 مثل المصرية .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 416 .

-----------
( 6 ) جمهرة اللغة 1 : 235 .

[ 222 ]

و قال النمر بن تولب في فرس :

جموم السد شائلة الذنابى
تخال بياض غرّتها سراجا 1

بل ظاهر ( الصحاح ) : عكس ما قال . فقال : « شالت الناقة بذنبها تشوله و اشتالته أي : رفعته » 2 فعدّى شال بالباء ، و عدّى اشتال بالنفس لكن الظاهر أنّه رأى « و أشالته » فقرأه « و اشتالته » و لا ريب في أنّ أشال متعدّ . قال :

ء أبلي تأكلها مصنّا
خافض سنّ و مشيل سنا 3

و من الغريب أنّ ( القاموس ) : قال : « شالت الناقة بذنبها شولا و شولانا ،

و أشالته رفعته . فشال الذنب نفسه ، لازم متعد » 4 فلا يلزم ممّا ذكر إلاّ كون شال لازما .

« عن لقاح حربهم » في ( الصحاح ) : ألقح الفحل الناقة ( أي : أحبلها ) و لقحت الناقة بالكسر لقحا ، و لقاحا بالفتح ، و اللقاح بالكسر الابل بأعيانها الواحدة لقوح و هي الحلوب 5 .

قال ابن أبي الحديد : معنى قوله عليه السلام « و اشتالوا عن لقاح حربهم » رفعوا أيديهم و سيوفهم عن أن يشبّوا الحرب بينهم و بين هذه الفئة مهادنة 6 .

قلت : من المحتمل أن يكون المعنى أن تولّد حربهم صار قريبا كناقة صار وضعها قريبا . قال الجوهري : الشول النوق الّتي خفّ لبنها ،

و ارتفع ضرعها ، و أتى عليها من نتاجها سبعة أشهر أو ثمانية . . . 7 ، و قال

-----------
( 1 ) أورد هذه الشواهد لسان العرب 11 : 374 و 375 ، مادة ( شول ) .

-----------
( 2 ) صحاح اللغة 5 : 1741 مادة ( شول ) .

-----------
( 3 ) صحاح اللغة 5 : 1741 مادة ( شول ) .

-----------
( 4 ) القاموس 3 : 404 مادة ( شول ) .

-----------
( 5 ) صحاح اللغة 1 : 401 مادة ( لقح ) .

-----------
( 6 ) شرح ابن أبي الحديد 2 : 416 .

-----------
( 7 ) صحاح اللغة 5 : 1742 ، مادة ( شول ) .

[ 223 ]

الشاعر :

« حتّى إذا ما العشر عنها شوّلا »

1 .

« و لم يمنّوا على اللّه بالصبر ، و لم يستعظموا بذل أنفسهم في الحق » قال ابن أبي الحديد : لم يمنّوا هذا جواب قوله حتى إذا ، و الضمير في يمنّوا راجع إلى العارفين الذين تقدم ذكرهم 2 .

قلت : بل حال من قوله « و استراح قوم » و لا يصحّ أن يكون جوابا لأنّ عدم منّتهم على اللّه بصبرهم ، و عدم عدّ بذل أنفسهم في الحق عظيما كانا من الابتداء لا بعد اخليلاق الأجل ، و إنّما الجواب « حملوا » كما يأتي .

« حتّى » هكذا في ( النسخ ) 3 ، و لا يبعد أن يكون مصحف ( و حتّى ) حتّى يكون عطفا على « حتّى » الاولى .

« إذا وافق وارد القضاء انقطاع مدّة البلاء » و المراد صيرورة وقت ظهور المهدي عليه السلام . روى النعماني عن الصادق عليه السلام أنّ قوله تعالى وعد اللّه الذين آمنوا منكم و عملوا الصالحات ليستخلفنّهم في الأرض كما استخلف الذين من قبلهم ، و ليمكنن لهم دينهم الّذي ارتضى لهم و ليبدّلنّهم من بعد خوفهم أمنا 4 ، نزلت في القائم عليه السلام و أصحابه .

و عنه عليه السلام في قوله تعالى : فاستبقوا الخيرات أينما تكونوا يأت بكم اللّه جميعا 5 نزلت في القائم عليه السلام و أصحابه يجتمعون على غير ميعاد 6 .

« حملوا بصائرهم على أسيافهم » روى النعماني عن الصادق عليه السلام في قوله

-----------
( 1 ) أورده لسان العرب 11 : 375 ، مادة ( شول ) .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 417 .

-----------
( 3 ) نهج البلاغة 2 : 36 ، و شرح ابن أبي الحديد 2 : 417 ، و شرح ابن ميثم 3 : 216 .

-----------
( 4 ) النور : 55 .

-----------
( 5 ) البقرة : 148 .

-----------
( 6 ) غيبة النعماني : 160 .

[ 224 ]

تعالى : يعرف المجرمون بسيماهم 1 قال : اللّه يعرفهم و لكن نزلت في القائم عليه السلام يعرفهم بسيماهم فيخبطهم بالسيف هو و أصحابه خبطا 2 .

و روى عن أبان بن تغلب قال : كنت مع جعفر بن محمّد عليه السلام في مسجد مكّة و هو آخذ بيدي . فقال : يا أبان سيأتي اللّه بثلاثمئة و ثلاثة عشر رجلا في مسجدكم هذا . يعلم أهل مكّة أنّه لم يخلق آباؤهم ، و لا أجدادهم بعد ، عليهم السيوف ، مكتوب على كلّ سيف اسم الرجل ، و اسم أبيه ، و حليته ، و نسبه ، ثم يأمر مناديا فينادي ، هذا المهدي يقضي بقضاء داود و سليمان لا يسأل على ذلك بيّنة 3 .

هذا ، و في ( الصحاح ) : قال أبو زيد : البصيرة من الدم ما كان على الأرض و الجدية ما لزق بالجسد ، و قال الأصمعي : البصيرة : شي‏ء من الدم يستدلّ به على الرمية 4 .

و في ( الجمهرة ) : البصيرة : القطعة من الدم تستدير على الأرض أو على الثوب كالترس الصغير ، و أنشد بيت الاسعر :

جاءوا بصائرهم على أكتافهم
و بصيرتي يعدو بها عتدواى

و يروى : راحوا 5 .

« و دانوا لربهم بأمر واعظهم » روى النعماني عن الباقر عليه السلام : كأنّي بدينكم هذا لا يزال مولّيا يفحص بدمه ثمّ لا يردّه عليكم إلاّ رجل منّا أهل البيت .

فيعطيكم في السنة عطاءين ، و يرزقكم في الشهر رزقين ، و تؤتون الحكمة في

-----------
( 1 ) الرحمن : 41 .

-----------
( 2 ) غيبة النعماني : 160 .

-----------
( 3 ) غيبة النعماني : 214 .

-----------
( 4 ) صحاح اللغة 2 : 592 ، مادة ( بصر ) .

-----------
( 5 ) جمهرة اللغة 1 : 259 .

[ 225 ]

زمانه حتّى أنّ المرأة لتقضي في بيتها بكتاب اللّه تعالى و سنّة .

رسول اللّه صلّى اللّه عليه و آله و سلّم 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

35

الخطبة ( 114 ) مِنْهَا :

لَوْ تَعْلَمُونَ مَا أَعْلَمُ مِمَّا طُوِيَ عَنْكُمْ غَيْبُهُ إِذاً لَخَرَجْتُمْ إِلَى اَلصُّعُدَاتِ تَبْكُونَ عَلَى أَعْمَالِكُمْ وَ تَلْتَدِمُونَ عَلَى أَنْفُسِكُمْ وَ لَتَرَكْتُمْ أَمْوَالَكُمْ لاَ حَارِسَ لَهَا وَ لاَ خَالِفَ عَلَيْهَا وَ لَهَمَّتْ كُلَّ اِمْرِئٍ نَفْسُهُ لاَ يَلْتَفِتُ إِلَى غَيْرِهَا وَ لَكِنَّكُمْ نَسِيتُمْ مَا ذُكِّرْتُمْ وَ أَمِنْتُمْ مَا حُذِّرْتُمْ فَتَاهَ عَنْكُمْ رَأْيُكُمْ وَ تَشَتَّتَ عَلَيْكُمْ أَمْرُكُمْ وَ لَوَدِدْتُ أَنَّ اَللَّهَ فَرَّقَ بَيْنِي وَ بَيْنَكُمْ وَ أَلْحَقَنِي بِمَنْ هُوَ أَحَقُّ بِي مِنْكُمْ قَوْمٌ وَ اَللَّهِ مَيَامِينُ اَلرَّأْيِ مَرَاجِيحُ اَلْحِلْمِ مَقَاوِيلُ بِالْحَقِّ مَتَارِيكُ لِلْبَغْيِ مَضَوْا قُدُماً عَلَى اَلطَّرِيقَةِ وَ أَوْجَفُوا عَلَى اَلْمَحَجَّةِ فَظَفِرُوا بِالْعُقْبَى اَلدَّائِمَةِ وَ اَلْكَرَامَةِ اَلْبَارِدَةِ « و لو » في ( المصرية ) « لو » و ليس بصواب .

« تعلمون ما أعلم » من استيلاء الجبابرة عليكم عقوبة من اللّه تعالى في و هنكم في أمر اللّه تعالى في حقّه عليه السلام يوم السقيفة ، و يوم الشورى ، و يوم رفع المصاحف ، و أيام غارات معاوية إلى أن ينجرّ إلى تسلّط الحجّاج عليهم ، و قد أفصح عليه السلام عنه في ذيل كلامه بعد العنوان .

« ممّا طوى عنكم غيبه » و خفى عليكم خبره .

« إذن لخرجتم إلى الصّعدات » أي : الطرق ، و تركتم البيوت .

« تبكون على أعمالكم » قال تعالى فليضحكوا قليلا و ليبكوا كثيرا

-----------
( 1 ) غيبة النعماني : 158 .

[ 226 ]

جزاء بما كانوا يكسبون 1 .

« و تلتدمون » أي : تضربون صدوركم كالنساء في النياحة .

« على أنفسكم » أي : على مأتم أنفسكم .

« و لتركتم أموالكم لا حارس » أي : حافظ .

« لها ، و لا خالف عليها » فإنّ الناس إذا غابوا عن أموالهم يخلفون عليها من يحفظها .

« و لهمّت كلّ امرئ نفسه » هكذا في ( المصرية ) ، و الصواب : ( منكم نفسه ) كما في الثلاثة 2 . قال ابن أبي الحديد : و يروى « و لأهمّت » و هو أصح 3 قلت :

و يشهد لأصحيته لفظ القرآن قال تعالى و طائفة قد أهمّتهم أنفسهم 4 أي :

يكون يومئذ همّ كلّ امرئ نجاة نفسه .

« لا يلتفت إلى غيرها » كيوم القيامة .

« و لكنّكم نسيتم ما ذكّرتم ، و أمنتم ما حذّرتم » من أن من أعان ظالما بل لو عذره سلّط اللّه تعالى عليه قال تعالى : و كذلك نولّي بعض الظالمين بعضا بما كانوا يكسبون 5 .

و في ( خلفاء ابن قتيبة ) في طي خطبته عليه السلام لما دعاهم إلى حرب معاوية بعد انقضاء أمر الخوارج ، و تركهم له عليه السلام في نفر « و اللّه يا أهل العراق ما أظن هؤلاء القوم من أهل الشام إلاّ ظاهرين عليكم » فقالوا : أبعلم تقول ذلك يا أمير المؤمنين ؟ فقال : نعم ، و الّذي فلق الحبّة ، و برأ النسمة إنّي أرى امورهم

-----------
( 1 ) التوبة : 82 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 257 ، لكن لفظ شرح ابن ميثم 3 : 107 مثل المصرية أيضا .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 257 .

-----------
( 4 ) الأنعام : 129 .

-----------
( 5 ) آل عمران : 154 .

[ 227 ]

قد علت ، و أرى اموركم قد خبت ، و أراهم جادّين في باطلهم ، و أراكم وانين في حقكم ، و أراهم مجتمعين ، و أراكم متفرّقين ، و أراهم لصاحبهم معاوية مطيعين ، و أراكم لي عاصين ، أما و اللّه لئن ظهروا عليكم بعدي لتجدنّهم أرباب سوء .

كأنّهم و اللّه عن قريب قد شاركوكم في بلادكم ، و حملوا إلى بلادهم منكم .

و كأنّي انظر إليكم تكشّون كشيش الضباب لا تأخذون للّه حقّا ، و لا تمنعون له حرمة .

و كأنّي أنظر إليهم يقتلون صلحاءكم ، و يخيفون علماءكم .

و كأنّي أنظر اليكم يحرمونكم ، و يحجبونكم ، و يدنون الناس دونكم . فلو قد رأيتم الحرمان ، و لقيتم الذل و الهوان ، و وقع السيف ، و نزل الخوف لندمتم ،

و تحسّرتم على تفريطكم في جهاد عدوّكم ، و تذكّرتم ما أنتم فيه من الخفض ،

و العافية حين لا ينفعكم التذكار . فقال الناس : قد علمنا يا أمير المؤمنين أنّ قولك كلّه و جميع لفظك يكون حقّا أترى معاوية يكون علينا أميرا ؟ فقال عليه السلام :

لا تكرهون إمرة معاوية . فإنّ إمرته سلم و عافية . فلو قد مات رأيتم الرؤوس تندر عن كواهلها كأنّها الحنظل . و عدا كان مفعولا . فأمّا إمرة معاوية فلست أخاف عليكم شرّها ، و ما بعدها أدهى و أمرّ 1 .

« فتاه » أي : وقع في الحيرة .

« عنكم رأيكم » .

« و تشتّت » أي : تفرّق .

« عليكم أمركم ، و لوددت » هكذا في ( المصرية ) ، و الصواب : ( لوددت )

-----------
( 1 ) الإمامة و السياسة 1 : 152 .

[ 228 ]

كما في الثلاثة 1 ، و لأنّ المقام مقام الفصل .

« أنّ اللّه فرّق بيني و بينكم ، و ألحقني بمن هو أحقّ بي منكم » قال ابن أبي الحديد : أي : النبيّ صلّى اللّه عليه و آله و سلّم و الصالحين من أصحابه كحمزة ، و جعفر ، و أمثالهما ممّن كان عليه السلام يثني عليه 2 . قلت : و كذلك شيعته العارفون بحقّه كسلمان ،

و أبي ذر ، و المقداد ، و عمار ، و نظراؤهم .

« قوم و اللّه ميامين » جمع ميمون .

« الرأي مراجيح الحلم » بالكسر الاناة ، و فعله حلم بالضم .

« مقاويل » جمع مقوال مبالغة قائل .

« بالحقّ » في ( سفيانية الجاحظ ) : كان أبو ذر يصرخ كلّ يوم على باب قصر معاوية : « أتاكم القطار يحمل النار . اللّهمّ اللعن الآمرين بالمعروف التاركين له . اللّهمّ العن الناهين عن المنكر المرتكبين له » 3 .

و في ( طبقات ابن سعد ) : أنّه قيل له : ألم ينهك عثمان عن الفتيا . فقال أبو ذر : و اللّه لو وضعتم الصمصامة على هذا و أشار إلى حلقه على أن أترك كلمة سمعتها من النبيّ صلّى اللّه عليه و آله و سلّم لأنفذتها قبل أن يكون ذلك 4 .

« متاريك » جمع متراك مبالغة تارك .

« للبغي ، مضوا قدما على الطريقة » بضمتين أي : أقداما يأتي للواحد ،

و التثنية ، الجمع ، و المذكر ، و المؤنث . قال الشاعر

« تمضي إذا زجرت عن سوأة
قدما »

5 .

-----------
( 1 ) لفظ شرح ابن أبي الحديد 2 : 257 ، و شرح ابن ميثم 3 : 107 مثل المصرية أيضا .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 257 .

-----------
( 3 ) رواه عنه ابن أبي الحديد في شرحه 2 : 356 ، شرح الخطبة 128 .

-----------
( 4 ) طبقات ابن سعد 2 : ق 2 : 112 .

-----------
( 5 ) أورده لسان العرب 12 : 471 ، مادة ( قدم ) .

[ 229 ]

« و أوجفوا » أي : أسرعوا في السير قال تعالى : فما أوجفتم عليه من خيل و لا ركاب 1 .

« على المحجّة » جادّة الطريق ، و المراد سبيل الشريعة .

« فظفروا بالعقبى الدائمة ، و الكرامة الباردة » أي : الثابتة و في الديوان :

فقد أعرف أقواما
و إن كانوا صعاليكا

مساريع إلى النجدة
للبغي متاريكا 2 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

36

من الكتاب ( 10 ) وَ زَعَمْتَ أَنَّكَ جِئْتَ ثَائِراً ؟ بِعُثْمَانَ ؟ وَ لَقَدْ عَلِمْتَ حَيْثُ وَقَعَ دَمُ ؟ عُثْمَانَ ؟ فَاطْلُبْهُ مِنْ هُنَاكَ إِنْ كُنْتَ طَالِباً فَكَأَنِّي قَدْ رَأَيْتُكَ تَضِجُّ مِنَ اَلْحَرْبِ إِذَا عَضَّتْكَ ضَجِيجَ اَلْجِمَالِ بِالْأَثْقَالِ وَ كَأَنِّي بِجَمَاعَتِكَ تَدْعُونِي جَزَعاً مِنَ اَلضَّرْبِ اَلْمُتَتَابِعِ وَ اَلْقَضَاءِ اَلْوَاقِعِ وَ مَصَارِعَ بَعْدَ مَصَارِعَ إِلَى كِتَابِ اَللَّهِ وَ هِيَ كَافِرَةٌ جَاحِدَةٌ أَوْ مُبَايِعَةٌ حَائِدَةٌ « و زعمت أنك جئت ثائرا بعثمان » أي : طالبا لدمه .

« و لقد علمت حيث وقع دم عثمان فاطلبه من هناك ان كنت طالبا » فجميع الناس كانوا يعلمون أنّ المسبب لقتله إنما كان طلحة و الزبير ، و عائشة ، و من كان معهم . فقال ابن أبي كلاب لعائشة و كان من أخوالها لما قالت : لأطلبنّ بدم عثمان لمّا سمعت أنّ الناس قتلوه ، و بايعوا أمير المؤمنين عليه السلام و اللّه إنّ أوّل من أمال حرف عثمان لأنت ، و لقد كنت تقولين : اقتلوا نعثلا فقد كفر 3 .

-----------
( 1 ) الحشر : 6 .

-----------
( 2 ) اسقط الشارح شرح فقرة « فظفروا بالعقبى الدائمة و الكرامة الباردة » .

-----------
( 3 ) رواه الطبرسي في تاريخه 4 : 477 ، سنة 36 .

[ 230 ]

و لمّا بلغ أصحاب عائشة و طلحة و الزبير ذات عرق في مسيرهم إلى البصرة و كان تبعهم مروان ، و غيره من بني اميّة هربا من أمير المؤمنين عليه السلام و لم يكن معهم سعيد بن العاص . فلقي سعيد ، مروان و أصحابه من بني اميّة فقال لهم كما في ( كامل الجزري ) أين تذهبون و تتركون ثاركم على أعجاز الابل وراءكم يعني عائشة و طلحة و الزبير اقتلوهم ثمّ ارجعوا إلى منازلكم 1 .

« فكأنّي قد رأيتك تضجّ من الحرب إذا عضّتك ضجيج الجمال بالأثقال » في ( تاريخ الطبري ) : لمّا قتلت الزبّاء جذيمة الأبرش جدع قصير أنفه و أثّر آثارا بظهره ، و خرج إلى الزبّاء . فقالت : ما الّذي أرى بك ؟ فقال : زعم عمرو بن عدي أنّي غررت خاله ، و زيّنت له السير إليك . ففعل بي ما ترين فأقبلت إليك . فأكرمته فلمّا عرف أنّها وثقت به قال لها : إنّ لي بالعراق أموالا ، و طرائف ، فابعثيني إليها . فلا طرائف كطرائف العراق إلى أن قال :

ثمّ عاد قصير الثالثة إلى العراق . فقال قصير لعمرو بن عدي : إجمع لي ثقات أصحابك و جندك ، و هيئ لهم الغرائر ، و المسوح ، و احمل كلّ رجلين على بعير في غرارتين ، و اجعل معقد رؤوس الغرائر من باطنها ففعل إلى أن قال :

فخرجت الزبّاء فرأت الإبل تكاد قوائمها تسوخ في الأرض من ثقل أحمالها فقالت :

ما للجمال مشيها وئيدا
أجندلا يحملن أم حديدا

أم صرفانا باردا شديدا 2

-----------
( 1 ) الكامل 3 : 28 ، سنة 36 .

-----------
( 2 ) تاريخ الطبري 1 : 447 448 ، و النقل بتصرف يسير .

[ 231 ]

قيل : أي : جنس من التمر .

« و كأنّي بجماعتك تدعوني جزعا من الضرب المتتابع ، و القضاء الواقع ،

و مصارع بعد مصارع إلى كتاب اللّه » في ( صفين نصر بن مزاحم ) في طي ذكر ليلة الهرير فقام علي عليه السلام خطيبا ثمّ قال : « أيّها الناس قد بلغ بكم الأمر ،

و بعدوّكم ما قد رأيتم ، و لم يبق منهم إلاّ آخر نفس ، و إنّ الامور إذا أقبلت اعتبر أخرها بأوّلها و قد صبر لكم القوم على غير دين حتّى بلغنا منهم ما بلغنا ، و أنا غاد عليهم بالغداة احاكمهم إلى اللّه عزّ و جلّ » فبلغ ذلك معاوية فدعا عمرو بن العاص فقال : يا عمرو إنّما هي الليلة حتّى يغدو علينا عليّ بالفيصل . فما ترى ؟ قال : إنّ رجالك لا يقومون لرجاله ، و لست مثله هو يقاتلك على أمر ، و أنت تقاتله على غيره ، أنت تريد البقاء ، و هو يريد الفناء ، و أهل العراق يخافون منك إن ظفرت بهم ، و أهل الشام لا يخافون عليّا إن ظفر بهم ، و لكن ألق إليهم أمرا إن قبلوه اختفلوا ، و إن ردّوه اختلفوا . ادعهم إلى كتاب اللّه حكما في ما بينك و بينهم ، فإنّك بالغ به حاجتك في القوم ، فإنّي لم أزل اؤخر هذا الأمر لوقت حاجتك إليه . فعرف ذلك معاوية . فقال : صدقت 1 .

« و هي » أي : تلك الدعوة .

« كافرة » باللّه .

« جاحدة » لكتاب اللّه .

« أو مبايعة حائدة » أي : مائلة عن الإسلام .

روى ( نصر بن مزاحم ) : عن تميم بن حذيم قال : لمّا أصبحنا من ليلة الهرير نظرنا فإذا أشباه الرايات أمام صف أهل الشام ، وسط الفيلق من حيال موقف معاوية . فلمّا أسفرنا إذا هي المصاحف قد ربطت على أطراف الرماح ،

-----------
( 1 ) وقعة صفين : 476 .

[ 232 ]

و هي عظام مصاحب العسكر ، و قد شدّوا ثلاثة أرماح جميعا ، و قد ربطوا عليها مصحف المسجد الأعظم يمسكه عشرة رهط . و قال أبو جعفر ، و أبو الطفيل استقبلوا عليّا عليه السلام بمئة مصحف ، و وضعوا في كلّ مجنبة مئتي مصحف ،

و كان جميعها خمسمئة مصحف قال أبو جعفر ثمّ قام الطفيل بن أدهم حيال عليّ عليه السلام و قام أبو شريح الجذامي حيال الميمنة ، و قام ورقاء بن المعمر حيال الميسرة . ثمّ نادوا ، يا معشر العرب اللّه اللّه في نسائكم و بناتكم . فمن للروم و الأتراك و أهل فارس غدا إذا فنيتم ، اللّه اللّه في دينكم ، هذا كتاب اللّه بيننا و بينكم . فقال عليّ عليه السّلام : اللّهمّ انّك تعلم أنّهم ما الكتاب يريدون فاحكم بيننا و بينهم 1 .

قال ابن أبي الحديد : إنّ قوله عليه السّلام : « فكأنّي رأيتك تضجّ من الحرب . . . » إمّا ان يكون فراسة نبويّة صادقة و هذا عظيم و إمّا أن يكون إخبارا عن غيب مفصّل و هو أعظم و أعجب ، و على كلا الأمرين فهو غاية العجب ، و قد رأيت له ذكر هذا المعنى في كتاب غير هذا و هو :

« أما بعد ، فما أعجب ما يأتيني منك ، و ما أعلمني بمنزلتك الّتي أنت إليها صائر و نحوها سائر . و ليس إبطائي عنك إلاّ لوقت أنا به مصدّق ، و أنت به مكذّب و كأنّي أراك و أنت تضجّ من الحرب ، و إخوانك يدعونني خوفا من السيف إلى كتاب هم به كافرون و له جاحدون » .

و وقفت له عليه السلام على كتاب آخر إلى معاوية يذكر فيه هذا المعنى أوّله : أما بعد . فطالما دعوت أنت و أولياؤك أولياء الشيطان الحق أساطير ، و نبذتموه وراء ظهوركم ، و حاولتم اطفاءه بأفواهكم و يأبى اللّه إلاّ أن يتمّ نوره

-----------
( 1 ) وقعة صفين : 478 .

[ 233 ]

و لو كره الكافرون 1 و لعمري لينفذن العلم فيك ، و ليتمّنّ النور بصغرك ،

و قماءتك و لتخسأنّ طريدا مدحورا ، أو قتيلا مثبورا ، و لتجزين بعملك حيث لا ناصر لك ، و لا مصرّخ عندك ، و قد أسهبت في ذكر عثمان و لعمري ما قتله غيرك ، و لا خذله سواك ، و لقد تربّصت به الدوائر ، و تمنّيت له الأماني طمعا في ما ظهر منك ، و دلّ عليه فعلك . و إنّي لأرجو أن الحقك به على أعظم من ذنبه ،

و أكبر من خطيئته .

فأنا إبن عبد المطلب صاحب السيف ، و انّ قائمة لفي يدي ، و قد علمت من قتلت به من صناديد بني عبد شمس ، و فراعنة بني سهم ، و جمح و بني مخزوم و أيتمت أبناءهم و أيّمت نساءهم ، و اذكّرك ما لست له ناسيا ، يوم قتلت أخاك حنظلة ، و جررت برجله إلى القليب ، و أسرت أخاك عمرا فجعلت عنقه بين ساقيه رباطا ، و طلبتك ففررت ، و لك حصاص ، فلو لا أنّي لا أتبع فارا لجعلتك ثالثهما ، و أنا اولي لك باللّه أليّة برّة غير فاجرة . لئن جمعتني و إيّاك جوامع الأقدار لأتركنّك مثلا يتمثّل به الناس أبدا ، و لأجعجعنّ بك في مناخك حتّى يحكم اللّه بيني و بينك ، و هو خير الحاكمين .

و لئن أنسأ اللّه في أجلي قليلا لأغزينّك سرايا المسلمين ، و لأنهدنّ اليك في جحفل من المهاجرين و الأنصار . ثمّ لا أقبل لك معذرة و لا شفاعة ، و لا أجيبك إلى طلب و سؤال ، و لترجعنّ إلى تحيّرك ، و تردّدك و تلدّدك ، فقد شاهدت و أبصرت و رأيت سحب الموت كيف هطلت عليك بصيّبها حتّى اعتصمت بكتاب أنت و أبوك أوّل من كفر و كذّب بنزوله ، و لقد كنت تفرّستها ، و آذنتك أنّك فاعلها ، و قد مضى منها ما مضى ، و انقضى من كيدك فيها ما انقضى ، و أنا سائر نحوك على أثر هذا الكتاب . فاختر لنفسك ، و انظر لها ، و تداركها ، فإنّك إن

-----------
( 1 ) التوبة : 32 .

[ 234 ]

فرّطت و استمررت على غيّك و غلوائك حتّى ينهد إليك عباد اللّه ، ارتجت عليك الامور ، و منعت أمرا هو اليوم منك مقبول .

يا ابن حرب إنّ لجاجك في منازعة الأمر أهله من سفاه الرّأي ، فلا يطمعنّك أهل الضلال ، و لا يوبقنّك سفه رأي الجهّال . فو الّذي نفس عليّ بيده لئن برقت في وجهك بارقة من ذي الفقار ، لتصعقنّ صعقة لا تفيق منها حتّى ينفخ في الصور النفخة الّتي يئست منها كما يئس الكفار من أصحاب القبور 1 .

قلت : كتابه عليه السلام هذا و إن كان بعد وقوع الأمر إلاّ أنّه تضمّن أنّه عليه السلام قال لمعاوية إنّي أعلمتك قبل بأنّك تفعل ذلك .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

37

الخطبة ( 69 ) و من خطبة له ع في ذم أهل ؟ العراق ؟ :

أَمَّا بَعْدُ يَا أَهْلَ ؟ اَلْعِرَاقِ ؟ فَإِنَّمَا أَنْتُمْ كَالْمَرْأَةِ اَلْحَامِلِ حَمَلَتْ فَلَمَّا أَتَمَّتْ أَمْلَصَتْ وَ مَاتَ قَيِّمُهَا وَ طَالَ تَأَيُّمُهَا وَ وَرِثَهَا أَبْعَدُهَا . أَمَا وَ اَللَّهِ مَا أَتَيْتُكُمُ اِخْتِيَاراً وَ لَكِنْ جِئْتُ إِلَيْكُمْ سَوْقاً وَ لَقَدْ بَلَغَنِي أَنَّكُمْ تَقُولُونَ ؟ عَلِيٌّ ؟

يَكْذِبُ قَاتَلَكُمُ اَللَّهُ فَعَلَى مَنْ أَكْذِبُ أَ عَلَى اَللَّهِ فَأَنَا أَوَّلُ مَنْ آمَنَ بِهِ أَمْ عَلَى نَبِيِّهِ فَأَنَا أَوَّلُ مَنْ صَدَّقَهُ كَلاَّ وَ اَللَّهِ وَ لَكِنَّهَا لَهْجَةٌ غِبْتُمْ عَنْهَا وَ لَمْ تَكُونُوا مِنْ أَهْلِهَا وَيْلُ أُمِّهِ كَيْلاً بِغَيْرِ ثَمَنٍ لَوْ كَانَ لَهُ وِعَاءٌ وَ لَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ 1 5 38 : 88 أقول : رواه ( الإرشاد ) مع اختلاف و زيادات . فقال : قال عليه السلام : يا أهل الكوفة أنتم كامّ مجالد حملت فأملصت . فمات قيّمها . فطال تأيّمها ، و ورثها أبعدها ،

-----------
( 1 ) شرح ابن أبي الحديد 3 : 419 و 420 . و الآية 12 من سورة الممتحنة .

[ 235 ]

و الّذي فلق الحبّة ، وبرأ النسمة إنّ من ورائكم الأعور الأدبر جهنم الدنيا لا تبقي و لا تذر ، و من بعده النّهاس الفراس . الجموع المنوع ، ثم ليتوارثنكم من بني اميّة عدّة ما الآخر بارأف بكم من الأوّل ما خلا رجلا واحدا ، بلاء قضاه اللّه على هذه الامّة لا محالة كائن ، يقتلون خياركم ، و يستعبدون أرذالكم ،

و يستخرجون كنوزكم و ذخائركم في جوف حجالكم . نقمة بما ضيّعتم من اموركم ، و صلاح أنفسكم و دينكم . يا أهل الكوفة اخبركم بما يكون قبل أن يكون لتكونوا منه على حذر ، و لتنذروا به من اتّعظ و اعتبر . كأنّي بكم تقولون إنّ عليّا يكذب كما قالت قريش لنبيّها صلّى اللّه عليه و آله و سلّم ، فيا ويلكم أفعلى من أكذب ؟ أعلى اللّه ، فأنا أوّل من عبده و وحّده ، أم على رسول اللّه صلّى اللّه عليه و آله و سلّم ؟ فأنا أوّل من آمن به و صدّقه و نصره . كلاّ و اللّه ، و لكنّها لهجة خدعة كنتم عنها أغنياء ، و الّذي فلق الحبّة ، وبرأ النسمة لتعلمن نبأها بعد حين ، و ذلك إذا صيّركم إليها جهلكم ، و لا ينفعكم عندها علمكم 1 .

قول المصنّف : « و من خطبة له عليه السلام » إلخ هكذا في ( المصرية ) و الصواب : ( و من كلام له عليه السلام . . . ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

قوله : « أما بعد يا أهل العراق » قال الفيروز آبادي : العراق من عبادان إلى موصل طولا ، و من القادسية إلى حلوان عرضا ، سمّيت بها لتواشج عراق النخل ، و الشجر فيها . . . 3 .

و عن الأصمعي : أنّها معرّبة إيران شهر 4 ، و قيل معرّبة إيراف بالفاء

-----------
( 1 ) الإرشاد 6 : 148 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 47 ، لكن في شرح ابن ميثم 2 : 192 مثل المصرية .

-----------
( 3 ) القاموس المحيط 3 : 263 ، مادة ( عرق ) .

-----------
( 4 ) معجم البلدان 4 : 93 .

[ 236 ]

و معناه مغيض الماء لأنّ دجلة و الفرات و تامرّا تنصب من نواحي أرمينية و بند ، من الروم إلى العراق ، و بها يقرّ قرارها ، و قيل : العراق بمعنى الاستواء .

قال : « سياق من ليس له عراق » 1 أي : استواء . و العراق مستوية خالية من جبال تعلو ، و أودية تنخفض ، و قيل : إنّها بمعنى الشاطئ ، و العراق على شاطئ دجلة و الفرات . و قيل من عراق المزادة لكون العراق بين الريف و البر .

« فإنّما أنتم » في ما فعلتم في صفين من الحرب حتّى ظهرت لكم آثار الغلبة ، ثمّ انخذلتم بخدعة العدو . ثمّ اختلافكم ، و خروج فرقة منكم على وليّكم ،

و إقراركم بالخسف في غارات العدو على بلادكم حتّى صاروا مستولين على بلادكم مضافا إلى استقلالهم في بلادهم .

« كالمرأة الحامل حملت فلمّا أتمّت » أيّام حملها .

« أملصت » أي : أسقطت .

« و مات قيّمها ، و طال تأيّمها » بقاؤها بلا قيّم بموت زوجها .

« و ورثها أبعدها » حين موتها لعدم زوج و ولد لها . و لمّا أراد معاوية أن يبعث جندا لأخذ مصر خطب أهل الشام ، و قال : رأيتم كيف صنع اللّه لكم في حربكم هذه ، لقد جاءكم عدوّكم لا يشكّون أنّهم يستأصلون بيضتكم ،

و يحوزون بلادكم ما كانوا إلاّ أنّكم في أيديهم . فردّهم بغيظهم لم ينالوا خيرا ،

و كفاكم مؤونتهم ، و حاكمتموهم إلى اللّه فحكم لكم عليهم . ثمّ جمع كلمتنا ،

و أصلح ذات بيننا ، و جعلهم أعداء متفرّقين يشهد بعضهم على بعض بالكفر ،

و يسفك بعضهم دم بعض .

و قد أخذ ابن كوجك الوراق أو أبوه معنى كلامه عليه السلام « أنتم كالمرأة الحامل » مع أدنى تصرف . فقال :

-----------
( 1 ) أورده معجم البلدان 4 : 93 .

[ 237 ]

و ما ذات بعل مات عنها فجاءه
و قد وجدت حملا دوين الترائب

بأرض نأت عن والديها كليهما
تعاورها الورّاث من كلّ جانب

فلمّا استبان الحمل منها تنهنهوا
قليلا و دبّوا . . . دبيب العقارب

فجاءت بمولود غلام فحوّزت
تراث أبيه الميت دون الأقارب

فلمّا غدا للمال ربّا و نافست
لإعجابها فيه عيون الكواعب

و أصبح مأمولا يخاف و يرتجى
جميل المحيا ذا عذار و شارب

اتيح له عبل الذراعين محدر
جري‏ء على أقرانه غير هائب

فلم يبق منه غير عظم مجزّر
و جمجمة ليست بذات ذوائب

بأوجع منّي يوم ولّت حدوجهم
يؤمّ بها الحادون وادي غباغب

هذا ، و في ( الأغاني ) : كان ابن هرمة جالسا على دكان في بني زريق و قال بيتا ثمّ انقطع عليه الرويّ ، و بيته :

فإنّك و أطّراحك وصل سعدى
لاخرى في مودتها نكوب

فمرّت عليه جارية مليحة كان يستحسنها أبدا ، و يكلّمها إذا مرّت به فرآها قد ورم وجهها ، و اذناها . فسألها عن خبرها . فقالت : استعار لي أهلي حليّا لأروح إلى عرس . فثقبوا اذني لألبسه . فورم وجهي ، و اذناي كما ترى .

فردّوه ، و لم أشهد العرس ، فاطّرد لابن هرمة الرويّ . فقال :

كثاقبة لحلي مستعار
باذنيها فشأنهما الثقوب

فردّت حلي جارتها إليها
و قد بقيت باذنيها ندوب

« أما و اللّه ما أتيتكم اختيارا ، و لكن جئت إليكم سوقا » فاضطر عليه السلام لأمر معاوية أن يأتي من البصرة إلى الكوفة ، و لولاه لرجع ، و قال ابن أبي الحديد : « لأنّه لو لا يوم الجمل لم يحتج إلى الخروج من المدينة

[ 238 ]

إلى العراق » 1 و هو كما ترى .

« و لقد بلغني أنكم تقولون عليّ يكذب » هكذا في ( المصرية و ابن أبي الحديد ) و ليس في ( ابن ميثم و الخطية ) كلمة « عليّ » 2 .

« قاتلكم اللّه . فعلى من الكذب » هكذا في ( المصرية ) و الصواب : ( أكذب ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« أ على اللّه ؟ فأنا أوّل من آمن به ، أم على نبيّه ؟ فأنا أوّل من صدّقه » قال ابن أبي الحديد : كان عليه السلام كثيرا ما يخبر عن الملاحم ، و الكائنات ، و يؤمي إلى امور أخبره بها النبيّ صلّى اللّه عليه و آله و سلّم فيقول المنافقون من أصحابه : يكذب ، كما كان المنافقون الأولون في حياة النبيّ صلّى اللّه عليه و آله و سلّم يقولون عنه يكذب . و إذا تأملت أحواله في خلافته كلّها وجدتها هي مختصرة من أحوال النبيّ صلّى اللّه عليه و آله و سلّم في حياته كأنّها نسخة منتسخة منها في حربه و سلمه ، و سيرته و أخلاقه ، و كثرة شكايته من المنافقين 4 .

روى ( صاحب الغارات ) عن الأعمش عن رجاله . قال خطب عليّ عليه السلام فقال : « و اللّه لو أمرتكم فجمعتم من خياركم مئة ثمّ لو شئت لحدّثتكم من غدوة إلى أن تغيب الشمس لا أخبرتكم إلاّ حقّا ثمّ لتخرجن فلتزعمن أنّي أكذب الناس و أفجرهم » .

و روى هو و غيره أنّه عليه السلام قال : « إنّ أمرنا صعب مستصعب لا يحمله إلاّ ملك مقرّب أو نبيّ مرسل أو عبد امتحن اللّه قلبه للايمان » 5 .

و روى المدائني في ( صفّينه ) قال : خطب عليّ عليه السلام بعد النهروان . فذكر

-----------
( 1 ) شرح ابن أبي الحديد 2 : 47 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 47 ، لكن في شرح ابن ميثم 2 : 192 مثل المصرية .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 2 : 47 ، لكن في شرح ابن ميثم 2 : 192 مثل المصرية .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 47 .

-----------
( 5 ) رواه عن الغارات ابن أبي الحديد في شرحه 2 : 47 ، لكن لم يوجد في النسخة المطبوعة .

[ 239 ]

طرفا من الملاحم قال : إذا كثرت فيكم الأخلاط ، و استوت الأنباط ، دنا خراب العراق . ذاك إذا بنيت مدينة ذات أثل و أنهار . فإذا غلت فيها الأسعار ، و شيّد فيها البنيان ، و حكم فيها الفسّاق ، و اشتدّ البلاء ، و تفاخر الغوغاء ، دنا خسوف البيداء ، و طاب الهرب و الجلاء ، و ستكون قبل الجلاء امور يشيب منها الصغير ،

و يعطب الكبير ، و يخرس الفصيح و يبهت اللبيب . يعاجلون بالسيف صلتا . و قد كانوا قبل ذلك في غضارة من عيشهم يمرحون . فيالها من مصيبة حينئذ من البلاء العقيم ، و البكاء الطويل ، و الويل و العويل ، و شدّة الصريخ ، ذلك أمر اللّه و هو كائن و فناء سريع .

فيا ابن خيرة الآباء متى تنتظر ؟ أبشر بنصر قريب من ربّ رحيم . ألا فويل للمتكبّرين عند حصاد الحاصدين ، و قتل الفاسقين ، عصاة ذي العرش العظيم . فبأبي و امّي من عدّة قليلة أسماؤهم في الأرض مجهولة . قد دان حينئذ ظهورهم و لو شئت لأخبرتكم بما يأتي ، و يكون من حوادث دهركم ، و نوائب زمانكم . و بلايا أيّامكم ، و غمرات ساعاتكم ، و لكنّه أفضيه إلى من أفضيه إليه مخافة عليكم ، و نظرا لكم ، علما منّي بما هو كائن ، و ما يلقون من البلاء الشامل .

ذلك عند تمرّد الأشرار ، و طاعة اولي الخسار . ذاك أو ان الحتف و الدمار . ذاك إدبار أمركم ، و انقطاع أصلكم و تشتت أنفسكم ، و إنّما يكون ذلك عند ظهور العصيان ، و انتشار الفسوق حيث يكون الضرب بالسيف أهون على المؤمن من اكتساب درهم حلال ، حين لا تنال المعيشة إلاّ بمعصية اللّه في سمائه ،

حين تسكرون من غير شراب ، و تحلفون من غير اضطرار ، و تظلمون من غير منفعة ، و تكذبون من غير إحراج . تتفكهون بالفسوق ، و تبادرون بالمعصية .

قولكم البهتان ، و حديثكم الزور ، و أعمالكم الغرور . فعند ذلك لا تأمنون البيات .

فياله من بيات ما أشدّ ظلمته ، و من صائح ما أفظع صوته . ذلك بيات لا يتمنّى صباحه صاحبه . فعند ذلك تقتلون ، و بأنواع البلاء تضربون ، و بالسيف

[ 240 ]

تحصدون ، و إلى النار تصيرون ، و يعضّكم البلاء كما يعضّ الغارب القتب . يا عجبا كلّ العجب بين جمادى و رجب ، من جميع أشتات ، و حصد نبات ، و من أصوات بعدها أصوات . ثم قال : سبق القضاء سبق القضاء . قال رجل من أهل البصرة لرجل من أهل الكوفة إلى جانبه : أشهد أنّه كاذب على اللّه و رسوله . قال الكوفي : و ما يدريك ؟ قال فو اللّه ما نزل عليه السلام عن المنبر حتّى فلج الرجل . فحمل إلى منزله في شق محمل فمات من ليلته .

و روى المدائني أيضا : أنّ عليّا عليه السلام خطب فذكر الملاحم . فقال : سلوني قبل أن تفقدوني . أما و اللّه لتشغرن الفتنة الصمّاء برجلها ، و تطافي خطامها .

يا لها من فتنة شبّت نارها بالحطب الجزل . مقبلة من شرق الأرض ، رافعة ذيلها ، داعية ويلها ، بدجلة أو حولها . ذاك إذا استدار الفلك . قلتم مات أو هلك ،

بأيّ واد سلك . فقال قوم تحت منبره : للّه أبوه ما أفصحه كاذبا 1 .

و روى صاحب ( الغارات ) عن المنهال بن عمرو عن عبد اللّه بن الحارث قال : سمعت عليّا عليه السلام يقول على المنبر : ما أحد جرت عليه المواسي إلاّ و قد أنزل اللّه فيه قرآنا . فقام إليه رجل . فقال : يا أمير المؤمنين فما أنزل اللّه فيك يريد تكذيبه فقام الناس يلكزونه في صدره و جنبه . فقال : دعوه . أقرأت سورة هود ؟ قال : نعم . قال : أقرأت قوله سبحانه : أ فمن كان على بيّنة من ربّه و يتلوه شاهد منه 2 قال : نعم . قال : صاحب البيّنة محمّد صلّى اللّه عليه و آله و سلّم و التالي الشاهد أنا 3 .

قلت : و قال المفيد في ( إرشاده ) : روى عبد العزيز بن صهيب ، عن أبي

-----------
( 1 ) رواه عن صفّين المدائني ، ابن أبي الحديد في شرحه 2 : 49 50 .

-----------
( 2 ) هود : 17 .

-----------
( 3 ) رواه عن الغارات ابن أبي الحديد في شرحه 2 : 50 ، لكن لم يوجد في النسخة المطبوعة .

[ 241 ]

العالية قال : حدثني مزرع بن عبد اللّه . قال : سمعت عليّا عليه السلام يقول : أم و اللّه ليقبلنّ جيش حتّى إذا كان بالبيداء خسف بهم . فقلت له : إنّك لتحدّثني بالغيب ؟ قال :

إحفظ ما أقول لك . و اللّه ليكوننّ ما أخبرني به أمير المؤمنين عليه السلام و ليؤخذنّ رجل فليقتلنّ و ليصلبنّ بين شرفتين من شرف هذا المسجد . قلت : إنّك لتحدّثني بالغيب ؟ قال : حدّثني الثقة المأمون عليّ بن أبي طالب عليه السلام قال أبو العالية : فما أتت علينا جمعة حتّى اخذ مزرع . فقتل و صلب بين الشرفتين و قد كان حدّثني بثالثة فنسيتها 1 .

و عن الطبراني في ( أوسطه ) و أبي نعيم في ( دلائله ) عن زاذان ، أنّ عليّا حدّث بحديث . فكذّبه رجل . فقال له عليّ عليه السلام : أدعو عليك إن كنت كاذبا . قال :

ادع . فدعا عليه . فلم يبرح حتّى ذهب بصره 2 .

ثمّ أنّ ( ابن أبي الحديد ) لم يفد كون أحواله عليه السلام مختصرة من أحوال النبيّ صلّى اللّه عليه و آله و سلّم بزمان خلافته عليه السلام بل كان كذلك في خلفته ، و في أيّام الثلاثة .

فعاملوه عليه السلام في أيّامهم معاملتهم النبيّ صلّى اللّه عليه و آله و سلّم في أوّل أمره ، و عاملوه في خلافته عليه السلام معاملتهم النبيّ صلّى اللّه عليه و آله و سلّم بعد اقتداره حتّى أنّهم كما حجروا النبيّ صلّى اللّه عليه و آله و سلّم عن الوصية ، إضطروه عليه السلام إلى أن يخفي قبره مدّة .

ثمّ كونه عليه السلام أوّل من آمن باللّه ، و صدق رسوله من البديهيّات ، كادّعاء النبيّ صلّى اللّه عليه و آله و سلّم النبوّة ، و مع ذلك شكك اخواننا فيه كما شككوا في يوم الغدير مع كونه من المتواترات كما التزموا في دينهم بالمتناقضات .

« كلا و اللّه و لكنّها لهجة غبتم عنها » الظاهر أنّ المراد أنّ إخباره عليه السلام عن

-----------
( 1 ) الارشاد : 172 .

-----------
( 2 ) رواه عنهما السيوطي في تاريخ الخلفاء : 179 ، و أخرجه أيضا أحمد في الفضائل و الملاّ في السيرة ، عنهما ذخائر العقبى : 97 ، و غيرهم .

[ 242 ]

الملاحم الّذي أعطاه اللّه تعالى ليسوا بقابلين لفهمه لعدم استعدادهم ، كمن يتكلّم لقوم بغير لغتهم . فلا يفهموه لعدم علمهم بتلك اللغة ، يشهد لذلك قوله عليه السلام بعده .

« و لم تكونوا من أهلها » و قال ابن أبي الحديد : يمكن أن يعني بها لهجة النبيّ صلّى اللّه عليه و آله و سلّم فيقول شهدت و غبتم ، و يمكن أن يعني بها لهجته هو فيقول إنّها لهجة غبتم عن منافعها . . . 1 و هو كما ترى . هذا ، و قد عرفت أنّ ( الإرشاد ) بدّله بقوله : « و لكنّها لهجة خدعة كنتم عنها أغنياء » و لا يبعد تصحيفه .

« ويلمّه » هكذا في ( المصرية و ابن ميثم ) و لكن في ( ابن أبي الحديد ) : « ويل امه » و الأوّل مخففة 2 .

« كيلا بغير ثمن » و الأصل يكون ما أخبركم من الملاحم كيلا بغير ثمن ،

و يجوز أن يكون الأصل أكيل لكم كيلا بغير ثمن .

« لو كان له وعاء » أي : ظرف حتّى يحفظ .

« و لتعلمنّ نبأه بعد حين » أي : إذا وقع ما أخبرتكم به تعلمون صدقي .

روى ( أمالي الصدوق ) مسندا عن هرثمة بن مسلم قال : غزونا مع عليّ عليه السلام صفّين . فلمّا انصرفنا نزل كربلاء فصلّى بها الغداة . ثمّ رفع إليه من تربتها فشمّها . ثمّ قال : واها لك أيّها التربة ، ليحشرنّ منك أقوام يدخلون الجنّة بغير حساب . فلمّا رجعت أخبرت زوجتي و كانت شيعة لعلي عليه السلام فقالت : إنّ أمير المؤمنين عليه السلام لم يقل إلاّ حقّا فلمّا قدم الحسين عليه السلام كنت في البعث الذين بعثهم عبيد اللّه . فلمّا رأيت المنزل ، و الشجر ذكرت الحديث . فجلست على بعيري . ثمّ صرت إلى الحسين عليه السلام فسلمت عليه فأخبرته بما سمعت من أبيه

-----------
( 1 ) شرح ابن أبي الحديد 2 : 49 .

-----------
( 2 ) شرح ابن ميثم 2 : 192 ، و شرح ابن أبي الحديد 2 : 47 .

[ 243 ]

في ذلك المنزل الذي نزل به الحسين عليه السلام . فقال ، معنا أنت أو علينا . فقلت : لا معك و لا عليك . خلّفت صبية أخاف عليهم عبيد اللّه . فقال : فامض لا ترى لنا مقتلا ، و لا تسمع لنا صوتا فو الّذي نفس حسين بيده لا يسمع اليوم و اعيتنا أحد فلا يعيننا إلاّ أكبّه اللّه لوجهه في جهنّم 1 .

و قد أخبر عليه السلام بالنساء العاريات اللاّتي ظهرن في عصرنا . ففي ( الفقيه ) :

روى الأصبغ عن أمير المؤمنين عليه السلام في آخر الزمان و اقتراب الساعة و هو شرّ الأزمنة نسوة كاشفات عاريات ، متبرجات ( خارجات ) من الدين ، داخلات في الفتن ، ما ثلاث إلى الشهوات ، مسرعات إلى اللّذات ، مستحلاّت للمحرّمات ،

في جهنّم خالدات 2 .

-----------
( 1 ) امالي الصدوق : 117 ح 6 ، المجلس 28 .

-----------
( 2 ) الفقيه 3 : 247 ح 5 .

[ 245 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

الفصل العاشر في علمه عليه السلام و في صفحه و مكارم أخلاقه

[ 247 ]

و مر في 17 8 قوله عليه السلام « بل اندمجت عليّ مكنون علم لو بحت به لاضطربتم اضطراب الارشية في الطوى البعيدة » .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

1

الحكمة ( 147 ) و من كلام له عليه السلام لكميل بن زياد النخعي . قال كميل بن زياد : أخذ بيدي أمير المؤمنين عليّ بن أبي طالب عليه السلام فأخرجني إلى الجبّان ،

فلمّا أصحر تنفّس الصّعداء ، ثمّ قال :

يَا ؟ كُمَيْلَ بْنَ زِيَادٍ ؟ إِنَّ هَذِهِ اَلْقُلُوبَ أَوْعِيَةٌ فَخَيْرُهَا أَوْعَاهَا فَاحْفَظْ عَنِّي مَا أَقُولُ لَكَ اَلنَّاسُ ثَلاَثَةٌ فَعَالِمٌ رَبَّانِيٌّ وَ مُتَعَلِّمٌ عَلَى سَبِيلِ نَجَاةٍ وَ هَمَجٌ رَعَاعٌ أَتْبَاعُ كُلِّ نَاعِقٍ يَمِيلُونَ مَعَ كُلِّ رِيحٍ لَمْ يَسْتَضِيئُوا بِنُورِ اَلْعِلْمِ وَ لَمْ يَلْجَئُوا إِلَى رُكْنٍ وَثِيقٍ يَا ؟ كُمَيْلُ ؟ اَلْعِلْمُ خَيْرٌ مِنَ اَلْمَالِ اَلْعِلْمُ يَحْرُسُكَ وَ أَنْتَ تَحْرُسُ اَلْمَالَ وَ اَلْمَالُ تَنْقُصُهُ اَلنَّفَقَةُ وَ اَلْعِلْمُ يَزْكُوا عَلَى اَلْإِنْفَاقِ وَ صَنِيعُ اَلْمَالِ يَزُولُ بِزَوَالِهِ يَا ؟ كُمَيْلَ بْنَ زِيَادٍ ؟ مَعْرِفَةُ اَلْعِلْمِ دِينٌ يُدَانُ بِهِ بِهِ يَكْسِبُ اَلْإِنْسَانُ اَلطَّاعَةَ فِي حَيَاتِهِ وَ جَمِيلَ اَلْأُحْدُوثَةِ بَعْدَ

[ 248 ]

وَفَاتِهِ وَ اَلْعِلْمُ حَاكِمٌ وَ اَلْمَالُ مَحْكُومٌ عَلَيْهِ يَا ؟ كُمَيْلُ هَلَكَ خُزَّانُ اَلْأَمْوَالِ وَ هُمْ أَحْيَاءٌ وَ اَلْعُلَمَاءُ بَاقُونَ مَا بَقِيَ اَلدَّهْرُ أَعْيَانُهُمْ مَفْقُودَةٌ وَ أَمْثَالُهُمْ فِي اَلْقُلُوبِ مَوْجُودَةٌ هَا إِنَّ هَاهُنَا لَعِلْماً جَمّاً وَ أَشَارَ بِيَدِهِ إِلَى صَدْرِهِ لَوْ أَصَبْتُ لَهُ حَمَلَةً بَلَى أَصَبْتُ لَقِناً غَيْرَ مَأْمُونٍ عَلَيْهِ مُسْتَعْمِلاً آلَةَ اَلدِّينِ لِلدُّنْيَا وَ مُسْتَظْهِراً بِنِعَمِ اَللَّهِ عَلَى عِبَادِهِ وَ بِحُجَجِهِ عَلَى أَوْلِيَائِهِ أَوْ مُنْقَاداً لِحَمَلَةِ اَلْحَقِّ لاَ بَصِيرَةَ لَهُ فِي أَحْنَائِهِ يَنْقَدِحُ اَلشَّكُّ فِي قَلْبِهِ لِأَوَّلِ عَارِضٍ مِنْ شُبْهَةٍ أَلاَ لاَ ذَا وَ لاَ ذَاكَ أَوْ مَنْهُوماً بِاللَّذَّةِ سَلِسَ اَلْقِيَادِ لِلشَّهْوَةِ أَوْ مُغْرَماً بِالْجَمْعِ وَ اَلاِدِّخَارِ لَيْسَا مِنْ رُعَاةِ اَلدِّينِ فِي شَيْ‏ءٍ أَقْرَبُ شَيْ‏ءٍ شَبَهاً بِهِمَا اَلْأَنْعَامُ اَلسَّائِمَةُ كَذَلِكَ يَمُوتُ اَلْعِلْمُ بِمَوْتِ حَامِلِيهِ أقول : مرّ في الإمامة العامّة في عنوان ذيله « اللّهمّ بلى لا تخلو الأرض من حجّة » الخ ، أنّه روى كلامه عليه السلام هذا أبو هلال ، و ابن عبد ربه و سبط ابن الجوزي من العامّة و ابن بابويه و المفيد و ابن شعبة من الخاصة و يأتي رواية الجاحظ له أيضا 1 .

قول المصنف : « و من كلامه عليه السلام » هكذا في ( المصرية ) ، و في ( ابن أبي الحديد و ابن ميثم ) : « و من كلام له عليه السلام » 2 و في ( الخطّية ) : « كلامه عليه السلام » .

« لكميل بن زياد النخعي » روى الطبري في ذيله : أنّ الحجاج قال للعريان : أليس كميل قد خرج علينا في الجماجم ، ثم جاء كميل يأخذ عطاءه فقال له : أنت الذي فعلت بعثمان و كلّمه بشي‏ء فقال : لا تكثر عليّ اللّوم و لا

-----------
( 1 ) رواه أبو هلال العسكري في ديوان المعاني 1 : 146 ، و ابن عبد ربه في العقد الفريد 2 : 69 ، و سبط ابن الجوزي في تذكرة الخواص : 141 ، و ابن بابويه في كمال الدين 1 : 289 ح 2 ، و في الخصال 1 : 186 ح 257 ، و المفيد في أماليه :

247 ح 3 ، المجلس 29 ، و في الإرشاد : 121 ، و ابن شعبة في تحف العقول : 169 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 18 : 346 ، لكن في شرح ابن ميثم 5 : 321 « و قال عليه السلام » .

[ 249 ]

تهل عليّ الكثيب ، و ما ذاك إلاّ رجل لطمني فأصبرني فعفوت عنه ، فأيّنا كان المسي‏ء فأمر به فضربت عنقه 1 .

و روى الشيخ المفيد في ( الإرشاد ) : أن كميلا قال للحجاج : لقد أخبرني أمير المؤمنين عليه السلام أنك قاتلي . فقال له الحجاج : كنت فيمن قتل عثمان ، اضربوا عنقه 2 .

« قال كميل بن زياد : أخذ بيدي أمير المؤمنين علي بن أبي طالب عليه السلام » و هذا دليل على كون كميل كان من أصحاب أسرار الإمام و من ثقاته .

ففي خبر ( رسائل الكليني ) المتضمن لشكايته عليه السلام عن الثلاثة لمّا سألوه عنهم بعد غلبة معاوية على مصر أنّه قال لعبيد اللّه بن أبي رافع كاتبه : أدخل عليّ عشرة من ثقاتي و عدّ كميلا في العشرة 3 هذا ، و ليس في ( ابن ميثم ) « علي بن أبي طالب » 4 .

« فأخرجني إلى الجبّان » بالتشديد ، أي : الصحراء « فلما أصحر » أي :

صار في الصحراء « تنفّس الصعداء » ، الصعداء مفعول مطلق ، أي : نفسة الصعداء ، و تأتي غير مفعول أيضا ، قال الهذلي :

و إن سيادة الأقوام فاعلم
لها صعداء مطلعها طويل

و قال البحتري :

و صعداء أنفاس إذا
ذكر الفراق أقمن عوج الأضلع

و تأتي بمعنى آخر ، قال ذو الرّمة :

-----------
( 1 ) منتخب ذيل المذيل : 148 .

-----------
( 2 ) الإرشاد : 172 .

-----------
( 3 ) رواه الكليني ابن طاووس في كشف المحجّة : 174 ، عن رسائل الكليني .

-----------
( 4 ) شرح ابن ميثم 5 : 321 .

[ 250 ]

قطعت بنهاض الى صعدائه
إذا شمّرت عن ساق خمس ذلاذلة 1

« ثم قال يا كميل بن زياد » ليس عبارة « بن زياد » في ( ابن ميثم ) ، بل موجودة في ( ابن أبي الحديد ) : « إنّ لهذه القلوب أوعية » 2 أي : أواني « فخيرها أوعاها » أي : أكثرها سعة .

هذا و قال المصنف في ( مجازاته النبوية ) : و من ذلك قوله صلّى اللّه عليه و آله و سلّم :

« القلوب أوعية بعضها أوعى من بعض » ، و هذه استعارة و المراد تشبيه القلوب بالأوعية و هي الأواني و العياب التي تحرز فيها الأمتعة و غيرها من الأشياء المحفوظة ، و هي كالآنية لا يداع الأشياء المائعة ، إلا أن الأوعية تختص بالجامدات كما أنّ الآنية تختص بالمائعات ، فالقلب من حيث الحفظ و الوعي ،

كالوعاء من حيث الجمع و السعة . و ربما نسب هذا الكلام إلى أمير المؤمنين عليه السلام على خلاف في لفظه ، و قد ذكرناه في جملة كلامه عليه السلام لكميل في كتاب نهج البلاغة 3 .

قلت : نسبته إليه عليه السلام متواترة ، فرواه من عرفت ، و غيرهم مع أنّه لا منافاة فيه بعد إرجاعه إلى النبيّ صلّى اللّه عليه و آله و سلّم .

و كيف كان ، فقد نقل ( الكافي ) عن إسحاق بن عمار قال : قلت لأبي عبد اللّه عليه السلام : الرجل آتيه و اكلّمه ببعض كلامي فيعرفه كلّه ، و منهم من آتيه فأكلمه بالكلام فيستوفي كلامه كلّه ثمّ يردّه علي كما كلّمته ، و منهم من آتيه فأكلمه فيقول : أعد علي فقال : يا إسحاق و ما تدري لم هذا ؟ قلت : لا ، قال : الذي تكلّمه ببعض كلامك فيعرفه كلّه فذاك من عجنت نطفته بعقله ، و أمّا الذي تكلّمه

-----------
( 1 ) أورد الشاهد الأول و الأخير في أساس البلاغة : 254 ، مادة ( صعد ) .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 346 ، و شرح ابن ميثم 5 : 321 .

-----------
( 3 ) المجازات النبوية : 390 .

[ 251 ]

فيستوفي كلامك ثمّ يجيبك على كلامك فذاك الذي ركّب عقله فيه في بطن امّه ،

و أمّا الذي تكلّمه بالكلام فيقول : أعد علي ، فذاك الذي ركّب عقله فيه بعد ما كبر فهو يقول : أعد علي 1 .

« فاحفظ عنّي ما أقول لك » قدّم عليه السلام امره بحفظ مقاله دلالة على أهمية المطلب .

« الناس ثلاثة فعالم ربّاني » أي : المتأله العارف باللّه تعالى ، قال تعالى : مَا كَانَ لِبَشَرٍ أنْ يؤتِيَهُ اللَّهُ الكتابَ و الحكمَ و النبوّةَ ثمَّ يقول للناسِ كُونُوا عباداً لي من دون اللَّه و لكنْ كُونُوا ربّانيّين بما كُنتم تُعلِّمون الكتابَ وَ بِمَا كُنتم تَدْرُسُون 2 .

« و متعلّم على سبيل نجاة » جاء في ( الكافي ) عن النبيّ صلّى اللّه عليه و آله و سلّم : « لا خير في العيش إلا لرجلين : عالم مطاع ، أو مستمع واع » .

و عن الصادق عليه السلام قال لأبي حمزة : أُغد عالما أو متعلّما أو أحبّ أهل العلم ، و لا تكن رابعا فتهلك ببغضهم 3 .

و عنه عليه السلام : العلم خزائن و المفاتيح السؤال ، فاسألوا يرحمكم اللّه فانه يؤجر في العلم أربعة : السائل ، و المتكلّم ، و المستمع ، و المحبّ لهم 4 .

« و همج » في ( جمهرة ابن دريد ) : الهمج من الناس الذين لا نظام لهم و لا عقول ، قال ابن حلزة :

يترك ما رقح من عيشه
يعيث فيه همج هامج

-----------
( 1 ) الكافي 1 : 26 ح 27 .

-----------
( 2 ) آل عمران : 79 .

-----------
( 3 ) الكافي 1 : 33 ح 7 و 34 ح 3 .

-----------
( 4 ) أخرجه الصدوق في الخصال 1 : 244 ح 101 .

[ 252 ]

و به سمّى البقّ همجا 1 ، و في ( الصحاح ) : الهمج : ذباب صغير كالبعوض يسقط على وجوه الغنم و الحمير و أعينها 2 .

« رعاع » قال الجوهري : أي : احداث طغام 3 .

و في ( الكافي ) عن الصادق عليه السلام : ان الناس آلوا بعد النبيّ صلّى اللّه عليه و آله و سلّم إلى ثلاثة : آلوا إلى عالم على هدى من اللّه قد أغناه اللّه بما علم عن علم غيره ، و جاهل مدّع للعلم لا علم له معجب بما عنده قد فتنته الدنيا و فتن غيره ، و متعلّم من عالم على سبيل هدى من اللّه و نجاة ثمّ هلك من ادّعى و خاب من افترى .

و عنه عليه السلام : يغدو الناس على ثلاثة أصناف : عالم و متعلّم و غثاء ، فنحن العلماء ، و شيعتنا المتعلّمون ، و سائر الناس غثاء 4 .

« أتباع كلّ ناعق » من نعق الراعي بغنمه ينعق بالكسر نعيقا و نعاقا بالضم و نعاقا بالكسر : أي : صاح بها و زجرها ، قال تعالى : كمثل الذي ينعق بما لا يسمع إلا دعاء و نداء 5 .

« يميلون مع كلّ ريح » في ( المروج ) : قال الجاحظ : سمعت رجلا من العامة و هو حاجّ و قد ذكر له البيت يقول : إذا أتيته من يكلّمني منه ؟ و أخبرني صديق لي قال : سمعني رجل من العامّة اصلّي على محمّد صلّى اللّه عليه و آله و سلّم ، فقال : ما تقول في محمد هذا ، أربّنا هو ؟

و ذكر ثمامة بن اشرس قال : كنت مارّا في السوق ببغداد ، فإذا أنا برجل اجتمع عليه الناس ، فنزلت عن بغلتي و قلت : ما هذا الاجتماع و دخلت بينهم ، و إذا

-----------
( 1 ) جمهرة اللغة 2 : 116 .

-----------
( 2 ) صحاح اللغة 1 : 351 مادة ( همج ) .

-----------
( 3 ) صحاح اللغة 3 : 1220 مادة ( رعّ ) .

-----------
( 4 ) الكافي 1 : 33 ح 1 و : 34 ح 4 ، و الحديث الأول عن علي عليه السلام .

-----------
( 5 ) البقرة : 171 .

[ 253 ]

برجل يصف كحلا معه انّه ينجح من كل داء يصيب العين ، فنظرت إليه فإذا عينه الواحدة برشاء و الاخرى مأسوكة ، فقلت له : يا هذا لو كان كحلك كما تقول نفع عينيك فقال لي : يا جاهل أهاهنا اشتكت عيناي ؟ انما اشتكتا بمصر ،

فقال كلّهم صدق ، و ما انفلتّ من نعالهم إلاّ بعد كدّ .

و ذكر لي بعض اخواني : أنّ رجلا من مدينة السلام رفع إلى بعض الولاة الطالبين لأصحاب الكلام على جار له انّه تزندق ، فسأله عن مذهبه فقال :

انّه مرجئ قدري ناصبي رافضي ، فلما قصّه عن ذلك قال : انّه يبغض معاوية ابن الخطاب الذي قاتل علي بن العاص . فقال له الوالي : ما أدري على أي شي‏ء أحسدك : على علمك بالمقالات أو بصرك بالأنساب ؟

و أخبرني رجل من أهل العلم قال : كنّا نقعد نتناظر في أبي بكر ، و عمر ،

و علي ، و معاوية ، و نذكر ما يذكره أهل العلم ، و كان قوم من العامة يأتون فيستمعون منّا ، فقال لي ذات يوم بعضهم و كان من أعقلهم و أكبرهم لحية :

كم تطنبون في علي و معاوية و فلان و فلان ؟ فقلت له : ما تقول أنت في ذلك ؟

قال : من تريد ؟ قلت : علي ما تقول فيه ؟ قال : أليس هو أبو فاطمة . قلت : و من كانت فاطمة ؟ قال : امرأة النبيّ عليه السلام بنت عائشة اخت معاوية ، قلت : فما كان قصّة علي ؟ قال : قتل في غزاة حنين مع النبيّ صلّى اللّه عليه و آله و سلّم و كان ببغداد في أيام هارون رجل يظهر انّه من أهل السنّة و يلعن أهل البدع و يعرف بالسنّي تنقاد اليه العامّة ، فكان يجتمع إليه في كلّ يوم بقوارير الماء خلق من الناس ، فإذا اجتمعوا وثب قائما على قدميه فقال لهم : معاشر المسلمين قلتم لا ضار و لا نافع إلاّ اللّه ، فلأيّ شي‏ء تسألوني عن منافعكم و مضاركم ، إلجأوا إلى ربّكم ، و توكّلوا على بارئكم حتى يكون فعلكم مثل قولكم . فيقبل بعضهم على بعض فيقولون : أي و اللّه قد

[ 254 ]

صدقنا ، فكم من مريض لم يعالج حتى مات 1 .

و في ( المروج ) أيضا : توفى أحمد بن حنبل سنة ( 241 ) و حضر جنازته خلق من الناس لم ير مثله فيمن قبله ، و كان للعامة فيه كلام كثير جرى بينهم بالعكس و الضدّ في الامور ، منها : أن رجلا منهم كان ينادي إلعنوا الواقف عند الشبهات ، يريد ابن حنبل و هذا بالضد عمّا جاء عن صاحب الشريعة 2 .

و قال الجاحظ : و من أخلاق العامّة أن يسوّدوا غير السيّد ، و يفضّلوا غير الفاضل و يقولوا بغير علم ، و هم أتباع من سبق اليهم من غير تمييز بين الفاضل و المفضول و الفضل و النقصان ، و لا معرفة للحق من الباطل عندهم ،

و لا ترى العامة الدهر إلا مرقلين إلى قائد دبّ ، و ضارب بدف على سياسة قرد ،

أو متشوقين إلى اللهو و اللعب ، أو مختلفين إلى مشعبد متنمس ممخرق ، أو مستمعين إلى قاصّ كذّاب ، أو مجتمعين حول مضروب ، أو وقوفا عند مصلوب ينعق بهم و يصاح بهم ، لا ينكرون منكرا ، و لا يعرفون معروفا و لا يبالون أن يلحقوا البارّ بالفاجر و المؤمن بالكافر ، و قد بيّن ذلك النبيّ صلّى اللّه عليه و آله و سلّم حيث يقول « الناس اثنان : عالم ، و متعلّم ، و ما عدا ذلك همج رعاع لا يعبأ اللّه بهم » ، و كذلك ذكر عن علي عليه السلام و قد سئل عن العامّة فقال « أتباع كلّ ناعق ، لم يستضيئوا بنور العلم و لم يلجأوا إلى ركن وثيق » .

قال : و انظر إلى ان النبيّ صلّى اللّه عليه و آله و سلّم قام يدعو الخلق إلى اللّه اثنتين و عشرين سنة ، و هو ينزل عليه الوحي و يمليه على أصحابه فيكتبونه و يدوّنونه و يلتقطونه لفظة لفظة ، و كان معاوية في هذه المدّة بحيث علم اللّه ، ثم كتب له صلّى اللّه عليه و آله و سلّم قبل وفاته بشهور فأشادوا بذكره و رفعوا من منزلته ، بأن جعلوه

-----------
( 1 ) مروج الذهب 3 : 32 34 ، و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 4 : 20 .

[ 255 ]

كاتبا للوحي و عظّموه بهذه الكلمة ، و أضافوه إليها ، و سلبوها عن غيره ،

و اسقطوا ذكر سواه 1 .

و في ( المروج ) أيضا : اتي بأبي الفوارس القرمطي في سنة ( 280 ) فقطعت يداه و رجلاه و صلب ، و كان لأهل بغداد في قتله أراجيف ، فلما قدّم ليضرب عنقه أشاعت العامّة انّه قال لمن حضر قتله : هذه عمامتي تكون قبلك فإني راجع بعد أربعين يوما ، فكان يجتمع في كلّ يوم خلائق من العوام تحت خشبته و يحصون الأيام و يقتتلون و يتناظرون في الطرق في ذلك ، فلما تمت الأربعون ليلة و قد كان كثر لغطهم ، و اجتمعوا ، فكان بعضهم يقول : هذا جسده ، و يقول آخر قد مر ، و انما السلطان قتل رجلا آخر و صلبه موضعه 2 .

« لم يستضيؤا بنور العلم » في ( معجم الحموي ) : كان عبد اللّه بن المبارك يقول : أنفقت في الحديث أربعين ألفا و في الأدب ستين ألفا ، و ليت ما أنفقته في الحديث أنفقته في الأدب . قيل له : كيف ؟ قال : لأن النصارى كفروا بتشديدة واحدة خففوها ، قال اللّه « يا عيسى اني ولّدتك من عذراء بتول » فقالت النصارى « ولدتك » 3 .

« و لم يلجأوا إلى ركن وثيق » و هو حجّة اللّه في أرضه . قال تعالى : وَ لَوْ رَدُّوهُ إلى الرسول و إلى اُولي الأمر منهم لعلِمَه الذينَ يستنبطونهُ منهم 4 .

« يا كميل العلم خير من المال » روى صاحب ( تحف العقول ) و غيره أنّه عليه السلام قال أيضا : « انّ طلب العلم أوجب عليكم من طلب المال ، إن المال مقسوم بينكم مضمون لكم قد قسمه عادل بينكم و ضمنه و سيفي لكم به ، و العلم مخزون

-----------
( 1 ) هذا كلام المسعودي في مروج الذهب 3 : 34 و 35 ، و لم ينسبه الى الجاحظ .

-----------
( 2 ) مروج الذهب 4 : 181 ، و النقل بتصرف يسير .

-----------
( 3 ) معجم الأدباء 1 : 71 .

-----------
( 4 ) النساء : 83 .

[ 256 ]

عليكم عند أهله قد أمرتم بطلبه » 1 .

و قالوا : العالم كالأسد أينما توجه معه قوّته التي يعيش بها ، و الغني كثيرا ما يكون في غير بلده فقيرا .

« العلم يحرسك و أنت تحرس المال » في ( أدب كتّاب الصولي ) : كتب إبراهيم ابن العباس يوما كتابا فأراد محو حرف منه فلم يجد سبيلا ، فمحاه بكمّه فقيل له في ذلك فقال : المال فرع و القلم أصل فهو أحق بالصون منه ، و انما بلغنا هذه الحال و اعتقلنا الأموال بهذا القلم و المداد .

« المال تنقصه النفقة و العلم يزكو » أي : ينمو « على الانفاق » و قال عليه السلام كما في ( ادباء الحموي ) ، و ( صناعة العسكري ) كلّ شي‏ء يعزّ إذا نزر ما خلا العلم فإنّه يعزّ إذا غزر 2 .

« و صنيع المال يزول بزواله » قال أبو الأسود :

العلم ذخر و كنز لا نفاد له
نعم القرين و نعم الخدن ان صحبا

قد يجمع المال شخص ثم يحرمه
عمّا قليل فيلقى الذلّ و الخزيا

و جامع العلم مغبوط به أبدا
و لا تحاذر فيه الفوت و السلبا

يا جامع العلم نعم الذخر تجمعه
لا تعدلنّ به درّا و لا ذهبا

و في ( عيون ابن قتيبة ) : قال ابن المقفع : إذا أكرمك الناس لمال أو سلطان فلا يعجبنّك ذلك ، فإن زوال الكرامة بزوالهما ، و لكن ليعجبك إن أكرموك لدين أو أدب 3 .

« يا كميل بن زياد معرفة العلم دين يدان به » و نقله ( مناقب ابن الجوزي )

-----------
( 1 ) رواه ابن شعبة في تحف العقول : 199 ، و الكليني في الكافي 1 : 30 ح 4 .

-----------
( 2 ) رواه الحموي في معجم الأدباء 1 : 67 ، و العسكري في الصناعتين : 331 .

-----------
( 3 ) عيون ابن قتيبة 2 : 121 .

[ 257 ]

و ( مناقب سبطه ) : « و محبّة العالم دين يدان به » و نقله ( أمالي المفيد ) : « محبة العلم خير ما يدان به » و نقله ( إرشاد ) « محبة العلم دين يدان به » 1 .

« به » هكذا في ( المصرية ) و هو زائد ، فليس في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« يكسب الانسان الطاعة في حياته و جميل الاحدوثة » في ( الصحاح ) :

الاحدوثة ما يتحدث به ، و قال الفرّاء نرى أن واحد الأحاديث أحدوثة ثم جعلوه جمعا للحديث « بعد وفاته » 3 و في الكافي عنه عليه السلام : اعلموا ان صحبة العالم و اتباعه دين يدان اللّه به ، و طاعته مكسبة للحسنات ممحاة للسيئات ، و ذخيرة للمؤمنين و رفعة في حياتهم و جميل بعد مماتهم 4 .

و فيه أيضا عنه عليه السلام : تعلّموا العلم ، فان تعلّمه حسنة ، و مدارسته تسبيح ،

و البحث عنه جهاد ، و تعليمه لمن لا يعلمه صدقة ، و هو عند اللّه لأهله قربة ، لأنّه معالم الحلال و الحرام و سالك بطالبه سبيل الجنّة ، و هو أنيس في الوحشة ،

و صاحب في الوحدة ، و سلاح على الأعداء ، و زين الأخلاّء ، يرفع اللّه به أقواما يجعلهم في الخير أئمة يقتدى بهم ، ترمق أعمالهم و تقتبس آثارهم و ترغب الملائكة في خلّتهم ، يمسحونهم بأجنحتهم في صلاتهم ، لأن العلم حياة القلوب و نور الأبصار من العمى و قوّة الأبدان من الضعف ، ينزل اللّه حامله منازل الأبرار و يمنحه مجالسة الأخيار في الدنيا و الآخرة ، و بالعلم يطاع اللّه

-----------
( 1 ) كذا في ما نقل المجلسي في البحار 78 : 76 ، عن مناقب ابن الجوزي لكن هذا خطأ منه بل الكتاب نفس تذكرة الخواص لسبطه و لفظ تذكرة الخواص : 141 ، « و محبة العلم دين يدان به » و لفظ الأمالي : 248 ، مختلف في النسخ أقربها « محبة العلم خير ما يدان اللّه به » و لفظ الإرشاد : 121 ، كما قال .

-----------
( 2 ) توجد لفظة « به » في شرح ابن أبي الحديد 18 : 346 ، و شرح ابن ميثم 5 : 321 .

-----------
( 3 ) صحاح اللغة 1 : 278 ، مادة ( حدث ) .

-----------
( 4 ) الكافي 1 : 188 ح 14 .

[ 258 ]

و يعبد ، بالعلم يعرف اللّه و يوحّد ، بالعلم توصل الأرحام و به يعرف الحلال و الحرام ، و العلم أمام العقل و العقل تابعه ، يلهمه اللّه السعداء و يحرمه الأشقياء 1 .

« و العلم حاكم و المال محكوم عليه » في ( عيون القتيبي ) قال أبو الأسود :

الملوك حكّام على الناس ، و العلماء حكّام على الملوك . و قال يونس بن حبيب :

علمك من روحك ، و مالك من بدنك 2 .

و في ( المعجم ) قال علي عليه السلام : كفى بالعلم شرفا إنّه يدّعيه من لا يحسنه ،

و يفرح إذا نسب إليه من ليس من أهله ، و كفى بالجهل خمولا ، انّه يتبرّأ منه من هو فيه ، و يغضب إذا نسب اليه .

قال و نظمه من قال :

كفى شرفا للعلم دعواه جاهل
و يفرح ان يدعى إليه و ينسب

و يكفي خمولا بالجهالة انني
اراع متى انسب اليها و أغضب 3

و لأبي حاتم السجستاني :

ان الجواهر درّها و نضارها
هن الفداء لجوهر الآداب

فإذا اكتنزت أو ادخرت ذخيرة
تسمو بزينتها على الأصحاب

فعليك بالأدب المزيّن أهله
كيما تفوز ببهجة و ثواب

فلربّ ذي مال تراه مبعّدا
كالكلب ينبح من وراء حجاب

و ترى الأديب و ان دهته خصاصة
لا يستخفّ به لدى الأتراب

« يا كميل هلك خزّان الأموال و هم أحياء ، و العلماء باقون ما بقي الدهر » قال

-----------
( 1 ) لم يوجد الحديث في الكافي نعم أخرجه الصدوق في أماليه : 492 ، ح 1 ، المجلس 9 .

-----------
( 2 ) عيون ابن قتيبة 2 : 121 .

-----------
( 3 ) معجم الأدباء 1 : 67 .

[ 259 ]

ابن الرقاع :

و المرء يوجب خلده انباؤه
و يموت آخر و هو في الأحياء

و القوم أشباه و من حلومهم
تفاضل كذلك تفاضل الأشياء

و قال دعبل :

يموت ردي الشعر من قبل أهله
و جيّده يبقى و إن مات قائله

و لآخر :

يموت قوم فيحيي العلم ذكرهم
و يلحق الجهل أحياء بأموات

« أعيانهم مفقودة و أمثالهم في القلوب موجودة » قيل في ثعلب :

فان تولى أبو العباس مفتقدا
فلم يمت ذكره في الناس و الكتب

« ها إنّ هاهنا لعلما جمّا و أشار بيده » هكذا في ( المصرية ) و « بيده » زائد « إلى صدره » روى أحمد بن حنبل في ( فضائله ) ، و ( مسنده ) و محمد بن إسحاق في ( مغازيه ) ، كما نقل سبط ابن الجوزي في ( تذكرته ) عنه عليه السلام قال : بعثني النبي صلّى اللّه عليه و آله و سلّم إلى اليمن و أنا شاب ، فقلت : تبعثني إلى قوم لأقضي بينهم و أنا شاب لا علم لي بالقضاء . فقال : أدن منّي ، فدنوت منه فضرب في صدري و قال « اللهمّ اهد قلبه و ثبّت لسانه » ، فما شككت بعد في قضاء بين اثنين 1 .

و في ( التذكرة ) أيضا : روى أحمد بن حنبل في ( فضائله ) عن النبي صلّى اللّه عليه و آله و سلّم قال : أنا مدينة العلم و علي بابها 2 .

و فيه : روى ابن عساكر في ( تاريخه ) : أنّ النبي صلّى اللّه عليه و آله و سلّم قال : « علي عيبة علمي » 3 .

-----------
( 1 ) تذكرة الخواص : 44 ، و هو في مسند أحمد 1 : 83 و 88 و 111 و 136 و 156 .

-----------
( 2 ) تذكرة الخواص : 47 .

-----------
( 3 ) جاء هكذا في كفاية الطالب ، لا في تذكرة الخواص و هذا في الكفاية : 85 .

[ 260 ]

و روى الطبراني في ( معجمه ) مسندا قال : لما نزلت هذه الآية : و تعيها أذن واعية 1 قال النبي صلّى اللّه عليه و آله و سلّم : سألت اللّه عزّ و جلّ أن يجعلها أذنك يا علي .

قال علي عليه السلام : فما نسيت شيئا بعد و ما كان لي أن أنسى 2 .

و فيه روى مسندا عن ابن عباس قال : بينما النبي صلّى اللّه عليه و آله و سلّم في جماعة من أصحابه إذ أقبل علي عليه السلام ، فلما بصر به النبي صلّى اللّه عليه و آله و سلّم قال : من أراد منكم أن ينظر إلى آدم في علمه ، و إلى نوح في حكمته ، و إلى ابراهيم في حلمه ، فلينظر إلى علي بن أبي طالب .

قال السبط ابن الجوزي : تشبيه النبي صلّى اللّه عليه و آله و سلّم لعليّ عليه السلام بآدم في علمه لأنّ اللّه تعالى علّم آدم صفة كلّ شي‏ء كما قال عزّ و جلّ : و علّم آدم الأسماء كلّها 3 ، فما من شي‏ء و لا حادثة و لا واقعة إلاّ و عند علي عليه السلام فيها علم و له في استنباط معناها فهم 4 .

قلت : و لنعم ما قيل بالفارسية :

آنچه خوبان همه دارند تو تنها دارى

و روى السبط أيضا مسندا عن حذيفة قال : قالوا : يا رسول اللّه ، ألا تستخلف عليّا ؟ قال : إن تولوا عليّا تجدوه هاديا مهديّا ، يسلك بكم الطريق المستقيم 5 .

و روى مسندا عن ابن عباس قال : ستكون فتنة فمن أدركها منكم فعليه بخصلة من كتاب اللّه تعالى ، و علي بن أبي طالب عليه السلام ، فإنّي سمعت

-----------
( 1 ) الحاقة : 12 .

-----------
( 2 ) كفاية الطالب : 40 .

-----------
( 3 ) البقرة : 31 .

-----------
( 4 ) كفاية الطالب : 46 .

-----------
( 5 ) كفاية الطالب : 67 .

[ 261 ]

النبي صلّى اللّه عليه و آله و سلّم و هو يقول « هذا أوّل من آمن بي و أوّل من يصافحني ، و هو فاروق هذه الامّة يفرّق بين الحق و الباطل ، و هو يعسوب المؤمنين و المال يعسوب الظلمة ، و هو الصدّيق الأكبر ، و هو بابي الذي أوتى منه ، و هو خليفتي من بعدي » . قال السبط : هكذا أخرجه محدّث الشام في الجزء ( 349 ) من كتابه بطرق شتّى 1 .

و في ( فواتح الميبدي ) : روى الثعلبي في ( تفسيره ) عن عبد اللّه بن سلاّم قال : من عنده علم الكتاب في آية قل كفى باللّه شهيدا بيني و بينكم و من عنده علم الكتاب 2 هو علي .

و فيه : روى أحمد بن حنبل عن معقل بن يسار أنّ النبي صلّى اللّه عليه و آله و سلّم قال لفاطمة : أما ترضين أنّي زوّجتك أقدم امتي سلما ، و أكثرهم علما ، و أعظمهم حلما .

و فيه : و روى الثعلبي أن ابن عباس كان يتلو « حم عسق » و يقول : كان علي عليه السلام يعلم الفتن بهذين اللفظين .

و في ( تذكرة سبط ابن الجوزي ) مسندا عنه عليه السلام قال : كنت أدخل على النبي صلّى اللّه عليه و آله و سلّم ليلا و نهارا ، فكنت إذا سألته أجابني و إن سكتّ ابتدأني ، و ما نزلت عليه آية إلاّ قرأتها و علمت تفسيرها و تأويلها ، و دعا اللّه لي أن لا أنسى شيئا علّمني إيّاه ، فما نسيته من حرام و حلال و أمر و نهي و طاعة و معصية ، و قد وضع يده على صدري و قال « اللهم املأ قلبه علما و فهما و حكما و نورا » . ثم قال لي : أخبرني ربّي عزّ و جلّ أنّه استجاب لي فيك . قال السبط : هكذا رواه الحافظ الدمشقي في ( مناقبه ) 3 .

-----------
( 1 ) كفاية الطالب : 79 .

-----------
( 2 ) الرعد : 43 .

-----------
( 3 ) كفاية الطالب : 85 .

[ 262 ]

و فيه أيضا مسندا عنه عليه السلام قال : و اللّه ما نزلت آية إلاّ و قد علمت فيمن نزلت و أين نزلت و على من نزلت ، انّ ربّي وهب لي قلبا عقولا و لسانا طلقا 1 .

و فيه أيضا عنه عليه السلام قال : قلت يا رسول اللّه أوصني . قال : قل « اللّه ربّي » ثمّ استقم . فقلت : ربّي اللّه و ما توفيقي إلاّ باللّه عليه توكلت و إليه أنيب . فقال النبي صلّى اللّه عليه و آله و سلّم : ليهنك العلم يا أبا الحسن لقد شربت العلم شربا و نهلته نهلا . قال السبط : هذا سياق أبي نعيم في ( حليته ) 2 .

روى السبط أيضا عن ابن عباس قال : قال النبي صلّى اللّه عليه و آله و سلّم : من سرّه أن يحيا حياتي و يموت مماتي و يسكن جنّات عدن التي غرسها ربي عزّ و جل فليوال عليّا من بعدي و ليوال وليّه و ليقتد بالأئمة بعدي ، فانّهم عترتي خلقوا من طينتي و رزقوا فهما و علما ، ويل للمكذبين بفضلهم من امّتي القاطعين فيهم صلتي ، لا أنالهم اللّه شفاعتي 3 .

و في ( تذكرته ) أيضا : ذكر الثعلبي في ( تفسيره ) عن زاذان قال : سمعت عليّا عليه السلام يقول : و الذي فلق الحبة وبرأ النّسمة لو ثنّيت لي وسادة لحكمت بين أهل التوراة بتوراتهم و بين أهل الإنجيل بإنجيلهم و بين أهل الزبور بزبورهم و بين أهل الفرقان بفرقانهم ، و الذي نفسي بيده ما من رجل من قريش جرت عليه المواسي إلاّ و أنا أعرف له آية تسوقه إلى الجنّة أو تقوده إلى النار . فقال له رجل : فما آيتك التي أنزلت فيك ؟ فقال : أفمن كان على بيّنة من ربّه و يتلوه شاهد منه 4 . فرسول اللّه صلّى اللّه عليه و آله و سلّم على بيّنة و أنا شاهد منه 5 .

-----------
( 1 ) كفاية الطالب : 90 .

-----------
( 2 ) كفاية الطالب : 91 .

-----------
( 3 ) كفاية الطالب : 94 .

-----------
( 4 ) هود : 17 .

-----------
( 5 ) تذكرة الخواص : 16 .

[ 263 ]

و روى السبط عن ابن مسعود قال : ان القرآن أنزل على سبعة أحرف ،

ما منها إلاّ و له ظهر و بطن ، و أن علي بن أبي طالب عليه السلام عنده علم الظاهر منه و الباطن .

قال السبط : هكذا رواه أبو نعيم في ( حليته ) 1 .

و روى السبط أيضا عن سلمان قال : قلت يا رسول اللّه لكلّ نبيّ وصيّ فمن وصيّك ؟ فسكت عنّي ، فلمّا كان بعد رآني ، قال : يا سلمان ، فأسرعت إليه فقلت : لبّيك ، قال : تعلم من وصي موسى ؟ قلت : نعم ، يوشع بن نون . قال : لم ؟

قلت : لأنّه كان أعلمهم يومئذ ، قال : فإن وصيّي و موضع سرّي و خير من أترك بعدي ينجز عدتي و يقضي ديني علي بن أبي طالب .

قال السبط : رواه الطبراني في ( معجمه الكبير ) في ترجمة أبي سعيد 2 .

و روى الشيخ الطوسي في ( الأمالي ) عن سعيد بن المسيّب قال : سمعت رجلا يسأل ابن عباس عن علي عليه السلام فقال له : إنّ عليّا عليه السلام صلّى القبلتين و بايع البيعتين و لم يعبد صنما و لا وثنا ، و لم يضرب على رأسه بزكم و لا بقدح ، و ولد على الفطرة و لم يشرك باللّه طرفة عين . فقال له الرجل : إني لم أسألك عن هذا و إنّما أسألك عن حمله سيفه على عاتقه يختال به ، حتى أتى البصرة فقتل بها أربعين ألفا ، ثم سار إلى الشام ، فلقى حواجب العرب ، فضرب بعضهم ببعض حتى قتلهم ، ثم أتى النهروان و هم مسلمون ، فقتلهم عن آخرهم . فقال له : أعلي أعلم عندك أم أنا ؟ فقال : لو كان علي عندي أعلم منك لما سألتك فغضب ابن عباس و قال : ثكلتك امّك ، علي علّمني ، و كان علمه من النبي صلّى اللّه عليه و آله و سلّم و النبي علّمه اللّه من فوق عرشه ، فعلم النبي صلّى اللّه عليه و آله و سلّم من اللّه ، و علم علي من النبي صلّى اللّه عليه و آله و سلّم ،

-----------
( 1 ) كفاية الطالب : 158 .

-----------
( 2 ) كفاية الطالب : 159 .

[ 264 ]

و علمي من علم علي ، و علم أصحاب محمّد صلّى اللّه عليه و آله و سلّم كلّهم في علم علي عليه السلام كالقطرة الواحدة في سبعة أبحر 1 .

و روى ابن بابويه في ( توحيده ) مسندا عن الأصبغ ، قال : لما جلس علي عليه السلام في الخلافة و بايعه الناس ، خرج إلى المسجد متعمما بعمامة النبي صلّى اللّه عليه و آله و سلّم ، لابسا بردة النبي ، متنعّلا نعل النبي ، متقلّدا سيف النبي ، فصعد المنبر فجلس متمكّنا ثمّ شبّك بين أصابعه فوضعها أسفل بطنه ، ثمّ قال : يا معشر الناس سلوني قبل أن تفقدوني ، هذا سقط العلم ، هذا لعاب رسول اللّه ،

هذا ما زقّني رسول اللّه زقّا ، سلوني فإن عندي علم الأولين و الآخرين ، أما و اللّه لو ثنّيت لي الوسادة فجلست عليها لأفتيت أهل التوراة بتوراتهم حتى تنطق التوراة فتقول : صدق علي ما كذب ، فقد افتاكم بما أنزل اللّه فيّ ، و أفتيت أهل الإنجيل بإنجيلهم حتى ينطق الإنجيل فيقول صدق علي ما كذب ، لقد افتاكم بما أنزل اللّه في ، و أفتيت أهل القرآن بقرآنهم حتى ينطق القرآن فيقول صدق علي ما كذب لقد افتاكم بما أنزل اللّه في ، و أنتم تتلون القرآن ليلا و نهارا ، فهل فيكم أحد يعلم ما نزل فيه ؟ و لو لا آية في كتاب اللّه لأخبرتكم بما كان و بما يكون و ما هو كائن إلى يوم القيامة ، و هي هذه الآية يمحو اللّه ما يشاء و يثبت و عنده امّ الكتاب 2 . ثمّ قال : سلوني قبل أن تفقدوني ، فو الذي فلق الحبة وبرأ النّسمة ، لو سألتموني عن آية آية في ليل أنزلت أو في نهار أنزلت ، مكيّها ،

و مدنيّها ، سفريها و حضريها ، ناسخها ، و منسوخها ، محكمها ، و متشابهها ،

و تأويلها و تنزيلها لأخبرتكم الخبر 3 .

-----------
( 1 ) أمالي أبي علي الطوسي 1 : 10 ح 1 .

-----------
( 2 ) الرعد : 39 .

-----------
( 3 ) توحيد الصدوق : 305 .

[ 365 ]

و في الخبر انّه عليه السلام لمّا قال ذلك قام رجل يقال له ذعلب فقال : هل رأيت ربّك ؟ فأجابه ، و قام إليه الأشعث فسأله عن قبول الجزية من المجوس مع عدم كونهم من أهل الكتاب فأجابه ، و قام إليه رجل آخر فسأله عن سبب النجاة فأجابه ، ثم غاب الرجل فقال عليه السلام انّه كان أخي الخضر 1 .

هذا و للطغرائي في احتوائه على العلم الكثير و ان كان ادّعاء منه :

أمّا العلوم فقد ظفرت ببغيتي
منها فما أحتاج أن أتعلّما

و عرفت أسرار الخليقة كلّها
علما أنار لي البهيم المظلما

و ورثت « هرمس » سر حكمته الذي
ما زال ظنّا في الغيوب مرجما

و ملكت مفتاح الكنوز بحكمة
كشفت لي السرّ الخفيّ المبهما

« لو أصبت له حملة » « لو » هنا للتمنّي ، مثلها في قوله تعالى : لو أنّ لي بكم قوّة أو آوي إلى ركن شديد 2 .

روى الصدوق في ( توحيده ) عن الباقر عليه السلام قال : لو وجدت لعلمي الذي آتاني اللّه تعالى حملة لنشرت التوحيد و الاسلام و الإيمان و الدين و الشرائع من « الصمد » ، و كيف لي بذلك و لم يجد جدّي علي عليه السلام حملة لعلمه حتى كان يتنفّس الصعداء ، و يقول على المنبر : سلوني قبل أن تفقدوني ، فإن بين الجوانح منّي علما جمّا 3 .

و لقد علّم عليه السلام أبا الأسود الدؤلي علم النحو ، فروى معجم ( ادباء الحموي ) مسندا عن أبي الأسود قال : دخلت على أمير المؤمنين عليه السلام فرأيته مطرقا مفكّرا ، فقلت : فيم تفكّر ؟ قال : سمعت ببلدكم لحنا فأردت أن أضع كتابا

-----------
( 1 ) رواه الصدوق في التوحيد : 306 .

-----------
( 2 ) هود : 80 .

-----------
( 3 ) توحيد الصدوق : 92 .

[ 366 ]

في اصول العربية . فقلت : إن فعلت هذا أحييتنا و بقيت فينا هذه اللغة ، ثمّ أتيته بعد أيّام فألقى إليّ صحيفة فيها « بسم اللّه الرحمن الرحيم ، الكلام كلّه اسم و فعل و حرف ، و الاسم ما أنبأ عن المسمّى ، و الفعل ما انبأ عن حركة المسمّى ،

و الحرف ما أنبأ عن معنى ليس باسم و لا فعل » ثم قال لي : تتبّعه و زد فيه ما وقع لك ، و اعلم أنّ الأشياء ثلاثة ، ظاهر و مضمر ، و شي‏ء ليس بظاهر و لا مضمر . قال أبو الأسود : فجمعت منه أشياء و عرضتها عليه ، و كان من ذلك حروف النصب فكان منها : إنّ و أنّ وليت و لعل و كأنّ و لم أذكر لكنّ فقال لي :

لم تركتها ؟ فقلت : لم أحسبها منها ، فقال : بل هي منها فزدها فيها قال الحموي : قال الزجّاج : « شي‏ء ليس بظاهر و لا مضمر » نحو « هذا » و « من » و « ما » و « أي » و « كم » و « متى » و « أين » و ما أشبهها 1 .

هذا ، و في ( عيون ابن قتيبة ) : قال أبو يعقوب الخزيمي : تلقّاني سعيد بن وهب مع طلوع الشمس ، فقلت : أين تريد ؟ قال : عندي حديث حسن فأنا أطلب له إنسانا حسن الفهم ، حسن الاستماع ، فقلت : حدّثني به ، فقال : أنت حسن الفهم سيئ الاستماع 2 . و قال أبو تمام :

و كنت أعزّ عزا من قنوع
تعوّصه صفوح من جهول

فصرت أذل من معنى دقيق
به فقر إلى فهم جليل

« بلى أصبت لقنا » أي : رجلا سريع الفهم « غير مأمون عليه » و المأمون في الناس قليل .

و في ( أذكياء ابن الجوزي ) : سمع رجل أنّ ذا النون المصري يعرف اسم اللّه الأعظم ، فذهب إلى مصر و خدمه سنة ثمّ قال له : قيل لي إنّك تعرف اسم اللّه

-----------
( 1 ) معجم الأدباء 14 : 49 ، و النقل بتصرف يسير .

-----------
( 2 ) عيون ابن قتيبة 2 : 128 .

[ 267 ]

الأعظم ، و قد وجب حقّي عليك بخدمتك في المدة فأحب أن تعلّمنيه ، فسكت عنه و أومأ إليه أنّه يخبره ، فتركه ستة أشهر ثم أخرج له من بيته طبقا و مكبّة مشدودة في منديل و قال له : تعرف صديقنا من الفسطاط . قال : نعم ، قال : أحب أن تؤدي هذا إليه . فأخذ الطبق و جعل يتفكّر في الطريق ان مثل ذي النون يوجّه إلى فلان بهديّة أي شي‏ء هي ؟ فلم يصبر لمّا بلغ الجسر ان حلّ المنديل و رفع المكبّة ، فإذا فأرة قفزت من الطبق و مرت فاغتاظ و قال : ذو النون يسخر بي يوجّه مع مثلي فأرة ، فرجع ، و عرف ذو النون في وجهه . الغضب ، فقال له : يا أحمق إنّما ائتمنتك على فأرة فخنتني ، أفأيتمنك على اسم اللّه الأعظم ، مرّ عنّي فلا أراك 1 .

« مستعملا آلة الدين للدنيا » قال شاعر :

إنّي رأيت الناس في دهرنا
لا يطلبون العلم للعلم

إلاّ مباهاة لأصحابهم
و عزّة للخصم و الظلم

قال ابن جريج : لقد منعتني هذه الأبيات عن أشياء كثيرة من طلب العلم .

و روى صاحب ( تحف العقول ) عنه عليه السلام قال : لو أن حملة العلم حملوه بحقه لأحبّهم اللّه و ملائكته و أهل طاعته من خلقه ، و لكنهم حملوه لطلب الدنيا فمقتهم اللّه و هانوا على الناس 2 .

و عن ( المنية ) عن الصادق عليه السلام : كان لموسى بن عمران جليس من أصحابه قد وعى علما كثيرا ، فاستأذن موسى عليه السلام في زيارة أقارب له ، فقال له موسى عليه السلام : ان لصلة القرابة حقّا ، و لكن إيّاك أن تركن إلى الدنيا ، فإن اللّه قد حمّلك علما فلا تضيّعه و تركن إلى غيره ، فقال الرجل : لا يكون إلاّ خيرا ،

-----------
( 1 ) الأذكياء : 84 ، و النقل بتصرف يسير .

-----------
( 2 ) تحف العقول : 201 .

[ 268 ]

و مضى نحو أقاربه فطالت غيبته ، فسأل موسى عليه السلام عنه فلم يخبره أحد بحاله ، فسأل جبرئيل عليه السلام عنه فقال : هو ذا على الباب قد مسخ قردا في عنقه سلسلة ، ففزع موسى عليه السلام إلى ربّه و قام إلى مصلاّه يدعو اللّه و يقول : يا رب صاحبي و جليسي ، فأوحى اللّه إليه : يا موسى لو دعوتني حتى ينقطع ترقوتاك ما استجبت لك فيه ، انّي كنت حمّلته علما فضيّعه و ركن إلى غيري 1 .

« و مستظهرا بنعم اللّه على عباده » « على عباده » متعلّق بقوله « و مستظهرا » « و بحججه على أوليائه » « على أوليائه » أيضا متعلّق بقوله « و مستظهرا » .

و روى ( أمالي المفيد ) بدل الكلام « و يستظهر بحجج اللّه على خلقه ،

و بنعمه على عباده ، ليتخذه الضعفاء و ليجة دون وليّ الحق » 2 .

« أو منقادا لحملة الحقّ لا بصيرة له » هكذا في النسخ 3 ، و الظاهر أنّ الأصل « و لكن لا بصيرة له » « في أحنائه » أي : جوانبه ، قال لبيد :

فقلت ازدجر أحناء طيرك و اعلمن
بأنّك إن قدّمت رجلك عاثر

و قال الكميت :

و ألوا الامور و احناءها
فلم يبهلوها و لم يهملوا 4

« ينقدح » أي : ينكشف كانكشاف الشي‏ء عند ظهور النار في الظلمة « الشك في قلبه لأوّل عارض من شبهة » شبّه عليه السلام عروض الشك لغير ذوي البصيرة بخروج النار من الزند عند قدحه .

« ألا لاذا » أي : لا هذا المنقاد الذي ليس بأهل بصيرة و تميز « و لا ذاك » أي :

-----------
( 1 ) نقله عن المجلسي في البحار 2 : 40 ح 7 .

-----------
( 2 ) أمالي المفيد : 249 .

-----------
( 3 ) نهج البلاغة 4 : 37 ، و شرح ابن أبي الحديد 18 : 347 ، و شرح ابن ميثم 5 : 322 .

-----------
( 4 ) أورد الاوّل في الصحاح 6 : 2331 مادة ( حنا ) ، و الأخير أساس البلاغة : 98 ، مادة ( حنى ) ، و لسان العرب 14 : 204 ،

مادة ( حنا ) .

[ 269 ]

و لا ذاك اللقن الذي ليس بمؤتمن .

« أو منهوما » عطف على « لقنا » أي حريصا « باللذة » ، و في الخبر : منهومان لا يشبعان : منهوم بالعلم و منهوم بالمال 1 .

« سلس القياد » أي : سريع الانقياد « للشهوة » قال تعالى : فخلف من بعدهم خلف أضاعوا الصلاة و اتّبعوا الشهوات فسوف يلقون غيّاً 2 .

« أو مغرما » أيضا عطف على « لقنا » أي : ولعا « بالجمع » أي : جمع المال « و الادخار » لأيّامه الآتية .

في ( عيون القتيبي ) عن النبي صلّى اللّه عليه و آله و سلّم : من تعلم العلم لأربعة دخل النار ،

ليباهي به العلماء ، أو يماري به السفهاء ، أو يميل به وجوه الناس ، أو يأخذ به من الامراء 3 .

« ليسا » أي : الأخيران المنهوم باللذة المنقاد للشهوة و الحريص بجمع الدنيا و ادخارها .

« من رعاة الدين في شي‏ء » و في ( الخصال ) عنه عليه السلام : الدينار داء الدين ،

و العالم طبيب الدين ، فإذا رأيتم الطبيب يجر الداء إلى نفسه فاتهموه ، و اعلموا انّه غير ناصح لغيره . و أوحى اللّه تعالى إلى داود عليه السلام : لا تجعل بيني و بينك عالما مفتونا بالدنيا فيصدّك عن طريق محبتي ، فإن أولئك قطّاع طريق عبادي المريدين ، إنّ أدنى ما أنا صانع بهم أن أنزع حلاوة مناجاتي من قلوبهم 4 .

-----------
( 1 ) لفظه المشهور « طالب علم و طالب دنيا » أخرجه ابن عدي في الكامل و البزار في مسنده ، عنهما الجامع الصغير 2 :

184 ، و القاضي القضاعي في شهاب الأخبار : 135 ح 256 ، عن النبي صلّى اللّه عليه و آله و سلّم و رواه الشريف الرضي في نهج البلاغة 4 : 105 ، الحكمة 457 ، عن علي عليه السلام .

-----------
( 2 ) مريم : 56 .

-----------
( 3 ) عيون ابن قتيبة 2 : 119 .

-----------
( 4 ) هذا تلفيق حديثين الأول حديث علي عليه السلام عن عيسى بن مريم عليه السلام ، أخرجه الصدوق في الخصال 1 : 113 ،

[ 270 ]

و في ( أمالي الشيخ الطوسي ) عنه عليه السلام قال عيسى عليه السلام لأصحابه : كيف يكون من أهل العلم من مصيره إلى آخرته و هو مقبل على دنياه ، و ما يضرّه أشهى إليه مما ينفعه 1 .

و في ( عقاب الأعمال ) عنه عليه السلام قال النبي صلّى اللّه عليه و آله و سلّم : سيأتي على امتي زمان لا يبقى من القرآن إلاّ رسمه ، و لا من الاسلام إلاّ اسمه ، يسمّون به و هم أبعد الناس منه ، مساجدهم عامرة و هي خراب من الهدى ، فقهاء ذلك الزمان شرّ فقهاء تحت ظل السماء ، منهم خرجت الفتنة و إليهم تعود 2 .

و في ( الكافي ) عنه عليه السلام قال : طلبة هذا العلم على ثلاثة أصناف ، ألا فاعرفوهم بصفاتهم و أعيانهم : صنف منهم يتعلّمون العلم للمراء و الجدل ،

و صنف منهم يتعلّمون للاستطالة و الختل ، و صنف منهم يتعلمون للفقه و العقل ، فأما صاحب المراء و الجدل فتراه مؤذيا مماريا للرجال في أندية المقال ، قد تسربل بالتخشّع و تخلّى من الورع ، فدقّ اللّه من هذا حيزومه و قطع منه خيشومه ، و أما صاحب الاستطالة و الختل ، فإنّه يستطيل على اشباهه من أشكاله ، و يتواضع للأغنياء من دونهم ، فهو لحلوائهم هاضم و لدينه حاطم ،

فأعمى اللّه على هذا خبره ، و قطع من آثار العلماء أثره ، و أما صاحب الفقه و العقل ، فتراه ذا كآبة و حزن ، قد قام الليل في حندسه ، و انحنى في برنسه ،

يعمل و يخشى خائفا وجلا من كلّ أحد ، الا من كلّ ثقة من اخوانه ، فشدّ اللّه من هذا أركانه و أعطاه يوم القيامة أمانه 3 .

« أقرب شي‏ء شبها بهما » أي : بهذين الصنفين « الأنعام السائمة » أي : الراعية ،

ح 91 ، و الثاني حديث الصادق عليه السلام عن داود عليه السلام أخرجه هو في العلل ، عن البحار 2 : 17 ، ح 8 .

-----------
( 1 ) أمالي أبي علي الطوسي 1 : 211 جزء 8 .

-----------
( 2 ) عقاب الأعمال : 301 ح 4 .

-----------
( 3 ) الكافي 1 : 49 ح 5 ، و النقل بتصرف يسير .

[ 271 ]

قال تعالى : ان هم إلا كالأنعام بل هم أضلّ 1 و قال جلّ و علا : مثل الذين حمّلوا التوراة ثم لم يحملوها كمثل الحمار يحمل اسفارا بئس مثل القوم الذين كذبوا بآيات اللّه و اللّه لا يهدي القوم الظالمين 2 و قال جلّ ثناؤه : و اتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين ،

و لو شئنا لرفعناه بها و لكنه أخلد إلى الأرض و اتبع هواه فمثله كمثل الكلب ان تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذّبوا بآياتنا 3 .

« كذلك يموت العلم بموت حامليه » يعني بعد أن لا يصاب للعلم حملة لكونهم غير قابلين للإستضاءة من أنواره .

و روى صاحب ( الإرشاد ) عنه عليه السلام قال في خطبة له : أيّها الناس اني ابن عمّ نبيّكم و أولاكم باللّه و رسوله ، فاسألوني ثم اسألوني فكأنكم بالعلم قد نفد و انّه لا يهلك عالم إلا يهلك معه بعض علمه ، و انما العلماء في الناس كالبدر في السماء يضيى‏ء نوره على سائر الكواكب ، خذوا العلم ما بدا لكم و إيّاكم ان تطلبوه لخصال أربع : لتباهوا به العلماء ، أو تماروا به السفهاء ، أو تراءوا به في المجالس ، أو تصرفوا به وجوه الناس اليكم للترؤس ، لا يستوي عند اللّه في العقوبة الذين يعلمون و الذين لا يعلمون 4 .

و جاء في كتاب ( الكافي ) عن أبي عبد اللّه عليه السلام إن أبي كان يقول : إن اللّه تعالى لا يقبض العلم بعد ما يهبطه ، و لكن يموت العالم فيذهب بما يعلم ، فتليهم الجفاة فيضلون و يضلون ، و لا خير في شي‏ء ليس له أصل 5 .

-----------
( 1 ) الفرقان : 44 .

-----------
( 2 ) الجمعة : 5 .

-----------
( 3 ) الاعراف : 176 .

-----------
( 4 ) الإرشاد : 122 .

-----------
( 5 ) الكافي 1 : 38 ، ح 5 .

[ 272 ]

و من كلام الحكماء : النار لا ينقصها ما اخذ منها ، و لكن يخمدها أن لا يجد حطبا ، و كذلك العلم لا يفنيه الاقتباس و لكن فقد الحاملين له سبب عدمه .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

2

الحكمة ( 420 ) وَ رُوِيَ أَنَّهُ ع كَانَ جَالِساً فِي أَصْحَابِهِ فَمَرَّتْ بِهِمُ اِمْرَأَةٌ جَمِيلَةٌ فَرَمَقَهَا اَلْقَوْمُ بِأَبْصَارِهِمْ فَقَالَ ع إِنَّ أَبْصَارَ هَذِهِ اَلْفُحُولِ طَوَامِحُ وَ إِنَّ ذَلِكَ سَبَبُ هِبَابِهَا فَإِذَا نَظَرَ أَحَدُكُمْ إِلَى اِمْرَأَةٍ تُعْجِبُهُ فَلْيُلاَمِسْ أَهْلَهُ فَإِنَّمَا هِيَ اِمْرَأَةٌ كَامْرَأَتِهِ فَقَالَ رَجُلٌ مِنَ ؟ اَلْخَوَارِجِ ؟ قَاتَلَهُ اَللَّهُ كَافِراً مَا أَفْقَهَهُ فَوَثَبَ اَلْقَوْمُ لِيَقْتُلُوهُ فَقَالَ ع رُوَيْداً إِنَّمَا هُوَ سَبٌّ بِسَبٍّ أَوْ عَفْوٌ عَنْ ذَنْبٍ أقول : روى ( تحف عقول ابن شعبة الحلبي ) في حديث الأربعمائة عنه عليه السلام قال : إذا رأى أحدكم امرأة تعجبه فليلق أهله ، فان عندها مثل الذي رأى ، و لا يجعل للشيطان على قلبه سبيلا ، و ليصرف بصره عنها فإن لم يكن له زوجة فليصلّ ركعتين الخبر 1 .

« و روى انّه عليه السلام كان جالسا في أصحابه فمرت » هكذا في ( المصرية ) و الصواب : « إذ مرت » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « بهم امرأة جميلة فرمّقها » بالتشديد أي : ادام النظر إليها « القوم بأبصارهم » في ( عيون ابن قتيبة ) : مرت اعرابية بقوم من بني نمير فقالت : يا بني نمير و اللّه ما أخذتم بواحدة من اثنتين ، لا بقول اللّه تعالى : قل للمؤمنين يغضّوا

-----------
( 1 ) رواه ابن شعبة في تحف العقول : 125 ، و أيضا الصدوق في الخصال 2 : 638 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 20 : 63 ، لكن لفظ شرح ابن ميثم 5 : 446 مثل المصرية .

[ 273 ]

من أبصارهم 1 ، و لا بقول جرير :

فغضّ الطرف انك من نمير
فلا كعبا بلغت و لا كلابا

فاستحيا القوم من كلامها و أطرقوا 2 .

و في ( تاريخ بغداد ) : قال محمد بن أحمد القاضي : حضرت مجلس موسى بن إسحاق القاضي بالري سنة ( 286 ) و تقدمت امرأة فادّعى وليها على زوجها خمسمأة دينار مهرا فأنكر ، فقال القاضي للولي : شهودك ، قال : قد أحضرتهم ، فاستدعى بعض الشهود أن ينظر إلى المرأة ليشير إليها في شهادته ، فقام الشاهد و قال للمرأة : قومي ، فقال : تفعلون ماذا ؟ قال الوكيل :

ينظرون إلى امرأتك و هي مسفرة لتصح عندهم معرفتها ، فقال الزوج : ان لها عليّ هذا المهر الذي تدّعيه و لا تسفر عن وجهها ، فردّت المرأة و أخبرت بما كان من زوجها ، فقالت المرأة : فإنّي أشهد القاضي انّي قد وهبت له هذا المهر و ابرأته منه في الدنيا و الآخرة . فقال القاضي : يكتب هذا في مكارم الأخلاق 3 .

« فقال عليه السلام ان أبصار هذه الفحول » في ( شعراء القتيبي ) : و من الشعراء علقمة الفحل ، و اختلف في تسميته بالفحل ، قيل سمّى بذلك لأنّه احتكم مع امرئ القيس إلى امرأته ام جندب لتحكم بينهما ، فقالت لهما قولا شعرا تصفان فيه الخيل على روي واحد و قافية واحدة لأحكم بينكما ، فقال امرؤ القيس :

خليلي مرّا بي على ام جندب
لتقضي حاجات الفؤاد المعذب

و قال علقمة :

ذهبت من الهجران في كلّ مذهب
و لم يك حقّا كلّ هذا التجنّب

-----------
( 1 ) النور : 30 .

-----------
( 2 ) عيون ابن قتيبة 4 : 85 .

-----------
( 3 ) تاريخ بغداد 13 : 53 ، و النقل بتصرف يسير .

[ 274 ]

ثم أنشداها جميعا ، فقالت لأمرئ القيس : علقمة أشعر منك . قال : و كيف ؟

قالت : لأنك قلت :

فللسوط ألهوب و للساق درة
و للزجر منه وقع أخرج مهذب

فجهدت فرسك بسوطك و مريته بساقك و قال علقمة :

فأدركهن ثانيا من عنائه
يمر كمر الرائح المتحلّب

فأدرك طريدته و هو ثان من عنان فرسه لم يضربه بسوط و لا مراه بساق و لا زجره ، فقال لها امرؤ القيس : ما هو بأشعر منّي و لكنّك له وامق ،

فطلّقها فخلفه عليها علقمة فسمّى بذلك الفحل . و قيل بل سمّي بالفحل لأن في قومه رجل يقال له علقمة الخصي ، ففرّقوا بينهما بهذا الاسم .

و قالوا : العرب تسمّي سهيلا بالفحل ، تشبيها له بفحل الإبل لاعتزال سهيل النجوم ، كما أن الفحل إذا قرع الإبل اعتزلها ، قال الشاعر :

أما ترى الفحل كيف يزهر 1

« طوامح » أي : مرتفعات « و ان ذلك سبب هبابها » في ( الصحاح ) « الهبّة » بالكسر : هياج الفحل ، تقول : هب التيس يهب بالكسر هبيبا و هبابا : إذا نبّ للسفاد 2 .

و في الخبر : لا يزني فرجك ما غضضت بصرك 3 .

و في ( عيون القتيبي ) : نظر أشعب يوما إلى ابنه ، و هو يديم النظر إلى امرأة ، فقال : يا بني نظرك هذا يحبل . و قال بعضهم :

و لي نظرة لو كان يحبل ناظر
بنظرته انثى لقد حبلت منّي 4 .

-----------
( 1 ) الشعر و الشعراء : 58 ، و النقل بتصرف يسير .

-----------
( 2 ) صحاح اللغة 1 : 236 ، مادة ( هبّ ) .

-----------
( 3 ) رواه ابن قتيبة في عيون الاخبار 4 : 84 ، عن عيسى عليه السلام .

-----------
( 4 ) عيون ابن قتيبة 4 : 84 .

[ 275 ]

هذا و كما للرجال الطموح إليهن كذلك لهن الطموح إليهم ، بل في الخبر إنّ همّ الرجال في البناء و الطين ، و همّ النساء في الرجال 1 .

و في خبر ، أربعة لا يشبعن من أربعة : عين من نظر ، و انثى من ذكر ،

و أرض من مطر ، و اذن من خبر 2 . و قال الفرزدق :

فلا تدخل بيوت بني كليب
و لا تقرب لهم أبدا رحالا

فإن بها لوامع مبرقات
يكدن ينكن بالحدق الرجالا

و في ( الجمهرة ) : قالت امرأة لأمة لها : مري ببنتي على ذوي النظرى لا ذوات النقرى ، أي مري بها على الرجال الذين يرضون بالنظر ، لا على النساء اللواتي ينقرن عن الخبر 3 .

و عن أبي حازم : بينما أرمي الجمار رأيت امرأة سافرة حسنة فقلت لها :

أ ما تتقين اللّه تسفرين في هذا الموضع فتفتنين الناس . قالت : أنا و اللّه ممّن قيل فيهنّ :

من اللاء لم يحججن يبغين حسبة
و لكن ليقتلن البرئ المغفّلا

و في ( الأغاني ) : كان ابن الغز الأيادي ، فكان إذا انعظ احتكت الفصال بأيره ، و كان في اياد امرأة تستصغر أيور الرجال ، فجامعها ابن الغز ، فقالت : يا معشر اياد ، أبالركب تجامعون النساء ، فضرب بيده على إليتها و قال : ما هذا ؟

فقالت : و هي لا تعقل ما تقول هذا القمر ، فضربت العرب بها المثل « أريها استها و تريني القمر » 4 .

و جاء في ( الكافي ) : أنّ رجلا أتى النبي صلّى اللّه عليه و آله و سلّم فقال : انّي أحمل أعظم ما

-----------
( 1 ) أخرجه الصدوق في العلل 2 : 498 .

-----------
( 2 ) أخرجه الصدوق في الخصال 1 : 221 ح 47 و 48 ، و النقل بفرق في اللفظ .

-----------
( 3 ) جمهرة اللغة 2 : 409 .

-----------
( 4 ) نقله الميداني في مجمع الأمثال 1 : 291 .

[ 276 ]

يحمل الرجال ، فهل يصلح لي أن آتي بعض مالي من البهائم ناقة أو حمارة فإن النساء لا يقوين على ما عندي ، فقال النبي صلّى اللّه عليه و آله و سلّم له : ان اللّه تعالى لم يخلقك حتى خلق لك ما يحتملك من شكلك ، فانصرف الرجل ، و لم يلبث ان عاد فقال له مثل مقالته أوّل مرّة فقال له النبي صلّى اللّه عليه و آله و سلّم : فأين أنت من السوداء العنطنطة أي :

الطويلة العنق فانصرف الرجل فلم يلبث ان عاد فقال : أشهد أنّك رسول اللّه حقّا ، إنّي طلبت ما أمرتني به فوقعت على شكلي مما تحملني 1 .

« فإذا نظر أحدكم إلى امرأة تعجبه فليلامس » و في ( ابن ميثم ) : « فليلمس » و في ( ابن أبي الحديد النسختان ) 2 : « أهله فانما هي امرأة كامرأة » و في ( ابن أبي الحديد ) « كامرأته » 3 و هو الأنسب بالمقام .

و في ( اسد الغابة ) في عبد اللّه بن نعيم بن النحام عن جابر ، بينا النبي صلّى اللّه عليه و آله و سلّم في أصحابه إذ مرت به امرأة ، فدخل على زينب بنت جحش فقضى حاجته و خرج فقال : إذا رأى أحدكم امرأة فأعجبته فليأت أهله ، فإن المرأة تقبل في صورة شيطان ، و تدبر في صورة شيطان 4 .

هذا و في ( كامل الجزري ) كان يوسف بن تاشفين ملك العرب و الأندلس حليما كريما خيّرا يحب أهل العلم و الدين و يحكّمهم في بلاده ، و كان يحب العفو عن الذنوب العظام ، فمن ذلك ان ثلاثة نفر اجتمعوا فتمنّى أحدهم ألف دينار يتّجر بها ، و تمنّى الآخر عملا يعمل فيه ليوسف ، و تمنّى الآخر زوجته النفزاوية و كانت من أحسن الناس و لها الحكم في بلاده ، فبلغه الخبر ،

فأحضرهم و أعطى متمنّي المال ألف دينار ، و استعمل الآخر و قال للذي تمنّى

-----------
( 1 ) الكافي 5 : 336 ح 1 .

-----------
( 2 ) في نسختنا من شرح ابن أبي الحديد 20 : 63 ، و شرح ابن ميثم 5 : 446 ، مثل المصرية .

-----------
( 3 ) شرح ابن أبي الحديد 20 : 63 .

-----------
( 4 ) اسد الغابة 3 : 268 و 269 .

[ 277 ]

زوجته : يا جاهل ما حملك على هذا الذي لا تصل إليه ، ثم أرسله إليها فتركته في خيمة ثلاثة أيام تحمل إليه كلّ يوم طعاما واحدا ، ثم أحضرته و قالت له : ما أكلت هذه الأيام ؟ قال : طعاما واحدا ، فقالت : كلّ النساء شي‏ء واحد ، و أمرت له بمال و كسوة و أطلقته 1 .

و في ( أمثال الكرماني ) : أن الحكم بن صخر الثقفي سأل امرأة عن اختها و كان رآها عام أوّل ، فقالت تزوجها ابن عم لها ، فقال لها : لو أدركتها لتزوجتها فقالت له : ما يمعنك من شريكتها في حسنها ، قال : يمنعني قول كثير :

إذا وصلتنا خلة كي تزيلها
أبينا و قلنا الحاجبية اول

فقالت : كثير بيني و بينك ، أ ليس الذي يقول :

هل وصل عزّة الاّ وصل غانية
في وصل غانية من وصلها خلف

فعيّ عن جوابها 2 .

في ( الكافي ) عن الباقر عليه السلام : استقبل شاب من الأنصار امرأة بالمدينة ،

و كان النساء يتقنعن خلف آذانهن ، فنظر اليها و هي مقبلة ، فلما جازت نظر اليها و دخل في زقاق ، فجعل ينظر خلفها ، و اعترض وجهه عظم في الحائط أو زجاجة فشق وجهه ، فلما مضت المرأة نظر فإذا الدماء تسيل على صدره و ثوبه ، فقال : و اللّه لآتين النبي صلّى اللّه عليه و آله و سلّم و لأخبرنّه ، فأتاه فأخبره ، فهبط جبرئيل بهذه الآية قل للمؤمنين يغضّوا من أبصارهم و يحفظوا فروجهم ذلك أزكى لهم ان اللّه خبير بما يصنعون 3 .

و عن الإمام الصادق عليه السلام : النظر سهم من سهام ابليس مسموم ، و كم

-----------
( 1 ) الكامل 10 : 417 ، أحداث سنة 500 ، و النقل بتصرف يسير .

-----------
( 2 ) مجمع الأمثال 2 : 82 .

-----------
( 3 ) النور : 30 .

[ 278 ]

من نظرة أورثت حسرة طويلة 1 .

و في ( الفقيه ) عنه عليه السلام : النظرة سهم من سهام ابليس مسموم ، من تركها للّه تعالى لا لغيره أعقبه اللّه ايمانا يجد طعمه .

و عن الرضا عليه السلام : و حرّم النظر لما فيه من التهييج ، و ما يدعو التهييج إليه من الفساد .

و عن الصادق عليه السلام : من نظر إلى امرأة فرفع بصره إلى السماء أو غضّ بصره لم يرتدّ إليه بصره حتى يزوّجه اللّه من الحور العين 2 .

« فقال رجل من الخوارج قاتله اللّه كافرا ما أفقهه » قال الجوهري « ابل مسبّه » أي خيار لأنّه يقال لها عند الاعجاب بها قاتلها اللّه 3 .

و في ( العيون ) : شكا الفرزدق امرأته ، فقال له شيخ من بني مضر كان أسنّ منه : أفلا تكسعها بالمحرجات يعني الطلاق فقال له الفرزدق : قاتلك اللّه ما أعلمك من شيخ 4 .

و نظير قولهم عند الاعجاب « قاتله اللّه » قولهم عنده « للّه دره » و ان كان هو لفظا حسنا ، و الأوّل لفظا قبيحا . و روى المدائني سبّ آخر له عليه السلام معجبا بالأخير ، فقال خطب علي عليه السلام فذكر الملاحم فقال « سلوني قبل أن تفقدوني ،

أما و اللّه لتشغرن الفتنة الصماء برجلها ، و تطأ في خطامها ، يا لها من فتنة شبّت نارها بالحطب الجزل ، مقبلة من شرق الأرض رافعة ذيلها ، داعية ويلها ، بدجلة أو حولها ، ذاك إذا استدار الفلك ، و قلتم مات أو هلك ، بأيّ واد سلك » فقال قوم

-----------
( 1 ) الكافي 5 : 531 ح 5 و 559 ح 12 .

-----------
( 2 ) أخرج الأول و الأخير الصدوق في الفقيه 4 : 11 ح 1 و 3 : 304 ح 41 ، و الحديث الثاني لم يوجد في الفقيه ، بل أخرجه الصدوق في عيون الأخبار 2 : 96 ، و في العلل 2 : 564 ح 1 .

-----------
( 3 ) صحاح اللغة 1 : 145 ، مادة ( سبّ ) .

-----------
( 4 ) عيون ابن قتيبة 4 : 126 .

[ 279 ]

تحت منبره : للّه أبوه ، ما أفصحه كاذبا 1 .

و نظير الأوّل عند الاعجاب ما في ( أمالي القالي ) : أن الحجاج كان ينشد قول مالك بن أسماء :

يا منزل الغيث من بعد ما قنطوا
و يا وليّ النعماء و المنن

يكون ما شئت ان يكون ، و ما
قدرت ألاّ يكون لم يكن

لو شئت إذ كان حبها عرضا
لم ترني وجهها و لم ترني

يا جارة الحي إذ كنت لي سكنا
إذ ليس بعض الجيران بالسكن

اذكر من جارتي و مجلسها
طرائفا من حديثها الحسن

و من حديث يزيدني مقة
ما لحديث الموموق من ثمن

ثم يقول : أحسن ، فضّ اللّه فاه 2 .

« فوثب » زاد ابن ميثم « اليه » 3 « القوم ليقتلوه فقال عليه السلام رويدا » رويدا تصغير الترخيم من « أروادا » و الأصل « أرودوه اروادا » أي : أمهلوه إمهالا .

و نظير ما رواه صاحب ( الغارات ) أنّ عليّا عليه السلام قال على المنبر : ما أحد جرت عليه المواسي إلاّ و قد أنزل اللّه فيه قرآنا ، فقام إليه رجل فقال : فما أنزل اللّه فيك يريد تكذيبه فقام الناس إليه يضربونه ؟ فقال عليه السلام دعوه و قال له :

أتقرأ سورة هود ؟ قال : نعم ، فقرأ قوله سبحانه أفمن كان على بيّنة من ربه و يتلوه شاهد منه 4 . ثم قال : الذي كان على بيّنة من ربّه محمّد صلّى اللّه عليه و آله و سلّم ،

و الشاهد الذي يتلوه أنا 5 .

-----------
( 1 ) نقله عن المدائني ابن أبي الحديد في شرحه 6 : 136 .

-----------
( 2 ) لم أجده فيه .

-----------
( 3 ) لم توجد لفظة « اليه » في نسختنا 5 : 446 .

-----------
( 4 ) هود : 17 .

-----------
( 5 ) لم يوجد في النسخة المطبوعة من الغارات لكن نقله عنه ابن أبي الحديد في شرحه 2 : 287 .

[ 280 ]

« انما هو سبّ بسبّ » بأن يقال له « بل قتلك اللّه و أنت كافر » « أو عفو عن ذنب » بأن يترك على عمهه .

و قد وقع نظير ذلك للنبيّ صلّى اللّه عليه و آله و سلّم ففي ( تاريخ الطبري ) في ذهاب النبي صلّى اللّه عليه و آله و سلّم إلى أحد : قال النبي لأصحابه : من يخرج بنا على القوم من كثب لا يمر بنا عليهم ؟ فقال أبو خيثمة أخو بني حارثة : أنا ، فقدمه ، فنفذ به في حرّة بني حارثة ، و بين أموالهم حتى سلك به في مال المربع بن قيظي ، و كان رجلا منافقا ضرير البصر ، فلما سمع حسّ النبي صلّى اللّه عليه و آله و سلّم و من معه ، قام يحثى في وجوههم التراب و يقول : ان كنت رسولا فإني لا أحلّ لك أن تدخل حائطي ،

و ذكر أنه أخذ حفنة من تراب ، ثم قال : لو أعلم أني لا اصيب بها غيرك يا محمّد لضربت بها وجهك . فابتدره القوم ليقتلوه ، فقال النبي صلّى اللّه عليه و آله و سلّم : لا تفعلوا فهذا الأعمى البصر الأعمى القلب . و قد بدر إليه سعد بن زيد اخو بني عبد الأشهل حين نهى النبي صلّى اللّه عليه و آله و سلّم عنه ، فضربه بالقوس في رأسه فشجّه 1 .

و هذا الخارجي ، و ان نسب إليه عليه السلام الكفر حسب عقيدة الخوارج الفاسدة الوضوح عند جميع المسلمين ، أنهم كفروا بالتبرّي منه ، إلا انّه لمّا وصفه بكثرة الفقه و مدحه بذلك نهى عليه السلام عن قتله و قال : امّا سبوه بسبه و امّا اعفوا عنه و أهانه عليه السلام خارجي آخر بنسبة الجور إليه عليه السلام ، فدعا عليه بالمسخ ليصير عبرة للآخرين فإن العزّة للّه و لرسوله و للمؤمنين .

ففي ( خصائص المصنف ) : روى أن أمير المؤمنين عليه السلام كان جالسا في المسجد و دخل عليه رجلان و اختصما لديه و كان احدهما من الخوارج ،

فتوجّه الحكم عليه فحكم عليه ، فقال له : و اللّه ما حكمت بالسوية ، و لا عدلت في القضية ، و ما قضيتّك عند اللّه بمرضيّة . فقال عليه السلام له و أومأ إليه بيده : إخسأ

-----------
( 1 ) تاريخ الطبري 2 : 191 ، سنة 3 ، و النقل بتصرف يسير .

[ 281 ]

عدوّ اللّه فاستحال كلبا أسود فقال من حضره : فو اللّه لقد رأينا تطاير لباسه عنه في الهواء ، و جعل يبصبص له عليه السلام و دمعت عيناه و رأيناه قد رقّ فلحظ السماء و حرّك شفتيه بكلام لم نسمعه ، فو اللّه لقد رأيناه و قد عاد إلى حاله و تراجعت ثيابه من الهواء حتى سقطت على كتفيه فرأيناه و قد خرج من المسجد و ان رجليه لتضطربان فبهتنا ننظر إليه فقال عليه السلام : ما بالكم تنظرون و تعجبون ؟ فقلنا : كيف لا نتعجب و قد صنعت ما صنعت . فقال : أما تعلمون أنّ آصف بن برخيا وصيّ سليمان بن داود قد صنع ما هو قريب من هذا الأمر ،

فقصّ اللّه جلّ اسمه قصّته حيث يقول : أيّكم يأتيني بعرشها إلى قوله قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتدّ إليك طرفك 1 الآية ، فأيّما أكرم عليه نبيّكم أم سليمان ؟ قالوا : بل نبيّنا ، قال : فوصي نبيّكم أكرم من وصيّ سليمان ، و انما كان عند وصي سليمان من اسم اللّه الأعظم حرف واحد ،

فسأل اللّه تعالى فخسف به الأرض ما بينه و بين سرير بلقيس ، فتناوله في أقلّ من طرفة عين و عندنا من اسم اللّه الأعظم اثنان و سبعون حرفا ، و حرف عند اللّه استأثر به دون خلقه فقالوا : فإذا كان هذا عندك فما حاجتك إلى الأنصار في قتال معاوية ؟ فقال : بل عباد مكرمون لا يسبقونه بالقول و هم بأمره يعملون ، إنّ اللّه تعالى ممتحن خلقه بما يشاء . قالوا : فنهضنا و نحن نعظّم ما أتى به 2 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

3

الحكمة ( 37 ) وَ قَالَ ع وَ قَدْ لَقِيَهُ عِنْدَ مَسِيرِهِ إِلَى ؟ اَلشَّامِ ؟ دَهَاقِينُ ؟ اَلْأَنْبَارِ ؟ فَتَرَجَّلُوا

-----------
( 1 ) النمل : 38 40 .

-----------
( 2 ) خصائص الرضي : 12 ، و النقل بتصرف يسير .

[ 282 ]

لَهُ وَ اِشْتَدُّوا بَيْنَ يَدَيْهِ فَقَالَ ع :

مَا هَذَا اَلَّذِي صَنَعْتُمُوهُ فَقَالُوا خُلُقٌ مِنَّا نُعَظِّمُ بِهِ أُمَرَاءَنَا فَقَالَ ع :

وَ اَللَّهِ مَا يَنْتَفِعُ بِهَذَا أُمَرَاؤُكُمْ وَ إِنَّكُمْ لَتَشُقُّونَ عَلَى أَنْفُسِكُمْ فِي دُنْيَاكُمْ وَ تَشْقَوْنَ بِهِ فِي آخِرَتِكُمْ وَ مَا أَخْسَرَ اَلْمَشَقَّةَ وَرَاءَهَا اَلْعِقَابُ وَ أَرْبَحَ اَلدَّعَةَ مَعَهَا اَلْأَمَانُ مِنَ اَلنَّارِ أقول : رواه نصر بن مزاحم في ( صفينه ) هكذا ، فقال : و جاء علي عليه السلام حتّى مرّ بالأنبار فاستقبله بنو خشنوشك دهاقنتها . قال سليمان « خش » طيب « نوشك » راض ، يعني « بني الطيّب الراضي » بالفارسية ، فلما استقبلوه نزلوا ثم جاؤا يشتدّون معه ، قال : ما هذه الدوابّ التي معكم و ما أردتم بهذا الذي صنعتم ؟ قالوا : أمّا هذا الذي صنعنا فهو خلق منّا نعظّم به الأمراء ، و أما هذه البراذين فهديّة لك و قد صنعنا لك و للمسلمين طعاما و هيّأنا لدوابّكم علفا كثيرا . فقال عليه السلام : امّا هذا الذي زعمتم أنّه منكم خلق تعظّمون به الامراء فو اللّه ما ينفع هذا الأمراء ، و إنّكم لتشقّون به على أنفسكم و أبدانكم فلا تعودوا له ،

و اما دوابّكم هذه فان أحببتم أن نأخذها منكم فنحسبها من خراجكم أخذناها منكم ، و أما طعامكم الذي صنعتم لنا فإنّا نكره أن نأكل من أموالكم شيئا إلاّ بثمن . قالوا : نقوّمه ثمّ نقبل ثمنه . قال : إذن لا تقوّمونه قيمته ، نحن نكتفي بما هو دونه . قالوا : يا أمير المؤمنين فإنّ لنا من العرب موالي و معارف فتمنعنا أن نهدي لهم و تمنعهم أن يقبلوا منّا ؟ قال : كلّ العرب لكم موال و ليس ينبغي لأحد من المسلمين أن يقبل هديّتكم ، و إن غصبكم أحد فأعلمونا ، قالوا : يا أمير المؤمنين انّا نحبّ أن تقبل هديتنا و كرامتنا . قال لهم : و يحكم ، نحن أغنى منكم .

فتركهم ثم سار 1 .

-----------
( 1 ) وقعة صفين : 143 .

[ 283 ]

قول المصنف : « و قال عليه السلام و قد لقيته عند مسيره » من الكوفة « إلى الشّام » في طريقه « دهاقين الأنبار » جمع دهقان . قال الجوهري : الدهقان ،

معرب ، إن جعلت النون أصلية من قولهم « تدهقن الرجل » صرفته لأنّه فعلال ،

و ان جعلته من الدهق لم تصرفه لأنّه فعلان 1 .

قلت : لا وجه لاحتمال كونه من الدهق ، لأن الكلمة معرّبة مركبة من « ده » بمعنى القرية و « قان » مبدل « پان » مخفّف « پاينده » بمعنى الحافظ 2 .

و في ( تاريخ الطبري ) : منوشهر أوّل من خندق الخنادق و جمع آلة الحرب ، و أوّل من وضع الدهقنة فجعل لكلّ قرية دهقانا و جعل أهلها له خولا و عبيدا و أمرهم بطاعته 3 .

« فترجلوا له » أي : نزلوا من مراكبهم و قاموا على أرجلهم « و اشتدوا » أي : عدوا . قال الشاعر :

هذا أو ان الشدّ فاشتدّي زيم 4

« بين يديه » أي : قدّامه « فقال عليه السلام » هكذا في ( المصرية ) ، و الكلمة زائدة فليست في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ، و لأنها تكرار لأنه قال أولا « و قال عليه السلام » .

« ما هذا الذي صنعتموه » من الاشتداد و العدو بين يديّ « فقالوا

-----------
( 1 ) صحاح اللغة 5 : 2117 ، مادة ( دهقن ) .

-----------
( 2 ) الاشتقاق الذي ذكره الشارح غير صحيح ، بل كلمة « دهقان » تعريب « دهگان » الفارسي و « دهيگان » الفهلوي ، و هو مركب من جزئين ، الأول « ده » بمعنى « القرية » و الثاني « گان » أو « ايكان » الذي يدل على النسبة و التعلّق ، فمعنى « دهگان » أو « دهيكان » هو « الزارع » أو « مالك الزرع و القرية » .

-----------
( 3 ) تاريخ الطبري 1 : 266 .

-----------
( 4 ) أورده لسان العرب 3 : 224 ، مادة ( شدّ ) .

-----------
( 5 ) في شرح ابن أبي الحديد 18 : 156 ، « و قال » و في شرح ابن ميثم 5 : 260 « فقال » .

[ 284 ]

خلق » بضمتين أي : عادة « منّا نعظّم به امراءنا . فقال عليه السلام : و اللّه ما ينتفع بهذا امراؤكم » بل يضرّ بهم لأنّه يحدث لهم خيلاء و كبرا « و إنكم لتشقّون » بالتشديد من المشقّة « على أنفسكم » هكذا في ( المصرية ) و الصواب : « به على أنفسكم » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 « في دنياكم » متعلّق بقوله « لتشقّون » « و تشقون » بالتخفيف من الشقاء « به في آخرتكم » لفعلكم العبث « و ما أخسر المشقة وراءها العقاب » فالمشقة ان لم يكن وراءها ثواب ، كالمشقة لتحصيل دنيا أو آخرة خسارة ، فان كان وراءها عقاب فهي أخسر .

« و أربح الدعة » أي : الاستراحة « معها الأمان من النار » فالدعة ان لم يكن وراءها شي‏ء ، ربح ، فإن كان معها أمان من النار ، بأن يكون ضدّها موجبا للنار و تركها الإنسان لذلك فهي أربح .

هذا ، و مرّ في فصل صفين أن حرب بن شرحبيل الشبامي أقبل يمشي معه عليه السلام و هو راكب ، فقال عليه السلام له : ارجع ، فان مشي مثلك مع مثلي فتنة للوالي و مذلّة للمؤمن 2 .

و في ( معجم بلدان الحموي ) : قال أحمد بن يحيى بن جابر : مرّ علي بن أبي طالب عليه السلام بالأنبار فخرج إليه أهلها بالهدايا إلى معسكره فقال : إجمعوا الهدايا و اجعلوها باجا واحدا . ففعلوا فسمّي موضع معسكره بالأنبار الباج الى الآن 3 .

-----------
( 1 ) لفظ شرح ابن أبي الحديد 18 : 156 ، و شرح ابن ميثم 5 : 261 ، مثل المصرية .

-----------
( 2 ) روى الحديث ابن مزاحم في وقعة صفين : 532 و موضعه في الفصل الثاني و الثلاثين من الكتاب .

-----------
( 3 ) معجم البلدان 1 : 313 .

[ 285 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

4

الحكمة ( 100 ) وَ مَدَحَهُ قَوْمٌ فِي وَجْهِهِ فَقَالَ اَللَّهُمَّ إِنَّكَ أَعْلَمُ بِي مِنْ نَفْسِي وَ أَنَا أَعْلَمُ بِنَفْسِي مِنْهُمْ اَللَّهُمَّ اِجْعَلْنَا خَيْراً مِمَّا يَظُنُّونَ وَ اِغْفِرْ لَنَا مَا لاَ يَعْلَمُونَ كان عليه السلام إمام المتقين ، و من صفات المتقين انّه إذا زكّى أحدهم خاف ممّا يقال له فيقول : أنا أعلم بنفسي من غيري ، و ربّي أعلم بي منّي بنفسي ،

اللّهمّ لا تؤاخذني بما يقولون ، و اجعلني أفضل ممّا يظنون و اغفر لي ما لا يعلمون .

و قال ابن أبي الحديد : و قال عليه السلام لرجل مدح رجلا في وجهه « عقرت الرجل عقرك اللّه » . و قال عليه السلام : لو مشى رجل إلى رجل بسيف مرهف كان خيرا له من أن يثني عليه في وجهه 1 .

قلت : و في الخبر « أحثوا في وجوه المدّاحين التراب » 2 و عمل به أبوذر في من مدح عثمان ، فانّه مذموم لو كان حقّا ، فكيف لو كان باطلا


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

5

الحكمة ( 83 ) وَ قَالَ ع لِرَجُلٍ أَفْرَطَ فِي اَلثَّنَاءِ عَلَيْهِ وَ كَانَ لَهُ مُتَّهِماً أَنَا دُونَ مَا تَقُولُ وَ فَوْقَ مَا فِي نَفْسِكَ أقول : قال الجاحظ في ( بيانه ) و الرضي في ( خصائصه ) : قال الأصمعي

-----------
( 1 ) شرح ابن أبي الحديد 18 : 256 .

-----------
( 2 ) أخرجه ابن داود في سننه 4 : 254 ح 4804 ، و الترمذي في سننه 4 : 599 و 600 ح 2393 و 2394 ، و ابن ماجة في سننه 2 : 1232 ح 374 و غيرهم بلفظ « احثوا التراب . . . » .

[ 286 ]

اثنى رجل على علي عليه السلام فأفرط ، فقال علي عليه السلام و كان يتّهمه : انا دون ما تقول ،

و فوق ما في نفسك 1 .

هذا ، و روى ( الكافي ) أنّه عليه السلام بعث إلى بشر بن عطارد التميمي في كلام بلغه عنه ، فمرّ به رسوله في بني أسد فقام إليه نعيم بن دجاجة الأسدي فأفلته ،

فبعث عليه السلام إليه فأتوه به ، و أمر به أن يضرب ، فقال له نعيم : أما و اللّه ان المقام معك لذلّ و ان فراقك لكفر . فقال عليه السلام له : قد عفونا عنك ، ان اللّه عز و جل يقول :

ادفع بالتي هي أحسن السيئة 2 اما قولك ان المقام معك لذلّ فسيئة اكتسبتها ، و أما قولك ان فراقك لكفر فحسنة اكتسبتها ، فهذه بهذه ، ثم أمر أن يخلى عنه 3 .

هذا و ذكروا أن صديقا لعيسى بن هبة اللّه البزاز كتب إليه رقعة فزاد في خطابه فأجابه :

قد زدتني في الخطاب حتى
خشيت نقصا في الزيادة

فاجعل خطابي خطاب مثلي
و لا تغيّر علي عادة

و نقل ابن أبي الحديد هنا : ان عمر كان جالسا و عنده الدّرّة ، إذ أقبل الجارود العبدي ، فقال رجل : هذا سيّد ربيعة ، فسمعها عمر و من حوله ،

و سمعها الجارود ، فلما دنا منه خفقه بالدّرة ، فقال لعمر : مالي و لك . قال : أما لقد سمعتها ، قال : و ما سمعتها فمه قال : ليخالطن قلبك منها شي‏ء و أنا أحب أن أطأطئ منك 4 .

قلت : الجناية للمادح لا للممدوح ، فكان على عمر أن يؤنّب المادح ، مع

-----------
( 1 ) البيان و التبيين 2 : 79 و خصائص الرضي : 70 .

-----------
( 2 ) المؤمنون : 96 .

-----------
( 3 ) الكافي 7 : 268 ح 4 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 233 .

[ 287 ]

ان المادح انّما يؤنب اذا كان مدح رجلا في وجهه ، و هو لم يذكر ذلك للجارود ،

بل لجلسائه ، و كلامه كان كلام حقيقة .

مع ان الضرب بالدّرّة انما يكون لمن جنى جناية لا في مثله روى ( الكافي ) عن رزين قال : كنت اتوضأ في ميضاة الكوفة ، فإذا رجل قد جاء فوضع نعليه و وضع درّته فوقها ثم دنا فتوضأ معي فزحمته فوقع على يديه ، فقام فتوضأ فلما فرغ ضرب رأسي بالدّرّة ثلاثا ثم قال : إيّاك أن تدفع فتكسر فتغرم فقلت : من هذا ؟ فقالوا : أمير المؤمنين ، فذهبت أعتذر إليه .

فمضى و لم يلتفت إليّ 1 .

و إنّما الأصل في عمل عمر مع الجارود ضغن في قلبه منه ، لما أراد عمر تضييع حدّ الشرب على قدامة بن مظعون صهره فألزمه الجارود بذلك .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

6

الحكمة ( 194 ) و كان عليه السلام يقول :

مَتَى أَشْفِي غَيْظِي إِذَا غَضِبْتُ أَ حِينَ أَعْجِزُ عَنِ اَلاِنْتِقَامِ فَيُقَالُ لِي لَوْ صَبَرْتَ أَمْ حِينَ أَقْدِرُ عَلَيْهِ فَيُقَالُ لِي لَوْ عَفَوْتَ أقول : هذا نظير قوله عليه السلام في عدم المورد في الحذر من الموت ، لأنّه ان لم يقدر في ذاك الوقت فهو لغو ، و ان قدر لم يقدر على الفرار .

و قالوا : لمّا أمر النبي صلّى اللّه عليه و آله و سلّم بقتل أحد اسراء قريش في بدر قالت أخته ابياتا منها قولها :

ما ضرّك لو مننت و ربّما
منّ الفتى و هو المغيظ المحنق

-----------
( 1 ) الكافي 7 : 268 ح 41 .

[ 288 ]

فقال النبي صلّى اللّه عليه و آله و سلّم : لو بلغني أبياتها قبل قتله ما قتلته 1 .

هذا ، و قالوا أسر معاوية يوم صفين رجلا من أصحاب أمير المؤمنين عليه السلام ، فلمّا اقيم بين يديه قال : الحمد للّه الذي أمكنني منك ، فقال الرجل :

لا تقل ذلك فإنّها مصيبة ، قال : و أية نعمة أعظم من أن يكون ظفرت برجل قتل في ساعة واحدة جماعة من أصحابي ، اضربا عنقه . فقال الرجل : اللّهمّ اشهد أنّ معاوية لم يقتلني فيك ، و لا لأنّك ترضى قتلي ، و لكن قتلني في الغلبة على حطام هذه الدنيا ، فان فعل فافعل به ما هو أهله ، و ان لم يفعل فافعل به ما أنت أهله ، فقال معاوية : قاتلك اللّه لقد سببت فأوجعت في السبّ و دعوت فأبلغت في الدعاء ، خليا سبيله .

و قالوا : ضرب الحجّاج أعناق أسارى أتي بهم ، فقال رجل منهم : و اللّه لئن كنّا أسأنا في الذنب فما أحسنت في المكافأة فقال الحجاج : أفّ لهذه الجيف ،

أما كان فيهم من يحسن مثل هذا ؟ و كفّ عن القتل .

هذا و صفة عفوه عليه السلام كباقي صفاته ، عجيبة ، فقد ظفر بمروان و عداوته له عليه السلام و جساراته معه عليه السلام أيام عثمان لا سيّما في قضية أبي ذر و هي معروفة فعفا عنه .

و عفا عن ابن الزبير مع انّه كان يبغضه و يسبّه و قال عليه السلام فيه : إنّ أباه الزبير كان منهم ، و أنّه هو الذي قطعه عنهم .

و عفوه عليه السلام عن عائشة و أهل البصرة لا يحتاج إلى بيان .

و من كرم أخلاقه عليه السلام معاملته في الحرب مع طلحة بن عثمان يوم احد و عمرو بن عبد ود يوم الخندق و عمرو بن العاص و بسر بن ارطأة يوم صفين .

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 14 : 171 و 172 ، و النقل بتصرف يسير .

[ 289 ]

و في ( تأريخ الطبري ) في الأول ضرب علي عليه السلام طلحة صاحب لواء المشركين فقطع رجله ، فسقط ، فانكشفت عورته ، فقال : أنشدك اللّه و الرحم يا ابن عم فتركه فكبّر النبي صلّى اللّه عليه و آله و سلّم و قال لعليّ عليه السلام أصحابه : ما منعك أن تجهز عليه ؟ قال : ان ابن عمّي ناشدني حين انكشفت عورته فاستحييت منه 1 .

-----------
( 1 ) تاريخ الطبري 2 : 194 ، سنة 3 .

[ 291 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

الفصل الحادي عشر

في تفسيره عليه السلام لآيات و لغيرها و استشهاده بآيات

[ 293 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

1

الحكمة ( 99 ) وَ سَمِعَ رَجُلاً يَقُولُ إِنَّا لِلَّهِ وَ إِنَّا إِلَيْهِ راجِعُونَ 6 11 2 : 156 فَقَالَ إِنَّ قَوْلَنَا إِنَّا لِلَّهِ 6 7 2 : 156 إِقْرَارٌ عَلَى أَنْفُسِنَا بِالْمُلْكِ وَ قَوْلَنَا وَ إِنَّا إِلَيْهِ راجِعُونَ 8 11 2 : 156 إِقْرَارٌ عَلَى أَنْفُسِنَا بِالْهُلْكِ أقول : و مثله قال الرضيّ في ( خصائصه ) ، و الأصل فيه ما رواه محمد بن يعقوب في ( الكافي ) عن علي بن محمد عن صالح بن أبي حماد قال : جاء أمير المؤمنين عليه السلام إلى الأشعث بن قيس يعزّيه بأخ له يقال له عبد الرحمن ، فقال له :

إن جزعت فحقّ الرحم أتيت ، و إن صبرت فحقّ اللّه أدّيت ، على انّك إن صبرت جرى عليك القضاء و أنت محمود ، و ان جزعت جرى عليك القضاء و أنت مذموم ، فقال الأشعث : إنّا للّه و إنّا إليه راجعون . فقال عليه السلام : أ تدري ما تأويلها ؟

قال : لا أنت غاية العلم و منتهاه فقال عليه السلام له : أما قولك « إنّا للّه » فإقرار بالملك ،

و أما قولك « و إنّا إليه راجعون » فإقرار بالهلاك .

[ 294 ]

و رواه ابن أبي شعبة الحلبي في تحفه مرفوعا مثله 1 .

قول المصنّف « و سمع عليه السلام رجلا يقول : انّا للّه و انّا إليه راجعون » قد عرفت من خبر الكليني أن الرجل كان أشعث بن قيس في موت أخيه .

« فقال عليه السلام : إنّ قولنا إنّا للّه إقرار على أنفسنا بالملك » فهو الإقرار بالمبدأ ،

و قولنا : « و إنا إليه راجعون إقرار على أنفسنا بالهلك » فهو الإقرار بالمعاد .

و يجوز في « الملك » و « الهلك » الضم و الفتح . قال ابن السكّيت : يقال « لأذهبن فأما ملك و أما هلك » بالضم و الفتح فيهما 2 .

قلت : لكن « الملك » في كلامه عليه السلام بمعنى المملوكية و في كلام ابن السكّيت بمعنى المالكية .

و قد فسر عليه السلام قوله تعالى قل الروح من أمر ربّي 3 بما هو قريب من المعنى مع زيادة تفسير الروح ، ففي ( تذكرة سبط ابن الجوزي ) عن ( فضائل أحمد بن حنبل ) : أنّ قيصرا كتب إلى عمر يسأله عن مسائل عويصة معضلة ، فكتب علي عليه السلام جوابها خلف الكتاب ، فلما قرأ قيصر الكتاب قال : ما خرج هذا الكلام إلاّ من بيت النبوّة ، فسأل عن المجيب فقيل له ابن عم محمّد ، فكتب قيصر إلى علي عليه السلام : وقفت على جوابك فعلمت أنّك من أهل بيت النبوّة ، و معدن الرسالة ، و أوثر أن تكشف لي عن مذهبكم في الروح التي ذكرها اللّه في كتابكم في قوله و يسألونك عن الروح قل الروح من أمر ربي 4 فكتب علي عليه السلام اليه : أما بعد . . . فالروح نكتة لطيفة و لمعة شريفة من صنعة باريها

-----------
( 1 ) خصائص الرضي : 71 ، و الكافي 3 : 261 ح 40 ، و تحف العقول : 209 .

-----------
( 2 ) نقله عنه الصحاح 4 : 1611 ، مادة ( ملك ) .

-----------
( 3 ) الاسراء : 85 .

-----------
( 4 ) المصدر السابق .

[ 295 ]

و قدرة منشيها ، أخرجها من خزائن ملكه و أسكنها في ملكه ، فهي عنده لك سبب ، و له عندك وديعة ، فإذا أخذت مالك عنده أخذ ماله عندك . و السلام 1 .

قلت : مالنا عنده هو الرزق ، و ماله عندنا هي الروح .

قال السبط : و من هنا أخذ ابن سينا قوله :

هبطت اليك من المحل الأرفع
ورقاء ذات تعزّز و تمنع 2


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

2

الحكمة ( 229 ) وَ سُئِلَ ع عَنْ قَوْلِهِ تَعَالَى فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً فَقَالَ هِيَ اَلْقَنَاعَةُ أقول : تمام الآية قبل الجملة و بعدها من عمل صالحاً من ذكر أو اُنثى و هو مؤمن فلنحيينه حياة طيبة و لنجزينهم أجرهم بأحسن ما كانوا يعملون 3 .

قلت : و إذا كانت القناعة حياة طيبة فالحرص حياة خبيثة ، و قال شاعر :

إذا شئت أن تحيا سعيدا فلا تكن
على حالة إلاّ رضيت بدونها

و من طلب العليا من العيش لم يزل
حقيرا و في الدنيا كثير غبونها

و قالوا : القانع بما قسم اللّه تعالى في حدائق النعيم . قال شاعر :

إذا شئت أن تحيا حياة حلوة المحيا
فلا تحسد و لا تحقد و لا تأسف على الدنيا

-----------
( 1 ) تذكرة الخواص : 146 ، و النقل بتصرف يسير .

-----------
( 2 ) تذكرة الخواص : 147 .

-----------
( 3 ) النحل : 97 .

[ 296 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

3

الحكمة ( 231 ) وَ قَالَ ع : فِي قَوْلِهِ تَعَالَى إِنَّ اَللَّهَ يَأْمُرُ بِالْعَدْلِ وَ اَلْإِحْسانِ 1 6 16 : 90 اَلْعَدْلُ اَلْإِنْصَافُ وَ اَلْإِحْسَانُ اَلتَّفَضُّلُ أقول : و يجمعهما المروءة كما يشهد له مستند الكلام .

و روى ابن بايويه في ( معانيه ) ، و العياشي في ( تفسيره ) عن عمرو بن عثمان التيمي القاضي قال : خرج علي عليه السلام على أصحابه و هم يتذاكرون المروّة ، فقال : أين أنتم من كتاب اللّه ؟ قالوا : في أيّ موضع ؟ فقال : في قوله عزّ و جلّ إنّ اللّه يأمر بالعدل و الإحسان 1 فالعدل : الانصاف ، و الاحسان :

التفضل 2 .

و كذلك ما رواه السبط ابن الجوزي : أن رجلا سأله عليه السلام عن المروّة فقال : إطعام الطعام ، و تعاهد الإخوان ، و كفّ الأذى عن الجيران ، ثم قرأ ان اللّه يأمر بالعدل و الاحسان 3 .

و لا تنافي بين الخبرين في تفسير الآية ، و إنّما هما مجمل و مفصل ، فكفّ الأذى إنصاف ، و الإطعام و التعاهد إحسان .

و فسّر المروّة في السفر و الحضر بتفصيل أكثر في خبر آخر . هذا و بقية الآية و ايتاء ذي القربى و ينهى عن الفحشاء و المنكر و البغي يعظكم لعلّكم تذكرون 4 .

-----------
( 1 ) النحل : 90 .

-----------
( 2 ) معاني الاخبار : 257 ح 1 ، و تفسير العياشي 2 : 267 ح 61 .

-----------
( 3 ) تذكرة الخواص : 140 . و الآية 90 من سورة النحل .

-----------
( 4 ) النحل : 90 .

[ 297 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

4

الحكمة ( 404 ) وَ قَالَ ع وَ قَدْ سُئِلَ عَنْ مَعْنَى قَوْلِهِمْ لاَ حَوْلَ وَ لاَ قُوَّةَ إِلاَّ بِاللَّهِ إِنَّا لاَ نَمْلِكُ مَعَ اَللَّهِ شَيْئاً وَ لاَ نَمْلِكُ إِلاَّ مَا مَلَّكَنَا فَمَتَى مَا مَلَّكَنَا مَا هُوَ أَمْلَكُ بِهِ مِنَّا كَلَّفَنَا وَ مَتَى أَخَذَهُ مِنَّا وَضَعَ تَكْلِيفَهُ عَنَّا وَ قَالَ ع وَ قَدْ سُئِلَ عَنْ مَعْنَى قَوْلِهِمْ لاَ حَوْلَ وَ لاَ قُوَّةَ إِلاَّ بِاللَّهِ قلت :

روى سبط ابن الجوزي في ( تذكرته ) معنى آخر لقولهم ذاك عنه عليه السلام فقال : قال علي عليه السلام في معنى « لا حول و لا قوّة إلاّ باللّه » : إنّه لا حول عن معصية اللّه إلاّ بعصمته و لا قوّة على طاعته إلاّ بمعونته 1 .

و لكن رواه الخطيب في ( تاريخ بغداده ) عن ابن مسعود عن النبي صلّى اللّه عليه و آله و سلّم ، و لا منافاة فهو عليه السلام و النبي صلّى اللّه عليه و آله و سلّم كانا نفسا واحدة كما يشهد له القرآن 2 .

« انا لا نملك مع اللّه شيئا » قل من يرزقكم من السماء و الأرض أم من يملك السمع و الأبصار 3 ، قل فمن يملك لكم من اللّه شيئا إن أراد بكم ضرّاً أو أراد بكم نفعاً بل كان اللّه بما تعلمون خبيراً 4 ، لقد كفر الذين قالوا إنّ اللّه هو المسيح ابن مريم قل فمن يملك من اللّه شيئاً إن أراد أن يهلك المسيح بن مريم و أمّه و من في الأرض جميعاً و للّه ملك السماوات و الأرض و ما بينهما

-----------
( 1 ) تذكرة الخواص : 157 .

-----------
( 2 ) أخرجه ابن النجار في تاريخه و الديلمي في الفردوس ، عنهما كنز العمال 2 : 251 ح 3946 و 3947 ، و البزار في مسنده ، عنه الفتوحات الربانية 1 : 241 ، لكن لم أجده في تاريخ بغداد .

-----------
( 3 ) يونس : 31 .

-----------
( 4 ) الفتح : 11 .

[ 298 ]

يخلق ما يشاء و اللّه على كلّ شي‏ء قدير 1 .

« و لا نملك إلاّ ما ملّكنا » في ( تحف العقول للحلبي ) : سأله عليه السلام عباية بن ربعي عن الاستطاعة التي بها نقوم و نقعد و نفعل . فقال عليه السلام له : سألت عن الاستطاعة فهل تملكها من دون اللّه أو مع اللّه ؟ فسكت عباية فقال عليه السلام : إن قلت تملكها مع اللّه قتلتك ، و إن قلت تملكها دون اللّه قتلتك ، فقال عباية : فما أقول ؟ قال :

تقول إنّك تملكها باللّه الذي يملكها من دونك ، فإن ملّكك إيّاها كان ذلك من عطائه و ان سلبكها كان ذلك من بلائه ، فهو المالك لما ملّكك و القادر على ما عليه أقدرك 2 .

و في ( تفسير القمي ) : لما أسري بالنبيّ صلّى اللّه عليه و آله و سلّم وجد ريحا مثل المسك الأذفر ، فسأل جبرئيل عنها ، فقال : إنّها تخرج من بيت عذّب فيه قوم في اللّه حتى ماتوا ، إنّ الخضر كان من أبناء الملوك ، فآمن باللّه و تخلى في دار أبيه في بيت يعبد اللّه ، و لم يكن لأبيه ولد غيره ، فأشاروا عليه أن يزوّجه ليكون له الملك في عقبه ، فخطب له امرأة بكرا و أدخلها عليه ، فلم يلتفت إليها ، فلما كان في اليوم الثاني قال لها : تكتمين ؟

قالت : نعم . قال : إن سألك أبي هل كان منّي ما يكون من الرجال إلى النساء ، قولي نعم ؟ فقالت : أفعل فسألها فقالت : نعم ، فقال له الناس مر النساء بتفتيشها ، فكانت كما كانت فقالوا : زوجت الغر من الغرة زوّجه امرأة ثيبا ،

ففعل ، فلما دخلت عليه سألها الخضر الكتمان فقالت : نعم ، و لما سألها الملك قالت : ابنك امرأة فهل تلد المرأة من المرأة فغضب ، و أمر بردم الباب عليه ، فلمّا كان اليوم الثالث حرّكته رقّة الآباء ، فأمر بفتح الباب ، ففتح فلم يجدوه ، فأعطاه

-----------
( 1 ) المائدة : 17 .

-----------
( 2 ) تحف العقول : 213 .

[ 299 ]

اللّه من القوّة أنّه يتصوّر كيف شاء ، ثمّ كان على مقدّمة ذي القرنين و شرب من الماء الذي من شرب منه بقي إلى الصيحة فخرج من مدينة أبيه رجلان في تجارة ، فوقعا في جزيرة فوجدا فيها الخضر قائما يصلّي ، فلما انفتل سألهما عن خبرهما فأخبراه ، فقال : هل تكتمان على أمري إن رددتكما في يومكما إلى منازلكما . فقالا : نعم ، فنوى أحدهما أن يكتم فكتم ، و ذهب الآخر إلى الملك فأخبره ، فقال له : من يشهد لك ؟ قال : فلان التاجر ، فأحضر فأنكر فقال الأول :

إبعث معي خيلا إلى هذه الجزيرة و احبس هذا حتى آتيك بابنك ، فبعث معه خيلا فلم يجدوه ، فأطلق الرجل الذي كتم عليه .

ثمّ إنّ القوم عملوا بالمعاصي فأهلكهم اللّه و جعل عالي مدينتهم سافلها ،

و ابتدرت الجارية التي كتمت عليه أمره ، و الرجل الذي كتم عليه كلّ واحد منهما ناحية من المدينة ، فلما أصبحا إلتقيا فأخبر كلّ واحد منهما صاحبه بخبره ، فقال : ما نجونا إلاّ بذلك ، فآمنا بربّ الخضر ، و حسن إيمانهما و تزوّج بها الرجل و وقعا إلى مملكة ملك آخر ، و توصلت المرأة إلى ابنة الملك و كانت تزيّنها ، فبينا هي يوما تمشّطها ، سقط من يدها المشط فقالت « لا حول و لا قوّة إلاّ باللّه » فقالت بنت الملك : ما هذه الكلمة ؟ فقالت لها : إنّ لي إلها تجري الامور كلّها بحوله و قوّته . فقالت لها : ألك إله غير أبي ؟ قالت : نعم و هو إلهك و إله أبيك فدخلت على أبيها فأخبرته ، فدعاها الملك فسألها فأخبرته ، فقال : من على دينك ؟ قالت : زوجي و ولدي ، فدعاهم الملك إلى الرجوع فأبوا ، فدعا بمرجل من ماء فأسخنه فألقاهم فيه و أدخلهم بيتا و هدم عليهم البيت ، فقال جبرئيل للنبيّ صلّى اللّه عليه و آله و سلّم : فهذه الرائحة التي شممتها من ذاك البيت 1 .

و عن ( نوادر محمد بن علي بن محبوب ) : كان أمير المؤمنين عليه السلام يبرأ

-----------
( 1 ) تفسير القمي 2 : 42 44 ، و النقل بتصرف يسير .

[ 300 ]

من القدرية و يقول في كلّ ركعة : « بحول اللّه ( و قوّته ) أقوم و أقعد » 1 .

هذا و روى الخطيب في ( تاريخ بغداده ) في عبد العزيز التميمي عنه عن آبائه إلى تسعة آباء أنّ عليّا عليه السلام سئل عن « الحنّان المنّان » فقال : الحنّان الذي يقبل على من أعرض عنه ، و المنّان الذي يبدأ بالنوال قبل السؤال 2 3 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

5

الحكمة ( 439 ) و قال عليه السلام :

اَلزُّهْدُ كُلُّهُ بَيْنَ كَلِمَتَيْنِ مِنَ ؟ اَلْقُرْآنِ ؟ قَالَ اَللَّهُ سُبْحَانَهُ لِكَيْلا تَأْسَوْا عَلى‏ ما فاتَكُمْ وَ لا تَفْرَحُوا بِما آتاكُمْ 1 10 57 : 23 وَ مَنْ لَمْ يَأْسَ عَلَى اَلْمَاضِي وَ لَمْ يَفْرَحْ بِالْآتِي فَقَدْ أَخَذَ اَلزُّهْدَ بِطَرَفَيْهِ « الزهد كلّه بين كلمتين من القرآن » و قال الجاحظ في ( بيانه ) : قد جمع محمد بن علي بن الحسين أي الباقر عليه السلام صلاح شأن الدنيا بحذافيرها في كلمتين ، فقال : إصلاح شأن جميع التعايش و التعاشر ملأ مكيال ثلثاه فطنة ،

و ثلثه تغافل .

قال : فلم يجعل لغير الفطنة نصيبا من الخير ، و لا حظّا في الصلاح ، لأن الإنسان لا يتغافل إلاّ عن شي‏ء قد فطن له و عرفه 4 .

« قال اللّه سبحانه » في سورة الحديد « لكيلا » علّة لقوله تعالى قبله :

ما أصاب من مصيبة في الأرض و لا في أنفسكم إلاّ في كتاب من قبل أن

-----------
( 1 ) رواه عنه الحر العاملي في الوسائل 4 : 967 ح 7 .

-----------
( 2 ) لم يوجد في ترجمة عبد العزيز التميمي و لا عبد العزيز آخر في تاريخ بغداد .

-----------
( 3 ) لم يتعرض الشارح بشرح فقرة « فمتى ما ملكنا » . . . الخ .

-----------
( 4 ) البيان و التبيين 1 : 107 .

[ 301 ]

نبرأها إنّ ذلك على اللّه يسير 1 « تأسو » أي : تتأسفوا « على ما فاتكم » من الدنيا « و لا تفرحوا بما آتاكم » أعطاكم منها .

و في ( الكافي ) عن الرضا عليه السلام قال عيسى عليه السلام للحواريين : لا تأسوا على ما فاتكم من الدنيا ، كما لا يأسى أهل الدنيا على ما فاتهم من دينهم ، إذا أصابوا دنياهم .

و عن أمير المؤمنين عليه السلام : إنّ علامة الراغب في ثواب الآخرة زهده في عاجل زهرة الحياة الدنيا ، أما إنّ زهد الزاهد في هذه الدنيا لا ينقصه ممّا قسم اللّه تعالى له فيها و إن زهد ، و إنّ حرص الحريص على عاجل زهرة الحياة الدنيا لا يزيده فيها و إن حرص ، فالمغبون من حرم حظّه من الآخرة .

و عنه عليه السلام : جعل الخير كلّه في بيت و جعل مفتاحه الزهد في الدنيا ، قال النبي صلّى اللّه عليه و آله و سلّم : لا يجد الرجل حلاوة الإيمان في قلبه حتى لا يبالي من أكل الدنيا .

و عنه عليه السلام : من زهد في الدنيا أثبت اللّه الحكمة في قلبه ، و أنطق بها لسانه ،

و بصّره عيوب الدنيا داءها و دواءها ، و أخرجه من الدنيا سالما إلى دار السلام 2 .

« و من لم يأس على الماضي » الذي فات « و لم يفرح بالآتي » الذي يؤتيه اللّه « فقد أخذ الزهد بطرفيه » اللذين مرّ ذكر القرآن لهما .

و في ( تفسير القمي ) : قال يزيد لعلي بن الحسين عليه السلام : الحمد للّه الذي قتل أباك فقال عليه السلام : لعن اللّه من قتل أبي أفترى ألعن ربّي ، فغضب يزيد و أمر بضرب عنقه ، فقال عليه السلام : فإذا قتلتني فبنات رسول اللّه من يردّهن و ليس لهن محرم غيري . قال : أنت تردّهن . ثم قال يزيد و ما أصابكم من مصيبة

-----------
( 1 ) الحديد : 22 .

-----------
( 2 ) الكافي 2 : 137 ح 25 و : 128 و 129 ح 1 و 2 و 6 ، و الأخيران عن الصادق عليه السلام .

[ 302 ]

فبما كسبت أيديكم 1 فقال عليه السلام : كلاّ ما هذا فينا نزلت إنما نزلت فينا ما أصاب من مصيبة في الأرض و لا في أنفسكم إلاّ في كتاب من قبل أن نبرأها إنّ ذلك على اللّه يسير . لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم 2 فنحن الذين لا نأسى على ما فاتنا من الدنيا و لا نفرح بما آتانا منها 3 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

6

الحكمة ( 377 ) و قال عليه السلام :

لاَ تَأْمَنَنَّ عَلَى خَيْرِ هَذِهِ اَلْأُمَّةِ عَذَابَ اَللَّهِ لِقَوْلِهِ تَعَالَى فَلا يَأْمَنُ مَكْرَ اَللَّهِ إِلاَّ اَلْقَوْمُ اَلْخاسِرُونَ 5 11 7 : 99 وَ لاَ تَيْأَسَنَّ لِشَرِّ هَذِهِ اَلْأُمَّةِ مِنْ رَوْحِ اَللَّهِ تَعَالَى إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اَللَّهِ إِلاَّ اَلْقَوْمُ اَلْكافِرُونَ 15 23 12 : 87 « لا تأمنن على خير هذه الامة » و في الخبر عن النبي صلّى اللّه عليه و آله و سلّم : خيركم من أطعم الطعام ، و أفشى السلام ، و صلّى و النّاس نيام 4 .

« عذاب اللّه لقوله تعالى » هكذا في ( المصرية ) و الصواب : « لقول اللّه سبحانه » كما في ( ابن ميثم و الخطيّة ) ، و لكن في ( ابن أبي الحديد ) : « لقوله سبحانه » 5 فلا يأمن مكر اللّه أي : تدبيره تعالى في امور عبيده كما يريد إلا القوم الخاسرون لقلّة معرفتهم ، و غفلتهم .

و قد كان الزبير بن العوام في الظاهر من خيار الامّة حتى أنّه دافع يوم

-----------
( 1 ) الشورى : 30 .

-----------
( 2 ) الحديد : 23 .

-----------
( 3 ) تفسير القمي 2 : 352 ، و النقل بتصرف يسير .

-----------
( 4 ) أخرجه البرقي في المحاسن : 387 ح 2 ، و الصدوق في الخصال 1 : 91 ح 32 ، و أخرجه بفرق يسير أبو يعلى في مسنده ، عنه الجامع الصغير 2 : 11 ، و الصدوق في عيون الأخبار 2 : 65 ح 290 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 19 : 314 ، و اما في شرح ابن ميثم 5 : 431 فنحو المصرية .

[ 303 ]

السقيفة عن أمير المؤمنين عليه السلام حتى كسر عمر سيفه ، و مع كونه من أسد قريش ، كان يعدّ في عداد بني هاشم ، و ازدادت أمواله ، و نشأ ولده عبد اللّه ،

و فتن به ، كما قال تعالى إنّما أموالكم و أولادكم فتنة 1 حتى صار محاربا للّه و لرسوله صلّى اللّه عليه و آله و سلّم بمحاربته أمير المؤمنين عليه السلام ، فقد قال له النبي صلّى اللّه عليه و آله و سلّم :

« حربك حربي ، و حربي حرب اللّه » 2 و صار سببا لقتل آلاف من المسلمين .

قال ابن أبي الحديد لقائل أن يقول : الآية لا تدلّ على ما أفتى به ، لأن معنى الآية أنّه لا يجوز للعاصي أن يأمن مكر اللّه على نفسه و هو مقيم على عصيانه ،

ألا ترى أن قبلها أ فأمن أهل القرى إلى و هم يلعبون 3 .

قلت : خصوص المورد لا يخصص عموم العلة ، و أغلب جمل القرآن كالكلام المستقل .

« و لا تيأسن لشرّ هذه الامة » و قد جعل النبي صلّى اللّه عليه و آله و سلّم شرار الامّة طبقات .

و روى ( الكافي ) : أنّ النبي صلّى اللّه عليه و آله و سلّم خطب فقال : ألا أخبركم بشراركم .

قالوا : بلى . قال : الذي يمنع رفده ، و يضرب عبده ، و يتزوّد وحده ، فظنوا أنّ اللّه لم يخلق خلقا هو شرّ من هذا ، فقال : ألا أخبركم بمن هو شرّ من ذلك ؟ قالوا : بلى .

قال المتفحّش اللعّان ، الذي إذا ذكر عنده المؤمنون لعنهم ، و إذا ذكروه لعنوه 4 .

من روح اللّه أي : رحمته لقوله تعالى : انّه لا ييأس من روح اللّه إلاّ القوم الكافرون باللّه .

-----------
( 1 ) الانفال : 28 و التغابن : 15 .

-----------
( 2 ) هذا المعنى أخرجه ابن المغازلي في مناقبه : 5 ح 73 و 237 ح 285 ، و الصدوق في أماليه : 86 ح 1 المجلس 21 ،

و الكراجكي في كنز الفوائد : 281 ، و الخزاز في كفاية الأثر : 157 في ضمن أحاديث .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 314 . و الآيات 97 ، 98 من سورة الأعراف .

-----------
( 4 ) الكافي 2 : 290 ح 7 ، و النقل بتقطيع .

[ 304 ]

في ( كشكول البهائي ) : قال بعض أصحابه عليه السلام له : هل نسلم على مذهب هذه الامة ؟ فقال : يراه اللّه للتوحيد أهلا و لا تراه للسلام أهلا .

و في ( ذيل الطبري ) : أصاب الزهري دما خطأ ، فخرج و ترك أهله ،

و ضرب فسطاطا و قال : لا يظلّني سقف بيت أبدا ، فمر به علي بن الحسين عليه السلام فقال له : يا ابن شهاب قنوطك أشدّ من ذنبك ، فاتق اللّه و استغفره و ابعث إلى أهله بالديّة و ارجع إلى أهلك و كان يقول علي بن الحسين عليه السلام أعظم الناس علي منة 1 .

و في الخبر عن النبي صلّى اللّه عليه و آله و سلّم : أن رجلا قال : لا و اللّه لا يغفر اللّه لفلان فقال عزّ و جل : من ذا الذي تألى عليّ أن لا أغفر لفلان ، فإنّي قد غفرت لفلان ،

و أحبطت عمل ذاك القائل 2 .

و روي : أنّ رجلا كان في بني إسرائيل منهمكا في المعاصي ، فأتى في بعض أسفاره على بئر فإذا كلب قد لهث من العطش فرقّ له ، فأخذ عمامته و شدّها بخفه و استقى الماء و أروى الكلب ، فأوحى اللّه تعالى إلى نبي ذاك الزمان : إنّي قد غفرت ذنبه بشفقته على خلق من خلقي ، فسمع ذلك فتاب .

و روي : أنّ عابدا عبد اللّه ثمانين سنة ثمّ أشرف على امرأة فوقعت في نفسه ، فنزل إليها ، فراودها عن نفسها فطاوعته ، فلمّا قضى منها حاجته طرقه الموت ، فاعتقل لسانه ، فمرّ سائل فأشار إليه أن خذ رغيفا كان في كسائه ، فأحبط اللّه عمل ثمانين سنته بتلك الزنية ، و غفر اللّه له بذلك الرغيف .

و روي : أنّه كان في بني إسرائيل عابد غائظ إبليس ، فاحتال عليه فجاء

-----------
( 1 ) منتخب ذيل المذيل : 119 .

-----------
( 2 ) أخرجه أبو علي الطوسي في أماليه 1 : 57 ، جزء 2 .

[ 305 ]

عنده ، و قام إلى الصلاة ليلا و نهارا بدون ملل ، فتعجب العابد و قال له : من أين لك هذه القوة في العبادة ؟ فقال له : لأني زنيت بفلانة الفاجرة ، فانخدع العابد ،

فذهب اليها و قصّ عليها قصّته ، فقالت له : إنّه كان الشيطان فلا تنخدع . فماتت من ليلتها ، فأصبحت ، و اذا على بابها مكتوب احضروا فلانة فانها من أهل الجنّة ، فارتاب الناس و مكثوا ثلاثة أيام لا يدفنونها ، فأوحى تعالى إلى نبيّهم أن ائت فلانة فصلّ عليها و مر الناس أن يصلّوا عليها ، فإنّي أوجبت لها الجنّة بتثبيطها عبدي فلانا عن معصيتي 1 .

و في ( الخصال ) ، عن الصادق عليه السلام : تبع حكيم حكيما سبعمائة فرسخ في سبع كلمات ، فلما لحق به قال له : يا هذا ، ما أرفع من السماء و أوسع من الأرض و أغنى من البحر ، و أقسى من الحجر ، و أشدّ حرارة من النار ،

و أشد بردا من الزمهرير ، و أثقل من الجبال الراسيات ؟ فقال له : الحقّ أرفع من السماء ، و العدل أوسع من الأرض ، و غنى النفس أغنى من البحر ، و قلب الكافر أقسى من الحجر ، و الحريص الجشع أشد حرارة من النار ، و اليأس من روح اللّه أشدّ بردا من الزمهرير ، و البهتان على البرى‏ء أثقل من الجبال الراسيات 2 و مرّ في فصل الإمامة العامّة قوله عليه السلام : « لتعطفن الدنيا علينا بعد شماسها عطف الضروس على ولدها » 3 و تلا عقيب ذلك و نريد أن نمنّ على الذين استضعفوا في الأرض و نجعلهم أئمّة و نجعلهم الوارثين 4 .

-----------
( 1 ) أخرجه الكليني في الكافي 8 : 384 ح 584 ، و النقل بتصرف يسير .

-----------
( 2 ) الخصال 2 : 348 ح 21 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) القصص : 5 .

[ 306 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

7

الحكمة ( 135 ) و قال عليه السلام :

مَنْ أُعْطِيَ أَرْبَعاً لَمْ يُحْرَمْ أَرْبَعاً مَنْ أُعْطِيَ اَلدُّعَاءَ لَمْ يُحْرَمِ اَلْإِجَابَةَ وَ مَنْ أُعْطِيَ اَلتَّوْبَةَ لَمْ يُحْرَمِ اَلْقَبُولَ وَ مَنْ أُعْطِيَ اَلاِسْتِغْفَارَ لَمْ يُحْرَمِ اَلْمَغْفِرَةَ وَ مَنْ أُعْطِيَ اَلشُّكْرَ لَمْ يُحْرَمِ اَلزِّيَادَةَ قال ؟ الرضي ؟ و تصديق ذلك كتاب الله قال الله في الدعاء اُدْعُونِي أَسْتَجِبْ لَكُمْ 4 6 40 : 60 و قال في الاستغفار وَ مَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اَللَّهَ يَجِدِ اَللَّهَ غَفُوراً رَحِيماً 1 14 4 : 110 و قال في الشكر لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ 5 7 14 : 7 و قال في التوبة إِنَّمَا اَلتَّوْبَةُ عَلَى اَللَّهِ لِلَّذِينَ يَعْمَلُونَ اَلسُّوءَ بِجَهالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولئِكَ يَتُوبُ اَللَّهُ عَلَيْهِمْ وَ كانَ اَللَّهُ عَلِيماً حَكِيماً 1 21 4 : 17 أقول : نقلناه في هذا الفصل لكون جملة « و تصديق ذلك » إلى آخرها من كلامه عليه السلام على الأصح دون كونه من كلام الرضي ، و لخلو ابن ميثم الذي نسخته بخط مصنّفه من فقرة « قال الرضي » 1 و ( الخطية ) أيضا خالية منها و ( المصرية ) الاولى أيضا خالية منها ، و انما زادها في الثانية اخذا من ابن أبي الحديد ، لكن ابن أبي الحديد و إن زادها إلاّ انّه قال : في بعض الروايات أن الجملة من كلامه عليه السلام . . . الخ 2 .

قلت : و لو كانت الجملة من كلام الرضي رضي اللّه عنه عنه لقال : « و تصديق قوله عليه السلام » لا أن يقول : « و تصديق ذلك » ، فان التعبير يشهد بكونه كلامه عليه السلام

-----------
( 1 ) شرح ابن ميثم 5 : 317 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 331 .

[ 307 ]

ذكره شاهدا و مستندا ، و إنّما توهم من زاد الجملة أنّه كلام الرضي لسوء فهمه فزادها توضيحا لما زعم .

ثم ما نقلناه « و تصديق ذلك كتاب اللّه » إنّما هو في ( المصرية ) ،

و الصواب : « و تصديق ذلك في كتاب اللّه سبحانه » كما في ( ابن ميثم ) الذي نسخته بخط مصنّفه ، و كذا في ( ابن أبي الحديد و الخطية ) ذلك لكن فيهما بدل سبحانه « تعالى » 1 .

ثم نظير ذلك في استشهاده عليه السلام بالآيات ما رواه في ( مهج الدعوات ) علي بن طاووس عن خط ابن الباقلاني النحوي المتكلّم ، قال حدّثني السيّد الأوحد العالم مؤيد الدين شرف القضاة عبد الملك أنّه كان مريضا فجاءه أمير المؤمنين عليه السلام أي في المنام و كأنّه قد نزل من الهواء و قال له « الشفاء » و أمرّ يده على ذراعه الأيمن ثمّ قال له قل ثلاث مرّات « أعوذ باللّه من الشيطان الرجيم ، الذين قال لهم النّاس إنّ النّاس قد جمعوا لكم فاخشوهم فزادهم إيمانا و قالوا حسبنا اللّه و نعم الوكيل 2 ، أعوذ باللّه من الشيطان الرجيم ، و أفوض أمري إلى اللّه إنّ اللّه بصير بالعباد 3 ، أعوذ باللّه من الشيطان الرجيم ، ما يفتح اللّه للناس من رحمة فلا ممسك لها و ما يمسك فلا مرسل له من بعده و هو العزيز الحكيم » 4 إذا قلت « الّذين قال لهم النّاس » قال تعالى فانقلبوا بنعمة من اللّه و فضل لم يمسسهم سوء 5 و اذا قلت

-----------
( 1 ) كذا في شرح ابن أبي الحديد 18 : 331 ، و شرح ابن ميثم 5 : 317 .

-----------
( 2 ) آل عمران : 173 .

-----------
( 3 ) غافر : 44 .

-----------
( 4 ) فاطر : 2 .

-----------
( 5 ) آل عمران : 174 .

[ 308 ]

و أفوض أمري إلى اللّه قال تعالى فوقاه اللّه سيئات ما مكروا و حاق بآل فرعون سوء العذاب 1 و اذا قلت « ما يفتح اللّه » فهذا الايمان التام الخبر 2 .

-----------
( 1 ) فاطر : 45 .

-----------
( 2 ) مهج الدعوات : 97 .

[ 309 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

الفصل الثاني عشر

في قضاياه عليه السلام

[ 311 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

1

الحكمة ( 270 ) وَ رُوِيَ أَنَّهُ ذُكِرَ عِنْدَ ؟ عُمَرَ بْنِ اَلْخَطَّابِ ؟ فِي أَيَّامِهِ حَلْيُ ؟ اَلْكَعْبَةِ ؟ وَ كَثْرَتُهُ فَقَالَ قَوْمٌ لَوْ أَخَذْتَهُ فَجَهَّزْتَ بِهِ جُيُوشَ اَلْمُسْلِمِينَ كَانَ أَعْظَمَ لِلْأَجْرِ وَ مَا تَصْنَعُ ؟ اَلْكَعْبَةُ ؟ بِالْحَلْيِ فَهَمَّ ؟ عُمَرُ ؟ بِذَلِكَ وَ سَأَلَ ؟ أَمِيرَ اَلْمُؤْمِنِينَ ع ؟ فَقَالَ إِنَّ ؟ اَلْقُرْآنَ ؟ أُنْزِلَ عَلَى ؟ اَلنَّبِيِّ ص ؟ وَ اَلْأَمْوَالُ أَرْبَعَةٌ أَمْوَالُ اَلْمُسْلِمِينَ فَقَسَّمَهَا بَيْنَ اَلْوَرَثَةِ فِي اَلْفَرَائِضِ وَ اَلْفَيْ‏ءُ فَقَسَّمَهُ عَلَى مُسْتَحِقِّيهِ وَ اَلْخُمُسُ فَوَضَعَهُ اَللَّهُ حَيْثُ وَضَعَهُ وَ اَلصَّدَقَاتُ فَجَعَلَهَا اَللَّهُ حَيْثُ جَعَلَهَا وَ كَانَ حَلْيُ ؟ اَلْكَعْبَةِ ؟ فِيهَا يَوْمَئِذٍ فَتَرَكَهُ اَللَّهُ عَلَى حَالِهِ وَ لَمْ يَتْرُكْهُ نِسْيَاناً وَ لَمْ يَخْفَ عَلَيْهِ مَكَاناً فَأَقِرَّهُ حَيْثُ أَقَرَّهُ اَللَّهُ وَ رَسُولُهُ فَقَالَ لَهُ ؟ عُمَرُ ؟ لَوْلاَكَ لاَفْتَضَحْنَا وَ تَرَكَ اَلْحَلْيَ بِحَالِهِ « و روي أنّه ذكر عند عمر بن الخطاب في أيامه حلي الكعبة و كثرته فقال قوم : لو أخذته فجهّزت به جيوش المسلمين كان أعظم للأجر و ما تصنع

[ 312 ]

الكعبة بالحلي » أقول : في تاريخ الطبري كان تبّع و قومه أصحاب أوثان يعبدونها ، فأتاه نفر من هذيل فقالوا له : ألا ندلّك على بيت مال قد أغفلته الملوك قبلك فيه اللؤلؤ و الزبرجد و الياقوت و الذهب و الفضة ، قال : بلى ، قالوا : بيت بمكة يعبده أهله و يصلّون عنده و انما أراد الهذليون بذلك هلاكه لما قد عرفوا من هلاك من أراده من الملوك و بغى عنده فلمّا أجمع لما قالوا ، أرسل إلى حبرين من أحبار اليهود كانا أعلم أهل زمانهما و كان خرج بهما معه ، فقالا له :

ما أراد القوم إلاّ هلاكك و هلاك جندك ، و لئن فعلت ما دعوك إليه لتهلكن و ليهلكن من معك من جندك ، قال : فماذا تأمرانني أن أصنع ؟ قالا : ما يصنع أهله تطوف به و تعظّمه و تحلق عنده رأسك ، و تتذلل له حتى تخرج من عنده ،

قال : فما يمنعكما أنتما من ذلك ؟ قالا : أما و اللّه انّه لبيت أبينا إبراهيم ، و لكن أهله حالوا بينه و بيننا بالأوثان التي نصبوا حوله ، و بالدماء التي يهريقون عنده و هم نجس ، فعرف نصحهما ، فقرّب الهذليين فقطع أيديهم و أرجلهم ، ثم مضى حتى قدم مكة و أري في المنام أن يكسو البيت فكساه بالخصف ، ثم أري أن يكسوه أحسن من ذلك فكساه المعافر ، ثم أري أن يكسوه أحسن من ذلك فكساه الملاءة و الوصائل ، فكان تبّع فيما يزعمون أوّل من كساه ، و أوصى به ولاته من جرهم ، و أمرهم بتطهيره و ان لا يقرّبوه دما و لا ميتة و لا ميلاثا و هي الحائض و جعل له بابا و مفتاحا 1 .

( فهمّ عمر بذلك ) : في ( ملاحم ابن طاووس ) نقلا عن فتن نعيم بن حمّاد و هو من رجال العامة في أخبارهم المهدي عليه السلام عن ابن وهب عن إسحاق بن يحيى عن طلحة التميمي عن طاوس قال : ودع عمر البيت ثم قال : و اللّه ما أدري أدع خزائن البيت ، و ما فيه من السلاح و المال ، أم أقسمه في سبيل اللّه ، فقال له

-----------
( 1 ) تاريخ الطبري 1 : 531 ، و النقل بتصرف يسير .

[ 313 ]

علي عليه السلام : امض فلست بصاحبه ، إنما صاحبه منّا شابّ من قريش يقسمه في سبيل اللّه في آخر الزمان 1 .

و أخذ أموال الكعبة بغير حقّ جمع ، منهم ابن الأفطس ، ففي ( تأريخ الطبري ) جلس حسين بن الحسن الأفطس في أول يوم من محرم سنة مائتين بعد تفرّق الحاجّ خلف المقام على نمرقة مثنية ، فأمر بثياب الكعبة التي عليها فجرّدت منها حتى لم يبق من كسوتها شيئا و بقيت حجارة مجرّدة ، ثم كساها ثوبين من قّز رقيق كان أبو السرايا وجّه بها معه ، و عمد إلى ما في خزانة الكعبة من مال فأخذه ، و جعلوا يحكّون الذهب الرقيق الذي في رؤوس أساطين المسجد فيخرج من الاسطوانة بعد التعب الشديد قدر مثقال ذهب أو نحوه ، حتى عمّ ذلك أكثر أساطين المسجد الحرام ، و قلعوا الحديد الذي على شبابيك زمزم ، و من خشب الساج فبيع بالثمن الخسيس 2 .

و منهم الجنابي القرمطي ، ففي ( صلة تاريخ الطبري ) : سار الجنابي القرمطي في سنة ( 316 ) إلى مكة فدخلها و أوقع بأهلها عند اجتماع الموسم و اهلال الناس بالحج يقتل المسلمين بالمسجد الحرام و هم متعلقون بأستار الكعبة و اقتلع الحجر و ذهب به و اقتلع أبواب الكعبة و جرّدها من كسوتها ،

و أخذ جميع ما كان فيها من آثار الخلفاء التي زيّنوا بها الكعبة و ذهبوا بدرة اليتيم و كانت فيما ذكر أهل مكة أربعة عشر مثقالا ، و قرن كبش ابراهيم و عصا موسى ملبسين بالذهب مرصّعين بالجوهر ، و طبق و مكبّة من ذهب و سبعة عشر قنديلا كانت بها من فضّة ، و ثلاث محاريب فضّة كانت دون

-----------
( 1 ) نقله عن فتن نعيم بن حمّاد ابن طاووس في الملاحم : 72 ، و المقدسي في عقد الدرر : 154 ، و السيوطي في العرف الوردي : 154 .

-----------
( 2 ) تاريخ الطبري 7 : 124 و 125 ، سنة 200 ، و النقل بتقطيع .

[ 314 ]

القامة منصوبة في صدر البيت ، ثم ردّ الحجر بعد أعوام ، و لم يرد من سائر ذلك شي‏ء .

و قيل إنّ الجنابي صعد إلى سطح الكعبة ليقلع الميزاب و هو من خشب ملبس بالذهب ، فرماه بنو هذيل الأعراب من جبل أبي قبيس بالسهام حتى أزالوه و لم يصل إلى قلعه 1 .

و بعضهم بدّل كسوته و بابه ، ففي ( تاريخ الطبري ) : نزع المهدي سنة ( 160 ) كسوة الكعبة التي كانت عليها و كساها كسوة جديدة ، و ذلك أنّ حجبة الكعبة رفعوا إليه أنّهم يخافون على الكعبة أن تهدم لكثرة ما عليها من الكسوة ، فأمر أن يكشف عنها ما عليها من الكسوة حتى بقيت مجردّة ، ثم طلى البيت كلّه بالخلوق ، و ذكر أنّهم لمّا بلغوا إلى كسوة هشام وجدوها ديباجا ثخينا جيّدا ، و وجدوا كسوة من كان قبله عامّتها من متاع اليمن 2 .

و في ( كامل الجزري ) : قلع الخليفة المقتفي في سنة ( 552 ) باب الكعبة و عمل عوضه بابا مصفحا بالنقرة المذهبة ، و عمل لنفسه من الباب الأوّل تابوتا يدفن فيه إذا مات 3 .

« و سأل » هكذا في ( المصرية ) و الصواب : « و سأل عنه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 « أمير المؤمنين عليه السلام » في ( تاريخ الخطيب ) ، قال المهدي لشريك القاضي : ما تقول في علي بن أبي طالب ؟ قال : ما قال فيه جدّك العباس و عبد اللّه . قال : و ما قالا فيه ؟ قال : فأما العباس فمات ، و علي عنده أفضل الصحابة ، و قد كان يرى كبراء المهاجرين يسألونه عمّا ينزل من النوازل ، و ما

-----------
( 1 ) صلة تاريخ الطبري : 59 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري ج 6 ص 366 ، سنة 160 .

-----------
( 3 ) الكامل في التاريخ 11 : 228 ، سنة 552 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 19 : 158 . لكن في شرح ابن ميثم 5 : 381 ، مثل المصرية .

[ 315 ]

احتاج هو الى أحد حتى لحق باللّه إلى آخر ما فيه 1 .

و كما أشار عليه السلام عليه بعدم تعرّضه لحلي الكعبة كذلك أشار عليه بعدم إقرار بهار كسرى . قال الجزري في ( كامله ) في فتح القادسية : أرسل سعد بن أبي وقاص بعد الفتح في الخمس كلّ شي‏ء أراد أن تعجب منه العرب و أراد إخراج خمس القطيف و هو بهار كسرى فلم تعتدل قسمته ، فقال للمسلمين :

هل تطيب أنفسكم عن أربعة أخماسه فنبعث به الى عمر يضعه حيث يشاء ،

فانا لا نراه ينقسم و هو بيننا قليل و هو يقع من أهل المدينة موقعا ؟ قالوا : نعم ،

فبعثه و هو بساط طوله ستون ذراعا و عرضه ستون ذراعا مقدار جريب ،

كانت الأكاسرة تعدّه للشتاء إذا ذهبت الرياحين شربوا عليه فكأنّهم في رياض ، فيه طرق كالصور ، و فيه فصوص كالأنهار ، أرضها مذهّبة ، و خلال ذلك كالدر و في حافاته كالأرض المزروعة و الأرض المبقلة بالنبات في الربيع ، و الورق من الحرير على قضبان الذهب و زهره الذهب و الفضة و ثمرة الجوهر و أشباه ذلك ، و كانت العرب تسمّيه القطيف ، فقال عمر : أشيروا علي فيه ، فمن بين مشير بقبضه و آخر مفوض إليه ، فقال له علي عليه السلام : لم تجعل علمك جهلا و يقينك شكّا ، انّه ليس لك من الدنيا إلاّ ما أعطيت فأمضيت ، أو لبست فأبليت أو أكلت فأفنيت ، و إنّك إن تبقه على هذا اليوم لم تعدم في غد من يستحق به ما ليس له ؟ فقال : صدقتني و نصحتني ، فقطّعه بينهم فأصاب عليّا عليه السلام منه قطعة لم تكن بأجود تلك القطع ، فباعه بعشرين ألفا 2 .

و كما أشار عليه السلام على عمر بعدم تعرّض حليّ الكعبة أشار علي بن الحسين عليه السلام على الحجاج بمنعه من هتك تراب البيت .

-----------
( 1 ) تاريخ بغداد 9 : 292 .

-----------
( 2 ) الكامل 2 : 518 ، سنة 16 ، و أيضا تاريخ الطبري 3 : 130 ، سنة 16 ، و النقل بتصرف يسير .

[ 316 ]

و في ( الكافي ) عن أبان بن تغلب : لما هدم الحجاج الكعبة ، فرّق الناس ترابها ، فلما صاروا إلى بنائها فأرادوا أن يبنوها ، خرجت عليهم حيّة فمنعت الناس البناء حتى هربوا ، فأتوا الحجاج فأخبروه ، فخاف أن يكون قد منع بناءها ، فصعد المنبر ثم قال : أنشد اللّه عبدا عنده ممّا ابتلينا به علم لمّا أخبرنا به فقام إليه شيخ فقال : إن يكن عند أحد علم فعند رجل رأيته جاء إلى الكعبة فأخذ مقدارها ثم مضى ، فقال الحجاج : من هو ؟ فقال : علي بن الحسين . فقال :

معدن ذلك ، فبعث اليه عليه السلام فأخبره بما كان من منع اللّه إيّاه البناء ، فقال له : إنّك عمدت إلى بناء إبراهيم و إسماعيل عليهما السلام ، فألقيته في الطريق و انهبته كأنّك ترى انّه تراث لك إصعد المنبر و أنشد الناس أن لا يبقى أحد عنده شي‏ء إلاّ ردّه ،

فردّوه ، فلما جمع التراب أتى عليه السلام ، فوضع الأساس و أمرهم أن يحفروا فتغيّبت عنهم الحيّة ، و حفروا حتى انتهوا إلى موضع القواعد ، قال عليه السلام لهم : تنحّوا ،

فتنحّوا فدنا منها فغطّاها بثوبه ، ثم غطّاها بالتراب بيده ثم دعا الفعلة فقال :

ضعوا بناءكم . . . الخبر 1 .

« فقال عليه السلام : إنّ القرآن أنزل على النبي » هكذا في ( المصرية و ابن ميثم و الخطية ) و لكن في ( ابن أبي الحديد ) « على محمّد صلّى اللّه عليه و آله و سلّم » 2 « و الأموال أربعة » إن عمر لم يكن يعرف ما يعرفه باقي الصحابة و التابعين .

فقال ابن عبد البر في ( استيعابه ) في عنوان صعصعة : صعصعة هو القائل لعمر حين قسّم المال الذي بعث اليه أبو موسى و كان ألف ألف درهم ،

و فضلت منه فضلة ، فاختلفوا عليه حيث يضعها ، فقام خطيبا و قال : أيّها الناس إنّه قد بقيت لكم فضلة بعد حقوق الناس ، فما تقولون فيها ؟ فقام صعصعة ،

-----------
( 1 ) الكافي 4 : 322 ح 8 ، و النقل بتصرف يسير .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 19 : 158 ، لكن في شرح ابن ميثم 5 : 381 ، مثل المصرية .

[ 317 ]

و هو غلام شاب فقال : إنّما تشاور الناس في ما لم ينزل اللّه فيه قرآنا ، و أما ما أنزل اللّه به القرآن و وضعه مواضعه فضعه في مواضعه التي وضعه اللّه تعالى فيها فقال صدقت 1 .

« أموال المسلمين فقسّمها بين الورثة في الفرائض » فقال في الطبقة الاولى :

يوصيكم اللّه في أولادكم للذكر مثل حظّ الأنثيين فإن كنّ نساء فوق اثنتين فلهن ثلثا ما ترك و إن كانت واحدة فلها النصف و لأبويه لكلّ واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد و ورثه أبواه فلامّه الثلث فإن كان له إخوة فلامّه السدس من بعد وصية يوصي بها أو دين 2 .

و قال في الطبقة الثانية : يستفتونك قل اللّه يفتيكم في الكلالة ان امرؤ هلك ليس له ولد و له أخت فلها نصف ما ترك و هو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك و إن كانوا إخوة رجالا و نساء فللذّكر مثل حظّ الأنثيين يبيّن اللّه لكم أن تضلّوا و اللّه بكلّ شي‏ء عليم 3 .

و قال جل و علا : و ان كان رجل يورث كلالة أو امرأة و له أخ أو أخت فلكلّ واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصي بها أو دين غير مضارّ 4 .

و قال في الطبقة الثالثة : و أولو الأرحام بعضهم أولى ببعض في كتاب اللّه 5 .

و ذكر ميراث الأزواج فقال : و لكم نصف ما ترك أزواجكم إلى قوله

-----------
( 1 ) الاستيعاب 2 : 196 .

-----------
( 2 ) النساء : 11 .

-----------
( 3 ) النساء : 176 .

-----------
( 4 ) النساء : 12 .

-----------
( 5 ) الانفال : 75 .

[ 318 ]

فلهن الثّمن مما تركتم من بعد وصيّة توصون بها أو دين 1 .

و ذكر إبطال العصبة في مورد البنات و الأخوات التي يقول بها مخالفونا فقال : للرجال نصيب مما ترك الوالدان و الأقربون و للنّساء نصيب مما ترك الوالدان و الأقربون ممّا قلّ منه أو كثر نصيبا مفروضا 2 .

و دلّ على بطلان العول و ورود النقص على البنات و الأخوات دون الأزواج و الآباء و الامهات ، بأن جعل للاولى فريضة واحدة و للأخيرة فريضتان . قال ابن عباس : و أول من أعال عمر فقال ما أدري أيكم قدّم و أيكم أخر ، و لو قدّم من قدّم اللّه و أخّر من أخّر اللّه ما عالت فريضة ، فقيل له : فما قدّم و ما أخّر ؟ فقال : المقدّم فريضة الزوجين و الامهات و المؤخر فريضة البنات و الأخوات . فقيل له : فما منعك أن تشير بهذا على عمر ؟ قال : هبته 3 .

« و الفي‏ء فقسّمه على مستحقيه » فقال جلّ و علا : و ما أفاء اللّه على رسوله منهم فما أوجفتم عليه من خيل و لا ركاب و لكن اللّه يسلّط رسله على من يشاء و اللّه على كلّ شي‏ء قدير . ما أفاء اللّه على رسوله من أهل القرى فللّه و للرسول و لذي القربى و اليتامى و المساكين و ابن السبيل كيلا يكون دولة بين الأغنياء منكم 4 .

و قال تعالى : يا أيها النّبيّ إنّا أحللنا لك أزواجك اللاتي آتيت اجورهن و ما ملكت يمينك ممّا أفاء اللّه عليك 5 .

-----------
( 1 ) النساء : 12 .

-----------
( 2 ) النساء : 7 .

-----------
( 3 ) أخرجه الكليني في الكافي 7 : 79 ح 3 ، و الصدوق في الفقيه 4 : 187 ح 3 ، و في العلل 2 : 568 ح 4 ، و الطوسي في التهذيب 9 : 248 ، ح 6 ، و الحاكم في المستدرك 4 : 340 ، و البيهقي في سننه و أبو الشيخ في الفرائض ، عنهما منتخب كنز العمال 4 : 208 .

-----------
( 4 ) الحشر : 6 7 .

-----------
( 5 ) الأحزاب : 50 .

[ 319 ]

قالوا : أي بالسبي كصفية و جويرية .

« و الخمس فوضعه اللّه حيث وضعه » قال تعالى : و اعلموا أنّ ما غنمتم من شي‏ء فأن للّه خمسه و للرسول ولذي القربى و اليتامى و المساكين 1 .

و الفي‏ء كلّه للنبيّ صلّى اللّه عليه و آله و سلّم و أهل بيته عليهم السلام ، و الغنيمة خمسها له و لهم .

و في ( أدب كتّاب الصولي ) : ولّى عمر السائب قسمة الغنائم بنهاوند لما فتحها اللّه على المسلمين ، فجمع السائب الغنائم فقسّمها ، ثم جاء من دلّه على كنز الفخير جان و كان سفطين من جوهر ، فاستخرجهما فأتى بهما عمر ،

فأمره أن يبيعهما و يقسّم ثمنها بين الذرية و لم يأمره أن يخمسه ، فتبيّن أنّه جعله فيئا و لم يجعله غنيمة 2 .

و عن كتاب ( خراج أبي يوسف ) أن نجدة بن عامر سأل ابن عباس عن سهم ذي القربى ، فكتب إليه : هو لنا و إن عمر دعانا إلى أن ننكح منه أيّمنا و نقضي به عن مغرمنا و نخدم منه عائلنا ، فأبينا إلاّ أن يسلمه إلينا و أبى ذلك علينا 3 .

« و الصدقات فجعلها اللّه حيث جعلها » فقال تعالى : إنّما الصدقات للفقراء و المساكين و العاملين عليها و المؤلّفة قلوبهم و في الرّقاب و الغارمين و في سبيل اللّه و ابن السبيل 4 .

« و كان حلي » بالفتح فالسكون و جمعه « حلي » بالضم فالكسر من حلي المرأة « الكعبة فيها يومئذ فتركه اللّه على حاله و لم يتركه نسيانا و لم يخف » بالفتح من خفي « عليه » هكذا في ( المصرية ) و الصواب : « عنه » كما في ( ابن أبي الحديد

-----------
( 1 ) الانفال : 41 .

-----------
( 2 ) أدب الكتّاب : 198 .

-----------
( 3 ) الخراج : 20 .

-----------
( 4 ) التوبة : 60 .

[ 320 ]

و الخطيّة ) 1 « مكانا فأقرّه » بكسر القاف « حيث أقرّه اللّه و رسوله » .

إنّما أمر عليه السلام بإقرار حليها على حالها ، و أما ما يهدى اليها لا حليا ، فلحاجّ لم يكن له نفقة الرجوع . ففي الكافي : أنّ قوما أقبلوا من مصر فمات منهم رجل فأوصى بألف درهم للكعبة ، فلما قدم الوصي مكة سأل فدلّوه على بني شيبة ،

فأتاهم فأخبرهم فقالوا : قد برئت ذمّتك ادفعها إلينا ، فسأل الناس فدلوه على أبي جعفر الباقر عليه السلام ، فأتاه فسأله فقال : إنّ الكعبة لغنية عن هذا ، انظر إلى من أمّ هذا البيت ، فقطع به أو ذهبت نفقته أو ضلّت راحلته أو عجز أن يرجع إلى أهله فادفعها إليه . فأتى الرجل بني شيبة فأخبرهم بقوله عليه السلام ، فقالوا له : هذا ضالّ مبتدع ليس له علم و لا يؤخذ عنه ، و نحن نسألك لمّا أبلغته عنّا هذا الكلام ،

فأتاه فقال له : زعموا أنّك كذا و كذا و سألوني بالعظيم ألاّ بلّغتك ما قالوا ، قال :

و انا أسألك بما سألوك لمّا آتيتهم فقلت لهم : إنّه يقول إنّ من علمي أن لو ولّيت شيئا من امور المسلمين لقطعت أيديهم ثمّ علقتها في أستار الكعبة ثم أقمتهم على المصطبة ثم أمرت مناديا ينادي : ألا إنّ هؤلاء سرّاق اللّه فاعرفوهم .

و فيه عن الكاظم عليه السلام : جعل رجل جاريته هديا للكعبة ، فقال له أبي عليه السلام :

قوّم الجارية أو بعها ثم مر مناديا يقوم على الحجر فينادي : ألا من قصرت به نفقته أو قطع به أو نفد طعامه فليأت فلان بن فلان ، و مره أن يعطي أولا ، فأوّلا حتى ينفد ثمن الجارية 2 .

« فقال له » هكذا في ( المصرية ) ، و كلمة « له » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 « عمر لولاك لافتضحنا و ترك الحلي بحاله »

-----------
( 1 ) شرح ابن أبي الحديد 19 : 158 .

-----------
( 2 ) الكافي 4 : 241 و 242 ح 1 و 2 ، و النقل بتصرف يسير .

-----------
( 3 ) توجد لفظة « له » في شرح ابن أبي الحديد 19 : 158 ، و شرح ابن ميثم 5 : 381 .

[ 321 ]

و عرف خطأ المشيرين عليه بأخذه .

و ورد شكر عمر له عليه السلام لما أرشده في مواضع اخر في امور شخصه و في امور غيره بألفاظ مختلفة :

منها : ما روي عن الربيع بن زياد و قد نقله ابن أبي الحديد في موضع آخر قال : قدمت على عمر بمال من البحرين ، فصلّيت معه العشاء ثم سلّمت عليه فقال : ما قدمت به ؟ قلت : خمسمائة ألف . قال : ويحك إنّما قدمت بخمسين ألفا ، قلت : بل خمسمائة الف ، قال : كم يكون ذلك . قلت : مائة ألف و مائة ألف حتى عددت خمسا . فقال : إنّك ناعس ، ارجع إلى بيتك ثم اغد علي ، فغدوت عليه فقال : ما جئت به ؟ قلت : ما قلت لك ، فاستشار الصحابة فيه فأشير عليه بنصب الديوان ، فنصبه و قسّم المال بين المسلمين ففضلت عنده فضلة ، فأصبح فجمع المهاجرين و الأنصار و فيهم علي بن أبي طالب عليه السلام و قال للناس : ما ترون في فضل ، فضل عندنا من هذا المال ؟ فقال الناس : إنّا شغلناك بولاية امورنا عن أهلك و تجارتك و صنعتك فهو لك ، فالتفت إلى علي عليه السلام فقال : ما تقول أنت ؟ قال : قد أشاروا عليك قال : فقل أنت ، فقال له : لم تجعل يقينك ظنّا .

فلم يفهم عمر ما قال ، فقال له : لتخرجن ممّا قلت . قال : أجل و اللّه لأخرجن منه ،

أتذكر حين بعثك النبي صلّى اللّه عليه و آله و سلّم ساعيا فأتيت العباس فمنعك صدقته فكان بينكما شي‏ء ، فجئتما إليّ و قلتما : انطلق معنا إلى النبي صلّى اللّه عليه و آله و سلّم ، فجئنا اليه فوجدناه خاثرا ، فرجعنا ثم غدونا عليه فوجدناه طيّب النفس ، فأخبرته بالذي صنع العباس فقال لك : يا عمر أما علمت أنّ عمّ الرجل صنو أبيه فذكرنا له ما رأينا من خثوره في اليوم الأول و طيب نفسه في اليوم الثاني ، فقال : إنّكم أتيتم في اليوم الأول و قد بقي عندي من مال الصدقة ديناران ، فكان ما رأيتم من خثوري ، و أتيتم في اليوم الثاني و قد وجّهتهما فذاك الذي رأيتم من طيب نفسي . أشير عليك أن لا تأخذ من هذا الفضل شيئا و ان تفضّه على فقراء

[ 322 ]

المسلمين ، فقال عمر : صدقت و اللّه لأشكرن لك الاولى و الأخيرة 1 .

و منها : ما روي عن أبي سعيد الخدري و نقله ابن أبي الحديد في موضع آخر قال : حججنا مع عمر أوّل حجّة حجّها في خلافته ، فلما دخل المسجد الحرام ، دنا من الحجر الأسود فقبّله و استلمه ، و قال : إنّي لأعلم أنّك حجر لا تضرّ و لا تنفع ، و لو لا أني رأيت النبي قبّلك و استلمك لما قبّلتك و لا استلمتك . فقال له علي عليه السلام : بلى إنّه يضر و ينفع ، و لو علمت تأويل ذلك من كتاب اللّه لعلمت أنّ الذي أقول لك كما أقول ، قال اللّه تعالى : و اذ أخذ ربك من بني آدم من ظهورهم ذرّيتهم و أشهدهم على أنفسهم ألست بربّكم قالوا بلى 2 ، فلما أشهدهم و أقرّوا له أنّه الربّ و أنّهم العبيد كتب ميثاقهم في رقّ ،

ثم ألقمه هذا الحجر ، و إنّ له لعينين و لسانا و شفتين تشهد لمن وافاه بالموافاة ،

فهو أمين اللّه تعالى في هذا المكان . فقال عمر : لا أبقاني اللّه بأرض لست بها يا أبا الحسن 3 .

و روى الكافي عن الصادق عليه السلام قال : إنّ اللّه تعالى لما أخذ مواثيق العباد أمر الحجر فالتقمها و لذلك يقال « أمانتي أدّيتها و ميثاقي تعاهدته لتشهد لي بالموافاة » 4 .

و منها : ما رواه الكافي عن الصادق عليه السلام : إن امرأة كانت تؤتى ، فبلغ ذلك عمر فبعث إليها فروّعها و أمر أن يجاء بها إليه ، ففزعت المرأة ، فأخذها الطلق فانطلقت إلى بعض الدور فولدت غلاما فاستهلّ الغلام ثمّ مات ، فدخل عليه من روعة المرأة و من موت الغلام ، فقال له بعض جلسائه ما عليك من هذا شي‏ء

-----------
( 1 ) شرح ابن أبي الحديد 12 : 99 ، و النقل بتصرف يسير .

-----------
( 2 ) الاعراف : 172 .

-----------
( 3 ) شرح ابن أبي الحديد 12 و 100 ، و النقل بتصرف يسير .

-----------
( 4 ) الكافي 4 : 184 ح 1 .

[ 323 ]

و قال بعضهم و ما هذا ؟ فقال لهم سلوا أبا الحسن فقال عليه السلام لهم : إن كنتم اجتهدتم ما أصبتم ، و لئن كنتم قلتم برأيكم لقد أخطأتم ، ثم قال لعمر : عليك دية الصبيّ . رواه ابن أبي الحديد في موضع آخر و قال : و في خبره « عليك غرة » يعني عتق رقبة 1 .

و منها : ما رواه السروي في مناقبه أن عمر أمر برجل يمني محصن فجر بالمدينة أن يرجم ، فقال له علي عليه السلام : لا يجب عليه الرجم ، لأنه غائب عن أهله ، و أهله في بلد آخر ، انّما يجب عليه الحدّ ، فقال عمر : لا أبقاني اللّه لمعضلة لم يكن لها أبو الحسن 2 .

و منها : ما رواه ( مناقب الخوارزمي ) أن عمر أتي بإمرأة حامل ، فسألها فاعترفت بالفجور ، فأمر بها أن ترجم ، فلقيها علي عليه السلام فقال : ما بال هذه المرأة ؟ فقالوا له : أمر عمر بها أن ترجم . فردّها ، و قال لعمر : أمرت بها أن ترجم ؟ قال : نعم ، اعترفت بالفجور . فقال عليه السلام له : هذا سلطانك عليها ، فما سلطانك على ما في بطنها ؟ ثم قال له : لعلّك انتهرتها أو أخفتها فقال : قد كان ذلك ، فقال له : أو ما سمعت النبي صلّى اللّه عليه و آله و سلّم يقول : لا حدّ على معترف بعد البلاء . إنّه من قيّدت أو حبست أو تهدّدت فلا إقرار له ، فخلّى عمر سبيلها ثم قال : عجزت النساء أن يلدن مثل علي لو لا علي لهلك عمر 3 .

و منها : ما رواه ( فتوح البلاذري ) أنّ رجلا يقال له معن بن زائدة انتقش على خاتم الخلافة على عهد عمر ، فأصاب مالا من خراج الكوفة . قال : فلمّا صلّى عمر صلاة الصبح قال للنّاس : مكانكم ، و ذكر قصّته لهم و قال :

-----------
( 1 ) الكافي 7 : 374 ح 11 ، لكن لم اظفر عليه في شرح ابن أبي الحديد .

-----------
( 2 ) مناقب السروي 2 : 360 .

-----------
( 3 ) أخرجه الخوارزمي في مناقبه : 38 عن طريق زيد بن علي و الحديث جاء في مسند زيد : 335 .

[ 324 ]

ما تقولون فيه ؟ فقال قائل اقطع يده ، و قال قائل اصلبه ، و علي عليه السلام ساكت ، فقال له عمر : ما تقول أبا الحسن ؟ قال : رجل كذب كذبة عقوبته في بشره ، فضربه عمر ضربا شديدا و حبسه 1 و منها : ما رواه ( الكافي ) عن عاصم السلولي قال : سمعت غلاما يقول : يا أحكم الحاكمين ، احكم بيني و بين امّي ، فقال له عمر : لم تدعو على امّك ؟ قال :

إنّها حملتني في بطنها تسعة أشهر و ارضعتني حولين ، فلما ترعرعت ،

و عرفت الخير من الشر طردتني ، و زعمت أنّها لا تعرفني ، فقال عمر : يا هذه ما يقول الغلام ؟ فقالت : و الذي احتجب بالنور ، فلا عين تراه ، ما أعرفه و لا أدري من أيّ الناس هو ؟ يريد أن يفضحني في عشيرتي ، و انّي جارية من قريش لم تتزوج قط ، فقال عمر : ألك شهود ؟ فقالت : نعم هؤلاء إخوتي ، فتقدّم أربعون قسامة فشهدوا عند عمر ، أنّ الغلام يريد أن يفضحها و أنّها جارية من قريش بخاتم ربّها ، فقال عمر : خذوا هذا الغلام و انطلقوا به الى السجن حتى نسأل عن الشهود ، فان عدلوا جلدته حدّ المفتري ، فأخذوه للسجن ، فتلقّاهم أمير المؤمنين عليه السلام في بعض الطريق ، فنادى الغلام : يا ابن عمّ النبي ، أنا غلام مظلوم و أعاد عليه الكلام الذي كلّم به عمر . فقال عليه السلام : ردّوه ، فقال لهم عمر :

أمرت به الى السجن قالوا : أمرنا علي عليه السلام أن نردّه و سمعناك تقول : لا تعصوا لعليّ أمرا ، فبينا هم كذلك إذا أقبل علي عليه السلام فقال : علي بأمّ الغلام . فأتي بها فقال علي عليه السلام : يا غلام ما تقول ؟ فأعاد الكلام ، فقال علي عليه السلام لعمر : أتأذن لي أن أقضي بينهم ؟ فقال عمر : سبحانه اللّه كيف لا و قد سمعت النبي صلّى اللّه عليه و آله و سلّم يقول :

« أعلمكم علي » ، ثم قال عليه السلام للمرأة : يا هذه ألك شهود ؟ قالت : نعم ، فتقدّم الأربعون قسامة فشهدوا بالشهادة الاولى . فقال عليه السلام : لأقضين اليوم بقضية

-----------
( 1 ) فتوح البلدان : 449 .

[ 325 ]

هي مرضاة للربّ علّمني حبيبي النبي صلّى اللّه عليه و آله و سلّم . ثم قال لها : أ لك وليّ ؟ قالت : نعم إخوتي ، فقال عليه السلام لهم : أمري فيكم و في أختكم جائز ؟ قالوا : نعم يا ابن عمّ النبي ، فقال عليه السلام : أشهد اللّه و من حضر من المسلمين أنّي قد زوّجت هذا الغلام من هذه الجارية بأربعمائة درهم و النقد من مالي يا قنبر علي بالدراهم ، فأتاه قنبر بها فصبّها في يد الغلام و قال له : خذها فصبّها في حجر امرأتك ، و لا تأتني إلاّ و بك أثر العرس يعني الغسل فقام الغلام فصبّ الدراهم في حجر المرأة ثم تلببها ، فقال لها قومي ، فنادت المرأة : النار النار يا ابن عم رسول اللّه ،

تريد أن تزوّجني من ولدي هذا ، و اللّه ولدي زوّجني اخوتي هجينا فولدت منه هذا الغلام ، فلما ترعرع و شبّ أمروني أن انتفي منه و أطرده ، هذا و اللّه ولدي و فؤادي يتقلّى أسفا عليه ثم أخذت بيد الغلام و انطلقت ، فنادى عمر : و اعمراه لو لا علي لهلك عمر 1 .

و ما رواه محمد بن محمد بن النعمان المفيد في ( إرشاده ) : أنّ امرأتين تنازعتا على عهد عمر في طفل ادّعته كلّ واحدة منهما ولدا لها بغير بيّنة ، و لم ينازعهما فيه غيرهما ، فالتبس الحكم في ذلك على عمر ، و فزع فيه الى أمير المؤمنين عليه السلام ، فاستدعى المرأتين و وعظهما و خوّفهما ، فأقامتا على التنازع فقال عليه السلام عند تماديهما : إيتوني بمنشار ، فقالت المرأتان : ما تصنع ؟ فقال : أقدّه نصفين لكلّ واحدة منكما نصفه فسكتت إحداهما و قالت الاخرى : اللّه اللّه يا أبا الحسن ان كان لا بدّ من ذلك فقد سمحت به لها . فقال عليه السلام : اللّه أكبر هذا ابنك دونها ، و لو كان ابنها لرقّت عليه و أشفقت ، فاعترفت المرأة الاخرى أنّ الحقّ مع صاحبتها و الولد لها دونها ، فسرى عن عمر ( غمّه ) و دعا له عليه السلام بما فرّج عنه في القضاء .

-----------
( 1 ) الكافي 7 : 423 ح 6 ، و النقل بتصرف يسير .

[ 326 ]

و رواه السروي في ( مناقبه ) و قال : و هذا حكم سليمان في صغره 1 .

و ما رواه الكافي ، أن عمر أتي بجارية قد شهدوا عليها أنها قد بغت ،

و كانت من قصتها أنّها كانت يتيمة عند رجل ، و كان الرجل كثيرا ما يغيب عن أهله ، فشبّت اليتيمة فتخوفت المرأة أن يتزوّجها زوجها ، فدعت بنسوة فأمسكتها فأخذت عذرتها باصبعها ، فلما قدم زوجها رمتها بالفاحشة و أقامت البينة من جاراتها اللاتي ساعدنها على ذلك ، فرفع ذلك إلى عمر ، فلم يدر كيف يقضي فيها ، ثم قال : نأت علي بن أبي طالب ، فأتوه و قصوا عليه القصة فقال لامرأة الرجل : ألك بيّنة ؟ قالت : هؤلاء جاراتي يشهدن عليها ،

و أحضرتهن ، فأخرج علي عليه السلام السيف من غمده ، و طرحه بين يديه و أمر بكل واحدة منهم فأدخلت بيتا ، ثم دعا امرأة الرجل فأدارها بكلّ وجه ، فأبت أن تزول عن قولها ، فردّها إلى البيت الذي كانت فيه و دعا احدى الشهود و جثا على ركبتيه ثمّ قال : تعرفيني أنا علي بن أبي طالب و هذا سيفي و قد قالت امرأة الرجل ما قالت و رجعت إلى الحقّ و أعطيتها الأمان و إن لم تصدّقيني لأمكنن السيف منك ، فالتفتت المرأة إلى عمر و قالت له : الأمان على الصدق . فقال لها علي عليه السلام : فاصدقي . فقالت : لا و اللّه إلاّ أنّها رأت جمالا و هيئة ، فخافت فساد زوجها ، فسقتها المسكر و دعتنا ، فأمسكناها فافتضتها بأصبعها . فقال علي عليه السلام : اللّه أكبر ، أنا أوّل من فرق بين الشهود إلا دانيال النبي عليه السلام ، و ألزمهن حد القاذف و ألزمهن جميعا العقر و جعل عقرها أربعمائة درهم ، و أمر بالمرأة أن تنفى من الرجل و يطلقها زوجها و زوجه الجارية و ساق عنه المهر . فقال عمر له عليه السلام : حدثنا بحديث دانيال الخبر 2 .

-----------
( 1 ) الإرشاد : 110 ، و مناقب السروي 2 : 367 .

-----------
( 2 ) الكافي 7 : 425 ح 9 ، و النقل بتصرف يسير .

[ 327 ]

و ما رواه عن الأصبغ أن عمر أتي بخمسة نفر أخذوا في الزنا ، فأمر أن يقام على كلّ واحد منهم حدّ ، و كان علي عليه السلام حاضرا ، فقال : يا عمر ليس هذا حكمهم ، قال : فأقم أنت عليهم الحكم ، فقدّم واحدا فضرب عنقه ، و قدّم الثاني فرجمه ، و قدّم الثالث فضربه الحدّ ، و قدّم الرابع فضربه نصف الحدّ ، و قدّم الخامس فعزّره ، فتحيّر عمر و تعجّب الناس من فعله ، فقال له عمر : خمسة نفر في قضية واحدة ، أقمت عليهم خمس حدود ، ليس شي‏ء منها يشبه الآخر .

فقال عليه السلام : أمّا الأوّل فكان ذميّا خرج عن ذمّته لم يكن له حكم إلا السيف ، و أمّا الثاني فرجل محصن كان حدّه الرجم ، و أما الثالث فغير محصن حدّه الجلد ،

و أمّا الرابع فعبد ضربناه نصف الحدّ ، و أمّا الخامس ، فمجنون مغلوب على عقله 1 .

و ما روي عن ( فضائل العشرة ) : أن عمر أتي بابن أسود انتفى منه أبوه ،

فأراد عمر أن يعزّره ، فقال علي عليه السلام للرجل : هل جامعت أمّه في حيضها ؟ قال :

نعم ، قال : فلذلك سوّده اللّه . فقال عمر : لو لا علي لهلك عمر 2 .

و ما رواه ( مناقب السروي ) ، أن الهيثم كان في جيش ، فلمّا جاءت امرأته بعد قدومه بستّة أشهر بولد ، فأنكر ذلك منها ، و جاء به الى عمر و قصّ عليه ،

فأمر برجمها فأدركها علي عليه السلام قبل أن ترجم ، ثمّ قال لعمر : أربع على نفسك أنّها صدقت يقول تعالى : و حمله و فصاله ثلاثون شهرا 3 و يقول :

و الوالدات يرضعن أولادهن حولين كاملين 4 فالحمل و الرضاع ثلاثون

-----------
( 1 ) الكافي 7 : 265 ح 26 .

-----------
( 2 ) نقله عنه السروي في مناقبه 2 : 363 .

-----------
( 3 ) الاحقاف : 15 .

-----------
( 4 ) البقرة : 233 .

[ 328 ]

شهرا ، فقال عمر : لو لا علي لهلك عمر 1 .

و ما رواه عن الصادق عليه السلام : أنّ عقبة بن أبي عقبة مات ، فحضر علي عليه السلام جنازته و جماعة من أصحابه و فيهم عمر ، فقال علي عليه السلام لرجل كان حاضرا :

إنّ عقبة لمّا توفي حرمت امرأتك فاحذر أن تقربها فقال عمر : كلّ قضاياك عجيبة و هذه من أعجبها ، يموت انسان فتحرم على آخر امرأته فقال : نعم ، انّ هذا عبد كان لعقبة تزوج امرأة حرّة ، و هي اليوم ترث بعض ميراث عقبة ، فقد صار بعض زوجها رقّا لها ، و بضع المرأة حرام على عبدها حتى تعتقه و يتزوّجها ، فقال عمر : لمثل هذا نسألك عمّا اختلفنا فيه 2 .

و روى علي بن طاووس في كتابه ( تشريف المنن ) عن مجموع محمد بن الحسين المرزبان أن شريح القاضي قال : كنت أقضي لعمر ، فأتاني رجل يوما فقال : إن رجلا أودعني امرأتين احداهما حرة مهيرة و الاخرى سرية ،

فجعلتهما في دار و أصبحت اليوم ، و قد ولدتا غلاما ، و جارية ، و كلتاهما تدّعي الغلام و تنتفي من الجارية ، فاقض بينهما بقضائك فلم يحضرني شي‏ء فيهما ،

فأتيت عمر فقصصت عليه القصة فقال : فما قضيت ؟ فقلت : لو كان عندي قضاء ما أتيتك فجمع من حضره من الصحابة ، و أمرني فقصصت القصة و شاورهم ، فكلّهم ردّوا الرأي إليّ و إليه ، فقال عمر : لكني أعرف حيث مفزعها و أين منتزعها ، فقالوا : كأنّك أردت ابن أبي طالب ، قال : نعم و أين المذهب عنه قالوا : فابعث إليه يأتك فقال : لا ، له شمخة من هاشم ، و أثرة من علم يؤتى لها و لا يأتي ، و في بيته يؤتى الحكم ، فقوموا بنا إليه ، فأتيناه ، فوجدناه في حائط له يركل فيه على مسحاة و يقرأ أيحسب الإنسان أن يترك سدى 3

-----------
( 1 ) مناقب السروي 2 : 365 .

-----------
( 2 ) مناقب السروي 2 : 360 .

-----------
( 3 ) القيامة : 36 .

[ 329 ]

و يبكي فأمهلوه حتى سكن ثم استأذنوا عليه ، فخرج إليهم و عليه قميص قد نصّف أردانه ، فقال لعمر : ما الذي جاءك به ؟ فقال : أمر عرض ، و أمرني فقصصت عليه القصة ، فقال : فبم حكمت فيها ؟ قلت : لم يحضرني حكم فيها ،

فأخذ بيده من الأرض شيئا ثم قال : الحكم فيه أهون من هذا ثم أحضر المرأتين و أحضر قدحا ثم دفعه إلى احداهما فقال احلبي فيه ، فحلبت ثم وزن القدح و دفعه إلى الاخرى فقال احلبي فيه ، فحلبت فيه ثم وزنه ، فقال لصاحبة اللبن الخفيف ، خذي ابنتك ، و لصاحبة اللبن الثقيل خذي ابنك ، ثم التفت إلى عمر فقال : أما علمت أنّ اللّه تعالى حطّ المرأة عن الرجل ، فجعل عقلها و ميراثها دون عقله و ديته ، و كذلك لبنها دون لبنه . فقال عمر : لقد أرادك الحق يا أبا الحسن ،

و لكن قومك أبوا . فقال علي عليه السلام : خفّض عليك أبا حفص ان يوم الفصل كان ميقاتا 1 .

و رواه ( مناقب السروي ) و قال : و قد جعلت الأطباء ذلك أساسا في الاستدلال على الذكر و الانثى 2 .

و ما رواه ( الكافي ) : أنّ عمر اتي بامرأة و زوجها شيخ فان ، فلمّا أن واقعها مات على بطنها ، فجاءت بولد فادّعى بنوه أنها فجرت و تشاهدوا عليها .

فأمر بها عمر أن ترجم ، فمرّ بها علي عليه السلام فقالت : يا ابن عمّ النبي : ان لي حجّة فقال : هاتي حجّتك ، فدفعت إليه كتابا فقرأه ، فقال : هذه المرأة تعلمكم بيوم تزوجها ، و يوم واقعها ، ردّوا المرأة ، فلما كان من الغد دعا بصبيان أتراب ،

و دعا بالصبي معهم فقال لهم : إلعبوا حتى إذا ألهاهم اللعب قال لهم : إجلسوا حتى اذا تمكنوا صاح بهم قوموا ، فقام الصبيان ، و قام الغلام فاتكى على

-----------
( 1 ) الأنبياء : 17 .

-----------
( 2 ) الملاحم و الفتن : 186 ، و هو نفس الكتاب تشريف المنن ، و مناقب السروي 2 : 367 .

[ 330 ]

راحتيه ، فدعا به علي عليه السلام و ورثه من أبيه ، و جلد إخوته حدّ المفترين حدّا حدّا ،

فقال له عمر : كيف صنعت ؟ قال : عرفت ضعف الشيخ في اتكاء الغلام على راحتيه 1 .

و مما رواه أن عمر اتي برجل قد قتل أخا رجل ، فدفعه إليه و أمره بقتله ،

فضربه الرجل حتى رأى أنّه قد قتله ، فحمل إلى منزله ، فوجدوا به رمقا فعالجوه حتى برئ ، فلمّا برئ أخذه أخو المقتول فقال : أنت قاتل أخي ، ولي أن أقتلك ، فقال قد قتلتني مرة ، فانطلق به إلى عمر فأمر بقتله ، فمروا على علي عليه السلام فأخبره خبره ، فقال : لا تعجلوا حتى أخرج ، فدخل على عمر فقال له : ليس الحكم فيه هكذا ، فقال : ما هو ؟ فقال : يقتصّ هذا من أخ المقتول أوّلا ما صنع به ،

ثم يقتله بأخيه ، فنظر الرجل ، إنّه إن اقتصّ منه أتى على نفسه ، فعفا عنه ،

و تتاركا .

و روى السروي ذلك و زاد عليه : فرفع عمر يده إلى السماء ، و قال : الحمد للّه الذي جعلكم أهل بيت الرحمة ، ثمّ قال : لو لا علي لهلك عمر 2 .

و قال المفيد في ( الإرشاد ) : إنّ العامّة و الخاصّة روتا أن امرأة شهد عليها الشهود أنّهم وجدوا في بعض مياه العرب رجلا يطأها ليس ببعل لها ،

فأمر عمر برجمها و كانت ذات بعل فقالت : اللّهم إنّك تعلم أني بريئة ، فغضب عمر و قال : و تجرحين الشهود أيضا ، فقال علي عليه السلام : ردّوها فاسألوها فلعلّ لها عذرا ، فردّت فسئلت فقالت : كانت لأهلي إبل فخرجت فيها ، و حملت معي ماء ،

و لم يكن في إبل أهلي لبن ، و خرج معي خليطنا و كان في إبله لبن ، فنفد مائي فاستسقيته فأبى أن يسقيني حتى امكّنه من نفسي ، فلما كادت نفسي تخرج

-----------
( 1 ) الكافي 7 : 424 ح 7 ، و النقل بتصرف يسير .

-----------
( 2 ) الكافي 7 : 360 ح 1 ، و مناقب السروي 2 : 365 ، و النقل بتصرف يسير .

[ 331 ]

مكّنته كرها ، فقال علي عليه السلام : اللّه اكبر فمن اضطر غير باغ و لا عاد فلا إثم عليه 1 فخلّى عمر سبيلها 2 .

و جاء في ( مناقب السروي ) : صبّت امرأة بياض البيض على فراش ضرّتها و قالت : قد بات عندها رجل ، و فتّش ثيابها فأصاب ذلك البياض ، و قصّ على عمر فهمّ أن يعاقبها ، فقال علي عليه السلام : إيتوني بماء حار قد اغلي غليانا شديدا ، فلمّا أتي به أمرهم فصبّوا على الموضع ، فاشتوى ذلك البياض فرمى به اليها ، و قال للمرأة : إنّه من كيدكن إنّ كيدكن عظيم ، و قال للرجل أمسك عليك زوجك ، فإنّها حيلة تلك التي قذفتها فضربها الحدّ 3 .

و ما فيه أيضا : أن امرأة محصنة فجر بها غلام صغير ، فأمر عمر أن ترجم فقال له علي عليه السلام : لا يجب الرجم ، إنّما يجب الحدّ ، لأن الذي فجر بها ليس بمدرك 4 .

و ما فيه أيضا : أن عمر أتي بإمرأة مجنونة حبلى قد زنت ، فأمر برجمها فقال له علي عليه السلام : أما سمعت النبي صلّى اللّه عليه و آله و سلّم يقول : رفع القلم عن ثلاثة : عن المجنون حتى يبرأ الخبر .

و رواه ( إرشاد المفيد ) و زاد : فرّج اللّه عنك لقد كدت أن أهلك 5 و ما في ( الإرشاد ) أيضا : ان العامة و الخاصة روت أن قدامة بن مظعون شرب الخمر فأراد عمر أن يحدّه فقال له قدّامة : إنّه لا يجب علي الحدّ لأنّ اللّه تعالى يقول :

ليس على الذين آمنوا و عملوا الصالحات جناح فيما طعموا إذا ما اتّقوا

-----------
( 1 ) البقرة : 173 .

-----------
( 2 ) الإرشاد : 110 ، و النقل بتصرف يسير .

-----------
( 3 ) مناقب السروي 2 : 367 .

-----------
( 4 ) مناقب السروي 2 : 360 .

-----------
( 5 ) رواه المفيد في الإرشاد : 109 ، و جاء قريب منه في مناقب السروي 2 : 366 .

[ 332 ]

و آمنوا و عملوا الصالحات 1 ، فدرأ عمر عنه الحدّ فبلغ ذلك عليّا عليه السلام ، فمشى إلى عمر فقال له : لم تركت الحدّ على قدّامة ؟ فقال : تلا علي هذه الآية . فقال عليه السلام :

ليس قدّامة من أهل هذه الآية ، و لا من سلك سبيله في ارتكاب ما حرم ، إن الذين آمنوا و عملوا الصالحات لا يستحلون حراما ، فاردد قدّامة و استتبه ممّا قال ،

فان تاب ، فأقم عليه الحدّ و إن لم يتب فاقتله ، فقد خرج عن الملّة ، فاستيقظ عمر لذلك و عرف قدّامة الخبر فأظهر التوبة الخبر 2 .

و ما رواه الكافي عن زاذان : أن رجلين استودعا امرأة وديعة و قالا لها لا تدفعيها إلى واحد منّا حتى نجتمع عندك ، ثم انطلقا فغابا فجاء أحدهما إليها ،

فقال : أعطني وديعتي و إن صاحبي قد مات ، فأبت حتى كثر اختلافه ثمّ أعطته ،

ثم جاء الآخر فقال : هاتي وديعتي ، فقالت المرأة : أخذها صاحبك ، و ذكر أنّك متّ ، فارتفعا إلى عمر فقال لها : ما أراك إلاّ و قد ضمنت فقالت المرأة : اجعل بيني و بينه عليّا عليه السلام . فقال عمر له : اقض بينهما . فقال علي : هذه الوديعة عندي ،

و قد امرتماها ألاّ تدفعها إلى واحد منكما ، حتى تجتمعا عندها ، فآتني بصاحبك ، و لم يضمنها 3 .

و ما في ( المناقب ) أن مصقلة العبدي قال :

إنّا روينا في الحديث خبرا
يعرفه سائر من كان روى

إن ابن خطاب أتاه رجل
فقال كم عدّة تطليق الأما

فقال يا حيدر كم تطليقة
للامة اذكره فاوما المرتضى

بإصبعيه فثنى الوجه الى
سائله و قال اثنتنان و انثنى

-----------
( 1 ) المائدة : 93 .

-----------
( 2 ) الإرشاد : 108 ، و النقل بتصرف يسير .

-----------
( 3 ) الكافي 7 : 427 ح 12 ، و النقل بتصرف يسير .

[ 333 ]

قال له تعرف هذا قال لا
قال له : هذا علي ذو العلا 1

و جاء في ( الفقيه ) : أن حفص بن غالب الأسدي قال : بينما رجلان جالسان في زمن عمر إذ مرّ بهما عبد مقيّد ، فقال أحد الرجلين : إن لم يكن في قيده كذا و كذا ، فامرأته طالق ثلاثا ، فقال الآخر : إن كان فيه كما قلت ، فامرأته طالق ثلاثا ، فذهبا إلى مولى العبد فقالا له : إنّا حلفنا على كذا و كذا ، فحلّ قيد غلامك حتى نزنه ، فقال مولى العبد : امرأته طالق ثلاثا ان حللت قيد غلامي ،

فارتفعوا إلى عمر فقصّوا عليه القصّة ، فقال عمر : مولاه أحق به ، إذهبوا بنا إلى علي بن أبي طالب لعلّه يكون عنده في هذا شي‏ء ، فأتوه فقصّوا عليه فقال : ما أهون هذا ثم أمر بجفنة و أمر بقيده فشد فيه خيطا ، و أدخل رجليه و القيد في الجفنة ، ثم صب عليه الماء حتى امتلأت ثم قال عليه السلام : ارفعوا القيد ، فرفعوه حتى أخرج من الماء ، فلما أخرج نقص الماء ثم دعا عليه السلام بزبر الحديد فأرسله في الماء حتى تراجع الماء إلى موضعه و القيد في الماء ثم قال : زنوا هذه الزبر فهو وزنه .

و رواه ( فضائل ابن شاذان ) و زاد : فلما فعلوا ذلك و انفصلوا دخلت نساؤهم عليهم و خرجوا ، و هم يقولون : نشهد أنّك عيبة علم النبوّة و قال الصدوق بعد نقله : إنما هدي عليه السلام إلى معرفة ذلك ليخلص الناس من أحكام من يجيز الطلاق باليمين 2 .

و ما في ( تذكرة سبط ابن الجوزي ) نقلا عن ( فضائل أحمد بن حنبل ) مسندا أن عمر كان يقول « أعوذ باللّه من معضلة ليس لها أبو حسن » . قال

-----------
( 1 ) مناقب السروي 2 : 370 .

-----------
( 2 ) رواه الصدوق في الفقيه 3 : 9 ح 2 ، و نقله المجلسي في البحار 40 : 280 ح 43 ، عن كتابي الفضائل و الروضة و الحديث يوجد في الكتاب الروضة : 40 ، لكن لم يوجد في الفضائل كما صرّح به في هامش البحار ، و النقل بتصرف يسير .

[ 334 ]

سعيد بن المسيب : و لهذا القول سبب ، و هو ان ملك الروم كتب إلى عمر يسأله عن مسائل ، فعرضها على الصحابة فلم يجد عندهم جوابا ، فعرضها على أمير المؤمنين عليه السلام فأجاب عنها في أسرع وقت بأحسن عبارات . كان قيصر كتب إليه : إنّي سائلك عن مسائل فأخبرني عنها : ما شي‏ء لم يخلقه اللّه ، و ما شي‏ء لا يعلمه اللّه ، و ما شي‏ء ليس عند اللّه ، و ما شي‏ء كلّه فم ، و ما شي‏ء كلّه رجل ، و ما شي‏ء كلّه عين ، و ما شي‏ء كلّه جناح ، و سائلك عن رجل لا عشيرة له ، و عن أربعة لم يحمل بهم رحم ، و عن شي‏ء يتنفّس و ليس فيه روح ، و عن صوت الناقوس ماذا يقول ، و عن ظاعن ظعن مرة واحدة ، و عن شجرة يسير الراكب في ظلها مائة عام لا يقطعها ما مثلها في الدنيا ، و عن مكان لم تطلع عليه الشمس إلا مرّة واحدة ، و عن شجرة نبتت من غير ماء ، و عن أهل الجنّة يأكلون و يشربون و لا يتغوطون ، و لا يبولون ، ما مثلهم في الدنيا ، و عن موائد الجنّة عليها القصاع في كلّ قصعة ألوان لا يختلط بعضها ببعض ما مثلها في الدنيا ، و عن جارية تخرج من تفاحة الجنة و لا ينقص منها شي‏ء ، و عن جارية تكون في الدنيا لرجلين و هي في الآخرة لواحد ، و عن مفاتيح الجنة ما هي ؟

فقرأ علي عليه السلام الكتاب و كتب في الحال خلفه :

بسم اللّه الرحمن الرحيم . اما بعد فقد وقفت على كتابك ايّها الملك و أنا اجيبك بعون اللّه تعالى و بركة نبيّنا محمّد صلّى اللّه عليه و آله و سلّم : أما الشي‏ء الذي لم يخلقه اللّه فالقرآن لأنه كلامه .

و أما الذي لا يعلمه اللّه فقولكم له ولد و له صاحبة و شريك ما اتخذ اللّه من ولد و ما كان معه من إله 1 لم يلد و لم يولد 2 .

-----------
( 1 ) المؤمنون : 91 .

-----------
( 2 ) الاخلاص : 3 .

[ 335 ]

و أما الذي ليس عند اللّه فالظلم و ما ربّك بظلاّم للعبيد 1 .

و أمّا الذي كلّه فم فالنار تأكل كلّ ما يلقى فيها ، و أمّا الّذي كلّه رجل فالماء . و أمّا الذي كلّه عين فالشمس ، و أمّا الذي كلّه جناح فالريح ، و أمّا الذي لا عشيرة له فآدم عليه السلام . و أمّا الذين لم يحمل بهم رحم فعصا موسى عليه السلام و كبش إبراهيم و شخص آدم و حوّاء . و أمّا الذي يتنفس من غير روح فالصبح قال تعالى و الصبح إذا تنفس 2 .

و أما الناقوس فإنّه يقول :

طقا طقا
حقا حقا

مهلا مهلا
عدلا عدلا

صدقا صدقا
ان الدنيا قد غرتنا و استهوتنا

تمضي الدنيا قرنا قرنا
ما من يوم يمضي عنّا

إلا أوهى منا ركنا
ان الموتى قد أخبرنا

إنّا نرحل فاستوطنا

و اما الظاعن مرة فطور سيناء لما عصت بنو إسرائيل و كان بينه و بين الأرض المقدسة أيام ، فقلع اللّه منه قطعة و جعل لها جناحين من نور فنتقها عليهم ، فذلك قوله تعالى و إذ نتقنا الجبل فوقهم كأنّه ظلّة و ظنوا انّه واقع بهم 3 . و قال لبني اسرائيل ان تؤمنوا و إلا أوقعته عليكم ، فلما تابوا ردّه إلى مكانه .

و أما المكان الذي لم تطلع عليه الشمس فأرض البحر لمّا فلقه اللّه تعالى

-----------
( 1 ) فصلت : 46 .

-----------
( 2 ) التكوير : 18 .

-----------
( 3 ) الاعراف : 171 .

[ 336 ]

لموسى ، و قام الماء أمثال الجبال و يبست الأرض بطلوع الشمس عليها ، ثم عاد ماء البحر إلى مكانه .

و أما الشجرة التي يسير الركب في ظلّها مائة عام فشجرة طوبى ، و هي سدرة المنتهى في السماء السابعة تنتهي إليها أعمال بني آدم ، و هي من أشجار الجنة ليس في الجنة قصر و لا بيت إلاّ و فيه غصن من أغصانها ،

و مثلها في الدنيا الشمس أصلها واحد ، و ظلّها في كلّ مكان .

و أما الشجرة التي نبتت من غير ماء فشجرة يونس ، و كان ذلك معجزة له لقوله تعالى و أنبتنا عليه شجرة من يقطين 1 .

و أما غذاء أهل الجنّة فمثلهم في الدنيا الجنين في بطن امّه ، فانّه يتغذّى من سرّة امّه و لا يبول و لا يتغوّط . و أما الألوان في القصعة الواحدة فمثله في الدنيا البيضة فيها لو نان أبيض و أصفر و لا يختلطان .

و أما الجارية التي تكون بين اثنين فالنخلة التي تكون في الدنيا لمؤمن و كافر ، فهي للمؤمن في الآخرة لأنّها في الجنة ، و الكافر لا يدخلها ، و أما مفاتيح الجنّة فلا إله إلاّ اللّه محمّد رسول اللّه .

فلما قرأ قيصر الكتاب قال : ما خرج هذا الكلام إلاّ من بيت النبوّة ، ثم سأل عن المجيب فقيل له ابن عم محمّد صلّى اللّه عليه و آله و سلّم 2 .

و روى سبط ابن الجوزي في ( تذكرته ) عن ( فضائل أحمد بن حنبل ) و عن مسنده قضايا أربع قال عمر في بعضها « لا أبقاني اللّه بعد ابن أبي طالب » و في بعضها « اللّهم لا تبقني لمعضلة ليس لها ابن أبي طالب » و في بعضها « لو لا علي لهلك عمر » .

-----------
( 1 ) الصافات : 146 .

-----------
( 2 ) تذكرة الخواص : 144 147 ، و النقل بتصرف يسير .

[ 337 ]

ثم قال السبط : و في هذا المعنى يقول الصاحب بن عباد :

حبّ النبي و أهل البيت معتمدي
إذ الخطوب اساءت رأيها فينا

يا مذرة الدين يا فرد الزمان اصخ
لمدح مولى يرى تفضيلكم دينا

أيا ابن عم رسول اللّه أفضل من
ساد الأنام و ساس الهاشميينا

هل مثل سبقك في الاسلام لو عرفوا
و هذه الخصلة الغراء تكفينا

هل مثل علمك ان زلوا و ان وهنوا
و قد هديت كما أصبحت تهدينا

هل مثل جمعك للقرآن تعرفه
لفظا و معنى و تأويلا و تبيينا

هل مثل صبرك إذ خانوا و إذ فشلوا
حتى جرى ما جرى في يوم صفينا

هل مثل بذلك للعاني الاسير و لك
طفل الصغير و قد أعطيت مسكينا

هل مثل قولك إذ قالوا مجاهرة
لو لا علي هلكنا في فتاوينا 1 .

و روى الكافي : ان أبا بكر لما قام بالأمر أتى برجل قد شرب الخمر فقال أبو بكر : لم شربتها و هي محرمة ؟ فقال : إني أسلمت و منزلي بين ظهراني قوم يستحلونها و لو أعلم انّها حرام اجتنبتها . فقال أبو بكر لعمر : ما تقول في أمر هذا الرجل ؟ فقال عمر : معضلة و أبو الحسن لها . فقال أبو بكر : يا غلام ادع لنا عليّا . فقال عمر : يؤتى الحكم في منزله ، فأتوه و عنده سلمان ، فأخبروه فقال عليه السلام لأبي بكر : ابعث معه من يدور به على مجالس المهاجرين و الأنصار فمن كان تلا عليه آية التحريم فليشهد ، فإن لم يكن تليت عليه فلا شي‏ء عليه ،

ففعل فلم يشهد عليه أحد فخلّي سبيله . فقال سلمان له عليه السلام : لقد أرشدتهم فقال عليه السلام : انما أردت أن اجدد تأكيد قوله تعالى : أفمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فما لكم كيف تحكمون 2 فيّ و فيهم 3 .

-----------
( 1 ) تذكرة الخواص : 144 148 ، و النقل بتصرف يسير .

-----------
( 2 ) يونس : 35 .

-----------
( 3 ) روى قريب منه في الكافي 7 : 216 ح 16 .

[ 338 ]

و من أراد الوقوف على غرائب قضاياه عليه السلام أكثر من هذا فعليه بكتابنا المؤلف في قضاياه عليه السلام فقد تكفل من ذلك مقدارا مشبعا ، و له عليه السلام قضايا في حياة النبي صلّى اللّه عليه و آله و سلّم ، و قضايا في أمرة الثلاثة ، و قضايا في أيام خلافته .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

2

الحكمة ( 271 ) رُوِيَ أَنَّهُ ع رُفِعَ إِلَيْهِ رَجُلاَنِ سَرَقَا مِنْ مَالِ اَللَّهِ أَحَدُهُمَا عَبْدٌ مِنْ مَالِ اَللَّهِ وَ اَلْآخَرُ مِنْ عُرُوضِ اَلنَّاسِ فَقَالَ ع أَمَّا هَذَا فَهُوَ مِنْ مَالِ اَللَّهِ وَ لاَ حَدَّ عَلَيْهِ مَالُ اَللَّهِ أَكَلَ بَعْضُهُ بَعْضاً وَ أَمَّا اَلْآخَرُ فَعَلَيْهِ اَلْحَدُّ اَلشَّدِيدُ فَقَطَعَ يَدَهُ أقول : روى الرواية ( الكافي في الصحيح ) هكذا : قضى عليه السلام في رجلين سرقا من مال اللّه أحدهما عبد لمال اللّه و الآخر من عرض الناس فقال : أما هذا فمن مال اللّه ، ليس عليه شي‏ء من مال اللّه أكل بعضه بعضا ، و أما الآخر فقدمه فقطع يده ، ثم أمر أن يطعم السمن و اللحم حتى برئت منه 1 .

ثم ما في المتن « من عروض الناس » هو في ( المصرية ) ، و الصواب : « من عرض الناس » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) بل و في مستنده 2 .

ثم و نظير قوله عليه السلام في سرقة رجل من عرض الناس من بيت المال و سرقة عبد من بيت المال باختصاص القطع بالأول لما ذكره عليه السلام من كونه مال اللّه أكل بعضه بعضا و لأن في قطعه اضرارا أكثر ببيت المال ، قوله عليه السلام

-----------
( 1 ) الكافي 7 : 264 ح 24 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 160 ، و شرح ابن ميثم 5 : 382 ، و الكافي 7 : 264 .

[ 339 ]

في سرقة العبد من مولاه و من غيره ، فروى الكافي أيضا عنه عليه السلام قال : عبدي إذا سرقني لم أقطعه ، و عبدي إذا سرق غيري قطعته الخبر 1 .

ثم ما في المتن « و أما الآخر فعليه الحد الشديد » انما هو في ( ابن أبي الحديد ) و أخذه عنه ( المصرية ) و ليس في ( ابن ميثم و الخطية ) و ليس في مستنده و لا وجه له 2 .

و قال ابن أبي الحديد بعد العنوان : هذا مذهب الشيعة أن عبد المغنم إذا سرق من المغنم لم يقطع ، فأما العبد الغريب يقطع إذا كان ما سرقه زائدا عمّا يستحقه بمقدار نصاب القطع ربع دينار ، فأمّا الفقهاء فانّهم لا يوجبون القطع على من سرق من الغنيمة قبل الغنيمة مطلقا لأن مخالطة حقّه شبهة تمنع من القطع 3 .

قلت : ان ابن أبي الحديد قد خبط و خلط ، فالشيعة أيضا يمنعون القطع في من سرق مما له شرك فيه مطلقا . روى في ( الكافي محمد بن يعقوب الكليني ) في باب ما لا يقطع فيه السارق انّه عليه السلام أتي برجل قد سرق من بيت المال فقال ،

لا يقطع فإن له فيه نصيبا 4 .

و روى في باب ما يجب على الطرار و المختلس عنه عليه السلام قال : أربعة لا قطع عليهم : المختلس ، و الغلول ، و من سرق الغنيمة ، و سرقة الأجير فإنّها خيانة 5 .

-----------
( 1 ) الكافي 7 : 237 ح 20 .

-----------
( 2 ) لم توجد الفقرة في الكافي 7 : 264 ، و توجد بتمامها في شرح ابن أبي الحديد 19 : 160 ، و توجد بلفظ « و اما الآخر فعليه الحد » في شرح ابن ميثم 5 : 382 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 160 ، و النقل بالمعنى .

-----------
( 4 ) الكافي 7 : 231 ح 6 .

-----------
( 5 ) الكافي 7 : 226 ح 6 .

[ 340 ]

و روى في باب حدّ القطع و كيف هو : أن رجلا أخذ بيضة من المغنم و قالوا له : قد سرق اقطعه . فقال عليه السلام : إنّي لا أقطع أحدا له فيما أخذ شرك 1 .

و انما عنوان النهج السرقة من مال اللّه أي الصدقات ، و حينئذ فيفصل فيه بما قال عليه السلام من اختلاف حكم سرقة عبد الصدقات من الصدقات ، و سرقة غيره من العبيد بقطع الثاني دون الأول لأنه مال اللّه أكل بعضه بعضا ، و اما الأوّل ، فيشمله عموم الآية ، و لا حقّ له في الصدقات لأن نفقته على مولاه .

و مثل الصدقات الغنائم لو سرق عبد منها منها لا يقطع للعلّة ، و لو سرق منها عبد أجنبي يقطع لأن الغنائم للأحرار دون العبيد . و قول ابن أبي الحديد غلط فاحش و نسبته إلى فقهائهم انّهم لا يقطعونه بهتان .

هذا و قالوا انّه فقد في دار بعض الرؤساء مشربة فضة ، فوجّه ذاك الشخص إلى ابن ماهان المنجم يسأله ، فقال ابن ماهان : المشربة سرقت نفسها ، فكشف أن في الدار جارية اسمها فضة سرقت تلك المشربة من الفضة .

-----------
( 1 ) الكافي 7 : 223 ح 7 .

[ 341 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

الفصل الثالث عشر

في أجوبته التمثيلية و أدب السؤال و الجواب

[ 343 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

1

الخطبة ( 141 ) و من كلام له عليه السلام :

أَيُّهَا اَلنَّاسُ مَنْ عَرَفَ مِنْ أَخِيهِ وَثِيقَةَ دِينٍ وَ سَدَادَ طَرِيقٍ فَلاَ يَسْمَعَنَّ فِيهِ أَقَاوِيلَ اَلرِّجَالِ أَمَا إِنَّهُ قَدْ يَرْمِي اَلرَّامِي وَ يُخْطِئُ اَلسِّهَامُ وَ يُحِيلُ اَلْكَلاَمُ وَ بَاطِلُ ذَلِكَ يَبُورُ وَ اَللَّهُ سَمِيعٌ وَ شَهِيدٌ أَمَا إِنَّهُ لَيْسَ بَيْنَ اَلْحَقِّ وَ اَلْبَاطِلِ إِلاَّ أَرْبَعُ أَصَابِعَ قال الشريف : فسئل عن معنى قوله هذا فجمع أصابعه و وضعها بين أذنه و عينه ثم قال اَلْبَاطِلُ أَنْ تَقُولَ سَمِعْتُ وَ اَلْحَقُّ أَنْ تَقُولَ رَأَيْتُ « أيّها الناس من عرف من أخيه » أي : في الدين ، فقد قال تعالى : انما المؤمنون إخوة 1 « وثيقة دين » أي : استحكامه في دينه « و سداد » بالفتح أي :

-----------
( 1 ) الحجرات : 10 .

[ 344 ]

استقامة « طريق » أي : في عمله و مسلكه « فلا يسمعن فيه أقاويل » الظاهر كونه جمعا ثانيا لأقوال « الرجال » بأنّه كذا و كذا .

روى الكافي عنه عليه السلام قال : ضع أمر أخيك على أحسنه حتى يأتيك ما يغلبك منه ، و لا تظنن بكلمة خرجت من أخيك سوء و أنت تجد لها في الخير محملا 1 .

« اما انه قد يرمي الرامي و يخطئ السهام » هو كالمثل .

و من أمثالهم « قرينك سهمك يخطئ و يصيب » 2 و منها أيضا « رماه بنبله الصائب » قال لبيد :

فرميت القوم نبلا صائبا
ليس بالعضل و لا بالمفتعل 3

و المراد أن أقاويل الرجال ليست دائما حقّا عن علم و عرفان ، بل تصدر كثيرا عن حدس و تخمين و سماع أخبار أراجيف ، و الغالب فيها الخطأ و الاشتباه ، فلا يجوز أن يدع عرفانه لأقاويل هكذا .

و قال ابن أبي الحديد كلامه عليه السلام خلاصة قوله تعالى : إن جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قوما بجهالة 4 .

قلت : هو كما ترى ، فالآية في مقام ، و كلامه عليه السلام في مقام آخر ، فمفاد الآية عدم جواز الاعتماد على خبر الفاسق مطلقا و لو في حقّ من لا تعرفه ،

و مفاد كلامه عليه السلام عدم جواز قبول خبر المجاهيل على الثقات .

« و يحيل الكلام » هكذا في ( المصرية ) و لكن في ( الخطية ) « و يحيك الكلام » و كذا في ( ابن ميثم ) إلاّ أنّه قال : و روى « و يحيل » و أشار إلى نقل ابن أبي الحديد

-----------
( 1 ) الكافي 2 : 362 ح 2 .

-----------
( 2 ) أورده الميداني في مجمع الأمثال 2 : 124 .

-----------
( 3 ) أورده الميداني في مجمع الأمثال 1 : 295 ، و الزمخشري في المستقصى 2 : 103 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 72 . و الآية 6 من سورة الحجرات .

[ 345 ]

فانه نقله « و يحيل » و لكن قال « و من الناس من يرويه و يحيك » و هو دليل على أن الراوندي أيضا نقله « و يحيك » فهو الصحيح 1 .

مع أنّ « و يحيل » من أحال ، و معناه أتى بالمحال لا يناسب ما بعده من قوله « و باطل ذلك يبور » لأن المحال كلّه باطل ، بخلاف « و يحيك » بالضم و الفتح من « حاك السيف و أحاك » أي اثره ، فان ما بعده معه في غاية المناسبة .

و مما يشهد لحيك الكلام و تأثيره ، أن الربيع بن زياد العبسي كان نديما للنعمان بن المنذر ، فدخل عليه لبيد بن ربيعة و كان الربيع ذم أعمام لبيد عند النعمان و منعه من إكرامهم ، فرأى الربيع يأكل مع النعمان ، فأنشأ ، انتصارا لأعمامه ، يقول للنعمان مع صغره :

مهلا أبيت اللعن لا تأكل معه
إنّ استه من برص ملمعه

و إنّه يدخل فيها إصبعه
يدخلها حتى يوارى أشجعه

كأنّه يطلب شيئا ضيّعه

فرفع النعمان يده من الطعام و قال للربيع : اكذاك أنت ؟ قال : لا ، و اللات كذب ابن الفاعلة ابعث من يفتشني . فقال له النعمان :

شرد برحلك عني و لا
تكثر علي و دع عنك الاباطيلا

فقد رميت بداء لست غاسله
ما جاور النيل يوما أهل ايليلا

قد قيل ذلك ، إن حقا و إن كذبا
فما اعتذارك من قيل إذا قيلا

« و باطل ذلك يبور » أي : يكسد و يفنى ، و هو نظير قوله تعالى : و مكر أولئك هو يبور 2 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 9 : 73 ، و شرح ابن ميثم 3 : 179 ، و استنتاج الشارح في غير مورده إذ لفظ شرح الراوندي 2 : 58 أيضا « يحيل » .

-----------
( 2 ) فاطر : 10 .

[ 346 ]

و قال ابن أبي الحديد : و هو من قوله تعالى : قل جاء الحقّ و زهق الباطل إنّ الباطل كان زهوقا 1 و هو كما ترى .

« و اللّه سميع » لأقوال عباده « و شهيد » على أعمالهم ، فعليهم ألا يقولوا إلا الحقّ و لا يعملوا إلاّ الصالح .

« أما انّه ليس بين » الباطل و الحق هكذا في ( المصرية ) و الصواب : « بين الحق و الباطل » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « إلا أربع أصابع » أنّث الأصبع هنا ، و قال الجوهري : يذكّر و يؤنّث 3 .

« قال الشريف » هكذا في ( المصرية ) ، و الجملة زائدة فليست في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« فسئل عن معنى قوله هذا » أي : ليس بين الحق و الباطل إلاّ أربع أصابع « فجمع أصابعه و وضعها بين اذنه و عينه ثم قال : الباطل أن تقول سمعت » لأن كثيرا من المسموعات لا حقيقة لها « و الحق أن تقول رأيت » بعيني ، بمعنى أنّه لا يجوز أن تخبر إلاّ بما تتيقن به ، إمّا برؤيتك و إمّا مثل رؤيتك ممّا اشتمل على الشواهد القطعية .

و ممّا يشهد لاتفاق كون قول ما لم تره بعينك باطلا ، ما في ( تاريخ الطبري ) في طي فتح قتيبة لبيكند أنّ مسلما الباهلي قال لو الان العدوي : إنّ عندي مالا أحب أن استودعكه . قال : أتريد أن يكون مكتوما أو لا ؟ قال : أريد أن يكون مكتوما قال : إبعث به مع رجل تثق به الى موضع كذا و كذا ، و مره اذا رأى رجلا في ذلك الموضع أن يضع ما معه و ينصرف ، قال : نعم ، فجعل مسلم

-----------
( 1 ) شرح ابن أبي الحديد 9 : 73 . و الآية 81 من سورة الاسراء .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 9 : 72 ، لكن في شرح ابن ميثم 3 : 179 .

-----------
( 3 ) صحاح اللغة 3 : 1241 ، مادة ( صبع ) .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 9 : 72 ، و هكذا توجد في شرح ابن ميثم 3 : 179 .

[ 347 ]

المال في خرج ثم حمله على بغل ، و قال لمولى له : إنطلق بهذا البغل إلى موضع كذا و كذا ، فاذا رأيت رجلا جالسا فخلّ عن البغل و انصرف فانطلق الرجل بالبغل ، و قد كان و الان أتى الموضع لميعاده ، فأبطأ عليه رسول مسلم و مضى الوقت الذي وعده ، فظن أنّه قد بدا له فانصرف ، و جاء رجل من بني تغلب فجلس في ذلك الموضع ، و جاء مولى مسلم فرأى الرجل جالسا فخلّى عن البغل و رجع ، فقام التغلبي إلى البغل ، فلمّا رأى المال و لم ير مع البغل أحدا قاد البغل إلى منزله ، و أخذ المال ، و ظنّ مسلم أنّ المال قد صار إلى و الان ، فلم يسأل عنه حتى احتاج إليه فلقيه ، فقال ، مالي فقال : ما قبضت شيئا و لا لك عندي مال فكان مسلم يشكوه و يتنقصه ، فأتى يوما مجلس بني ضبيعة فشكاه ، و التغلبي جالس ، فقام إليه و خلا به ، و سأله عن المال ، فأخبره فانطلق به إلى منزله و أخرج الخرج فقال : أتعرفه ؟ قال : نعم ، قال : و الخاتم ؟ قال : نعم ،

قال : إقبض مالك و أخبره الخبر ، فكان مسلم يأتي الناس و القبائل التى كان يشكو إليهم من والان ، فيعذره و يخبرهم الخبر 1 .

و ما في ( وزراء هلال الصابي ) : أنّ المقتدر قلّد في سنة ( 301 ه ) علي بن عيسى وزارته بعد ابن الفرات و الخاقاني ، فعمد الى تخفيف المؤن و حذف الكلف و نقص الخرج و المضايقة في الجاري و الرزق ، و ردّ كثيرا مما وقّع به الخاقاني من الزيادات ، فأوحش بذلك خواص المقتدر ، و كثرت به السعاية عليه ، و الوقيعة فيه ، و شرعوا في إفساد أمره و تغيير رأي المقتدر فيه و ردّ ابن الفرات ، فعرف ذلك ، فبدأ بالاستعفاء ، و تحدّث في دار المقتدر أنّ ابن الفرات شديد العلة و اتفق أن مات هارون الشاري الذي كان محبوسا في دار السلطان ، و كان التدبير في أمر الشراة أن يكتم موت من يؤخذ من أئمتهم

-----------
( 1 ) تاريخ الطبري 5 : 220 ، سنة 86 ، و النقل بتصرف يسير .

[ 348 ]

لأنّهم لا يرون إقامة غيره و هو حي ، فأظهر أنّه ابن الفرات و كفّن و اخرجت جنازته على أنها جنازة ابن الفرات ، فصلّى عليه علي بن عيسى و انصرف موجعا إلى داره و قال لخواصه : اليوم ماتت الكتابة و مضت أيام ، و وقف علي بن عيسى على ان ابن الفرات حي ، و قد تمّ السعي له مع المقتدر ، فعجب و قال :

ما ينبغي لأحد أن يحدّث بكلّ ما يسمع و يصدق بجميع ما يخبر 1 .

هذا ، و في ( العقد الفريد ) : سأل علي بن أبي طالب عليه السلام ابنه الحسن عليه السلام كم بين الإيمان و اليقين ؟ قال أربع أصابع قال : و كيف ذلك ؟ قال : الإيمان كلّ ما سمعته اذناك و صدّقه قلبك ، و اليقين ما رأته عيناك فأيقن به قلبك ، و ليس بين العين و الاذنين إلاّ أربع أصابع 2 .

و هو معنى آخر غير ما في العنوان ، لأن هذا في الفرق بين اليقين بشي‏ء من مشاهدته ، و الايمان بشي‏ء من سماعه و اعتقاد القلب به .

و لعلّه إشارة إلى قوله تعالى : كلاّ لو تعلمون علم اليقين . لتروّن الجحيم . ثمّ لترونّها عين اليقين 3 بأن يكون علم اليقين : هو إيمان يحصل من السماع من رسل اللّه ، و عين اليقين : ما يشاهدونه في القيامة ، فيقولون هذا ما وعد الرحمن و صدق المرسلون .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

2

الحكمة ( 300 ) وَ سُئِلَ ع كَيْفَ يُحَاسِبُ اَللَّهُ اَلْخَلْقَ عَلَى كَثْرَتِهِمْ فَقَالَ ع كَمَا يَرْزُقُهُمْ عَلَى كَثْرَتِهِمْ فَقِيلَ كَيْفَ يُحَاسِبُهُمْ وَ لاَ يَرَوْنَهُ

-----------
( 1 ) وزراء الصابي : 306 ، و النقل بتصرف يسير .

-----------
( 2 ) العقد الفريد 7 : 260 .

-----------
( 3 ) التكاثر : 1 7 .

[ 349 ]

فَقَالَ ع كَمَا يَرْزُقُهُمْ وَ لاَ يَرَوْنَهُ أقول : كان السائل كما في ( العقد الفريد ) سلمان الفارسي ، ففيه : وقّع علي عليه السلام في كتاب سلمان الفارسي ، و سأله كيف يحاسب الناس يوم القيامة « يحاسبون كما يرزقون » 1 .

و نظير جوابه عليه السلام عن محاسبة الخلق في القيامة مع كثرتهم و عدم رؤيتهم له تعالى جوابه عليه السلام عن عدم انتهاء علوم القرآن كعدم نفاد ثمار الجنّة ، فروى المصنّف في خصائصه أن أسقف نجران قدم على عمر ، و سأله عن مسائل ، و عمر كان يحيله عليه عليه السلام ، و منها : أن الأسقف قال لعمر : أخبرني عن شي‏ء في أيدي أهل الدنيا شبيه بثمار أهل الجنّة ؟ فقال : سل الفتى ( يعنيه ) فقال عليه السلام : هو القرآن يجتمع أهل الدنيا عليه ، فيأخذون منه حاجتهم و لا ينقص منه شي‏ء و كذلك ثمار الجنّة . قال الأسقف : صدقت يا فتى 2 .

و كذلك جوابه عليه السلام عن محل الجنان في القيامة ، ففي ( المناقب للسروي ) عن ( تفسير القطان ) عن وكيع عن الثوري عن السّدي قال : كنت عند عمر إذ أقبل كعب بن الأشرف ، و مالك بن صيفي ، وحي بن أخطب فقالوا : إن في كتابكم و جنّة عرضها السماوات و الأرض 3 إذا كانت سعة جنّة واحدة كسبع سماوات و سبع أرضين ، فالجنان كلّها يوم القيامة أين تكون ؟ فقال عمر : لا أعلم ، فبينا هم في ذلك ، إذ دخل علي عليه السلام فقال : في أي شي‏ء أنتم ؟

فذكروا ، فقال : خبّروني عن النهار إذا أقبل الليل أين يكون ، و الليل إذا أقبل النهار أين يكون ؟ قالوا : في علم اللّه يكون قال عليه السلام : كذلك الجنان تكون في علم

-----------
( 1 ) العقد الفريد 4 : 256 .

-----------
( 2 ) خصائص الرضي : 67 .

-----------
( 3 ) آل عمران : 133 .

[ 350 ]

اللّه ، فجاء إلى النبي صلّى اللّه عليه و آله و سلّم و أخبره بذلك فنزل فاسألوا أهل الذكر إن كنتم لا تعلمون 1 .

و كذلك جوابه عليه السلام عن وجه الربّ سبحانه ، فقد روى ابن بابويه في ( توحيده ) عن سلمان الفارسي في خبر قدوم الجاثليق مع مائة من النصارى بعد وفاة النبي صلّى اللّه عليه و آله و سلّم إلى أبي بكر ، و سؤاله عن مسائل عجز عن جوابها ، فأرشد إليه عليه السلام ، فكان فيما سأل أن قال : أخبرني عن وجه الربّ تعالى . فدعا عليه السلام بنار و حطب فأضرمه ، فلما اشتعلت قال له : أين وجه هذه النار ؟ قال الجاثليق : هي وجه من جميع حدودها . فقال عليه السلام : هذه النار مدبّرة مصنوعة ، لا يعرف وجهها ، و خالقها لا يشبهها ، و للّه المشرق و المغرب ، فأينما تولّوا فثمّ وجه اللّه لا يخفى على ربنا خافية 2 .

و كذلك جوابه عليه السلام عن مثل سدرة المنتهى في الدنيا ، روى تذكرة سبط ابن الجوزي أن قيصر كتب إلى عمر كتابا سأله فيه عن مسائل ، فكتب علي عليه السلام جوابه : و أما الشجرة التي يسير الراكب في ظلّها مائة عام فشجرة طوبى ، و هي سدرة المنتهى في السماء السابعة ، إليها ينتهي أعمال بني آدم ،

و هي من أشجار الجنّة ، و ليس في الجنّة قصر ، و لا بيت إلاّ و فيه غصن من أغصانها ، و مثلها في الدنيا الشمس ، أصلها واحد و ضوؤها في كلّ مكان 3 .

و كذلك جوابه عليه السلام عن مثل غذاء أهل الجنّة بلا مدفوع و مثل كون ألوان من طعامهم في وعاء واحد بلا اختلاط ، ففي الكتاب المتقدّم : و أما غذاء أهل الجنّة فمثلهم في الدنيا الجنين في بطن امّه ، فإنّه يتغذى من سرتها و لا يبول

-----------
( 1 ) مناقب السروي 2 : 352 و الآية 43 من سورة النحل .

-----------
( 2 ) توحيد الصدوق : 182 ح 16 . بتصرف .

-----------
( 3 ) تذكرة الخواص : 146 .

[ 351 ]

و لا يتغوّط ، و اما الألوان في القصعة الواحدة فمثله في الدنيا البيضة فيها لو نان أبيض و أصفر و لا يختلطان 1 .

هذا ، و في ( ديوان معاني أبي هلال العسكري ) قال ثعلب : قلت لابن الأعرابي ، من أحمق الأعراب ؟ قال : أعرابي سبق الناس الى الموسم و جعل يدعو اللّه لحاله و شأنه و يقول : اللّهم اقض حاجاتي قبل أن يدهمك الوفد فقلت له : أفلا أدلك على أحمق منه الذي يقول :

خلق السماء و أرضه في ستّة
و أبوك يمدر حوضه في عام 2


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

3

الحكمة ( 356 ) وَ قِيلَ لَهُ ع لَوْ سُدَّ عَلَى رَجُلٍ بَابُ بَيْتِهِ وَ تُرِكَ فِيهِ مِنْ أَيْنَ كَانَ يَأْتِيهِ رِزْقُهُ فَقَالَ مِنْ حَيْثُ يَأْتِيهِ أَجَلُهُ أقول : مصداق ما قاله عليه السلام من إتيان الرزق على من سدّ عليه باب بيته ، ما نقله الجاحظ في ( حيوانه ) ، عن أبي اليقظان ، و أبي عبيدة و المدائني : أنّ طاعونا جارفا جاء على أهل دار ، فلم يشكّ أهل تلك المحلّة أنّه لم يبق فيها صغير و لا كبير ، و قد كان فيها صبي يرتضع و يحبو و لا يقوم على رجليه ، فعمد من بقي من المطعونين من أهل تلك المحلة إلى باب تلك الدار فسدّه ، فلما كان بعد ذلك بأشهر تحوّل فيها بعض ورثة القوم ففتح الباب ، فلما أفضى إلى عرصة الدار إذا هو بصبي يلعب مع أجراء كلبة قد كانت لأهل الدار ، فراعه ذلك فلم يلبث أن أقبلت كلبة كانت لأهل الدار فلما رآها الصبي حبا إليها فأمكنته من اطبائها

-----------
( 1 ) تذكرة الخواص : 146 .

-----------
( 2 ) ديوان المعاني 1 : 197 .

[ 352 ]

فمصّها ، فظنوا أن الصبي لمّا بقي في الدار ، و بقي منسيا ، و اشتدّ جوعه ، و رأى أجراءها تستقى من أطبائها ، حبا إليها ، فعطفت عليه ، فلما سقته مرة أدامت ذلك له و أدام هو الطلب ، و الذي ألهم هذا المولود مصّ ابهامه ساعة يولد من بطن امّه و لم يعرف كيفية الارتضاع هو الذي هداه إلى الارتضاع من أطباء الكلبة 1 .

و بالجملة ، الرزق كالأجل يأتي صاحبه أينما كان ، و لا يختصّ بالإنسان ،

بل يجري في كلّ ذي حياة ، فكما أعطاه الحياة يعطيه الرّزق ، قال تعالى :

و ما من دابّة في الأرض إلاّ على اللّه رزقها و يعلم مستقرّها و مستودعها كلّ في كتاب مبين 2 . و في تفسير : القمي أتى بختنصر بعد قتل بني إسرائيل على دم يحيى بابل ، فبنى بها مدينة و حفر بئرا فألقى فيها دانيال و ألقى معه لبوة ، فجعلت اللبوة تأكل طين البئر و يشرب دانيال لبنها ، فلبث بذلك زمانا ، فأوحى تعالى إلى نبي كان ببيت المقدس أن اذهب بهذا الطعام و الشراب إلى دانيال و اقرأه منّي السلام . قال : و أين هو ؟ قال : في بئر ببابل في موضع كذا و كذا . فأتاه فاطلّع في البئر ، فقال : يا دانيال قال :

لبيك صوت غريب ، قال : إنّ ربّك يقرؤك السلام ، و قد بعث إليك بالطعام و الشراب فدلاّهما إليه ، فقال : الحمد للّه الذي من توكّل عليه كفاه ، الحمد للّه الذي لا ينسى من ذكره ، الحمد للّه الذي لا يخيّب من دعاه ، الحمد للّه الذي من وثق به لم يكله إلى غيره ، الحمد للّه الذي يجزي بالإحسان إحسانا ، الحمد للّه الذي يجزي بالصبر نجاة ، الحمد للّه الذي يكشف ضرّنا عند كربتنا ، الحمد للّه الذي هو ثقتنا حين تنقطع الحيل منّا ، الحمد للّه الذي هو رجاؤنا حين ساء ظننّا بأعمالنا .

-----------
( 1 ) الحيوان 2 : 155 ، و النقل بتصرف يسير .

-----------
( 2 ) هود : 6 .

[ 353 ]

فأري بختنصر في منامه كأن رأسه من حديد و رجلاه من نحاس و صدره من ذهب ، فدعا المنجمين فقال لهم : ما رأيت ؟ فقال : أنا أجري عليكم الأرزاق منذ كذا و كذا و لا تدرون ما رأيت في المنام ، فأمر بهم فقتلوا ، فقال له بعض من كان عنده : ان كان عند أحد شي‏ء فعند صاحب الجبّ ، فإن اللبوة لم تتعرض له تأكل الطين و ترضعه ، فبعث إليه فقال : ما رأيت في المنام ؟ قال :

رأيت كأن رأسك من حديد و رجلاك من نحاس و صدرك من ذهب . قال : هكذا رأيت فما ذاك ؟ قال : ذهب ملكك و أنت مقتول إلى ثلاثة أيام ، يقتلك رجل من فارس الخبر 1 .

و في تفسير العياشي عن الصادق عليه السلام لما قال يوسف عليه السلام لفتى ظن أنّه ناج اذكرني عند ربك ، أتاه جبرئيل فضرب برجله حتى كشط له عن الأرض السابعة و قال له : أنظر ماذا ترى ؟ قال : أرى حجرا صغيرا ، ففلق الحجر ، فقال :

ماذا ترى ؟ قال : أرى دودة صغيرة . قال : فمن رازقها . قال : اللّه ، قال : فإن ربك يقول لم أنس هذه الدودة في تلك الحجر في قعر الأرض السابعة ، أظننت انّي أنساك حتى تقول للفتى : اذكرني عند ربك 2 ، لتلبثنّ في السجن بمقالتك هذه بضع سنين 3 .

هذا ، و المراد أنّه لو سدّ عليه ، و كان عمره باقيا يأتيه رزقه كأجله ، و ان لم يكن عمره باقيا يكون بالسد عليه موته كما اتفق لكثير .

و في ( معارف ابن قتيبة ) في أعشى قيس : كان أبوه يدعى قتيل الجوع ، و ذلك أنّه كان في جبل فدخل غارا فوقعت صخرة من الجبل فسدّت

-----------
( 1 ) تفسير القمي 1 : 88 و 89 ، و النقل بتصرف يسير .

-----------
( 2 ) يوسف : 42 .

-----------
( 3 ) تفسير العياشي 2 : 177 ح 27 .

[ 354 ]

فم الغار ، فمات فيه جوعا 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

4

الحكمة ( 294 ) وَ قَدْ سُئِلَ عَنْ مَسَافَةِ مَا بَيْنَ اَلْمَشْرِقِ وَ اَلْمَغْرِبِ فَقَالَ ع مَسِيرَةُ يَوْمٍ لِلشَّمْسِ أقول : هكذا في ( المصرية ) و الصواب : « و قال عليه السلام و قد سئل عن مسافة ما بين المشرق و المغرب مسيرة يوم للشمس » فهكذا في ( ابن أبي الحديد و ابن ميثم ) ، لكن مع زيادة « فقال » قبل « مسيرة يوم للشمس » لكن بعد قوله أولا « و قال » هي تأكيدية أو زائدة 2 .

و كذا رواه قضايا القمي ، و رواه بيان الجاحظ مع زيادة فقال :

قيل لعلي عليه السلام كم بين السماء و الأرض ؟ فقال : دعوة مستجابة . فقالوا :

كم بين المشرق و المغرب ، قال : مسيرة يوم للشمس ، و من قال غير هذا فقد كذب 3 .

و في خبر أن السائل له عمّا بين المشرق و المغرب ابن الكوّاء 4 ، و روى غارات الثقفي أنّه عليه السلام سئل عمّا بين السماء و الأرض فقال : مدّ البصر و دعوة بذكر اللّه فيسمع 5 .

و روى أنّه قيل له عليه السلام : ما طعم الماء ؟ فقال : طعم الحياة 6 .

-----------
( 1 ) لم أجده في المعارف .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 19 : 199 ، لكن في شرح ابن ميثم 5 : 394 مثل المصرية .

-----------
( 3 ) رواه القمي في عجائب أحكام أمير المؤمنين عليه السلام : 126 ، و الجاحظ في البيان و التبيين 3 : 253 .

-----------
( 4 ) كما في الغارات 1 : 178 ، و مناقب السروي 2 : 383 .

-----------
( 5 ) الغارات 1 : 180 .

-----------
( 6 ) رواه السروي في مناقبه 2 : 383 .

[ 355 ]

و في ( الأغاني ) : أنشد البحتري من شعر أبي سهل بن نوبخت ، فجعل يحرّك رأسه فقيل له : ما تقول فيه ؟ فقال : هو يشبه مضغ الماء ليس له طعم و لا معنى 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

5

الحكمة ( 437 ) وَ سُئِلَ ع أَيُّهُمَا أَفْضَلُ اَلْعَدْلُ أَوِ اَلْجُودُ فَقَالَ ع اَلْعَدْلُ يَضَعُ اَلْأُمُورَ مَوَاضِعَهَا وَ اَلْجُودُ يُخْرِجُهَا مِنْ جِهَتِهَا وَ اَلْعَدْلُ سَائِسٌ عَامٌّ وَ اَلْجُودُ عَارِضٌ خَاصٌّ فَالْعَدْلُ أَفْضَلُهُمَا وَ أَشْرَفُهُمَا قول المصنف : « و سئل عليه السلام » زاد ( المصرية ) « منه » و هو غلط فليس في ( ابن ميثم و ابن أبي الحديد ) 2 « ايّما » هكذا في النسخ 3 و يحتمل كون الأصل فيه « أيّهما » « أفضل » مع كون كلّ منهما ذا فضيلة « العدل أو » بمعنى الواو « الجود » ؟ فقال عليه السلام العدل يضع الامور مواضعها » كما أن العدلين يجب أن يكونا في موضعهما « و الجود يخرجها » أي : يخرج الامور و المراد بها الأموال « من جهتها » هكذا في ( المصرية ) و الصواب : « عن جهتها » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« و العدل سائس » أي : مصلح « عامّ » للأموال و الأعمال و في جميع الأحوال « و الجود عارض خاص » يختص ببذل المال « فالعدل أفضلهما و أشرفهما » و ان كان الجود من الصفات الفاضلة و الشيم الشريفة ، حتى ورد أنّ النبي صلّى اللّه عليه و آله و سلّم اتي بأسارى فقدم رجل منهم ليضرب عنقه فقال له جبرئيل : إن

-----------
( 1 ) الأغاني 21 : 42 .

-----------
( 2 ) شرح ابن أبي الحديد 20 : 85 ، و شرح ابن ميثم 5 : 453 .

-----------
( 3 ) نهج البلاغة 4 : 102 ، و شرح ابن أبي الحديد 20 : 85 ، و شرح ابن ميثم 5 : 453 .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 20 : 85 ، و شرح ابن ميثم 5 : 453 ، أيضا نحو المصرية .

[ 356 ]

ربّك يقول إنّ أسيرك هذا يطعم الطعام ، و يقري الضيف ، و يصبر على النائبة ،

و يحمل الحمالات . فقال له النبي صلّى اللّه عليه و آله و سلّم : ان جبرئيل أخبرني فيك عن اللّه تعالى بكذا و كذا و قد اعتقتك ، فقال : و ان ربّك ليحبّ هذا ؟ فقال : نعم ، فقال : أشهد ألاّ إله إلاّ اللّه و أنّك رسول اللّه ، و الذي بعثك لا رددت عن مالي أحدا أبدا 1 ، الا اين هو من العدل الذي به قامت السماوات و الأرضون ، و هو أرفع من السماء و أوسع من الأرض .

و عن الصادق عليه السلام : العدل أحلى من الشهد ، و ألين من الزبد ، و أطيب ريحا من المسك .

و عنه عليه السلام : العدل أحلى من الماء يصيبه الظمآن ، ما أوسع العدل إذا عدل فيه 2 .

هذا و روى الشيخ الطوسي في ( أماليه ) ، عن زيد بن علي عن أبيه قال :

سئل أمير المؤمنين عليه السلام : من أفصح الناس ؟ قال : المجيب المسكت عند بديهة السؤال 3 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

6

الحكمة ( 320 ) وَ قَالَ ع لِسَائِلٍ سَأَلَهُ عَنْ مُعْضِلَةٍ سَلْ تَفَقُّهاً وَ لاَ تَسْأَلْ تَعَنُّتاً فَإِنَّ اَلْجَاهِلَ اَلْمُتَعَلِّمَ شَبِيهٌ بِالْعَالِمِ وَ إِنَّ اَلْعَالِمَ اَلْمُتَعَسِّفَ شَبِيهٌ بِالْجَاهِلِ اَلْمُتَعَنِّتِ قول المصنف : « و قال عليه السلام لسائل سأله عن معضلة » أي : مسألة شديدة

-----------
( 1 ) أخرجه البرقي في المحاسن : 388 ح 14 .

-----------
( 2 ) أخرجهما الكليني في الكافي 2 : 142 و 147 ح 11 و 15 .

-----------
( 3 ) أمالي أبي جعفر الطوسي 2 : 314 المجلس 22 .

[ 357 ]

مشكلة ، و السائل كان ابن الكواء الخارجي . روى المصنف في ( خصائصه ) عن الأصبغ ان ابن الكواء و كان متعنّتا في المسائل قال له عليه السلام : خبّرني عن اللّه تعالى هل كلّم أحدا من ولد آدم قبل موسى ؟ فقال عليه السلام : قد كلّم اللّه جميع خلقه برّهم و فاجرهم ، و ردوا عليه الجواب . فثقل ذلك على ابن الكواء و لم يعرفه فقال : و كيف كان ذلك ؟ قال عليه السلام : أما تقرأ كتاب اللّه تعالى إذ يقول لنبيّنا :

و إذ أخذ ربّك من بني آدم من ظهورهم ذريتهم و أشهدهم على أنفسهم ألست بربّكم قالوا بلى 1 فقد أسمعهم كلامه و ردّوا عليه الجواب ، كما تسمع في قول اللّه يا ابن الكواء 2 .

و عن ( صفوة الأخبار ) : قام ابن الكواء إليه عليه السلام فقال : اخبرني عن بصير بالليل بصير بالنهار ، و عن بصير بالنهار أعمى بالليل ، و عن بصير بالليل أعمى بالنّهار ؟ فقال عليه السلام له : سلّ عمّا يعنيك و دع ما لا يعنيك أما بصير بالليل بصير بالنهار فهذا رجل آمن بالرسل الذين مضوا ، و أدرك النبي صلّى اللّه عليه و آله و سلّم فآمن به فأبصر في ليله و نهاره ، و أما أعمى بالليل بصير بالنهار ، فرجل جحد الأنبياء الذين مضوا و الكتب و أدرك النبي فآمن به فعمى بالليل و أبصر بالنّهار ، و أما أعمى بالنّهار بصير بالليل فرجل آمن بالأنبياء و جحد النبي فأبصر بالليل و عمى بالنّهار 3 .

قوله عليه السلام « سل تفقّها » أي : تفهما « و لا تسأل تعنّتا » أي : بإيقاع المسؤول في المشقّة و الزلّة .

روى أنّ ابن الكواء سأله عن قوله تعالى : و الذّاريات ذروا 4

-----------
( 1 ) الاعراف : 172 .

-----------
( 2 ) خصائص الرضي : 63 .

-----------
( 3 ) نقله عنه المجلسي في البحار 40 : 238 ح 45 .

-----------
( 4 ) الذاريات : 1 .

[ 358 ]

فقال عليه السلام له : إجلس فانّك متعنّت و لست بمتفقّه ، و لكن سلّ عمّا بدا لك إن شئت تعنتا و إن شئت تفقّها ، ويلك هي الرياح الخبر 1 .

« فان الجاهل المتعلّم شبيه بالعالم » حيث أن قصده التفقّه فيتعلّم فيصير عالما بما تعلّمه « و ان العالم المتعسّف » أي : الآخذ على غير الطريق « شبيه بالجاهل » حيث أن عمله نوع جهالة .

و زادت ( المصرية ) « المتعنّت » و هو غلط فليس في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 و لا معنى له ، فإن المراد تشبيه العالم المتعسف بالجاهل كتشبيه الجاهل المتعلم بالعالم .

في ( العقد الفريد ) : كان ابن سيرين إذا سئل عن مسألة فيها أغلوطة ، قال للسائل : أمسكها حتى تسأل عنها أخاك إبليس و فيه : سأل عمرو بن قيس ، مالك بن أنس عن محرم نزع نابي ثعلب ، فلم يرد عليه شيئا 3 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

7

الحكمة ( 85 ) و قال عليه السلام :

مَنْ تَرَكَ قَوْلَ لاَ أَدْرِي أُصِيبَتْ مَقَاتِلُهُ أقول : نسبه الجاحظ في ( بيانه ) و ابن قتيبة في ( عيونه ) إلى ابن عباس ، إلاّ أنّه نقل ذلك عنه عليه السلام قبل ذلك فلو ثبت أنّ ابن عباس قاله ، فلا بد انّه أخذه منه عليه السلام 4 .

-----------
( 1 ) روى هذه المعنى القمي في تفسيره 2 : 327 ، و ابن كثير في تفسيره 4 : 231 .

-----------
( 2 ) توجد الزيادة في شرح ابن أبي الحديد 19 : 232 ، و شرح ابن ميثم 5 : 402 .

-----------
( 3 ) العقد الفريد 2 : 78 .

-----------
( 4 ) البيان و التبيين 1 : 409 و 2 : 97 ، و عيون ابن قتيبة 2 : 125 .

[ 359 ]

و كيف كان ، فمقاتل الإنسان المواضع التي إذا أصيبت قتلته ، فهو جمع المقتل لا المقتول ، و في الخبر مقتل الرجل بين فكيه 1 .

و ادّعى كثير أنّه يدري كلّ شي‏ء فافتضح و أصيبت مقاتله ، و منهم مقاتل ، ففي ( العقد الفريد ) قال مقاتل و قد دخلته أبهة العلم : سلوني عمّا تحت العرش إلى أسفل من الثرى . فقام إليه رجل و قال : ما نسألك عمّا تحت العرش و لا أسفل من الثرى ، و لكن نسألك عمّا كان في الأرض ، و ذكره اللّه في كتابه ،

أخبرني عن كلب أهل الكهف ما كان لونه ؟ فأفحمه و قال آخر : فسئل عن نملة سليمان ، ذكرا كانت أم انثى ؟ فلم يدر و أفحم و فيه أيضا قال قتادة : ما سمعت شيئا قط و لا حفظت شيئا قط فنسيته ،

ثم قال : يا غلام هات نعلي ، فقال هما في رجليك 2 .

و في ( عيون ابن قتيبة ) قال الخليل : الرجال أربعة : رجل يدري ، و يدري أنّه يدري فسلوه ، و رجل يدري و لا يدري أنّه يدري فذاك ناس فذكّروه ، و رجل لا يدري و يدري أنّه لا يدري فذاك مسترشد فعلّموه ، و رجل لا يدري و لا يدري أنّه لا يدري فذاك جاهل فارفضوه 3 .

و قال ابن أبي الحديد : جاءت امرأة إلى بزرجمهر فسألته عن مسألة فقال : لا أدري فقالت : أ يعطيك الملك كلّ سنة كذا و كذا و تقول لا أدري ، فقال إنّما يعطيني الملك على ما أدري ، و لو أعطاني على ما لا أدري لما كفاني بيت ماله 4 .

-----------
( 1 ) ليس هذا بحديث بل مثل أورده الميداني في مجمع الأمثال 2 : 265 ، الزمخشري في المستقصي 2 : 346 .

-----------
( 2 ) العقد الفريد 2 : 73 و 74 ، و تاريخ بغداد 13 : 76 .

-----------
( 3 ) عيون ابن قتيبة 2 : 126 ، و النقل بتصرف يسير .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 236 .

[ 360 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

8

الحكمة ( 364 ) و قال عليه السلام :

لاَ تَسْأَلْ عَمَّا لاَ يَكُونُ فَفِي اَلَّذِي قَدْ كَانَ لَكَ شُغُلٌ أقول : هكذا في ( المصرية ) و نسخة ( ابن ميثم ) و لكن في ( ابن أبي الحديد و الخطية ) : « لا تسأل عمّا لم يكن » 1 .

و كيف كان ، ففي ( بيان الجاحظ ) قال ابن أبي الزناد : كنت كاتبا لعمر بن عبد العزيز ، و كان يكتب إلى عبد الحميد بن عبد الرحمن بن زيد بن الخطاب في المظالم ، و كان عبد الحميد يراجعه و يسأله عمّا لا معنى له ،

فكتب إليه : إنّه يخيّل إلي أني لو كتبت إليك أن تعطي رجلا شاة ، لكتبت إلي أضأن أم ماعز ، و إن كتبت إليك بأحدهما كتبت إلي أذكر أو انثى ، فإن كتبت إليك بأحدهما كتبت إلي صغير أم كبير ، فإذا أتاك كتابي في مظلمة فلا تراجعني 2 و في ( البيان ) أيضا : كتب المنصور إلى سلم ، يأمره بهدم دور من خرج مع إبراهيم و عقر نخلهم ، فكتب إليه سلم : بأي ذلك نبدأ بالدور أم بالنخل ؟

فكتب المنصور إليه : إنّي لو كتبت إليك بإفساد ثمرهم لكتبت إلي تستأذنني بأية نبدأ بالبرني أم بالشهريز ؟ 3 .

و من السؤال عمّا لم يكن ، الاشتغال بتعلّم فنون لا حقيقة لها و لا معنوية ، كأكثر مباحث المتأخّرين : نظير بحثهم عن أصالة الوجود أم الماهية ،

و هل الوضع و الموضوع له في أسماء الأشارات خاصّ أم عامّ ، و هل الوضع

-----------
( 1 ) كذا في شرح ابن ميثم 5 : 419 ، و شرح ابن أبي الحديد 19 : 282 .

-----------
( 2 ) البيان و التبيين 2 : 314 ، و النقل بتصرف يسير .

-----------
( 3 ) البيان و التبيين 2 : 317 .

[ 361 ]

للصحيح أو الأعم ؟ و كذا كثير من مباحث الفن الذي سمّوه بأصول الفقه الذي أصله من أبي حنيفة ، و قد قال شريك ، أن أبا حنيفة أعلم الناس بما لا يكون و أجهلهم بما يكون 1 .

هذا و قال ابن أبي الحديد بعد العنوان : من هذا الباب قول أبي الطيب في سيف الدولة :

ليس المدائح تستوفي مناقبه
فمن كليب و أهل عصر الأول

خذ ما تراه ودع شيئا سمعت به
في طلعة البدر ما يغنيك عن زحل 2

و قال ابن ميثم بعد العنوان : أمر عليه السلام بالسلو ، عمّا لا يكون من زيادة رزق و نحوه من المطالب الدنيوية ، بما قد كان و وقع من المطالب التي أعطيها الإنسان ، 3 و كلّ منهما كما ترى .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

9

الحكمة ( 243 ) و قال عليه السلام :

إِذَا اِزْدَحَمَ اَلْجَوَابُ خَفِيَ اَلصَّوَابُ أقول : و قالوا اللغط يوجب الغلط .

و في ( معجم الحموي ) عن ( أمالي جحظة ) ، قال العتابي : لو سكت من لا يعلم عمّا لا يعلم ، سقط الاختلاف .

و فيه : قال المأمون لهاشمي رفع صوته على آخر : الصواب : في الأسدّ لا الأشد 4 .

-----------
( 1 ) رواه الجاحظ في البيان و التبيين 2 : 282 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 282 .

-----------
( 3 ) شرح ابن ميثم 5 : 418 .

-----------
( 4 ) معجم الأدباء 17 : 28 ، و لم أجد الثاني فيه .

[ 362 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

10

الحكمة ( 266 ) و سأله رجل أن يعرّفه الإيمان فقال عليه السلام :

إِذَا كَانَ اَلْغَدُ فَأْتِنِي حَتَّى أُخْبِرَكَ عَلَى أَسْمَاعِ اَلنَّاسِ فَإِنْ نَسِيتَ مَقَالَتِي حَفِظَهَا عَلَيْكَ غَيْرُكَ فَإِنَّ اَلْكَلاَمَ كَالشَّارِدَةِ يَثْقَفُهَا هَذَا وَ يُخْطِئُهَا هَذَا و قد ذكرنا ما أجابه به فيما تقدّم من هذا الباب ، و هو قوله « الايمان على أربع شعب » . قول المصنف : « و سأله رجل » هكذا في ( المصرية ) و في ( ابن ميثم و الخطية ) ، و لكن في نسخة ( ابن أبي الحديد ) « و قال عليه السلام حين سأله رجل » 1 .

« أن يعرّفه الإيمان » هكذا في ( المصرية ) و الصواب : « ما الايمان » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« فقال عليه السلام إذا كان الغد » هكذا في ( المصرية ) و الصواب : « غد » بدون اللام كما في ( ابن ميثم و ابن أبي الحديد و الخطية ) ، و لكن ابن أبي الحديد جوّز « غد » بالرفع ، لكون « كان » تامّة و « غدا » بالنصب لكون « كان » ناقصة 3 .

قلت : الصواب : كون « كان » تامّة ، لعدم وجود اسم و خبر له ، و المعنى إذا وجد غد ، و كون « غد » بالضم بلا تنوين لأن المراد غد يوم السؤال ، و لو نوّن يكون نكرة يشمل كلّ غد .

« فأتني حتى أخبرك على أسماع » بالفتح : جمع سمع « النّاس » حين يجتمعون عنده فيسمعون كلّ ما قاله عليه السلام « فان نسيت مقالتي » في حقيقة

-----------
( 1 ) شرح ابن أبي الحديد 19 : 154 ، و شرح ابن ميثم 5 : 379 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 19 : 154 ، لكن في شرح ابن ميثم 5 : 379 مثل المصرية .

-----------
( 3 ) المصدر السابق .

[ 363 ]

الإيمان « حفظها عليك غيرك » حتى لا يذهب جوابه عليه السلام هدرا ، و لذا قال الصادق عليه السلام كما روى الكافي لأبي بصير : اكتبوا فانكم لا تحفظون حتى تكتبوا 1 .

« فان الكلام كالشاردة » أي : كالدابّة الشاردة ، قال ابن دريد : شرد البعير إذا ذهب على وجهه نافرا ، و قواف شوارد أي تشرد في البلاد كما يشرد البعير 2 .

« ينقفها » هكذا في ( المصرية ) و الصواب : « يثقفها » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 بمعنى يجدها و يظفر بها ، قال تعالى : فإما تثقفنّهم في الحرب 4 ، و أما النقف و هو كسر الهامة عن الدماغ فلا مناسبة له هنا .

« هذا و يخطئها » و لا يقف عليه « هذا » فلا قاعدة فيمن يجدها و من لا يجدها .

« و قد ذكرنا ما أجابه » هكذا في ( المصرية ) و فيها سقط فزاد ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 بعده « عليه السلام » « به فيما تقدم من هذا الباب » أي :

الباب الثالث « و هو قوله » هكذا في ( المصرية ) ، و فيها ايضا سقط فزاد ( ابن أبي الحديد و ابن ميثم و الخطية ) 6 بعده « عليه السلام » « الإيمان على أربع شعب » الخ في العنوان الثلاثين لكن فيه « على أربع دعائم » لا شعب .

-----------
( 1 ) الكافي 1 : 52 ح 9 .

-----------
( 2 ) جمهرة اللغة 2 : 246 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 19 : 154 ، لكن في شرح ابن ميثم 5 : 379 مثل المصرية .

-----------
( 4 ) الانفال : 57 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 19 : 154 ، لكن في شرح ابن ميثم 5 : 379 مثل المصرية .

-----------
( 6 ) لم توجد الزيادة في شرح ابن أبي الحديد 19 : 154 و شرح ابن ميثم 5 : 379 .

[ 365 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

الفصل الرابع عشر

في زهده عليه السلام و إعراضه عن الدّنيا و عدله و تواضعه و فيه ذكر الحقوق

[ 367 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

1

الخطبة ( 209 ) و من كلام له عليه السلام بالبصرة ، و قد دخل على العلاء بن زياد الحارثي ،

و هو من أصحابه يعوده ، فلما رأى سعة داره قال :

مَا كُنْتَ تَصْنَعُ بِسِعَةِ هَذِهِ اَلدَّارِ فِي اَلدُّنْيَا أَمَا أَنْتَ إِلَيْهَا فِي اَلْآخِرَةِ كُنْتَ أَحْوَجَ وَ بَلَى إِنْ شِئْتَ بَلَغْتَ بِهَا اَلْآخِرَةَ تَقْرِي فِيهَا اَلضَّيْفَ وَ تَصِلُ فِيهَا اَلرَّحِمَ وَ تُطْلِعُ مِنْهَا اَلْحُقُوقَ مَطَالِعَهَا فَإِذاً أَنْتَ قَدْ بَلَغْتَ بِهَا اَلْآخِرَةَ فَقَالَ لَهُ ؟ اَلْعَلاَءُ ؟ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ أَشْكُو إِلَيْكَ أَخِي ؟ عَاصِمَ بْنَ زِيَادٍ ؟ قَالَ وَ مَا لَهُ قَالَ لَبِسَ اَلْعَبَاءَةَ وَ تَخَلَّى عَنِ اَلدُّنْيَا قَالَ عَلَيَّ بِهِ فَلَمَّا جَاءَ قَالَ يَا عُدَيَّ نَفْسِهِ لَقَدِ اِسْتَهَامَ بِكَ اَلْخَبِيثُ أَ مَا رَحِمْتَ أَهْلَكَ وَ وَلَدَكَ أَ تَرَى اَللَّهَ أَحَلَّ لَكَ اَلطَّيِّبَاتِ وَ هُوَ يَكْرَهُ أَنْ تَأْخُذَهَا أَنْتَ أَهْوَنُ عَلَى اَللَّهِ مِنْ ذَلِكَ قَالَ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ هَذَا أَنْتَ فِي خُشُونَةِ مَلْبَسِكَ وَ جُشُوبَةِ مَأْكَلِكَ قَالَ وَيْحَكَ إِنِّي لَسْتُ كَأَنْتَ إِنَّ اَللَّهَ فَرَضَ عَلَى أَئِمَّةِ اَلْعَدْلِ

[ 368 ]

أَنْ يُقَدِّرُوا أَنْفُسَهُمْ بِضَعَفَةِ اَلنَّاسِ كَيْلاَ يَتَبَيَّغَ بِالْفَقِيرِ فَقْرُهُ قال ابن أبي الحديد : الذي رويته عن الشيوخ و رأيته بخط ابن الخشاب أنّ الربيع بن زياد الحارثي أصابته نشابة في جبينه ، فكانت تنتقض عليه في كلّ عام ، فأتاه علي عليه السلام عائدا فقال له : كيف تجدك ؟ قال : أجدني لو كان لا يذهب ما بي إلاّ بذهاب بصري لتمنّيت ذهابه قال : و ما قيمة بصرك عندك ؟ قال : لو كانت لي الدنيا لفديته بها قال : لا جرم ليعطينك اللّه على قدر ذلك ، إن اللّه تعالى يعطي على قدر المصيبة و عنده تضعيف كثير .

قال الربيع : أشكو إليك عاصم بن زياد أخي . قال : ماله ؟ قال : لبس العباء و ترك الملاء و غم أهله و حزن ولده . فقال عليه السلام : ادعو لي عاصما ، فلما أتاه عبّس في وجهه ، و قال : ويحك يا عاصم أترى اللّه أباح لك اللذّات و هو يكره ما أخذت منها ؟ لأنت أهون على اللّه من ذلك ، أو ما سمعته يقول مرج البحرين يلتقيان و قال : يخرج منهما اللؤلؤ و المرجان 1 و قال : و من كلّ تأكلون لحما طريا و تستخرجون حلية تلبسونها 2 ، اما و اللّه ابتذال نعم اللّه بالفعال ،

أحبّ إليه من ابتذالها بالمقال ، و قد سمعتم اللّه يقول : و أمّا بنعمة ربّك فحدّث 3 و يقول : من حرّم زينة اللّه التي أخرج لعباده و الطّيبات من الرّزق 4 إن اللّه تعالى خاطب المؤمنين بما خاطب به المرسلين فقال : يا أيّها الذين آمنوا كلوا من طيّبات ما رزقناكم 5 و قال : يا أيّها الرّسل كلوا

-----------
( 1 ) الرحمن : 19 و 23 .

-----------
( 2 ) فاطر : 12 .

-----------
( 3 ) الضحى : 11 .

-----------
( 4 ) الاعراف : 32 .

-----------
( 5 ) البقرة : 172 .

[ 369 ]

من الطيّبات و اعملوا صالحا 1 و قال النبي صلّى اللّه عليه و آله و سلّم لبعض نسائه : مالي أراك شعثاء مرهاء سلتاء قال عاصم : فلم اقتصرت يا أمير المؤمنين على لبس الخشن و أكل الجشب ؟ قال : إنّ اللّه افترض على أئمة العدل أن يقدّروا لأنفسهم كيلا يتبيّغ بالفقير فقره فما قام علي عليه السلام حتى نزع عاصم العباء و لبس ملاءه . . 2 .

قلت : لا ريب ان من دخل أمير المؤمنين عليه السلام عليه يعوده ، الربيع ابن زياد الحارثي ، لا العلاء بن زياد ، كما قال المصنف ، فقد اتّفقت الخاصّة و العامّة على جعل الربيع صاحبه عليه السلام في ذلك . رواه ابن عبد ربه في ( عقده ) و سبط ابن الجوزي في ( تذكرته ) و الكليني في ( كافيه ) .

رواه الأول مثل ابن أبي الحديد 3 ، و قال الثاني جاء الربيع بن زياد الحارثي إلى علي عليه السلام فقال : أعد لي على أخي عاصم فقال عليه السلام : ما باله ؟

فقال : لبس العباء و تنسك و هجر أهله فقال : علي به ، فجاء و قد ائتزر بعباءة و ارتدى بأخرى اشعث أغبر فقال له : ويحك يا عاصم أما استحييت من أهلك ، أما رحمت ولدك ، ألم تسمع إلى قوله تعالى : و يحلّ لهم الطيبات 4 أترى اللّه أباحها لك و لأمثالك ، و هو يكره أن تنال منها ، أما سمعت قول النبي صلّى اللّه عليه و آله و سلّم ان لنفسك عليك حقّا فقال عاصم : فما بالك في خشونة ملبسك و جشوبة مطعمك و إنّما تزييت بزيّك ؟ فقال : ويحك إنّ اللّه فرض على أئمة الحقّ أن يتّصفوا بأوصاف رعيتهم أو بأفقر رعيتهم لئلا يزدري

-----------
( 1 ) المؤمنون : 51 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 35 .

-----------
( 3 ) العقد الفريد 2 : 181 .

-----------
( 4 ) الاعراف : 157 .

[ 370 ]

الفقير بفقره و ليحمد اللّه الغني على غناه 1 .

و قال الثالث في كتاب ( حجّة الكافي ) : روى علي بن محمد عن صالح بن أبي حماد و عدّة من أصحابنا عن أحمد بن محمد و غيرهما بأسانيد مختلفة في احتجاج أمير المؤمنين عليه السلام على عاصم بن زياد حين لبس العباء و ترك الملاء و شكاه أخوه الربيع إليه عليه السلام ، فلما رآه عبّس في وجهه فقال له : أما استحييت من أهلك ، أما رحمت ولدك أترى اللّه أحل لك الطيبات و هو يكره أخذك منها ، أنت أهون على اللّه من ذلك أو ليس اللّه يقول : مرج البحرين إلى يخرج منهما اللؤلؤ و المرجان 2 ، فباللّه لابتذال نعم اللّه بالفعال أحب إليه من ابتذالها بالمقال ، و قد قال تعالى : و أما بنعمة ربك فحدّث 3 . فقال عاصم :

فعلى ما اقتصرت في مطعمك على الجشوبة ؟ فقال : ويحك إنّ اللّه تعالى فرض على أئمة العدل الخ 4 .

هذا ، و في ( فتوح البلاذري ) : لما توجّه عبد اللّه بن عامر في سنة ( 30 ) إلى خراسان وجّه الربيع بن زياد الحارثي إلى سجستان ، فسار الربيع حتى أتى رستاق زالق حصن على خمسة فراسخ من سجستان فأغار على أهله في يوم مهرجان ، فأخذ دهقانه ، فافتدى نفسه بأن ركز عنزته ثم غمرها ذهبا و فضة و صالح الدهقان على حقن دمه إلى أن قال ثم حاصر الربيع مدينة زرنج فبعث إليه مرزبانها يستأمنه ليصالحه ، فأمر بجسد من أجساد القتلى فوضع له فجلس عليه و اتكأ على آخر ، و أجلس أصحابه على القتلى و كان آدم أخوه طويلا فلما رآه المرزبان هاله فصالحه على ألف وصيف ، مع كل

-----------
( 1 ) تذكرة الخواص : 111 .

-----------
( 2 ) الرحمن : 19 22 .

-----------
( 3 ) الضحى : 11 .

-----------
( 4 ) الكافي 11 : 410 ح 3 ، و النقل بتلخيص .

[ 371 ]

وصيف جام من ذهب إلى أن قال و أتى القريتين و هناك مربط فرس رستم فقاتلوه فظفر بهم 1 .

و في ( الأسد ) : قال عمر دلوني على رجل إذا كان في القوم أميرا فكأنّه ليس بأمير ، و إذا كان في القوم و ليس بأمير فكأنّه أمير بعينه . فقالوا : ما نعرف إلاّ الربيع بن زياد ، قال : صدقتم ، و استعمله زياد لمّا كان على الكوفة و البصرة من قبل معاوية على خراسان ، و كان لا يكتب إلى زياد إلاّ في اختيار منفعة أو دفع مضرة ، و لا كان في موكب قط فتقدّمت دابّته على دابّة من إلى جانبه و لا مسّ ركبته ركبته .

و قال ابن حبيب : كتب زياد الى الربيع أنّ معاوية يأمرك أن تحرز الصفراء و البيضاء و تقسّم ما سوى ذلك فكتب اليه الربيع : إنّي وجدت كتاب اللّه قبل كتاب معاوية ، و نادى في الناس : ان اغدوا على غنائمكم ، فأخذ الخمس و قسّم الباقي على المسلمين و دعا اللّه أن يميته فما جمّع حتى مات ، قال : و مر أن هذا القول قاله الحكم بن عمرو الغفاري ، و أما الربيع فانّه لمّا أتاه مقتل حجر بن عدي قال : اللّهمّ إن كان للربيع عندك خير فاقبضه ، فلم يبرح من مجلسه حتّى مات 2 .

قول المصنف : « و قد دخل على العلاء بن زياد الحارثي و هو من أصحابه » كما أن جعل المصنف دخوله عليه السلام على العلاء و هم ، كما عرفت من الاتفاق على كون دخوله عليه السلام على الربيع كذلك كون العلاء من أصحابه عليه السلام فكان من مبغضيه ، ففي غارات الثقفي عن إسماعيل بن حكيم عن أبي مسعود الجريري قال : كان ثلاثة من أهل البصرة يتواصلون على بغض علي ، و هم :

-----------
( 1 ) فتوح البلدان : 385 و 386 ، و النقل بتصرف يسير .

-----------
( 2 ) اسد الغابة 2 : 164 و النقل بتصرف يسير .

[ 372 ]

مطرف بن عبد اللّه بن الشخير ، و العلاء بن زياد ، و عبد اللّه بن شقيق 1 .

و من الغريب ان ابن أبي الحديد قال : و أما العلاء بن زياد الّذي ذكره الرضي فلا أعرفه ، لعلّ غيري يعرفه ، مع أنّه نقل الخبر في موضع آخر . كما أنّ من العجيب أن ابن ميثم مع أنّه رأي كلام ابن أبي الحديد لم يقل شيئا في كلام المصنف بنفي و لا إثبات 2 .

« يعوده » العيادة إحدى حقوق المسلّم على أخيه ، و كان عليه السلام إذا مرض أحد أصحابه يعوده . روى الكشي أن صعصعة مرض فعاده عليه السلام و قال له : لا تتخذ عيادتي لك أبّهة على قومك فقال صعصعة : بلى و اللّه أعدّها منّة من اللّه علي و فضلا ، فقال عليه السلام له : إن كنت ما علمتك لخفيف المؤنة حسن المعونة .

فقال صعصعة له عليه السلام : و أنت و اللّه ما علمتك إلاّ باللّه عليما و بالمؤمنين رؤفا رحيما . و في خبر : و كان اللّه في صدرك عظيما 3 .

و في ( كامل المبرد ) : دخل علي عليه السلام على الحرب بن رويم يعود ابنه يزيد ، فقال له : عندي جارية لطيفة الخدمة أبعث بها إليك فسماها يزيد لطيفة 4 .

« فلما رأى سعة داره » روى ( الكافي ) : أنّ رجلا من الأنصار شكا إلى النبي صلّى اللّه عليه و آله و سلّم ان الدور قد اكتنفته ، فقال صلّى اللّه عليه و آله و سلّم : ارفع صوتك ما استطعت و سل اللّه أن يوسّع عليك .

و قال صلّى اللّه عليه و آله : من سعادة المرء المسلم المسكن الواسع .

و عن أبي جعفر عليه السلام : من شقاء العيش ضيق المنزل .

و عن أبي الحسن عليه السلام : فضل العيش سعة المنزل ، و كثرة المحبّين .

-----------
( 1 ) الغارات 2 : 557 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 37 و 4 : 94 ، و شرح ابن ميثم 4 : 17 .

-----------
( 3 ) اختيار معرفة الرجال : 67 ح 121 .

-----------
( 4 ) كامل المبرد 8 : 44 .

[ 373 ]

و عن أبي عبد اللّه عليه السلام : ثلاثة للمؤمن فيها راحة : دار واسعة توارى عورته و سوء حاله من الناس ، و أمرأة صالحة تعينه على أمر الدنيا و الآخرة ،

و ابنة أو أخت يخرجها من منزله إمّا بموت أو بتزويج .

و روى أنّ أبا الحسن عليه السلام قال لمولى له : منزلك ضيق ، فاشترى له دارا و أمره بالتحوّل إليها فقال : إنّ هذه الدار قد أحدثها أبي ، فقال عليه السلام : إن كان أبوك أحمق ينبغي أن تكون مثله 1 .

« قال : ما كنت تصنع بسعة هذه الدار في الدنيا ، اما أنت في الآخرة كنت أحوج » هكذا في ( المصرية و ابن أبي الحديد ) ، و لكن في ( ابن ميثم ) « ما أنت إليها في الآخرة أحوج » و نسب « اما أنت إليها في الآخرة أحوج » إلى رواية 2 ،

و الظاهر أنّه أشار إلى نقل ابن أبي الحديد مع أن الأصح نقله لكون نسخة الرضي عنده ، و حينئذ فان « ما » في الكلام بمعنى ما دام ، قال تعالى : و إنّ الدار الآخرة لهي الحيوان 3 .

« و بلى إن شئت بلغت بها الآخرة » الدنيا إذا كانت مقدّمة للآخرة ممدوحة ،

و إنّما كانت مذمومة إذا كانت منظورة من حيث هي .

« تقري فيها الضيف » عن ( أخبار زمان المسعودي ) : إنّ اللّه تعالى أوحي إلى ابراهيم عليه السلام أنّك لمّا سلّمت مالك للضيفان ، و ولدك للقربان ، و نفسك للنيران و قلبك للرحمن اتخذناك خليلا 4 .

و في ( الكافي ) عن عبد اللّه بن محمد الجعفري : أنّ النبي صلّى اللّه عليه و آله كان في بعض مغازيه ، فمرّ به ركب و هو يصلي ، فوقفوا على أصحابه و سائلوهم عنه

-----------
( 1 ) هذه الاحاديث أخرجها الكليني في الكافي 6 : 525 و 526 ح 2 8 .

-----------
( 2 ) كذا في شرح ابن ميثم 4 : 17 ، و الفظ ابن أبي الحديد 11 : 32 ، « و أنت إليها » .

-----------
( 3 ) العنكبوت : 64 .

-----------
( 4 ) نقله عنه الحر العاملي في الجواهر السنية : 23 .

[ 374 ]

و دعوا و أثنوا و قالوا : لو لا أنّا عجال لا نتظرناه ، فاقرأوه منّا السلام و مضوا ،

فلما انصرف من صلاته قال لهم : يقف عليكم الركب و يسألونكم عني و يبلغوني السلام ، و لا تعرضون عليهم الغداء ليعزّ علي قوم فيهم خليلي جعفر أن يجوزوه حتى يتغدّوا عنده .

و عن عبد الرحمن بن الحجاج : أكلنا مع أبي عبد اللّه عليه السلام فأوتينا بقصعة من ارزّ فجعلنا نعذر فقال : ما صنعتم شيئا ، إنّ أشدّكم حبّا لنا أحسنكم أكلا عندنا ، فرفعت كسحة المائدة فأكلت ، فقال : نعم ، الآن ، و أنشأ يحدّثنا أنّ النبي صلّى اللّه عليه و آله أهدي إليه قصعة أرزّ من ناحية الأنصار فدعا سلمان و أباذر و المقداد ، فجعلوا يعذرون في الأكل فقال ما صنعتم شيئا أشدّكم حبّا لنا أحسنكم أكلا عندنا ، فجعلوا يأكلون اكلا جيدا ، ثمّ قال أبو عبد اللّه عليه السلام رحمهم اللّه ، و رضي عنهم ، و صلّى عليهم .

و عن الباقر عليه السلام : ممّا علّم النبي صلّى اللّه عليه و آله عليا عليه السلام و عن الصادق عليه السلام ممّا علّم النبي فاطمة عليها السلام من كان يؤمن باللّه و اليوم الآخر فليكرم ضيفه .

و عن الصادق عليه السلام : إنّ يعقوب كان له مناد ينادي كلّ غداة من منزله على فرسخ : ألا من أراد الغداء فليأت إلى منزل يعقوب و إذا أمسى ينادي : ألا من أراد العشاء فليأت إلى منزل يعقوب عليه السلام 1 « و تصل فيها الرحم » قال تعالى : و اتقوا اللّه الّذي تساءلون به و الارحام ان اللّه كان عليكم رقيبا 2 .

و في ( الكافي ) عن النبي صلّى اللّه عليه و آله : أوصي الشاهد من أمتي ، و الغائب منهم و من في اصلاب الرجال و ارحام النساء إلى يوم القيامة ، أن يصل الرحم و ان

-----------
( 1 ) هذه الاحاديث أخرجها الكليني في الكافي 6 : 275 ح 1 و 278 ح 2 و 285 ح 1 و 2 و 287 ح 1 .

-----------
( 2 ) النساء : 1 .

[ 375 ]

كانت منه على مسيرة سنة ، فإنّ ذلك من الدّين 1 .

و عن مولاة أبي عبد اللّه عليه السلام قالت : كنت عنده عليه السلام حين وفاته ، فأغمي عليه فلما أفاق قال : اعطوا الحسن بن علي بن الحسين و هو الأفطس سبعين دينارا ، فقلت : أتعطي رجلا حمل عليك بالشفرة قال : تريدين ألاّ أكون من الّذين قال تعالى : الذين يصلون ما أمر اللّه به أن يوصل و يخشون ربهم و يخافون سوء الحساب 2 إنّ اللّه خلق الجنة و طيّب ريحها و أنّها لتوجد من مسيرة ألفي عام ، و لا يجد ريحها عاقّ و لا قاطع رحم 3 و عنه عليه السلام : إنّ القوم ليكونون فجرة فيصلون أرحامهم فتنمى أموالهم و تطول أعمارهم ، فكيف إذا كانوا بررة 4 .

« و تطلع منها الحقوق مطالعها » ، عن الصادق عليه السلام : من منع درهما في حقّ أنفق درهمين في غير حقّه ، و من منع حقّا في ماله طوّقه اللّه به حيّة من نار يوم القيامة و عنه عليه السلام يقول إبليس : ما أعياني في ابن آدم فلن يعيين منه واحدة من ثلاث : أخذ ماله من غير حلّه ، أو منعه من حقّه ، أو وضعه في غير وجهه .

و عن الباقر عليه السلام : يبعث يوم القيامة ناس مشدودة أيديهم إلى أعناقهم ،

معهم ملائكة يعيّرونهم يقولون : هؤلاء الذين منعوا خيرا قليلا من خير كثير ،

هؤلاء الذين أعطاهم اللّه فمنعوا حقّ اللّه في أموالهم 5 .

-----------
( 1 ) الكافي 2 : 151 ح 5 .

-----------
( 2 ) الرعد : 21 .

-----------
( 3 ) الكافي 7 : 55 ح 10 ، و النقل بتلخيص .

-----------
( 4 ) الكافي 2 : 155 ح 21 ، و النقل بتلخيص .

-----------
( 5 ) أخرج الحديث الاول و الاخير الكليني في الكافي 3 : 504 و 506 ح 7 و 22 ، و أخرج الثاني الصدوق في الخصال 1 : 132 ح 141 .

[ 376 ]

« فاذا أنت قد بلغت بها » أي : بتلك الدار « الآخرة » لأنّه جعلها وسيلة تحصيلها .

« فقال له العلاء » قد عرفت أن الصواب « الربيع » « يا أمير المؤمنين أشكو إليك أخي عاصم بن زياد » و كان للربيع أخ آخر غير عاصم ، مهاجر بن زياد قتل في كور الأهواز أيام عمر ، استقتل صائما ، فشكاه الربيع أيضا إلى أميرهم أبي موسى . ففي ( فتوح البلاذري ) : سار أبو موسى إلى مناذر فحاصر أهلها فاشتدّ قتالهم ، فكان المهاجر بن زياد الحارثي أخو الربيع في الجيش ، فأراد أن يشري نفسه و كان صائما فقال الربيع لأبي موسى : إنّ المهاجر عزم على ان يشري نفسه و هو صائم ، فقال أبو موسى : عزمت على كل صائم أن يفطر أو لا يخرج إلى القتال ، فشرب المهاجر شربة ماء و قال : قد أبررت عزمة أميري ، و اللّه ما شربتها من عطش ، ثم راح في السلاح فقاتل حتى استشهد ،

و أخذ أهل مناذر رأسه و نصبوه على قصرهم بين شرفتين 1 .

« قال : و ما له ؟ قال : لبس العباءة » هكذا في ( المصرية ) و الصواب : « العباء » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « و تخلّى عن الدنيا » هكذا في ( المصرية ) و الصواب : « من الدنيا » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« قال عليَّ به فلما جاء قال : يا عدّي » تصغير عدوّ « نفسه لقد استهام بك » أي :

جعلك هائما متحيرا « الخبيث » أي : الشيطان فأضلّك بهذا الطريق . فقالوا عليهم السلام :

ليس منا من ترك دنياه لآخرته ، كمن ترك آخرته لدنياه 4 .

-----------
( 1 ) فتوح البلدان : 370 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 11 : 32 ، لكن في شرح ابن ميثم 4 : 16 ، نحو المصرية .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 11 : 32 ، لكن في شرح ابن ميثم 4 : 16 ، نحو المصرية .

-----------
( 4 ) يبعد هذا ان يكون لفظ حديث ، نعم ، هذا المضمون جاء في أخبار كثيرة نقل بعضها المجلسي في البحار 70 : 113 ، باب 51 .

[ 377 ]

و سأل الصادق عليه السلام عن رجل ، فقيل صالح ، و لكنه ترك التجارة ،

فقال عليه السلام ثلاثا عمل الشيطان ، أما علم أنّ النبي صلّى اللّه عليه و آله اشترى عيرا أتت من الشام فاستفضل فيها ما قضي دينه و قسّم في قرابته 1 .

هذا ، و في ( الأغاني ) بعد ذكر توبة أبي العتاهية قال مخارق المغني :

تشوقته فأتيته فاستأذنت عليه فأذن لي ، فدخلت فاذا هو قد أخذ قوصرتين و ثقب إحداهما و أدخل رأسه و يديه فيها و أقامها مقام القميص و ثقب أخرى و أخرج رجليه منها و أقامها مقام السراويل ، فلما رأيته نسيت كل ما كان عندي من الغمّ عليه ، و الوحشة لعشرته ، و ضحكت و اللّه ضحكا ما ضحكت مثله قط ، فقال : من أي شي‏ء تضحك ؟ فقلت : أسخن اللّه عينك ، هذا أي شي‏ء هو ،

من بلّغك عنه أنّه فعل مثل هذا من الأنبياء و الزهّاد و الصحابة و المجانين ،

إنزع هذا عنك يا سخين العين فكأنه استحى منّي 2 .

« أ ما رحمت أهلك و ولدك » ، روى الخطيب : أن زيد بن صوحان كان يقوم الليل و يصوم النّهار ، و إذا كانت ليلة الجمعة أحياها ، فان كان ليكرهها إذا جاءت مما كان يلقي فيها ، فبلغ سلمان ما كان يصنع ، فأتاه فقال : اين زيد ؟ قالت أمرأته : ليس هاهنا . قال : فإنّي أقسم عليك لمّا صنعت طعاما ، و لبست محاسن ثيابك ، ثمّ بعثت إلى زيد . فجاء زيد فقرب الطعام ، فقال سلمان : كل يا زيد . قال :

إنّي صائم ، قال : كل يا زيد ، لا ينقص دينك ، إنّ شر السير الحقحقة ، إنّ لعينك عليك حقا ، و إن لبدنك عليك حقّا ، و إنّ لزوجتك عليك حقّا ، كل يا زيد فأكل و ترك ما كان يصنع 3 .

-----------
( 1 ) أخرجه الكليني في الكافي 5 : 75 ح 8 .

-----------
( 2 ) الأغاني 4 : 108 .

-----------
( 3 ) تاريخ بغداد 8 : 439 .

[ 378 ]

و في ( الاستيعاب ) : روى أبو جحيفة أن سلمان جاء يزور أبا الدرداء ، فرأى امّ الدرداء مبتذلة فقال : ما شأنك ؟ قالت له : إنّ أخاك ليس له حاجة في شي‏ء من الدنيا ، فلما جاء أبو الدرداء رحّب بسلمان و قرب له طعاما فقال سلمان :

اطعم قال إنّي صائم ، قال : أقسمت عليك أنّي لست بآكل حتّى تطعم ، و بات عند أبي الدرداء ، فلما كان الليل قام أبو الدرداء ، فحبسه سلمان و قال له : إنّ لربك عليك حقا و إنّ لجسدك عليك حقّا فأعط لكلّ ذي حقّ حقّه ، فلما كان وجه للصبح قال : قم الآن . فقاما فصلّيا ثم خرجا إلى الصلاة ، فلمّا صلّى النبي صلّى اللّه عليه و آله قام إليه أبو الدرداء و أخبره بما قال سلمان ، فقال النبي : مثل ما قال سلمان 1 .

« أ ترى اللّه أحلّ لك الطيبات » قل أحلّ لكم الطيبات 2 اليوم أحلّ لكم الطيبات 3 كلوا ممّا في الأرض حلالا طيبا 4 .

« و هو يكره أن تأخذها » كيف و قد قال : لا تحرّموا طيبات ما أحلّ اللّه لكم و لا تعتدوا إنّ اللّه لا يحب المعتدين . و كلوا ممّا رزقكم اللّه حلالا طيبا 5 .

و روى الكافي : أنّه عليه السلام بعث ابن عباس إلى ابن الكواء و أصحابه و عليه قميص رقيق و حلّة ، فلما نظروا إليه قالوا له : أنت خيرنا في أنفسنا ،

و أنت تلبس هذا اللباس ؟ فقال : و هذا أول ما أخاصمكم فيه قل من حرم زينة اللّه الّتي أخرج لعباده و الطيبات من الرزق 6 و قال تعالى :

-----------
( 1 ) الاستيعاب 2 : 260 ، و النقل بتصرف يسير .

-----------
( 2 ) المائدة : 4 .

-----------
( 3 ) المائدة : 5 .

-----------
( 4 ) البقرة : 168 .

-----------
( 5 ) المائدة : 87 و 88 .

-----------
( 6 ) الاعراف : 32 .

[ 379 ]

خذوا زينتكم عند كلّ مسجد 1 .

و روى أنّ سفيان الثوري : مرّ على الصادق عليه السلام في المسجد الحرام و عليه ثياب كثيرة القيمة حسان ، فقال : و اللّه لآتينّه و لأوبّخنّه ، فدنا منه فقال : ما لبس النبي عليه السلام مثل هذا اللباس و لا علي عليه السلام و لا أحد من آبائك ، فقال عليه السلام له :

كان النبي في زمان قتر مقتر ، و كان يأخذ لقتره و إقتاره ، و إنّ الدنيا بعد ذلك أرخت عز اليها ، فأحقّ أهلها بها أبرارها ، ثم تلا عليه السلام : قل من حرّم زينة اللّه الّتي أخرج لعباده و الطيّبات من الرزق 2 و نحن أحق من أخذ منها ما أعطاه اللّه ، غير أنّي يا ثوري ما ترى علي من ثوب إنّما ألبسه للناس ثمّ اجتذب يد سفيان فجرّها إليه ثمّ رفع الثوب الأعلى و أخرج ثوبا تحت ذلك على جلدة غليظا فقال : هذا ألبسه لنفسي و ما رأيته للناس ، ثم جذب ثوبا على سفيان اعلاه غليظ خشن و داخل ذلك ثوب لين ، فقال : لبست هذا الأعلى للناس و لبست هذا لنفسك تسترها و روى أيضا : أنّ الصادق عليه السلام بينا هو في الطواف إذا بعبّاد بن كثير البصري يجذب ثوبه ، و قال : تلبس مثل هذه الثياب و أنت في هذا الموضع مع المكان الّذي أنت فيه من علي عليه السلام . فقال عليه السلام : ثوب فرقبي اشتريته بدينار ،

و كان علي عليه السلام في زمان يستقيم له ما لبس فيه ، و لو لبست مثل ذلك اللباس في زماننا لقال الناس : هذا مراء مثل عباد 3 .

« أنت اهون على اللّه من ذلك » بأن يخصك كالأنبياء و الأئمة عليهم السلام بترك لذائذ الدنيا مع حلّيتها لحكم كما يأتي في كلامه عليه السلام .

-----------
( 1 ) الاعراف : 31 .

-----------
( 2 ) الاعراف : 32 .

-----------
( 3 ) هذه الأحاديث أخرجها الكليني في الكافي 4 : 441 443 ح 6 و 8 و 9 .

[ 380 ]

في ( تاريخ الطبري ) : أنّ عبد اللّه بن أبي السمط قال : إنّ المأمون لا يبصر الشعر . فقال له عمارة بن عقيل : و من ذا يكون أعلم به منه ، ننشده أول البيت فيسبقنا إلى آخره فقال : أنشدته بيتا أجدت فيه فلم أره تحرّك له ، فقال له : و ما الّذي أنشدته ؟ قال : أنشدته :

اضحى امام الهدى المأمون مشتغلا
بالدين و الناس بالدنيا مشاغيل

فقال له : إنّك و اللّه ما صنعت شيئا و هل زدت على أن جعلته عجوزا في محرابها في يدها سبحتها ، فمن القائم بأمر الدنيا إذا تشاغل عنها ، و هو المطوّق بها ، هلاّ قلت فيه كما قال عمك جرير في عبد العزيز بن الوليد :

فلا هو في الدنيا مضيع نصيبه
و لا عرض الدنيا عن الدين شاغله

فقال الآن علمت أنّي أخطأت 1 .

« قال : يا أمير المؤمنين هذا أنت في خشونة ملبسك و جشوبة مأكلك » قال الجوهري : طعام جشب أي : غليظ ، و يقال هو الّذي لا أدم معه 2 .

روى ( المناقب ) عن الأشعث العبدي قال : رأيت عليا عليه السلام اغتسل في الفرات يوم جمعة ثم ابتاع قميصا كرابيس بثلاثة دراهم ، فصلّى بالناس الجمعة و ما خيط جربانه بعد و روى عن جندب : أنّ عليّا عليه السلام قدم إليه لحم غثّ ، فقيل له نجعل لك فيه سمنا ، فقال عليه السلام : إنّا لا نأكل أدامين جميعا و اجتمع عنده عليه السلام في يوم عيد أطعمة فقال : إجعلها بأجا و خلط بعضها ببعض فصارت كلمته عليه السلام مثلا 3 .

-----------
( 1 ) تاريخ الطبري 7 : 220 ، سنة 218 .

-----------
( 2 ) صحاح اللغة 1 : 99 ، مادة ( جشب ) .

-----------
( 3 ) مناقب السروي 2 : 96 و 99 .

[ 381 ]

« قال عليه السلام : ويحك إنّي لست كأنت » فلكلّ وظيفة « إنّ اللّه فرض على أئمة العدل » هكذا في ( المصرية ) ، و الصواب : ما في ( ابن أبي الحديد و ابن ميثم ) « إنّ اللّه تعالى فرض على أئمة الحقّ » 1 « أن يقدّروا أنفسهم بضعفة الناس كيلا يتبيّغ » من تبيغ الدم به أي : هاج ، قال الجوهري : و قيل أصل تبيّغ بغي فقلب مثل جبذ و جذب 2 « بالفقير فقره » فينكر على اللّه تعالى ، و يهلك .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

2

الخطبة ( 160 ) وَ اَللَّهِ لَقَدْ رَقَّعْتُ مِدْرَعَتِي هَذِهِ حَتَّى اِسْتَحْيَيْتُ مِنْ رَاقِعِهَا وَ لَقَدْ قَالَ لِي قَائِلٌ أَ لاَ تَنْبِذُهَا عَنْكَ فَقُلْتُ اُعْزُبْ عَنِّي فَعِنْدَ اَلصَّبَاحِ يَحْمَدُ اَلْقَوْمُ اَلسُّرَى أقول : رواه ( أمالي الصدوق ) عن الدقاق عن محمد بن الحسن عن محمد بن الحسين عن محمد بن محسن عن المفضل عن الصادق عن آبائه عليهم السلام عنه عليه السلام مع زيادات هكذا : قال عليه السلام : و اللّه ما دنياكم عندي إلاّ كسفر على منهل حلو ، إذ صاح بهم سائقهم فارتحلوا ، و لا لذاذتها في عيني إلاّ كحميم أشربه غساقا و علقم أتجرّعه زعاقا و سم افعى أسقاه دهاقا ، و قلادة من نار أوهقها خناقا ، و لقد رقعت مدرعتي هذه حتى استحييت من راقعها و قال لي : اقذف بها قذف الاتن لا يرتضيها ليرقعها ، فقلت له : « أعزب عنّي فعند الصباح يحمد القوم السرى » ، و تنجلي عنهم علالات الكرى ، و لو شئت لتسربلت بالعبقري المنقوش من ديباجكم و لأكلت لباب هذا البرّ بصدور دجاجكم ، و لشربت الماء الزلال برقيق زجاجكم ، و لكنّي أصدّق اللّه جلّت عظمته حيث يقول : من كان

-----------
( 1 ) كذا في شرح ابن أبي الحديد 11 : 32 ، لكن في شرح ابن ميثم 4 : 16 ، مثل المصرية .

-----------
( 2 ) صحاح اللغة 4 : 1317 ، مادة ( بوغ ) .

[ 382 ]

يريد الحياة الدنيا و زينتها نوفّ إليهم أعمالهم فيها و هم فيها لا يبخسون .

اولئك الّذين ليس لهم في الآخرة إلاّ النّار 1 .

« و اللّه لقد رقعت مدرعتي هذه » في ( جمل المفيد ) : روى أبو مخنف أنّه عليه السلام لمّا أراد التوجه من البصرة قام فيهم فقال : ما تنقمون عليّ يا أهل البصرة : و اللّه إنّهما و اشار إلى قميصه و ردائه لمن غزل أهلي ، ما تنقمون منّي يا أهل البصرة : و اللّه ما هي و اشار إلى صرّة في يده إلاّ من غلتي بالمدينة ، فان أنا خرجت من عندكم بأكثر مما ترون فأنا عند اللّه من الخائنين . ثم خرج و شيّعه الناس 2 .

و قال ابن أبي الحديد : انه عليه السلام كان يطوف الأسواق مؤتزرا بأزار مرتديا برداء و معه الدّرة كأنّه إعرابيّ بدوي ، فطاف مرّة حتى بلغ سوق الكرابيس فقال لواحد : بعني قميصا قيمته ثلاثة دراهم ، فلما عرفه لم يشتر منه شيئا ثم أتى آخر ، فلما عرفه لم يشتر منه شيئا ، فأتى غلاما حدثا فاشترى منه قميصا بثلاثة دراهم ، فلما جاء أبوه ، اخبروه فأخذ درهما ثم جاء إليه عليه السلام و قال له : إنّ القميص الّذي باعك ابني كان يساوي درهمين ، فلم يأخذ عليه السلام الدرهم و قال : باعني رضاي و أخذ رضاه .

و قال : و عن أبي النوار بائع الخام بالكوفة ، قال : جاءني علي عليه السلام إلى السوق و معه غلام له و هو خليفة ، فاشترى منّي قميصين و قال لغلامه : اختر أيّهما شئت ، فأخذ أحدهما و أخذ علي عليه السلام الآخر ، ثم لبسه و مدّ يده فوجد كمّه فاضلة ، قال : إقطع الفاضل ، فقطعه ثم كفّه و ذهب .

و عن الصمال بن عمير قال : رأيت قميص علي عليه السلام الّذي أصيب فيه

-----------
( 1 ) أمالي الصدوق : 495 ح 7 ، المجلس 90 . و الآيات 15 و 16 من سورة هود .

-----------
( 2 ) الجمل : 224 .

[ 383 ]

و هو كرابيس سبيلاني ، و رأيت دمه سال عليه كالدردي .

و قال أحمد بن حنبل : لمّا أرسل عثمان إلى علي عليه السلام وجدوه مؤتزرا بعباءة محتجزا بعقال و هو يهنأ بعيرا له 1 .

« حتى استحييت من راقعها » و للحمدوني في طيلسان مرقوع :

طيلسان رفوته و رفوت
الرفو منه حتى رفوت رقاعه

فاطاع البلى و صار حليقا
ليس يعطى الرفا على الرفو طاعه

« و لقد قال لي قائل أ لا تنبذها » أي : تطرحها « فقلت : اعزب » أي : أبعد بضم الهمزة و كسرها « عنّي فعند الصباح يحمد القوم السرى » أي : السير بالليل . و قد عرفت من مستنده أن بعده « و تنجلي عنهم علالات الكرى » و كلاهما شعر جاء مثلا لتعب آخره راحة طويلة ، و لا يعلم الأصل في المثل ، و ربع في الشعر فقيل :

يا نفس قومي بي فقد نام الورى
إن تفعلي خيرا فذو العرش يرى

و أنت يا عين دعي عنك الكرى
عند الصباح يحمد القوم السرى

و لكن قال العسكري : هو في شعر للخيم يقول فيه :

تسألني عن بعلها أي فتى
خب جبان و إذا جاع بكى

لا خطب القوم و لا القوم سقى
و لا ركاب القوم إذا ضاعت بغا

كأنه غرارة ملأ خشى
لما رأى الرمل و فيران الغضى

بكا و قال هل ترون ما أرى
أليس للسير الطويل منقضى

قلت اعرى صاحبى إلا بلا
عند الصباح يحمد القوم السرى

و تنقضي عنهم غيابات الكرى 2

و قال في ( أمثال الكرماني ) : قال المفضل : بعث أبو بكر إلى خالد بن

-----------
( 1 ) شرح ابن أبي الحديد 9 : 235 و 236 ، و النقل بتصرف يسير .

-----------
( 2 ) جمهرة الامثال للعسكري : 140 .

[ 384 ]

الوليد و هو باليمامة أن سر إلى العراق ، فأراد سلوك المفازة فقال له رافع الطائي : قد سلكتها في الجاهلية هي خمس للابل الواردة و لا أظنّك تقدر عليها إلاّ أن تحمل من الماء ، فاشترى ماه شارف فعطشها ثمّ سقاها الماء حتى رويت ، ثم كبتها و كعم أفواهها ، ثم سلك المفازة حتى إذ مضي يومان و خاف العطش على الناس و الخيل ، و خشي أن يذهب ما في بطون الإبل ، نحر الإبل فاستخرج ما في بطونها من الماء فسقى الناس و الخيل و مضى ، فلما كان في الليلة الرابعة قال رافع : أنظروا هل ترون سدرا عظاما ؟ فان رأيتموها و إلاّ فهو الهلاك فنظروا فرأوا فأخبروه ، فكبّر و كبّر الناس ثم هجموا على الماء ، فقال خالد :

للّه درّ رافع أنّى اهتدى
فوزّ من قراقر إلى سوى

خمسا إذا ساربه الجيش بكى
ما سارها من قبله ليس يرى

عند الصباح يحمد القوم السرى
و تنجلي عنهم غيابات الكرى 1

و قريب من المثل قولهم « التمر في البئر » 2 يعني : ما لم تستق من البئر للنخيل ، لم تصر صاحب التمر .

و من أمثالهم في السّرى و الصباح قولهم : « إذا سمعت بسرى القين فاعلم أنّه مصبح » . قال الكرماني ، قال الأصمعي : أصله أن القين بالبادية ينتقل في مياههم ، فيقيم بالموضع أياما ، فيكسد عليه عمله ، ثم يقول لأهل الماء : إني راحل عنكم الليلة ، و إن لم يرد ذلك ، و لكنه يشيعه ليستعمله من يريد استعماله ،

فكثر ذلك من قوله حتى صار لا يصدق 3 .

-----------
( 1 ) مجمع الامثال 2 : 3 .

-----------
( 2 ) أورده الميداني في مجمع الامثال 1 : 137 ، و الزمخشري في المستقصى 1 : 307 .

-----------
( 3 ) مجمع الامثال 1 : 41 .

[ 385 ]

عن ( تفسير الثعلبي ) : قال جعفر بن محمّد عليه السلام : رأى النبي صلّى اللّه عليه و آله فاطمة عليها السلام و عليها كساء من جلة الإبل و هي تطحن بيدها و ترضع ولدها ،

فدمعت عينا النبي فقال : يا بنتاه تعجّلي مرارة الدنيا بحلاوة الآخرة . فقالت :

الحمد للّه على نعمائه و الشكر للّه على آلائه ، فأنزل تعالى : و لسوف يعطيك ربك فترضى 1 .

هذا ، و في السير ، أن المعتز ولّى يعقوب بن الليث ، و علي بن شبل ،

كرمان ليغلب أحدهما الآخر ، فأقبل يعقوب و طوق بن المغلس من قبل ابن شبل إلى كرمان و لم يقاتلا ، و ارتحل يعقوب بعد شهرين و أظهر الارتحال إلى سجستان ، فقعد طوق للأكل و الشرب و الملاهي ، و إذا هو بيعقوب قد رفع طوى مرحلتين في يوم ، ففر أصحاب طوق و أسر طوق ، فنزع يعقوب خفّه ،

فتساقط منه كسر خبز يابسة ، فقال لطوق : هذا خفّي لم أنزعه منذ شهرين من رجلي ، و خبزي فيه آكل منه ، و أنت جالس في الشراب و قال أبو تمام :

رب خفض تحت السّرى و غناء
من عناء و نضرة من شحوب

إذا شام الفتى برق المعالي
فأهون فائت طيب الرقاد

أيضا :

فليس بياض المجد إلاّ لمكتس
سواد الليالي ساهرا غير راقد

و كم ليلة راعيت فيها فراقدا
لكسب على فوق السها و الفراقد

و ذكروا ، أن بقابس منارا كبيرا ، يحدو به الحادي ، إذا ورد من مصر يقول :

يا قوم لا نوم و لا قرارا
حتى نرى قابس و المنارا

-----------
( 1 ) نقله عن تفسير ثعلبي ، و تفسير القشيري السروي في مناقبه 3 : 342 . و الآية 5 من سورة الضحى .

[ 386 ]

و قال عمر بن أبي ربيعة :

و من أجل ذات الخال أعملت ناقتي
أكلفها سير الكلال مع الظلع

و من أجل ذات الخال أحببت منزلا
تحلّ به لا ذا صديق و لا زرع

هذا ، و في دار السلام عن زين العابدين السلماسي : رأيت في الطيف بيتا عاليا له باب كبير و على جدرانه مسامير من الذهب ، فسألت عن صاحبه فقيل لي : إنّه للسيد محسن الكاظمي و هو صاحب الوسائل و الوافي فتعجّبت و قلت : داره في الكاظمية صغيرة حقيرة ضيّقة الباب و الفناء ، فمن أين اوتي هذا البناء ؟ قالوا : لمّا دخل من ذاك الباب الحقير أعطاه اللّه تعالى هذا البيت العالي الكبير قال : و كان بيته في غاية الحقارة ، و لم يكن له ما يضع سراجه فيه ، فكان يوقد الشمعة على الطابوق و المدر 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

3

الحكمة ( 103 ) وَ قَدْ رُئِيَ عَلَيْهِ إِزَارٌ خَلَقٌ مَرْقُوعٌ فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ يَخْشَعُ لَهُ اَلْقَلْبُ وَ تَذِلُّ بِهِ اَلنَّفْسُ وَ يَقْتَدِي بِهِ اَلْمُؤْمِنُونَ أقول : رواه أحمد بن حنبل في ( فضائله ) هكذا : قيل لعليّ عليه السلام : لم ترقّع قميصك ؟ قال : ليخشع القلب ، و يقتدي بي المؤمنون 2 .

روى أبو نعيم في ( حليته ) ، عن زيد بن وهب قال : قدم على علي عليه السلام وفد من أهل البصرة فيهم خارجي ، فعاتب عليا عليه السلام في لبوسه فقال : مالك و لبوسي ، ان لبوسي أبعد من الكبر 3 .

-----------
( 1 ) دار السلام 2 : 213 ، و النقل بتصرف يسير .

-----------
( 2 ) رواه عنه السبط في تذكرة الخواص : 113 ، و النقل بتصرف يسير .

-----------
( 3 ) أخرجه أبو نعيم في حلية الأولياء 1 : 82 ، و الحاكم في المستدرك 3 : 143 ، و أحمد في الفضائل ، عنه ينابيع المودة :

217 .

[ 387 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

4

من الكتاب ( 45 ) و من هذا الكتاب و هو آخره :

إِلَيْكِ عَنِّي يَا دُنْيَا فَحَبْلُكِ عَلَى غَارِبِكِ قَدِ اِنْسَلَلْتُ مِنْ مَخَالِبِكِ وَ أَفْلَتُّ مِنْ حَبَائِلِكِ وَ اِجْتَنَبْتُ اَلذَّهَابَ فِي مَدَاحِضِكِ أَيْنَ اَلْقَوْمُ اَلَّذِينَ غَرَرْتِهِمْ بِمَدَاعِبِكِ أَيْنَ اَلْأُمَمُ اَلَّذِينَ فَتَنْتِهِمْ بِزَخَارِفِكِ هَا هُمْ رَهَائِنُ اَلْقُبُورِ وَ مَضَامِينُ اَللُّحُودِ وَ اَللَّهِ لَوْ كُنْتِ شَخْصاً مَرْئِيّاً وَ قَالَباً حِسِّيّاً لَأَقَمْتُ عَلَيْكِ حُدُودَ اَللَّهِ فِي عِبَادٍ غَرَرْتِهِمْ بِالْأَمَانِيِّ وَ أُمَمٍ أَلْقَيْتِهِمْ فِي اَلْمَهَاوِي وَ مُلُوكٍ أَسْلَمْتِهِمْ إِلَى اَلتَّلَفِ وَ أَوْرَدْتِهِمْ مَوَارِدَ اَلْبَلاَءِ إِذْ لاَ وِرْدَ وَ لاَ صَدَرَ هَيْهَاتَ مَنْ وَطِئَ دَحْضَكِ زَلِقَ وَ مَنْ رَكِبَ لُجَجَكِ غَرِقَ وَ مَنِ اِزْوَرَّ عَنْ حَبَائِلِكِ وُفِّقَ وَ اَلسَّالِمُ مِنْكِ لاَ يُبَالِي إِنْ ضَاقَ بِهِ مُنَاخُهُ وَ اَلدُّنْيَا عِنْدَهُ كَيَوْمٍ حَانَ اِنْسِلاَخُهُ اُعْزُبِي عَنِّي فَوَاللَّهِ لاَ أَذِلُّ لَكِ فَتَسْتَذِلِّينِي وَ لاَ أَسْلَسُ لَكِ فَتَقُودِينِي وَ اَيْمُ اَللَّهِ يَمِيناً أَسْتَثْنِي فِيهَا بِمَشِيئَةِ اَللَّهِ لَأَرُوضَنَّ نَفْسِي رِيَاضَةً تَهِشُّ مَعَهَا إِلَى اَلْقُرْصِ إِذَا قَدَرْتُ عَلَيْهِ مَطْعُوماً وَ تَقْنَعُ بِالْمِلْحِ مَأْدُوماً وَ لَأَدَعَنَّ مُقْلَتِي كَعَيْنِ مَاءٍ نَضَبَ مَعِينُهَا مُسْتَفْرِغَةً دُمُوعَهَا أَ تَمْتَلِئُ اَلسَّائِمَةُ مِنْ رِعْيِهَا فَتَبْرُكَ وَ تَشْبَعُ اَلرَّبِيضَةُ مِنْ عُشْبِهَا فَتَرْبِضَ وَ يَأْكُلُ ؟ عَلِيٌّ ؟ مِنْ زَادِهِ فَيَهْجَعَ قَرَّتْ إِذاً عَيْنُهُ إِذَا اِقْتَدَى بَعْدَ اَلسِّنِينَ اَلْمُتَطَاوِلَةِ بِالْبَهِيمَةِ اَلْهَامِلَةِ وَ اَلسَّائِمَةِ اَلْمَرْعِيَّةِ طُوبَى لِنَفْسٍ أَدَّتْ إِلَى رَبِّهَا فَرْضَهَا وَ عَرَكَتْ بِجَنْبِهَا بُؤْسَهَا وَ هَجَرَتْ فِي اَللَّيْلِ غُمْضَهَا حَتَّى إِذَا غَلَبَ اَلْكَرَى عَلَيْهَا اِفْتَرَشَتْ أَرْضَهَا وَ تَوَسَّدَتْ كَفَّهَا فِي مَعْشَرٍ أَسْهَرَ عُيُونَهُمْ خَوْفُ مَعَادِهِمْ وَ تَجَافَتْ عَنْ مَضَاجِعِهِمْ جُنُوبُهُمْ وَ هَمْهَمَتْ بِذِكْرِ رَبِّهِمْ شِفَاهُهُمْ وَ تَقَشَّعَتْ بِطُولِ اِسْتِغْفَارِهِمْ ذُنُوبُهُمْ

[ 388 ]

أُولئِكَ حِزْبُ اَللَّهِ أَلا إِنَّ حِزْبَ اَللَّهِ هُمُ اَلْمُفْلِحُونَ 49 57 58 : 22 قول المصنف : « و من هذا الكتاب و هو آخره » هكذا في ( المصرية ) أخذا من ( ابن أبي الحديد ) لكنّه ليس في ( ابن ميثم ) 1 و نسخته بخط المصنف .

قوله عليه السلام « إليك » أي : أمسكي « عنّي يا دنيا فحبلك على غاربك » الغارب ما بين سنام الإبل و عنقها ، شبّه عليه السلام في هذه الفقرة حاله مع الدنيا بامرأة غير موافقة ، طلّقها زوجها و أجرى صيغة طلاقها ، فالفقرة من كنايات الطلاق عند العرب ، و أصله أنّ الناقة إذا رعت و عليها الخطام لم يهنها شي‏ء .

« قد انسللت » أي : خرجت خفيفة « من مخالبك » و المخالب للسباع كالأظفار للانسان . شبّه عليه السلام في هذه الفقرة حاله مع الدنيا بسبع صاد صيدا و أخذه بمخالبه ، فانسلّ الصيد منها و هرب .

« و أفلت » أي : خرجت دفعة « من حبائلك » الّتي تصيد بها . شبّه عليه السلام في هذه الفقرة حاله معها بصيد وقع في حبالة صياد ، فأفلت منها ، فلا يقربها بعد « و اجتنبت الذهاب في مداحضك » و المدحض مكان زلق . شبّه عليه السلام حاله معها في هذه الفقرة بمن كان في طريقه مواضع دحض ، فاجتنب المرور عليها لئلاّ يخرّ و يهوى .

« أين القوم » هكذا في ( المصرية و ابن ميثم ) و لكن في ( ابن أبي الحديد و الخطية ) « القرون » 2 « الذين غررتهم بمداعبك » أي : مزاحاتك .

« أين الامم الذين فتنتهم بزخارفك » أي : تزويراتك و تمويهاتك .

و الأقوام الذين غرّتهم و الأمم الذين فتنتهم بمداعبها و زخارفها كانوا في كلّ عصر كثيرين و لم يبق منهم أثر .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 292 ، و شرح ابن ميثم 5 : 101 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 293 ، و شرح ابن ميثم 5 : 101 .

[ 389 ]

في ( المروج ) : كتب ملك الصين إلى أنو شروان : من فغفور ملك الصين صاحب قصر الدر و الجوهر ، الّذي يجري في قصره نهران يسقيان العود و الكافور الّذي توجد رائحته على فرسخين ، و الّذي تخدمه بنات ألف ملك ،

و الّذي في مربطه ألف فيل أبيض ، إلى أخيه كسرى انو شروان ، و أهدى إلى انو شروان فرسا من در منضّدا ، عينا الفارس و الفرس من ياقوت أحمر ،

و قائم سيفه من زمرّد منضّد بالجوهر ، و ثوب حرير صيني عسجدي فيه صورة الملك جالسا في أيوانه و عليه حليته و تاجه ، و على رأسه الخدم و بأيديهم المذابّ ، و الصورة منسوجة بالذهب و أرض الثوب لازورد ، في سفط من ذهب ، تحمله جارية تغيب في شعرها ، تتلألأ جمالا . و هدايا أخر من عجائب الصين .

و كتب إليه ملك الهند : من ملك الهند ، و عظيم أراكنة المشرق ، و صاحب قصر الذهب و أبواب الياقوت و الدّرّ ، إلى أخيه ملك فارس صاحب التاج و الراية كسرى أنو شروان ، و أهدى إليه ألفا منّ من عود هندي يذوب في النار كالشمع ، و يختم عليه كما يختم على الشمع فتبين فيه الكتابة ، و جاما من الياقوت الأحمر فتحه شبر مملوءا درّا ، و عشرة أمنان كالفستق و اكبر من ذلك ، و جارية طولها سبعة أشبار تضرب أشفار عينها خدها ، و كأن بين أجفانها لمعان البرق من بياض مقلتيها مع صفاء لونها و دقّة تخطيطها و إتقان تشكيلها ، مقرونة الحاجبين لها ضفائر تجرّها ، و فرشا من جلود الحيّات ألين من الحرير و احسن من الوشي ، و كان كتابه في لحاء الشجر المعروف بالكاذي ، مكتوب بالذهب الأحمر ، و هذا الشجر يكون بأرض الهند و الصين ،

و هو نوع من النبات عجيب ذو لون حسن و ريح طيب ، لحاؤه أرقّ من الورق الصيني ، تتكاتب فيه ملوك الصين و الهند .

و أهدى إليه خاقان ملك التبت أنواعا من العجائب الّتي تحمل من أرض

[ 390 ]

تبّت ، منها أربعة آلاف منّ من المسك في نوافج عزلانه إلى أن قال و قال عدي بن زيد العبادي :

اين كسرى خير الملوك انو شر
و ان ؟ ام اين قبله سابور ؟

لم يهبه ريب المنون ، فولّ
ي الملك عنه فبابه مهجور

حين ولّوا كأنّهم ورق ج
فّ فألوت به الصبا و الدبور 1

و قال سلم الخاسر في المنصور و بنائه بغداد :

أين ربّ الزوراء إذ قلدته
الملك عشرين حجّة و اثنتان

و في ( تاريخ بغداد ) : قال المنصور للربيع : هل تعلم في بنائي هذا موضعا ان أخذني فيه الحصار خرجت خارجا منه على فرسخين ؟ قال : لا .

قال : بلى فيه كذا موضعا الخ 2 .

قلت : و لم ينجه ذلك لمّا حاصره الموت .

« ها هم رهائن القبور و مضامين اللحود » في الخبر انطلق ذو القرنين يسير في البلاد حتى مر بشيخ يقلّب جماجم الموتى ، فوقف عليه بجنوده فقال له :

أخبرني أيها الشيخ : لأي شي‏ء تقلّب هذه الجماجم ؟ قال : لأعرف الشريف من الوضيع و الغني من الفقير فما عرفت ، و إنّي لأقلبها منذ عشرين سنة . فانطلق ذو القرنين و تركه و قال : ما عنيت بهذا أحدا غيري 3 .

و في ( عيون ابن قتيبة ) : تذاكر حذيفة و سلمان أمر الدنيا ، فقال سلمان : و من أعجب ما تذاكرنا صعود غنيمات الغامدي سرير كسرى و في العرصة سرير رخام كان يجلس عليه كسرى فتصعد غنيمات

-----------
( 1 ) مروج الذهب 1 : 293 و 295 .

-----------
( 2 ) تاريخ بغداد 1 : 77 ، و النقل بتصرف يسير .

-----------
( 3 ) أخرجه في ضمن حديث طويل الصدوق في أماليه : 145 ، المجلس 32 .

[ 391 ]

الغامدي إلى ذلك السرير 1 .

و قال أبو حامد الشهرزوري :

و من عرف الدنيا و لؤم طباعها
و أصبح مغرورا بها فهو ألأم

ترديك و شيا معلما و هو صارم
و تعطيك كفا رخصة و هو لهذم

و تصفيك ودّا ظاهرا و هي فارك
و تسقيك شهدا رائقا و هو علقم

فأين ملوك الأرض كسرى و قيصر
و اين مضى من قبل عادو جرهم

كأنهم لم يسكنوا الأرض مرّة
و لم يأمروا فيها و لم يتحكّموا

« و اللّه لو كنت شخصا مرئيا و قالبا حسيا لأقمت عليك حدود اللّه في عباد غررتهم بالأماني » أي : التمنيّات « و امم ألقيتهم في المهاوي » جمع المهواة ما بين الجبلين .

و للوحيد البغدادي :

لو تجلّى لي الزمان للاقى
مسمعيه منّي عتاب طويل

إنّما نكثر الملامة للدهر
لانّ الكرام فيه قليل

« و ملوك أسلمتهم إلى التلف و أوردتهم موارد » أي : مشارع « البلاء إذ لا ورد » في ماء رخاء « و لا صدر » عنه . قال :

حيران يعمه في ضلالته
مستورد الشرائع الظلم

قال الفيروز آبادي في ( قاموسه ) : المنصورة : بلدة بالسند إسلامية ، و بلدة بنواحي واسط ، و اسم خوارزم القديمة الّتي كانت شرقي جيحون ، و بلدة قرب القيروان ، و بلدة ببلاد الديلم ، و بلدة بين القاهرة و الدمياط . و من العجب ان كلاّ منها بناها ملك عظيم في جلال سلطانه و علو شانه و سماها المنصورة تفاؤلا بالنصر و الدوام ، فخربت

-----------
( 1 ) عيون ابن قتيبة 2 : 371 .

[ 392 ]

جميعها و اندرست و تعفّت رسومها و اندحضت 1 .

« هيهات من وطي‏ء » أي : وضع قدمه « دحضك » أي : مزلتك « زلق » و ما قدر على الثبات . قال الشاعر :

إنّ هذي الديار قد نزلت قبل و حلّت
فأين أهل الديار

أين أين الملوك في سالف الدهر
و ما أثروا من الآثار

كلّ ذي نخوة و أمر مطاع
و امتناع و عسكر جرّار

ملكوا برهة فسادوا و قادوا
ثمّ صاروا أحدوثة السمار

لم تخلّدهم الكنوز الّتي قد كنزوها
من فضّة و نضار

لم تغثهم يوم الحساب و لكن
حملوا وزرها مع الأوزار

« و من ركب لججك غرق » هذا تشبيه للدنيا بالبحر ، مضافا إلى التشبيهات الأربعة المتقدّمة بمرأة سليطة غادرة ، و سبع ذي مخلب ، و صياد ذي حبالة ،

و مكان زلق .

و عن الكاظم عليه السلام قال لقمان لابنه : يا بني ، إنّ الدنيا بحر عميق قد غرق فيه عالم كثير ، فلتكن سفينتك فيها تقوى اللّه و حشوها الإيمان و شراعها التوكّل و قيّمها العقل ، و دليلها العلم و سكّانها الصبر 2 .

« و من أزوّر » أي : عدل « عن حبالك » حتى لا يقع فيها « وفّق » لأنّه أتى بما يقتضيه العقل .

جاء في ( الكافي ) : أنّ الكاظم عليه السلام قال لهشام بن الحكم : يا هشام إنّ العاقل رضي بالدون من الدنيا مع الحكمة و لم يرض بالدون من الحكمة مع الدنيا ، فلذلك ربحت تجارتهم . يا هشام : إنّ العقلاء تركوا فضول الدنيا فكيف

-----------
( 1 ) القاموس المحيط 2 : 143 ، مادة ( نصر ) .

-----------
( 2 ) رواه ابن شعبة في تحف العقول : 386 .

[ 393 ]

الذنوب و ترك الدنيا من الفضل و ترك الذنوب من الفرض . يا هشام : إنّ العاقل نظر إلى الدنيا و إلى أهلها فعلم أنها لا تنال إلاّ بالمشقّة ، و نظر إلى الآخرة فعلم أنّها لا تنال إلاّ بالمشقة ، فطلب بالمشقة أبقاهما . يا هشام : ان العقلاء زهدوا في الدنيا و رغبوا في الآخرة لأنّهم علموا أنّ الدنيا طالبة مطلوبة و أنّ الآخرة طالبة مطلوبة ، فمن طلب الآخرة طلبته الدنيا حتّى يستوفي منها رزقه ، و من طلب الدنيا و رغبوا في الآخرة لأنّهم علموا أنّ الدنيا طالبة مطلوبة و أنّ الآخرة طالبة الدنيا طلبته الآخرة فيأتيه الموت فيفسد عليه دنياه و آخرته 1 .

« و السالم منك » يا دنيا « لا يبالي » لنجاته من هلكة شديدة « إن ضاق به مناخه » بضم الميم ، أي : مستقره و الأصل فيه « انخت الجمل فاستناخ » أي :

أبركته فبرك .

هذا و « تنوخ » ليس من هذا كما توهم الجوهري ، فقال ابن دريد : تنخ بالمكان إذا اقام به ، و منه تنوخ 2 . و هذا من نوخ الإبل .

و وجه عدم مبالاته بضيق مناخه ، لأن من سلم منها كمن سلم ممن يريد إهلاكه بالاختفاء في موضع ضيق ، فهو لا يحسّ ضيق ذاك المكان مادام همه النجاة .

« و الدنيا عنده كيوم حان انسلاخه » أي : صار وقت تقضيه .

قال الصادق عليه السلام : إصبروا على طاعة اللّه و تصبّروا عن معصية اللّه ،

فإنّما الدنيا ساعة فما مضى فلست تجد له سرورا و لا حزنا و ما لم يأت فلست تعرفه ، فاصبر على تلك الساعة الّتي أنت فيها فكأنّك قد اغتبطت 3 .

« اعزبي » بالضم و الكسر ، أي : ابعدي يا دنيا « عنّي فو اللّه لا أذل لك » أي :

-----------
( 1 ) الكافي 1 : 17 .

-----------
( 2 ) صحاح اللغة 1 : 434 ، مادة ( نوخ ) ، و جمهرة اللغة 2 : 8 .

-----------
( 3 ) الكافي 2 : 459 ح 21 .

[ 394 ]

لا أكون لك ذلولا « فتستذليني » أي : تجعليني ذليلا « و لا أسلس » أي : لا أنقاد « لك فتقوديني » حيث شئت .

عن الصادق عليه السلام فيما ناجى اللّه تعالى به موسى عليه السلام : يا موسى لا تركن إلى الدنيا ركون الظالمين ، و ركون من اتخذها أبّا و أمّا ، يا موسى : لو وكّلتك إلى نفسك لتنظر لها إذن ، لغلب عليك حبّ الدنيا و زهرتها 1 .

« و ايم اللّه » قال الجوهري : أيمن اللّه بضم الميم ، و النون اسم وضع للقسم إلى أن قال و ربما حذفوا منه النون فقالوا أيم اللّه و ايم اللّه بكسر الهمزة 2 .

« يمينا » قال الجوهري : اليمين : القسم ، يقال سمّي بذلك لأنّهم كانوا إذا تحالفوا ضرب كلّ أمري‏ء منهم يمينه على يمين صاحبه الخ 3 . و نصبه على المصدرية .

« استثنى فيها بمشية اللّه » إشارة إلى قوله تعالى : و لا تقولنّ لشي‏ء إنّي فاعل ذلك غدا إلاّ أن يشاء اللّه 4 .

« لأروضنّ » و الأصل فيه من « رضت المهر » داراه حتى يركبه .

« نفسي رياضة » و الأصل روّاضة « تهشّ » أي : ترتاح النفس « معها » أي : مع تلك الرياضة « إلى القرص » من الخبز « إذا قدرت عليه مطعوما » .

في الكشّي عن أبي عبد اللّه عليه السلام : أرسل عثمان إلى أبي ذر موليين له و معهما مائتا دينار فقال لهما : قولا له يقول لك عثمان استعن بهما على ما نابك . فقال لهما : هل أعطى أحدا مثل ما أعطاني ؟ قال : لا ، قال : فإنّما أنا رجل من المسلمين يسعني ما يسعهم ، قالا له : يقول عثمان : إنّها من صلب مالي

-----------
( 1 ) الكافي 2 : 135 ح 21 .

-----------
( 2 ) صحاح اللغة 6 : 2221 و 2222 ، مادة ( يمن ) .

-----------
( 3 ) صحاح اللغة 6 : 2221 ، مادة ( يمن ) .

-----------
( 4 ) الكهف : 23 .

[ 395 ]

و ما خالطها حرام . قال : لا حاجة لي فيها ، و أنا من أغني الناس . فقالا له : ما نرى في بيتك قليلا و لا كثيرا . فقال : بلى تحت هذا الاكاف الّذي ترون رغيفا شعير قد أتى عليهما أيام ، فما أصنع بهذه الدنانير ؟ 1 .

« و تقنع بالملح مأدوما » أي : ما يؤكل الخبز معه .

في ( المناقب ) : رآه عليه السلام عدي بن حاتم و بين يديه شنة فيها قراح ماء ،

و كسرات من خبز شعير و ملح ، فقال له عليه السلام : إني لأراك لتظلّ نهارك طاويا مجاهدا ، و بالليل ساهرا مكابدا ، ثم يكون هذا فطورك فقال عليه السلام :

علّل النّفس بالقنوع و إلاّ
طلبت منك فوق ما يكفيها

و فيه : ترصّد عمرو بن حريث غذاءه عليه السلام ، فأتت فضّة بجراب مختوم فأخرج منه خبزا متغيّرا خشنا ، فقال عمرو : يا فضّة لو نخلت هذا الدقيق و طيبته ، قالت : كنت أفعل فنهاني و كنت أضع في جرابه طعاما طيّبا فختم جرابه ، ثم أنّه عليه السلام فتّه في قصعة و صبّ عليه الماء ثم ذرّ عليه الملح و حسر عن ذراعه ، فلما فرغ قال : يا عمرو : لقد حانت هذه و أشار إلى محاسنه و حسرت هذا و أشار إلى بطنه أن أدخلها النّار من أجل الطعام ، و هذا يجزيني 2 .

و في ( كامل المبرد ) : قال أبو نيزر : جاءني علي عليه السلام و أنا أقوم بالضيعتين عين أبي نيزر و البغيبغة فقال لي : هل عندك من طعام ؟ فقلت :

طعام لا أرضاه لك ، قرع من قرع الضيعة صنعته باهالة سنخة . فقال : علي به إلى أن قال و قال من أدخله بطنه النار فأبعده اللّه 3 .

-----------
( 1 ) اختيار معرفة الرجال : 27 ح 53 ، و النقل بتصرف يسير .

-----------
( 2 ) مناقب السروي 2 : 98 .

-----------
( 3 ) كامل المبرد 7 : 135 .

[ 396 ]

هذا ، و في ( الكافي ) عن الصادق عليه السلام : أنّ يوسف عليه السلام لمّا كان في السجن شكا إلى ربه أكل الخبز وحده و سأل أداما يأتدم به ، و قد كان كثر عنده قطع الخبز اليابس ، فأمره أن يأخذ الخبز و يجعله في إجّانة و يصبّ عليه الماء و الملح فصار مريا و جعل يأتدم به 1 .

« و لأدعن » أي : أتركن « مقلتي » شحمة العين الّتي تجمع البياض و السواد « كعين ماء نضب » أي : غار و سفل « معينها » أي : جاريها . و معين : فعيل ، و قيل : هو مفعول من « عنت الماء » إذا استنبطته .

« مستفرغة » حال من « مقلتي » « دموعها » روى الكافي : أنّه عليه السلام أقبل ذات يوم على الناس بعد صلاة فجره و قال : لقد أدركت أقواما يبيتون لربهم سجدا و قياما ، يخالفون بين جباههم و ركبهم كأن زفير النار في آذانهم ، إذا ذكر اللّه عندهم مادوا كما يميد الشجر ، ثم قال عليه السلام فما رئي ضاحكا حتى قبض 2 .

« ا تمتلي السائمة » أي : الماشية الراعية « من رعيها » بالكسر ، أي : كلاءها ،

و أمّا بالفتح فمصدر ، حملناه على الأول لقوله عليه السلام بعد « و تشبع الربيضة من عشبها » .

« فتبرك » من برك البعير إذا استناخ .

و في ( الأساس ) : وصف أعرابي أرضا خصبة فقال : تركت كلاءها كأنّه نعامة باركة . و ابتركوا في الحرب جثوا على الركب 3 .

« و تشبع الربيضة » قال الجوهري : ربوض البقر و الغنم و الفرس مثل بروك الإبل و جثوم الطير ، و المرابض للغنم كالمعاطن للإبل ، و الربيض الغنم

-----------
( 1 ) الكافي 6 : 330 ح 1 .

-----------
( 2 ) الكافي 2 : 236 ح 22 .

-----------
( 3 ) أساس البلاغة : 21 ، مادة ( برك ) .

[ 397 ]

برعاتها المجتمعة في مربضها 1 .

« من عشبها » أي : علفها « فتربض » بكسر العين ، أي : تنام على الركب .

« و يأكل علي من زاده فيهجع » أي : ينام ليلا « قرت إذن عينه » كلام تهكّمي .

« اذن اقتدي بعد السنين المتطاولة بالبهيمة الهاملة » أي : بلا راع « و السائمة المرعية » الّتي لها راع .

« طوبى لنفس » اتصفت بما قاله عليه السلام بعد ، لأنها المخاطبة بقوله تعالى :

يا أيّتها النفس المطمئنّة ارجعي إلى ربك راضية مرضيّة . فادخلي في عبادي و ادخلي جنّتي 2 .

« أدّت إلى ربها فرضها » فأعبد الناس من أقام الفرائض و لم يخل بشي‏ء منها .

« و عركت » أي : دلكت « بجنبها بؤسها » أي : شدّتها ، من قولهم « عرك البعير جنبه بمرفقه » و المراد احتملت الشدائد و تحمتلها بنفسها . قال الشاعر :

إذا أنت لم تعرك بجنبك بعض ما
يسوء من الأدنى جفاك الأباعد 3

« و هجرت » أي : تركت « في الليل غمضها » بالضم ، أي : نومها ، قال تعالى :

كانوا قليلا من الليل ما يهجعون 4 و فسرت بأنّهم كانوا أقل الليالي تفوتهم حتّى لا يقومون .

« حتى إذا غلب الكرى » أي : الميل إلى النوم « عليها » هكذا في ( المصرية و ابن ميثم ) و لكن في ( ابن أبي الحديد و الخطية ) بدل « حتى إذا غلب الكرى

-----------
( 1 ) صحاح اللغة 3 : 1076 ، مادة ( ربض ) .

-----------
( 2 ) الفجر : 28 .

-----------
( 3 ) أورده أساس البلاغة : 299 ، مادة ( عرك ) ، و لسان العرب 10 : 464 ، مادة ( عرك ) .

-----------
( 4 ) الذاريات : 17 .

[ 398 ]

عليها » . « حتى إذا الكرى غلبها » 1 و قلنا غير مرّة أن المقدّم نقل ابن ميثم لكون نسخته بخط مصنفه .

« افترشت ارضها » أي : جعل الأرض فراشها « و توسّدت كفها » أي : جعل كفّها و سادها ، و المراد أنه إذا غلب النوم عليها تركت القيام و نامت لقوله تعالى : و لا تقربوا الصلاة و أنتم سكارى 2 أي من النوم كما فسر في خبر 3 ليفهم ما يقول ، لكن ليس نومه نوم استراحة و اطمئنان ، بل هكذا ليقوم ثانيا بعد رفع غلبة النوم .

و في ( تذكرة السبط ) : و في ( الصحيحين ) و ( مسند أحمد بن حنبل ) ، عن أبي حازم قال : جاء رجل إلى سهل بن سعد فقال : هذا فلان يذكر علي بن أبي طالب عند المنبر . فقال : ما يقول ؟ قال : يقول أبو تراب و يلعن فغضب سهل و قال : و اللّه ما كناه به إلاّ النبي صلّى اللّه عليه و آله ، و ما كان اسم أحبّ إليه منه ، دخل على فاطمة عليها السلام فأغضبته في شي‏ء فخرج إلى المسجد فاضطجع على التراب و خلص التراب على ظهره ، فجاء النبي صلّى اللّه عليه و آله فمسح التراب عن ظهره و قال :

إجلس أبا تراب 4 .

و في ( تاريخ الطبري ) مسندا عن عمار قال : كنت أنا و علي عليه السلام رفيقين مع النبي صلّى اللّه عليه و آله في غزوة العشيرة و كانت في السنة الثانية من الهجرة ، و كان النبي خرج فيها يعترض لعيرات قريش فنزلنا منزلا فرأينا رجالا من بني

-----------
( 1 ) لفظ شرح ابن أبي الحديد 16 : 95 ، و شرح ابن ميثم 5 : 102 ، مثل المصرية الا ان ابن ميثم أورد . . . عليها « بعد . . .

افترشت » .

-----------
( 2 ) النساء : 43 .

-----------
( 3 ) جاء احاديث و هذا المضمون في البرهان 1 : 370 .

-----------
( 4 ) كذا في تذكرة الخواص : 5 ، و الحديث في صحيح البخاري 1 : 88 و 2 : 300 و 4 : 81 و 95 ، و صحيح مسلم 4 : 1874 ح 38 ، لكن أخرجه أحمد في مسنده 4 : 263 ، عن عمار .

[ 399 ]

مدلج يعملون في نخل لهم ، فقلت : لو انطلقنا فنظرنا إليهم كيف يعملون ،

فانطلقنا فنظرنا إليهم ساعة ثم غشينا النعاس ، فعمدنا إلى صور من النخل فنمنا تحته في دقعاء من التراب ، فما أيقظنا إلاّ النّبيّ صلّى اللّه عليه و آله أتانا و قد تتربنا في ذلك التراب ، فحرّك عليّا عليه السلام برجله فقال : قم يا أبا تراب : ألا أخبرك بأشقى الناس أحمر ثمود عاقر الناقة و الّذي يضربك على هذا يعني قرنه فيخضب هذه و أخذ بلحيته منها 1 .

« في معشر أسهر » أي : منع من النوم « عيونهم خوف معادهم » . جاء في ( الكافي ) عن الصادق عليه السلام : صلّى النبي صلّى اللّه عليه و آله الصبح بالناس فنظر إلى شاب في المسجد ، و هو يخفق و يهوى برأسه مصفرا لونه قد نحف جسمه و غارت عينه في رأسه ، فقال له النبي صلّى اللّه عليه و آله : كيف أصبحت يا فلان ؟ قال : موقنا فعجب النبي من قوله و قال : إن لكلّ يقين حقيقة فما حقيقة يقينك ؟ قال : إنّ يقيني هو الّذي أحزنني و أسهر ليلي و أظمأ هو اجري فعزفت نفسي عن الدنيا و ما فيها ،

كأنّي أنظر إلى عرش ربّي و قد نصب للحساب ، و حشر الخلائق لذلك ، و أنا فيهم ، و كأنّي أنظر إلى أهل الجنّة يتنعّمون في الجنّة و يتعارفون على الأرائك متكئون ، و كأني أنظر إلى أهل النّار و هم فيها معذّبون مصطرخون ، و كأنّي الآن أسمع زفير النّار يدور في مسامعي . فقال النبي صلّى اللّه عليه و آله لأصحابه : هذا عبد نوّر اللّه قلبه بالإيمان . ثم قال له : إلزم ما أنت عليه ، فقال الشاب له صلّى اللّه عليه و آله : أدع لي أن أرزق الشهادة معك فدعا له فلم يلبث أن خرج في بعض غزوات النبي فاستشهد بعد تسعة و كان هو العاشر 2 .

« و تجافت » أي : نبت « عن مضاجعهم » و فرشهم « جنوبهم » قال تعالى :

-----------
( 1 ) تاريخ الطبري 2 : 123 ، سنة 2 .

-----------
( 2 ) الكافي 2 : 53 ح 2 ، و النقل بتصرف يسير .

[ 400 ]

تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفا و طمعا و ممّا رزقناهم ينفقون . فلا تعلم نفس ما أخفي لهم من قرّة أعين جزاء بما كانوا يعملون 1 .

« و همهمت » أي : رددت الصوت ، من همهم الأسد « بذكر ربّهم شفاههم » قال تعالى : الذين يذكرون اللّه قياما و قعودا و على جنوبهم و يتفكّرون في خلق السماوات و الارض ربّنا ما خلقت هذا باطلا سبحانك فقنا عذاب النّار إلى فاستجاب لهم ربّهم أنّي لا أضيع عمل عامل منكم من ذكر أو أنثى 2 .

« و تقّشعت » أي : تفرقت « بطول استغفارهم ذنوبهم » و في الخبر : لكلّ داء دواء ، و دواء الذنوب الاستغفار 3 .

و روي أنّ عبّاد البصري قال للصادق عليه السلام : بلغني أنّك قلت ما من عبد يذنب ذنبا الاّ أجلّه اللّه سبع ساعات من النهار . فقال : ليس هكذا قلت ، و لكن قلت :

ما من عبد مؤمن و كذلك كان قولي 4 .

« أولئك حزب اللّه ألا إنّ حزب اللّه هم المفلحون » هكذا في ( المصرية و الخطية ) ، و ليس الكلام كلّه في ( ابن أبي الحديد و ابن ميثم ) 5 ، و كيف فالمفلحون إنّما حزبه تعالى ، و الأحزاب الأخرهم الخاسرون .

-----------
( 1 ) السجده : 16 و 17 .

-----------
( 2 ) آل عمران : 191 195 .

-----------
( 3 ) رواه الصدوق في ثواب الاعمال : 197 ح 1 ، و سيوطي في الجامع الصغير 2 : 125 ، و المناوي في كنوز الحقائق 2 : 69 .

-----------
( 4 ) أخرجه الاهوازي في كتابه ، عنه البحار 6 : 38 ح 63 ، و الحميري في قرب الاسناد : 2 ، و في رواية الحميري « الحسن البصري » .

-----------
( 5 ) توجد الكلام في شرح ابن أبي الحديد 16 : 295 ، و شرح ابن ميثم 5 : 102 .

[ 401 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

5

الخطبة ( 33 ) و من خطبة له عليه السلام عند خروجه لقتال أهل البصرة .

قَالَ ؟ عَبْدُ اَللَّهِ بْنُ عَبَّاسِ ؟ دَخَلْتُ عَلَى ؟ أَمِيرِ اَلْمُؤْمِنِينَ ع ؟ ؟ بِذِي قَارٍ ؟ وَ هُوَ يَخْصِفُ نَعْلَهُ فَقَالَ لِي مَا قِيمَةُ هَذِهِ اَلنَّعْلِ فَقُلْتُ لاَ قِيمَةَ لَهَا فَقَالَ ع وَ اَللَّهِ لَهِيَ أَحَبُّ إِلَيَّ مِنْ إِمْرَتِكُمْ إِلاَّ أَنْ أُقِيمَ حَقّاً أَوْ أَدْفَعَ بَاطِلاً ثُمَّ خَرَجَ فَخَطَبَ اَلنَّاسَ فَقَالَ الخ و مرّ في ( 20 ) التوحيد في ( الخطبة 80 ) عن نوف أنّه عليه السلام خطب قائما على حجارة و عليه مدرعة من صوف و حمائل سيفه ليف و في رجليه نعلان من ليف ، و كأنّ جبينه ثفنة بعير .

قول المصنف : « قال عبد اللّه بن العباس : دخلت على أمير المؤمنين عليه السلام بذي قار » و في رواية ( إرشاد الشيخ المفيد ) أنّ ذلك كان بالربذة ، فقال :

لما توجّه عليه السلام إلى البصرة ، نزل الربذة فلقيه بها آخر الحاج ،

فاجتمعوا ليسمعوا من كلامه و هو في خبائه ، قال ابن عباس : فأتيته فوجدته يخصف نعلا ، فقلت له : نحن إلى أن تصلح أمرنا أحوج منّا إلى ما تصنع ، فلم يكلّمني حتى فرغ من فعله ثم ضمها إلى صاحبتها ، و قال لي :

قوّمهما ، فقلت : ليس لهما قيمة ، قال : على ذاك ، قلت : كسر درهم . قال : و اللّه لهما أحبّ إليّ من أمركم هذا إلاّ أن أقيم حقّا او أدفع باطلا ، قال : قلت إنّ الحاجّ اجتمعوا ليسمعوا من كلامك فتأذن لي أن أتكلّم ، فان كان حسنا كان منك و ان كان غير ذلك كان منّي . قال : لا ، أنا أتكلّم ، ثمّ وضع يده على صدري و كان شثن الكفّين فآلمني ، ثم قام فأخذت بثوبه و قلت : نشدتك اللّه و الرحم . فقال :

[ 402 ]

لا تنشدني ، ثمّ خرج فاجتمعوا عليه الخ 1 .

« و هو يخصف نعله » قال الفيومي : خصف النعل كرقع الثوب 2 .

و كان عليه السلام يخصف نعله كالنبيّ صلّى اللّه عليه و آله ، يخصف عليه السلام نعله و نعل النبي ،

و حديث « خاصف النعل » فيه مشهور . روى الخطيب مع نصبه في ربعي بن حراش الّذي قال فيه : تابعي ثقة ، و يقال أنّه لم يكذب كذبة قط و نقل شاهدا في ذلك مسندا عنه قال : سمعت عليا عليه السلام و هو بالمدائن قال : جاء سهيل بن عمرو إلى النبي صلّى اللّه عليه و آله فقال : إنّه قد خرج إليك ناس من أرقائنا ليس بهم الدين تعبّدا فارددهم علينا . فقال أبو بكر و عمر : صدق ، فقال النبي صلّى اللّه عليه و آله : لن تنتهوا معشر قريش حتى يبعث اللّه عليكم رجلا امتحن اللّه قلبه بالايمان ، يضرب رقابكم و أنتم مجفلون عنه إجفال النعم ، فقال أبو بكر : انا هو . قال : لا ، قال عمر :

أنا هو . قال : لا ، و لكنّه خاصف النعل ، و في كفّ علي نعل يخصفها للنبيّ و رواه الترمذي مثله 3 .

و روى أحمد بن حنبل في ( فضائله ) كما في ( تذكرة السبط ) مسندا عن أنس قال : قال النبي صلّى اللّه عليه و آله : لينتهين بنو وليعة أو لأبعثنّ إليهم رجلا كنفسي ،

يمضي فيهم إمري ، يقتل المقاتلة و يسبي الذرية ، قال أبوذر : فما راعني الاّ برد كفّ عمر من خلفي ، فقال : من تراه يعني ؟ فقلت : ما يعنيك و إنما يعني خاصف النعل علي بن أبي طالب 4 5 .

« فقال عليه السلام : و اللّه لهي أحب إلي من أمرتكم إلاّ أن اقيم حقّا أو أدفع باطلا » و مرّ

-----------
( 1 ) الإرشاد : 132 .

-----------
( 2 ) المصباح المنير 1 : 208 ، مادة ( خصف ) .

-----------
( 3 ) أخرجه الترمذي في سننه 5 : 634 ح 3715 ، و الخطيب في تاريخ بغداد 8 : 433 .

-----------
( 4 ) تذكرة الخواص : 39 .

-----------
( 5 ) السقط الشارح هنا شرح عبارة : « فقال لي : ما قيمة هذه النعل ؟ فقلت : لا قيمة لها » .

[ 403 ]

في الشقشقيّة قوله عليه السلام « أما و الّذي فلق الحبّة وبرأ النّسمة ، لو لا حضور الحاضر و قيام الحجّة بوجود الناصر ، و ما أخذ اللّه على العلماء أن لا يقارّوا على كظّة ظالم و لا سغب مظلوم ، لألقيت حبلها على غاربها ، و لسقيت آخرها بكأس أوّلها و لألفتيم دنياكم هذه أزهد عندي من عفطة عنز » 1 .

قول المصنف : في الثاني « و عليه مدرعة من صوف و حمائل سيفه ليف و في رجليه نعلان من ليف » ، في ( المناقب ) : رآه عليه السلام عقيل الخولاني جالسا على برذعة حمار مبتلة ، فقال لأهله في ذلك فقالت : لا تلوموني فو اللّه ما يرى شيئا ينكره إلاّ أخذه و طرحه في بيت المال 2 .

و في خبر : قال عليه السلام لأهل البصرة ، إن قميصي لمن غزل أهلي 3 .

« و كأنّ جبينه ثفنة بعير » من كثرة سجداته ، و ثفنات البعير ما يقع على الأرض من أعضائه إذا استناخ .

و في ( العدد ) عن الباقر عليه السلام : و لقد كان أبي تسقط منه كلّ سنة سبع ثفنات من موضع سجوده لكثرة صلواته و كان يجمعها فلما مات دفنت معه .

و جاء في ( أمالي الشيخ الطوسي ) : أنّ فاطمة بنت علي عليه السلام أتت جابر الأنصاري و قالت له : هذا علي بن الحسين بقية أبيه الحسين عليه السلام قد انخرم أنفه و ثفنت جبهته و ركبتاه و راحتاه ادأبا منه لنفسه في العبادة الخبر 4 .

و كان عليه السلام إذا أكثروا عليه في عبادته قال : أين تقع عبادتي من عبادة جدّي 5 .

-----------
( 1 ) نهج البلاغة 1 : 36 .

-----------
( 2 ) مناقب السروي 2 : 97 .

-----------
( 3 ) رواه في ضمن خطبة المفيد في الجمل : 224 .

-----------
( 4 ) أمالي أبي جعفر الطوسي 2 : 249 ، المجلس 13 .

-----------
( 5 ) روى هذا المعنى ابن أبي الحديد في شرحه 1 : 27 ، و السروي في مناقبه 2 : 125 .

[ 404 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

6

الحكمة ( 236 ) و قال عليه السلام :

وَ اَللَّهِ لَدُنْيَاكُمْ هَذِهِ أَهْوَنُ فِي عَيْنِي مِنْ عُرَاقِ خِنْزِيرٍ فِي يَدِ مَجْذُومٍ و مرّ في سابقة قوله « و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز » .

و في خطبة 222 : و إن دنياكم عندي لأهون من ورقة في فم جرادة تقضمها ، ما لعليّ و لنعيم يفنى و لذة لا تبقى ، نعوذ باللّه من سبات العقل و قبح الزلل .

هذا ، و في ( الصحاح ) : العرق بالفتح ، العظم الّذي أخذ عنه اللحم ، و الجمع عراق بالضم 1 . و في ( الأساس ) قيل لبنت الخس : ما أطيب العراق ؟ قالت : عراق الغيث ، و ذلك ما خرج من النبات على أثر الغيث ، لأنّ الماشية تحبّه فتسمن عليه ، فيطيب عراقها 2 .

و في ( أنساب السمعاني ) قال المدائني : خطب الديباج محمد بن عبد اللّه بن عمر بن عثمان ، و الديباج عبد العزيز بن عبد اللّه بن عبد اللّه بن عمر بن الخطاب أمرأة ، فجعلت تبحث عن أحسنهما ، فخرجت في ليلة مقمرة ، فرأتهما يتعاتبان في أمرها أو أمر آخر ، و كان وجه عبد العزيز إليها فرأت بياضه و طوله فقالت : حسبي به : فتزوجها هو ، و دعا الآخر في وليمتها ، فأكل ثم خرج و هو يقول :

بينا ارجى أن أكون وليّها
رضيت بعرق من وليمتها سخن 3

-----------
( 1 ) صحاح اللغة 4 : 1523 ، مادة ( عرق ) .

-----------
( 2 ) أساس البلاغة : 299 ، مادة ( عرق ) .

-----------
( 3 ) لم يوجد في مظانه من انساب السمعاني .

[ 405 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

7

الحكمة ( 77 ) وَ مِنْ خَبَرِ ؟ ضِرَارِ بْنِ ضَمْرَةَ اَلضَّابِيِّ ؟ عِنْدَ دُخُولِهِ عَلَى ؟ مُعَاوِيَةَ ؟ وَ مَسْأَلَتِهِ لَهُ عَنْ ؟ أَمِيرِ اَلْمُؤْمِنِينَ ع ؟ قَالَ فَأَشْهَدُ لَقَدْ رَأَيْتُهُ فِي بَعْضِ مَوَاقِفِهِ وَ قَدْ أَرْخَى اَللَّيْلُ سُدُولَهُ وَ هُوَ قَائِمٌ فِي مِحْرَابِهِ قَابِضٌ عَلَى لِحْيَتِهِ يَتَمَلْمَلُ تَمَلْمُلَ اَلسَّلِيمِ وَ يَبْكِي بُكَاءَ اَلْحَزِينِ وَ يَقُولُ يَا دُنْيَا يَا دُنْيَا إِلَيْكِ عَنِّي أَ بِي تَعَرَّضْتِ أَمْ إِلَيَّ تَشَوَّقْتِ لاَ حَانَ حِينُكِ هَيْهَاتَ غُرِّي غَيْرِي لاَ حَاجَةَ لِي فِيكِ قَدْ طَلَّقْتُكِ ثَلاَثاً لاَ رَجْعَةَ فِيهَا فَعَيْشُكِ قَصِيرٌ وَ خَطَرُكِ يَسِيرٌ وَ أَمَلُكِ حَقِيرٌ آهِ مِنْ قِلَّةِ اَلزَّادِ وَ طُولِ اَلطَّرِيقِ وَ بُعْدِ اَلسَّفَرِ وَ عَظِيمِ اَلْمَوْرِدِ أقول : رواه ( مروج المسعودي ) هكذا قال : دخل ضرار بن ضمرة و كان من خواص علي عليه السلام على معاوية وافدا ، فقال له صف لي عليا . قال : إعفني قال : لا بدّ من ذلك ، فقال : أما إذا كان لا بدّ من ذلك ، فانه كان و اللّه بعيد المدى شديد القوى يقول فصلا و يحكم عدلا ، يتفجّر العلم من جوانبه و تنطق الحكمة من نواحيه ، يعجبه من الطعام ما خشن و من اللباس ما قصر ، و كان و اللّه يجيبنا إذا دعوناه و يعطينا إذا سألناه ، و كنّا و اللّه على تقريبه لنا و قربه منّا لا نكلّمه هيبة له ، و لا نبتدئه لعظمه في نفوسنا ، يبسم عن ثغر كاللؤلؤ المنظوم ،

يعظّم أهل الدين ، و يرحم المساكين و يطعم في المسغبة يتيما ذا مقربة أو مسكينا ذا متربة ، يكسو العريان و ينصر اللهفان ، يستوحش من الدنيا و زهرتها و يأنس بالليل و ظلمته ، و كأنّي به و قد أرخى الليل سدوله و غارت نجومه و هو في محرابه قابض على لحيته يتململ تململ السليم و يبكي بكاء الحزين و يقول : يا دنيا غرّي غيري ، ألي تعرضت أم إلي تشوّقت ؟ هيهات هيهات لا حان حينك قد أبنتك ثلاثا لا رجعة لي فيك ، عمرك قصير و عيشك

[ 406 ]

حقير و خطرك يسير ، آه من قلة الزاد و بعد السفر و وحشة الطريق . فقال له معاوية : زدني شيئا من كلامه .

إلى أن قال : قال كيف حزنك عليه ؟ قال : حزن من ذبح ولدها على صدرها ، فما ترقأ عبرتها و لا يسكن حزنها 1 و رواه المصنف في ( خصائصه ) و في روايته فان تبسم فعن غير أشر و لا اختيال ، و إن نطق فعن الحكمة و فصل الخطاب ، يعظّم أهل الدين و يحبّ المساكين و لا يطمع الغني في باطله و لا يؤيس الضعيف من حقّه إلى أن قال فوكت دموع معاوية ما يملكها و يقول : هكذا كان علي ، فكيف حزنك عليه يا ضرار ؟ قال : حزني عليه و اللّه حزن من ذبح واحدها في حجرها فلا ترقي دمعتها و لا تسكن حرارتها 2 .

و رواه ابن بابويه في ( أماليه ) مسندا عن الأصبغ قال : دخل ضرار بن ضمرة النهشلي على معاوية فقال : صف لي عليّا قال : أو تعفيني ؟ قال : لا ، بل صفه لي ، فقال ضرار : كان و اللّه فينا كأحدنا ، يبدأ بنا إذا أتيناه و يجيبنا إذا سألناه و يقرّبنا إذا زرناه ، لا يغلق له دوننا باب و لا يحجبنا عنه حاجب ، و نحن و اللّه مع تقريبه لنا و قربه منّا لا نكلّمه لهيبته و لا نبتدؤه لعظمته ، فاذا تبسّم فعن مثل اللؤلؤ المنظوم .

فقال معاوية : زدني في صفته ، فقال ضرار : كان و اللّه طويل السهاد ،

قليل الرقاد ، يتلو كتاب اللّه آناء الليل و أطراف النهار ، يجود اللّه بمهجته و يبوء إليه بعبرته ، لا تغلق له الستور و لا يدخر عنّا البدور ، و لا يستلين الإتكاء و لا يستخشن الجفاء ، و لو رأيته إذ مثل في محرابه ، و قد أرخى الليل سدوله ،

-----------
( 1 ) مروج الذهب 2 : 421 .

-----------
( 2 ) خصائص الائمة : 40 .

[ 407 ]

و غارت نجومه و هو قابض على لحيته يتململ تململ السليم و يبكي بكاء الحزين و هو يقول : يا دنيا أبي تعرضت أم إليّ تشوّقت إلى أن قال : فبكى معاوية و قال : حسبك يا ضرار ، كذلك و اللّه كان علي ، رحم اللّه أبا الحسن 1 و روى ( الاستيعاب ) عن حاله عليه السلام عن الحرمازي قال : قال معاوية لضرار الصدائي : صف لي عليا . قال : اعفني ، قال : لتصفنّه قال : أما إذ لا بدّ من وصفه فكان و اللّه بعيد المدى شديد القوى ، يقول فصلا و يحكم عدلا ، يتفجّر العلم من جوانبه و تنطق الحكمه من نواحيه ، و يستوحش من الدنيا و زهرتها و يستأنس بالليل و وحشته ، و كان غزير العبرة طويل الفكرة ، يعجبه من اللباس ما قصر و من الطعام ما خشن ، كان فينا كأحدنا يجيبنا إذا سألناه و ينبئنا إذا استنبأناه و نحن و اللّه مع تقريبه إيّانا و قربه منّا لا نكاد نكلّمه هيبة له ، يعظّم أهل الدين و يقرّب المساكين ، لا يطمع القوي في باطله و لا ييأس الضعيف من عدله ، و أشهد لقد رأيته في بعض مواقفه و قد أرخى الليل سدلته و غارت نجومه قابضا على لحيته يتململ تململ السليم و يبكي بكاء الحزين و يقول : يا دنيا غرّي غيري ، ألي تعرضت أم أليّ تشوّقت ، هيهات هيهات قد باينتك ثلاثا لا رجعة فيها ، فعمرك قصير و خطرك حقير ، آه ، من قلّة الزاد و بعد السفر و وحشة الطريق ، فبكي معاوية و قال : رحم اللّه أبا الحسن ، كان و اللّه كذلك فكيف حزنك عليه يا ضرار ؟ قال : حزن من ذبح ولدها و هو في حجرها 2 و قال ابن أبي الحديد : رواه الرياشي و نقلته من كتاب عبد اللّه بن إسماعيل الحلبي في التذييل على النهج ، قال : دخل ضرار على معاوية و كان

-----------
( 1 ) أمالي الصدوق : 499 ح 2 ، المجلس 91 .

-----------
( 2 ) الاستيعاب 3 : 43 .

[ 408 ]

من صحابة علي عليه السلام فقال له معاوية : صف لي عليا قال : أو تعفيني ؟ قال : لا ،

قال : ما أصف به ، كان و اللّه شديد القوى بعيد المدى ، يتفجّر العلم من أنحائه و الحكمة من أرجائه ، حسن المعاشرة سهل المباشرة ، سهل المباشرة ، خشن المأكل قصير الملبس ، غزير العبرة طويل الفكرة ، يقلّب كفّه و يخاطب نفسه ، و كان فينا كأحدنا ، يجيبنا إذا سألنا و يبتدينا إذا سكتنا ، و نحن مع تقريبه لنا أشدّ ما يكون صاحب لصاحب هيبة ، لا نبتديه الكلام لعظمته الخ . ثمّ نقله عن ( الاستيعاب ) 1 .

و أقول : في تلك الروايات « فوكت دموع معاوية ما يملكها ، و قال هكذا و اللّه كان أبو الحسن » أثّرت حقيقة أمير المؤمنين عليه السلام في معاوية ، مع أنّه لعمري كان ممّن قال تعالى فيهم : و لو أنّنا نزّلنا إليهم الملائكة و كلّمهم الموتى و حشرنا عليهم كلّ شي‏ء قبلا ما كانوا ليؤمنوا 2 .

و أما قوله له « كيف حزنك عليه » الخ فمثله أبو الطفيل ، ففي ( المروج ) :

قال له معاوية : كيف وجدك على خليلك أبي الحسن ؟ قال : كوجد أم موسى على موسى و أشكو إلى اللّه التقصير 3 .

و قول المصنف : « و من خبر ضرار بن حمزة » هكذا في ( المصرية ) و الصواب : « بن ضمرة » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« الضبائي » هكذا في ( المصرية ) و الصواب : « الضيابي » كما في ( ابن أبي الحديد ) و غيره ، و لكن ( الاستيعاب ) جعله « الصدائي » كما وجدت و إن نقل ابن أبي الحديد أيضا عنه « الضبابي » ، و قد عرفت أن ( الأمالي ) قال « النهشلي »

-----------
( 1 ) شرح ابن أبي الحديد 18 : 225 .

-----------
( 2 ) الانعام : 111 .

-----------
( 3 ) مروج الذهب 3 : 16 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 18 : 224 ، لكن في شرح ابن ميثم 5 : 276 ، مثل المصرية .

[ 409 ]

و الحقيقة غير معلومة 1 ، و نهشل من تميم و صداء من مذحج و ضباب عدة قبائل بعضها بالفتح و بعضها بالكسر .

و أما قول ثم « الضباب بطن من فهر بن مالك بن النضر بن كنانه » 2 الدال على أن هذا من ضباب قريش فبلا شاهد ، مع أن قوله « بطن من فهر » كالتعريف بالجنس البعيد ، و إنّما الصواب : أن يقال بطن من عامر بن لؤي لو قال دليل على كونه من قريش .

« عند دخوله على معاوية و مسألته له عن أمير المؤمنين عليه السلام » بوصفه له « و قال » هكذا في ( المصرية ) و الصواب : ( قال ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 .

« فأشهد لقد رأيته في بعض مواقفه و قد أرخى » أي : أرسل « الليل سدوله » أي : أستاره ، و إرخاء الليل سدوله كناية عن شدّة ظلامه .

« و هو قائم في محرابه » عن إبانة العكبري قالت ام سليمان بن المغيرة :

سألت أم سعيد سرية علي عليه السلام عن صلاته في شهر رمضان فقالت : رمضان و شوال سواء ، كان يحيى الليل كلّه 4 .

و في ( أمالي ابن بابويه ) عن أنس سمعه رجل أنّه قال : نزل قوله تعالى :

أمن هو قانت آناء الليل ساجدا و قائما يحذر الآخرة و يرجو رحمة ربّه 5 في علي عليه السلام . قال : فأتيته عليه السلام لأنظر إلى عبادته ، فأشهد باللّه لقد رأتيته وقت

-----------
( 1 ) كذا في شرح ابن أبي الحديد 18 : 224 ، و الاستيعاب 3 : 44 ، و الأمالي : 499 ، و لفظ نهج البلاغة 4 : 16 ، أيضا « الضبابي » و لفظ شرح ابن ميثم 5 : 276 ، « الضبائي » .

-----------
( 2 ) في شرح ابن ميثم 5 : 276 ، « الضباء » .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 18 : 224 ، لكن توجد الواو في شرح ابن ميثم 5 : 276 .

-----------
( 4 ) مناقب السروي 2 : 123 .

-----------
( 5 ) الزمر : 9 .

[ 410 ]

المغرب فوجدته يصلي بأصحابه المغرب ، فلما فرغ جلس في التعقيب إلى أن قام إلى العشاء ، فلما فرغ دخل منزله ، فدخلت معه فوجدته طول الليل يصلي و يقرأ القرآن إلى أن طلع الفجر ، ثم جدّد وضوءه و خرج إلى المسجد و صلّى بالناس صلاة الفجر ، ثم جلس في التعقيب إلى أن طلعت الشمس ، ثمّ قصده الناس فجعل يختصم إليه رجلان فاذا فرغا قاما و اختصم آخران ، إلى أن قام ،

فجدّد لصلاة الظهر وضوءه ثم صلّى بأصحابه الظهر ، ثمّ قعد في التعقيب إلى أن صلّى بهم العصر ، ثم أتاه النّاس فجعل يقوم رجلان و يقعد آخران يقضي بينهم و يفتيهم إلى أن غابت الشمس ، فخرجت و أنا أقول : أشهد باللّه لقد نزلت هذه الآية فيه 1 .

« قابض على لحيته يتململ » أي : ما يستقر كأنه على ملة ، أي : حفرة أوقدت فيها النار ، « تململ السليم » أي : من لدغته حيّة ، قالوا له السليم تفؤلا له بالسلامة « و يبكي بكاء الحزين » .

روى ( أمالي ابن بابويه ) مسندا عن عروة بن الزبير قال : كنّا جلوسا في مسجد النبي صلّى اللّه عليه و آله فتذاكرنا أعمال أهل بدر و بيعة الرضوان ، فقال أبو الدرداء :

أ لا أخبركم بأقل القوم مالا و اكثرهم ورعا و أشدّهم اجتهادا في العبادة فقالوا :

قل ، قال : علي بن أبي طالب عليه السلام ، فما كان في المجلس أحد إلاّ أعرض عنه بوجهه ، ثم انتدب له رجل من الأنصار فقال له : يا عويمر لقد تكلّمت بكلمة ما وافقك عليها أحد منذ أتيت بها فقال : إنّي قائل ما رأيت و ليقل كلّ قوم منكم ما رأوا ، شهدت عليا عليه السلام بشويحاط بني النجار و قد اعتزل عن مواليه و اختفى مما يليه و استتر بمغيلات النخل ، فافتقدته فقلت : لحق بمنزله ، فإذا أنا بصوت حزين و نغمة شجي و هو يقول : « إلهي كم من موبقة حلمت عنّي في مقابلتها

-----------
( 1 ) رواه عن أمالي الصدوق المجلسي في البحار 41 : 13 ح 3 .

[ 411 ]

بنعمتك ؟ و كم من جريرة تكرّمت عن كشفها بكرمك ؟ الهي ، إن طال في عصيانك عمري و عظم في الصحف ذنبي فما أنا مؤمّل غير غفرانك و لا أنا براج غير رضوانك » .

ثم فزع إلى الدعاء و البّث و الشكوى ، فكان مما ناجى اللّه به أن قال « إلهي أفكّر في عفوك فتهون علي خطيئتي ، ثم أذكر العظيم من أخذك فتعظم علي بليّتي آه ان قرأت في الصحف سيئة أنا ناسيها و أنت محصيها فتقول خذوه ،

فياله من مأخوذ لا تنجيه عشيرته و لا تنفعه قبيلته ، يرحمه الملأ إذا أذن فيه بالنّداء ، آه من نار تنضج الأكباد و الكلى ، آه من نار نزّاعة للشّوى ، آه من غمرة من ملهبات لظى » .

ثم أنعم في البكاء فلم أسمع له حسّا ، فقلت : غلبه النوم لطول السهر أوقظه لصلاة الفجر ، فأتيته فاذا هو كالخشبة الملقاة فحرّكته فلم يتحرك ،

فقلت : ( إنا للّه و إنّا إليه راجعون ) مات و اللّه علي فأتيت منزله مبادرا أنعاه ،

فقالت فاطمة عليها السلام : ما كان من شأنه فأخبرتها فقالت : هي و اللّه يا أبا الدرداء الغشية الّتي تأخذه من خشية اللّه الخبر 1 . و لابن فارض فيه عليه السلام :

هو البّكاء في المحراب ليلا
هو الضحّاك إذا اشتدّ الضّراب

« و يقول يا دنيا يا دنيا إليك » أي : أمسك « عنّي أ بي تعرضت ام إلّي تشوّقت لا حان حينك » أي : لا صار ذاك الوقت . قالت بثينة :

و إن سلوي عن جميل لساعة
من الدهر ما حانت و لا حان حينها

في ( المناقب ) : يروي أنّه عليه السلام كان في بعض حيطان فدك و في يده مسحاة ، فهجمت عليه أمرأة من أجمل النساء فقالت : يا ابن أبي طالب إن تزوّجتني أغنيك عن هذه المسحاة ، و أدلّك على خزائن الأرض ، و يكون لك

-----------
( 1 ) أمالي الصدوق : 72 ح 9 ، المجلس 18 ، و النقل بتصرف يسير .

[ 412 ]

الملك ما بقيت ، قال لها : فمن أنت ؟ قالت : أنا الدّنيا فقال عليه السلام : ارجعي فاطلبي زوجا غيري فلست من شأني ، و أقبل على مسحاته و أنشأ :

لقد خاب من غرّته دنيا دنيّة
و ما هي إن غرّت قرونا بباطل

أتتنا على ذي العروس بثينة
و زينتها في تلك الشمائل

فقلت لها : غرّي سواى فانّني
عزوف عن الدنيا و لست بجاهل

و ما أنا و الدّنيا و أنّ محمدا
رهين بقفر بين تلك الجنادل

وهبنا أتتنا بالكنوز و درّها
و أموال قارون و ملك القبائل

أليس جميعا للفناء مصيرها
و يطلب من خزّانها بالطوائل

فغرّي سواي إنّني غير راغب
لما فيك من عزّ و ملك و نائل

و قد قنعت نفسي بما قد رزقته
فشأنك يا دنيا و أهل الغوائل

فإنّي أخاف اللّه يوم لقائه
و أخشى عذابا دائما غير زائل 1

« هيهات غرّي غيري » عن أبي الأسود الدؤلي و قد نقله ابن أبي الحديد في موضع آخر قال : لما ظهر علي عليه السلام يوم الجمل دخل بيت المال بالبصرة في ناس من المهاجرين و الأنصار و أنا معهم ، فلما رأى كثرة ما فيه قال « غرّي غيري » مرارا ثم نظر إلى المال و صعّد فيه بصره و صوّب فقال : إقسموه بين أصحابي خمسمائة ، فقسّم بينهم ، فلا و الّذي بعث محمدا صلّى اللّه عليه و آله بالحقّ ما نقص درهما و لا زاد درهما ، كأنه كان يعرف مبلغه ، و مقداره كان ستة آلاف درهم و الناس اثنا عشر ألفا .

و عن حبة العرني : قسّم علي عليه السلام بيت مال البصرة على أصحابه خمسمائة خمسمائة و اخذ خمسمائة درهم كواحد منهم ، فجاءه إنسان لم يحضر الوقعة فقال له عليه السلام : كنت شاهدا معك بقلبي و ان غاب عنك جسمي

-----------
( 1 ) مناقب السروي 2 : 102 .

[ 413 ]

فأعطني من الفي‏ء شيئا ، فدفع إليه الّذي أخذه لنفسه و هو خمسمائة و لم يصب من الفي‏ء شيئا 1 .

و في ( غارات الثقفي ) و في ( المناقب ) : و أتي عليه السلام بمال فكوّم كومة من ذهب و كومة من فضة و قال : يا صفراء اصفري يا بيضاء ابيضّي و غرّي غيري

هذا جناي و خياره فيه
إذ كلّ جان يده إلى فيه 2

هذا ، و في قصة يوذاسف و بلوهر الّتي رواها ( الإكمال ) : أنّ رجلا كان في قوم ، فركبوا سفينة ، فساروا في البحر ليالي و أياما ، ثم انكسرت سفينتهم بقرب جزيرة فيها الغيلان ، فغرقوا سواه و ألقاه البحر إلى الجزيرة ، و كانت الغيلان يشرفن من الجزيرة إلى البحر ، فأتى غولا فهواها و نكحها حتى إذا كان مع الصبح قتلته ، و قسّمت أعضاءه بين صواحبها ، و اتّفق مثل ذلك لرجل آخر فأخذته ابنة ملك الغيلان فانطلقت به فبات معها ينكحها و قد علم الرجل ما لقي من كانه قبله فلم ينام حذرا ، حتى إذا كان مع الصبح نامت الغول فانسلّ الرجل حتى أتى الساحل ، فاذا هو بسفينة فنادى أهلها و استغاث بهم فحملوه حتى أتوا به أهله ، فأصبحت الغيلان فأتوا الغولة الّتي باتت معه فقالوا لها : أين الرجل الّذي بات معك ؟ قالت : إنّه قد فرّ منّي فكذبوها و قالوا : أكلتيه و استأثرت به علينا فلنقتلنّك إن لم تأتنابه ، فمرّت في الماء حتى أتته في منزله و رحله ، فدخلت عليه و جلست عنده و قالت له : ما لقيت في سفرك هذا ؟ قال :

لقيت بلاء خلّصني اللّه منه و قّص عليها ذلك فقالت : و قد تخلّصت ؟ قال : نعم فقالت : أنا الغول و جئت لأخذك فقال لها : أنشدك اللّه أن لا تهلكيني فانّي أدلّك

-----------
( 1 ) شرح ابن أبي الحديد 1 : 249 و 250 .

-----------
( 2 ) الغارات 1 : 57 ، و مناقب السروي 2 : 95 و اللفظ اللسروي .

[ 414 ]

على مكان رجل ، قالت : فإنّي أرحمك ، فانطلقا حتى إذا دخلا على الملك قالت :

إسمع منّا أصلح اللّه الملك ، إنّي تزوّجت بهذا الرجل و هو من أحبّ الناس إليّ ، ثم إنّه كرهني و كره صحبتي ، فانظر في أمرنا ، فلمّا رآها الملك أعجبه جمالها فخلا بالرجل فسارّه و قال له : إنّي أحببت أن تتركها فأتزوّجها . قال : نعم ، ما تصلح إلاّ للملك . فتزوّج بها ، و بات معها حتى إذا كانت مع السحر ذبحته و قطعت أعضاءه و حملته إلى صواحبها 1 .

و في ( المناقب ) : و سأله عليه السلام أعرابي شيئا فأمر له بألف ، فقال الوكيل :

من ذهب أو فضة ؟ فقال عليه السلام كلاهما عندي حجران فأعط الأعرابي أنفعهما له 2 .

و في ( جمل المفيد ) : لما خرج عثمان بن حنيف من البصرة و عاد طلحة و الزبير إلى بيت المال فتأمّلا إلى ما فيه من الذهب و الفضة ، قالوا : هذه الغنائم الّتي وعدنا اللّه بها و أخبرنا أنّه يعجّلها لنا . قال أبو الأسود : سمعت هذا منهما ،

و رأيت عليا عليه السلام بعد ذلك و قد دخله ( أي : بيت المال ) فلما رأى ما فيه قال : يا صفراء يا بيضاء غرّي غيري ، المال يعسوب الظلمة ، و أنا يعسوب المؤمنين ،

فلا و اللّه ما التفت إلى ما فيه 3 .

« لا حاجة لي فيك قد طلّقتك ثلاثا لا رجعة فيها » قال تعالى : الطلاق مرَّتان إلى أن قال فان طلّقها فلا تَحِلُّ لَهُ مِنْ بَعْدُ 4 الآية . و لقد أجاد العطار النيسابوري بالفارسية في وصفه عليه السلام :

-----------
( 1 ) نقل القصة بطولها الصدوق في كمال الدين 2 : 577 ، و هو من اساطير الهند و قد اشار إليها ابن النديم في الفهرست :

364 .

-----------
( 2 ) مناقب السروي 2 : 118 .

-----------
( 3 ) الجمل : 154 .

-----------
( 4 ) البقرة : 229 و 230 .

[ 415 ]

چنان مطلق شد اندر فقر وفاقه
كه زر و نقره بودش سه طلاقه

اگر علمش بدى بحر مصور
در او يك قطره بودى بحر اخضر

چه در سر عطا اخلاص او را است
سه نان هفده آيه خاص او راست

گرفته اين جهان وصف سنانش
گذشته زان جهان وصف سه نانش

و في ( العقد الفريد ) : كان علي عليه السلام يقسّم بيت المال في كلّ جمعة حتى لا يبقي منه شيئا ، ثم يرش له ، و يقيل فيه ، و يتمثل بهذا البيت :

هذا جناي و خياره فيه
إذ كلّ جان يده إلى فيه 1

هذا ، و قال المعرّي مخاطبا الدنيا :

يا امّ دفر نحاك اللّه والدة
فيك الخناء و فيك البؤس و السرف

لو أنّك العرس أوقعت الطلاق بها
لكنّك الأم مالي عنك منصرف

و قال بعضهم :

طلق اللهو فؤادي ثلاثا
لا ارتجاع لي بعد الثلاث

و قالوا : كان المعدل و أويس يطلقان ثمّ يرجعان ، فطلق رجل آخر امرأته و كانت من بني غلاب فقال :

لقد طلقت اخت بني غلاب
طلاقا ما أظنّ له ارتدادا

و لم أك كالمعدل أو أويس
إذا ما طلقّا ندما فعادا

و قال أحمد بن إسحاق بن بهلول في ابن الفرات ، و قد كان صار وزيرا ثلاث مرات :

قل لهذا الوزير قول محقّ
بثّه النّصح أيّما إبثاث

قد تقلّدتها ثلاثا ثلاثا
و طلاق البتات عند الثلاث

و كان الأمر كما قاله فقتل ابن الفرات في وزارته الثالثة في محبسه .

-----------
( 1 ) العقد الفريد 5 : 59 ، و فيه « يفرش له » .

[ 416 ]

« فعيشك قصير » فقالوا : الدّنيا أشبه شي‏ء بظلّ الغمام و حلم النّيام .

و في السير : أنّ عبد الملك لمّا قتل مصعبا و ملك العراق و دخل الكوفة ،

صنع عمرو بن حريث له طعاما كثيرا و أمر به إلى الخورنق و أذن إذنا عامّا ،

فدخل الناس و أخذوا مجالسهم ، و أجلس عبد الملك ، عمرو بن حريث معه على سريره ، ثم جاءت الموائد فأكلوا ، فقال عبد الملك : ما ألّذ عيشنا لو دام ، و لكنّا كما قال الأول :

و كلّ جديد يا أميم إلى بلى
و كلّ أمري‏ء يوما يصير إلى كان

فلمّا فرغوا من الطعام طاف عبد الملك في القصر ، و عمرو بن حريث معه ، و هو يسأله لمن هذا البيت و من بنى هذا البيت ، و عمرو يخبره ، فقال عبد الملك :

إعمل على مهل فانّك ميّت
و اكدح لنفسك أيّها الإنسان

فكأنّ ما قد كان لم يك إذ مضى
و كأنّ ما هو كائن قد كان

« و خطرك » أي : قدرك و منزلتك « يسير » ، في الخبر لو كانت الدنيا تعدل عند اللّه تعالى جناح بعوضة ما سقي كافرا منها شربة ماء 1 .

« و أملك حقير » قالوا : المرء في دنياه بين أماني ممدودة و عواري مردودة .

و قال تعالى : زُيّنَ للنّاسِ حبُّ الشهواتِ من النساءِ و البنينَ و القناطيرِ المقنطرةِ من الذّهبِ و الفضةِ و الخيل المسوَّمة و الأنعامِ و الحرثِ ذَلكَ مَتاعُ الحياةِ الدنيا و اللَّهُ عندَهُ حُسْنُ المآبِ . قل أَؤُنَبِّئُكُمْ بِخَيرٍ من ذلِكُمْ لِلَّذين اتَّقَوْا عِنْدَ رَبِّهم جنّات تَجْرِي من تحتها الأنهار خالِدين فيها و أزواج مطهّرة و رضوان من اللَّه ، و اللَّه بصير بالعباد . الذين يقولون ربنا إنَّنا آمنّا فاغفر لنا

-----------
( 1 ) أخرجه الترمذي في سننه 4 : 560 ح 2320 .

[ 417 ]

ذنوبنا و قنا عذاب النّار . الصّابرين و الصّادقين و القانتين و المنفقين و المستغفرين بالأسحار 1 .

« آه » في ( القاموس ) : بكسر الهاء بدون التنوين ، و معه تقال عند الشكاية أو التوجّع 2 « من قلة الزاد » أي : زاد الآخرة و هي التقوى .

هذا ، و في ( القاموس ) : ازواد الركب مسافر بن أبي عمرو و زمعة بن الأسود و أبو امية بن المغيرة ، لأنه لم يكن يتزود معهم احد في سفر يطعمونه و يكفونه الزاد ، و زاد الركب فرس أعطاه سليمان عليه السلام للأزد لمّا وفدوا عليه 3 .

« و طول الطريق » في البرزخ « و بعد السفر » في المحشر « و عظيم المورد » النّار . قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن و صدق المرسلون 4 ، يوماً يجعل الولدان شيباً 5 ، و إن منكم إلاّ واردها كان على ربّك حتماً مقضيّاً . ثم ننجّي الذين اتّقوا و نذر الظالمين فيها جِثيّاً 6 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

8

الحكمة ( 104 ) وَ عَنْ ؟ نَوْفٍ اَلْبَكَّالِيِّ ؟ قَالَ : رَأَيْتُ ؟ أَمِيرَ اَلْمُؤْمِنِينَ ع ؟ ذَاتَ لَيْلَةٍ وَ قَدْ خَرَجَ مِنْ فِرَاشِهِ فَنَظَرَ فِي اَلنُّجُومِ فَقَالَ لِي يَا ؟ نَوْفُ ؟ أَ رَاقِدٌ أَنْتَ أَمْ رَامِقٌ قُلْتُ بَلْ رَامِقٌ قَالَ يَا ؟ نَوْفُ ؟ طُوبَى لِلزَّاهِدِينَ فِي اَلدُّنْيَا اَلرَّاغِبِينَ فِي اَلْآخِرَةِ أُولَئِكَ قَوْمٌ اِتَّخَذُوا اَلْأَرْضَ

-----------
( 1 ) آل عمران : 14 17 .

-----------
( 2 ) القاموس المحيط 4 : 280 ، مادة ( اوه ) .

-----------
( 3 ) القاموس المحيط 1 : 298 ، مادة ( زود ) .

-----------
( 4 ) يس : 52 .

-----------
( 5 ) المزمل : 17 .

-----------
( 6 ) مريم : 71 و 72 .

[ 418 ]

بِسَاطاً وَ تُرَابَهَا فِرَاشاً وَ مَاءَهَا طِيباً وَ ؟ اَلْقُرْآنَ ؟ شِعَاراً وَ اَلدُّعَاءَ دِثَاراً ثُمَّ قَرَضُوا اَلدُّنْيَا قَرْضاً عَلَى مِنْهَاجِ ؟ اَلْمَسِيحِ ؟ يَا ؟ نَوْفُ ؟ إِنَّ ؟ دَاوُدَ ع ؟ قَامَ فِي مِثْلِ هَذِهِ اَلسَّاعَةِ مِنَ اَللَّيْلِ فَقَالَ إِنَّهَا سَاعَةٌ لاَ يَدْعُو فِيهَا عَبْدٌ إِلاَّ اُسْتُجِيبَ لَهُ إِلاَّ أَنْ يَكُونَ عَشَّاراً أَوْ عَرِيفاً أَوْ شُرْطِيّاً أَوْ صَاحِبَ عَرْطَبَةٍ وَ هِيَ اَلطُّنْبُورُ أَوْ صَاحِبَ كُوبَةٍ وَ هِيَ اَلطَّبْلُ وَ قَدْ قِيلَ أَيْضاً إِنَّ اَلْعَرْطَبَةَ اَلطَّبْلُ وَ اَلْكُوبَةَ اَلطُّنْبُورُ أقول : رواه المسعودي في ( مروجه ) و الكراجكي في ( كنزه ) و الصدوق في ( خصاله ) و المفيد في ( أماليه ) .

أما الأول فقال : كان محمد بن علي الربعي ممّن يكثر ملازمة المهتدي ،

فقال محمد : قال لي المهتدي ذات ليلة أتعرف خبر نوف الّذي حكاه عن علي عليه السلام حين كان يبايته ؟ قلت : نعم ، ذكر نوف قال : رأيت عليا عليه السلام ليلة قد اكثر الخروج و الدخول و النظر إلى السماء ثمّ قال لي : يا نوف : أ نائم أنت ؟ قلت :

بل رامق ، أرمق بعيني منذ الليلة يا أمير المؤمنين ، فقال لي : يا نوف ، طوبى للزاهدين في الدنيا الراغبين في الآخرة ، اولئك قوم اتخذوا ارض اللّه بساطا و ترابها ثيابا و ماءها طيبا و الكتاب شعارا و الدعاء دثارا ، ثم قرضوا الدنيا قرضا على منهاج المسيح عيسى بن مريم عليه السلام . يا نوف ان اللّه تعالى أوحى إلى عبده عيسى عليه السلام أن قل لبني إسرائيل ألاّ يدخلوا إليّ إلاّ بقلوب وجلة و أبصار خاشعة و أكفّ نقيّة ، و أعلمهم أنّي لا أجيب لأحد منهم دعوة ، و لأحد من خلقي قبلهم مظلمة . قال الربعي : فو اللّه لقد كتب المهتدي هذا الخبر بخطّه و قد كنت أسمعه في جوف الليل ، و قد خلا بربّه في بيت كان لخلوته و هو يبكي و يقول : يا نوف طوبى للزاهدين في الدنيا ، الراغبين في الآخرة ، و يمرّ في الخبر

[ 419 ]

إلى آخره . إلى أن كان من أمره ما كان مع الأتراك و قتلهم إيّاه 1 .

و أما الثاني : فروي مسندا عن الباقر عن آبائه عليهم السلام أنّ عليّا عليه السلام قال لمولاه نوف الشبامي و هو معه في السطح يا نوف أراقد أم نبهان ؟ قال :

نبهان أرمقك يا أمير المؤمنين قال : هل تدري من شيعتي ؟ قال : لا و اللّه قال :

شيعتي الذّبّل الشفاه الخمص البطون الّذين تعرف الرهبانية و الربّانية في وجوههم ، رهبان بالليل أسد بالنّهار ، الّذين إذا جنّهم الليل اتزروا على أوساطهم و ارتدوا على أطرافهم و صفّوا أقدامهم و افرشوا جباههم ، تجري دموعهم على خدودهم يجأرون إلى اللّه في فكاك رقابهم ، و أمّا النّهار فحلماء ،

علماء ، كرام نجباء ، أبرار أتقياء ، يا نوف ، شيعتي الّذين اتخذوا الأرض بساطا و الماء طيبا و القرآن شعارا ، إن شهدوا لم يعرفوا ، و ان غابوا لم يفتقدوا ،

شيعتي من لم يهرّ هرير الكلب و لا يطمع طمع الغراب ، و لم يسأل الناس و لو مات جوعا ، ان رأى مؤمنا أكرمه و إن رأى فاسقا هجره ، هؤلاء و اللّه يا نوف شيعتي شرورهم مأمونة و قلوبهم محزونة و حوائجهم خفيفة ، و أنفسهم عفيفة ، اختلفت بهم الأبدان و لم تختلف قلوبهم . قلت : جعلني اللّه فداك أين أطلب هؤلاء ؟ قال : في أطراف الأرض 2 .

و اما الثالث : فروي مسندا عن نوف قال : بتّ ليلة عند أمير المؤمنين عليه السلام ، فكان يصلّي الليل كلّه و يخرج ساعة بعد ساعة فينظر إلى السماء و يتلو القرآن ، فمرّ بي بعد هدوّ من الليل ، فقال : يا نوف أراقد أنت أم رامق ؟ قلت : بل رامق أرمقك ببصري ، قال : يا نوف طوبى للزاهدين في الدنيا و الراغبين في الآخرة ، اولئك الذين اتخذوا الأرض بساطا و ترابها فراشا ،

-----------
( 1 ) مروج الذهب 4 : 106 107 .

-----------
( 2 ) كنز الفوائد : 30 .

[ 420 ]

و ماءها طيبا ، و القرآن دثارا و الدعاء شعارا ، قرضوا من الدنيا تقريضا على منهاج عيسى بن مريم عليه السلام ، إنّ اللّه عزّ و جلّ أوحى إلى عيسى قل للملأ من بني اسرائيل لا يدخلوا بيوتا من بيوتي ، إلاّ بقلوب طاهرة و أبصار خاشعة و أكفّ نقيّة ، و قل لهم : إنّي غير مستجيب لأحد منكم دعوة و لأحد من خلقي قبله مظلمة ، يا نوف إيّاك أن تكون عشّارا أو شاعرا أو شرطيا أو عريفا أو صاحب عرطبة و هي الطنبور أو صاحب كوبة و هي الطبل فإنّ نبي اللّه صلّى اللّه عليه و آله خرج ذات ليلة فنظر إلى السماء فقال : إنّها الساعة لا تردّ فيها دعوة إلاّ دعوة عريف أو دعوة شاعر أو دعوة عاشر او شرطي أو صاحب عرطبة أو صاحب كوبة 1 .

و أمّا الرابع : فرواه مثل الثالث لكن فيه « و ترابه وسادا » و فيه « يقرضون الدنيا قرضا على منهاج المسيح عليه السلام » و فيه « إنّ اللّه تعالى أوحى إلى عيسى عليه السلام يا عيسى عليك بالمنهاج الأول تلحق ملاحق المرسلين ، قل لقومك يا أخا المنذرين : ألاّ يدخلوا بيتا من بيوتي إلاّ بقلوب طاهرة و أيد نقيّة و أبصار خاشعة ، فانّي لا أسمع من داع دعاني و لأحد من عبادي عنده مظلمة و لا أستجيب له دعوة و لي قبله حقّ لم يرّده إليّ ، فان استطعت يا نوف أن لا تكون عريفا و لا شاعرا و لا صاحب كوبة و لا صاحب عرطبة فافعل ، فانّ داود عليه السلام رسول ربّ العالمين خرج ليلة من الليالي فنظر في نواحي السماء ، ثمّ قال : و اللّه رب داود إنّ هذه الساعة ، لساعة ما يوافقها عبد مسلم يسأل اللّه فيها خيرا إلاّ أعطاه إيّاه إلاّ أن يكون عريفا أو شاعرا أو صاحب كوبة أو صاحب عرطبة » 2 .

-----------
( 1 ) الخصال 1 : 337 ح 40 .

-----------
( 2 ) أمالي المفيد : 133 ، المجلس 16 .

[ 421 ]

قول المصنف : « و عن نوف البكالي » هكذا في ( المصرية و ابن ميثم ) و لكن في ( ابن أبي الحديد ) « و عن نوف البكائي ، و قيل : البكالي باللام و هو الأصح » 1 و لعلّه كان حاشية خلط بالمتن .

و كيف كان فقال ابن أبي الحديد : الظاهر أنّ بكالا قبيلة من اليمن ، و أما بكيل فحيّ من همدان و إليهم أشار الكميت في قوله :

فقد شركت فيه بكيل و أرحب

فأمّا البكالي في نسب نوف فلا أعرفه 2 .

قلت : أخذ كلامه بكيل من همدان و إليهم أشار الكميت في قوله : « فقد شركت فيه بكيل و أرحب » من ( الصحاح ) 3 ، فلم لم يأخذ كلامه في بكال فقال :

و بنو بكال من حمير منهم نوف البكالي 4 . ثمّ تعبيره « الظاهر أنّ بكالا من اليمن ، و أما بكيل فمن همدان » خطأ ، فهمدان أيضا من اليمن ، و لا معنى لجعل التقابل بين العامّ و الخاصّ .

ثم الأظهر كون بكال بالكسر كبكيل بالفتح كلّ منهما من همدان . قال ابن دريد في ( جمهرته ) : و بنو بكال و بنو بكيل أحسبهما من همدان . ثم جعل كون بكيل من همدان و بكال من حمير احتمالا 5 ، و لم أجد خلافا في الثاني .

و يمكن الاستدلال للأول : بأنّ الطبري في عنوان ذكر خبر الخوارج ،

روى عن جبر بن نوف أبي الوداك الهمداني 6 . و في المغرب : أنّ جبرا بن نوف

-----------
( 1 ) شرح ابن أبي الحديد 18 : 265 ، و شرح ابن ميثم 5 : 293 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 265 و 266 .

-----------
( 3 ) صحاح اللغة 4 : 1638 ، مادة ( بكل ) .

-----------
( 4 ) ليس هذا من كلام صاحب الصحاح ، بل هذا كلام الفيروز آبادي في القاموس 3 : 336 ، مادة ( بكل ) .

-----------
( 5 ) جمهرة اللغة 1 : 325 .

-----------
( 6 ) تاريخ الطبري 4 : 57 ، سنة 37 .

[ 422 ]

البكالي 1 . و السمعاني قال في بكال : ينسب إليه نوف بن فضالة البكالي و أبو الوداك جبر بن نوف البكالي و قيل البكيلي ، و قال في بكيل : بكيل بن جشم بن خيران بن نوف بن همدان رهط أبي الوداك جبر بن نوف البكيلي . فأتى بالاختلاف 2 .

و اما قول ( القاموس ) في « خير » بالخاء ثمّ المثناة : و خيران ولد نوف بن همدان 3 ، فلا ينافي ما قاله المغرب ، لأن ذاك ابن نوف البكالي و هذا ابن نوف ابن همدان ، إلاّ أنّ ( معجم البلدان ) قال في بكيل : هو جشم بن خيوان بن نوف بن همدان 4 ، و المفهوم من خليفة كون بكال لا من همدان و لا من حمير ،

فعنون ( الاستيعاب ) « عمرو البكالي » و قال : قال خليفة هو من بني بكال بن دعمي بن سعد بن عوف بن عدي بن مالك بن زيد بن كهلان 5 . و كيف كان فهمدان من كهلان بن سبأ ، فهو كما ذكر في ( المعارف ) ، ابن ربيعة بن خيار بن مالك بن زيد ابن كهلان ، و حمير هو ابن سبأ 6 .

هذا ، و في ( ذيل الطبري و السمعاني ) ، أنّ نوف البكالي ، ابن أمرأة كعب الأحبار 7 .

و مما يؤيد كون نوف همدانيا ، أنّ كنز الكراجكي كما عرفت وصفه بالشبامي 8 . و جاء في كتاب ( اللباب لأبن أثير ) : أن شبام هو ابن اسعد بن

-----------
( 1 ) المغرب : 343 ، مادة ( ود ) .

-----------
( 2 ) انساب السمعاني : 88 و 89 .

-----------
( 3 ) القاموس المحيط 2 : 25 ، مادة ( خير ) .

-----------
( 4 ) معجم البلدان 1 : 475 .

-----------
( 5 ) الاستيعاب 2 : 533 .

-----------
( 6 ) المعارف : 101 و 105 .

-----------
( 7 ) منتخب ذيل المذيل : 148 ، و انساب السمعاني : 88 .

-----------
( 8 ) كنز الفوائد : 30 .

[ 423 ]

جشم ابن حاشد بن خيران بن نوف بن همدان ، و شبام : جبل سكنه عبد اللّه 1 .

و اما قول ( ابن ميثم ) : البكال منسوب إلى بكالة قرية من اليمن 2 . فلا اعتبار له ،

و لم يقل به أحد .

« قال رأيت أمير المؤمنين عليه السلام ذات ليلة و قد خرج من فراشه فنظر في النجوم » هكذا في ( المصرية ) و الصواب : « إلى النجوم » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

و ذكر الصدوق في كتاب ( الفقيه ) : مدح اللّه تعالى أمير المؤمنين عليه السلام في كتابه بقيام صلاة الليل فقال أمّن هو قانت آناء الليل ساجداً و قائماً يحذر الآخرة و يرجو رحمة ربه .

و فيه : قال أبو عبد اللّه عليه السلام إذا قام علي عليه السلام آخر الليل رفع صوته ، حتّى يسمع أهل الدار ، يقول : « اللهمّ أعنّي على هول المطّلع و وسّع علي المضطجع » .

و فيه عن أبي جعفر عليه السلام : إذا قمت من فراشك فانظر في افق السماء و قل :

« الحمد للّه الّذي ردّ علي روحي ، أعبده و أحمده ، اللهمّ إنّه لا يواري منك ليل داج و لا سماء ذات أبراج و لا أرض ذات مهاد و لا ظلمات بعضها فوق بعض و لا بحر لجيّ بين يدي المدلج من خلقك ، تعلم خائنة الأعين و ما تخفي الصدور ،

غارت النجوم و نامت العيون و أنت الحيّ القيوم ، لا تأخذك سنة و لا نوم ،

سبحان ربّ العالمين ، و إله المرسلين ، و خالق النبيين و الحمد للّه ربّ العالمين ،

اللهمّ اغفر لي و ارحمني و تب علي إنّك أنت التوّاب الرّحيم » ثمّ اقرأ خمس آيات من آخر آل عمران إنّ في خلق السماوات و الأرض و اختلاف الليل و النّهار

-----------
( 1 ) اللباب لابن الأثير 2 : 182 ، بتفاوت في العبارة .

-----------
( 2 ) شرح ابن ميثم 5 : 293 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 18 : 265 ، لكن في شرح ابن ميثم 5 : 293 ، « في » .

[ 424 ]

لآيات إلى قوله تعالى إنّك لا تخلف الميعاد 1 .

و عنه عليه السلام في قوله تعالى : تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفاً و طمعاً 2 أنزلت في أمير المؤمنين عليه السلام و أتباعه من شيعتنا ،

ينامون في أول اللّيل ، فاذا ذهب ثلثا الليل أو ما شاء اللّه فزعوا إلى ربهم راغبين ،

راهبين ، طائعين ، فيما عنده ، فذكرهم اللّه تعالى في كتابه لنبيّه صلّى اللّه عليه و آله و أخبرهم بما أعطاهم و أنّه أسكنهم في جواره و أدخلهم جنّته و آمن خوفهم و روعتهم 3 .

« فقال لي يا نوف أ راقد » أي : نائم « أنت أم رامق » أي : ناظر ، و قد عرفت أنّ في رواية الكراجكي « أ راقد أم نبهان » 4 و هو الأصح ، ففي مقابل الرقود : النبه و اليقظة ، لا الرمق ، و لا وجه لأن يقول ذلك عليه السلام ، و إنّما المناسب قول نوف كما عرفته من رواية الكراجكي أنه قال له عليه السلام « نبهان أرمقك » ، و كيف كان فهكذا في ( المصرية ) بلا زيادة و فيها سقط ، ففي ( ابن أبي الحديد و ابن ميثم و الخطية ) « فقلت : بل رامق يا أمير المؤمنين » 5 .

« قال يا نوف طوبى للزاهدين في الدنيا الراغبين في الآخرة » ، و من كلامه عليه السلام أيضا : طوبى لمن أخلص للّه العبادة و الدعاء ، و لم يشغل قلبه بما ترى عيناه ، و لم ينس ذكر اللّه بما تسمع أذناه ، و لم يحزن صدره بما أعطي غيره 6 .

-----------
( 1 ) آل عمران : 190 194 .

-----------
( 2 ) السجدة : 16 .

-----------
( 3 ) الفقيه 1 : 299 و : 304 ح 3 و 4 و : 305 ح 5 .

-----------
( 4 ) كنز الفوائد : 30 .

-----------
( 5 ) شرح ابن أبي الحديد 18 : 265 ، و شرح ابن ميثم 5 : 293 .

-----------
( 6 ) أخرجه الكليني في الكافي 2 : 16 ح 3 .

[ 425 ]

« اولئك قوم اتخذوا الأرض بساطا و ترابها فراشا » و في رواية ( أمالي المفيد ) « وسادا » 1 .

« و ماءها طيبا » لإعراضهم عن زهرة الحياة الدنيا « و القرآن شعارا » أي : ما ولي الجسد من الثياب .

« و الدعاء دثارا » ما كان فوق الشعار من الثياب .

« ثم قرضوا الدنيا » أي : جازوها ، قال تعالى : و إذا غربت تقرضهم ذات الشمال 2 أي : تجوزهم و تتركهم في شمالها . و قال ذو الرمة :

إلى ظعن يقرضن أجواز مشرف
شمالا و عن أيمانهن الفوارس

« قرضا على منهاج المسيح » الّذي كانت دابّته رجليه ، و سراجه في الليل القمر .

« يا نوف إنّ داود عليه السلام قام في مثل هذه الساعة من الليل فقال : إنّها ساعة لا يدعو فيها عبد إلاّ استجيب له » ، في ( الكافي ) عن الصادق عليه السلام : إنّ في الليل لساعة ما يوافقها عبد مسلم ثمّ يصلّي و يدعو اللّه فيها إلاّ استجيب له في كل ليلة ، قلت :

و أيّ ساعة هي من الليل ، قال : إذا مضي نصف الليل و هي السدس الأول من اوّل النصف 3 .

« إلاّ أن يكون عشّارا » من يأخذ من قبل السلطان عشر أموال الناس « أو عريفا » القيّم بأمر الناس بعد الرئيس يعرّفهم له « أو شرطيا » أي : جنديا ، من « أشرط نفسه لأمر كذا » أي : أعلمها ، و الجند يجعلون لأنفسهم علامة يعرفون بها .

-----------
( 1 ) أمالي المفيد : 133 .

-----------
( 2 ) الكهف : 17 .

-----------
( 3 ) الكافي 2 : 478 ح 10 .

[ 426 ]

في ( الأغاني ) عن المدائني : لمّا مات امية بن الأسكر عاد ابنه كلاب إلى البصرة ، فكان يغزو مع المسلمين ، و يشهد فتوحات كثيرة ، و بقي إلى أيّام زياد ، فولاّه الابلة ، فسمع كلاب يوما عثمان بن أبي العاصي يحدث : أنّ داود نبي اللّه كان يجمع أهله في السحر يقول « ادعوا ربّكم فإنّ السحر ساعة لا يدعو فيها عبد مؤمن إلاّ غفر له ، إلاّ أن يكون عشّارا أو عريفا » ، فلمّا سمع ذلك كلاب كتب إلى زياد فاستعفاه من عمله فأعفاه 1 .

و في ( الاستيعاب ) عن زوجة أبي ذر قالت : لمّا حضرته الوفاة ، بكيت فقال : ما يبكيك ؟ قلت : تموت بفلاة و ليس عندي ثوب يسعك كفنا فقال أبو ذر ،

لجمع نزل عليه : سمعت النبي صلّى اللّه عليه و آله يقول لنفر ، أنا فيهم : ليموتنّ رجل منكم بفلاة من الارض تشهده عصابة من المؤمنين ، و ليس من اولئك النفر أحد إلاّ مات في قرية ، فأنا ذلك الرجل ، و اللّه ما كذبت و لا كذبت و لو كان عندي ثوب يسعني كفنا لي أو لامرأتي ، لم أكفّن إلاّ في ثوب هو لي أولها ، و إنّي أنشدكم اللّه أن لا يكفّنني رجل منكم كان أميرا أو عريفا أو بريدا أو نقيبا و ليس من اولئك النفر أحد إلا و قد قارف بعض ما قال الافتى من الأنصار فقال الفتى الأنصاري : أنا اكفّنك يا عمّ في ردائي هذا ، و في ثوبين في عيبتي من غزل امّي .

قال : أنت تكفّنني 2 « أو صاحب عرطبة و هي الطنبور أو صاحب كوبة و هي الطبل » ،

و نقل في ( الكافي ) عن الصادق عليه السلام : إنّ شيطانا يقال له القفندر إذا ضرب في منزل الرجل أربعين صباحا بالبربط ، و دخل عليه الرجال ، وضع ذلك الشيطان كلّ عضو منه على مثله من صاحب البيت ثم نفخ فيه نفخة ، فلا يغار

-----------
( 1 ) الأغاني 21 : 15 ، و النقل بتصرف يسير .

-----------
( 2 ) الاستيعاب 1 : 214 ، و النقل بتلخيص .

[ 427 ]

بعد هذا حتى تؤتى نساؤه فلا يغار 1 .

و في ( الفقه الرضوي ) : و إيّاك و الضربة بالصولجان ، فانّ الشيطان يركض معك ، و الملائكة تنفر عنك 2 .

و عن النبي صلّى اللّه عليه و آله : إنّ اللّه تعالى بعثني هدى و رحمة للعالمين ، و أمرني أن أمحو المزامير و المعازف و الأوتار و الأوثان و أمور الجاهلية الخبر 3 .

« و قد قيل أيضا أنّ العرطبة : الطبل ، و الكوبة : الطنبور » ، ذهب إليه ابن دريد في ( جمهرته ) ، و قال الجوهري : العرطبة العود ، و قال الزمخشري : الكوبة النرد أو الشطرنج 4 . و كيف كان ، فمن الغريب أنّ في ابن أبي الحديد كما في نسخته « أو صاحب عرطبة أو صاحب كوبة » بدون نقل تفسير ، فضلا عن نقل خلاف 5 .

هذا ، و في ( تاريخ الطبري ) عن بشر مولى هشام : أوتي هشام برجل عنده قيان و خمر و بربط فقال : اكسروا الطنبور على رأسه ، و ضربه فبكى ، قال بشر : فقلت له و انا اعزّيه عليك بالصبر . فقال : أتراني أبكي للضرب انما أبكي لاحتقاره للبربط إذ سمّاه طنبورا 6 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

9

الخطبة ( 214 ) و من خطبة له عليه السلام خطبها بصفين :

أَمَّا بَعْدُ فَقَدْ جَعَلَ اَللَّهُ لِي عَلَيْكُمْ حَقّاً بِوِلاَيَةِ أَمْرِكُمْ وَ لَكُمْ عَلَيَّ

-----------
( 1 ) الكافي 5 : 536 ح 5 .

-----------
( 2 ) أخرجه صاحب فقه الرضا عليه السلام فيه : 284 ، و الصدوق في الفقيه 4 : 42 ح 7 ، و زيد النرسي في أصله : 51 .

-----------
( 3 ) رواه أبو الفتوح الرازي في تفسيره ، عنه المستدرك 2 : 458 ح 16 .

-----------
( 4 ) جمهرة اللغة 1 : 327 و 3 : 307 ، و صحاح اللغة 1 : 180 ، مادة ( عرطب ) ، و أساس البلاغة : 400 ، مادة ( كرب ) .

-----------
( 5 ) يوجد التفسير و ذكر الخلاف في نسختنا من شرح ابن أبي الحديد 18 : 265 .

-----------
( 6 ) تاريخ الطبري 5 : 516 ، سنة 125 .

[ 429 ]

مِنَ اَلْحَقِّ مِثْلُ اَلَّذِي لِي عَلَيْكُمْ فَالْحَقُّ أَوْسَعُ اَلْأَشْيَاءِ فِي اَلتَّوَاصُفِ وَ أَضْيَقُهَا فِي اَلتَّنَاصُفِ لاَ يَجْرِي لِأَحَدٍ إِلاَّ جَرَى عَلَيْهِ وَ لاَ يَجْرِي عَلَيْهِ إِلاَّ جَرَى لَهُ وَ لَوْ كَانَ لِأَحَدٍ أَنْ يَجْرِيَ لَهُ وَ لاَ يَجْرِيَ عَلَيْهِ لَكَانَ ذَلِكَ خَالِصاً لِلَّهِ سُبْحَانَهُ دُونَ خَلْقِهِ لِقُدْرَتِهِ عَلَى عِبَادِهِ وَ لِعَدْلِهِ فِي كُلِّ مَا جَرَتْ عَلَيْهِ صُرُوفُ قَضَائِهِ وَ لَكِنَّهُ جَعَلَ حَقَّهُ عَلَى اَلْعِبَادِ أَنْ يُطِيعُوهُ وَ جَعَلَ جَزَاءَهُمْ عَلَيْهِ مُضَاعَفَةَ اَلثَّوَابِ تَفَضُّلاً مِنْهُ وَ تَوَسُّعاً بِمَا هُوَ مِنَ اَلْمَزِيدِ أَهْلُهُ ثُمَّ جَعَلَ سُبْحَانَهُ مِنْ حُقُوقِهِ حُقُوقاً اِفْتَرَضَهَا لِبَعْضِ اَلنَّاسِ عَلَى بَعْضٍ فَجَعَلَهَا تَتَكَافَأُ فِي وُجُوهِهَا وَ يُوجِبُ بَعْضُهَا بَعْضاً وَ لاَ يُسْتَوْجَبُ بَعْضُهَا إِلاَّ بِبَعْضٍ . وَ أَعْظَمُ مَا اِفْتَرَضَ سُبْحَانَهُ مِنْ تِلْكَ اَلْحُقُوقِ حَقُّ اَلْوَالِي عَلَى اَلرَّعِيَّةِ وَ حَقُّ اَلرَّعِيَّةِ عَلَى اَلْوَالِي فَرِيضَةٌ فَرَضَهَا اَللَّهُ سُبْحَانَهُ لِكُلٍّ عَلَى كُلٍّ فَجَعَلَهَا نِظَاماً لِأُلْفَتِهِمْ وَ عِزّاً لِدِينِهِمْ فَلَيْسَتْ تَصْلُحُ اَلرَّعِيَّةُ إِلاَّ بِصَلاَحِ اَلْوُلاَةِ وَ لاَ تَصْلُحُ اَلْوُلاَةُ إِلاَّ بِاسْتِقَامَةِ اَلرَّعِيَّةِ فَإِذَا أَدَّتْ اَلرَّعِيَّةُ إِلَى اَلْوَالِي حَقَّهُ وَ أَدَّى اَلْوَالِي إِلَيْهَا حَقَّهَا عَزَّ اَلْحَقُّ بَيْنَهُمْ وَ قَامَتْ مَنَاهِجُ اَلدِّينِ وَ اِعْتَدَلَتْ مَعَالِمُ اَلْعَدْلِ وَ جَرَتْ عَلَى أَذْلاَلِهَا اَلسُّنَنُ فَصَلَحَ بِذَلِكَ اَلزَّمَانُ وَ طُمِعَ فِي بَقَاءِ اَلدَّوْلَةِ وَ يَئِسَتْ مَطَامِعُ اَلْأَعْدَاءِ . وَ إِذَا غَلَبَتِ اَلرَّعِيَّةُ وَالِيَهَا أَوْ أَجْحَفَ اَلْوَالِي بِرَعِيَّتِهِ اِخْتَلَفَتْ هُنَالِكَ اَلْكَلِمَةُ وَ ظَهَرَتْ مَعَالِمُ اَلْجَوْرِ وَ كَثُرَ اَلْإِدْغَالُ فِي اَلدِّينِ وَ تُرِكَتْ مَحَاجُّ اَلسُّنَنِ فَعُمِلَ بِالْهَوَى وَ عُطِّلَتِ اَلْأَحْكَامُ وَ كَثُرَتْ عِلَلُ اَلنُّفُوسِ فَلاَ يُسْتَوْحَشُ لِعَظِيمِ حَقٍّ عُطِّلَ وَ لاَ لِعَظِيمِ بَاطِلٍ فُعِلَ فَهُنَالِكَ تَذِلُّ اَلْأَبْرَارُ وَ تَعِزُّ اَلْأَشْرَارُ وَ تَعْظُمُ تَبِعَاتُ اَللَّهِ عِنْدَ اَلْعِبَادِ .

فَعَلَيْكُمْ بِالتَّنَاصُحِ فِي ذَلِكَ وَ حُسْنِ اَلتَّعَاوُنِ عَلَيْهِ فَلَيْسَ أَحَدٌ وَ إِنِ اِشْتَدَّ

[ 429 ]

عَلَى رِضَا اَللَّهِ حِرْصُهُ وَ طَالَ فِي اَلْعَمَلِ اِجْتِهَادُهُ بِبَالِغٍ حَقِيقَةَ مَا اَللَّهُ أَهْلُهُ مِنَ اَلطَّاعَةِ لَهُ وَ لَكِنْ مِنْ وَاجِبِ حُقُوقِ اَللَّهِ عَلَى عِبَادِهِ اَلنَّصِيحَةُ بِمَبْلَغِ جُهْدِهِمْ وَ اَلتَّعَاوُنُ عَلَى إِقَامَةِ اَلْحَقِّ بَيْنَهُمْ وَ لَيْسَ اِمْرُؤٌ وَ إِنْ عَظُمَتْ فِي اَلْحَقِّ مَنْزِلَتُهُ وَ تَقَدَّمَتْ فِي اَلدِّينِ فَضِيلَتُهُ بِفَوْقِ أَنْ يُعَانَ عَلَى مَا حَمَّلَهُ اَللَّهُ مِنْ حَقِّهِ وَ لاَ اِمْرُؤٌ وَ إِنْ صَغَّرَتْهُ اَلنُّفُوسُ وَ اِقْتَحَمَتْهُ اَلْعُيُونُ بِدُونِ أَنْ يُعِينَ عَلَى ذَلِكَ أَوْ يُعَانَ عَلَيْهِ فَأَجَابَهُ ع رَجُلٌ مِنْ أَصْحَابِهِ بِكَلاَمٍ طَوِيلٍ يُكْثِرُ فِيهِ اَلثَّنَاءَ عَلَيْهِ وَ يَذْكُرُ سَمْعَهُ وَ طَاعَتَهُ لَهُ فَقَالَ ع إِنَّ مِنْ حَقِّ مَنْ عَظُمَ جَلاَلُ اَللَّهِ فِي نَفْسِهِ وَ جَلَّ مَوْضِعُهُ مِنْ قَلْبِهِ أَنْ يَصْغُرَ عِنْدَهُ لِعِظَمِ ذَلِكَ كُلُّ مَا سِوَاهُ وَ إِنَّ أَحَقَّ مَنْ كَانَ كَذَلِكَ لَمَنْ عَظُمَتْ نِعْمَةُ اَللَّهِ عَلَيْهِ وَ لَطُفَ إِحْسَانُهُ إِلَيْهِ فَإِنَّهُ لَمْ تَعْظُمْ نِعْمَةُ اَللَّهِ عَلَى أَحَدٍ إِلاَّ اِزْدَادَ حَقُّ اَللَّهِ عَلَيْهِ عِظَماً وَ إِنَّ مِنْ أَسْخَفِ حَالاَتِ اَلْوُلاَةِ عِنْدَ صَالِحِ اَلنَّاسِ أَنْ يُظَنَّ بِهِمْ حُبُّ اَلْفَخْرِ وَ يُوضَعَ أَمْرُهُمْ عَلَى اَلْكِبْرِ وَ قَدْ كَرِهْتُ أَنْ يَكُونَ جَالَ فِي ظَنِّكُمْ أَنِّي أُحِبُّ اَلْإِطْرَاءَ وَ اِسْتِمَاعَ اَلثَّنَاءِ وَ لَسْتُ بِحَمْدِ اَللَّهِ كَذَلِكَ وَ لَوْ كُنْتُ أُحِبُّ أَنْ يُقَالَ ذَلِكَ لَتَرَكْتُهُ اِنْحِطَاطاً لِلَّهِ سُبْحَانَهُ عَنْ تَنَاوُلِ مَا هُوَ أَحَقُّ بِهِ مِنَ اَلْعَظَمَةِ وَ اَلْكِبْرِيَاءِ وَ رُبَّمَا اِسْتَحْلَى اَلنَّاسُ اَلثَّنَاءَ بَعْدَ اَلْبَلاَءِ فَلاَ تُثْنُوا عَلَيَّ بِجَمِيلِ ثَنَاءٍ لِإِخْرَاجِي نَفْسِي إِلَى اَللَّهِ سُبْحَانَهُ وَ إِلَيْكُمْ مِنَ اَلتَّقِيَّةِ فِي حُقُوقٍ لَمْ أَفْرُغْ مِنْ أَدَائِهَا وَ فَرَائِضَ لاَ بُدَّ مِنْ إِمْضَائِهَا فَلاَ تُكَلِّمُونِي بِمَا تُكَلَّمُ بِهِ اَلْجَبَابِرَةُ وَ لاَ تَتَحَفَّظُوا مِنِّي بِمَا يُتَحَفَّظُ بِهِ عِنْدَ أَهْلِ اَلْبَادِرَةِ وَ لاَ تُخَالِطُونِي بِالْمُصَانَعَةِ وَ لاَ تَظُنُّوا بِي اِسْتِثْقَالاً فِي حَقٍّ قِيلَ لِي وَ لاَ اِلْتِمَاسَ إِعْظَامٍ لِنَفْسِي فَإِنَّهُ مَنِ اِسْتَثْقَلَ اَلْحَقَّ أَنْ يُقَالَ لَهُ أَوِ اَلْعَدْلَ أَنْ يُعْرَضَ عَلَيْهِ كَانَ

[ 430 ]

اَلْعَمَلُ بِهِمَا أَثْقَلَ عَلَيْهِ فَلاَ تَكُفُّوا عَنْ مَقَالَةٍ بِحَقٍّ أَوْ مَشُورَةٍ بِعَدْلٍ فَإِنِّي لَسْتُ فِي نَفْسِي بِفَوْقِ أَنْ أُخْطِئَ وَ لاَ آمَنُ ذَلِكَ مِنْ فِعْلِي إِلاَّ أَنْ يَكْفِيَ اَللَّهُ مِنْ نَفْسِي مَا هُوَ أَمْلَكُ بِهِ مِنِّي فَإِنَّمَا أَنَا وَ أَنْتُمْ عَبِيدٌ مَمْلُوكُونَ لِرَبٍّ لاَ رَبَّ غَيْرُهُ يَمْلِكُ مِنَّا مَا لاَ نَمْلِكُ مِنْ أَنْفُسِنَا وَ أَخْرَجَنَا مِمَّا كُنَّا فِيهِ إِلَى مَا صَلَحْنَا عَلَيْهِ فَأَبْدَلَنَا بَعْدَ اَلضَّلاَلَةِ بِالْهُدَى وَ أَعْطَانَا اَلْبَصِيرَةَ بَعْدَ اَلْعَمَى فأجابه عليه السلام رجل من أصحابه بكلام طويل ، يكثر فيه الثناء عليه و يذكر سمعه و طاعته له ، فقال عليه السلام :

[ 430 ]

أقول : روتها ( روضة الكافي ) مسندة عن الباقر عليه السلام قال : خطب عليه السلام بصفين فحمد اللّه ، و اثنى عليه ، و صلّى على النبي و آله ثمّ قال : أما بعد ، فقد جعل اللّه تعالى لي عليكم حقا بولاية أمركم ، و منزلتي الّتي أنزلني اللّه عزّ ذكره بها منكم ، و لكم علي من الحقّ مثل الّذي لي عليكم ، و الحق أجمل الأشياء في التواصف و أوسعها في التناصف ، لا يجري لأحد الاّ جرى عليه و لا يجري عليه إلاّ جرى له ، و لو كان لأحد أن يجري ذلك له و لا يجري عليه لكان ذلك اللّه عزّ و جلّ خالصا دون خلقه ، لقدرته على عباده ، و لعدله في كل ما جرت عليه ضروب قضائه ، و لكن جعل حقّه على العباد أن يطيعوه و جعل كفّارتهم عليه بحسن الثواب تفضّلا منه و تطوّلا بكرمه و توسعا بما هو من المزيد له أهلا .

ثمّ جعل من حقوقه حقوقا فرضها لبعض الناس على بعض ، فجعلها تتكافي‏ء في وجوهها ، و يوجب بعضها بعضا و لا يستوجب بعضها إلاّ ببعض ،

فأعظم ممّا افترض اللّه تعالى من تلك الحقوق حقّ الوالي على الرعيّة و حقّ الرعيّة على الوالي فريضة فرضها اللّه عزّ و جلّ لكلّ على كلّ ، فجعلها نظام ألفتهم ، و عزا لدينهم ، و قواما لسنن الحق فيهم ، فليست تصلح الرعيّة الاّ بصلاح الولاة و لا تصلح الولاة إلاّ باستقامة الرعيّة ، فاذا أدّت الرعية إلى الوالي حقّه و أدّى إليها الوالي كذلك ، عزّ الحقّ بينهم ، فقامت مناهج الدين و اعتدلت معالم العدل ، و جرت على أذلالها السنن ، فصلح بذلك الزمان و طاب به العيش ،

[ 431 ]

و طمع في بقاء الدولة و يئست مطامع الأعداء ، و إذا غلبت الرعية و اليهم و الوالي الرعيّة اختلفت هنالك الكلمة ، و ظهرت مطامع الجور ، و كثر الإدغال في الدين و تركت معالم السنن ، فعمل بالهوى ، و عطلت الآثار ، و كثرت علل النفوس ، و لا يستوحش لجسيم حدّ عطل و لا لعظيم باطل اثل ، فهنالك تذل الأبرار و تعزّ الأشرار و تخرب البلاد و تعظم تبعات اللّه عزّ و جلّ عند العباد .

فهلمّ أيّها النّاس إلى التعاون على طاعة اللّه عزّ و جلّ و القيام بعد له و الوفاء بعهده ، و الإنصاف له في جميع حقّه ، فإنّه ليس العباد إلى شي‏ء أحوج منهم إلى التناصح في ذلك و حسن التعاون عليه ، و ليس أحد و ان اشتدّ على رضا اللّه حرصه و طال في العمل اجتهاده ببالغ حقيقة ما أعطى اللّه من الحقّ أهله ، و لكن من واجب حقوق اللّه عزّ و جلّ على العباد ، النصيحة له بمبلغ جهدهم ، و التعاون على إقامة الحقّ فيهم ، ثم ليس أمرؤ و إن عظمت في الحقّ منزلته و جسمت في الحقّ فضيلته بمستغن عن أن يعان على ما حمّله اللّه عزّ و جلّ من حقّه ، و لا لامرئ مع ذلك ، و إن خسئت به الأمور ، و اقتحمته العيون ،

بدون ما أن يعين على ذلك و يعان عليه ، و أهل الفضيلة في الحال و أهل النعم العظام اكثر في ذلك حاجة ، و كلّ في الحاجة إلى اللّه عزّ و جلّ شرع سواء .

فأجابه رجل من عسكره لا يدري من هو ، و يقال إنّه لم ير في عسكره قبل ذلك اليوم و لا بعده : فقام و احسن الثناء على اللّه عزّ و جلّ بما أبلاهم و أعطاهم من واجب حقه عليهم و الاقرار بكل ما ذكر من تصرف الحالات به و بهم ثم قال : أنت أميرنا ، و نحن رعيتك ، بك أخرجنا اللّه عزّ و جلّ من الذل و بإعزازك أطلق عباده من الغل ، فاختر علينا و أمض اختيارك و ائتمر فامض ايتمارك ، فانك القائل المصدّق و الحاكم الموفّق و الملك المخوّل ، لا نستحلّ في شي‏ء من معصيتك و لا نقيس علما بعلمك ، يعظم عندنا في ذلك خطرك ، و يجلّ عنه في أنفسنا فضلك

[ 432 ]

فأجابه أمير المؤمنين عليه السلام : إنّ من حقّ من عظم جلال اللّه في نفسه و جلّ موضعه من قلبه أن يصغر عنده لعظم ذلك كلّ ما سواه ، و إنّ أحقّ من كان كذلك لمن عظمت نعمة اللّه عليه و لطف إحسانه إليه ، فانّه لم تعظّم نعمة اللّه على أحد إلاّ زاد حقّ اللّه عليه عظما ، و إنّ من أسخف حالات الولاة عند صالح النّاس أن يظنّ بهم حبّ الفخر ، و يوضع أمرهم على الكبر ، و قد كرهت أن يكون جال في ظنكم أنّي أحبّ الإطراء ، و استماع ، الثناء ، و لست بحمد اللّه كذلك ، و لو كنت أحبّ أن يقال ذلك لتركته انحطاطا للّه سبحانه عن تناول ما هو أحق به من العظمة و الكبرياء و ربّما استحلى الناس الثناء بعد البلاء ، فلا تثنوا علي بجميل ثناء لإخراجي نفسي إلى اللّه و إليكم من البقيّة في حقوق لم أفرغ من أدائها و فرائض لابدّ من إمضائها ، فلا تكلّموني بما تكلّم به الجبابرة ، و لا تتحفظوا منّي بما يتحفّظ به عند أهل البادرة ، و لا تخالطوني بالمصانعة ، و لا تظنّوا بي استثقالا في حقّ قيل لي و لا التماس إعظام لنفسي لما لا يصلح لي ،

فانّه من استثقل الحقّ أن يقال له أو العدل أن يعرض عليه ، كان العمل بهما أثقل عليه ، فلا تكفّوا عن مقالة بحقّ أو مشورة بعدل ، فإنّي لست في نفسي بفوق ما إن أخطي‏ء ، و لا آمن ذلك من فعلي إلاّ أن يكفي اللّه من نفسي ما هو أملك به منّي ، فإنّما أنا و أنتم عبيد مملوكون لربّ لا ربّ غيره ، يملك منّا مالا نملك من أنفسنا و أخرجنا مما كنّا فيه إلى ما صلحنا عليه ، فأبدلنا بعد الضلالة بالهدى و أعطانا البصيرة بعد العمى .

فأجابه الرجل الّذي أجابه من قبل ، فقال : أنت أهل ما قلت و اللّه و اللّه فوق ما قلته ، فبلاؤه عندنا ما لا يكفر ، و قد حمّلك اللّه تعالى رعايتنا و ولاّك سياسة أمورنا فأصبحت علمنا الّذي نهتدي به و إمامنا الّذي نقتدي به ، و أمرك كلّه رشد ، و قولك كلّه أدب ، قد قرّت بك في الحياة أعيننا ، و امتلأت من سرور بك قلوبنا ، و تحيّرت من صفة ما فيك من بارع الفضل عقولنا ، و لسنا نقول لك

[ 433 ]

« أيها الإمام الصالح » تزكية لك و لا نجاوز القصد في الثناء عليك ، و لم يكن في انفسنا طعن على يقينك أو غشّ في دينك ، فنتخوف أن تكون أحدثت بنعمة اللّه تعالى تجبّرا أو دخلك كبر ، و لكنّا نقول لك ما قلنا تقربا إلى اللّه عزّ و جلّ بتوقيرك و توسّعا بتفضيلك و شكرا باعظام أمرك ، فنظر لنفسك و لنا و آثر أمر اللّه على نفسك و علينا ، فنحن طوع فيما أمرتنا ، ننقاد من الامور مع ذلك فيما ينفعنا .

فأجابه أمير المؤمنين عليه السلام فقال : و أنا استشهدكم عند اللّه على نفسي لعلمكم فيما ولّيت به من أموركم ، و عمّا قليل يجمعني و إيّاكم الموقف بين يديه و السؤال عمّا كنّا فيه ، ثمّ يشهد بعضنا على بعض ، فلا تشهدوا اليوم بخلاف ما أنتم شاهدون غدا ، فإنّ اللّه عزّ و جلّ لا يخفى عليه خافيه و لا يجوز عنده إلاّ مناصحة الصدور في جميع الامور .

فأجابه الرجل و يقال لم ير الرجل بعد كلامه هذا له عليه السلام فأجابه و قد عال الّذي في صدره ، فقال ، و البكاء يقطع منطقه ، و غصص الشجا تكسر صوته اعظاما لخطر مرزئته ، و وحشته من كون فجيعته ثم نصب في المسألة إلى اللّه عزّ و جلّ بالامتنان عليه . فقال له عليه السلام : يا ربانّي العباد و يا سكن البلاد أين يقع قولنا من فضلك و أين يبلغ وصفنا من فعلك ،

و انّى نبلغ حقيقة حسن ثنائك أو نحصي جميل بلائك ، و كيف و بك جرت نعم اللّه علينا و على يدك اتصلت أسباب الخير إلينا ألم تكن لذل الذليل ملاذا و للعصاة الكفار إخوانا ، فبمن إلاّ بأهل بيتك و بك أخرجنا اللّه عزّ و جلّ من فظاعة تلك الخطرات ؟ أو بمن فرج عنّا غمرات الكربات ، و بمن الا بكم أظهر اللّه معالم ديننا و استصلح ما كان فسد من دنيانا ، حتى استبان بعد الجور ذكرنا و قرّت من رخاء العيش أعيننا ؟ إلى أن قال و لكنّا نبكي من غير إثم لعز هذا السلطان ان يعود ذليلا و للدين و الدنيا أكيلا ، فلا نرى لك خلفا

[ 434 ]

نشكو إليه و لا نظيرا نؤمله و لا نقيمه 1 .

« اما بعد ، فقد جعل اللّه لي عليكم حقا بولاية أمركم » جعل تعالى له عليه السلام حقّا عليهم بولايته أمرهم في الظاهر بعد الثلاثة ، في قوله تعالى : أطيعوا اللّه و اطيعوا الرسول و أولي الامر منكم 2 و في الباطن بعد رسوله صلّى اللّه عليه و آله في قوله تعالى : إنّما وليّكم اللّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 3 .

و قد استفاضت الأحاديث و الروايات في كونه عليه السلام هو المراد من قوله :

الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون ، لنزول الآية لمّا أعطى عليه السلام خاتمه في ركوع الصلاة للسائل كما رواه الثعلبي و غيره 4 .

و في قول رسوله صلّى اللّه عليه و آله للناس في حجّة الوداع يوم خم في المتواتر عنه :

ألست أولى بكم من أنفسكم ؟ فقالوا بلى . فقال : من كنت مولاه فعليّ مولاه ،

اللهمّ وال من والاه و عاد من عاداه 5 .

« و لكم علي من الحق مثل الّذي لي عليكم » بانصاف مظلومكم من ظالمكم ،

و المثلية إنّما هي باعتبار اصل الحقّ ، فلا تنافي اختلاف الدرجة .

قال تعالى في الأزواج ، النساء و الرجال : و لهنّ مثل الّذي عليهنّ بالمعروف و للرجال عليهنّ درجة و اللّه عزيز حكيم 6 .

-----------
( 1 ) الكافي 8 : 352 ح 550 .

-----------
( 2 ) النساء : 59 .

-----------
( 3 ) المائدة : 53 .

-----------
( 4 ) نقله عن الثعلبي و جماعة غيره السروي في مناقبه 3 : 2 5 ، و السيوطي في الدر المنثور 2 : 293 و 294 .

-----------
( 5 ) هذا حديث الغدير المتواتر أخرجه جمع كثير منهم ابن عساكر بطرق جمة في ترجمة علي عليه السلام 2 : 5 90 ح 503 593 .

-----------
( 6 ) البقرة : 228 .

[ 435 ]

« فالحقّ أوسع الأشياء في التواصف و أضيقها في التناصف » هذا الكلام أيضا من كلماته عليه السلام الّتي القليل لم يذكروها فيها ، فكلّ من الناس يصف الحقّ و لا يعمل به إلاّ أقل القليل ، لكن عرفت أن الروضة نقلته « و الحق أجمل الأشياء في التواصف و أوسعها في التناصف » 1 و الجملة الاولى منه عين الاولى من ذاك في المعنى ، و انّما اختلافهما في اللفظ ، فرصف الحق و الاصل فيه رصف الحجارة وصفّه ، و أما الثانية فتختلف معنى ، و لكنّه في نفسه في غاية الجودة ، فكما يصحّ أن يقال أن الحقّ أضيق الأشياء في التناصف ، بجعل فاعل التناصف الواصف الّذي هو أحد من أفراد الرعايا ، كذلك و أوسعها فيه إذا كان فاعل التناصف و إلي الناس .

« لا يجري لأحد إلاّ جرى عليه و لا يجري عليه إلاّ جرى له » حتى أن الحيوانات المملوكة لها حقوق على مالكها ، لو لم يراعها كان مسؤولا عند اللّه تعالى ، قال النبي صلّى اللّه عليه و آله كما روى ( الفقيه ) للدابة على صاحبها خصال : يبدأ بعلفها إذا نزل ، و يعرض عليها الماء إذا مرّ به ، و لا يضرب وجهها ، و لا يقف على ظهرها ،

و لا يحملها فوق طاقتها ، و لا يكلفها من المشي إلاّ ما تطيق 2 .

و رأى صلّى اللّه عليه و آله كما روي أيضا ناقة معقولة و عليها جهازها فقال : مروا صاحبها يستعد غدا للخصومة 3 .

« و لو كان لأحد ان يجري له و لا يجري عليه لكان ذلك خالصا للّه سبحانه دون خلقه » . روى ( الفقيه ) خبرا طويلا في الحقوق عن السجاد عليه السلام و في الخبر ،

حق اللّه الأكبر عليك أن تعبده و لا تشرك به شيئا ، فاذا فعلت ذلك بإخلاص

-----------
( 1 ) الكافي 8 : 352 .

-----------
( 2 ) الفقيه 2 : 187 ح 1 ، و النقل بتلخيص .

-----------
( 3 ) الفقيه 2 : 191 ح 1 .

[ 436 ]

جعل لك على نفسه أن يكفيك أمر الدنيا و الآخرة .

ثم في الخبر ، ذكر باقي الحقوق ففيه : و حقّ نفسك عليك أن تستعملها بطاعة اللّه تعالى ، و حقّ اللسان إكرامه عن الخناء و تعويده الخير و ترك الفضول الّتي لا فائدة فيها و البرّ بالناس و حسن القول فيهم ، و حق السمع تنزيهه عن سماع الغيبة و سماع مالا يحل سماعه ، و حقّ البصر أن تغضّه عمّا لا يحلّ لك و تعتبر بالنظر به ، و حقّ يدك ألاّ تبسطها إلى مالا يحلّ لك ، و حقّ رجليك ألاّ تمشي بهما إلى مالا يحلّ لك ، فبهما تقف على الصراط ، فانظر ألاّ تزل بك فتردى في النار ، و حقّ بطنك ألاّ تجعله وعاء للحرام و لا تزيد على الشبع ، و حقّ فرجك أن تحصنه عن الزنا و تحفظه من أن ينظر إليه ، و حقّ الصلاة أن تعلم أنّها وفادة إلى اللّه تعالى و أنت فيها قائم بين يديه عزّ و جلّ ،

فاذا علمت ذلك قمت مقام العبد الذليل الحقير الراغب الراهب الراجي الخائف المستكين المتضرّع المعظّم لمن كان بين يديه بالسكون و الوقار ، و تقبل عليها بقلبك و تقيمها بحدودها و حقوقها ، و حقّ الحجّ أن تعلم أنّه وفادة إلى ربّك ،

و فرار إليه من ذنوبك ، و قبول توبتك و قضاء الفرض الّذي أوجبه اللّه تعالى عليك ، و حقّ الصوم أن تعلم أنّه حجاب ضربه اللّه تعالى على لسانك و سمعك و بصرك و بطنك و فرجك ليسترك به من النار ، فان تركت الصوم خرقت ستر اللّه عليك ، و حقّ الصدقة أن تعلم أنّها ذخرك عند ربّك و وديعتك الّتي لا تحتاج إلى الإشهاد عليها و كنت لما تستودعه سرا أوثق منك بما تستودعه علانية ،

و تعلم أنّها تدفع البلايا و الأسقام عنك في الدنيا ، و حقّ السلطان أن تعلم أنّك جعلت له فتنة و أنّه مبتلى فيك بما جعل له عليك من السلطان ، و أن عليك ألاّ تتعرّض لسخطه فتلقي بيدك إلى التهلكة و تكون شريكا له في ما يأتي إليك من سوء ، و حقّ سائسك بالعلم التعظيم له و التوقير لمجلسه و حسن الاستماع إليه و الإقبال عليه و ألاّ ترفع عليه صوتك و لا تجيب احدا يسأله عن شي‏ء حتى

[ 437 ]

يكون هو الّذي يجيب ، و لا تحدّث في مجلسه أحدا و لا تغتاب عنده أحدا و أن تدفع عنه إذا ذكر عندك بسوء ، و أن تستر عيوبه و تظهر مناقبه و لا تجالس له عدوا و لا تعادي له وليا ، فاذا فعلت ذلك شهدت لك الملائكة بأنّك تعلّمت علمه للّه تعالى لا للنّاس ، و امّا حقّ سائسك بالملك فأن تطيعه و لا تعصيه إلاّ في ما يسخط اللّه تعالى فانه لا طاعة لمخلوق في معصية الخالق ، و أمّا حقّ رعيتك بالسلطان فان تعلم أنّهم صاروا رعيتك لضعفهم و قوّتك ، فيجب أن تعدل فيهم و تكون لهم كالوالد الرحيم و تغفر لهم جهلهم و لا تعاجلهم بالعقوبة و تشكره تعالى على ما آتاك من القوة عليهم ، و أمّا حقّ رعيتك بالعلم فان تعلم أنّه تعالى إنّما جعلك قيّما لهم فيما آتاك من العلم و فتح لك من خزائنه ، فإن أحسنت في تعليمهم و لم تخرق بهم زادك اللّه من فضله ، و إن أنت منعتهم علمك أو خرقت بهم كان حقّا عليه تعالى أن يسلبك العلم و بهاءه و يسقط من القلوب محلك ، و أما حقّ الزوجة فان تعلم أنّه تعالى جعلها لك سكنا و أنسا ،

و تعلم أنّ ذلك نعمة من اللّه تعالى عليك فتكرمها و ترفق بها ، و إن كان حقّك عليها أوجب و أنّ لها عليك أن ترحمها لأنّها أسيرك و تطعمها و تكسوها ، و إذا جهلت عفوت عنها ، و أما حقّ أمّك فأن تعلم أنّها حملتك حيث لا يحتمل أحد أحدا ، و أعطتك من ثمرة قلبها ما لم يعط أحد أحدا و وقتك بجميع جوارحها و لم تبال أن تجوع و تطعمك ، و تعطش و تسقيك ، و تعري و تكسوك ، و تضحى و تظلّك و تهجر النوم لأجلك ، و وقتك الحرّ و البرد و لا تطيق شكرها إلاّ بعونه و توفيقه تعالى ، و أما حقّ أبيك فأن تعلم أنّه أصلك فإنّه لولاه لم تكن ، و إن رأيت في نفسك ما يعجبك فاعلم أنّه أصل النعمة عليك فيه ، و أما حقّ ولدك فان تعلم أنّه منك و مضاف إليك في عاجل الدنيا بخيره و شره و أنّك مسئول عما وليّته من حسن الأدب ، و أما حقّ اخيك فأن تعلم أنّه يدك و عزّك فلا تتخذه سلاحا على معصية اللّه تعالى و لا عدة للظلم لخلق اللّه تعالى ، و لا تدع نصرته على

[ 438 ]

عدوه و النصيحة له ، فإن أطاع تعالى و إلاّ فليكن اللّه تعالى أكرم عليك منه ، و أما حقّ ذي المعروف عليك فأن تذكر معروفه و تخلص له الدعاء في ما بينك و بين اللّه ، ثمّ إن قدرت على مكافأته يوما كافيته و أما حقّ المؤذن فان تعلم أنّه يذكر لك ربّك تعالى و داع إلى حظك و عونك على قضاء ما فرض اللّه عليك ، و أمّا حقّ إمامك في صلاتك فان تعلم أنّه يقلّد السفارة فيما بينك و بين ربّك تعالى ، فان كان نقص كان به دونك و إن كان تماما كنت شريكه ، و أمّا حقّ جليسك فأن تلين له جانبك ، و تنصفه في مجاراة اللفظ و لا تقوم من مجلسك إلاّ باذنه ، و من يجلس إليك يجوز له القيام عنك بغير إذنك ، و تنسى زلاّته و تحفظ خيراته و لا تسمعه إلاّ خيرا ، و أما حقّ جارك فحفظه غائبا و إكرامه شاهدا و نصرته إذا كان مظلوما ، و لا تتّبع له عورة فان علمت عليه سوء سترته عليه ، و إن علمت أنّه يقبل نصيحتك نصحته في ما بينك و بينه ، و لا تسلمه عند شدائده و تقيل عثرته و تغفر ذنبه و تعاشره معاشرة كريمة ، و أما حقّ الصاحب فان تصحبه بالفضل و الإنصاف و تكرمه كما يكرمك و لا تدعه يسبقك إلى مكرمة ، فان سبق كافيته و تزجره عمايهمّ به من معصية و كن عليه رحمة لا عذابا ، و أمّا حقّ مالك فأن تأخذه من حلّه و تنفقه في وجهه ، و لا تؤثر على نفسك من لا يحمدك ، فاعمل به بطاعة ربك و لا تبخل فيه فتبوء بالحسرة و الندامة مع التبعة ، و أما حقّ غريمك فان كنت موسرا أعطيته و إن كنت معسرا أرضيته بحسن القول ، و أما حقّ الخصم المدّعي عليك فإن كان صادقا كنت شاهده على نفسك فأوفيته حقّه و إن كان كاذبا رفقت به و لم تسخط ربّك ، و الّذي تدّعي عليه إن كنت محقّا أجملت مقاولته و إن كنت مبطلا اتّقيت اللّه و تركت ،

و أما حقّ المستشير فإن علمت لك رأيا أشرت عليه و إلاّ أرشدته إلى من يعلم ،

و حقّ المشير عليك ألاّ تتّهمه إن خالفك في رأيك و إن وافقك حمدت اللّه تعالى ،

و أما حقّ الكبير فتوقيره لسنه و إجلاله في الاسلام قبلك و ترك مقابلته عند

[ 439 ]

الخصام ، و لا تسبقه إلى طريق ، و ان جهل عليك احتملته ، و حقّ الصغير رحمته في تعليمه و العفو عنه و الستر عليه و الرفق به ، و أما حقّ السائل فاعطاؤه على قدر حاجته ، و حقّ المسؤول إن أعطى فاقبل منه بالشكر و المعرفة بفضله و إن منع فاقبل عذره ، و حقّ أهل ملّتك فاضمار الرحمة لهم و الرفق بمسيئهم ،

و شكر محسنهم و تحب لهم ما تحب لنفسك ، و تكره لهم ما تكره لنفسك ، و أن تكون شيوخهم بمنزلة أبيك و شبّانهم بمنزلة إخوتك و عجائزهم بمنزلة أمّك و الصّغار بمنزلة أولادك ، و أمّا حقّ أهل الذّمّة أن تقبل منهم ، ما قبل تعالى منهم و لا تظلمهم ما وفوا اللّه عزّ و جلّ بعهده 1 .

« و لكنه جعل حقّه على العباد أن يطيعوه ، و جعل جزاءهم عليه مضاعفة الثواب تفضّلا منه و توسّعا بما هو من المزيد أهله » من جاء بالحسنة فله عشر أمثالها و من جآء بالسيئة فلا يجزى إلاّ مثلها 2 و ما أموالكم و لا أولادكم بالّتي تقربكم عندنا زلفى إلاّ من آمن و عمل صالحاً فأولئك لهم جزاء الضّعف بما عملوا و هم في الغرفات آمنون 3 .

« ثمّ جعل سبحانه من حقوقه حقوقا افترضها لبعض الناس على بعض فجعلها تتكافأ » أي : تتقابل « في وجوهها » .

قال الجاحظ في ( البيان ) : عاتب إعرابي أباه فقال له : إن عظيم حقّك لا يذهب صغير حقي عليك ، و الّذي تمّت إليّ به أمّت بمثله إليك ، و لست أزعم أنا سواء ، و لكنّي أقول لا يحلّ لك الإعتداء 4 .

« و يوجب بعضه بعضا و لا يستوجب بعضها إلاّ ببعض » في ( كامل المبرد ) :

-----------
( 1 ) الفقيه 2 : 376 ح 1 ، و النقل بتصرف يسير .

-----------
( 2 ) الانعام : 160 .

-----------
( 3 ) سبأ : 37 .

-----------
( 4 ) البيان و التبيين 3 : 406 .

[ 440 ]

قال عبد اللّه بن مصعب الزبيري يذكر عبد اللّه بن الحسن بن الحسن بقلة الإنصاف :

له حقّ و ليس عليه حقّ
و مهما قال فالحسن الجميل

و قد كان الرسول يرى حقوقا
عليه لغيره و هو الرسول

و قيل لعليّ بن الحسين عليه السلام : ما بالك إذا سافرت كتمت نسبك أهل الرفقة . فقال : أكره أن آخذ برسول اللّه صلّى اللّه عليه و آله ما لا أعطي مثله 1 .

« و أعظم ما افترض سبحانه من تلك الحقوق » و أهمّها « حقّ الوالي على الرعيّة و حقّ الرعيّة على الوالي » حقّهما « فريضة فرضها اللّه سبحانه » أي : أوجبها « لكلّ » من الوالي و الرعيّة « على كلّ » من الوالي و الرعيّة « فجعلها نظاما لألفتهم » في دنياهم « و عزّا لدينهم فليست تصلح الرعية إلاّ بصلاح الولاة » .

قال الحكماء كما في ( العقد ) : إمام عادل ، خير من مطر وابل 2 .

و قال الأفوه الأودي :

لا تصلح النّاس فوضى لا سراة لهم
و لا سراة إذا جهّالهم سادوا

و البيت لا يبنى إلاّ له عمد
و لا عماد إذا لم ترس أوتاد

و إن تجمع أوتاد و أعمدة
يوما فقد بلغوا الأمر الّذي كادوا

« و لا تصلح الولاة إلاّ باستقامة الرعية » ، في ( العقد ) قال النبي صلّى اللّه عليه و آله : الدّين النصيحة ، الدّين النصيحة ، الدين النصيحة . قالوا : لمن ؟ قال : للّه و لرسوله و لأولي الأمر منكم ، فنصح الإمام و لزوم طاعته فرض واجب ، و أمر لازم ، و لا يتمّ إيمان إلاّ به ، و لا يثبت إسلام إلاّ عليه 3 .

-----------
( 1 ) كامل المبرد 5 : 76 و 77 .

-----------
( 2 ) العقد الفريد 1 : 5 .

-----------
( 3 ) العقد الفريد 1 : 7 .

[ 441 ]

قلت : هكذا نقل الخبر في ( العقد الفريد ) ، إلاّ أن الظاهر أن الخبر يتمّ عند قول النبي صلّى اللّه عليه و آله ، « و لأولي الأمر منكم » و بعده من كلام الرواة ، خلط بالخبر « فاذا أدّت الرعيّة إلى الوالي حقّه و أدّى الوالي إليها حقّها عزّ الحق بينهم و قامت مناهج الدين » أي : طرقه الواضحة « و اعتدلت معالم العدل » أي : آثاره و علائمه الدالة عليه « و جرت على أذلالها » أي : مجاريها و طرقها « السنن » أي :

السير « فصلح بذلك الزمان » لارتفاع موادّ الفساد عنه « و طمع في بقاء الدولة و يئست مطامع الأعداء » فان العدوّ إنّما يطمع إذا رأى اختلافا بين الوالي و الرعيّة .

« و إذا غلبت الرعيّة واليها أو أجحف » أي : تعدّى « الوالي برعيّته اختلفت هنالك الكلمة » بين الوالي و الرعيّة .

و في ( العقد ) قالوا : لا يكون الذّمّ من الرعية لراعيها إلاّ لأحد ثلاثة : كريم قصّر به عن قدره فاحتمل بذلك ضغنا ، أو لئيم بلغ به ما لا يستحق فأورثه ذلك بطرا ، أو رجل منع حظه من الإنصاف فشكا تفريطا 1 .

« و ظهرت معالم الجور » في ( العقد ) : إطّلع مروان على ضيعة له بالغوطة ،

فأنكر منها شيئا فقال لوكيله : و يحك إنّي لا ظنّك تخونني قال : أ تظنّ ذلك و لا تستيقنه ؟ قال : و تفعله ؟ قال : نعم و اللّه ، إنّي لأخونك ، و انك لتخون الخليفة ، و ان الخليفة ليخون اللّه ، فلعن اللّه شر الثلاثة 2 .

« و كثر الإدغال » أي : إدخال الغشّ و الفساد « في الدين و تركت محاجّ » جمع المحّجة أي : جوادّ طرق « السنن » من الشرع « فعمل بالهوى » أي : هوى النفوس « و عطّلت الأحكام » أي : أحكام اللّه « و كثرت علل النفوس » أي : أعذارها الباطلة

-----------
( 1 ) العقد الفريد 1 : 32 .

-----------
( 2 ) العقد الفريد 1 : 23 .

[ 442 ]

لأعمالهم الجائرة « فلا يستوحش لعظيم حقّ عطل و لا لعظيم باطل فعل » و قد عرفت رواية الروضة « اثّل » 1 أي : اصل ، و هو الأفصح .

و كذلك كان الأمر في أيام المتصدّين للأمر قبله عليه السلام ، فعطّل القصاص و الحدّ عن خالد بن الوليد القاتل لمالك بن نويرة غدرا ، و الزاني بامرأته أيام أبي بكر حتى أنكر ذلك عليه عمر ، و عطّل الثاني الرجم على المغيرة ، مع ثبوت زناه محصنا ، و إنّ منع الشاهد الرابع من إتمام شهادته لهواه فيه ، و أما أيّام الثالث فشنائعه أكثر من أن تحصى ، و لو لم يكن له إلاّ توليته أخاه لأمّه الوليد بن عقبة الفاسق بنصّ القرآن 2 الكوفة و شربه و صلاته بالناس في سكره الصبح أربعا و تغنّيه في الصلاة و إخراجه لمثل أبي ذر الّذي أمر اللّه نبيّه بحبّه لكفاه .

« فهنالك تذلّ الأبرار » فكان الأبرار كعمّار و نظرائه في أيام عثمان أذلاّء « و تعزّ الأشرار » و كان مروان بن الحكم طريد النبي صلّى اللّه عليه و آله و لعينه و باقي بني أمية الشجرة الملعونة في القرآن 3 في أيّام عثمان أعزّاء . و كذلك صار الأمر بعده عليه السلام في أيام معاوية ، فذلّ مثل حجر بن عدي و أصحابه الآمرين بالمعروف و الناهين عن المنكر ، و عزّ مثل زياد بن أبيه ، و بسر بن إرطاة ،

و باقي الفجار .

« و تعظم تبعات اللّه عند العباد » و إن أدّى ذلك إلى قتل حجج اللّه كما فعلوا يوم الطف .

و قد عرفت ان ( الروضة ) زيد فيها « و تخرب البلاد » 4 فنهبوا المدينة

-----------
( 1 ) الكافي 8 : 354 .

-----------
( 2 ) النظر إلى قوله تعالى في السجدة : 18 ، و الحجرات : 6 .

-----------
( 3 ) النظر إلى قوله تعالى في الاسراء : 6 .

-----------
( 4 ) الكافي 8 : 354 .

[ 443 ]

و قتلوا رجالهم و فجروا بنسائهم .

« فعليكم بالتناصح في ذلك و حسن التعاون عليه » قد عرفت أن ( الروضة ) روته هكذا « فهلمّ أيّها الناس إلى التعاون على طاعة اللّه عزّ و جلّ و القيام بعدله و الوفاء بعهده ، و الإنصاف له في جميع حقّه ، فانه ليس العباد إلى شي‏ء أحوج منهم إلى التناصح في ذلك ، و حسن التعاون عليه » 1 . و منه يظهر أن في رواية المصنف سقطا .

« فليس أحد و ان اشتدّ على رضا اللّه حرصه ، و طال في العمل اجتهاده ، ببالغ حقيقة ما اللّه أهله من الطاعة له ، و لكن من واجب حقوق اللّه على العباد النصيحة بمبلغ جهدهم ، و التعاون على إقامة الحقّ بينهم » فلا يكلّف اللّه نفسا إلاّ وسعها ،

و قال تعالى : فاتقوا اللّه ما استطعتم 2 .

و في الخبر عن الزهري قال : دخلت مع علي بن الحسين عليه السلام على عبد الملك ، فاستعظم ما رأى من أثر السجود بين عينيه فقال له : لقد بيّن عليك الاجتهاد و لقد سبق لك من اللّه الحسنى و أنت بضعة من النبي قريب النسب و كيد السبب ، و انك لذو فضل عظيم على أهل بيتك و ذوي عصرك ، و لقد أوتيت من الفضل و العلم و الدين و الورع ما لم يؤته أحد مثلك و لا قبلك إلاّ من مضي من سلفك و أقبل يثنى على و يطريه فقال عليه السلام : كلّ ما وصفته و ذكرته من فضل اللّه سبحانه و تأييده و توفيقه فأين شكره على ما أنعم ، كان النبي صلّى اللّه عليه و آله يقف في الصلاة حتى تورم قدماه ، و يظمأ في الصيام حتى يعصب فوه ، فقيل له صلّى اللّه عليه و آله : ألم يغفر لك اللّه ما تقدم من ذنبك و ما تأخر ؟ فيقول : أفلا أكون عبدا شاكرا ، و اللّه لو تقطعت أعضائي و سالت مقلتاي على صدري أن اقوم للّه تعالى

-----------
( 1 ) الكافي 8 : 354 .

-----------
( 2 ) التغابن : 16 .

[ 444 ]

بشكر عشر العشير من نعمة واحدة الّتي لا يحصيها العادّون لم أبلغ ، و لو لا أنّ لأهلي علي حقّا ، و لسائر الناس من خاصّهم و عامّهم علي حقوقا لا يسعني إلاّ القيام بها لرميت بطرفي إلى السماء و بقلبي إليه تعالى ثمّ لم أرددهما حتى يقضي اللّه على نفسي ، ثمّ بكى عليه السلام فبكي عبد الملك و قال : شتّان بين من طلب الآخرة و من طلب الدنيا 1 .

« و ليس أمرؤ و إن عظمت في الحقّ منزلته و تقدّمت في الدين فضيلته » كالنبي و الإمام « بفوق أن يعان على ما حمّله اللّه من حقّه » لأنه تعالى أوجب ذلك على عباده .

« و لا أمرؤ و إن صغّرته النفوس و اقتحمته » أي : حقّرته « العيون بدون » أي :

بأنقص « أن يعين على ذلك أو يعان عليه » حيث حثّ تعالى على عمل البرّ :

و تعاونوا على البرّ و التقوى و لا تعاونوا على الإثم و العدوان 2 .

و قال ابن أبي الحديد : قوله عليه السلام « و ليس أمرؤ » الخ ، مثل قول زيد بن علي لهشام « ليس أحد و إن عظمت منزلته بفوق أن يذكّر باللّه و يحذّر من سطوته ، و ليس أحد و إن صغّرته العيون بدون أن يذكّر باللّه و يخوّف من نقمته » 3 .

قول المصنف : « فأجابه عليه السلام رجل من أصحابه بكلام طويل يكثر فيه الثناء عليه و يذكر سمعه و طاعته له » قد عرفت من رواية ( الروضة ) أن ذلك الرجل ما عرفوه و لم ير في عسكره عليه السلام قبل ذاك اليوم و لا بعده ، و ان ذاك الرجل أجابه عليه السلام مرّات عديدة في كلّ مرة بكلام يختلف عن سابقه .

-----------
( 1 ) رواه ابن طاووس في فتح الابواب ، عنه البحار 46 : 56 ح 10 .

-----------
( 2 ) المائدة : 2 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 93 ، و النقل بتصرف يسير .

[ 445 ]

« فقال عليه السلام : إنّ من حقّ من عظم جلال اللّه في نفسه ، و جل موضعه من قلبه أن يصغر عنده لعظم ذلك كلّ ما سواه » . روي في ( توحيد الصدوق ) عن زينب العطّارة قالت : سألت النبي صلّى اللّه عليه و آله عن عظمة اللّه . فقال صلّى اللّه عليه و آله : إنّ هذه الأرض بمن فيها و من عليها عند الّتي تحتها كحلقة في فلاة قيّ ، و هاتان و من فيهما و من عليهما عند الّتي تحتها كحلقه في فلاة قيّ ، و الثالثة حتى انتهى إلى السابعة ، ثم تلا هذه الآية : خلق سبع سماوات و من الأرض مثلهن 1 الخبر 2 .

« و إنّ أحقّ من كان كذلك » أي : يكون كلّ ما سواه تعالى صغيرا عنده « لمن عظمت نعمة اللّه عليه و لطف إحسانه إليه » مثله عليه السلام « فانه لم تعظم نعمة اللّه على أحد إلاّ ازداد حقّ اللّه عليه عظما » .

و في ( الكافي ) عن الصادق عليه السلام : من عظمت نعمة اللّه عليه اشتدّت مؤنة الناس عليه ، فاستديموا النعمة باحتمال المؤنة و لا تعرّضوها للزوال ، فقلّ من زالت عنه النعمة فكادت أن تعود إليه 3 .

« و إن من أسخف حالات الولاة » و أقربها إلى دقّة عقولهم « عند صالح الناس أن يظنّ بهم حبّ الفخر و يوضع أمرهم على الكبر » و في ( الكافي ) عن النبي صلّى اللّه عليه و آله :

آفة الحسب الافتخار و العجب .

و عن الصادق عليه السلام : جاء رجل إلى النبي صلّى اللّه عليه و آله فقال : أنا فلان بن فلان حتى عدّ تسعة فقال له النبي صلّى اللّه عليه و آله : أما إنّك عاشرهم في النار 4 .

« و قد كرهت أن يكون جال في ظنّكم أنّي أحبّ الإطراء » أي : المدح لي « و استماع الثناء » علي .

-----------
( 1 ) الطلاق : 12 .

-----------
( 2 ) توحيد الصدوق : 275 ح 1 .

-----------
( 3 ) الكافي 4 : 37 ح 1 .

-----------
( 4 ) الكافي 2 : 328 و 329 ح 2 و 5 .

[ 446 ]

قال ابن أبي الحديد : ناظر المأمون البوشنجاني في مسألة كلاميّة ،

فجعل يستخذي له ، فقال له المأمون : أراك تنقاد إليّ ما أقوله لك قبل وجوب الحجّة عليك ، و قد ساءني منك ذلك ، و لو شئت ان اقتسر الامور بعزّة الخلافة وهيبة الرياسة لصدقت و ان كنت كاذبا و عدلت و ان كنت جائرا و صوبت و ان كنت مخطئا ، و لكن لا أقنع إلاّ بإقامة الحجّة و إزالة الشبهة ، و إن أنقص الملوك عقلا و أسخفهم رأيا من رضي بقولهم : صدق الامير و قال ابن المقفع في ( يتيمته ) : إيّاك إذا كنت واليا أن يكون من شأنك حبّ المدح و التزكية و أن يعرف الناس ذلك منك ، فتكون ثلمة يقتحمون عليك منها و بابا يفتحونك منه و غيبة يغتابونك بها و يسخرون منك لها 1 « و لست بحمد اللّه كذلك ، و لو كنت أحبّ أن يقال ذلك لتركته انحطاطا للّه سبحانه عن تناول ما هو أحق به من العظمة و الكبرياء » .

جاء في ( الكافي ) عن الصادق عليه السلام : أوحى اللّه إلى داود : كما أن أقرب النّاس من اللّه ، المتواضعون كذلك أبعد الناس المتكبّرون .

و نقل أيضا عن الباقر عليه السلام : أنّ ملكا أتى النبي صلّى اللّه عليه و آله فقال : إن اللّه تعالى مخيّرك بين أن تكون عبدا رسولا متواضعا أو ملكا رسولا . فنظر النبي صلّى اللّه عليه و آله إلى جبرئيل عليه السلام ، و أومأ جبرئيل بيده أن تواضع ، فقال النبي : عبدا متواضعا رسولا 2 .

و في ( عقاب الأعمال ) عن الصادق عليه السلام : الكبرياء رداء اللّه ، فمن نازعه شيئا من ذلك كبه اللّه في النار 3 4 .

-----------
( 1 ) شرح ابن أبي الحديد 11 : 104 ، و النقل بتصرف يسير .

-----------
( 2 ) الكافي 2 : 122 و 123 ح 5 و 11 .

-----------
( 3 ) عقاب الاعمال : 264 ح 2 .

-----------
( 4 ) لم يتعرض الشارح بشرح فقره « و ربما استحلى الناس الثناء بعد البلاء » .

[ 447 ]

« فلا تثنوا علي بجميل ثناء لإخراجي نفسي إلى اللّه و إليكم من التقية في حقوق لم أفرغ من أدائها و فرائض لا بدّ من إمضائها » قرأ ابن أبي الحديد من التقية ( من البقية ) لأنّه قال معنى كلامه عليه السلام « و ربما استحلى الناس إلى لا بدّ من إمضائها » أن بعض من يكره الإطراء و الثناء ، قد يحب ذلك بعد البلاء و الإختبار ، كما قال مرداس بن أدية لزياد « إنّما الثناء بعد البلاء و إنّما يثنى بعد أن يبتلى » فقال عليه السلام : لو فرضنا أن ذلك سائغ و جائز و غير قبيح لم يجز لكم أن تثنوا علي في وجهي و لا جاز لي أن أسمعه منكم لأنّه قد بقيت علي بقية لم أفرغ من أدائها و فرائض لم أمضها بعد ، و لا بدّ لي من إمضائها ، و إذا لم يتمّ البلاء الّذي قد فرضنا أن الثناء يحسن بعده ، لم يحسن الثناء 1 .

و اما ابن ميثم فقال : و في خط الرضيّ « من التقية » بالتاء ، و المعنى فإن الذي أفعله من طاعة اللّه انّما هو إخراج لنفسي إلى اللّه و إليكم من تقية الحقّ فيما يجب علي من الحقوق ، إذ كان عليه السلام إنّما يعبد اللّه للّه غير ملتفت في شي‏ء من عبادته و أداء واجب حقّه إلى أحد سواه خوفا منه أو رغبة إليه 2 .

« فلا تكلموني بما تكلّم به الجبابرة » جاء في ( تاريخ الطبري ) : خطب الوليد ابن عبد الملك بعد أبيه و كان جبّارا عنيدا فقال : أيّها الناس من أبدى لنا ذات نفسه ضربنا الذي فيه عيناه ، و من سكت مات بدائه 3 .

« و لا تتحفظوا منّي بما يتحفّظ به عند أهل البادرة » أي : أهل الحدّة .

في ( العقد الفريد ) : قام رجل إلى هارون و هو يخطب بمكة فقال : كبر مقتا عند اللّه أن تقولوا ما لا تفعلون 4 فأمر به فضرب مائة سوط ، فكان يئنّ

-----------
( 1 ) شرح ابن أبي الجحديد 11 : 107 .

-----------
( 2 ) شرح ابن ميثم 4 : 47 .

-----------
( 3 ) تاريخ الطبري 5 : 214 ، سنة 86 .

-----------
( 4 ) الصف : 3 .

[ 448 ]

الليل كلّه و يقول الموت الموت .

و فيه : بقي الوليد بن عبد الملك يوم الجمعة على المنبر حتى اصفرّت الشمس ، فقام إليه رجل فقال : ان الوقت لا ينتظرك و ان الربّ لا يعذرك قال :

صدقت و من قال مثل مقالتك فلا ينبغي له أن يقوم مثل مقامك من هاهنا من الحرس يقوم فيضرب عنقه 1 ؟

« و لا تخالطوني بالمصانعة » . في ( العقد ) ، قال الربيع بن زياد الحارثي :

كنت عاملا لأبي موسى على البحرين ، فكتب إليه عمر يأمره بالقدوم عليه هو و عمّاله و أن يستخلفوا من هو من ثقاتهم حتى يرجعوا ، فلمّا قدمنا أتيت يرفأ غلام عمر فقلت : يا يرفأ ابن سبيل مسترشد ، أخبرني ، أيّ الهيئات أحبّ إلى عمر أن يرى فيها عمّاله ؟ فأومأ إلى الخشونة ، فأخذت خفين مطارقين و لبست جبّة صوف و لثت رأسي بعمامة دكناء ، ثم دخلنا على عمر فصفنا بين يديه و صعّد فينا نظره و صوّب ، فلم تأخذ عينه أحدا غيري فدعاني الخ 2 .

هذا ، و روى صاحب كتاب ( البصائر ) ، و كذا ( المناقب ) ، عن إبراهيم بن عمر أنّه عليه السلام قال : لو وجدت رجلا ثقة لبعثت معه المال إلى المدائن إلى شيعته .

فقال رجل من أصحابه في نفسه : لآتينه و لأقولن له أنا أذهب به فهو يثق بي فإذا أنا أخذته أخذت طريق الكرخة ، فأتاه فقال له عليه السلام : أنا أذهب بهذا المال إلى المدائن ، فرفع رأسه إليه ثم قال له : إليك عنّي خذ طريق الكرخة و روى في ( الخرائج ) كذلك و لكن فيه قال : فإذا أخذته ، أخذت طريق الشام إلى معاوية إلى أن قال فقال عليه السلام له : إليك عنّي تأخذ طريق الشام 3 .

-----------
( 1 ) العقد الفريد 1 : 40 ، و النقل بتصرف يسير .

-----------
( 2 ) العقد الفريد 1 : 10 ، و النقل بتصرف يسير .

-----------
( 3 ) بصائر الدرجات : 260 ح 20 ، و مناقب السروي 2 : 258 ، و الخرائج و الجرائح 1 : 185 .

[ 449 ]

« و لا تظنّوا بي استثقالا في حقّ قيل لي ، و لا التماس إعظام لنفسي ، فانّه من استثقل الحقّ أن يقال له أو العدل أن يعرض عليه كان العمل بهما أثقل عليه » في ( بلاغات نساء البغدادي ) عن الشعبي قال : استأذنت سودة بنت عمارة بن الأسك الهمدانية على معاوية ، فاذن لها ، فلما دخلت قال لها معاوية : هية يا بنت الأسك ألست القائلة يوم صفين :

شمّر كفعل أبيك يا ابن عمارة
يوم الطعان و ملتقى الأقران

و انصر عليّا و الحسين و رهطه
و اقصد لهند و ابنها بهوان

إنّ الإمام أخو النّبيّ محمّد
علم الهدى و منارة الإيمان

فقه الحتوف و سر أمام لوائه
قدما بأبيض صارم و سنان

قالت : أي و اللّه ما مثلي من غرب عن الحقّ أو اعتذر بالكذب إلى أن قال قالت لمعاوية : إنّك أصبحت للناس سيّدا و لأمرهم متقلّدا ، و اللّه سائلك عن أمرنا و ما افترض عليك من حقّنا ، و لا يزال يقدم علينا من ينوء بعزّك و يبطش بسلطانك ، فيحصدنا حصد السنبل و يدوسنا دوس البقر و يسومنا الخسيسة و يسلبنا الجليلة ، هذا بسر بن إرطأة قدم علينا من قبلك ، فقتل رجالي و أخذ مالي يقول لي : فوهي بما استعصم اللّه منه و الجأ إليه فيه تعني سبّه عليه السلام و لو لا الطاعة لكان فينا عزّ و منعة ، فإمّا عزلته عنّا فشكرناك ، و إمّا لا ، فعرفناك .

فقال لها معاوية : أ تهدديني بقومك لقد هممت أن أحملك على قتب اشرس فأردك إليه ينفذ فيك حكمه . فأطرقت تبكي ثم قالت :

صلّى الإله على جسم تضمّنه
قبر فأصبح فيه العدل مدفونا

قد حالف الحقّ لا يبغي به بدلا
فصار بالحقّ و الإيمان مقرونا

قال لها : و من ذلك ؟ قالت : علي بن أبي طالب ، قال : و ما صنع بك حتّى صار عندك كذلك ؟ قال : قدمت عليه في رجل ولاّه صدقاتنا فكان بيني و بينه ما بين الغثّ و السمين ، فأتيت عليّا عليه السلام لأشكو إليه ، فوجدته قائما يصلّي ،

[ 450 ]

فلمّا نظر إليّ انفتل من صلاته ، ثمّ قال لي برأفة و تعطف : ألك حاجة ؟ فأخبرته الخبر ، فبكى ثمّ قال : اللّهم إنّك أنت الشاهد علي و عليهم ، إني لم آمرهم بظلم خلقك و لا بترك حقّك ، ثمّ أخرج من جيبه قطعة جلد كهيئة طرف الجواب فكتب فيها « بسم اللّه الرحمن الرحيم » ، « قد جآءتكم بيّنة من ربّكم فأوفوا الكيل و الميزان بالقسط و لا تبخسوا النّاس أشياءهم و لا تعثوا في الأرض مفسدين » ، « بقيّة اللّه خير لكم إن كنتم مؤمنين ، و ما أنا عليكم بحفيظ 1 » ، إذا قرأت كتابي فاحتفظ بما في يدك من عملنا ، حتى يقدم علينا من يقبضه منك » ،

فأخذته منه ، و اللّه ما ختمه بطين و لا خزمه بخزام فقرأته فقال لها معاوية : لقد لمظكم ابن أبي طالب الجرأة على السلطان فبطيئا ما تفطمون الخ 2 .

هذا ، و في ( العقد ) : جلس المأمون للمظالم ، فتقدّمت إليه امرأة فقال لها :

اين خصمك ؟ قالت : الواقف على رأسك و أومأت إلى العباس ابنه فقال لأحمد بن أبي خالد : خذ بيده فأجلسه معها مجلس الخصوم ، فجعل كلامها يعلو كلام العباس ، فقال لها أحمد اخفضي من صوتك فانّك تكلّمين الأمير فقال له المأمون : دعها فإن الحقّ أنطقها و أخرسه ، ثمّ أمر بردّ ضيعتها إليها 3 .

« فلا تكفّوا عن مقالة بحقّ أو مشورة » بسكون الشين و فتح الواو ، أو ضمّ الشين و سكون الواو .

و في ( العقد ) : قيل لرجل من عبس ما أكثر صوابكم ؟ قال : نحن ألف رجل و فينا حازم واحد ، فنحن نشاوره ، فكأنّا ألف حازم 4 .

« فإنّي لست في نفسي بفوق أن أخطئ و لا آمن ذلك » هكذا في ( المصرية )

-----------
( 1 ) هذا خلط بين آية الأعراف : 85 ، و آيتي هود : 85 و 86 .

-----------
( 2 ) بلاغات النساء : 47 ، و النقل بتصرف يسير .

-----------
( 3 ) العقد الفريد 1 : 20 ، و النقل بتلخيص .

-----------
( 4 ) العقد الفريد 1 : 47 .

[ 451 ]

و الصواب : ( ذاك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) « من فعلي إلاّ أن يكفي اللّه من نفسي ما هو أملك به منّي » 1 .

و هذا القول صدر منه عليه السلام كقول يوسف عليه السلام : و ما أبرّئ نفسي إنّ النّفس لأمّارة بالسوء إلاّ ما رحم ربّي إنّ ربّي غفور رحيم 2 ، و كقول النبي صلّى اللّه عليه و آله في خبر « و لا أنا إلاّ أن يتداركني اللّه برحمته » 3 . فلا ينافي عصمته عليه السلام فان عصمتهم عليهم السلام إنّما باللّه تعالى ، قال تعالى : و لقد همّت به و همّ بها لولا أن رأى برهان ربّه 4 فقال عليه السلام ما قال على مقتضى الغرائز البشرية من حيث هي .

« فانّما أنا و أنتم عبيد مملوكون لربّ لا ربّ غيره ، يملك منّا ما لا نملك من أنفسنا » و لا حول و لا قوّة لأحد إلاّ به تعالى .

« و أخرجنا ممّا كنّا فيه إلى ما صلحنا عليه ، فأبدلنا بعد الضلالة بالهدى و أعطانا البصيرة بعد العمى » ، قال ابن أبي الحديد : لم يشر عليه السلام إلى خاصّ نفسه لأنّه عليه السلام لم يكن كافرا فأسلم ، و لكنّه أشار إلى القوم الذين يخاطبهم من افناء النّاس ، و أتى بصيغة الجمع توسعا . و يجوز أن يكون معناه لولا ألطاف اللّه تعالى ببعثة النبي صلّى اللّه عليه و آله لكان الجميع على عبادة الأصنام ،

كما قال تعالى لنبيّه و وجدك ضالاًّ فهدى 5 ، فليس معناه أنّ النبي كان كافرا ، بل معناه : إنّه لو لا اصطفاء اللّه تعالى لك لكنت كواحد من قومك ، فكأنّه

-----------
( 1 ) كذا في شرح ابن أبي الحديد 11 : 102 ، لكن في شرح ابن ميثم 4 : 41 « ذلك » .

-----------
( 2 ) يوسف : 53 .

-----------
( 3 ) لم أجده .

-----------
( 4 ) يوسف : 24 .

-----------
( 5 ) الضحى : 7 .

[ 452 ]

كان ضالاّ بالقوّة لا بالفعل 1 .

قلت : و كأن في الكلام سقطا ، و إن وجدنا رواية الروضة أيضا كذلك ،

فعطف قوله « و أخرجنا » على قوله « يملك منّا » كما ترى .

و كيف كان فقد عرفت من رواية ( الروضة ) أن من كلامه عليه السلام بعد ما مرّ « و أنا استشهدكم عند اللّه على نفسي إلى و لا يجوز عنده إلاّ مناصحة الصدور في جميع الامور » 2 و لم ينقله المصنف .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

10

الخطبة ( 129 ) و من كلام له عليه السلام :

أَيَّتُهَا اَلنُّفُوسُ اَلْمُخْتَلِفَةُ وَ اَلْقُلُوبُ اَلْمُتَشَتِّتَةُ اَلشَّاهِدَةُ أَبْدَانُهُمْ وَ اَلْغَائِبَةُ عَنْهُمْ عُقُولُهُمْ أَظْأَرُكُمْ عَلَى اَلْحَقِّ وَ أَنْتُمْ تَنْفِرُونَ عَنْهُ نُفُورَ اَلْمِعْزَى مِنْ وَعْوَعَةِ اَلْأَسَدِ هَيْهَاتَ أَنْ أَطْلَعَ بِكُمْ سَرَارَ اَلْعَدْلِ أَوْ أُقِيمَ اِعْوِجَاجَ اَلْحَقِّ اَللَّهُمَّ إِنَّكَ تَعْلَمُ أَنَّهُ لَمْ يَكُنِ اَلَّذِي كَانَ مِنَّا مُنَافَسَةً فِي سُلْطَانٍ وَ لاَ اِلْتِمَاسَ شَيْ‏ءٍ مِنْ فُضُولِ اَلْحُطَامِ وَ لَكِنْ لِنَرِدَ اَلْمَعَالِمَ مِنْ دِينِكَ وَ نُظْهِرَ اَلْإِصْلاَحَ فِي بِلاَدِكَ فَيَأْمَنَ اَلْمَظْلُومُونَ مِنْ عِبَادِكَ وَ تُقَامَ اَلْمُعَطَّلَةُ مِنْ حُدُودِكَ اَللَّهُمَّ إِنِّي أَوَّلُ مَنْ أَنَابَ وَ سَمِعَ وَ أَجَابَ لَمْ يَسْبِقْنِي إِلاَّ ؟ رَسُولُ اَللَّهِ ص ؟ بِالصَّلاَةِ أقول : قال ابن الجوزي في ( مناقبه ) كما في ( البحار ) روى مجاهد عن ابن عباس قال : خطب أمير المؤمنين عليه السلام يوما على منبر الكوفة « أيّتها النفوس . . . الخ » مثله 3 .

-----------
( 1 ) شرح ابن أبي الحديد 11 : 108 ، و النقل بتصرف يسير .

-----------
( 2 ) الكافي 8 : 357 و 358 .

-----------
( 3 ) نقله عنه في بحار الأنوار 77 : 294 ح 3 ، و هذا خلط بين الكتاب ابن الجوزي و سبطه و ما نقله فهو من تذكرة الخواص : 120 .

[ 453 ]

« أيّتها النفوس المختلفة » في الآراء « و القلوب المتشتّتة » في العقائد « الشاهدة أبدانهم » في المجالس « و الغائبة عنهم عقولهم » في العمل لمصالحهم و معائشهم .

و في الخطبة 29 « أيّها النّاس المجتمعة أبدانهم ، المختلفة أهواؤهم » و في الخطبة 95 « أيّها الشاهدة أبدانهم ، الغائبة عقولهم ، المختلفة أهواؤهم ،

المبتلى بهم أمراؤهم » .

« أظأركم » أي : أعطفكم « على الحقّ و أنتم تنفرون عنه نفور المعزى من وعوعة » في ( الجمهرة ) : سمعت وعوعة القوم أي : اختلاط أصواتهم ، و يسمى ابن آوى الوعوع ، و الوعوعة صوت الديك إذا دارك ، و كذلك الذئب في عدوه ،

قال امرؤ القيس :

كأنّ خضيعة بطن الجواد
وعوعة الذئب في الفدفد 1

« الأسد » كلامه عليه السلام « و أنتم . . . الخ » ، نظير قوله تعالى : كأنّهم حمر مستنفرة . فرّت من قسورة 2 .

« هيهات » أي : بعيد « أن أطلع بكم » أي : أخرج بكم « سرار العدل » أي : مخفيّة من سرار الشهر ليلة أو ليلتين من آخر الشهر يستسّر فيهما القمر بطلوع الشمس « أو اقيم » بكم « اعوجاج الحقّ » و زيغه ، لأنّهم منشأ سرار العدل ، فكيف يطلع بهم ، و موجب اعوجاج الحقّ فكيف يقام بهم ؟

« اللّهم إنّك تعلم أنّه لم يكن الذي كان منّا » من ترغيبكم إلى جهاد العدو و تأنيبكم على تقاعدكم عن حفظ الثغور « منافسة » أي : رغبة « في سلطان » الدنيا

-----------
( 1 ) جمهرة اللغة 1 : 160 .

-----------
( 2 ) المدثر : 50 و 51 .

[ 454 ]

كالمتقدّمين عليه عليه السلام « و لا التماس » أي : و لا لطلب « شي‏ء من فضول الحطام » الأصل في الحطام : ما تكسر من اليبيس ، شبّه به متاع الدنيا .

« و لكن لنرد المعالم من دينك » معالم الدين : آثاره المستدل بها عليه ،

« و نظهر الإصلاح في بلادك ، فيأمن المظلومون من عبادك و تقام المعطّلة من حدودك » نقل نصر ابن مزاحم في كتابه ( وقعة صفين ) عن حبة العرني : أنّه لما نزل علي عليه السلام في طريق صفّين بمكان يقال له بليخ ، نزل راهب من صومعته فقال له عليه السلام إنّ عندنا كتابا توارثناه عن آبائنا كتبه عيسى بن مريم عليه السلام ، أعرضه عليك ؟ قال عليه السلام : نعم إلى أن قال فيه فإذا توفّى اللّه نبيّهم صلّى اللّه عليه و آله اختلفت امّته ثمّ اجتمعت ، فلبثت بذلك ما شاء اللّه ، ثمّ اختلفت فيمرّ رجل من أمّته بشاطئ هذا الفرات ، يأمر بالمعروف و ينهى عن المنكر ، و يقضي بالحقّ ، و لا يرتشي في الحكم ، الدّنيا أهون عليه من الرّماد في يوم عصفت الريح ، و الموت أهون عليه من شرب الماء على الظمأ ، يخاف اللّه في السرّ ، و ينصح له في العلانية ، و لا يخاف في اللّه لومة لائم 1 .

و في ( تاريخ الطبري ) عن ناجية القرشي عن عمّه يزيد بن عدي قال : رأيت عليّا عليه السلام خارجا من همدان ، فرأى فئتين يقتتلان ففرّق بينهما ثم مضى فسمع صوتا « يا غوثا باللّه » ، فخرج يحضر نحوه حتى سمع خفق نعله و هو يقول : أتاك الغوث ، فإذا رجل يلازم رجلا فقال له عليه السلام : بعت هذا ثوبا بتسعة دراهم و شرطت عليه أن لا يعطيني مغموزا و لا مقطوعا و كان شرطهم يومئذ فأتيته بهذه الدراهم ليبدلها لي فأبى فلزمته ، فلطمني فقال له : ابدلها له ( ففعل ) ثمّ قال عليه السلام : بيّنتك على اللطمة ؟ فأتاه بالبيّنة فأقعده ، ثم قال : دونك فاقتص فقال : إنّي قد عفوت ، ثم ضرب الرجل تسع

-----------
( 1 ) وقعة صفين : 147 .

[ 455 ]

درّات و قال : هذا حقّ السلطان .

و رواه في إسناد آخر عنه عن أبيه ، و فيه : اشترى منّي شاة و قد شرطت عليه ألاّ يعطيني مغموزا و لا محذقا فأعطاني درهما مغموزا ، فرددته فلطمني إلى أن قال أو أعفو . قال : ذاك إليك ، فلمّا جاز الرجل قال عليه السلام : يا معشر المسلمين خذوه فأخذوه ، فحمل على ظهر رجل كما يحمل صبيان الكتاب ثم ضربه خمس عشرة درّة و قال : هذا نكال لما انتهكت من حرمته 1 .

« اللهمّ إنّي أوّل من أناب » أي : أقبل إلى اللّه « و سمع » دعوة النبي صلّى اللّه عليه و آله « و أجاب » و في ( الإرشاد ) قال عليه السلام : أخبركم بما يكون قبل أن يكون ، لتكونوا منه على حذر ، و لتنذروا به من اتعظ و اعتبر ، كأنّي بكم تقولون إنّ عليّا يكذب ، كما قالت قريش لنبيّها و سيّدها نبي الرحمة ، فيا ويلكم أفعلى من أكذب ، أعلى اللّه ،

فأنا أوّل من عبده و وحده ، أم على رسول اللّه فأنا أوّل من آمن به و صدقه و نصره الخبر 2 .

و في ( تاريخ الطبري ) : لما نزلت و انذر عشيرتك الأقربين 3 جمع النبي صلّى اللّه عليه و آله بني عبد المطلب و قال لهم : إنّي و اللّه ما أعلم شابا في العرب جاء قومه بأفضل ممّا قد جئتكم به إنّي قد جئتكم بخير الدنيا و الآخرة ، و قد أمرني اللّه تعالى أن أدعوكم إليه ، فأيّكم يؤازرني على هذا الأمر على أن يكون أخي و وصيّي و خليفتي فيكم ؟ قال علي عليه السلام : فأحجم القوم عنها جميعا و قلت :

و إنّي لأحدثهم سنّا ، و أرمصهم عينا ، و أعظمهم بطنا ، و أحمشهم ساقا أنا أكون وزيرك عليه ، فأخذ النبي صلّى اللّه عليه و آله برقبتي ثم قال : إنّ هذا أخي ، و وصيي ،

-----------
( 1 ) تاريخ الطبري 4 : 120 ، سنة 40 .

-----------
( 2 ) الإرشاد : 148 .

-----------
( 3 ) الشعراء : 214 .

[ 456 ]

و خليفتي فيكم ، فاسمعوا له و أطيعوا ، فقام القوم يضحكون ، و يقولون لأبي طالب : قد أمرك أن تسمع لابنك و تطيع 1 .

« لم يسبقني إلاّ رسول اللّه صلّى اللّه عليه و آله بالصلاة » عن الصادق عليه السلام : أوّل جماعة كانت ، أنّ النبي صلّى اللّه عليه و آله كان يصلّي و أمير المؤمنين عليه السلام معه ، إذ مرّ أبو طالب به و جعفر معه قال : يا بني صل جناح ابن عمّك ، فلمّا أحسّ النبي صلّى اللّه عليه و آله تقدّمهما و انصرف أبو طالب مسرورا و هو يقول :

إنّ عليّا و جعفرا ثقتي
عند ملمّ الزمان و الكرب 2


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

11

الكتاب ( 70 ) و من كتاب له عليه السلام إلى سهل بن حنيف الأنصاريّ و هو عامله على المدينة في معنى قوم من أهلها لحقوا بمعاوية :

أَمَّا بَعْدُ فَقَدْ بَلَغَنِي أَنَّ رِجَالاً مِمَّنْ قِبَلَكَ يَتَسَلَّلُونَ إِلَى ؟ مُعَاوِيَةَ ؟ فَلاَ تَأْسَفْ عَلَى مَا يَفُوتُكَ مِنْ عَدَدِهِمْ وَ يَذْهَبُ عَنْكَ مِنْ مَدَدِهِمْ فَكَفَى لَهُمْ غَيّاً وَ لَكَ مِنْهُمْ شَافِياً فِرَارُهُمْ مِنَ اَلْهُدَى وَ اَلْحَقِّ وَ إِيضَاعُهُمْ إِلَى اَلْعَمَى وَ اَلْجَهْلِ فَإِنَّمَا هُمْ أَهْلُ دُنْيَا مُقْبِلُونَ عَلَيْهَا وَ مُهْطِعُونَ إِلَيْهَا وَ قَدْ عَرَفُوا اَلْعَدْلَ وَ رَأَوْهُ وَ سَمِعُوهُ وَ وَعَوْهُ وَ عَلِمُوا أَنَّ اَلنَّاسَ عِنْدَنَا فِي اَلْحَقِّ أُسْوَةٌ فَهَرَبُوا إِلَى اَلْأَثَرَةِ فَبُعْداً لَهُمْ وَ سُحْقاً إِنَّهُمْ وَ اَللَّهِ لَمْ يَنْفِرُوا مِنْ جَوْرٍ وَ لَمْ يَلْحَقُوا بِعَدْلٍ وَ إِنَّا لَنَطْمَعُ فِي هَذَا اَلْأَمْرِ أَنْ يُذَلِّلَ اَللَّهُ لَنَا صَعْبَهُ وَ يُسَهِّلَ لَنَا حَزْنَهُ إِنْ شَاءَ اَللَّهُ وَ اَلسَّلاَمُ أقول : و رواه اليعقوبي في ( تأريخه ) مع اختلاف فقال : و كتب علي عليه السلام

-----------
( 1 ) تاريخ الطبري 2 : 63 .

-----------
( 2 ) رواه السروي في مناقبه 2 : 19 .

[ 457 ]

إلى سهل ، و هو على المدينة : « أما بعد فقد بلغني أنّ رجالا من أهل المدينة خرجوا إلى معاوية ، فمن أدركته فامنعه ، و من فاتك فلا تأس عليه ، فبعدا لهم ،

فسوف يلقون غيّا ، أما لو بعثرت القبور و اجتمعت الخصوم ، لقد بدا لهم من اللّه ما لم يكونوا يحتسبون ، و قد جاءني رسولك يسألني الاذن ، فأقبل عفا اللّه عنّا و عنك و لا تذر خللا إن شاء اللّه 1 .

قول المصنف : « و من كتاب له عليه السلام إلى سهل بن حنيف الأنصاري » روى الشيخ أنّ سهلا كان بدريا ، أحديا ، عقبيا ، نقيبا 2 .

و روى الكليني ، أنّ سهلا لمّا توفي صلّى عليه السلام عليه خمس صلوات ، كلمّا أدركه النّاس و قالوا : لم ندرك الصلاة على سهل ، يضعه فيكبر عليه خمسا 3 .

و روى أبو عمر في ( استيعابه ) : أنّ سهلا ممّن ثبت مع النبي صلّى اللّه عليه و آله يوم أحد 4 .

و روى الجزري في ( اسده ) : أنّ سهلا ممّن شهد على سماعه من النبي صلّى اللّه عليه و آله قوله في علي عليه السلام « من كنت مولاه فعليّ مولاه » لما أنشد على النّاس في الرحبة ذلك رواه في عبد الرحمن عبد ربّ 5 .

« و هو عامله عليه السلام على المدينة » و روى الدينوري في ( طواله ) : أنّ عليّا عليه السلام لمّا بايعه النّاس استعمل عمّاله ، و استعمل سهلا على الشام ، فلمّا انتهى إلى تبوك و هي تخوم أرض الشام استقبله خيل لمعاوية فردّوه ،

فانصرف إلى علي فعلم عند ذلك أن معاوية قد خالف .

-----------
( 1 ) تاريخ اليعقوبي 2 : 203 .

-----------
( 2 ) رواه شيخ الطوسي في التهذيب 3 : 318 ح 11 .

-----------
( 3 ) الكافي 3 : 186 ح 3 .

-----------
( 4 ) الاستيعاب 2 : 92 .

-----------
( 5 ) أسد الغابة 3 : 307 .

[ 458 ]

« في معنى » أي : مقصد « قوم من أهلها » أي : أهل المدينة « لحقوا بمعاوية » و روى في ابن قتيبة ( تأريخه ) : أنّه عليه السلام لمّا شخص من المدينة إلى البصرة كتب عقيل إليه من مكة ، أنّه رأى ابن أبي سرح في نحو من أربعين راكبا من أبناء الطلقاء من بني اميّة يلحقون بمعاوية يريدون إطفاء نور اللّه 1 .

قوله عليه السلام : « أما بعد فقد بلغني أنّ رجالا ممّن قبلك » و كانوا في ناحيتك « يتسلّلون » أي : يخرجون خفية لا مطلق الخروج ، كما قال ( الصحاح ) 2 « إلى معاوية ، فلا تأسف على ما يفوتك من عددهم ، و يذهب عنك من مددهم » قال تعالى :

فلا تأس على القوم الكافرين 3 .

« فكفى لهم غيّا و لك منهم شافيا فرارهم من الهدى و الحقّ » قال تعالى : و لا يحزنك الذين يسارعون في الكفر إنّهم لن يضرّوا اللّه شيئا 4 .

« و إيضاعهم » أي : اسراعهم « إلى العمى و الجهل ، و إنّما هم أهل دنيا » و في نسخة ( ابن ميثم ) « الدنيا » « مقبلون عليها و مهطعون » أي : مسرعون « إليها و قد عرفوا العدل و رأوه و سمعوه و وعوه » أي : استمعوه .

و جاء في ( تأريخ الخلفاء ) بعد ذكر خطبته عليه السلام في استيلاء بني اميّة عليهم بعده بتخاذلهم ثم قام أبو أيوب الأنصاري فقال : إنّ أمير المؤمنين أكرمه اللّه قد أسمع من كانت له أذن واعية و قلب حفيظ ، أن اللّه قد أكرمكم به كرامة ما قبلتموها حقّ قبولها حيث نزّل بين أظهركم ابن عم رسوله صلّى اللّه عليه و آله و خير المسلمين و أفضلهم و سيّدهم بعده ، يفقهكم في الدين و يدعوكم إلى جهاد المحلّين ، فو اللّه لكأنّكم صمّ لا تسمعون ، و قلوبكم غلف مطبوع عليها

-----------
( 1 ) الإمامة و السياسة 1 : 55 .

-----------
( 2 ) صحاح اللغة 5 : 731 ، مادة ( سلّ ) .

-----------
( 3 ) المائدة : 68 .

-----------
( 4 ) آل عمران : 176 .

[ 459 ]

فلا تستجيبون ، عباد اللّه أليس إنّما عهدكم بالجور و العدوان أمس ، و قد شمل العباد و شاع في الإسلام فذو حقّ محروم ، و مشتوم عرضه ، و مضروب ظهره ، و ملطوم وجهه ، و موطوء بطنه ، و ملقى بالعراء ، فلمّا جاءكم أمير المؤمنين عليه السلام صدع بالحق ، و نشر بالعدل ، و عمل بالكتاب ، فاشكروا نعمة اللّه عليكم و لا تتولّوا مجرمين ، و لا تكونوا كالذين قالوا سمعنا و هم لا يسمعون 1 .

« و علموا أن النّاس عندنا في الحقّ اسوة » أي : متساوون « فهربوا إلى الأثرة » أي : الاستبداد « فبعدا لهم و سحقا » أي : دقّا كاملا من « سحق الدواء » .

« إنّهم و اللّه لم ينفروا » أي : لم يهربوا « من جور و لم يلحقوا بعدل » و إنّما في طبيعة النّاس الجور ، فيحبّون الجائرين ، و النفرة من الحقّ ، فيعرضون عن المحقّين .

« و إنّا لنطمع في هذا الأمر أن يذلّل اللّه لنا صعبه » ، و في نسخة ( ابن ميثم ) « أصعبه » 2 « و يسهل لنا حزنه » الحزن بالفتح فالسكون ، ما غلظ من الأرض في قبال السهل ، و في نسخة ( ابن ميثم ) « أحزنه » 3 « إن شاء اللّه ، و السلام » و زاد في ( ابن أبي الحديد ) « عليك و رحمة اللّه و بركاته » 4 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

12

الكتاب ( 45 ) و من كتاب له عليه السلام إلى عثمان بن حنيف الأنصاريّ و هو عامله على البصرة و قد بلغه أنه دعي إلى وليمة قوم من أهلها فمضى إليها :

-----------
( 1 ) الإمامة و السياسة 1 : 152 .

-----------
( 2 ) في النسخة المطبوعة من شرح ابن ميثم 5 : 226 ، نحو المصرية .

-----------
( 3 ) المصدر السابق .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 52 .

[ 460 ]

أَمَّا بَعْدُ يَا ؟ اِبْنَ حُنَيْفٍ ؟ فَقَدْ بَلَغَنِي أَنَّ رَجُلاً مِنْ فِتْيَةِ أَهْلِ ؟ اَلْبَصْرَةِ ؟ دَعَاكَ إِلَى مَأْدُبَةٍ فَأَسْرَعْتَ إِلَيْهَا تُسْتَطَابُ لَكَ اَلْأَلْوَانُ وَ تُنْقَلُ إِلَيْكَ اَلْجِفَانُ وَ مَا ظَنَنْتُ أَنَّكَ تُجِيبُ إِلَى طَعَامِ قَوْمٍ عَائِلُهُمْ مَجْفُوٌّ وَ غَنِيُّهُمْ مَدْعُوٌّ فَانْظُرْ إِلَى مَا تَقْضَمُهُ مِنْ هَذَا اَلْمَقْضَمِ فَمَا اِشْتَبَهَ عَلَيْكَ عِلْمُهُ فَالْفِظْهُ وَ مَا أَيْقَنْتَ بِطِيبِ وُجُوهِهِ فَنَلْ مِنْهُ أَلاَ وَ إِنَّ لِكُلِّ مَأْمُومٍ إِمَاماً يَقْتَدِي بِهِ وَ يَسْتَضِي‏ءُ بِنُورِ عِلْمِهِ أَلاَ وَ إِنَّ إِمَامَكُمْ قَدِ اِكْتَفَى مِنْ دُنْيَاهُ بِطِمْرَيْهِ وَ مِنْ طُعْمِهِ بِقُرْصَيْهِ أَلاَ وَ إِنَّكُمْ لاَ تَقْدِرُونَ عَلَى ذَلِكَ وَ لَكِنْ أَعِينُونِي بِوَرَعٍ وَ اِجْتِهَادٍ وَ عِفَّةٍ وَ سَدَادٍ فَوَاللَّهِ مَا كَنَزْتُ مِنْ دُنْيَاكُمْ تِبْراً وَ لاَ اِدَّخَرْتُ مِنْ غَنَائِمِهَا وَفْراً وَ لاَ أَعْدَدْتُ لِبَالِي ثَوْبِي طِمْراً وَ لاَ حُزْتُ مِنْ أَرْضِهَا شِبْراً وَ لاَ أَخَذْتُ مِنْهُ إِلاَّ كَقُوتِ أَتَانٍ دَبِرَةٍ وَ لَهِيَ فِي عَيْنِي أَوْهَى وَ أَوْهَنُ مِنْ عَفْصَةٍ مَقِرَةٍ إلى أن قال :

وَ إِنَّمَا هِيَ نَفْسِي أَرُوضُهَا بِالتَّقْوَى لِتَأْتِيَ آمِنَةً يَوْمَ اَلْخَوْفِ اَلْأَكْبَرِ وَ تَثْبُتَ عَلَى جَوَانِبِ اَلْمَزْلَقِ وَ لَوْ شِئْتُ لاَهْتَدَيْتُ اَلطَّرِيقَ إِلَى مُصَفَّى هَذَا اَلْعَسَلِ وَ لُبَابِ هَذَا اَلْقَمْحِ وَ نَسَائِجِ هَذَا اَلْقَزِّ وَ لَكِنْ هَيْهَاتَ أَنْ يَغْلِبَنِي هَوَايَ وَ يَقُودَنِي جَشَعِي إِلَى تَخَيُّرِ اَلْأَطْعِمَةِ وَ لَعَلَّ ؟ بِالْحِجَازِ ؟ أَوْ ؟ اَلْيَمَامَةِ ؟ مَنْ لاَ طَمَعَ لَهُ فِي اَلْقُرْصِ وَ لاَ عَهْدَ لَهُ بِالشِّبَعِ أَوْ أَبِيتَ مِبْطَاناً وَ حَوْلِي بُطُونٌ غَرْثَى وَ أَكْبَادٌ حَرَّى أَوْ أَكُونَ كَمَا قَالَ اَلْقَائِلُ

وَ حَسْبُكَ دَاءً أَنْ تَبِيتَ بِبِطْنَةٍ
وَ حَوْلَكَ أَكْبَادٌ تَحِنُّ إِلَى اَلْقِدِّ

أَ أَقْنَعُ مِنْ نَفْسِي بِأَنْ يُقَالَ هَذَا ؟ أَمِيرُ اَلْمُؤْمِنِينَ ؟ وَ لاَ أُشَارِكُهُمْ فِي مَكَارِهِ اَلدَّهْرِ أَوْ أَكُونَ أُسْوَةً لَهُمْ فِي جُشُوبَةِ اَلْعَيْشِ فَمَا خُلِقْتُ لِيَشْغَلَنِي أَكْلُ اَلطَّيِّبَاتِ كَالْبَهِيمَةِ اَلْمَرْبُوطَةِ هَمُّهَا عَلَفُهَا أَوِ اَلْمُرْسَلَةِ شُغُلُهَا تَقَمُّمُهَا تَكْتَرِشُ مِنْ أَعْلاَفِهَا وَ تَلْهُو عَمَّا يُرَادُ بِهَا أَوْ أُتْرَكَ سُدًى أَوْ أُهْمَلَ عَابِثاً

[ 461 ]

أَوْ أَجُرَّ حَبْلَ اَلضَّلاَلَةِ أَوْ أَعْتَسِفَ طَرِيقَ اَلْمَتَاهَةِ ألى أن قال : فَاتَّقِ اَللَّهَ يَا ؟ اِبْنَ حُنَيْفٍ ؟ وَ لْتَكْفُكَ أَقْرَاصُكَ لِتَكُونَ مِنَ اَلنَّارِ خَلاَصُكَ أقول : و عن ( روضة الفتال ) و ( مناقب السروي ) و ( خرائج الراوندي ) روايته 1 .

قول المصنف : « و من كتاب له عليه السلام » و غرضه من هذا الكتاب التنبيه على نكتتين مهمّتين : الاولى : التجنب عمّا لا يكون للّه ، و إليه الإشارة بقوله عليه السلام فيه « ما ظننت أنّك تجيب » . و الثانية : التجنّب عن الحرام بل المشتبه ، و إليه الإشارة بقوله عليه السلام « فانظر إلى ما تقضمه من هذا المقضم » ، فبرعايتهما قوام الدين ،

و بالاخلال بهما تحصل مفاسد كثيرة بيقين .

« إلى عثمان بن حنيف » بالضم « الأنصاري » قال ابن أبي الحديد : هو ابن حنيف بن واهب بن العكم بن ثعلبة بن الحارث 2 . قلت : بل « بن عكيم » كما في ( ذيل الطبري ) و في ( الاستيعاب ) 3 كما أن الظاهر « بن ثعلبة بن عمرو بن الحرث » كما يظهر من الأول في أخيه سهل و ان قال فيه « بن ثعلبة بن الحرث » .

« و هو » هكذا في ( المصرية ) و الصواب : « و كان » كما في ( ابن أبي الحديد و ابن ميثم ) 4 « عامله على البصرة » . في ( المروج ) : لما أتى طلحة و الزبير إلى البصرة مانعهم عثمان بن حنيف و جرى قتال ، ثم إنّهم اصطلحوا على كفّ الحرب إلى قدوم علي عليه السلام ، فلما كان في بعض

-----------
( 1 ) روى الفتال في روضة الواعظين 1 : 127 . و السروي في مناقبه 2 : 101 ، و الراوندي في الخرائج و في البحار 40 : 318 ح 2 . بعضه بلفظ آخر .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 205 .

-----------
( 3 ) منتخب ذيل المذيل : 37 و 67 ، و الاستيعاب 2 : 92 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 16 : 205 ، لكن في شرح ابن ميثم 5 : 98 « و هو » .

[ 462 ]

الليالي بيّتوه فأسروه و ضربوه و نتفوا لحيته ، ثم إنّهم خافوا على مخلّفيهم بالمدينة من أخيه سهل فخلّوا عنه 1 .

« و قد بلغه أنّه دعي إلى وليمة قوم من أهلها فمضى إليها » و قالوا : من شهد الولائم لقي الألائم .

قوله عليه السلام « أما بعد يا ابن حنيف » و في الكشّي عن الفضل بن شاذان أنّه من السابقين الذين رجعوا إلى أمير المؤمنين عليه السلام 2 .

« فقد بلغني أن رجلا من فتية أهل البصرة » قال ابن أبي الحديد أي : من شبابها أو من أسخيائهم 3 . قلت : بل المراد به الأول مريدا به لازمه ، و هو الجهل ، كأنّه قيل من جهالها بقرينة كونه عليه السلام في مقام ذمّ إجابته .

« دعاك إلى مأدبة » بضم الدال طعام يدعى النّاس إليه ، و جمعها : المآدب قال الشاعر :

كأنّ قلوب الطير في قعر عشّها
نوى القسب ملقى عند بعض المآدب 4

« فأسرعت إليها تستطاب لك الألوان » أي : ألوان الطعام « و تنقل إليك الجفان » بالكسر جمع الجفنة . قال ابن أبي الحديد : و يروى « و كثرت عليك الجفان فكرعت و أكلت أكل ذئب نهم أو ضبع قرم » 5 .

« و ما ظننت أنّك تجيب إلى طعام قوم عائلهم » أي : فقيرهم « مجفو » فلا يدعونه « و غنيّهم مدعو » و من كان كذلك ممّن يفرّق بين الغني و العائل ، و لا يريد

-----------
( 1 ) مروج الذهب 2 : 357 و 358 .

-----------
( 2 ) اختيار معرفة الرجال : 38 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 206 .

-----------
( 4 ) أورده لسان العرب 1 : 206 ، مادة ( أدب ) .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 205 .

[ 463 ]

بإطعامه وجهه تعالى فهو مذموم عنده تعالى .

فعن النبي صلّى اللّه عليه و آله و سلّم : من أطعم طعاما رياءا و سمعة ، أطعمه اللّه مثله من صديد جهنم ، و جعل ذلك الطعام نارا في بطنه حتّى يقضي بين النّاس 1 .

و كذلك كلّ عمل أريد به غير اللّه تعالى ، فعن النبي صلّى اللّه عليه و آله و سلّم : من بنى بنيانا رياءا و سمعة حمله يوم القيامة إلى سبع أرضين ثمّ يطوّقه نارا توقد في عنقه ثمّ يرمى به في النار 2 .

و عنهم عليهم السلام : من نكح امرأة حلالا بمال حلال غير أنّه أراد بها فخرا أو رياءا لم يزده اللّه بذلك إلاّ ذلاّ و هوانا ، و أقامه اللّه بقدر ما استمتع منها على شفير جهنم ثم يهوى فيها سبعين خريفا 3 .

كما أن التفريق بين الغني و العائل في الإطعام ملوم عند الأحرار ، و في بخلاء الجاحظ أن صاحب المأدبة إذا جاء رسوله و القوم في أنديتهم فقال :

أجيبوا إلى طعام فلان فجعلهم جفلة واحدة و هي الجفالة فذلك هو المحدود ،

و إذا انتقر فقال : قم أنت يا فلان ، و قم أنت يا فلان فدعا بعضا و ترك بعضا فقد انتقر ، قال الهذلي :

و ليلة يصطلي بالفرث جازرها
يخص بالنقرى مثرين داعيها

و قال بعضهم :

آثر بالجدي و بالمائدة
من كان يرجو عنده الفائده

و قال طرفة :

نحن في المشتاة ندعو الجفلى
لا ترى الآدب فينا ينتقر 4

-----------
( 1 ) أخرجه الصدوق في عقاب الأعمال : 338 .

-----------
( 2 ) أخرجه الصدوق في عقاب الأعمال : 331 .

-----------
( 3 ) أخرجه الصدوق في عقاب الأعمال : 333 .

-----------
( 4 ) البخلاء : 336 .

[ 464 ]

و لما غزا بسطام بن قيس الشيباني مالك بن المتفق الضبي ، و أثبته عاصم بن خليفة الضبي ، شدّ عليه فطعنه ، و هو يقول : هذا و في الحفلة لا يدعوني ، كأنّه حقد عليه حين لم يدعه .

كما أن الإجابة إنّما تحسن إذا كان الداعي مؤمنا ، قال النبي صلّى اللّه عليه و آله و سلّم : لو أنّ مؤمنا دعاني إلى طعام ذراع شاة لأجبته و كان ذلك من الدّين ، و لو أن مشركا أو منافقا دعاني إلى جزور ما أجبته و كان ذلك من الدّين 1 .

و في وصايا النبي صلّى اللّه عليه و آله و سلّم لأبي ذر : أطعم طعامك من تحبّه في اللّه ، و كل طعام من يحبّك في اللّه 2 .

و عنهم عليهم السلام : لو دعي صائم ندب ، كان ثواب إجابة أخيه المؤمن أفضل من صومه بمراتب ، بل لو كان صوم فرض له عنه مندوحة ، فالفضل بالإجابة 3 .

روى الجزري في إبراهيم بن عبيد أنّ أبا سعيد الخدري صنع طعاما فدعا النبي و أصحابه ، فقال رجل منهم : إنّي صائم . فقال صلّى اللّه عليه و آله و سلّم : تكلّف لك أخوك و صنع طعاما فأطعم و صم يوما مكانه 4 .

و كان عليه السلام يجيب المؤمنين ، و في الخبر : إنّ حارث الأعور قال له عليه السلام :

أحبّ أن تكرمني بأن تأكل عندي ، فقال عليه السلام : على أن لا تتكلّف لي شيئا ،

فدخل عليه السلام بيته و أتاه الحارث بكسر ، فجعل عليه السلام يأكل ، فقال الحارث : معي دراهم و كانت له دراهم في كمه فإن أذنت لي اشتريت لك شيئا غيرها .

-----------
( 1 ) أخرجه الكليني في الكافي 6 : 274 ح 1 ، و أخرج صدره البرقي في المحاسن : 411 ح 142 .

-----------
( 2 ) أخرجه أبو جعفر الطوسي في أماليه 2 : 148 ، المجلس 1 ، و الطبرسي في مكارم الأخلاق : 466 .

-----------
( 3 ) روى أحاديث بهذا المضمون الحر العاملي في الوسائل 16 : 501 ، و المحدث النوري في المستدرك 3 : 95 .

-----------
( 4 ) اسد الغابة 1 : 43 .

[ 465 ]

فقال عليه السلام : هذه ممّا في بيتك 1 .

هذا و قال ابن أبي الحديد : ذمّ عليه السلام أهل البصرة فقال « عائلهم مجفو و غنيهم مدعو و العائل : الفقير » ، و هذا كقول الشاعر :

فإن تملق فأنت لنا عدو
فان تثر فأنت لنا صديق 2

قلت : كلامه خبط ، فان قوله عليه السلام الجملة صفة « قوم » ، فهو ذمّ لذلك الرجل الذي دعا عثمان ، لأن طعامه لم يكن اللّه ، كما أن الشعر في مقام آخر غير ذمّ أحد ، فإنّه في مقام بيان أنّ الفقير مبغض إلى النّاس طبعا ، حتى أنّه لو كان صديقا يكون عندهم كالعدو و الغني بالعكس ، حتى أنّه لو كان عدوا كان عندهم كالصديق هذا ، و في ( العيون لابن قتيبة ) ، قال عدي بن حاتم لابن له حدث : قم بالباب فامنع من لا تعرف و أذن لمن تعرف فقال : لا و اللّه لا يكون أوّل شي‏ء وليته من أمر الدنيا منع قوم من الطعام 3 .

« فانظر إلى ما تقضمه من هذا المقضم » من قضمت الدابة شعيرها بالكسر « فما اشتبه عليك علمه » هل هو حلال أو حرام « فالفظه » من لفظ الشي‏ء من فمه ،

أي : رماه منه ، و ما رماه لفاظه .

و في ( المروج ) : كان لأنوشروان مائدة من الذهب عظيمة عليها أنواع من الجواهر مكتوب عليها من جوانبها « ليهنه طعامه من أكله من حلّه ، و عاد على ذوي الحاجة من فضله ، ما أكلته ، و أنت تشتهيه ، فقد أكلته ، و ما أكلته ، و أنت لا تشهيه ، فقد أكلك » 4 .

-----------
( 1 ) أخرجه الكليني في الكافي 6 : 276 ح 4 ، و البرقي في المحاسن : 415 ح 169 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 206 .

-----------
( 3 ) عيون ابن قتيبة 1 : 335 .

-----------
( 4 ) مروج الذهب 1 : 294 .

[ 466 ]

« و ما أيقنت بطيب وجوهه فنل منه » لعدم وجود تبعة فيه . في الخبر ولّى عليه السلام رجلا من ثقيف و قال له : إذا صلّيت الظهر فعد إليّ ، فعدت إليه فلم أجد عنده حاجبا ، فوجدته جالسا و عنده قدح و كوز ماء ، فدعا بوعاء مشدود مختوم فقلت في نفسي : لقد آمنني حتى أخرج إلي جوهرا ، فكسر الختم و حلّه فإذا فيه سويق ، فأخرج منه فصبّه في القدح و صبّ عليه ماء فشرب و سقاني ،

فلم أصبر أن قلت : أتصنع هذا في العراق و طعامه كما ترى في كثرته ؟ فقال :

أما و اللّه ما أختم عليه بخلا به ، و لكني أبتاع قدر ما يكفيني فأخاف أن ينقص ،

فيوضع فيه من غيره ، و أنا أكره أن يدخل بطني إلاّ طيّبا ، و إيّاك و تناول ما لا تعلم حلّه » 1 .

و في الخبر : ما من عبد إلاّ و به ملك يلوي عنقه وقت حدثه حتى ينظر إليه ثم يقول له الملك : يا ابن آدم هذا رزقك فانظر من أين أخذته و إلى ما صار ،

فينبغي عند ذلك أن يقول : اللّهمّ ارزقني الحلال و جنّبني الحرام 2 .

« ألا و إنّ لكلّ مأموم إماما يقتدي به و يستضي‏ء بنور علمه » في ( الإرشاد ) :

خرج عليه السلام ذات ليلة من المسجد و كانت ليلة قمراء فأمّ الجبانة ، فلحقه جماعة يقفون أثره ، فوقف ثم قال : من أنتم ؟ قالوا : نحن شيعتك ، فتفرّس في وجوههم ثم قال : ما لي لا أرى عليكم سيماء الشيعة قالوا : و ما سيماء الشيعة ؟ قال :

صفر الوجوه من السهر ، عمش العيون من البكاء ، حدب الظهور من القيام ،

خمص البطون من الصيام ، ذبل الشفاه من الدعاء ، عليهم غبرة الخاشعين 3 .

و في الخبر قال أبو الصباح الكناني للصادق عليه السلام : يكون بيننا و بين

-----------
( 1 ) أخرجه أحمد في الورع و أبو حاتم السجستاني في المعمرين و أبو نعيم في حلية الأولياء ، عنهم ذيل احقاق الحقّ 8 : 278 و 279 ، و النقل بتصرف يسير .

-----------
( 2 ) الإرشاد : 127 .

-----------
( 3 ) المصدر نفسه .

[ 467 ]

الرجل الكلام فيقول : جعفري خبيث فقال عليه السلام : يعيركم النّاس بي ما أقلّ و اللّه من يتّبع جعفرا منكم إنّما أصحابي من اشتدّ ورعه ، و عمل لخالقه ، و رجا ثوابه .

و قال الكاظم عليه السلام : كثيرا ما كنت أسمع أبي يقول : ليس من شيعتنا من لا يتحدّث المخدرات بورعه في خدورهن ، و ليس من أوليائنا من هو في قرية عشرة آلاف رجل فيهم خلق للّه أورع منه 1 .

في ( تذكرة سبط ابن الجوزي ) عن كتاب ابن الغطريف بإسناده عن أبي سعيد الخدري قال : نظر النبي صلّى اللّه عليه و آله إلى علي عليه السلام فقال : هذا و شيعته هم الفائزون يوم القيامة 2 .

« ألا و إن إمامكم قد اكتفى من دنياه بطمريه » بالكسر ، الثوب الخلق .

قال الباقر عليه السلام : كان علي عليه السلام يأكل أكل العبد و يجلس جلسة العبد ، و إنّه كان ليشتري القميصين السنبلانيين ، فيخيّر غلامه خيرهما ثم يلبس الآخر ،

فإذا جاز أصابعه قطعه ، و إذا جاز كعبيه حذفه ، و لقد ولّي خمس سنين ما وضع آجرة على آجرة ، و لا لبنة على لبنة ، و لا أقطع قطيعا و لا أورث بيضاء و لا حمراء ، و ان كان ليطعم النّاس خبز البر و اللحم و ينصرف إلى منزله و يأكل خبز الشعير و الزيت و الخل 3 .

و في ( ذيل الطبري ) : كان عطاء سلمان خمسة آلاف ، و كان على ثلاثين ألفا من النّاس يخطب في عباءة يفترش نصفها و يلبس نصفها ، و كان إذا خرج

-----------
( 1 ) أخرجهما الكليني في الكافي 2 : 77 و 79 ح 6 و 15 .

-----------
( 2 ) تذكرة الخواص : 53 .

-----------
( 3 ) أخرجه الصدوق في أماليه : 232 ح 14 ، المجلس 47 ، و أبو جعفر الطوسي في أماليه 2 : 303 ، المجلس 21 ، و النقل بتصرف يسير .

[ 468 ]

عطاؤه أمضاه و يأكل من سفيف يده 1 .

« و من طعمه بقرصيه » و أدامه الملح أو اللبن الحامض ، فعن سويد بن غفلة : دخلت على علي عليه السلام فوجدت بين يديه إناء فيه لبن أجد ريح حموضته ،

و في يده رغيف أرى قشير الشعر في وجهه ، و هو يكسره بيده و يطرحه فيه ،

فقال : أدن فأصب من طعامنا ، فقلت : إنّي صائم . فقلت لفضة و هي بقرب منه قائمة ويحك ألا تتقين اللّه في هذا الشيخ بنخل هذا الطعام ؟ قالت : تقدم إلينا ألا ننخل له طعاما . قال : ما قلت لها ؟ فأخبرته فقال : بأبي و امّي من لم ينخل له طعام ، و لم يشبع من خبز البر ثلاثة أيّام حتى قبضه اللّه 2 و كان عليه السلام يجعل جريش الشعير في وعاء و يختم عليه ، فقيل له في ذلك فقال : أخاف هذين الولدين أن يجعلا فيه شيئا من زيت أو سمن 3 .

في ( رجال الكشي ) : قال أبوذر : من جزى اللّه عنه الدنيا خيرا ، فجزاه اللّه عني مذمة ، بعد رغيفي شعير أتغذّى بأحدهما و أتعشّى بالآخر ، و بعد شملتي صوف اتّزر بإحداهما و أرتدي الاخرى 4 .

« ألا و إنّكم لا تقدرون على ذلك » إنّما كان يقتدى به في الملبس و المطعم سلمان ، و أبوذر كما مرّ .

و في ( جمل المفيد ) عن الواقدي أنّه عليه السلام في حرب البصرة دعا بدرعه البتراء و لم يلبسها بعد النبي صلّى اللّه عليه و آله و سلّم إلاّ يومئذ فكان بين كتفيه منها متوهيا ،

و جاء و في يده شسع نعل ، فقال له ابن عباس : ما تريد بهذا الشسع ؟ قال : أربط بها ما قد توهّى من هذا الدرع من خلفي . فقال له : أفي مثل هذا اليوم تلبس مثل

-----------
( 1 ) منتخب ذيل المذيل : 50 .

-----------
( 2 ) رواه الخوارزمي في مناقبه : 67 . و السروي في مناقبه 2 : 98 ، و النقل بتصرف يسير .

-----------
( 3 ) روى هذا ابن أبي الحديد في شرحه 1 : 26 .

-----------
( 4 ) اختيار معرفة الرجال : 28 ح 54 .

[ 469 ]

هذا ؟ فقال عليه السلام : لا تخف أن أوتي من ورائي ، و اللّه يا ابن عباس ما ولّيت في زحف قط 1 .

و في النهج قال ابن عباس : دخلت على أمير المؤمنين عليه السلام بذي قار ( عند خروجه إلى الجمل ) و هو يخصف نعله ، فقال لي : ما قيمة هذا النعل ؟ فقلت : لا قيمة لها . فقال عليه السلام : و اللّه لهي أحب إليّ من أمرتكم الخ 2 .

و في ( تذكرة سبط ابن الجوزي ) عن الأحنف بن قيس قال : دخلت على معاوية فقدّم إلي من الحلو و الحامض ما كثر تعجّبي منه ، ثم قال : قدّموا ذلك اللون فقدّموا لونا ما أدري ما هو ، فقال : مصارين البط محشوة بالمخ و دهن الفستق قد ذر عليه السكر . قال : فبكيت فقال :

ما يبكيك ؟ فقلت : للّه درّ ابن أبي طالب ، لقد جاء من نفسه بما لم تسمح به أنت و لا غيرك . فقال : و كيف ؟ قلت : دخلت عليه ليلة عند افطاره ، فقال لي : قم فتعشّ مع الحسن و الحسين ثم قام إلى الصلاة ، فلما فرغ دعا بجراب مختوم بخاتمه فأخرج منه شعيرا مطحونا ثم ختمه ، فقلت :

لم أعهدك بخيلا يا أمير المؤمنين ، فقال : لم أختمه بخلا و لكن خفت أن يبسّه الحسن أو الحسين بسمن أو اهالة . فقلت : أحرام هو ؟ قال : لا و لكن على أئمة الحقّ أن يتأسّوا بأضعف رعيتهم حالا في الأكل و اللباس ، و لا يتميّزون عليهم بشي‏ء ، ليراهم الفقير فيرضى عن اللّه تعالى بما هو فيه ، و يراهم الغني فيزداد شكرا و تواضعا 3 .

« و لكن أعينوني بورع » عن المحارم قال تعالى : إنّما يتقبّل اللّه

-----------
( 1 ) الجمل : 189 .

-----------
( 2 ) نهج البلاغة 1 : 80 ، الخطبة 33 .

-----------
( 3 ) تذكرة الخواص : 110 ، و النقل بتصرف يسير .

[ 470 ]

من المتّقين 1 و قال نبيّه صلّى اللّه عليه و آله و سلّم : أفضل الأعمال الورع عن محارمه 2 .

« و اجتهاد » في الطاعات و العبادات . قال الصادق : كان علي عليه السلام ليعمل عمل رجل كان وجهه بين الجنّة و النّار ، يرجو ثواب هذه و يخاف عقاب هذه 3 .

و كان عليه السلام لا تفوته عبادة حتّى إعانة المرأة و الكسب و غرس الأشجار .

قال الباقر عليه السلام : كان علي عليه السلام ما ورد عليه أمران كلاهما رضا للّه إلاّ أخذ بأشدّهما على بدنه 4 ، و لقد اعتق ألف مملوك من كدّ يده ، تربت فيه يداه ، و عرق فيه وجهه و ما أطاق عمله أحد من النّاس ، و إنّه كان يصلّي في اليوم و الليلة ألف ركعة ، و كان أقرب النّاس شبها به حفيده علي بن الحسين عليه السلام و ما أطاق عمله أحد من النّاس بعده .

و قال الحسن عليه السلام صبيحة وفاته كما في ( مقاتل أبي الفرج ) لقد قبض في هذه الليلة رجل لم يسبقه الأولون بعمل ، و لا يدركه الآخرون بعمل ، و لقد كان يجاهد مع رسول اللّه صلّى اللّه عليه و آله و سلّم فيقيه بنفسه ، و لقد كان يوجّهه برايته ،

فيكتنفه جبرئيل عن يمينه و ميكائيل عن يساره ، فلا يرجع حتى يفتح اللّه عليه الخبر 5 .

و روي عنه عليه السلام أنّه قال : ما تركت صوم شعبان بعد ما سمعت منادي النبي صلّى اللّه عليه و آله و سلّم : إنّ شعبان شهري ، فأعينوني على صيامه 6 .

-----------
( 1 ) المائدة : 27 .

-----------
( 2 ) روى هذا المعنى بألفاظ مختلفة المجلسي في البحار 70 : 296 ، باب 57 ، و المتقي الهندي في منتخب كنز العمال 1 : 254 و 255 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 4 : 110 ، و النقل بالمعنى .

-----------
( 4 ) رواه السروي في مناقبه 2 : 103 . عن الباقر عليه السلام و ابن أبي الحديد في شرحه 4 : 110 عن الصادق عليه السلام .

-----------
( 5 ) مقاتل الطالبيين : 32 .

-----------
( 6 ) رواه الطوسي في المصباح : 757 ، و ابن طاووس في الاقبال ، عنه البحار 97 : 79 ح 44 ، و النقل بالمعنى .

[ 471 ]

و كان عليه السلام يرد بيته بعد الظهر ، فإن كان طعام أتى عليه السلام به و إلاّ كان ينوي الصيام .

و ورد في إنفاقه عليه السلام آيات الذين ينفقون أموالهم بالليل و النّهار سرّا و علانية فلهم أجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون 1 و يؤثرون على أنفسهم و لو كان بهم خصاصة 2 و يطعمون الطّعام على حبّه مسكيناً و يتيماً و أسيراً . إنّما نطعمكم لوجه اللّه لا نريد منكم جزاءً و لا شُكوراً . إنّا نخاف من ربنا يوماً عبوساً قمطريراً . فوقاهم اللّه شرّ ذلك اليوم و لقّاهم نظرة و سروراً . و جزاهم بما صبروا جنّة و حريراً إلى قوله تعالى : إن هذا كان لكم جزاءً و كان سعيكم مشكوراً 3 .

و في الخبر : كان علي عليه السلام يمشي في الأسواق وحده و هو وال يرشد الضّالّ و يعين الضعيف ، و يمرّ بالبقال و البيّاع فيفتح عليه ، و يتلو : تلك الدار الآخرة نجعلها للّذين لا يريدون علوّاً في الأرض و لا فساداً و العاقبة للمتّقين 4 و يقول نزلت هذه الآية في أهل العدل و التواضع من الولاة و أهل القدرة 5 .

و جاء في الأثر : كان علي عليه السلام يحتطب ، و يستسقي ، و يكنس ، و كانت فاطمة عليها السلام تطحن و تعجن و تخبز 6 .

-----------
( 1 ) البقرة : 274 .

-----------
( 2 ) الحشر : 9 .

-----------
( 3 ) الانسان : 8 : 22 .

-----------
( 4 ) القصص : 83 .

-----------
( 5 ) رواه الطبرسي في مجمع البيان 7 : 269 ، و السروي في مناقبه 2 : 104 .

-----------
( 6 ) رواه السروي في مناقبه 2 : 104 .

[ 472 ]

و في الخبر أنّه عليه السلام غرس مائة ألف نخلة 1 .

« و عفّة » قال رجل للباقر عليه السلام : إنّي ضعيف العمل قليل الصيام ، و لكنّي أرجو ألاّ آكل إلاّ حلالا ، فقال عليه السلام له : أيّ الاجتهاد أفضل من عفّة بطن و فرج 2 .

« و سداد » بالفتح إنّ الّذين قالوا ربّنا اللّه ثمّ استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و أبشروا بالجنّة التي كنتم توعدون . نحن أوليائكم في الحياة الدّنيا و في الآخرة ، و لكم فيها ما تشتهي أنفسكم و لكم فيها ما تدّعون 3 .

« فو اللّه ما كنزت من دنياكم تبرا » التبر : الذهب غير المضروب ، فإذا ضرب فهو عين .

في ( الكافي ) : قال عبد الأعلى مولى آل سام لأبي عبد اللّه عليه السلام : إنّ النّاس يرون أنّ لك مالا كثيرا ، فقال : ما يسوؤني ذلك إنّ أمير المؤمنين عليه السلام مرّ ذات يوم على ناس شتى من قريش و عليه قميص مخرّق ، فقالوا : أصبح علي لا مال له ، فسمعها عليه السلام فأمر الذي يلي صدقته أن يجمع تمره و لا يبعث إلى انسان شيئا و أن يوفّره ، ثم قال له بع الأوّل فالأوّل و اجعلها دراهم ثمّ اجعلها حيث يجعل التّمر ، فاكبسه معه حيث لا يرى ، و قال للذي يقوم عليه إذا دعوت بالتّمر فاصعد و انظر المال فاضربه برجلك كأنّك لا تعمد الدراهم حتى تنثرها ، ثم بعث إلى رجل منهم يدعوهم ، ثم دعا بالتمر ، فلما صعد ينزل بالتمر ضرب برجله فانتشرت الدراهم فقالوا : ما هذا يا أبا الحسن ؟ قال : هذا مال من لا مال له ثمّ أمر بذلك المال فقال : انظروا كلّ أهل بيت ابعث إليهم ،

-----------
( 1 ) رواه الكليني في الكافي 5 : 74 ح 6 .

-----------
( 2 ) رواه الكليني في الكافي 2 : 79 ح 4 .

-----------
( 3 ) فصلت : 30 31 .

[ 473 ]

فانظروا ماله ، و ابعثوا له 1 .

« و لا ادّخرت من غنائمها وفرا » أي : مالا كثيرا كالنّاس .

في ( المروج ) : بنى عثمان داره في المدينة و شيّدها بالحجر و الكلس ،

و جعل أبوابها من الساج و العرعر ، و اقتنى اموالا و جنانا و عيونا بالمدينة ،

و كان عند خازنه يوم قتل من المال خمسون و مائة ألف دينار و ألف ألف درهم ، و قيمة ضياعه بوادي القرى و حنين و غيرهما مائة ألف دينار ، و خلّف خيلا كثيرا و إبلا و بلغ مال الزبير بعد وفاته خمسين ألف دينار ، و خلّف ألف فرس و ألف عبد و ألف أمة و خططا في البصرة و الكوفة و مصر و الاسكندرية و داره بالبصرة المعروفة به في هذا الوقت سنة ( 332 ) تنزلها التّجار ، و أرباب الأموال ، و أصحاب الجهات من البحرين و غيرهم .

و كذلك طلحة داره بالكوفة المشهورة به في هذا الوقت المعروفة بالكناس بدار الطلحيين ، و كانت غلته من العراق كلّ يوم ألف دينار و قيل أكثر ،

و بناحيته سراة أكثر ، و شيّد داره بالمدينة و بناها بالآجر و الجصّ و الساج .

و كذلك عبد الرحمن بن عوف ابتنى داره و وسّعها و كان على مربطه مائة فرس و له ألف بعير و عشرة آلاف من الغنم ، و بلغ ربع ثمن ماله أربعة و ثمانين ألفا .

و ذكر سعيد بن المسيّب ، أن زيد بن ثابت خلّف من الذهب و الفضة ما كان يكسر بالفؤوس ، غير ما خلف من الأموال و الضياع بقيمة مائة ألف دينار .

و مات يعلى بن اميّة و خلف خمسمائة ألف دينار ، و ديونا على النّاس

-----------
( 1 ) الكافي 6 : 439 ح 8 ، و النقل بتصرف يسير .

[ 474 ]

و عقارات و غيرها ما قيمته مائة ألف دينار 1 .

في ( جمل المفيد ) : روى الثوري عن داود بن أبي هند عن أبي حريز الأسود قال : لما قدم طلحة و الزبير البصرة أرسلا إلى أناس من أهل البصرة أنا فيهم ، فدخلنا بيت المال معهما ، فلما رأيا ما فيه من الأموال قالا : هذا ما وعدنا اللّه و رسوله وعدكم اللّه مغانم كثيرة تأخذونها فعجّل لكم هذه و قالا : نحن أحقّ بهذا المال من كلّ أحد إلى أن قال بعد ظفره عليه السلام دعانا علي عليه السلام فدخلنا معه بيت المال ، فلما رأى ما فيه ضرب إحدى يديه على الاخرى و قال : غري غيري و قسّمه بين أصحابه خمسمائة خمسمائة بالسوية حتى لم يبق إلاّ خمسمائة درهم و عزلها لنفسه ، جاءه رجل و قال : إنّ اسمي سقط من كتابك ، فقال عليه السلام : ردّوها عليه . ثم قال : الحمد للّه الذي لم يصل إليّ من هذا المال شيئا و وفّره على المسلمين .

و فيه روى أبو مخنف عن رجاله قال : لمّا أراد علي عليه السلام التوجّه إلى الكوفة قام في أهل البصرة ، فقال : ما تنقمون علي يا أهل البصرة و اللّه إنّهما و أشار إلى قميصه و ردائه لمن غزل أهلي ، و ما تنقمون مني يا أهل البصرة و اللّه ما هي و أشار إلى صرّة في يده فيها نفقته إلاّ من غلّتي بالمدينة ، فإن أنا خرجت من عندكم بأكثر ممّا ترون فأنا عند اللّه من الخائنين 2 .

« و لا أعددت لبالي » أي : اندراس « ثوبي طمرا » . و في الخبر أنّه عليه السلام كان يغسل ثوبه و يلبسه و يجفّه على بدنه لعدم وجود عوض له « و لا حزت من أرضها شبرا و لا أخذت منه إلاّ كقوت اتان » انثى الحمار « دبره » من « دبر البعير و أدبره القتب » .

-----------
( 1 ) مروج الذهب 2 : 332 و 333 ، و النقل بتصرف يسير .

-----------
( 2 ) الجمل : 214 و 224 ، و النقل بتصرف يسير .

[ 475 ]

« و لهي في عيني أوهى و أهون من عفصة » من « طعام عفص » فيه تقبض « مقره » من « مقر الشي‏ء » صار مرّا ، و ليس في ( ابن ميثم ) قوله « و لا حزت » إلى هنا و انما هو في ابن أبي الحديد أخذته ( المصرية ) عنه ، لكن ، ليس فيه « أوهى و أهون » معا ، و الظاهر أنّها رأتهما بالنسخة البدليّة فجمعت بينهما 1 .

قوله عليه السلام « و إنّما هي نفسي اروضها » من رضت المهر أروضه رياضا و رياضة ، أو من روّضته للمبالغة « بالتقوى » . في الخبر : بعث النبي صلّى اللّه عليه و آله و سلّم سريّة ، فلمّا رجعوا قال : مرحبا بقوم قضوا الجهاد الأصغر ، و بقي عليهم الجهاد الأكبر . قيل له : و ما الجهاد الأكبر ؟ قال : جهاد النفس ، أفضل الجهاد من جاهد نفسه التي بين جنبيه 2 .

و في ( الحلية ) ، في سفيان بن عيينة : عن عاصم بن كليب عن أبيه أنّ عليّا عليه السلام قسّم ما في بيت المال على سبعة أسباع ، ثم وجد رغيفا فكسره سبع كسر ، ثمّ دعا أمراء الأجناد فأقرع بينهم و عن سالم بن أبي الجعد عن أبيه قال : رأيت الغنم تبعر في بيت مال علي عليه السلام فيقسّمه .

و عن الأعمش عن رجل : إنّ عليّا عليه السلام كان إذا قسّم ما في بيت المال نضحه ثمّ صلّى فيه ركعتين 3 .

« لتأتي آمنة يوم الخوف الأكبر و تثبت على جوانب المزلق » مزلق الأقدام يوم لا ينفع مال و لا بنون إلاّ من أتى اللّه بقلب سليم 4 ، الذين آمنوا

-----------
( 1 ) شرح ابن أبي الحديد 16 : 207 ، و شرح ابن ميثم 5 : 99 .

-----------
( 2 ) هذا تلفيق حديثين أخرجهما الصدوق في أماليه : 377 ح 8 ، المجلس 71 ، و في معاني الأخبار : 160 ح 1 ، و ابن الأشعث في الاشعثيات : 78 ، و أخرج الأوّل الكليني في الكافي 5 : 12 ح 3 .

-----------
( 3 ) حلية الأولياء 7 : 300 .

-----------
( 4 ) الشعراء : 88 89 .

[ 476 ]

و لم يلبسوا إيمانهم بظلم اولئك لهم الأمن و هم مهتدون 1 و إن منكم إلاّ واردها كان على ربّك حتما مقضيّاً . ثمّ ننجي الذين اتّقوا و نذر الظّالمين فيها جثيّاً 2 تلك الجنّة التي نورث من عبادنا من كان تقيّا 3 .

و في الخبر : على الصراط قنطرة ، لا يجوزها من كان في رقبته مظلمة 4 .

ورد في تفسير قوله تعالى : إنّ ربّك لبالمرصاد 5 لا تدع النفس و هواها ، فإن هواها في رداها ، و كفّ النفس عمّا يهوى دواها .

هذا ، و نظر رجل إلى روح بن حاتم واقفا في الشمس ، فقيل له في ذلك ،

فقال : ليطول وقوفي في الظل .

أهين لهم نفسي لأكرمها بهم
و من يكرم النّفس التي لا تهينها

« و لو شئت لاهتديت الطريق إلى مصفّى هذا العسل » . في ( المروج ) :

استسقى عليه السلام يوم الجمل فأتي بعسل و ماء ، فحسا منه حسوة و قال :

هذا الطائفي ، و هو غريب بهذا البلد ، فقال له عبد اللّه بن جعفر : أما شغلك ما نحن فيه عن علم هذا ؟ قال : انّه و اللّه يا بنيّ ما ملأ صدر عمّك شي‏ء قط من أمر الدّنيا 6 .

« و لباب » بالضم اللب ضدّ القشر ، قال :

أ ليس بذي المكارم في قريش
إذا عدّت ، و ذي الحسب اللباب 7

-----------
( 1 ) الانعام : 82 .

-----------
( 2 ) مريم : 71 .

-----------
( 3 ) مريم : 63 .

-----------
( 4 ) أخرجه الكليني في الكافي 2 : 331 ح 2 ، و غيره و النقل بتصرف يسير .

-----------
( 5 ) الفجر : 14 .

-----------
( 6 ) مروج الذهب 2 : 368 .

-----------
( 7 ) أورده أساس البلاغة : 402 ، مادة ( لب ) .

[ 477 ]

« هذا القمح » أي : البّرّ ، و في حديث الحسن البصري « لباب البرّ بلعاب النحل » 1 .

هذا ، و في ( النفحة ) : أرسل سنّيّ إلى شيعيّ شيئا من الحنطة و كانت عتيقة فردّها عليه ، ثم أرسل إليه عوضها جديدة لكن فيها تراب ، فكتب إليه بعد قبولها :

بعثت لنا بدال البرّ برّا
رجاء للجزيل من الثواب

رفضناه عتيقا و ارتضينا
به إذ جاء و هو أبو تراب

و لا يخفى ما فيه من النكات اللطيفة ، جمعه بين الرفض دلالة على تشيعه ، و تركه العتيق و هو لقب أبي بكر ، و المرتضى لقب أمير المؤمنين ،

و أبي تراب كنيته عليه السلام .

« و نسائج » جمع نسيج ، أي : منسوجات « هذا القز » أي : الإبريسم .

و كان يقال لعمرو بن عامر من ملوك اليمن « مزيقياء » ، لأنّه كان يلبس كلّ يوم حلّتين ، فيمزّقهما بالعشي ، و يكره أن يعود فيهما ، و يأنف أن يلبسهما غيره .

قال ابن أبي الحديد : روى بدل قوله عليه السلام « و لو شئت إلى هذا القز » « و لو شئت لاهتديت إلى هذا العسل المصفّى و لباب هذا البرّ المنقّى ، فضربت هذا بذاك حتّى ينضح وقودا و يستحكم معقودا » 2 .

قلت : و روى ابن بابويه في ( أماليه ) : « و لو شئت لتسربلت بالعبقريّ المنقوش من ديباجكم ، و لأكلت لباب هذا البرّ بصدور دجاجكم ، و لشربت الماء الزلال برقيق زجاجكم ، و لكنّي أصدّق اللّه جلّت عظمته حيث يقول : من

-----------
( 1 ) رواه عنه أساس البلاغة : 402 ، مادة ( لب ) .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 287 .

[ 478 ]

كان يريد الحياة الدنيا و زينتها نوفّ إليهم أعمالهم فيها و هم فيها لا يبخسون . أولئك الذين ليس لهم في الآخرة إلاّ النّار 1 ، فكيف أستطيع الصبر على نار لو قذفت بشرره إلى الأرض لأحرقت نبتها ، و لو اعتصمت نفس بقلّة لأنضجها وهج النّار في قلّتها » 2 .

« و لكن هيهات » أي : بعد « أن يغلبني هواي » و أمّا من خاف مقام ربّه و نهى النّفس عن الهوى . فإنّ الجنّة هي المأوى 3 .

« و يقودني جشعي » الجشع : شدّة الحرص على الطعام ، قال :

و إن مدّت الأيدي إلى الزاد لم أكن
بأعجلهم إذا عجل القوم أجشع

« إلى تخيّر الأطعمة » قالوا : من كان همّه ما يدخل في بطنه ، كانت قيمته ما يخرج من بطنه .

« و لعلّ بالحجاز » في ( المعجم ) عن الأصمعي : الحجاز : من تخوم صنعاء من العبلاء و تبالة إلى تخوم الشام ، و انما سمّي حجازا لأنه حجز بين تهامة و نجد ، فمكّة تهاميّة ، و المدينة حجازية ، و الطائف حجازيّة ، و عن هشام الحجاز ما بين جبلي طي إلى طريق العراق لمن يريد مكّة 4 .

و في ( الصحاح ) : سمّيت بذلك لأنّها حجزت بين نجد و الغور ، و قال الأصمعي لأنّها احتجزت بالحرار الخمس منها حرّة بني سليم و حرّة واقم ،

يقال : احتجز بأزار ، أي : شدّه على وسطه 5 .

« أو اليمامة » في ( المعجم ) : في السير اليمامة كانت منازل طسم و جديس

-----------
( 1 ) هود : 15 و 16 .

-----------
( 2 ) أمالي الصدوق : 496 ، المجلس 90 .

-----------
( 3 ) النازعات : 40 و 41 .

-----------
( 4 ) معجم البلدان 2 : 219 .

-----------
( 5 ) صحاح اللغة 2 : 869 ، مادة ( حجز ) .

[ 479 ]

و كانت تدعى جوا 1 .

و في ( الصحاح ) : اليمامة : اسم جارية زرقاء كانت تبصر الراكب من مسيرة ثلاثة أيام ، يقال أبصر من زرقاء اليمامة ،

سمّيت البلاد باسم هذه الجارية 2 .

« من لا طمع له في القرص و لا عهد له بالشبع » في ( عيون القتيبي ) : قيل ليوسف عليه السلام مالك تجوع و أنت على خزائن الأرض ؟ قال : أخاف أن أشبع فأنسى الجائع 3 .

« أو أبيت مبطانا » ممتلأ البطن « و حولي بطون غرثى » أي : جائعة . قال بعضهم :

يملّى‏ء بطنه و الجار جائع
و يحفظ ماله و العرض ضائع

« و أكباد حرّى » أي : عطشى . كتب المأمون إلى الرستمي و قد تظلّم منه غريم ليس من المروة أن تكون أوانيك من الذهب و الفضة ، و جارك طاو و غريمك عاو .

و لدعبل :

و ضيف عمرو و عمرو يسهران معا
عمرو لبطنته و الضيف للجوع

و للصابي :

و شبع الفتى لؤم
إذا جاع صاحبه

و في ( عقاب الأعمال ) عن السجاد عليه السلام : من بات شبعان و بحضرته مؤمن جائع طاو ، قال اللّه عزّ و جلّ : ملائكتي أشهدكم على هذا العبد إنّني أمرته

-----------
( 1 ) معجم البلدان 5 : 442 .

-----------
( 2 ) صحاح اللغة 5 : 2065 ، مادة ( يم ) .

-----------
( 3 ) عيون ابن قتيبة 2 : 374 .

[ 480 ]

فعصاني ، و أطاع غيري ، وكلته إلى عمله ، و عزّتي و جلالي لا غفرت له أبدا 1 .

« أو أكون كما قال القائل :

و حسبك داء أن تبيت ببطنة
و حولك أكباد تحنّ إلى القد »

القدّ بالكسر : سير يقد من جلد غير مدبوغ ، و فلان ما يعرف القد من القد ،

أي : مسك السخلة من السير ، و في الجمهرة قدّ الشي‏ء قدّا إذا قطعه قطعا مستطيلا ، و به سمّي القد الذي يقد من الأديم الفطير ، و القدّ ( بفتح القاف ) خلاف القط ، لأن القد طولا و القط عرضا ، و في الحديث « إنّ عليّا عليه السلام كان إذا اعتلى قدّ و إذا اعترض قط » ، و القد ( بكسر القاف ) سيور تقد من جلد فطير يشد بها الأقتاب و المحامل و غيرها 2 .

قال ابن أبي الحديد : هذا البيت منسوب إلى حاتم الطائي ، و أوّل أبياته :

أيا ابنة عبد اللّه و ابنة مالك
و يا ابنة ذي الجدّين و الفرس الورد

إذا ما صنعت الزاد فالتمسي له
أكيلا فإنّي لست آكله وحدي

قصيّا بعيدا أو قريبا فإنّني
أخاف مذمّات الأحاديث من بعدي

كفى بك عارا أن تبيت ببطنة
و حولك أكباد تحنّ إلى القدّ

و إنّي لعبد الضيف ما دام نازلا
و ما من خلالي غيرها شيمة العبد 3

قلت : لم يذكر مستنده في كون الأبيات لحاتم ، و قد نسب المبرد في ( كامله ) الأبيات الثلاثة الاولى و الأخير إلى قيس بن عاصم المنقري ، و لم ينقل فيها الرابع شعر كلامه عليه السلام . و نقل ابن قتيبة في ( عيونه ) أيضا الأبيات الثلاثة الاولى و ذكر بدل الأخيرين :

-----------
( 1 ) عقاب الأعمال : 298 ح 1 .

-----------
( 2 ) جمهرة اللغة 1 : 85 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 288 .

[ 481 ]

و كيف يسيغ المرء زادا و جاره
خفيف المعى بادي الخصاصة و الجهد

و للموت خير من زيارة باخل
يلاحظ أطراف الأكيل على عمد

و لم يذكر قائلها 1 ، فلعلّ ابن أبي الحديد قال منسوب إلى حاتم حدسا لشهرته في الجود و الإيثار ، فكان يتجوّع و يشبع جاره ففي ( شعراء ابن قتيبة ) : قالت نوّار امرأة حاتم : أصابتنا سنة أقشعرّت لها الأرض و اغبرّت الآفاق ، فضنّت المراضع عن أولادها فما تبض بطرة و راحت الإبل حدبا حدابيس ، و حلقت ألسنة المال و أيقنا انّه الهلاك من الجوع ،

فقام حاتم إلى الصبيّين و قمت إلى الصبيّة ، فو اللّه ما سكتوا إلاّ بعد هدأة من الليل ، و أقبل يعلّلني بالحديث فعلمت الذي يريد فتناومت ، فلما تجوّرت النجوم إذا شي‏ء قد رفع كسر البيت ، فقال : من هذا ؟ فذهب ثم عاد فقال : من هذا ؟ فذهب ثم عاد في آخر الليل ، فقال : من هذا ؟ فقال : جارتك فلانة أتتك من عند أصبية يتعاوون عواء الذئاب من الجوع فما أجد معولا إلاّ عليك أبا عدي . فقال :

أعجيلهم قد أشبعك اللّه و إيّاهم . فأقبلت المرأة تحمل اثنين و تمشي جنباتها أربعة كأنها نعامة حولها رئالها ، فقام إلى فرسه ، فوجا لبته بمدية ثم كشطه و دفع المدية إلى المرأة فقال : شأنك الآن فاجتمعوا على اللحم ، فقال : سوأة أتأكلون دون الصريم ، ثم أقبل يأتيهم بيتا بيتا ، و يقول : هبّوا أيها القوم عليكم بالنّار ، فاجتمعوا فالتفع ناحية بثوبه ينظر إلينا ، و لا و اللّه ما ذاق منه مضغة و انّه لأحوج إليه منّا فأصبحنا و ما على الأرض إلاّ عظم و حافر ، فعذلته على ذلك فقال :

-----------
( 1 ) كامل المبرد 5 : 144 ، و عيون ابن قتيبة 3 : 263 .

[ 482 ]

مهلا نوّار أقلّي اللوم و العذلا
و لا تقولي لشي‏ء فات ما فعلا

و فيه أيضا : أتى حاتم ماوية بنت عفرز يخطبها ، فوجد عندها النابغة الذبياني و رجلا من نبيت يخطبانها ، فقالت : انقبلوا إلى رحالكم ، و ليقل كلّ واحد منكم شعرا يذكر فيه فعاله و منصبه ، فإنّي متزوّجة أكرمكم و أشعركم ،

فانطلقوا و نحر كلّ واحد منهم جزورا و لبست ماوية ثياب امة لها و اتبعتهم ،

فأتت النبيتي فاستطعمته فأطعمها ذنب جزوره فأخذته ، و أتت النابغة فأطعمها مثل ذلك ، و أتت حاتما فأطعمها عظما من العجز و قطعة من السنام و قطعة من الحارك أي الكاهل فانصرفت ، و أهدى كلّ منهم باقي جزوره و أهدى لها حاتم مثل ما أهدى إلى واحدة من جاراته ، و صبّحها القوم فأنشدها النابغة :

هلاّ سألت هداك اللّه ما حسبي
إذا الدّخان تغشى الأشمط البرما

إنّي أتمم أيساري و أمنحهم
مثنى الأيادي و أكسوا الجفنة الأدما

و أنشدها النبيتي :

هلاّ سألت هداك اللّه ما حسبي
عند الشتاء إذا ما هبت الريح

إذا اللقاح غدت ملقى اصرتها
و لا كريم من الولدان مصبوح

و أنشدها حاتم :

أ ماوي ، إنّ المال غاد و رائح
و يبقى من المال الأحاديث و الذكر

أ ماوي ، إنّي لا أقول لسائل
إذا جاء يوما حل في مالنا نزر

أ ماوي إمّا مانع فمبين
و إمّا عطاء لا ينهنهه الزجر

أ ماوي ، أن يصبح صداي بقفرة
من الأرض لا ماء لدي و لا خمر

ترى ان ما انفقت لم يك ضرّني
و إنّ يدي ممّا بخلت به صفر

و قد علم الأقوام لو أنّ حاتما
أراد ثراء المال كان له وفر

فلمّا فرغوا من إنشادهم ، دعت بالمائدة و قدّمت إلى كلّ واحد

[ 483 ]

منهم ما كان أطعمها ، فنكس النبيتي و النابغة رؤوسهما ، فلما رأى حاتم ذلك رمى بالذي قدّم إليه إليهما و أطعمهما ، فتسلّلا لو اذا ، فتزوّجت حاتم و كانت من بنات ملوك اليمن 1 .

و في ( المروج ) : قال عبد الملك لبنيه : أحسابكم أحسابكم صونوها ببذل أموالكم ، فما يبالي رجل منكم ما قيل فيه من الهجو بعد قول الأعشى :

تبيتون في المشتى ملآ بطونكم
و جاراتكم غرثى يبتن خمائصا 2

و في ( كنايات الثعالبي ) : كان أصحاب النبي صلّى اللّه عليه و آله و سلم إذا قعدوا عنده كأنّ على رؤوسهم الطير ، فانبرى يوما حسّان فأنشده قول الأعشى :

كلا أبويكم كان فرعي دعامة
و لكنّهم زادوا او أصبحت ناقصا

تبيتون في المشتى ملا بطونكم
و جاراتكم غرثى يبتن خمائصا

فقال له النبي صلّى اللّه عليه و آله و سلّم : لا تنشد هجاء علقمة ، فإن أبا سفيان شغب منّي عند هرقل فعزب عليه علقمة ، فقال حسّان : يا رسول اللّه ، من نالتك يده وجب علينا شكره . فما سمع في الكناية عن الوقيعة بأحسن من قوله صلّى اللّه عليه و آله و سلّم « شغب مني » و لا في الكناية عن الإنكار و الاحتجاج كقوله « فعزب عليه » و لا في الاعتذار كقول حسان « من نالتك يده » الخ 3 .

هذا ، و في ( الأغاني ) : قال متمم بن نويرة لعمر لمّا سأله عن أخيه مالك : إنّه أسرني حيّ من العرب ، فشدّوني وثاقا بالقد و ألقوني بفنائهم ،

فبلغه خبري فأقبل على راحلته حتى انتهى إلى القوم و هم جلوس في ناديهم ،

فلما نظر إليّ أعرض عنّي ، و نظر القوم إليه فعدل إليهم و عرفت ما أراد ، فسلّم

-----------
( 1 ) الشعر و الشعراء : 71 74 ، و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 3 : 166 .

-----------
( 3 ) منتخب النهاية في الكناية : 209 .

[ 484 ]

عليهم و حادثهم و ضاحكهم و أنشدهم ، فو اللّه ، إن زال كذلك حتى ملأهم سرورا و حضر غداءهم ، فسألوه ليتغدّى معهم فنزل و أكل ثم نظر إليّ و قال :

إنّه لقبيح بنا أن نأكل و رجل ملقى بين أيدينا لا يأكل معنا ، و أمسك يده عن الطعام ، فلما رأى ذلك القوم نهضوا ، و صبّوا الماء على قدّي حتى لان و حلّوني ،

ثم جاءوا بي فأجلسوني معهم على الغداء ، فلمّا أكلنا قال لهم : أما ترون ، تحرم هذا بنا و أكل معنا انّه لقبيح بكم أن تردوه إلى القد فخلوا سبيلي 1 .

و فيه : مرّ فضالة بن شريك بعاصم بن عمر بن الخطاب و هو منتبذ بناحية المدينة ، فنزل به ، فلم يقره شيئا و لم يبعث إليه و لا إلى أصحابه بشي‏ء .

و قد عرّفوه مكانهم ، فارتحلوا عنه و التفت فضالة إلى مولى لعاصم فقال له : قل له ، أما و اللّه لأطوقنّك طوقا لا يبلى . و قال :

ألا أيّها الباغي القرى لست واجدا
قراك إذا ما بتّ في دار عاصم

إذا جئته تبغي القرى بات نائما
بطينا و أمسى ضيفه غير نائم 2

و روي في ( الحلية ) : أن أويس القرني كان إذا أمسى تصدّق بما في بيته من الفضل من الطعام و الثياب ، ثم يقول : اللّهمّ من مات جوعا فلا تؤاخذني به ،

و من مات عريانا فلا تؤاخذني به 3 .

هذا ، و روي أنّ علي بن الحسين عليه السلام قال لمولاة له يوم جمعة : لا يعبر على بابي سائل إلاّ أعطيتموه ، فإن اليوم الجمعة . فقال له أبو حمزة الثمالي :

ليس كلّ من يسأل مستحقّا ، فقال عليه السلام : أخاف أن يكون بعض من يسألنا مستحقّا فلا نطعمه فينزل بنا أهل البيت ما نزل بيعقوب ، إنّ يعقوب كان يذبح

-----------
( 1 ) الأغاني 15 : 210 ، و النقل بتصرف يسير .

-----------
( 2 ) الأغاني 12 : 73 .

-----------
( 3 ) حلية الأولياء 2 : 87 .

[ 485 ]

كلّ يوم شاة فيتصدّق منه و يأكل هو و عياله ، و إنّ سائلا صوّاما محقّا ، له عند اللّه منزلة و كان غريبا مجتازا اعترّ على باب يعقوب عشية جمعة عند أوان إفطاره يهتف على بابه : أطعموا السائل المجتاز الغريب الجائع من فضل طعامكم هتف بذلك مرارا و هم يسمعونه و لم يصدّقوا قوله ، فلمّا يئس أن يطعموه و غشيه الليل استعبر و شكا جوعه إلى اللّه تعالى ، و بات طاويا و أصبح صابرا ، و بات يعقوب و آله شباعا بطانا و أصبحوا و عندهم فضلة من طعامهم ، فأوحى تعالى إلى يعقوب : أذللت عبدي ذلّة استجررت بها غضبي و استوجبت بها أدبي ، و نزول عقوبتي عليك و على ولدك يا يعقوب ، ان أحبّ أنبيائي إليّ من رحم مساكين عبادي و أطعمهم ، و كان لهم مأوى و ملجأ ، يا يعقوب أما رحمت عبدي بات طاويا حامدا لي ، و أنت و ولدك شباع و عندكم فضلة ، أو ما علمت ان العقوبة إلى أوليائي أسرع منها إلى أعدائي ، و ذلك حسن النظر منّي لأوليائي و استدراج منّي لأعدائي ، أما و عزّتي لأجعلنّك و ولدك غرضا لمصائبي 1 « أ أقنع من نفسي بأن يقال لي أمير المؤمنين و لا أشاركهم في مكاره الدهر » كان المسلمون يوم القادسية و سعد بن أبي وقاص أميرهم كان في القصر ينظر إليهم ، فقال بعضهم :

فأبنا و قد آمت نساء كثيرة
و نسوة سعد ليس فيهنّ أيم

و في ( الكافي ) ، عن حمّاد بن عثمان : أصاب أهل المدينة غلاء و قحط حتى أقبل الرجل الموسر يخلط الحنطة بالشعير و يأكله و يشتري ببعض الطعام ، و كان عند أبي عبد اللّه عليه السلام طعام جيد قد اشتراه أوّل السنة ، فقال لبعض مواليه : اشتر لنا شعيرا فاخلط بهذا الطعام أو بعه فإنّا نكره أن نأكل

-----------
( 1 ) أخرجه الصدوق في العلل 1 : 45 ح 1 ، و النقل بتصرف يسير .

[ 486 ]

جيدا و يأكل النّاس رديّا 1 .

« أو أكون أسوة لهم » أي : قدوة « في جشوبة » أي : غلظة « العيش فما خلقت ليشغلني أكل الطيّبات » إنّما خلق الإنسان لعبادة ربّه و عرفانه لا للأكل ، و إنّما جعل له الأكل ليحيا ، و بينهما بون بعيد .

« كالبهيمة المربوطة همّها علفها أو » البهيمة « المرسلة شغلها تقمّمها » أي :

رتعها و أكلها بشفتيها ، فمن حسب أنّه خلق لكي يأكل ، فانّه كما قال عليه السلام أحد حيوانين مربوطا أو مرسلا ، قال تعالى : و يأكلون كما تأكل الأنعام 2 « تكترش » أي : تملأ كرشها ، أي ، معدتها « من أعلافها و تلهو » أي : تغفل « عمّا يراد بها » من الذبح ، و نظير قوله عليه السلام قول الآخر :

إن هي إلاّ كالمعلوفة للمدى
لا تعرف ماذا يراد بها

إن هم إلاّ كالأنعام بل هم أضلّ 3 .

« أو أترك سدى » بالضم أي : مهملا أ يحسب الإنسان أن يترك سدى .

ألم يك نطفة من منيّ يمنى . ثمّ كان علقة فخلق فسوّى . فجعل منه الزّوجين الذّكر و الانثى . أ ليس ذلك بقادر على أن يحيى الموتى 4 .

« أو أهمل عابثا » أفحسبتم أنّما خلقناكم عبثاً و أنّكم إلينا لا ترجعون 5 .

« أو أجرّ حبل الضلالة » أي : أترك مع حبل الضلالة .

« أو اعتسف » أي : أسير على غير الطريق « طريق المتاهة » المفازة

-----------
( 1 ) الكافي 5 : 166 ح 1 .

-----------
( 2 ) محمد : 12 .

-----------
( 3 ) الفرقان : 44 .

-----------
( 4 ) القيامة : 36 40 .

-----------
( 5 ) المؤمنون : 115 .

[ 487 ]

يتاه فيها .

« فاتق اللّه يا ابن حنيف ، و لتكفك أقراصك لتكون من النار خلاصك » . في ( المروج ) : دخل شريك يوما على المهدي فقال له : لابدّ أن تجيبني إلى خصلة من ثلاث خصال قال : و ما هنّ ؟ قال : إمّا أن تلي القضاء ، أو تحدّث ولدي و تعلّمهم ، أو تأكل عندي أكلة . ففكر ثمّ قال : الأكلة أخفّهنّ على نفسي ، فاحتبسه و قدم إلى الطباخ أن يصلح له ألوانا من المخّ المعقود بالسكر الطبرزد و العسل ،

فلما فرغ من غدائه ، قال له القيمّ على المطبخ : ليس يفلح الشيخ بعد هذه الأكلة أبدا . قال الفضل بن الربيع : فحدّثهم و اللّه شريك بعد ذلك ، و علّم أولادهم ، و ولّي القضاء لهم .

و لقد كتب بأرزاقه إلى الجهبذ ، فضايقه في النقص ، فقال له الجهبذ : إنّك لم تبع بزا . قال له شريك : بلى و اللّه لقد بعت أكبر من البز ، لقد بعت ديني 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

13

الخطبة ( 124 ) و من كلام له ع لما عوتب على التسوية في العطاء :

أَ تَأْمُرُونِّي أَنْ أَطْلُبَ اَلنَّصْرَ بِالْجَوْرِ فِيمَنْ وُلِّيتُ عَلَيْهِ وَ اَللَّهِ مَا أَطُورُ بِهِ مَا سَمَرَ سَمِيرٌ وَ مَا أَمَّ نَجْمٌ فِي اَلسَّمَاءِ نَجْماً وَ لَوْ كَانَ اَلْمَالُ لِي لَسَوَّيْتُ بَيْنَهُمْ فَكَيْفَ وَ إِنَّمَا اَلْمَالُ مَالُ اَللَّهِ أَلاَ وَ إِنَّ إِعْطَاءَ اَلْمَالِ فِي غَيْرِ حَقِّهِ تَبْذِيرٌ وَ إِسْرَافٌ وَ هُوَ يَرْفَعُ صَاحِبَهُ فِي اَلدُّنْيَا وَ يَضَعُهُ فِي اَلْآخِرَةِ وَ يُكْرِمُهُ فِي اَلنَّاسِ وَ يُهِينُهُ عِنْدَ اَللَّهِ وَ لَمْ يَضَعِ اِمْرُؤٌ مَالَهُ فِي غَيْرِ حَقِّهِ وَ لاَ عِنْدَ غَيْرِ أَهْلِهِ إِلاَّ حَرَمَهُ اَللَّهُ شُكْرَهُمْ وَ كَانَ لِغَيْرِهِ وُدُّهُمْ فَإِنْ زَلَّتْ بِهِ اَلنَّعْلُ يَوْماً فَاحْتَاجَ إِلَى مَعُونَتِهِمْ

-----------
( 1 ) مروج الذهب 3 : 310 .

[ 488 ]

فَشَرُّ خَدِينٍ وَ أَلْأَمُ خَلِيلٍ الخطبة ( 140 ) و من كلام له عليه السلام :

وَ لَيْسَ لِوَاضِعِ اَلْمَعْرُوفِ فِي غَيْرِ حَقِّهِ وَ عِنْدَ غَيْرِ أَهْلِهِ مِنَ اَلْحَظِّ إِلاَّ مَحْمَدَةُ اَللِّئَامِ وَ ثَنَاءُ اَلْأَشْرَارِ وَ مَقَالَةُ اَلْجُهَّالَ مَا دَامَ مُنْعِماً عَلَيْهِمْ مَا أَجْوَدَ يَدَهُ وَ هُوَ عَنْ ذَاتِ اَللَّهِ بَخِيْلٌ فَمَنْ آتَاهُ اَللَّهُ مَالاً فَلْيَصِلْ بِهِ اَلْقَرَابَةَ وَ لْيُحْسِنْ مِنْهُ اَلضِّيَافَةَ وَ لْيَفُكَّ بِهِ اَلْأَسِيرَ وَ اَلْعَانِيَ وَ لْيُعْطِ مِنْهُ اَلْفَقِيرَ وَ اَلْغَارِمَ وَ لْيَصْبِرْ نَفْسَهُ عَلَى اَلْحُقُوقِ وَ اَلنَّوَائِبِ اِبْتِغَاءَ اَلثَّوَابِ فَإِنَّ فَوْزاً بِهَذِهِ اَلْخِصَالِ شَرَفُ مَكَارِمِ اَلدُّنْيَا وَ دَرْكُ فَضَائِلِ اَلْآخِرَةِ إِنْ شَاءَ اَللَّهُ أقول : الأصل فيهما ما رواه الكافي في ( كتاب زكاته ) في باب وضع المعروف موضعه مسندا عن أبي مخنف قال : أتى أمير المؤمنين عليه السلام رهط من الشيعة فقالوا : لو أخرجت هذه الأموال ، ففرّقتها في هؤلاء الرؤساء و الأشراف و فضّلتهم علينا ، حتى إذا استوسقت الامور عدت إلى أفضل ما عوّدك اللّه من القسم بالسوية و العدل في الرعية . فقال عليه السلام : أتأمروني و يحكم أن أطلب النصر بالظلم و الجور فيمن ولّيت عليه من أهل الإسلام ، لا و اللّه لا يكون ذلك ما سمر السمير ، و ما رأيت في السماء نجما ، و اللّه لو كانت أموالهم مالي لساويت بينهم فكيف و إنّما هي أموالهم .

ثم أرم ساكتا طويلا ثم رفع رأسه فقال : من كان فيكم له مال ، فإيّاه و الفساد ، فإنّ أعطاءه في غير حقّه تبذير و إسراف ، و هو يرفع ذكر صاحبه في النّاس و يضعه عند اللّه ، و لم يضع امرؤ ماله فى غير حقّه و عند غير أهله إلاّ حرمه اللّه شكرهم ، و كان لغيره ودّهم ، فإن بقي معه منهم بقيّة ممّن يظهر الشكر له و يريه النّصح فإنّما ذلك ملق منه و كذب ، فإن زلّت بصاحبهم النّعل

[ 489 ]

ثمّ احتاج إلى معونتهم و مكافأتهم فآلم خليل و شرّ خدين ، و لم يضع امرؤ ماله في غير حقّه و عند غير أهله إلاّ لم يكن له من الحظّ فيما أتى إلاّ محمدة اللئام و ثناء الأشرار ما دام عليه منعما مفضلا ، و مقالة الجاهل ما أجوده و هو عند اللّه بخيل ، فأيّ حظ أبور و أخسر من هذا الحظ ؟ و أي فائدة معروف أقلّ من هذا المعروف ؟ فمن كان منكم له مال فليصل به القرابة و ليحسن منه الضيافة و ليفكّ به العاني و الأسير و ابن السبيل ، فإنّ الفوز بهذه الخصال مكارم الدنيا و شرف الآخرة و روى تحف العقول لابن أبي شعبه ، مثله 1 .

و ما رواه ( أمالي المفيد ) بإسناده عن الثقفي بإسناده عن المدائني بإسناده عن ربيعة و عمارة و غيرهما : إنّ طائفة من أصحاب علي عليه السلام مشوا إليه عند تفرّق النّاس عنه و فرار كثير منهم إلى معاوية طلبا لما في يديه من الدّنيا ، فقالوا له : إعط هذه الأموال ، و فضّل هؤلاء الأشراف من العرب و قريش على الموالي و العجم ، و من تخاف خلافه عليك من النّاس و فراره إلى معاوية .

فقال عليه السلام لهم : أتأمروني أن أطلب النصر بالجور ، لا و اللّه لا أفعل ما طلعت شمس و لاح في السماء نجم ، و اللّه لو كانت أموالهم لي لواسيت بينهم فكيف و إنّما هي أموالهم ثم أرم عليه السلام طويلا ساكتا ثم قال : من كان له مال فإيّاه و الفساد ، فإنّ إعطاء المال في غير حقّه تبذير و إسراف ، و هو و إن كان ذكرا لصاحبه في الدنيا فهو يضعه عند اللّه عزّ و جلّ ، و لم يضع رجل ماله في غير حقّه و عند غير أهله إلاّ حرمه اللّه تعالى شكره ، و كان لغيرهم ودّه ، فإن بقي معه من يؤدّه و يظهر له الشّكر فإنّما هو ملق و كذب يريد التقرّب به إليه لينال منه مثل الذي كان يأتي إليه من قبل ، فإن زلت بصاحبه النّعل و احتاج إلى معونته أو مكافأته ، فشرّ خليل و ألأم خدين ، و من صنع المعروف فيما آتاه اللّه

-----------
( 1 ) الكافي 4 : 31 ح 3 ، و تحف العقول : 185 .

[ 490 ]

فليصل به القرابة و ليحسن فيه الضيافة و ليفكّ به العاني و ليعن به الغارم و ابن السبيل و الفقراء و المجاهدين في سبيل اللّه و ليصبّر نفسه على النوائب و الخطوب ، فإن الفوز بهذه الخصال أشرف مكارم الدنيا و درك فضائل الآخرة . و روى كتاب ( غارات الثقفي ) مثله 1 .

و في ( تاريخ خلفاء ابن قتيبة ) بعد ذكر ترغيبه عليه السلام النّاس للعود إلى صفين و تثبّطهم قام رجال من أصحابه فقالوا : إعط هؤلاء هذه الأموال ،

و فضّل هؤلاء الأشراف من العرب و قريش على الموالي ممّن يتخوّف خلافه على النّاس و فراقه ، و إنّما قالوا له هذا للذي كان معاوية يصنعه لمن أتاه ، و إنّما عامّة النّاس همّهم الدّنيا ، و لها يسعون و فيها يكدحون ، فاعط هؤلاء الأشراف فإذا استقام لك ما تريد عدت إلى أحسن ما كنت عليه من القسم . فقال عليه السلام :

أتأمروني أن أطلب النصر بالجور فيمن ولّيت عليه من أهل الإسلام ، فو اللّه لا أفعل ذلك ما لاح في السماء نجم ، و اللّه لو كان لهم لسوّيت بينهم فكيف و إنّما هي أموالهم 2 .

قول المصنف في الأوّل : « و من كلام له عليه السلام لما عوتب على التسوية في العطاء » هكذا في ( المصرية و ابن ميثم ) ، و زاد ( ابن أبي الحديد ) عليه « و تصييره النّاس أسوة في العطاء من غير تفضيل أولى السابقات و الشرف » 3 ، لكن الظاهر كونه حاشية خلط بالمتن ، إما في نسخة نهجه أو نسخة الشرح .

و كيف كان فعدله عليه السلام في القسمة بالسويّة و عدم إعطائه من ليس بذي

-----------
( 1 ) أمالي المفيد : 175 ، ح 6 ، المجلس 22 ، و الغارات 1 : 74 ، و النقل بتصرف يسير .

-----------
( 2 ) الامامة و السياسة 1 : 153 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 109 ، و شرح ابن ميثم 3 : 120 .

[ 491 ]

حقّ كان سبب نفرة النّاس عنه عليه السلام . روى الطبري في ( ذيله ) عن عطاء ، قال :

قال رجل لأبي عبد الرحمن السّلمي : أنشدك اللّه متى أبغضت عليّا عليه السلام ، أليس حين قسّم قسما بالكوفة فلم يعطك و لا أهل بيتك ؟ قال : أمّا إذا نشدتني اللّه ،

فنعم 1 .

كما إنّ سبب تقدّم معاوية و المتقدّمين عليه السلام مصانعة النّاس على خلاف الدين ، فقد ذكر نصر بن مزاحم في ( صفّينه ) أنّه : أتى ابن مسروق العكي إلى معاوية في صفّين فقال له : إجعل لنا فريضة ألفي رجل في ألفين و من هلك فابن عمّه مكانه لنقرّ اليوم عينك قال : ذلك لك 2 .

و لما اشترطت عك و الأشعرون على معاوية ما اشترطوا من الفريضة و العطاء ، فأعطاهم ، لم يبق من أهل العراق أحد في قلبه مرض ، إلاّ طمع في معاوية و شخص بصره إليه ، حتى فشا ذلك ، و بلغ ذلك عليّا عليه السلام فساءه إلى أن قال قال معاوية : و اللّه لأستميلنّ بالأموال أهل ثقات علي ، و لأقسمنّ فيهم المال حتّى تغلب دنياي على آخرته .

و روى المدائني كما نقله ابن أبي الحديد في شرح « و من خطبة له عليه السلام في استنفار النّاس » عن فضيل بن الجعد قال : آكد الأسباب في تقاعد العرب عنه عليه السلام أمر المال ، فإنّه لم يكن يفضّل شريفا على مشروف و لا عربيا على عجمي ، و لا يصانع الرؤساء ، و أمراء القبائل كما يصنع الملوك ، و لا يستميل أحدا إلى نفسه ، و كان معاوية بخلاف ذلك ، فترك النّاس عليّا عليه السلام و التحقوا بمعاوية ، فشكا علي عليه السلام ذلك إلى الأشتر فقال له الأشتر : إنّا قاتلنا أهل البصرة و رأي النّاس واحد ، و قد اختلفوا بعد و تعادوا و ضعفت النيّة و قلّ العدد ، و أنت

-----------
( 1 ) منتخب ذيل المذيل : 147 .

-----------
( 2 ) وقعة صفين : 433 .

[ 492 ]

تأخذهم بالعدل و تعمل فيهم بالحقّ ، و تنصف الوضيع من الشريف ، فليس للشريف عندك فضل منزلة على الوضيع ، فضجّت طائفة ممّن معك من الحقّ إذ عموا به و اغتمّوا من العدل إذ صاروا فيه ، و رأوا صنائع معاوية عند أهل الغناء و الشرف فتاقت أنفس النّاس إلى الدنيا و قلّ من ليس للدنيا بصاحب ،

و أكثرهم يجتوي الحقّ و يشتري الباطل و يؤثر الدّنيا ، فإن تبذل المال تميل إليك أعناق الرجال و تصفو نصيحتهم لك .

فقال عليه السلام : أما ما ذكرت من عملنا و سيرتنا بالعدل ، فإن اللّه تعالى يقول :

من عمل صالحاً فلنفسه و من أساء فعليها و ما ربّك بظلامٍ للعبيد 1 و أنا من أن أكون مقصّرا فيما ذكرت أخوف .

و أما ما ذكرت من أن الحقّ ثقل عليهم ففارقونا لذلك ، فقد علم اللّه أنّهم لم يفارقونا من جور و لا لجأوا إذ فارقونا إلى عدل ، و لم يلتمسوا إلاّ دنيا زائلة عنهم كانوا فارقوها ، و ليسئلنّ يوم القيامة آلدّنيا أرادوا أم للّه عملوا .

و أما ما ذكرت من بذل الأموال و اصطناع الرجال فإنّه لا يسعنا أن نؤتي أمرا من الفي‏ء أكثر من حقّه و قد قال سبحانه و قوله الحقّ كم من فئة قليلة غلبت فئة كثيرة بإذن اللّه ، و اللّه مع الصابرين 2 ، و قد بعث اللّه محمّدا صلّى اللّه عليه و آله و سلّم وحده فكثّره بعد القلّة و أعزّ فئته بعد الذلّة ، و إن يرد اللّه أن يولّينا هذا الأمر يذلّل لنا صعبه و يسهّل لنا حزنه ، و أنا قابل من رأيك ما كان للّه عزّ و جلّ رضا ، و أنت من آمن النّاس عندي و أنصحهم و أوثقهم في نفسي إن شاء اللّه 3 .

و روى الإسكافي في ( نقض عثمانيّته ) و قد نقله ابن أبي الحديد في

-----------
( 1 ) فصلت : 46 .

-----------
( 2 ) البقرة : 249 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 197 ، و النقل بتصرف يسير .

[ 493 ]

شرح قوله عليه السلام « دعوني و التمسوا غيري » إنّه عليه السلام قال بعد بيعة النّاس له و خطبته : ألا ، لا يقولنّ رجال منكم غدا قد غمرتهم الدّنيا فاتخذوا العقار و فجّروا الأنهار و ركبوا الخيول الفارهة و اتخذوا الوصائف الروقة ، فصار ذلك عليهم عارا و شنارا إذا ما منعتهم ما كانوا يخوضون فيه و أصرتهم إلى حقوقهم التي كانوا يعلمون ، فينقمون ذلك و يستنكرون حرمنا ابن أبي طالب حقوقنا . ألا و أيّما رجل من المهاجرين و الأنصار من أصحاب رسول اللّه صلّى اللّه عليه و آله و سلّم يرى أن الفضل له على من سواه لصحبته ، فإنّ الفضل النير غدا عند اللّه و ثوابه و أجره على اللّه . و أيّما رجل استجاب للّه فصدّق ملتنا و دخل في ديننا و استقبل قبلتنا ، فقد استوجب حقوق الاسلام و حدوده ، فأنتم عباد اللّه ، و المال يقسم بينكم بالسوية ، لا فضل فيه لأحد على أحد ، و للمتقين غدا أحسن الجزاء و أفضل الثواب ، لم يجعل اللّه الدنيا للمتقين أجرا و ثوابا و ما عند اللّه خير للأبرار . و إذا كان غدا فاغدوا علينا ، فإنّ عندنا مالا نقسّمه فيكم و لا يتخلفنّ منكم أحد عربي و لا عجمي ، كان من أهل العطاء أو لم يكن إذا كان مسلما حرّا .

قال : و كان هذا أوّل ما أنكروه من كلامه ، و أورثهم الضغن عليه ،

و كرهوه من القسم بالسويّة ، فلمّا كان من الغد غدا و غدا النّاس لقبض المال .

فقال لعبيد اللّه ابن أبي رافع ( كاتبه ) ابدأ بالمهاجرين ، فنادهم واعط كلّ رجل ممّن حضر ثلاثة دنانير ، ثمّ ثنّ بالأنصار فافعل معهم مثل ذلك ، و من يحضر من النّاس كلّهم الأحمر و الأسود فاصنع به مثل ذلك . فقال سهل بن حنيف : هذا غلامي بالأمس و قد اعتقته اليوم . فقال عليه السلام : نعطيه كما نعطيك فأعطى كلّ واحد منهما ثلاثة دنانير و لم يفضّل أحدا على أحد .

و تخلّف عن هذا القسم يومئذ طلحة و الزبير و ابن عمر و سعيد بن العاص و مروان و رجال من قريش و غيرها ، و سمع عبيد اللّه بن أبي رافع ابن الزبير يقول لأبيه و لطلحة و مروان و سعيد : ما خفي علينا أمس من كلام علي

[ 494 ]

ما يريد . فقال سعيد و التفت إلى زيد بن ثابت إيّاك أعني و اسمعي يا جارة فقال ابن أبي رافع لسعيد و ابن الزبير : إنّ اللّه تعالى يقول في كتابه و لكنَّ أكثرهم للحقّ كارهون 1 ثم أخبر عليّا عليه السلام بذلك فقال : و اللّه إن بقيت و سلمت لهم لاقيمنهم على المحجّة البيضاء و الطريق الواضح إلى أن قال فقال عمار و أبو الهيثم و أبو أيوب و سهل بن حنيف له عليه السلام : أنظر في أمرك و عاتب قومك هذا الحي من قريش ، فانّهم قد نقضوا عهدك و اخلفوا وعدك ، و قد دعونا في السير إلى رفضك ، و ذلك لأنّهم كرهوا الاسوة و فقدوا الأثرة ، و لما آسيت بينهم و بين الأعاجم أنكروا و استشاروا عدوّك و عظّموه و أظهروا الطلب بدم عثمان فرقة للجماعة و تألّفا لأهل الضلالة . فخرج علي عليه السلام فدخل المسجد و صعد المنبر مرتديا بطاق مؤتزرا ببرد قطري ، متقلّدا سيفا متوكّيا على قوس ، فقال :

« هذا كتاب اللّه بين أظهرنا و عهد رسول اللّه و سيرته فينا ، لا يجهل ذلك إلاّ جاهل ، عامد عن الحقّ ، منكر ، قال تعالى يا أيّها النّاس إنّا خلقناكم من ذكر و أنثى و جعلناكم شعوبا و قبائل لتعارفوا إنَّ أكرمكم عند اللّه أتقاكم 2 ثم صاح بأعلى صوته ، أطيعوا اللّه و أطيعوا الرسول فإن توليتم فإنّ اللّه لا يحبّ الكافرين .

ثم قال : يا معشر المهاجرين و الأنصار ، أتمنّون على اللّه و رسوله بإسلامكم بل اللّه يمنّ عليكم أن هداكم للإيمان إن كنتم صادقين . ثم قال : أنا أبو الحسن و كان يقولها إذا غضب إلى أن قال : فأمّا هذا الفى‏ء فليس لأحد على أحد فيه أثرة و قد فرغ اللّه من قسمته فهو مال اللّه ، و أنتم عباد اللّه

-----------
( 1 ) الزخرف : 78 .

-----------
( 2 ) الحجرات : 13 .

[ 495 ]

المسلمون و هذا كتاب اللّه به أقررنا و له أسلمنا و عهد نبينا بين أظهرنا ، فمن لم يرض به فليتولّ كيف شاء ، فانّ العامل بطاعة اللّه و الحاكم بحكم اللّه لا وحشة عليه إلى أن قال : قال عليه السلام لطلحة و الزبير في جملة كلام طويل فما الذي كرهتما من أمري حتّى رأيتما خلافي ؟ قالا : خلافك عمر بن الخطاب في القسم ، إنّك جعلت حقّنا في القسم كحقّ غيرنا و سوّيت بيننا و بين من لا يماثلنا فيما أفاءه اللّه تعالى بأسيافنا و رماحنا و أوجفنا عليه بخيلنا ، و ظهرت عليه دعوتنا و أخذناه قسرا عمّن لا يرى الإسلام إلاّ كرها . فقال عليه السلام لهما : أما القسم و الاسوة ، فان ذلك أمر لم أحكم فيه بادئ بدء ، و قد وجدت أنا و أنتما النبي صلّى اللّه عليه و آله و سلّم يحكم بذلك و كتاب اللّه ناطق به ، و هو الكتاب الذي لا يأتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد ، و أمّا قولكما جعلت فيئنا و ما أفاءته سيوفنا و رماحنا سواء بيننا و بين غيرنا ، فقديما سبق إلى الاسلام قوم و نصروه بسيوفهم و رماحهم ، فلا يفضّلهم النبي صلّى اللّه عليه و آله و سلّم في القسم و لا آثرهم بالسّبق ، و اللّه سبحانه موف السابق و المجاهد يوم القيامة أعمالهم ، و ليس لكما و اللّه عندي و لا لغير كما إلاّ هذا 1 .

قوله عليه السلام « أ تأمروني أن أطلب النصر » على الأعداء « بالجور في من ولّيت عليه » بأن أعطي مال الضعفاء للأقوياء . كلامه هذا دالّ على أن عدم التسوية جور و ظلم ، و أنّ إحداث عمر لذلك أحد بدعه في الدين ، خلافا لكتاب اللّه تعالى و سنّة نبيّه صلّى اللّه عليه و آله و سلّم كما عرفت تفصيله ، و إنّ طلحة و الزبير قالا له خالفت في ذلك عمر ، فقال عليه السلام بأنّه لم يكن أوّل من خالف عمر ، بل خالفه قبله كتاب اللّه تعالى و سنّة رسوله ، إلاّ أنّه أين من ألقى السمع و هو شهيد ؟

و من العجب هنا قول ابن أبي الحديد إنّ رأي علي و أبي بكر في المسألة

-----------
( 1 ) شرح ابن أبي الحديد 7 : 37 42 ، و النقل بتصرف يسير .

[ 496 ]

واحد و إليه ذهب الشافعي ، و أمّا عمر ففضّل السابقين على غيرهم ، و مهاجري قريش على غيرهم ، و المهاجرين على الأنصار ، و العرب على العجم ، و الصريح على المولى ، و قد كان عمر أشار على أبي بكر أيام خلافته بذلك ، فلم يقبل أبو بكر ، فعمل عمر بها في أيّامه . و ذهب كثير من الفقهاء إلى قول عمر ، و للإمام أن يعمل بما يؤدي إليه اجتهاده ، و إن كان اتّباع علي عندنا لا سيما إذا عضدته موافقة أبي بكر أولى ، و إن صحّ أنّ النبي صلّى اللّه عليه و آله و سلّم سوّى فقد صارت المسألة منصوصا عليها لأنّ فعل النبي كقوله .

فإن كان فعل النبي صلّى اللّه عليه و آله و سلّم في التسوية ممّا لا ريب فيه ، و قد كان أمير المؤمنين عليه السلام يستدل به من يوم قام بالأمر إلى يوم وفاته ، فكيف فكانوا يطلبون ذلك منه مرّة بعد اخرى يوم بايعوه ، و في الجمل و صفين ، و بعدهما و الأخبار في طلبهم المتكرّر منه بذلك متواترة ، و قد عرفت رواية الإسكافي أنّه عليه السلام لما قال لطلحة و الزبير ما الذي نقمتما علي ؟ فقالا له : خلافك عمر في القسم ، قال عليه السلام لهما : قد وجدت أنا و أنتما رسول اللّه صلّى اللّه عليه و آله و سلّم يحكم بذلك .

و لكون حكم النبي صلّى اللّه عليه و آله و سلّم و فعله بالتسوية واضحين لم يجترئ أبو بكر على المخالفة مع إشارة عمر عليه بذلك و خاف طعن النّاس عليه ، كما أن حكم الكتاب بذلك أيضا واضح و قد مرّت آياته .

و ذكر ( تاريخ اليعقوبي ) أنّه بعد فتحه عليه السلام يوم الجمل ما نصّه : و أعطى علي عليه السلام النّاس بالسوية لم يفضّل أحدا على أحد ، و أعطى الموالي كما أعطى الصليبة ، و قال قرأت ما بين الدفتين فلم أجد لولد اسماعيل على ولد إسحق فضل هذا و أشار إلى عود أخذه من الأرض فوضعه بين أصبعيه 1 .

و لم ينحصر اجتهاد فاروقهم في مقابل النبي صلّى اللّه عليه و آله و سلّم في مسألة

-----------
( 1 ) تاريخ اليعقوبي 2 : 183 .

[ 497 ]

التسوية ، بل اجتهد في مقابل قوله حين وفاته « إيتوني بدواة و صحيفة أكتب لكم ما لا تضلّوا بعده أبدا » بأن طلبه لدواة و صحيفة هجر و هذيان 1 ، كما اجتهد هو و صدّيقهم في قبال قول النبي صلّى اللّه عليه و آله و سلّم « جهّزوا جيش أسامة لعن اللّه من تخلّف عنه » 2 بأنّا لا تطيب أنفسنا أن نفارقه و نسأل عنه الركبان و لعمر اللّه إنّ دين إخواننا ، دين أبي بكر و عمر ، لا دين اللّه و دين رسوله ،

لأنهم دائرون مدارهما ، فما قبلاه من الكتاب و السنّة يقبلوه و ما خالفاه منهما يخالفوه أ ليس الثاني قال لهم « متعتان كانتا على عهد النبي و أنا احرّمهما » 3 فحرّموهما ؟

و لأنّهم على دينهما دون دين اللّه و كتابه و سنّة نبيّه صلّى اللّه عليه و آله و سلّم لم يكترثوا بأقواله عليه السلام و ان خالفا الكتاب و السّنّة على وجه العموم أو الخصوص ، فلقد طوى عليه السلام كشحه عن حقّه الثابت بصريح العقل و صحيح النقل يوم الشورى لمّا اشترطوا عليه سنّة الرجلين لينبّههم على حقيقة الأمر ، و كذلك أفصح عليه السلام عن الأمر في بيعة أصحابه الثانية معه بعد انفصال الخوارج عنهم ، فجاءه ربيعة بن أبي شداد الخثعمي و كان شهد معه الجمل و صفين و معه راية خثعم فقال له : بايع على كتاب اللّه و سنّة رسوله ، و على سنّة أبي بكر و عمر .

فقال عليه السلام له : ويلك لو أن أبا بكر و عمر عملا بغير كتاب اللّه و سنّة رسوله لم يكونا على شي‏ء . ثم قال له : أما و اللّه لكأنّي بك و قد نفرت مع هذه الخوارج فقتلت ، و كأنّي بك و قد وطئتك الخيل بحوافرها . فقتل يوم النهر و قد وطأته

-----------
( 1 ) أخرجه البخاري في صحيحه 1 : 32 و 4 : 7 و 271 ، و مسلم في صحيحه 3 : 1259 ح 22 و غيرها .

-----------
( 2 ) رواه الجوهري في السقيفة : 75 ، و الشهرستاني في الملل 1 : 29 و غيرهما .

-----------
( 3 ) أخرجه الطحاوي في معاني الآثار و أبو صالح كاتب الليث في نسخته ، عنهما منتخب كنز العمال 6 : 404 ، و غيرهما بلفظ « أنا أنهي عنهما » .

[ 498 ]

الخيل و سوّته بالأرض كما في ( تاريخ الطبري ) و ( الخلفاء ) 1 ، إلاّ أنّه عليه السلام و إن بيّن في أكثر من موضع ، و لكنّ اللّه تعالى قال لنبيّه : و ما أنت بمسمع من في القبور 2 .

هذا ، و روى الصولي في ( أدب كتّابه ) تفصيل تفضيله عن عوانة ، و تسميته أزواج النبي آله ، و تفضيل عائشة على البواقي لكونها المؤسسة لأمرهم و إمارتهم ، و جعل أمير المؤمنين عليه السلام الذي هو كنفس النبي صلّى اللّه عليه و آله و سلّم كبني اميّة أعداء النبي صلّى اللّه عليه و آله و سلّم و جعل بني امية أقارب النبي كبني هاشم . ففي خبره ثم كثر المال على عمر فقالوا : بمن تبدأ ؟ قال : أشيروا علي . فقالوا : إبدأ بنفسك . فقال : بل بآل رسول اللّه . فكتب عائشة في اثني عشر ألفا في كلّ سنة و كتب سائر أزواج النبي في عشرة آلاف لكلّ واحدة ، و كتب بعد ازواج النبي عليّا في خمسة آلاف و من شهد بدرا من بني هاشم و من مواليهم ، ثم كتب عثمان بن عفّان في خمسة آلاف و من شهد بدرا من بني امية و مواليهم على حدّ سواء .

ثم قال : قد بدأت بآل النبي و أقاربه ، فبمن ترون أن نبدأ بعدهم ؟ قالوا :

بنفسك . قال : بل بآل أبي بكر . فكتب طلحة في خمسة آلاف و بلالا في مثلها .

ثم قال للناس : بمن أبدأ ؟ قالوا : بنفسك . قال : صدقتم فكتب لنفسه و لمن شهد بدرا من بطون قريش خمسة آلاف خمسة آلاف ، ثم كتب لمن شهد بدرا من الأنصار أربعة آلاف أربعة آلاف ، فقالوا : قد قصّرت بنا عن إخواننا المهاجرين . قال : لا أجعل الذين قال تعالى : للفقراء المهاجرين الذين أخرجوا من ديارهم و أموالهم يبتغون فضلا من اللّه و رضوانا و ينصرون

-----------
( 1 ) تاريخ الطبري 4 : 56 ، سنة 37 ، و الإمامة و السياسة 1 : 146 .

-----------
( 2 ) فاطر : 22 .

[ 499 ]

اللّه و رسوله أولئك هم الصادقون 1 كمن كانت الهجرة في داره ، فرضوا .

ثم كتب لمن شهد أحدا بثلاثة آلاف لكلّ واحد منهم ، ثم فرض لمن شهد فتح مكة في ألفين ألفين .

و يظهر من التدبّر فيه امور أشرنا إلى بعضها : منها أنّ قوله « إبدأ بآل الرسول » كان إنكارا لآل الرسول و حطّا لمرتبتهم و سترا لفضائلهم ، فهل عائشة و كذا ابنته اللتان قال تعالى فيهما و إن تظاهرا عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين و الملائكة بعد ذلك ظهير 2 و قال جلّ و علا فيهما : ضرب اللّه مثلاً للذين كفروا امرأة نوح و امرأة لوط 3 هما آل الرسول ، دون أمير المؤمنين عليه السلام الذي هو نفس الرسول صلّى اللّه عليه و آله و سلّم بنصّ القرآن و تصريح الرسول ، و دون الحسنين عليهما السلام اللذين هما ابنا النبي بنصّ القرآن ، و أقرب الخلق إلى اللّه منذ طفولتيهما حيث باهل بهما ، و سيدا شباب أهل الجنّة في متواتر قول النبي 4 فأعطى عائشة اثنى عشر و ابنته عشرا و أمير المؤمنين عليه السلام خمسا ، فعل ذلك بعائشة شكرا لها على فعلها لتمهيدها الأمر له و لصاحبه يوم وفاة النبي صلّى اللّه عليه و آله و سلّم ، كما مهّد هو لها برفع درجتها و كونها من آل رسول اللّه ممّا جرّأها على أن تقوم يوم الجمل في مقابل أمير المؤمنين عليه السلام ، كما انّه جعل بني اميّة كبني هاشم في كونهما من أقارب النبي تمهيدا لانتقال الأمر إلى عثمان إلى السفيانية ثم إلى المروانية ، كما انّه جمع

-----------
( 1 ) الحشر : 8 .

-----------
( 2 ) التحريم : 4 ، و قد أضاف ( عمر ) واوا عليها .

-----------
( 3 ) التحريم : 10 .

-----------
( 4 ) قوله تعالى في آل عمران : 61 ، و حديث النبي صلّى اللّه عليه و آله و سلّم « الحسن و الحسين سيدا شباب أهل الجنّة » الذي أخرجه الترمذي في سننه 5 : 656 و 660 ح 3768 و 3781 ، و ابن ماجة في سننه 1 : 44 ح 118 ، و الحاكم في المستدرك 3 : 166 و 167 ، و غيرهم .

[ 500 ]

يوم الشورى بينه عليه السلام و هو أوّل مجاهد عن اللّه تعالى و رسوله و بين عثمان و هو أوّل محام عن بني اميّة أعداء اللّه و أعداء رسوله و أعداء دينه لكونهما من بني عبد مناف .

ثمّ لم حط الأنصار عن المهاجرين و كانا كفرسي رهان ، قال تعالى فيهما :

و السابقون الأولون من المهاجرين و الأنصار 1 لقد تاب اللّه على النّبيّ و المهاجرين و الأنصار الذين اتّبعوه في ساعة العسرة 2 ، فإن فضّل المهاجرين لما تلاه ، فقد قال تعالى في الأنصار : و الّذين تبوّؤا الدار و الإيمان من قبلهم يحبّون من هاجر إليهم و لا يجدون في صدورهم حاجة ممّا أوتوا و يؤثرون على أنفسهم و لو كان بهم خصاصة و من يوق شحّ نفسه فأولئك هم المفلحون 3 .

ألم يقل النبي صلّى اللّه عليه و آله و سلّم يوم حنين لما بذل غنائم حنين في المؤلفة من قريش و غيرهم ، و لم يعط الأنصار شيئا ، فوجدوا في أنفسهم حتى قال بعضهم :

لقي رسول اللّه قومه ، فأمر سعد بن عبادة فجمعهم و قال لهم : مقالة بلغتني عنكم و موجدة وجدتموها في أنفسكم ألم آتكم ضلاّلا فهداكم اللّه و عالة فأغناكم اللّه و أعداءا فألّف اللّه بين قلوبكم ؟ قالوا : بلى . فقال : ألا تجيبوني ؟

قالوا : و بماذا نجيبك و للّه و لرسوله المنّ و الفضل قال : أما و اللّه لو شئتم لقلتم فصدقتم و لصدّقتم ، أتيتنا مكذّبا فصدقناك ، و مخذولا فنصرناك ،

و طريدا فآويناك ، و عائلا فآسيناك ، وجدتم في أنفسكم يا معشر الأنصار في لعاعة من الدنيا تألفت بها قوما ليسلموا ، و وكلتكم إلى اسلامكم ، أفلا

-----------
( 1 ) التوبة : 100 .

-----------
( 2 ) التوبة : 117 .

-----------
( 3 ) الحشر : 9 .

[ 501 ]

ترضون يا معشر الأنصار أن يذهب النّاس بالشاء و البعير و ترجعون برسول اللّه إلى رحالكم ، فو الذي نفس محمّد بيده لو لا الهجرة لكنت أمرءا من الأنصار ، و لو سلك النّاس شعبا ، و سلكت الأنصار شعبا ، لسلكت شعب الأنصار ، اللّهمّ ارحم الأنصار و أبناء الأنصار و أبناء أبناء الأنصار . فبكى القوم حتى اخضلّت لحاهم و قالوا : رضينا برسول اللّه قسما و حظا الخ 1 .

و قال صلّى اللّه عليه و آله في الأنصار ما لم يقله في المهاجرين ، فلو اريد الترجيح كان الترجيح لهم ، و قد كان أبو بكر مقرّا لهم بذلك ففي صدر خبر عوانة الذي رواه الصولي « إنّ مالا من البحرين جاء إلى أبي بكر فساوى فيه بين النّاس ،

فغضبت الأنصار و قالوا له : فضّلنا . فقال لهم : صدقتم ، إن أردتم أن أفضلكم فقد صار ما عملتم للدنيا . و اللّه يا معشر الأنصار لو شئتم أن تقولوا : إنّا آويناكم و شاركناكم في أموالنا و نصرناكم بأنفسنا لقلتم ، و إنّ لكم من الفضل ما لا نحصيه عددا الخبر .

مع إنّ قول عمر « لا أجعل من قال اللّه فيه ما قال ، كمن كانت الهجرة في داره » مغالطة ، فهل كانت هجرة المهاجرين إلاّ فرارا من شدّة كانوا فيها و هو أمر يفعله جميع النّاس ، إلاّ أنّ ما فعله الأنصار من إشراك المهاجرين في أموالهم و ديارهم لا يفعله إلاّ الأوحدي من النّاس ، مع أنّ الآية التي تلاها إنّما هي : للفقراء المهاجرين 2 ، و هو أراد تفضيل الأغنياء ابن عوف و طلحة و الزبير و عثمان و نظرائهم ، إلاّ إنّه حرّف الآية إثباتا لهواه فقال « للفقراء و المهاجرين » .

-----------
( 1 ) رواه الواقدي في المغازي 2 : 956 ، و ابن هشام في السيرة 4 : 106 ، و الطبري في تاريخه 3 : 361 سنة 8 ، و النقل بتصرف يسير .

-----------
( 2 ) الحشر : 9 .

[ 502 ]

لكن عمل معهم ذاك العمل لأن رئيسهم ، سعد بن عبادة ، لم يبايعهم و كان هواهم مع أمير المؤمنين عليه السلام ، حتى أراد هو و صاحبه ألا يوليا أحدا منهم لذلك . ففي تاريخ اليعقوبي بعد ذكر مشورة أبي بكر مع عمرو بن العاص في خروج طليحة عليه ، و وصف عمرو له رجالا من قريش للإمارة لدفعه ،

و لا سيما ، خالد بن الوليد و تركه ذكر الأنصار فقام ثابت بن قيس الأنصاري و قال : يا معشر قريش ، أما كان فينا رجل يصلح لما تصلحون له ، أما و اللّه ما نحن عميا عمّا نرى و لا صمّا عمّا نسمع ، و لكن أمرنا النبي صلّى اللّه عليه و آله و سلّم بالصبر ، فنحن نصبر . و قام حسّان فقال :

يا للرجال لخلفة الأطوار
و لما أراد القوم بالأنصار

لم يدخلوا منّا رئيسا واحدا
يا صاح في نقض و لا امرار 1

« و اللّه ما » هكذا في ( المصرية ) ، و الصواب : « لا » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « أطور به » أي : لا أحوم حوله و لا أدنو منه « ما سمر سمير » قال الجوهري : السمر : اسم الحديث بالليل « و لا أفعله السمر و القمر » أي : ما دام النّاس يسمرون في ليلة قمراء 3 . و قال ابن دريد : « لا اكلّمه السمر و القمر » أي : ما أظلم الليل و طلع القمر ، ثمّ كثر في كلامهم حتى سموا الليل و النّهار ابني سمير ، و من أمثالهم « لا أكلّمه ما سمر ابنا سمير » أي : ما اختلف الليل و النّهار 4 .

« و ما أمّ » أي : قصد « نجم في السماء نجما » و قال بعض المتأخرين « لا أفعله ما طلع النجم في الخضراء و نجم الطلع في الغبراء » .

-----------
( 1 ) تاريخ اليعقوبي 2 : 129 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 8 : 109 ، لكن في شرح ابن ميثم 3 : 103 « ما » .

-----------
( 3 ) صحاح اللغة 2 : 688 ، مادة ( سمر ) .

-----------
( 4 ) جمهرة اللغة 2 : 337 .

[ 503 ]

و قال زهير :

و لو لا ظلمة ما زلت أبكي
سجيس الدهر ما طلع النجوم

و الجملتان في كلامه عليه السلام « ما سمر سمير و ما أمّ نجم نجما » كنايتان عن الدّوام ، و نظيرهما في الكناية عنه قولهم « سجيس عجيس » و قولهم « ما غبا غبيس » ، قال :

فاقسمت لا آتي ابن ضمرة طائعا
سجيس عجيس ما أبان لساني

أيضا :

و في بني أمّ زبير كيس
على الطعام ما غبا غبيس 1

« لو كان المال لي لسوّيت بينهم فكيف و إنّما المال مال اللّه » يعني إنّه عليه السلام لا يرتكب ما يكون خلاف المروة و مكارم الأخلاق مع إباحته ، فكيف يمكن ارتكابه محظورا من اللّه تعالى في شريعته .

« ألا و إنّ إعطاء المال في غير حقّه تبذير » و الأصل فيه بذر الحبّ في الأرض ،

و قال تعالى : و لا تبذّر تبذيرا . إنّ المبذّرين كانوا إخوان الشياطين و كان الشيطان لربّه كفورا 2 .

« و إسراف » و لا تسرفوا إنّه لا يحبّ المسرفين 3 قيل الأصل فيه « سرف » إذا أكلته السرفة ، يقال : يفعل السرف بالنشب ، ما يفعل الشرف بالخشب .

« و هو » أي : إعطاء المال في غير حقّه « يرفع صاحبه في الدنيا » عند أهلها كما فعل عمر « و يضعه في الآخرة » لمسؤوليته ، ثمّة « و يكرمه في النّاس و يهينه

-----------
( 1 ) أوردها لسان العرب 6 : 104 و 153 ، مادة ( سجس ) و ( غبس ) .

-----------
( 2 ) الاسراء : 26 27 .

-----------
( 3 ) الانعام : 141 .

[ 504 ]

عند اللّه » فعثمان تبع عمر في التفضيل و زاد عليه بما لا حساب له ، فلذا كانت قريش تحبّه حبّ العاشق للمعشوق . قال الشاعر :

أحبك آن و الرحمن
حبّ قريش عثمان

« و لم يضع امرؤ ماله في غير حقّه و لا عند » هكذا في ( المصرية ) و الصواب :

« و عند » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 « غير أهله إلاّ حرمه اللّه شكرهم و كان لغيره ودّهم » كما أنّ من لم يضع ماله في حقّه و عند أهله اضطره اللّه أن يضع أضعافه في غير محلّه ، فمن لم ينفق درهما في حقّ ينفق درهمين في باطل .

« فان زلّت به النّعل يوما فاحتاج إلى معونتهم فشرّ خدين » أي : صديق « و ألأم خليل » كما في أعطية عثمان لطلحة و غيره ، ففي ( تأريخ الطبري ) : لمّا حصر النّاس عثمان كان أشدّ النّاس عليه طلحة ، و قد كان وهب له خمسين ألفا » 2 .

هذا ، و قد عرفت ممّا نقلنا من أسانيد العنوان أنّ الثاني جزء الأوّل و تتمّته .

قوله عليه السلام في الثاني « و ليس لواضع المعروف في غير حقّه و عند غير أهله من الحظّ » أي : النصيب « إلاّ » هكذا في ( المصرية ) ، و فيها سقط و الأصل « فيما أتى إلاّ » كما يشهد به ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 « محمدة » أي :

حمد « اللئام و ثناء الأشرار و مقالة » أي : قول « الجهال ما دام منعما عليهم » و لم يتخلّله قطع « ما أجود يده » مقول المقالة ، أي : الجهال يقولون ما أجوده ما دام لم يقطع عنهم يده .

« و هو عن ذات اللّه بخيل » قد عرفت أنّ ( الكافي ) نقله « و هو عند اللّه بخيل » 4 ،

-----------
( 1 ) كذا في شرح ابن أبي الحديد 8 : 109 ، لكن في شرح ابن ميثم 3 : 131 نحو المصرية .

-----------
( 2 ) جاء هذا المعنى في تاريخ الطبري 3 : 411 ، سنة 35 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 9 : 74 ، لكن في شرح ابن ميثم 3 : 180 نحو المصرية .

-----------
( 4 ) الكافي 4 : 32 .

[ 505 ]

و أما على رواية المصنف فالمراد أنّه و إن كان في لسان الجهال و الأرذال جوادا ، إلاّ أنّه من قبل اللّه تعالى معدود في البخلاء لبخله بحقّ اللّه ، فأجود النّاس من أدّى حقوق اللّه و إن كان ممسكا في غيرها ، و أبخل النّاس من منع حقوق اللّه و إن كان في غاية الإسراف و التبذير للدّنيا ، كما أنّ أعبد النّاس من أقام الفرائض ، و أورع النّاس من تنكب المحارم .

« فمن آتاه اللّه مالا فليصل به القرابة » ، روى ( الكافي ) : أنّ أبا عبد اللّه عليه السلام لمّا حضرته الوفاة أغمي عليه فأفاق ، فقال : أعطوا الحسن بن علي بن الحسين و هو الأفطس سبعين دينارا ، فقيل له : أتعطي رجلا حمل عليك بالشفرة ( يريد أن يقتلك ) . فقال : تريدون ألاّ أكون من الذين قال تعالى : الذين يصلون ما أمر اللّه به أن يوصل و يخشون ربّهم و يخافون سوء الحساب 1 ، إن اللّه تعالى خلق الجنّة و طيّبها ، و طيّب ريحها ، و إن ريحها لتوجد من مسيرة ألفي عام ، و لا يجد ريحها عاقّ و لا قاطع رحم .

و عنه عليه السلام قال النبي صلّى اللّه عليه و آله و سلّم : الصدقة بعشر ، و القرض بثمانية عشر ، و صلة الإخوان بعشرين ، و صلة الرحم بأربعة و عشرين 2 .

« و ليحسن منه الضيافة » روى ( ثواب الأعمال ) عن عبد اللّه بن ميمون القداح عن أبي عبد اللّه عليه السلام : من أطعم مسلما حتّى يشبعه لم يدر أحد من الخلق ماله من الأجر في الآخرة ، لا ملك مقرب و لا نبي مرسل إلاّ اللّه ربّ العالمين . ثم قال : من موجبات المغفرة إطعام المسلم السغبان . ثمّ تلا قوله تعالى : أو إطعام في يوم ذي مسغبة . يتيماً ذا مقربةٍ . أو مسكيناً ذا متربة 3 .

-----------
( 1 ) الرعد : 21 .

-----------
( 2 ) الكافي 7 : 55 ح 10 .

-----------
( 3 ) البلد : 14 16 .

[ 506 ]

و عن الصادق عليه السلام : من أطعم ثلاثة نفر من المؤمنين أطعمه اللّه من ثلاث جنان ملكوت السماوات : الفردوس ، و جنّة عدن ، و طوبى ،

شجرة من جنّة عدن .

و عنه عليه السلام : من أطعم أخا في اللّه كان له من الأجر مثل ما أطعم فئاما من النّاس أي مائة ألف .

و عن السجاد عليه السلام : من أطعم مؤمنا من جوع أطعمه اللّه من ثمار الجنّة ، و من سقى مؤمنا من ظمأ سقاه اللّه من الرحيق المختوم ، و من كسا مؤمنا كساه اللّه من الثياب الخضر 1 .

« و ليفكّ به الأسير و العاني » أي : المحبوس . قال الجوهري : عناه حبسه ،

و عنى فيهم أسيرا أي أقام فيهم على إسارة و احتبس 2 . و قال ابن دريد :

العنو مصدر عنا يعنو إذا ذل ، و منه اشتقاق العنوة ، و فسر قوله تعالى :

و عنت الوجوه للحي القيوم 3 من هذا ، و من تسميتهم الأسير عانيا الخ 4 .

و قول ابن أبي الحديد : العاني الأسير بعينه و إنّما اختلف اللفظ 5 ، غلط ،

فالعاني أعمّ و الأصل فيه الذليل ، فيراد منه المحبوس كما يراد منه الأسير ،

و يمكن أن يراد بفكّ العاني فكّ رقبة تحت الشدّة و الذّلّة عند مولاه ، و هو أحد مصارف الزكاة الثمانية ، و عبر عنه الكتاب بلفظ و في الرّقاب 6 .

-----------
( 1 ) ثواب الأعمال : 164 و 165 .

-----------
( 2 ) صحاح اللغة 6 : 2440 ، مادة ( عنا ) .

-----------
( 3 ) طه : 111 .

-----------
( 4 ) جمهرة اللغة 3 : 144 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 74 .

-----------
( 6 ) البقرة : 177 و التوبة : 60 .

[ 507 ]

« و ليعط منه الفقير و الغارم » أي : المديون ، و إعطاء الفقير و الغارم أيضا من مصارف الزكاة الثمانية .

و الظاهر أنّه عليه السلام أراد الأعمّ من الزكاة الواجبة ، كما روى ( الكافي ) عن أبي بصير ، قال : كنّا عند أبي عبد اللّه و معنا بعض أصحاب الأموال ، فذكروا الزكاة فقال عليه السلام : إنّ الزكاة ليس يحمد بها صاحبها ، و إنّما هو شي‏ء ظاهر ،

إنّما حقن بها دمه و سمّي بها مسلما ، و لو لم يؤدّها لم تقبل له صلاة ، و إنّ عليكم في أموالكم غير الزكاة . فقلت : و ما علينا غيرها ؟ فقال : سبحان اللّه ،

أما تسمع اللّه تعالى يقول : و الذين في أموالهم حقّ معلوم . للسائل و المحروم 1 . قلت : ما المعلوم الذي علينا ؟ قال : هو الشي‏ء الذي يعمله الرجل في ماله يعطيه في اليوم أو في الجمعة أو في الشهر قلّ أو كثر ، غير أنّه يدوم عليه ، و قوله تعالى : و يمنعون الماعون 2 هو القرض يقرضه و المعروف يصطنعه و متاع البيت يعيره و منه الزكاة . قلت : فقوله تعالى و يطعمون الطعام على حبّه مسكيناً و يتيماً و أسيراً 3 ؟ قال : ليس من الزكاة . قلت : قوله تعالى : الذين ينفقون أموالهم بالليل و النّهار سرّاً و علانية 4 . قال : ليس من الزكاة ، و صلتك قرابتك ليس من الزكاة 5 .

« و ليصبّر نفسه على الحقوق و النوائب ابتغاء » أي : لطلب « الثواب » روى ( الكافي ) عن أبي بصير قلت له عليه السلام : أيّ الصدقة أفضل ؟ قال : جهد المقل ، أما

-----------
( 1 ) المعارج : 24 25 .

-----------
( 2 ) الماعون : 7 .

-----------
( 3 ) الانسان : 8 .

-----------
( 4 ) البقرة : 274 .

-----------
( 5 ) الكافي 3 : 499 ح 9 ، و النقل بتلخيص .

[ 508 ]

سمعت قوله تعالى : و يؤثرون على أنفسهم و لو كان بهم خصاصة 1 .

و عن الصادق عليه السلام : أتى النبي صلّى اللّه عليه و آله و سلّم وفد من اليمن و فيهم رجل كان أعظمهم كلاما و أشدّهم استقصاء في حاجة النبي صلّى اللّه عليه و آله و سلّم فغضب حتى التوى عرق الغضب بين عينيه و تربّد وجهه و أطرق إلى الأرض ، فأتاه جبرئيل فقال : ربّك يقرؤك السلام و يقول لك : هذا رجل سخيّ يطعم الطعام ، فسكن عن النبي صلّى اللّه عليه و آله و سلّم الغضب و رفع رأسه و قال : لو لا أن جبرئيل أخبرني عن اللّه تعالى أنّك سخيّ تطعم الطعام لشرّدت بك و جعلتك حديثا لمن خلفك ، فقال له الرجل : و إنّ ربّك ليحبّ السخاء ؟ فقال : نعم . فقال : اني أشهد ألاّ إله إلا اللّه و أنّك رسول اللّه ، و الذي بعثك بالحقّ لا رددت عن مالي أحدا 2 .

« فان فوزا بهذه الخصال شرف مكارم الدين و درك فضائل الآخرة إن شاء اللّه » في ( الكافي ) عن الصادق عليه السلام : إنّ إبراهيم عليه السلام كان أبا أضياف ، فكان إذا لم يكونوا عنده خرج يطلبهم ، و أغلق بابه و أخذ المفاتيح يطلب الأضياف ، و أنّه رجع إلى داره فإذا هو برجل أو شبه رجل في الدار ، فقال : يا عبد اللّه بإذن من دخلت هذه الدار ؟ قال : دخلت بإذن ربّها يردّد ذلك ثلاث مرات فعرف إبراهيم عليه السلام أنّه جبرئيل ، فحمد اللّه ، ثم قال لإبراهيم : أرسلني ربّك إلى عبد من عبيده يتخذه خليلا ، قال إبراهيم عليه السلام : فأعلمني من هو أخدمه حتى أموت . قال : فأنت هو . قال : و ممّ ذلك ؟ قال : لأنّك لم تسأل أحدا شيئا قط ، و لم تسأل شيئا قط ، فقلت : لا .

و عن الحارث الهمداني قال : سامرت أمير المؤمنين عليه السلام فقلت له : عرضت

-----------
( 1 ) الحشر : 9 .

-----------
( 2 ) الكافي 4 : 39 ح 5 .

[ 509 ]

لي حاجة . قال : فرأيتني لها أهلا . قلت : نعم . قال : جزاك اللّه عنّي خيرا ثم قام إلى السراج فأغشاها و جلس ، ثم قال : إنّما أغشيت السراج لئلا أرى ذلّ حاجتك في وجهك ، فتكلّم فإنّي سمعت النبي صلّى اللّه عليه و آله و سلّم يقول : الحوائج أمانة من اللّه في صدور العباد ، فمن كتمها كتبت له عبادة ، و من أفشاها كان حقّا على من سمعها أن يعينه .

و عن أبي جعفر عليه السلام : إنّ اللّه عزّ و جلّ جعل للمعروف أهلا من خلقه حبّب إليهم فعاله ، و وجّه لطلاّب المعروف الطلب إليهم و يسّر لهم قضاءه كما يسّر الغيث للأرض المجدبة ليحييها و يحيى به أهلها ، و إنّ اللّه تعالى جعل للمعروف أعداء من خلقه بغّض إليهم المعروف و فعاله ،

و حظر على طلاّب المعروف الطلب إليهم و حظر عليهم قضاءه كما يحرم الغيث على الأرض المجدبة ليهلكها ، و يهلك أهلها و ما يعفو اللّه أكثر .

و عن أبي عبد اللّه عليه السلام : قال أصحاب النبي صلّى اللّه عليه و آله و سلّم له : فداك آباؤنا و أمهاتنا ،

إنّ أصحاب المعروف في الدنيا عرفوا بمعروفهم فبم يعرفون في الآخرة ؟

فقال صلّى اللّه عليه و آله و سلّم : إنّ اللّه تعالى إذا أدخل أهل الجنّة الجنّة ، أمر ريحا عبقة طيبة فلزقت بأهل المعروف ، فلا يمر أحد منهم بملأ من أهل الجنّة إلاّ وجدوا ريحه فقالوا : هذا من أهل المعروف .

و عنه عليه السلام : إنّ للجنّة بابا يقال له المعروف ، لا يدخله إلاّ أهل المعروف ،

و أهل المعروف في الدنيا هم أهل المعروف في الآخرة ، يقال لهم : إنّ ذنوبكم قد غفرت لكم فهبوا حسناتكم لمن شئتم 1 .

-----------
( 1 ) هذه الاحاديث أخرجها الكليني في الكافي 4 : 24 ح 4 و 25 ح 2 و 29 ح 1 و 2 و 30 ح 4 و 40 ح 6 .

[ 510 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

14

الخطبة ( 230 ) و من كلام له عليه السلام كلّم به عبد اللّه بن زمعة ، و هو من شيعته ، و ذلك أنّه قدم عليه في خلافته يطلب منه مالا ، فقال عليه السلام :

إِنَّ هَذَا اَلْمَالَ لَيْسَ لِي وَ لاَ لَكَ وَ إِنَّمَا هُوَ فَيْ‏ءٌ لِلْمُسْلِمِينَ وَ جَلْبُ أَسْيَافِهِمْ فَإِنْ شَرِكْتَهُمْ فِي حَرْبِهِمْ كَانَ لَكَ مِثْلُ حَظِّهِمْ وَ إِلاَّ فَجَنَاةُ أَيْدِيهِمْ لاَ تَكُونُ لِغَيْرِ أَفْوَاهِهِمْ قول المصنف : « و من كلام له عليه السلام كلّم به عبد اللّه بن زمعة » في ( ذيل الطبري ) عبد اللّه بن زمعة بن الأسود بن المطلب بن أسد بن عبد العزى بن قصي ، و امّه قريبة الكبرى ابنة أبي اميّة بن المغيرة بن عبد اللّه بن عمر بن مخزوم ، و امّها عاتكة بنت عبد المطلب 1 .

و في ( العقد ) : أتى بعبد اللّه بن زمعة مسلم بن عقبة فقال له : بايع على أنّك خول ليزيد ، يحكم في مالك و دمك و أهلك ، فامتنع فقال : إضربوا عنقه ، فوثب مروان فضمّه إليه و قال : نبايعك على ما أحببت ، فقال : لا و اللّه ، لا أقيلها إيّاه أبدا ،

إن تنحّى عنه و إلاّ فاقتلوهما جميعا ، فتركه مروان و ضرب عنقه 2 .

و هو إن لم يكن من تصحيف نسخة كتابه فتحريف منه ، فإنّما قتل مسلم بن عقبة ابنه يزيد بن عبد اللّه بن زمعة ، صرح به مصعب الزبيري في ( نسب قريشه ) ، و ابن قتيبة في ( خلفائه ) ، و ( الطبري في تأريخه ) ، و غيرهم .

جاء في ( نسب قريش ) : فلما مات مسلم بن عقبة متوجها إلى مكة لقتال ابن الزبير خرجت امّ ولد يزيد بن عبد اللّه و هي ام ابنه يزيد بن يزيد من ضيعة

-----------
( 1 ) منتخب ذيل المذيل : 38 .

-----------
( 2 ) العقد الفريد 5 : 130 .

[ 511 ]

كانت لهم على أميال من قديد ، فنبشت مسلما فصلبته و في ( تاريخ الخلفاء ) : مات مسلم في الطريق فدفن في ثنية المشلل ، فلما تفرتق القوم عنه أتته ام ولد ليزيد بن عبد اللّه بن زمعة و كانت من وراء العسكر تترقب موته فنبشت عنه ، فلما انتهت إلى لحده وجدت أسود من الأساود منطويا على رقبته فاتحا فاه فتهيّبته ، ثم لم تزل به حتى تنحى لها عنه فصلبته على المشلل . قال الضحّاك : فحدّثني من رآه مصلوبا يرمى كما يرمى قبر أبي رغال 1 .

و بالجملة ، لا ريب في قتل ابنه يوم الحرة دونه ، كما أن قتله يوم الدار كما ذكره الجزري في ( اسده ) فقال : قتل عبد اللّه مع عثمان يوم الدار قاله أبو أحمد العسكري عن أبي حسان الزيادي 2 ، و هم ، فلم يذكره أحد ، و يبطله قول المصنف : « قدم عليه عليه السلام في خلافته » و ما رواه من كلامه عليه السلام له ، و الظاهر أنّ الزيادي أو العسكري توهما « عبد اللّه بن زمعة مولى عثمان » بهذا ، فعن الشافي أنّ عثمان أمر ابن زمعة بإخراج ابن مسعود من المسجد عنيفا ،

فاحتمله حتّى جاء به باب المسجد فضرب به الأرض فكسر ضلعا من أضلاعه ، و قال : و في رواية أنّ ابن زمعة الذي فعل بابن مسعود ما فعل كان مولى لعثمان أسود طوالا 3 .

و كيف كان ، ففي ( نسب قريش الزبيري ) : و من ولد عبد اللّه بن زمعة ، كبير بن عبد اللّه بن زمعة ، جدّ أبي البختري وهب بن وهب قاضي الرشيد ، و أمّ كبير زينب بنت أبي سلمة و امّها ام سلمة زوج النبي صلّى اللّه عليه و آله و سلّم ، و من ولد عبد اللّه بن

-----------
( 1 ) نسب قريش : 222 ، و الامامة و السياسة 1 : 219 ، و تاريخ الطبري 4 : 378 و 379 ، سنة 63 ، و انساب الاشراف 4 ق 2 : 38 .

-----------
( 2 ) اسد الغابة 3 : 164 .

-----------
( 3 ) تلخيص الشافي 4 : 104 .

[ 512 ]

زمعة أبو عبيدة ابن عبد اللّه بن زمعة ، و هو الذي عنى الخارجي محمد بن بشير العدواني بقوله :

إذا ما ابن زاد الراكب لم يمس نازلا
قفا صفر لم يقرب الفرش زائر 1

و في ( الاستيعاب ) : جدّ عبد اللّه الأسود كان أحد المستهزئين بالنبيّ صلّى اللّه عليه و آله و سلّم الذين قال تعالى فيهم : إنّا كفيناك المستهزئين 2 و أبوه زمعة قتل يوم بدر كافرا .

و روى عن عبد اللّه بن زمعة : إنّ النبي صلّى اللّه عليه و آله و سلّم ذكر ناقة صالح فقال : إنبعث لها رجل عزيز عارم منيع في رهطه مثل أبي زمعة في قومه أي جدّه 3 .

« و هو من شيعته » هكذا في ( المصرية و ابن ميثم ) ، و لكن في ( ابن أبي الحديد ) « و كان له شيعة » 4 .

« و ذلك أنّه قدم عليه في خلافته يطلب منه مالا فقال » هكذا في ( المصرية و ابن أبي الحديد و الخطية ) ، و ليست الجملة في نسخة ( ابن ميثم ) رأسا ، و في الأخير « فطلب » 5 .

قوله عليه السلام « إنّ هذا المال ليس لي و لا لك » فليس لك الطلب منّي ، و ليس لي إعطائك منه « و إنّما هو في‏ء » أي : غنيمة « المسلمين » هذا في ( المصرية ) و الصواب : « للمسلمين » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 6 .

-----------
( 1 ) نسب قريش : 222 .

-----------
( 2 ) الحجر : 95 .

-----------
( 3 ) الاستيعاب 2 : 307 .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 13 : 10 ، و شرح ابن ميثم 4 : 110 ، نحو المصرية .

-----------
( 5 ) توجد الجملة في شرح ابن أبي الحديد 13 : 10 ، و شرح ابن ميثم 4 : 110 .

-----------
( 6 ) شرح شرح ابن أبي الحديد 13 : 10 ، و شرح ابن ميثم 4 : 110 .

[ 513 ]

« و جلب أسيافهم » شبّه عليه السلام ما أخذه المسلمون من الكفّار بسيوفهم بمن جلب الماشية من محل إلى محل آخر .

و في ( المروج ) : لما ولّي سعيد بن العاص بعد الوليد بن عقبة الكوفة من قبل عثمان ظهرت منه امور منكرة فاستبد بالأموال ، و قال في بعض الأيام أو كتب به إلى عثمان إنّما هذا السواد قطين لقريش . فقال له الأشتر : أتجعل ما أفاء اللّه علينا بظلال سيوفنا و مراكز رماحنا بستانا لك و لقومك . ثم خرج إلى عثمان في سبعين راكبا من أهل الكوفة ، فذكروا سوء سيرة سعيد بن العاص و سألوا عزله الخ 1 .

« فان شركتهم في حربهم كان لك مثل حظهم و إلاّ فجناة » قال الجوهري : الجني :

ما يجتنى من الشجر ، يقال أتانا بجناة طيّبة لكلّ ما يجتنى 2 « أيديهم لا تكون لغير أفواههم » لا يخفى لطف الكلام و كونه برهانا عقليا ، و نظير قول عمرو اللخمي :

هذا جناي و خياره فيه
إذ كلّ جان يده إلى فيه

هذا ، و نظير كلامه عليه السلام لعبد اللّه بن زمعة كلامه لعاصم بن ميثم ،

ففي ( مناقب السروي ) : جاء عاصم بن ميثم إليه عليه السلام و هو يقسّم مالا ، فقال :

يا أمير المؤمنين ، إنّي شيخ كبير مثقل . فقال عليه السلام : و اللّه ما هو بكدّ يدي و لا بتراثي عن والدي ، و لكنّها أمانة أوعيتها . ثم قال عليه السلام : رحم اللّه من أعان شيخا مثقلا 3 .

-----------
( 1 ) مروج الذهب 2 : 336 337 .

-----------
( 2 ) صحاح اللغة 6 : 2305 ، مادة ( جنى ) .

-----------
( 3 ) مناقب السروي 2 : 110 .

[ 514 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

15

الخطبة ( 222 ) و من كلام له عليه السلام :

وَ اَللَّهِ لَأَنْ أَبِيتَ عَلَى حَسَكِ اَلسَّعْدَانِ مُسَهَّداً وَ أُجَرَّ فِي اَلْأَغْلاَلِ مُصَفَّداً أَحَبُّ إِلَيَّ مِنْ أَنْ أَلْقَى اَللَّهَ وَ رَسُولَهُ يَوْمَ اَلْقِيَامَةِ ظَالِماً لِبَعْضِ اَلْعِبَادِ وَ غَاصِباً لِشَيْ‏ءٍ مِنَ اَلْحُطَامِ وَ كَيْفَ أَظْلِمُ أَحَداً لِنَفْسٍ يُسْرِعُ إِلَى اَلْبِلَى قُفُولُهَا وَ يَطُولُ فِي اَلثَّرَى حُلُولُهَا وَ اَللَّهِ لَقَدْ رَأَيْتُ ؟ عَقِيلاً ؟ وَ قَدْ أَمْلَقَ حَتَّى اِسْتَمَاحَنِي مِنْ بُرِّكُمْ صَاعاً وَ رَأَيْتُ صِبْيَانَهُ شُعْثَ اَلْأَلْوَانِ مِنْ فَقْرِهِمْ كَأَنَّمَا سُوِّدَتْ وُجُوهُهُمْ بِالْعِظْلِمِ وَ عَاوَدَنِي مُؤَكِّداً وَ كَرَّرَ عَلَيَّ اَلْقَوْلَ مُرَدِّداً فَأَصْغَيْتُ إِلَيْهِ سَمْعِي فَظَنَّ أَنِّي أَبِيعُهُ دِينِي وَ أَتَّبِعُ قِيَادَهُ مُفَارِقاً طَرِيقَتِي فَأَحْمَيْتُ لَهُ حَدِيدَةً ثُمَّ أَدْنَيْتُهَا مِنْ جِسْمِهِ لِيَعْتَبِرَ بِهَا فَضَجَّ ضَجِيجَ ذِي دَنَفٍ مِنْ أَلَمِهَا وَ كَادَ أَنْ يَحْتَرِقَ مِنْ مِيسَمِهَا فَقُلْتُ لَهُ ثَكِلَتْكَ اَلثَّوَاكِلُ يَا ؟ عَقِيلُ ؟ أَ تَئِنُّ مِنْ حَدِيدَةٍ أَحْمَاهَا إِنْسَانُهَا لِلَعِبِهِ وَ تَجُرُّنِي إِلَى نَارٍ سَجَرَهَا جَبَّارُهَا لِغَضَبِهِ أَ تَئِنُّ مِنَ اَلْأَذَى وَ لاَ أَئِنُّ مِنْ لَظَى وَ أَعْجَبُ مِنْ ذَلِكَ طَارِقٌ طَرَقَنَا بِمَلْفُوفَةٍ فِي وِعَائِهَا وَ مَعْجُونَةٍ شَنِئْتُهَا كَأَنَّمَا عُجِنَتْ بِرِيقِ حَيَّةٍ أَوْ قَيْئِهَا فَقُلْتُ أَ صِلَةٌ أَمْ زَكَاةٌ أَمْ صَدَقَةٌ فَذَلِكَ مُحَرَّمٌ عَلَيْنَا ؟ أَهْلَ اَلْبَيْتِ ؟ فَقَالَ لاَ ذَا وَ لاَ ذَاكَ وَ لَكِنَّهَا هَدِيَّةٌ فَقُلْتُ هَبِلَتْكَ اَلْهَبُولُ أَ عَنْ دِينِ اَللَّهِ أَتَيْتَنِي لِتَخْدَعَنِي أَ مُخْتَبِطٌ أَمْ ذُو جِنَّةٍ أَمْ تَهْجُرُ وَ اَللَّهِ لَوْ أُعْطِيتُ اَلْأَقَالِيمَ اَلسَّبْعَةَ بِمَا تَحْتَ أَفْلاَكِهَا عَلَى أَنْ أَعْصِيَ اَللَّهَ فِي نَمْلَةٍ أَسْلُبُهَا جُلْبَ شَعِيرَةٍ مَا فَعَلْتُهُ وَ إِنَّ دُنْيَاكُمْ عِنْدِي لَأَهْوَنُ مِنْ وَرَقَةٍ فِي فَمِ جَرَادَةٍ تَقْضَمُهَا مَا ؟ لِعَلِيٍّ ؟ وَ لِنَعِيمٍ يَفْنَى وَ لَذَّةٍ لاَ تَبْقَى نَعُوذُ بِاللَّهِ مِنْ سُبَاتِ اَلْعَقْلِ وَ قُبْحِ اَلزَّلَلِ وَ بِهِ نَسْتَعِينُ

[ 515 ]

أقول : رواه محمد بن علي بن بابويه في ( أماليه ) مع زيادات و اختلاف هكذا :

الدقّاق عن محمد بن الحسن عن محمد بن الحسين عن محمد بن محسن عن المفضل بن عمرو عن جعفر بن محمد عن آبائه عليهم السلام ، قال أمير المؤمنين عليه السلام :

و اللّه ما دنياكم عندي إلاّ كسفر على منهل حلوا إذ صاح بهم سائقهم فارتحلوا ،

و لا لذاذتها في عيني إلاّ كحميم أشربه غساقا ، و علقم أتجرعه زعاقا ، و سمّ أفعى أسقاه دهاقا ، و قلادة من نار أوهقها خناقا ، و لقد رقعت مدرعتي هذه حتى استحييت من راقعها و قال لي : اقذف بها قذف الاتن لا يرتضيها ليرفعها .

فقلت له : أعزب عنّي فعند الصباح يحمد القوم السر ، و تنجلي عنّا علالات الكرى . و لو شئت لتسربلت بالعبقري المنقوش من ديباجكم ، و لأكلت لباب هذا البرّ بصدور دجاجكم ، و لشربت الماء الزلال برقيق زجاجكم ، و لكنّي أصدق اللّه جلّت عظمته حيث يقول من كان يريد الحياة الدنيا و زينتها نوفّ إليهم أعمالهم فيها و هم فيها لا يبخسون . أولئك الذين ليس لهم في الآخرة إلاّ النار 1 ، فكيف استطيع الصبر على نار لو قذفت بشرره إلى الأرض لأحرقت نبتها و لو اعتصمت نفس بقلة لأنضجها و هيج النار في قلبها ، و أيما خير لعلي أن يكون عند ذي العرش مقربا ، أو يكون في لظى خسيئا مبعدا مسخوطا عليه بجرمه مكذبا . و اللّه لأن أبيت على حسك السعدان مرقدا و تحتى اطمار على سفاها ممددا أو أجرّ في الأغلال مصفّدا ، أحبّ إليّ من أن ألقى في القيامة محمّدا خائنا في ذي يتمة أظلمه بفلسة متعمّدا ، و لم أظلم اليتيم و غير اليتيم لنفس تسرع إلى البلى قفولها و يمتد في أطباق الثرى حلولها ، و إن عاشت رويدا فبذي العرش نزولها .

معاشر شيعتي ، احذروا فقد عضّتكم الدنيا بأنيابها ، تختطف منكم نفسا

-----------
( 1 ) هود : 14 15 .

[ 516 ]

بعد نفس كدأبها ، و هذه مطايا الرحيل قد أنيخت لركابها . ألا إنّ الحديث ذو شجون فلا يقولن قائلكم ، إن كلام علي متناقض ، لأنّ الكلام عارض ، و لقد بلغني أن رجلا من قطان المدائن تبع بعد الحنيفة علوجه ، و لبس من نالة دهقانه منسوجه ، و تضمخ بمسك هذه النوافج صباحه ، و تبخر بعود الهند رواحه ، و حوله ريحان حديقة يشمّ نفاحه ، و قد مد له مفروشات الروم على سرره تعسا له بعد ما ناهز السبعين من عمره و حوله شيخ يدب على أرضه من هرمه و ذو يتمة يتضوّر من ضرمه و من قرمه ، فما واساهم بفاضلات من علقمه ، لئن أمكنني اللّه منه لأخضمنّه خضم البر و لأقيمنّ عليه حدّ المرتد ،

و لأضربنه الثمانين بعد حد ، و لأسدن من جهله كلّ مسد . تعسا له ، أفلا شعر ،

أفلا صوف ، أفلا وبر ، أفلا رغيف ، قفار الليل افطار مغذم ، أفلا عبرة على خد في ظلمة ليالي تنحدر ؟ و لو كان مؤمنا لا تسقت له الحجّة إذا ضيّع ما لا يملك . و اللّه لقد رأيت عقيلا أخي و قد أملق ، حتى استماحني من برّكم صاعة ، و عاودني في عشر وسق من شعيركم يطعمه جياعه ، و يكاد يلوي ثالث أيامه خامصا ما استطاعه ، و رأيت أطفاله شعث الألوان من ضرّهم ، كأنّما اشمأزّت وجوههم من قرهم ، فلمّا عاودني في قوله و كرّره ، أصغيت إليه سمعي ، فغرّه و ظنّني أوتغ ديني ، فاتّبع ما سره أحميت له حديدة لينزجر ، إذ لا يستطيع منها دنوا و لا يصبر ، ثم أدنيتها من جسمه ، فضجّ من ألمه ضجيج ذي دنف يئنّ من سقمه ، و كاد يسبّني سفها من كظمه و لحرقه في لظى ، أضنى له من عدمه فقلت له : ثكلتك الثواكل يا عقيل أتئن من حديدة أحماها انسانها لمدعبه و تجرني إلى نار سجرها جبارها من غضبه ؟ أتئنّ من الأذى و لا أئنّ من لظى ؟

و اللّه لو سقطت المكافأة عن الامم ، و تركت في مضاجعها باليات في الرّمم ،

لاستحييت من مقت رقيب يكشف فاضحات من الأوزار تنسخ ، فصبرا على دنيا تمر بلاؤها كليلة بأحلامها تنسلخ ، كم بين نفس في خيامها ناعمة و بين

[ 517 ]

أثيم في جحيم يصطرخ و لا تعجب من هذا ، و أعجب بلا صنع منا من طارق طرقنا بملفوفات زمّلها في وعائها ، و معجونة بسطها في إنائها ، فقلت له : أصدقه ، أم نذر ، أم زكاة ؟

و كلّ يحرم علينا أهل بيت النبوّة ، و عوضنا منه خمس ذي القربى في الكتاب و السنّة . فقال لي : لا ذاك و لا ذاك ، و لكنّه هديّة . فقلت له : ثكلتك الثواكل أفعن دين اللّه تخدعني بمعجونة غرقتموها بقندكم ، و خبيصة صفراء أتيتموني بها بعصير تمركم ، أمختبط ، أم ذو جنّة ، أم تهجر ؟ أليست النفوس عن مثاق حبّة من خر دل مسؤولة ؟ فماذا أقول في معجونة أتزقمها معمولة ؟

و اللّه لو أعطيت الأقاليم السبعة بما تحت أفلاكها و استرق قطانها مذعنة بأملاكها ، على أن أعصي اللّه في نملة أسلبها شعيرة فألوكها ، ما قبلت و لا أردت و لدنياكم أهون عندي من ورقة في فم جرادة تقضمها ، و أقذر عندي من عراقة خنزير يقذف بها أجذمها ، و أمرّ على فؤادي من حنظلة يلوكها ذو سقم فيبشمها فكيف أقبل ملفوفات عكمتها في طيها ، و معجونة كأنها عجنت بريق حية أو قيئها .

اللّهم نفرت عنها نفار المهرة من راكبها اريه السها و يريني القمر ، أ أمتنع من وبرة من قلوصها ساقطة و ابتلع إبلا في مبركها رابطة ، أدبيب العقارب من و كرها التقط ، أم قواتل الرقش في مبيتي ارتبط ؟ فدعوني اكتفي من دنياكم بملحي و أقراصي ، فبتقوى اللّه أرجو خلاصي . ما لعليّ و نعيم يفنى و لذّة تنحتها المعاصي . سألقى و شيعتي ربّنا بعيون مرة و بطون خماص ، ليمحّص اللّه الذين آمنوا و يمحق الكافرين . و نعوذ باللّه من سيئات الأعمال ، و صلّى اللّه على محمّد و آله 1 .

-----------
( 1 ) أمالي الصدوق : 495 ح 7 ، المجلس 90 .

[ 518 ]

« و اللّه » أقسم عليه السلام مع كونه معصوما متحرّزا في كلامه عن الزيادة و النقيصة ، لئلاّ يحمل قوله على الإغراق و المبالغة ، و لأنّ النّاس منكرون عملا لما يقول عليه السلام و إن أقرّوا به لسانا ، فكان المقام مقام التأكيد الكامل ، فأكّد عليه السلام بالأوكد ، أي : القسم باللّه الواحد الأحد .

« لأن » بفتح اللام كالهمزة ، و كتابة « لئن » غلط ، لأنه يصير بكسر الهمزة و يصير شرطيّة و يأباه عدم جزم الفعل بعده .

« أبيت » من بات بمعنى قضى الليل « على حسك » أي : شوك « السّعدان » بالفتح نبت كثير الشوك و لا ساق له إنّما هو منفرش على وجه الأرض .

قيل لرجل من أهل البادية و قد كان خرج عنها أ ترجع إليها ؟ قال :

أما مادام السعدان مستلقيا فلا .

و في الخبر : يؤمر بالكافر يوم القيامة فيسحب على السّعدان 1 .

و لكنّه يسمّن الإبل ، و لذا قيل في المثل « مرعى و لا كالسعدان » 2 ، قال النابغة :

الواهب المائة الأبكار زيّنها
سعدان توضح في أوبارها اللبد 3

« مسهّدا » المسهّد و السهد بضمتين : قليل النوم .

« و أجرّ في الأغلال مصفّدا » بالتشديد أي : مشدودا موثقا .

« أحبّ إليّ من أن ألقى اللّه و رسوله يوم القيامة ظالما لبعض العباد » هو نظير قول يوسف عليه السلام ربّ السجن أحبّ إليّ ممّا يدعونني إليه 4 .

و وجه قولهما عليهما السلام إنّ آلام الدنيا تنقضي و عذاب الآخر لا ينقضي ، و أين

-----------
( 1 ) جاء هذا المعنى في صحيح البخاري 1 : 146 و 4 : 140 ، و صحيح مسلم 1 : 165 و غيرهما .

-----------
( 2 ) أورده الميداني في مجمع الأمثال 2 : 275 ، و الزمخشري في المستقصى 2 : 344 .

-----------
( 3 ) أورده لسان العرب 3 : 216 ، مادة ( سعد ) .

-----------
( 4 ) يوسف : 33 .

[ 519 ]

شدّة البيات على الحسك مسهدا و الجرّ مصفدا و دخول السجن من عقاب اللّه تعالى .

و كيف لا يكون ما ذكره عليه السلام أحبّ من الظلم لبعض عباده و قد قال تعالى :

و لا تحسبنّ اللّه غافلاً عمّا يعمل الظالمون ، إنّما يؤخرهم ليومٍ تشخص فيه الأبصار . مهطعينَ مُقْنِعِي رؤسهم لا يرتدّ إليهم طرفهم و أفئدتهم هواء 1 إنّا أعتدنا للظالمين ناراً أحاط بهم سُرادِقُها و إنْ يستغيثوا يُغاثوا بماءٍ كالمهل يشوي الوجوه بئس الشراب و ساءت مرتفقا 2 و لا تركنوا إلى الذين ظلموا فتمسّكم النّار 3 و لو ترى إذ الظالمون في غمرات الموت ،

و الملائكة باسطوا أيديهم أخرجوا أنفسكم ، اليوم تُجزَوْن عذابَ الهُون 4 و لو تَرى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول 5 فقُطِعَ دابر القوم الذين ظلموا و الحمد للّه ربّ العالمين 6 فتلك بيوتهم خاوية بما ظلموا 7 و سيعلم الذين ظلموا أيّ منقلبٍ ينقلبون 8 الذين آمنوا و لم يلبسوا إيمانهم بظلمٍ أولئك لهم الأمن و هم مهتدون 9 و يوم يعضّ الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا . يا

-----------
( 1 ) ابراهيم : 42 43 .

-----------
( 2 ) الكهف : 29 .

-----------
( 3 ) هود : 113 .

-----------
( 4 ) الانعام : 93 .

-----------
( 5 ) سبأ : 31 .

-----------
( 6 ) الانعام : 45 .

-----------
( 7 ) النمل : 52 .

-----------
( 8 ) الشعراء : 227 .

-----------
( 9 ) الانعام : 82 .

[ 520 ]

ويلتا ليتني لم اتخذ فلاناً خليلا . لقد اضلّني عن الذّكر بعد إذ جاءني 1 .

و في الخبر : من ظلم أجيرا آجره أحبط اللّه عمله ، و حرّم عليه ريح الجنّة ،

و إنّ ريحها ليوجد من مسيرة خمسمائة سنة 2 .

و روي أيضا : الظلم في الدّنيا هو الظلمات في الآخرة 3 .

أيضا : من أكل مال أخيه ظلما ، و لم يردّه عليه أكل جذوة من النار يوم القيامة 4 .

و يوم المظلوم على الظالم أشدّ من يوم الظالم على المظلوم 5 .

و في الخبر : دخل رجلان على أبي عبد اللّه عليه السلام في مداراة بينهما و معاملة ،

فلمّا أن سمع كلامهما قال عليه السلام : أما إنّه ما ظفر أحد بخير من ظفر بالظلم ، أما إنّ المظلوم يأخذ من دين الظالم أكثر ممّا يأخذ الظالم من مال المظلوم . فاصطلحا قبل أن يخرجا من عنده عليه السلام 6 .

« و غاصبا لشي‏ء من الحطام » بالضم ، في ( الأساس ) : حطام البيض الكسارة ،

و جمع حطام الدنيا شبّه بالكسار تخسيسا له 7 .

في الخبر : من اقتطع مال مؤمن غصبا بغير حقّه لم يزل اللّه عزّ و جلّ معرضا عنه ، ماقتا لأعماله التي يعملها من البرّ و الخير ، لا يثيبها في حسناته حتّى يتوب ، و يردّ المال الذي أخذه على صاحبه 8 .

-----------
( 1 ) الفرقان : 27 29 .

-----------
( 2 ) أخرجه الصدوق في الفقيه 4 : 6 ، و في عقاب الأعمال : 331 .

-----------
( 3 ) أخرجه الصدوق في عقاب الأعمال : 321 ح 1 .

-----------
( 4 ) أخرجه الكليني في الكافي 2 : 333 ح 15 ، و الصدوق في عقاب الاعمال : 322 ح 8 .

-----------
( 5 ) رواه الشريف الرضي في نهج البلاغة 4 : 53 ، الحكمة 241 .

-----------
( 6 ) أخرجه الكليني في الكافي 2 : 334 ح 22 .

-----------
( 7 ) أساس البلاغة : 87 مادة ( حطم ) .

-----------
( 8 ) رواه الأحسائي في الغوالي ، عنه المستدرك 3 : 146 باب 1 ح 8 .

[ 521 ]

أيضا : من خان جاره شبرا من الأرض ، جعله اللّه طوقا في عنقه من تخوم الأرض السابعة ، حتى يلقى اللّه تعالى يوم القيامة مطوّقا إلاّ أن يتوب و يرجع 1 .

أيضا : من أخذ أرضا بغير حقّها كلّف أن يحمل ترابها إلى المحشر 2 .

الحجر الغصيب في الدار رهن على خرابها 3 .

و في ( السيرة ) : لما فرغ النبي صلّى اللّه عليه و آله و سلّم من ردّ سبايا حنين إلى أهلها ركب ،

و اتبعه النّاس يقولون : يا رسول اللّه ، أقسم علينا فيئنا من الإبل و الغنم حتى ألجأوه إلى شجرة فاختطفت عنه رداءه ، فقال : أدّوا علي ردائي أيّها النّاس ،

فو اللّه أن لو كان لكم بعدد شجر تهامة نعما لقسمته عليكم ، ثم ما ألفيتموني بخيلا و لا جبانا و لا كذّابا . ثم قام إلى جنب بعير فأخذ و برة من سنامه فجعلها بين إصبعيه ثم رفعها ثم قال : أيّها النّاس ، و اللّه مالي من فيئكم و لا هذه الوبرة إلاّ الخمس ، و الخمس مردود عليكم فأدّوا الخياط و المخيط ، فإنّ الغلول يكون على أهله عارا و نارا و شنارا يوم القيامة . فجاء رجل من الأنصار بكبة من خيوط شعر فقال : يا رسول اللّه أخذت هذه الكبة أعمل بها برذعة بعير لي دبر .

فقال : أما نصيبي منها فلك ، قال : أما إذا بلغت هذا ، فلا حاجة لي بها ، ثم طرحها من يده 4 .

« و كيف اظلم أحدا لنفس يسرع إلى البلى » بالكسر من بلى الثوب ، فإن فتحت مددت ، قال الحجاج :

-----------
( 1 ) أخرجه الصدوق في الفقيه 4 : 6 ، و في عقاب الأعمال : 331 .

-----------
( 2 ) رواه الشريف الرضي في نهج البلاغة 4 : 53 ، الحكمة 240 .

-----------
( 3 ) أخرجه الطوسي في التهذيب 7 : 207 ح 55 .

-----------
( 4 ) سيرة ابن هشام 4 : 101 .

[ 522 ]

و المرء يبليه بلاء السربال
كرّ الليالي و اختلاف الأحوال 1

« قفولها » أي : رجوعها ، قال تعالى : منها خلقناكم و فيها نعيدكم و منها نخرجكم تارة اخرى 2 .

ثم الذي في النسخ 3 « يسرع » بصيغة المذكّر ، فيكون « قفولها » فاعله ، لكنّه غير سلس ، و الظاهر كونه « تسرع » بصيغة المؤنث ، فيكون الفاعل ضمير النفس و « قفولها » مفعولا فيه ، و عليه فالأحسن في الفقرة بعدها أيضا « و تطول » بصيغة المؤنث و « حلولها » بالنّصب حتى تتحدان إعرابا ، و إن كان رفع « حلولها » سلسا من حيث المعنى مع « يطول » بصيغة المذكر ، كما هو في النسخ .

« و يطول في الثّرى حلولها » كما قال عليه السلام : كأنّ الدنيا لم تكن لهم دارا ، و كأنّ الآخرة لم تزل لهم قرارا 4 .

و في ( تأريخ بغداد ) : كان شعيب بن حرب الثقفي بنى كوخا على الدجلة ،

و كان له خبز معلّق و مطهرة ، فيأخذ كلّ ليلة رغيفا يبلّه في المطهرة و يأكله ،

فصار جلدا و عظما ، و قال : لأعملنّ حتّى أدخلنّ القبر ، و أنا عظام تقعقع ، أريد السمن للدود و الحيات 5 .

« و اللّه لقد رأيت عقيلا » قال ابن أبي الحديد : كان بنو أبي طالب أربعة طالب ،

-----------
( 1 ) أورده لسان العرب 14 : 85 ، مادة ( بلا ) .

-----------
( 2 ) طه : 55 .

-----------
( 3 ) كذا في نهج البلاغة 2 : 217 ، و شرح ابن أبي الحديد 11 : 245 ، و شرح ابن ميثم 4 : 83 .

-----------
( 4 ) رواه الشريف الرضي في نهج البلاغة 2 : 128 ، ضمن الخطبة 186 ، و لفظه « فكأنهم لم يكونوا للدنيا عمّارا و كأن الآخرة لم تزل لهم دارا » .

-----------
( 5 ) تاريخ بغداد 9 : 240 ، و النقل بتصرف يسير و الرجل شعيب بن حرب المداني لا الثقفي .

[ 523 ]

و عقيل و جعفر ، و علي ، و كان كلّ منهم أسنّ من آخر بعشر سنين 1 .

قلت : روى حديث أسنانهم أبو الفرج في ( مقاتله ) مسندا عن ابن عباس و قال : ما روي أنّ جعفرا قتل و هو ابن ثلاث أو أربع و ثلاثين سنة لا يوافق كون جعفر أكبر منه عليه السلام بعشر الخ 2 . و لكن الأغرب أنّهم ذكروه مسلّما حتى مصعب الزبيري في ( نسب قريشه ) 3 .

قال ابن أبي الحديد : كان أبو طالب يحب عقيلا أكثر من حبّه سائر بنيه ، فلذلك قال للنبي صلّى اللّه عليه و آله و سلّم و آله و العباس حين أتياه ليقتسما بنيه عام المحل فيخففا عنه ثقلهم دعوا لي عقيلا و خذوا من شئتم ، فأخذ العباس جعفرا ، و أخذ النبي صلّى اللّه عليه و آله و سلّم عليّا عليه السلام 4 .

قلت : روى هذا أيضا أبو الفرج في ( مقاتله ) عن زيد بن علي ، لكن في حديثه أن النبي صلّى اللّه عليه و آله و سلّم و العباس و حمزة ذهبوا إليه ، و أنّ العباس أخذ طالبا ، و حمزة جعفرا ، و النبي عليّا ، و قال النبي في أخذه عليّا : اخترت من اختار اللّه لي عليكم 5 .

قال ابن أبي الحديد : قال النبي صلّى اللّه عليه و آله و سلّم لعقيل : إنّي أحبّك حبّين حبّا لقرابتك منّي و حبّا لما كنت أعلم من حبّ عمّي إيّاك 6 .

قلت : رواه ( أمالي ابن بابويه ) عن ابن عباس هكذا : قال علي للنبي : إنّك لتحبّ عقيلا ؟ قال : أي و اللّه ، إنّي لأحبّه حبّين حبّا ، له و حبّا لحب أبي طالب له ، و إنّ ولده

-----------
( 1 ) شرح ابن أبي الحديد 11 : 250 .

-----------
( 2 ) مقاتل الطالبيين : 3 و 8 .

-----------
( 3 ) نسب قريش : 39 .

-----------
( 4 ) شرح ابن أبي الحديد 11 : 250 .

-----------
( 5 ) مقاتل الطالبيين : 15 .

-----------
( 6 ) شرح ابن أبي الحديد 11 : 250 .

[ 524 ]

لمقتول في محبة ولدك ، فتدمع عليه عيون المؤمنين و تصلّي عليه الملائكة المقربون ، ثم بكى حتى جرت دموعه على صدره ، ثم قال : إلى اللّه أشكو ما يلقي عترتي من بعدي 1 .

قال ابن أبي الحديد : أخرج عقيل إلى بدر مكرها كالعباس ، و أسر و فدي و عاد إلى مكة ، ثم أقبل مسلما مهاجرا قبل الحديبية ، و شهد غزاة مؤتة مع أخيه جعفر ، مات سنة ( 50 ) و لم يشهد معه عليه السلام شيئا من حروبه ، و عرض نفسه و ولده عليه فأعفاه ، و اختلف هل التحقّ بمعاوية في حياته عليه السلام ، فروى أنّ معاوية قال و عقيل عنده هذا أبو يزيد ، لو لا علمه أنّي خير له من أخيه لما يتركه . فقال عقيل : أخي خير لي في ديني ، و قد آثرت دنياي ، و أسأل اللّه خاتمة خير . و روي أنّه لم يعد لمعاوية إلاّ بعد استشهاده عليه السلام ، و استدلّ على ذلك بالكتاب الذي كتبه إلى أخيه في آخر خلافته ، و الجواب الذي أجابه عليه السلام و هو الأنسب 2 .

قلت : أمّا خروجه إلى بدر فمع أسره في اسرى بدر كان يشير على النبي صلّى اللّه عليه و آله و سلّم بقتل اسراهم ، ففي ( تفسير القمي ) في قوله تعالى : يا أيّها النّبي قل لمن في أيديكم من الأسرى 3 قال النّبي لعقيل : قد قتل اللّه يا أبا يزيد أبا جهل ابن هشام ، و عتبة و شيبة ابني ربيعة و منبّه و نبيه ابني الحجّاج ، و نوفل بن خويلد ، و أسر سهيل بن عمرو ، و النضر بن الحارث ، و عقبة بن أبي معيط ،

و فلان و فلان ، فقال إذن لا تنازع في تهامة فان كنت قد أثخنت القوم و إلاّ فاركب أكتافهم . فتبسّم النبي صلّى اللّه عليه و آله و سلّم من قوله 4 .

-----------
( 1 ) أمالي الصدوق : 111 ح 3 ، المجلس 27 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 250 و 251 ، و النقل بالمعنى .

-----------
( 3 ) الانفال : 70 .

-----------
( 4 ) تفسير القمي 1 : 269 .

[ 525 ]

و أمّا قوله : انه لم يشهد معه عليه السلام حروبه ، فغير معلوم ، فقد صرّح ابن عبد البر في ( استيعابه ) في شأن عبد اللّه بن عباس ، بأن عقيلا شهد معه عليه السلام الجمل و صفين و النهروان كابن عباس 1 .

و أغرب من ذلك ما رواه صاحب ( عمدة الطالب ) ، فقال : شهد عقيل صفين مع معاوية غير أنّه لم يقاتل ، و لم يترك نصح أخيه و التعصّب له ، فروي أنّ معاوية قال يوم صفين : لا نبالي و أبو يزيد معنا . قال عقيل : و قد كنت معكم يوم بدر فلم أغن عنكم من اللّه شيئا الخ 2 ، و ما رواه ( صاحب العمدة ) و هم فاحش ، و أنّ معاوية لم يقل ما ذكر ، يوم صفين ، بل قال ذلك يوم وفد إليه عقيل بعد صفين ، فإنّما لفظ الجاحظ : قال معاوية لعقيل مرّة : أنت معنا يا أبا يزيد الليلة ، قال : و يوم بدر قد كنت معكم 3 .

كما أن صاحب ( عمدة الطالب ) أيضا و هم في مكان آخر ، فقال : كان عقيل أعور 4 ، مع أنّه صار أخيرا أعمى . قال في العقد الفريد : دخل عقيل على معاوية و قد كفّ بصره ، فأجلسه على سريره ثم قال له : أنتم معشر بني هاشم تصابون في أبصاركم . قال : و أنتم معشر بني اميّة تصابون في بصائركم 5 .

و أمّا قول ابن أبي الحديد : هل التحق بمعاوية في حياته عليه السلام أو بعده 6 ،

فخبط ، فلم يلتحق بمعاوية أصلا ، و انّما وفد عليه كما كان غيره يفد عليه ، و لم أر من أهل السير من أنكر وفوده في حياته عليه السلام ، بل رووا وفوده على معاوية

-----------
( 1 ) الاستيعاب 2 : 356 و 357 .

-----------
( 2 ) عمدة الطالب : 31 .

-----------
( 3 ) البيان و التبيين 2 : 367 .

-----------
( 4 ) عمدة الطالب : 31 .

-----------
( 5 ) العقد الفريد 4 : 79 .

-----------
( 6 ) شرح ابن أبي الحديد 11 : 251 ، و النقل بالمعنى .

[ 526 ]

في حياته عليه السلام و بعده .

و قد قال ابن أبي الحديد نفسه في شرح قوله عليه السلام « أيّها النّاس المجتمعة أبدانهم » : رووا أنّ عقيلا قدم على أمير المؤمنين عليه السلام فوجده جالسا في صحن مسجد الكوفة ، و قد كان كفّ بصره ، فالتفت عليه السلام إلى ابنه الحسن فقال : قم فأنزل عمّك ، فقام فأنزله ثم عاد إليه ، فقال له : فاذهب و اشتر لعمّك قميصا جديدا و رداء جديدا و إزارا جديدا و نعلا ، فذهب فاشترى له ، فغدا عقيل عليه السلام و قال له : ما أراك أصبت من الدنيا شيئا ، و إنّي لا ترضى نفسي من خلافتك بما رضيت لنفسك فقال عليه السلام له : يخرج عطائي فأدفعه إليك ، فلما ارتحل عنه عليه السلام أتى معاوية فنصب له كراسيه و أجلس جلساءه حوله ، فلما ورد عليه أمر له بمائة ألف ، فقبضها ثمّ غدا عليه يوما بعد ذلك و جلساء معاوية حوله ، فقال له معاوية : أخبرني عن عسكري ، و عسكر أخيك ، فقد وردت عليهما فقال : أخبرك ، مررت و اللّه بعسكر أخي ، فإذا ليل كليل رسول اللّه و نهار كنهار رسول اللّه ، إلاّ أنّ رسول اللّه ليس في القوم ، ما رأيت إلاّ مصلّيا و لا سمعت إلاّ قارئا ، و مررت بعسكرك فاستقبلني قوم من المنافقين ممّن نفر بالنّبي ليلة العقبة ثم قال : من هذا عن يمينك يا معاوية ؟ قال : هذا عمرو بن العاص ، قال : هذا الذي اختصم فيه ستة نفر فغلب عليه جزار قريش ، فمن الآخر ؟ قال : هو الضحّاك بن قيس الفهري ، قال : أما و اللّه لقد كان أبوه جيد الأخذ لعسب التيوس ، فمن هذا الآخر ؟ قال : هو أبو موسى الأشعري . قال : هذا ابن السرّاقة ،

فلما رأى معاوية أنّه قد أغضب جلساءه علم أنّه إن استخبره عن نفسه ، قال فيه سوء ، فأحبّ أن يسأله ، ليقول فيه ما يعلمه من السوء فيذهب بذلك غضب جلسائه ، فقال له : ما تقول فيّ ؟ قال : دعني من هذا . قال : لتقولن قال : أتعرف حمامة ؟ قال : و من حمامة ؟ قال : قد اخبرتك ، ثم قام فمضى ، فأرسل معاوية إلى

[ 527 ]

نسّابة فقال له : من حمامة قال : ولي الأمان ؟ قال : نعم . قال : جدّتك أم أبي سفيان كانت بغيا في الجاهلية صاحب راية ، فقال معاوية لجلسائه : قد ساويتكم و زدت عليكم فلا تغضبوا 1 .

و في ( خلفاء ابن قتيبة ) : ذكروا أنّ عقيلا قدم من المدينة على أخيه بالكوفة فقال له : ما أقدمك ؟ قال : تأخّر العطاء عنّا و غلاء السعر ببلدتنا ، و ركبنا دين عظيم فجئت لتصلني فقال عليه السلام : و اللّه ما لي ممّا ترى شيئا إلاّ عطائي ، فإذا خرج فهو لك فقال عقيل : و إنّما شخوصي من الحجاز إليك لأجل عطائك ، و ماذا يبلغ منّي عطاؤك و ما يدفع من حاجتي فقال عليه السلام له : هل تعلم لي مالا غيره ، أم تريد أن يحرقني اللّه في نار جهنّم في صلتك بأموال المسلمين فقال : و اللّه لأخرجن إلى رجل هو أوصل لي منك يريد معاوية فقال له : راشدا مهديا فخرج حتى أتى معاوية الخ 2 .

و في ( المروج ) : وفد عقيل على معاوية منتجعا و زائرا فرحّب به معاوية و سرّ بوروده لاختياره إيّاه على أخيه ، فقال له : كيف تركت عليّا ؟ قال :

على ما يحبّ اللّه و رسوله ، و ألفيتك على ما يكره اللّه و رسوله . فقال له معاوية :

لو لا أنّك زائر منتجع جنابنا لرددت عليك جوابا تألم منه . ثم أحبّ أن يقطع كلامه مخافة أن يأتي بشي‏ء يخفّضه ، فوثب عن مجلسه ، و أمر له بنزل و حمل إليه مالا عظيما ، فلما كان من غد جلس ، و أرسل إليه ، فأتاه ، فقال له : يا أبا يزيد كيف تركت عليّا أخاك ؟ قال : تركته خيرا لنفسه منك ، و أنت خير لي منه فقال له معاوية : ما تغيّرك الأيام و الليالي . فقال له عقيل : و لكن أنت يا معاوية إذا افتخرت بنو اميّة بمن تفخر ؟ فقال له معاوية : عزمت

-----------
( 1 ) شرح ابن أبي الحديد 2 : 124 ، و النقل بتصرف يسير .

-----------
( 2 ) الامامة و السياسة 1 : 81 .

[ 528 ]

عليك لما أمسكت الخ 1 .

و في ( العقد ) : دخل عقيل على معاوية فقال معاوية لأصحابه : هذا عقيل عمّه أبو لهب فقال عقيل : و هذا معاوية عمّته حمّالة الحطب ثم قال : يا معاوية ، إذا دخلت النّار فاعدل ذات اليسار ، فانّك ستجد عمّي أبا لهب مفترشا عمّتك حمّالة الحطب ، فانظر أيّهما خير ، الفاعل أو المفعول به ؟ و قال له معاوية : و اللّه إنّ فيكم لخصلة يا بني هاشم ما تعجبني ، قال : و ما هي ؟ قال : لين فيكم ، قال : لين ماذا ؟

قال هو ذاك ، قال : إيّانا تعيّر يا معاوية ؟ قال : أجل و اللّه إنّ فينا للينا من غير ضعف ، و عزّا من غير جبروت ، و أما انتم يا بني اميّة ، فإن لينكم غدر ، و عزّكم كفر ، و أيم اللّه يا معاوية لئن كانت الدنيا مهّدتك مهادها ، و اظلّتك بحذافيرها و مدت عليك أطناب سلطانها ما ذاك بالذي يزيدك منّي رغبة ، و لا تخشّعا لرهبة 2 .

و اما قول ابن أبي الحديد : المنكرون استدلوا بالكتاب الذي كتبه عقيل إليه في آخر خلافته ، فذكرناه في فصل الغارات إنّه كان في أوّل خلافته و لا دلالة فيه 3 .

هذا ، و في ( بيان الجاحظ ) : كان علماء قريش بالأنساب و الأخبار أربعة ،

و كان عقيل أكثرهم ذكرا لمثالب النّاس ، فعادوه لذلك ، و قالوا فيه و حمّقوه حتى قالوا : ثلاثة حمقى ، كانوا إخوة ثلاثة عقلاء : عقيل أخي علي ، و عقبة أخي معاوية ، و معاوية أخي عبد الملك . و كيف يكون ذلك ؟ و جعدة بن هبيرة يقول :

« و خالي علي ذو الندى و عقيل » و قال قدّامة بن موسى :

-----------
( 1 ) مروج الذهب 3 : 36 37 .

-----------
( 2 ) العقد الفريد 4 : 81 و النقل بتقطيع .

-----------
( 3 ) موضعه في العنوان 12 من الفصل الرابع و الثلاثين .

[ 529 ]

و جدّي علي ذو التقى و ابن امّه
عقيل و خالي ذو الجناحين جعفر 1

« و قد أملق » أي : افتقر ، قال تعالى : و لا تقتلوا أولادكم من املاق 2 « حتى استماحني » أي : استعطاني « من برّكم » البرّ : الحنطة « صاعا » الصاع : أربعة أمداد « و رأيت صبيانه شعث » قال الجوهري : الشّعث : انتشار الأمر ، فقال « لمّ اللّه شعثك » أي : جمع أمرك المنتشر ، و الشعث : مصدر الأشعث ، و هو المغبرّ الرأس 3 .

« الشعور غبر » هكذا في ( المصرية ) و هما زائدان فليسا في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« الألوان من فقرهم كأنّما سوّدت وجوههم بالعظلم » قال الجوهري : العظلم :

نبت يصبغ به ، و هو بالفارسية « فقل » و يقال هو الوسمة و العظلم الخ 5 .

و للمطراني :

يحملن أطفالا كأنّ وجوههم
طليت بصمغ من يبيس مخاط 6

« فأصغيت » أي : ملت « إليه سمعي ، فظنّ أنّي أبيعه ديني » قال الشاعر :

تحسّب هواس و أيقن أنّني
بها مفتد من واحد لا أغامره

أي : تشمّم الأسد ناقتي ، و ظنّ أنّي أتركها له و لا اقاتله .

في الخبر : شرّ النّاس من باع دينه بدنياه ، و شرّ منه من باع دينه بدنيا غيره 7 .

-----------
( 1 ) البيان و التبيين 2 : 364 و 365 ، و النقل بتلخيص .

-----------
( 2 ) الانعام : 151 .

-----------
( 3 ) صحاح اللغة 1 : 285 ، مادة ( شعث ) .

-----------
( 4 ) يوجد في شرح ابن أبي الحديد 11 : 245 ، و شرح ابن ميثم 4 : 83 .

-----------
( 5 ) صحاح اللغة 5 : 1988 ، مادة ( عظلم ) .

-----------
( 6 ) اسقط الشارح هنا فقرتي « و عاودني مؤكدا و كرر على القول مرددا » .

-----------
( 7 ) أخرجه الصدوق في معاني الاخبار : 198 ، و في أماليه : 323 ، المجلس 62 ، و أبو علي الطوسي في أماليه 2 : 50 ، جزء 15 ، و النقل بالمعنى .

[ 530 ]

هذا ، و في ( المروج ) : كتب بارزاق شريك القاضي إلى الجهبذ فضايقه في النقص ، فقال له الجهبذ : إنّك لم تبع بزا ، قال له شريك : بلى و اللّه لقد بعت أكبر من البز لقد بعت ديني 1 .

« و اتّبع قياده » أيّ : قوّده لي كجمل يقوده صاحبه « مفارقا طريقتي » « أخوك دينك فاحتط لدينك » 2 و قال تعالى : يوم يفرّ المرء من أخيه . و امّه و أبيه .

و صاحبته و بنيه . لكلّ امرى‏ءٍ منهم يومئذٍ شأنٌ يُغنيه 3 .

« فأحميت له » بالنّار « حديدة ثمّ أدنيتها من جسمه ليعتبر بها » من نار الآخرة و أغلالها .

في ( المناقب ) : ذكر عمرو بن العلاء أنّ عقيلا لمّا سأله إعطاءه من بيت المال قال عليه السلام له : تقيم إلى يوم الجمعة ، فأقام فلمّا صلاّها بالنّاس قال له : ما تقول فيمن خان هؤلاء أجمعين ؟ قال : بئس الرجل ذاك ، قال : فأنت تأمرني أن أخون هؤلاء و اعطيك 4 .

و فيه قدم عقيل عليه السلام ، فلمّا حضر العشاء إذا هو خبز و ملح ، فقال : ليس إلاّ ما أرى فقال : أو ليس هذا من نعمة اللّه و له الحمد كثيرا ، فقال : أعطني ما أقضي به ديني و كانا يتكلّمان فوق قصر الإمارة مشرفين على صناديق أهل السوق فقال عليه السلام له : إذا بتّ فانزل إلى بعض هذه الصناديق فاكسر قفالها و خذ ما فيها .

فقال : و ما فيها ؟ قال : أموال التجار ، قال : أتأمرني أن أكسر صناديق قوم توكّلوا على اللّه و جعلوا فيها أموالهم فقال عليه السلام : ءأنا أفتح بيت مال المسلمين

-----------
( 1 ) مروج الذهب 3 : 310 .

-----------
( 2 ) أخرجه أبو علي الطوسي في أماليه 1 : 109 ، جزء 4 .

-----------
( 3 ) عبس : 34 37 .

-----------
( 4 ) مناقب السروي 2 : 109 ، و النقل بتصرف يسير .

[ 531 ]

فأعطيك أموالهم و قد توكلوا على اللّه و أقفلوا عليها . و قال له : إن شئت أخذت سيفك و أخذت سيفي و خرجنا جميعا إلى الحيرة ، فإنّ بها تجارا مياسير ،

فدخلنا على بعضهم فأخذنا ماله . فقال : أو سارقا جئت ؟ قال : نسرق من واحد خير من أن نسرق من المسلمين جميعا 1 .

« فضجّ ضجيج ذي دنف » بفتحتين المرض الملازم « من ألمها و كاد أن يحترق من ميسمها » قال الجوهري : الميسم : المكواة ، و أصل الياء واو 2 .

« فقلت له ثكلتك الثواكل » قال الجوهري : الثكل : فقدان المرأة ولدها 3 « يا عقيل أ تئنّ » من « أنّ أنينا » قال ذو الرمة « كما أنّ المريض إلى عواده الوصب » 4 .

« من حديدة أحماها » أي : أحرّها « إنسانها للعبه و تجرّني إلى نار سجرها جبّارها لغضبه » إذا رأتهم من مكانٍ بعيدٍ سمعوا لها تغيّظاً و زفيراً . و إذا ألقوا منها مكاناً ضيّقاً مقرّنين دَعَوْا هنالك ثبوراً . لا تدعوا اليوم ثبوراً واحداً و ادعوا ثبوراً كثيراً 5 .

في ( تاريخ بغداد ) : كان سعد بن حذيفة على قضاء المدائن ، و كلّمه ابن جعدة بن هبيرة في شي‏ء من الحكم ، و بين يديه نار ، فقال له سعد : ضع إصبعك في هذه النّار ، قال : سبحان اللّه تأمرني أن أحرق بعض جسدي ، قال :

فأنت تأمرني أن أحرق جسدي 6 .

-----------
( 1 ) مناقب السروي 2 : 108 ، و النقل بتصرف يسير .

-----------
( 2 ) صحاح اللغة 5 : 251 ، مادة ( وسم ) .

-----------
( 3 ) صحاح اللغة 4 : 1647 ، مادة ( ثكل ) .

-----------
( 4 ) أورده لسان العرب 13 : 28 ، مادة ( ان ) .

-----------
( 5 ) الفرقان : 12 14 .

-----------
( 6 ) تاريخ بغداد 9 : 133 .

[ 532 ]

و في ( الحلية ) : استعمل هرم بن حيّان ، فظنّ أنّ قومه سيأتونه ، فأمر بنار ،

فأوقدت بينه و بين من يأتيه من القوم ، فجاءه قومه يسلّمون عليه من بعيد ،

فقال : مرحبا بقومي ادنوا ، قالوا : و اللّه ما نستطيع أن ندنو منك ، لقد حال النّار بيننا و بينك . قال : و أنتم تريدون أن تلقوني في نار أعظم منها في نار جهنم فرجعوا 1 .

« أ تئنّ من الأذى و لا أئنّ من لظى » قال الجوهري : لظى : اسم من أسماء النار معرفة لا تنصرف 2 كلاّ إنّها لظى . نزّاعة للشوى 3 أي جلدة الرأس فأنذرتكم نارا تلظى 4 أي : تتوقّد .

قال ابن أبي الحديد : سأل معاوية عقيلا عن قصّة الحديدة المحماة ، فبكى ،

و قال : نعم أصابتني مخمصة شديدة ، فسألته فلم تند صفاته ، فجمعت صبياني و جئته بهم و البؤس و الضر ظاهران عليهم ، فقال : إيتني عشيّة لأدفع إليك شيئا ، فجئته يقودني أحد ولدي فأمره بالتنحّي ، ثم قال : ألا فدونك .

فأهويت حريصا قد غلبني الجشع أظنّها صرّة ، فوضعت يدي على حديدة تلتهب نارا ، فلما قبضتها خرت كما يخور الثور تحت يد جازره ، فقال : ثكلتك امك هذا من حديدة أو قدت لها نار الدنيا ، فكيف بي و بك غدا إن سلكنا في سلاسل جهنم ؟ ثم قرأ إذ الأغلال في أعناقهم و السلاسل يسحبون 5 ، ثم قال : ليس لك عندي فوق حقّك الذي فرضه اللّه لك إلاّ ما ترى فانصرف . فجعل

-----------
( 1 ) حلية الأولياء 2 : 120 .

-----------
( 2 ) صحاح اللغة 6 : 2482 مادة ( لظى ) .

-----------
( 3 ) المعارج : 15 16 .

-----------
( 4 ) الليل : 14 .

-----------
( 5 ) غافر : 71 .

[ 533 ]

معاوية يتعجّب و يقول : هيهات هيهات عقمت النساء أن يلدن بمثله 1 .

قلت : و قد عرفت أن ( أمالي الصدوق ) رواه مع زيادات منها « أ أمتنع من وبرة من قلوصها ساقطة و أبتلع إبلا في مبركها رابطة » 2 .

و في ( بلاغات نساء البغدادي ) : حجّ معاوية سنة ، فسأل عن امرأة يقال لها الدارمية الحجونية و كانت امرأة سوداء كثيرة اللحم فأخبر بسلامتها ،

فبعث فجي‏ء بها فقال لها : كيف حالك يا ابنة حام ؟ قالت : بخير و لست لحام ، إنّما أنا امرأة من قريش من بني كنانة ، ثمّ من بني أبيك . قال : صدقت هل تعلمين لم بعثت إليك ؟ قالت : لا ، قال : لأسألك علام أحببت عليّا و أبغضتني ، و علام واليته و عاديتني ؟ قالت : أ و تعفيني ؟ قال : لا ، قالت : فأمّا إذ أبيت فإنّي أحببت عليّا على عدله في الرعيّة و قسمه بالسويّة ، و أبغضتك على قتالك من هو أولى بالأمر منك ، و طلبك ما ليس لك ، و واليت عليّا على ما عقد له النبي من الولاية و لحبّه المساكين و إعظامه أهل الدين ، و عاديتك على سفكك الدماء و شقك العصا إلى أن قال قال : فهل سمعت كلامه ؟ قالت : نعم ، قال : فكيف سمعته ؟ قالت :

كان كلامه و اللّه يجلو القلوب من العمى كما يجلو الزيت الطست من الصدى .

قال : صدقت ، هل لك من حجّة ؟ قالت : و تفعل إذا سألت ؟ قال : نعم ، قالت تعطيني مائة ناقة حمراء فيها فحلها و راعيها ، قال : ماذا تصنعين بها ؟ قالت : أغذو بألبانها الصغار ، و استحيى بها الكبار ، و اكتسب بها المكارم ، و أصلح بها بين عشائر العرب إلى أن قال فقال لها معاوية : أما و اللّه لو كان علي ما أعطاك شيئا ، قالت : أي و اللّه و لا برّة واحدة من مال المسلمين . ثم أمر لها بما سألت 3 .

-----------
( 1 ) شرح ابن أبي الحديد 11 : 253 .

-----------
( 2 ) أمالي الصدوق : 498 .

-----------
( 3 ) بلاغات النساء : 105 ، و النقل بتصرف يسير .

[ 534 ]

هذا ، و في ( سيرة ابن هشام ) : ذكر زيد بن أسلم عن أبيه أنّ عقيلا دخل يوم حنين على إمرأته فاطمة بنت شيبة بن ربيعة ، و سيفه متطلخ دما ، فقالت : إنّي قد عرفت أنّك قد قاتلت فماذا أصبت من غنائم المشركين ؟ فقال : دونك هذه الابرة تخيطين بها ثيابك فدفعها إليها ، فسمع منادي النبي صلّى اللّه عليه و آله و سلّم يقول : من أخذ شيئا فليرده حتى الخياط و المخيط ، فرجع عقيل فقال : ما أرى أبرتك إلاّ قد ذهبت فأخذها فألقاها في الغنائم 1 .

« و أعجب من ذلك » أي : من طلب عقيل منه عليه السلام صاعا زائدا عن حقّه « طارق » أي : من جاء ليلا « طرقنا بملفوفة في وعائها و معجونة شنئتها » أي : أبغضتها « كأنّما عجنت بريق » ماء الفم « حيّة أو قيئها » لأنّ الحرام عند أولياء اللّه مبغوض كريق الحية و قيئها .

و قد عرفت أنّ في رواية ( الأمالي ) ، إنّه عليه السلام قال : و لدنياكم أهون عندي من ورقة في فمّ جرادة تقضمها ، و أقذر عندي من عراقة خنزير يقذف بها أجذمها ،

و أمرّ على فؤادي من حنظلة يلوكها ذو سقم فيبشمها 2 .

و قال البحتري :

و ما كان ما أسدى إلي ابن يلبخ
سوى حمة من عارض السم تنزع

و من بديع التشبيه في الشي‏ء المكروه في مجدور قول ابن طباطبا :

ذو جدري وجهه يحكيه جلد السمكة
أو جلد أفعى سلخت أو قطعة من شبكه

أو حلق الدرع إذا أبصرتها مشتبكة
أو سفر محبّب أو كرش منفركه

-----------
( 1 ) سيرة ابن هشام 4 : 101 .

-----------
( 2 ) أمالي الصدوق : 498 .

[ 535 ]

أو منخل أو عرض رقعته منهتكة
أو حجر الحمام كم من وسخ قد دلكه

أو كور زنبور إذا فرّخ فيه تركه
أو كدر الماء إذا أظهر فيه حبكه

أو سلحة جامدة تنقر فيها الدّيكة
يبغضه من قبحه كلّ طريق سلكه

و قيل لرجل : رأيناك في دهليز فلان و بين يديك قصعة و أنت تأكل ، فمن أي شي‏ء كانت القصعة و أي شي‏ء كان فيها ؟ قال : قي‏ء كلب في حقف خنزير .

و في الخبر : العائد في هبته كالعائد في قيئه 1 .

و في آخر : و مثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب يأكل ، فإذا شبع قاء ثم عاد في قيئه 2 .

قالوا : و مثل الكلب الضب ، و يسمى الهرم لطول عمره ، قال خدّاش كما في ( الأساس ) « كما أكبّ على ذي بطنة الهرم » قال : أي : رجع على قيئه فأكله 3 .

« فقلت أ صلة أم زكاة أم صدقة ، فذلك محرم علينا أهل البيت » قال ابن أبي الحديد : الصلة : العطية لا يراد بها الأجر ، بل الوصلة إلى الموصول و أكثر ما يفعل للصيت ، و الزكاة ما يجب في النصاب من المال ، و الصدقة هاهنا صدقة التطوّع ، و أراد بأهل البيت محمّدا و عليّا و فاطمة و الحسن و الحسين عليهم السلام ،

و هؤلاء خاصة يحرم عليهم الصدقة ، و أما غيرهم من بني هاشم فلا يحرم

-----------
( 1 ) أخرجه البخاري في صحيحه 2 : 96 ، و مسلم في صحيحه 3 : 1241 ح 7 ، و أبو داود في سننه 3 : 291 ح 3538 ،

و النسائي في سننه 6 : 266 و 267 ، و ابن ماجة في سننه 2 : 797 ح 2385 .

-----------
( 2 ) أخرجه أبو داود في سننه 3 : 291 ح 3539 ، و الترمذي في سننه 4 : 441 و 442 ح 2131 و 2132 ، و النسائي في سننه 6 : 265 و 266 ، و ابن ماجه في سننه 2 : 797 و 799 ح 2384 و 2391 .

-----------
( 3 ) لم يوجد في موضعه من أساس البلاغة : 483 ، مادة ( هرم ) .

[ 536 ]

عليهم إلاّ الزكاة الواجبة ، و قبول الحسنين عليهما السلام لصلات معاوية من جهة حقّهما ، فإن سهم ذوي القربى منصوص في الكتاب 1 .

قلت : ما فسّر الصلة به غير جيد ، أما ما قاله أولا من أنّ الصلة ، العطية التي لا يراد بها الآخرة ، فهي في معنى الهدية ، فتباح له عليه السلام ، و أمّا ما قاله ثانيا من كونها الوصلة إلى الموصول فهي في معنى الرشوة ، فتحرم على الجميع ، و لا يبعد زيادة الكلمة من النساخ و الأصل « أ زكاة أم صدقة » بدليل جوابه « لا ذا و لا ذاك » و مثله ما في رواية ( الأمالي ) من تبديلها بالنذر و سهم ذوي القربى منصوص في الكتاب 2 ، إلاّ أن أوّل من أسقطه صدّيقهم و فاروقهم كما أخذا فدك .

هذا ، و روى كاتب الواقدي في ( طبقاته ) عن عبد الوهاب العجلي عن عوف عن الحسن ان النبي صلّى اللّه عليه و آله و سلّم قال : إنّ اللّه حرّم علي الصدقة و على أهل بيتي 3 .

« فقالا لا ذا » المذكور أولا « و لا ذاك » المذكور ثانيا « و لكنّها هدية » و كانوا أعطوا بريرة لحما صدقة ، فأهدته إلى النبي صلّى اللّه عليه و آله و سلّم ، فقالت عائشة لها : إنّ النّبيّ لا يأكل الصدقة . فقال لها : انّما كانت عليها صدقة ، و هي منها هدية 4 .

« فقلت هبلتك » أي : ثكلتك « الهبول » في ( الجمهرة ) : الهبل الثّكل ، هبلت فلانا امّه فهي هابل و هبول ، و ابن الهبولة ملك من ملوكهم ، و بنو هبل بطن من كلب يقال لهم الهبلات 5 « أ عن دين اللّه أتيتني لتخدعني » بإعطاء الرشوة باسم الهدية

-----------
( 1 ) شرح ابن أبي الحديد 11 : 248 .

-----------
( 2 ) النظر الى قوله تعالى في ( الأنفال : 41 ) .

-----------
( 3 ) طبقات ابن سعد 1 : ق 2 : 107 .

-----------
( 4 ) رواه البخاري في صحيحه 3 : 274 و 298 ، و النسائي في سننه 6 : 280 .

-----------
( 5 ) جمهرة اللغة 1 : 330 .

[ 537 ]

« أ مختبط أنت » يقال تخبطه الشيطان أي : أفسده « أم ذو جنّة » بالكسر أي : جنون أ و لم يتفكّروا ما بصاحبهم من جنّة 1 و تأتي الجنّة معرفة للجنّ كجنّة منكرة للجنون .

« أم تهجر » من هجر المريض هذى ، قال الجوهري : فالمريض هاجر و الكلام مهجور ، قال أبو عبيد و عن إبراهيم و منه قوله تعالى : إنّ قومي اتّخذوا هذا القرآن مهجورا 2 .

قلت : و منه قول عمر فيما رواه ( كاتب الواقدي ) و غيره أنّ النبي صلّى اللّه عليه و آله و سلّم قال :

إيتوني بالكتف و الدواة أكتب لكم كتابا لا تضلّوا بعده أبدا . فقال : إنّما يهجر الخبر 3 .

و من أين انه ليس المراد بالآية ؟ فهل أنّ النّبيّ لم يكن من قريش ؟ أو ليس جاء في هذا القرآن : و ما ينطق عن الهوى . إن هو إلاّ وحي يوحى 4 و مع ذلك فعل ما فعل ، و قال ما قال قال ابن أبي الحديد : كان المهدي له الأشعث ، أهدى له نوعا من الحلواء في طبق مغطى ، و ظن أنّه يستميله بالمهاداة لغرض دنيوي ، و كان عليه السلام يبغض الأشعث لأنّه كان يبغضه 5 .

قلت : و في ( مقاتل أبي الفرج ) : أن الأشعث جاء يستأذن عليه عليه السلام ، فردّه قنبر فأدمى أنفه ، فخرج عليه السلام و هو يقول : ما لي و لك يا أشعث أما و اللّه لو بعبد ثقيف

-----------
( 1 ) الاعراف : 184 .

-----------
( 2 ) صحاح اللغة 2 : 851 ، مادة ( هجر ) . و الآية 30 من سورة الفرقان .

-----------
( 3 ) أخرجه ابن سعد في الطبقات 2 : ق 2 : 36 و 37 ، و البخاري في صحيحه 1 : 32 و 4 : 7 و 271 ، و مسلم في صحيحه 3 : 1259 ح 32 و غيرهم .

-----------
( 4 ) النجم : 3 4 .

-----------
( 5 ) شرح ابن أبي الحديد 11 : 247 ، و النقل بالمعنى .

[ 538 ]

تمرّست ، لأقشعرت شعيراتك ، قال : و من غلام ثقيف ؟ قال : غلام يليهم لا يبقى أهل بيت من العرب إلاّ أدخلهم ذلاّ 1 .

قلت : صحيح ، أن غلام ثقيف لم يتمرّس بشخص الأشعث ، و لكنّه تمرّس بحفيده عبد الرحمن بن محمد بن الأشعث و اقشعرّت شعيراته به ، بل أذهب أكثر شعره .

« و اللّه لو اعطيت الأقاليم السبعة بما تحت أفلاكها » روى ( الخصال ) في عنوان « الدنيا سبعة أقاليم » عن أبي يحيى الواسطي باسناده رفعه إلى الصادق عليه السلام : الدنيا سبعة أقاليم يأجوج و مأجوج و الردم و الصين و الزنج و قوم موسى و أقاليم بابل 2 .

و قال المسعودي في ( تنبيهه ) ، سمّوا الأقاليم السبعة على الكواكب السبعة على قدر تواليها و تتابعها في الفلك ، فالإقليم الأوّل لزحل و هو ( كيوان ) بالفارسية له من البروج الجدي و الدلو ، و الإقليم الثاني للمشتري و هو بالفارسية ( أورمزد ) له من البروج القوس و الحوت ، و الإقليم الثالث للمريخ و هو بالفارسية ( بهرام ) له من البروج الحمل و العقرب ، و الإقليم الرابع للشمس و هو بالفارسية ( خرشاد ) لها من البروج الأسد ، و الإقليم الخامس للزهرة و هي بالفارسية ( اناهيد ) لها من البروج الثور و الميزان ، و الإقليم السادس لعطارد و هو بالفارسية ( تير ) له من البروج الجوزاء و السنبلة ، و الإقليم السابع للقمر و هو بالفارسية ( ماه ) له من البروج السرطان ، و اسم الإقليم بالفارسية ( كشور ) و اسم الفلك ( اسبهر ) الخ 3 .

-----------
( 1 ) مقاتل الطالبيين : 20 .

-----------
( 2 ) الخصال 2 : 357 ح 40 .

-----------
( 3 ) التنبيه و الاشراف : 31 ، و النقل بتصرف يسير .

[ 539 ]

و في ( تاريخ اليعقوبي ) : جعلوا الدنيا سبعة أقاليم : الأول : الهند و حدّه ممّا يلي المشرق البحر ، و ناحية الصين إلى الديبل ممّا تلي أرض العراق إلى خليج البحر ممّا يلي أرض الهند إلى أرض الحجاز ، و الإقليم الثاني : الحجاز و حدّه هذا الخليج إلى عدن إلى أرض الحبشة ممّا يلي أرض مصر إلى الثعلبية ممّا يلي أرض العراق ، و الإقليم الثالث : مصر و حدّه ممّا يلي أرض الحبشة إلى أرض الحجاز إلى البحر الأخضر ممّا يلي الجنوب إلى المغرب إلى الخليج الذي يلي الروم إلى نصيبين ممّا يلي أرض العراق ، و الإقليم الرابع : العراق و حدّه ممّا يلي الهند الديبل و ممّا يلي الحجاز الثعلبية و ممّا يلي أرض مصر و الروم نصيبين و ممّا يلي أرض خراسان نهر بلخ ، و الإقليم الخامس : الروم و حدّه ممّا يلي أرض مصر الخليج و ممّا يلي المغرب البحر و ممّا يلي الترك يأجوج و مأجوج و ممّا يلي أرض العراق نصيبين ، و الإقليم السادس : يأجوج و مأجوج و حده ممّا يلي أرض المغرب الترك و ممّا يلي الخزر البحر و مفاوز بينه و بين سحور الشمال و ممّا يلي المشرق أرض نصيبين و ممّا يلي خراسان نهر بلخ ،

و الإقليم السابع : الصين و حدّه ممّا يلي المغرب يأجوج و مأجوج و ممّا يلي المشرق البحر و ممّا يلي الهند أرض قشمير و ممّا يلي خراسان نهر بلخ و قالوا : كلّ إقليم تسعمائة فرسخ في مثلها 1 .

و في ( فواتح الميبدي ) : الإقليم الأوّل أطول أيام السنة فيه اثنتي عشرة ساعة و خمس و أربعون دقيقة ، و يزاد في كلّ أقليم ثلاثون دقيقة على سابقتها إلى أن يصير الأقليم الثاني عشر أطول أيام سنته ست عشرة ساعة و خمس عشرة دقيقة . و قال بعضهم : أوّل الإقليم الأوّل أوّل خط الاستواء و آخر الإقليم السابع آخر العمارة و أطول الأيام ثمة ثلاث و عشرون ساعة إلى أن قال

-----------
( 1 ) تاريخ اليعقوبي 1 : 84 و 85 .

[ 540 ]

و أعدل أصناف الإنسان عند ابن سينا سكّان الإستواء ، و عند الفخر ، سكان الاقليم الرابع .

هذا ، و في ( المعجم ) أهدى شمس المعالي قابوس بن و شمكير لعضد الدولة سبعة أقلام و كتب إليه :

قد بعثنا إليك سبعة أقلام
لها في البهاء حظّ عظيم

مرهفات كأنّها ألسن الحيات
جاز حدّها التقويم

و تفاءلت أن ستحوي الأقاليم
بها كلّ واحد إقليم 1

« على أن أعصي اللّه في نملة أسلبها جلب شعيرة » قال ابن أبي الحديد : جلب الشعيرة بضم الجيم : قشرها 2 .

قلت : لم أقف في اللغة على من يقول جلب الشعيرة . قشرها ، و إنّما قالوا :

الجلبة بالضم : القشرة التي تعلو الجرح عند البرء ، و أين هذا ممّا قال ، و الظاهر أن المراد أسلبها شعيرة جلبتها إلى مسكنها ، يقال جلبه أي ساقه من موضع إلى آخر .

و كيف كان ، ففي الخبر : نهي عن قتل النحلة و النملة 3 .

و عن صالح بن خوات بن جبير عن أبيه عن جدّه أن النبي صلّى اللّه عليه و آله و سلّم نهى أن يؤكل ما حملت النّمل بفيها و قوائمها 4 .

هذا ، و في ( حياة حيوان الدّميري ) : كان الفتح بن سخرب الزاهد يفتّ الخبز للنمل كلّ يوم ، فإذا كان يوم عاشوراء لم تأكله . و فيه البيض كلّه بالضاد إلا بيظ النمل فإنه بالظاء . قال : و النمل لا تتناكح انما يسقط منه شي‏ء حقير في

-----------
( 1 ) معجم الأدباء 16 : 225 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 249 .

-----------
( 3 ) أخرجه أبو داود في سننه 4 : 367 ح 5267 ، و الدارمي في سننه 2 : 89 ، و غيرهما .

-----------
( 4 ) رواه الدميري في حياة الحيوان 2 : 370 .

[ 541 ]

الأرض فينمو حتى يصير بيظا حتى يتكوّن منه ، و سمّيت نملة لتنمّلها و هو كثرة حركتها 1 .

« ما فعلت » قال الكميت :

على تلك جرياي و هي ضريبتي
و لو أجلبوا طرا علي و أجلبوا

« و ان دنياكم عندي لأهون من ورقة في فم جرادة تقضمها » قال الجوهري :

القضم : الأكل بأطراف الأسنان 2 .

و مرّ أن ( الأمالي ) زاد في خبره « و أقذر عندي من عراقة خنزير يقذف بها أجذمها ، و أمرّ على فؤادي من حنظلة يلوكها ذو سقم فيبشمها إلى أن قال اللّهم انّي نفرت عنها نفار المهرة من راكبها » 3 .

« ما لعليّ و لنعيم يفنى و لذّة لا تبقى » في قصة معاوية مع الدارمية الحجونية ، قال لها : هل رأيت عليّا ؟ قالت : أي و اللّه لقد رأيته . قال : كيف رأيته ؟

قالت : رأيته لم يفتنه الملك الذي فتنك و لم تشغله النعمة التي شغلتك 4 .

« نعوذ باللّه من سبات العقل » أي : نومه « و قبح الزلل » و هو الزلل في الدين .

« و به نستعين » .

-----------
( 1 ) حياة الحيوان 2 : 366 .

-----------
( 2 ) صحاح اللغة 5 : 213 ، مادة ( قضم ) .

-----------
( 3 ) أمالي الصدوق : 498 .

-----------
( 4 ) بلاغات النساء : 106 ، و النقل بتصرف في اللفظ .

[ 543 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

الفصل الخامس عشر

في التزامه بالحقّ و العدل و حثّه عليهما قولا و عملا

[ 545 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

1

الكتاب ( 25 ) و من وصية له عليه السلام كان يكتبها لمن يستعمله على الصدقات و إنّما ذكرنا هنا جملا منها ليعلم بها أنّه عليه السلام كان يقيم عماد الحق و يشرع أمثلة العدل في صغير الأمور و كبيرها و دقيقها و جليلها :

اِنْطَلِقْ عَلَى تَقْوَى اَللَّهِ وَحْدَهُ لاَ شَرِيكَ لَهُ وَ لاَ تُرَوِّعَنَّ مُسْلِماً وَ لاَ تَجْتَازَنَّ عَلَيْهِ كَارِهاً وَ لاَ تَأْخُذَنَّ مِنْهُ أَكْثَرَ مِنْ حَقِّ اَللَّهِ فِي مَالِهِ فَإِذَا قَدِمْتَ عَلَى اَلْحَيِّ فَانْزِلْ بِمَائِهِمْ مِنْ غَيْرِ أَنْ تُخَالِطَ أَبْيَاتَهُمْ ثُمَّ اِمْضِ إِلَيْهِمْ بِالسَّكِينَةِ وَ اَلْوَقَارِ حَتَّى تَقُومَ بَيْنَهُمْ فَتُسَلِّمَ عَلَيْهِمْ وَ لاَ تُخْدِجْ بِالتَّحِيَّةِ لَهُمْ ثُمَّ تَقُولَ عِبَادَ اَللَّهِ أَرْسَلَنِي إِلَيْكُمْ وَلِيُّ اَللَّهِ وَ خَلِيفَتُهُ لِآخُذَ مِنْكُمْ حَقَّ اَللَّهِ فِي أَمْوَالِكُمْ فَهَلْ لَكُمْ مِنْ حَقٍّ فَتُؤَدُّوهُ إِلَى وَلِيِّهِ فَإِنْ قَالَ قَائِلٌ لاَ فَلاَ تُرَاجِعْهُ وَ إِنْ أَنْعَمَ لَكَ مُنْعِمٌ فَانْطَلِقْ مَعَهُ مِنْ غَيْرِ أَنْ تُخِيفَهُ أَوْ تُوعِدَهُ أَوْ تَعْسِفَهُ أَوْ تُرْهِقَهُ فَخُذْ مَا أَعْطَاكَ مِنْ ذَهَبٍ أَوْ فِضَّةٍ فَإِنْ كَانَ لَهُ مَاشِيَةٌ أَوْ إِبِلٌ فَلاَ تَدْخُلْهَا إِلاَّ بِإِذْنِهِ فَإِنَّ أَكْثَرَهَا لَهُ

[ 546 ]

فَإِذَا أَتَيْتَهَا فَلاَ تَدْخُلْ عَلَيْهَا دُخُولَ مُتَسَلِّطٍ عَلَيْهِ وَ لاَ عَنِيفٍ بِهِ وَ لاَ تُنَفِّرَنَّ بَهِيمَةً وَ لاَ تُفْزِعَنَّهَا وَ لاَ تَسُوأَنَّ صَاحِبَهَا فِيهَا وَ اِصْدَعِ اَلْمَالَ صَدْعَيْنِ ثُمَّ خَيِّرْهُ فَإِذَا اِخْتَارَ فَلاَ تَعْرِضَنَّ لِمَا اِخْتَارَهُ ثُمَّ اِصْدَعِ اَلْبَاقِيَ صَدْعَيْنِ ثُمَّ خَيِّرْهُ فَإِذَا اِخْتَارَ فَلاَ تَعْرِضَنَّ لِمَا اِخْتَارَهُ فَلاَ تَزَالُ كَذَلِكَ حَتَّى يَبْقَى مَا فِيهِ وَفَاءٌ لِحَقِّ اَللَّهِ فِي مَالِهِ فَاقْبِضْ حَقَّ اَللَّهِ مِنْهُ فَإِنِ اِسْتَقَالَكَ فَأَقِلْهُ ثُمَّ اِخْلِطْهُمَا ثُمَّ اِصْنَعْ مِثْلَ اَلَّذِي صَنَعْتَ أَوَّلاً حَتَّى تَأْخُذَ حَقَّ اَللَّهِ فِي مَالِهِ وَ لاَ تَأْخُذَنَّ عَوْداً وَ لاَ هَرِمَةً وَ لاَ مَكْسُورَةً وَ لاَ مَهْلُوسَةً وَ لاَ ذَاتَ عَوَارٍ وَ لاَ تَأْمَنَنَّ عَلَيْهَا إِلاَّ مَنْ تَثِقُ بِدِينِهِ رَافِقاً بِمَالِ اَلْمُسْلِمِينَ حَتَّى يُوَصِّلَهُ إِلَى وَلِيِّهِمْ فَيَقْسِمَهُ بَيْنَهُمْ وَ لاَ تُوَكِّلْ بِهَا إِلاَّ نَاصِحاً شَفِيقاً وَ أَمِيناً حَفِيظاً غَيْرَ مُعْنِفٍ وَ لاَ مُجْحِفٍ وَ لاَ مُلْغِبٍ وَ لاَ مُتْعِبٍ ثُمَّ اُحْدُرْ إِلَيْنَا مَا اِجْتَمَعَ عِنْدَكَ نُصَيِّرْهُ حَيْثُ أَمَرَ اَللَّهُ فَإِذَا أَخَذَهَا أَمِينُكَ فَأَوْعِزْ إِلَيْهِ أَلاَّ يَحُولَ بَيْنَ نَاقَةٍ وَ بَيْنَ فَصِيلِهَا وَ لاَ يَمْصُرَ لَبَنَهَا فَيَضُرَّ ذَلِكَ بِوَلَدِهَا وَ لاَ يَجْهَدَنَّهَا رُكُوباً وَ لْيَعْدِلْ بَيْنَ صَوَاحِبَاتِهَا فِي ذَلِكَ وَ بَيْنَهَا وَ لْيُرَفِّهْ عَلَى اَللاَّغِبِ وَ لْيَسْتَأْنِ بِالنَّقِبِ وَ اَلظَّالِعِ وَ لْيُورِدْهَا مَا تَمُرُّ بِهِ مِنَ اَلْغُدُرِ وَ لاَ يَعْدِلْ بِهَا عَنْ نَبْتِ اَلْأَرْضِ إِلَى جَوَادِّ اَلطَّرِيْقِ وَ لْيُرَوِّحْهَا فِي اَلسَّاعَاتِ وَ لْيُمْهِلْهَا عِنْدَ اَلنِّطَافِ وَ اَلْأَعْشَابِ حَتَّى تَأْتِيَنَا بِإِذْنِ اَللَّهِ بُدَّناً مُنْقِيَاتٍ غَيْرَ مُتْعَبَاتٍ وَ لاَ مَجْهُودَاتٍ لِنَقْسِمَهَا عَلَى كِتَابِ اَللَّهِ وَ سُنَّةِ نَبِيِّهِ ص فَإِنَّ ذَلِكَ أَعْظَمُ لِأَجْرِكَ وَ أَقْرَبُ لِرُشْدِكَ إِنْ شَاءَ اَللَّهُ أقول : و رواه الكليني في باب أدب المصدق : عن علي بن إبراهيم عن أبيه عن حمّاد بن عيسى عن بريد بن معاوية قال : سمعت أبا عبد اللّه عليه السلام يقول بعث أمير المؤمنين عليه السلام مصدقا من الكوفة إلى باديتها فقال له : يا عبد اللّه انطلق و عليك بتقوى اللّه وحده لا شريك له ، و لا تؤثرن دنياك على

[ 547 ]

آخرتك ، و كن حافظا لما ائتمنتك عليه راعيا لحقّ اللّه فيه ، حتّى تأتي نادي بني فلان ، فإذا قدمت فانزل بمائهم من غير أن تخالط أبياتهم ، ثم امض إليهم بسكينة و وقار حتى تقوم بينهم و تسلّم عليهم ، ثمّ قل لهم : يا عباد اللّه أرسلني إليكم وليّ اللّه ، لآخذ منكم حقّ اللّه في أموالكم ، فهل للّه في أموالكم من حقّ فتؤدّون إلى وليّه . فإن قال لك قائل ، لا ، فلا تراجعه ،

و ان أنعم لك منهم منعم فانطلق معه من غير أن تخفيه أو تعده إلاّ خيرا ،

فإذا أتيت ماله فلا تدخله إلاّ بإذنه فان أكثره له ، فقل : يا عبد اللّه أتأذن لي في دخول مالك ، فإن أذن لك فلا تدخله دخول متسلّط عليه فيه و لا عنف به ، فاصدع المال صدعين ، ثمّ خيّره أيّ الصدعين شاء ، فأيّهما اختار فلا تعرض له ثمّ اصدع الباقي صدعين ثم خيّره فأيّهما اختار فلا تعرض له ، و لا تزال كذلك حتى يبقى ما فيه وفاء لحقّ اللّه تعالى من ماله ، فإذا بقي ذلك فاقبض حقّ اللّه منه و ان استقالك فأقله ، ثمّ اخلطها و اصنع مثل الذي صنعت أولا ، حتّى تأخذ حقّ اللّه في ماله ، فإذا قبضته فلا توكل به إلاّ ناصحا شفيقا أمينا حفيظا غير معنف لشي‏ء منها ، ثمّ احدر كلّما اجتمع عندك من كلّ ناد إلينا ، نصيّره حيث أمر اللّه عزّ و جلّ ، فإذا انحدر بها رسولك فأوعز إليه ألاّ يحول بين ناقة و بين فصيلها ، و لا يفرّق بينهما و لا يمصّرن لبنها فيضرّ ذلك بفصيلها ، و لا يجهد بها ركوبا و ليعدل بينهنّ في ذلك ، و ليوردهنّ كلّ ماء يمرّ به ، و لا يعدل بهنّ عن نبت الأرض إلى جواد الطريق في الساعة التي فيها تريح و تغبق ، و ليرفق بهن جهده حتى يأتينا بإذن اللّه تعالى سحاحا سمانا غير متعبات و لا مجهدات ، فيقسّمن بإذن اللّه على كتاب اللّه تعالى و سنّة نبيّه على أولياء اللّه ، فإن ذلك أعظم لأجرك و أقرب لرشدك ، ينظر اللّه اليها و إليك و إلى جهدك و نصيحتك لمن بعثك ، و بعثت في حاجته ، فإن رسول اللّه صلّى اللّه عليه و آله و سلّم قال : ما ينظر اللّه إلى وليّ له ، يجهد نفسه بالطاعة

[ 548 ]

و النصيحة له و لإمامه إلاّ كان معنا الخبر .

و رواه الشيخان في ( المقنعة ) و ( التهذيب ) كما رواه ( الكافي ) ، و روته ( غارات الثقفي ) عن يحيى بن صالح عن أبي العباس الوليد بن عمرو عن عبد الرحمن بن سليمان عن الصادق عليه السلام أيضا 1 .

قول المصنف : « و من وصيّة له عليه السلام كان يكتبها لمن يستعمله على الصدقات » و كذلك كان عليه السلام يعين لعمال خراجه آداب الخرج . روى البلاذري في ( فتوحه ) عن مصعب بن يزيد الأنصاري عن أبيه قال : بعثني علي عليه السلام على ما سقى الفرات فذكر رساتيق و قرى ، فسمّى نهر الملك و كوثي و بهر سير و الردمقان و نهر جوير و نهر درقيط و البهقباذات و أمرني أن أضع على كلّ جريب زرع غليظ من البّر و درهما و نصفا و صاعا من طعام ، و على كلّ جريب وسط درهما ، و على كلّ جريب من البرّ رقيق الزرع ثلثي درهم ، و على الشعير نصف ذلك ، و أمرني أن أضع على البساتين التي تجمع النخل و الشجر على كلّ جريب عشرة دراهم ، و على جريب الكرم إذا أتت عليه ثلاث سنين و دخل في الرابعة و أطعم عشرة دراهم ، و أن ألغي كلّ نخل شاذّ عن القرى يأكله من مرّ به ، و أن لا أضع على الخضروات شيئا ، المقائي ، و الحبوب و السماسم ،

و القطن ، و أمرني أن أضع على الدهاقين الذين يركبون البراذين و يتختمون بالذهب على الرجل ثمانية و أربعين درهما ، و على أوسطهم من التجار على رأس كلّ رجل أربعة و عشرين درهما في السّنة ، و أن أضع على الاكرة و سائر من بقي منهم على الرجل اثني عشر درهما .

و روى عن الحسن بن صالح قال : بلغني أنّ عليّا عليه السلام ألزم أهل ( أجمة برس ) أربعة آلاف درهم و كتب لهم بذلك كتابا في قطعة أديم . قال أحمد بن

-----------
( 1 ) الكافي 3 : 536 ح 1 ، و المقنعة : 42 ، و التهذيب 4 : 96 ح 8 ، و الغارات 1 : 126 .

[ 549 ]

حمّاد الكوفي « أجمة برس » بحضرة صرح نمرود ببابل 1 .

« و انما ذكرنا هنا جملا منها » هكذا في ( المصرية ) ، و الصواب : « و إنّما ذكرنا منها جملا ههنا » كما ( في ابن أبي الحديد و ابن ميثم ) 2 .

« ليعلم بها أنّه عليه السلام كان يقيم عماد الحقّ » يعرف ذلك منه عليه السلام كلّ أحد حتّى أقرّ بذلك فاروقهم . قال ابن قتيبة قال يوم الشورى لعليّ عليه السلام : و إنّك أحرى القوم إن ولّيتها أن تقيم على الحقّ المبين و الصراط المستقيم 3 .

و كان عليه السلام في زمان إمارة المتقدّمين عليه أيضا كذلك ، فأقام الحدّ على الوليد بن عقبة أخا عثمان لامّه في خلافة عثمان رغما لأنفه ، و أراد قتل عبد اللّه بن عمر في خلافة عثمان قصاصا بهرمزان ملك تستر لأنّه قتل بغير حقّ ،

و أبى عثمان عن إجراء الحدّ عليه ففرّ منه عليه السلام و خرج من المدينة ، كما انّه لمّا وصل الأمر إليه عليه السلام فرّ إلى معاوية ، و لذلك كانوا لا يرضون بولايته عليه السلام للأمر ، و لذا قالت سيّدة النساء عليها السلام يوم السقيفة : ما نقموا من أبي الحسن إلاّ تنمّره في ذات اللّه 4 .

« و يشرع أمثلة العدل في صغير الامور و كبيرها و دقيقها و جليلها » في خبر ( الكافي ) المتقدّم بعد ما مرّ ثم بكى أبو عبد اللّه عليه السلام و قال لبريد : لا و اللّه ما بقيت للّه حرمة إلاّ انتهكت ، و لا عمل بكتاب اللّه و سنّة نبيّه في هذا العالم ، و لا أقيم في هذا الخلق حدّ منذ قبض اللّه أمير المؤمنين ، و لا عمل بشي‏ء من الحقّ إلى يوم النّاس هذا . ثم قال : أما و اللّه لا تذهب الأيام و الليالي حتى يحيي اللّه

-----------
( 1 ) فتوح البلدان : 270 .

-----------
( 2 ) في شرح ابن أبي الحديد 15 : 151 ، و شرح ابن ميثم 4 : 410 .

-----------
( 3 ) الامامة و السياسة 1 : 25 .

-----------
( 4 ) قالت هذا في مرضها الذي ماتت فيه و هذا بعض من خطبة لها عليها السلام رواها الجوهري في السقيفة : 117 ، و الصدوق في معاني الأخبار : 354 ، و الطبري في دلائل الإمامة : 39 ، و البغدادي في بلاغات النساء : 33 و غيرهم .

[ 550 ]

الموتى و يميت الأحياء و يردّ الحقّ إلى أهله و يقيم دينه الذي ارتضاه لنفسه الخبر 1 .

و في ( مقنعة المفيد ) : روى إسماعيل بن مهاجر عن رجل من ثقيف قال :

استعملني علي عليه السلام على بانقيا و سواد من سواد الكوفة فقال لي و الناس حضور أنظر خراجك فجدّ فيه و لا تترك منه درهما ، فإذا أردت أن تتوجّه إلى عملك فمرّ بي ، فأتيته فقال : إنّ الذي سمعت منّي خدعة ، إيّاك أن تضرب مسلما أو يهوديا أو نصرانيا في درهم خراج أو تبيع دابة عمل في درهم فإنّا أمرنا أن نأخذ منهم العفو ، و لا تجمع بين متفرّق و لا تفرّق بين مجتمع 2 .

و رواه أبو حاتم السجستاني في ( وصاياه ) هكذا : حدّثونا عن أبي نعيم عن إسماعيل بن ابراهيم بن المهاجر عن عبد الملك بن عمير عن رجل من ثقيف قال : استعملني علي بن أبي طالب عليه السلام على عكبرى و لم يكن السواد يسكنه المصلّون ، فقال لي بين أيديهم : إستوف خراجهم منهم فلا يجدوا فيك ضعفا و لا رخصة ، ثم قال لي : رح إلي عند الظهر . فرحنا إليه فلم أجد عليه حاجبا و وجدته جالسا و عنده قدح و كوز من ماء ، فدعا بظبة يعني جرابا صغيرا فقلت في نفسي : لقد أمنّني حين يخرج إليّ جوهرا ، فإذا عليه خاتم فكسر الخاتم فإذا فيها سويق فصبه في القدح فشرب منه و سقاني ، فلم أصبر و قلت : أتصنع هذا بالعراق ، طعام العراق أكثر من ذلك ؟ فقال ، إنّما اشتري قدر ما يكفيني ، و أكره أن يفنى فيضع فيه غيري ، و إنّي لم أختم عليه بخلا عليه ،

و انما حفظي لذاك و إنّما أكره أن أدخل بطني إلاّ طيّبا ، و إنّي قلت لك بين أيديهم الذي قلت لأنّهم يوم خدع و أنا آمرك الآن بما تأخذهم به إن أنت فعلت و إلاّ

-----------
( 1 ) الكافي 3 : 538 .

-----------
( 2 ) المقنعة : 42 .

[ 551 ]

أخذك اللّه به دوني ، و إن بلغني عنك خلاف ما آمرك به عزلتك ، لا تبيعنّ لهم رزقا يأكلونه و لا كسوة شتاء و لا صيف ، و لا تضربنّ رجلا سوطا في طلب درهم فإنّا لم نؤمر بذلك ، و لا تبيعنّ لهم دابة يعملون عليها ، إنّا أمرنا أن نأخذ منهم العفو . قال : إذن أجيئك كما ذهبت . قال : و ان فعلت .

و في ( بلاغات البغدادي ) في وفود أروى بنت الحارث بن عبد المطلب على معاوية و كلام بينهما ، قالت أروى لمعاوية : تأمر لي بألفي دينار و ألفي دينار و ألفي دينار . قال : ما تصنعين يا عمّة بألفي دينار ؟ قالت : اشتري بها عينا فوّارة في أرض خوّارة تكون لولد الحارث ، قال : نعم الموضع وضعتها ، فما تصنعين بألفي دينار ؟ قالت : ازوّج بها فتيان بني عبد المطلب من أكفائهم . قال :

نعم الموضع وضعتها ، فما تصنعين بألفي دينار ؟ قالت : استعين بها على عسر المدينة و زيارة بيت اللّه الحرام . قال : نعم الموضع وضعتها ، هي لك نعمة و كرامة ثم قال : أما و اللّه لو كان علي ما أمر لك بها . قالت : صدقت إنّ عليّا عليه السلام أدّى الأمانة و عمل بأمر اللّه و أخذ به ، و أنت ضيّعت أمانتك و خنت اللّه في ماله ،

فأعطيت مال اللّه من لا يستحقّه ، و قد فرض اللّه الحقوق لأهلها و بيّنها فلم تأخذ بها ، و دعانا علي عليه السلام الى أخذ حقّنا الذي فرض اللّه لنا ، فشغل بحربك عن وضع الامور مواضعها ، و ما سألتك من مالك شيئا فتمنّ به ، إنّما سألتك من حقّنا ،

و لا نرى أخذ شي‏ء غير حقّنا ، أتذكر عليّا فضّ اللّه فاك و أجهد بلاك . ثم علا بكاها و قالت :

ألا يا عين ويحك فاسعدينا
ألا و ابكي أمير المؤمنينا

و فيه في وفود سودة بنت عمارة على معاوية بعد ذكر كلام بينهما قالت سودة لمعاوية : قدم علينا بسر بن إرطأة من قبلك فقتل رجالي و أخذ مالي ، تقول : فوهي بما أستعصم اللّه منه و ألجأ اليه فيه ، و لو لا الطاعة لكان فينا عزّ و منعة ، فإمّا عزلته عنّا فشكرناك ، و إمّا لا ، فعرفناك . فقال لها معاوية :

[ 552 ]

أتهددينني بقومك ؟ لقد هممت أن أحملك على قتب أشرس فأردّك إليه ينفذ فيك حكمه . فأطرقت تبكي ثمّ قالت :

صلّى الإله على جسم تضمّنه
قبر فأصبح فيه العدل مدفونا

قد حالف الحقّ لا يبغي به بدلا
فصار بالحقّ و الإيمان مقرونا

قال لها معاوية : و من ذلك ؟ قالت : علي بن أبي طالب عليه السلام . قال : و ما صنع بك حتى صار عندك كذلك ؟ قالت : قدمت عليه في رجل ولاّه صدقاتنا فكان بيني و بين الرجل ما بين الغث و السمين ، فأتيته لأشكوه إليه فوجدته قائما يصلّي ، فلما نظر إليّ انفتل من صلاته ثم قال لي برأفة و تعطّف : ألك حاجة ؟

فأخبرته فبكى ثم قال : اللّهم إنّك أنت الشاهد علي و عليهم ، إنّي لم آمرهم بظلم خلقك و لا بترك حقّك ثم أخرج من جيبه قطعة جلد ، فكتب قد جاءتكم بيّنة من ربكم فأوفوا الكيل و الميزان بالقسط و لا تبخسوا النّاس أشياءهم و لا تعثوا في الأرض مفسدين . بقيّة اللّه خير لكم إن كنتم مؤمنين . و ما أنا عليكم بحفيظ 1 . إذا قرأت كتابي هذا فاحتفظ بما في يديك من عملنا حتى يقدم عليك من يقبضه منك الخبر 2 .

و قولها « يقول فوهي بما استعصم اللّه منه » أي تكلّمي بالسبّ له عليه السلام و استعيذ باللّه من ذلك .

قوله عليه السلام « انطلق على تقوى اللّه وحده لا شريك له » و من يتق اللّه يجعل له مخرجا و يرزقه من حيث لا يحتسب 3 .

« و لا تروّعنّ » أي : لا تفزعن « مسلما و لا تجتازن » أي : لا تمرّن « عليه كارها

-----------
( 1 ) هذا خلط بين آية ( الاعراف : 85 ) و آيتي ( هود : 85 و 86 ) .

-----------
( 2 ) بلاغات النساء : 43 و 47 ، و النقل بتصرف يسير .

-----------
( 3 ) الطلاق : 2 3 .

[ 553 ]

و لا تأخذن منه أكثر من حقّ اللّه في ماله » لأنّه ظلم .

« فإذا قدمت على الحي فانزل بمائهم من غير أن تخالط أبياتهم » لكون ذلك أذى لهم « ثم امض إليهم بالسكينة » من السكون « و الوقار » من الوقر « حتى تقوم بينهم فتسلّم عليهم » فالسلام من آداب الإسلام ، قال تعالى : فإذا دخلتم بيوتاً فسلّموا على أنفسكم تحيّةً من عند اللّه مباركةً طيّبةً كذلك يبيّن اللّه لكم الآيات لعلّكم تعقلون 1 .

« و لا تخدج » من الاخداج « بالتحية لهم » هكذا في ( المصرية و ابن أبي الحديد ) ، و الصواب : « التحية لهم » كما في ( ابن ميثم ) 2 لتصديق ( النهاية ) له ،

فقال : و في حديث علي عليه السلام « لا تخدج التحية لهم » أي : لا تنقصها ، يقال أخدجت الناقة ولدها إذا ولدته ناقص الخلق ، و خدجت الناقة إذا ألقت ولدها قبل أوانه و ان كان تام الخلق 3 .

« ثم تقول عباد اللّه أرسلني إليكم وليّ اللّه و خليفته لآخذ منكم حقّ اللّه في أموالكم » انما قال عليه السلام « عباد اللّه » دون « أيّها الناس » و قال « وليّ اللّه و خليفته » دون « علي أمير المؤمنين » و قال « حقّ اللّه » دون « الصدقات » ليكون الإضافة إلى اللّه تعالى في المواضع الثلاثة لتسهيل الاعطاء على نفوسهم ، فإن اعطاء المال شديد على النفوس ، و لذا قال تعالى لنبيّه صلّى اللّه عليه و آله و سلّم في أخذ الصدقات من الناس : و صلّ عليهم إنّ صلاتك سكن لهم 4 كما إنّه عليه السلام أتى بلفظة « اللّه » ظاهرا في الآخرين مع تقدّم ذكره تأكيدا لذلك .

« فهل لكم من حقّ فتؤدّوه إلى وليّه » و في ( العقد ) عن بعضهم قال : وقف

-----------
( 1 ) النور : 61 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 15 : 151 ، لكن في شرح ابن ميثم 4 : 410 نحو المصرية .

-----------
( 3 ) النهاية 2 : 12 و 13 مادة ( خدج ) .

-----------
( 4 ) التوبة : 103 .

[ 554 ]

علينا إعرابي فقال : أخ في كتاب اللّه ، و جار في بلاد اللّه ، و طالب خير من رزق اللّه ،

فهل فيكم من مواس في اللّه ؟ 1 « فان قال قائل لا فلا تراجعه » فقوله مقبول ما دام لم يعلم كذبه و مينه ، و لا يحتاج إلى بيّنة أو يمين .

« و ان أنعم لك منعم » أي : قال قائل « نعم لك عندي حقّ اللّه » « فانطلق معه من غير أن تخيفه » بالشدّة عليه « و » هكذا في ( المصرية ) و الصواب : « أو » كما في ابن أبي الحديد و ابن ميثم و الخطية ) 2 « توعده » بايذائه « أو تعسفه » قال الجوهري : العسف الأخذ على غير الطريق 3 ، قال البحتري :

حيث لا عند مجتبى منه الطاط
و لا في سياق جابيه عسف

« أو ترهقه » أي : تعسره .

هذا ، و في ( تاريخ الطبري ) قال مسلم العجلي : مررت بالمسجد فجاء رجل إلى سمرة بن جندب و كان زياد يستخلفه على البصرة إذا سار إلى الكوفة و على الكوفة إذا سار إلى البصرة و أقرّه معاوية بعد زياد ستة أشهر فأدّى زكاة ماله ، ثم دخل ، فجعل يصلّي في المسجد ، فجاء رجل فضرب عنقه فإذا رأسه في المسجد و بدنه ناحية ، فمر أبو بكرة فقال : يقول اللّه سبحانه :

قد أفلح من تزكّى . و ذكر اسم ربّه فصلّى 4 فما مات سمرة حتى أخذه الزمهرير فمات شرّ ميتة 5 .

« فخذ ما أعطاك من ذهب أو فضة » من زكاة النقدين أو قيمة الغلات الأربعة

-----------
( 1 ) العقد الفريد 4 : 20 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 15 : 151 ، لكن في شرح ابن ميثم 4 : 410 « و » .

-----------
( 3 ) صحاح اللغة 4 : 1402 مادة ( عسف ) .

-----------
( 4 ) الاعلى : 14 و 15 .

-----------
( 5 ) تاريخ الطبري 4 : 217 سنة 53 .

[ 555 ]

« فان كان » هكذا في ( المصرية ) و الصواب : ( فان كانت ) كما في ( ابن أبي الحديد و ثمّ و الخطية ) 1 « له ماشية » الماشية تطلق على الغنم و البقر و الإبل ، و المراد هنا الأولان « أو إبل فلا تدخلها إلاّ بإذنه فإن أكثرها له ، فإذا أتيتها فلا تدخل عليها » هكذا في ( المصرية ) ، و الصواب : ( فلا تدخلها ) كما في ( ابن أبي الحديد و ابن ميثم ) 2 « دخول متسلّط عليه و لا عنيف به » قال الجوهري : العنيف : الذي ليس له رفق بركوب الخيل 3 .

« و لا تنفرّن بهيمة و لا تفزعنّها » فانّه ظلم و عمل قبيح .

« و لا تسؤنّ صاحبها فيها » قال بعضهم في وصف مصدقهم :

يا كروانا صك فاكبأنا
فشن بالسلح فلما شنا

بل الذنابي عبسا مبنّا
أإبلى تأكلها مصنّا

خافض سن و مشيل سنا

قال ابن السكّيت : معنى قوله « خافض سن » إنّ المصدق يأخذ ابنة لبون و يقول إنّها ابنة مخاض ، « و مشيل سنا » إنّ للمصدق ابنة لبون فيأخذ حقّة 4 .

« و أصدع المال صدعين » قال الجوهري « الصدعة » بالكسر : الصرمة من الإبل و الفرقة من الغنم ، يقال صدعت الغنم صدعتين أي : فرقتين 5 .

« ثم خيّره » بين الصدعين « فإذا اختار » أحدهما « فلا تعرضنّ لما اختاره » منهما .

« ثم اصدع الباقي » مما اختاره « صدعين ثمّ خيّره » بين الصدعين « فإذا

-----------
( 1 ) لفظ شرح ابن أبي الحديد 15 : 151 ، و شرح ابن ميثم 4 : 410 نحو المصرية .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 15 : 151 ، لكن في شرح ابن ميثم 4 : 410 نحو المصرية .

-----------
( 3 ) صحاح اللغة 4 : 1406 مادة ( عنف ) .

-----------
( 4 ) اصلاح المنطق لابن السكيت : 83 و 84 .

-----------
( 5 ) صحاح اللغة 3 : 1242 مادة ( صدع ) .

[ 556 ]

اختار » أحدهما « فلا تعرضنّ لما اختاره » منهما .

« فلا تزال كذلك » تصدع بالباقي صدعين ثم تخيّره فإذا اختار فلم يكن لك التعرّض له « حتى يبقى ما فيه وفاء لحقّ اللّه في ماله » واحد أو أكثر « فاقبض حقّ اللّه منه » ممّا تركه « فان استقالك » من القيل من إقالة البيع بمعنى فسخه .

« فأقله ثمّ اخلطهما » ما بقي و ما اختار « ثمّ اصنع مثل الذي صنعت أوّلا » من صدع المال و يدعه و اختياره « حتى تأخذ حقّ اللّه في ماله » ممّا بقي و أعرض عنه .

هذه آداب الاسلام لعمّال الصدقات ، لا يجوز لهم أن يختاروا من أنعام من وجبت عليه الزكاة و إنّما الاختيار لمالكيها . و كان عمّال أبي بكر يختارون ما أعجبهم و لو كان من مال غير المالك مختلطا به ، فإن تكلّم المالك في ذلك رموه بالارتداد و قتلوه .

ففي ( كامل الجزري ) : كان زياد بن لبيد قد ولّى من قبل أبي بكر صدقات بني عمرو بن معاوية ، فقدم عليهم فكان أوّل من انتهى إليه منهم شيطان بن حجر ، فأخذ منهم بكرة و وسمها ، فإذا الناقة للعداء بن حجر أخيه و كان أخوه قد أوهم حين أخرجها و كان اسمها شذرة و ظنّها غيره ، فقال العداء : هذه ناقتي ، فقال أخوه : صدق فأطلقها و خذ غيرها ، فاتّهمه زياد بالكفر و مباعدة الاسلام ، فمنعهما عنها و قال : صارت في حقّ اللّه ، فلجأ في أخذها فقال لهما زياد : لا تكوننّ « شذرة » عليكم كالبسوس . فنادى العداء : يا آل عمرو أ أضام و اضهد ، إنّ الذليل من أكل في داره . و نادى حارثة بن سراقة بن معد يكرب ،

فأقبل حارثة إلى زياد و هو واقف فقال له : أطلق بكرة الرجل و خذ غيرها . فقال زياد : ما إلى ذلك سبيل ، فقال حارثة : ذاك إذا كنت يهوديا و أطلق عقالها و بعثها و قام دونها فأمر زياد شبابا من حضرموت و السكون فمنعوه و كتفوه و كتفوا أصحابه و أخذوا البكرة ، و تصايحت كندة و غضبت بنو معاوية لحارثة و أظهروا أمرهم ، و غضبت حضرموت و السكون لزياد

[ 557 ]

و توافي عسكران عظيمان إلى أن قال و نهد زياد إليهم ليلا فقتل منهم و تفرّقوا 1 .

« و لا تأخذنّ عودا » بالفتح أي : مسنّة . قال الجزري : في حديث حسان « قد آن لكم أن تبعثوا إلى هذا العود ، هو الجمل كبير مسنّ مدرّب فشبّه نفسه به ،

و في حديث جابر « فعمدت إلى عنز لأذبحها فثغت فقال عليه السلام لا تقطع درّا و لا نسلا فقلت : إنّما هي عودة علفناها البلح و الرطب فسمنت » عود البعير و الشاة إذا أسنّا 2 .

« و لا هرمة » قال ابن دريد : الهرم : بلوغ الغاية في السنّ 3 .

و في ( القاموس ) : ابن هرمة آخر ولد الشيخ و الشيخة و شاعر 4 .

هذا ، و ليست جملة « و لا تأخذن عودا و لا هرمة » في رواية الكليني و الشيخين .

« و لا مكسورة » لكونها ناقصة و يجب أداء سالمة « و لا مهلوسة » قال الجوهري : الهلاس ، السّل ، يقال هلسه المرض 5 .

« و لا ذات عوار » بالفتح أي : العيب . و يقال في الأمرين المكروهين « كسير و عوير و كل غير خير » 6 .

« و لا تأمننّ عليها » في إرسالك لها إليّ « إلاّ من تثق بدينه رافقا بمال المسلمين حتّى يوصله إلى وليّهم » غير معنّف و لا مجحف بتقديم الجيم . قال الجوهري :

-----------
( 1 ) كامل ابن الأثير 2 : 379 سنة 11 .

-----------
( 2 ) النهاية 3 : 317 ، مادة ( عود ) .

-----------
( 3 ) جمهرة اللغة 2 : 418 .

-----------
( 4 ) القاموس المحيط 4 : 189 مادة ( هرم ) .

-----------
( 5 ) صحاح اللغة 2 : 988 مادة ( هلس ) .

-----------
( 6 ) أورده الميداني في مجمع الأمثال 2 : 147 .

[ 558 ]

أجحف به أي : ذهب به ، و كان اسم جحفة ميقات الشام مهيعة ، فأجحف السيل بأهلها فسمّيت جحفة 1 2 .

« و لا ملغب » قال الجوهري : ألغبته أي : انصبته 3 .

« و لا متعب ثمّ احدر الينا » و الأصل في الحدر ارسال السفينة إلى أسفل ،

و هنا كناية عن الإسراع ، فالإرسال إلى أسفل يحصل سريعا .

« ما اجتمع عندك نصيّره حيث أمر اللّه » هكذا في ( المصرية ) ، و الصواب :

« أمر اللّه به » كما في ابن أبي الحديد و ابن ميثم 4 و ( الخطية ) ، أي : من موارد الصدقات .

« فإذا أخذها أمينك فأوعز إليه » قال الجوهري : أو عزت إليه في كذا و كذا أي :

تقدمت ، و كذلك » وعّزت إليه توعيزا ، و قد يخفف فيقال و عزت إليه و عزا 5 .

« ألا يحول بين ناقة و بين فصيلها » الفصيل ولد الناقة إذا فصل عن امه .

« و لا يمصّر لبنها » قال ابن السكيت : المصر : حلب كلّ ما في الضرع 6 « فيضر ذلك بولدها » فيضعف فيموت .

في ( أدب كاتب الصولي ) : قال الحجاج يوما للدهاقين و قد اجتمعوا عنده كم كان عمر يجبي السواد ؟ قالوا مائة ألف ألف درهم . قال : فكم جباه زياد ؟ قالوا مائة ألف ألف . قال : فكم نجبيه نحن اليوم ؟ قال : ثمانين ألف ألف .

فقال : لم ذلك ؟ فقال له دهقان الفلوجيين : هذا كلّه لبيتين قاله شاعركم ابن

-----------
( 1 ) صحاح اللغة 4 : 1335 ، مادة ( جحف ) .

-----------
( 2 ) اسقط الشارح هنا : « و يقسمه بينهم » و لا توكل بها إلا ناصحا شفيقا و أمينا حفيظا .

-----------
( 3 ) صحاح اللغة 1 : 220 مادة ( لغب ) .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 15 : 152 ، و شرح ابن ميثم 4 : 411 نحو المصرية .

-----------
( 5 ) صحاح اللغة 2 : 898 مادة ( و عز ) .

-----------
( 6 ) نقله عنه لسان العرب 5 : 175 مادة مصر .

[ 559 ]

حلزة . قال : و ما هما ؟ قال : قوله :

لا تكسع الشول بأغبارها
إنّك لا تدري من الناتج

و أصبب لأضيافك ألبانها
فانّ شرّ اللبن الوالج

فاستعمل عمّالكم هذا فخربت الدنيا .

و معنى البيتين أنّ العرب كانت إذا أخصبت عاما لم تستقص الحلب و تركت في الضروع بقية و كسعت الضروع بالماء البارد ليترادّ اللبن فيكون أقوى لظهورها ، فان كان في العام المقبل جدب كان فيها فضل و قوّة حتى لا ينقطع اللبن ، فقال هذا الشاعر « لا تكسع الشول » و هي النوق « بأغبارها » و هي بقايا ألبانها « إنّك لا تدري من الناتج » أي : لعلّه أن يغار عليك فتؤخذ أو تموت فيأخذها الوارث ، أي : يعمل العمّال هذا و أخذوا العاجل و لم يعمروا للطعام المقبل فنقص الخراج لذلك 1 .

« و لا يجهدنّها ركوبا و ليعدل بين صواحباتها في ذلك و بينها » و قد عرفت أن رواية ( الكافي ) « و لا يجهد بها ركوبا و ليعدل بينهنّ في ذلك » 2 .

« و ليرفه » أي : يجعل الرفاهية « على اللاغب » الذي حصل له التعب و الإعياء « و ليستأنّ » أي : ينتظر « بالنقب » أي : بعير رقّت أخفافه « و الظالع » أي : بعير غمز في مشيه .

« و ليوردها » الماء « ما تمرّ به من الغدر » جمع الغدير ، قدر من الماء يغادره السيل . و في ( الصحاح ) : و يقال الغدير فعيل بمعنى فاعل لأنّه يغدر بأهله ، أي :

ينقطع عند شدّة الحاجة إليه ، قال الكميت :

-----------
( 1 ) أدب الكتاب : 220 و النقل بتصرف يسير .

-----------
( 2 ) الكافي 3 : 537 .

[ 560 ]

و من غدره نبزه الأولون
إذ لقبوه الغدير الغديرا 1

« و لا يعدل بها عن نبت الأرض إلى جوادّ » بتشديد الدال من الجدد جمع الجادّة الأرض الغليظة « الطرق و ليروّحها » أي : يجعل لها راحة أو يردّها إلى المراح « في الساعات » أي : ساعات الترويح . و في رواية ( الكافي ) « في الساعة التي فيها تريح و تغبق » 2 .

ثم إنّ ابن إدريس جعل « تعنق » في ( الكافي ) بالعين و النون ، من العنق أي : السير الشديد للابل ، فقال : معناه لا يعدل بهن عن نبت الأرض الى جوادّ الطرق في الساعات التي لها فيها راحة و لا في الساعات التي عليها فيها مشقة ،

و بعضهم صحّفه فقرأه « تغبق » بالغين المعجمة و الباء من الغبوق ، و هو الشرب بالعشي 3 .

قلت : لا معنى لما قال ، فإذا كان لا يعدل بها عن النبت في ساعة الراحة و في ساعة الشدّة فأيّ ساعة تسير ، و أيضا الأعناق لا يحصل في النبت بل في الجادة .

« و ليمهلها عند النطاف » جمع النطفة الماء الصافي قلّ أو كثر « و الأعشاب » جمع العشب : الكلاء الرطب « حتى تأتينا » هكذا في ( المصرية و ابن ميثم ) ، و لكن في ( ابن أبي الحديد و الخطية ) « حتى يأتينا بها » 4 « باذن اللّه » أي : بتقديره « بدنا » بضم الدال و سكونه ، أي : سمان « منقيات » ذات نقى أي : مخّ « غير متعبات و لا مجهودات » جهد دابته إذا حمل عليها فوق طاقتها « لنقسّمها على كتاب اللّه و سنّة نبيه » على الأصناف المستحقين .

-----------
( 1 ) صحاح اللغة 2 : 767 ، مادة ( غدر ) .

-----------
( 2 ) الكافي 3 : 537 .

-----------
( 3 ) السرائر لابن إدريس : 108 .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 15 : 151 و شرح ابن ميثم 4 : 411 نحو المصرية .

[ 561 ]

« فإنّ ذلك » أي : رعيك ما ذكرت لك « أعظم لأجرك و أقرب لرشدك إن شاء اللّه » ليست كلمة « إن شاء اللّه في نسخة ( ابن ميثم ) 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

2

الكتاب ( 60 ) و من كتاب له عليه السلام إلى العمال الذين يطأ الجيش عملهم :

مِنْ عَبْدِ اَللَّهِ ؟ عَلِيٍّ أَمِيرِ اَلْمُؤْمِنِينَ ؟ إِلَى مَنْ مَرَّ بِهِ اَلْجَيْشُ مِنْ جُبَاةِ اَلْخَرَاجِ وَ عُمَّالِ اَلْبِلاَدِ أَمَّا بَعْدُ فَإِنِّي قَدْ سَيَّرْتُ جُنُوداً هِيَ مَارَّةٌ بِكُمْ إِنْ شَاءَ اَللَّهُ وَ قَدْ أَوْصَيْتُهُمْ بِمَا يَجِبُ لِلَّهِ عَلَيْهِمْ مِنْ كَفِّ اَلْأَذَى وَ صَرْفِ اَلشَّذَا وَ أَنَا أَبْرَأُ إِلَيْكُمْ وَ إِلَى ذِمَّتِكُمْ مِنْ مَعَرَّةِ اَلْجَيْشِ إِلاَّ مِنْ جَوْعَةِ اَلْمُضْطَرِّ لاَ يَجِدُ عَنْهَا مَذْهَباً إِلَى شِبَعِهِ فَنَكِّلُوا مَنْ تَنَاوَلَ مِنْهُمْ ظُلْماً عَنْ ظُلْمِهِمْ وَ كُفُّوا أَيْدِيَ سُفَهَائِكُمْ عَنْ مُضَادَّتِهِمْ وَ اَلتَّعَرُّضِ لَهُمْ فِيمَا اِسْتَثْنَيْنَاهُ مِنْهُمْ وَ أَنَا بَيْنَ أَظْهُرِ اَلْجَيْشِ فَارْفَعُوا إِلَيَّ مَظَالِمَكُمْ وَ مَا عَرَاكُمْ مِمَّا يَغْلِبُكُمْ مِنْ أَمْرِهِمْ وَ مَا لاَ تُطِيقُونَ دَفْعَهُ إِلاَّ بِاللَّهِ وَ بِي فَأَنَا أُغَيِّرُهُ بِمَعُونَةِ اَللَّهِ إِنْ شَاءَ أقول : رواه نصر بن مزاحم في ( صفينه ) هكذا : فقال و في حديث عمر أيضا باسناده ان عليّا عليه السلام كتب إلى امراء الأجناد بعد البسملة : أما بعد ، فإنّي أبرأ إليكم و إلى أهل الذّمّة من معرّة الجيش إلاّ من جوعة إلى شبعة ، و من فقر إلى غنى ، أو عمى إلى هدى ، فإنّ ذلك عليهم ، فاعزلوا الناس عن الظلم و العدوان ،

و خذوا على أيدي سفهائكم ، و احترسوا أن تعملوا أعمالا لا يرضى اللّه بها عنّا فيردّ علينا و عليكم دعانا ، فإن اللّه تعالى يقول : قل ما يعبؤ بكم ربّي لو لا دعاؤكم فقد كذّبتم فسوف يكون لزاما 2 ، فانّ اللّه إذا مقت قوما من السماء

-----------
( 1 ) توجد الكلمة في شرح ابن ميثم 4 : 411 .

-----------
( 2 ) الفرقان : 77 .

[ 562 ]

هلكوا في الأرض ، فلا تألوا أنفسكم خيرا ، و لا الجند حسن السيرة ، و لا الرعية معونة ، و لا دين اللّه قوة ، و أبلوه في سبيله ما استوجب عليكم ، فإنّ اللّه قد اصطنع عندنا و عندكم ما نشكره بجهدنا و أن ننصره ما بلغت قوّتنا ، و لا قوّة إلاّ باللّه .

و في كتابه أيضا : و كتب عليه السلام إلى جنوده يخبرهم بالذي لهم و الذي عليهم : من عبد اللّه علي أمير المؤمنين ، أما بعد فإنّ اللّه جعلكم في الحقّ جميعا سواء أسودكم و أحمركم ، و جعلكم من الوالي و جعل الوالي منكم بمنزلة الوالد من الولد و بمنزلة الولد من الوالد ، الذي لا يكفيهم منعه إيّاهم طلب عدوّه و التهمة به ما سمعتم و أطعتم و قضيتم الذي عليكم ، و إنّ حقّكم عليه إنصافكم و التعديل بينكم و الكفّ عن فيئكم ، فإذا فعل ذلك معكم ، وجبت عليكم طاعته بما وافق الحقّ و نصرته على سيرته و الدفع عن سلطان اللّه ، فانّكم وزعة اللّه في الأرض تكونوا له أعوانا و لدينه أنصارا ، و لا تفسدوا في الأرض بعد إصلاحها إن اللّه لا يحبّ المفسدين 1 .

قول المصنف : « يطأ الجيش عملهم » هكذا في ( المصرية ) ، و الصواب :

« يطأ عملهم الجيش » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) ، و في نسخة الأول « الجيوش » 2 .

قوله عليه السلام « من عبد اللّه علي أمير المؤمنين إلى من مرّ به الجيش من جباة الخراج » الجباة : جمع الجابي ، و الأصل في معناه الجمع ، قال تعالى : تُجْبَى إليه ثمرات كلّ شي‏ء 3 ، و الخراج كالخرج : الأتاوة .

-----------
( 1 ) وقعة صفين : 125 126 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 17 : 147 ، لكن لفظ شرح ابن ميثم 5 : 198 نحو المصرية .

-----------
( 3 ) القصص : 57 .

[ 563 ]

« و عمّال البلاد » أي : حكّامها .

« أما بعد فإنّي قد سيّرت جنودا » إلى العدو « هي مارة بكم إن شاء اللّه » لكونكم في طريقهم « و قد أوصيتهم بما يجب للّه عليهم ، من كفّ الأذى و صرف الشذى » أي :

الشر ، يقال آذيت و أشذيت .

في ( العقد ) : حبس مروان و كان والي المدينة من قبل معاوية غلاما من بني ليث في جناية جناها ، فأتته جدّة الغلام ام سنان المذحجية فكلّمته في الغلام ، فأغلظ لها ، فخرجت إلى معاوية ، فقال لها : ما أقدمك أرضنا و قد عهدتك تشتميننا و تحضّين علينا عدوّنا ، قالت : ان لبني عبد مناف أخلاقا طاهرة ، و ان أولى الناس باتباع ما سنّ آباؤه لأنت .

قال : نحن كذلك ، فكيف قولك :

عزب الرقاد فمقلتي لا ترقد
و الليل يصدر بالهموم و يورد

يا آل مذحج لا مقام فشمّروا
إن العدو لآل أحمد يقصد

هذا علي كالهلال تحفّه
وسط السماء من الكواكب أسعد

خير الخلائق و ابن عمّ محمّد
إن يهدكم بالنور منه تهتدوا

ما زال مذ شهد الحروب مظفّرا
و النصر فوق لوائه ما يفقد

قالت : كان ذلك ، و أرجوا أن تكون لنا خلفا . فقال رجل من جلسائه : كيف و هي القائلة :

أما هلكت أبا الحسين فلم تزل
بالحقّ تعرف هاديا مهديّا

فاذهب عليك صلاة ربّك ما دعت
فوق الغصون حمامة قمريّا

قد كنت بعد محمّد خلفا كما
أوصى إليك بنا فكنت وفيّا

فقالت : لسان صدق و قول نطق ، و لئن تحقّق ما ظنّنا فحظّك الأوفر ، و اللّه ما ورّثك الشنآن في قلوب المسلمين إلاّ هؤلاء ، فأدحض مقالتهم و أبعد منزلتهم إلى أن قالت إنّ مروان تبنك بالمدينة تبنك من لا يريد البراح منها ،

[ 564 ]

لا يحكم بعدل و لا يقضي بسنّة ، يتتبع عثرات المسلمين و يكشف عورات المؤمنين 1 .

« و أنا ابرأ إليكم و الى ذمّتكم من معرّة الجيش » أي : إثمهم و شرّهم .

برئ عليه السلام من معرّتهم كما برئ النبي صلّى اللّه عليه و آله و سلّم من معرّة عمل خالد بن الوليد ببني جذيمة ، حيث غدر بهم فآمنهم فوضعوا السلاح فأمر بهم فكتّفوا ثم عرضهم على السيف فقتل من قتل منهم ، فلما انتهى الخبر إلى النبي رفع يديه إلى السماء و قال كما في تاريخ الطبري اللّهم إنّي ابرأ إليك مما صنع خالد بن الوليد . ثم دعا عليّا عليه السلام و قال له : أخرج إلى هؤلاء ، و بعث معه مالا فودي لهم الدماء ، و ما أصيب من الأموال ، حتّى أنّه ليدي ميلغة الكلب ، فلما فرغ قال لهم : هل بقي لكم دم أو مال لم يود إليكم ؟ قالوا : لا . قال : فإنّي أعطيكم هذه البقية و قد كان بقي من مال معه بقية احتياطا للنبيّ صلّى اللّه عليه و آله و سلّم مما لا أعلم و لا تعلمون ، فأعطاهم ، ثم رجع إلى النبي فأخبره بما فعل ، فقال صلّى اللّه عليه و آله و سلّم له : أصبت و أحسنت . ثم قال النّبيّ فاستقبل القبلة قائما شاهرا يديه حتى أنّه ليرى بياض ما تحت منكبيه و هو يقول « اللّهم إنّي أبرأ إليك مما صنع خالد بن الوليد ثلاث مرات » 2 .

« إلاّ من جوعة المضطر لا يجد عنها » أي : عن جوعته « مذهبا » أي : مسلكا و حيلة « إلى شبعه » قال تعالى بعد ذكر حرمة الميتة و الدم و لحم الخنزير و ما أهلّ لغير اللّه به و المنخنقة و الموقوذة و المتردّية و النّطيحة و مأكول السبع و المذبوح على النصب و مستقسم الأزلام فمن اضطرّ في مخمصة غير متجانف لإثم فإنّ اللّه غفورٌ رحيمٌ 3 .

-----------
( 1 ) العقد الفريد 1 : 296 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ الطبري 2 : 341 ، سنة 8 ، و النقل بتصرف يسير .

-----------
( 3 ) المائدة : 3 .

[ 565 ]

« فنكلوا » أي : دافعوا « من تناول » أي : أخذ « منهم شيئا » هكذا في ( المصرية ) و ليس « شيئا » في ( ابن ميثم و ابن أبي الحديد و الخطية ) 1 ، فالكلمة زائدة « ظلما » مفعول مطلق لقوله « تناول » « عن ظلمهم » متعلق بقوله « فنكلوا » .

هذا ، و في ( تاريخ الطبري ) : كان هرمز بن انوشروان ذانيّة في الإحسان إلى الضعفاء و المساكين و الحمل على الأشراف ، فأبغضوه و بلغ من عدله أنّه كان يسير إلى مياه ليصيف ، فأمر فنودي في مسيره ذلك في جنده ، و سائر من كان في عسكره أن يتحاموا مواضع الحروث و لا يضرّوا بأحد من الدهاقين فيها و يضبطوا دوابّهم عن الفساد فيها ، و وكل بتعاهد ما يكون في عسكره من ذلك و معاقبة من تعدّى أمره ، و كان ابنه كسرى ابرويز ، فعار مركب من مراكبه و وقع في محرثة كانت في طريقه ، فرتع فيها و أفسد منها ، فأخذ ذلك المركب و دفع إلى من وكله هرمز بمعاقبة من أفسد دابّته شيئا من المحارث و تغريمه ، فلم يقدر الرجل على إنفاذ أمر هرمز في كسرى و لا في أحد ممن كان معه في حشمه ، فرفع ما رئى من إفساد ذلك المركب إلى هرمز ، فأمر أن يجدع اذنيه و يبتر ذنبه و يغرم كسرى ، فخرج الرجل لينفذ أمره في كسرى و مركبه ، فدس له كسرى رهطا من العظماء ليسألوه التغبيب في أمره فلم يجب إليه ، فسألوه أن يؤخّر أمره في المركب حتى يكلّموا هرمز ، فقبل ، فلقوه و أعلموه أنّ بالمركب الذي أفسد ما أفسد زعارة و أنّه عار ، فوقع في محرثة فأخذ من فوره و ان في تبتيره سوء الطيرة على كسرى ، فلم يجبهم إلى ما سألوه من ذلك ، و أمر بالمركب فجدع أذناه و بتر ذنبه و غرّم كسرى مثل ما كان يغرّم غيره في هذا الحدّ ، ثم ارتحل من معسكره .

و فيه أيضا : كان هرمز ركب ذات يوم في أوان ايناع الكرم إلى ساباط

-----------
( 1 ) كذا في شرح ابن أبي الحديد 17 : 147 ، لكن في شرح ابن ميثم 5 : 198 نحو المصرية .

[ 566 ]

المدائن ، و كان ممره على بساتين و كروم ، و إنّ رجلا ممّن ركب معه من أساورته اطّلع في كرم فرأى فيه حصرما فأصاب منه عناقيد و دفعها إلى غلام كان معه و قال له : إذهب بها إلى المنزل ، و اطبخها بلحم و اتخذ منها مرقة ، فانها نافعة في هذا الوقت ، فأتاه حافظ ذاك الكرم فلزمه و صرخ ، فبلغ إشفاق الرجل من عقوبة هرمز أن دفع إلى الحافظ منطقة محلاّة بذهب كانت عليه عوضا له من الحصرم الذي رزأ من كرمه ، و رأى ان قبول الحافظ للمنطقة بدون رفع أمره إلى هرمز من منّه عليه .

و فيه : رفع الهرابذة إلى هرمز قصّة يبغون فيها على النصارى ، فوقّع فيها كما أنّه لا قوام لسرير ملكنا بقائمتيه المقدمتين دون قائمتيه المؤخرتين فكذلك لا قوام لملكنا و لا ثبات له مع استفسادنا من في بلادنا من النصارى ،

و أهل سائر المخالفة لنا ، فاقصروا عن البغي عنهم و واظبوا على البر بهم ،

ليرى ذلك النّصارى و غيرهم من أهل الملل فيحمدوكم عليه و تتوق أنفسهم الى ملّتكم 1 .

« و كفّوا أيدي سفهائكم عن مضادتهم و التعرض لهم فيما استثنيناه منهم » من جوعة المضطر « و أنا بين أظهر الجيش » و قوتهم مني « فارفعوا إليّ مظالمكم » من الجيش « و ما عراكم » أي : غشيكم « مما يغلبكم من أمرهم » « و ما لا » هكذا في ( المصرية ) و الصواب : « و لا » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « تطيقون دفعه إلاّ باللّه و بي » .

في ( العقد ) في قصة في وفود سودة الهمدانية على معاوية قالت له : لا يزال يقدم علينا من عندك من يحصدنا حصد السنبل و يدوسنا دياس البقر ،

-----------
( 1 ) تاريخ الطبري 1 : 584 و 585 ، و النقل بتصرف يسير .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 147 ، و شرح ابن ميثم 5 : 198 .

[ 567 ]

و لو لا الطاعة لكان فينا عزّ و منعة . فقال : تهدديني بقومك ؟ لقد هممت أن أردك إلى بسر و كانت قدمت في الشكاية منه فسكتت ثم قالت :

صلّى الإله على روح تضمّنه
قبر فأصبح فيه العدل مدفونا

قد حالف الحقّ لا يبغي به ثمنا
فصار بالحقّ و الإيمان مقرونا

قال : و من ذلك ؟ قالت : علي بن أبي طالب عليه السلام ، أتيته يوما في رجل ولاّه صدقاتنا ، فكان بيننا و بينه الغثّ و السمين ، فوجدته قائما يصلّي ، فانفتل من الصلاة ثم قال برأفة : ألك حاجة ؟ فأخبرته فبكى ثم رفع يديه إلى السماء فقال :

انّي لم آمرهم بظلم خلقك ، ثمّ أخرج من جيبه قطعة من جراب فكتب « قد جاءتكم بيّنة من ربكم فأوفوا الكيل و الميزان و لا تبخسوا النّاس أشياءهم و لا تعثوا في الأرض مفسدين . بقيّة اللّه خير لكم إن كنتم مؤمنين . و ما أنا عليكم بحفيظ » 1 إذا أتاك كتابي هذا فاحتفظ بما في يديك ، حتى يأتي من يقبضه منك .

فقال لها معاوية : لقد لمظكم ابن أبي طالب الجرأة على السلطان 2 .

« فأنا اغيّره بمعونة اللّه إن شاء » هكذا في ( المصرية ) ، و فيها زيادة و نقيصة ، و الصواب : « أغيّره بمعونة اللّه إن شاء اللّه » كما في ( ابن أبي الحديد و ابن ميثم ) 3 و كذا ( الخطية ) .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

3

الكتاب ( 50 ) و من كتاب له عليه السلام إلى أمرائه على الجيوش :

مِنْ عَبْدِ اللَّهِ عَلِيِّ بْنِ أَبِي طَالِبٍ أَمِيْرِ اَلْمُؤْمِنِيْنِ إِلَى أَصْحَابِ اَلْمَسَالِحِ ،

-----------
( 1 ) هذا خلط بين آية ( الأعراف : 85 ) و آيتي ( هود : 85 و 86 ) .

-----------
( 2 ) العقد الفريد 1 : 291 و النقل بتصرف يسير .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 17 : 147 ، لكن في شرح ابن ميثم 5 : 198 نحو المصرية .

[ 568 ]

أَمَّا بَعْدُ فَإِنَّ عَلَى اَلْوَالِي أَلاَّ يُغَيِّرَهُ عَلَى رَعِيَّتِهِ فَضْلٌ نَالَهُ وَ لاَ طَوْلٌ خُصَّ بِهِ وَ أَنْ يَزِيدَهُ مَا قَسَمَ اَللَّهُ لَهُ مِنْ نِعَمِهِ دُنُوّاً مِنْ عِبَادِهِ وَ عَطْفاً عَلَى إِخْوَانِهِ أَلاَ وَ إِنَّ لَكُمْ عِنْدِي أَلاَّ أَحْتَجِزَ دُونَكُمْ سِرّاً إِلاَّ فِي حَرْبٍ وَ لاَ أَطْوِيَ دُونَكُمْ أَمْراً إِلاَّ فِي حُكْمٍ وَ لاَ أُؤَخِّرَ لَكُمْ حَقّاً عَنْ مَحَلِّهِ وَ لاَ أَقِفَ بِهِ دُونَ مَقْطَعِهِ وَ أَنْ تَكُونُوا عِنْدِي فِي اَلْحَقِّ سَوَاءً فَإِذَا فَعَلْتُ ذَلِكَ وَجَبَتْ لِلَّهِ عَلَيْكُمُ اَلنِّعْمَةُ وَ لِي عَلَيْكُمُ اَلطَّاعَةُ وَ أَلاَّ تَنْكُصُوا عَنْ دَعْوَةٍ وَ لاَ تُفَرِّطُوا فِي صَلاَحٍ وَ أَنْ تَخُوضُوا اَلْغَمَرَاتِ إِلَى اَلْحَقِّ فَإِنْ أَنْتُمْ لَمْ تَسْتَقِيمُوا عَلَى ذَلِكَ لَمْ يَكُنْ أَحَدٌ أَهْوَنَ عَلَيَّ مِمَّنِ اِعْوَجَّ مِنْكُمْ ثُمَّ أُعْظِمُ لَهُ اَلْعُقُوبَةَ وَ لاَ يَجِدُ عِنْدِي فِيهَا رُخْصَةً فَخُذُوا هَذَا مِنْ أُمَرَائِكُمْ وَ أَعْطُوهُمْ مِنْ أَنْفُسِكُمْ مَا يُصْلِحُ اَللَّهُ بِهِ أَمْرَكُمْ أقول : رواه نصر بن مزاحم في ( صفينه ) فقال : كتب علي عليه السلام إلى امراء الجنود « بسم اللّه الرحمن الرحيم ، من عبد اللّه علي أمير المؤمنين ، أما بعد فإنّ حقّا على الوالي أن لا يغيّره على رعيته أمر ناله و لا أمر خصّ به ، و ان يزيده ما قسم اللّه له دنوا من عباده و عطفا عليهم . ألا و إن لكم عندي ألاّ احتجز دونكم سرّا إلاّ في حرب و لا أطوي لكم أمرا إلاّ في حكم ، و لا أؤخّر لكم حقّا عن محله ،

و لا أرزؤكم شيئا ، و أن تكونوا عندي في الحقّ سواء . فإذا فعلت ذلك وجبت عليكم النصيحة و الطاعة . فلا تنكصوا عن دعوتي ، و لا تفرطوا في صلاح دينكم من دنياكم ، و أن تنفذوا لما هو للّه طاعة و لمعيشتكم صلاح ، و أن تخوضوا الغمرات الى الحقّ و لا يأخذكم في اللّه لومة لائم . فإن أبيتم أن تستقيموا لي على ذلك لم يكن أحد أهون علي ممّن فعل ذلك ، ثم اعاقبه عقوبة لا يجد عندي فيها هوادة ، فخذوا هذا من أمرائكم و أعطوهم من أنفسكم

[ 569 ]

ما يصلح اللّه أمركم . و السلام . و نقل عن أمالي الشيخ 1 .

« من عبد اللّه علي بن أبي طالب أمير المؤمنين » هكذا في ( المصرية ) أخذا عن ( ابن أبي الحديد ) ، و الذي وجدت فيه « من عبد اللّه أمير المؤمنين علي بن أبي طالب » . و كيف كان ففي ( ابن ميثم ) « من عبد اللّه علي أمير المؤمنين » 2 .

« إلى أصحاب المسالح » جمع المسلحة ، ثغر أعدّ فيه الأسلحة ، و قالوا أدنى مسالح فارس إلى العرب ، العذيب .

« أما بعد فإن حقّا على الوالي » أي : واجبا عليه « ألا يغيّره على رعيته » الذين هم تحت رعيه « فضل ناله » من الرياسة « و طول » بالفتح « خصّ به » دون الرعيّة من القدرة .

« و أن يزيده ما قسم اللّه له من نعمه دنوا » أي : اقترابا « من عباده » شكرا لنعمه « و عطفا » أي : إشفاقا ، و منه « العطفة » خرزة تؤخذ بها النساء الرجال « على إخوانه » في الدين .

« ألا و إنّ لكم عندي » من الحق « ألا احتجز » أي : امتنع « دونكم سرّا إلاّ في حرب » لترتّب المفاسد على كشفه بفهم العدو المقاصد .

و في ( تأريخ الطبري ) : كان النبي صلّى اللّه عليه و آله و سلّم قلّما يخرج في غزوة إلاّ كنّى عنها و أخبر أنّه يريد غير الذي يصمد له ، إلاّ ما كان من غزوة تبوك ، فانّه بيّنها للناس لبعد الشّقة و شدّة الزمان ، فكان النّبيّ تهيّأ لذلك في شدّة من الحرّ وجدب من البلاد ، و حين طابت الثمار و أحبّت الظلال ، فأخبرهم أنّه يريد الروم ليتأهب الناس لذلك أهبته 3 .

-----------
( 1 ) وقعة صفين : 107 ، و أمالي أبي علي الطوسي 1 : 231 جزء 8 .

-----------
( 2 ) كذا في شرح ابن ميثم 5 : 127 ، لكن في شرح ابن أبي الحديد 17 : 16 نحو المصرية .

-----------
( 3 ) تاريخ الطبري 2 : 366 و 367 سنة 9 و النقل بتصرف يسير .

[ 570 ]

و فيه في فتح مكة خرج النبي صلّى اللّه عليه و آله و سلّم إلى مكة ، فقائل يقول يريد قريشا ، و قائل يقول يريد هوازن ، و قائل يقول يريد ثقيفا ، و بعث إلى القبائل فتخلّفت عنه و لم يعقد الألوية و لم ينشد الرايات حتّى قدم قديدا ، فلقيته بنو سليم على الخيل و السلاح التام ، و قد كان عيينة لحق النبي صلّى اللّه عليه و آله و سلّم بالعرج في نفر من أصحابه و لحقه الأقرع بن حابس بالسقيا ، فقال للنبي صلّى اللّه عليه و آله و سلّم : و اللّه ما أرى آلة الحرب و لا تهيئة الإحرام فأين تتوجّه ؟ فقال النبي : حيث شاء اللّه . ثم دعا النبي ان تعمى عليهم الأخبار الخ 1 .

« و لا أطوي » الطي : ضد النشر « دونكم أمرا إلاّ في حكم » فإنّه إلى الإمام .

في ( الفقيه ) : قال الصادق عليه السلام : إذا كان الحاكم يقول لمن عن يمينه ، و لمن عن يساره ، ما تقول و ما ترى ؟ فعلى ذلك لعنة اللّه و الملائكة و الناس أجمعين ألاّ يقوم من مجلسه و يجلسهما مكانه ، و إنّ رجلا نزل بعليّ عليه السلام فمكث عنده أياما ، ثم تقدّم إليه في حكومة لم يذكرها لعليّ ، فقال عليه السلام له : اخصم أنت ؟ قال :

نعم . قال : تحول عنّا ، فان النبي صلّى اللّه عليه و آله و سلّم نهى أن يضاف الخصم إلاّ و معه خصمه 2 .

هذا ، و رووا أن امرأة جاءت إلى عمر فقالت له : إنّ زوجي يصوم النهار و يقوم الليل ، و إنّي أكره أن أشكوه ، و هو يعمل بطاعة اللّه ، فقال : نعم الزوج زوجك فجعلت تكرر عليه القول و جعل يكرّر الجواب فقال له كعب بن سور : إنّها تشكو زوجها في مباعدته إيّاها عن فراشه ، ففطن عمر حينئذ و قال له : و قد ولّيتك الحكم بينهما ، فقال كعب : علي بزوجها ، فأتي به فقال له : إنّ امرأتك هذه تشكوك ، قال : في طعام أو شراب . قال : لا إلى أن قال بعد حكم

-----------
( 1 ) تاريخ الطبري 2 : 330 سنة 8 .

-----------
( 2 ) الفقيه 3 : 7 ح 2 و 3 .

[ 571 ]

كعب بجعل ليلة لامرأته و ثلاث ليال لعبادته من حل اربع نساء له لكل امرأة ليلة فقال له عمر : و اللّه ما أعلم من أيّ أمريك أعجب ، أمن فهمك أمرها أم من حكمك بينهما ؟ اذهب فقد ولّيتك قضاء البصرة 1 .

و يقال للرجل : لا نعلم من أي أمريك نعجب أمن تصدّيك خلافة المسلمين مع عدم فهمك الموضوعات العرفية فضلا عن الأحكام الشرعية ، أم من تسمية أصحابك لك الفاروق مع مقامك هذا ؟

« و لا أؤخر لكم حقّا عن محلّه » بل أوصل إليكم الحقّ عند حلوله عطاء أو غيره .

« و لا أقف به دون مقطعه » بل أقطع الحقّ و أفصله و لا أقف به أخلّيه بحاله ،

كبعض الحكام الذين يدعون المتخاصمين في الخصومة .

و ممّا شرحنا يظهر سقوط قول ابن أبي الحديد أنّ المراد بقوله « حقّا » العطاء و بضميره الحكم 2 .

« و أن تكونوا عندي في الحقّ سواء » شريفكم و وضيعكم ، و تفضيل الشريف على الوضيع من بدع الثاني ، فإن النبي صلّى اللّه عليه و آله و سلّم إنّما سوّى بينهما .

و كان الشريف و الوضيع سواء عنده في أخذ الحقّ منه و له ، و في إجراء حكم اللّه تعالى عليه ، فجلد عليه السلام النّجاشي لمّا شرب مع كونه شاعره و مادحه ،

فلحق بمعاوية و لم يبال عليه السلام بذلك ، بخلاف المتقدّمين عليه ، فرووا عن زيد بن أسلم عن أبيه قال : خلا عمر لبعض شأنه و قال أمسك علي الباب ، فطلع الزبير فكرهته حين رأيته ، فأراد أن يدخل فقلت : هو على حاجة ، فلم يلتفت إلي و أهوى ليدخل فوضعت يدي في صدره ، فضرب أنفي فأدماه ثمّ رجع ، فدخلت على

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 12 : 46 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 17 .

[ 572 ]

عمر فقال : من فعل بك ؟ قلت : الزبير . فأرسل إليه فجاء ، فقمت لأنظر ما يقول له ،

فقال ، ما حملك على ما صنعت أدميتني للناس ؟ فقال الزبير يحكيه و يمططه :

ادميتني للناس ، اتحتجب عنّا يا ابن الخطاب ؟ فقال كالمعتذر : إنّي كنت في بعض شأني فلما سمعته يعتذر إليه يئست من أن يأخذ لي بحقي ، و خرج الزبير 1 .

« فإذا فعلت ذلك » ما ذكر من قوله عليه السلام « و إنّ لكم عندي إلاّ أحتجز دونكم سرا إلى قوله و أن تكونوا عندي في الحقّ سواء » .

« وجبت للّه عليكم النعمة » يعني يظهر لكم مصداق قوله تعالى في ولايتي و استخلاف النبي صلّى اللّه عليه و آله و سلّم لي : اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الإسلام ديناً 2 .

« و لي عليكم الطاعة » فيه إشارة إلى قوله تعالى فيه : إنّما وليّكم اللّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 3 و الى قول النبي صلّى اللّه عليه و آله و سلّم فيه بعد تقرير الناس بكونه أولى بهم من أنفسهم « من كنت مولاه فعليّ مولاه » 4 .

كما إنّ في كلامه عليه السلام إشارة الى أنّ طاعة المتقدّمين عليه لم تكن واجبة على الناس لعدم اتصافهم بما ذكر ، و إنّ ولايتهم على النّاس لم تكن نعمة من اللّه تعالى ، بل نقمة و كلمة عذاب حقت عليهم .

و من الغريب أنّ الثاني قال لابن عباس : أتدري ما منع الناس عنكم ؟ قال :

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 12 : 45 .

-----------
( 2 ) المائدة : 3 .

-----------
( 3 ) المائدة : 55 .

-----------
( 4 ) هذا حديث الغدير المتواتر أخرجه جمع كثير منهم ابن عساكر بطرق جمّة في ترجمة علي عليه السلام 2 : 5 90 ح 503 593 .

[ 573 ]

لا ، قال : كرهت قريش أن تجتمع لكم النبوّة و الخلافة فتجخفوا الناس جخفا ،

فنظرت قريش لأنفسها فاختارت و وفقت فأصابت فقال له ابن عباس : أما قولك « إنّ قريشا كرهت » فان اللّه تعالى قال لقوم ذلك بأنهم كرهوا ما أنزل اللّه فأحبط أعمالهم 1 . و أما قولك « أنا كنّا نجخف » فلو جخفنا بالخلافة جخفنا بالقرابة ، و لكنّا قوم أخلاقنا مشتقة من خلق الرسول ، الذي قال تعالى له و إنّك لعلى خلق عظيم 2 و قال له و اخفض جناحك لمن اتّبعك من المؤمنين 3 و أما قولك « إن قريشا اختارت » فان اللّه تعالى يقول و ربّك يخلق ما يشاء و يختار ما كان لهم الخيرة 4 و قد علمت أن اللّه تعالى اختار من خلقه لذلك من اختار ، فلو نظرت قريش من حيث نظر اللّه لها لوفقت و أصابت 5 ، « و ان لا تنكصوا » بالكسر و الضم ، أي لا ترجعوا « عن دعوة » فما دعوتكم إليه يجب عليكم إجابتي .

« و لا تفرطوا » فرط فرطا و فرّط تفريطا ، أي : قصّر و ضيّع « في صلاح و أن تخوضوا الغمرات » أي : الشدائد « إلى الحقّ » أي : في سبيله و إجرائه .

و في ( تأريخ الطبري ) : خرج عمّار في صفين إلى الناس و قال : اللّهم إنّك تعلم لو أعلم أنّ رضاك في أن أقذف بنفسي في هذا البحر لفعلته ، و إنّي لا أعلم اليوم عملا هو أرضى لك من جهاد هؤلاء الفاسقين ، و لو أعلم أنّ عملا من الأعمال هو أرضى لك منه لفعلته 6 .

-----------
( 1 ) محمد : 9 .

-----------
( 2 ) ن : 4 .

-----------
( 3 ) الشعراء : 215 .

-----------
( 4 ) القصص : 68 .

-----------
( 5 ) رواه ابن أبي الحديد في شرحه 12 : 52 ، و الطبري في تاريخه 3 : 288 سنة 23 .

-----------
( 6 ) تاريخ الطبري 4 : 26 سنة 37 .

[ 574 ]

و فيه : بلغ حكيم بن جبلة ما صنع أهل الجمل بعثمان بن حنيف ، و غدر طلحة و الزبير به ، فقال : لست أخاف اللّه إن لم أنصره ، فجاء في جماعة من عبد القيس و بكر بن وائل ، فقال له ابن الزبير : مالك يا حكيم ؟ قال : نريد أن تخلّوا عثمان بن حنيف ، فيقيم في دار الإمارة على ما كتبتم بينكم حتى يقدم علي عليه السلام ، و اللّه لو أجد أعوانا عليكم أخبطكم بهم ما رضيت بهذه منكم حتّى أقتلكم بمن قتلتم ، و لقد أصبحتم و أنّ دماءكم لنا حلال بمن قتلتم من إخواننا .

أما تخافون اللّه تعالى ، بم تستحلّون سفك الدماء ؟ قال : بدم عثمان بن عفان .

قال : فالذين قتلتموهم قتلوا عثمان ؟ اما تخافون مقت اللّه ؟ فقال ابن الزبير : لا نخلّي سبيل ابن حنيف حتى يخلع عليّا . قال حكيم : اللّهم إنّك حكم عدل فاشهد و قال لأصحابه : إنّي لست في شكّ من قتال هؤلاء فمن كان في شكّ فلينصرف ، و قاتلهم حكيم و ضرب رجل ساق حكيم فقطعها ، فأخذ حكيم ساقه فرماه بها فأصاب عنقه فصرعه و وقذه ، ثم حبا إليه فقتله و اتّكأ عليه ،

فمرّ به رجل فقال : من قتلك ؟ قال : و سادتي هذه الخبر 1 .

و فيه أيضا : أنّ محمد بن أبي بكر جعل كنانة بن بشر على مقدّمته في قتال عمرو بن العاص الذي بعثه معاوية لأخذ مصر و قتل محمد ، فجعل كنانة لا تأتيه كتيبة من كتائب أهل الشام إلاّ شدّ عليها بمن معه إلى أن قال و اجتمع عليه أهل الشام من كلّ جانب ، فلما رأى ذلك نزل عن فرسه و نزل أصحابه و هو يقول : و ما كان لنفسٍ أن تموت إلاّ بأذن اللّه كتاباً مؤجّلاً و من يرد ثواب الدّنيا نؤتِهِ منها و من يرد ثواب الآخرة نؤتِهِ منها و سنجزي الشاكرين 2 ،

-----------
( 1 ) تاريخ الطبري 3 : 487 و 488 سنة 36 و النقل بتصرف يسير .

-----------
( 2 ) آل عمران : 145 .

[ 575 ]

و ضاربهم بسيفه حتى استشهد 1 .

« فان أنتم لم تستقيموا على ذلك ، لم يكن أحد أهون علي ممّن أعوجّ منكم ، ثم أعظّم له العقوبة ، و لا يجد عندي فيها رخصة » روى الطبري عن يزيد بن طلحة قال : لمّا أقبل علي بن أبي طالب عليه السلام من اليمن ليلقى النبي صلّى اللّه عليه و آله و سلّم بمكة في حجّته الوداع تعجّل إلى النبي و استخلف على جنده الذين معه رجلا من أصحابه ، فعمد ذلك الرجل فكسا رجالا من القوم حللا من البزّ الذي كان مع علي عليه السلام ، فلمّا دنا جيشه خرج علي ليلقاهم فإذا هم عليهم الحُلل ، فقال : ويحك ما هذا ؟ قال : كسوت القوم ليتجمّلوا به إذا قدموا في النّاس . فقال : ويلك إنزع من قبل أن تنتهي إلى النبي ، فانتزع علي عليه السلام الحُلل من الناس و ردّها في البزّ ،

و أظهر الجيش شكاية لما صنع بهم و عن أبي سعيد الخدري قال : شكا الناس علي بن أبي طالب ، فقام النبي صلّى اللّه عليه و آله و سلّم فينا خطيبا فسمعته يقول : يا أيّها الناس لا تشكوا عليّا ، فو اللّه انّه لأخشن في ذات اللّه أو في سبيل اللّه 2 .

« فخذوا هذا من أمرائكم ، و أعطوهم من أنفسكم ما يصلح اللّه به أمركم » يعني احملوا أمراءكم على أن يتّصفوا بما وصفت ثمّ أطيعوهم كما شرحت ، و لذا كان معاوية يقول للناس : عوّدكم ابن أبي طالب الجرأة على السلطان


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

4

الكتاب ( 51 ) و من كتاب له عليه السلام إلى عماله على الخراج :

مِنْ عَبْدِ اَللَّهِ ؟ عَلِيٍّ أَمِيرِ اَلْمُؤْمِنِينَ ؟ إِلَى أَصْحَابِ اَلْخَرَاجِ أَمَّا بَعْدُ فَإِنَّ مَنْ

-----------
( 1 ) تاريخ الطبري 4 : 78 سنة 38 و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 2 : 401 و 402 سنة 10 .

[ 576 ]

لَمْ يَحْذَرْ مَا هُوَ صَائِرٌ إِلَيْهِ لَمْ يُقَدِّمْ لِنَفْسِهِ مَا يُحْرِزُهَا وَ اِعْلَمُوا أَنَّ مَا كُلِّفْتُمْ يَسِيرٌ وَ أَنَّ ثَوَابَهُ كَثِيرٌ وَ لَوْ لَمْ يَكُنْ فِيمَا نَهَى اَللَّهُ عَنْهُ مِنَ اَلْبَغْيِ وَ اَلْعُدْوَانِ عِقَابٌ يُخَافُ لَكَانَ فِي ثَوَابِ اِجْتِنَابِهِ مَا لاَ عُذْرَ فِي تَرْكِ طَلَبِهِ فَأَنْصِفُوا اَلنَّاسَ مِنْ أَنْفُسِكُمْ وَ اِصْبِرُوا لِحَوَائِجِهِمْ فَإِنَّكُمْ خُزَّانُ اَلرَّعِيَّةِ وَ وُكَلاَءُ اَلْأُمَّةِ وَ سُفَرَاءُ اَلْأَئِمَّةِ وَ لاَ تُحْسِمُوا أَحَداً عَنْ حَاجَتِهِ وَ لاَ تَحْبِسُوهُ عَنْ طَلِبَتِهِ وَ لاَ تَبِيعُنَّ لِلنَّاسِ فِي اَلْخَرَاجِ كِسْوَةَ شِتَاءٍ وَ لاَ صَيْفٍ وَ لاَ دَابَّةً يَعْتَمِلُونَ عَلَيْهَا وَ لاَ عَبْداً وَ لاَ تَضْرِبُنَّ أَحَداً سَوْطاً لِمَكَانِ دِرْهَمٍ وَ لاَ تَمَسُّنَّ مَالَ أَحَدٍ مِنَ اَلنَّاسِ مُصَلٍّ وَ لاَ مُعَاهَدٍ إِلاَّ أَنْ تَجِدُوا فَرَساً أَوْ سِلاَحاً يُعْدَى بِهِ عَلَى أَهْلِ اَلْإِسْلاَمِ فَإِنَّهُ لاَ يَنْبَغِي لِلْمُسْلِمِ أَنْ يَدَعَ ذَلِكَ فِي أَيْدِي أَعْدَاءِ اَلْإِسْلاَمِ فَيَكُونَ شَوْكَةً عَلَيْهِ وَ لاَ تَدَّخِرُوا أَنْفُسَكُمْ نَصِيحَةً وَ لاَ اَلْجُنْدَ حُسْنَ سِيرَةٍ وَ لاَ اَلرَّعِيَّةَ مَعُونَةً وَ لاَ دِينَ اَللَّهِ قُوَّةً وَ أَبْلُوا فِي سَبِيلِ اَللَّهِ مَا اِسْتَوْجَبَ عَلَيْكُمْ فَإِنَّ اَللَّهَ سُبْحَانَهُ قَدِ اِصْطَنَعَ عِنْدَنَا وَ عِنْدَكُمْ أَنْ نَشْكُرَهُ بِجُهْدِنَا وَ أَنْ نَنْصُرَهُ بِمَا بَلَغَتْ قُوَّتُنَا وَ لاَ قُوَّةَ إِلاَّ بِاللَّهِ اَلْعَلِيِّ اَلْعَظِيمِ أقول : و رواه نصر بن مزاحم في ( صفينه ) أيضا مع زيادة و نقيصة ،

فقال : و كتب علي عليه السلام إلى امراء الخراج من عبد اللّه علي أمير المؤمنين إلى أمراء الخراج ، أما بعد فإنّه من لم يحذر ما هو صائر إليه لم يقدّم لنفسه و لم يحرزها ،

و من اتّبع هواه و انقاد له على ما لا يعرف نفع عاقبته عمّا قليل ليصبحنّ من النّادمين ، ألا و إنّ أسعد الناس في الدنيا من عدل عمّا يعرف ضرّه ، و إنّ أشقاهم من اتّبع هواه ، فاعتبروا ، و اعلموا أنّ لكم ما قدّمتم من خير و ما سوى ذلك وددتم لو أنّ بينكم و بينه أمدا بعيدا و يحذّركم اللّه نفسه و اللّه رؤف و رحيم بالعباد ، و إنّ عليكم ما فرطتم فيه ، و إنّ الذي طلبتم ليسير و إنّ ثوابه لكبير ، و لو لم يكن في ما نهى عنه من الظلم و العدوان عقاب يخاف كان في ثوابه ما لا عذر

[ 577 ]

لأحد بترك طلبته ، فارحموا ترحموا و لا تعذّبوا خلق اللّه و لا تكلّفوهم فوق طاقتهم ، و أنصفوا النّاس من أنفسكم و اصبروا لحوائجهم ، فانّكم خزّان الرعيّة لا تتخذنّ حجابا ، و لا تحجبنّ أحدا عن حاجته حتى ينهيها إليكم ، و لا تأخذوا أحدا بأحد إلاّ كفيلا عمّن كفل عنه ، و أصبروا أنفسكم على ما فيه الاغتباط ، و إيّاكم و تأخير العمل و دفع الخير ، فانّ في ذلك الندم . و السلام .

و روى نصر ذيل العنوان من قوله « و لا تدّخروا » الخ في كتابه عليه السلام إلى امراء الأجناد هكذا : فلا تدّخروا أنفسكم خيرا ، و لا الجند حسن سيرة ، و لا الرعيّة معونة ، و لا دين اللّه قوّة ، و أبلوه في سبيله ما استوجب عليكم ، فإنّ اللّه قد اصطنع عندنا و عندكم ما نشكره بجهدنا ، و أن ننصره ما بلغت قوّتنا و لا قوة إلاّ باللّه 1 .

« أما بعد : فان من لم يحذر ما هو صائر إليه لم يقدّم لنفسه ما يحرزها » فتكون عاقبته أن يقول : يا حسرتا على ما فرطت في جنب اللّه .

« و اعلموا أنّ ما كلّفتم يسير » ما جعل عليكم في الدّين من حرج 2 .

« و إنّ ثوابه كثير » فلا تعلم نفس ما اخفي لهم من قرّة أعين جزاء بما كانوا يعملون 3 .

« و لو لم يكن فيما نهى اللّه عنه من البغي و العدوان » « من البغي و العدوان » بيان لما نهى اللّه عنه .

« عقاب يخاف لكان في ثواب اجتنابه ما لا عذر في ترك طلبه » أي : طلب ما نهى اللّه عنه و ترك طلبه بالكفّ عنه و أمّا من خاف مقام ربّه و نهى

-----------
( 1 ) وقعة صفين : 108 و 125 .

-----------
( 2 ) الحج : 78 .

-----------
( 3 ) السجدة : 11 .

[ 578 ]

النّفس عن الهوى . فإنّ الجنّة هي المأوى 1 .

و في ( الكافي ) عن الصادق عليه السلام : فيما ناجى اللّه تعالى به موسى : يا موسى ما تقرّب إليّ المتقربون بمثل الورع عن محارمي ، فإنّي أبيحهم جنّات عدن لا أشرك معهم أحدا 2 .

« فأنصفوا الناس من أنفسكم » قال الصادق عليه السلام : أشد ما فرض اللّه على خلقه إنصاف الناس من نفسك ، و مواساتك أخاك ، و ذكر اللّه في كلّ موطن لا بقراءة الأذكار بل بذكره تعالى ، إذا هجمت على طاعة بفعلها أو على معصية بتركها 3 .

« و اصبروا لحوائجهم ، فانّكم خزّان الرعيّة و وكلاء الامّة و سفراء الأئمّة » فالصبر لقضاء حوائج الناس واجب على كلّ متمكن لا سيما ولاة الامور ، فإنّه يؤكد فيهم بما ذكره عليه السلام من كونهم الخزّان و الوكلاء و السفراء .

« و لا تحسموا » في ( المصرية ) بالسين ، و نقله ( ابن أبي الحديد و ابن ميثم ) 4 « و لا تحشموا » بالشين ، أي : لا تغضبوا أو لا تخجلوا .

« أحدا عن حاجته و لا تحبسوه عن طلبته » في ( الكافي ) عن الصادق عليه السلام :

ايّما مؤمن مشى في حاجة أخيه فلم يناصحه فقد خان اللّه تعالى و رسوله 5 .

و عن الباقر عليه السلام : أيّما مسلم أتى مسلما زائرا أو طالب حاجة ، و هو في منزله ، فاستأذن له ، و لم يخرج إليه لم يزل في لعنة اللّه تعالى حتى يلتقيا 6 .

-----------
( 1 ) النازعات : 40 و 41 .

-----------
( 2 ) الكافي 2 : 80 ح 3 .

-----------
( 3 ) رواه الكليني في الكافي 2 : 145 ح 8 و النقل بالمعنى .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 17 : 19 ، لكن في شرح ابن ميثم 5 : 130 نحو المصرية .

-----------
( 5 ) الكافي 2 : 362 و 363 ح 2 و 4 و 6 .

-----------
( 6 ) الكافي 2 : 365 ح 4 .

[ 579 ]

و عن الرضا عليه السلام : كان في زمن بني إسرائيل أربعة من المؤمنين ، فأتى الواحد الثلاثة و هم مجتمعون في منزل أحدهم في مناظرة بينهم ، فقرع الباب فخرج إليه الغلام فقال : أين مولاك ؟ فقال : ليس هو في البيت ، فرجع الرجل و دخل الغلام فقال له : من كان الذي قرع الباب ؟ قال : كان فلان ، فقلت له : لست في المنزل ، فلم يلم المولى غلامه و لا اغتمّ باقيهم لرجوعه ، و أقبلوا في حديثهم ، فبكّر إليهم الرجل من الغد و كانوا خرجوا يريدون ضيعة لأحدهم فسلّم عليهم و قال : انا معكم ، فقالوا : نعم ، و لم يعتذروا إليه و كان الرجل محتاجا ضعيف الحال فلما كانوا في بعض الطريق إذا غمامة قد أظلّتهم ،

فظنّوا أنّه مطر فبادروا فلما استوت الغمامة على رؤوسهم إذا مناد ينادي من جوف الغمامة : أيّتها النّار خذيهم ، فأنا جبرئيل رسول اللّه . فإذا نار من جوف الغمامة قد اختطفت الثلاثة و بقي الرجل مرعوبا يعجب مما نزل بالقوم و لا يدري السبب ، فرجع إلى المدينة فلقى يوشع بن نون ، فأخبره بما رأى و ما سمع ، فقال له يوشع : أما علمت أنّ اللّه تعالى سخط عليهم بعد أن كان راضيا عنهم ، و ذلك لفعلهم معك قال : و ما فعلهم ؟ فحدّثه يوشع فقال ، أنا أجعلهم في حلّ ، فقال : لو كان قبل هذا لنفعهم فأمّا الساعة فلا ، و عسى أن ينفعهم بعد 1 .

« و لا تبيعنّ للناس في الخراج كسوة شتاء و لا صيف » لاستثناء الكسوة « و لا دابّة يعتملون عليها » فدابة العمل مستثناة « و لا عبدا » عطف على كسوة ، كدابّة .

« و لا تضربن أحدا سوطا لمكان درهم » يقول ليس عندي .

« و لا تمسنّ مال أحد من النّاس » غير ما يجب عليهم « مصلّ » أي : مسلم يصلّي « و لا معاهد » يهودي أو نصراني أو مجوسي في ذمّة المسلمين .

هذا ، و عن كتاب ( افتراق هاشم و عبد شمس ) لابن أبي رؤبة : كان

-----------
( 1 ) الكافي 2 : 64 ح 2 ، و النقل بتصرف يسير .

[ 580 ]

بنو اميّة يأخذون الجزية ممّن أسلم من أهل الذمّة ، و يقولون هؤلاء فرّوا من الجزية ، و يأخذون الصدقة من الخيل ، و ربما دخلوا دار الرجل قد نفق فرسه أو باعه ، فإذا أبصروا الآخية قالوا : قد كان ها هنا فرس فهات صدقتها . و كانوا يبيعون الرجل في الدّين يلزمه ، و يرون انّه يصير بذلك رقيقا ، كان معن أبو عمير بن معن الكاتب حرّا مولى لبني العنبر ، فبيع في دين عليه فاشتراه أبو سعيد بن زياد بن عمرو العتكي ، و باع الحجّاج علي بن بشر بن الماحوز لكونه قتل رسول المهلّب على رجل من الأزد ، و كانوا يختمون في أعناق المسلمين كما توسم الخيل علامة لاستعبادهم ، و نقشوا أكفّ المسلمين علامة لاسترقاقهم كما يصنع بالعلوج من الروم و الحبشة ، و بايع مسلم بن عقبة أهل المدينة كافة و فيها بقايا الصحابة و أولادها و صلحاء التابعين على أنّ كلاّ منهم عبد قنّ ليزيد إلاّ علي بن الحسين عليه السلام الخ 1 .

و هل كان فعلهم ما فعلوا إلاّ بتأسيس المتقدّمين عليه عليه السلام لهم ذلك ، كما لا يخفى على من كان له قلب أو ألقى السمع و هو شهيد . و قد أقرّ بذلك خالهم و وليّ ثالثهم في كتابه إلى محمّد بن أبي بكر 2 .

« إلاّ أن تجدوا فرسا أو سلاحا يعدى به » أي : يتجاوز به « على أهل الاسلام ،

فانّه لا ينبغي للمسلم أن يدع ذلك في أيدي أعداء الإسلام فيكون شوكة » واحدة شوك الشجر « عليه » هكذا في ( المصرية و ابن أبي الحديد ) ، و عليه فالضمير راجع إلى الإسلام ، و لكن في ( ابن ميثم ) « عليهم » و عليه فالضمير راجع إلى أهل الاسلام 3 .

-----------
( 1 ) شرح ابن أبي الحديد 15 : 241 و 242 .

-----------
( 2 ) رواه ابن مزاحم في وقعة صفين : 119 ، و المسعودي في مروج الذهب 3 : 11 ، و البلاذري في أنساب الأشراف 2 : 396 ، و غيرهم .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 17 : 19 ، و شرح ابن ميثم 5 : 13 « عليه » .

[ 581 ]

« و لا تدّخروا أنفسكم نصيحة ، و لا الجند حسن سيرة ، و لا الرعيّة معونة ، و لا دين اللّه قوّة » قد عرفت من رواية نصر أنّ هذه الفقرات الأربع ممّا كتبه عليه السلام إلى امراء الأجناد لا الخراج ، و هو الحقّ فإنّها تناسبهم .

« و أبلوا » أي : أعطوا كقول جرير :

فأبلى أمير المؤمنين أمانة
و أبلاه صدقا في الامور الشدائد

و قول زهير « و أبلاهما خير البلاء الذي يبلو » 1 ، و الأصل فيه الاختبار و الامتحان ، أي : إفعلوا فعلا تظهرون اختباركم و امتحانكم .

« في سبيل اللّه » هكذا في ( المصرية ) ، و الصواب : « في سبيله » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« ما استوجب » أي : وجب « عليكم فان اللّه سبحانه قد اصطنع عندنا و عندكم » أي : أنعم على كلّ منّا بما وجب علينا « أن نشكره بجهدنا » أي : بقدر طاقتنا و إلاّ فلم يقدر أحد أن يشكره حقّ شكره .

« و أن ننصره بما بلغت به قوتنا » حيث لا يكلّف اللّه نفسا إلاّ وسعها « و لا قوّة إلا باللّه » في شكره و نصره « العلي العظيم » هكذا في ( المصرية ) أخذا عن ( ابن أبي الحديد ) و ليسا في ( ابن ميثم ) 3 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

5

الكتاب ( 26 ) و من عهد له عليه السلام إلى بعض عماله و قد بعثه على الصدقة :

آمُرُهُ بِتَقْوَى اَللَّهِ فِي سَرَائِرِ أَمْرِهِ وَ خَفِيَّاتِ عَمَلِهِ حَيْثُ لاَ شَاهِدَ غَيْرُهُ

-----------
( 1 ) أورد الأوّل أساس البلاغة : 30 مادة ( بلو ) ، و الأخير لسان العرب 14 : 84 مادة ( بلا ) .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 17 : 19 ، و شرح ابن ميثم 5 : 131 نحو المصرية .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 20 ، و شرح ابن ميثم 5 : 131 .

[ 582 ]

وَ لاَ وَكِيلَ دُونَهُ وَ آمُرُهُ أَلاَّ يَعْمَلَ بِشَيْ‏ءٍ مِنْ طَاعَةِ اَللَّهِ فِيمَا ظَهَرَ فَيُخَالِفَ إِلَى غَيْرِهِ فِيمَا أَسَرَّ وَ مَنْ لَمْ يَخْتَلِفْ سِرُّهُ وَ عَلاَنِيَتُهُ وَ فِعْلُهُ وَ مَقَالَتُهُ فَقَدْ أَدَّى اَلْأَمَانَةَ وَ أَخْلَصَ اَلْعِبَادَةَ وَ آمُرُهُ أَلاَّ يَجْبَهَهُمْ وَ لاَ يَعْضَهَهُمْ وَ لاَ يَرْغَبَ عَنْهُمْ تَفَضُّلاً بِالْإِمَارَةِ عَلَيْهِمْ فَإِنَّهُمُ اَلْإِخْوَانُ فِي اَلدِّينِ وَ اَلْأَعْوَانُ عَلَى اِسْتِخْرَاجِ اَلْحُقُوقِ وَ إِنَّ لَكَ فِي هَذِهِ اَلصَّدَقَةِ نَصِيباً مَفْرُوضاً وَ حَقّاً مَعْلُوماً وَ شُرَكَاءَ أَهْلَ مَسْكَنَةٍ وَ ضُعَفَاءَ ذَوِي فَاقَةٍ وَ إِنَّا مُوَفُّوكَ حَقَّكَ فَوَفِّهِمْ حُقُوقَهُمْ وَ إِلاَّ فَإِنَّكَ مِنْ أَكْثَرِ اَلنَّاسِ خُصُوماً يَوْمَ اَلْقِيَامَةِ وَ بُؤْسَى لِمَنْ خَصْمُهُ عِنْدَ اَللَّهِ اَلْفُقَرَاءُ وَ اَلْمَسَاكِينُ وَ اَلسَّائِلُونَ وَ اَلْمَدْفُوعُونَ وَ اَلْغَارِمُونَ وَ اِبْنُ اَلسَّبِيلِ وَ مَنِ اِسْتَهَانَ بِالْأَمَانَةِ وَ رَتَعَ فِي اَلْخِيَانَةِ وَ لَمْ يُنَزِّهْ نَفْسَهُ وَ دِينَهُ عَنْهَا فَقَدْ أَحَلَّ بِنَفْسِهِ فِي اَلدُّنْيَا اَلذُّلَّ وَ اَلْخِزْيَ وَ هُوَ فِي اَلْآخِرَةِ أَذَلُّ وَ أَخْزَى وَ إِنَّ أَعْظَمَ اَلْخِيَانَةِ خِيَانَةُ اَلْأُمَّةِ وَ أَفْظَعَ اَلْغِشِّ غِشُّ اَلْأَئِمَّةِ وَ اَلسَّلاَمُ قول المصنف : « و من عهد له عليه السلام الى بعض عمّاله و قد بعثه على الصدقة » المراد به مخنف ابن سليم الأزدي ، أبو جدّ أبي مخنف لوط بن يحيى بن سعيد الإخباري كما رواه القاضي النعمان في ( دعائمه ) 1 .

قوله عليه السلام « آمره بتقوى اللّه في سرائر أمره » هكذا في ( المصرية ) ،

و الصواب : « أموره » كما في ( ابن ميثم و الخطية ) 2 .

« و خفيّات عمله » هكذا في ( المصرية ) ، و الصواب : « أعماله » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

-----------
( 1 ) دعائم الاسلام 1 : 252 .

-----------
( 2 ) لفظ شرح ابن ميثم 4 : 415 « أمره » .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 15 : 158 ، و شرح ابن ميثم 4 : 415 « عمله » .

[ 583 ]

« حيث لا شاهد » هكذا في ( المصرية ) و الصواب : « لا شهيد » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 « غيره » من البشر ، فلا ينافي شهود الملكين إذ يتلقّى المتلقّيان عن اليمين و عن الشمال قعيدٍ . ما يلفِظ من قولٍ إلاّ لديه رقيب عتيد 2 فالملكان منه و قبله و لقد خلقنا الإنسان و نعلم ما توسوس به نفسه و نحن أقرب إليه من حبل الوريد 3 .

« و لا وكيل دونه » حتى أنبيائه اللّه حفيظ عليهم و ما أنت عليهم بوكيل 4 و ما جعلناك عليهم حفيظاً و ما أنت عليهم بوكيل 5 .

ثم إنّ قوله عليه السلام : « حيث لا شاهد غيره و لا وكيل دونه » ظرف لقوله « بتقوى اللّه » كقوله « في سرائر أمره و خفيات عمله » ، فقول ابن أبي الحديد يعني حيث لا شهيد و لا وكيل دونه يوم القيامة 6 خطأ .

« و آمره أن لا يعمل بشي‏ء من طاعة اللّه فيما ظهر ، فيخالف إلى غيره فيما أسر » كما عليه كثير من الناس بل أكثرهم .

و في ( المروج ) : يحكى أنّه ورد على الرشيد يوما كتاب صاحب البريد بخراسان و يحيى بن خالد بن يديه يذكر فيه أنّ الفضل بن يحيى يتشاغل بالصيد و إدمان اللذات عن النظر في امور الرعية ، فلمّا قرأه الرشيد رمى به ليحيى و قال له : يا ابت اقرأ هذا الكتاب ، و اكتب إليه كتابا يردعه عن مثل هذا ،

فمد يده إلى دواة الرشيد و كتب الى الفضل على ظهر كتاب صاحب البريد :

-----------
( 1 ) كذا في شرح ابن ميثم 4 : 416 ، لكن في شرح ابن أبي الحديد 15 : 158 نحو المصرية .

-----------
( 2 ) ق : 17 18 .

-----------
( 3 ) ق : 16 .

-----------
( 4 ) الشورى : 6 .

-----------
( 5 ) الأنعام : 107 .

-----------
( 6 ) شرح ابن أبي الحديد 15 : 159 .

[ 584 ]

حفظك اللّه يا بني و أمتع بك قد انتهى إلى الخليفة ما أنت عليه من التشاغل بالصيد و مداومة اللذات عن النظر في امور الرعية ما أنكره ، فعاود ما هو أزين بك ، فإنّه من عاد إلى ما يزيّنه و يشيّنه لم يعرفه أهل دهره إلاّ به ، و السلام .

و كتب في أسفله هذه الأبيات :

انصب نهارا في طلاب العلا
و اصبر على فقد لقاء الحبيب

حتّى إذا الليل بدا مقبلا
و استترت فيه وجوه العيوب

فبادر الليل بما تشتهي
فانّما الليل نهار الأريب

كم من فتى تحسبه ناسكا
يستقبل الليل بأمر عجيب

ألقى عليه الليل أستاره
فبات في لهو و عيش خصيب

و لذّة الأحمق مكشوفة
يسعى بها كلّ عدوّ رقيب

و الرشيد ينظر إلى ما يكتب يحيى فلما فرغ قال له : أبلغت يا أبت ؟ فلما ورد الكتاب على الفضل لم يفارق المسجد نهارا إلى أن انصرف عن عمله 1 .

« و من لم يختلف سرّه و علانيته و فعله و مقالته فقد أدّى الأمانة » و الواجب عليه أداؤها « و أخلص العبادة » الواجب الإخلاص فيها .

« و آمره أن لا يجبههم » جبهه : صك جبهته « و لا يعضههم » عضهه : رماه بالبهتان « و لا يرغب عنهم تفضلا بالإمارة عليهم » كان عليه السلام نفسه كذلك ، فلما وصفه ضرار الضبابي لمعاوية قال له فيما قال : و كان فينا كأحدنا ، يجيبنا إذا سألنا و يبتدئنا إذا سكتنا ، و نحن مع تقريبه لنا أشدّ ما يكون صاحب لصاحب هيبة ، لا نبتدؤه بالكلام لعظمته الخ 2 .

-----------
( 1 ) مروج الذهب 3 : 368 و 369 .

-----------
( 2 ) رواه الحلبي في التذييل على نهج البلاغة ، عنه شرح ابن أبي الحديد 18 : 225 ، و ابن عبد البر في الاستيعاب 3 : 43 ، و أبو نعيم في حلية الأولياء 1 : 84 ، و غيرهم .

[ 585 ]

« فإنّهم الإخوان في الدّين » قال تعالى : إنّما المؤمنون إخوة 1 « و الأعوان على استخراج الحقوق » هذه الفقرة تشهد على أنّ المراد من قوله عليه السلام « و امره ألاّ يجبههم » أعوانه الذين معه كاتبه و حاسبه و حارسه و سائقه لا من يأخذ منهم الصدقات .

« و إنّ لك » في رواية ( الدعائم ) : « يا مخنف بن سليم إنّ لك » الخ 2 .

« في هذه الصدقة نصيبا مفروضا و حقّا معلوما » حيث أنّ العمال لجمع الصدقات أحد الأصناف الثمانية الذين ذكرهم اللّه تعالى في مصرف الزكوات فقال : إنّما الصدقات للفقراء و المساكين و العاملين عليها 3 الآية .

« و شركاء » باقي الأصناف « أهل » بالنصب بيان لشركاء « مسكنة » المراد بأهل مسكنة الفقراء و المساكين .

« و ضعفاء ذوي فاقة » و المراد بهم « في الرقاب » و « الغارمون » و « ابن السبيل » و « في السبيل » .

« و إنّا موفّوك حقّك فوفّهم حقوقهم » بأن لا تخون و تخفي مقدارا ممّا معك و لا تحمل الجميع إليّ للصرف بين أهله .

و مما بيّنا ظهر لك ما في كلام ابن أبي الحديد ، الكلام دال على أنّه عليه السلام فوّض الى العامل الصّرف 4 ، فانّ الكلام ليس في ذاك المقام ، بدليل قوله عليه السلام « و إنّا موفّوك حقّك » .

« و إلاّ فإنّك من أكثر الناس خصوما يوم القيامة » هكذا في ( المصرية ) ، و فيها

-----------
( 1 ) الحجرات : 10 .

-----------
( 2 ) دعائم الاسلام 1 : 252 .

-----------
( 3 ) التوبة : 60 .

-----------
( 4 ) شرح ابن أبي الحديد 15 : 160 .

[ 586 ]

تقديم و تأخير ، ففي ( ابن أبي الحديد و ابن ميثم ) « يوم القيامة خصوما » 1 .

و كيف كان ، فورد في علّة كون زكاة كلّ ألف خمسة و عشرين أنّ اللّه تعالى خلق الخلق كلّهم ، فعلم صغيرهم و كبيرهم ، و علم غنيّهم و فقيرهم ،

فجعل من كلّ ألف إنسان خمسة و عشرين مسكينا ( فجعل في كلّ ألف درهم خمسة و عشرين درهما ) فلو علم أنّ ذلك لا يسعهم لزادهم لأنّه خالقهم و هو أعلم بهم 2 .

« و بؤسا » أي : حال سوء ، و قال ابن أبي الحديد : قال الراوندي « بؤسا » أي :

عذابا و شدّة فظنه منونا و ليس كذلك بل هو « بؤسى » على وزن فعلى كفضلى و نعمى قال الشاعر :

أرى الحلم بؤسى للفتى في حياته
و لا عيش إلا ما حباك به الجهل 3

قلت : « بؤسي » على وزن فعلي تكتب بالياء ، و أما بؤسا منوّنا فتكتب بالألف ، فلا بد أن الراوندي رآه بالألف في النسخ الصحيحة ، و يشهد له أنّ ابن ميثم نسخته بخط المصنف نقله بالألف و قال : إنّه منصوب على المصدر 4 ،

و من اين أنّ الشعر لم يكن « بؤسا » بالتنوين فحرّفه ، مع انّ كون الشعر بلفظ « بوسي » أعمّ من الحصر ، و أنّ الشعر لم يعلم قائله و لعلّه لبعض المتأخرين ،

فيكون الاستشهاد به غلطا ، مع أنّه لم يعلم استعمال « بوسي » منكرة بل معرفة ، ففي ( الصحاح ) و البؤسي خلاف النعمى 5 ، و في ( الجمهرة ) و البؤسى

-----------
( 1 ) لفظ شرح ابن أبي الحديد 15 : 158 ، و شرح ابن ميثم 4 : 415 نحو المصرية .

-----------
( 2 ) أخرجه الصدوق في العلل 2 : 369 ح 1 .

-----------
( 3 ) شرح ابن أبي الحديد 15 : 160 ، و شرح الراوندي 3 : 61 .

-----------
( 4 ) شرح ابن ميثم 4 : 418 .

-----------
( 5 ) صحاح اللغة 2 : 904 ، مادة ( بأس ) .

[ 587 ]

مثل الطوبى اشتقاقها من البؤس 1 .

« لمن خصمه عند اللّه الفقراء و المساكين » اختلف في كون الفقير و المسكين أيّهما أسوأ حالا ، و الصواب : الثاني كما دلّت عليه الأخبار 2 ، و قال يونس : قلت لإعرابي أفقير أنت ؟ قال : بل مسكين 3 ، و أما قوله تعالى : و أمّا السّفينة فكانت لمساكين يعملون في البحر 4 فالمراد بالمساكين فيها ، الأشخاص الذين لا حيلة لهم في امورهم و أهل ذلّة ، كما في قولهم « مسكين ابن آدم مكتوم الأجل مكنون العلل محفوظ العمل » 5 الخ .

« و السائلون و المدفوعون » قال ابن أبي الحديد : السائلون الرقاب ،

و المدفوعون في سبيل اللّه ، لأنّه عليه السلام أراد ذكر الأصناف المذكورة في الآية إلاّ « المؤلّفة » لسقوط سهمهم بعد النبي صلّى اللّه عليه و آله و سلّم بعزّة الإسلام ، فذكر العاملين في « و إنّ لك في هذه الصدقة نصيبا » و أتى بالفقراء و المساكين و الغارم و ابن السبيل بلفظ القرآن ، فلا بد أنّه عليه السلام أبدل الرّقاب و في السبيل بالسائلين و المدفوعين ، فإنّ في السبيل ، فقراء الغزاة ، سمّاهم مدفوعين لفقرهم ،

و المدفوع و المدفع الفقير ، لأنّ كلّ أحد يدفعه عن نفسه 6 .

قلت : لم يقل أحد أنّ المدفوع الفقير بل المدفّع بتشديد الفاء ، و « في السبيل » ليس خصوص فقراء الغزاة بل مطلق أمر الخير يكون سبيلا إلى اللّه تعالى ، كما أنّ « في الرقاب » المكاتب العاجز ، و العبد تحت الشدّة عند مولاه ،

-----------
( 1 ) جمهرة اللغة 3 : 277 .

-----------
( 2 ) جاء أحاديث في هذا المعنى في الوسائل 6 : 143 ، باب 1 ، و المستدرك 1 : 521 باب 1 .

-----------
( 3 ) هذا خلاصة كلام يونس نقله عنه لسان العرب 13 : 214 ، مادة ( سكن ) .

-----------
( 4 ) الكهف : 79 .

-----------
( 5 ) رواه الشريف الرضي في نهج البلاغة 4 : 98 الحكمة 419 .

-----------
( 6 ) شرح ابن أبي الحديد 15 : 161 ، و النقل بتصرف .

[ 588 ]

و من أين علم أنّه عليه السلام أراد الاستقصاء ، و لم يكن ذكر عليه السلام السائلين و المدفوعين مريدا بهم الفقراء و المساكين الذين هم الأصل و لزيادة التقبيح ،

بحبس حقوقهم .

كما أنّ ما احتمله ابن ميثم من كون المراد بالمدفوعين العمّال ، لأنهم يدفعون لجباية الصدقات 1 خطأ ، فإنّ خطابه عليه السلام مع العمّال ، يبيّن لهم شركاءهم الذين هم الأصل .

« و الغارم » و هو المديون في غير المعصية « و ابن السبيل » المسافر الذي نفدت نفقته و لا وسيلة له إلى بلده .

« و من استهان بالأمانة » أي : عدّها هيّنة مع شدّتها و عظمها ، فقد قال تعالى :

إنّا عرضنا الأمانة على السماوات و الأرض و الجبال فأبين أن يحملنها و أشفقن منها و حملها الإنسان إنّه كان ظلوما جهولا 2 .

« و رتع » كبهيمة في المرتع « في الخيانة » و قد قال النبي صلّى اللّه عليه و آله و سلّم : « من خان في أمانة لا يموت على ملّتي » 3 .

« و لم ينزه نفسه و دينه عنها » أي : عن دنس الخيانة « فقد أحلّ بنفسه في الدنيا الذلّ و الخزي » هكذا في ( المصرية ) ، و الصواب : « فقد أذلّ نفسه في الدنيا » كما في ( ابن أبي الحديد و ابن ميثم ) ، لكن الغريب أنّ الأوّل قال في الشرح : قوله « فقد أحل بنفسه الذلّ و الخزي » و قريب منه في الثاني « و هو في الآخرة أذل و أخزى » من الدنيا 4 .

-----------
( 1 ) شرح ابن ميثم 4 : 418 .

-----------
( 2 ) الأحزاب : 72 .

-----------
( 3 ) رواه في ضمن حديث طويل الصدوق في الفقيه 4 : 29 ، و في عقاب الأعمال : 336 .

-----------
( 4 ) كذا في شرح ابن ميثم 4 : 416 و 419 ، لكن لفظ شرح ابن أبي الحديد 15 : 158 و 162 « فقد أحل بنفسه الذل و الخزي في الدنيا » .

[ 589 ]

« و إنّ أعظم الخيانة خيانة الامّة و أفظع الغش غش الأئمة و السلام » بمعنى ان الخيانة مع أي مسلم عظيم جرمه ، و العامل الخائن خان جميع الامّة و المسلمين ، و غشّ كلّ أحد قبيح ، و العامل الغاش غشّ الإمام ،

و خيانتهم أكبر خيانة ، و غشّه أقبح غش و في نسخة ابن ميثم « و أفظع الغبن غبن الأئمّة » 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

6

الكتاب ( 59 ) و من كتاب له عليه السلام إلى الأسود بن قطيبة صاحب جند حلوان :

أَمَّا بَعْدُ فَإِنَّ اَلْوَالِيَ إِذَا اِخْتَلَفَ هَوَاهُ مَنَعَهُ ذَلِكَ كَثِيراً مِنَ اَلْعَدْلِ فَلْيَكُنْ أَمْرُ اَلنَّاسِ عِنْدَكَ فِي اَلْحَقِّ سَوَاءً فَإِنَّهُ لَيْسَ فِي اَلْجَوْرِ عِوَضٌ مِنَ اَلْعَدْلِ فَاجْتَنِبْ مَا تُنْكِرُ أَمْثَالَهُ وَ اِبْتَذِلْ نَفْسَكَ فِيمَا اِفْتَرَضَ اَللَّهُ عَلَيْكَ رَاجِياً ثَوَابَهُ وَ مُتَخَوِّفاً عِقَابَهُ وَ اِعْلَمْ أَنَّ اَلدُّنْيَا دَارُ بَلِيَّةٍ لَمْ يَفْرُغْ صَاحِبُهَا فِيهَا قَطُّ سَاعَةً إِلاَّ كَانَتْ فَرْغَتُهُ عَلَيْهِ حَسْرَةً يَوْمَ اَلْقِيَامَةِ وَ أَنَّهُ لَنْ يُغْنِيَكَ عَنِ اَلْحَقِّ شَيْ‏ءٌ أَبَداً وَ مِنَ اَلْحَقِّ عَلَيْكَ حِفْظُ نَفْسِكَ وَ اَلاِحْتِسَابُ عَلَى اَلرَّعِيَّةِ بِجُهْدِكَ فَإِنَّ اَلَّذِي يَصِلُ إِلَيْكَ مِنْ ذَلِكَ أَفْضَلُ مِنَ اَلَّذِي يَصِلُ بِكَ وَ اَلسَّلاَمُ أقول : و روى نصر بن مزاحم أيضا كتابا له عليه السلام إلى الأسود بن قطبة ،

لكن فيه غير العنوان هكذا « أما بعد ، فإنّه من لم ينتفع بما وعظ لم يحذر ما هو غابر ، و من أعجبته الدنيا رضي بها و ليست بثقة ، فاعتبر بما مضى تحذر ما بقي ، و أطبخ للمسلمين قبلك من الطلاء ما يذهب ثلثاه ، و أكثر لنا من لطف الجند ، و اجعله مكان ما عليهم من أرزاق الجند ، فان للولدان علينا حقّا و في

-----------
( 1 ) لفظ نسختنا من شرح ابن ميثم 4 : 416 نحو المصرية .

[ 590 ]

الذّريّة من يخاف دعاؤه و هو لهم صالح . و السلام 1 .

و الظاهر كونه كتابا آخر له عليه السلام إليه ، لا أنّ كلا منهما جزء من كتاب ،

حيث أنّ في كلّ منهما « و السلام » .

قول المصنف : « و من كتاب له عليه السلام إلى الأسود بن قطيبة » هكذا في ( المصرية ) ، و الصواب : « قطبة » كما في ( ابن أبي الحديد و ابن ميثم ) 2 ، و إنّما بلفظ التصغير « قتيبة » بالتاء ، لا هذا .

ثمّ إنّ ابن أبي الحديد قال : لم أقف على نسب الأسود بن قطبة ، و قرأت في كثير من النسخ أنّه حارثي ، من بني الحارث بن كعب و لم أتحقّقه ، و الذي يغلب على ظنّي أنّه الأسود بن زيد بن قطبة الأنصاري ، ذكره أبو عمر في استيعابه قائلا : عدّه موسى بن عقبة فيمن شهد بدرا 3 .

قلت : ما غلب على ظنّه خطأ ، فانّه مبتن على صحّة قول أبي عمر و كون ما في العنوان نسبة إلى الجدّ ، و قول أبي عمر غير صحيح ، أولا : في كون اسم جدّه قطبة ، فانّه و هم منه ، لأن أبا نعيم نقله عن موسى بن عقبة « الأسود بن زيد ابن ثعلبة » ، و مثله نقل أبو موسى عن موسى بن عقبة عن الزّهري ،

و مثلهما ذكره ابن الكلبي 4 ، و كونه نسبة الى الجدّ غير صحيح ثانيا ، لأن الكلّ ذكروا ذاك « الأسود بن زيد » و المصنف ، و نصر بن مزاحم ذكرا هذا « الأسود بن قطبة » ، فالظاهر كون هذا تابعيا و ذاك صحابي ، و لا يبعد كونه حارثيا من بلحارث بن كعب كما نقله عن كثير من النسخ ، فلابدّ أنّ من قال ذلك ، وقف على نسبه .

-----------
( 1 ) وقعة صفين : 106 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 145 ، و شرح ابن ميثم 5 : 196 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 145 .

-----------
( 4 ) اسد الغابة 1 : 85 .

[ 591 ]

« صاحب جند حلوان » في ( المعجم ) « حلوان العراق و هي في آخر حدود السواد مما يلي الجبال من بغداد ، و أما أعلى جبلها فان الثلج يسقط به دائما .

و حلوان أيضا قرية من أعمال مصر بينها و بين الفسطاط نحو فرسخين من جهة الصعيد مشرفة على النيل . و حلوان أيضا بليدة بقوهستان نيسابور ،

و هي آخر حدود خراسان مما يلي اصبهان .

و الظاهر أنّ المراد ، الأخير ، حيث أنّ في ( صفين نصر ) كتب علي عليه السلام الى عمّاله إلى أن قال فاستعمل مخنف على إصبهان ، و الحرث بن أبي الحرث على همذان سعيد بن وهب الخ 1 .

قوله عليه السلام « أما بعد فان الوالي إذا اختلف هواه منعه ذلك كثيرا من العدل » .

روي في ( الكافي ) عن أبي جعفر عليه السلام : كان في بني إسرائيل قاض يقضي بالحقّ بينهم ، فلمّا حضره الموت قال لامرأته : إذا أنا متّ فاغسليني و كفّنيني ، وضعيني على سريري ، و غطّي وجهي ، فانّك لا ترين سوء ، فلما مات فعلت ذلك ثم مكثت بذلك حينا ، ثمّ كشفت عن وجهه فإذا هي بدودة تقرض منخره ، ففزعت من ذلك ، فلمّا كان الليل أتاها في منامها فقال لها : أفزعك ما رأيت ؟ قالت : أجل ، فقال : أما لئن كنت فزعت ما كان الذي رأيت ، ألا في أخيك فلان ، أتاني أخوك و معه خصم له ، فلما جلسا إليّ قلت :

اللّهمّ اجعل الحقّ له و وجّه القضاء على صاحبه فلما اختصما كان الحقّ معه فوجّهت القضاء له على صاحبه ، فأصابني ما رأيت لموضع هواي ، الذي كان مع موافقة الحقّ 2 .

« فليكن أمر النّاس عندك في الحقّ سواء » روى في ( الكافي ) عنه عليه السلام : من

-----------
( 1 ) معجم البلدان 2 : 290 294 .

-----------
( 2 ) الكافي 7 : 410 ح 2 ، و النقل بتصرف يسير .

[ 592 ]

ابتلي بالقضاء فليواس بينهم في الإشارة و في النّظر و في المجلس 1 .

« فانّه ليس في الجور عوض من العدل » جاء في ( الكافي ) عنه عليه السلام : يد اللّه فوق رأس الحاكم ترفرف بالرحمة ، فإذا حاف و كله اللّه إلى نفسه 2 .

« فاجتنب ما تنكر أمثاله » من غيرك « و ابتذل نفسك » أي : امتهنها و اجعلها مبتذلة كثياب البذلة ، قال :

و من يبتذل عينيه في الناس لا يزل
يرى حاجة محجوبة لا ينالها 3

« فيما افترض اللّه عليك » حتى تؤدّيه « راجيا ثوابه » في الجدّ في الإتيان بالفرائض « و متخوّفا عقابه » من التفريط فيه .

« و اعلم أنّ الدنيا دار بلية لم يفرغ صاحبها فيها » هكذا في ( المصرية ) ،

و ليست كلمة « فيها » في ( ابن أبي الحديد و ابن ميثم ) 4 .

« قطّ ساعة إلاّ كانت فرغته عليه حسرة يوم القيامة » و أنذرهم يوم الحسرة إذ قضي الأمر و هم في غفلةٍ و هم لا يؤمنون 5 كذلك يُريهم اللّه أعمالهم حسراتٍ عليهم 6 أن تقول نفس يا حسرتا على ما فرطت في جنب اللّه 7 حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرّطنا فيها و هم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون 8 .

« و انه لن يغنيك عن الحقّ شي‏ء أبدا » فان الحقّ أمر واجب لا يجوز تركه

-----------
( 1 ) الكافي 7 : 413 ح 3 .

-----------
( 2 ) الكافي 7 : 410 ح 1 .

-----------
( 3 ) أورده أساس البلاغة : 18 مادة ( بذل ) .

-----------
( 4 ) توجد الكلمة في شرح ابن أبي الحديد 17 : 145 ، و شرح ابن ميثم 5 : 196 .

-----------
( 5 ) مريم : 39 .

-----------
( 6 ) البقرة : 167 .

-----------
( 7 ) الزمر : 56 .

-----------
( 8 ) الانعام : 31 .

[ 593 ]

« و من الحقّ عليك حفظ نفسك » عن الخطأ « و الاحتساب » أي : طلب الأجر « على الرعية » أي : على معونتهم « بجهدك » أي : بقدر طاقتك .

« فان الذي يصل إليك » من ثواب اللّه و جزائه « من ذلك » أي : معونة الرعية « أفضل من الذي يصل » إليهم « بك » أي : بسببك . و قال عليه السلام كما جاء في ( الكافي ) لشريح : و اعلم أنّه لا يحمل الناس على الحقّ إلاّ من ورّعهم عن الباطل ، ثمّ واس بين المسلمين بوجهك و منطقك و مجلسك ، حتى لا يطمع قريبك في حيفك و لا ييأس عدوّك من عدلك ، و إيّاك و التضجّر و التأذّي في مجلس القضاء الذي أوجب اللّه فيه الأجر و يوجب فيه الذخر لمن قضى بالحقّ 1 .


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

7

الكتاب ( 67 ) و من كتاب له عليه السلام كتبه إلى قثم بن العباس و هو عامله على مكة :

أَمَّا بَعْدُ فَأَقِمْ لِلنَّاسِ اَلْحَجَّ وَ ذَكِّرْهُمْ بِأَيَّامِ اَللَّهِ 13 16 14 : 5 وَ اِجْلِسْ لَهُمُ اَلْعَصْرَيْنِ فَأَفْتِ اَلْمُسْتَفْتِيَ وَ عَلِّمِ اَلْجَاهِلَ وَ ذَاكِرِ اَلْعَالِمَ وَ لاَ يَكُنْ لَكَ إِلَى اَلنَّاسِ سَفِيرٌ إِلاَّ لِسَانُكَ وَ لاَ حَاجِبٌ إِلاَّ وَجْهُكَ وَ لاَ تَحْجُبَنَّ ذَا حَاجَةٍ عَنْ لِقَائِكَ بِهَا فَإِنَّهَا إِنْ ذِيدَتْ عَنْ أَبْوَابِكَ فِي أَوَّلِ وِرْدِهَا لَمْ تُحْمَدْ فِيمَا بَعْدُ عَلَى قَضَائِهَا وَ اُنْظُرْ إِلَى مَا اِجْتَمَعَ عِنْدَكَ مِنْ مَالِ اَللَّهِ فَاصْرِفْهُ إِلَى مَنْ قِبَلَكَ مِنْ ذَوِي اَلْعِيَالِ وَ اَلْمَجَاعَةِ مُصِيباً بِهِ مَوَاضِعَ اَلْفَاقَةِ وَ اَلْخَلاَّتِ وَ مَا فَضَلَ مِنْ ذَلِكَ فَاحْمِلْهُ إِلَيْنَا لِنَقْسِمَهُ فِيمَنْ قِبَلَنَا وَ مُرْ أَهْلَ ؟ مَكَّةَ ؟ أَلاَّ يَأْخُذُوا مِنْ سَاكِنٍ أَجْراً فَإِنَّ اَللَّهَ سُبْحَانَهُ يَقُولُ سَواءً اَلْعاكِفُ فِيهِ وَ اَلْبادِ 15 19 22 : 25 فَالْعَاكِفُ اَلْمُقِيمُ بِهِ وَ اَلْبَادِي يَحُجُّ إِلَيْهِ مِنْ غَيْرِ أَهْلِهِ وَفَّقَنَا اَللَّهُ وَ إِيَّاكُمْ لِمَحَابِّهِ وَ اَلسَّلاَمُ

-----------
( 1 ) الكافي 7 : 412 ح 1 ، و النقل بتقطيع .

[ 594 ]

قول المصنف : « إلى قثم بن العباس » في ( الاستيعاب ) : كان قثم يشبّه بالنبي صلّى اللّه عليه و آله ، و مرّ راكبا و هو يلعب مع عبد اللّه بن جعفر ، فأردفه خلفه ، و جعل عبد اللّه بين يديه 1 .

و في ( اسد الغابة ) : عن أبي إسحاق قال عبد الرحمن بن خالد لقثم : كيف ورث علي النبي دونكم ؟ فقال : إنّه كان أوّلنا لحوقا ، و أشدّنا لزوقا 2 .

و في ( أنساب البلاذري ) قال ابن عباس : سقط خاتم المغيرة في القبر حين دفن النبي صلّى اللّه عليه و آله ، فقال له علي : إنّما أسقطته عمدا لتنزل فتأخذه و تقول :

كنت آخر من نزل في قبر النبي و أقربهم عهدا به . فنزل قثم ، فأخرج خاتم المغيرة ، فكان قثم آخر الناس عهدا بقبر النبي صلّى اللّه عليه و آله و سلّم 3 .

« و هو عامله عليه السلام على مكة » .

في ( تأريخ الطبري ) : كان قثم عامل علي عليه السلام على الطائف و مكة ، و ما اتصل بذلك سنة ( 40 ) 4 .

و في ( الاستيعاب ) : قال خليفة ، لما ولّى علي عليه السلام الخلافة عزل خالد بن العاصي المخزومي عن مكة و ولاّها أبا قتادة الأنصاري ، ثم عزله ، و ولّى قثما ،

فلم يزل واليا عليها حتى قتل علي عليه السلام 5 .

و به قال المسعودي أيضا 6 ، فما عن الزبير بن بكار من كونه عامله عليه السلام على المدينة 7 ، ساقط .

-----------
( 1 ) الاستيعاب 3 : 278 و 276 .

-----------
( 2 ) اسد الغابة 4 : 198 .

-----------
( 3 ) انساب الاشراف 1 : 577 .

-----------
( 4 ) تاريخ الطبري 4 : 119 .

-----------
( 5 ) الاستيعاب 3 : 277 .

-----------
( 6 ) لم اظفر عليه في المروج .

-----------
( 7 ) نقله عن الزبير بن بكار ابن الأثير في اسد الغابة 4 : 197 ، و النووي في التهذيب ق 1 ج 2 : 59 .

[ 595 ]

كما أنّ ما في ( الاستيعاب ) من أنّه قيل فيه :

عتقت من حلّي و من رحلتي
يا ناق إن أدنيتني من قثم 1

هو و هم منه ، فإنّه إنّما قيل البيت في قثم بن عباس بن عبيد اللّه بن عباس لا هذا ، قال الزبيري : قال ابن المولى فيه ، و هو والي اليمامة و نقل البيت و كان واليا من قبل المنصور 2 .

قوله عليه السلام « أما بعد فأقم للنّاس الحجّ » في ( تاريخ الطبري ) : حجّ قثم بالناس من قبل علي عليه السلام في سنة ( 38 ) ، و كان عامله على مكّة يومئذ ، حدّثني بذلك أحمد ابن ثابت عن إسحاق بن عيسى عن أبي معشر 3 .

« و ذكّرهم بأيام اللّه » هو لفظ القرآن ، قال تعالى : و لقد أرسلنا موسى بآياتنا ان أخرج قومك من الظلمات إلى النور و ذكّرهم بأيام اللّه 4 قالوا : أي ذكّرهم بوقائع اللّه تعالى على الامم الماضية قوم نوح ، و قوم هود ، و قوم صالح ، و قوم لوط ، و قوم شعيب ، و قوم موسى ، و أما قوله تعالى : قل للذين آمنوا يغفروا للذين لا يرجون أيّام اللّه 5 فالظاهر أنّ المراد ، لا ينتظرون أيام اللّه التي وقّتها لنصر المؤمنين .

« و اجلس لهم العصرين » أي : الصبح و العصر ، قال الشاعر :

و أمطله العصرين حتى يملّني
و يرضى بنصف الدّين و الأنف راغم 6

-----------
( 1 ) الاستيعاب 3 : 278 .

-----------
( 2 ) نسب قريش : 33 .

-----------
( 3 ) تاريخ الطبري 4 : 102 سنة 38 .

-----------
( 4 ) إبراهيم : 5 .

-----------
( 5 ) الجاثية : 14 .

-----------
( 6 ) أورده لسان العرب 4 : 576 مادة ( عصر ) .

[ 596 ]

يعني إذا جاء غريمي صبحا لطلب حقّه وعدته العصر ، و إذا جاء العصر وعدته الصبح ، حتى يملّ و يرضى بالنصف قهرا و على رغم أنفه .

« فأفت المستفتي » في ( الكافي ) عن الصادق عليه السلام في كتاب علي عليه السلام : إنّ اللّه لم يأخذ على الجهّال عهدا بطلب العلم ، حتى أخذ على العلماء عهدا ببذل العلم للجهّال ، لأن العلم كان قبل الجهل 1 .

« و علّم الجاهل » في ( الكافي ) عن الصادق عليه السلام : قام عيسى عليه السلام خطيبا في بني إسرائيل فقال : لا تحدّثوا الجهّال بالحكمة فتظلموها ، و لا تمنعوها أهلها فتظلموهم 2 .

« و ذاكر العالم » في ( الكافي ) عن الكاظم عليه السلام : محادثة العالم على المزابل خير من محادثة الجاهل على الزرابيّ .

و عن السجاد عليه السلام : لو يعلم الناس ما في طلب العلم ، لطلبوه و لو بسفك المهج ، و خوض اللّجج ، إنّ اللّه تعالى أوحى إلى دانيال : إنّ أمقت عبيدي إليّ الجاهل المستخفّ بحقّ أهل العلم ، التارك للإقتداء بهم ، و ان أحبّ عبيدي إليّ التقيّ الطالب للثواب الجزيل ، اللازم للعلماء ، التابع للحلماء ، القابل عن الحكماء .

و عن الصادق عليه السلام : من تعلّم العلم ، و عمل به ، و علّم للّه دعي في ملكوت السماوات عظيما ، فقيل ، تعلّم للّه و عمل للّه و علّم للّه .

و عن يونس رفعه قال لقمان لابنه : اختر المجالس على عينك ، فإن رأيت قوما يذكرون اللّه تعالى فاجلس معهم ، فإن تك عالما نفعوك ، و إن تك جاهلا علّموك ، و لعلّ اللّه أن يظلّهم برحمة فيعمّك معهم ، و إذا رأيت قوما لا يذكرون اللّه فلا تجلس معهم ، فان تك عالما لم ينفعك علمك ، و إن تك جاهلا يزيدوك

-----------
( 1 ) الكافي 1 : 41 ح 1 .

-----------
( 2 ) الكافي 1 : 42 ح 4 .

[ 597 ]

جهلا ، و لعلّ اللّه أن يظلّهم بعقوبة فيعمّك معهم .

و عن النبي صلّى اللّه عليه و آله و سلّم : تذاكروا ، و تلاقوا ، و تحدّثوا ، فإنّ الحديث جلاء للقلوب ، إنّ القلوب لترين كما يرين السيف ، و جلاؤها الحديث .

و عنه صلّى اللّه عليه و آله : إنّ اللّه تعالى يقول : تذاكر العلم بين عبادي ممّا تحيا عليه القلوب الميتة إذا هم انتهوا فيه إلى أمري 1 .

« و لا يكن لك إلى النّاس سفير إلاّ لسانك و لا حاجب إلاّ وجهك » في ( العقد ) : قال سعيد بن مسلم : كنت واليا بأرمينية ، فغبر أبو دهمان أيّاما ببابي ، فلمّا وصل إليّ مثل قائما بين السماطين و قال : و اللّه انّي لأعرف أقواما لو علموا أن سفّ التراب يقيم من أود أصلابهم لجعلوه مسكة لأرماقهم إيثارا للتنزّه عن عيش رقيق الحواشي ، أما و اللّه لا يثنيني عنك إلاّ ما يصرفك عنّي ، و لئن أكون مقلا مقرّبا أحبّ إليّ من أن أكون مكثرا مبعّدا ، و اللّه ما نسأل عملا لا نضبطه و لا مالا إلاّ و نحن أكثر منه ، و هذا الذي قد صار إليك قد كان في يد غيرك ، فأمسوا و اللّه حديثا ان خيرا فخير و إن شرّا فشرّ ، فتحبّب إلى عباد اللّه بحسن البشر ،

و لين الجانب و تسهيل الحجاب ، فإنّ حبّ عباد اللّه موصول بحبّ اللّه و بغضهم موصول ببغضه ، لأنّهم شهداء اللّه على خلقه و رقباؤه على من أعوجّ عن سبيله . و لبعضهم :

إذا ما أتيناه في حاجة
رفعنا له الرقاع بالقصب

له حاجب دونه حاجب
و حاجب حاجبه يحتجب 2

هذا ، و لأبي دلف في الإعتذار عن الحجاب في وقت عسره :

إذا كان الكريم قليل مال
و لم يعذر تعذّر بالحجاب

-----------
( 1 ) هذه الاحاديث أخرجها الكليني في الكافي 1 : 35 ح 5 و 6 و 39 41 ح 1 و 2 و 6 و 8 .

-----------
( 2 ) العقد الفريد 1 : 53 و 56 و النقل بتصرف يسير .

[ 598 ]

« و لا تحجبنّ ذا حاجة عن لقائك بها فإنّها » أي : الحاجة ، و المراد ذوها « ان ذيدت » أي : طردت « عن أبوابك في أوّل وردها » أي : الحاجة أو الأبواب « لم تحمد فيما بعد على قضائها » كما أن صدقة يتبعها منّ و أذى لا يستحق أجرا لها .

و في ( ابن أبي الحديد ) : كان أبو عبّاد ثابت بن يحيى كاتب المأمون إذا سئل حاجة يشتم السائل ، و يسطو عليه ، و يخجله و يبكّته ساعة ، ثم يأمر له بها ، فيقوم و قد صارت إليه ، و هو يذمّه و يلعنه ، قال علي بن جبلة العكوك :

لعن اللّه أبا عبّاد لعنا يتوالى
يوسع السائل شتما ثم يعطيه السؤالا

و كان الناس يقفون لأبي عبّاد وقت ركوبه ، فيتقدّم الواحد منهم إليه بقصة ليناوله إياها فيركله برجله بالركاب و يضربه بسوطه و يطير غضبا ، ثم لا ينزل عن فرسه حتى يقضي حاجته و يأمر له بطلبته فينصرف الرجل بها و هو ذام له ساخط عليه ، فقال فيه دعبل :

أولى الامور بضيعة و فساد
ملك يدبره أبو عبّاد

متعمّد بدواته جلساءه
فمضرج و مخضب بمداد

و كأنّه من دير هرقل مفلت
حرب يجر سلاسل الأقياد

فأشدد أمير المؤمنين صفاده
فأشد منه في يد الحداد

و قال فيه بعض الشعراء :

قل للخليفة يا ابن عمّ محمّد
قيّد وزيرك إنّه ركّال

فلسوطه بين الرؤوس مسالك
و لرجله بين الصّدور مجال

قلت : و لبعضهم :

قد أطلنا بالباب أمس القعودا
و جفينا به جفاء شديدا

و ذممنا العبيد حتى إذا
نحن بلينا المولى عذرنا العبيدا

و لآخر :

[ 599 ]

و كم من فتى تحمد أخلاقه
و تسكن الأحرار في ذمّته
قد كثّر الحاجب أعداءه
و سلّط الذم على نعمته 1

« و انظر الى ما اجتمع عندك من مال اللّه فاصرفه الى من قبلك من ذوي العيال و المجاعة مصيبا به مواضع الفاقة » هكذا في ( المصرية ) ، و الصواب : « المفاقر » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « و الخلات » بالفتح جمع الخلة ،

أي : الحاجة .

« و ما فضل عن ذلك فاحمله الينا لنقسّمه فيمن قبلنا » أي : عندنا . أمره عليه السلام بحمل الفضل لأنّ ما دام فيهم محتاجون يصرف اليهم ، قال الصادق عليه السلام : كان النبي صلّى اللّه عليه و آله و سلّم يقسّم صدقة أهل البوادي في أهل البوادي و صدقة أهل الحضر في أهل الحضر و لا يقسّمها بينهم بالسوية ، انّما على قدر ما يحضره منهم الخبر 3 .

و كان أبو بكر يلزم أهل البوادي بحمل جميع صدقاتهم إليه حتى قال « لو منعوني عقالا قاتلتهم » 4 .

و لو أرادوا أن يمسكوها لفقرائهم حسبما سنّ لهم النّبيّ صلّى اللّه عليه و آله و سلّم ، رماهم عمّاله بالإرتداد و قتلوا رجالهم و سبوا نساءهم ، و كان عمر ردّ كثيرا من سبيه لمّا ولّي الأمر .

« و مر أهل مكة أن لا يأخذوا من ساكن أجرا ، فانّ اللّه سبحانه يقول : سواء العاكف فيه و الباد 5 فالعاكف المقيم به ، و البادي الذي يحجّ إليه من غير أهله » .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 3231 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 30 ، و شرح ابن ميثم 5 : 218 .

-----------
( 3 ) أخرجه الكليني في الكافي 3 : 554 ح 8 ، و الصدوق في الفقيه 2 : 16 ح 22 ، و الطوسي في التهذيب 4 : 103 ح 26 .

-----------
( 4 ) أخرجه البخاري في صحيحه 1 : 243 و 254 و 4 : 196 و 257 ، و مسلم في صحيحه 1 : 51 ح 32 و غيرهما .

-----------
( 5 ) الحج : 25 .

[ 600 ]

في ( الكافي ) عن الصادق عليه السلام لم يكن لدور مكة أبواب ، و كان أهل البلدان يأتون بقطرانهم فيدخلون فيضربون بها ، و كان أوّل من بوّبها معاوية .

و عنه عليه السلام : إنّ معاوية أوّل من علّق على بابه مصراعين بمكة ، فمنع حاجّ بيت اللّه ما قال تعالى : سواء العاكف فيه و الباد 1 ، و كان الناس إذا قدموا مكة نزل البادي على الحاضر حتى يقضي حجّه ، و كان معاوية صاحب السلسلة التي قال تعالى : ثمّ في سلسلة ذرعها سبعون ذراعا فاسلكوه إنّه كان لا يؤمن باللّه العظيم 2 و كان فرعون هذه الأمّة 3 .

« وفقنا اللّه و إيّاكم لمحابّه » جمع المحبة و المحبوبة ، و في الصحاح : يقال أحبّه و حبّه ، قال الشاعر :

أحبّ أبا مروان من أجل تمره
و و اللّه لو لا تمره ما حببته 4


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

8

الكتاب 19 و من كتاب له عليه السلام إلى بعض عماله :

أَمَّا بَعْدُ فَإِنَّ دَهَاقِينَ أَهْلِ بَلَدِكَ شَكَوْا مِنْكَ غِلْظَةً وَ قَسْوَةً وَ اِحْتِقَاراً وَ جَفْوَةً وَ نَظَرْتُ فَلَمْ أَرَهُمْ أَهْلاً لِأَنْ يُدْنَوْا لِشِرْكِهِمْ وَ لاَ أَنْ يُقْصَوْا وَ يُجْفَوْا لِعَهْدِهِمْ فَالْبَسْ لَهُمْ جِلْبَاباً مِنَ اَللِّينِ تَشُوبُهُ بِطَرَفٍ مِنَ اَلشِّدَّةِ وَ دَاوِلْ لَهُمْ بَيْنَ اَلْقَسْوَةِ وَ اَلرَّأْفَةِ وَ اُمْزُجْ لَهُمْ بَيْنَ اَلتَّقْرِيبِ وَ اَلْإِدْنَاءِ وَ اَلْإِبْعَادِ وَ اَلْإِقْصَاءِ إِنْ شَاءَ اَللَّهُ أقول : الأصل فيه ما رواه اليعقوبي في ( تاريخه ) : أنّه عليه السلام كتب إلى عمر ابن أبي سلمة : اما بعد ، فان دهاقين عملك شكوا غلظتك ، و نظرت في أمرهم فما

-----------
( 1 ) الحج : 25 .

-----------
( 2 ) الحاقة : 32 33 .

-----------
( 3 ) الكافي 4 : 243 و 244 ح 1 و 2 ، و الحديث الاول عن الباقر عليه السلام .

-----------
( 4 ) صحاح اللغة 1 : 105 مادة ( حب ) ، و نقل الشعر بتقطيع .

[ 601 ]

رأيت خيرا ، فلتكن منزلتك بين منزلتين ، جلباب لين بطرف من الشدّة في غير ظلم و لا نقص ، فإنّهم أحيونا صاغرين فخذ مالك عندهم و هم صاغرون ، و لا تتخذ من دون اللّه وليّا فقد قال عزّ و جلّ لا تتخذوا بطانة من دونكم لا يألونكم خبالا 1 و قال جلّ و عزّ في أهل الكتاب لا تتخذوا اليهود و النصارى أولياء 2 و قال تبارك و تعالى و من يتولهم منكم فإنّه منهم 3 ، و قرعهم بخراجهم ، و قابل في ورائهم ، و إيّاك و دماءهم . و السلام 4 .

و نقل عن ( تاريخ ابن واضح ) أيضا 5 .

قول المصنف : « و من كتاب له عليه السلام الى بعض عمّاله » قد عرفت من رواية اليعقوبي أنّ عمر بن أبي سلمة كان ربيب النبي صلّى اللّه عليه و آله و سلّم .

قوله عليه السلام « أما بعد فان دهاقين » جمع دهقان ، و الظاهر كونه مركّبا من « ده » بمعنى القرية ، و « القان » معرب « پان » مخفف « پاينده » بمعنى الحافظ .

قال ابن دريد : الدهقان فارسي معرب ليس من « دهق » الخ 6 . فقول الجوهري : إن جعلت الدهقان من دهق لم تصرفه لأنّه فعلان 7 ، في غير محله .

« أهل بلدك » الذي ولي عليهم ، و في ( الاسد ) استعمله علي عليه السلام على فارس و البحرين 8 .

« شكوا منك غلظة و قسوة » هكذا في ( المصرية و ابن أبي الحديد ) ، و لكن

-----------
( 1 ) آل عمران : 118 .

-----------
( 2 ) المائدة : 51 .

-----------
( 3 ) المصدر السابق .

-----------
( 4 ) على ما في تاريخ اليعقوبي 2 : 203 ، هذا كتابه عليه السلام إلى عمر بن مسلمة الارحبي .

-----------
( 5 ) ابن واضح هو اليعقوبي نفسه و اسمه الكامل « أحمد بن أبي يعقوب بن جعفر بن وهب ابن واضح الكاتب العباسي » .

-----------
( 6 ) جمهرة اللغة 2 : 295 .

-----------
( 7 ) صحاح اللغة 5 : 2117 مادة ( دهقن ) .

-----------
( 8 ) أسد الغابة 4 : 79 .

[ 602 ]

في ( ابن ميثم و الخطية ) « قسوة و غلظة » 1 ، و الأول أحسن بقرينة قوله بعد .

« و احتقارا و جفوة ، و نظرت فلم أرهم أهلا لأن يدنوا لشركهم » قد عرفت من رواية اليعقوبي أنّه عليه السلام استدلّ لعدم أهليتهم للإدناء بآيات ثلاث .

« و لا أن يقصوا » أي : يبعدوا « و يجفوا لعهدهم » مع المسلمين « فالبس لهم جلبابا » في ( القاموس ) : هو القميص و ثوب واسع للمرأة دون الملحفة أو ما تغطي به ثيابها من فوق كالملحفة أو هو الخمار 2 « من اللين تشوبه » أي :

تمزجه « بطرف » أي : مقدار « من الشدة » .

« و داول » أي : أدر الأمر ، يقال : اللّه يداول الأيام بين الناس مرّة لهم و مرّة عليهم « لهم بين القسوة و الرأفة » .

« و امزج » أي : اخلط « لهم بين التقريب و الادناء و » بين « الإبعاد و الإقصاء إن شاء اللّه » قال ابن نباتة السعدي :

شب الرّعب بالرّهب و امزج لهم
كما يفعل الدّهر حلوا بمرّ

-----------
( 1 ) كذا في شرح ابن أبي الحديد 15 : 137 لكن في شرح ابن ميثم 4 : 398 نحو المصرية .

-----------
( 2 ) القاموس المحيط 1 : 47 مادة ( جلب ) .

[ 603 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان رقم الصفحة

تتمّة الفصل التّاسع في إخباره عليه السلام بالملاحم 1

العنوان 18 من الخطبة 136 : « كانّي به قد نعق بالشّام و فحص براياته . . . » 1

العنوان 19 من الخطبة 142 : « آثروا عاجلا و أخّروا آجلا . . . » 6

العنوان 20 من الخطبة 114 : « أمّا و اللّه ليسلّطنّ عليكم غلام ثقيف الذّيّال . . . » 12

العنوان 21 من الخطبة 96 : « و اللّه لا يزالون حتّى لا يدعو للّه محرّما إلاّ استحلّوه . . . » 46

العنوان 22 من الخطبة 121 : « و كانّي أنظر إليكم تكشّون الضّباب . . . » 60

العنوان 23 من الخطبة 156 : « فعند ذلك لا يبقى بيت مدر و لا وبر . . . » 67

العنوان 24 من الخطبة 164 : « افترقوا بعد الفتهم ، و تشتّتوا عن أصلهم . . . » 74

العنوان 25 من الخطبة 85 : « حتّى يظنّ الظّانّ أنّ الدّنيا معقولة على بني اميّة . . . » 100

العنوان 26 من الخطبة 91 : « ألا و أنّ أخوف الفتن عندي عليكم . . . » 103

العنوان 27 الحكمة 464 : « إنّ لبني اميّة مرودا يجرون فيه . . . » 118

العنوان 28 من الخطبة 104 : « و قد بلغتم من كرامة اللّه لكم منزلة . . . » 124

من الخطبة 103 : « فأقسم باللّه يا بني اميّة عمّا قليل لتعرفنّها . . . » 124

العنوان 29 من الخطبة 149 : « ثمّ إنّكم معشر العرب أغراض بلايا قد اقتربت . . . » 132

العنوان 30 من الخطبة 106 : « طبيب دوّار بطبّه قد أحكم مراهمه . . . » 153

العنوان 31 الحكمة 102 : « يأتي على النّاس زمان لا يقرّب فيه إلاّ الماحل . . . » 179

العنوان 32 من الخطبة 136 : « يعطف الهوى على الهدى إذا عطفوا الهدى . . . » 187

العنوان 33 فصل . . . من اختيار غريب كلامه : « فإذا كان ذلك ضرب . . . » 198

العنوان 34 من الخطبة 148 : « و أخذوا يمينا و شمالا ظعنا في مسالك الغيّ . . . » 203

[ 604 ]

العنوان 35 من الخطبة 114 : « لو تعلمون ما أعلم ممّا طوى عنكم غيبه . . . » 225

العنوان 36 من الكتاب 10 : « و زعمت انّك جئت ثائرا بعثمان . . . » 229

العنوان 37 من الخطبة 69 : « أمّا بعد ، يا أهل العراق فإنّما أنتم كالمرأة . . . » 234

الفصل العاشر في علمه عليه السلام و في صفحه و مكارم أخلاقه 245

العنوان 1 من الحكمة 147 : « يا كميل بن زياد ، إنّ هذه القلوب أوعية . . . » 247

العنوان 2 الحكمة 420 : « إنّ أبصار هذه الفحول طوامح . . . » 272

العنوان 3 الحكمة 37 : « ما هذا الّذي صنعتموه ؟ . . . » 281

العنوان 4 الحكمة 100 : « اللّهمّ انّك أعلم بي من نفسي و أنا أعلم بنفسي منهم . . . » 285

العنوان 5 الحكمة 83 : « . . . أنا دون ما تقول ، و فوق ما في نفسك . . . » 285

العنوان 6 الحكمة 194 : « من أشفى غيظي إذا غضبت ؟ . . . » 287

الفصل الحادي عشر في تفسيره عليه السلام لآيات و لغيرها و استشهاده بآيات 291

العنوان 1 الحكمة 99 : « إنّ قولنا ( إنّا للّه ) إقرار على أنفسنا بالملك . . . » 293

العنوان 2 الحكمة 229 : « . . . هي القناعة . . . » 295

العنوان 3 الحكمة 231 : « . . . العدل : الإنصاف ، و الإحسان : التفضّل . . . » 296

العنوان 4 الحكمة 404 : « . . . إنّا لا نملك مع اللّه شيئا . . . » 297

العنوان 5 الحكمة 439 : « الزّهد كلّه بين كلمتين من القرآن . . . » 300

العنوان 6 الحكمة 377 : « لا تأمننّ على خير هذه الامّة عذاب اللّه ، . . . » 302

العنوان 7 الحكمة 135 : « من أعطى أربعا لم يحرم أربعا . . . » 306

الفصل الثّاني عشر في قضاياه عليه السلام 309

العنوان 1 الحكمة 270 : « إنّ القرآن أنزل على النّبيّ صلّى اللّه عليه و آله و سلّم و الأموال أربعة . . . » 311

العنوان 2 الحكمة 271 : « . . . أمّا هذا فهو من مال اللّه و لا حدّ عليه . . . » 338

الفصل الثّالث عشر في أجوبته التمثيلية و أدب السّؤال و الجواب 341

العنوان 1 الخطبة 141 : « أيّها النّاس من عرف من أخيه وثيقة دين . . . » 343

العنوان 2 الحكمة 300 : « . . . كما يرزقهم على كثرتهم . . . » 348

العنوان 3 الحكمة 356 : « . . . من حيث يأتيه أجله . . . » 351

[ 605 ]

العنوان 4 الحكمة 294 : « . . . مسيرة يوم للشّمس . . . » 354

العنوان 5 الحكمة 437 : « . . . العدل يضع الامور مواضعها . . . » 355

العنوان 6 الحكمة 320 : « . . . سل تفقّها و لا تسأل تعنّتا . . . » 356

العنوان 7 الحكمة 85 : « من ترك قول لا أدري اصيبت مقاتله . . . » 358

العنوان 8 الحكمة 364 : « لا تسأل عمّا لا يكون ، ففي الّذي قد كان لك شغل . . . » 360

العنوان 9 الحكمة 243 : « إذا ازدحم الجواب خفي الصّواب . . . » 361

العنوان 10 الحكمة 266 : « إذا كان الغد فأتني حتّى أخبرك على . . . » 362

الفصل الرّابع عشر في زهده عليه السلام و إعراضه عن الدّنيا و عدله و تواضعه و فيه ذكر الحقوق 365

العنوان 1 من الخطبة 209 : « ما كنت تصنع بسعة هذه الدّار في الدّنيا . . . » 367

العنوان 2 من الخطبة 160 : « . . . و اللّه لقد رقّعت مدرعتي هذه حتّى . . . » 381

العنوان 3 الحكمة 103 : « . . . يخشع له القلب ، و تذلّ به النّفس » 386

العنوان 4 الكتاب 45 : « اليك عنّي يا دنيا ، فحبلك على غاربك . . . » 387

العنوان 5 من الخطبة 33 : « . . . و اللّه لهي أحبّ إليّ من إمرتكم . . . » 401

العنوان 6 الحكمة 236 : « و اللّه لدنياكم هذه أهون في عيني من عراق . . . » 404

العنوان 7 من الخطبة 77 : « . . . يا دنيا يا دنيا إليك عنّي ، أبي تعرّضت . . . » 405

العنوان 8 الحكمة 104 : « . . . يا نوف أراقد أنت أم رامق ؟ . . . » 417

العنوان 9 من الخطبة 214 : « أمّا بعد ، فقد جعل اللّه لي عليكم حقّا . . . » 427

العنوان 10 من الخطبة 129 : « أيّتها النّفوس المختلفة و القلوب المتشتّتة . . . » 452

العنوان 11 من الكتاب 70 : « أمّا بعد فقد بلغني أنّ رجالا ممّن قبلك . . . » 456

العنوان 12 من الكتاب 45 : « أمّا بعد يا ابن حنيف فقد بلغني أنّ رجلا . . . » 460

العنوان 13 من الخطبة 124 : « أتأمرونّي أن أطلب النّصر بالجور . . . » 487

من الخطبة 140 : « و ليس لواضع المعروف في غير حقّه . . . » 488

العنوان 14 من الخطبة 230 : « . . . إنّ هذا المال ليس لي و لا لك . . . » 510

العنوان 15 من الخطبة 222 : « و اللّه لأن أبيت على حسك السّعدان مسهّدا . . . » 514

[ 606 ]

الفصل الخامس عشر في التزامه بالحقّ و العدل و حثّه عليهما قولا و عملا 543

العنوان 1 من الكتاب 25 : « انطلق على تقوى اللّه وحده لا شريك له . . . » 545

العنوان 2 من الكتاب 60 : « من عبد اللّه علي أمير المؤمنين إلى من مرّ به . . . » 561

العنوان 3 من الكتاب 50 : « من عبد اللّه علي بن أبي طالب أمير المؤمنين . . . » 567

العنوان 4 من الكتاب 51 : « من عبد اللّه علي أمير المؤمنين إلى أصحاب . . . » 575

العنوان 5 من الكتاب 26 : « . . . أمره بتقوى اللّه في سرائر أمره و خفيّات عمله . . . » 581

العنوان 6 من الكتاب 59 : « أمّا بعد ، فانّ الوالي إذا اختلف هواه . . . » 589

العنوان 7 من الكتاب 67 : « أمّا بعد ، فأقم للنّاس الحجّ و ذكّرهم بأيّام اللّه . . . » 593

العنوان 8 من الكتاب 19 : « أمّا بعد ، فانّ دهاقين أهل بلدك شكوا منك . . . » 600

[ 607 ]


بهج الصباغة في شرح نهج البلاغة ج6 ـ الشيخ محمد تقي التستري

دليل القارئ

ضمّ « بهج الصّباغة في شرح نهج البلاغة . . . » ( 60 ) فصلا وزّعت على 14 مجلّدا حازت تلك الفصول على أسماء خاصّة بها ، و ادرجت وفقا لهيكل ارتآه المؤلّف نفسه .

اشتمل كلّ فصل على عدد من نصوص النّهج المراد شرحها ، كتبت بالغامق ،

و انتظمت استنادا إلى ترابطها الموضوعي بعناوين منحت أرقاما بارزة أعلاها تمثّل تسلسلها في الفصل ، إضافة إلى رقم خاص بين قوسين يشير إلى موقعها في النّهج .

قد تحتوي بعض العناوين على أكثر من نصّ يراد توضيحه فتشترك نصوص العنوان برقم واحد أعلاها ، و يميزّ كلّ نصّ برقمه الخاص في نهج البلاغة .

يبتدأ الشّرح باقتطاع كلمات أو فقرات متتالية حسب أولويّتها في النصّ غالبا و تحصر بين قوسين و تميّز بالغامق في أوّل مورد أتت به لشرحها .

غالبا ما يكون الشّرح لغويّا أوّل الأمر ، ثمّ ينطلق منه إلى وقائع تأريخيّة و قصص أدبيّة معزّزة بأنواع الشّواهد شعرا و نثرا .

لم تحصر النصوص المنقولة من غير نهج البلاغة بين قوسين لكثرتها ، واكتفي لتمييز أوّلها بذكر اسم الكتاب المأخوذة منه و يقع أوّل السّطر في أحيان كثيرة بين قوسين ، و نهايتها بهامش يشير إلى استخراجها و يبدأ النصّ الآخر برأس سطر جديد .

عند ما يتمّ شرح كلّ نص من العنوان ينتقل إلى عنوان آخر يليه وفقا لرقم تسلسله في الفصل ، فتشرح نصوصه و ينتقل إلى عنوان بعده ، و هكذا تشرح الفصول متتابعة .

إنّ العبارات التي تقع بين خطّين ، هي عبارات اعتراضيّة توضيحيّة .

اضيف في نهاية كلّ مجلّد فهرست للخطب و الكتب و الحكم الواردة في ذلك المجلّد .

و ختاما نرجو من القراء الأعزاء أرسال ما لديهم من ملاحظات أو اقتراحات بناءة حول الكتاب . كما نعتذر عن السهو و الخطأ إن وجد .

نتمنى للجميع التسديد و الصواب ، و من اللّه الأجر و الثواب و السلام عليكم و رحمة اللّه و بركاته الناشر


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

■ المجلد السابع
■ الفصل السادس عشر في أدعيته ع
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ الفصل السابع عشر في وصفه عليه السّلام لعجائب خلقه تعالى
■ 1
■ 2
■ 3
■ الفصل الثامن عشر في العلوم مذمومها و ممدوحها
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ 15
■ 16
■ 17
■ 18 ■
■ 19
■ 20
■ 21
■ 22
■ 23
■ 24
■ 25
■ الفصل التاسع عشر فيما ارشد الثاني في مصالح الاسلام
■ 1
■ 2
■ الفصل العشرون في حبه و بغضه عليه السّلام
■ 1
■ 2
■ الفصل الحادي و العشرون في شجاعته عليه السّلام و مهابته و مناعته
■ 1
■ 2
■ 3
■ 4
■ الفصل الثاني و العشرون في أوليائه عليه السّلام و أعدائه
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ فهرس المطالب


ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì7 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí

This page uses frames, but your browser doesn't support them.

ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì7 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد السابع

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

الفصل السادس عشر

في أدعيته عليه السلام


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

1

الخطبة ( 176 ) و من كلمات كان يدعو بها :

اَللَّهُمَّ اِغْفِرْ لِي مَا أَنْتَ أَعْلَمُ بِهِ مِنِّي فَإِنْ عُدْتُ فَعُدْ عَلَيَّ بِالْمَغْفِرَةِ اَللَّهُمَّ اِغْفِرْ لِي مَا وَأَيْتُ مِنْ نَفْسِي وَ لَمْ تَجِدْ لَهُ وَفَاءً عِنْدِي اَللَّهُمَّ اِغْفِرْ لِي مَا تَقَرَّبْتُ بِهِ إِلَيْكَ بِلِسَانِي ثُمَّ خَالَفَهُ قَلْبِي اَللَّهُمَّ اِغْفِرْ لِي رَمَزَاتِ اَلْأَلْحَاظِ وَ سَقَطَاتِ اَلْأَلْفَاظِ وَ شَهَوَاتِ اَلْجَنَانِ وَ هَفَوَاتِ اَللِّسَانِ قول المصنف : « من كلمات كان يدعو بها » هكذا في ( المصرية ) بلا زيادة ، و الصواب : زيادة عليه السّلام بعده كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

و كيف كان ، ففي ( الكافي ) عن علي بن النعمان رفعه أنّه عليه السّلام كان إذا صعد الصّفا استقبل الكعبة ، ثم رفع يديه ثم يقول : اللّهم اغفر لي كلّ ذنب

-----------
( 1 ) كذا في شرح ابن أبي الحديد 6 : 176 لكن في شرح ابن ميثم 2 : 213 نحو المصرية .

[ 4 ]

أذنبته قطّ ، فان عدت فعد عليّ بالمغفرة ، فانّك أنت الغفور الرحيم . اللّهم افعل بي ما أنت أهله ، فانّك إن تفعل بي ما أنت أهله ترحمني ، و إن تعذبني فأنت غنّي عن عذابي ، و أنا محتاج إلى رحمتك ، فيا من أنا محتاج إلى رحمته ارحمني .

اللّهم لا تفعل بي ما أنا أهله ، فإنّك إن تفعل بي ما أنا أهله تعذّبني ، و لن تظلمني ،

أصبحت أتقي عدلك و لا أخاف جورك ، فيا من هو عدل لا يجور ارحمني 1 .

و نقل ابن أبي الحديد من أدعية الصحيفة خمسة : الأوّل : « يا من يرحم من لا يرحمه العباد » و الثاني : « اللهم يا من برحمته يستغيث المذنبون » و الثالث : « يا ذا الملك المتأبّد بالخلود » و الرابع : « اللّهم إنّي أعوذ بك من هيجان الحرص » و الخامس : « الحمد للَّه بكلّ ما حمده أدنى ملائكته إليه » . ثم قال : إنّها من دعاء أمير المؤمنين عليه السّلام ، و كان يدعو بها علي بن الحسين عليه السّلام في أدعية الصحيفة 2 .

قلت : إنّ كلمات عترته عليه السّلام و علومهم و إن كانت من كلماته عليه السّلام و علومه ،

إلاّ أنّ أدعية الصحيفة السجادية من إنشاء السجّاد نفسه ، و عليه أطبقت الإماميّة سلفا و خلفا ، و إنّما نقل كلّ من البحراني و النّوري صحيفة من أدعيته عليه السّلام بالأسانيد كما إنّ علي بن طاوس عقد في ( مهجه ) بابا لدعواته عليه السّلام كذلك .

قوله عليه السّلام « اللهم اغفر لي ما أنت أعلم به منّي » هو تعالى أعلم بذنب عبده حيث أنّ العبد قد لا يرى بعض الامور ذنبا مع انّه عنده تعالى ذنب ، بل أعظم ذنب ، كما أنّ العبد ينسى كثيرا من ذنوبه و هو تعالى لا ينسى منها شيئا أصلا .

« فإن عدت فعد عليّ » هكذا في ( المصرية و ابن أبي الحديد ) ، و لكن في ( ابن

-----------
( 1 ) الكافي 4 : 432 ح 5 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 178 185 .

[ 5 ]

ميثم و الخطية ) « لي » 1 « بالمغفرة » فإنّ شأن العبد الخطأ ، و شأن الربّ الغفران .

« اللّهم اغفر لي ما وأيت » أي : وعدت « من نفسي و لم تجد له وفاء عندي » حتّى لا يؤدّي إلى النفاق و منهم من عاهد اللَّه لئن آتانا من فضله لنصّدّقنّ و لنكوننّ من الصالحين . فلما آتاهم من فضله بخلوا به و تولّوا و هم معرضون .

فأعقبهم نفاقا في قلوبهم الى يوم يلقونه بما أخلفوا اللَّه ما وعدوه و بما كانوا يكذبون 2 .

« اللهمّ اغفر لي ما تقرّبت به إليك بلساني ثمّ خالفه قلبي » لأنّ عبادة لم تكن للَّه ، لهي ذنب كبير فمن كان يرجو لقاء ربّه فليعمل عملا صالحا و لا يشرك بعبادة ربّه أحدا 3 .

« اللّهم اغفر لي رمزات الألحاظ » جمع اللحظ : النّظر بمؤخّر العين ، قال تعالى : يعلم خائنة الأعين و ما تخفي الصّدور 4 .

« و سقطات الألفاظ » قال تعالى في وصف المؤمنين : و الذين هم عن اللغو معرضون 5 .

« و شهوات الجنان » بالفتح أي : القلب ، و لا يخلو قلب من شهوة امور غير مشروعة .

« و هفوات اللسان » أي : زلاّته .

و عن الصادق عليه السّلام : كان بالمدينة رجل بطّال يضحك الناس منه فقال : قد أعياني هذا الرجل يعني علي بن الحسين عليه السّلام أن أضحكه ، فمرّ و خلفه

-----------
( 1 ) لفظ شرح ابن أبي الحديد 6 : 176 ، و شرح ابن ميثم 2 : 213 نحو المصرية .

-----------
( 2 ) التوبة : 75 77 .

-----------
( 3 ) الكهف : 110 .

-----------
( 4 ) غافر : 19 .

-----------
( 5 ) المؤمنون : 3 .

[ 6 ]

موليان له ، فجاء الرجل حتّى انتزع رداءه من رقبته ، فمضى عليه السّلام و لم يلتفت إليه ، فأتبعه الناس و أخذوا منه الرداء و جاؤا به إليه ، فقال لهم : من هذا ؟ قالوا :

رجل بطّال يضحك الناس . فقال : قولوا له ، إنّ للَّه يوما يخسر فيه المبطلون 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

2

الخطبة ( 213 ) و من دعاء كان يدعو به عليه السّلام كثيرا :

اَلْحَمْدُ لِلَّهِ اَلَّذِي لَمْ يُصْبِحْ بِي مَيِّتاً وَ لاَ سَقِيماً وَ لاَ مَضْرُوباً عَلَى عُرُوقِي بِسُوءٍ وَ لاَ مَأْخُوذاً بِأَسْوَإِ عَمَلِي وَ لاَ مَقْطُوعاً دَابِرِي وَ لاَ مُرْتَدّاً عَنْ دِينِي وَ لاَ مُنْكِراً لِرَبِّي وَ لاَ مُسْتَوْحِشاً مِنْ إِيمَانِي وَ لاَ مُلْتَبِساً عَقْلِي وَ لاَ مُعَذَّباً بِعَذَابِ اَلْأُمَمِ مِنْ قَبْلِي أَصْبَحْتُ عَبْداً مَمْلُوكاً ظَالِماً لِنَفْسِي لَكَ اَلْحُجَّةُ عَلَيَّ وَ لاَ حُجَّةَ لِي وَ لاَ أَسْتَطِيعُ أَنْ آخُذَ إِلاَّ مَا أَعْطَيْتَنِي وَ لاَ أَتَّقِيَ إِلاَّ مَا وَقَيْتَنِي اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ أَفْتَقِرَ فِي غِنَاكَ أَوْ أَضِلَّ فِي هُدَاكَ أَوْ أُضَامَ فِي سُلْطَانِكَ أَوْ أُضْطَهَدَ وَ اَلْأَمْرُ لَكَ اَللَّهُمَّ اِجْعَلْ نَفْسِي أَوَّلَ كَرِيمَةٍ تَنْتَزِعُهَا مِنْ كَرَائِمِي وَ أَوَّلَ وَدِيعَةٍ تَرْتَجِعُهَا مِنْ وَدَائِعِ نِعَمِكَ عِنْدِي اَللَّهُمَّ إِنَّا نَعُوذُ بِكَ أَنْ نَذْهَبَ عَنْ قَوْلِكَ أَوْ نُفْتَنَ عَنْ دِينِكَ أَوْ تَتَايَعَ بِنَا أَهْوَاؤُنَا دُونَ اَلْهُدَى اَلَّذِي جَاءَ مِنْ عِنْدِكَ أقول : في ( مهج ابن طاوس ) ، عن كتاب ( دفع الهموم و الأحزان لأحمد بن داود النعماني ) : قال ابن عباس قلت لأمير المؤمنين عليه السّلام ليلة صفين : أما ترى الأعداء قد أحد قوابنا . فقال : قد راعك هذا ؟ قلت : نعم . فقال : اللّهم انّي أعوذبك أن أضام في سلطانك ( اللّهم انّي أعوذبك أن اضل في هداك ) اللّهمّ إنّي أعوذ بك أن أفتقر في غناك ، اللّهمّ إنّي أعوذبك أن أضيّع في سلامتك ، اللّهم إنّي أعوذبك أن

-----------
( 1 ) أخرجه الصدوق في أماليه : 183 ح 6 المجلس 39 .

[ 7 ]

اغلب و الأمر إليك 1 .

هذا ، و من دعاء علّمه صلّى اللَّه عليه و آله و سلّم خاله عمير بن وهب كما في ذيل الطبري اللّهم إنّي ضعيف فقوّ في رضاك ضعفي ، و خذ إلى الخير بناصيتي ، و بلّغني برحمتك ما أرجو من رحمتك ، و اجعل الإسلام منتهى رغبتي ، و اجعل لي ودّا عند الناس و عهدا عندك 2 و من دعاء أمير المؤمنين عليه السّلام في السجود كما في الكافي : إرحم ذلّي بين يديك ، و تضرّعي إليك ، و وحشتي من الناس ، و آنسني بك يا كريم 3 و كان عليه السّلام يقول : و عظتني فلم اتّعظ ، و زجرتني عن محارمك فلم أنزجر ، و عمّرتني أياديك فما شكرت ، عفوك عفوك يا كريم أسألك الراحة عند الموت ، و أسألك العفو عند الحساب 4 قول المصنف : « كان عليه السّلام يدعو به كثيرا » قال ابن أبي الحديد : « كثيرا » صفة مصدر محذوف ، أي دعاء كثيرا 5 .

قلت : بل صفة لوقت محذوف كما لا يخفى ، فإن هذا الدعاء دعاء واحد لا كثير ، و إنّما كان عليه السّلام يقرأه في أوقات كثيرة ، فهو مفعول فيه معيّنا ، و لا مجال لاحتمال كونه مفعولا مطلقا كما احتمله الخوئي أيضا 6 .

قوله عليه السّلام « الحمد للَّه الذي لم يصبح بي ميّتا و لا سقيما » قد يصبح كثير من الناس ميّتين أو سقيمين ، فمن أصبح حيّا معافى يجب عليه

-----------
( 1 ) مهج الدعوات : 103 .

-----------
( 2 ) منتخب ذيل المذيل : 81 .

-----------
( 3 ) الكافي 3 : 327 ح 21 .

-----------
( 4 ) رواه الكليني في الكافي 3 : 327 ح 21 .

-----------
( 5 ) شرح ابن أبي الحديد 11 : 85 .

-----------
( 6 ) شرح الخوئي 7 : 29 .

[ 8 ]

شكره تعالى على ذلك .

« و لا مضروبا على عروقي بسوء » أي : مرض .

و روى ( أمالي الشيخ ) عن النبيّ صلّى اللَّه عليه و آله و سلّم قال : في ابن آدم ثلاثمائة و ستون عرقا منها مائة و ثمانون متحركة و مائة و ثمانون ساكنة ، فلو سكن المتحرك لم يبق الانسان ، و لو تحرّك الساكن لهلك الإنسان و كان صلّى اللَّه عليه و آله و سلّم في كل يوم إذا أصبح و طلعت الشمس يقول « الحمد للَّه ربّ العالمين كثيرا طيّبا على كلّ حال » يقولها ثلاثمائة و ستين مرّة شكرا 1 .

و في ( الحلية ) عن وهب بن منبه قال : عبد عابد خمسين سنة ، فأوحى إليه انّي قد غفرت لك . قال : أي ربّ و ما تغفر لي و لم أذنب . فأذن اللَّه لعرق في عنقه ، فضرب عليه ، فلم ينم و لم يصلّ ، ثم سكن ، فنام فأتاه الملك ، فشكا إليه ما لقي من ضربان العرق . قال الملك : إنّ ربّك يقول : إن عبادتك خمسين سنة تعدل سكون هذا العرق 2 .

و في خبر : أنّ كلّ إنسان فيه عرق جذام ، فإذا تحرّك سلّط اللَّه عليه الزكام فلا تكرهوه 3 .

و قال ابن أبي الحديد : « بسوء » أي : و لا أبرص ، و العرب تكنّي عن البرص بالسوء ، و من أمثالهم « ما أنكرك من سوء » أي : ليس إنكاري لك عن برص حدث بك فغيّر صورتك ، و أراد « بعروقه » أعضاءه 4 .

قلت : ما ذكره كلّه غلط و خبط ، فلم يقل أحد أنّ السوء كناية عن البرص

-----------
( 1 ) أمالي أبي جعفر الطوسي 2 : 210 ، المجلس 8 .

-----------
( 2 ) حلية الأولياء 4 : 68 .

-----------
( 3 ) جاء هذا المضمون في الكافي 8 : 382 ح 577 و 579 ، و طب الأئمة : 107 ، و دعوات الراوندي ، عنه البحار 62 :

184 ح 7 ، و الأخير أقرب لفظا .

-----------
( 4 ) شرح ابن أبي الحديد 11 : 85 .

[ 9 ]

عند العرب ، و إنّما الآية بيضاء من غير سوء 1 كناية عن عدم البرص ، كما أن قول أمير المؤمنين عليه السّلام لأنس لما أنكر تذكّره لقول النبيّ صلّى اللَّه عليه و آله و سلّم في غدير خم « إن كنت كاذبا فضربك اللَّه بها بيضاء لامعة لا تواريها العمامة » 2 كناية عن البرص .

كما أن تفسيره للمثل « ما أنكرك من سوء » بما قال ، تفسير ركيك ، فهذا الجوهري قال : معنى المثل أنّه لم يكن إنكاري إيّاك من سوء رأيته بك و إنّما هو لقلّة المعرفة 3 . و قال الميداني : يعني ليس إنكاري إيّاك عن سوء بك لكنّي لا أثبتك 4 ، كما أن قوله أراد بعروقه أعضاءه أيضا غلط ، فالمراد بالعروق الأعصاب ، و إنّما حمله على تأويله أنّ البرص يحدث في الأعضاء لا العروق .

« و لا مأخوذا بأسوأ عملي » و لو يؤاخذ اللَّه النّاس بما كسبوا ما ترك على ظهرها من دابة 5 ، و قد يأخذهم إذا أفرطوا في السوء ، قال تعالى بعد ذكر ما أنزل بالامم السالفة من العذاب و كذلك أخذ ربك إذ أخذ القرى و هي ظالمة إنّ أخذه أليم شديد 6 .

« و لا مقطوعا دابري » أي : نسلي بعدم جعله من الظلمة ، لأنّه تعالى قال فيهم : فقطع دابر القوم الذين ظلموا و الحمد للَّه ربّ العالمين 7 و قال في قوم لوط : إنّ دابر هؤلاء مقطوع مصبحين 8 .

-----------
( 1 ) النمل : 12 و القصص : 32 .

-----------
( 2 ) نهج البلاغة 4 : 74 ، الحكمة 311 .

-----------
( 3 ) صحاح اللغة 1 : 56 مادة ( سوء ) .

-----------
( 4 ) مجمع الأمثال 2 : 285 .

-----------
( 5 ) فاطر : 45 .

-----------
( 6 ) هود : 102 .

-----------
( 7 ) الأنعام : 45 .

-----------
( 8 ) الحجر : 66 .

[ 10 ]

« و لا مرتدا عن ديني » كبعض الناس يمسي مسلما و يصبح مرتدا ، و هو فوق كلّ سوء و من يرتدد منكم عن دينه فيمت و هو كافر فأولئك حبطت أعمالهم في الدّنيا و الآخرة و اولئك أصحاب النّار هم فيها خالدون 1 .

و في رجال الكشّي : عن حمران بن أعين قلت لأبي جعفر عليه السّلام : ما أقلنا لو اجتمعنا على شاة ما أفنيناها . فقال : ألا أخبرك بأعجب من ذلك . فقلت : بلى قال :

المهاجرون و الأنصار ذهبوا إلاّ ثلاثة 2 .

و عن الجمع بين صحيحي الحميدي من مسند سهل بن سعد عن النبيّ صلّى اللَّه عليه و آله و سلّم : يرد عليّ الحوض أقوام أعرفهم و يعرفوني ، ثم يحال بيني و بينهم ، فأقول انّهم امّتي فيقال : إنّك لا تدري ما أحدثوا بعدك ، فأقول : سحقا سحقا لمن بدّل بعدي و غيّر و في آخر من مسند ابن عباس ، سيجاء برجال من امتي فيؤخذ بهم ذات الشمال ، فأقول يا ربّ أصحابي ، فيقول إنّك لا تدري ما أحدثوا بعدك ، إنّهم لن يزالوا مرتّدين على أعقابهم منذ فارقتهم و من مسند أنس : ليردنّ عليّ الحوض رجال ممّن صاحبني حتّى إذا رأتيهم و رفعوا إليّ اختلجوا دوني ، فلأقولنّ أي ربّ أصحابي أصحابي ، فيقال إنّك لا تدري ما أحدثوا بعدك . و مثله في مسند ابن مسعود و مسند حذيفة .

و في مسند أبي هريرة قال النبيّ صلّى اللَّه عليه و آله و سلّم : بينما أنا قائم فإذا زمرة ،

حتى إذا عرفتهم خرج رجل بيني و بينهم ، فقال : هلمّوا . فقلت : إلى أين ؟

قال : إلى النّار و اللَّه قلت : ما شأنهم ؟ قال : إنّهم ارتدّوا بعدك على أدبارهم القهقرى ثم إذا زمرة إلى أن قال قال النبيّ صلّى اللَّه عليه و آله و سلّم : فلا أراه

-----------
( 1 ) البقرة : 217 .

-----------
( 2 ) اختيار معرفة الرجال 7 : 15 .

[ 11 ]

يخلص منهم إلاّ مثل همل النعم 1 2 .

« و لا مستوحشا من إيماني » فكثير من الناس يستوحشون من إيمانهم بعد أنسهم به ، لعدم رسوخه فيهم ، و قد قال النبيّ صلّى اللَّه عليه و آله و سلّم له عليه السّلام « الإيمان مخالط لحمك و دمك ، كما خالط لحمي و دمي » 3 .

« و لا ملتبسا عقلي » أي : مختلطا ، و المؤمن يبتلى بكلّ بلاء و مرض ، لكن لا يؤخذ منه عقله .

« و لا معذّبا بعذاب الامم من قبلي » قال تعالى في عاد و ثمود و قارون و فرعون و هامان : فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا و منهم من أخذته الصيحة و منهم من خسفنا به الأرض و منهم من أغرقنا 4 و قال في مردة اليهود : و جعل منهم القردة و الخنازير 5 .

حمد اللَّه تعالى على أنّه لم يصبح به من أحد الأصناف التسعة ، فإن حمده تعالى واجب على دفع البلاء كوجوبه على إعطاء النعماء ، قال النبيّ صلّى اللَّه عليه و آله و سلّم : إذا رأيتم أهل البلاء فاحمدوا اللَّه تعالى ، و لا تسمعوهم فإن ذلك يحزنهم .

-----------
( 1 ) نقل ابن طاووس في الطرائف 2 : 376 378 ، كل هذه الأحاديث عن الجمع بين الصحيحين للحميدي و حديث سهل أخرجه البخاري في صحيحه 4 : 143 و 221 ، و مسلم في صحيحه 4 : 1794 ح 2293 ، و حديث ابن عباس أخرجه البخاري في 2 : 233 و 256 و 3 : 127 و 16 و 4 : 133 ، و مسلم في 4 : 2194 ح 58 ، و حديث أنس أخرجه البخاري في 4 : 141 ، و مسلم في 4 : 1800 ح 40 ، و حديث ابن مسعود أخرجه البخاري في 4 : 141 و 221 ،

و مسلم في 4 : 1796 ح 32 ، و حديث حذيفة أخرجه البخاري في 4 : 141 و مسلم في 4 : 1797 ح 32 ، و حديث أبي هريرة أخرجه البخاري في 4 : 142 ، و مسلم في 1 : 217 و 218 ح 37 و 39 .

-----------
( 2 ) أسقط الشارح هنا فقرة « و لا منكرا لربي » .

-----------
( 3 ) أخرجه في ضمن حديث طويل ابن المغازلي في مناقبه : 286 و غيره .

-----------
( 4 ) العنكبوت : 40 .

-----------
( 5 ) المائدة : 60 .

[ 12 ]

و عن الباقر عليه السّلام : من نظر إلى مبتلى فقال ثلاث مرّات : « الحمد للَّه الذي عافاني ممّا ابتلاك به ، و لو شاء فعل » لم يصبه ذلك البلاء .

و عنه عليه السّلام : إذا رأيت مبتلى و أنت معافى فقل « اللّهم إنّي لا أسخر و لا أفخر و لكنّي أحمدك على عظيم نعمائك عليّ » 1 .

« أصبحت عبدا مملوكا » و لا يملكون لأنفسهم ضرّا و لا نفعا و لا يملكون موتا و لا حياة و لا نشورا 2 .

« ظالما لنفسي » إن اللَّه لا يظلم النّاس شيئا و لكنّ الناس أنفسهم يظلمون 3 .

« لك الحجّة عليّ و لا حجّة لي » قل فللَّه الحجّة البالغة فلو شاء لهداكم أجمعين 4 حجّتهم داحضة عند ربهم 5 رسلا مبشّرين و منذرين لئلا يكون للنّاس على اللَّه حجّة بعد الرّسل 6 .

« و لا أستطيع » هكذا في ( المصرية ) أخذا من نسخة ( ابن أبي الحديد ) ،

و الصواب : « لا أستطيع » كما في ( ابن ميثم ) بل و كما في ( ابن أبي الحديد ) في شرح الفقرة 7 .

« أن آخذ إلاّ ما أعطيتني » « لا مانع لما أعطيت و لا معطي لما منعت » .

« و لا أتقي إلاّ ما وقيتني » و قال يا بنيّ لا تدخلوا من باب واحد و ادخلوا

-----------
( 1 ) أخرج هذه الأحاديث الكليني في الكافي 2 : 97 و 98 ح 20 و 22 و 23 ، و الحديث الأخير عن الصادق عليه السّلام .

-----------
( 2 ) الفرقان : 3 .

-----------
( 3 ) يونس : 44 .

-----------
( 4 ) الأنعام : 149 .

-----------
( 5 ) الشورى : 16 .

-----------
( 6 ) النساء : 165 .

-----------
( 7 ) شرح ابن أبي الحديد 11 : 84 و 86 ، و شرح ابن ميثم 4 : 36 .

[ 13 ]

من أبواب متفرّقة و ما أغني عنكم من اللَّه من شي‏ء ان الحكم إلاّ للَّه عليه توكّلت و عليه فليتوكّل المتوكّلون و لمّا دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من اللَّه من شي‏ء إلاّ حاجة في نفس يعقوب قضاها و إنّه لذو علم لما علّمناه و لكنّ أكثر النّاس لا يعلمون 1 .

« اللهمّ إنّي أعوذ بك أن افتقر في غناك » و للَّه خزائن السماوات و الأرض 2 .

و في الخبر : أوحى تعالى إلى موسى عليه السّلام : إنّه ما دام لم تنفد خزائني و لن تنفد فلا تغتمّ لرزقك 3 .

و إنّما استعاذ عليه السّلام لأن العبد قد يستحق سلب نعمه تعالى إنّ اللَّه لا يغيّر ما بقوم حتّى يغيّروا ما بأنفسهم 4 .

« أو أضلّ في هداك » إن ربّي على صراط مستقيم 5 قال تعالى : يضلّ به كثيرا و يهدي به كثيرا و ما يضلّ به إلاّ الفاسقين الذين ينقضون عهد اللَّه من بعد ميثاقه و يقطعون ما أمر اللَّه به أن يوصل و يفسدون في الأرض أولئك هم الخاسرون 6 .

« أو اضطهد » أي : أصير مقهورا للناس « و الأمر لك » و في نسخة ( ابن ميثم ) « و لك الأمر » 7 .

-----------
( 1 ) يوسف : 67 و 68 .

-----------
( 2 ) المنافقون : 7 .

-----------
( 3 ) أخرجه الصدوق في التوحيد : 372 ح 14 و النقل بالمعنى .

-----------
( 4 ) الرعد : 11 .

-----------
( 5 ) هود : 56 .

-----------
( 6 ) أسقط الشارح هنا فقرة : « أو اضام في سلطانك » . و الآيات 26 و 27 من سورة البقرة .

-----------
( 7 ) لفظ شرح ابن ميثم 4 : 36 أيضا نحو المصرية .

[ 14 ]

« اللّهم اجعل نفسي أوّل كريمة تنتزعها من كرائمي » يكرم على الإنسان جميع جوارحه و قواه كما يكرم عليه نفسه و روحه ، و انتزاع النفس أوّلها يلزم إبقاء باقيها إلى حين موته .

و في الخبر : إذا أنا أخذت من عبدي كريمتيه فصبر ، لم أرض له ثوابا دون الجنّة 1 .

« و أوّل وديعة ترتجعها من ودائع نعمك عندي » هذا في معنى الأوّل ، إلاّ أن الأوّل من حيث أنّ النفس و قواها كرائم على الانسان و هذا من حيث أنّها عوار من الربّ عند العبد ، فليس له لو ارتجعها غير أوّل اعتراض و إنكار .

« اللّهمّ إنّا نعوذ بك أن نذهب عن قولك » بمخالفة أو امرك ، و زو اجرك التي قلتها في كتابك و على لسان حججك .

« أو نفتنّ » هكذا في ( المصرية ) و الصواب : « أو نفتتن » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « عن دينك » بأن تتّفق أسباب ، تخرج العبد عن الدين كما في قوم موسى مع العجل و السامريّ .

« أو تتايع » قال الجوهري : التتايع : التهافت في الشرّ و اللجاج ، و لا يكون التتايع إلاّ في الشرّ 3 .

« بنا أهواؤنا دون الهدى الذي جاء من عندك » قال تعالى : و من أضلّ ممن اتّبع هواه بغير هدى من اللَّه 4 .

-----------
( 1 ) أخرجه الطبراني في المعجم الكبير و أبو نعيم في حلية الأولياء ، عنهما الجامع الصغير 2 : 83 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 11 : 84 « أو أن نفتتن » و لفظ شرح ابن ميثم 4 : 36 نحو المصرية .

-----------
( 3 ) صحاح اللغة 3 : 1192 مادة ( تيع ) .

-----------
( 4 ) القصص : 50 .

[ 15 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

3

الخطبة ( 223 ) و من دعاء له عليه السّلام :

اَللَّهُمَّ صُنْ وَجْهِي بِالْيَسَارِ وَ لاَ تَبْذُلْ جَاهِيَ بِالْإِقْتَارِ فَأَسْتَرْزِقَ طَالِبِي رِزْقَكَ وَ أَسْتَعْطِفَ شِرَارَ خَلْقِكَ وَ أُبْتَلَى بِحَمْدِ مَنْ أَعْطَانِي وَ أُفْتَنَ بِذَمِّ مَنْ مَنَعَنِي وَ أَنْتَ مِنْ وَرَاءِ ذَلِكَ كُلِّهِ وَلِيُّ اَلْإِعْطَاءِ وَ اَلْمَنْعِ إِنَّكَ عَلى‏ كُلِّ شَيْ‏ءٍ قَدِيرٌ 24 28 3 : 26 قول المصنف : « و من دعاء له عليه السّلام » و ردت في المكارم من الصحيفة ،

فقرات بلفظه و معناه و فقرات بمعناه فقط .

أما الاولى : فما فيه « اللّهم صلّ على محمّد و آله ، و صن وجهي باليسار ،

و لا تبتذل جاهي بالإقتار ، فاسترزق أهل رزقك ، و استعطي شرار خلقك ،

فأفتتن بحمد من أعطاني ، و ابتلي بذم من منعني ، و أنت من دونهم ولي الإعطاء و المنع » 1 .

و أما الثانية : فما فيه « اللّهمّ اجعلني أصول بك عند الضرورة ، و أسألك عند الحاجة ، و أتضرّع إليك عند المسكنة ، و لا تفتنّي بالاستعانة بغيرك إذا اضطررت ، و لا بالخضوع لسؤال غيرك إذا افتقرت ، و لا بالتضرّع إلى من دونك إذا رهبت ، فاستحق بذلك خذلانك و منعك و إعراضك يا أرحم الراحمين » 2 .

و لا غرو في توافقهما و تقاربهما ، فكلاهما مؤيّد بالروح القدسي .

قوله عليه السّلام « اللّهم صن وجهي باليسار » صون الوجه أعزّ شي‏ء عند الكرام ،

قال أبو تمام :

-----------
( 1 ) الصحيفة السجادية : 111 دعاء 20 .

-----------
( 2 ) الصحيفة السجادية : 105 دعاء 20 .

[ 16 ]

و ما ابالي و خير القول أصدقه
حقنت لي ماء وجهي أو حقنت دمي

و قال آخر :

ما جود كفّك إن جادت و إن بخلت
من ماء وجهي و قد أخلقته عوض

و عن الصادق عليه السّلام : المعروف ابتداء ، و أما من أعطيته بعد المسألة فانّما كافيته بما بذل لك من وجهه ، يبيت ليلته أرقا متململا بين الرجاء و اليأس لا يدري أين يتوجّه لحاجته ثم يعزم بالقصد لها ، فيأتيك و قلبه يرجف ، و فرائصه ترعد قد ترى دمه في وجهه لا يدري أيرجع بكآبة أو فرح 1 .

و مراده عليه السّلام باليسار : الكفاف ، المطلوب عند أولياء اللَّه حتى لا يحتاج إلى الخلق ، لا الغنى المطغى ، المطلوب عند أهل الدنيا .

« و لا تبذل جاهي بالإقتار » أي : الإفتقار و ضيق المعاش .

في ( الكافي ) عن لقمان قال لابنه : يا بنيّ ذقت الصبر ، و أكلت لحاء الشجر ، فلم أجد شيئا هو أمرّ من الفقر ، فان بليت به يوما فلا تظهر الناس عليه فيستهينوك و لا ينفعوك بشي‏ء ، إرجع إلى الذي ابتلاك به فهو أقدر على فرجك ،

و سله من ذا الذي سأله فلم يعطه أو وثق به فلم ينجه 2 .

« فاسترزق طالبي رزقك » و قبيح أن يدع الإنسان الرازق ، و يدعو المرزوق ،

فكما لا خالق غيره ، لا رازق سواه إن اللَّه هو الرّزّاق ذو القوّة المتين 3 .

« و استعطف شرار خلقك » فان أكثر النّاس لئام و شرار ، و الكرام و الأبرار قليلون ، فإذا ابتلي بالإقتار يضطر غالبا الى استعطاف الأشرار .

روي في ( الكافي ) ، عن النبيّ صلّى اللَّه عليه و آله و سلّم : الأيدي ثلاث : يد اللَّه العليا ، و يد

-----------
( 1 ) أخرجه الكليني في الكافي 4 : 23 ح 2 .

-----------
( 2 ) الكافي 4 : 22 ح 8 .

-----------
( 3 ) الذاريات : 58 .

[ 17 ]

المعطي التي تليها ، و يد المعطى أسفل الأيدي . فاستعفوا عن السؤال ما استطعتم ، إنّ الأرزاق دونها حجب ، فمن شاء قنى حياءه و أخذ رزقه ، و من شاء هتك الحجاب و أخذ رزقه ، و الذي نفسي بيده لئن يأخذ أحدكم جبلا ثمّ يدخل عرض هذا الوادي فيحتطب حتى لا يلتقي طرفاه ثم يدخل به السوق فيبيعه بمدّ من تمر و يأخذ ثلثه و يتصدّق بثلثيه خير له من أن يسأل الناس أعطوه أو حرموه .

و عن الصادق عليه السّلام : جاءت فخذ من الأنصار إلى النبيّ صلّى اللَّه عليه و آله و سلّم فقالوا : لنا إليك حاجة . فقال : هاتوا ، قالوا : عظيمة تضمن لنا على ربّك الجنّة ؟

فنكس صلّى اللَّه عليه و آله و سلّم رأسه ثم نكت في الأرض ثم رفع رأسه فقال : أفعل ذلك بكم على ألا تسألوا أحدا شيئا ، فكان الرجل منهم يكون في السفر فيسقط سوطه فيكره أن يقول لإنسان ناولنيه فرارا من المسألة فينزل فيأخذه ، و يكون على المائدة فيكون بعض الجلساء أقرب إلى الماء منه فلا يقول ناولني حتى يقوم فيشرب و عنه عليه السّلام : رحم اللَّه عبدا عفّ و تعفّف و كفّ عن المسألة ، فإنّه يتعجّل الدنية في الدنيا و لا يغنى الناس عنه شيئا . ثم تمثّل عليه السّلام ببيت حاتم :

إذا ما عرفت اليأس ألفيته الغنى
إذا عرفته النفس و الطمع الفقر 1

« و ابتلى بحمد من أعطاني و افتن » هكذا في ( المصرية ) ، و الصواب :

« و افتتن » كما ( في ابن أبي الحديد و ابن ميثم و الخطية ) 2 « بذمّ من منعني » و حمد الناس كذمّهم مذموم ، و فاعله ملوم .

« و أنت من وراء ذلك كلّه وليّ الإعطاء و المنع » . في ( الفقه الرضوي ) : روى أنّ اللَّه عز و جل أوحى إلى داود عليه السّلام : ما اعتصم بي عبد من عبادي ، دون أحد

-----------
( 1 ) الكافي 4 : 20 و 21 ح 3 و 5 و 6 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 11 : 255 ، لكن في شرح ابن ميثم 4 : 88 نحو المصرية .

[ 18 ]

من خلقي ، عرفت ذلك من نيّته ، ثم تكيده أهل السماوات و الأرض و ما فيهنّ ، إلاّ جعلت له المخرج من بينهنّ ، و ما اعتصم عبد من عبيدي بأحد من خلقي دوني ،

عرفت ذلك من نيّته ، إلاّ قطعت أسباب السماوات من يديه ، و أسخت الأرض من تحته ، و لم أبال بأي واد هلك .

و فيه : و روي عن العالم عليه السّلام يقول تبارك و تعالى : و عزّتي و جلالي ،

و ارتفاعي في علوي ، لا يؤثر عبد هواي على هواه ، إلاّ جعلت غناه في قلبه ،

و همّه في آخرته ، و كففت عليه ضيعته ، و ضمنت السماوات و الأرض رزقه ،

و كنت له من وراء حاجته ، و أتته الدنيا و هي راغمة . و عزّتي و جلالي ،

و ارتفاعي في علو مكاني ، لا يؤثر عبد هواه على هواي ، إلاّ قطعت رجاءه ، و لم أرزقه منها إلاّ ما قدرت له .

و روي أنّ بعض العلماء كان يقول : سبحان من لو كانت الدنيا خيرا كلّها أهلك فيها من أحبّ ، سبحان من لو كانت الدنيا شرّا كلّها أنجى منها من أراد 1 .

هذا ، و واضح أنّ الخبر في جملة « و أنت من وراء ذلك كلّه ولي الإعطاء و المنع » إنّما هو « وليّ » و « من وراء » متعلّق به كقوله « من دونهم » في الصحيفة في قوله « و أنت من دونهم ولي الإعطاء و المنع » 2 ، و جعل ابن أبي الحديد « من وراء ذلك » الخبر و قال « و انت من وراء ذلك » مثل قولك للملك العظيم « هو من وراء وزرائه » ، فيكون « وليّ » خبرا بعد خبر ، و يجوز أن يكون « وليّ » هو الخبر و « من وراء » حالا الخ 3 . و كما ترى .

« إنّك على كلّ شي‏ء قدير » فتقدر على صون وجهي حتّى لا أحتاج إلى

-----------
( 1 ) أخرجه صاحب فقه الرضا فيه : 358 و 359 ، و الأحاديث الثلاثة أخرجها البرقي في المحاسن ، عنه مشكوة الأنوار : 16 و 17 و 264 ، و الأول الكليني في الكافي 2 : 63 ح 1 .

-----------
( 2 ) الصحيفة السجادية : 111 دعاء 20 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 256 .

[ 19 ]

غيرك فافعل ذلك بي .

و في ( الفقه الرضوي ) : نروي أنّ رجلا أتى النبيّ صلّى اللَّه عليه و آله و سلّم ليسأله ، فسمعه و هو يقول : « من سألنا أعطيناه و من استغنى أغناه اللَّه » ، فانصرف و لم يسأله ،

ثم عاد إليه فسمع مثل مقالته فلم يسأله ، حتى فعل ذلك ثلاثا ، فلما كان في اليوم الثالث مضى و استعار فأسا و صعد الجبل فاحتطب ، و حمله إلى السوق ،

فباعه بنصف صاع من شعير ، فأكله هو و عياله ، ثم دام على ذلك حتى جمع ما اشترى به فأسا ، ثم اشترى بكرين و غلاما و أيسر ، فأتى النبيّ صلّى اللَّه عليه و آله و سلّم فأخبره فقال : « أ ليس قلنا من سألنا أعطيناه و من استغنى أغناه اللَّه » 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

4

الخطبة ( 46 ) و من كلام له عليه السّلام عند عزمه على المسير إلى الشام :

اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ اَلسَّفَرِ وَ كَآبَةِ اَلْمُنْقَلَبِ وَ سُوءِ اَلْمَنْظَرِ فِي اَلْأَهْلِ وَ اَلْمَالِ اَللَّهُمَّ أَنْتَ اَلصَّاحِبُ فِي اَلسَّفَرِ وَ أَنْتَ اَلْخَلِيفَةُ فِي اَلْأَهْلِ وَ لاَ يَجْمَعُهُمَا غَيْرُكَ لِأَنَّ اَلْمُسْتَخْلَفَ لاَ يَكُونُ مُسْتَصْحَباً وَ اَلْمُسْتَصْحَبُ لاَ يَكُونُ مُسْتَخْلَفاً أقول : هكذا في ( المصرية ) بدون نقل عن المصنف ، و فيها سقط ففي ( ابن أبي الحديد و ابن ميثم و الخطية ) : قال السيد : و ابتداء هذا الكلام مروي عن رسول اللَّه صلّى اللَّه عليه و آله و سلّم ، و قد قفّاه عليه السّلام بأبلغ كلام و تمّمه بأحسن تمام من قوله « لا يجمعهما غيرك » إلى آخر الفصل 2 .

قول المصنف : « و من كلام له عليه السّلام عند عزمه على المسير الى الشام » في

-----------
( 1 ) فقه الرضا : 365 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 3 : 166 ، لكن لم توجد الزيادة في شرح ابن ميثم 2 : 121 .

[ 20 ]

( صفّين نصر ) : لما وضع عليّ عليه السّلام رجله في ركاب دابّته يوم خرج من الكوفة إلى صفّين قال « بسم اللَّه » ، فلما جلس على ظهرها قال سبحان الذي سخّر لنا هذا و ما كنّا له مقرنين و إنّا إلى ربّنا لمنقلبون 1 ، ثمّ قال : اللّهم إنّي أعوذ بك من وعثاء السفر الخ 2 .

قوله عليه السّلام « اللّهم إنّي أعوذ بك من وعثاء السفر » قال الجوهري : الوعث :

المكان السهل الكثير الدهس ، تغيب فيه الأقدام و يشقّ على من يمشي فيه ،

و وعثاء السفر : مشقّته 3 .

« و كآبة » قال الجوهري : الكآبة : سوء الحال و الانكسار من الحزن و قد كئب الرجل يكاب كأبة و كآبة 4 .

« المنقلب » قال الجوهري : المنقلب يكون مصدرا و يكون مكانا ، مثل المنصرف 5 .

« و سوء المنظر في الأهل » بالمرض و الموت « و المال » بالفساد و التلف .

« اللّهم أنت الصاحب في السفر ، و أنت الخليفة في الأهل » عن الصادق عليه السّلام : ما استخلف عبد على أهله بخلافة أفضل من ركعتين يركعهما إذا أراد سفرا يقول « اللّهم اني استودعك نفسي و أهلي و مالي و ديني و دنياي و آخرتي و أمانتي و خواتيم عملي » إلاّ أعطاه اللَّه ما سأل 6 .

« و لا يجمعهما غيرك » من المخلوقين « لأن المستخلف » في الأهل « لا يكون

-----------
( 1 ) الزخرف : 13 و 14 .

-----------
( 2 ) وقعة صفين : 132 .

-----------
( 3 ) صحاح اللغة 1 : 296 مادة ( وعث ) .

-----------
( 4 ) صحاح اللغة 1 : 207 مادة ( كأب ) .

-----------
( 5 ) صحاح اللغة 1 : 205 مادة ( قلب ) .

-----------
( 6 ) أخرجه الكليني في الكافي 3 : 480 ح 1 و غيره .

[ 21 ]

مستصحبا » في السفر « و المستصحب » مع المسافر « لا يكون مستخلفا » في أهله ،

لاستحالة كون جسم في مكانين ، و أمّا اللَّه تعالى فالسماء و الأرض و المشرق و المغرب عنده سواء فأينما تولّوا فثمّ وجه اللَّه 1 ما يكون من نجوى ثلاثة إلاّ هو رابعهم و لا خمسة إلاّ هو سادسهم و لا أدنى من ذلك و لا أكثر إلاّ هو معهم أين ما كانوا ثم ينبّئهم بما عملوا يوم القيامة ان اللَّه بكلّ شي‏ء عليم 2 .

قول المصنف : « و ابتداء هذا الكلام » من أوّله إلى « و أنت الخليفة في الأهل » « مروي عن رسول اللَّه صلّى اللَّه عليه و آله و سلّم » لكن مع زيادة و نقصان ، ففي ( مجازات ) المصنف : و من ذلك قوله صلّى اللَّه عليه و آله و سلّم « اللّهم إنّا نعوذ بك من وعثاء السفر ، و كآبة المنقلب ، و الحور بعد الكور ، و سوء المنظر في الأهل و المال » و قال المصنف ثمة : و الحور بعد الكور أي انتشار الامور بعد انضمامها و انفراجها بعد التيامها ، و ذلك مأخوذ من حور العمامة بعد كورها ، و هو نقضها بعدليّها و نشرها بعد طيّها 3 ، قاله صلّى اللَّه عليه و آله و سلّم كما في ( السيرة ) في رجوعه من غزوة بني لحيان لمّا خرج إليهم لطلب ثأر أصحاب الرجيع 4 .

« و قد قفّاه عليه السّلام » أي : أتبعه « بأبلغ كلام و تمّمه بأحسن تمام ، من قوله لا يجمعهما غيرك إلى آخر الفصل » « و المستصحب لا يكون مستخلفا » .

لكن روى الكلام عنه عليه السّلام في ذهابه إلى صفين ، و فيه قفّاه عليه السّلام بما قال و في إيابه من صفين ، و فيه زاد قبله شيئا ، ففي ( صفين نصر بن مزاحم ) : قال عبد الرحمن بن جندب لما أقبل عليّ عليه السّلام من صفين أقبلنا معه ، فأخذ طريقا

-----------
( 1 ) البقرة : 115 .

-----------
( 2 ) المجادلة : 7 .

-----------
( 3 ) المجازات النبوية : 141 .

-----------
( 4 ) سيرة ابن هشام 3 : 175 .

[ 22 ]

غير طريقنا الذي أقبلنا فيه ، فقال « آئبون عائدون ، لربّنا حامدون ، اللّهم إنّي أعوذ بك من وعثاء السفر و كآبة المنقلب و سوء المنظر في المال و الأهل » 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

5

الخطبة ( 225 ) و من دعاء له عليه السّلام :

اَللَّهُمَّ إِنَّكَ آنَسُ اَلْآنِسِينَ لِأَوْلِيَائِكَ وَ أَحْضَرُهُمْ بِالْكِفَايَةِ لِلْمُتَوَكِّلِينَ عَلَيْكَ تُشَاهِدُهُمْ فِي سَرَائِرِهِمْ وَ تَطَّلِعُ عَلَيْهِمْ فِي ضَمَائِرِهِمْ وَ تَعْلَمُ مَبْلَغَ بَصَائِرِهِمْ فَأَسْرَارُهُمْ لَكَ مَكْشُوفَةٌ وَ قُلُوبُهُمْ إِلَيْكَ مَلْهُوفَةٌ إِنْ أَوْحَشَتْهُمُ اَلْغُرْبَةُ آنَسَهُمْ ذِكْرُكَ وَ إِنْ صُبَّتْ عَلَيْهِمُ اَلْمَصَائِبُ لَجَئُوا إِلَى اَلاِسْتِجَارَةِ بِكَ عِلْماً بِأَنَّ أَزِمَّةَ اَلْأُمُورِ بِيَدِكَ وَ مَصَادِرَهَا عَنْ قَضَائِكَ اَللَّهُمَّ إِنْ فَهِهْتُ عَنْ مَسْأَلَتِي أَوْ عَمِيتُ عَنْ طِلْبَتِي فَدُلَّنِي عَلَى مَصَالِحِي وَ خُذْ بِقَلْبِي إِلَى مَرَاشِدِي فَلَيْسَ ذَلِكَ بِنُكْرٍ مِنْ هِدَايَاتِكَ وَ لاَ بِبِدْعٍ مِنْ كِفَايَاتِكَ اَللَّهُمَّ اِحْمِلْنِي عَلَى عَفْوِكَ وَ لاَ تَحْمِلْنِي عَلَى عَدْلِكَ قول المصنف : « و من دعائه » هكذا في ( المصرية ) ، و الصواب : « و من دعاء له عليه السّلام » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

قوله عليه السّلام « اللّهم إنك آنس الآنسين لأوليائك » كان النبيّ صلّى اللَّه عليه و آله و سلّم إذا حضر وقت الصلاة يقول لبلال : اذّن و أرحني من غير اللَّه تعالى 3 .

و في التاسعة من مناجات الصحيفة : إلهي من ذا الذي ذاق حلاوة

-----------
( 1 ) وقعة صفين : 528 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 267 ، و شرح ابن ميثم 4 : 93 .

-----------
( 3 ) رواه الهروي في غريبه ، عنه النهاية 2 : 274 و غيره .

[ 23 ]

محبّتك فرام منك بدلا ، و من ذا الذي آنس بقربك فابتغى عنك حولا 1 .

و في الثالثة عشرة : أستغفرك من كلّ لذّة بغير ذكرك ، و من كلّ راحة بغير أنسك ، و من كلّ سرور بغير قربك ، و من كلّ شغل بغير طاعتك 2 .

هذا ، و الظاهر أنّ « الآنسين » محرّف « الأنيسين » ، لأن أولياء اللَّه مستأنسون باللَّه تعالى و بذكره لا انّه تعالى مستأنس بهم .

و في ( وقعة صفين ) : لما قدم عليّ عليه السّلام الكوفة سأل عن رجل من أصحابه كان ينزل الكوفة ، فقال قائل : استأثر اللَّه به . فقال عليه السّلام : إنّ اللَّه لا يستأثر بأحد من خلقه ، إنّما أراد اللَّه بالموت إعزاز نفسه و إذلال خلقه 3 .

و مما ذكرنا يظهر لك ما في قول ابن أبي الحديد : أنّ الرواية الصحيحة « بأوليائك » ، أي : أنت أكثرهم انسا بأوليائك 4 . و ما في قول الخوئي : ان اللام في « لأوليائك » لتبيين الفاعل من المفعول ، فإن قلت ما أحبّني لفلان فأنت فاعل الحبّ و فلان مفعوله ، و إن قلت ما أحبني إلى فلان فالأمر بالعكس 5 .

« و أحضرهم بالكفاية للمتوكّلين عليك » و في السير : إن ذا القرنين لمّا فرغ من عمل السدّ انطلق على وجهه ، فبينا يسير هو و جنوده إذ مرّ على شيخ يصلّي ، فوقف عليه بجنوده حتى انصرف من صلاته فقال له ذو القرنين : كيف لم يرعك ما حضرك من جنودي ؟ قال : كنت اناجي من هو أشدّ جنودا منك و أعزّ سلطانا و أشدّ قوّة ، و لو صرفت وجهي إليك لم أدرك حاجتي قبله . فقال له ذو القرنين : هل لك في أن تنطلق معي فأواسيك بنفسي و أستعين بك على

-----------
( 1 ) ملحقات الصحيفة السجادية : 356 .

-----------
( 2 ) ملحقات الصحيفة السجادية : 364 .

-----------
( 3 ) وقعة صفين : 6 ، و النقل بتصرف في العبارة .

-----------
( 4 ) شرح ابن أبي الحديد 11 : 267 .

-----------
( 5 ) شرح الخوئي 7 : 127 .

[ 24 ]

بعض أمري . قال : نعم إن ضمنت لي أربع خصال : نعيما لا يزول ، و صحّة لا سقم فيها ، و شبابا لا هرم فيه ، و حياة لا موت فيها . فقال له ذو القرنين : و أيّ مخلوق يقدر على هذه الخصال . فقال : فإنّي مع من يقدر عليها و يملكها و إيّاك 1 .

« تشاهدهم في سرائرهم » يعلم السرّ و أخفى 2 .

« و تطّلع عليهم في ضمائرهم » إنّ اللَّه عليم بذات الصّدور 3 .

« و تعلم مبلغ بصائرهم » عن الصادق عليه السّلام : إنّ العبد المؤمن الفقير ليقول :

يا رب ارزقني حتّى أفعل كذا و كذا من البرّ و وجوه الخير ، فإذا علم اللَّه تعالى ذلك منه بصدق نيّته كتب اللَّه له من الأجر مثل ما يكتب له لو عمله ، إنّ اللَّه واسع كريم 4 .

« فأسرارهم لك مكشوفة ، و قلوبهم إليك ملهوفة » في المناجاة الثامنة : « فأنت لا غيرك مرادي ، و لك لا لسواك سهري و سهادي ، و لقاؤك قرّة عيني ، و وصلك منّي نفسي ، و إليك شوقي ، و في محبّتك و لهي ، و إلى هواك صبابتي ، و رضاك بغيتي ، و رؤيتك حاجتي ، و جوارك طلبي ، و قربك غاية سؤلي ، و في مناجاتك روحي و راحتي ، و عندك دواء علّتي ، و شفاء غلّتي ، و برد لوعتي ، و كشف كربتي ، فكن أنيسي في وحشتي ، و مقيل عثرتي ، و غافر زلّتي ، و قابل توبتي ،

و مجيب دعوتي ، و وليّ عصمتي ، و مغني فاقتي ، و لا تقطعني عنك و لا تبعدني منك يا نعيمي و جنّتي و يا دنياي و آخرتي » 5 .

-----------
( 1 ) رواه الصدوق في أماليه : 144 ح 6 ، المجلس 32 ، و في العلل 2 : 472 ح 34 .

-----------
( 2 ) طه : 7 .

-----------
( 3 ) آل عمران : 119 و المائدة : 7 و لقمان : 23 .

-----------
( 4 ) أخرجه الكليني في الكافي 2 : 85 ح 3 .

-----------
( 5 ) ملحقات الصحفة السجادية : 355 .

[ 25 ]

« ان أوحشتهم الغربة آنسهم ذكرك » في الخبر : لما طرح يوسف في الجبّ أخوته أتاه جبرئيل عليه السّلام فقال : يا غلام ما تصنع ههنا ؟ فقال : إن إخوتي ألقوني .

قال : أفتحبّ أن تخرج منه ؟ قال : ذاك إلى اللَّه تعالى إن شاء أخرجني ، فقال له جبرئيل : إنّ اللَّه عزّ و جلّ يقول لك ادعني بهذا الدعاء « اللّهم إنّي أسألك بأنّ لك الحمد لا إله إلا أنت الحنّان المنّان بديع السماوات و الأرض ذو الجلال و الإكرام ، صلّ على محمّد و آل محمّد و اجعل لي من أمري فرجا و مخرجا » 1 ثم كان من قصته ما ذكره اللَّه تعالى في كتابه من مجي‏ء السيارة 2 .

« و ان صبّت عليهم المصائب لجأوا إلى الاستجارة بك علما بأنّ أزمة الامور بيدك و مصادرها عن قضائك » في ( العقد ) : قال المدائني : لما حجّ المنصور مرّ بالمدينة فقال لربيع : عليّ بجعفر بن محمد قتلني اللَّه إن لم أقتله فمطل به ثم ألحّ عليه ، فحضر فلمّا كشف الستر بينه و بينه و مثل بين يديه همس جعفر بشفتيه ثم تقرّب و سلّم فقال : لا سلّم اللَّه عليك يا عدوّ اللَّه تعمل عليّ الغوائل في ملكي قتلني اللَّه إن لم أقتلك إلى أن قال قال المنصور : يا ربيع عجّل لأبي عبد اللَّه كسوته و جائزته . قال ربيع : فلمّا حال الستر بيني و بينه أمسكت بثوبه فقلت له : إنّي منذ ثلاث أدفع عنك ، و رأيتك إذ دخلت همست بشفتيك ثم رأيت الأمر انجلى عنك ، و أنا خادم سلطان و لا غنى لي عنه . قال : قلت « اللّهم احرسني بعينك التي لا تنام ، و اكنفني بحفظك الذي لا يرام ، و لا أهلك و أنت رجائي ، فكم من نعمة قد أنعمتها عليّ قلّ لك عندها شكري فلم تحرمني ، و كم من بليّة ابتليتني بها قلّ عندها صبري فلم تخذلني ، بك أدرأ في نحره ، و استعيذ بخيرك

-----------
( 1 ) رواه القمي في تفسيره 1 : 354 و العياشي في تفسيره 2 : 17 ح 6 ، و الراوندي في قصص الأنبياء ، عنه البحار 12 :

248 ح 13 .

-----------
( 2 ) يوسف : 19 .

[ 26 ]

من شرّه ، فانّك على كلّ شي‏ء قدير ، و صلّى اللَّه على سيّدنا محمّد و آله و سلّم » 1 .

و في ( مروج المسعودي ) : أتي بعلي بن الحسين عليه السّلام إلى مسلم بن عقبة و هو مغتاظ عليه ، فتبرأ منه و من آبائه ، فلمّا رآه و قد أشرف عليه ارتعد و قام له و أقعده إلى جانبه و قال له : سلني حوائجك فلم يسأله في أحد ممّن قدم إلى السيف إلا شفّعه فيه ، ثم انصرف عنه فقيل لعليّ عليه السّلام رأيناك تحرّك شفتيك فما الذي قلت ؟ قال : قلت « اللّهم ربّ السماوات السبع و ما أظللن ، و الأرضين السبع و ما أقللن ، ربّ العرش العظيم ، ربّ محمّد و آله الطاهرين ، أعوذبك من شرّه و أدرأ بك في نحره ، أسألك أن تؤتيني خيره و تكفيني شرّه » . و قيل لمسلم رأيناك تسبّ هذا الغلام و سلفه ، فلما أتي به إليك رفعت منزلته . فقال : ما كان ذلك لرأي منّي ، لقد ملى‏ء قلبي منه رعبا 2 .

و في ( تأريخ الطبري ) : لما صبّحت الخيل الحسين عليه السّلام رفع يديه فقال « اللّهم أنت ثقتي في كلّ كرب و رجائي في كلّ شدّة ، و أنت لي في كلّ أمر نزل بي ثقة و عدّة ، كم من همّ يضعف فيه الفؤاد ، و تقلّ فيه الحيلة ، و يخذل فيه الصديق ، و يشمت فيه العدوّ ، أنزلته بك و شكوته إليك ، رغبة منّي إليك عمّن سواك ففرّجته و كشفته ، فأنت وليّ كلّ نعمة و صاحب كلّ حسنة و منتهى كلّ رغبة » 3 .

و في ( اللهوف ) : لما رمي رضيع الحسين عليه السّلام بسهم فذبحه في حجره تلقّى الدّم بكفيه ، فلما امتلأتا رمى بالدم نحو السماء ثم قال : هوّن عليّ ما نزل

-----------
( 1 ) العقد الفريد 2 : 28 و النقل بتصرف يسير .

-----------
( 2 ) مروج الذهب 3 : 70 .

-----------
( 3 ) تاريخ الطبري 4 : 321 سنة 61 .

[ 27 ]

بي أنّه بعين اللَّه 1 .

و في ( اعتقادات الصدوق ) : و لما اشتدّ الأمر بالحسين عليه السّلام نظر إليه من كان معه و إذا هو بخلافهم ، لأنّهم كانوا إذا اشتدّ بهم الأمر تغيّرت ألوانهم و ارتعدت فرائصهم و وجلت قلوبهم ، و كان الحسين عليه السّلام و بعض من معه من خصائصه تشرق ألوانهم و تهدأ جوارحهم و تسكن قلوبهم و نفوسهم ، فقال بعضهم لبعض : انظروا إليه لا يبالي بالموت فقال عليه السّلام لهم : يا بني الكرام ، فما الموت إلا أنّها قنطرة تعبر بكم عن البؤس و الضرّ إلى الجنان الواسعة و النعيم الدائم ، فأيّكم يكره ذلك . الخ 2 .

و لنعم ما قيل بالفارسية على لسان حاله عليه السّلام :

گفت اگر بر سر من تير چه باران بارد
يا فلك داغ عزيزان بدلم بگذارد

باده از مصطبه عشق مرا خوش دارد
غم و شادى بر عاشق چه تفاوت دارد

« اللّهم ان فههت » أي : عييت « عن مسألتي أو عميت عن طلبتي فدلّني على مصالحي و خذ بقلبي إلى مراشدي » فأنت العالم بصلاحي و نادى نوح ربّه فقال ربّ إنّ ابني من أهلي و إنّ وعدك الحقّ و أنت أحكم الحاكمين قال يا نوح إنّه ليس من أهلك انّه عمل غير صالح فلا تسئلن ما ليس لك به علم إنّي أعظك أن تكون من الجاهلين قال ربّ إنّي أعوذ بك أن أسألك ما ليس لي به علم و إلاّ تغفر لي و ترحمني أكن من الخاسرين 3 .

-----------
( 1 ) اللهوف : 50 .

-----------
( 2 ) الاعتقادات : 14 و النقل بتصرف يسير .

-----------
( 3 ) هود : 45 47 .

[ 28 ]

و في ( مكارم الصحيفة ) : « اللّهم اجعل ما يلقي الشيطان في روعي من التمنّي و التظنّي و الحسد ذكرا لعظمتك و تفكّرا في قدرتك و تدبيرا على عدوّك ،

و ما أجري على لساني من لفظة فحش أو هجر أو شتم عرض أو شهادة باطل أو اغتياب مؤمن غائب أو سبّ حاضر و ما أشبه ذلك ، نطقا بالحمد لك و إغراقا في الثناء عليك و ذهابا في تمجيدك و شكرا لنعمتك و اعترافا بإحسانك و احصاء لمننك » 1 .

« فليس ذلك بنكر من هداياتك » لعبادك « و لا ببدع من كفاياتك » لأوليائك .

« اللهم احملني على عفوك و لا تحملني على عدلك » و إلاّ هلكت و لو يؤاخذ اللَّه الناس بما كسبوا ما ترك على ظهرها من دابة 2 و ما أصابكم من مصيبة فبما كسبت أيديكم و يعفوا عن كثير 3 و يخافون سوء الحساب 4 أي : عدله تعالى .

هذا ، و في ( مناقب الكنجي ) عن زر بن حبيش قال : قرأت القرآن من أوّله إلى آخره في جامع الكوفة على عليّ عليه السّلام ، فلما بلغت الحواميم قال : بلغت عرائس القرآن . فلما بلغت رأس العشرين من حمسق و الذين آمنوا و عملوا الصالحات في روضات الجنّات لهم ما يشاؤن عند ربّهم ذلك هو الفضل الكبير 5 بكى حتى ارتفع نحيبه ، ثم رفع رأسه الى السماء و قال : آمن على دعائي ثم قال « اللّهم إنّي أسألك إخبات المخبتين ، و إخلاص الموقنين ،

و مرافقة الأبرار ، و استحقاق حقوق الإيمان ، و الغنيمة من كلّ برّ ، و السلامة من

-----------
( 1 ) الصحيفة السجادية : 106 دعاء 20 .

-----------
( 2 ) فاطر : 45 .

-----------
( 3 ) الشورى : 30 .

-----------
( 4 ) الرعد : 21 .

-----------
( 5 ) الشورى : 22 .

[ 29 ]

كلّ عيب ، و وجوب رحمتك و عزائم مغفرتك ، و الفوز بالجنّة و النّجاة من النّار » قال : و إذا ختمت القرآن فادع به ، فان حبيبي أمرني أدعو بهن عند ختم القرآن .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

6

الحكمة ( 276 ) و قال عليه السّلام :

اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ أَنْ تَحْسُنَ فِي لاَمِعَةِ اَلْعُيُونِ عَلاَنِيَتِي وَ تَقْبُحَ فِيمَا أُبْطِنُ لَكَ سَرِيرَتِي مُحَافِظاً عَلَى رِيَاءِ اَلنَّاسِ مِنْ نَفْسِي بِجَمِيعِ مَا أَنْتَ مُطَّلِعٌ عَلَيْهِ مِنِّي فَأُبْدِيَ لِلنَّاسِ حُسْنَ ظَاهِرِي وَ أُفْضِيَ إِلَيْكَ بِسُوءِ عَمَلِي تَقَرُّباً إِلَى عِبَادِكَ وَ تَبَاعُداً مِنْ مَرْضَاتِكَ « اللّهم إنّي أعوذبك من أن » هكذا في ( المصرية ) أخذا من ( ابن أبي الحديد ) ،

و لكن في نسخة ( ابن ميثم ) « ان » 1 « تحسّن في لامعة العيون علانيتي ، و تقبّح فيما أبطن لك سريرتي » .

في ( الكافي ) : عن النبيّ صلّى اللَّه عليه و آله و سلّم إنّ الملك ليصعد بعمل العبد مبتهجا به ،

فإذا صعد بحسناته يقول تعالى : إجعلوه في سجّين 2 .

« محافظا على رئاء الناس من نفسي بجميع ما أنت مطلّع عليه منّي » عن الصادق عليه السّلام : من أظهر للناس ما يحبّ اللَّه و بارز اللَّه بما كرهه لقى اللَّه و هو ماقت له 3 .

« فابدي للناس حسن ظاهري و أفضي إليك بسوء عملي » عن الصادق عليه السّلام :

-----------
( 1 ) شرح ابن أبي الحديد 19 : 167 ، و شرح ابن ميثم 5 : 385 .

-----------
( 2 ) الكافي 2 : 294 ح 7 .

-----------
( 3 ) الكافي 2 : 295 ح 10 .

[ 30 ]

ما يصنع أحدكم أن يظهر حسنا و يسرّ سيئا أليس يرجع إلى نفسه ، فيعلم أنّ ذلك ليس كذلك ، و اللَّه تعالى يقول : بل الإنسان على نفسه بصيرة 1 .

و عنه عليه السّلام : ما من عبد يسرّ خيرا إلاّ لم تذهب الأيام حتّى يظهر اللَّه له خيرا ، و ما من عبد يسر شرّا إلاّ لم تذهب الأيام حتّى يظهر اللَّه له شرّا .

و عنه عليه السّلام : من أراد اللَّه بالقليل من عمله أظهر اللَّه له أكثر مما أراد ، و من أراد الناس بالكثير من عمله في تعب من بدنه و سهر من ليله أبى اللَّه تعالى إلاّ أن يقلّله في عين من سمعه 2 .

« تقرّبا إلى عبادك و تباعدا من مرضاتك » « تقربا » و « تباعدا » مفعول لهما لأبدي و أفضي .

و روي في ( الكافي ) عن النبيّ صلّى اللَّه عليه و آله و سلّم : سيأتي على الناس زمان تخبث فيه سرائرهم و تحسن فيه علانيتهم طمعا في الدنيا ، لا يريدون به ما عند ربّهم ، يكون دينهم رياء ، لا يخالطهم خوف ، يعمّهم اللَّه بعقاب فيدعونه دعاء الغريق فلا يستجاب لهم .

و عن الصادق عليه السّلام : إيّاك و الرّياء ، فإنّ من عمل لغير اللَّه و كله اللَّه إلى من عمل له ، و كلّ رياء شرك ، إنّه من عمل للنّاس كان ثوابه على النّاس .

و عنه عليه السّلام : قال تعالى : أنا خير شريك ، من أشرك بي غيري في عمل عمله لم أقبله إلاّ ما كان لي خالصا 3 .

هذا ، و شهد اللَّه تعالى له عليه السّلام و لعترته بالاخلاص في قوله عزّ و جلّ :

و يطعمون الطعام على حبّه مسكينا و يتيما و أسيرا . انّما نطعمكم لوجه اللَّه

-----------
( 1 ) القيامة : 14 .

-----------
( 2 ) الكافي 2 : 295 و 296 ح 11 13 .

-----------
( 3 ) هذه الاحاديث أخرجها الكليني في الكافي 2 : 293 296 ح 1 و 2 و 9 و 14 .

[ 31 ]

لا نريد منكم جزاء و لا شكورا . إنّا نخاف من ربّنا يوما عبوسا قمطريرا .

فوقاهم اللَّه شرّ ذلك اليوم و لقّاهم نضرة و سرورا . و جزاهم بما صبروا جنّة و حريرا . متكئين فيها على الأرائك لا يرون فيها شمسا و لا زمهريرا إلى إنّ هذا كان لكم جزاء و كان سعيكم مشكورا 1 . و مع ذلك ، نسب الثاني إليه عليه السّلام الرياء ، جرأة على ردّ اللَّه تعالى ففي ( أمالي أبي جعفر محمد بن حبيب ) و قد نقله ( ابن أبي الحديد ) في موضع آخر قال ابن عبّاس دخلت يوما على عمر فقال : يا ابن عباس لقد أجهد هذا الرجل نفسه في العبادة حتى نحلته رياء ، قلت : من هو ؟ قال : هذا ابن عمك يعنيه عليه السّلام فقلت : و ما يقصد بالرياء ؟ قال : يرشّح نفسه بين الناس للخلافة .

قلت : و ما يصنع بالترشيح ، قد رشّحه لها النبيّ صلّى اللَّه عليه و آله و سلّم فصرفت عنه الخبر 2 .

لكن لا غرو في نسبته الرياء إليه عليه السّلام بعد نسبته الهجر إلى نفس النبيّ صلّى اللَّه عليه و آله و سلّم لما أراد استخلافه عليه السّلام .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

7

الخطبة ( 89 ) في الخطبة المعروفة بالاشباح بعد ذكره صفاته تعالى و خلقة السّماء و الملائكة و الأرض و إرساله الرّسل من آدم إلى الخاتم و بيان إحاطة علمه تعالى بكلّ شي‏ء :

اَللَّهُمَّ أَنْتَ أَهْلُ اَلْوَصْفِ اَلْجَمِيلِ وَ اَلتَّعْدَادِ اَلْكَثِيرِ إِنْ تُؤَمَّلْ فَخَيْرُ مَأْمُولٍ وَ إِنْ تُرْجَ فَأَكْرَمُ مَرْجُوٍّ اَللَّهُمَّ وَ قَدْ بَسَطْتَ لِي فِيمَا لاَ أَمْدَحُ بِهِ غَيْرَكَ وَ لاَ أُثْنِي بِهِ عَلَى أَحَدٍ سِوَاكَ وَ لاَ أُوَجِّهُهُ إِلَى مَعَادِنِ اَلْخَيْبَةِ

-----------
( 1 ) الانسان : 8 22 .

-----------
( 2 ) شرح ابن أبي الحديد 12 : 80 .

[ 32 ]

وَ مَوَاضِعِ اَلرِّيبَةِ وَ عَدَلْتَ بِلِسَانِي عَنْ مَدَائِحِ اَلْآدَمِيِّينَ وَ اَلثَّنَاءِ عَلَى اَلْمَخْلُوقِينَ اَلْمَرْبُوبِينَ اَللَّهُمَّ وَ لِكُلِّ مُثْنٍ عَلَى مَنْ أَثْنَى عَلَيْهِ مَثُوبَةٌ مِنْ جَزَاءٍ أَوْ عَارِفَةٌ مِنْ عَطَاءٍ وَ قَدْ رَجَوْتُكَ دَلِيلاً عَلَى ذَخَائِرِ اَلرَّحْمَةِ وَ كُنُوزِ اَلْمَغْفِرَةِ اَللَّهُمَّ وَ هَذَا مَقَامُ مَنْ أَفْرَدَكَ بِالتَّوْحِيدِ اَلَّذِي هُوَ لَكَ وَ لَمْ يَرَ مُسْتَحِقّاً لِهَذِهِ اَلْمَحَامِدِ وَ اَلْمَمَادِحِ غَيْرَكَ وَ بِي فَاقَةٌ إِلَيْكَ لاَ يَجْبُرُ مَسْكَنَتَهَا إِلاَّ فَضْلُكَ وَ لاَ يَنْعَشُ مِنْ خَلَّتِهَا إِلاَّ مَنُّكَ وَ جُودُكَ فَهَبْ لَنَا فِي هَذَا اَلْمَقَامِ رِضَاكَ وَ أَغْنِنَا عَنْ مَدِّ اَلْأَيْدِي إِلَى سِوَاكَ إِنَّكَ عَلى‏ كُلِّ شَيْ‏ءٍ قَدِيرٌ 24 28 3 : 26 « اللّهم أنت أهل الوصف الجميل » العليم الكريم الرحيم ، إلى غير ذلك من صفات الكمال و نعوت الجلال و الجمال .

« و التعداد الكثير » في أوصاف كمالك حتّى أنّها لا تحصى .

« إن تؤمّل فخير مؤمل » هكذا في ( المصرية ) ، و الصواب : ( مأمول ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 1 ، و كونه تعالى خير مأمول لأنّه القادر على إعطاء كلّ أمل دون غيره .

« و إن ترج فأكرم مرجوّ » لأنّه الذي لا يخيب رجاء راجيه .

« اللّهم و قد بسطت لي » بقوّة البيان .

« فيما لا أمدح به غيرك » لعدم اتصاف غيره بما مدحه .

« و لا اثني به على أحد سواك » لفقدان سواه لما به أثنى عليه ، فتقول :

إنّ اللَّه على كلّ شي‏ء قدير 2 و إنّ اللَّه بكلّ شي‏ء عليم 3 ،

-----------
( 1 ) كذا في شرح ابن أبي الحديد 7 : 31 ، و شرح الخوئي 3 : 131 ، لكن في شرح ابن ميثم 2 : 368 « مؤمل » .

-----------
( 2 ) البقرة : 20 و مواضع اخرى .

-----------
( 3 ) النساء : 97 و مواضع اخرى .

[ 33 ]

فهل يكون أحد غيره كذلك .

« و لا أوجّهه » أي : مدحي و ثنائي ، و أفرد الضمير لاتحادهما في المصداق « إلى معادن الخيبة » ممّن رجاهم غيره « و مواضع الرّيبة » باحتمال كونهم على ضدّ ما يمدحون به .

« و عدلت بلساني عن مدائح الآدميين » إلى مدحك « و » عن « الثناء على المخلوقين المربوبين » إلى الثناء عليك ، لأنّك اللَّه خالق الخلق و ربّ العالمين .

« اللّهم و لكلّ مثن على من أثنى عليه مثوبة من جزاء » فأثبني جزاء ثنائي « أو عارفة » أي : معروف « من عطاء » فأعطني عطاء معروفا على ثنائي .

« و قد رجوتك دليلا على ذخائر الرحمة » و للَّه خزائن السماوات و الأرض 1 و إن من شي‏ء إلاّ عندنا خزائنه و ما ننزّله إلاّ بقدر معلوم 2 .

« و كنوز المغفرة » أي : كنوز أسبابها ، كقوله تعالى : و سارعوا إلى مغفرة من ربّكم 3 .

« اللّهمّ و هذا مقام من أفردك بالتوحيد الذي هو لك » أي : بالإقرار بواحدانيتك المختصّة بك « و لم ير مستحقا لهذه المحامد و الممادح » جمعا المحمدة و المدحة ،

و جاء جمع الثاني بلفظ الأماديح أيضا ، قال الشاعر :

لو كان مدحة حيّ منشرا أحدا
أحيا أبا كن يا ليلى الأماديح 4

و الأصل في الحمد الارتضاء ، يقال أحمدت الأرض ارتضيت سكناها ،

و قال قراد بن حنش :

-----------
( 1 ) المنافقون : 7 .

-----------
( 2 ) الحجر : 21 .

-----------
( 3 ) آل عمران : 133 .

-----------
( 4 ) أورده أساس البلاغة : 433 ، مادة ( مدح ) ، و لسان العرب 2 : 589 مادة ( مدح ) .

[ 34 ]

لهفي عليك إذا الرعاة تحامدوا
بحزيز أرضهم الدرين الأسودا 1

« غيرك » لعدم صدقها في سواه تعالى « و بي فاقة » أي : حاجة « اليك لا يجبر مسكنتها إلاّ فضلك » لا استحقاقي .

« و لا ينعش » أي : لا يرفع « من خلتها » بالفتح أي : فاقتها « إلاّ منّك و جودك » على عبادك .

« فهب لنا في هذا المقام » مقام حمدك و ثنائك « رضاك » عنّا .

« و أغننا عن مدّ الأيدي إلى سواك » لأنّك الرّزّاق « إنّك على كلّ شي‏ء قدير » على إغنائنا و إصلاح جميع شؤوننا .

هذا ، و روى ( أمالي الشيخ ) فيما رواه عن الغضائري أنّه عليه السّلام كان إذا رأى الهلال قال : اللّهم ارزقنا خيره و نصره و بركته و فتحه ، و نعوذبك من شرّه و شرّ ما بعده 2 .

و روى ( الكافي ) عنه عليه السّلام قال : الدعاء مفتاح النّجاح ، و مقاليد الفلاح ،

و خير الدعاء ما صدر عن صدر نقيّ و قلب تقيّ ، و في المناجاة سبب النجاة ،

و بالاخلاص يكون الخلاص ، فإذا اشتدّ الفزع فإلى اللَّه المفزع .

أيضا : الدعاء ترس المؤمن ، و متى تكثر قرع الباب يفتح لك 3 .

و في ( المحاسن و الأضداد للجاحظ ) : يقال أنّ عليّا عليه السّلام لمّا اتصل به مسير معاوية قال : لا أرشد اللَّه قائده ، و لا أسعد رائده ، و لا أصاب غيثا ، و لا سار إلاّ ريثا ، و لا رافق إلاّ ليثا ، أبعده اللَّه و أسحقه ، و أوقد على أثره و أحرقه ، لا حطّ اللَّه رحله ، و لا كشف محلّه ، و لا بشّر به أهله ، لا زكّى له مطلب و لا رحب له

-----------
( 1 ) أورده أساس البلاغة : 94 ، مادة ( حمد ) .

-----------
( 2 ) أمالي ابن جعفر الطوسي 2 : 260 المجلس 15 .

-----------
( 3 ) الكافي 2 : 468 ح 2 و 4 .

[ 35 ]

مذهب ، و لا يسّر له مراما ، لا فرّج اللَّه له غمّه ، و لا سرّى همّه ، لا سقاه اللَّه ماء ، و لا حل عقده ، و لا أروى زنده ، جعله اللَّه سفر الفراق ، و عصا الشقاق و أنشد :

بأنكد طائر و بشرّ فال
لأبعد غاية و أخسّ حال

بحدّ السدّ حيث يكون منّي
كما بين الجنوب إلى الشمال

غريبا تمتطي قدميك دهرا
على خوف تحنّ إلى العيال 1


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

8

الكتاب ( 15 ) و كان عليه السّلام يقول إذا لقي العدو محاربا :

اَللَّهُمَّ أَفْضَتِ إِلَيْكَ اَلْقُلُوبُ وَ مُدَّتِ اَلْأَعْنَاقُ وَ شَخَصَتِ اَلْأَبْصَارُ وَ نُقِلَتِ اَلْأَقْدَامُ وَ أُنْضِيَتِ اَلْأَبْدَانُ اَللَّهُمَّ قَدْ صَرَّحَ مَكْنُونُ اَلشَّنَآنِ وَ جَاشَتْ مَرَاجِلُ اَلْأَضْغَانِ اَللَّهُمَّ إِنَّا نَشْكُو إِلَيْكَ غَيْبَةَ نَبِيِّنَا وَ كَثْرَةَ عَدُوِّنَا وَ تَشَتُّتَ أَهْوَائِنَا رَبَّنَا اِفْتَحْ بَيْنَنا وَ بَيْنَ قَوْمِنا بِالْحَقِّ وَ أَنْتَ خَيْرُ اَلْفاتِحِينَ 35 45 7 : 89 قول المصنف : « و كان عليه السّلام إذا لقي العدوّ محاربا » رواه نصر ابن مزاحم في ( صفينه ) في ثلاث روايات :

إحداها : ما رواه مسندا عن سلام بن سويد : كان عليّ عليه السّلام إذا أراد أن يسير إلى الحرب و قعد على دابّته قال : الحمد للَّه ربّ العالمين على نعمه علينا و فضله العظيم سبحان الذي سخّر لنا هذا و ما كنّا له مقرنين و إنّا إلى ربّنا لمنقلبون 2 ثم يوجّه دابته الى القبلة ثم يرفع يديه الى السماء ثم يقول : اللّهم إليك نقلت الأقدام ، و أفضت القلوب ، و رفعت الأيدي ، و شخصت الأبصار ،

-----------
( 1 ) المحاسن و الأضداد : 99 .

-----------
( 2 ) الزخرف : 13 و 14 .

[ 36 ]

نشكو إليك غيبة نبيّنا ، و كثرة عدوّنا ، و تشتّت أهوائنا ربنا افتح بيننا و بين قومنا بالحقّ و أنت خير الفاتحين 1 سيروا على بركة اللَّه 2 .

الثانية : مسندا عن تميم : كان علي عليه السّلام إذا سار الى القتال ذكر اسم اللَّه حين يركب ، ثم يقول : الحمد للَّه على نعمه علينا و فضله العظيم سبحان الّذي سخّر لنا هذا و ما كنّا له مقرنين و إنّا إلى ربّنا لمنقلبون 3 ثم يستقبل القبلة ثم يرفع يديه إلى اللَّه ثم يقول : اللّهم إليك نقلت الأقدام ، و أتعبت الأبدان ، و أفضت القلوب ، و رفعت الأيدي ، و أشخصت الأبصار ربّنا افتح بيننا و بين قومنا بالحقّ و أنت خير الفاتحين 4 سيروا على بركة اللَّه ، ثم يقول : اللَّه أكبر ، اللَّه أكبر ، لا إله إلاّ اللَّه و اللَّه أكبر ، يا اللَّه يا أحد يا صمد ، يا ربّ محمّد ، بسم اللَّه الرحمن الرحيم ، لا حول و لا قوّة إلاّ باللَّه العليّ العظيم ، إيّاك نعبد و إيّاك نستعين ، اللّهمّ كفّ عنّا بأس الظالمين فكان هذا شعاره بصفين 5 .

الثالثة : عن قيس بن الربيع عن عبد الواحد بن حسان عمّن حدّثه عن علي عليه السّلام سمعه يقول يوم صفين « اللّهم إليك رفعت الأبصار ، و بسطت الأيدي ،

و دعيت الألسن ، و أفضت القلوب ، و تحوكم إليك في الأعمال ، فاحكم بيننا و بينهم بالحقّ و أنت خير الفاتحين . اللّهم إنّا نشكو إليك غيبة نبيّنا ، و قلّة عددنا ،

و كثرة عدوّنا و تشتّت أهوائنا ، و شدّة الزمان ، و ظهور الفتن ، أعنّا عليهم بفتح تعجّله ، و نصر تعزّ به سلطان الحقّ و تظهره » 6 .

-----------
( 1 ) الأعراف : 89 .

-----------
( 2 ) وقعة صفين : 231 .

-----------
( 3 ) الزخرف : 13 14 .

-----------
( 4 ) الاعراف : 89 .

-----------
( 5 ) وقعة صفين : 230 .

-----------
( 6 ) وقعة صفين : 231 .

[ 37 ]

و الخبر الأوّل مطلق في كونه أيّ حرب ، و الأخيران صرّح فيهما بكونه في صفين ، لكن لم يذكر فيهما وقته .

و روى خبرا آخر انّه عليه السّلام قاله يوم الهرير ، فروى عن جابر بن عمير الأنصاري قال : و اللَّه لكأني أسمع عليّا عليه السّلام يوم الهرير و ذلك بعد ما طحنت رحى مذحج فيما بينها و بين عك و لخم و جذام و الأشعريين بأمر عظيم تشيب منه النواصي ، حتى استقلت الشمس و قام قائم الظهر يقول لأصحابه متى نخلّي بين هذين الحيين قد فنينا و أنتم وقوف تنظرون ، أما تخافون مقت اللَّه .

ثم انفتل إلى القبلة و رفع يديه و نادى « يا اللَّه يا رحمن يا رحيم ، يا واحد يا أحد يا صمد ، يا اللَّه يا إله محمّد ، اللّهم إليك نقلت الأقدام و أفضت القلوب و رفعت الأيدي و مدّت الأعناق و شخصت الأبصار و طلبت الحوائج ، إنّا نشكو إليك غيبة نبيّنا و كثرة عدوّنا و تشتّت أهوائنا ، ربّنا افتح بيننا و بين الحقّ و أنت خير الفاتحين » سيروا على بركة اللَّه ، ثم نادى « لا إله إلاّ اللَّه و اللَّه أكبر كلمة التقوى » .

قال جابر : لا و الذي بعث محمّدا بالحقّ نبيّا ما سمعنا برئيس قوم منذ خلق اللَّه السماوات و الأرض ، أصاب بيده في يوم واحد ما أصاب ، إنّه قتل فيما ذكر العادون زيادة على خمسمائة من أعلام العرب يخرج بسيفه منحنيا فيقول « معذرة إلى اللَّه عزّ و جلّ و إليكم من هذا ، لقد هممت أن أفلقه و لكن حجزني عنه أنّي سمعت الرسول يقول كثيرا « لا سيف إلاّ ذو الفقار و لا فتى إلاّ علي » و أنا قاتل به دونه .

قال جابر : فكنّا نأخذه فنقوّمه ثم يتناوله من أيدينا فيتقحم به في عرض الصف ، و لا و اللَّه ما ليث بأشدّ نكاية في عدوّه منه عليه السّلام 1 .

و روى ( صفين عبد العزيز الجلّودي ) كما في ( مهج علي بن طاوس )

-----------
( 1 ) وقعة صفين : 477 ، و النقل بتصرف يسير .

[ 38 ]

إنّه كان في أوّل القتال ، ففيه : فلمّا زحفوا باللواء قال عليّ عليه السّلام : بسم اللَّه الرحمن الرحيم ، لا حول و لا قوّة إلاّ باللَّه العلّي العظيم ، اللّهم إيّاك نعبد و إيّاك نستعين ،

يا اللَّه يا رحمن يا رحيم يا أحد يا صمد يا إله محمّد ، إليك نقلت الأقدام و أفضت القلوب و شخصت الأبصار و مدّت الأعناق و طلبت الحوائج و رفعت الأيدي ،

اللّهمّ افتح بيننا و بين قومنا بالحقّ و أنت خير الفاتحين . ثم قال « لا إله إلاّ اللَّه و اللَّه أكبر » ثلاثا 1 . قلت : و حيث انّه كان دعاء يكرّر أمكن دعاؤه عليه السّلام به في كلّ ما روى ، فعن جمل المفيد دعا به يوم الجمل أيضا 2 .

كما انّه روى الكلام عنه عليه السّلام في غير وقت الحرب ، فروى ( رسائل الكليني ) كما في ( المحجّة ) فيما كتبه عليه السّلام بعد منصرفه من النهروان لمّا سألوه عن أبي بكر و عمر و عثمان إلى أن قال فدعوني إلى بيعة عثمان فبايعت مستكرها و صبرت محتسبا ، و علّمت أهل القنوت أن يقولوا : « اللّهمّ لك أخلصت القلوب ، و إليك شخصت الأبصار ، و أنت دعيت بالألسن ، و إليك تحوكم الأعمال ، فافتح بيننا و بين قومنا بالحقّ . اللّهم إنّا نشكو إليك غيبة نبيّنا ،

و كثرة عدوّنا ، و قلّة عددنا ، و هو اننا على الناس ، و شدّة الزمان ، و وقوع الفتن بنا . اللّهم ففرّج ذلك بعدل تظهره ، و سلطان حق تعرفه » 3 .

قال ابن أبي الحديد : كان سديف مولى المنصور يقول « اللّهم انّا نشكو إليك غيبة نبيّنا و كثرة عدوّنا ، و تشتّت أهوائنا ، و ما شملنا من زيغ الفتن ،

و استولى علينا من عشوة الحيرة ، حتى عاد فيئنا دولة بعد القسمة ، و أمارتنا غلبة بعد المشورة ، وعدنا ميراثا بعد الاختيار للامة ، و اشتريت الملاهي

-----------
( 1 ) مهج الدعوات : 96 .

-----------
( 2 ) الجمل : 182 .

-----------
( 3 ) كشف المحجة : 179 .

[ 39 ]

و المعازف بمال اليتيم و الأرملة ، و أرعي في مال اللَّه من لا يرعى له حرمة ،

و حكم في أبشار المؤمنين أهل الذمة ، و تولّى القيام بأمورهم فاسق كلّ محلة ،

فلا ذائد يذودهم عن هلكة ، و لا راع ينظر إليهم بعين رحمة ، و لا ذو شفقة يشبع الكبد الحرّى من مسغبة ، فهم أولو ضرع وفاقة ، و أسراء فقر و مسكنة ، و حلفاء كآبة و ذلّة . اللّهم و قد استحصد زرع الباطل و بلغ نهايته ، و استحكم عموده ،

و استجمع طريده ، و حذف وليده ، و ضرب بجرانه فأتح له من الحقّ يدا حاصدة ، تجذّ سنامه و تهشم سوقه و تصرع قائمه ، ليستخفي الباطل بقبح حليته و يظهر الحقّ بحسن صورته » .

و وجدت هذه الألفاظ في دعاء منسوب إلى علي بن الحسين عليه السّلام ، و لعلّه من كلامه و قد كان سديف يدعو به 1 .

قلت : ان كان أصل الكلام من السجاد عليه السّلام إلاّ أنّه لا بدّ أن يكون بعض فقراته من غيره ، فهو لا يقول « عادت إمارتنا غلبة بعد المشورة وعدنا ميراثا بعد الاختيار للامّة » ، فهل تلك المفاسد التي عدّت إلاّ نتيجة ذاك الاختيار يوم السقيفة و تلك المشورة يوم الدار ؟

قوله عليه السّلام « اللّهم أفضت اليك » هكذا في ( المصرية ) ، و الصواب : « اللّهم إليك أفضت » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « القلوب » أي : تظهر القلوب أسرارها لك .

« و مدّت الأعناق » أي : تتضرع لك « و شخصت الأبصار » شخص بصره : إذا فتحه و جعله لا يطرف .

« و نقلت الأقدام » أي : مسيرنا كان لك « و انضيت الأبدان » يقال : انضيت

-----------
( 1 ) شرح ابن أبي الحديد 15 : 113 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 112 ، و شرح ابن ميثم 4 : 385 .

[ 40 ]

الثوب إذا ابليته ، و انضى فلان بعيره أي : هزله ، و تقديم الظرف للحصر ، أي : ان وقوع جميع هذه الامور كان مختصا لك .

« اللّهم قد صرح » أي : انكشف و ظهر « مكتوم » هكذا في ( المصرية ) ،

و الصواب : « مكنون » كما في ( ابن أبي الحديد و ابن ميثم ) 1 « الشنآن » أي :

البغض .

« و جاشت » من جاشت القدر أي : غلت « مراجل » جمع المرجل قدر من نحاس « الأضغان » .

و روى نصر بن مزاحم في ( صفينه ) : لما أراد عليّ عليه السّلام الشخوص إلى صفين التفت عبد اللَّه بن بديل الخزاعي إلى الناس و قال : كيف يبايع معاوية عليّا عليه السّلام و قد قتل أخاه حنظلة و خاله الوليد و جدّه عتبة في موقف واحد 2 .

« اللّهم إنّا نشكو إليك غيبة نبيّنا و كثرة عدوّنا » قالت سيدة النساء مخاطبة لأبيها أو صفية لابن أخيها كما في ( بيان الجاحظ ) :

قد كان بعدك أنباء و هنبثة
لو كنت شاهدها لم تكثر الخطب

إنّا فقدناك فقد الأرض و ابلها
فاحتل لقومك و اشهدهم و لا تغب 3

و قالت أروى بنت عبد المطلب كما في ( طبقات كاتب الواقدي ) :

لعمرك ما أبكي النبي لموته
و لكن لهرج كان بعدك آتيا 4

و في ( أنساب البلاذري ) : قالت امّ الفضل : كنت جالسة عند النبيّ صلّى اللَّه عليه و آله و سلّم و هو مريض ، فبكيت فقال : ما يبكيك ؟ قلت : أخشى عليك و لا أدري ما نلقى من

-----------
( 1 ) كذا في شرح ابن أبي الحديد 15 : 112 ، لكن في شرح ابن ميثم 4 : 385 نحو المصرية .

-----------
( 2 ) وقعة صفين : 102 .

-----------
( 3 ) نقله عن فاطمة الزهراء ( عليها السلام ) الطبرسي في الاحتجاج 1 : 92 ، و عن صفية الجاحظ في البيان 3 : 319 و عن هند بنت اثاثة ابن سعد في الطبقات 2 ق 2 : 97 بفرق يسير بين الألفاظ .

-----------
( 4 ) طبقات ابن سعد 2 ق 2 : 93 .

[ 41 ]

الناس بعدك . فقال : أنتم المستضعفون 1 و قد قال النبيّ صلّى اللَّه عليه و آله و سلّم له عليه السّلام : إنّ الامة ستغدر بك بعدي 2 .

« و تشتّت » أي : تفرّق « أهوائنا ، ربنا افتح بيننا و بين قومنا بالحقّ و أنت خير الفاتحين » الأصل فيه قول شعيب فيما حكى اللَّه تعالى عنه 3 .

هذا ، و روى ( الكافي ) أنّه عليه السّلام كان إذا أراد القتال قال : اللّهم إنّك أعلمت سبيلا من سبلك جعلت فيه رضاك ، و ندبت إليه أولياءك ، و جعلته أشرف سبلك عندك ثوابا و أكرمها لديك مآبا ، و أحبّها إليك مسلكا ، ثم اشتريت فيه من المؤمنين أنفسهم و أموالهم بأن لهم الجنّة يقاتلون في سبيل اللَّه فيقتلون و يقتلون وعدا عليك حقّا ، فاجعلني ممّن اشترى فيه منك نفسه ثم وفّى لك ببيعه الذي بايعك عليه ، غير ناكث و لا ناقض عهدا و لا مبدّل تبديلا ، بل استيجابا لمحبّتك و تقرّبا به إليك ، فاجعله خاتمة عملي و صيّر فيه فناء عمري ،

و ارزقي فيه لك و به مشهدا توجب لي به منك الرضا ، و تحطّ به عنّي الخطايا ،

و تجعلني في الأحياء المرزوقين ، بأيدي العداة و العصاة ، تحت لواء الحقّ و راية الهدى ، ماضيا على نصرتهم قدما غير مولّ دبرا و لا محدث شكا . اللّهم و أعوذ بك عند ذلك من الجبن عند موارد الأهوال ، و من الضعف عند مساورة الأبطال ، و من الذنب المحبط للأعمال ، فأحجم من شكّ أو أمضي بغير يقين ،

فيكون سعيي في تباب و عملي غير مقبول 4 .

و في ( زهر آداب الحصري ) و ( مجالس ثعلب ) : « و من دعاء علي عليه السّلام في

-----------
( 1 ) انساب الأشراف 1 : 551 .

-----------
( 2 ) أخرجه البخاري في تاريخه 1 : ق 1741 ، و الحاكم في المستدرك 3 : 140 و 142 ، و الخطيب في تاريخ بغداد 11 :

216 ، و الثقفي في الغارات 2 : 486 و غيرهم .

-----------
( 3 ) الأعراف : 89 .

-----------
( 4 ) الكافي 5 : 46 ح 1 .

[ 42 ]

حروبه » اللّهم أنت أرضى للرضى ، و أسخط للسخط ، و أقدر على تغيّر ما كرهت ، و أعلم بما تقدر ، لا تغلب على باطل ، و لا تعجز عن حقّ ، و ما أنت بغافل عمّا يعمل الظالمون 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

9

الخطبة ( 210 ) و من خطبة له عليه السّلام :

اَللَّهُمَّ أَيُّمَا عَبْدٍ مِنْ عِبَادِكَ سَمِعَ مَقَالَتَنَا اَلْعَادِلَةَ غَيْرَ اَلْجَائِرَةِ وَ اَلْمُصْلِحَةَ غَيْرَ اَلْمُفْسِدَةِ فِي اَلدِّينِ وَ اَلدُّنْيَا فَأَبَى بَعْدَ سَمْعِهِ لَهَا إِلاَّ اَلنُّكُوصَ عَنْ نُصْرَتِكَ وَ اَلْإِبْطَاءَ عَنْ إِعْزَازِ دِينِكَ فَإِنَّا نَسْتَشْهِدُكَ عَلَيْهِ بِأَكْبَرَ اَلشَّاهِدِينَ شَهَادَةً وَ نَسْتَشْهِدُ عَلَيْهِ جَمِيعَ مَا أَسْكَنْتَهُ أَرْضَكَ وَ سمَاوَاتِكَ ثُمَّ أَنْتَ بَعْدَهُ اَلْمُغْنِي عَنْ نَصْرِهِ وَ اَلْآخِذُ لَهُ بِذَنْبِهِ أقول : قال ابن ميثم : الفصل من خطبة كان يستنهض بها أصحابه إلى جهاد أهل الشام 2 . لكنه لم يأت له بمستند و لا أدري هل وقف فيه على رواية أو قاله تخمينا .

قول المصنف : « و من خطبة له عليه السّلام » قد ترى أنّه مناجاة مع اللَّه تعالى كسابقه ، فان كان جزء خطبة فهو اقتصر .

قوله عليه السّلام : « اللّهمّ أيّما عبد من عبادك سمع مقالتنا العادلة غير الجائرة » مقالته عليه السّلام العادلة غير الجائرة ، كلماته التي كان يدعو بها الناس إلى اللَّه تعالى و إلى جهاد أعدائه ، كقوله عليه السّلام « سيروا إلى أعداء السنن و القرآن ، سيروا إلى

-----------
( 1 ) زهر الآداب 1 : 44 ، و مجالس ثعلب 2 : 416 .

-----------
( 2 ) شرح ابن ميثم 4 : 27 .

[ 43 ]

بقية الأحزاب و قتلة المهاجرين و الأنصار » 1 .

« و المصلحة غير المفسدة في الدين و الدنيا » هكذا في ( المصرية ) ،

و الصواب : « و المصلحة في الدين و الدنيا غير المفسدة » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ، و ليكون « غير المفسدة » كقوله « غير الجائرة » وصف عليه السّلام مقالته بالوصفين للدلالة على أن مقالته عليه السّلام عادلة محضة و مصلحة خالصة ، ليست كبعض المقالات المختلطة عدلها بجورها و صلاحها بفسادها ان لم يكن كلّها جورا أو فسادا .

« فأبى بعد سمعه لها إلاّ النكّوص » أي : الإحجام « عن نصرتك و الإبطاء عن إعزاز دينك » في ( صفين نصر ) : لما قال عليه السّلام تلك الكلمات قام رجل من بني فزارة يقال له أربد ، فقال : أتريد أن تسيّرنا إلى اخواننا من أهل الشام فنقتلهم لك ، كما سرت بنا إلى إخواننا من أهل البصرة فقتلناهم ، كلاها اللَّه لا نفعل ذلك ،

فقام الأشتر فقال : من لهذا أيّها النّاس ، فهرب و اشتدوا على أثره فلحق بمكان من السوق تباع فيه البراذين ، فوطؤه بأرجلهم و ضربوه بأيديهم ، و نعال سيوفهم حتى قتل ، فقال عليه السّلام : قتيل عميّة لا يدري من قتله ، ديته من بيت مال المسلمين .

و قام الأشتر فقال : كيف لا نقاتل قوما هم كما وصف أمير المؤمنين عليه السّلام ، و قد وثبت عصابة منهم على طائفة من المسلمين فأسخطوا اللَّه و اظلمت بأعمالهم الأرض و باعوا خلاقهم بعرض من الدنيا يسير ، فقال علي عليه السّلام : الطريق مشترك ، و الناس في الحقّ سواء ، و من اجتهد رأيه في

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 94 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 11 : 60 ، و شرح ابن ميثم 4 : 27 نحو المصرية .

[ 44 ]

نصيحة العامة فله ما نوى و قضى ما عليه 1 .

« فإنّا نستشهدك عليه بأكبر الشاهدين شهادة » هكذا في ( المصرية ) ، و هو غلط ، فان أكبر الشاهدين شهادة هو اللَّه تعالى لا غيره ، قال عز و جل : قل أيّ شي‏ء أكبر شهادة قل اللَّه 2 ، و الصواب : « فانا نستشهدك عليه يا أكبر الشاهدين شهادة » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، و قول محشي المصرية : « أكبر الشاهدين هو النبي أو القرآن 4 » غلط .

« و نستشهد عليه جميع من أسكنته أرضك » من الجن و الأنس « و سماواتك » من الملائكة « ثم أنت بعده » هكذا في ( المصرية ) ، و الصواب : « بعد » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 « المغني عن نصره و الآخذ له بذنبه » .

في ( صفين نصر ) : لما أمر عليّ عليه السّلام الناس بالمسير إلى الشام دخل عليه عبد اللَّه بن المعتم ، و حنظلة الكاتب في رجال كثير من غطفان و بني تميم ، فقال حنظلة : انا نظرنا لك و لمن معك ، أقم و كاتب هذا الرجل و لا تجعل إلى قتال أهل الشام ، و لا تدري إذا التقيتم لمن تكون الغلبة و على من تكون الدبرة . و تكلّم ابن المعتم و القوم الذين دخلوا معهما بمثل ما تكلّم حنظلة .

فقال عليه السّلام : اما الدّبرة فانها تكون على الضالين ، ظفروا أو ظفر بهم ، و ايم اللَّه لا سمع كلام قوم ما أراهم يريدون أن يعرفوا معروفا ، و لا ينكروا منكرا .

فقال مالك بن حبيب له عليه السّلام : إنّ حنظلة هذا يكاتب معاوية فاحبسه ، أو أمكنا منه نحبسه ، فأخذا يقولان هذا جزاء من أشار عليكم بالرأي فيما بينكم

-----------
( 1 ) وقعة صفين : 94 و 95 .

-----------
( 2 ) الانعام : 19 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 11 : 60 ، لكن في شرح ابن ميثم 4 : 27 نحو المصرية .

-----------
( 4 ) قاله الشيخ محمد عبده في حاشية نهج البلاغة 2 : 193 .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 11 : 60 ، و شرح ابن ميثم 4 : 27 « بعده » .

[ 45 ]

و بين عدوّكم ، فقال عليه السّلام : اللَّه بيني و بينكم و إليه أكلكم و به استظهر عليكم ،

إذهبوا حيث شئتم إلى أن قال فلحق ابن المعتم مع أحد عشر رجلا من قومه و حنظلة الكاتب مع ثلاثة و عشرين رجلا من قومه بمعاوية 1 .

و لا تخفى نكات كلامه عليه السّلام من وصفه مقالته بالجامعة لكل حسن و المانعة عن كلّ قبح ، و جعله النكوص عنه النكوص عن اللَّه و عن دينه ،

و استشهاد الخالق و الخلائق على نكوصه و إعانة اللَّه تعالى له و انتقامه من تاركيه .

و لما قال الأشتر له عليه السّلام كما في ( تأريخ اليعقوبي ) إنّ هوى جرير مع معاوية قال عليه السّلام : يا ويحهم مع من يميلون و يدعونني فو اللَّه ما أردتهم إلاّ على إقامة حقّ ، و لا يريدهم غيري إلاّ على باطل 2 .

-----------
( 1 ) وقعة صفين : 95 و 96 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ اليعقوبي 2 : 184 .

[ 46 ]

[ 47 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

الفصل السابع عشر

في وصفه عليه السّلام لعجائب خلقه تعالى

[ 49 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

1

الخطبة ( 153 ) و من خطبة له عليه السّلام يذكر فيها بديع خلقة الخفاش إلى أن قال :

وَ مِنْ لَطَائِفِ صَنْعَتِهِ وَ عَجَائِبِ حِكْمَتِهِ مَا أَرَانَا مِنْ غَوَامِضِ اَلْحِكْمَةِ فِي هَذِهِ اَلْخَفَافِيشِ اَلَّتِي يَقْبِضُهَا اَلضِّيَاءُ اَلْبَاسِطُ لِكُلِّ شَيْ‏ءٍ وَ يَبْسُطُهَا اَلظَّلاَمُ اَلْقَابِضُ لِكُلِّ حَيٍّ وَ كَيْفَ عَشِيَتْ أَعْيُنُهَا عَنْ أَنْ تَسْتَمِدَّ مِنَ اَلشَّمْسِ اَلْمُضِيئَةِ نُوراً تَهْتَدِي بِهِ فِي مَذَاهِبِهَا وَ تَتَّصِلُ بِعَلاَنِيَةِ بُرْهَانِ اَلشَّمْسِ إِلَى مَعَارِفِهَا وَ رَدَعَهَا تَلَأْلُؤُ ضِيَائِهَا عَنِ اَلْمُضِيِّ فِي سُبُحَاتِ إِشْرَاقِهَا وَ أَكَنَّهَا فِي مَكَامِنِهَا عَنِ اَلذَّهَابِ فِي بُلَجِ اِئْتِلاَقِهَا وَ هِيَ مُسْدَلَةُ اَلْجُفُونِ بِالنَّهَارِ عَلَى أَحْدَاقِهَا وَ جَاعِلَةُ اَللَّيْلِ سِرَاجاً تَسْتَدِلُّ بِهِ فِي اِلْتِمَاسِ أَرْزَاقِهَا فَلاَ يَرُدُّ أَبْصَارَهَا إِسْدَافُ ظُلْمَتِهِ وَ لاَ تَمْتَنِعُ مِنَ اَلْمُضِيِّ فِيهِ لِغَسَقِ دُجُنَّتِهِ فَإِذَا أَلْقَتِ اَلشَّمْسُ قِنَاعَهَا وَ بَدَتْ أَوْضَاحُ نَهَارِهَا وَ دَخَلَ مِنْ إِشْرَاقِ نُورِهَا عَلَى اَلضِّبَابِ فِي وِجَارِهَا أَطْبَقَتِ اَلْأَجْفَانَ عَلَى مَآقِيهَا وَ تَبَلَّغَتْ بِمَا اِكْتَسَبَتْ مِنَ فِيْ‏ءِ ظُلَمِ لَيَالِيهَا

[ 50 ]

فَسُبْحَانَ مَنْ جَعَلَ اَللَّيْلَ لَهَا نَهَاراً وَ مَعَاشاً وَ اَلنَّهَارَ سَكَناً وَ قَرَاراً وَ جَعَلَ لَهَا أَجْنِحَةً مِنْ لَحْمِهَا تَعْرُجُ بِهَا عِنْدَ اَلْحَاجَةِ إِلَى اَلطَّيَرَانِ كَأَنَّهَا شَظَايَا اَلْآذَانِ غَيْرَ ذَوَاتِ رِيشٍ وَ لاَ قَصَبٍ إِلاَّ أَنَّكَ تَرَى مَوَاضِعَ اَلْعُرُوقِ بَيِّنَةً أَعْلاَماً لَهَا جَنَاحَانِ لَمَّا يَرِقَّا فَيَنْشَقَّا وَ لَمْ يَغْلُظَا فَيَثْقُلاَ تَطِيرُ وَ وَلَدُهَا لاَصِقٌ بِهَا لاَجِئٌ إِلَيْهَا يَقَعُ إِذَا وَقَعَتْ وَ يَرْتَفِعُ إِذَا اِرْتَفَعَتْ لاَ يُفَارِقُهَا حَتَّى تَشْتَدَّ أَرْكَانُهُ وَ يَحْمِلَهُ لِلنُّهُوضِ جَنَاحُهُ وَ يَعْرِفَ مَذَاهِبَ عَيْشِهِ وَ مَصَالِحَ نَفْسِهِ فَسُبْحَانَ اَلْبَارِئِ لِكُلِّ شَيْ‏ءٍ عَلَى غَيْرِ مِثَالٍ خَلاَ مِنْ غَيْرِهِ قول المصنف : « بديع خلقه الخفاش » من اختلاف باصرته مع باصرة باقي الطيور و الحيوانات ، و اختلاف اجنحته مع أجنحة باقي الطيور ،

و اختلاف ولدها مع ولد باقي الطيور و الحيوان .

و في ( حياة حيوان الدميري ) : ليس هو من الطير في شي‏ء ، فانه ذو اذنين و أسنان و خصيتين و منقار و يحيض و يطهر و يضحك كما يضحك الإنسان و يبول كما تبول ذوات الأربع و يرضع ولده ، و لا ريش له 1 .

قول المصنف : « و من لطائف صنعته » من اضافة الصفة إلى الموصوف ،

و الأصل « و من صنائعه اللطيفة » « و عجائب حكمته » هو أيضا كسابقه ، و الأصل « حكمته العجيبة » « ما أرانا من غوامض » أي : خفيّات « الحكمة » و هي إتقان الامور « في هذه الخفافيش » جمع الخفاش بالضم .

و قال الدميري : قال البطليوسي الخفاش له أربعة أسماء : خفاش ،

و خشاف ، و خطاف ، و وطواط .

و الحقّ أنّ الخفّاش و الخطّاف صنفان ، و قال قوم الخفّاش الصغير

-----------
( 1 ) حياة الحيوان 1 : 296 .

[ 51 ]

و الوطواط الكبير ، و هو لا يبصر في ضوء القمر و لا في ضوء النهار 1 .

و في ( الصحاح ) : الخفش : صغر في العين و ضعف في البصر خلقة ،

و الرجل أخفش ، و قد يكون الخفش علّة ، و هو الذي يبصر الشي‏ء بالليل و لا يبصره بالنهار ، و يبصره في يوم غيّم و لا يبصره في يوم صاح 2 .

« التي يقبضها الضياء » أي : الشمس ، قال تعالى : هو الذي جعل الشمس ضياء 3 « الباسط لكلّ شي‏ء » حي « و يبسطها الظلام » أي : الليل ، قال تعالى :

و آية لهم الليل نسلخ منه النهار فإذا هم مظلمون 4 « القابض لكل حي » من الوحش و الطير .

« و كيف عشيت » في ( الجمهرة ) : عشي الرجل فهو أعشى و المرأة عشواء و العشي مصدره ، و هو على معنيين و هو الذي لا يبصر بالليل و يبصر بالنهار و هو الذي ساء بصره من غير عمى ، كما قال الأعشى :

إن رأت رجلا أعشى أضربه
ريب المنون و دهر خابل خبل

و العشو مصدر عشوت إلى ضوئك إذا قصدته بليل ، ثم صار كلّ قاصد شي‏ء عاشيا ، قال الحطيئة :

متى تأته تعشو إلى ضوء ناره
تجد خير نار عندها خير موقد 5

و ( الصحاح ) ، اقتصر في معنى العشي على الأوّل ،

و ( المصباح ) على الثاني ، كما أنّ ( الصحاح ) قال عشوته : قصدته 6 .

-----------
( 1 ) المصدر السابق .

-----------
( 2 ) صحاح اللغة 3 : 1005 ، مادة ( خفش ) .

-----------
( 3 ) يونس : 5 .

-----------
( 4 ) يسن : 37 .

-----------
( 5 ) جمهرة اللغة 3 : 62 .

-----------
( 6 ) صحاح اللغة 6 : 2427 ، مادة ( عشا ) ، و المصباح المنير 2 : 72 مادة ( عشى ) .

[ 52 ]

و الصواب : ما عرفت من ( الجمهرة ) .

« أعينها عن أن تستمد من الشمس المضيئة نورا تهتدي به في مذاهبها » جعل تعالى الأبصار في باقي ذوي الأبصار بواسطة الشمس ، و فيها بواسطة عدمها ، فسبحان الذي خلق الأضداد .

« و تصل » أي : تلك الخفافيش « بعلانية » بتخفيف الياء اسم مصدر بمعنى الانتشار « برهان » جعله ابن دريد من « بره » فقال في باب فعلان : و برهان معروف من قولهم « هذا برهان هذا » أي : إيضاحه ، و قال به ابن الأعرابي ،

و اختاره الأزهري ، و جعله الجوهري و الفيروز آبادي و السجستاني في ( غريب قرآنه ) رباعيا ، و أغرب قول ، قول الزمخشري فقال إنّه من البرهرمة أي : البيضاء من الجواهري 1 .

« الشمس إلى معارفها » كباقي الطيور و الوحوش « و ردعها » أي : كفّها و منعها و الفاعل ضمير النور « تلألؤ » هكذا في ( المصرية ) و الصواب : « بتلألؤ » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « ضيائها عن المضي في سبحات » أي : أنوار « أشراقها و أكنّها » أي : سترها « في مكامنها » محالّ اختفائها « عن الذهاب في بلج » جاء في ( الصحاح ) : « صبح أبلج » أي : مشرق مضي‏ء ، قال العجاج : « حتى بدت أعناق صبح أبلجا » 3 .

« ائتلاقها » أي : لمعانها « فهي مسدلة » من أسدل ثوبه و شعره ، أرخاه ، و في ( القاموس ) سدل الشعر و أسدله ، أرخاه . و أمّا اقتصار ( الأساس ) و ( الصحاح )

-----------
( 1 ) جمهرة اللغة لابن دريد 3 : 416 ، و تهذيب اللغة للأزهري 6 : 294 ، و صحاح اللغة للجوهري 5 : 2078 ، و القاموس المحيط للفيروزآبادي 4 : 201 ، و غريب القرآن للسجستاني : و أساس البلاغة للزمخشري : 21 ، و نقل قول ابن الاعرابي لسان العرب 13 : 476 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 9 : 181 ، لكن في شرح ابن ميثم 3 : 253 ، نحو المصرية .

-----------
( 3 ) صحاح اللغة 1 : 300 مادة ( بلج ) .

[ 53 ]

على سدل و إنكار المصباح لأسدل ففي غير محلّه 1 « الجفون » في ( المصباح ) جفن العين غطاءها من أعلاها و أسفلها ، و هو مذكر 2 « بالنهار على أحداقها » جمع حدقة كالحداق « و جاعلة الليل سراجا تستدلّ به في التماس أرزاقها » .

قال الدميري : يخرج البعوض في غروب الشمس لطلب قوّته و هو دماء الحيوان ، و يخرج الخفاش طالبا للطعم ، فيقع طالب رزق على طالب رزق فسبحان الحكيم 3 .

« فلا يردّ أبصارها أسداف » من « أسدفت المرأة القناع » أرسلته « ظلمته و لا تمتنع من المضي فيه » أي : في التماس أرزاقها « لغسق » في ( الصحاح ) : الغسق :

أوّل ظلمة الليل 4 « دجنته » بالضم أي : ظلمته .

« فإذا ألقت الشمس قناعها » في ( المصباح ) : قناع المرأة ما تلبسه فوق الخمار 5 « و بدت أوضاح » في ( الصحاح ) : الوضح : الضوء و البياض 6 « نهارها » نظير قوله تعالى : و النهار إذا تجلّى 7 و الشمس و ضحاها 8 « و دخل من إشراق نورها على الضّباب » جمع الضب .

قال الدميري في ( حياة حيوانه ) : الضب يخرج من جحره كليل البصر ،

فيجلوه بالتحدق للشمس ، و من شأنه في الشتاء ألاّ يخرج من جحره ، قال امية

-----------
( 1 ) القاموس المحيط 3 : 395 ، مادة ( سدل ) ، و أساس البلاغة : 207 ، مادة ( سدل ) ، و صحاح اللغة 5 : 1728 ، مادة ( سدل ) ، و المصباح المنير 1 : 328 ، مادة ( سدل ) .

-----------
( 2 ) المصباح المنير 1 : 128 ، مادة ( جفن ) .

-----------
( 3 ) حياة الحيوان 1 : 296 ، و النقل بتصرف يسير .

-----------
( 4 ) صحاح اللغة 4 : 1537 ، مادة ( غسق ) .

-----------
( 5 ) لم يوجد هذا في موضعه من المصباح 2 : 202 مادة ( قنع ) .

-----------
( 6 ) صحاح اللغة 1 : 416 ، مادة ( وضح ) .

-----------
( 7 ) الليل : 2 .

-----------
( 8 ) الشمس : 1 .

[ 54 ]

بن أبي الصلت في ابن جدعان :

يباري الريح تكرمة و مجدا
إذا ما الضب أجحره الشتاء

و قال ابن خالويه في أوائل ( كتاب ليس ) : الضب لا يشرب الماء و يعيش سبعمائة سنة ، و يقال : إنّه يبول في كلّ أربعين يوما قطرة ، و لا تسقط له سنّ ،

و يقال : إنّ أسنانه قطعة واحدة . و للتضادّ بينه و بين السمكة قال حاتم الأصم :

تكفّل بالأرزاق للخلق كلّهم
و للضب في البيداء و للحوت في البحر 1

و في ( المصباح ) : الضب : دابة تشبه الحرذون ، و هي أنواع ، فمنها ما هو على قدر الحرذون ، و منها أكبر منه ، و منها دون العنز و هو أعظمها ، و من عجيب خلقته أنّ الذكر له زبّان ، و الانثى لها فرجان تبيض منهما 2 .

و في ( الصحاح ) في المثل « أعقّ من ضبّ » لأنّه ربما أكل حسوله ،

و الانثى ضبّة ، و قولهم « لا أفعله حتّى يحنّ الضبّ في أثر الإبل الصادرة » « و لا أفعله حتّى يرد الضبّ » لأنّ الضبّ لا يشرب ماء . و من كلامهم الذي يضعونه على ألسنة البهائم ، قالت السمكة : « و ردا يا ضبّ » ، فقال « أصبح قلبي صردا ،

لا يشتهي أن يردا ، إلاّ عرادا عردا ، وصليانا بردا ، و عنكثا ملتبدا » 3 .

« في وجارها » في ( القاموس ) : الوجار بالكسر و الفتح جحر الضبع و غيرها و « وجرة » موضع بين مكة و البصرة أربعون ميلا ما فيها منزل فهي مربّ للوحش 4 .

« أطبقت الأجفان » جمع آخر للجفن غطاء العين غير الجفون « على مآقيها »

-----------
( 1 ) حياة الحيوان 2 : 77 و 78 .

-----------
( 2 ) المصباح المنير 2 : 2 ، مادة ( ضب ) .

-----------
( 3 ) صحاح اللغة 1 : 167 ، مادة ( ضب ) .

-----------
( 4 ) القاموس المحيط 2 : 153 ، مادة ( وجر ) .

[ 55 ]

في الصحاح : مؤق العين طرفها مما يلي الأنف ، و اللحاظ طرفها الذي يلي الاذن 1 . و في ( الجمهرة ) : المؤق موق العين ، و فيه أربع لغات موق و ماق و مؤق و مأق ، و يجمع آماقا و مآقي و أمواقا و اماقي 2 ، و قال :

مثل النهار يزيد أبصار الورى
نورا و يعمي أعين الخفاش

« و تبلّغت » أي : اكتفت ، قال :

تزجّ من دنياك بالبلاغ
و باكر المعدة بالدباغ 3

« بما اكتسبت من في‏ء ظلم لياليها » هكذا في ( المصرية ) ، و الصواب : ( بما اكتسبته من المعاش في ظلم لياليها ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

قال الصادق عليه السّلام للمفضّل : الخفاش يخرج بالليل و يتقوّت بما يسري في الجوّ من الفراش و ما أشبهه ، و قد قال قائلون : إنّه لا طعمة للخفاش ، و إنّ غذاه من النسيم وحده ، و ذلك يبطل من جهتين : أحدهما خروج الثفل و البول منه ،

فإن هذا لا يكون من غير طعمة ، و الاخرى أنّه ذو أسنان ، و لو كان لا يطعم شيئا لم يكن للأسنان فيه معنى ، و ليس في الخلقة شي‏ء لا معنى له 5 .

« فسبحان من جعل الليل لها نهارا و معاشا ، و النهار سكنا و قرارا » و هو دليل كمال قدرته و عظمته .

قال الصادق عليه السّلام للمفضّل : أعلمت ما طعم هذه الأصناف من الطير التي لا تخرج إلاّ بالليل ، كمثل البوم و الهام و الخفاش ؟ قال : لا يا مولاي . قال : إنّ

-----------
( 1 ) صحاح اللغة 4 : 1553 ، مادة ( مأق ) .

-----------
( 2 ) جمهرة اللغة 3 : 166 .

-----------
( 3 ) أورده لسان العرب 8 : 419 مادة ( بلغ ) .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 9 : 181 ، لكن في شرح ابن ميثم 3 : 253 نحو المصرية .

-----------
( 5 ) توحيد المفضل : 121 ، و النقل بتصرف يسير .

[ 56 ]

معاشها من ضروب تنتشر في الجو من البعوض و الفراش و أشباه الجراد و اليعاسيب ، و ذلك أن هذه الضروب مبثوثة في الجو لا تخلو منها موضع ،

و اعتبر ذلك بأنّك إذا وضعت سراجا بالليل في سطح أو عرصة دار اجتمع عليه من هذه الضروب شي‏ء كثير ، فمن أين يأتي ذلك كلّه إلاّ من القرب ، فإن قال قائل : إنّه يأتي من الصحاري و البراري ، قيل له كيف يوافي تلك الساعة من موضع بعيد ، و كيف يبصر من ذلك البعد سراجا في دار محفوفة بالدور فيقصد إليه ، مع ان هذه عيانا تتهافت على السرج من قرب ، فيدلّ ذلك على أنها منتشرة في كلّ موضع من الجوّ ، فهذه الأصناف من الطير تلتمسها إذا خرجت فتقوت بها . فانظر كيف وجّه الرزق لهذه الطيور التي لا تخرج إلاّ بالليل من هذه الضروب المنتشرة في الجو ، و اعرف ذلك المعنى في خلق هذه الضروب المنتشرة التي عسى أن يظن ظانّ أنّها فضل لا معنى له 1 .

« و جعل لها أجنحة من لحمها » يمكن أن يكون مستأنفة و ان يكون عطفا على « جعل الليل » و على « يقبضها الضياء الباسط لكلّ شي‏ء » .

« تعرج بها عند الحاجة إلى الطيران » بخلاف باقي الطيور ، فجعل في أجنحتها و ذنبها ريشات طوال متان لتنهض بها للطيران ، و كسى كلّها الريش ليتداخلها الهواء فيقلّها فكيف تطير هذه مع خلوّها من جميع ما ذكر ، و لكنّها لما كانت تلد ، جعل جناحها من لحم ، فلو كان من ريش لم يقدر لحملها مع حملها .

قال الصادق عليه السّلام في غيره من الطيور : جعل الطير مما تبيض بيضا ، و لا تلد ولادة ، لكيلا تثقل عن الطيران ، فانّه لو كانت الفراخ في جوفه تمكث حتى تستحكم ، لأثقلته و عاقته عن النهوض و الطيران ، فجعل كلّ شي‏ء من خلقه

-----------
( 1 ) توحيد المفضل : 119 ، و النقل بتصرف يسير .

[ 57 ]

مشاكلا للأمر الذي قدّر أن يكون عليه 1 .

« كأنها شظايا » جمع الشظيّة بمعنى الشقّة « الآذان غير ذوات ريش و لا قصب » بخلاف سائر الطيور ، فلها ريشات غرزت في ما كان كالقصب ،

و القصب بفتحتين كلّ نبات يكون ساقه أنابيب و كعوبا .

قال الدميري : قال وهب بن منبه : طلبوا من عيسى عليه السّلام خلق الخفّاش بإذن اللَّه تعالى ، لأنه من أعجب الطير خلقة ، إذ هو لحم و دم يطير بغير ريش ،

و هو شديد الطيران سريع التقلّب ، و هو مع ذلك موصوف بطول العمر ، فيقال انه أطول عمرا من النّسر و من حمار الوحش 2 .

« إلاّ انّك ترى مواضع العروق بيّنة أعلاما » جمع العلم بفتحتين بمعنى العلامة ، ثم الظاهر كونه تميزا لما قبله « لها جناحان لمّا » هكذا في جميع النسخ ،

و الظاهر كونه محرّف « لم » لأن المقام ليس مقام توقع وقوع « يرقّا فينشقّا و لم » و في نسخة ( ابن أبي الحديد ) « و لمّا » 3 « يغلظا فيثقلا » و لم يمكنها الطيران .

« تطير و ولدها لاصق بها لاجئ إليها يقع » الولد « إذا وقعت و يرتفع » الولد « إذا ارتفعت » الامهات « لا يفارقها حتى تشتدّ أركانه ، و يحمله للنهوض جناحه و يعرف مذاهب عيشه و مصالح نفسه » .

هذه أيضا أحد امتيازات الخفاش عن غيره .

و في ( توحيد المفضل ) : انظر الآن إلى ذوات الأربع كيف تراها تتبع أمّهاتها مستقلة بأنفسها ، لا تحتاج إلى الحمل و التربية كما تحتاج أولاد الإنس ،

فمن أجل أنّه ليس عند أمّهاتها ما عند أمّهات البشر من الرفق و العلم بالتربية ،

-----------
( 1 ) توحيد المفضل : 114 .

-----------
( 2 ) حياة الحيوان 1 : 296 .

-----------
( 3 ) في شرح ابن أبي الحديد 9 : 182 ايضا « لم » .

[ 58 ]

و القوة بالأكفّ و الأصابع المهيّأة لذلك ، أعطيت النهوض و الاستقلال بأنفسها .

و كذلك نرى كثيرا من الطير كمثل الدجاج و الدراج و القبج تدرج ، و تلقط حين تنقاب عنها البيضة ، فأمّا ما كان منها ضعيفا لا نهوض فيه كمثل فراخ الحمام ،

و اليمام ، و الحمّر ، فقد جعل في الامّهات فضل عطف عليها ، فصارت تمجّ الطعام في أفواهها بعد ما توعيه حواصلها ، فلا تزال تغذوها حتّى تستقلّ بأنفسها ، و لذلك لم ترزق الحمام فراخا كثيرا مثل ما ترزق الدجاج ، لتقوى الام على تربية فراخها فلا تفسد و لا تموت ، فكلا أعطى بقسط من تدبير الحكيم اللطيف الخبير 1 .

بيان : اليمام طير وحشي كالحمام ، و الحمّر جمع حمرة طير كالعصفور .

و في ( حيوان الدميري ) : تلد أنثى الخفّاش ما بين ثلاثة أفراخ و سبعة ،

و كثيرا ما يسفد و هو طائر في الهواء ، و ليس في الحيوان ما يحمل ولده غيره ،

و القرد و الإنسان ، و يحمله تحت جناحه ، و ربّما قبض عليه بفيه ، و ذلك من حنوّه و إشفاقه عليه ، و ربّما أرضعت الانثى ولدها و هي طائرة 2 .

« فسبحان اللَّه البارئ » أي : الخالق و الأصل الهمز « لكلّ شي‏ء على غير مثال خلا » أي : مضى قال تعالى : و إن من امّة إلاّ خلا فيها نذير 3 « من غيره » .

و كلّ شي‏ء من خلقه تعالى و إن كان لا تعدّ حكمه تعالى فيه ، كما لا تعدّ نعمه تعالى على خلقه ، إلاّ انّه عليه السّلام خصّ الخفاش هنا بالذكر ، لاختصاصه بخصائص و كونه مشتركا بين الحيوان و الطير .

-----------
( 1 ) توحيد المفضل : 97 ، و النقل بتصرف يسير .

-----------
( 2 ) حياة الحيوان 1 : 296 .

-----------
( 3 ) فاطر : 24 .

[ 59 ]

و في ( توحيد المفضل ) : خلق الخفّاش خلقة عجيبة بين خلقة الطير و ذوات الأربع ، هو إلى ذوات الأربع أقرب ، و ذلك انّه ذو أذنين ناشزتين و أسنان و وبر ، و هو يلد أولادا و يرضع و يبول ، و يمشي إذا مشى على أربع ،

و كل هذا خلاف صفة الطير إلى أن قال :

و أما المآرب فيه فمعروفة ، حتّى أنّ زبله يدخل في بعض الأعمال ، و من أعظم الأرب فيه خلقته العجيبة الدالة على قدرة الخالق جلّ ثناؤه و تصرفها في ما شاء كيف شاء لضرب من المصلحة 1 .

و في ( حيوان الدميري ) : إذا وضع رأس الخفّاش في حشو مخدة فمن وضع رأسه عليها لم ينم ، و ان طبخ رأسه في إناء نحاس أو حديد بدهن زنبق و يغمر فيه مرارا حتى يتهرئ و يصفى ذلك الدهن عنه ، و يدهن به صاحب النقرس و الفالج القديم ، و الارتعاش و التورّم في الجسد فانه ينفعه و هو مجرّب ، و ان ذبح في بيت و أخذ قلبه و احرق ، فيه لم يدخله حيات و لا عقارب ،

و إن علّق قلبه وقت هيجانه على إنسان هيّج الباه ، و إذا علّق عنقه على إنسان أمن العقارب ، و من مسح بمرارته فرج امرأة قد عسرت ولادتها ولدت لوقتها ،

و ارتفع الدم عن النساء إذا أخذن من شحمه ، و ان طبخ ناعما حتى يتهرئ و مسح به الإحليل أمن التقطير ، و إن صبّ من مرقه و قعد فيه صاحب الفالج انحل ما به ، و إذا طلب بزبله على القوابي قلعها ، و من نتف أبطه و طلاه بدمه مع لبن أجزاء متساوية لم ينبت ، و إذا طلى به عانات الصبيان منع من النبات 2 .

هذا ، و روى ابن قتيبة في ( عيونه ) عن الرياشي قال : روى عن عليّ عليه السّلام

-----------
( 1 ) توحيد المفضل : 120 .

-----------
( 2 ) حياة الحيوان 1 : 297 ، و النقل بتصرف يسير .

[ 60 ]

ليس شي‏ء يغيب أذناه إلاّ و هو يبيض ، و ليس شي‏ء يظهر اذناه إلاّ و هو يلد 1 .

و روى الصدوق في ( خصاله ) عن الرضا عليه السّلام عن آبائه عليهم السّلام عن الحسين عليه السّلام قال : كان علي عليه السّلام بالكوفة في الجامع إذ قام اليه رجل من أهل الشام ، فسأله عن مسائل فكان فيما سأله أن قال له : أخبرني عن ستّة لم يركضوا في رحم ؟ فقال عليه السّلام : آدم و حواء و كبش إبراهيم و عصا موسى و ناقة صالح و الخفّاش الذي عمله عيسى عليه السّلام فطار بإذن اللَّه 2 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

2

الخطبة ( 163 ) و من خطبة له عليه السّلام يذكر فيها عجيب خلقة الطاوس :

اِبْتَدَعَهُمْ خَلْقاً عَجِيباً مِنْ حَيَوَانٍ وَ مَوَاتٍ وَ سَاكِنٍ وَ ذِي حَرَكَاتٍ فَأَقَامَ مِنْ شَوَاهِدِ اَلْبَيِّنَاتِ عَلَى لَطِيفِ صَنْعَتِهِ وَ عَظِيمِ قُدْرَتِهِ مَا اِنْقَادَتْ لَهُ اَلْعُقُولُ مُعْتَرِفَةً بِهِ وَ مَسَلِّمَةً لَهُ وَ نَعَقَتْ فِي أَسْمَاعِنَا دَلاَئِلُهُ عَلَى وَحْدَانِيَّتِهِ وَ مَا ذَرَأَ مِنْ مُخْتَلِفِ صُوَرِ اَلْأَطْيَارِ اَلَّتِي أَسْكَنَهَا أَخَادِيدَ اَلْأَرْضِ وَ خُرُوقَ فِجَاجِهَا وَ رَوَاسِيَ أَعْلاَمِهَا مِنْ ذَاتِ أَجْنِحَةٍ مُخْتَلِفَةٍ وَ هَيْئَاتٍ مُتَبَايِنَةٍ مُصَرَّفَةٍ فِي زِمَامِ اَلتَّسْخِيرِ وَ مُرَفْرِفَةٍ بِأَجْنِحَتِهَا فِي مَخَارِقِ اَلْجَوِّ اَلْمُنْفَسِحِ وَ اَلْفَضَاءِ اَلْمُنْفَرِجِ كَوَّنَهَا بَعْدَ أَنْ لَمْ تَكُنْ فِي عَجَائِبِ صُوَرٍ ظَاهِرَةٍ وَ رَكَّبَهَا فِي حِقَاقِ مَفَاصِلَ مُحْتَجِبَةٍ وَ مَنَعَ بَعْضَهَا بِعَبَالَةِ خَلْقِهِ أَنْ يَسْمُوَ فِي اَلْسَّمَاءِ خُفُوفاً وَ جَعَلَهُ يَدِفُّ دَفِيفاً وَ نَسَقَهَا عَلَى اِخْتِلاَفِهَا فِي اَلْأَصَابِيغِ بِلَطِيفِ قُدْرَتِهِ وَ دَقِيقِ صَنْعَتِهِ فَمِنْهَا مَغْمُوسٌ فِي قَالَبِ لَوْنٍ لاَ يَشُوبُهُ غَيْرُ لَوْنِ مَا غُمِسَ فِيهِ وَ مِنْهَا مَغْمُوسٌ

-----------
( 1 ) عيون ابن قتيبة 2 : 88 .

-----------
( 2 ) الخصال 1 : 322 ح 8 .

[ 61 ]

فِي لَوْنِ صِبْغٍ قَدْ طُوِّقَ بِخِلاَفِ مَا صُبِغَ بِهِ وَ مِنْ أَعْجَبِهَا خَلْقاً اَلطَّاوُسُ اَلَّذِي أَقَامَهُ فِي أَحْكَمِ تَعْدِيلٍ وَ نَضَّدَ أَلْوَانَهُ فِي أَحْسَنِ تَنْضِيدٍ بِجَنَاحٍ أَشْرَجَ قَصَبَهُ وَ ذَنَبٍ أَطَالَ مَسْحَبَهُ إِذَا دَرَجَ إِلَى اَلْأُنْثَى نَشَرَهُ مِنْ طَيِّهِ وَ سَمَا بِهِ مُظِلاًّ عَلَى رَأْسِهِ كَأَنَّهُ قِلْعُ دَارِيٍّ عَنَجَهُ نُوتِيُّهُ يَخْتَالُ بِأَلْوَانِهِ وَ يَمِيسُ بِزَيَفَانِهِ يُفْضِي كَإِفْضَاءِ اَلدِّيَكَةِ وَ يَؤُرُّ بِمَلاَقِحِهِ أَرَّ اَلْفُحُولِ اَلْمُغْتَلِمَةِ فِي اَلضِّرَابِ أُحِيلُكَ مِنْ ذَلِكَ عَلَى مُعَايَنَةٍ لاَ كَمَنْ يُحِيلُ عَلَى ضَعِيفٍ إِسْنَادُهُ وَ لَوْ كَانَ كَزَعْمِ مَنْ يَزْعُمُ أَنَّهُ يُلْقِحُ بِدَمْعَةٍ تَسْفَحُهَا مَدَامِعُهُ فَتَقِفُ فِي ضَفَّتَيْ جُفُونِهِ وَ أَنَّ أُنْثَاهُ تَطْعَمُ ذَلِكَ ثُمَّ تَبِيضُ لاَ مِنْ لِقَاحِ فَحْلٍ سِوَى اَلدَّمْعِ اَلْمُنْبَجِسِ لَمَا كَانَ ذَلِكَ بِأَعْجَبَ مِنْ مُطَاعَمَةِ اَلْغُرَابِ تَخَالُ قَصَبَهُ مَدَارِيَ مِنْ فِضَّةٍ وَ مَا أُنْبِتَ عَلَيْهِ مِنْ عَجِيبِ دَارَاتِهِ وَ شُمُوسِهِ خَالِصَ اَلْعِقْيَانِ وَ فِلَذَ اَلزَّبَرْجَدِ فَإِنْ شَبَّهْتَهُ بِمَا أَنْبَتَتِ اَلْأَرْضُ قُلْتَ جَنِيٌّ جُنِيَ مِنْ زَهْرَةِ كُلِّ رَبِيعٍ وَ إِنْ ضَاهَيْتَهُ بِالْمَلاَبِسِ فَهُوَ كَمَوْشِيِّ اَلْحُلَلِ أَوْ مُونِقِ عَصْبِ ؟ اَلْيَمَنِ ؟ وَ إِنْ شَاكَلْتَهُ بِالْحُلِيِّ فَهُوَ كَفُصُوصٍ ذَاتِ أَلْوَانٍ قَدْ نُطِّقَتْ بِاللُّجَيْنِ اَلْمُكَلَّلِ يَمْشِي مَشْيَ اَلْمَرِحِ اَلْمُخْتَالِ وَ يَتَصَفَّحُ ذَنَبَهُ وَ جَنَاحَهُ فَيُقَهْقِهُ ضَاحِكاً لِجَمَالِ سِرْبَالِهِ وَ أَصَابِيغِ وِشَاحِهِ فَإِذَا رَمَى بِبَصَرِهِ إِلَى قَوَائِمِهِ زَقَا مُعْوِلاً بِصَوْتٍ يَكَادُ يُبِينُ عَنِ اِسْتِغَاثَتِهِ وَ يَشْهَدُ بِصَادِقِ تَوَجُّعِهِ لِأَنَّ قَوَائِمَهُ حُمْشٌ كَقَوَائِمِ اَلدِّيَكَةِ اَلْخِلاَسِيَّةِ وَ قَدْ نَجَمَتْ مِنْ ظُنْبُوبِ سَاقِهِ صِيصِيَةٌ خَفِيَّةٌ وَ لَهُ فِي مَوْضِعِ اَلْعُرْفِ قُنْزُعَةٌ خَضْرَاءُ مُوَشَّاةٌ وَ مَخْرَجُ عَنُقِهِ كَالْإِبْرِيقِ وَ مَغْرِزُهَا إِلَى حَيْثُ بَطْنُهُ كَصِبْغِ اَلْوَسِمَةِ اَلْيَمَانِيَّةِ أَوْ كَحَرِيرَةٍ مُلْبَسَةٍ مِرْآةً ذَاتَ صِقَالٍ وَ كَأَنَّهُ مُلَفِّعٌ بِمِعْجَرٍ أَسْحَمَ إِلاَّ أَنَّهُ يُخَيَّلُ لِكَثْرَةِ مَائِهِ وَ شِدَّةِ بَرِيقِهِ أَنَّ اَلْخُضْرَةَ اَلنَّاضِرَةَ مُمْتَزِجَةٌ بِهِ وَ مَعَ فَتْقِ سَمْعِهِ خَطٌّ كَمُسْتَدَقِّ اَلْقَلَمِ فِي لَوْنِ

[ 62 ]

اَلْأُقْحُوَانِ أَبْيَضُ يَقَقٌ فَهُوَ بِبَيَاضِهِ فِي سَوَادِ مَا هُنَالِكَ يَأْتَلِقُ وَ قَلَّ صِبْغٌ إِلاَّ وَ قَدْ أَخَذَ مِنْهُ بِقِسْطٍ وَ عَلاَهُ بِكَثْرَةِ صِقَالِهِ وَ بَرِيقِهِ وَ بَصِيصِ دِيبَاجِهِ وَ رَوْنَقِهِ فَهُوَ كَالْأَزَاهِيرِ اَلْمَبْثُوثَةِ لَمْ تُرَبِّهَا أَمْطَارُ رَبِيعٍ وَ لاَ شُمُوسُ قَيْظٍ وَ قَدْ يَنْحَسِرُ مِنْ رِيشِهِ وَ يَعْرَى مِنْ لِبَاسِهِ فَيَسْقُطُ تَتْرَى وَ يَنْبُتُ تِبَاعاً فَيَنْحَتُّ مِنْ قَصَبِهِ اِنْحِتَاتَ أَوْرَاقِ اَلْأَغْصَانِ ثُمَّ يَتَلاَحَقُ نَامِياً حَتَّى يَعُودَ كَهَيْئَتِهِ قَبْلَ سُقُوطِهِ لاَ يُخَالِفُ سَالِفَ أَلْوَانِهِ وَ لاَ يَقَعُ لَوْنٌ فِي غَيْرِ مَكَانِهِ وَ إِذَا تَصَفَّحْتَ شَعْرَةً مِنْ شَعَرَاتِ قَصَبِهِ أَرَتْكَ حُمْرَةً وَرْدِيَّةً وَ تَارَةً خُضْرَةً زَبَرْجَدِيَّةً وَ أَحْيَاناً صُفْرَةً عَسْجَدِيَّةً فَكَيْفَ تَصِلُ إِلَى صِفَةِ هَذَا عَمَائِقُ اَلْفِطَنِ أَوْ تَبْلُغُهُ قَرَائِحُ اَلْعُقُولِ أَوْ تَسْتَنْظِمُ وَصْفَهُ أَقْوَالُ اَلْوَاصِفِينَ وَ أَقَلُّ أَجْزَائِهِ قَدْ أَعْجَزَ اَلْأَوْهَامَ أَنْ تُدْرِكَهُ وَ اَلْأَلْسِنَةَ أَنْ تَصِفَهُ فَسُبْحَانَ اَلَّذِي بَهَرَ اَلْعُقُولَ عَنْ وَصْفِ خَلْقٍ جَلاَّهُ لِلْعُيُونِ فَأَدْرَكَتْهُ مَحْدُوداً مُكَوَّناً وَ مُؤَلَّفاً مُلَوَّناً وَ أَعْجَزَ اَلْأَلْسُنَ عَنْ تَلْخِيصِ صِفَتِهِ وَ قَعَدَ بِهَا عَنْ تَأْدِيَةِ نَعْتِهِ وَ سُبْحَانَ مَنْ أَدْمَجَ قَوَائِمَ اَلذَّرَّةِ وَ اَلْهَمَجَةِ إِلَى مَا فَوْقَهُمَا مِنْ خَلْقِ اَلْحِيتَانِ وَ اَلْفِيَلَةِ وَ وَأَى عَلَى نَفْسِهِ أَلاَّ يَضْطَرِبَ شَبَحٌ مِمَّا أَوْلَجَ فِيهِ اَلرُّوحَ إِلاَّ وَ جَعَلَ اَلْحِمَامَ مَوْعِدَهُ وَ اَلْفَنَاءَ غَايَتَهُ أقول : روتها كتب غريب الحديث كما يفهم من ( النهاية ) 1 .

« ابتدعهم » أي : اخترعهم « خلقا عجيبا » بديع السماوات و الأرض 2 « من حيوان » بالتحريك « و موات » و المراد بحيوان ما فيه الروح و بموات ما لا روح فيه ، و قد يجيئان بالعكس كقولهم « اشتر الحيوان و لا تشتر الموتان » أي :

إشتر الأرضين و الدور و لا تشتر الرقيق و الدواب ، إلاّ انّه بالتأويل يرجع إلى المعنى الأصلي .

« و ساكن و ذي حركات » حتى في النجوم جعل ثوابت و سيارات .

ففي ( توحيد المفضل ) : فكّر في النجوم و اختلاف مسيرها ، فبعض لا يفارق مراكزها من الفلك و لا تسير إلاّ مجتمعة ، و بعضها مطلقة تنتقل في البروج ، و يفترق في مسيرها ، فكلّ واحد منها يسير سيرين مختلفين ، أحدهما عامّ مع الفلك نحو المغرب و الآخر خاصّ لنفسه نحو المشرق كالنملة التي تدور على الرحى ، فالرحى تدور ذات اليمين و النّملة تدور ذات الشمال ، و النملة في ذلك تتحرك حركتين مختلفين احداهما بنفسه فتتوجّه أمامها و الاخرى مستكرهة مع الرحى تجذبها إلى خلفها ، فاسأل الزاعمين أنّ النجوم صارت على ما هي عليه بالإهمال من غير عمد ، و لا صانع لها ما منعها أن تكون كلّها راتبة أو تكون كلّها منتقلة فان الإهمال معنى واحد ، فكيف صار يأتي بحركتين مختلفتين على وزن و تقدير ، ففي هذا بيان أن مسير الفريقين على ما يسيران عليه بعمد و تدبير و حكمة و تقدير ، و ليس بإهمال كما يزعم المعطّلة .

فان قال قائل : و لم صار بعض النجوم راتبا و بعضها منتقلا ؟ قلنا : إنّها لو كانت كلّها راتبة لبطلت الدلالات التي يستدلّ بها من تنقل المنتقلة و مسيرها في كلّ

-----------
( 1 ) النهاية 1 : 37 و 2 : 140 و 4 : 97 و 5 : 123 .

-----------
( 2 ) البقرة : 17 .

[ 64 ]

برج من البروج ، كما يستدلّ بها على أشياء مما يحدث في العالم بتنقل الشمس و النجوم في منازلها ، و لو كانت كلّها منتقلة لم يكن لمسيرها منازل تعرف و لا رسم يوقف عليه ، لأنّه إنّما يوقف عليه بمسير المنتقلة منها بتنقلها في البروج الراتبة ، كما يستدلّ على سير السائر على الأرض بالمنازل التي يجتاز عليها .

و لو كان تنقلها بحال واحدة لاختلط نظامها و بطلت المآرب فيها ، و لساغ لقائل أن يقول : إنّ كينونتها على حال واحدة توجب عليها الإهمال من الجهة التي و صفنا ، ففي اختلاف سيرها و تصرّفها و ما في ذلك من المآرب ، و المصالح أبين دليل على العمد و التدبير فيها 1 .

« فأقام من شواهد البينات على لطيف صنعته و عظيم قدرته ما انقادت له العقول معترفة به و مسلّمة له » . قال الصادق عليه السّلام للمفضل : أول العبر و الدلالة على الباري جلّ قدسه تهيئة هذا العالم و تأليف أجزائه و نظمها على ما هي عليه ، فانّك إذا تأمّلت العالم بفكرك و خبّرته بعقلك وجدته كالبيت المبني المعدّ فيه جميع ما يحتاج إليه عباده ، فالسماء مرفوعة كالسقف ، و الأرض ممدودة كالبساط ، و النجوم مضيئة كالمصابيح ، و الجواهر مخزونة كالذخائر ، و كلّ شي‏ء فيها لشأنه معدّ ، و الإنسان كالمملّك ذلك البيت ، و المخوّل جميع ما فيه ، و ضروب النبات مهيّأة لمآربه ، و صنوف الحيوان مصروفة في مصالحه و منافعه ففي هذا دلالة واضحة على ان العالم مخلوق بتقدير و حكمة و نظام و ملائمة ، و ان الخلق له إله واحد ، و هو الذي ألّفه و نظّمه بعضا إلى بعض ، جلّ قدسه و تعالى جدّه و كرم وجهه و لا إله غيره ، تعالى عمّا يقول الجاحدون ، و جلّ عمّا ينتحله

-----------
( 1 ) توحيد المفضل : 132 ، و النقل بتصرف يسير .

[ 65 ]

الملحدون 1 « و نعقت » أي : صاحت من « نعق الراعي بغنمه » « في أسماعنا دلائله على وحدانيّته » .

و في كلّ شي‏ء له آية
تدلّ على أنّه واحد

قال هشام بن الحكم : كان زنديق بمصر يبلغه عن أبي عبد اللَّه عليه السّلام ،

فخرج إلى المدينة ليناظره إلى أن قال فقال عليه السّلام : أتعلم أنّ للأرض تحتا ؟ قال :

نعم . قال : فدخلت تحتها ؟ قال : لا ، قال : فتدري بما تحتها ؟ قال : لا أدري إلاّ إنّي أظنّ ان ليس تحتها شي‏ء . قال : فالظنّ عجز ما لم تستيقن ، أفصعدت السماء ؟

قال : لا ، قال أفتدري ما فيها ؟ قال : فأتيت المشرق و المغرب فنظرت ما خلفهما ؟

قال : لا ، قال : فعجبا لك لم تبلغ المشرق و لم تبلغ المغرب و لم تنزل تحت الأرض و لم تصعد السماء و لم تخبر هنالك فتعرف ما خلفهن و أنت جاحد ما فيهن و هل يجحد العاقل ما لا يعرف ؟ قال : و لعل ذاك ، فقال عليه السّلام : أيّها الرجل ليس لمن لا يعلم حجّة على من يعلم ، فلا حجّة للجاهل على العالم . يا أخا أهل مصر تفهّم عني ، لا تشك في اللَّه أبدا ، أما ترى الشمس و القمر و الليل و النّهار يلجئان ليس لهما مكان إلاّ مكانهما ، فان كانا يقدران على أن يذهبا فلا يرجعان فلم يرجعان ؟ و ان لم يكونا مضطرين فلم لا يصير الليل نهارا و النهار ليلا ؟

إضطرا و اللَّه يا أخا أهل مصر الى دوامهما ، و الذي اضطرهما أحكم منهما و أكبر . يا أخا أهل مصر الذي تذهبون إليه و تظنّونه بالوهم فإن كان الدهر يذهب بهم لم لا يردّهم ؟ و إن كان يردّهم لم لا يذهب بهم ؟ القوم مضطرون يا أخا أهل مصر السماء مرفوعة ، و الأرض موضوعة ، لم لا تسقط السماء على الأرض و لم لا تنحدر الأرض فوق طاقتها ، فلا يتماسكان و لا يتماسك من عليهما ؟ فقال الزنديق : أمسكهما و اللَّه ربّهما و آمن على يديه . و قال له عليه السّلام :

-----------
( 1 ) توحيد المفضل : 47 ، و النقل بتصرف يسير .

[ 66 ]

إجعلني من تلامذتك ، فقال عليه السّلام لهشام بن الحكم : خذه إليك فعلّمه ، فكان معلم أهل مصر و أهل الشام 1 .

« و ما ذرأ » أي : خلق متفرقا « من مختلف صور الأطيار » و في ( مجالس ثعلب ) : زعم بعض من يصيد الطير أنّه يحدث في كلّ سنة من الطير ما لم يكونوا يعرفونه قبل ذلك 2 .

« التي أسكنها أخاديد الأرض » أي : شقوقها المتسطيلة « و خروق » أي :

شقوق عريضة « فجاجها » الطرق الواسعة بين الجبال ، قالوا : القبج و شبهه يسكن الفجاج .

« وراسي » هكذا في ( المصرية ) و الصواب : ( و رواسي ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، أي : ثوابت ، قال تعالى : و ألقى في الأرض رواسي أن تميد بكم 4 « أعلامها » أي : جبالها قال جرير : « إذا قطعن علما بدا علم » 5 .

قالوا : و الطير الذي أسكنها الجبال العقبان .

« من ذات » هكذا في ( المصرية ) ، و الصواب : ( ذوات ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 6 « أجنحة مختلفة و هيئات متباينة » هذه مع تلك .

قال الصادق عليه السّلام للمفضل : هل رأيت هذا الطائر الطويل الساقين و عرفت ما له من المنفعة في طول ساقيه ، فإنّه أكثر ذلك في ضحضاح من

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 72 ح 1 و النقل بتصرف يسير .

-----------
( 2 ) لم أظفر عليه في مجالس ثعلب .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 9 : 266 ، لكن في شرح ابن ميثم 3 : 304 نحو المصرية .

-----------
( 4 ) النحل : 15 .

-----------
( 5 ) أورده لسان العرب 12 : 420 ، مادة ( علم ) .

-----------
( 6 ) لفظ شرح ابن أبي الحديد 9 : 266 ، و شرح ابن ميثم 3 : 304 « ذات » .

[ 67 ]

الماء ، فتراه بساقين طويلين كأنّه ربيئة فوق مرقبه ، و هو يتأمّل ما يدب في الماء ، فإذا رأى شيئا ممّا يتقوّت به خطا خطوات رقيقة حتى يتناوله ، و لو كان قصير الساقين و كان يخطو نحو الصيد ليأخذه يصيب بطنه الماء فيثور و يذعر منه فيتفرّق عنه ، فخلق له ذانك العمودان ليدرك بهما حاجته و لا يفسد عليه ، تأمل ضروب التدبير في خلق الطائر فإنّك تجد كلّ طائر طويل الساقين طويل العنق ، و ذلك ليتمكن من تناول طعمه من الأرض ، و لو كان طويل الساقين قصير العنق لما استطاع أن يتناول شيئا من الأرض ، و ربما أعين مع طول العنق بطول المناقير ليزداد الأمر عليه سهولة و إمكانا ، أفلا ترى أنّك لا تفتّش شيئا من الخلقة إلاّ وجدته على غاية الصواب : و الحكمة 1 .

« مصرّفة في زمام التّسخير » في ( توحيد المفضل ) : هذا الطائر السائح في هذا الجو يقعد على بيضه فيحضنه بعضها أسبوعا و بعضها أسبوعين و بعضها ثلاثة أسابيع حتى يخرج الفرخ من البيضة ، ثم يقبل عليه فيزقّه الريح لتتسع حوصلته للغذاء ، فمن كلّفه أن يلقط الطعم و الحبّ يستخرجه بعد أن يستقر في حوصلته و يغذو به فراخه ؟ و لأي معنى يحتمل هذه المشقة و ليس بذي رويّة و لا تفكر ؟ و لا يأمل في فراخه ما يأمل الانسان في ولده من العزّ و الرفد و بقاء الذّكر ، فهذا من فعله يشهد أنّه معطوف على فراخه لعلّة لا يعرفها و لا يفكّر فيها و هي دوام النّسل و بقاؤه لطفا منه تعالى .

و فيه : انظر الى الدّجاجة كيف تهيج لحضن البيض و التفريخ ، و ليس لها بيض مجتمع و لا وكر موطّى ، بل تنبعث و تنتفخ و تمتنع من الطعم حتى يجتمع لها البيض فتحضنه و تفرخ ، فما كان ذلك منها إلاّ لإقامة النّسل ، و من أخذها بإقامة النّسل و لا رويّة لها و لا تفكير لو لا أنّها مجبولة على ذلك

-----------
( 1 ) توحيد المفضل : 188 ، و النقل بتصرف يسير .

[ 68 ]

و فيه : فكّر يا مفضل في خلقة عجيبة حصلت في البهائم ، فإنّهم يوارون أنفسهم إذا ماتوا كما يواري الناس موتاهم ، و إلاّ فأين جيف هذه الوحوش و السباع و غيرها ، لا يرى منها شي‏ء ، و ليست قليلة فتخفى لقلّتها ، بل لو قال قائل إنّها أكثر من الإنس لصدق فاعتبر في ذلك بما تراه في الصحاري و الجبال من أسراب الظباء ، و المهاء ، و الحمير الوحش ، و الوعول ، و الايايل ،

و غير ذلك من الوحوش ، و أصناف السباع من الأسد و الضباع و الذئاب و النمور و غيرها ، و ضروب الهوام و دوابّ الأرض ، و كذلك أسراب الطير من الغربان و القطا و الاوّز و الكراكي و حمام الطير و سباع الطير جميعا ، و كلّها لا يرى منها إذا ماتت إلاّ الواحد بعد الواحد يصيده قانص أو يفترسه سبع ، فإذا أحسّوا بالموت كمنوا في مواضع خفية فيموتون فيها و لو لا ذلك لا متلأت الصحاري منها حتى تفسد رائحة الهواء و تحدث الأمراض و الوباء . فانظر إلى هذا الذي يخلص إليه الناس و عملوه بالتمثيل الأول الذي مثّل لهم 1 .

قلت : إشارة إلى قوله تعالى في تحيّر قابيل في جسد هابيل و بعثه تعالى غرابا بالبريّة كيف يواري سوأة أخيه 2 .

كيف جعل طبعا و إدكارا في البهائم و غيرها ليسلم النّاس من معرّة ما يحدث عليهم من الأمراض و الفساد ؟

« و مرفرفة » في ( الجمهرة ) : رفرف إذا بسط جناحيه ، و رفرفة الطائر أن يرفرف بجناحيه و لا يبرح كأنّه يحوم على الشي‏ء 3 « بأجنحتها في مخارق » أي :

ممارّ « الجوّ » هو ما بين السماء و الأرض « المنفسخ » أي : المتسع « و الفضاء

-----------
( 1 ) توحيد المفضل : 107 ، و النقل بتصرف يسير .

-----------
( 2 ) جاءت القصة في ( المائدة : 31 ) .

-----------
( 3 ) جمهرة اللغة 1 : 85 و 146 .

[ 69 ]

المنفرج » أي : المنكشف أو لم يروا إلى الطّير مسخّرات في جوّ السماء ما يمسكهنّ إلاّ اللَّه إنّ في ذلك لآيات لقوم يؤمنون 1 .

« كوّنها بعد أن لم تكن في عجائب صور ظاهرة » وصف للمضاف .

في ( توحيد المفضل ) : تأمّل جسم الطائر و خلقته ، فانّه حين قدر أن يكون طائرا في الجو خفّف جسمه و أدمج خلقه ، و اقتصر به من القوائم الأربع على اثنتين ، و من الأصابع على أربع ، و من منفذين للزبل و البول على واحد يجمعهما ، ثم خلق ذا جؤجؤ محدّد ليسهل عليه أن يخرق الهواء كيف ما أخذ فيه كما جعلت السفينة بهذه الهيئة لتشقّ الماء و تنفذ فيه ، و جعل في جناحيه و ذنبه ريشات طوال متان لينهض بها للطيران و كسا كلّه الريش ليتداخله الهواء فيقلّه و لما قدّر أن يكون طعمه الحبّ و اللحم يبلعه بلعا بلا مضغ ، خلق له منقار صلب حاس يتناول به طعمه ، فلا ينسحج من لقط الحب ، و لا يتقصف من نهش اللحم ، و لما عدم الأسنان و صار يزدرد الحب صحيحا ، و اللحم غريضا أعين بفضل حرارة في الجوف تطحن له الطعم طحنا يستغني به عن المضغ و اعتبر ذلك بأنّ عجم العنب و غيره يخرج من أجواف الإنس صحيحا و يطحن في أجواف الطير لا يرى له أثر . ثم جعل مما يبيض بيضا و لا يلد ولادة لئلا يثقل عن الطيران ، فإنّه لو كانت الفراخ في جوفه تمكث حتّى تستحكم لأثقلته و عاقته عن النهوض و الطيران ، فجعل كلّ شي‏ء من أمره مشاكلا للأمر الذي قدّر أن يكون عليه 2 « و ركّبها في حقاق » جمع الحق بضم الحاء ، و في ( الجمهرة ) : الحق رأس

-----------
( 1 ) النحل : 79 .

-----------
( 2 ) توحيد المفضل : 113 ، و النقل بتصرف يسير .

[ 70 ]

العضد الذي فيه الوابلة ، و الحق أصل الورك الذي فيه عظم رأس الفخذ 1 « مفاصل محتجبة » لئلا تصيبها آفة .

« و منع بعضها بعبالة » أي : تاميّة ، يقال امرأة عبلة أي : تامّة الخلق « خلقه أن يسمو » أي : يعلو « في السماء خفوفا » أي : سرعة . و في حديث خطبة مرض النبيّ صلّى اللَّه عليه و آله و سلّم : قد دنا منّي خفوف من بين أظهركم 2 ، أي : سرعة ارتحال .

« و جعله يدفّ دفيفا » أي : يحرّك جناحيه في الطيران في قبال ما يصفّ صفّا و لا يحرّك ، و ما دفّ يحل لحمه و ما صف يحرم .

« و نسقها » أي : نظّمها من نسقت الدّرّ ، أي : نظمته « على اختلافها في الأصابيغ » أي : الألوان « بلطيف قدرته و دقيق صنعته » .

قال الديصاني لهشام بن الحكم : ألك ربّ ؟ قال : بلى قال : أقادر ؟ قال :

بلى قال : أيقدر أن يدخل الدنيا كلّها في البيضة لا يكبّر البيضة و لا يصغّر الدنيا ؟ فجاء هشام إلى الصادق عليه السّلام و قال له : قال لي الديصاني كذا و كذا .

فقال عليه السّلام له : كم حواسك ؟ قال : خمس . قال : أيّها أصغر ؟ قال : الناظر . قال : كم قدر الناظر ؟ قال : مثل العدسة أو أقل قال : فانظر أمامك و فوقك و اخبرني بما ترى . فقال : أرى سماء و أرضا و دورا و قصورا و جبالا و أنهارا . فقال عليه السّلام : إنّ الذي قدر أن يدخل الذي تراه العدس أو أقلّ منها قادر على أن يدخل الدّنيا كلّها البيضة لا يصغّر الدنيا و لا يكبّر البيضة 3 .

« فمنها مغموس » من غمسه في الماء « في قالب لون لا يشوبه غير لون ما غمس فيه » ككثير من الطيور التي على لون واحد .

-----------
( 1 ) جمهرة اللغة 1 : 63 .

-----------
( 2 ) رواه ابن الأثير في النهاية 2 : 54 ، مادة ( خف ) .

-----------
( 3 ) اخرجه الكليني في الكافي 1 : 79 ح 4 .

[ 71 ]

« و منها مغموس في لون صبغ قد طوّق » قال ابن أبي الحديد : و روى « طورق » 1 « بخلاف ما صبغ به » قالوا كالقبج و الفاختة و البلبل و نحوها .

هذا ، و في ( بلدان الحموي ) في قابس أخبر أبو الفضل الكلبي كاتب مونس حاجب افريقية أنّهم كانوا في ضيافة ابن و انمو الصنهاجي فأتاه جماعة من أهل البادية بطائر على قدر الحمامة غريب اللون و الصورة ذكروا أنّهم لم يروه قبل ذلك اليوم في أرضهم كان فيه من كلّ لون أجمله و هو أحمر المنقار طويله ، فسأل ابن وانمو العرب الذين أحضروه هل يعرفونه و رأوه ،

فلم يعرفه أحد و لا سمّاه ، فأمر ابن وانمو بقصّ جناحيه و إرساله في القصر ،

فلما جنّ الليل أشعل في القصر مشعل من نار ، فما هو إلاّ أن رآه ذلك الطائر فقصده و أراد الصعود إليه فدفعه الخدّام ، فجعل يلحّ في التقدّم إلى المشعل ،

فأعلم ابن وانمو بذلك ، فقام و قام من حضر عنده فأمر بترك الطائر ، فطار حتى صار في أعلى المشعل و هو يتأجج نارا و استوى في وسطه و جعل يتفلّى كما يتفلّى الطائر في الشمس ، فأمر ابن وانمو بزيادة الوقود في المشعل من حرق القطران و غيره ، فزاد تأجّج النار و الطائر فيه على حاله لا يكترث ، ثم وثب من المشعل بعد حين فلم ير به ريب 2 .

« و من أعجبها خلقا الطاوس الذي أقامه في أحكم تعديل » روى ( توحيد ابن بابويه ) ، أن أبا شاكر الديصاني دخل على أبي عبد اللَّه عليه السّلام فقال له : إنّك أحد النجوم الزواهر و كان آباؤك بدورا بواهر و أمّهاتك عقيلات عباهر و عنصرك من أكرم العناصر ، و إذا ذكر العلماء فبك تثنى الخناصر ، فخبّرني أيها البحر الخضم الزاخر ما الدليل على حدوث العالم ؟ فقال عليه السّلام : نستدل عليه بأقرب

-----------
( 1 ) شرح ابن أبي الحديد 9 : 267 .

-----------
( 2 ) معجم البلدان 4 : 289 و النقل بتصرف يسير .

[ 72 ]

الأشياء فدعا ببيضة فوضعها على راحته فقال : هذا حصن ملموم داخله غرقى رقيق لطيف فيه فضة سائلة و ذهبة مائعة ، ثم تنفلق عن مثل الطاوس أدخلها شي‏ء ؟ فقال : لا قال : فهذا الدليل على حدوث العالم قال : أخبرت فأوجزت و قلت فأحسنت ، و قد علمت أنّا لا نقبل إلاّ ما أدركناه بأبصارنا أو سمعناه بآذاننا أو شممناه بمناخرنا أو ذقناه بأفواهنا أو لمسناه بأكفّنا أو تصوّر في القلوب بيانا أو استنبطه الروايات إيقانا فقال عليه السّلام : ذكرت الحواس الخمس و هي لا تنفع شيئا بغير دليل كما لا يقطع الظلمة بغير مصباح 1 .

و في خبر آخر : دخل الديصاني على الصادق عليه السّلام و قال له : دلّني على معبودي ؟ فقال عليه السّلام له : اجلس ، و إذا غلام له صغير في كفّه بيضة يلعب بها ،

فقال عليه السّلام للغلام : ناولني البيضة ، فناوله إيّاها فقال : يا ديصاني هذا حصن مكنون له جلد غليظ ، و تحت الجلد الغليظ جلد رقيق ، و تحت الجلد الرقيق ذهبة مائعة و فضّة ذائبة ، فلا الذهبة المائعة تختلط بالفضة الذائبة و لا الفضة الذائبة تختلط بالذهبة المائعة فهي على حالها لم يخرج منها مصلح فيخبر عن صلاحها و لا دخل فيها مفسد فيخبر عن فسادها ، لا يدرى للذّكر خلقت أم للانثى ؟ تنفلق عن مثل ألوان الطواويس ، أترى لها مدبرا ؟ فأطرق مليّا ثم قال :

أشهد ألاّ إله إلاّ اللَّه وحده لا شريك له ، و ان محمّدا عبده و رسوله ، و انّك إمام و حجّة من اللَّه على خلقه 2 .

« و نضّد » من نضدت المتاع و نضدّته : ضم بعضه إلى بعض متسقا أو مركوما « ألوانه في أحسن تنضيد » .

قال المفضّل للصادق عليه السّلام : إن قوما من المعطّلة يزعمون أن اختلاف

-----------
( 1 ) توحيد الصدوق : 292 ح 1 .

-----------
( 2 ) أخرجه الكليني في الكافي 1 : 80 .

[ 73 ]

الألوان و الأشكال في الطير إنّما يكون من قبل امتزاج الأخلاط ، و اختلاف مقاديرها بالمزج و الإهمال فقال عليه السّلام : هذا الوشي الذي تراه في الطواويس و الدراج و التدارج على استواء و مقابلة كنحو ما يخطّ بالأقلام كيف يأتي به الامتزاج المهمل على شكل واحد لا يختلف ؟ و لو كان بالإهمال لعدم الاستواء لكان مختلفا ؟ تأمّل يا مفضل ريش الطير كيف هو ، فانّك تراه منسوجا كنسج الثوب من سلول دقاق قد ألف بعضه إلى بعض كتأليف الخيط الى الخيط و الشعرة الى الشعرة ، ثم ترى ذلك النسج إذا مددته ينفتح قليلا و لا ينشق لتداخله الريح فيقلّ الطائر إذا طار ، و ترى في وسط الريشة عمودا غليظا متينا ،

قد نسج عليه الذي هو مثل الشعر ليمسكه بصلابة و هو القصبة التي في وسط الريشة و هو مع ذلك أجوف ، ليخفّ على الطائر و لا يعوقه عن الطيران 1 .

« بجناح أشرج » من أشرجت العيبة : إذا داخلت بين أشراجها ، أي : عراها « قصبه » و الأصل في القصب كلّ نبات ذي أنابيب .

« و ذنب أطال مسحبه » من سحب ذيله إذا جرّه .

« إذا درج » أي : مشى « إلى الأنثى نشره من طيّه » و قبله ذنبه مطوي « و سما به » أي : علا به « مظلا » هكذا في ( المصرية ) و الصواب : « مطلا » بالمهملة كما ( في ابن أبي الحديد و ابن ميثم و الخطية ) 2 ، أي : مشرفا ، قال الشاعر :

أنا البازي المطلّ على نمير

« على رأسه كأنّه قلع » بالكسر : الشّراع كما في ( القاموس ) 3 .

هذا ، و سأل ابن مقلة الوزير جحظة البرمكي عن لقبه « جحظة » قال :

-----------
( 1 ) توحيد المفضل : 117 و النقل بتصرف يسير .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 9 : 268 ، لكن في شرح ابن ميثم 3 : 305 نحو المصرية .

-----------
( 3 ) القاموس المحيط 3 : 74 ، مادة ( قلع ) .

[ 74 ]

لقيني ابن المعتز يوما فقال : ما حيوان إن تنكسه أتانا آلة للمراكب البحرية ؟

فقلت « علق » إذا نكس صار « قلع » . قال : أحسنت يا جحظة ، أي ناتئ العين .

و كان هكذا كالجاحظ .

« داري » في ( النهاية ) « دارين » موضع بالبحر يؤتى منه بالطيب ، و منه كلام علي عليه السّلام « كأنّه قلع داري » أي : شراع منسوب إلى هذا الموضع البحري 1 . « عنجه » أي : عطفه « نوتيه » أي : ملاحة . قال الدميري : و في طبعه الإعجاب بريشه و عقده لذنبه كالطاق ، لا سيّما إذا كانت الانثى ناظرة إليه 2 .

« يختال » أي : يتكبّر « بألوانه و يميس » أي : يتبختر « بزيفانه » في ( الجمهرة ) :

زافت الحمامة تزوف زوفا : إذا نشرت جناحيها و ذنبها و سحبته على الأرض ،

و كذلك زوف الإنسان إذا مشى مسترخي الأعضاء ، زاف يزوف زوفا و زاف يزيف زيفا و زيفانا 3 .

« يفضي » من أفضى الرجل الى امرأته : أي : باشرها « كافضاء الدّيكة » إلى دجاجها .

« و يؤرّ » بالضم من أرّ المرأة أي : نكحها « بملاقحة » يقال ألقح الفحل الناقة إذا أحبلها « أرّ الفحول المغتلمة في الضراب » من اغتلم البعير إذا هاجت شهوته .

« أحيلك من ذلك على معاينة » قال ابن أبي الحديد : عاين عليه السّلام ذلك لمّا كان بالكوفة 4 « لا كمن يحيل على ضعيف إسناده » ففي كثير منها الوهم .

« و لو كان كزعم من يزعم أنّه يلقح » أي : يحبل « بدمعة تسفحها » أي : تصبّها « مدامعه » أي : أطراف عينه التي يخرج منها الدمع « فتقف » تلك الدمعة « في

-----------
( 1 ) النهاية 2 : 140 ، مادة ( دور ) .

-----------
( 2 ) حياة الحيوان 2 : 88 .

-----------
( 3 ) جمهرة اللغة 3 : 13 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 270 .

[ 75 ]

ضفّتي » أي : جانبي « جفونه » أي : أغطية العين من أعلاها و أسفلها .

و أنّ أنثاه تطعم ذلك ثمّ تبيض لا من لقاح فحل سوى الدمع المنبجس » من انبجس الماء انفتح « لما كان ذلك بأعجب من مطاعمة الغراب » .

قال ابن أبي الحديد : زعم قوم أنّ الذكر يدمع عينه فتقف الدمعة بين أجفانه ، فتأتي الانثى فتطعمها فتلقح من تلك الدمعة ، و هو عليه السّلام لم يحل ذلك ،

و لكنه قال ليس بأعجب من مطاعمة الغراب . و العرب تزعم أنّ الغراب لا يسفد ،

و من أمثالهم « أخفى من سفاد الغراب » فيزعمون أنّ اللقاح من مطاعمة الذكر و الانثى و انتقال جزء من الماء الذي في قانصته اليها من منقاره . و أما الحكماء فقلّ ان يصدقوا بذلك ، على أنّهم قد قالوا في كتبهم ما يقرب من هذا . قال ابن سينا : و القبجة تحبلها ريح تهب من ناحية الحجل الذكر و من سماع صوته ،

و النوع المسمّى ( مالاقيا ) يتلاصق بأفواهها ثم يتشابك فذاك سفادها .

و سمعت أنا أنّ الغراب يسفد و أنّه قد شوهد سفاده 1 .

قلت : قوله « إنّه عليه السّلام لم يحلّ ذلك » إن أراد أنّه عليه السّلام احتمل وقوع اللقاح في الطاوس بالدّمعة كما يشهد له قوله « قلّ أن يصدق الحكماء بذلك » فغلط ، كيف و قد قال عليه السّلام أولا « يفضي كافضاء الديكة و يؤرّ بملاقحه أرّ الفحول المغتلمة في الضّراب ، أحيلك من ذلك على معاينة » و ان أراد أنّه عليه السّلام جوّز مجرّد الإمكان العقلي فالحكماء أيضا لم ينكروا الإمكان .

و في ( حياة حيوان الدميري ) : في الغراب كلّه الاستتار عند السفاد ، و هو يسفد مواجهة و لا يعود الى الانثى بعد ذلك لقلّة وفائه ، و الانثى تبيض أربع بيضات و خمسا ، و إذا خرجت الفراخ من البيض طردتها لأنها تخرج قبيحة المنظر جدّا ، إذ تكون صغار الأجرام كبيرة الرؤوس و المناقير جرداء اللون

-----------
( 1 ) شرح ابن أبي الحديد 9 : 270 .

[ 76 ]

متفاوتة الأعضاء ، فالأبوان ينظران الفرخ كذلك فيتركانه ، فيجعل اللَّه قوته في الذباب و البعوض الكائن في عشّه إلى أن يقوى و ينبت ريشه ، فيعود إليه أبواه و على الانثى أن تحضن ، و على الذكر المطعم 1 .

« تخال » أي : تظنّ « قصبه » أي : قصب الطاوس و المراد به عمود ريشه « مداري » شمع المدرى : القرن ، قال النابغة يصف الثور و الكلاب :

شكّ الفريصة بالمدرى فأنفذها
شك المبيطر أخذ يشفى من العضد 2

« من فضة و ما أنبت عليه » هكذا في ( المصرية ) و الصواب : « عليها » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 « من عجبت داراته » جمع دارة ، و هي التي حول القمر ، أي : الهالة « و شموسه » و المراد إشراقات ريشاته حتى كأنّ كلّ لون منها شمس « خالص العقيان » أي : الذهب الذي ينبت و لا يستذاب من الحجارة ،

قال الشاعر :

كلّ قوم صيغة من آنك
و بنو العباس عقيان الذهب 4

« و فلذ » جمع الفلذة ، أي : القطعة « الزبرجد فان شبّهته بما أنبتت الأرض » من الزهر و الأنوار « قلت جنيّ » على فعيل « جنى » بلفظ المجهول من جنيت الثمرة « من زهرة » أي : نور « كلّ ربيع و إن ضاهيته » أي : شاكلته و شبهته « بالملابس فهو كموشي » من وشيت الثوب : رقمته و نقشته « الحلل أو مونق » أي : معجب « عصب اليمن » في ( الجمهرة ) : العصب برد من برود اليمن معروفة كانت الملوك تلبسها .

-----------
( 1 ) حياة الحيوان 2 : 173 ، و النقل بتصرف يسير .

-----------
( 2 ) أو دره لسان العرب 14 : 255 مادة ( درى ) .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 9 : 271 ، لكن في شرح ابن ميثم 3 : 305 « عليه » .

-----------
( 4 ) أورده أساس البلاغة : 310 مادة ( عقى ) .

[ 77 ]

قال الشاعر :

أتجعل أجلافا عليها عباؤها
ككندة تردى في المطارف و العصب

و قال السهيلي : العصب صبغ لا ينبت إلاّ باليمن 1 .

« و ان شاكلته » أي : ماثلته « بالحلي » أي : حليّ النساء « فهو كفصوص » فصّ الخاتم ما يركّب فيه من غيره « ذات ألوان » العقيق و الفيروزج و الياقوت و الزبرجد و غيرها « قد نطّقت » أي : جعلت لتلك الفصوص منطقة « باللّجين » أي :

الفضة « المكلّل » أي : جعل له إكليلا ، أي تاجا مرصّعا بالجواهر .

و قد أخذ كلامه عليه السّلام في تشبيهاته للطاوس يحيى بن المنجمّ النديم ،

فقال كما في ( المعجم ) :

سبحان من من خلقه الطاوس
طير على أشكاله رئيس

كأنّه في نفسه عروس
إذ انّه يحلو به التعريس

ديباجة تنشر او سدوس
في ريشه قد ركّبت قلوس

تشرف من دارته شموس
في الرأس منه شجر مغروس

كأنّه بنفسج يميس
أو زهر في روضه ينوس 2

و نظير كلامه عليه السّلام في أنواع التشبيهات قول محمد بن القاسم الشاعر المعروف بمان الموسوس :

و كيف صبر النفس عن غادة
تظلمها إن قلت طاوسة

و جرت إن شبّهتها بأنّه
في جنّة الفردوس مغروسة

و غير عدل إن عدلنا بها
لؤلؤة في البحر منفوسة

جلّت عن الوصف فما فكرة
تلحقها بالنّعت محسوسة

-----------
( 1 ) جمهرة اللغة 1 : 296 .

-----------
( 2 ) معجم الأدباء 20 : 28 .

[ 78 ]

و لابن السّماك تشبيهات في الحمام ، فدخل كما في ( المروج ) على الرشيد و بين يديه حمامة تلتقط حبّا ، فقال له صفها و أوجز فقال :

كأنّما تنظر من ياقوتتين
و تلتقط بدرّتين

و تطأ على عقيقتين

و الآخر أيضا كما فيه :

هتفت هاتفة اذنها ألف بين
ذات طوق مثل عطف النون أقنى الطرفين

و تراها ناظرة نحوك من ياقوتتين
ترجع الأنفاس من ثقبين كاللؤلؤتين

و ترى مثل البساتين لها قادمتين
و لها لحيان كالصدغين من عرعرتين

و لها ساقان حمراوان مثل الوردتين
نسجت فوق جناحيها لها برنوستين

و هي طاوسية اللون بنان المنكبين
تحت ظل من ظلال الأيك صافي الكتفين

فقدت الفا فناحت من تباريح و بين
فهي تبكيه بلا دمع جمود المقلتين 1

« يمشي مشي المرح » الكثير النشاط « المختال » المتكبّر « و يتصفّح » الأصل في تصفح الشي‏ء النظر في صفحاته « ذنبه و جناحيه » هكذا في ( المصرية ) و الصواب : « و جناحه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « فيقهقه »

-----------
( 1 ) مروج الذهب 3 : 348 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 9 : 271 ، لكن في شرح ابن ميثم 3 : 306 نحو المصرية .

[ 79 ]

من القهقهة « ضاحكا لجمال » أي : حسن « سرباله » . في ( المصباح ) : السربال :

قميص أو درع 1 « و أصابيغ » أي : ألوان « وشاحه » في ( الصحاح ) : الوشاح ينسج من أديم عريضا و يرصع بالجواهر و تشدّه المرأة بين عاتقيها 2 .

« فإذا رمى ببصره إلى قوائمه زقا » أي : صاح و قولهم « هو أثقل من الزواقي » هي الديوك ، لأنّهم كانوا يسمرون فاذا صاحت الدّيكة تفرّقوا ( معولا ) كمن رفع صوته بالبكاء « يكاد بصوت » هكذا في ( المصرية ) و الصواب :

« بصوت يكاد » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 « يبين » أي :

يوضّح « عن استغاثته و يشهد بصادق توجعه أي تشكيه لأن قوائمه حمش » أي :

دقيقة « كقوائم الديكة الخلاسية » المتولدة بين دجاجتين هندية و فارسية .

هذا ، و كان المتوكّل أصغر الساقين ، قال ابو حشيشة كما في ( تأريخ الطبري ) رأيته إذا جلس على السرير يكشف عن ساقيه كأنّما صبغا بزعفران 4 .

و كان معاوية ذا عجيزة ، و كان خريم الناعم ذا ساقين حسنين ، فدخل خريم على معاوية فنظر إلى ساقيه ، فقال : أي ساقين لو أنهما على جارية . فقال له خريم : في مثل عجيزتك . قال معاوية : واحدة باخرى و البادئ أظلم .

و قالوا : لما عرضت الخيزران على المهدي قال : و اللَّه يا جارية إنّك لعلى غاية المنى غير أنّك حمشة الساقين . فقالت : إنك أحوج ما تكون إليهما ، لا تراهما . فقال : اشتروها فحظيت عنده ، فأولدها الهادي و الرشيد .

« و قد نجمت » أي : ظهرت « من ظنبوب ساقه » أي : عظمها من قدام

-----------
( 1 ) المصباح المنير 1 : 329 مادة ( سرب ) .

-----------
( 2 ) صحاح اللغة 1 : 415 مادة ( وشح ) .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 271 و شرح ابن ميثم 3 : 306 .

-----------
( 4 ) تاريخ الطبري 7 : 399 سنة 247 .

[ 80 ]

« صيصية » الأصل فيها شوكة الحائك التي يستوي بها السداة ، و منه صيصية الديك و نحوه « خفية » و لكون صيصيته خفية لم يحلّ لحمه ، و إلاّ فعنهم عليهم السّلام :

كلّ طير له حوصلة أو قانصة أو صيصية حلال 1 .

« و له في موضع العرف » أي : شعر الرقبة « قنزعة » الأصل فيها بعض الشعر يترك غير محلوق ، قال زهير :

و أشعث قد طالت قنازع رأسه
دعوت على طول الكرى و دعاني 2

و عنه صلّى اللَّه عليه و آله و سلّم لام أيمن « غطّي عنّا قنازعك » 3 .

« خضراء موشّاة » في ( المصباح ) : و شيت الثوب فهو موشى ، و الأصل مفعول 4 .

« و مخرج عنقه » أي : طرفها الذي يلي الرأس « كالإبريق » فارسي معرّب .

« و مغرزها » بتقديم المهملة ، أي : طرف العنق الذي يلي الجسد « إلى حيث بطنه كصبغ الوسمة اليمانية » في شدّة السواد « أو كحريرة ملبسة مرآة ذات صقال » في البريق .

« و كأنه ملفع » هكذا في ( المصرية ) و الصواب : « متلفع » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ، أي : متغطّ « بمعجر » ما تشدّ المرأة على رأسها « أسحم » أي : أسود « إلاّ أنّه يخيّل » أي : يقع في الخيال « لكثرة مائه و شدّة بريقه أنّ الخضرة الناضرة ممتزجة به » قال الجوهري : النضرة الحسن ، و قولهم « أخضر

-----------
( 1 ) جاء أحاديث بهذا المضمون في الوسائل 16 : 345 باب 18 ، و المستدرك 3 : 75 باب 14 .

-----------
( 2 ) أورده أساس البلاغة : 365 مادة ( قزع ) .

-----------
( 3 ) نقله الجوهري في صحاح اللغة 3 : 1265 مادة ( قزع ) .

-----------
( 4 ) المصباح المنير 2 : 381 مادة ( وشى ) .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 9 : 273 ، لكن في شرح ابن ميثم 3 : 306 « ملفع » .

[ 81 ]

ناضر » إنما هو كقولهم « أصفر فاقع » و « أبيض ناصع » 1 .

« و مع فتق » أي : شق « سمعه خط كمستدقّ القلم » أي : خط القلم الدقيق « في لون الأقحوان » أي : البابونج ، و هو نبت طيب الريح حواليه ورق أبيض و وسطه أصفر « أبيض يقق » أي : شديد البياض « فهو ببياضه في سواد ما هنالك يأتلق » أي :

يلمع .

« و قلّ صبغ إلاّ و قد أخذ منه بقسط » أي : نصيب « و علاه بكثرة صقاله و بريقه و بصيص » أي : لمعان « ديباجه و رونقه فهو كالأزاهير » أي : الأنوار « المبثوثة » أي :

المنتشرة التي « لم تربّها » بفتح التاء و ضمها من ربّ ولده أو ربّاه .

ثم كأن في الكلام سقطا ، و الأصل « إلاّ أنّها لم تربها » « أمطار ربيع » كالأزاهير النباتية « و لا شموس » أي : أضواء شمس « قيظ » شدة الحر في الصيف .

« و قد ينحسر » أي : يسقط « من ريشه و يعرى » أي : يصير عريانا « من لباسه فيسقط تترى » أي : واحدا بعد واحد « و ينبت » أي : ريشه « تباعا » أي : متواليا « فينحتّ » أي يتناثر أولا « من قصبه انحتات أوراق الأغصان » عن الأشجار . قدر اللَّه تعالى ذلك في الطاووس لكون ريشه زينة و حلية ينتفع و يتمتّع به الناس .

« ثم يتلاحق ناميا حتى يعود كهيئته قبل سقوطه » لئلا يبقى ذاشين .

و في ( المصباح ) : يقال في جناح الطائر ستّ عشرة ريشة : أربعة قوادم ،

و أربع خواف ، و أربع مناكب ، و أربع أباهر 2 .

« لا يخالف » لونه الأنف « سالف ألوانه و لا يقع لون في غير مكانه » لا يقع مثلا الأخضر في مكان الأحمر و الأسود في مكان الأصفر .

« و إذا تصفّحت شعرة من شعرات قصبه أرتك » من الإراءة و الكاف المفعول

-----------
( 1 ) صحاح اللغة 2 : 830 ، مادة ( نضر ) .

-----------
( 2 ) المصباح المنير 1 : 301 ، مادة ( ريش ) .

[ 82 ]

الأول « حمرة و رديّة » و هي أحسن ألوان الحمرة ، قال الجوهري : الورد الذي يشمّ ، و بلونه قيل للأسد ورد ، و للفرس ورد ، و هو ما بين الكميت و الأشقر 1 .

و قال الفيروز آبادي : لقب قيس بن حسّان بالورد لجماله 2 .

« و تارة خضرة زبرجدية » و هي أحسن ألوان الخضرة .

« و أحيانا صفرة عسجدية » و في ( القاموس ) : العسجد الذهب و الجوهر كلّه كالدّرّ و الياقوت 3 « فكيف تصل إلى صفة هذا » أي : الطاوس ذو الخلق العجيب « عمائق الفطن » أي : الفطن العميقة ، و الفطانه : الحذاقة .

« أو تبلغه قرائح » جمع القريحة ، و الأصل فيها أول ماء يستنبط من البئر « العقول أو تستنظم وصفه أقوال الواصفين » أي : تجعل وصفه في نظام ، و النظام الخيط الذي ينظم به اللؤلؤ .

« و أقل أجزائه قد أعجز الأوهام أن تدركه و الألسنة أن تصفه » يعني إذا عجزت الأوهام عن الدرك و الألسنة عن الوصف ، لأقل أجزائه و هو شعرة من شعرات قصبه ، بإراءتك لها تارة حمرة وردية و اخرى خضرة زبرجدية و ثالثة صفرة عسجدية ، كيف تصل قرائح العقول إلى وصف كلّه و درك تمام أجزائه .

« فسبحان الذي » قال الجوهري : معنى « سبحان اللَّه » : التنزيه له ، و نصبه على المصدر ، كأنّه قال « ابرئ اللَّه من السوء براءة » 4 .

« بهر » أي : غلب « العقول عن وصف خلق » أي : مخلوق ، و المراد به هنا الطاوس « جلاّه » أي : كشفه « للعيون فأدركته » أي : أدركت العقول ذاك الخلق

-----------
( 1 ) صحاح اللغة 1 : 547 مادة ( ورد ) .

-----------
( 2 ) لم يوجد هذه العبارة في القاموس 1 : 344 و 345 مادة ( ورد ) .

-----------
( 3 ) القاموس المحيط 1 : 314 مادة ( عسجد ) .

-----------
( 4 ) صحاح اللغة 1 : 373 مادة ( سبح ) .

[ 83 ]

« محدودا » طولا و عرضا « مكوّنا » بعد أن لم يكن « و مؤلّفا ملونا » بألوان « و أعجز الألسن عن تلخيص » أي : شرح « صفته و قعد بها » أي : بالألسن « عن تأدية نعته » أي : وصفه .

« و سبحان من أدمج » أي : لفّف « قوائم الذّرّة » في جسدها ، و الذّر : أصغر النمل .

في ( توحيد المفضل ) : تأمّل وجه الذّرّة الحقيرة الصغيرة ، هل تجد فيها نقصا عمّا فيه صلاحها ، فمن أين هذا التقدير و الصواب : في خلق الذرة إلاّ من التدبير القائم في صغير الخلق و كبيره ؟ 1 « و الهمجة » أي : ذباب صغير كالبعوض يسقط على وجوه الغنم و الحمير و أعينها « إلى ما فوقها » هكذا في ( المصرية ) و الصواب : « إلى ما فوقهما » أي :

الذّرّة و الهمجة كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« من خلق الحيتان » في ( معجم البلدان ) : يعرف بتنيس من السمك ( 79 ) صنفا البوري ، البلمو ، البرو ، اللبب ، البلس ، السكس ، الاران ، المشموس ، النسا ،

الطوبان ، البقسمار ، الاحناس ، الانكليس ، المعينة ، البني ، الابليل ، الفريص ،

الدونيس ، المرتنوس ، الاسقملوس ، النفط ، الخبار ، البلطي ، الحجف القلارية الرخف العير التون اللت القجاج القروص الكليس الاكلس الفراخ القرقاج الزلنج اللاج الاكلت الماضي الجلاء السلاء البرقش البلك المسط القفا السور حوت الحجر البشين الشربوت البساس الرعاد المخيرة اللبس السطور الراي الليف اللبيس الا برميس الاتونس اللباء العميان المناقير القلميدس الحلبوة الرقاص القريدس الجبر هو كباره الصيح المجزع الدلينس الاشبال المساك الأبيض

-----------
( 1 ) توحيد المفضل : 111 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 9 : 275 ، لكن في شرح ابن ميثم 3 : 307 نحو المصرية .

[ 84 ]

الزقزوق ام عبيد السلور ام الاسنان الابسارية اللجاه 1 .

قلت : و منه الجري و المار ماهي و هما محرّمان .

في ( توحيد المفضل ) : تأمّل خلق الحوت و مشاكلته للأمر الذي قدّر أن يكون عليه ، فانّه خلق غير ذي قوائم ، لأنّه لا يحتاج إلى المشي إذا كان مسكنه الماء ، و خلق غير ذي ريّة لا يستطيع أن يتنفس و هو منغمس في اللجة ، و جعلت له مكان القوائم أجنحة شداد يضرب بها في جانبيه كما يضرب الملاح بالمجاديف من جانبي السفينة كسي جسمه قشورا متانا متداخلة كتداخل الدروع و الجواشن لتقيه من الآفات و أعين بفضل حسّ في الشم لأن بصره ضعيف و الماء يحجبه فصار يشم الطعم من البعد البعيد فينتجعه فيتّبعه ، و إلاّ فكيف يعلم به و بموضعه ؟ و اعلم أنّ من فمه إلى صماخيه منافذ ، فهو يعب الماء بفيه و يرسله من صماخيه فيتروح إلى ذلك كما يتروح غيره من الحيوان إلى تنسم هذا النسيم .

فكّر الآن في كثرة نسله و ما خصّ به من ذلك ، فانّك ترى في جوف السمكة الواحدة من البيض ما لا يحصى كثرة ، و العلّة في ذلك أن يتسع لما يغتذي به من أصناف الحيوان ، فإن أكثرها يأكل السمك ، حتى انّ السباع في حافات الآجام عاكفة على الماء أيضا كي ترصد السمك ، فإذا مرّ بها خطفته ،

فلما كانت السباع تأكل السمك ، و الطير تأكل السمك ، و الناس يأكلون السمك ،

و السمك تأكل السمك ، كان من التدبير فيه أن يكون على ما هو عليه من الكثرة ، فإذا أردت أن تعرف سعة حكمة الخالق و قصر علم المخلوقين فانظر إلى ما في البحار من ضروب السمك و دواب الماء و الأصداف و الأصناف التي لا تحصى و لا يعرف منافعها إلاّ الشي‏ء بعد الشي‏ء يدركه الناس بأسباب

-----------
( 1 ) معجم البلدان 2 : 53 .

[ 85 ]

تحدث ، مثل القرمز فإنّه عرف الناس صبغه ، بأن كلبة تجول على شاطئ البحر فوجدت شيئا من الصنف الذي يسمى الحلزون فأكلته فاختضب خطمها بدمه ، فنظر الناس إلى حسنه فاتخذوه ، و أشباه هذا مما يقف الناس عليه حالا بعد حال و زمانا بعد زمان 1 . « و الفيلة » من غرابة الخلقة .

في ( توحيد المفضل ) : تأمل مشفر الفيل و ما فيه من لطيف التدبير ، فانه يقوم مقام اليد في تناول العلف و الماء و ازدرادهما إلى جوفه ، و لو لا ذلك لما استطاع أن يتناول شيئا من الأرض لأنّه ليست له رقبة يمدها كسائر الأنعام ،

فلما عدم العنق أعين مكان ذلك بالخرطوم الطويل ليسد له فيتناول به حاجته ،

فمن ذا الذي عوّضه مكان العضو الذي عدم ، ما يقوم مقامه إلاّ الرؤف بخلقه ،

و كيف يكون هذا بالإهمال كما قالت المعطّلة .

فإن قال قائل : فما باله لم يخلق ذا عنق كسائر الأنعام ؟ قيل له : إنّ رأس الفيل و اذنيه أمر عظيم و ثقل ثقيل ، فلو كان ذلك على عنق عظيم لهدّها و أوهنها ، فجعل رأسه ملصقا بجسمه لكيلا يناله ما وصفناه ، و خلق له مكان العنق هذا المشفر ليتناول به غذاءه ، فصار مع عدم العنق مستوفيا ما فيه بلوغ حاجته .

انظر الآن كيف جعل حياء الانثى من الفيلة على خلاف ما عليه في غيرها من الأنعام في أسفل بطنها ، فإذا هاجت للضّراب ارتفع و برز حتى يتمكن الفحل من ضرابه ، فاعتبر كيف جعلت فيه هذه الخلة ليتهيأ للأمر الذي فيه قوام النسل و دوامه 2 .

« و وأى » أي : وعد « على نفسه ألاّ يضطرب » أي : يتحرّك « شبح » أي : شخص

-----------
( 1 ) توحيد المفضل 123 ، و النقل بتصرف يسير .

-----------
( 2 ) توحيد المفضل : 103 ، و النقل بتصرف يسير .

[ 86 ]

« مما أولج » أي : ادخل « فيه الروح إلاّ و جعل الحمام » بالكسر أي : الموت « موعده و الفناء غايته » أي : عاقبة أمره .

و في ( الفقيه ) عنه عليه السّلام : من مشى على وجه الأرض فانّه يصير إلى بطنها ، و الليل و النهار مسرعان في هدم الأعمار ، و لكلّ ذي رمق قوت ، و لكلّ حبّة آكل ، و أنت قوت الموت ، و ان من عرف الأيام لن يغفل عن الاستعداد ، لن ينجو من الموت غني بماله و لا فقير لإقلاله 1 .

هذا ، و في ( الكافي ) عن الرضا عليه السّلام : الطاوس مسخ ، كان رجلا جميلا فكابر امرأة رجل مؤمن تحبّه فوقع بها ثم راسلته بعد ، فمسخهما اللَّه تعالى طاوسين أنثى و ذكرا ، و لا يؤكل لحمه و لا بيضه .

و فيه أيضا عنه عليه السّلام أنّ الفيل كان ملكا زنّاء فمسخ .

و عن الكاظم عليه السّلام : لا يحلّ الفيل و قد حرّم اللَّه الأمساخ و لحم ما مثّل به في صورها 2 .

و روى عن يعقوب الجعفري ذكر عند أبي الحسن عليه السّلام حسن الطاوس فقال : لا يزيدك على حسن الدّيك الأبيض شي‏ء ، و الدّيك أحسن صوتا من الطاوس و هو أعظم بركة ، ينبّهك في مواقيت الصلاة و إنّما يدعو الطاوس بالويل لخطيئته التي ابتلي بها 3 .

و عن ( تنبيه ورام ) : دخل طاوس اليماني على جعفر بن محمد عليه السّلام فقال له : أنت طاوس ؟ قال : نعم ، قال : طاوس طير مشؤوم ما نزل بساحة قوم إلا آذنهم بالرحيل 4 .

-----------
( 1 ) الفقيه 4 : 291 ح 56 .

-----------
( 2 ) الكافي 6 : 245 247 ح 4 و 14 و 16 .

-----------
( 3 ) الكافي 6 : 550 ح 3 .

-----------
( 4 ) تنبيه الخواطر 1 : 15 .

[ 87 ]

هذا ، و في ( القاموس ) طويس مخنّث كان يسمّى طاوسا فلما تخنث تسمى بطويس ، و هو أول من غنّى في الإسلام ، و في المثل « أشأم من طويس » ،

و كان يقول إنّ امي تمشي بالنمائم بين نساء الأنصار ثم ولدتني في الليلة التي مات فيها النبيّ صلّى اللَّه عليه و آله و سلّم إلى أن قال و ولدلي في يوم قتل عليّ 1 . و زاد في أمثال الكرماني ، انّ طويسا كان يقول :

أنا أبو عبد النعيم
أنا طاوس الجحيم

و أنا أشأم من دبب
على ظهر الحطيم

أنا حاء ثم لام
ثم قاف حشوميم 2

يعني الحلقم . و كان يقال لعلي بن طاوس ، آل طاوس لمقاماته الجليلة و مكارمه النبيلة .

و في ( تأريخ الطبري ) في فتوح قتيبة في سنة ( 91 ) ثم مضى إلى بخارى فنزل قرية فيها بيت نار و بيت آلهة ، و كان فيها طواويس فسمّوه منزل الطواويس 3 .

و لأبي إسحاق الصابي فيما كتب إلى أبي الفرج عبد الواحد بن نصر الملقّب ببغاء في صفة الببغاء أبيات حسنة :

أنعتها صبيحة مليحة
ناطقة باللغة الفصيحة

غدت من الأطيار باللسان
يوهمني بأنّها إنسان

تنهي إلى صاحبها الأخبارا
و تكشف الأسرار و الأستارا

سكاء إلاّ أنّها سميعة
تعيد ما تسمعه طبيعة

-----------
( 1 ) القاموس المحيط 2 : 227 ، مادة ( طوس ) .

-----------
( 2 ) مجمع الأمثال 1 : 258 .

-----------
( 3 ) تاريخ الطبري 5 : 242 لسنة 91 .

[ 88 ]

و ربّما لقّبت العضيهة
فتغتدي بذيئة سفيهة

زارتك من بلادها البعيدة
و استوطنت عندك كالقعيدة

ضيف قراه الجوز و الارز
و الضيف في أبياتنا يعزّ

تراه في منقارها الخلوقي
كلؤلؤ يلقط بالعقيق

تنظر من عينين كالفصين
في النور و الظلمة بصاصين

تميس في حلّتها الخضراء
مثل الفتاة الغادة العذراء

خريدة خدورها الأقفاص
ليس لها من حبسها خلاص

تحبسها و مالها من ذنب
و إنّما تحبسها للحبّ

تلك التي قلبي بها مشغوف
كنيت عنها و اسمها معروف

نشرك فيها شاعر الزمان
و الكاتب المعروف بالبيان

و ذاك عبد الواحد بن نصر
تقيه نفسي عاديات الدهر

قول المصنف : « قال الشريف » هكذا في ( المصرية ) و ليس من النهج ،

و إنّما هو من الشرّاح « تفسير بعض ما جاء فيها من الغريب » هكذا في ( المصرية و الخطية ) ، و لكن في ( ابن أبي الحديد ) « تفسير بعض ما في هذه الخطبة من الغريب » ، و لكن العجيب انه ليس البيان في ( ابن ميثم ) رأسا 1 .

« يؤرّ بملاقحه » هكذا في ( المصرية ) و لكن في ( الخطيّة ) « و يؤر بملاقحه » و في ( ابن أبي الحديد ) « قوله عليه السّلام و يؤر بملاقحه » 2 .

« الأرّ كناية عن النكاح » المفهوم منه أن النكاح ليس معناه المطابقي بل الإلتزامي « يقال أرّ المرأة يؤرها » هكذا في ( المصرية و الخطية ) ، و في ( ابن أبي

-----------
( 1 ) شرح ابن أبي الحديد 9 : 278 ، و شرح ابن ميثم 3 : 307 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 278 .

[ 89 ]

الحديد ) : يقال أرّ الرجل المرأة يؤرها 1 « أي نكحها » هكذا في ( المصرية ) و الصواب : « إذ أنكحها » كما في ( ابن أبي الحديد و الخطية ) 2 .

« و قوله كأنّه قلع داري عنجه نوتيه » زاد ابن أبي الحديد بعد « قوله » « عليه السّلام » 3 « القلع شراع السفينة و داري منسوب إلى دارين و هي بلدة على البحر يجلب منها الطيب » .

و في ( المعجم ) : فرضة بالبحرين يجلب اليها المسك من الهند ، و النسبة إليها داري ، قال الفرزدق :

كأن تريكة من ماء مزن
و داري الذكي من المدام 4

« و عنجة أي : عطفة ، يقال عنجت الناقة كنصرت » هكذا في ( المصرية ) و كلمة « كنصرت » زائدة لعدم وجودها في ( الخطيّة ) و في ( ابن أبي الحديد ) 5 ،

و لكونه غلطا ، لأن الأصل فيه كونه من باب ضرب و يأتي من باب نصر أيضا « أعنجها عنجا إذا عطفتها » و في ( اللسان ) : عنج رأس البعير جذبه بخطامه حتى رفعه و هو راكب عليه 6 .

« و النوتي الملاح » و في ( الصحاح ) : هو من كلام أهل الشام 7 .

« و قوله عليه السّلام « ضفتي جفونه » أراد » ليست الكلمة في ( ابن أبي الحديد ) 8 و انما هي في ( المصرية ) « جانبي جفونه و الضفتان الجانبان » يقال ضفة النهر بالكسر لجانبه .

-----------
( 1 ) شرح ابن أبي الحديد 9 : 278 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 278 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 278 .

-----------
( 4 ) معجم البلدان 2 : 432 .

-----------
( 5 ) توجد الزيادة في شرح ابن أبي الحديد 9 : 278 .

-----------
( 6 ) لسان العرب 2 : 329 مادة ( غنج ) .

-----------
( 7 ) صحاح اللغة 1 : 269 مادة ( نوت ) .

-----------
( 8 ) توجد الكلمة في شرح ابن أبي الحديد 9 : 279 .

[ 90 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

3

الخطبة ( 183 ) منها في صفة عجيب خلق أصناف من الحيوانات :

وَ لَوْ فَكَّرُوا فِي عَظِيمِ اَلْقُدْرَةِ وَ جَسِيمِ اَلنِّعْمَةِ لَرَجَعُوا إِلَى اَلطَّرِيقِ وَ خَافُوا عَذَابَ اَلْحَرِيقِ وَ لَكِنِ اَلْقُلُوبُ عَلِيلَةٌ وَ اَلْبَصَائِرُ مَدْخُولَةٌ أَ لاَ يَنْظُرُونَ إِلَى صَغِيرِ مَا خَلَقَ كَيْفَ أَحْكَمَ خَلْقَهُ وَ أَتْقَنَ تَرْكِيبَهُ وَ فَلَقَ لَهُ اَلسَّمْعَ وَ اَلْبَصَرَ وَ سَوَّى لَهُ اَلْعَظْمَ وَ اَلْبَشَرَ اُنْظُرُوا إِلَى اَلنَّمْلَةِ فِي صِغَرِ جُثَّتِهَا وَ لَطَافَةِ هَيْئَتِهَا لاَ تَكَادُ تُنَالُ بِلَحْظِ اَلْبَصَرِ وَ لاَ بِمُسْتَدْرَكِ اَلْفِكَرِ كَيْفَ دَبَّتْ عَلَى أَرْضِهَا وَ صُبَّتْ عَلَى رِزْقِهَا تَنْقُلُ اَلْحَبَّةَ إِلَى جُحْرِهَا وَ تُعِدُّهَا فِي مُسْتَقَرِّهَا تَجْمَعُ فِي حَرِّهَا لِبَرْدِهَا وَ فِي وِرْدِهَا لِصَدَرِهَا مَكْفُولَةٌ بِرِزْقِهَا مَرْزُوقَةٌ بِوِفْقِهَا لاَ يُغْفِلُهَا اَلْمَنَّانُ وَ لاَ يَحْرِمُهَا اَلدَّيَّانُ وَ لَوْ فِي اَلصَّفَا اَلْيَابِسِ وَ اَلْحَجَرِ اَلْجَامِسِ وَ لَوْ فَكَّرْتَ فِي مَجَارِي أَكْلِهَا فِي عُلْوِهَا وَ سُفْلِهَا وَ مَا فِي اَلْجَوْفِ مِنْ شَرَاسِيفِ بَطْنِهَا وَ مَا فِي اَلرَّأْسِ مِنْ عَيْنِهَا وَ أُذُنِهَا لَقَضَيْتَ مِنْ خَلْقِهَا عَجَباً وَ لَقِيتَ مِنْ وَصْفِهَا تَعَباً فَتَعَالَى اَلَّذِي أَقَامَهَا عَلَى قَوَائِمِهَا وَ بَنَاهَا عَلَى دَعَائِمِهَا لَمْ يَشْرَكْهُ فِي فِطْرَتِهَا فَاطِرٌ وَ لَمْ يُعِنْهُ فِي خَلْقِهَا قَادِرٌ وَ لَوْ ضَرَبْتَ فِي مَذَاهِبِ فِكْرِكَ لِتَبْلُغَ غَايَاتِهِ مَا دَلَّتْكَ اَلدَّلاَلَةُ إِلاَّ عَلَى أَنَّ فَاطِرَ اَلنَّمْلَةِ هُوَ فَاطِرُ اَلنَّخْلَةِ لِدَقِيقِ تَفْصِيلِ كُلِّ شَيْ‏ءٍ وَ غَامِضِ اِخْتِلاَفِ كُلِّ حَيٍّ وَ مَا اَلْجَلِيلُ وَ اَللَّطِيفُ وَ اَلثَّقِيلُ وَ اَلْخَفِيفُ وَ اَلْقَوِيُّ وَ اَلضَّعِيفُ فِي خَلْقِهِ إِلاَّ سَوَاءٌ وَ كَذَلِكَ اَلسَّمَاءُ وَ اَلْهَوَاءُ وَ اَلرِّيَاحُ وَ اَلْمَاءُ فَانْظُرْ إِلَى اَلشَّمْسِ وَ اَلْقَمَرِ وَ اَلنَّبَاتِ وَ اَلشَّجَرِ وَ اَلْمَاءِ وَ اَلْحَجَرِ وَ اِخْتِلاَفِ هَذَا اَللَّيْلِ وَ اَلنَّهَارِ وَ تَفَجُّرِ هَذِهِ اَلْبِحَارِ وَ كَثْرَةِ هَذِهِ اَلْجِبَالِ وَ طُولِ هَذِهِ اَلْقِلاَلِ وَ تَفَرُّقِ هَذِهِ اَللُّغَاتِ وَ اَلْأَلْسُنِ اَلْمُخْتَلِفَاتِ فَالْوَيْلُ لِمَنْ جَحَدَ

[ 91 ]

اَلْمُقَدِّرَ وَ أَنْكَرَ اَلْمُدَبِّرَ زَعَمُوا أَنَّهُمْ كَالنَّبَاتِ مَا لَهُمْ زَارِعٌ وَ لاَ لاِخْتِلاَفِ صُوَرِهِمْ صَانِعٌ وَ لَمْ يَلْجَئُوا إِلَى حُجَّةٍ فِيمَا اِدَّعَوْا وَ لاَ تَحْقِيقٍ لِمَا أَوْعَوْا وَ هَلْ يَكُونُ بِنَاءٌ مِنْ غَيْرِ بَانٍ أَوْ جِنَايَةٌ مِنْ غَيْرِ جَانٍ وَ إِنْ شِئْتَ قُلْتَ فِي اَلْجَرَادَةِ إِذْ خَلَقَ لَهَا عَيْنَيْنِ حَمْرَاوَيْنِ وَ أَسْرَجَ لَهَا حَدَقَتَيْنِ قَمْرَاوَيْنِ وَ جَعَلَ لَهَا اَلسَّمْعَ اَلْخَفِيَّ وَ فَتَحَ لَهَا اَلْفَمَ اَلسَّوِيَّ وَ جَعَلَ لَهَا اَلْحِسَّ اَلْقَوِيَّ وَ نَابَيْنِ بِهِمَا تَقْرِضُ وَ مِنْجَلَيْنِ بِهِمَا تَقْبِضُ يَرْهَبُهَا اَلزُّرَّاعُ فِي زَرْعِهِمْ وَ لاَ يَسْتَطِيعُونَ ذَبَّهَا وَ لَوْ أَجْلَبُوا بِجَمْعِهِمْ حَتَّى تَرِدَ اَلْحَرْثَ فِي نَزَوَاتِهَا وَ تَقْضِيَ مِنْهُ شَهَوَاتِهَا وَ خَلْقُهَا كُلُّهُ لاَ يُكَوِّنُ إِصْبَعاً مُسْتَدِقَّةً فَتَبَارَكَ اَللَّهُ اَلَّذِي يَسْجُدُ لَهُ مَنْ فِي اَلسَّماواتِ وَ اَلْأَرْضِ طَوْعاً وَ كَرْهاً 4 11 13 : 15 وَ يَعْنُو لَهُ خَدّاً وَ وَجْهاً وَ يُلْقِي إِلَيْهِ بِالطَّاعَةِ سِلْماً وَ ضَعْفاً وَ يُعْطِي لَهُ اَلْقِيَادَ رَهْبَةً وَ خَوْفاً فَالطَّيْرُ مُسَخَّرَةٌ لِأَمْرِهِ أَحْصَى عَدَدَ اَلرِّيشِ مِنْهَا وَ اَلنَّفَسِ وَ أَرْسَى قَوَائِمَهَا عَلَى اَلنَّدَى وَ اَلْيَبَسِ وَ قَدَّرَ أَقْوَاتَهَا وَ أَحْصَى أَجْنَاسَهَا فَهَذَا غُرَابٌ وَ هَذَا عُقَابٌ وَ هَذَا حَمَامٌ وَ هَذَا نَعَامٌ دَعَا كُلَّ طَائِرٍ بِاسْمِهِ وَ كَفَلَ لَهُ بِرِزْقِهِ وَ أَنْشَأَ اَلسَّحَابَ اَلثِّقَالَ فَأَهْطَلَ دِيَمَهَا وَ عَدَّدَ قِسَمَهَا فَبَلَّ اَلْأَرْضَ بَعْدَ جُفُوفِهَا وَ أَخْرَجَ نَبْتَهَا بَعْدَ جُدُوبِهَا قول المصنف : « منها في صفة عجيب خلق أصناف من الحيوانات » هكذا في ( المصرية ) ، و الصواب : « من الحيوان » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 ، ثم المراد « بأصناف من الحيوان » النملة و الجرادة و الغراب و العقاب و الحمام و النعام .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 13 : 55 ، لكن في شرح ابن ميثم 4 : 129 نحو المصرية .

[ 92 ]

ثم الخطبة التي فيها العنوان مما اختلفت النسخ في محلها كما صرح به ابن ميثم ، فنقلها ابن أبي الحديد و الكيذري بعد « المتقين » بخطب ، و غيرهما قبل « المتقين » بخطب 1 .

قوله عليه السّلام « و لو فكّروا » قال الجوهري : فكّروا و أفكروا و تفكّروا بمعنى واحد 2 .

« في عظيم القدرة » أي : قدرته العظيمة « و جسيم النعمة » أي : نعمته الجسيمة « لرجعوا إلى الطريق » أي : طريق الحقّ « و خافوا عذاب الحريق » أي :

جهنم .

« و لكن القلوب عليلة » لهم قلوب لا يفقهون بها 3 « و البصائر مدخولة » كذهب دخله الغشّ و لهم أعين لا يبصرون بها 4 .

« ألا ينظرون إلى صغير ما خلق كيف أحكم خلقه » أي : جعله محكما لو لم تكن قلوبهم عليلة « و أتقن تركيبه » لو لم تكن بصائرهم مدخولة .

أو لم يتفكروا في أنفسهم ما خلق اللَّه السماوات و الأرض و ما بينهما إلاّ بالحقّ و أجل مسمّى و إنّ كثيرا من الناس بلقاء ربّهم لكافرون 5 .

في ( الأهليلجة ) في جواب المفضل في كثرة الزنادقة لعمري ما أتى الجهال من قبل ربّهم و إنّهم ليرون الدلالات الواضحات و العلامات البيّنات في خلقهم ، و ما يعاينون من ملكوت السماوات و الأرض و الصنع العجيب المتقن الدال على الصانع ، و لكنهم قوم فتحوا على أنفسهم أبواب المعاصي ، و سهّلوا

-----------
( 1 ) شرح ابن ميثم 3 ، 413 ، و شرح ابن أبي الحديد 10 : 132 و 13 : 55 .

-----------
( 2 ) صحاح اللغة 2 : 783 مادة ( فكر ) .

-----------
( 3 ) الاعراف : 179 .

-----------
( 4 ) المصدر السابق .

-----------
( 5 ) الروم : 8 .

[ 93 ]

لها سبيل الشهوات ، فغلبت الأهواء على قلوبهم و استحوذ الشيطان بظلمهم عليهم ، و كذلك يطبع اللَّه على قلوب المعتدين . و العجب من مخلوق يزعم أنّ اللَّه تعالى يخفى على عباده ، و هو يرى أثر الصنع في نفسه بتركيب يبهر عقله و تأليف يبطل حجّته ، و لعمري لو تفكّروا في هذه الامور العظام لعاينوا من أمر التركيب البيّن و لطف التدبير الظاهر ، و وجود الأشياء مخلوقة بعد أن لم تكن ،

ثمّ تحولها من طبيعة إلى طبيعة و صنيعة بعد صنيعة ، ما يدلّهم ذلك على الصانع ، فانّه لا يخلو شي‏ء منها من أن يكون فيه أثر تدبير و تركيب يدلّ على أنّ له خالقا مدبّرا ، و تأليف تدبير يهدي إلى واحد حكيم 1 .

« و فلق » أي : شقّ « له السمع و البصر » و هو دليل كمال قدرته و حكمته « و سوّى له العظم و البشر » ظاهر الجلد و ما سوى العظم .

« انظروا إلى النملة في صغر جثتها » أي : جسدها « و لطافة هيئتها » أي :

صغرها « لا تكاد » أي : لا يقرب « تنال » أي : تصاب « بلحظ البصر » أي : دقيق النظر بمؤخّر العين « و لا بمستدرك الفكر » أي : و لا تنال خصوصيات النّملة بالفكر الذي يستدرك أشياء لا تنال بلحظ البصر .

« كيف دبّت » أي : جرت « على أرضها و صبّت على رزقها » هذه الكلمة في غاية الفصاحة ، كقوله تعالى : فصبّ عليهم ربّك سوط عذاب 2 . فالأصل في الصبّ صبّ الماء ، و النمل إذا استشمت بشمّها القوي ليس شمّ فوقه ، صبت أنفسها عليه كصب الماء على محل حتى يغمره و لا يبصر المحل ، و كذلك صب النمل أنفسها على قوت بحدّ لا يرى ذاك القوت .

« تنقل الحبة إلى جحرها » بتقديم الجيم : مسكن الحشرات تحت الأرض .

-----------
( 1 ) نقله المجلسي في البحار 3 : 152 .

-----------
( 2 ) الفجر : 13 .

[ 94 ]

قال : و لا ترى الضب بها ينجحر 1 .

و أما الحديث العامّي « إذا حاضت المرأة حرم الجحران » 2 فتشبيه ،

كقول الشاعر :

لنعم القوم في الأزمات قومي
بنو كعب إذا جحر الربيع 3

أي : إذا أدخل الربيع لعدم نزول المطر فيه ، الناس في مساكنهم ، كما تدخل الحشرات في جحراتها .

« و تعدها » بالضم من « أعده » أي : هيّأه « في مستقرها » تحت الأرض .

« تجمع في حرّها » أي : الصيف « لبردها » أي : الشتاء « و في ورودها » أي :

تجمع في ورودها جحرها أيام الشتاء « لصدرها » و خروجها أيام الصيف التي تكون الأرض يابسة .

ثم في جميع النسخ 4 « و في ورودها » لكن مقابل الصدر بفتحتين الورد بالكسر فالسكون . قال الجوهري : الورد خلاف الصدر 5 ، و قال ابن دريد :

الورد إتيان الماء ثم صار إتيان كلّ شي‏ء وردا 6 ، و قال :

ردى ردى ورد قطاة صماء
و لو أرادت ورده لاستوردا 7

« مكفولة برزقها » هكذا في ( المصرية ) ، و الصواب : « مكفول » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 8 ، فهكذا كان النهج ، و لعل من جعله « مكفولة »

-----------
( 1 ) أورده اساس البلاغة : 52 مادة ( جحر ) .

-----------
( 2 ) رواه ابن الأثير في النهاية 1 : 240 مادة ( حجر ) .

-----------
( 3 ) أورده أساس البلاغة : 52 مادة ( جحر ) .

-----------
( 4 ) كذا في نهج البلاغة 2 : 116 ، و شرح ابن ميثم 4 : 129 ، لكن في شرح ابن أبي الحديد 13 : 55 ، « وردها » .

-----------
( 5 ) صحاح اللغة 1 : 546 مادة ( وردها ) .

-----------
( 6 ) جمهرة اللغة 3 : 433 .

-----------
( 7 ) قريب منه أورده في اساس البلاغة : 495 ، مادة ( ورد ) .

-----------
( 8 ) كذا في شرح ابن أبي الحديد 13 : 55 ، لكن في شرح ابن ميثم 4 : 129 « مكفولة » .

[ 95 ]

أراد التصحيح حيث ان المسند اليه النملة كقوله بعد « مرزوقة بوفقها » قال الشاعر :

أما الفقير الذي كانت حلوبته
وفق العيال فلم يترك له سبد

« لا يغفلها المنّان » أي : المعطي المنعم كما في ( معاني الأخبار ) 1 .

و في خبر : إذا قال العبد « يا عظيم المنّ » أعطاه اللَّه يوم القيامة أمنيته و امنية الخلائق 2 .

« و لا يحرمها الديّان » أي : المجازي و المكافي « و لو في الصفا » أي : الصخرة الملساء ، يقال « ما تندي صفاته » « اليابس » و المراد المستحكم « و الحجر الجامس » أي : الجامد .

عن ( تفسير العياشي ) عن الصادق عليه السّلام : لمّا قال يوسف للذي نجا من صاحبي سجنه « اذكرني عند ربّك » أتاه جبرئيل فضرب برجله حتى كشط له عن الأرض السابعة ، فقال له : يا يوسف انظر ماذا ترى ؟ قال : أرى حجرا صغيرا ، ففلق الحجر ، فقال : ماذا ترى ؟ قال : أرى دودة صغيرة . قال : فمن رازقها ؟ قال : اللَّه . قال : فإن ربّك يقول لم أنس هذه الدودة في ذاك الحجر في قعر الأرض السابعة ، أظننت أنّي أنساك حتى تقول للفتى اذكرني عند ربّك ،

لتلبثنّ في السجن بمقالتك هذه بضع سنين الخبر 3 .

و في ( توحيد المفضّل ) : انظر الى النمل و احتشاده في جمع القوت و إعداده ، فانّك ترى الجماعة منها إذا نقلت الحبّ إلى زبيتها بمنزلة جماعة من الناس ينقلون الطعام أو غيره ، بل للنمل في ذلك من الجد و التشمير ما ليس

-----------
( 1 ) قاله الصدوق في التوحيد : 212 لا معاني الاخبار .

-----------
( 2 ) جاء روايات قريبة منه في بحار الأنوار 93 : 223 باب 11 .

-----------
( 3 ) تفسير العياشي 2 : 177 ح 27 .

[ 96 ]

للناس مثله ، أما تراهم يتعاونون على النقل كما يتعاون الناس على العمل ، ثم يعمدون إلى الحبّ فيقطعونه قطعا لكيلا ينبت فيفسد عليهم ، فان أصابه ندى أخرجوه فنشروه حتى يجفّ . ثم لا يتخذ النمل الزبية إلاّ في نشز من الأرض كيلا يفيض السيل فيغرقها ، و كلّ هذا منه بلا عقل و لا روية بل خلقة خلق عليها لمصلحة من اللَّه عزّ و جلّ 1 .

و في ( حياة حيوان الدميري ) : و له في الإحتكار من الحيل ما أنّه إذا احتكر ما يخاف إنباته قسّمه نصفين ، ما خلا الكسفرة فإنّه يقسمها ارباعا لما ألهم من ان كل نصف منها ينبت ، و إذا خاف العفن على الحب أخرجه إلى ظاهر الأرض و نشره ، و أكثر ما يفعل ذلك ليلا في ضوء القمر 2 .

و قال ابن أبي الحديد : قال الجاحظ : و لها مع لطافة شخصها و خفّة وزنها في الشمّ و الإسترواح ما ليس لشي‏ء فربما أكل الإنسان الجراد أو يشبهه فيسقط من يده واحدة أو صدر واحدة و ليس بقربه ذرة و لا له عهد بالذرّ في ذلك المنزل ، فلا يلبث أن تقبل ذرّة قاصدة إلى تلك الجرادة فترومها و تحاول نقلها و جرها إلى جحرها ، فإذا أعجزتها بعد أن تبلى عذرا مضت إلى جحرها راجعة ، فلا يلبث أن يجدها قد أقبلت و خلفها كالخيط الأسود الممدود ،

حتى يتعاون عليها فيحملنّها ، فأعجب من صدق الشم لما لا يشمه الإنسان الجامع ثم انظر إلى بعد الهمّة ، و الجرأة على محاولة نقل شي‏ء في وزن جسمها مائة مرّة بل أضعاف أضعاف المائة ، و ليس شي‏ء من الحيوان يحمل ما يكون أضعاف وزنه مرارا كثيرة غيره .

و من أعاجيب الذّرّة أنّها لا تعرض لجعل و لا جرادة و لا خنفساء و لا

-----------
( 1 ) توحيد المفضل : 111 .

-----------
( 2 ) حياة الحيوان 2 : 366 .

[ 97 ]

بنت وردان ما لم يكن بها خبل أو عقر أو قطع يد أو رجل ، فإن وجدت بها من ذلك أدنى علّة و ثبت عليها حتّى لو أن حيّة بها ضربة أو خدش ، ثم كانت من ثعابين مصر لو ثب عليها الذّرّ حتى يأكلها ، و لا تكاد الحيّة تسلم من الذرّ إذ كان بها أدنى عقر ، و قد عذّب اللَّه بالذرّ امما ، و أخرج أهل قرى من قراهم ، و أهل دروب من دروبهم .

و عذب عمر بن هبيرة سعيد بن عمرو الحرشي بأنواع العذاب ، فقيل له ان أردت أن لا يفلح أبدا فمرهم فلينفخوا في دبره النمل ، ففعلوا فلم يفلح بعدها .

و زعم البقطري أنّك لو أدخلت نملة في جحر ذرّ لأكلتها حتى تأتي عامتها .

و زعم ( صاحب المنطق ) أنّ الضبع تأكل النمل أكلا ذريعا ، و ربما أفسدت الأرضة منازلهم و أكلت كلّ شي‏ء لهم ، فلا تزال كذلك حتى ينشأ في تلك القرى النّمل فيسلّط اللَّه تعالى ذلك النمل على تلك الأرضة حتى تأتي على آخرها .

و قد زعم بعضهم أن تلك الأرضة بأعيانها تستحيل نملا ، لأكل النمل لها و كان ثمامة يرى أنّ الذّرّ صغار النمل ، و نحن نراه نوعا آخر كالبقر و الجواميس .

و من أسباب هلاكه نبات أجنحته ، و يقتل النمل بأن يصبّ في أفواه بيوتها القطران و الكبريت الأصفر 1 .

« و لو فكّرت في مجاري أكلها في علوها » هكذا في ( المصرية ) و الصواب :

« و في علوها » كما ( في ابن أبي الحديد و ابن ميثم و الخطية ) 2 « و سفلها » إنّما

-----------
( 1 ) شرح ابن أبي الحديد 13 : 58 63 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 13 : 55 ، لكن لم توجد الواو في شرح ابن ميثم 4 : 129 .

[ 98 ]

قال عليه السّلام « و في علوها و سفلها » لأنّها مخلوقة نصفين و بينهما اتصال .

و في ( تاريخ بغداد ) : قال مقاتل يوما سلوني عمّا دون العرش . فقال له رجل : أرأيت النملة أمعاؤها في مقدمها أو مؤخرها ، فبقي لا يدري ما يقول 1 .

« و ما في الجوف من شراسيف » أي : أطراف الأضلاع التي تشرف على البطن « بطنها » .

قال ابن أبي الحديد : الحكماء فانهم لا يثبتون للنمل شراسيف و لا أضلاعا و يجب إن صح قولهم أن يحمل كلام أمير المؤمنين عليه السّلام على اعتقاد الجمهور و مخاطبة العرب بما تتخيّلة و تتوهمه حقّا 2 .

و نقل الخوئي كلام الدميري « ليس للنمل جوف ينفذ فيه الطعام و انما قوته إذا قطع الحب في استنشاق ريحه » . و قال : التجربة تشهد بخلافه ،

فشاهدنا كثيرا أنّ الذّرّ تجتمع على حبوبات ، و تأكلها حتّى تفنيها 3 .

« و ما في الرأس من عينها و اذنها » قال ابن أبي الحديد : لا يثبت الحكماء للنمل آذانا بارزة عن سطوح رؤوسها . و يجب إن صحّ ذلك أن نحمل كلام أمير المؤمنين عليه السّلام على قوّة الإحساس بالأصوات ، فإنّه لا يمكن للحكماء إنكار وجود هذه القوّة للنمل 4 .

قلت : لو كانت لها آذان بارزة ، لكانت تلد كالخفّاش .

« لقضيت من خلقها عجبا » قال ابن أبي الحديد : ذكر الحكماء من عجائب النمل أشياء : منها أنّه لا جلد له ، و كذلك كلّ الحيوان المخرز ، و منها أنّه لا يوجد في صقلية نمل كبار أصلا ، و منها أنّ النمل بعضه ماش و بعضه طائر ، و منها

-----------
( 1 ) تاريخ بغداد 13 : 166 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 63 .

-----------
( 3 ) شرح الخوئي 5 : 137 ، و حياة الحيوان 2 : 366 .

-----------
( 4 ) شرح ابن أبي الحديد 13 : 63 .

[ 99 ]

أنّ حراقة النمل إذا اضيف إليها شي‏ء من قشور البيض و ريش هدهد و علقت على العضد منعت من النوم 1 .

و قال الخوئي : قال الدميري : و من عجائب النمل اتخاذ القرية تحت الأرض و فيها منازل و دهاليز و غرف و طبقات معلّقات تملأها حبوبا و ذخائر للشتاء ، و منه ما يسمّى الذّرّ الفارسي و هو من النّمل بمنزلة الزنابير من النحل و منه ما يسمّى بنمل الأسد لأنّ مقدمه يشبه وجه الأسد و مؤخره يشبه النمل . و سمّيت النملة نملة لتنمّلها ، و هو كثرة حركتها و قلّة قوائمها .

و النمل لا يتزاوج و لا يتناكح ، انما يسقط منه شي‏ء حقير في الأرض فينمو حتى يصير بيظا . حتى يتكوّن منه ، و يحفر قرية بقوائمه و هي ست و جعل فيها تعاريج لئلا يجري اليها المطر .

و روى الطبراني و الدارقطني : أنّه لمّا كلّم اللَّه تعالى موسى عليه السّلام كان يبصر دبيب النّملة على الصفا في الليلة الظلماء من مسيرة عشرة فراسخ .

و قال البيهقي : كان عدي بن حاتم يفتّ الخبز لهن و يقول إنّهنّ جارات لهنّ علينا حقّ الجوار .

و يأتي في الوحش عن الفتح بن سخرب الزاهد انّه كان يفتّ الخبز لهنّ في كلّ يوم ، فإذا كان يوم عاشوراء لم تأكله .

و البيض كلّه بالضاد المعجمة الابيظ النمل فإنّه بالظاء 2 .

قلت : لم أر من ذكره غيره ، و انما في الجمهرة « البيظ » زعموا مستعمل و هو ماء الفحل و لا أدري ما صحته ، و قال قوم : ماء المرأة 3 .

-----------
( 1 ) شرح ابن أبي الحديد 13 : 63 .

-----------
( 2 ) شرح الخوئي 5 : 137 و 138 ، و حياة الحيوان 2 : 366 و 367 .

-----------
( 3 ) جمهرة اللغة 1 : 312 .

[ 100 ]

و في ( تفسير القمي ) : في قوله تعالى : حتى إذا أتوا على واد النمل 1 :

واد النمل ، واد ينبت الذهب و الفضة ، و قد و كلّ اللَّه به النمل لو رامه البخاتي من الإبل ما قدر عليه 2 .

و في ( حياة حيوان الدميري ) : إذا سحق بيظ النمل و طلى به موضع الشعر منع إنبات الشعر ، و إذا نثر بيظه بين قوم تفرّقوا شذر مذر ، و من سقى منه وزن درهم لم يملك أسفله ، و إن سدّت قريته بأخثاء البقر يهرب من مكانه و كذلك يفعل روث القط ، و إذا سدّ جحر النمل بحجر المغناطيس مات ، و إذا دقت الكراويا و جعلت في جحر النمل منعتهنّ الخروج و كذلك الكمون ، و إذا صبّ ماء السداب في قرية النمل قتله ، و ان علقت خرقة امرأة حائض حول شي‏ء لم يقربه النمل ، و إذا أخذت سبع نملات طوال و تركتها في قارورة مملوة بدهن الزيبق و سددت رأسها و دفنتها في رمل يوما و ليلة ثم أخرج و صفى الدهن عنها ثمّ مسح به الإحليل هيّج الباه 3 .

هذا ، و في ( الكافي ) عنه عليه السّلام : يا معشر التجار الفقه ثمّ المتجر ، الفقه ثمّ المتجر ، الفقه ثمّ المتجر ، و اللَّه للربا في هذه الامّة أخفى من دبيب النمل على الصفا 4 .

و روى ( الخصال ) : أنّ النبيّ صلّى اللَّه عليه و آله و سلّم نهى عن قتل ستة ، النحلة و النملة و الضفدع و الصرد و الهدهد إلى أن قال و أمّا النملة فانّهم قحطوا على عهد سليمان فخرجوا يستسقون فإذا هم بنملة قائمة على رجليها مادة يدها إلى السماء و هي تقول « اللّهمّ إنّا خلق من خلقك لا غنى بنا عن فضلك فارزقنا من

-----------
( 1 ) النمل : 18 .

-----------
( 2 ) تفسير القمي 2 : 126 .

-----------
( 3 ) حياة الحيوان 2 : 370 ، و النقل بتصرف يسير .

-----------
( 4 ) الكافي 5 : 150 ح 1 .

[ 101 ]

عندك و لا تؤاخذنا بذنوب سفهاء ولد آدم » فقال سليمان عليه السّلام : ارجعوا إلى منازلكم فإنّه تعالى قد سقاكم بدعاء غيركم 1 .

و روى ( عقاب الأعمال ) عن الصادق عليه السّلام : إنّ المتكبّرين يجعلون في صورة الذّرّ يتوطأهم الناس حتى يفرغ اللَّه من الحساب 2 .

و في ( الأغاني ) : كان لهارون خدم صغار يسمّيهم النّمل ، يتقدّمونه و بأيديهم قسي البندق يرمون بها من يعارضه في طريقه 3 4 .

« و لو ضربت في مذاهب فكرك » يمكن أن يكون الكلام من قبيل قوله تعالى :

و إذا ضربتم في الأرض 5 أي : سرتم ، و ان يكون من قبيل قول ذي الرمة :

ليالي اللهو تطبيني فاتبعه
كأنني ضارب في غمرة لعب 6

أي : سابح « لتبلغ غاياته » أي : لتصل إلى حدّ هو منتهى ما يمكن أن يصل إليه فكرك « ما دلّتك الدلالة إلاّ على أن فاطر النّملة » أي : خالقها الإبتدائي .

و عن ابن عباس : كنت لا أدري ما فاطر السموات و الأرض 7 حتى أتاني اعرابيان يختصمان في بئر ، فقال أحدهما أنا فطرتها أي : أنا ابتدأتها 8 « هو فاطر النخلة » .

في ( توحيد المفضل ) : فكّر في النخل ، فانّه لمّا صار فيه إناث تحتاج إلى

-----------
( 1 ) الخصال 1 : 326 ح 18 .

-----------
( 2 ) عقاب الأعمال : 265 ح 10 .

-----------
( 3 ) لم أجده في الأغاني .

-----------
( 4 ) أسقط الشارح هنا فقرات « و لقيت من وصفها تعبا . . . و لم يعنه في خلقها قادر » .

-----------
( 5 ) النساء : 101 .

-----------
( 6 ) أورده لسان العرب 1 : 549 مادة ( ضرب ) .

-----------
( 7 ) الانعام : 14 و مواضع اخرى .

-----------
( 8 ) اخرجه أبو عبيد في فضائله ، و عبد بن حميد ، و ابن المنذر ، و ابن ابي حاتم ، و البيهقي في الشعب ، عنهم الدر المنثور 5 : 244 .

[ 102 ]

التلقيح جعلت فيه ذكورة اللقاح ، فصار الذكر من النخل بمنزلة الذّكر من الحيوان الذي يلقّح الإناث لتحمل . تأمّل خلقة الجذع كيف هو ، فانك تراه كالمنسوج نسجا من خيوط ممدودة كالسدى و أخرى معه معترضة كاللحمة كنحو ما ينسج بالأيدي و ذلك ليشتدّ و يصلب ، و لا يتقصف من حمل القنوان الثقيلة و هزّ الرياح العواصف إذا صار نخلة ، و ليتهيأ للسقوف و الجسور و غير ذلك مما يتخذ منه إذا صار جذعا ، و كذلك ترى الخشب مثل النسج ، فانك ترى بعضه متداخلا بعضا كتداخل أجزاء اللحم ، و فيه مع ذلك متانة ليصلح لما يتخذ منه من الآلات ، فانّه لو كان مستحصفا كالحجارة لم يكن أن يستعمل في السقوف و غير ذلك مما يستعمل فيه الخشبة كالأبواب و الأسرّة و التوابيت و ما أشبه ذلك .

و من جسيم المصالح في الخشب أنّه يطفو على الماء ، فكلّ الناس يعرف هذا منه و ليس كلّهم يعرف جلالة الأمر فيه ، فلولا هذه الخلة كيف كانت هذه السفن و الأظراف تحمل أمثال الجبال من الحمولة ، و أنّى كان ينال الناس هذا الرفق و خفّة المؤنة في حمل التجارات من بلد إلى بلد ، و كانت تعظم المؤنة عليهم في حملها حتى يلفى كثير مما يحتاج إليه في بعض البلدان مفقود أصلا أو عسر وجوده 1 .

قال الشارح : و من عظيم الحكمة في الخشب عدم تأثّره من الكهرباء الذي استخدمه البشر الذي سخّر تعالى له ما في السماوات و الأرض في هذه الاعصار و منعه من تأثيره حتى لا يتلف الإنسان و الحيوان ، و لولاه لما استفيد كما ينبغي من هذه النعمة الجليلة .

قال عليه السّلام : تأمل يا مفضل الحكمة في خلق الشجر و أصناف النبات ،

-----------
( 1 ) توحيد المفضل : 162 ، و النقل بتصرف يسير .

[ 103 ]

فانّها لما كانت تحتاج إلى الغذاء الدائم كحاجة الحيوان و لم يكن لها أفواه كأفواه الحيوان و لا حركة تنبعث بها لتناول الغذاء جعلت اصولها مركوزة في الأرض لتنزع منها الغذاء فتؤديه إلى الأغصان و ما عليها من الورق و الثمر ،

فصارت الأرض كالام المربية لها ، و صارت اصولها التي هي كالأفواه ملتقمة للأرض لتنزع منها الغذاء كما ترضع أصناف الحيوان امهاتها . ألم تر إلى عمد الفساطيط و الخيم كيف تمدّ بالأطناب من كلّ جانب لتثبت منتصبة فلا تسقط و لا تميل ، فهكذا تجد النبات كلّه له عروق منتشرة في الأرض ، ممتدة إلى كلّ جانب لتمسكه و تقيمه ، و لو لا ذلك كيف كان يثبت هذا النخل الطوال و الدوح العظام في الريح العاصف ؟ فانظر الى حكمة الخلقة كيف سبقت حكمة الصناعة ، فصارت الحيلة التي تستعملها الصناع في ثبات الفساطيط و الخيم متقدمة في خلق الشجر ، فالصناعة مأخوذة من الخلقة .

تأمل يا مفضل خلق الورق ، فانك ترى في الورقة شبه العروق مبثوثة فيها أجمع ، فمنها غلاظ ممتدة في طولها و عرضها ، و منها دقاق تتخلل تلك الغلاظ منسوجة نسجا دقيقا معجما ، و لو كان مما يصنع بالأيدي كصنعة البشر لما فرغ من ورق شجرة واحدة في عام كامل ، و لا حتيج إلى آلات و حركة و علاج و كلام ، فصار يأتي منه في أيام قلائل من الربيع ما يملأ الجبال و السهل و بقاع الأرض كلّها بلا حركة و لا كلام إلاّ بالإرادة النافذة في كلّ شي‏ء و الأمر المطاع . و اعرف مع ذلك العلة في تلك العروق الدقاق ،

فانها جعلت تتخلل الورقة بأسرها و توصل الماء اليها بمنزلة العروق المبثوثة في البدن لتوصل الغذاء الى كلّ جزء منه ، و في الغلاظ منها معنى آخر ، فانّها تمسك الورقة بصلابتها و متانتها لئلا تنتهك و تتمزّق ،

فترى الورقة شبيهة بورقة معمولة بالصنيعة من خرق قد جعلت فيها عيدان ممدودة في طولها و عرضها للتماسك فلا تضرب ، فالصناعة تحكي الخلقة

[ 104 ]

و ان كانت لا تدركها على الحقيقة .

فكّر في هذا العجم و النوى و العلّة فيه ، فإنّه جعل في جوف الثمرة ليقوم مقام الغرس إن عاق دون الغرس عائق ، كما يحرز الشي‏ء النفيس الذي يعظم الحاجة إليه في مواضع ، فإن حدث على الذي في بعض المواضع منه حادث وجد في موضع آخر ، ثم هو بعد يمسك بصلابته رخاوة الثمار و رقتها ، و لو لا ذلك لتشدّخت و تفسخت و أسرع اليها الفساد ، و بعض العجم يؤكل و يستزج دهنه فيستعمل فيه ضروب من المصالح ، و قد تبين لك بما قلت موضع الارب في العجم و النوى .

فكّر الآن في هذا الذي تجده فوق النواة من الرطبة و فوق العجم من العنبة ، فما العلّة فيه و لماذا يخرج في هذه الهيئة ، و قد كان يمكن أن يكون مكان ذلك ما ليس فيه مأكل ، كمثل ما يكون في السدر و الدلب و ما أشبه ذلك ، فلم صار يخرج فوقه هذه المطاعم اللذيذة ، الا ليستمتع بها الانسان ؟

فكّر في ضروب من التدبير في الشجر ، فانك تراه يموت في كلّ سنة موتة فتحتبس الحرارة الغريزية في عوده و يتولّد فيه مواد الثمار ، ثم يحيى و ينتشر فيأتيك بهذه الفواكه نوعا بعد نوع ، كما يقدم إليك أنواع الأطبخة التي تعالج بالأيدي واحدا بعد واحد ، فترى الأغصان في الأشجار تتلقاك بثمارها حتى كأنها تناولكها عن يد ، و ترى الرياحين تتلقاك في أفنانها كأنها تجيئك بأنفسها ، فلمن هذا التقدير إلاّ لمقدّر حكيم ؟ و ما العلّة فيه إلا تفكيه الإنسان بهذه الثمار و الأنوار ، و العجب من اناس جعلوا مكان الشكر على النعمة جحود المنعم بها .

و اعتبر بخلق الرمانة و ما ترى فيها من أثر العمد و التدبير ، فانك ترى فيها كأمثال التلال من شحم مركوم في نواحيها و حبّ مرصوف صفا كنحو ما ينضد بالأيدي ، و ترى الحب مقسوما أقساما ، و كلّ قسم منها ملفوفا بلفائف

[ 105 ]

من حجب منسوجة أعجب النسج و ألطفه و قشره يضم ذلك كلّه فمن التدبير في هذه الصنعة انّه لم يكن يجوز أن يكون حشو الرمانة من الحبّ وحده ،

و ذلك ان الحب لا يمد بعضه بعضا ، فجعل ذلك الشحم خلال الحب ليمدّه بالغذاء . ألا ترى أنّ اصول الحبّ مركوزة في ذلك الشحم ، ثم لف بتلك اللفائف لتضمه و تمسكه فلا يضطرب ، و غشي فوق ذلك بالقشرة المستحصفة لتحصنه و تصونه من الآفات . و هذا قليل من كثير من وصف الرمانة و فيه أكثر ، و هذا لمن أراد الإطناب و التذرع في الكلام ، و لكن فيما ذكرت لك كفاية في الدلالة و الاعتبار .

فكّر يا مفضل في حمل اليقطين الضعيف مثل هذه الثمار الثقيلة من الدباء و القثاء و البطيخ و ما في ذلك من التدبير و الحكمة ، فانه حين قدّر أن يحمل مثل هذه الثمار جعل نباته منبسطا على الأرض ،

و لو كان ينتصب قائما كما ينتصب الزرع و الشجر لما استطاع أن يحمل مثل هذه الثمار الثقيلة ، و لتقصف قبل إدراكها و انتهائها إلى غاياتها .

فانظر كيف صار يمتد على وجه الأرض ليلقى عليها ثماره فتحملها عنه ،

فترى الأصل من القرع و البطيخ مفترشا للأرض و ثماره مبثوثة عليها و حواليه كأنّه هرّة ممتدة و قد اكتنفتها أجراؤها لترضع منه ،

و انظر كيف صارت الأصناف توافي في الوقت المشاكل لها من حمّارة القيظ و وقدة الحر ، فتلقاها النفوس بانشراح و تشوّق اليها ، و لو كانت توافي في الشتاء لوافقت من الناس كراهة لها و اقشعرارا منها مع ما يكون فيها من المضرّة للأبدان ألا ترى أنّه ربما أدرك شي‏ء من الخيار في الشتاء فيمتنع الناس من أكله إلا الشره الذي لا يمتنع

[ 106 ]

من أكل ما يضرّه و يسقم معدته 1 2 .

« و غامض اختلاف كلّ حي » في ( توحيد المفضل ) : فكّر في هذه الأصناف الثلاثة من الحيوان و في خلقها على ما هي عليه مما فيه صلاح كلّ واحد منها ،

فالإنس لما قدّر أن يكونوا ذوي ذهن و فطنة و علاج بمثل هذه الصناعات من البناء و التجارة و الصياغة و الخياطة و غير ذلك ، خلقت لهم أكفّ كبار ذوات أصابع غلاظ ليتمكنوا من القبض على الأشياء و أوكدها هذه الصناعات . و أما آكلات اللحم لما قدّر أن يكون معائشها من الصيد خلقت لهم أكف لطاف مدمجة ذوات براثن و مخالب تصلح لأخذ الصيد و لا تصلح للصناعات ،

و آكلات النبات لما قدّر أن يكن لا ذوات صنعة و لا ذوات صيد خلقت لبعضها أظلاف تقيها خشونة الأرض إذا حاولت طلب الرعي و لبعضها حوافر ململمة ذوات قعر كأخمص القدم تنطبق على الأرض عند تهيئها للركوب و الحمولة .

تأمل التدبير في خلق آكلات اللحم من الحيوان حين خلقت ذوات أسنان حداد و براثن شداد و أشداق و أفواه واسعة ، فانّه لما قدّر أن يكون طعمها اللحم خلقت خلقة تشاكل ذلك ، و أعينت بسلاح و أدوات تصلح للصيد ، و كذلك تجد سباع الطير ذوات مناقير و مخاليب مهيّأة لفعلها .

و لو كانت الوحوش ذوات مخالب كانت قد اعطيت ما لا تحتاج إليه لأنّها لا تصيد و لا تأكل اللحم ، و لو كانت السباع ذوات أظلاف كانت منعت ما تحتاج إليه أعني السلاح الذي تصيد به و تعيش أفلا ترى كيف اعطي كلّ واحد من الصنفين ما يشاكل كلّ طبعه بل ما فيه صلاحه و بقاؤه انظر إلى قوائم الحيوان كيف تأتي أزواجا لتتهيأ للمشي ، و لو كانت

-----------
( 1 ) توحيد المفضل : 160 و النقل بتصرف يسير .

-----------
( 2 ) اسقط الشارح هنا فقرة « لدقيق تفصيل كلّ شي‏ء » .

[ 107 ]

افرادا لم يصلح لذلك ، لأن الماشي ينقل قوائمه يعتمد على بعض ، فذو القائمتين ينقل واحدة و يعتمد على واحدة ، و ذو الأربع ينقل اثنتين و يعتمد على اثنتين . و ذلك من خلاف ، لأن ذا الأربع لو كان ينقل قائمتين من أحد جانبيه و يعتمد على قائمتين من الجانب الآخر لم يثبت على الأرض ، فصار ينقل اليمنى من مقاديمه مع اليسرى من مآخيره و ينقل الأخيرتين أيضا من خلاف فيثبت على الأرض و لا يسقط إذا مشى .

أما ترى الحمار كيف يذلّ للطحن و الحمولة و هو يرى الفرس مودعا منعما ، و البعير لا يطيقه عدّة رجال لو استعصى ، كيف كان ينقاد للصبي ؟

و الثور الشديد كيف كان يذعن لصاحبه حتى يضع النير على عنقه و يحرث به ؟ و الفرس الكريم يركب السيوف و الأسنة بالمواتاة لفارسه ، و لقطيع من الغنم يرعاه واحد و لو تفرّقت الغنم فأخذ كلّ واحد منها في ناحية لم يلحقها ،

و كذلك جميع الأصناف المسخّرة للإنسان ، فبم كانت كذلك إلاّ أنّها عدمت العقل و الرويّة ؟ فإنّها لو كانت تعقل و تتروى في الامور كانت خليقة أن تلتوي على الإنسان في كثير من مآربه ، حتى يمتنع الجمل على قائدة ، و الثور على صاحبه ، و تتفرّق الغنم عن راعيها و أشباه هذا من الامور .

و كذلك هذه السباع لو كانت ذات عقل و روية فتوازرت على الناس كانت خليقة أن تجتاحهم ، فمن كان يقوم للأسد و الذئاب و النمور و الدببة لو تعاونت و تظاهرت على الناس ؟ أفلا ترى كيف حجر ذلك عليها و صارت مكان ما كان يخاف من أقدامها و نكايتها تهاب مساكن الناس و تحجم عنها ، ثم لا تظهر و لا تنتشر لطلب قوتها إلاّ بالليل ، فهي مع صولتها كالخائف من الإنس بل مقموعة ممنوعة منهم ، و لو كان غير ذلك لساورتهم في مساكنهم و ضيّقت عليهم .

ثم جعل في الكلب من بين هذه السباع عطف على مالكه و محاماة عنه و حافظ له ، ينتقل على الحيطان و السطوح في ظلمة الليل لحراسة منزل

[ 108 ]

صاحبه و ذبّ الذعار عنه ، و يبلغ من محبته لصاحبه أن يبذل نفسه للموت دونه و دون ماشيته و ماله ، و يألفه غاية الألف حتى يصبر معه على الجوع و الجفوة ، فلم طبع الكلب على هذه الألفة و المحبّة إلاّ ليكون حارسا للإنسان عينا أي جاسوسا له بأنياب و مخاليب و نباح هائل ليذعر منه السارق و يتجنب المواضع التي يحميها و يخفرها ؟

يا مفضل تأمّل وجه الدابّة كيف هو ؟ فانّك ترى العينين شاخصتين أمامها لتبصر ما بين يديها لئلا تصدم حائطا أو تتردّى في حفرة ، و ترى الفم مشقوقا شقّا في أسفل الخطم ، و لو شق كمكان الفم من الانسان في مقدم الذقن لما استطاع أن يتناول به شيئا من الأرض . ألا ترى أنّ الانسان لا يتناول الطعام بفيه و لكن بيده تكرمة له على سائر الآكلات ، فلمّا لم يكن للدابة يد تتناول بها العلف جعل خرطومها مشقوقا من أسفله ليقبض على العلف ثمّ تقضمه ، و اعينت بالجحفلة لتتناول بها ما قرب و ما بعد 1 .

اعتبر بذنبها و المنفعة لها فيه ، فإنّه بمنزلة الطبق على الدبر و الحياء جميعا يواريهما و يسترهما ، و من منافعها فيه أن ما بين الدبر و مراقي البطن منها و ضر يجتمع عليها الذباب و البعوض ، فجعل لها الذنب كالمذبة تذب بها عن تلك المواضع . و منها : أنّ الدابة تستريح إلى تحريكه و تصريفه يمنة و يسرة ، فانه لما كان قيامها على الأربع بأسرها و شغلت المقدمتان بحمل البدن عن التقلب و التصرف كان لها في تحريك الذنب راحة . و فيه منافع اخرى يقصر عنها الوهم فيعرف موقعها في وقت الحاجة إليها ، فمن ذلك ، أنّ الدابة ترتطم في الوحل فلا يكون شي‏ء أعون على نهوضها من الأخذ بذنبها ، و في شعر الذنب منافع للناس كثيرة يستعملونها في مآربهم ، ثم جعل ظهرها

-----------
( 1 ) الجحفلة : للحافر كالشفة للإنسان .

[ 109 ]

مسطحا مبطحا على قوائم أربع ليتمكن من ركوبها ، و جعل حياءها بارزا من ورائها ليتمكن الفحل من ضربها ، و لو كان أسفل البطن كما كان الفرج من المرأة لم يتمكن الفحل منها . ألا ترى انّه لا يستطيع أن يأتيها كفاحا 1 كما يأتي الرجل المرأة فكّر في خلق الزرافة و اختلاف أعضائها و شبهها بأعضاء أصناف من الحيوان ، فرأسها رأس فرس و عنقها عنق جمل و أظلافها أظلاف بقرة و جلدها جلد نمر ، و زعم ناس من الجهّال باللَّه عزّ و جلّ أن نتاجها من فحول شتى ، قالوا و سبب ذلك : إنّ أصنافا من حيوان البر إذا وردت الماء تنزو على بعض السائمة و ينتج مثل هذا الشخص الذي هو كالملتقط من أصناف شتى ، و هذا جهل من قائله و قلّة معرفة بالباري جلّ قدسه ، و ليس كلّ صنف من الحيوان يلقح كلّ صنف ، فلا الفرس يلقح الجمل و لا الجمل يلقح البقر ، و إنّما يكون التلقيح من بعض الحيوان فيما يشاكله و يقرب من خلقه ، كما يلقح الفرس الحمار فيخرج بينهما البغل ، و يلقح الذئب الضبع فيخرج بينهما السمع . على انّه ليس يكون في الذي يخرج بينهما عضو كلّ واحد منهما كما في الزرافة عضو من الفرس و عضو من الجمل و أظلاف من البقرة بل يكون كالمتوسط بينهما الممتزج منهما ، كالذي تراه في البغل فإنّك ترى رأسه و اذنيه و كفله و ذنبه و حوافره وسطا بين هذه الأعضاء من الفرس و الحمار ،

و شحيحه كالممتزج من صهيل الفرس و نهيق الحمار . فهذا دليل على أنّ الزرافة ليست من لقاح أصناف شتى من الحيوان كما زعم الجاهلون ، بل هي خلق عجيب من خلق اللَّه للدلالة على قدرته التي لا يعجزها شي‏ء ، و يعلم أنّه تعالى خالق أصناف الحيوان كلّها ، يجمع بين ما يشاء من أعضائها في أيّها

-----------
( 1 ) أي مستقبلا

[ 110 ]

شاء و يفرّق ما شاء منها في أيّها شاء ، و يزيد في الخلقة ما شاء و ينقص منها ما شاء ، دلالة على قدرته على الأشياء و انّه لا يعجزه شي‏ء أراده جلّ و تعالى فأما طول عنقها و المنفعة لها في ذلك فإن منشأها و مرعاها في غياطل ذوات أشجار شاهقة ذاهبة طولا في الهواء ، فهي تحتاج إلى طول العنق لتتناول بفيها أطراف تلك الأشجار فتقوت من ثمارها .

تأمل خلقة القرد و شبهه بالإنسان في كثير من أعضائه أعني الرأس و الوجه و المنكبين و الصدر و كذلك أحشاؤه شبيهة أيضا بأحشاء الإنسان ،

و خصّ مع ذلك بالذهن و الفطنة التي بها يفهم عن سائسه ما يؤمي إليه ،

و يحكي كثيرا مما يرى الإنسان يفعله ، حتى انّه يقرب من خلق الإنسان و شمائله في التدبير في خلقته على ما هي عليه أن يكون عبرة للإنسان في نفسه ، فيعلم أنّه من طينة البهائم و سنخها ، إذ كان يقرب من خلقها هذا القرب ،

و أنّه لو لا فضيلة فضله بها في الذهن و العقل و النطق كان كبعض البهائم على أن في جسم القرد فضولا اخرى تفرّق بينه و بين الإنسان ، كالخطم و الذنب المسدل و الشعر المجلّل للجسم كلّه . و هذا لم يكن مانعا للقرد أن يلحق بالإنسان لو أعطي مثل ذهن الإنسان و عقله و نطقه ، و الفصل الفاصل بينه و بين الإنسان بالحقيقة هو النقص في العقل و الذهن و النطق .

انظر يا مفضل إلى لطف اللَّه جلّ اسمه بالبهائم كيف كسيت أجسامها هذه الكسوة من الشعر و الوبر و الصوف لتقيها من البرد و كثرة الآفات ،

و ألبست الأظلاف و الحوافر و الأخفاف لتقيها من الحفا ، إذ كانت لا أيدي لها و لا أكفّ و لا أصابع مهيأة للغزل و النسج ، فكفوا بأن جعل كسوتهم في خلقهم باقية عليهم ما بقوا لا يحتاجون إلى تجديدها و الاستبدال بها ، فأما الإنسان فإنّه ذو حيلة و كفّ مهيأة للعمل ، فهو ينسج و يغزل و يتّخذ لنفسه الكسوة و يستبدل بها حالا بعد حال ، و له في ذلك صلاح من جهات : من ذلك أنّه يشتغل

[ 111 ]

بصنعته اللباس عن العبث و ما تخرجه إليه الكفاية ، و منها أنّه يستريح إلى خلع كسوته إذا شاء و لبسها إذا شاء ، و منها أن يتخذ لنفسه من الكسوة ضروبا لها جمال و روعة فيتلذذ بلبسها و تبديلها ، و كذلك يتخذ بالرفق من الصنعة ضروبا من الخفاف و النعال يقي بها قدميه ، و في ذلك معائش لمن يعمله من الناس و مكاسب يكون فيها معائشهم ، و منها أقواتهم و أقوات عيالهم ، فصار الشعر و الوبر و الصوف تقوم للبهائم مقام الكسوة و الأظلاف و الحوافر و الأخفاف مقام الحذاء 1 .

« و ما الجليل و اللطيف و الثقيل و الخفيف و القوي و الضعيف في خلقه إلاّ سواء » في اشتمال الكل على حكم لا تعدو كشف الجميع عن مدبر قادر ، قال تعالى : الذي أعطى كلّ شي‏ء خلقه ثم هدى 2 .

و في ( توحيد المفضل ) : تأمّل وجه الذرة الحقيرة الصغيرة هل تجد فيها نقصا عمّا فيه صلاحها ، فمن أين هذا التقدير و الصواب : في خلق الذرة إلا من التدبير القائم في صغير الخلق و كبيره . فكّر يا مفضل في هذه الأشياء التي تراها موجودة معدة في العالم من مآربهم ، فالتراب للبناء ، و الحديد للصناعات ، و الخشب للسفن و غيرها ، و الحجارة للارحاء و غيرها ، و النحاس للأواني ، و الذهب و الفضة للمعاملة و الذخيرة ، و الحبوب للغذاء ، و الثمار للتفكّه ، و اللحم للمأكل ، و الطيب للتلذذ ، و الأدوية للتصحّح ، و الدواب للحمولة ،

و الحطب للتوق ، و الرماد للكلس ، و الرمل للأرض و كم عسى أن يحصي المحصي من هذا و شبهه . أرأيت لو أن داخلا دخل دارا فنظر إلى خزائن مملوّة من كل ما يحتاج إليه الناس و رأى ما فيها مجموعا معدّا لأسباب معروفة ،

-----------
( 1 ) توحيد المفضل : 96 107 ، و النقل بتصرف يسير .

-----------
( 2 ) طه : 50 .

[ 112 ]

أكان يتوهم ان مثل هذا يكون بالإهمال و من غير عمد ، فكيف يستجيز قائل أن يكون هذا من صنع الطبيعة في العالم و ما أعد فيه من هذه الأشياء ؟

اعتبر يا مفضل بأشياء خلقت لمآرب الإنسان و ما فيها من التدبير ، فإنّه خلق له الحبّ لطعامه و كلّف طحنه و عجنه و خبزه ، و خلق له الوبر لكسوته فكلّف ندفه و غزله و نسجه ، و خلق له الشجر فكلّف غرسها و سقيها و القيام عليها ، و خلقت له العقاقير لأدويته فكلّف لقطها و خلطها و صنعها ، و كذلك تجد سائر الأشياء على هذا المثال . فانظر كيف كفي الخلقة التي لم يكن عنده فيها حيلة و ترك عليه في كلّ شي‏ء من الأشياء موضع عمل و حركة لما له في ذلك من الصلاح ، لأنّه لو كفي هذا كلّه حتى لا يكون له في الأشياء موضع شغل و عمل لما حملته الأرض أشرا و بطرا ، و لبلغ به ذلك إلى أن يتعاطى امورا فيها تلف نفسه ، و لو كفي الناس كلّ ما يحتاجون إليه لما تهنّأوا بالعيش و لا وجدوا له لذّة ، ألا ترى لو أن امرءا نزل بقوم فأقام حينا بلغ جميع ما يحتاج إليه من مطعم و مشرب و خدمة لتبرم بالفراغ و نازعته نفسه إلى التشاغل بشي‏ء فكيف لو كان عمره مكفيا لا يحتاج إلى شي‏ء ، فكان من صواب التدبير في هذه الأشياء التي خلقت للإنسان ان جعل له فيها موضع شغل لكيلا تبرمه البطالة ،

و لتكفه عن تعاطي ما لا يناله ، و لا خير فيه إن ناله 1 ؟

« و كذلك السماء » في ( توحيد المفضل ) : فكّر في لون السماء و ما فيه من صواب التدبير ، فإن هذا اللون أشد الألوان موافقة و تقوية للبصر ، حتى ان من صفات الأطباء لمن أصابه شي‏ء أضرّ ببصره إدمان النظر إلى الخضرة و ما قرب منها إلى السواد ، و قد وصف الحذّاق منهم لمن كلّ بصره الإطلاع في أجانة خضراء مملوّة ماء ، فانظر ، كيف جعل اللَّه تعالى أديم السماء بهذا اللون

-----------
( 1 ) توحيد المفضل : 111 و 85 و 86 ، و النقل بتصرف يسير .

[ 113 ]

الأخضر إلى السواد ليمسك الأبصار المتقلبة عليه فلا ينكأ فيها بطول مباشرتها له ، فصار هذا الذي أدركه الناس بالفكر و الروية و التجارب يوجد مفروغا منه في الخلقة ، حكمة بالغة ليعتبر بها المعتبرون ، و يفكّر فيها الملحدون ، قاتلهم اللَّه أنّى يؤفكون 1 .

« و الهواء » في ( توحيد المفضل ) بعد ذكر حكمة كثرة ماء البحار و هكذا الهواء لو لا كثرته و سعته لاختنق هذا الأنام من الدخان و البخار الذي يتحيّر فيه و يعجز عمّا يحول إلى السحاب و الضباب أولا أولا 2 .

« و الرياح » في ( توحيد المفضل ) : انبّهك على الريح و ما فيها ، ألست ترى إذا ركدت كيف يحدث الكرب الذي يكاد أن يأتي على النفوس و يمرّض الأصحاء و ينهك المرضى و يفسد الثمار و يعفن البقول و يعقب الوباء في الأبدان و الآفة في الغلات ؟ ففي هذا بيان أن هبوب الرياح من تدبير الحكيم في صلاح الخلق ، و أنّبئك عن الهواء بخلّة اخرى ، فإن الصوت أثر يؤثره اصطكاك الأجسام في الهواء و الهواء يؤدّيه إلى المسامع ، و النّاس يتكلّمون في حوائجهم و معاملاتهم طول نهارهم و بعض ليلهم ، فلو كان أثر هذا الكلام يبقى في الهواء كما تبقى الكتابة في القرطاس لأمتلأ العالم منه ، فكان يكربهم و يفدحهم ، و كانوا يحتاجون في تجديده و الاستبدال به إلى أكثر مما يحتاج إليه في تجديد القراطيس ، لأن ما يلفظ من الكلام أكثر مما يكتب ، فجعل الخلاّق الحكيم جلّ اسمه هذا الهواء قرطاسا خفيا يحمل الكلام ريثما يبلغ العالم حاجتهم ثم يمحى فيعود جديدا نقيّا ، و يحمل ما حمل أبدا بلا انقطاع ، و حسبك بهذا النسيم المسمّى هواء عبرة و ما فيه من المصالح ، فانّه حياة هذه الأبدان ،

-----------
( 1 ) توحيد المفضل : 127 ، و النقل بتصرف يسير .

-----------
( 2 ) توحيد المفضل : 146 .

[ 114 ]

و الممسك لها من داخل بما يستنشق منه من خارج بما يباشر من روحه ، و فيه تطرد هذه الأصوات فيؤدي البعد البعيد ، و هو الحامل لهذه الأرواح ينقلها من موضع إلى موضع . ألا ترى ، كيف تأتيك الرائحة من حيث تهبّ الريح ؟ فكذلك الصوت ، و هو القابل لهذا الحر و البرد اللذين يتعاقبان على العالم لصلاحه ،

و منه هذه الريح الهابة ، فالريح تروّح عن الأجسام ، و تزجي السحاب من موضع إلى موضع ليعمّ نفعه حتى يستكثف فيمطر ، و تفضّه حتى يستخف فيتفشى ، و تلقح الشجر و تسيّر السفن و ترخي الأطعمة و تبرّد الأطعمة و تشبّ النار و تجفف الأشياء النديّة .

و بالجملة إنّها تحيي كلّ ما في الأرض ، فلو لا الريح لذوي النبات و لمات الحيوان و حمت الأشياء و فسدت 1 .

« و الماء » فيه : إعلم أنّ رأس معاش الإنسان الخبز و الماء ، فانظر كيف دبّر الأمر فيهما ، فإنّ حاجة الإنسان إلى الماء أشدّ من حاجته إلى الخبز ، و ذلك ان صبره على الجوع أكثر من صبره على العطش ، و الذي يحتاج إليه من الماء أكثر مما يحتاج إليه من الخبز ، لأنّه يحتاج إليه لشربه و وضوئه و غسله و غسل ثيابه و سقي أنعامه و زرعه ، فجعل الماء مبذولا لا يشترى ليسقط عن الإنسان المؤنة في طلبه و تكلّفه ، و جعل الخبز متعذّرا لا ينال إلاّ بالحيلة و الحركة ليكون للإنسان شغل يكفّه عمّا يخرجه إليه الفراغ من الأشر و العبث .

ألا ترى أن الصبي يدفع الى المؤدّب و هو طفل لم يكمل ذاته للتعليم كلّ ذلك ليشتغل عن اللعب و العبث اللذين ربّما جنيا عليه و على أهله المكروه العظيم ،

و هكذا الإنسان لو خلا من الشغل يخرج من الأشر و البطر إلى ما يعظم ضرره عليه و على من قرب منه ، و اعتبر ذلك بمن نشأ في الجدة ، و رفاهية العيش

-----------
( 1 ) توحيد المفضل : 140 142 ، و النقل بتصرف يسير .

[ 115 ]

و الترفّه و ما يخرجه ذلك إليه 1 .

« فانظر إلى الشمس » فيه : فكّر يا مفضل في طلوع الشمس و غروبها لإقامة دولتي النهار و الليل ، فلولا طلوعها لبطل أمر العالم كلّه ، فلم يكن الناس يسعون في معائشهم و يتفرّقون في امورهم و الدنيا مظلمة عليهم ، و لم يكونوا يتهنّون بالعيش مع فقدهم لذّة النور و روحه ، و الارب في طلوعها ظاهر مستغن بظهوره عن الإطناب في ذكره و الزيادة في شرحه . بل تأمل المنفعة في غروبها فلولا غروبها لم يكن للناس هدء و لا قرار مع عظيم حاجتهم إلى الهدء و الراحه لسكون أبدانهم و جموم حواسهم ، و انبعاث القوة الهاضمة لهظم الطعام ، و تنفيذ الغذاء إلى الأعضاء . ثم كان الحرص يستحملهم من مداومة العمل و مطاولته على ما يعظم نكايته في أبدانهم ، فان كثيرا من الناس لو لا جثوم هذا الليل بظلمته عليهم لم يكن لهم هدء و لا قرار ،

حرصا على الكسب و الجمع و الادّخار .

ثم كانت الأرض تستحم بدوام الشمس بضيائها و يحمى كلّ ما عليها من حيوان و نبات ، فقدرها اللَّه بحكمته و تدبيره تطلع وقتا و تغرب وقتا ، بمنزلة سراج يرفع لأهل البيت تارة ليقضوا حوائجهم ثم يغيب عنهم مثل ذلك ليهدؤا و يقرّوا ، فصار النور و الظلمة مع تضادّهما منقادين متظاهرين على ما فيه صلاح العالم و قوامه .

ثم فكّر بعد هذا في ارتفاع الشمس و انحطاطها ، لإقامة هذه الأزمنة الأربعة من السنة ، و ما في ذلك من التدبير و المصلحة ، ففي الشتاء تعود الحرارة في الشجر و النبات فيتولد فيهما مواد الثمار ، و يتكثّف الهواء فينشأ منه السحاب و المطر ، و يشتدّ أبدان الحيوان و تقوى ، و في الربيع تتحرّك

-----------
( 1 ) توحيد المفضل : 87 ، و النقل بتصرف يسير .

[ 116 ]

و تظهر المواد المتولدة في الشتاء فيطلع النبات و تنور الأشجار و يهيج الحيوان للسفاد ، و في الصيف يحتدم الهواء فتنضج الثمار و تتحلّل فضول الأبدان و يجفّ وجه الأرض فتتهيّأ للبناء و الأعمال ، و في الخريف يصفوا الهواء و ترتفع الأمراض و يصحّ الأبدان و يمتدّ الليل فيمكن فيه بعض الأعمال لطوله و يطيب الهواء فيه إلى مصالح اخرى لو تقصيت لذكرها لطال فيها الكلام .

فكّر الآن في تنقل الشمس في البروج الاثني عشر لإقامة دور السنة و ما في ذلك من التدبير ، فهو الدور الذي تصحّ به الأزمنة الأربعة من السنة ، الشتاء و الربيع ، و الصيف ، و الخريف و يستوفيها على التمام . و في هذا المقدار من دوران الشمس تدرك الغلات و الثمار و تنتهي إلى غاياتهم ، ثم تعود فيستأنف النشو و النمو . ألا ترى أن السنة مقدار مسير الشمس من الحمل إلى الحمل ،

فبالسنة و أخواتها يكال الزمان من لدن خلق اللَّه تعالى العالم إلى كلّ وقت و عصر من غابر الأيام ، و بها يحسب النّاس الأعمار و الأوقات المؤقتة للديون و الإجارات و المعاملات ، و غير ذلك من امورهم ، و بمسير الشمس تكمل السنة و يقوم حساب الزمان على الصحّة .

انظر الى شروقها على العالم ، كيف دبّر أن يكون ؟ فإنّها لو كانت تبزغ في موضع من السماء فتقف لا تعدوه لما وصل شعاعها و منفعتها إلى كثير من الجهات ، لأن الجبال و الجدران كانت تحجبها عنها ، فجعلت تطلع في أول النهار من المشرق فتشرق على ما قابلها من وجه المغرب ، ثم لا تزال تدور و تغشي جهة بعد جهة حتى تنتهي الى المغرب فتشرق على ما استتر عنها في أوّل النّهار ، فلا يبقى موضع من المواضع إلاّ أخذ بقسطه من المنفعة و الأرب التي قدّرت له ، و لو تخلفت مقدار عام أو بعض عام كيف يكون حالهم بل كيف يكون لهم مع ذلك بقاء ؟ أفلا ترى كيف كان يكون للناس هذه الامور الجليلة

[ 117 ]

التي لم يكن عندهم فيها حيلة ، فصارت تجري على مجاريها لا تتخلّف عن مواقيتها لصلاح العالم و ما فيه بقاؤه 1 .

« و القمر » فيه : استدل بالقمر ، ففيه دلالة جليلة تستعملها العامة في معرفة الشهور و لا يقوم عليه حساب السنة ، لأن دوره لا يستوفي الأزمنة الأربعة و نشوء الثمار 2 .

« و النبات و الشجر » فيه : فكّر يا مفضل في هذا النبات و ما فيه من ضروب المآرب : فالثمار للغذاء ، و الأتبان للعلف ، و الحطب للوقود ، و الخشب لكلّ شي‏ء من أنواع التجارة و غيرها ، و اللحاء و الورق و الأصول و العروق و الصموغ لضروب من المنافع . أرأيت لو كنّا نجد الثمار التي نغتذي بها مجموعة على الأرض ، و لم تكن تنبت على هذه الأغصان الحاملة لها ، كم يدخل علينا من الخلل في معاشنا ؟ و ان كان الغذاء موجودا فان المنافع بالخشب و الحطب و الأتبان و ساير ما عددناه كثيرة عظيم قدرها جليل موقعها . هذا مع ما في النبات من التلذّذ بحسن منظره و نضارته التي لا يعدلها شي‏ء من مناظر العالم و ملاهيه فكّر يا مفضل في هذا الريع الذي جعل في الزرع ، فصارت الحبّة الواحدة تخلف مائة حبة و أكثر و أقلّ ، و كان يجوز للحبة أن تأتي بمثلها ، فلم صارت تريع هذا الريع إلا ليكون في الغلة متسع لما يرد في الأرض من البذر ،

و ما يتقوّت الزراع إلى ادراك زرعها المستقبل ؟ ألا ترى انّ الملك لو أراد عمارة بلد من البلدان كان السبيل في ذلك أن يعطي أهله ما يبذرونه في أرضهم و ما يقوتهم إلى إدراك زرعهم فانظر كيف تجد هذا المثال قد تقدم في تدبير

-----------
( 1 ) توحيد المفضل : 128 131 ، و النقل بتصرف يسير .

-----------
( 2 ) توحيد المفضل : 131 .

[ 118 ]

الحكيم ، فصار الزرع يريع هذا الريع ليفي بما يحتاج إليه للقوت و الزراعة ،

و كذلك الشجر و النبت ، و النخل يريع الريع الكثير ، فإنّك ترى الأصل الواحد حوله من فراخه أمرا عظيما ، فلم كان كذلك ، إلاّ ليكون فيه ما يقطعه الناس و يستعملونه في مآربهم و ما يرد فيغرس في الأرض ؟ و لو كان الأصل منه منفردا لا يفرخ و لا يريع لما أمكن أن يقطع منه شي‏ء لعمل و لا لغرس ، ثم كان إن أصابته آفة انقطع أصله فلم يكن منه خلف .

تأمل يا مفضل نبات هذه الحبوب من العدس و الماش و الباقلاء و ما أشبه ذلك ، فانّها تخرج في أوعية مثل الخرائط لتصونها و تحجبها من الآفات إلى ان تشتدّ و تستحكم ، كما تكون المشيمة على الجنين لهذا المعنى بعينه ،

و أمّا البرّ و ما أشبهه فانه يخرج مدرجا في قشور صلاب على رؤوسها أمثال الأسنة من السنبل ليمنع الطير منه ليتوفر على الزرع .

فان قال قائل : أو ليس قد ينال الطير من البرّ و الحبوب ؟ قيل له : بلى على هذا قدّر الأمر فيها ، لأنّ الطير خلق من خلق اللَّه تعالى ، و قد جعل اللَّه تعالى له فيما تخرج الأرض حظّا ، و لكن حصّنت الحبوب بهذه الحجب لئلا يتمكن الطير منها كلّ التمكّن فيعبث فيها و يفسد الفساد الفاحش ، فانّ الطير لو صادف الحبّ بارزا ليس عليه شي‏ء تحول دونه ، لأكبّ عليه حتى ينسفه اصلا ، فكان يعرض من ذلك أن يبشم الطير فيموت و يخرج الزارع من زرعه صفرا ،

فجعلت عليه هذه الوقايات لتصونه فينال الطير منه شيئا يتقوّت به و يبقى أكثره للإنسان ، فانّه أولى به إذ كان هو الذي كدح فيه ، و شقى به ، و كان الذي يحتاج إليه أكثر مما يحتاج إليه الطير .

فكّر في هذه العقاقير و ما خصّ به كلّ واحد منها من العمل في بعض الأدواء ، فهذا يغور في المفاصل فيستخرج الفضول الغليظة مثل الشيطرج ،

و هذا ينزف المرة السوداء مثل الافتيمون ، و هذا ينفي الرّياح مثل السكبينج ،

[ 119 ]

و هذا يحلّل الأورام و أشباه هذا من أفعالها . فمن جعل هذه القوى فيها إلاّ من خلقها للمنفعة ؟ و من فطّن الناس لها إلاّ من جعل هذا فيها ؟ و متى كان يوقف على هذا منها بالعرض و الإتفاق كما قال القائلون ؟ و هب أنّ الانسان فطن لهذه الأشياء بذهنه و لطيف رويّته و تجاربه ، فالبهائم كيف فطنت لها حتى صار بعض السباع يتداوى من جراحه إن أصابته ببعض العقاقير فيبرأ ، و بعض الطير يحتقن من الحصر يصيبه بماء البحر فيسلم ، و أشباه هذا كثير .

و لعلّك تشكّك في هذا النبات النابت في الصحاري و البراري حيث لا إنس و لا أنيس ، فتظنّ أنّه فضل لا حاجة إليه و ليس كذلك بل هو طعم لهذه الوحوش و حبّه علف للطير و أفنانه حطب فيستعمله الناس ، و فيه بعد أشياء تعالج بها الأبدان و اخرى تدبغ بها الجلود و اخرى تصبغ الأمتعة ، و أشباه هذا من المصالح . ألست تعلم أنّ من أخسّ النبات و أحقره هذا البردي و ما أشبهها ؟

ففيها مع هذا ضروب من المنافع ، فقد يتخذ من البردي القراطيس التي يحتاج إليها الملوك و السّوقة ، و الحصر التي يستعملها كلّ صنف من الناس ، و يعمل منه الغلف التي يوقّى بها الأواني ، و يجعل حشوا بين الظروف في الأسفاط لكيلا تعيب و تنكسر ، و أشباه هذا من المنافع .

و اعتبر بما ترى من ضروب المآرب في صغير الخلق و كبيره و بماله قيمة و ما لا قيمة له ، و أخسّ من هذا و أحقره الزبل و العذرة التي اجتمعت فيها الخساسة و النجاسة معا ، و موقعها من الزروع و البقول و الخضر أجمع الموقع الذي لا يعدله شي‏ء ، حتى أنّ كلّ شي‏ء من الخضر لا يصلح و لا يزكو إلاّ بالزبل و السماد الذي يستقذره الناس و يكرهون الدنو منه و اعلم انّه ليس منزلة الشي‏ء على حسب قيمته ، بل هما قيمتان مختلفتان بسوقين ، و ربما كان الخسيس في سوق المكتسب ، نفيسا في سوق العلم ، فلا تستصغر العبرة في الشي‏ء لصغر قيمته ، فلو فطن طالبوا الكيمياء

[ 120 ]

لما في العذرة لاشتروها بأنفس الأثمان و غالوا بها 1 .

« و الماء و الحجر » الظاهر أنّه عليه السّلام أراد في الجمع بينهما أنّه تعالى خالق ما هو في اللينة كالماء ، و ما هو في الصلابة كالحجر ، فهو خالق الضدّين ، و لا يكون خلق الضدّين إلاّ عن كمال قدرة و عن تدبير حكيم لا خصوص الماء و الحجر .

« و اختلاف هذا الليل و النهار » مر الكلام في أصلهما ، و أما في مقدارهما فقد قال الصادق عليه السّلام للمفضل : فكّر في مقادير النّهار و الليل كيف وقعت على ما فيه صلاح هذا الخلق ، فصار منتهى كلّ واحد منهما إذا امتدّ إلى خمس عشرة ساعة لا يجاوز ذلك . أفرأيت لو كان النهار مقداره مائة ساعة أو مائتي ساعة ،

ألم يكن في ذلك بوار كلّ ما في الأرض من حيوان و نبات . أما الحيوان فكان لا يهدأ و لا يقرّ طول هذه المدّة ، و البهائم ما كانت تمسك عن الرعي لو دام لها ضوء النّهار ، و لا الإنسان كان يفتر عن العمل و الحركة ، و كان ذلك ينهكها أجمع و يؤدّيها إلى التلف ، و أما النّبات فكان عليه حرّ النّهار و وهج الشمس حتى يجف و يحترق ، و كذلك الليل لو امتدّ مقدار هذه المدّة كان يعوق أصناف الحيوان عن الحركة و التصرّف في طلب المعاش حتى يموت جوعا ، و تخمد الحرارة الطبيعية عن النبات حتى يعفن و يفسد ، كالذي تراه يحدث على النبات إذا كان في موضع لا تطلع عليه الشمس 2 .

« و تفجّر هذه البحار » قال الصادق عليه السّلام : فإن شككت في منفعة هذا الماء الكثير المتراكم في البحار و قلت ما الأرب فيه ، فاعلم إنّه مكتنف و مضطرب ما لا يحصى من أصناف السمك و دوابّ البحر و معدن اللؤلؤ و الياقوت و العنبر ،

-----------
( 1 ) توحيد المفضل : 154 156 و 163 165 ، و النقل بتصرف يسير .

-----------
( 2 ) توحيد المفضل : 137 ، و النقل بتصرف يسير .

[ 121 ]

و أصناف شتّى تستخرج من البحر و في سواحله منابت العود اليلنجوج و ضروب من الطيب و العقاقير ، ثم هو بعد مركب للناس ، و محمل لهذه التجارات التي تجلب من البلدان البعيدة ، كمثل ما يجلب من الصين إلى العراق و من العراق إلى الصين ، فإنّ هذه التجارات لو لم يكن لها محمل إلاّ على الظهر لبارت ، و بقيت في بلدانها و أيدي أهلها ، لأن أجر حملها يجاوز أثمانها فلا يتعرّض أحد لحملها ، و كان يجتمع في ذلك أمران : أحدهما فقد أشياء كثيرة تعظم الحاجة إليها ، و الآخر انقطاع معاش من يحملها و يتعيّش بفضلها 1 .

« و كثرة هذه الجبال و طول هذه القلال » قال عليه السّلام للمفضّل : انظر إلى هذه الجبال المركومة من الطين و الحجارة التي يحسبها الغافلون فضلا لا حاجة إليها ، و المنافع فيها كثيرة : فمن ذلك أن تسقط عليها الثلوج فتبقى في قلالها لمن يحتاج إليه و يذوب ما ذاب منه ، فتجري منه العيون الغزيرة التي تجتمع منها الأنهار العظام ، و ينبت فيها ضروب من النبات و العقاقير التي لا ينبت مثلها في السهل ، و يكون فيها كهوف و معاقل للوحوش من السباع العادية ،

و يتخذ منها الحصون و القلاع المنيعة للتحرز من الأعداء ، و ينحت منها الحجارة للبناء و الإرحاء ، و يوجد فيها معادن لضروب من الجواهر ، و فيها خلال أخر لا يعرفها إلا المقدّر لها في سابق علمه 2 .

« و تفرّق هذه اللغات و الألسن المختلفات » قد حقّق في فلسفة اللغات أن الأصل فيها حكاية الأصوات ، إلاّ أنّ الطبائع مختلفة في التعبير عنها ، فحصل التفرّق و الاختلاف ، مثل « قطا » في العربية و « كغا » في الفارسية و « خشب » في العربية و « چوب » في الفارسية ، و مثل « الطائر » في العربية و « پرنده » في

-----------
( 1 ) توحيد المفضل : 146 ، و النقل بتصرف يسير .

-----------
( 2 ) توحيد المفضل : 151 . و النقل بتصرف يسير .

[ 122 ]

الفارسية و « بيرد » في الافرنجية و « بهنده » في التسترية ، فكلّها حكاية صوت الطيران ، كما أن الأوّل حكاية صوت نغمته و الثاني حكاية صوت الضرب به .

كما قد يحصل الاشتراك من الحكاية لتشابه صوت طبيعتين مثل « شير » في الفارسية للّبن حكاية صوت حلبه ، و للأسد حكاية زئيره 1 ، و هو أحد الآيات على وجود الصانع لايجاده اختلاف الطبائع و من آياته خلق السماوات و الأرض و اختلاف ألسنتكم و ألوانكم 2 .

« فالويل لمن جحد المقدّر و أنكر المدبّر » قال الصادق عليه السّلام للمفضّل : فكّر في وصول الغذاء إلى البدن و ما فيه من التدبير ، فانّ الطعام يصير إلى المعدة فتطبخه و تبعث بصفوه إلى الكبد في عروق دقاق و أشجة بينهما ، قد جعلت كالمصفى للغذاء لكيلا يصل إلى الكبد منه شي‏ء فينكأها ، و ذلك أنّ الكبد رقيقة لا تحتمل العنف .

ثم إنّ الكبد تقبله فيستحيل بلطف التدبير دما و ينفذه الى البدن كلّه في مجاري مهيّأة لذلك ، بمنزلة المجاري التي تهيّأ للماء ليطرد في الأرض كلّها ،

و ينفذ ما يخرج منه من الخبث و الفضول الى مغائض قد أعدّت لذلك ، فما كان منه من جنس المرّة الصفراء جرى الى المرارة ، و ما كان من جنس السوداء جرى الى الطحال ، و ما كان من البلّة و الرطوبة جرى إلى المثانة .

فتأمّل حكمة التدبير في تركيب البدن و وضع هذه الأعضاء منه مواضعها و إعداد هذه الأوعية فيه لتحمّل تلك الفضول ، لئلا تنتشر في البدن فتسقمه و تنهكه ، فتبارك من أحسن التقدير و أحكم التدبير ،

-----------
( 1 ) كلام الشارح في اشتقاق هذه الألفاظ مخدوش بلا أصل ، خلاف لجميع محققي اللغة و الاشتقاق ، بل جميع الألفاظ التي ذكرها الشارح لها اشتقاق معلوم ذكره علماء اللغة في كتبهم .

-----------
( 2 ) الروم : 22 .

[ 123 ]

و له الحمد كما هو أهله و مستحقّه 1 .

« زعموا أنّهم كالنبات ما لهم زارع و لا لاختلاف صورهم صانع » مع أنّ اختلاف صورهم كأصل إيجادهم آية واضحة لمبدعهم ، و قد قرّرهم نوح عليه السّلام به فقال : ما لكم لا ترجون للَّه وقارا و قد خلقكم أطوارا 2 .

قال الصادق عليه السّلام للمفضّل : اعتبر لم لا يتشابه الناس واحد بالآخر كما تتشابه الوحوش و الطير و غير ذلك ، فانّك ترى السّرب من الظباء و القطا تتشابه حتى لا يفرّق بين واحد و بين الاخرى ، و ترى الناس مختلفة صورهم و خلقهم حتى لا يكاد اثنان منهم يجتمعان في صفة واحدة ، و العلّة في ذلك أن النّاس محتاجون إلى أن يتعارفوا بأعيانهم و حلاهم لما يجري بينهم من المعاملات ، و ليس يجري بين البهائم مثل ذلك فيحتاج إلى معرفة كلّ واحد منهم بعينه و حليته . ألا ترى أنّ التشابه في الطير و الوحش لا يضرّها شيئا ؟

و ليس كذلك الإنسان ، فإنّه ربما تشابه التوأمان تشابها شديدا فتعظم المؤنة على الناس في معاملتهما حتّى يعطي أحدهما بالآخر و يؤخذ بذنب أحدهما الآخر ، و قد يحدث مثل هذا في تشابه الأشياء فضلا عن تشابه الصور ، فمن لطف بعباده بهذه الدقائق التي لا تكاد تخطر بالبال حتى وقف بها على الصواب : إلاّ من وسعت رحمته كلّ شي‏ء ، و لو رأيت تمثال الإنسان مصوّرا على حائط و قال لك قائل إنّ هذا ظهر هنا من تلقاء نفسه لم يصنعه صانع ،

أكنت تقبل ذلك ؟ بل كنت تستهزئ به ، فكيف تنكر هذا في تمثال مصوّر جماد و لا تنكره في الإنسان الحيّ الناطق 3 .

-----------
( 1 ) توحيد المفضل : 56 ، و النقل بتصرف يسير .

-----------
( 2 ) نوح : 13 و 14 .

-----------
( 3 ) توحيد المفضل : 87 ، و النقل بتصرف يسير .

[ 124 ]

« و لم يلجأوا إلى حجّة فيما ادعوا » قل هاتوا برهانكم إن كنتم صادقين 1 .

« و لا تحقيق لما أوعوا » بفتح الهمزة أي : اضمروا ، قال تعالى : و اللَّه أعلم بما يوعون 2 .

و في ( توحيد المفضل ) : إن الشكّاك جهلوا الأسباب و المعاني في الخلقة ،

و قصرت أفهامهم عن تأمّل الصواب : و الحكمة فيما ذرأ الباري جلّ قدسه و برأ من صنوف خلقه في البرّ و البحر و السهل و الوعر ، فخرجوا بقصر علومهم إلى الجحود و بضعف بصائرهم الى التكذيب و العنود ، حتى أنكروا خلق الأشياء و ادعوا أن تكونها بالإهمال ، لا صنعة فيها و لا تقدير و لا حكمة من مدبّر و لا صانع ، تعالى اللَّه عمّا يصفون و قاتلهم اللَّه أنّى يؤفكون فهم في ضلالهم و غيّهم و تجبرهم بمنزلة عميان دخلوا دارا قد بنيت أتقن بناء و أحسنه ، و فرشت بأحسن الفرش و أفخره ، و أعدّ فيها ضروب الأطعمة و الأشربة و الملابس و المآرب التي يحتاج إليها و لا يستغنى عنها ،

و وضع كلّ شي‏ء من ذلك موضعه على صواب من التقدير و حكمة من التدبير ،

فجعلوا يتردّدون فيها يمينا و شمالا و يطوفون بيوتها إدبارا و إقبالا ، محجوبة أبصارهم عنها لا يبصرون بنية الدار و ما أعدّ فيها ، و ربما عثر بعضهم بالشي‏ء الذي قد وضع موضعه ، و أعدّ للحاجة إليه و هو جاهل للمعنى فيه و لما أعدّ و لما ذا جعل كذلك ، فتذمّر و تسخّط و ذمّ الدار و بانيها .

فهذا حال هذا الصنف في إنكارهم ما أنكروا من أمر الخلقة و ثبات الصنعة ، فانّهم لما عزبت أذهانهم عن معرفة الأسباب و العلل في الأشياء

-----------
( 1 ) البقرة : 111 ، و النمل : 64 .

-----------
( 2 ) الانشقاق : 23 .

[ 125 ]

صاروا يجولون في هذا العالم حيارى فلا يفهمون ما هو عليه من إتقان خلقته و حسن صنعته و صواب هيئته .

و ربما وقف بعضهم على الشي‏ء يجهل سببه و الارب فيه فيسرع إلى ذمّه و وصفه بالإحالة و الخطأ ، كالذي أقدمت عليه المنانية أصحاب الماني الكفرة ، و جاهرت به الملاحدة المارقة الفجرة ، و أشباههم من أهل الضلال المعلّلين أنفسهم بالمحال 1 .

« و هل يكون بناء من غير بان » إشارة إلى عدم إمكان وجودهم من غير موجد .

و في توحيد المفضل : فكّر في أعضاء البدن أجمع و تدبير كلّ منها للارب ، فاليدان للعلاج ، و الرجلان للسعي ، و العينان للاهتداء ، و الفم للاغتذاء ،

و المعدة للهضم ، و الكبد للتخليص ، و المنافذ لتنفيذ الفضول ، و الأوعية لحملها ،

و الفرج لإقامة النسل ، و كذلك جميع الأعضاء إذا ما تأملّتها و أعملت فكرك فيها وجدت كلّ شي‏ء منها قد قدّر لشي‏ء على صواب و حكمة .

فقال المفضّل له عليه السّلام : إنّ قوما يزعمون إن هذا من فعل الطبيعة ،

فقال عليه السّلام : سلهم عن هذه الطبيعة أهي شي‏ء له علم و قدرة على مثل هذه الأفعال أم ليست كذلك ؟ فان أوجبوا لها العلم و القدرة فما يمنعهم من إثبات الخالق فإن هذا صفته ، و إن زعموا أنّها تفعل هذه الأفعال بغير علم و لا عمد و كان في أفعالها ما قد تراه من الصواب و الحكمة علم أنّ هذا الفعل لخالق حكيم ، فإنّ الذي سمّوه طبيعة هو سنّته في خلقه الجارية على ما أجراها عليه 2 .

-----------
( 1 ) توحيد المفضل : 44 ، و النقل بتصرف يسير .

-----------
( 2 ) توحيد المفضل : 54 و 55 ، و النقل بتصرف يسير .

[ 126 ]

« أو جناية » هكذا في النسخ 1 ، و الظاهر كونه مصحّف « جنى » توهما من النساخ أن « جان » بعده من الجناية فحرّفوا « من غير جان » من « جنيت الثمرة » ،

إشارة إلى عدم إمكان فنائهم بغير مفن ، كما في عدم إمكان وجودهم بغير موجد ، فكانوا يقولون : ما هي إلاّ حياتنا الدنيا نموت و نحيا و ما يهلكنا إلاّ الدّهر 2 . قال تعالى : فلو لا إذا بلغت الحلقوم . و أنتم حينئذٍ تنظرون .

و نحن أقرب إليه منكم و لكن لا تبصرون . فلو لا إن كنتم غير مدينين .

ترجعونها إن كنتم صادقين 3 .

و أيضا لو كان فناؤهم من غير مفن ، لكان الواجب ألاّ يموت أحد غير من قتل ، إلا بعد خمود الحرارة الغريزية ، كما لم ينهدم بناء إلاّ بعد زوال استمساك أجزائه ، و لم نر أحدا وصل إلى الخمود .

هذا ، و قد قال ابن أبي الحديد : « و هذه كلمة ساقته إليها القرينة ، و المراد عموم الفعليّة لا خصوص الجناية ، أي مستحيل أن يكون الفعل من غير الفاعل » 4 .

فيقال له : هل كان عليه السّلام شاعرا اضطرته القافية ، و لكن ابن أبي الحديد كما قيل بالفارسية

« سخن شناس نه اى دلبرا خطا اينجا است »

و في ( توحيد المفضّل ) : و ممّا ينتقده الجاحدون للعمد و التقدير الموت و الفناء ، فانّهم يذهبون إلى انّه ينبغي أن يكون الناس مخلّدين في هذه الدنيا مبرّئين من هذه الآفات ، فينبغي أن يساق هذا الأمر إلى غايته فينظر ما محصوله . أفرأيت لو كان كلّ من دخل العالم و يدخله يبقون و لا يموت أحد

-----------
( 1 ) نهج البلاغة 2 : 118 ، و شرح ابن أبي الحديد 13 : 56 ، و شرح ابن ميثم 4 : 131 .

-----------
( 2 ) الجاثية : 24 .

-----------
( 3 ) الواقعة : 86 و 87 .

-----------
( 4 ) شرح ابن أبي الحديد 13 : 65 .

[ 127 ]

منهم ، ألم تكن الأرض تضيق بهم حتى تعوزهم المساكن و المزارع و المعائش ؟ فانّهم و الموت يفنيهم أولا فأولا يتنافسون في المساكن و المزارع ، حتى تنشب بينهم في ذلك الحروب و تسفك فيهم الدماء ، فكيف كانت تكون حالهم لو كانوا يولدون و لا يموتون ؟ و كان يغلب عليهم الحرص و الشره و قساوة القلوب ، فلو وثقوا بأنّهم لا يموتون لما قنع الواحد منهم بشي‏ء يناله ، و لا أفرج لأحد عن شي‏ء يسأله ، و لا سلا عن شي‏ء مما يحدث عليه ، ثم كانوا يملّون الحياة و كلّ شي‏ء من امور الدنيا كما قد يملّ الحياة من طال عمره حتى يتمنّى الموت و الراحة من الدنيا .

فإن قالوا : انّه كان ينبغي أن يرفع عنهم المكاره و الأوصاب حتى لا يتمنّوا الموت و لا يشتاقوا إليه ، فقد وصفنا ما كان يخرجهم إليه العتو و الأشر الحامل لهم على ما فيه فساد الدنيا و الدين .

و إن قالوا : انّه كان ينبغي ألاّ يتوالدوا كيلا تضيق عنهم المساكن و المعائش ، قيل لهم : إذن كان يحرم أكثر هذا الخلق دخول العالم و الاستمتاع بنعم اللَّه تعالى و مواهبه في الدارين جميعا إذا لم يدخل العالم إلاّ قرن واحد لا يتوالدون و لا يتناسلون .

فإن قالوا : انّه كان ينبغي أن يخلق في ذلك القرن الواحد من الناس مثل ما خلق و يخلق إلى انقضاء العالم ، يقال لهم : رجع الأمر إلى ما ذكرنا من ضيق المساكن و المعائش عنهم ، ثم لو كانوا لا يتوالدون و لا يتناسلون لذهب موضع الأنس بالقرابات و ذوي الأرحام و الانتصار بهم عند الشدائد ،

و موضع تربية الأولاد و السرور بهم ، ففي هذا دليل على أنّ كلّ ما تذهب إليه الأوهام سوى ما جرى به التدبير خطأ و سفه من الرأي و القول 1 .

-----------
( 1 ) توحيد المفضل : 171 ، و النقل بتصرف يسير .

[ 128 ]

« و ان شئت قلت في الجرادة » قال تعالى : يخرجون من الأجداث كأنّهم جراد منتشر 1 .

و في ( حياة حيوان الدميري ) و نقله الخوئي أيضا الجراد إذا خرج من بيضه يقال له الدبي ، فإذا طلعت أجنحته و كبرت فهو الغوغاء ، و ذلك حين يموج بعضه في بعض ، فإذا بدت فيه الألوان و اصفرّت الذكور و اسودّت الإناث سمّي جرادا ، و إذا أراد أن يبيض التمس لبيضه المواضع الصّلدة و الصخور الصّلبة التي لا تعمل فيها المعاول ، فيضربها بذنبه فتصدع له فيلقي بيضه في ذلك الصدع فيكون له كالأفحوص و يكون حاضنا له و مربيا ،

و للجرادة ستّ أرجل و يدان في صدرها و قائمتان في وسطها و رجلان في مؤخّرها ، و طرفا رجليها منشاران ، و هو من الحيوان المنقاد لرئيسه ، فيجتمع كالعسكر إذا ظعن أوله تتابع جميعه ظاعنا و إذا نزل أوّله نزل جميعه ، و لعابه سمّ نافع للنبات 2 .

« اذ خلق لها عينين حمراوين و أسرج لها حدقتين قمراوين » أي : بيضاوين .

« و جعل لها السمع الخفيّ » حتى لم يعلم محل سامعتها « و فتح لها الفم السوي » أي : المستوي .

« و جعل لها الحسّ القوي » الظاهر أن المراد به شمّه ، و إن كان يطلق على السمع و البصر و الذوق و اللمس أيضا .

« و نابين » قال الفيروزآبادي : الناب : السن خلف الرباعية ، جمعه أنياب 3 « بها تقرض » أي : تقطع .

-----------
( 1 ) القمر : 7 .

-----------
( 2 ) شرح الخوئي 5 : 139 و 140 ، و حياة الحيوان 1 : 187 .

-----------
( 3 ) القاموس المحيط 1 : 135 ، مادة نيب .

[ 129 ]

« و منجلين » المنجل : ما يحصد به « بهما تقبض يرهبها الزرّاع في زرعهم » .

قال أعرابي كما في ( الصناعتين ) باكرنا و سمّي خلفه ولّى ، فالأرض كأنّها و شي منشور عليه لؤلؤ منثور ، ثم أتتنا غيوم جراد بمناجل حصاد ،

فاحترثت البلاد و أهلكت العباد 1 .

و في ( حياة حيوان الدميري ) : وقعت جرادة بين يدي النبيّ صلّى اللَّه عليه و آله و سلّم ، فإذا مكتوب على جناحيها بالعبرانية « نحن جند اللَّه الأكبر و لنا تسع و تسعون بيضة ، و لو تمت لنا المائة لأكلنا الدنيا بما فيها » .

و فيه عن النبيّ صلّى اللَّه عليه و آله و سلّم : مكتوب على الجرادة « أنا اللَّه لا إله إلا أنا ربّ الجراد و رازقها ، إن شئت بعثتها رزقا لقوم ، و إن شئت بعثتها بلاء على قوم » 2 .

« و لا يستطيعون ذبّها » أي : دفعها .

في ( حياة حيوان الدميري ) : قال الأصمعي : أتيت البادية فإذا أعرابي زرع برّا له ، فلما قام على سوقه و جاء سنبله ، أتاه رجل جراد ، فجعل الرجل ينظر اليه و لا يدري كيف الحيلة فيه ، فأنشأ يقول :

مرّ الجراد على زرعي فقلت له
لا تأكلنّ و لا تشغل بإفساد

فقام منهم خطيب فوق سنبلة
انا على سفر لا بدّ من زاد 3

« و لو أجلبوا » أي : تجمّعوا « بجمعهم حتى ترد الحرث في نزواتها » أي :

توثباتها و تسرعاتها « و تقضي منه شهواتها » في ( بديع ابن المعتز ) : قال ادد بن مالك بن يزيد ابن كهلان و هو طي في وصيته لولده : لا تكونوا كالجراد أكل

-----------
( 1 ) الصناعتين : 262 .

-----------
( 2 ) حياة الحيوان 1 : 187 و 188 .

-----------
( 3 ) حياة الحيوان 1 : 188 .

[ 130 ]

ما وجد و أكله من وجده .

« و خلقها كلّه لا يكون إصبعا مستدقّة » أي : دقيقة .

في ( حياة حيوان الدميري ) : في الجراد خلقة عشرة من جبابرة الحيوان مع ضعفه : وجه فرس ، و عينا فيل ، و عنق ثور ، و قرنا إيل ، و صدر أسد ، و بطن عقرب ، و جناحا نسر ، و فخذا جمل ، و رجلا نعامة ، و ذنب حيّة . و قد أحسن محيى الدين في وصفه :

لها فخذا بكر و ساقا نعامة
و قادمتا نسر و جؤجؤ ضيغم

حبتها أفاعي الأرض بطنا و أنعمت
عليها جياد الخيل بالرأس و الفم 1

و في ( توحيد المفضل ) : انظر إلى هذا الجراد ما أضعفه و أقواه ، فانّك إذا تأمّلت خلقه رأيته كأضعف الأشياء ، و إن دلفت عساكره نحو بلد من البلدان لم يستطع أحد أن يحميه منه ، ألا ترى أنّ ملكا من الملوك لو جمع خيله و رجله ليحمي بلاده من الجراد لم يقدر على ذلك ، أفليس من الدلائل على قدرة الخالق أن يبعث أضعف خلقه إلى أقوى خلقه فلا يستطيع دفعه ؟ انظر إليه كيف ينساب على وجه الأرض مثل السيل ، فيغشي السهل و الجبل و البدو و الحضر حتى يستر نور الشمس بكثرته ، فلو كان هذا مما يصنع بالأيدي متى كان يجتمع منه هذه الكثرة و في كم سنة كان يرتفع ؟ فاستدل بذلك على القدرة التي لا يؤدها شي‏ء و لا يكثر عليه 2 .

و في ( المعجم ) : في الجراد طير إذا طار بسط و إذا دنا من الأرض لطع ،

رجلاه كالمنشار و عيناه كالزجاج ، عينه في جبينه و رجله أطول من قامته ،

جيدها كجيد البقر و رأسها كرأس الفرس و قرنها كقرن الوعل و رجلها كرجل

-----------
( 1 ) حياة الحيوان 1 : 188 .

-----------
( 2 ) توحيد المفضل : 123 و النقل بتصرف يسير .

[ 131 ]

الجمل و بطنها كبطن الحية ، تطير بأربعة أجنحة و تأكل بلسانه ، فتبارك اللَّه ما أحسنها و أحسن ما فيها ، انهام طعام طاهر حيا و ميتا ، تجدب أقواما و تخصب آخرين يعني إذا دخلت البوادي و الفيافي و مواضع الرمال فهي خصب لهم و ميرة ، و إذا حلت بمادي الزرع و الأشجار فهي جدب لأنها تأتي على الشوك و الشجر و الرطب و اليابس فلا تبقي و لا تذر و فيه عن ابن عباس : مكتوب على جناح الجراد « إنّا نغلي الأسعار مع تدافق الأنهار » 1 .

و قال بعض الخطباء : إن اللَّه سبحانه خلق خلقا و سمّاها جرادا ، و ألبسها أجلادا ، و جنّدها أجنادا ، و أدمجها إدماجا ، و كساها من الوشي ديباجا ، و جعل لها ذرية و أزواجا ، إذا أقبلت خلتها سحابا أو عجاجا ، و إذا أدبرت حسبتها قوافل و حجاجا ، مزخرفة المقاديم مزبرجة المآخير ، مزوقة الأطراف منقطعة الاخفاف ، منمنمة الحواشي منمّقة الغواشي ، ذات أردية مزعفرة و أكسية معصفرة و أخفية مخططة ، معتدلة قامتها مؤتلفة خلقتها مختلفة حليتها ،

موصولة المفاصل مدرجة الحواصل ، تسعى و تحتال و تميس و تختال و تطوف و تجتال . فتبارك خالقها و تعالى رازقها ، أوسعها رزقا و أتقنها خلقا و فتق منها رتقا ، و شبح أعراقها و ألجم أعناقها ، و طوقها أطواقها ، و قسم معائشها ، و أرزاقها ، تنظر شزرا من ورائها ، و ترقب النازل من سمائها ،

و تحرس الدائر من حولها ، سلاحها عتيد و بأسها شديد و مضرّتها تعديد ،

تدبّ على ستّ و تطير ، فسبحان من خلقها خلقا عجيبا ، و جعل لها من كلّ ثمر و شجر نصيبا ، جعل لها إدبارا و إقبالا و طلبا و احتيالا ، حتى دبّت و درجت و خرجت و دخلت و نزلت و عرجت ، مع المنظر الأنيق و العصب الدقيق و البدن

-----------
( 1 ) لم أجده في معجم الأدباء .

[ 132 ]

الرقيق ، هذا خلق اللَّه فأروني ماذا خلق الذين من دونه .

« فتبارك الذي يسجد له من في السماوات و الأرض طوعا و كرها » الأصل فيه قوله تعالى : و للَّه يسجد من في السموات و الأرض طوعا و كرها و ظلالهم بالغدوّ و الآصال 1 .

« و يعنو له خدا و وجها » هكذا في ( المصرية ) و الصواب : « و يعفّر » من عفّره في التراب : مرّغه فيه ، كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ،

و ان كان « يعنو » صحيحا من حيث المعنى ، كقوله تعالى و عنت الوجوه للحيّ القيّوم 3 .

« و يلقي » أي : يرمي « إليه بالطاعة » هكذا في ( المصرية ) و الصواب :

« بالطاعة إليه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 « سلما و ضعفا » و له أسلم من في السماوات و الأرض طوعا و كرها و إليه يرجعون 5 .

« و يعطي له القياد » أي : الإنقياد « رهبة و خوفا » ثم استوى إلى السماء و هي دخان فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين 6 .

هذا ، و عن المدائني : ركب يزيد النهشلي بعيرا فقال : اللّهم إنّك قلت و ما كنّا له مقرنين 7 و إنّي لبعيري هذا لمقرن ، فنفر به بعيره فطرحه و بقيت رجله في الغرز ، فجعل يضرب برأسه كلّ حجر و مدر حتى مات 8 .

-----------
( 1 ) الرعد : 15 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 66 ، و شرح ابن ميثم 4 : 130 .

-----------
( 3 ) طه : 111 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 13 : 66 ، لكن في شرح ابن ميثم 4 : 131 ، نحو المصرية .

-----------
( 5 ) آل عمران : 83 .

-----------
( 6 ) فصلت : 11 .

-----------
( 7 ) الزخرف : 13 .

-----------
( 8 ) رواه عن المدائني ابن قتيبة في عيون الأخبار 2 : 60 .

[ 133 ]

« فالطير مسخرة لأمره » ألم تر أنّ اللَّه يسبح له من في السماوات و الأرض و الطير صافّات 1 .

في ( توحيد المفضل ) : تأمل جسم الطائر و خلقته ، فانّه حين قدر أن يكون طائرا في الجوّ خفف جسمه و أدمج خلقه و اقتصر به من القوائم الأربع على اثنتين و من الأصابع الخمس على أربع و من منفذين للزبل و البول على واحد يجمعهما ، ثم خلق ذا جؤجؤ محدّد ليسهل عليه أن يخرق الهواء كيفما أخذ فيه ، كما جعلت السفينة بهذه الهيئة لتشقّ الماء و تنفذ فيه ، و جعل في جناحيه و ذنبه ريشات طوال متان لينهض بها للطيران ، و كسى كلّه الريش ليتداخله الهواء فيقله ، و لما قدر أن يكون طعمه الحب و اللحم يبلعه بلعا بلا مضغ نقص من خلقه الاسنان و خلق له منقار صلب جاسي يتناول به طعمه ،

فلا ينسجح من لقط الحب و لا يتقصف من نهش اللحم ، و لما عدم الاسنان و صار يزدرد الحبّ و اللحم غريضا أعين بفضل حرارة في الجوف تطحن له الطعم طحنا يستغني به عن المضع ، و اعتبر ذلك بأن عجم العنب و غيره يخرج من أجواف الإنس صحيحا و يطحن في أجواف الطير لا يرى له أثر ، ثم جعل مما تبيض و لا تلد ولادة لكيلا يثقل عن الطيران ، فانّه لو كانت الفراخ في جوفه تمكث حتى تستحكم لأثقلته و عاقته عن الطيران ، فجعل كلّ شي‏ء خلقه مشاكلا للأمر الذي قدّر أن يكون عليه 2 .

« أحصى عدد الريش منها و النّفس » كما أحصى عدد أنفاس البشر ، قال تعالى : إنّما نعدّلهم عدّا 3 .

-----------
( 1 ) النور : 41 .

-----------
( 2 ) توحيد المفضل : 113 ، و النقل بتصرف يسير .

-----------
( 3 ) مريم : 84 .

[ 134 ]

« و أرسى » أي : أثبت « قوائمها على النّدى » أي : البلل ، كما في طير البحر ( و اليبس ) كما في طير البر .

« و قدّر » هكذا في ( المصرية ) ، و الصواب : « قدر » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 « أقواتها » حتى للفراخ في البيض و طير الليل .

و في ( توحيد المفضل ) : اعتبر بخلق البيضة و ما فيها من المخ الأصفر الخاثر و الماء الأبيض الرقيق ، فبعضه ينشو منه الفرخ ، و بعضه يغتذي به إلى أن تنقاب عنه البيضة ، و ما في ذلك من التدبير ، فانه لو كان نشو الفرخ في تلك القشرة المستحفظة التي لا مساغ لشي‏ء إليها ما جعل معه في جوفها من الغذاء ما يكتفي به إلى وقت خروجه منها كان كمن يحبس في حبس حصين لا يوصل إلى من فيه فيجعل معه من القوت ما يكتفي به إلى وقت خروجه منه .

و فيه : يا مفضل ، أعلمت ما طعم هذه الأصناف من الطير التي لا تخرج إلاّ بالليل كمثل البوم و الهام و الخفاش ؟ قال : لا . قال : إنّ معاشها من ضروب تنتشر في الجو من البعوض و الفراش و أشباه الجراد و اليعاسيب ، و ذلك أن هذه الضروب مبثوثة في الجو لا يخلو منها موضع 2 .

« و أحصى أجناسها » و ما من دابّة في الأرض و لا طائر يطير بجناحيه إلاّ امم أمثالكم ما فرّطنا في الكتاب من شي‏ء 3 .

هذا ، و في ( حياة حيوان الدميري ) : قال بعض الحكماء : كلّ انسان مع شكله كما أن كلّ طير مع جنسه .

و كان مالك بن دينار يقول : لا يتّفق اثنان في عشرة إلاّ و في أحدهما

-----------
( 1 ) لفظ شرح ابن أبي الحديد 13 : 66 ، و شرح ابن ميثم 4 : 131 نحو المصرية .

-----------
( 2 ) توحيد المفضل : 115 و 119 ، و النقل بتصرف يسير .

-----------
( 3 ) الأنعام : 38 .

[ 135 ]

وصف من الآخر ، فإن أشكال الناس كأجناس الطير ، و لا يتفق نوعان منه في طيران إلاّ لمناسبة بينهما ، فرأى يوما حمامة مع غراب ، فعجب من اتفاقهما و ليسا من شكل واحد ، فلما مشيا إذا هما أعرجان فقال : من هاهنا اتفقا 1 .

« فهذا غراب » في ( حياة حيوان الدميري ) : سمّي الغراب لسواده ، و منه قوله تعالى : و غرابيب سود 2 و هما لفظان بمعنى واحد . و جمع ابن مالك صيغ جمعه في قوله :

بالغرب أجمع غرابا ثم أغربة
و أغرب و غرابين و غربان

و قال الشاعر :

ان الغراب و كان يمشي مشية
فيما مضى من سالف الأجيال

حسد القطاة و رام يمشي مشيها
فأصابه ضرب من العقال

فأضلّ مشيته و أخطأ مشيها
فلذلك سمّوه أبا المرقال

و هو أصناف : الغداف ، و الزاغ ، و الأكحل ، و غراب الزريج ، و الأورق ، و هذا الصنف يحكي جميع ما يسمعه ، و الأعصم و هو عزيز الوجود ، قالت العرب :

« أعز من الغراب الأعصم » و قال النبيّ صلّى اللَّه عليه و آله و سلّم : « مثل المرأة الصالحة في النساء كمثل الغراب الأعصم في مائة غراب » و غراب الليل ، قال الجاحظ : هو غراب ترك أخلاق الغربان و تشبّه بأخلاق البوم .

و قال أرسطا طاليس : الغربان أربعة أجناس : أسود حالك ، و أبلق ،

و مطرف ببياض لطيف الجرم يأكل الحب ، و أسود طاوسي براق الريش و رجلاه كلون المرجان يعرف بالزاغ .

و في الغراب كلّه الاستتار بالسفاد ، يسفد مواجهة و لا يعود إلى الانثى

-----------
( 1 ) حياة الحيوان 1 : 261 .

-----------
( 2 ) فاطر : 27 .

[ 136 ]

بعد ذلك لقلّة وفائه . و الانثى تبيض أربع بيضات و خمسا ، و إذا خرجت الفراخ من البيض طردتها لأنها تخرج قبيحة المنظر جدّا ، إذ تكون صغار الأجرام كبيرة الرؤس و المناقير جرداء اللون متفاوتة الأعضاء ، فالأبوان ينظران الفرخ كذلك فيتركانه فيجعل اللَّه قوته في الذباب و البعوض الكائن في عشّه الى أن يقوى و ينبت ريشه فيعود إليه أبواه ، و على الانثى أن تحضن ، و على الذكر أن يأتيها بالمطعم ، و في طبع الغراب أنّه لا يتعاطى الصيد ، بل ان وجد جيفة أكل منها و إلاّ مات جوعا ، و يتقمقم كما يتقمقم ضعاف الطير ، و فيه حذر شديد و تنافر . و الغداف يقاتل البوم و يخطف بيضها و يأكل بيضها ، و من عجيب أمره أن الإنسان إذا أراد أن يأخذ فراخه يحمل الذكر و الانثى في أرجلهما الحجارة و يتحلقان الجو و يطرحان الحجارة عليه ، و العرب تتشأم بالغراب و لذا اشتقوا من اسمه ، الغربة .

و قال صاحب المجالسة : سمّي غراب البين لأنّه بان عن نوح عليه السّلام لما وجّهه لينظر إلى الماء فذهب و لم يرجع . و ذكر ابن قتيبة إنّه سمّي فاسقا فيما أرى لتخلّفه حين أرسله نوح عليه السّلام ليأتيه بخبر الأرض فترك أمره و وقع على جيفة ، قال عنترة :

ظعن الذين فراقهم أتوقّع
و جرى ببينهم الغراب الأبقع

و قال صاحب منطق الطير : الغربان جنس من الأجناس التي أمر بقتلها في الحلّ و الحرم من الفواسق . و قال الجاحظ : غراب البين نوعان : غراب صغير معروف باللؤم و الضعف ، و آخر ينزل في دور الناس و يقع على مواضع إقامتهم إذا ارتحلوا عنها ، و يقال : إذا صاح الغراب مرّتين فهو شرّ و إذا صاح ثلاث فهو خير .

و لما كان صافي البصر حاده ، سمّي أعور ، قال الجاحظ : سمّوه بالأعور تطيّرا منه و ليس به عور ، و قيل : إنّما سمّوه أعور تفؤلا بالسلامة منه كما

[ 137 ]

سمّوا البريّة بالمفازة و اليد الشمال باليسار ، و قيل : إنّما سمّوه أعور لتغميض احدى عينيه أبدا من قوّة بصره ، قاله ابن الأعرابي .

و حكى المسعودي عن بعض حكماء الفرس قال : أخذت من كلّ شي‏ء أحسن ما فيه حتى انتهيت في ذلك إلى الكلب و الهرّة و الخنزير و الغراب ، قال :

فأخذت من الكلب ألفه لأهله و ذبّه عن صاحبه ، و من الهرّة حسن تأنّيها و تملقها عند المسألة ، و من الخنزير بكوره في حوائجه ، و من الغراب شدّة حذره . و قالوا أغرب من الغراب ، و أشبه بالغراب من الغراب 1 .

« و هذا عقاب » قال :

عقاب عقنباة كأن وظيفها
و خرطومها الأعلى بنار ملوّح

و في ( حياة حيوان الدميري ) : و العرب تسمّي العقاب الكاسر ، و هي مؤنثة اللفظ ، و قيل يقع على الذكر و الانثى و تمييزه باسم الإشارة .

و في ( الكامل ) : العقاب سيّد الطيور و الانثى منه تسمّى لقوّة ، و قال الخليل : اللّقوة بالفتح و الكسر العقاب السريعة الطيران .

و تسمّى العقاب عنقاء مغرب لأنّها تأتي من مكان بعيد : فمنها ما يأوي الجبال ، و منها ما يأوي الصحاري ، و ما يأوي الغياض ، و ما يأوي حول المدن .

و قال ابن خلّكان في ( العماد الكاتب ) : العقاب جميعه انثى ، و إنّ الذي يسافده طير آخر من غير جنسه ، و قيل : إنّ الثعلب يسافده ، و هذا من العجائب ،

و لابن عنين الشاعر في ابن سيدة :

ما أنت إلا كالعقاب فامّه
معروفة و له أب مجهول

و العقاب تبيض ثلاث بيضات في الغالب و تحضنها ثلاثين يوما ، و ما عداها من الجوارح يبيض بيضتين و يحضن عشرين يوما . فإذا خرجت فراخ

-----------
( 1 ) حياة الحيوان 2 : 172 179 ، و النقل بتصرف يسير .

[ 138 ]

العقاب ألقت واحدا منها لأنّه يثقل عليها طعم الثلاث و ذلك لقلّة صيدها ، و الفرخ الذي يلقيه يعطف عليه طائر آخر يسمّى كاسر العظام ، و من عادة هذا الطائر أن يزقّ كل فرخ ضائع . و العقاب خفيفة الجناح سريعة الطيران ، و تتغدّى بالعراق و تتعشى باليمن ، و ريشها الذي عليها فروتها في الشتاء و حليتها في الصيف ، و متى ثقلت عن النهوض و عميت حملتها الفراخ على ظهورها و نقلتها من مكان إلى مكان ، فعند ذلك تلتمس لها غياضا من أرض الهند على رأس جبل فيغمسا فيها ثمّ تضعها في شعاع الشمس ، فيسقط ريشها ، و ينبت لها ريش جديد و تذهب ظلمة بصرها ثمّ تغوص في تلك العين ، فإذا هي قد عادت شابة كما كانت .

قال التوحيدي : و من عجيب ما ألهمته أنّها إذا اشتكت أكبادها أكلت أكباد الأرانب و الثعالب فتبرأ ، و هي تأكل الحيّات إلاّ رؤوسها و الطيور إلاّ قلوبها ، قال امرؤ القيس :

كأن قلوب الطير رطبا و يابسا
لدى و كرها العناب و الحشف البالي

و قال طرفة :

كأن قلوب الطير في قعر عشّها
نوى القسب ملقى عند بعض المآدب

و قيل لبشار : لو خيّرك اللَّه أن تكون حيوانا ماذا تختار ؟ قال : العقاب لأنّها تلبث حيث لا يبلغها سبع و لا ذو أربع ، و تحيد عنها سباع الطير ، و لا تعاني الصيد إلاّ قليلا ، بل تسلب كلّ ذي صيد صيده .

و من شأنها أنّ جناحها لا يزال يخفق ، قال عمرو بن حزم :

لقد ترك عفراء قلبي كأنّه
جناح عقاب دائم الخفقان 1

و في ( عجائب المخلوقات ) : أنّ حجر العقاب حجر يشبه نوى ( التمر

-----------
( 1 ) حياة الحيوان 2 : 126 و 127 و النقل بتصرف يسير .

[ 139 ]

هندي ) إذا حرّك يسمع منه صوت و إذا كسر لا يوجد فيه شي‏ء ، يوجد ذاك الحجر في عشّ العقاب و العقاب يجلبه من أرض الهند ، و إذا قصد الإنسان عشّه يرمي إليه بهذا الحجر ليأخذه و يرجع ، فكأنه عرف أنّ قصدهم إيّاه لخاصّيته . فمن خواصّه أنّه إذا علق على من بها عسرا لولادة تضع سريعا ،

و من جعله تحت لسانه يغلب الخصم 1 .

« و هذا حمام » في ( حياة حيوان الدميري ) : قال الجوهري : الحمام عند العرب ذوات الأطواق نحو الفواخت و القماري و ساق حر و القطا و الوراشين و أشباه ذلك يقع على الذكر و الانثى . و قال الأموي : الدواجن التي تستقر في البيوت تسمّى حماما أيضا ، و أنشد للعجاج :

إنّي و ربّ البلد المحرّم
و القاطنات البيت عند زمزم

قواطنا مكة من ورق الحم يريد الحمام

و عن الأصمعي : أنّ كلّ ذات طوق أي الحمرة أو الخضرة أو السواد المحيط بعنق الحمامة فهي حمام . و قال الكسائي : الحمام البرّي و اليمام الذي يألف البيوت إلى أن قال و الحمام يقع على اليعاقيب و الشفنين و الزاغ و الورداني و الطوراني ، و الذي يألف البيوت قسمان : أحدهما البرّي و هو الذي يلازم البروج و ما أشبهها ، و الثاني الأهلي و منه الرواعب و المراعيش و العداد و السداد و المضرب و القلاب المنسوب و هو بالنسبة إلى ما تقدم كالعتاق من الخيل و تلك كالبراذين .

و قال الجاحظ : الفقيع من الحمام كالصقلاب من الناس ، و هو الأبيض ،

و كان في منزل النبيّ صلّى اللَّه عليه و آله و سلّم حمام أحمر يقال له وردان .

و من طبع الحمام أنّه يطلب و كره و لو أرسل من ألف فرسخ ، و يحمل

-----------
( 1 ) عجائب المخلوقات 1 : 334 و النقل بتصرف يسير .

[ 140 ]

الأخبار و يأتي بها من البلاد البعيدة في المدّة القريبة ، و فيه ما يقطع ثلاثة آلاف فرسخ في يوم واحد ، و ربما اصطيد و غاب عن وطنه عشر حجج فأكثر ، ثم هو على ثبات عقله حتى يجد فرصة فيطير إلى وطنه . و سباع الطير تطلبه أشدّ الطلب ، و خوفه من الشاهين أشدّ من خوفه من غيره ، و هو أطير منه ، و من سائر الطير كلّه ، لكنّه يذعر منه و يعتريه ما يعتري الحمار إذا رأى الأسد ،

و الشاة إذا رأت الذئب ، و الفأر إذا رأى الهرّ .

و من عجيب الطبيعة فيه ما حكاه ابن قتيبة في عيونه عن المثنى بن زهير قال : لم أر شيئا قط من رجل و امرأة إلاّ و قد رأيته في الحمام ، و رأيت حمامة لا تريد إلاّ ذكرها و ذكرا لا يريد إلاّ أنثاه إلاّ أن يهلك أحدهما أو يفقد ،

و رأيت حمامة تتزيّن للذكر ساعة يريدها ، و رأيت حمامة تمكّن غير زوجها ،

و رأيت حمامة تقمط حمامة و يقال أنّها تبيض من ذلك ، و لكن لا يكون لذلك البيض فراخ ، و رأيت ذكرا يقمط ذكرا ، و رأيت ذكرا يقمط كلّ ما لقي و لا يزاوج ،

و أنثى يقمطها كلّ ما رآها من الذكور و لا تزاوج ، و ليس من الحيوان ما يستعمل التقبيل عند السفاد إلاّ الإنسان و الحمام ، و هو عفيف في السفاد يجرّ ذنبه ليعفي أثر الانثى ، كأنّه قد علم ما فعلت فيجتهد في إخفائه ، و قد يسفد لتمام ستّة أشهر و الانثى تحمل أربعة عشر يوما و تبيض بيضتين أحدهما ذكر و الثانية انثى ، و بين الأولى و الثانية يوم و ليلة ، و الذكر يجلس على البيض و يسخنه جزء من النهار و الانثى بقية النهار و كذلك في الليل ، و إذا باضت الانثى و أبت الدخول على بيضها لأمر ما ضربها الذّكر و اضطرّها للدخول ،

و إذا أراد الذكر أن يسفد الانثى أخرج فراخه عن الوكر ، و قد ألهم هذا النّوع إذا خرجت فراخه من البيض بأن يمضغ الذكر ترابا مالحا و يطعمها إيّاه ليسهل

[ 141 ]

به في سبيل المطعم . و زعم ارسطو أنّ الحمام يعيش ثمان سنين 1 .

فيه : و في التأريخ أن المسترشد لما حبس رأى في منامه كأن على يده حمامة مطوّقة ، فأتاه آت فقال له : خلاصك في هذا . فقيل له : بما أوّلته ؟ فقال :

ببيت أبي تمام :

هنّ الحمام فإن كسرت عيافة
من حائهن فانهنّ حمام

فقتل بعد أيام سنة ( 529 ) .

و عن سفيان الثوري : كان اللعب من عمل قوم لوط .

و عن إبراهيم النخعي : من لعب بالحمام الطيّارة لم يمت حتى يذوق ألم الفقر .

و في ( مسند البزاز ) : إنّ اللَّه تعالى أمر العنكبوت فنسجت على وجه الغار و أرسل حمامتين وحشيتين فوقفتا على فم الغار ، و ان ذلك ممّا صدّ المشركين عن النبيّ صلّى اللَّه عليه و آله و سلّم ، و إنّ حمام الحرم من نسل تينك الحمامتين 2 .

قلت : بل الصحيح في حمام الحرم ما رواه ( الكافي ) عن الصادق عليه السّلام قال : أصل حمام الحرم بقية حمام كان لإسماعيل بن إبراهيم عليهما السّلام اتّخذها كان يأنس بها .

و عنه عليه السّلام : لما قال له رجل بلغني أنّ عمر رأى حماما يطير و رجل تحته يعدو ، فقال شيطان يعدو تحته شيطان ، ما كان اسماعيل عليه السّلام عندكم ؟ فقيل :

صديق ، فقال : إن بقية حمام الحرم من حمام إسماعيل عليه السّلام 3 .

هذا ، و روى عنه عليه السّلام : يستحب أن تتخذ طيرا مقصوصا تأنس به مخافة

-----------
( 1 ) حياة الحيوان 1 : 256 259 ، و ما نقله من عيون ابن قتيبة 2 : 91 ، و النقل بتصرف يسير .

-----------
( 2 ) حياة الحيوان 1 : 259 و النقل بتصرف يسير .

-----------
( 3 ) الكافي 6 : 546 و 548 ح 3 و 18 .

[ 142 ]

الهوامّ .

و عنه عليه السّلام : شكا رجل إلى النبيّ صلّى اللَّه عليه و آله و سلّم الوحشة ، فأمره أن يتخذ في بيته زوج حمام .

و عنه عليه السّلام : ليس من بيت فيه حمام إلاّ لم يصب أهل ذلك البيت آفة من الجنّ ، إن سفهاء الجنّ يعبثون في البيت فيعبثون بالحمام و يتركون الإنسان .

و عنه عليه السّلام : احتفر أمير المؤمنين عليه السّلام بئرا فرموا فيها ، فأخبر بذلك فجاء حتى وقف عليها فقال : لتكفّن أو لأسكننّها الحمام . ثم قال أبو عبد اللَّه عليه السّلام : ان حفيف أجنحتها تطرد الشياطين 1 .

و في ( حياة حيوان الدميري ) : كان هارون يعجبه الحمام و اللعب به ،

فأهدي له حمام و عنده أبو البختري القاضي ، فروى له أنّ النبيّ صلّى اللَّه عليه و آله و سلّم قال « لا سبق إلاّ في خف أو حافر أو جناح » وضع « أو جناح » للرشيد ، فأعطاه جائزة سنيّة ، فلما خرج قال : تاللَّه لقد علمت أنّه كذب على النبيّ صلّى اللَّه عليه و آله و سلّم 2 .

« و هذا نعام » في ( الصحاح ) : النّعامة من الطير يذكر و يؤنث ، و النّعام اسم جنس مثل حمام و حمامة 3 .

و في ( حياة حيوان الدميري ) : قال الجاحظ : و الفرس يسمّونها ( أشتر مرغ ) و تأويله بعير و طائر ، قال :

و مثل نعامة تدعى بعيرا
تعاصينا إذا ما قيل طيري

فإن قيل احملي قالت فإنّي
من الطير المرفّه في الوكور

و تزعم الأعراب أنّ النعامة ذهبت تطلب قرنين فقطعوا أذنيها فلذلك

-----------
( 1 ) الكافي 6 : 546 و 548 ح 3 و 6 و 5 و 17 .

-----------
( 2 ) حياة الحيوان 1 : 260 .

-----------
( 3 ) صحاح اللغة 5 : 2043 ، مادة ( نعم ) .

[ 143 ]

سمّيت بالظليم .

و النّعام عند المتكلّمين على طبائع الحيوان ليست بطائر و ان كانت تبيض و لها جناح و ريش ، و يجعلون الخفّاش طيرا و ان كان يحبل و يلد و له أذنان بارزتان و ليس له ريش لوجود الطيران فيه ، و هم يسمّون الدّجاجة طيرا و ان كانت لا تطير .

و من أعاجيبها أنّها تضع بيضها طولا بحيث لو مد عليها خيط لاشتمل على قدر بيضها ، و لم تجد لشي‏ء منه خروجا عن الآخر ، ثمّ أنّها تعطي كلّ بيضة منها نصيبها من الحضن إذ كان كلّ بدنها لا يشتمل على عدد بيضها ،

و هي تخرج لعدم الطعم ، فإن وجدت بيض نعامة اخرى تحضنه و تنسى بيضها ، و يضرب بها المثل في ذلك ، قال ابن هرمة :

فاني و تركي الأكرمين
و قدحي بكفي زنادا شحاحا

كتاركة بيضها بالعراء
و ملبسة بيض اخرى جناحا

و يقال : إنّها تقسّم بيضتها أثلاثا ، فمنه ما تحضنه و منه ما تجعل صفاره غذاء و منه ما تفتحه و يجعله في الهواء حتى يتعفن و يتولد منه دود ، فتغذي به فراخها إذا خرجت . و النعام من الحيوان الذي يراوح و يعاقب الذكر الانثى في الحضن ، و كلّ ذي رجلين إذا انكسرت له احداهما استعان بالاخرى في نهوضه ما خلا النّعامة فانّها تبقى في مكانها جاثمة حتى تهلك جوعا ، قال الشاعر :

إذا انكسرت رجل النعامة لم تجد
على اختها نهضا و لا باستها حبوا

و ليس للنعام حاسة السمع و لكن له شمّ بليغ ، فهو يدرك بأنفه ما يحتاج فيه إلى السمع ، فربما شمّ رائحة القناص من بعد ، و لذلك تقول العرب « أشمّ من نعامة » كما تقول « أشم من ذرّة » .

قال ابن خالويه : ليس في الدنيا حيوان لا يسمع و لا يشرب الماء أبدا إلاّ

[ 144 ]

النعام و لا مخ له ، و متى دميت رجل واحدة له لم ينتفع بالباقية ، و الضب أيضا لا يشرب و لكنه يسمع . و من حمقها أنّها إذا أدركها القنّاص أدخلت رأسها في كثيث رمل تقدّر أنّها قد استخفت منه ، و هي قوية البصر على ترك الماء ، و أشدّ ما يكون عدوها إذا استقبلت الريح ، و كلّما اشتدّ عصوفها كانت أشدّ عدوا ،

و يبتلع العظم الصلب و الحجر و المدر و الحديد فتذيبه كالماء .

قال الجاحظ : من زعم أنّ جوف النّعام إنّما يذهب الحجارة لفرط الحرارة فقد أخطأ ، و لكن لا بد مع الحرارة من غزائر ، اخر ، بدليل أنّ القدر يوقد عليها الأيام و لا تذهب الحجارة ، و كما ان جوف الكلب و الذئب يذيبان العظم و لا يذيبان نوى التمر ، و كما أن الإبل تأكل الشوك و تقتصر عليه و إن كان شديدا كشجر ام غيلان و تلقيه روثا ، و إذا أكلت الشعير ألقته صحيحا ، و إذا رأت النعامة في اذن صغير لؤلؤة أو حلقة اختطفتها ، و النعام تبتلع الجمر فيطفئها جوفه ، و لا يكون الجمر عاملا في إحراقه ، و في ذلك أعجوبتان :

إحداهما : التغذّي بما لا يتغذّى به ، و الثانية : الاستمراء و الهضم ، و هذا غير منكر لأن السمندر يبيض و يفرخ في النار و أعلم حمزة يوم بدر بريش نعامة .

و قالوا : « مثل النعامة لا طير و لا جمل » يضرب لمن لم يحكم له بخير و لا شرّ .

و قالوا « أروى من النعامة » لأنّها لا تشرب الماء ، فإن رأته شربته عبثا .

و قالوا « ركب جناح نعامة » يضرب لمن جدّ في أمر .

و قالوا « تكلم فلان فجمع بين الأروى و النعامة » إذا تكلّم بكلمتين مختلفتين ، لأن الأروى يسكن الجبال و النعامة تسكن الفيافي .

و قالوا « أحمق من نعامة » و « أجبن من نعامة » .

و مرارته سمّ ساعة ، و ذرقه إذا أحرق و سحق و طلي على السعفة أبرأها من وقته ، و قشر بيضه إذا طرح في الخلّ بعد ما يخرج جميع ما فيه تحرّك في

[ 145 ]

الخل و زال من موضعه الى آخر ، و إذا عمل من الحديد الذي يأكله و يخرج منه سكين أو سيف لم يكلّ و لم يقم له شي‏ء 1 ، و في اللسان قال الشاعر :

إن بني و قدان قوم سك
مثل النّعام و النّعام صك

سك أي : صمّ 2 .

« دعا كلّ طائر باسمه » الظاهر أنّه مأخوذ من قوله تعالى : و علّم آدم الأسماء كلّها 3 .

و عن ( تفسير العياشي ) : سئل عليه السّلام عن الآية ماذا علّم آدم ؟ قال :

الأرضين و الجبال و الشعاب و الأودية . ثم نظر إلى بساط تحته فقال : و هذا البساط مما علّمه 4 .

و في أصل عبد الملك بن حكيم عن الصادق عليه السّلام : اهدي للنبيّ صلّى اللَّه عليه و آله و سلّم من ناحية فارس خوخ ، فوضع بين يديه ، فقال لأبي بكر : أي شي‏ء هذا ؟ قال : ما أعرفه ، ثم قال لعمر فقال ما أعرفه ، ثم قال لعثمان فقال ما أعرفه ، ثم قال لعليّ عليه السّلام فقال له : بأبي أنت و امّي تسمّيه أهل فارس الخوخ . فقال عمر : ما علّم عليّ ما يسمّيه أهل فارس ، فوضع النبيّ صلّى اللَّه عليه و آله و سلّم يده على علي و قال لعمر : إليك عنه ، فإنّ اللَّه تعالى قد علّمه الأسماء التي علّمها أباه آدم 5 .

و الظاهر أنّ المراد بالاسم المسمّى ، لقوله تعالى بعد ما مرّ :

ثمّ عرضهم على الملائكة 6 و المراد بالمسمّى الحقائق و إلاّ فكلّ

-----------
( 1 ) حياة الحيوان 2 : 355 359 و النقل بتصرف يسير .

-----------
( 2 ) أورده لسان العرب 10 : 439 و 457 ، مادة ( سك و صك ) .

-----------
( 3 ) البقرة : 31 .

-----------
( 4 ) تفسير العياشي 1 : 32 ح 11 .

-----------
( 5 ) اصل عبد ملك بن حكيم : 100 و النقل بتصرف يسير .

-----------
( 6 ) البقرة : 31 .

[ 146 ]

أهل لغة يدعون طائرا باسم .

كما إنّ الظاهر أنّ المراد بقوله عليه السّلام « دعا » الإرادة بوجوده ، قال تعالى :

إنّما أمره إذا أراد شيئا أن يقول له كن فيكون 1 ، و ليس المراد الدعاء الظاهري كما في قوله تعالى : ثمّ ادعهن يأتينك سعيا 2 .

هذا ، و في ( المعجم ) لتنيس موسم يكون فيه من أنواع الطيور ما لا يكون في موضع آخر ، و هي مائة و نيف و ثلاثون صنفا و هي : السلوى ، القبج ،

المملوح ، النصطفير ، الزرزور ، الباز الرومي ، الصفري ، الدبسي ، البلبل ، السقاء ،

القمري ، الفاختة ، النواح ، الزريق ، النوبي ، الزاغ ، الهدهد ، الحسيني ، الجرادي ،

الابلق ، الراهب ، الخشاف ، البزين ، السلسلة ، در داري ، الشماص ، البصبص ،

الأخضر ، الأبهق ، الأزرق ، الخضير ، أبو الحناء ، أبو كلب ، أبو دنيار ، وارية الليل ،

وارية النهار ، برقع ام علي ، برقع ام حبيب ، الدوري ، الزنجي ، الشامي ، شقراق ،

صدر النحاس ، البلسطين ، الستة الخضراء ، الستة السوداء ، الاطروش ،

الخرطوم ، ديك الكرم ، الضريس ، الرقشة الحمراء ، الرقشة الزرقاء ، الكسر جوز ، الكسر لوز ، السماني ، ابن المرعة ، اليونسة ، الوروار ، الصردة ، الحصية الحمراء ، القبرة ، المطوق ، السقسق ، السلار ، المرغ ، السكسكة ، الارجوجة ،

الخوخة ، فرد قفص ، الاورث ، السلونية ، السهكة ، البيضاء ، اللبس ، العروس ،

الوطواط ، العصفور ، الروب ، اللفات ، الجرين ، القليلة ، العسر ، الأحمر ، الأزرق ،

البشريز ، البون ، البرك ، البرمسي ، الحصاري ، الزجاجي ، البج ، الحمر ، الرومي ،

الملاعقي ، البط ، الصني ، الغرناق ، الاقرح البلوى ، السطرف ، البشروش ، وز الفرط ، أبو قلمون ، أبو قير ، أبو منجل ، البجع الكركي ، الغطاس ، البلجوب ،

-----------
( 1 ) يس : 82 .

-----------
( 2 ) البقرة : 260 .

[ 147 ]

البطميس ، البجوية ، الرقادة ، الكروان البحري ، الكروان الحرحي ، القرلّي ،

الخروطة ، الحلف ، الأرميل ، القلقوس ، اللدد ، العقعق ، البوم ، الورشان ، القطا ،

الدراج ، الحجل ، البازي ، الصردي ، الصقر ، الهام ، الغراب ، الابهق ، الباشق ،

الشاهين ، العقاب ، الحداء ، الرخمة ، و يصل إليه طير كثير لا يعرف اسمه صغار و كبار 1 .

و يمكن أن يكون قوله « دعا كلّ طائر باسمه » من يكون اسمها حكاية صوتها ، كما في القطاة فقالوا « أصدق من قطاة » لأنّها إذا صوتت عرفت ،

و قالوا « أنسب من قطاة » أيضا لذلك ، و يقال لها لذلك الصادقة ، قال أبو وجرة السعدي :

ما زلن ينسبن وهنا كلّ صادقة
باتت تباشر عرما غير أزواج

و في ( أمثال الميداني ) في « أصدق من قطاة » الضمير في « ما زلن » راجع إلى الاتن التي وردت الماء ، و معنى « ينسبن كلّ صادقة » اثارتها القطا عن أماكنها حتى قالت قطا قطا ، و جعل الفعل لهن مجازا 2 .

قلت : و في الفارسية يقال لها « كغا » ، و هو أيضا حكاية صوته و اختلاف التعبير من اختلاف الطبع 3 . و قيل في القطا « حذاء مدبرة سكاء مقبلة للماء في النحر منها نوطة عجب » . قال ابن الأعرابي : قيل لها حذاء لقصر ذنبها و سكاء لأنّه لا اذن لها 4 .

« و كفل له برزقه » في ( توحيد المفضل ) : فكّر في حوصلة الطائر و ما قدر له ، فان مسلك الطعام إلى القانصة ضيق ، لا ينفذ فيه الطعام إلاّ قليلا قليلا ، فلو

-----------
( 1 ) معجم البلدان 2 : 52 .

-----------
( 2 ) مجمع الأمثال 1 : 412 .

-----------
( 3 ) لم أجد كلمة « كغا » في معاجم اللغة الفارسية و لعلّه كان لغة أهل تستر أو موضع آخر .

-----------
( 4 ) جاء هذا في لسان العرب 7 : 430 ، مادة ( نوط ) ، نقلا عن ابن سيدة .

[ 148 ]

كان الطائر لا يلقط حبّة ثانية حتى تصل الاولى إلى القانصة لطال عليه ، و متى كان يستوفي طعمه فإنّما يختلسه اختلاسا لشدّة الحذر ، فجعلت له الحوصلة كالمخلاة المعلقة أمامه ليوعي فيها ما أدرك من الطعم بسرعة ، ثم تنفذه إلى القانصة على مهل . و في الحوصلة أيضا خلّة اخرى ، فإنّ من الطائر ما يحتاج إلى أن يزقّ فراخه فيكون ردّه للطعم من قرب ، أسهل عليه 1 .

« و أنشأ السحاب الثقال » و هو الذي يرسل الرياح بشرا بين يدي رحمته حتى إذا أقلّت سحابا ثقالا سقناه لبلد ميّت فأنزلنا به الماء فأخرجنا به من كلّ الثمرات كذلك نخرج الموتى لعلّكم تذكّرون 2 .

« فأهطل » أي : تتابع و أدام « ديمها » مطرها الذي ليس فيه رعد ، و لا برق ، قال امرؤ القيس :

ديمة هطلاء فيها و طف
طبق الأرض تحرّى و تدر 3

« و عدد قسمها » في ( توحيد المفضل ) : فكّر في الصحو و المطر كيف يتعاقبان على هذا العالم بما فيه صلاحه ، و لو دام أحدهما عليه كان في ذلك فساده ، ألا ترى أنّ الأمطار إذا توالت عفنت البقول و الخضر و استرخت أبدان الحيوان و حصر الهواء ، فأحدث ضروبا من الأمراض و فسدت الطرق و المسالك و إنّ الصحو إذا دام جفّت الأرض و احترق النبات و غيض ماء العيون و الأودية ، فأضرّ ذلك بالنّاس و غلب اليبس على الهواء ، فأحدث ضروبا اخرى من الأمراض ، فإذا تعاقبا على العالم هذا التعاقب اعتدل الهواء و دفع كلّ واحد منهما عادية الآخر ، فصلحت الأشياء و استقامت 4 .

-----------
( 1 ) توحيد المفضل : 116 و النقل بتصرف يسير .

-----------
( 2 ) الاعراف : 57 .

-----------
( 3 ) أورده لسان العرب 12 : 214 ، مادة ( دوم ) .

-----------
( 4 ) توحيد المفضل : 148 ، و النقل بتصرف يسير .

[ 149 ]

« فبلّ الأرض بعد جفوفها » بابعاد الشمس عنها و إنزال المطر عليها أو لم يَرَ الذين كفروا أنّ السماوات و الأرض كانتا رتقا ففتقناهما و جعلنا من الماء كلّ شي‏ء حيّ أفلا يؤمنون 1 .

و في ( توحيد المفضل ) : تأمّل نزول المطر على الأرض و التدبّر في ذلك ،

فانّه جعل ينحدر عليها من علو ليغشى ما غلظ و ارتفع منها فيرويها ، و لو كان أنّما يأتيها من بعض نواحيها لما علا المواضع المشرفة منها و يقلّ ما يزرع في الأرض . ألا ترى أنّ الذي يزرع سيحا أقل من ذلك فالأمطار هي التي تطبق الأرض و ربما تزرع هذه البراري الواسعة و سفوح الجبال و ذراها فتغل الغلة الكثيرة ، و بها يسقط عن الناس في كثير من البلدان مؤنة سياق الماء من موضع إلى موضع و ما يجري في ذلك بينهم من التشاجر و التظالم حتى يستأثر بالماء ذوو العز و القوّة و يحرمه الضعفاء .

ثم إنّه حين قدّر أن ينحدر على الأرض انحدارا جعل ذلك قطرا شبيها بالرش ليغور في قعر الأرض فيرويها ، و لو كان يسكبه انسكابا كان ينزل على وجه الأرض فلا يغور فيها ، ثمّ كان يحطم الزروع القائمة إذا اندفق عليها فصار ينزل نزولا رقيقا فينبت الحب المزروع و يحيي الأرض و الزرع القائم ،

و في نزوله أيضا مصالح اخرى فإنّه يلين الأبدان و يجلو كدر الهواء ، فيرتفع الوباء الحادث من ذلك و يغسل ما يسقط على الشجر و الزرع من الداء المسمّى باليرقان الى أشباه هذا من المنافع 2 .

« و أخرج نبتها بعد جدوبها » أي : قحطها .

و في ( توحيد المفضل ) : و لو أن ملكا من الملوك قسم في أهل مملكته

-----------
( 1 ) الأنبياء : 30 .

-----------
( 2 ) توحيد المفضل : 149 و النقل بتصرف يسير .

[ 150 ]

قناطير من ذهب و فضة ، ألم يكن سيعظم عندهم و يذهب له به الصوت ، فأين هذا من مطرة رواء يعمّ به البلاد و يزيد في الغلات أكثر من قناطير الذهب و الفضة في أقاليم الأرض كلّها ، أفلا ترى المطرة الواحدة ما أكبر قدرها و أعظم النعمة على الناس فيها و هم عنها ساهون ، و ربما عاقت عن أحدهم حاجة لا قدر لها فيتذمر و يسخط ايثارا للخسيس قدره على العظيم نفعه جميلا محمود العاقبة و قلّة معرفة لعظيم الغناء و المنفعة فيها 1 .

-----------
( 1 ) المصدر السابق .

[ 151 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

الفصل الثامن عشر

في العلوم مذمومها و ممدوحها

[ 153 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

1

الخطبة ( 77 ) و من كلام له عليه السّلام قاله لبعض أصحابه لما عزم على المسير إلى الخوارج ، فقال له : يا أمير المؤمنين ، إن سرت في هذا الوقت خشيت ألا تظفر بمرادك من طريق علم النجوم . فقال عليه السّلام :

أَ تَزْعُمُ أَنَّكَ تَهْدِي إِلَى اَلسَّاعَةِ اَلَّتِي مَنْ سَارَ فِيهَا صُرِفَ عَنْهُ اَلسُّوءُ وَ تُخَوِّفُ مِنَ اَلسَّاعَةِ اَلَّتِي مَنْ سَارَ فِيهَا حَاقَ بِهِ اَلضُّرُّ فَمَنْ صَدَّقَكَ بِهَذَا فَقَدْ كَذَّبَ ؟ اَلْقُرْآنَ ؟ وَ اِسْتَغْنَى عَنِ اَلاِسْتِعَانَةِ بِاللَّهِ فِي نَيْلِ اَلْمَحْبُوبِ وَ دَفْعِ اَلْمَكْرُوهِ وَ تَبْتَغِي فِي قَوْلِكَ لِلْعَامِلِ بِأَمْرِكَ أَنْ يُولِيَكَ اَلْحَمْدَ دُونَ رَبِّهِ لِأَنَّكَ بِزَعْمِكَ أَنْتَ هَدَيْتَهُ إِلَى اَلسَّاعَةِ اَلَّتِي نَالَ فِيهَا اَلنَّفْعَ وَ أَمِنَ اَلضُّرَّ ثم أقبل ع على الناس فقال أَيُّهَا اَلنَّاسُ إِيَّاكُمْ وَ تَعَلُّمَ اَلنُّجُومِ إِلاَّ مَا يُهْتَدَى بِهِ فِي بَرٍّ أَوْ بَحْرٍ فَإِنَّهَا تَدْعُو إِلَى اَلْكَهَانَةِ وَ اَلْمُنَجِّمُ كَالْكَاهِنِ وَ اَلْكَاهِنُ كَالسَّاحِرِ وَ اَلسَّاحِرُ

[ 154 ]

كَالْكَافِرِ وَ اَلْكَافِرُ فِي اَلنَّارِ سِيرُوا عَلَى اِسْمِ اَللَّهِ قال الخوئي : مستند هذا الكلام روي مختلفا ، منها قول ابن أبي الحديد في خطبة ( 36 ) : روى ابن ديزيل قال : عزم عليّ عليه السّلام على الخروج من الكوفة الى الحرورية ، و كان في أصحابه منجم ، فقال له : لا تسر في هذه الساعة ، و سر على ثلاث ساعات مضين من النهار ، فانّك ان سرت في هذه الساعة أصابك و أصاب أصحابك أذى و ضرر شديد ، و ان سرت في الساعة التي أمرتك بها ظفرت بمطلوبك و ظهرت و أصبت ما طلبت . فقال له علي عليه السّلام : أتدري ما في بطن فرسي هذه أ ذكر هو أم انثى ؟ قال : ان حسبت علمت . فقال : من صدّقك بهذا فقد كذّب القرآن ، قال اللَّه تعالى : انّ اللَّه عنده علم الساعة و ينزّل الغيث و يعلم ما في الأرحام . . . 1 .

ثم قال : ان محمّدا صلّى اللَّه عليه و آله و سلّم ما كان يدّعي علم ما ادّعيت علمه ، أ تزعم انّك تهدي إلى الساعة التي يصيب النفع من سار فيها و صرفته عن الساعة التي يحيق السوء بمن سار فيها ، فمن آمن بك في هذا لم آمن عليه أن يكون كمن اتخذ من دون اللَّه ضدّا و ندا ، اللّهم لا طير إلاّ طيرك و لا ضير إلاّ ضيرك و لا إله غيرك . ثم قال : نخالف و نسير في الساعة التي نهيتنا عنها .

ثم أقبل على الناس و قال : أيّها الناس إيّاكم و تعلّم النجوم إلا ما يهتدى به في ظلمات البر و البحر ، إنما المنجم كالكاهن و الكاهن كالكافر و الكافر في النار ، أما و اللَّه لئن بلغني انك تعمل بالنجوم لأخلدنك في السجن أبدا ما بقيت و لأحرمنك العطاء ما كان لي من سلطان .

ثم سار في الساعة التي نهاه عنها المنجم فظفر بأهل النهر ، ثم قال : لو سرنا في الساعة التي أمرنا بها المنجّم لقال الناس سار في تلك الساعة فظفر

-----------
( 1 ) لقمان : 34 .

[ 155 ]

و ظهر ، أما انّه ما كان لمحمّد منجّم و لا لنا من بعده حتى فتح اللَّه علينا بلاد كسرى و قيصر ، أيّها الناس توكلوا على اللَّه وثقوا به فانّه يكفي ممّن سواه .

قال : و منها ما في ( البحار ) عن ( مجالس الصدوق ) و عن ( نجوم ابن طاووس ) عن ( عيون جواهر الصدوق ) باسناده عن نصر بن مزاحم باسناده عن عبد اللَّه بن عوف قال : لمّا أراد أمير المؤمنين عليه السّلام المسير الى النهروان أتاه منجم فقال له : لا تسر في هذه الساعة و سر في ثلاث ساعات مضين من النهار . فقال عليه السّلام : و لم ذلك ؟ قال : لأنّك ان سرت في هذه الساعة أصابك و أصاب أصحابك أذى و ضرّ شديد ، و ان سرت في الساعة التي أمرتك ظفرت و ظهرت و أصبت ما طلبت فقال عليه السّلام له : أ تدري ما في بطن هذه الدابة أ ذكر أم انثى ؟ قال : ان حسبت علمت . قال عليه السّلام : من صدّقك على هذا القول كذّب بالقرآن ، قال تعالى ان اللَّه عنده علم الساعة و ينزّل الغيث و يعلم ما في الأرحام و ما تدري نفس ماذا تكسب غدا و ما تدري نفس بأيّ أرض تموت 1 ما كان محمّد يدّعي ما ادّعيت ، أ تزعم انّك تهدي الى الساعة التي من سار فيها صرف عنه السوء ، و الساعة التي من سار فيها حاق به الضر ، و من صدّقك بهذا استغنى بقولك عن الاستعانة باللَّه عزّ و جلّ في ذلك الوجه و أحوج إلى الرغبة إليك في دفع المكروه عنه و ينبغي له أن يوليك الحمد دون ربه عز و جل ،

فمن آمن لك بهذا فقد اتخذك من دون اللَّه ضدّا و ندا .

ثم قال : اللهمّ لا طير إلاّ طيرك و لا ضير إلاّ ضيرك و لا خير إلاّ خيرك ، بل نكذّبك و نخالفك و نسير في الساعة التي نهيت عنها .

قال : و منها ما فيه و في الاحتجاج عن سعيد بن جبير قال : استقبل أمير المؤمنين عليه السّلام دهقان من دهاقين الفرس فقال له عليه السّلام بعد التهنئة : تناحست

-----------
( 1 ) لقمان : 34 .

[ 156 ]

النجوم الطالعات و تناحست السعود بالنحوس ، و إذا كان مثل هذا اليوم وجب على الحكيم الاختفاء ، و يومك هذا صعب قد انقلب فيه كوكبان و انقدحت من برجك النيران و ليس الحرب لك بمكان .

فقال عليه السّلام : ويحك يا دهقان المنبّئ بالآثار المحذّر من الأقدار ، ما قصّة صاحب الميزان و قصّة صاحب السرطان ، و كم المطالع من الأسد و الساعات من المحركات ، و كم بين السراري و الدراري ؟ قال : سأنظر و أو مأبيده الى كمه و أخرج منه اسطرلابا ينظر فيه فتبسم عليه السّلام و قال : أتدري ما حدث البارحة ؟ وقع بيت بالصين ، و انفرج برج ماجين ، و سقط سور سرنديب ،

و انهزم بطريق الروم بأرمينية ، و فقد ديان اليهود بأيلة ، و هاج النمل بوادي النمل ، و هلك ملك افريقية ، أ كنت عالما بهذا ؟ قال : لا . فقال عليه السّلام : البارحة سعد سبعون ألف عالم ، و ولد في كلّ عالم سبعون ألفا ، و الليلة يموت مثلهم و هذا منهم و أو مأبيده إلى سعد بن مسعدة الحارثي و كان جاسوسا للخوارج في عسكره فظن انّه يقول خذوه فأخذ بنفسه فمات .

فخر الدهقان ساجدا فقال عليه السّلام : ألم أروك من عين التوفيق ؟ قال : بلى .

قال : أنا و صاحبي لا شرقي و لا غربي ، نحن ناشئة القطب و أعلام الفلك ، أما قولك « انقدحت من برجك النيران » فكان الواجب أن تحكم به لي لا علي ، أما نوره و ضياؤه فعندي و أما حريقه و لهيبه فذهب عنّي ، فهذه مسألة عميقة أحسبها ان كنت حاسبا .

قال : و فيه عن ابن رستم الطبري مسندا عن قيس بن سعد قال : كنت كثيرا اساير أمير المؤمنين عليه السّلام إذا سار إلى وجه من الوجوه ، فلما قصد أهل النهروان و صرنا بالمدائن خرج اليه قوم من دهاقينهم معهم براذين قد جاءوا بها هدية إليه فقبلها ، و كان فيمن تلقاه دهقان يدعى سر سفيل و كانت الفرس تحكم برأيه فيما مضى ، فلما بصر به عليه السّلام قال له : لترجع عمّا قصدت . قال :

[ 157 ]

و لم ؟ قال : تناحست النجوم الطوالع ، فنحس أصحاب السعود و سعد أصحاب النحوس ، و لزم الحكيم في مثل هذا اليوم الاختفاء و الجلوس ، و ان يومك هذا مميت قد اقترن فيه كوكبان قتالان ، و شرف فيه بهرام في برج الميزان ،

و انقدحت من برجك النيران ، و ليس الحرب لك بمكان .

فتبسم عليه السّلام و قال : أيها الدهقان المنبّئ بالأخبار و المحذر من الأقدار ، ما نزل البارحة في آخر الميزان و أي نجم حل في السرطان ؟ قال : سأنظر ذلك و أخرج من كمّه اسطرلابا و تقويما . فقال عليه السّلام : أنت مسيّر الجاريات ؟ قال : لا .

قال : فأنت تقضي على الثابتات ؟ قال : لا . قال : فأخبرني عن طول الأسد و تباعده عن الطوالع و المراجع و ما للزهرة من التوابع و الجوامع . قال : لا علم لي بذلك .

قال : فما بين السراري الى الدراري ، و ما بين الساعات إلى المعجزات ، و كم قدر شعاع المبدرات ، و كم يحصل الفجر من الغدوات ؟ قال : لا علم لي بذلك .

قال : فهل علمت أن الملك انتقل اليوم من بيت الى بيت بالصين ، و انقلب برج ماجين ، و احترق دور بالزنج ، و طفح جب سرنديب ، و تهدّم حصن الأندلس ، و هاج نمل الشح ، و انهزم مراق الهندي ، و فقد ديان اليهود بأيلة ،

و هزم بطريق الروم برومية ، و عمي راهب عمورية ، و سقطت شرفات القسطنطينية ، أ فعالم أنت بهذه الحوادث و ما الذي أحدثها شرقيها أو غربيها من الفلك ؟ قال : لا علم لي بذلك .

قال : و بأي الكواكب تقضي في أعلى القطب و بأيّها تنحس من تنحس .

قال : لا علم لي بذلك . قال : فهل علمت أنّه سعد اليوم اثنان و سبعون عالما في كلّ عالم سبعون عالما منهم في البر و منهم في البحر و بعض في الجبال و بعض في الغياض و بعض في العمران و ما الذي أسعدهم . قال : لا علم لي بذلك .

قال : يا دهقان أظنّك حكمت على اقتران المشتري و زحل لما استنارا لك

[ 158 ]

في الغسق ، و ظهر تلألؤ شعاع المريخ و تشريقه في السحر ، و قد سار فاتصل جرمه بجرم تربيع القمر ، و ذلك دليل على استحقاق ألف ألف من البشر كلّهم يولدون اليوم و الليلة و يموت مثلهم و يموت هذا و أشار الى جاسوس في عسكره لمعاوية فإنّه منهم . فلما قال عليه السّلام ذلك ظن الرجل انّه قال خذوه ، فأخذ شي‏ء بقلبه فمات لوقته . فقال عليه السّلام : ألم أرك عين التقدير في غاية التصوير ؟

قال : بلى أنا و صحبي هؤلاء لا شرقيون و لا غربيون ، انما نحن ناشئة القطب ،

و ما زعمت انه انقدح البارحة من برجي النيران فقد كان يجب أن تحكم لي به لأن نوره و ضياءه عنده و لهبه ذاهب عنه ، يا دهقان هذه قصة عجيبة فاحسبها و ولدها ان كنت عالما بالأكوار و الأدوار . فقال : لو علمت ذلك لعلمت تحصى عقود القصب في هذه الأجمة .

و مضى عليه السّلام فهزم أهل النهروان فقال الدهقان : ليس هذا العلم مما في أيدي زماننا ، هذا علم مادته في السماء 1 .

قلت : الأصل في الأولين واحد ، و في الأخيرين واحد ، و انما مستند العنوان الأولان دون الأخيرين ، فانّهما و ان تضمنا نهي منجم له عليه السّلام عن السير لما أراد النهروان ، لكن مضمونهما غير مضمونه ، كما لا يخفى .

و مما هو مستنده غير ما مر ما رواه سبط ابن الجوزي في تذكرته عن عكرمة عن ابن عباس و عن الشعبي عن أبي أراكة ان أمير المؤمنين عليه السّلام لما انصرف من الأنبار أو الكوفة لقتال الخوارج بالنهروان كان معه مسافر بن عوف ابن الأحمر و كان ينظر في النجوم فقال لعليّ عليه السّلام : لا تسر في هذه

-----------
( 1 ) نقله الخوئي في شرحه 2 : 215 218 ، و ما عن ابن أبي الحديد في شرحه 2 : 269 و ما عن أمالي الصدوق ففيه :

338 ح 16 المجلس 64 ، و ما عن فرج المهموم ففيه : 57 ، و رواه في بحار الأنوار 58 : 223 ح 4 ، و ما عن الاحتجاج ففيه 1 : 239 ، و ما عن ابن رستم الطبري فرواه عنه في فرج المهموم : 102 .

[ 159 ]

الساعة و سر في ثلاث ساعات من النهار . قال : و لم ؟ قال : لأنّك ان سرت الساعة أصابك و من معك بلاء و شدّة ، و ان سرت في الساعة الثالثة ظفرت .

فقال عليه السّلام : اللَّه لا إله إلاّ هو و على اللَّه فليتوكل المؤمنون ، قال اللَّه تعالى لنبيّه :

قل لا أملك لنفسي نفعا و لا ضرّا إلاّ ما شاء اللَّه و لو كنت أعلم الغيب لاستكثرت من الخير و ما مسّني السوء 1 و سمعت رسول اللَّه صلّى اللَّه عليه و آله و سلّم يقول :

من صدّق منجما أو كاهنا فكأنما كذّب ما انزل على محمّد و في رواية فقد كفر و سمعته يقول انما أخاف على امتي اثنين التصديق بالنجوم و التكذيب بالقدر .

إلى أن قال : من صدقك بهذا القول كذّب بالقرآن ، قال اللَّه تعالى : انّ اللَّه عنده علم الساعة 2 ، و ما كان محمّد يدّعي ما ادّعيت علمه ، فمن صدقك في قولك كان كمن اتخذ من دون اللَّه اندادا ، اللّهمّ لا طائر إلاّ طائرك و لا خير إلاّ من عندك و لا إله غيرك .

ثم قال : يا ابن الأحمر نكذّبك و نخالفك و نسير في الساعة التي نهيت عنها ، ثم أقبل على الناس و قال : إيّاكم و تعلّم النجوم إلاّ ما تهتدون به في ظلمات البر و البحر ، المنجم كافر و الكافر في النار ، يا ابن الأحمر و اللَّه لئن بلغني انّك بعدها تنظر في النجوم و تعمل فيها لأجلدنّك جلد المفتري ،

و لأخلدنك في الحبس ما بقيت و بقيت ، و لأحرمنك العطاء ما عشت و كان لي سلطان . ثم سار عليه السّلام في الساعة التي نهاه عن السير فيها فظفر بالخوارج و أبادهم .

ثم قال : فتحنا بلاد كسرى و قيصر و تبّع و حمير و جميع البلدان بغير

-----------
( 1 ) الأعراف : 188 .

-----------
( 2 ) لقمان : 34 .

[ 160 ]

قول منجم ، أيّها الناس توكّلوا على اللَّه و اتقوه و اعتمدوا عليه ، ألا ترون انّه لو سرنا في الساعة التي أشار إليها المنجم لقال الناس انما ظفرنا بقول المنجم ،

فثقوا باللَّه و اعلموا أن هذه النجوم مصابيح جعلت زينة ، و رجوما للشياطين ،

و يهتدى بها في ظلمات البر و البحر ، و المنجمون أضداد الرسل يكذبون بما جاءوا به من عند اللَّه لا يرجعون إلى قرآن و لا شرع ، انما يتسترون بالإسلام ظاهرا و يستهزؤن بالنبيين باطنا ، فهم الذين قال اللَّه فيهم : و ما يؤمن أكثرهم باللَّه إلاّ و هم مشركون 1 .

و في رواية : ان ابن احمر قال له عليه السّلام : لا تسر في هذه الساعة . قال : و لم ؟

قال : لأن القمر في العقرب . فقال عليه السّلام : قمرنا أو قمرهم 2 .

و في ( أنساب البلاذري ) : في مسيره عليه السّلام إلى النهروان و أتاه مسافر بن عفيف الأزدي ، فقال : لا تسر في هذه الساعة . فقال له : و لم ، أتدري ما في بطن هذه الفرس ؟ قال : ان نظرت علمت . فقال عليه السّلام : ان من صدّقك في هذا القول يكذّب بكتاب اللَّه ، لأن اللَّه يقول في كتابه ان اللَّه عنده علم الساعة و ينزّل الغيث و يعلم ما في الأرحام و ما تدري نفس ماذا تكسب غدا و ما تدري نفس بأيّ أرض تموت 3 . و تكلّم في ذلك بكلام كثير و قال : لئن بلغني انّك تنظر في النجوم لأخلدنك في الحبس مادام لي سلطان ، فو اللَّه ما كان محمّد بمنجم و لا كاهن 4 .

قول المصنف : ( و من كلام له عليه السّلام قاله لبعض أصحابه ) قد عرفت من رواية سبط ابن الجوزي انّه كان مسافر بن عوف بن احمر ، و مقتضى رواية

-----------
( 1 ) يوسف : 106 .

-----------
( 2 ) تذكرة الخواص : 158 .

-----------
( 3 ) لقمان : 34 .

-----------
( 4 ) انساب الأشراف 2 : 368 .

[ 161 ]

المبرد الآتية انّه كان عفيف بن قيس ، فلا بد أن أحدهما تصحيف .

( لما عزم عليه السّلام على المسير الى الخوارج ) قد عرفت من رواية كتابي الصدوق و رواية ( تذكرة سبط ابن الجوزي ) : ان ذلك كان في مسيره عليه السّلام الى خوارج النهروان ، و مثلها رواية الطبري الآتية .

و روى ( كامل المبرد ) : انّه كان في مسيره عليه السّلام الى خوارج النخيلة ، فقال :

لما أراد علي المسير الى خوارج النخيلة بعد النهروان و كانوا قد فارقوا عبد اللَّه بن وهب و لجأوا و أقاموا بالكوفة معتزلين ثم ندموا على فراق اخوانهم فسار عليه السّلام إليهم ، فقال له عفيف بن قيس : لا تخرج في هذه الساعة فانّها ساعة نحس لعدوّك عليك . فقال عليه السّلام له : توكلت على اللَّه وحده و عصيت رأي كلّ متكهن أنت تزعم انّك تعرف وقت الظفر من وقت الخذلان ، انّي توكلت على اللَّه ربي و ربّكم ، ما من دابة إلاّ هو آخذ بناصيتها ، ان ربي على صراط مستقيم . ثم سار إليهم فطحنهم جميعا و لم يفلت منهم إلاّ خمسة المستورد من سعد بن زيد مناة و ابن جوين الطائي و فروة بن شريك الأشجعي ، و هم الذين ذكرهم الحسن البصري ، فقال : دعاهم إلى دين اللَّه فجعلوا أصابعهم في آذانهم و استغشوا ثيابهم و أصروا و استكبروا استكبارا ، فسار اليهم أبو الحسن فطحنهم طحنا ، و فيهم يقول عمران بن حطان :

اني أدين بما دان الشراة به
يوم النخيلة عند الجوسق الخرب

و قال الحميري يعارض هذا المذهب :

اني أدين بما دان الوصي به
يوم النخيلة من قتل المحلينا

و بالذي دان يوم النهروان به
و شاركت كفّه كفّي بصفينا

تلك الدماء معا يا رب في عنقي
و مثلها فاسقني آمين آمينا 1

-----------
( 1 ) كامل المبرد 7 : 175 .

[ 162 ]

( فقال له : يا أمير المؤمنين ان سرت في هذا الوقت خشيت ) هكذا في المصرية و ابن أبي الحديد و زاد ابن ميثم ( عليك ) 1 .

( ألا تظفر بمرادك من طريق علم النجوم ) في ( روضة الكافي ) عن هشام الخفاف قال لي أبو عبد اللَّه عليه السّلام : كيف بصرك بالنجوم ؟ فقلت : ما خلّفت بالعراق أبصر بالنجوم منّي . قال : كيف دوران الفلك عندكم ؟ فأخذت قلنسوتي من رأسي فأدرتها و قلت : هكذا . فقال : لو كان الأمر كما تقول فما بال بنات النعش و الجدي و الفرقدين لا تدور يوما من الدهر في القبلة ؟ قلت : هذا و اللَّه شي‏ء لا أعرفه و لا سمعته . فقال : كم السكينة من الزهرة جزءا في ضوئها ؟ فقلت : و هذا نجم ما عرفته و لا سمعته . فقال : سبحان اللَّه ، فأسقطتم نجما بأسره ، فعلى ما تحسبون ؟ ثم قال : فكم الزهرة من القمر جزءا في ضوئه ؟ قلت : هذا شي‏ء لا يعلمه إلاّ اللَّه . قال : فكم القمر جزءا من الشمس في ضوئها ؟ قلت : ما أعرف هذا . قال : صدقت . ثم قال : ما بال العسكرين يلتقيان ،

في هذا حاسب ، فيحسب هذا لصاحبه بالظفر ، و ذاك لصاحبه ، ثم يهزم أحدهما الآخر ، فأين كانت النحوس ؟ فقلت : لا أعلم . قال : صدقت . ان أصل الحساب حق ،

و لكن لا يعلم ذلك إلاّ من علم مواليد الخلق 2 .

( فقال عليه السّلام ) هكذا في ( المصرية و ابن أبي الحديد ) و لكن في ( ابن ميثم ) ( فقال له ) 3 .

« أ تزعم انّك تهدي الى الساعة التي من سار فيها صرف عنه السوء » في السير : لما حاصر المعتصم عمورية قال المنجمون له : انّا نجد في كتبنا ان

-----------
( 1 ) ليست هناك زيادة في شرح ابن أبي الحديد 6 : 199 و لا في شرح ابن ميثم 2 : 215 .

-----------
( 2 ) الكافي 8 : 351 ح 549 .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 6 : 199 ، و شرح ابن ميثم 2 : 215 مثل المصرية .

[ 163 ]

هذه المدينة لا تفتح إلاّ في وقت أدراك التين و العنب ، و بيننا و بين ذلك الوقت أشهر ، و يمنعك من المقام البرد و الثلج ، فأبى ان ينصرف ، و اكبّ عليها حتى فتحها ، فأبطل ما قالوا ، و في ذلك يقول أبو تمام :

السيف أصدق أنباء من الكتب
في حدّه الحد بين الجد و اللعب

يا يوم وقعة عمورية انصرفت
عنك المنى معسولة الحلب

و قال أيضا :

أين الرواية أو أين النجوم و ما
صاغوه من زخرف فيها و من كذب

و في صلة ( تاريخ الطبري ) : خالف خالد بن محمد الشعراني المعروف بأبي يزيد و اجتمع له نحو عشرة آلاف فارس و راجل ، فكتب المقتدر الى بدر الحمامي في انفاذ جيش إليه ، فكتب بدر إليه قبل انفاذ الجيش يرغّبه في الطاعة و خوّفه و بال المعصية ، فأجابه في طالعي كوكب بيباني لا بد أن يبلغني غاية ما اريد ، فأنفذ بدر جيشا إليه و اخذ أسيرا فقيل فيه :

يا أبا يزيد قائل البهتان
لا تغترر بالكوكب البيباني

و اعلم بأن القتل غاية جاهل
باع الهدى بالغي و العصيان 1

« و تخوّف من الساعة » هكذا في ( المصرية و ابن أبي الحديد ) و لكن في ( ابن ميثم و الخطية ) ( الساعة ) 2 .

« التي من سار فيها حاق » أي : أحاط « به الضرّ » في ( المروج ) في حرب عبد الملك و مصعب كان مع عبد الملك منجم ، و قد التقى مقدمة مصعب ، و عليها إبراهيم ابن الاشتر ، و مقدمة عبد الملك ، و عليها أخوه محمد بن مروان ، فأشار المنجم على عبد الملك ألا يحارب له خيل في ذلك اليوم فإنّه منحوس ، و ليكن

-----------
( 1 ) صلة تاريخ الطبري : 42 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 6 : 199 ، و شرح ابن ميثم 2 : 215 مثل المصرية .

[ 164 ]

حربه بعد ثلاث أيّام ، فبعث عبد الملك إلى أخيه ألا يقاتل في ذاك اليوم ، فقال أخوه : انا لا التفت إلى زخاريف منجمك ، و قاتل و ظفر 1 .

و في ( تاريخ الطبري ) : لما اعتل الواثق علّته التي مات فيها و سقي بطنه أمر بإحضار المنجمين ، فأحضروا و فيهم الحسن بن الفضل ، و الفضل بن إسحاق الهاشمي ، و إسماعيل بن نوبخت ، و محمد بن موسى الخوارزمي المجوسي القطربلي ، و سند صاحب محمد بن الهيثم ، و عامة من ينظر في النجوم ، فنظروا في علّته و نجمه و مولده ، فقالوا يعيش دهرا طويلا و قدروا له خمسين سنة مستقبلة ، فلم يلبث إلا عشرة أيام حتى مات .

و عولج بالأقعاد في التنور مسخنا ، فوجد لذلك خفة ، فأمرهم بزيادة الاسخان في الغد و قعد فيه أكثر ، فحمى عليه ، فاخرج و صير في محفة ،

فضربت بوجهه ، فعلموا انّه مات 2 .

« فمن صدق بهذا » هكذا في ( المصرية ) و الصواب : ( صدقك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« فقد كذّب القرآن و استغنى عن الاعانة » هكذا في ( المصرية ) و الصواب :

( الاستعانة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« باللَّه في نيل المحبوب و دفع المكروه » و القرآن يقول : و ان يمسسك اللَّه بضر فلا كاشف له إلاّ هو و ان يردك بخير فلا راد لفضله يصيب به من يشاء من عباده و هو الغفور الرحيم .

في ( تاريخ الطبري ) : كان المنجمون في سنة ( 284 ) يوعدون الناس

-----------
( 1 ) مروج الذهب 3 : 106 .

-----------
( 2 ) تاريخ الطبري 7 : 339 ، سنة 232 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 6 : 199 لكن في شرح ابن ميثم 2 : 215 مثل المصرية .

-----------
( 4 ) المصدر السابق .

[ 165 ]

بغرق أكثر الأقاليم ، و ان اقليم بابل لا يسلم منه إلاّ اليسير لكثرة الأمطار و زيادة الأنهار و العيون و الآبار ، فقحط فيها الناس ، فلم يروا المطر إلاّ يسيرا ،

و غارت الأنهار و العيون و الآبار حتى احتاج الناس الى الاستسقاء ، فاستسقوا ببغداد مرّات 1 .

و في الجزري : كان المنجمون قديما و حديثا حكموا ان في سنة ( 582 ) تجتمع الكواكب الخمسة في برج الميزان و يحدث باقترانها رياح شديدة ، فلم يكن لذلك صحّة و لم يهبّ من الرياح شي‏ء حتى ان الغلات ، الحنطة و الشعير تأخر نجازها لعدم هواء يذري به الفلاحون . و نقله القفطي و قال : قالوا باجتماع الكواكب السبعة و في رأسهم أبو الفضل الخازمي ، و زاد أن الشعراء أكثروا في ذمّهم ، و منها قول الواسطي :

قل لأبي الفضل قول معترف
مضى جمادى و جاءنا رجب

و ما جرت زعزع كما حكموا
و لا بدا كوكب له ذنب

كلا و لا اظلمت ذكاء و لا
أبدت أذى من ورائها الشهب

فارم بتقويمك الفرات و الاسطر
لاب خير من صفرة الخشب

فليبطل المدعون ما وصفوا
في كتبهم و لتحرق الكتب 2

و فيه قتل أبو طالب السميري وزير محمود السلجوقي في سنة ( 516 ) و كان برز مع السلطان ليسير الى همدان ، فدخل الحمام و كان المنجمون يأخذون له الطالع ليخرج ، فقالوا هذا وقت جيد و ان تأخر يفوت طالع السعد ،

فأسرع و ركب و أراد أن يأكل طعاما فمنعوه لأجل الطالع ، فخرج و خرج بين يديه الرجّالة و الخيّالة و هو في موكب عظيم ، فاجتاز في منفذ ضيق فيه حظائر

-----------
( 1 ) تاريخ الطبري 8 : 192 ، سنة 284 .

-----------
( 2 ) كامل ابن الأثير 11 : 528 ، سنة 582 .

[ 166 ]

الشوك ، فتقدّم أصحابه لضيق الموضع ، فوثب عليه باطني و ضربه بسكين فوقعت في البغلة و هرب و تبعه الغلمان فخلا الموضع ، فظهر آخر و ضربه بسكين في خاصرته و جذبه عن البغلة و ضربه عدّة ضربات ، و عاد أصحاب الوزير و قد ذبح مثل الشاة ، فحمل قتيلا و به نيف و ثلاثون جراحة و انتهب ماله و أخذ السلطان خزانته ، و كانت زوجته قد خرجت في هذا اليوم في موكب كبير في نحو مائة جارية و جمع من الخدم و الجميع بمراكب الذهب ، فلما سمعن بقتله عدن حافيات حاسرات و قد تبدلن بالعزّ هوانا و بالمسرّة أحزانا ،

فسبحان من لا يزول ملكه ، و كان ظالما كثير المصادرة للناس سيئ السيرة 1 .

« و تبتغي » هكذا في ( المصرية ) و الصواب : ( و ينبغي ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« في قولك للعامل بأمرك ان يوليك الحمد دون ربه لأنّك بزعمك أنت هديته الى الساعة التي نال فيها النفع و أمن الضر » في ( الاحتجاج ) : عن هشام بن الحكم ان زنديقا قال لأبي عبد اللَّه عليه السّلام : ما تقول في علم النجوم . فقال : هو علم قلّت منافعه و كثرت مضاره ، ان أخبر المنجم بالبلاء لم ينجه التحرّز من القضاء ،

و ان أخبر هو بخير لم يستطع تعجيله ، و ان حدث به سوء لم يمكنه صرفه ،

و المنجم يضاد اللَّه في علمه يزعم انّه يرد قضاء اللَّه عن خلقه 3 .

و عن ( استخارات ابن طاووس ) عن كتاب محمد بن علي بن محمد ممّا يدعو الصادق عليه السّلام : اللّهم انّك خلقت أقواما يلجؤون إلى مطالع النجوم لأوقات

-----------
( 1 ) كامل ابن الأثير 10 : 601 ، سنة 516 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 6 : 199 ، و شرح ابن ميثم 2 : 215 مثل المصرية .

-----------
( 3 ) الاحتجاج 2 : 348 .

[ 167 ]

حركاتهم و سكونهم ، و خلقتني ابرأ إليك من اللجأ إليهم و من طلب الاختيارات بها ، و أيقن انّك لم تطلع أحدا على غيبك في مواقعها و لم تسهل له السبيل الى تحصيل أفاعيلها ، و انّك قادر على نقلها في مداراتها عن السعود العامة و الخاصة الى النحوس و عن النحوس الشاملة المضرّة الى السعود لأنّك تمحو ما تشاء و تثبت و عندك أم الكتاب ، و ما أسعدت من اعتمد على مخلوق مثله و استبد الاختيار لنفسه و لا اشقيت من اعتمد على الخالق الذي أنت 1 .

هذا ، و في ( بلدان الحموي ) : خرج عروة الصعاليك و أصحابه الى خيبر يمتارون منها ، فعشّروا خوفا من وباء خيبر ، و أبى عروة أن يعشر و التعشير نهاق الحمير ، و كانوا إذا خافوا وباء مدينة أرادوا دخولها وقفوا على بابها و عشروا كالحمير فدخلوا و امتاروا و رجعوا ، فلما بلغوا الى روضة الأجداد ماتوا إلا عروة فقال :

و قالوا أحب و انهق لا تضرّك خيبر
و ذلك من دين اليهود و لوع

لعمري لئن عشرت من خشية الردى
نهاق الحمير انني لجزوع

فلا و ألت تلك النفوس و لا أتت
على روضة الأجداد و هي جميع 2

و قال امية بن أبي الصلت و جمع آخر :

عبادك يخطؤون و أنت رب
بكفيك المنايا و الحتوم

و لا انثنى عن طيره عن مريرة
إذا الأخطب الداعي على الدوح صرصرا 3

-----------
( 1 ) نقله عنه المجلسي في بحار الأنوار 58 : 228 ح 12 و النقل بتلخيص .

-----------
( 2 ) معجم البلدان 3 : 84 .

-----------
( 3 ) قال الشارح في الهامش : أي الشقرّاق .

[ 168 ]

لا يعلم المرء ما تصبحه إلا
كواذب مما يخبر الفال

و الفال و الزجر و الكهّان كلّهم
مضللون و دون الغيب اقفال

إني بأحكام النجوم مكذّب
و لمدّعيها لائم و مؤنب

الغيب يعلمه المهيمن وحده
و عن الخلائق أجمعين مغيّب

اللَّه يعطي و هو يمنع قادرا
فمن المنجم ويحه و الكوكب

لست أدري و لا المنجم يدري
ما يريد القضاء بالانسان

غير انّي أقول قول محقّ
و أرى الغيب فيه مثل العيان

ان من كان محسنا قابلته
بجميل عواقب الاحسان

يا من يقدّر أن الدهر ينصره
بكوكب عاجز ، باللَّه فانتصر

لا تشركن برب العرش تجهله
كواكبا كلّها تجري على قدر

عطارد زهرة و الشمس مع زحل
كالمشتري الفرد و المريخ كالقمر

[ 169 ]

و لقد غدوت و كنت لا
أغدو على واق و حاتم 1

فإذا الاشائم كالايامن
و الأيامن كالأشائم

و كذاك لا خير و لا شرّ
على أحد بدائم

« ثم أقبل عليه السّلام على الناس فقال : أيّها النّاس إيّاكم و تعلّم النجوم » .

في ( ادباء الحموي ) : كان بكركر من نواحي العقص ضيعة نفيسة لعليّ بن يحيى المنجم ، و قصر جليل فيه خزانة كتب عظيمة يسمّيها خزانة الحكمة ،

يقصدها الناس من كلّ بلد ، فيقيمون فيها ، و يتعلّمون منها صنوف العلم ،

و النفقة في ذلك من ماله ، فقدم أبو معشر المنجم من خراسان يريد الحجّ ، و هو إذ ذاك لا يحسن كبير شي‏ء من النجوم ، فوصفت له الخزانة ، فمضى إليها ، فلما رآها هاله أمرها ، فأقام بها ، و أضرب عن الحجّ ، و تعلّم فيها علم النجوم ، و أغرق فيه حتى ألحد ، و كان ذلك آخر عهده بالحجّ و بالدين و الإسلام .

« إلاّ ما يهتدى به في بر أو بحر » هو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر و البحر 2 .

« فانها تدعو إلى الكهانة » في ( الاستيعاب ) : كان سواد بن قارب الدوسي أو السدوسي يتكهن في الجاهلية ، ثم أسلم ، و قال له عمر يوما : ما فعلت كهانتك يا سواد ؟ فغضب و قال : ما كنّا عليه نحن و أنت يا عمر من جهلنا ،

-----------
( 1 ) قال الشارح في الهامش : الواقي الصرد ، و حاتم الغراب الأسود .

-----------
( 2 ) الأنعام : 97 .

[ 170 ]

و كفرنا شر منه ، فمالك تعيّرني بشي‏ء تبت منه 1 .

و في ( النهاية ) : الكاهن : الذي يتعاطى الخبر عن الكائنات في مستقبل الزمان و يدّعي معرفة الأسرار ، و قد كان في العرب كهنة كشقّ و سطيح ،

فمنهم من يزعم ان له تابعا من الجن يلقي إليه الأخبار ، و منهم من يزعم أنه يعرف الامور بمقدّمات أسباب يستدلّ بها على مواقعها من كلام من يسأله أو حاله أو فعله ، و هذا يخصونه باسم العرّاف كالذي يدّعي معرفة الشي‏ء المسروق و مكان الضالة و نحوهما ، و كان يقال لقريظة و النضير الكاهنان و هما قبيلا اليهود بالمدينة ، و هم أهل كتاب و فهم و علم ، و العرب تسمّي كلّ من يتعاطى علما دقيقا كاهنا ، و منهم من كان يسمّى المنجم و الطبيب كاهنا 2 .

هذا ، و في ( سنن أبي داود ) : كان اسامة أسود و زيد أبيض ، و روى عن عائشة قالت : دخل على النبيّ صلّى اللَّه عليه و آله و سلّم مسرورا و قال : ألم تر ان مجزّزا المدلجي رأى زيدا و أسامة قد غطيا رأسيهما بقطيفة و بدت أقدامهما ، فقال : ان هذه الأقدام بعضها من بعض 3 .

« و المنجم » هكذا في ( المصرية ) و الصواب : ( النجم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

و في ( المروج ) : ذكر محمد بن علي العبدي الخراساني أن القاهر قال له :

أنت علاّمة بأخبار بني العباس ، فأخبرني عن المنصور . فقال : كان أوّل خليفة قرّب المنجمين ، و عمل بأحكام النجوم ، و كان معه نوبخت المجوسي المنجم ،

و أسلم على يديه ، و هو أبو هؤلاء النوبختية ، و كان معه إبراهيم الفزاري

-----------
( 1 ) الاستيعاب 2 : 123 .

-----------
( 2 ) النهاية 4 : 214 و 215 ، مادة ( كهن ) .

-----------
( 3 ) سنن ابي داود 2 : 280 ح 2267 و 2268 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 6 : 199 ، لكن في شرح ابن ميثم 3 : 215 مثل المصرية أيضا .

[ 171 ]

المنجم صاحب القصيدة في النجوم ، و غير ذلك من علوم النجوم و هيئة الفلك ،

و كان معه علي بن عيسى الاسطرلابي المنجم .

إلى أن قال : ثم أفضى الأمر إلى المأمون ، فكان في بدء أمره لما غلب عليه الفضل بن سهل و غيره يستعمل النظر في النجوم و قضاياها ، و ينقاد إلى موجباتها ، و يذهب مذاهب من سلف من ملوك ساسان كأردشير بن بابك ،

و اجتهد في قراءة الكتب القديمة ، و أمعن في درسها ، و واظب على قراءتها ،

و بلغ درايتها ، فلما كان من الفضل بن سهل ما اشتهر ، و قدم العراق ، انصرف عن ذلك كلّه ، و أظهر القول بالتوحيد ، و الوعد و الوعيد ، و جالس المتكلّمين ،

و قرّب إليه كثيرا من الجدليين و النظارين ، كأبي الهذيل ، و النظام ، و غيرهما ،

و ألزم مجلسه الفقهاء ، و أهل المعرفة من الأدباء 1 .

« كالكاهن » في ( المروج ) : كان سطيح الكاهن و هو من غسان يدرج سائر جسده كما يدرج الثوب لأعظم فيه ، إلاّ جمجمة الرأس ، و كانت إذا لمست باليد يلين عظمها ، و كان شقّ الكاهن و كان من ربيعة في عصره ، و كذلك كان سمقلة و زوبعة الكاهنان في عصر واحد 2 ، و قالوا : يقال لقريظة و النضير الكاهنان .

و في ( تشريف علي ابن طاووس ) نقلا من ( مجموع محمّد بن الحسين المرزبان ) بعد ذكر ان طريفة بنت الخير من أهل ردمان زوجة عمران بن عامر أخي عمرو بن عامر رأت في منامها ان مأرب يخرب بالغرق ، فأتى عليهم السيل العرم قال : و طريفة هذه لمّا حضرتها الوفاة تفلت في فم سطيح ،

-----------
( 1 ) مروج الذهب 4 : 222 227 .

-----------
( 2 ) مروج الذهب 2 : 160 .

[ 172 ]

فانتقلت كهانتها فيه ، و قبرها بأصل عقبة الجحفة 1 .

و مثلا لكاهن العائف و الزاجر ، و في ( انساب السمعاني ) : اللهبي بالكسر فالسكون نسبة إلى لهب بطن من الأزد ، يعرفون بالعيافة وجودة الزجر ،

و فيهم يقول كثير :

تيممت لهبا ابتغي العلم عندهم
و قد رد علم العائفين الى لهب

و في ( الاستيعاب ) : روينا من وجوه ان عمر كان يرمي الجمرة ، فأتاه حجر ، فوقع على صلعته ، فأدماه و ثمّة رجل من بني لهب ، فقال لا يحجّ بعدها فقتل بعد رجوعه 2 .

« و الكاهن كالساحر » في ( المروج ) : و في سنة ( 35 ) كثر الطعن على عثمان ،

و ظهر عليه النكير لأشياء ذكروها من فعله ، و من ذلك فعل الوليد بن عقبة عامله على الكوفة في المسجد ، كان بلغه عن رجل من اليهود من ساكني قرية من قرى الكوفة ممّا يلي جسر بابل يقال له زرارة ، يعمل أنواعا من الشعبدة و السحر يعرف بمطروي ، فأحضره ، فأراه في المسجد ضربا من التخاييل و هو أن أظهر له فيلا عظيما على فرس في صحن المسجد ثم صار اليهودي ناقة يمشي على جبل ، ثم أراه صورة حمار دخل من فيه ، ثم خرج من دبره ، ثم ضرب عنق رجل ، ففرّق بين جسده و رأسه ، ثمّ أمرّ السيف عليه ، فقام الرجل و كان جماعة من أهل الكوفة حضورا منهم جندب بن كعب الأزدي ، فجعل يستعيذ باللَّه من فعل الشيطان ، و من عمل يبعد من الرحمن ، و علم أن ذلك ضرب من التخييل و السحر ، فاخترط سيفه ، و ضرب به اليهودي ضربة أدار رأسه إلى ناحية من بدنه ، و قال : جاء الحقّ و زهق الباطل ، ان الباطل كان

-----------
( 1 ) الملاحم و الفتن و هو كتاب تشريف المنن : 185 .

-----------
( 2 ) الاستيعاب 2 : 467 .

[ 173 ]

زهوقا ، و قال ان كنت صادقا فأحي نفسك . فأنكر الوليد عليه ذلك ، و أراد أن يقيده به ، فمنعه الأزد ، فحبسه ، و أراد قتله غيلة ، و نظر السجّان الى قيامه ليلة الى الصبح ، فأطلقه ، فقال له : تقتل بي . قال : ليس ذلك بكثير في مرضاة اللَّه ،

و الدفع عن وليّ من أولياء اللَّه ، فلما أصبح الوليد و قد استعدّ لقتله لم يجده ،

فسأل السجان ، فأخبره بهربه ، فضرب عنق السجّان ، و صلبه بالكناس 1 .

و روي في خبر آخر : ان الساحر يريهم أنّه يدخل في فم الحمار و يخرج من دبره ، و يدخل في است الحمار و يخرج من فيه ، و يريهم انّه يضرب رأس نفسه ، فيرمي به ، ثم يشتدّ ، فيأخذه ، ثم يعيده مكانه الخبر 2 .

« و الساحر كالكافر » في ( المروج ) : روى الحسن البصري عن جندب ان النبيّ صلّى اللَّه عليه و آله و سلّم قال : حد الساحر ضربة بالسيف 3 .

و في ( التهذيب ) : عن إسحاق بن عمار ان عليّا عليه السّلام كان يقول : من تعلّم شيئا من السحر كان آخر عهده بربه و حدّه القتل إلاّ أن يتوب 4 .

و في ( الكافي ) : عن السكوني قال النبيّ صلّى اللَّه عليه و آله و سلّم : ساحر المسلمين يقتل ،

و ساحر الكفار لا يقتل . قيل : و لم ؟ قال : لأن الكفر أعظم من السحر ، و لأن السحر و الشرك مقرونان 5 .

و في ( الفقيه ) : روي ان توبة الساحر أن يحلّ و لا يعقد 6 .

-----------
( 1 ) مروج الذهب 2 : 338 و 339 .

-----------
( 2 ) رواه ابن عبد البر في الاستيعاب 1 : 219 .

-----------
( 3 ) أخرج الحديث من طريق الحسن عن جندب الترمذي في سننه 4 : 60 ح 1460 ، و الحاكم في المستدرك 4 : 360 ،

و ابن قانع و الحسن بن سفيان في مسنده عنهما الاصابة 1 : 250 ، و ابن عبد البر في الاستيعاب 1 : 218 ، و لم يوجد في مروج الذهب بل الظاهر انّه اشتبه على الشارح بين المروج و الاستيعاب .

-----------
( 4 ) التهذيب 10 : 147 ح 17 .

-----------
( 5 ) الكافي 7 : 260 ح 1 .

-----------
( 6 ) الفقيه 2 : 110 ح 9 .

[ 174 ]

« و الكافر في النار » فينتج المقدمات الثلاث كون المنجم في النار .

ثم لا خلاف أن الاعتقاد بأنّها مؤثرات كفر ، و هو الذي يشير إليه كلامه عليه السّلام ، و أما بأنّها علامات فخلافي ، فالمرتضى في ( مسائله السلارية ) كما في ( نجوم ابن طاووس ) على انكاره ، فقال : ان جريان عادة اللَّه بأن يفعل أفعالا مخصوصة عند طلوع كوكب أو غروبه ، أو اتصاله أو مفارقته ، و ان كان جائزا ، لكن لا طريق الى العلم بثبوته ، و من أين لنا ان اللَّه تعالى قد أجرى العادة بأن يكون زحل أو المريخ إذا كان في درجة الطالع كان نحسا ، و ان المشتري إذا كان كذلك كان سعدا ، فان عولوا على التجربة ، فلا نسلم صحّة التجربة ،

و قد رأينا خطأكم فيها أكثر من صوابكم ، فهلا نسبتم الصحّة إذا اتفقت إلى الاتفاق الذي يقع في المخمن و المرجم ، فإذا قلتم سبب الخطأ زلل دخل عليه في أخذ الطالع أو تسيير الكواكب ، قلنا : و لم لا ؟ كانت سبب اصابتهم التخمين .

و قلت لبعض من كان مشغوفا بالنجوم : هاهنا شي‏ء قريب في بطلان النجوم ، لو فرضنا طريقا يمشي فيه الناس ليلا و نهارا ، و في محجته آبار متقاربة ، و بين بعضها و بعضها طريق يحتاج سالكه الى تأمّل ، حتى يتخلّص من السقوط في تلك الآبار ، هل يجوز أن يكون سلامة من يمشي فيه من العميان كالبصراء ؟ فقال : لا . فقلت : إذا كان هذا محالا فأحيلوا نظيره ، فان مثال البصراء هم الذين يعرفون أحكام النجوم من السعد و النحس ، و مثال العميان من لا يعرفها ، و مثال الطريق الذي فيه الآبار الزمان الذي يمضي عليه الخلق ،

و مثال آباره محنه ، و لو صحّ النجوم وجب أن تكون سلامة المنجمين أكثر ،

و قد علمنا ان الحال فيهم غير متفاوتة .

إلى أن قال : من أدلّ الدليل على بطلان النجوم ان من جملة معجزات الأنبياء عليهم السّلام الأخبار عن الغيوب ، و لو كان العلم بما يحدث طريقا نجوميا لم يكن معجزا ، و قد أجمع المسلمون قديما و حديثا على تكذيب المنجمين ، و في

[ 175 ]

الروايات عن النبيّ صلّى اللَّه عليه و آله و سلّم في ذلك ما لا يحصى ، و كذلك عن علماء أهل بيته و خيار أصحابه ، فأما اصابتهم في الكسوفات فلها أصول صحيحة في الحساب ، و ليس كذلك ما يدّعونه من تأثيرات الكواكب في الخير و الشر و النفع و الضر 1 .

و ابن طاووس على اثباته صنّف فيه كتابه ( فرج المهموم في معرفة نهج الحلال في علم النجوم ) نقل فيه مقدارا من محاجّة الصادق عليه السّلام لمنجم هندي كما في الرسالة الأهليلجية ، و ان الهندي قال له : في علم أهل بلاده بالنجوم ان ملوك الهند لا يتخذون إلاّ الخصيان لأن لكل منهم منجما ، فإذا أصبح أتى باب الملك ، فقاس الشمس و حسب ، فأخبره بما كان في يومه ذاك ، و ما حدث في ليلته التي كان فيها ، فإن كانت امرأة من نسائه قارفت شيئا أخبره به . و ان في الهند قوما بمنزلة الخناقين عندكم يقتلون الناس بلا سلاح و لا خنق من النجوم . فقال عليه السّلام له : أخبرني من وضع هذا العلم الدقيق ؟ قال : الحكماء .

إلى أن قال ابن طاووس بعد ذكر الخبر بطوله : انظر الى انّه عليه السّلام ما أبطل هذا العلم بالكليّة ، بل جعل الطريق إليه تعريف اللَّه أنبياءه بالوحي ، و أصحاب النجوم على اختلاف طبقاتهم اتفقوا على ان هذا العلم من ادريس عليه السّلام .

و في ( المنتخب ) من طريق أصحابنا في دعاء كلّ يوم من رجب « و معلم ادريس عدد النجوم و الحساب و السنين و الشهور و الأيام » .

و في ( الجامع الصغير ليونس بن عبد الرحمن ) بإسناده : قلت لأبي عبد اللَّه عليه السّلام : أخبرني عن علم النجوم . فقال : هو علم الأنبياء .

و في كتاب ( التجمل ) من اصول أصحابنا عن أبي جعفر عليه السّلام : علم نبوّة نوح بالنجوم .

-----------
( 1 ) فرج الهموم : 43 53 و النقل بتلخيص .

[ 176 ]

و روى القمي في قوله تعالى : فلمّا جنّ عليه الليل 1 ان آزر كان منجما لنمرود ، فقال له : اني أرى في حساب النجوم انّه يجي‏ء في هذا الزمان رجل ينسخ هذا الدين . فقال له : أفولد ؟ قال : لا . قال : فينبغي أن يفرّق بين الرجال و النساء ، ففرّق و حملت ام إبراهيم بإبراهيم و لم يبن حملها .

و في ( عرائس الثعلبي ) : ان فرعون رأى في منامه ان نارا قد أقبلت من بيت المقدس ، حتى اشتملت على بيوت مصر فأحرقتها و أحرقت القبط ،

و تركت بني إسرائيل ، فدعا فرعون السحرة و الكهنة و المعبرين و المنجمين ،

و سألهم عن رؤياه . فقالوا : يولد في بني إسرائيل غلام يسلبك ملكك ، و يغلبك على سلطانك .

و في كتاب ( نبوّة ابن بابويه ) : قدم على مريم و فد من علماء المجوس زائرين معظمين لأمر ابنها و قالوا : انا ننظر في النجوم ، فلما ولد ابنك طلع بمولده نجم لا يفارقه حتى يرفعه الى السماء .

و نقل ما في الطبري في مولد النبيّ صلّى اللَّه عليه و آله و سلّم من ان علماء كسرى تسكعوا بعلمهم ، فلا يمضي لساحر سحره ، و لا لكاهن كهانته ، و لا يستقيم لمنجم علم نجومه .

و نقل ما فيه في ظهور المسلمين على الفرس بأن رستم لما أمره يزدجرد بالخروج من ساباط بعث إلى أخيه ان السمكة قد كدرت ، و النعائم قد حبست ، و حسنت الزهرة ، و اعتدل الميزان ، و ذهب بهرام ، و لا أرى هؤلاء القوم إلاّ سيظهرون علينا .

و نقل عن كتاب ( أوصياء علي بن محمد بن زياد الصيمري ) في مولد الصاحب عليه السّلام : انّه كان بقم منجّم يهودي موصوف بالحذق ، فأحضره أحمد

-----------
( 1 ) الأنعام : 76 .

[ 177 ]

بن اسحاق و قال له : قد ولد مولود في وقت كذا ، فخذ الطالع و اعمل ميلادا .

فأخذ الطالع و عمل عملا له ، فقال لأحمد : لا يكون مثل هذا المولد إلاّ لنبي أو وصيّ نبي ، و ان النظر فيه يدلّني على انّه يملك الدنيا شرقا و غربا ، و برا و بحرا ،

و سهلا و جبلا ، حتى لا يبقى على وجه الأرض أحد إلاّ دان له . و قال : انّه بنفسه طلب ذلك من قدامة بن الأحنف البصري المنجم ، فقال مثل ذلك .

و نقل قول المفيد في ( مقالاته ) : أما الأحكام على الكائنات بدلالتها ،

و الكلام على مدلول حركاتها ، فإنّ العقل لا يمنع منه ، و لسنا ندفع أن يكون تعالى أعلمه بعض أنبيائه ، و جعله علما له على صدقه ، غير انّا لا نقطع عليه ، و لا نعتقد استمراره في الناس الى هذه الغاية ، فاما ما نجده من أحكام المنجمين في هذا الوقت ، و اصابة بعضهم فيه ، فإنّه لا ينكر أن يكون ذلك بضرب من التجربة ، و بدليل عادة ، و قد يختلف أحيانا ، و يخطئ المعتمد عليه كثيرا ، و لا تصحّ إصابته فيه أبدا ، لأنّه ليس بجار مجرى دلائل العقول ، و لا براهين الكتاب ، و لا أخبار النبيّ صلّى اللَّه عليه و آله و سلّم ، و هذا مذهب جمهور متكلّمي أهل العدل ، و إليه ذهب بنو نوبخت من الإمامية ، و أبو القاسم و أبو علي من المعتزلة .

ثم نقل كلام المرتضى و ردّ عليه ، ثم نقل خبر الكليني في ( روضته ) عن الصادق عليه السّلام انّه قال لابن سيابة : ضلّ علماء النجوم ، فمنهم من يصيب ،

و منهم من يخطئ .

و نقل خبر ( الروضة ) أيضا عنه عليه السّلام : ما يعلم النجوم إلاّ أهل بيت من العرب ، و أهل بيت في الهند ، و حدّثني ان الذين في الهند أولاد وصيّ إدريس .

و نقل مثله عن أصل ابن أبي عمير .

و نقل خبر أصل معاوية بن حكيم عن الصادق عليه السّلام : ان في السماء أربعة نجوم ما يعرفها إلاّ أهل بيت من العرب ، و أهل بيت من الهند ، يعرفون منها نجما واحدا ، فلذلك قام حسابهم .

[ 178 ]

و نقل عن أصل عبد اللَّه بن القاسم و كتاب أبي القاسم النيسابوري قال عليه السّلام لرجل يماني : أخبرني كم لضوء القمر على ضوء الزهرة .

و خبر ( نوادر الحكمة ) : قال الرضا عليه السّلام للحسن بن سهل : كم لنور الشمس على نور القمر فضل ( درجة ) ؟

و خبر ( دلائل النعماني ) و ( واحدة ابن جمهور ) : ان الفضل بن سهل سأل الرضا عليه السّلام عن تقدّم الليل و النهار من جهة الحساب ، فقال عليه السّلام له : أ لستم تقولون ان طالع الدنيا السرطان ؟ الخبر .

و نقل خبر ( دلائل الحميري ) : ان الصادق عليه السّلام قال لبياع السابري : تعد الطوالع ؟ قال : نعم . فقال : كم تسقي الشمس من نورها القمر . فقال : هذا شي‏ء لم أسمعه . فقال : و كم تسقي الزهرة الشمس من نورها إلى أن قال ليس يعلم النجوم إلاّ أهل بيت من قريش ، و أهل بيت من الهند .

و نقل خبر أصل التجمل : ان محمّدا و هارون ابني أبي سهل كتبا إلى الصادق عليه السّلام : ان أبانا و جدّنا كانا ينظران في النجوم ، فهل يحلّ النظر فيه ؟ قال نعم .

و روى عنهما خبرا آخر مثله مع زيادة .

و عن الصادق عليه السّلام « في يوم نحس مستمر » ان القمر كان منحوسا بزحل .

و نقل عن ربيع الزمخشري قال ابن عباس : النجوم علم عجز عنه الناس ،

و وددت أني علمته .

و نقل من كان منجما من الإمامية كالنوبختية و غيرهم ، و نقل عن الفقيه خبره قال ابن أبي عمير : كنت أنظر في النجوم ، و أعرف الطالع ، فيدخلني من ذلك شي‏ء ، فشكوت ذلك إلى الكاظم عليه السّلام ، فقال : إذا وقع في نفسك شي‏ء فتصدّق على أوّل مسكين ، ثم امض ، فإن اللَّه يدفع عنك . و رواه عن كتاب التجمل

[ 179 ]

و فيه : فشكوت إلى أبي عبد اللَّه عليه السّلام .

ثم قال ابن طاووس : لو لم يكن في الشيعة عارف بالنجوم إلاّ محمد بن أبي عمير لكان حجّة في صحتها 1 .

قلت : لم يعلم كون ابن أبي عمير فيه هو ابن ابي عمير المعروف ، لأن ذاك يروي عن ابن اذينة ، و لم يلق الصادق عليه السّلام ، و هذا روى عنه ابن اذينة و روى عنه عليه السّلام .

و نقل رواية الكشي : أنّ الكاظم عليه السّلام لما مات وقف عليه أبو خالد السجستاني ، ثم نظر في نجومه ، فعلم انّه قد مات ، فخالف أصحابه .

و قال في مجموع عتيق : ان بوران بنت الحسن بن سهل برعت في النجوم ، فعثرت يوما بقطع على المعتصم سببه الخشب الى أن قال فخلا المعتصم ذلك اليوم بالحسن ، فأشار عليه أن ينتقل من المجلس السقفي الى مجلس أزجى لا يوجد فيه وزن درهم من الخشب إلى أن قال فجاء خادم ،

و معه المشط و المسواك ، فقال الحسن للخادم : امتشط بالمشط ، و استك بالمسواك . فقال : كيف أتناول آلة الخليفة . فقال له المعتصم : و يلك امتثل قوله ،

ففعل ، فسقطت ثناياه ، و رفع ميتا ، و نقله عن وزراء ابن عبدوس .

و نقل أيضا عنه : ان يحيى البرمكي قال : لا يكون هلاك بيتهم إلاّ بسبب ابنه جعفر ، و انه كتب رقعة ، و أعطاها اسمعيل بن صبيح كاتبه ، و قال له : اكتب فيها « إذا دخلت سنة ( 187 ) فكان هارون أوقع بهم تلك السنة » . و انه رأى في النوم ان صائحا يصيح على جانب من الجسر :

كأن لم يكن بين الحجوم إلى الصفا
أنيس و لم يسمر بمكة سامر

فأجابه هو من الجانب الآخر :

-----------
( 1 ) هذا خلاصة كتاب فرج المهموم من أوّله إلى صفحة 124 .

[ 180 ]

بلى نحن كنّا أهلها فأبادنا
صروف الليالي و الجدود العواثر

فانتبه ، فلجأ الى أخذ الطالع ، فوقف على انّه لا بد من انقضاء مدتهم ، كان يحكي ذلك لأبي موسى بن صير الوصيف ، فما أتم كلامه حتى دخل عليه مسرور الخادم برأس جعفر .

و نقل عن ( أخبار وزراء عبد الرحمن بن المبارك ) : ان جعفر البرمكي لما عزم على الانتقال الى قصره الذي بناه جمع المنجمين لاختيار وقت ينتقل فيه ،

فاختاروا له وقتا من الليل ، فلما حضر الوقت خرج على حمار إليه ، و الطرق خالية ، و الناس ساكنون ، فلما وصل الى سوق يحيى رأى رجلا ينشد :

يدبر بالنجوم و ليس يدري
و ربّ النجم يفعل ما يريد

فاستوحش و قال للرجل : ما أردت بهذا ؟ قال : شي‏ء عرض لي و جرى على لساني .

و نقل خبر ( العيون ) : ان المأمون لما عزم على عقد عهد للرضا عليه السّلام قال بعضهم : لأعرفن ما في نفس المأمون ، أيحب اتمام الأمر أم لا ؟ فكتبت إليه عزم ذو الرياستين على عقد العهد ، و الطالع السرطان ، و هذا يدلّ على نكبة المعقود له . فكتب إلي ان وقف أحد على ما عرفتنيه ، أو رجع الفضل عن عزمه ، علمت انك سببه ، فضاقت عليّ الدنيا ، ثم بلغني ان الفضل قد تنبّه ، و رجع عن عزمه و كان حسن العلم بالنجوم فركبت إليه ، فقلت له : أتعلم في السماء نجما أسعد من المشتري الخبر .

و قال : روى محمّد بن خالد البرقي في ( قصص أنبيائه ) : ان يوشعا لما انتهى الى البلقاء لما فتح مدائن الشام ، فجعلوا يخرجون يقاتلونه ، فلا يقتل منهم رجل ، فسأل يوشع عن ذلك ، فقيل ان في مدينته امرأة منجم تستقبل الشمس بفرجها ، ثم تحسب ، فتعرض عليها الخيل ، فلا تخرج رجلا حضر أجله . فصلّى يوشع ركعتين و دعا ربّه أن يؤخر الشمس ، فاضطرب عليها

[ 181 ]

الحساب ، فدخلت في دين يوشع .

و نقل عن نشوار التنوخي حكايات عن ( اصابات أبي علي الجبائي ) :

منها : ان ابنه ابا هاشم لما اعتل قلقت اخته ، فقيل لها : أليس حكم أبوه انّه يعيش نيفا و سبعين سنة شمسية ؟ فقالت : بلى و لكن قال ان أفلت من السنة السادسة و الأربعين ، فمات في تلك العلّة .

و منها : انّه اجتاز بدار في عسكر مكرم ، فسمع فيها صيحة ولادة ، فقال :

ان صح ما يقول المنجمون فهذا المولود ذو عاهة ، ففحص فإذا المولود أحنف .

و منها انّه في عسكر مكرم أخذ طالع مولود بعض غلمانه ، فقال : ان صح التنجيم يموت الولد بعد خمسة عشر يوما ، فمات كذلك .

و نقل حكايات عن ( اصابات أبي معشر ) :

منها : انّه ضربه المستعين أسواطا لأنّه أصاب في شي‏ء ، و أخبر به قبل وقته ، فكان يقول : أصبت فعوقبت .

و منها : انّه قال : أخذت طالع المعتز و المستعين ، فحكمت على المستعين بالخلع و القتل ، و للمعتز بالخلافة بعد فتنة و حروب ، فكان كما قال .

و منها : ان الموفق قال له و لمنجم آخر : خذا الطالع في شي‏ء قد أضمرته ،

فقالا تسألنا عن حمل غير انسي . فقال : هو كذلك فما هو . ففكرا طويلا فقالا :

حمل بقرة . قال : هو كذلك فما تلد ؟ قالا : ثورا . قال : فما صفته ؟ قال أبو معشر :

أسود في جبهته بياض و قال الآخر أسود في ذنبه بياض فقال الموفق :

احضروا البقرة ، فأحضرت و ذبحت فأخرج منه ثور أبيض طرف أنفه ، و قد التف ذنبه فصار على وجهه .

و منها : أن الموفق قال له و لرفيقه : أي شي‏ء في كمي ؟ فقال رفيقه بعد ما أخذا الزائجة شي‏ء من الفاكهة ، و قال هو شي‏ء من الحيوان . فقال الموفق

[ 182 ]

لرفيقه أصبت ، و لأبي معشر أخطأت و رمى تفاحة من يده فعاود أبو معشر الزائجة ، ثم سعى نحو التفاحة ، فأخذها و كسرها ، فإذا هي تنثر دودا ، فقال : أنا أبو فلان .

و عن ( ربيع الزمخشري ) : ان امرأة افتقدت خاتما ، فقال أبو معشر : خاتم أخذه اللَّه ، فوجدته في اثناء ورق المصحف .

و عن ( بصائر التوحيدي ) : قال أبو معشر : حضرت أنا و سلمة و الزبادي و الهاشمي عند الموفق و كان الزبادي استاد أهل زمانه في النجوم فأضمر الموفق شيئا ، فقال كلّ منهم شيئا ، فقال لهم : أخطأت ، ثم قال هات ما عندك .

قلت : أضمرت اللَّه عزّ و جلّ . فقال لي : أحسنت و اللَّه أنى لك هذا ؟ قلت : الرأس يرى فعله ، و لا يرى نفسه ، كان في رابع درجة من الفلك ، و لا أعرف له مثلا إلاّ اللَّه عزّ و جلّ ، فهو فوق كلّ ذي سلطان ، و ليس فوقه شي‏ء .

و عن ( أسرار أبي سعيد شاذان ) : قال أبو معشر : نزلت في خان ببعض قرى الري ، فصعدت الى سطح الخان ، و أخذت الارتفاع ، فإذا الطالع لمسيرهم الثور و فيه المريخ ، و القمر في الأسد ، فقلت للقافلة : اللَّه اللَّه في أنفسكم لا ترحلوا ، فأبوا و ذهبوا ، فعاد جماعة منهم مجروحين قد قطع عليهم الطريق على فرسخين ، فلما رأوني أخذوا الحجارة و العصا ، و قالوا : يا ساحر يا كافر أنت قتلتنا و قطعت علينا الطريق ، و تناولوني ضربا ، فما خلصت منهم إلاّ بعد جهد ، و عاهدت اللَّه ألا أكلّم أحدا من السوقة في شي‏ء من هذا العلم .

و عن ( تاريخ محمّد بن عبد الملك الهمداني ) أنّه كتب الى أبي معشر بصورة مولد صاحب الزنج قبل خروجه ، فقال : ان كان هذا الولد صحيحا ،

فانّه الرجل الذي ذكر في كتاب الدول ، و سيكون من أمر هذا الفتى شي‏ء عظيم من اقدامه على الدماء و اخراب المدن .

و عنه : ان صاحب الزنج كان يقول في الليلة التي انقضى أمره : ان مضت

[ 183 ]

هذه الليلة بقيت لأربع عشرة سنة اخرى غير الماضية ، كان يقول ذلك من طريق النجوم التي علمها من أبي معشر .

و في ( الأسرار ) : انّه على تقدّمه في هذه الصناعة كان يصيبه الصرع عند امتلاء القمر في كلّ شهر مرّة .

و عن ( البصائر ) : قال يحيى بن أبي منصور : دخلت أنا و جماعة من المنجمين على المأمون ، و عنده انسان قد تنبأ و نحن لا نعلم الى أن قال فقال كلّ من حضر غيري : كلّ ما يدّعيه صحيح ، و له حجّة زهرية و عطاردية ، فقلت أنا : هو في طلب تصحيح الذي يطلبه ، لا ينتظم الذي قالوا ، انما هو ضرب من التزويق و الخداع ، فقال : للَّه درّك . ثم قال : و هذا الرجل يزعم انّه نبي . فقلت : أفمعه شي‏ء يحتجّ به ؟ فقال : نعم معي خاتم ذو فصين ألبسه ، فلا يتغيّر مني شي‏ء ،

و يلبسه غيري ، فيضحك و لا يتمالك حتى ينزعه ، و معي قلم آخذه ، فأكتب به ،

و يأخذه غيري ، فلا تنطلق اصبعه . فقلت : هذه الزهرة و عطارد زور عمله بهما ،

فأمره المأمون أن يفعل ما كان فعل ، ففعل ، فعلم انّه علاج من الطلسمات ،

فما زال به المأمون حتى تبرأ من دعوى النبوّة ، و وصف الحيلة التي احتالها في الخاتم و القلم ، و كان أعلم الناس بالنجوم . قال أبو معشر : و هو الذي عمل طلاسم الخنافس في ديور كثيرة .

و عن ( أسرار أبي معشر ) : ان فتى من ولد يعقوب بن فرازون النصراني قال لقاسم بن عبد اللَّه و هو ابن ست عشرة سنة و أبوه متعطّل انّك تتقلّد الوزارة ، فاكتب لي خطا بكذا ، و صار كما قال .

و عن نشوار التنوخي : ان أباه حول مولد نفسه في السنة التي مات فيها ،

فقال لنا : هذه سنة قطع على مذهب المنجمين ، و قال إذا كان العصر لسبع بقين من الشهر فهي ساعة قطع ، فمات كما قال .

و عنه : قال غلام زحل لأبي يوسف اليزيدي في اليوم الذي عزم فيه

[ 184 ]

الركوب الى الابلة ليسلّم فيه على أخيه أبي عبد اللَّه اليزيدي أيّها الاستاذ لا تركب في هذا اليوم ، فان تحويله يوجب عليك قطعا بالحديد . فقال : يا فاعل انّما أركب الى أخي ، فممن أخاف ، و خرج ، فعاد غلام زحل ، فأخرج جميع ما كان له في دار أبي يوسف ، و قال : هذه الدار بعد ساعة تنهب ، و مضى اليزيدي الى أخيه ، فقتله في ذلك اليوم .

و عنه : ان أباه قال : ان اليزيدي لما أنفذه برسالة الى ابن بويه خرج بطالع ، فقالوا له : بالطريق لص يعرف بالكرخي مستفحل الأمر الى أن قال :

و جعلت افكر في الطالع الذي خرجت ، و الناس قد أبرزوا الى الشط ، و أنا في جملتهم ، و هم يفرغون السفن الى أن قال : حين رآني رئيسهم انكب عليّ يقبّل يدي و قال : انا الصبي الذي ربيت في دارك .

و عن كتاب جليس المعافى بن زكريا : ان عبد اللَّه بن محمد بن عبد اللَّه بن طاهر كان ذات ليلة عند أهله فقال : مولدي في السرطان ، و طالع السنة السرطان ، و القمر يكسف الليلة في السرطان ، فلما انكسف من القمر ثلثه ، قال :

ما تقولون في رجل قاعد عندكم يقضي و يمضي ، و قد ذهب ثلث عمره ، فلما انكسف ثلثا القمر عمد الى جواريه ، فاعتق منهن من أحب ، و الى ضياعه فوقف منها ما وقف ، فلما انقضى من الثلث الثالث دقيقتان قال لهم : إذا استغرق القمر فامضوا الى أخي عبيد اللَّه ، ثم قام ، فاغتسل ، و لبس اكفانه ، و اضطجع ، فلما استغرق القمر في الانكساف فاضت نفسه ، فانطلقوا الى أخيه ليعلموه ، فإذا هو في طيارة قد سبقهم ، فقال لهم : مات أخي ؟ قالوا : نعم . فقال : ما زلت آخذ الطالع حتى استغرق الخسوف ، فعلمت انه قد قبض . و قال :

كسف البدر و الأمير جميعا
فانجلى البدر و الأمير عميد

عاود البدر نوره فتجلّى
و نور الأمير ليس يعود

و عن ( مجموع عتيق ) : ان الصاحب قال لبدر بن حسنويه يوما انّه يموت

[ 185 ]

بعد مائة و ثلاة أيام ، و يجلس الشاهنشاه له في العزاء سبعة أيّام ، و يستوزر أبا العباس الضبي ، فصار كما قال .

و عن كتاب ( ملح الحسين بن خالويه ) : ان ملك الهند الذي كتب الى عمر ابن عبد العزيز « من ملك الأملاك الذي في مربطه ألف فيل ، و تحته بنات ألف ملك ، و له نهران يجيئان له باللؤلؤ و العنبر و الكافور » كانت امه راعية ،

فأدركها الطلق قبل طلوع الشمس ، فمر بها منجم هندي ، فقال : ان لم يولد هذا المولود حتى يطلع قرن الشمس ملك الهند . فجمعت المرأة عباءة كانت معها ،

و اسنثفرت بها ، فلما ذر قرن الشمس قذفت بعباءتها ، فولد و بلغ ما قال المنجم .

و عن ( تاريخ الحاكم النيسابوري ) : ان سابور ذا الاكتاف مات أبوه هرمز ، و هو جنين ، و أعلمه المنجمون ، انّه يولد له ذكر يملك الأرض ، فوضع التاج على بطن امّه ، و كتب عنه الى ملوك الآفاق و هو جنين .

و عن ( خط الشيخ ) : قال بعضهم حكم المنجمون في سنة ( 170 ) ان في ليلة واحدة يموت ملك عظيم ، و يقوم ملك كريم ، و يولد ملك حكيم ، فمات الهادي ، و قام الرشيد ، و ولد المأمون .

و عن ( تذييل صدقة بن حسن ) : انه كان لقماج صاحب بلخ منجم يعرف بالعماد ، فأخبره ان خراسان تخرب ، و يهلك أهلها في العام القابل من قوم بغزنة مما وراء النهر ، فصار كما قال : و ملكت الغز خراسان ، و فعلوا بهم كما فعل التتر بعد .

و عن ( تاريخ الحاكم ) : ان هارون لما خرج من بغداد و دخل الري ، جمع المنجمين ، و سألهم النظر في خروجه ، فقالوا تهلك بخراسان بقرية يقال لها سناباذ ، فسألهم عنها ، فقالوا من قرى بيهق ، فتنحى عن الطريق ، و لم يدخل بيهق ، ثم خرج من نيسابور الى طوس ، و نزل قرية حميد الطوسي ، فسأل عن اسمها فقيل سناباذ ، و مرض ، فعلم انها تربته .

[ 186 ]

و نقل ما في ( اكمال الصدوق ) في يوذاسف ان أباه جمع المنجمين لتقويم ميلاده ، فقالوا يبلغ من الشرف ما لا يبلغه أحد ، و انّه بعد دعاهم ، فقال أحدهم : سيكون هذا إماما .

و عن نشوار التنوخي : ان المعتصم سايره يوما الزيات و ابن ابي دؤاد الى رحبة الجسر ، فجعل يضحك و لا شي‏ء يضحكه ، فسأله ابن أبي دؤاد فقال :

أما إذ سألتماني كان منجم أيام فتنة ابن شكلة يقعد على الطريق ، فركبت يوما حمارا متنكرا لبعض شأني ، فرأيت ذلك المنجم ، فتطلعت إليه نفسي أن أسأله عن أمر إبراهيم هل يتمّ له شي‏ء أو يغلب المأمون ، فقلت لغلامي : اعطه درهمين و قلت له خذ الطالع ، ثم قال لي : أنت هاشمي ؟ قلت : نعم . قال : فهذا الطالع الأسد ، و انّه يوجب لك الخلافة ، و انت تفتح الآفاق ، و تزيل الممالك ،

و يعظم جيشك ، و تبني بلادا عظيمة و قصّ عليّ جميع ما أنا فيه الآن فقلت له :

فهذا السعود ، فهل علي من النحوس ؟ قال : لا و لكنك اذا ملكت فارقت وطنك ،

و كثرت أسفارك . قلت : فهل غير هذا ؟ قال : نعم ، ما شي‏ء أنحس عليك من شي‏ء واحد يكون المتولون عليك في أيام ملكك اصولهم دنية سفلة ، فيغلبون عليك ،

و يكونون أكابر مملكتك . و لما بلغت الرحبة وقعت عيني على موضعه بالطريق ، فذكرته ، و تأملتكما حولي ، و أنتما أكبر أهل مملكتي ، و أحدكما ابن زيات ، و الآخر ابن قيار ، و أخذني الضحك إذ ترأس في دولتي أولاد السفل ،

فانكسرا ، و ودا انّهما لم يسألاه عن ضحكه .

و قال : و في حديث ملوك الفرس ان كسرى قال لولده شيرويه : و أما أنت خاصة فان المنجمين قضوا في تولدك انّك مزر علينا ، و ناقض ما أبرمنا ،

و وجدنا قرمسا ملك الهند كتب إلينا في سنة ( 36 ) من ملكنا الى ان قال :

وجدناه قد وقع على كتابه اليك بالهندية « اكتم ما فيه » ، فأمرنا أن يصرف لكلّ واحد ما بعث إليه من هدية و كتاب ، و احتبسنا ما كتبه إليك من أجل التوقيع

[ 187 ]

الذي كان فيه ، و دعونا بكاتب هندي ، و أمرناه بفض خاتم الكتاب و قراءته ،

فكان فيه ابشر و قرّ عينا ، فانّك متوج في ماه آذار و يوم آذار .

و نقل عن الطبري : ان المنجمين كانوا قد قالوا لأبي مسلم تقتل في الروم ، فكان قتله في رومية المدائن .

و عن نشوار التنوخي : ان منجما كان بعبر الرؤيا صاح على بابويه و كان يصيد السمك فأدخله و قال له : رأيت ليلة كأني جالس أبول ، فخرج من ذكري نار عظيمة كالعود ، ثم تشعبت يمنة و يسرة ، و اماما و خلفا ، حتى ملأت الدنيا . فقال له الرجل : لا افسرها لك بأقلّ من ألف درهم . فسخر منه و قال له :

ويلك نحن فقراء نصطاد سمكا لنأكله ، و لكن نعطيك سمكة من أكبر هذه الأسماك و كان قد صاد مقدارا من السمك فقبل و قال لبويه يكون لك أولاد ،

و يفترقون في الدنيا ، فيملكون ، و يعظم سلطانهم قدر ما احتوت النار من الأرض فصفعوه و قالوا سخرت بنا ، و أخذت السمكة حراما ، و قال له بويه انا صيّاد فقير ، و أولادي هؤلاء و أشار الى علي و الحسن و أحمد أي شي‏ء يكون منهم .

و قال : ذكر الزمخشري ان المنصور لما أراد السفر الى عبد اللَّه بن معاوية الطالبي سأل نوبخت عمّا يؤول إليه أمره ، فقال له : تصير ملك العرب ،

و ينالك في وجهك هذا مكروه ، فأخذه سليمان بن حيبب المهلبي ، فحبسه .

و نقل عن كتاب ( المنجمين لمحمود بن الفضل ) : أن الربيع قال للمنصور : زعم ما شاء اللَّه المنجم أن الذي يحجّ بالناس في هذه السنة يموت في طريقه ، فحجّ المنصور فمات بذات عرق 1 .

و أقول : ان كلا من المرتضى و ابن طاووس أفرط فيما قال ، اما المرتضى

-----------
( 1 ) هذه خلاصة كتاب فرج المهموم من صفحة 131 و ما بعدها .

[ 188 ]

فحمله ما نقل من صواب المنجمين فيما اخبروا على الاتفاق غير صحيح ، لأن في أخبارهم ذكر خصوصيات لا يمكن كونها اتفاقا ، و انما يمكن حمل مثل اخبارهم بأن المريض الفلاني يموت أو يصح ، أو المرأة الفلانية تلد غلاما أو جارية ، أو في اليوم المعين ينزل المطر أو لا ينزل ، و ما من هذا القبيل على الاتفاق دون نظير كلّ ما مر ، و كيف يمكن انكار الأمر المتواتر و لو كان إجماليا ، فانّه و ان لم يكن ما نقل عن كلّ من المنجمين ثابتا ، إلاّ ان المجموع لا يمكن انكاره ، فيمكن ان يجمع من اصاباتهم مجلّدات ضخمة ، و أما خطؤهم فمن نقص علمهم ، لا من عدم صحته رأسا .

و في ( أخبار حكماء القفطي ) : للحسن بن الخصيب كتاب في أحكام النجوم حكم فيه بأحكام لم يصح منها شي‏ء ، و منها انّه قال : إذا نزل زحل في دقائق من أوّل درجة من الجوزاء يموت ملك مصر في ذاك الأوان . و رأيت هذا في عمري مرتين و لم يصحّ شي‏ء منه .

و فيه : انّه لما قال أبو الفضل الخازمي انّه لما اجتمعت الكواكب السبعة في برج الميزان في سنة ( 582 ) يحدث هواء شديد يهلك العامر ، و وافقه منجموا الأقطار سوى شرف الدولة العسقلاني ، فقال : وجدت في اقتران الكواكب و المكافاه ما يدفع ضرر بعضها عن بعض ، و شرط أن يكون تلك الليلة التي أنذروا بوقوع الهواء فيها لا يهبّ فيها نسيم . قال : و عمل الناس السراديب في البلاد السهلية و المغائر في الجبلية ، فلما كان الموعد لم يهبّ نسيم .

كما ان الأخبار أيضا متواترة إجمالا بصحّة أصلها ، و نقص علم المنجمين ، و اما ما قاله من أنه لو كانت النجوم تدلّ على الاصابة لكان المنجمون سالمين فغير صحيح ، فعدم سلامتهم لا تدلّ على عدم اصابتهم ،

بل على عدم نفع الحذر من الخلاص عن القضاء و القدر ، فالحسن بن سهل أراد

[ 189 ]

العمل بعلمه في دفع النحس عن أخيه الفضل ، فلم يتيسر له .

فروى العيون عن ياسر الخادم قال : ورد على الفضل كتاب من أخيه الحسن اني نظرت في تحويل هذه السنة ، فوجدت انّك تذوق في شهر كذا يوم الأربعاء حر الحديد و حرّ النار ، و أرى ان تدخل أنت و أبا الحسن الرضا و المأمون الحمام في هذا اليوم ، و تحتجم ، و تصب الدم على بدنك ليزول نحسه عنك . فكتب الفضل بذلك الى المأمون ، و سأله ان يدخل الحمام معه ،

و كتب المأمون ذلك الى الرضا عليه السّلام ، فكتب الرضا إليه انّي لست بداخل غدا الحمام ، و لا أرى لك أن تدخله ، و لا أرى للفضل أن يدخله ، فأعاد إليه عليه السّلام ذلك ،

فكتب إنّي لست بداخل الحمام غدا ، فإنّي رأيت في هذه الليلة النبيّ صلّى اللَّه عليه و آله و سلّم في النوم يقول لي : لا تدخل الحمام غدا ، فكتب إليه المأمون صدقت و صدق النبي ،

و اني لست بداخل الحمام غدا ، و الفضل هو أعلم و ما يفعل . قال ياسر : فلما أمسينا و غابت الشمس قال لنا الرضا عليه السّلام قولوا نعوذ باللَّه من شرّ ما ينزل في هذه الليلة ، فأقبلنا نقول ، فلما كان قريبا من طلوع الشمس ، و إذا بالمأمون قد دخل من باب داره الذي كان الى دار الرضا عليه السّلام ، و قال له : آجرك اللَّه في الفضل ، كان دخل الحمام ، فدخل عليه قوم بالسيوف و قتلوه 1 .

و كان المأمون لا يقيم برقة العراق لأنّه سمع من النجوم أن موته بالرقة ، فمات برقة الروم ، فقال فيه أبو سعيد المخزومي كما في المروج و مر أن أباه يتحامى عن بيهق فمات بطوس :

هل رأيت النجوم أغنت عن المأ
مون شيئا و ملكه المانوس

خلفوه بعرصتي طرسوس
مثل ما خلفوا أباه بطوس 2

-----------
( 1 ) عيون الأخبار للصدوق 2 : 161 .

-----------
( 2 ) مروج الذهب 3 : 458 .

[ 190 ]

و هل كان منع نمرود و فرعون عن وصول الرجال الى النساء لما سمعا من المنجمين بولادة شخص يكون هلاكهما على يده مغنيا لهما شيئا .

و كذلك منع ابرويز من ولادة يزدجرد ، فسمع من المنجمين ان به ينقرض ملكهم ما أفاده شيئا .

ففي ( تاريخ الطبري ) : قال هشام بن محمد : ولد لكسرى ابرويز ثمانية عشر ولدا ذكرا أكبرهم شهريار و كانت شيرين تبنته ، فقال المنجمون لكسرى : انّه سيولد لبعض ولدك غلام يكون خراب هذا المجلس و ذهاب هذا الملك على يديه ، و علامته نقص في بعض بدنه . فحصر ولده لذلك عن النساء ،

فمكثوا حينا لا يصلون الى امرأة حتى شكا ذلك شهريار الى شيرين ، و بعث اليها يشكو الشبق ، و يسألها ان تدخل عليه امرأة و إلا قتل نفسه ، فأرسلت إليه اني لا أصل الى إدخال النساء عليك إلاّ أن تكون امرأة لا يؤبه بها و لا يجمل بك أن تمسّها . فقال لها : لست ابالي ما كانت بعد أن تكون امرأة . فأرسلت إليه بجارية كانت تحجمها و كانت فيما يزعمون من بنات أشرافهم ، إلاّ أن شيرين كانت غضبت عليها في بعض الامور ، فأسلمتها في الحجامين ، فلما أدخلتها على شهريار وثب عليها ، فحملت يزدجرد ، فأمرت بها شيرين ،

فقصرت حتى ولدت و كتمت أمر الولد خمس سنين .

ثم انّها رأت من كسرى رقة للصبيان حين كبر ، فقالت له : هل يسرّك أيها الملك أن ترى ولدا لبعض بنيك على ما كان في ذلك من المكروه . فقال : لا ابالي .

فأمرت يزدجرد ، فطيب و حلّي ، فأدخلته عليه و قالت له : هذا يزدجرد بن شهريار . فدعا به ، فأجلسه في حجره ، و قبّله ، و عطف عليه ، و أحبه حبّا شديدا ،

و جعل يبيته معه ، فبينا هو يلعب ذات يوم بين يديه إذ ذكر ما قيل ، فدعا به ،

فعرّاه من ثيابه ، و استقبله و استدبره ، فاستبان النقص في أحد و ركيه ،

فاستشاط غضبا و احتمله ليجلد به الأرض ، فتعلقت به شيرين و ناشدته اللَّه أن

[ 191 ]

لا يقتله ، و قالت له : ان يكن أمر قد حضر في هذا الملك فليس له مردّ . فقال : ان هذا هو المشؤوم الذي اخبرت عنه ، فأخرجيه ، فلا انظر إليه . فأمرت به ، فحمل إلى سجستان .

و قال آخرون بل كان بالسواد عند ظؤرته في قرية يقال لها خمانية ،

و وثبت فارس على كسرى ، فقتلته ، و ساعدها على ذلك ابنه شيرويه ابن مريم الرومية ، و كان ملكه ( 38 ) سنة 1 .

و كان مروان الحمار أراد دفع القضاء عنه بالنجوم فلم يتيسر له . ففي أخبار طوال الدينوري : لما هرب مروان من عساكر أبي مسلم طلبته الخيل ،

فحال بينها و بينه الليل ، فعبر مروان النيل في سفينة ، فصار في الجانب الغربي و كان منجما فقال لغلامه : اني ان سلمت هذه الليلة رددت خيل خراسان على أعقابها ، فقتل في تلك الليلة في النوم .

و كان المنصور جمع عنده المنجمين لدفع القضاء عنه ، فلم يتيسر له .

و في ( المروج ) : قال الفضل بن الربيع : كنت مع المنصور في السفر الذي مات فيه ، فنزل منزلا ، فبعث إليّ و هو في قبة و وجهه الى الحائط ، فقال : ألم أنهك أن تدع العامة يدخلوا هذه المنازل ، فيكتبوا فيها ما لا خير فيه . قلت : و ما هو ؟ قال :

أما ترى على الحائط مكتوبا :

أبا جعفر حانت وفاتك و انقضت
سنوك و أمر اللَّه لا بد نازل

أبا جعفر هل كاهن أو منجم
يرد قضاء اللَّه أم أنت جاهل

فقلت : و اللَّه ما أرى على الحائط شيئا و انه لنقي أبيض . قال : فاذن نفسي نعيت إليّ 2 .

-----------
( 1 ) تاريخ الطبري 1 : 617 .

-----------
( 2 ) مروج الذهب 3 : 307 .

[ 192 ]

و مرّ أن جعفر البرمكي أمر المنجمين لاختيار وقت له لانتقاله الى قصر له بناه ، فانتقل إليه في ذاك الوقت ، فسمع من ينشد :

يدبر بالنجوم و ليس يدري
و ربّ النجم يفعل ما يريد 1

و في ( المروج ) : قال الأصمعي : وجه إليّ الرشيد في ليلة قتل جعفر البرمكي ، فقال : قلت شعرا فاسمعه :

لو أن جعفرا أهاب أسباب الردى
لنجا بمهجته طمّر ملجم

و لكان من حذر المنون بحيث لا
يسمو إليه به العقاب القشعم

لكنه لما تقارب وقته
لم يدفع الحدثان عنه منجم 2

و في ( كامل الجزري ) : قال منجم ليحيى بن تميم صاحب افريقية : ان عليه قطعا في يوم الأضحى من سنة ( 509 ) فلا يركب الى المصلى ، فلم يخرج و أخرج أولاده و أهل دولته ، فلما انقضت الصلاة حضروا عنده للسلام عليه و انصرفوا الى الطعام ، فقام ليحضر معهم فلم يمش غير ثلاث خطى حتى وقع ميتا 3 .

و فيه : كان المنجمون يقولون لسعد الدولة المعروف بالطواشي : انّك تموت مترديا ، حتى انّه ولى بيروت و أرضها مفروشة بالبلاط ، فقلعه خوفا أن يزلق به فرسه ، فأنفذه أمير الجيوش لحرب الفرنج ، فانهزم فتردى به فرسه فسقط ميّتا و لم ينفعه الحذر مع القدر ، كان ذلك في سنة ( 496 ) 4 و أما ابن طاووس فزعمه ان اصاباتهم مفيدة ، فرد على المرتضى في قوله بأنّه لو كانوا مصيبين كانوا سالمين من الآفات ، بأنّه ليس كلّ من عرف علما

-----------
( 1 ) مر نقله عن فرج المهموم عن أخبار و زراء عبد الرحمن بن المبارك .

-----------
( 2 ) مروج الذهب 3 : 380 .

-----------
( 3 ) كامل ابن الأثير 10 : 512 ، سنة 509 .

-----------
( 4 ) كامل ابن الأثير 10 : 363 ، سنة 496 .

[ 193 ]

عمل بعلمه ، و خلص نفسه من الردى .

و أورد عليه نقضا لو أن قائلا قال لك : لو كان العقل موجودا مع الموصوفين به لكان السالمون به من الآفات أضعاف الهالكين مما ليس لها عقول ، و نحن نرى الآفات على الفريقين على المناسبة 1 .

فيقال له : انما الناس لم يعملوا بعلمهم في أمر الدين ، و أما فيما كان راجعا الى دنياهم فيتهالكون عليه . و انما الجواب الصحيح للمرتضى ما قلنا ،

و نزيد ان اصابة الآفات لأهل النجوم و لغيرهم على السواء قد يكون لعدم فهم المنجم لقصر علمه ، كما عرفت في علّة الواثق و قضية الوزير السلجوقي ، و قد يكون لكون ما فهمه من النجوم مجملا لا يصل معه الى المراد ، كما في تنحي هارون عن دخول بيهق لئلا يرد في سناباد ، و محل قتل أبي مسلم بالروم و الرومية ، و موت المأمون برقة الروم و رقة العراق .

و في ( تاريخ اليعقوبي ) : كان الفضل بن سهل كثيرا ما يقول في أيام المأمون :

لئن نجوت أو نجت ركائبي
من غالب و من لفيف غالب
اني لنجّاء من الكرائب

و لا يدري من غالب ، و لا يذهب إلاّ إلى قريش ، حتى دخل عليه غالب الرومي صاحب ركاب المأمون ، فقتله ، فقال له الفضل : لك مائة ألف دينار .

فقال : ليس بأوان تملّق ، و لا رشوة ، و قتله 2 .

و في ( الادباء ) : كان في قابوس بن وشمكير عسف و شدّة ، فسئمه عسكره ، فتغيّروا عليه ، و حسنوا لابنه منوجهر حتى قبض عليه ، و قالوا له : إن

-----------
( 1 ) فرج المهموم : 48 و 49 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 452 .

[ 194 ]

لم تقبض عليه قتلناه ، و اذا قتلناه فلا نأمنك على نفوسنا ، فنحتاج أن نلحقك به ،

فوثب عليه ، و قبض عليه ، و سجنه في القلعة ، و منعه ما يتدثر به في شدّة البرد ،

فجعل يصيح : أعطوني و لو جلّ دابة حتى هلك . و كان حكم على نفسه في النجوم أن منيته على يد ولده ، فأبعد ابنه دارا لما كان يراه من عقوقه ، و قرّب ابنه منوجهر الذي أخذه لما رأى من طاعته له .

و لغلام زحل جمع آخر في صوابهم و خطئهم ، ففي ( أخبار حكماء القفطي ) : اجتمع يوما الضميري و النوشنجاني و العروضي و المقدسي و غلام زحل عند أبي سليمان المنطقي ، و كلّ واحد منهم امام في شأنه و فرد في صناعته ، فذكروا علم النجامة و قالوا : هي من العلوم التي لا تجدي . فقالوا و أطالوا ، فقال غلام زحل : ان صحتها و بطلانها متعلقان بآثار الفلك ، و قد يقتضي شكل الفلك في زمان ألا يصحّ منها شي‏ء ، و ان غيص على دقائقها ،

و بلغ الى أعماقها ، و قد يزول ذلك الشكل ، فيجي‏ء زمان لا يبطل منها شي‏ء فيه ،

و ان قورب في الاستدلال ، و قد يتحوّل هذا الشكل في وقت آخر الى أن يكثر الصواب فيها أو الخطأ و يبقى زمنا . قال : و متى وقف الأمر على هذا الحد لم يثبت على قول قضاء و لا وثق بجواب ، فقال أبو سليمان المنطقي : هذا أحسن ما يمكن أن يقال في الباب و اسم غلام زحل عبيد اللَّه بن الحسن .

كما أن ما نقل ابن طاووس عن المرتضى انّه قال : مما أفحم به القائلون بصحّة الأحكام و لم يحصل منهم على جواب انّهم ان قيل لهم في شي‏ء بعينه خذوا الطالع و احكموا هل يؤخذ أو يترك ، فان حكموا بأحدهما و فعل خلاف ما حكموا به فقد أخطؤوا ، و ما أجابه عنه من أن هذه المسألة انما تلزم من يقول ان النجوم علّة موجبة ، فأما من يقول انها ليست بفاعل مختار يمكنهم أن يقولوا : ان النجوم و ان دلّت على فعل فإن اللَّه تعالى فاعل مختار و قادر على

[ 195 ]

الترك و الفعل لا يطلع على ما يريده تعالى أحدا 1 .

ليس يصحّ جوابه ، فان المرتضى انما قال العبد يقدر على خلاف ما أخبروا به ، و هو قال ان اللَّه قادر على خلاف ما أخبروا . كما لا يصحّ سؤال المرتضى فلم يعلم أصابة المنجم إلاّ بعد وقوع ما أخبر به كموارد اتفقت الموافقة ، و اما إذا لم تقع موافقة فيحمل على خطئهم في الحساب ، فإنّه لا ريب ان خطأهم أكثر من صوابهم ، و لو فرض اصابته فالناس لا يقدرون على خلافه .

و في كتاب النظامي العروضي المترجم بچهار مقاله في الحكاية الثانية من العشر التي نقلها في ( اصابات المنجمين ) : ان محمود الغزنوي كان في غزنين جالسا على سطح قصره الذي كان في بستانه الذي كان له ألف شجر ،

و كان للقصر أربعة أبواب ، فقال لأبي ريحان البيروني : احكم من النجوم اني أخرج من أي باب من هذه الأبواب ، و اكتب ذلك في رقعة ، و اجعلها تحت فراشي ، فأخذ أبو ريحان الأسطرلاب ، و أخذ الارتفاع ، و تفكّر ساعة ، ثم كتب شيئا ، و جعله تحت فراش السلطان ، فأمر السلطان بإحضار الفعلة ، و احداث باب خامس ، ففعلوا ، و خرج منه ، ثم طلب ورقة أبي ريحان ، فرأى انّه كتب : ان السلطان لا يخرج من هذه الأبواب ، بل من باب آخر يحدثه . فغضب لاصابته ،

لأنّه أراد أخذ الخطأ عليه ، فحكم أن يرموه من سطح القصر الى الأرض ففعلوا .

و كان قنص هناك مشدود على الجدار ، فوقع فيه ، فخرقه ، و وصل الى الأرض هينا بحيث لم يصله جرح ، فلما رأى ذلك السلطان طلبه و قال : هل علمت باسقاطك من القصر ؟ قال : نعم . قال : حجّتك . فقال : يا غلام ايتني بالتقويم ،

فأخرج تحويله منه ، فرأى انّه كتب في أحكام ذلك اليوم انه يهوى به من

-----------
( 1 ) فرج المهموم : 47 .

[ 196 ]

موضع مرتفع و لكنه يسلم ، فغضب محمود ثانيا لإصابته و أمر بحبسه .

و في ( أخبار حكماء القفطي ) : قال غرس النعمة محمد بن هلال : قال أبي :

ركبت أنا و أبو علي بن الحواري و أبو الحسن الديلمي و أبو طاهر الطبيب العلوي إلى دعوة أبي القاسم الوتّار ، فلقينا أبو الحسن البتي و سألنا أن نمضي معه إلى مؤيد الملك أبي علي الرخجي وزير الوقت في حاجة له إليه ، فرأينا شكحا المنجّم الأعمى ، فقلنا له : لا بد من أن تأخذ طالع الوقت ، و تحسب لنا فيما نمضي ، و ما يجري لنا فيه اليوم . فقال : أنتم بطرون امضوا في طريقكم . فقلنا :

ما نبرح إلاّ بعد ذلك ، فأخذ له طالع الوقت غلام كان معه ، فقال : أنتم أضياف .

فقلنا : طريق . فقال : يقدم اليكم فيها السماء بنجومها ، و للاستاذ أبي الحسن الذي معكم حاجة لا تقضى . فقال له : لا بشّرك اللَّه بخير ويلك ما هذا مما تدلّ عليه النجوم غير أنّك رزقت حذقا رديا . ثم فارقناه و قصدنا مؤيد الملك ، فما قضى الحاجة ، و خرق رقعته ، فعرفناه خبر شكح المنجم طلبا لأن يرجع عن فعله ، فما رجع . و مضينا الى ابن الوتّار ، و نحن نتوقع السماء التي ذكرها ، فقدم الينا في آخر الطعام مقلي النرجسية ، و قد صبغ بياض البيض و الباقلاء و اللحم بالنيل ، حتى صار كزرقة السماء ، و طرح صفار البيض عليه ، فصار كالنجوم ،

فعجبنا من ذلك ، و استظرفناه ، و لم نشتغل عند ابن الوتّار في الدعوة ذلك اليوم إلاّ بحديث شكح المنجم .

كما أن طعن ابن طاووس في عنوان النهج بأن عيون جواهر ابن بابويه رواه عن نصر عن عمر بن سعد و هو قاتل الحسين عليه السّلام 1 أيضا غلط منه ،

فان قاتله عليه السّلام كان عمر بن سعد بن أبي وقاص الزهري ، و من روى عنه نصر انما هو عمر بن سعد بن أبي الصيد الأسدي كما يظهر من أوّل

-----------
( 1 ) فرج المهموم : 57 .

[ 197 ]

كتابه ، و نصر لم يدرك القاتل ، و كيف يطعن في خبر نصر ، و نصر ممّن يعتمد عليه العامة و الخاصة ، مع انّه رواه غير نصر ، كما عرفت عند ذكر أسانيده .

كطعنه في متن العنوان بأنّه لو كان صحيحا لكان عليه السّلام حكم على المنجم بالكفر ، لأنّه تضمن ان المنجم كالكافر ، و ما عرفنا انّه عليه السّلام حكم بذلك ،

بل قال لأصحابه سيروا و هو أحدهم .

و يبطل قوله في الخبر « من صدّقك بهذا فقد كذّب القرآن » ان الطلائع في الحروب يدلّون على السلامة من هجوم الجيوش ، و كثير من النحوس 1 .

ففي ما قاله ابتداء أنّه ورد ان شارب الخمر كعابد الوثن ، مع انه ليس بكافر مثله ، و من أين انّه عليه السّلام قال للمنجم ثانيا ، ففي الخبر انّه عليه السّلام أعرض عنه ،

و أقبل على أصحابه ، و حذّرهم من تعلّم النجوم ، ثم أمرهم بالمسير ، مع ان في رواية ابن ديزيل و رواية سبط ابن الجوزي انّه عليه السّلام قال له « لئن بلغني انّك تعمل بالنجوم لأخلدنك في السجن » كما مر .

و أي ربط لقوله لما أورده من النقض على قوله « فمن صدقك بهذا ، فقد كذّب القرآن » و كيف لا يكون المصدق له مكذّبا بالقرآن ، و قد كان قال له عليه السّلام ان سرت في هذه الساعة تهلك ، و ان سرت في ساعة أنا أقول تظفر ، و قد قال تعالى : و ان يمسسك اللَّه بضر فلا كاشف له إلاّ هو و ان يردك بخير فلا راد لفضله 2 ، فانّه ان قلنا بصحّة كون النجوم علامات ، فلا يقدر المنجم أن يجعل ما جعله تعالى سعدا نحسا أو بالعكس ، و هذا موضع اشتباههم و خلطهم .

-----------
( 1 ) فرج المهموم : 58 و 59 .

-----------
( 2 ) يونس : 107 .

[ 198 ]

و أما النهي عن التزوّج و القمر في العقرب ، و السفر يوم الاثنين فشي‏ء آخر .

هذا ، و من اصاباتهم ما في ( المعجم ) : ذكر أبو سهل بن نوبخت أمرني المنصور لمّا أراد بناء بغداد بأخذ الطالع ، ففعلت ، فإذا الطالع في الشمس و هي في القوس ، فخبرته بما تدلّ النجوم عليه من طول بقائها ، و كثرة عمارتها ،

و فقر الناس الى ما فيها . ثم قلت : و أخبرك خلة اخرى أسرك بها . قال : و ما هي ؟

قلت : نجد في أدلّة النجوم انّه لا يموت بها خليفة أبدا حتف أنفه ، فتبسّم ، قال :

و لذلك يقول عمارة بن عقيل :

قضى ربّها ألا يموت خليفة
بها انّه ما شاء في خلقه يقضي

قال : و المنصور مات و هو حاجّ ، و المهدي بما سبذان ، و الهادي بعيساباد قرية أو محلة بالجانب الشرقي من بغداد ، و الرشيد بطوس ، و قتل الأمين بالجانب الشرقي ، و مات المأمون بالبذندون ، و مات المعتصم و الواثق و المتوكل و المنتصر و باقي الخلفاء بسامراء ، ثم انتقل الخلفاء الى التاج من شرقي بغداد ، و تعطّلت مدينة المنصور منهم 1 .

قلت : و أخطأ أبو سهل و المنصور في السرور بعدم موت خليفة فيها ،

فإن لفظه كان سرورا ، و معناه كان حزنا ، لأن معناه أن خلفاءها يموتون غرباء بعيدين عن دار ملكهم .

« سيروا على اسم اللَّه » قال الشاعر :

لا يمنعنّك من بغاء الخير تعقاد التمائم
ان الاشائم كالأيامن و الأيامن كالأشائم

في باب الأيام من أبواب ( حجّ الفقيه ) : روي عن عبد الملك بن أعين قلت

-----------
( 1 ) معجم البلدان 1 : 460 .

[ 199 ]

للصادق عليه السّلام : انّي قد ابتليت بهذا العلم ، فأريد الحاجة ، فإذا نظرت الى الطالع و رأيت الطالع الشر جلست و لم أذهب فيها ، و إذا رأيت طالع الخير ذهبت في الحاجة . فقال لي : تقضي ؟ فقلت : نعم . قال : احرق كتبك 1 .

و في ( تاريخ الطبري ) : نادى علي عليه السّلام بالرحيل الى الخوارج ، و خرج ،

فعبر الجسر ، فصلّى ركعتين بالقنطرة ، ثم نزل دير عبد الرحمن ، ثم دير أبي موسى ، ثم أخذ على قرية شاهي ، ثم على دباها ، ثم على شاطئ الفرات ، فلقيه في مسيره ذلك منجم أشار عليه بسير وقت من النهار و قال له : ان سرت في غير ذلك الوقت لقيت أنت و أصحابك ضرّا شديدا ، فخالفه و سار في الوقت الذي نهاه . فلما فرغ من النهر قال : لو سرنا في الساعة التي أمرنا بها المنجم لقال الجهّال سار في تلك الساعة فظفر 2 .

و فيه : لما أراد علي عليه السّلام المسير الى أهل النهر من الأنبار قدم قيس بن سعد بن عبادة ، و أمره أن يأتي المدائن فينزلها حتى يأمره بأمره ، ثم جاء مقبلا و وافاه قيس و سعد بن مسعود الثقفي بالنهر الى أن قال بعد ذكر اتمامه عليه السّلام الحجّة عليهم تنادوا لا تكلّموهم ، فعبأ علي الناس ، فجعل على ميمنته حجر بن عدي ، و على ميسرته شبث أو معقل بن قيس الرباحي ، و على الخيل أبا أيوب الأنصاري ، و على الرجالة أبا قتادة الأنصاري ، و على أهل المدينة قيس بن سعد ابن عبادة ، و عبأت الخوارج ، فجعلوا على ميمنتهم زيد بن حصين الطائي ، و على ميسرتهم شريح بن أوفى العبسي ، و على خيلهم حمرة بن سنان الأسدي ، و على الرجّالة حرقوص بن زهير السعدي .

-----------
( 1 ) الفقيه 2 : 175 ح 14 .

-----------
( 2 ) تاريخ الطبري 4 : 61 ، سنة 37 .

[ 200 ]

الى أن قال : فو اللَّه ما لبثوهم ان أناموهم 1 .

هذا ، و في ( الأغاني ) : مر امرؤ القيس في مسيره الى بني أسد ليثأر بأبيه منهم بتبالة ، و بها صنم للعرب تعظّمه يقال له ذو الخلصة ، فاستقسم عنده بقداحه و هي ثلاثة الآمر و الناهي و المتربص ثم أجالها ، فخرج الناهي ، ثم أجالها فخرج الناهي ، ثم أجالها فخرج الناهي ، فجمعها ، و كسرها ، و ضرب بها وجه الصنم ، و قال له : مصصت بظر امك لو أبوك قتل ما عقتني ، ثم خرج فظفر ببني أسد .

و كتبوا من خطئهم ما في ( التقريب ) : فتح المعتصم عمورية ، و كان المنجمون أجمعوا على أنها لا تفتح في تلك الغزاة ، قال أبو تمام :

أين الرواية أو أين النجوم و ما
صاغوه من زخرف فيها و من كذب

و من صوابهم ما في حكماء القفطي : حكى ابن نصر الكاتب ان بعضهم خاطر مخرج الضمير المنجم على دنانير في إخراج ما خبأ له ، فخرج الضمير الزايجة و لم يزل يقول خبأت جوهرا من جواهر الأرض لا طعم له و لا رائحة .

ثم قال : و هو حجر ، ثم رمى عمامته عن رأسه و مضى الى السوق على تلك الحال و عاد و قال خبأت مسنا مثل هذا و رمى من يده قطعة من مسن و أخذ الدنانير قلنا لم عدوت مكشوف الرأس ؟ قال : دلّني كوكب على لون و كوكب آخر على لون غيره و تقابلت الدلالتان فلم تعلق أحداهما بالاخرى ، و لم أدر إذا ما امتزجا ما اللون الذي يخرج بينهما ، و عمي قلبي من الفكر ، فكشفت رأسي و عدوت الى الصباغ و قلت له : إذا مزجت اللون الفلاني باللون الفلاني أي شي‏ء يخرج بينهما ؟ قال مسني فقلت هو مسن زجرا و تخمينا ، فخرج الحدس صحيحا .

-----------
( 1 ) تاريخ الطبري 4 : 61 64 ، سنة 37 .

[ 201 ]

و في ( الصحاح ) : « و المسن حجر يحدد به » .

و ما فيه قال الحسن بن رافع الكاتب : جلست في بعض الدكاكين الشارعة على طريق أحمد بن طولون قبل أن يدخل مصر بساعة ،

و الناس مجتمعون لتأمله عند دخوله ، و جلس معي شاب مكفوف ينسب الى قبيل صاحب الملاحم المعروف بالمكفوف الملاحمي ، فسأله رجل عمّا يجده في كتبهم له ، فقال : هذا رجل صفته كذا و كذا ، و يتقلّد و ولده قريبا من أربعين سنة . فما تمّ كلامه حتى مر بنا ابن طولون ، و كان كما ذكر لم يغادر شيئا منه .

و اتفق أن نظر بعض المنجمين في مصر طالع الدخول في الأسطرلاب ،

فكان ثلاث عشرة درجة من برج العقرب ، فقال بعض من له يد في الحكم النجومي : هذا طالع من قامت به دولة بني العباس ، فان صدق الحكم يملك هذا البلد و يملكه قوم من نسله قرانين ، و هو قريب من أربعين سنة ، فعجب الحاضرون من اتفاق القولين في ذلك . و كان الأمر كما قيل ، فإنّه ملك و ولده و ولد ولده ثمانيا و ثلاثين سنة .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

2

الخطبة ( 208 ) و من كلام له عليه السّلام و قد سأله سائل عن أحاديث البدع ، و عما في أيدي الناس من اختلاف الخبر ، فقال عليه السّلام :

إِنَّ فِي أَيْدِي اَلنَّاسِ حَقّاً وَ بَاطِلاً وَ صِدْقاً وَ كَذِباً وَ نَاسِخاً وَ مَنْسُوخاً وَ عَامّاً وَ خَاصّاً وَ مُحْكَماً وَ مُتَشَابِهاً وَ حِفْظاً وَ وَهْماً وَ لَقَدْ كُذِبَ عَلَى ؟ رَسُولِ اَللَّهِ ص ؟ عَلَى عَهْدِهِ حَتَّى قَامَ خَطِيباً فَقَالَ مَنْ كَذَبَ عَلَيَّ مُتَعَمِّداً فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ اَلنَّارِ وَ إِنَّمَا أَتَاكَ

[ 202 ]

بِالْحَدِيثِ أَرْبَعَةُ رِجَالٍ لَيْسَ لَهُمْ خَامِسٌ رَجُلٌ مُنَافِقٌ مُظْهِرٌ لِلْإِيمَانِ مُتَصَنِّعٌ بِالْإِسْلاَمِ لاَ يَتَأَثَّمُ وَ لاَ يَتَحَرَّجُ يَكْذِبُ عَلَى ؟ رَسُولِ اَللَّهِ ؟

مُتَعَمِّداً فَلَوْ عَلِمَ اَلنَّاسُ أَنَّهُ مُنَافِقٌ كَاذِبٌ لَمْ يَقْبَلُوا مِنْهُ وَ لَمْ يُصَدِّقُوا قَوْلَهُ وَ لَكِنَّهُمْ قَالُوا صَاحِبُ ؟ رَسُولِ اَللَّهِ ص ؟ رَآهُ وَ سَمِعَ مِنْهُ وَ لَقِفَ عَنْهُ فَيَأْخُذُونَ بِقَوْلِهِ وَ قَدْ أَخْبَرَكَ اَللَّهُ عَنِ اَلْمُنَافِقِينَ بِمَا أَخْبَرَكَ وَ وَصَفَهُمْ بِمَا وَصَفَهُمْ بِهِ لَكَ ثُمَّ بَقُوا بَعْدَهُ عَلَيْهِ وَ آلِهِ السَّلاَمُ فَتَقَرَّبُوا إِلَى أَئِمَّةِ اَلضَّلاَلَةِ وَ اَلدُّعَاةِ إِلَى اَلنَّارِ بِالزُّورِ وَ اَلْبُهْتَانِ فَوَلَّوْهُمُ اَلْأَعْمَالَ وَ جَعَلُوهُمْ حُكَّاماً عَلَى رِقَابِ اَلنَّاسِ فَأَكَلُوا بِهِمُ اَلدُّنْيَا وَ إِنَّمَا اَلنَّاسُ مَعَ اَلْمُلُوكِ وَ اَلدُّنْيَا إِلاَّ مَنْ عَصَمَ اَللَّهُ فَهَذَا أَحَدُ اَلْأَرْبَعَةِ وَ رَجُلٌ سَمِعَ مِنْ ؟ رَسُولِ اَللَّهِ ؟ شَيْئاً لَمْ يَحْفَظْهُ عَلَى وَجْهِهِ فَوَهِمَ فِيهِ وَ لَمْ يَتَعَمَّدْ كَذِباً فَهُوَ فِي يَدَيْهِ وَ يَرْوِيهِ وَ يَعْمَلُ بِهِ وَ يَقُولُ أَنَا سَمِعْتُهُ مِنْ ؟ رَسُولِ اَللَّهِ ص ؟ فَلَوْ عَلِمَ اَلْمُسْلِمُونَ أَنَّهُ وَهِمَ فِيهِ لَمْ يَقْبَلُوهُ مِنْهُ وَ لَوْ عَلِمَ هُوَ أَنَّهُ كَذَلِكَ لَرَفَضَهُ وَ رَجُلٌ ثَالِثٌ سَمِعَ مِنْ ؟ رَسُولِ اَللَّهِ ص ؟ شَيْئاً يَأْمُرُ بِهِ ثُمَّ إِنَّهُ نَهَى عَنْهُ وَ هُوَ لاَ يَعْلَمُ أَوْ سَمِعَهُ يَنْهَى عَنْ شَيْ‏ءٍ ثُمَّ أَمَرَ بِهِ وَ هُوَ لاَ يَعْلَمُ فَحَفِظَ اَلْمَنْسُوخَ وَ لَمْ يَحْفَظِ اَلنَّاسِخَ فَلَوْ عَلِمَ أَنَّهُ مَنْسُوخٌ لَرَفَضَهُ وَ لَوْ عَلِمَ اَلْمُسْلِمُونَ إِذْ سَمِعُوهُ مِنْهُ أَنَّهُ مَنْسُوخٌ لَرَفَضُوهُ وَ آخَرُ رَابِعٌ لَمْ يَكْذِبْ عَلَى اَللَّهِ وَ لاَ عَلَى رَسُولِهِ مُبْغِضٌ لِلْكَذِبِ خَوْفاً مِنَ اَللَّهِ وَ تَعْظِيماً ؟ لِرَسُولِ اَللَّهِ ص ؟ وَ لَمْ يَهِمْ بَلْ حَفِظَ مَا سَمِعَ عَلَى وَجْهِهِ فَجَاءَ بِهِ عَلَى مَا سَمِعَهُ لَمْ يَزِدْ فِيهِ وَ لَمْ يَنْقُصْ مِنْهُ فَهُوَ حَفِظَ اَلنَّاسِخَ فَعَمِلَ بِهِ وَ حَفِظَ اَلْمَنْسُوخَ فَجَنَّبَ عَنْهُ وَ عَرَفَ اَلْخَاصَّ وَ اَلْعَامَّ فَوَضَعَ كُلَّ شَيْ‏ءٍ مَوْضِعَهُ وَ عَرَفَ و المتشابِهَ وَ مُحْكَمَهُ

[ 203 ]

وَ قَدْ كَانَ يَكُونُ مِنْ ؟ رَسُولِ اَللَّهِ ص ؟ اَلْكَلاَمُ لَهُ وَجْهَانِ فَكَلاَمٌ خَاصٌّ وَ كَلاَمٌ عَامٌّ فَيَسْمَعُهُ مَنْ لاَ يَعْرِفُ مَا عَنَى اَللَّهُ سُبْحَانَهُ بِهِ وَ لاَ مَا عَنَى ؟ رَسُولُ اَللَّهِ ؟ فَيَحْمِلُهُ اَلسَّامِعُ وَ يُوَجِّهُهُ عَلَى غَيْرِ مَعْرِفَةٍ بِمَعْنَاهُ وَ مَا قُصِدَ بِهِ وَ مَا خَرَجَ مِنْ أَجْلِهِ وَ لَيْسَ كُلُّ أَصْحَابِ ؟ رَسُولِ اَللَّهِ ؟

مَنْ كَانَ يَسْأَلُهُ وَ يَسْتَفْهِمُهُ حَتَّى إِنْ كَانُوا لَيُحِبُّونَ أَنْ يَجِي‏ءَ اَلْأَعْرَابِيُّ وَ اَلطَّارِئُ فَيَسْأَلَهُ حَتَّى يَسْمَعُوا وَ كَانَ لاَ يَمُرُّ بِي مِنْ ذَلِكَ شَيْ‏ءٌ إِلاَّ سَأَلْتُهُ عَنْهُ وَ حَفِظْتُهُ فَهَذِهِ وُجُوهُ مَا عَلَيْهِ اَلنَّاسُ فِي اِخْتِلاَفِهِمْ وَ عِلَلِهِمْ فِي رِوَايَاتِهِمْ أقول : و رواه ( الكافي ) في كتاب العقل و الجهل في باب اختلاف الحديث ،

و رواه الصدوق في ( اعتقاداته ) و في ( خصاله ) في باب الأربعة ، و رواه ابن شعبة الحلبي في ( تحف عقوله ) ، و رواه محمد بن جرير بن رستم الطبري في ( مسترشده ) ، و رواه سبط ابن الجوزي في ( تذكرته ) ، و كذا جدّه في ( مناقبه ) ،

و رواه ( غيبة النعماني ) في باب ان الأئمة عليهم السّلام اثنا عشر 1 .

روى الأول عن القمي عن أبيه عن حمّاد بن عيسى عن إبراهيم بن عمر اليماني عن أبان بن أبي عياش عن سليم بن قيس الهلالي قلت لأمير المؤمنين عليه السّلام : اني سمعت من سلمان و المقداد و أبي ذر شيئا من تفسير القرآن و أحاديث عن النبي غير ما في أيدي الناس ، ثم سمعت منك تصديق ما سمعت منهم ، و رأيت في أيدي الناس أشياء كثيرة من تفسير القرآن و الأحاديث عن النبيّ أنتم تخالفونهم فيها و تزعمون ان ذلك كلّه باطل ، أفترى الناس يكذبون على رسول اللَّه متعمدين و يفسّرون القرآن بآرائهم ؟

-----------
( 1 ) رواه الصدوق في الاعتقادات : 49 ، و في الخصال 1 : 255 ح 131 ، و ابن شعبة في تحف العقول : 193 ، و النعماني في الغيبة : 49 ، و يأتي تخريج غيره في موضعه .

[ 204 ]

فأقبل عليه السّلام عليّ و قال : قد سألت فافهم الجواب ، ان في أيدي الناس حقّا و باطلا ، و صدقا و كذبا ، و ناسخا و منسوخا ، و عامّا و خاصّا ، و محكما و متشابها ، و حفظا و وهما ، و قد كذب على النبي على عهده حتى قام خطيبا فقال : « أيّها الناس قد كثرت عليّ الكذّابة فمن كذب عليّ متعمدا فليتبوأ مقعده من النار » ، ثم كذب عليه من بعده ، و انما أتاكم الحديث من أربعة ليس لهم خامس : رجل منافق يظهر الايمان متصنّع بالإسلام لا يتأثم و لا يتحرّج ان يكذب على النبي متعمدا ، فلو علم الناس انّه منافق كذّاب لم يقبلوا منه و لم يصدّقوه و لكنّهم قالوا هذا صحب النبي و رآه و سمع منه ، فأخذوا عنه و هم لا يعرفون حاله ، و قد أخبره اللَّه عن المنافقين بما أخبره و وصفهم بما وصفهم ، فقال تعالى : و إذا رأيتهم تعجبك أجسامهم و ان يقولوا تسمع لقولهم 1 ثم بقوا بعده ، فتقرّبوا الى أئمة الضلالة و الدعاة الى النار بالزور و البهتان و الكذب ، فولّوهم الأعمال و حملوهم على رقاب الناس و أكلوا بهم الدنيا ، و انما الناس مع الملوك و الدنيا إلاّ من عصم اللَّه ،

فهذا أحد الأربعة .

و رجل سمع من النبيّ صلّى اللَّه عليه و آله و سلّم شيئا لم يحمله على وجهه و وهم فيه فلم يتعمد كذبا ، فهو في يده يقول به و يعمل به ويرويه فيقول انا سمعته من النبي ،

فلو علم المسلمون انّه و هم لم يقبلوه و لو علم هو انّه و هم لرفضه .

و رجل ثالث سمع من النبيّ صلّى اللَّه عليه و آله و سلّم شيئا أمر به ثم نهى عنه و هو لا يعلم أو سمعه ينهى عن شي‏ء ثم أمر به و هو لا يعلم ، فحفظ منسوخه و لم يحفظ الناسخ ، فلو علم انّه منسوخ لرفضه ، و لو علم المسلمون إذ سمعوه منه انّه منسوخ لرفضوه .

-----------
( 1 ) المنافقون : 4 .

[ 205 ]

و آخر رابع لم يكذب على النبيّ صلّى اللَّه عليه و آله و سلّم مبغض للكذب خوفا من اللَّه تعالى و تعظيما لرسوله و لم ينسه بل حفظ ما سمع على وجهه ، فجاء به كما سمع لم يزد فيه و لم ينقص منه ، و علم الناسخ من المنسوخ فعمل بالناسخ و رفض المنسوخ ، فان أمر النبيّ مثل القرآن ناسخ و منسوخ ، و خاص و عام ، و محكم و متشابه ، و قد كان يكون من النبي الكلام له و جهان : كلام عام و كلام خاص مثل القرآن و قال تعالى في كتابه : و ما آتاكم الرسول فخذوه و ما نهاكم عنه فانتهوا 1 فيشتبه على من لم يعرف و لم يدر ما عنى اللَّه و رسوله به ، و ليس كلّ أصحاب النبيّ كان يسأله عن الشي‏ء فيفهم ، و كان منهم من يسأله و لا يستفهمه حتى ان كانوا ليحبون ان يجي‏ء الاعرابي و الطارئ فيسأل النبيّ صلّى اللَّه عليه و آله و سلّم حتى يسمعوا .

و قد كنت أدخل على النبيّ صلّى اللَّه عليه و آله و سلّم كلّ يوم دخلة و كلّ ليلة دخلة ، فيخليني فيها أدور معه حيث دار ، و قد علم أصحاب النبيّ انّه لم يصنع ذلك بأحد من الناس غيري ، فربما كان في بيتي يأتيني و كنت إذا دخلت عليه في منازله أخلا بي و أقام عني نساءه فلا يبقي عنده غيري ، و إذا أتاني للخلوة معي في منزلي لم تقم عني فاطمة و لا أحد من ابنيّ ، و كنت إذا سألته أجابني ، و إذا سكت عنه و فنيت مسائلي ابتدأني ، فما نزلت على النبي آية من القرآن إلاّ أقرأنيها و أملاها عليّ ، فكتبتها بخطي و علّمني تأويلها و تفسيرها و ناسخها و منسوخها ، و محكمها و متشابهها ، و خاصّها و عامّها ، و دعا اللَّه أن يعطيني فهمها و حفظها ، فما نسيت آية من كتاب اللَّه تعالى و لا علما أملاه عليّ ، و ما ترك شيئا مما علّمه اللَّه من حلال و لا حرام ، و لا أمر و لا نهي كان أو يكون و لا كتاب منزل على أحد قبله من طاعة أو معصية إلاّ علمنيه ، ثم وضع يده على صدري

-----------
( 1 ) الحشر : 7 .

[ 206 ]

و دعا اللَّه لي أن يملأ قلبي علما و فهما و حكما و نورا الخبر 1 .

و في ( تذكرة سبط ابن الجوزي ) : قال الشعبي حدّثني من سمع عليّا عليه السّلام و قد سئل عن سبب اختلاف الناس في الحديث يقول : الناس أربعة : منافق مظهر للايمان ، و مضيع للإسلام ، و قلبه يأبى الايمان لا يتأثم و لا يتحرّج ، كذب على النبيّ صلّى اللَّه عليه و آله و سلّم متعمدا ، فلو علم الناس حاله لما أخذوا عنه ، و لكنهم قالوا صاحب رسول اللَّه فأخذوا بقوله ، و قد أخبر اللَّه عن المنافقين بما أخبر و وصفهم بما وصف ، ثم انهم عاشوا بعده فتقرّبوا الى أئمة الضلالة و الدعاة الى النار بالزور و البهتان ، فولوهم الأعمال و جعلوهم على رقاب الناس ،

فأكلوا بهم الدنيا ، و انما الناس تبع للملوك إلاّ من عصمه اللَّه .

و رجل سمع النبيّ صلّى اللَّه عليه و آله و سلّم يقول قولا أو رآه يفعل فعلا ثم غاب عنه و نسخ ذلك القول و الفعل و لم يعلم ، فلو علم أنّه نسخ ما حدّث به ، و لو علم الناس انّه نسخ لما نقلوا عنه .

و رجل سمع النبيّ صلّى اللَّه عليه و آله و سلّم يقول قولا فوهم فيه ، فلو علم أنّه و هم فيه لما حدّث عنه و لا عمل به .

و رجل لم يكذب و لم يغب حدّث بما سمع و عمل به . فأما الأول فلا اعتبار بروايته لا يحلّ الأخذ عنه ، و أما الباقون فينزعون الى غاية ، و يرجعون الى نهاية و يستقون من قليب واحد ، و كلامهم أشرق بنور النبوّة ضياؤه و من الشجرة المباركة اقتبست ناره و هذه رواية الشعبي .

و في رواية كميل بن زياد عنه انّه قال : ان في أيدي الناس حقّا و باطلا ،

و صدقا و كذبا ، و ناسخا و منسوخا ، و عامّا و خاصّا ، و محكما و متشابها ،

و حفظا و وهما ، و قد كذب على رسول اللَّه صلّى اللَّه عليه و آله و سلّم في عهده حتى قام خطيبا فقال :

-----------
( 1 ) الكافي 1 : 62 ح 1 .

[ 207 ]

من كذب عليّ متعمدا فليتبوأ مقعده من النار ، و انما يأتيك بالحديث أربعة رجال ليس لهم خامس و ذكرهم 1 .

و في ( مناقب ابن الجوزي ) كما في ( البحار ) قال علي عليه السّلام و قد سئل عن أحاديث النبيّ صلّى اللَّه عليه و آله و سلّم من رواية الشعبي عن ضرار بن ضمرة و عبد خير قالا له : قيل له ما سبب اختلاف الناس في الحديث الخ ، مثل ما في تذكرة سبطه الى اقتبست ناره » ثم قال : و في رواية انّه قال « في أيدي الناس » الخ مثله 2 .

و رواه ( الاحتجاج ) جزء ما رواه عن مسعدة بن صدقة عن جعفر بن محمد عليه السّلام أنّه عليه السّلام خطب لما كان معه ناس من أهل بيته و خاص شيعته فقال : لقد عمل الولاة قبلي بامور عظيمة خالفوا فيها رسول اللَّه صلّى اللَّه عليه و آله و سلّم متعمدين لذلك ، و لو حملت الناس على تركها و حولتها الى مواضعها التي كانت عليها على عهد النبي لتفرق عني جندي حتى أبقى وحدي إلاّ قليلا من شيعتي ، الذين عرفوا فضلي و إمامتي من كتاب اللَّه و سنّة نبيه ، أرأيتم لو أمرت بمقام إبراهيم عليه السّلام إلى أن قال فقال له رجل : اني سمعت من سلمان و أبي ذر و المقداد أشياء في تفسير القرآن و الرواية عن النبيّ صلّى اللَّه عليه و آله و سلّم ، و سمعت منك تصديق ما سمعت منهم ، و رأيت في أيدي الناس أشياء كثيرة في تفسير القرآن و الأحاديث عن النبيّ صلّى اللَّه عليه و آله و سلّم و أنتم تخالفونهم و تزعمون أن ذلك باطل ،

فترى الناس يكذبون متعمدين على النبي و يفسّرون القرآن بآرائهم ؟

فأقبل عليه السّلام فقال له : قد سألت فافهم الجواب ، ان في أيدي الناس حقّا و باطلا الخ مثله 3 .

-----------
( 1 ) تذكرة الخواص : 142 و 143 .

-----------
( 2 ) ثقله عن مناقب ابن الجوزي المجلسي في البحار 78 : 77 ح 49 ، و كتاب مناقب ابن الجوزي الذي ينقل عنه المجلسي هو عين كتاب تذكرة الخواص لا كتاب آخر .

-----------
( 3 ) الاحتجاج 1 : 263 .

[ 208 ]

و رواه الكشي في عنوان سليم بن قيس عن ابان بن أبي عياش عن سليم و زاد قال أبان : فقدر لي بعد موت الحسين عليه السّلام أني حججت فلقيت محمد بن علي عليه السّلام فحدثته بحديث سليم ، فقال : صدق سليم ، أتى أبي بعد جدّي الحسين و أنا عنده فحدّثه بهذا الحديث ، فقال له أبي : صدقت حدّثني بهذا الحديث أبي الحسين و عمّي الحسن عن أمير المؤمنين الخ 1 .

و بالجملة رواه العامة و الخاصة بطرق متعددة ، العامة عن ضرار بن ضمرة و عبد خير و كميل و الخاصة عن سليم و غيره كما عرفت .

قول المصنف : ( و من كلام له عليه السّلام و قد سأله سائل عن أحاديث البدع ) هكذا في المصرية و ابن ميثم و لكن في نسخة ابن أبي الحديد ( عن مسائل البدع ) 2 .

( و عمّا في أيدي الناس ) غير شيعته ( من اختلاف الخبر ) مع ما عنده عليه السّلام و عند شيعته ( فقال عليه السّلام ) هو توكيد بعد قوله « و من كلام له » كما لا يخفى .

قوله عليه السّلام : « ان في أيدي الناس حقّا و باطلا و صدقا و كذبا و ناسخا و منسوخا و عاما و خاصا و محكما و متشابها و حفظا و وهما » و اطلق السائل على جميعها عنوان الكذب ، فبيّن عليه السّلام ان لها عناوين ، و بيّنها عموم من وجه ، فالناسخ و المنسوخ ، و العام و الخاص ، و المحكم و المتشابه ، كلّها صدق من حيث الصدور عن النبيّ صلّى اللَّه عليه و آله و سلّم ، لكن العمل بالجميع ليس بحق ، فلا يجوز العمل بالمنسوخ ، و لا بالعام في غير مورده الخاص ، و لا بالمتشابه ، و انما الحق الناسخ و الخاص و المحكم ، كما أن الوهم ليس بكذب و انما هو باطل ، و الحفظ حق و صدق و خاص و محكم .

-----------
( 1 ) اختيار معرفة الرجال : 104 ح 167 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 11 : 38 ، و شرح ابن ميثم 4 : 19 مثل المصرية .

[ 209 ]

« و لقد » هكذا في ( المصرية ) و الصواب : ( و قد ) كما في ( ابن أبي الحديد و ابن ميثم ) 1 .

« كذب على رسول اللَّه صلّى اللَّه عليه و آله و سلّم على عهده » ذكر عليه السّلام ذلك لرفع استبعاد الكذب على النبيّ بعده ، فالسائل كان تعجب من أن يكذبوا عليه بعده ( حتى قام خطيبا ) .

المفهوم من خبر مجادلة الجواد عليه السّلام مع يحيى بن أكثم في أخبار وضعوها في الفضائل للشيخين ان قيام النبيّ صلّى اللَّه عليه و آله و سلّم بذلك خطيبا كان في حجّة الوداع قائلا : قد كثرت عليّ الكذّابة و ستكثر ، فمن كذب عليّ متعمدا فليتبوء مقعده من النار 2 .

« فقال : من كذب عليّ متعمدا فليتبوأ مقعده من النار » قال سبط ابن الجوزي :

رواه عن النبيّ صلّى اللَّه عليه و آله و سلّم مائة و عشرون من الصحابة ذكرتهم في كتابي ( حق اليقين ) 3 .

« و انما أتاك بالحديث أربعة رجال ليس لهم خامس » بحكم الاستقصاء .

« رجل منافق مظهر للايمان » بلسانه . « متصنع بالاسلام » كالمغيرة بن شعبة مشير الصديق لهم و الفاروق ، فانما تصنّع بالإسلام لغدره بقومه . « لا يتأثم و لا يتحرّج » أي : لا يعد شيئا اثما له و لا حرجا عليه . « يكذب على رسول اللَّه متعمدا » لعدم اعتقاده باللَّه .

روى نصر بن مزاحم : ان عثمان لما قتل و أتى معاوية كتاب علي عليه السّلام بعزله عن الشام خرج حتى صعد المنبر ، ثم نادى في الناس أن يحضروا ،

-----------
( 1 ) كذا في شرح ابن أبي الحديد 11 : 38 لكن شرح ابن ميثم 4 : 19 .

-----------
( 2 ) رواه الطبري في الاحتجاج 2 : 447 .

-----------
( 3 ) تذكرة الخواص : 143 .

[ 210 ]

فخطبهم و قال : يا أهل الشام قد علمتم أني خليفة أمير المؤمنين عمر بن الخطاب ، و خليفة عثمان ، و قتل مظلوما ، و قد تعلمون أني وليّه ، و قال اللَّه في كتابه و من قتل مظلوما فقد جعلنا لوليه سلطانا 1 ، و أنا أحب أن تعلموني ما في أنفسكم من قتل عثمان .

فقام مرة بن كعب السلمي و في المسجد يومئذ أربعمائة رجل أو نحو ذلك من أصحاب النبي ، فقال : و اللَّه لقد قمت مقامي هذا ، و اني لأعلم أن فيكم من هو أقدم صحبة للنبي مني ، و لكني قد شهدت منه مشهدا لعلّ كثيرا منكم لم يشهده ، و إنّا كنّا معه نصف النهار في يوم شديد الحر ، فقال : لتكونن فتنة حاضرة فمر رجل مقنع فقال النبي هذا المقنع يومئذ على الهدى ، فقمت ،

فأخذت بمنكبيه و حسرت عن رأسه ، فإذا عثمان ، فأقبلت بوجهه الى النبي ،

فقلت : هذا . قال : نعم . فأصفق حينئذ أهل الشام مع معاوية و بايعوه على الطلب بدم عثمان أميرا لا يطمع في الخلافة ثم الأمر شورى 2 .

و من الغريب ان ابن أبي الحديد نقله في شرح عنوان « من كلام له عليه السّلام و قد اشير عليه بالاستعداد للشام » عن كتاب ابن ديزيل و قال : هذا الحديث رواه كثير من محققي أصحاب الحديث ، و رواه البخاري في تاريخه بعدّة روايات . و ليس لقائل أن يقول فهذا الحديث إذا صححتموه كان حجّة السفيانية ، لأنّا نقول الخبر تضمن على أن عثمان و أصحابه على الحق ، و هذا مذهبنا فإنّا نذهب ان عثمان قتل مظلوما ، و انّه و ناصريه يوم الدار على الحق ،

و ان القوم الذين قتلوه لم يكونوا على الحق ، فأما معاوية و أهل الشام الذين

-----------
( 1 ) الاسراء : 33 .

-----------
( 2 ) وقعة صفين : 81 .

[ 211 ]

حاربوا عليّا بصفين فليسوا بداخلين في الخبر 1 .

فان مرة بن كعب وضعه معاوية قبل ، و علمه وضع هذا الحديث ليقدر على محاربة أمير المؤمنين عليه السّلام ، و يجعله باطلا ، و يجعل نفسه حقّا ، و هل كان فهم ابن أبي الحديد دون فهم أهل الشام ، فانّهم مع كونهم كالأنعام فهموا بفطرتهم المانعة من الجمع بين الضدين أن مقتضى الحديث حقّيّة معاوية و بطلان علي ، فاصفقوا صفقة واحدة مع معاوية على الطلب بدمه ، لكون اتحاد معاوية و عثمان من البديهيات ، و قد كان معاوية قال لعثمان : اجعل لي الطلب بدمك . فقال له : هذه لك ان قتلت فلا يطل دمي .

و إذا كان محققوا حديثهم و امام حديثهم البخاري و رووه فويل لأحاديثهم ، فآثار الوضع عليه كالشمس لائحة ، لكن لما اتخذوا عثمان الذي أباح المسلمون دمه و كفّروه إماما ، لا بد لهم من أن يبنوا له موضوعات معاوية و اتباعه .

ثم قول ابن أبي الحديد : عثمان و أصحابه يوم الدار كانوا على الحق ،

فعمدة أصحابه و أنصاره انما كان مروان طريد النبيّ صلّى اللَّه عليه و آله و سلّم ، و لعين النبي ،

و من يستهزء بالوليد بن عتبة لما تحرج من شركته في دم الحسين عليه السّلام .

ثم المنافق الذي لا يتحرّج أن يكذب على النبيّ متعمدا قد يضعه من رأس كخبر مرة هذا ، و ان كان وضعه في مقابل قول النبي في أمير المؤمنين في ما رواه جمع منهم ابن مروديه و أخطب خوارزم و المعافى بن زكريا و غيرهم مسندا عن أبي ذر و المقداد و سلمان قالوا : كنّا قعودا عند النبيّ صلّى اللَّه عليه و آله ما معنا غيرنا إذ أقبل ثلاث رهط من المهاجرين و البدريين ، فقال : تفترق امتي ثلاث فرق بعدي ، فرقة أهل حق لا يشوبون بباطل مثلهم كمثل الذهب

-----------
( 1 ) شرح ابن أبي الحديد 3 : 100 .

[ 212 ]

كلّما فتنته بالنار إزداد جودة و طيبا إمامهم هذا و أشار الى أحدهم و هو الذي أمر اللَّه به في كتابه إماما و رحمة ، و فرقة أهل باطل لا يشربونه بحق مثلهم كمثل خبث الحديد كلما فتنته بالنار إزداد خبثا و إمامهم هذا و أشار الى آخر من الثلاثة و فرقة أهل ضلالة مذبذبين بين ذلك لا إلى هؤلاء و لا إلى هؤلاء و إمامهم هذا و أشار الى آخر . قال : فسألتهم عن أهل الحق و إمامهم ، فقالوا هو علي بن أبي طالب إمام المتقين ، و امسكوا عن الاثنين ، فجهدت أن يسمّوهما ،

فلم يفعلوا 1 .

و قد يأخذ ذاك المنافق كلام النبيّ صلّى اللَّه عليه و آله و سلّم ، فيخرجه عن مورده ، أو يزيده و ينقصه ، و يجعله كذبا ، فروى الخطيب الناصبي في محمد بن اسحاق ابن مهران المعروف بشاموخ رواية شاموخ عن جابر أن النبي قال « إذا رأيتم معاوية يخطب على منبري فاقبلوه فإنّه أمين مأمون » ، فإن الأصل في الخبر ما رواه نصر بن مزاحم عن عمرو بن ثابت عن إسماعيل عن الحسن البصري قال : قال النبيّ صلّى اللَّه عليه و آله و سلّم : « إذا رأيتم معاوية يخطب على منبري فاقتلوه » . قال الحسن فحدّثني بعضهم ان أبا سعيد الخدري قال : فلم نفعل و لم نفلح .

و رواه نصر بلفظ آخر باسناد عن الحسن و اسناد عن ابن مسعود قالا :

قال النبيّ صلّى اللَّه عليه و آله و سلّم « إذا رأيتم معاوية بن أبي سفيان يخطب على منبري فاضربوا عنقه » قال الحسن : فما فعلوا و لا أفلحوا 2 .

فترى بدل قول النبيّ صلّى اللَّه عليه و آله و سلّم « فاقتلوه » من القتل بقوله « فاقبلوه » من القبول و زاد قوله « فانه أمين مأمون » شاهدا لتبديله .

و من الغريب أن الخطيب قد يروي أحاديث مجمع عليها في أمير

-----------
( 1 ) رواه عنهم ابن طاووس في الطرائف 1 : 241 ح 346 .

-----------
( 2 ) وقعة صفين : 216 .

[ 213 ]

المؤمنين عليه السّلام و يطعن فيها بأنها منكرة ، و لم يقل هنا سوى « ان رجال السند ما بين محمد بن إسحاق و ابي الزبير مجهولون » حشره اللَّه مع ذلك الأمين المأمون .

و من هذا القبيل رواية أبي بكر أن النبي قال : « نحن معاشر الأنبياء ما تركناه صدقة » 1 فان الأصل فيه ان النبي قال كما قال الصادق عليه السّلام « ان العلماء ورثة الأنبياء ، و ان الأنبياء لم يورثوا دينارا و لا درهما ، و لكن ورثوا العلم ، فمن أخذ منه أخذ بحظ وافر » 2 فالخبر انما كان في مقام ان الأنبياء لما لم يكونوا من أهل الدنيا الذين همّهم جمع المال ما يتركون بعدهم شيئا مهما من عرض الدنيا ، و انما يتركون أحاديث مبينة لأحكام الدين لأنها الأصل عندهم ، لا انهم مخصوصون من بين الناس بحكم في الميراث ، و خارجون من العموم ، فزاد عليه « ما تركناه صدقة » حتى يسلخه عن المعنى الأوّل و يسوقه الى مراده ، و إلا فكيف يعقل أن تكون فاطمة التي شهد اللَّه تعالى بعصمتها في آية التطهير 3 و شهد عزّ و جلّ باختصاصها من بين نساء العالم بالنبي في آية المباهلة 4 و قال فيها أبوها في المتواتر « انها سيّدة نساء العالمين » 5 و في المستفيض انّها بضعة منه ، و رضاها رضاه ،

-----------
( 1 ) أخرجه البخاري في صحيحه 2 : 185 و 301 و 3 : 17 و 55 و 4 : 164 ، و مسلم في صحيحه 3 : 1380 و 1381 ح 52 54 و غيرهم .

-----------
( 2 ) رواه عن طريق الصادق عليه السّلام و غيره عن النبيّ صلّى اللَّه عليه و آله و سلّم الكليني في الكافي 1 : 32 ح 2 ، و الصفار في البصائر : 30 و 31 ح 1 و 3 و البخاري في صحيحه 1 : 23 ، و أبو داود في سننه 3 : 317 ح 3641 و غيرهم .

-----------
( 3 ) انظر الآية 33 من سورة الأحزاب .

-----------
( 4 ) انظر الآية 61 من سورة آل عمران .

-----------
( 5 ) أخرجه البخاري في صحيحه 4 : 96 ، و مسلم في صحيحه 4 : 1904 و 1905 ح 98 و 99 و الحاكم في المستدرك 3 :

151 و 154 و 156 .

[ 214 ]

و سخطها سخطه 1 و ان يكون أمير المؤمنين عليه السّلام الذي نص القرآن بكونه نفس النبي 2 و كان ملازما للنبي من مولده فضلا عن بعد بعثة النبي الى وفاة النبي ليلا و نهارا لم يسمعا هذا الحديث ، و سمعه أبو بكر الذي تمنى حال الموت ان لو سأل النبيّ صلّى اللَّه عليه و آله و سلّم عن حكم ميراث الجد هل بدلت قضية العقول لهؤلاء المدّعين للألباب ، و هل التقليد و العصبية يبلغان بالإنسان هذه المرتبة .

و لقد وضعوا أحاديث تضحك الثكلى من قلّة حياء واضعيها ، و صلب وجوههم . فإن أغلب الكذّابين انّما يفترون في امور غير معلومة حقّها و باطلها ،

و أما من يكذب على خلاف العيان فكمن يبهت في وجه الانسان . نظير ما رواه الكشي في سفيان الثوري عن ميمون بن واقد قال : أتى قوم أبا عبد اللَّه عليه السّلام من الأمصار و أنا عنده يسألونه عن الحديث ، فقال لي : أتعرف أحدا من القوم ؟

قلت : لا . قال : فكيف دخلوا عليّ ؟ قلت : هؤلاء قوم يطلبون الحديث من كلّ وجه لا يبالون ممّن أخذوا الحديث . فقال لرجل منهم : هل سمعت من غيري الحديث ؟ قال : نعم . قال : فحدثني ببعض ما سمعت . قال : انما جئت لأسمع منك لم أجئ احدثك . قال : اجعل الذي حدّثك أحاديثه أمانة لا تحدث بها أحدا أبدا .

قال : لا . قال : فاسمعنا ببعض ما اقتبست . قال : حدّثنا سفيان الثوري عمّن حدّثه عن محمد بن علي انّه قال : من لا يمسح على خفيه فهو صاحب بدعة ، و من لم يشرب النبيذ فهو مبتدع ، و من لم يأكل الجريث و طعام أهل الذمة و ذبائحهم فهو ضال ، أما النبيذ فقد شربه عمر ، و أما المسح فقد مسح عمر على الخفين ثلاثا في السفر و يوما و ليلة في الحضر ، و اما الذبائح فقد أحلها علي و قال

-----------
( 1 ) أخرجه جمع كثير منهم البخاري في صحيحه 2 : 302 و 303 و 308 و 3 : 265 ، و مسلم في صحيحه 4 : 1902 1904 ح 93 96 .

-----------
( 2 ) النظر الى الآية 61 من سورة آل عمران .

[ 215 ]

كلوها فان اللَّه يقول : اليوم أحل لكم الطيبات و طعام الذين أوتوا الكتاب حلّ لكم و طعامكم حل لهم 1 ثم سكت .

فقال أبو عبد اللَّه عليه السّلام : زدنا . فقال : حدثتك بما سمعت . قال : أكلّ الذي سمعت هذا ؟ قال : لا . قال : فزدنا . قال : حدّثنا عمرو بن عبيد عن الحسن قال :

أشياء صدّق الناس بها و أخذوا بها ليس في كتاب اللَّه لها أصل ، منها عذاب القبر ، و منها الميزان ، و منها الحوض ، و منها الشفاعة ، و منها النيّة ينوي الرجل من الخير و الشر و لا يعمله فيثاب عليه و لا يثاب الرجل إلاّ بما عمل ان خيرا فخيرا و إن شرّا فشرا . قال ميمون : فضحكت من حديثه ، فغمزني أبو عبد اللَّه عليه السّلام أن كفّ حتى نسمع فرفع الرجل رأسه إليّ و قال : ما يضحكك منّي من الحق أو الباطل . قلت : أو أبكي انّما يضحكني منك تعجبي كيف حفظت هذه الأحاديث ، فسكت .

فقال أبو عبد اللَّه عليه السّلام : زدنا . قال : حدّثنا سفيان الثوري عن محمد بن المنكدر انّه رأى عليّا على منبر الكوفة و هو يقول : لئن أتيت برجل يفضلني على أبي بكر و عمر لأجلدنّه حد المفتري .

فقال له أبو عبد اللَّه عليه السّلام : زدنا . فقال : حدّثني سفيان عن جعفر انّه قال :

حبّ أبي بكر و عمر ايمان و بغضهما كفر .

قال أبو عبد اللَّه عليه السّلام : زدنا ، فقال : حدّثني يونس بن عبيد عن الحسن ان عليّا أبطأ عن بيعة أبي بكر و عمر فقال له عتيق : ما خلّفك يا علي عن البيعة ، و اللَّه لقد هممت أن أضرب عنقك . قال له علي : يا خليفة رسول اللَّه لا تثريب . قال : لا تثريب .

قال له أبو عبد اللَّه عليه السّلام : زدنا . قال : حدّثني سفيان الثوري عن الحسن أن

-----------
( 1 ) المائدة : 5 .

[ 216 ]

أبا بكر أمر خالد بن الوليد أن يضرب عنق عليّ إذا سلم من صلاة الصبح ، و ان أبا بكر سلم بينه و بين نفسه ثم قال : يا خالد لا تفعل ما أمرتك .

فقال له أبو عبد اللَّه عليه السّلام : زدنا . قال : حدّثني نعيم بن عبد اللَّه عن جعفر بن محمّد أنّه قال : ود علي بن أبي طالب انّه بنخيلات ينبع يستظل بظلّهن و يأكل من حشفهن ، و لم يشهد يوم الجمل و لا النهروان .

قال عليه السّلام : زدنا . قال : حدّثنا عباد عن جعفر بن محمد انّه قال علي لما رأى كثرة الدماء يوم الجمل لابنه الحسن : يا بني هلكت . فقال له الحسن : يا أبة أ ليس قد نهيتك عن هذا الخروج . فقال : يا بني لم أدر ان الأمر يبلغ هذا المبلغ .

فقال عليه السّلام له : زدنا . قال : حدّثني سفيان الثوري عن جعفر بن محمد ان عليّا لما قتل أهل صفين بكى عليهم ثم قال جمع اللَّه بيني و بينهم في الجنّة .

قال ميمون : فضاق بي البيت و عرقت و كدت أن أخرج من مسكي ،

فأردت أن أقوم إليه و أتوطأه ، ثم ذكرت غمزة أبي عبد اللَّه عليه السّلام فكففت . فقال له أبو عبد اللَّه عليه السّلام : من أي البلاد أنت ؟ قال : من أهل البصرة . قال : فهذا الذي تحدث عنه و تذكر اسمه جعفر بن محمد تعرفه ؟ قال : لا . قال : فهل سمعت منه شيئا قط ؟ قال : لا . قال : فهذه الأحاديث عندك حق ؟ قال : نعم . قال : فمتى سمعتها ؟

قال : لا أحفظ إلا أنّها أحاديث مصرنا منذ دهر لا يمترون فيها . فقال عليه السّلام : لو رأيت هذا الرجل الذي تحدّث عنه ، فقال لك هذه التي ترويها عنّي كذب لا أعرفها و لم أحدث بها هل كنت تصدقه ؟ قال : لا . قال : و لم ؟ قال : لأنّه شهد على قوله رجال لو شهد أحدهم على عنق رجل لجاز قوله . فقال عليه السّلام له : اكتب « بسم اللَّه الرحمن الرحيم حدّثني أبي عن جدي قال : ما اسمك ؟ قال : و ما تسأل عن اسمي ان النبيّ صلّى اللَّه عليه و آله قال : خلق اللَّه الأرواح قبل الأجساد بألفي عام ، ثم أسكنها الهواء ، فما تعارف منها ثمة إئتلف هاهنا و ما تناكر منها ثمة اختلف هاهنا ،

و من كذب علينا أهل البيت حشره اللَّه يوم القيامة أعمى يهوديا ، و ان أدركه

[ 217 ]

الدجال آمن به و ان لم يدركه آمن به في قبره » يا غلام ضع لي ماء . فقال : لا تبرح و قام القوم فانصرفوا و قد كتبوا الحديث الذي سمعوا منه . ثم انّه عليه السّلام خرج و وجهه منقبض . فقال : أما سمعت ما يحدّث به هؤلاء . قلت : نعم ما هؤلاء و ما حديثهم . قال : كان أعجب حديثهم عندي الكذب عليّ و الحكاية عني ما لم أقل و لم يسمعه أحد ، و قولهم لو أنكر الأحاديث ما صدقناه ما لهؤلاء ، لا أمهل اللَّه لهم و لا املي لهم .

ثم قال : ان عليّا عليه السّلام لما أراد الخروج من البصرة قام على أطرافها ثم قال : لعنك اللَّه يا أنتن الأرض ترابا و أسرعها خرابا و أشدها عذابا ، فيك الداء الدوي . قيل : ما هو ؟ قال : كلام القدري الذي فيه الفرية على اللَّه و بغضنا أهل البيت و استحلالهم الكذب علينا 1 .

و من أخبارهم الواضحة الوضع روايتهم أن عائشة زوجة النبيّ صلّى اللَّه عليه و آله في الآخرة 2 ، فمع كونه خلاف صريح القرآن ، حيث ضرب تعالى مثلا لها و لصاحبتيها امرأة نوح و امرأة لوط و قال : كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من اللَّه شيئا و قيل ادخلا النار مع الداخلين 3 و قال تعالى لهن : من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين و كان ذلك على اللَّه يسيرا 4 و لا فاحشة أبين مما أيت به في الجمل من الخروج على الامام ، و قتل آلاف من المؤمنين و المسلمين ، و كيف

-----------
( 1 ) اختيار معرفة الرجال : 393 ح 741 و النقل بتصرف يسير .

-----------
( 2 ) أخرجه أبو نعيم في فضائل الصحابة عنه منتخب كنز العمال 5 : 117 ، عن ابن عباس عن النبيّ صلّى اللَّه عليه و آله و الحاكم في المستدرك 4 : 10 ، عن عائشة عن النبيّ صلّى اللَّه عليه و آله و روى عن ضمرة بن حبيب و عيسى بن طلحة و مسلم البطين و أبي محمد مولى الغفاريين مرفوعا و عن علي عليه السّلام و عمّار موقوفا .

-----------
( 3 ) التحريم : 10 .

-----------
( 4 ) الاحزاب : 30 .

[ 218 ]

تكون زوجته في الآخرة ، و لما قيل لها ندفنك عند النبيّ صلّى اللَّه عليه و آله قالت : اني أحدثت بعده أحداثا ، فادفنوني في البقيع مع اخواني 1 .

و من المضحك أنّهم وضعوا ذلك على لسان أمير المؤمنين عليه السّلام ، كما وضعوا لأبيها و صاحب أبيها على لسانه في مقابل ان الشيعة بل هم أنفسهم رووا عنهما فضائله عليه السّلام ، حيث ان اللَّه تعالى أجرى الحق على لسانهما كثيرا إتماما للحجّة عليهم ، ليهلك من هلك عن بيّنة ، و يحيي من حيي عن بيّنة .

و من أكاذيبهم تلقيبهم للرجلين بالصديق و الفاروق ، و لأبي عبيدة بأمين الامة ، و لابن عوف بأمين السماء و الأرض ، و لخالد بسيف اللَّه ، و لجمع منه بالعشرة المبشرة ، لمخالفة ما قالوا مع العقول ، و تناقضه مع تواتر المنقول .

أما الأول فلأن الصّديقية لو كان بمجرد تصديقه للنبيّ صلّى اللَّه عليه و آله فهو أمر عام لجميع المسلمين ، فاختصاصه به تحكم . فإن قالوا انّه أوّل من آمن فهو دفع للبداهة ، فانّه يعلم جميع الناس حتى اليهود و النصارى و الملاحدة ان محمّدا لما أظهر دعوته كان أوّل من آمن به عليّ عليه السّلام ، لأن ذلك من التواترات لا تختص بالديانات ، حتى ان الجاحظ في كتابه العثمانية لم يستطع دفعه ، إلا انّه أظهر شبهة بأن عليّا و ان كان أوّل من أسلم ، إلا أن اسلامه لما لم يكن بالغا التكليف لم يكن مقبولا 2 ، فطعن في النبي بقبوله . فإن قالوا قال حسان الشاعر في ذلك شعرا ، فقال شاعر آخر في مسيلمة :

لهفي عليك ابا ثمامة
كم آية لك فيهم

كالشمس تطلع من غمامة

-----------
( 1 ) اخرج هذا المعنى البخاري في صحيحه 4 : 266 و ابن سعد في الطبقات 8 : 51 .

-----------
( 2 ) نقله عنه ابن أبي الحديد في شرحه 13 : 218 .

[ 219 ]

و لم لم يفتروا على حسان و كذا الصديقية ليست بجزاف ، و قد ذكر تعالى في أصل الصادقية أو صافا فقال : و لكن البر من آمن باللَّه و اليوم الآخر و الملائكة و الكتاب و النبيين و آتى المال على حبّه ذوي القربى و اليتامى و المساكين و ابن السبيل و السائلين و في الرقاب و أقام الصلاة و آتى الزكاة و الموفون بعهدهم إذا عاهدوا و الصابرين في البأساء و الضراء و حين البأس أولئك الذين صدقوا و أولئك هم المتقون 1 .

و من أين اتصافه بهذه الصفات ، و كيف ؟ و كان عدم صبره حين البأس ،

و فراره في احد و حنين ، و لا سيما في خيبر معلوم ، و لقد أشار أمير المؤمنين عليه السّلام الى كذب خبر تلقيبهم له بالصدّيق في مقاله الذي اتفق عليه الفريقان انّه قال على المنبر : « أنا عبد اللَّه ، و أخو رسوله ، و أنا الصدّيق الأكبر ، لا يقولها بعدي إلاّ كاذب مفتر ، صلّيت مع رسول اللَّه قبل الناس بسبع سنين » 2 .

و أما الثاني فكيف يكون فاروقا بين الحق و الباطل من لم يفرق بين حياة النبيّ صلّى اللَّه عليه و آله و وفاته ، و هو أمر يعلمه كلّ صبي و غبي ، و من منع من وصيّة النبي ، و سمّى كلامه هذيان المرض مكذبا بقوله تعالى : و ما ينطق عن الهوى . إن هو إلاّ وحي يوحى 3 .

و لم لم يفرق بين أمر النبيّ صلّى اللَّه عليه و آله و غيره كصاحبه الصديق ، حيث لم يصدّق قول النبي في استحقاق رئيس الخوارج القتل ، ففي كامل المبرد : نظر النبي الى رجل ساجد فقال : ألا رجل يقتله . فحسر أبو بكر عن ذراعه ، و انتضى السيف ، و صمد نحوه ، ثم رجع الى النبي ، فقال له : أأقتل رجلا يقول لا إله إلاّ

-----------
( 1 ) البقرة : 177 .

-----------
( 2 ) أخرجه الثعلبي في تفسيره عن الطرائف 1 : 20 ح 12 و أحمد في الفضائل عنه ذيل احقاق الحق 4 : 209 .

-----------
( 3 ) النجم : 3 و 4 .

[ 220 ]

اللَّه ؟ فقال النبي ثانيا : ألا رجل يفعل ، ففعل عمر مثل أبي بكر ، فقال النبي انّه أول فتنة و آخرها ، و لو قتل ما اختلف اثنان 1 .

فان قالوا كان فاروقا لأنّه عز الإسلام بإسلامه ، قيل لهم لم يكن له شجاعة و لا شرف ، و انما عز الاسلام بإسلام حمزة الجامع بينهما القادر على أن يشجّ مثل أبي جهل الذي أذعنت قريش لرئاسته منذ صباه ، و حكم الشيطان بصواب رأيه من بين آراء قريش في إرادتهم الكيد بالنبي ، و لم يكن أحد مثله في نفوذ الكلمة ، حتى انّه صار سببا لحصول غزوة بدر ، مع كراهة جميع قريش حضورها ، لا سيما شيخا عبد شمس عتبة و شيبة .

و هذا نص الجزري في إسلام حمزة : ان أبا جهل مر بالنبيّ صلّى اللَّه عليه و آله و هو جالس عند الصفا ، فآذاه و شتمه و نال منه و عاب دينه ، و مولاة لعبد اللَّه بن جذعان في مسكن لها تسمع ذلك ، ثم انصرف عنه ، فجلس في نادي قريش عند الكعبة ، فلم يلبث حمزة بن عبد المطلب ان أقبل من قنصه متوشحا قوسه و كان إذا رجع لم يصل الى أهله حتى يطوف بالكعبة و كان يقف على أندية قريش و يسلّم عليهم و يتحدّث معهم و كان أعزّ قريش و أشدّهم شكيمة ، فلما مر بالمولاة و قد قام النبي و رجع الى بيته قالت له : يا أبا عمارة لو رأيت ما لقي ابن أخيك محمد من أبي الحكم بن هشام تعني أبا جهل فإنّه آذاه و سبّه ، ثم انصرف عنه و لم يكلّمه محمّد ، فاحتمل حمزة الغضب لما أراد اللَّه به من كرامته ، فخرج سريعا لا يقف على أحد كما كان يصنع يريد الطواف بالكعبة معدا لأبي جهل إذا لقيه أن يقع به حتى دخل المسجد ، فرآه جالسا في القوم ،

فأقبل نحوه و ضرب رأسه بالقوس ، فشجّه شجّة منكرة و قال : أتشتمه و أنا على دينه أقول ما يقول . و قام رجال من بني مخزوم الى حمزة لينصروا أبا

-----------
( 1 ) كامل المبرد 7 : 110 و 152 و النقل بالمعنى .

[ 221 ]

جهل ، فقال أبو جهل : دعوا أبا عمارة ، فإني سببت ابن أخيه سبّا قبيحا . و تمّ حمزة على اسلامه ، فلما أسلم حمزة عرفت قريش ان النبيّ صلّى اللَّه عليه و آله قد عزّ و ان حمزة سيمنعه ( يحامي عنه ) ، فكفّوا عن بعض ما كانوا ينالون منه الخ 1 . و قد صرّح بأن اسلامه كان قبل إسلام عمر .

و أما عمر فغاية ما قيل انّه أظهر اسلامه لأبي جهل و كان خاله ، فنهره أبو جهل ، و لم يستطع عمر ردا عليه . فقال الجزري أيضا قال عمر : لما أسلمت أتيت باب أبي جهل ، فضربت عليه بابه ، فخرج إلي و قال مرحبا بابن اختي ما جاءبك ؟ قلت : جئت لأخبرك أني قد أسلمت و صدقت ما جاء به محمد ، فضرب الباب في وجهي و قال : قبّحك اللَّه و قبّح ما جئت به 2 .

و مع مقام حمزة ذلك لم نسمه فاروقا ، لأن الفاروق الحقيقي انما كان أمير المؤمنين عليه السّلام الذي أعزّ الاسلام بسيفه في غزوات النبيّ صلّى اللَّه عليه و آله ، و لو لم يكن له عليه السّلام آثار فيها إلاّ غزوة الأحزاب و قتله عمرو بن عبدود فارس يليل لكفاه .

قال أبو بكر بن عياش : لقد ضرب علي عليه السّلام ضربة ما كان في الاسلام أعزّ منها يوم عمرو ، و قد قال النبي في ضربته تلك : انّها أفضل من عبادة الثقلين 3 .

و هو عليه السّلام الذي فرّق بين الحق و الباطل ، و ميّز بينهما ، و قد تواتر عن النبيّ صلّى اللَّه عليه و آله انّه كان يقول : علي مع الحق و الحق معه يدور حيثما دار 4 .

-----------
( 1 ) هذا نصه في الكامل 2 : 83 و قال نحوه في اسد الغابة 2 : 46 .

-----------
( 2 ) هذا نصه في الكامل 2 : 87 .

-----------
( 3 ) رواهما السروي في مناقبه 3 : 138 ، و النقل بتصرف يسير .

-----------
( 4 ) أخرجه الحاكم في المستدرك 3 : 124 ، و الخطيب في تاريخ بغداد 14 : 321 ، لكن أقرب الألفاظ لفظ مسند البزار كما في مجمع الزوائد 7 : 236 .

[ 222 ]

و تواتر أن عمر نفسه كان يفزع إليه في كلّ موضع يلتبس الحق عنده ،

فيكشفه له ، فيقول : لا عشت لمعضلة ليس لها أبو الحسن ، حتى انّه صار كلامه مثلا ، فقالوا « معضلة و لا أبا الحسن » 1 .

و قد رووا ان النبيّ صلّى اللَّه عليه و آله انما لقب هذا اللقب أمير المؤمنين ، فروى أبو بكر بن أبي الثلج عن أبي سخيلة قال : أنا و عمّار حاجّين ، فنزلنا عند أبي ذر ،

فأقمنا عنده ثلاثة أيام ، فلما دنا منّا الخفوق قلت له : يا أبا ذر ألا ترى قد دنا اختلاط من الناس فما ترى ؟ قال : الزم كتاب اللَّه و علي بن أبي طالب ، فاشهد على النبيّ صلّى اللَّه عليه و آله انّه قال : علي أوّل من آمن بي ، و أوّل من يصافحني يوم القيامة ،

و هو الصدّيق الأكبر ، و الفاروق بين الحق و الباطل 2 .

فان أرادوا في التلقيب بالصدّيق و الفاروق مجرّد اسم بلا مسمّى ، بل مع معنى بالضد كما قالوا في الفارسية

« بر عكس نهند نام زنگى كافور »

كما في ألقاب الخلفاء العبّاسية « المتوكل على اللَّه » ، و « المعتصم باللَّه » ، فلا مشاحة ، إلاّ انّهم لم ينسبوها الى الشارع الحكيم الذي لا يقول و لا يفعل شيئا جزافا .

فإن تجاوزنا في الصدّيقية و الفاروقية عن أمير المؤمنين عليه السّلام ، لم لا نسمّي أبا ذر صديقا ، و قد قال النبي فيه « ما أظلّت الخضراء و لا أقلّت الغبراء أصدق لهجة من أبي ذر » 3 ، و لم لا نسمّي ذا الشهادتين فاروقا ، و قد فرّق بين ادّعاء النبي و ادعاء غيره ، فشهد له بما لم تره عينه لعصمته ، فجعل النبي لذلك شهادته شهادة رجلين ، و سمّاه ذا الشهادتين 4 .

-----------
( 1 ) رواه جمع كثير منهم ابن سعد في الطبقات 2 : ق 1022 ، و الخوارزمي في مناقبه : 51 .

-----------
( 2 ) رواه عن طريق ابن أبي الثلج المفيد في الإرشاد : 21 و عن طريق غيره أبو علي الطوسي في أماليه 1 : 256 جزء 9 ،

و ابن السماك في الفضائل عنه البحار 38 : 210 ح 10 .

-----------
( 3 ) أخرجه الترمذي في سننه 5 : 669 ح 3801 و 3802 و ابن ماجة في سننه 1 : 55 و 156 و غيرهما .

-----------
( 4 ) رواه ابن عبد البر في الاستيعاب 1 : 417 ، و ابن الأثير في اسد الغابة 1 : 114 ، و ابن حجر في الاصابة 1 : 425

[ 223 ]

و لا بد انّهما تقارضا التلقيب كأمر الخلافة ، فلقب الثاني الأول الصديق ،

و الأول الثاني الفاروق .

و في كتاب معاوية الى محمّد بن أبي بكر : فقد كنّا و أبوك فينا نعرف حق ابن أبي طالب لازما لنا ، و فضله مبرزا علينا ، فلما اختار اللَّه لنبيه ما عنده كان أبوك و فاروقه أوّل من ابتزه حقّه ، و خالفه على أمره الخ 1 .

و أما الثالث ( أبو عبيدة ) فانما كان أمين الرجلين ، و تواطأ الثلاثة ، فيقول الأول للناس بايعوا أحد هذين ، و هما يقولان بل يبايعونك أنت صاحب الغار ،

و كيف كان أمين الامة ، و قد نسبه أمير المؤمنين عليه السّلام الى الخيانة و اتباع الهوى فيما فعل . ففي ( خلفاء ابن قتيبة ) : قال أبو عبيدة بن الجراح لعليّ : يا ابن عم انك حديث السن و هؤلاء مشيخة قومك ، ليس لك مثل تجربتهم و معرفتهم بالامور ، و لا أرى أبا بكر إلاّ أقوى على هذا الأمر منك ، و أشدّ احتمالا و استطلاعا ، فسلّم لأبي بكر هذا الأمر ، فإنّك ان تعش و يطل بك بقاء فأنت لهذا الأمر خليق في فضلك و دينك ، و علمك و فهمك ، و سابقتك ، و نسبك و صهرك .

فقال علي كرم اللَّه وجهه : اللَّه اللَّه يا معشر المهاجرين ، لا تخرجوا سلطان محمد في العرب من داره و قعر بيته الى دوركم و قعور بيوتكم ، و تدفعون أهله عن مقامه في الناس و حقه ، فو اللَّه يا معشر المهاجرين لنحن أحقّ الناس به لأنّا أهل البيت ، و نحن أحق بهذا الأمر منكم . ما كان فينا القارئ لكتاب اللَّه ، الفقيه في دين اللَّه ، العالم بسنن رسول اللَّه ، المتطلّع لأمر الرعية ، الدافع عنهم الامور السيئة ، القاسم بينهم بالسوية ؟ و اللَّه انّه لفينا ، فلا تتبعوا الهوى ، فتضلوا عن و 426 .

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 120 ، و المسعودي في المروج 3 : 12 ، و البلاذري في أنساب الأشراف 2 : 396 .

[ 224 ]

سبيل اللَّه ، فتزدادوا من الحق بعدا 1 .

و أما الرابع ( ابن عوف ) فكان أمين عمر لانتخاب عثمان من الستة ،

و أمين عثمان باختياره ، و هل تسميتهما له بالأمين إلا كتسمية بني العباس لأبي مسلم الخراساني أمين آل محمّد ، و لقد كان الأمينان أمين أبي بكر و عمر ،

و أمين عمر و عثمان أولى من أبي عمرة الذي ولاّه المنتصر مظالمه بما قالوا فيه :

يا ضيعة الإسلام لمّا ولّي
مظالم الناس أبو عمره

صيّر مأمونا على اللَّه
و ليس مأمونا على بعره

فلم يكن لأثر مأمونية أبي عمرة لعمر اللَّه في ضيعة الإسلام و فساده واحد من ألف من أثر مأمونية الرجلين في ضيعة الإسلام و فساده ، ثم كيف يكون ابن عوف يوما أمينا لعمر ، يوما منافقا لعثمان .

و أما الخامس ( خالد ) فإن الرجل انما كان سيف أبي بكر لا سيف اللَّه ،

و ما نقلوه من انّه لما قتل جعفر الطيار و صاحباه في مؤتة ، و اخبر النبي بشهادتهم ، قال النبي صلّى اللَّه عليه و آله : « ثم أخذ الراية سيف من سيوف اللَّه خالد بن الوليد ، فعاد بالناس ، فمن يومئذ سمّي خالد سيف اللَّه » 2 مما يضحك الثكلى ،

فان خالدا صار يومئذ عارا على الاسلام حيث حمل عسكر الإسلام على الفرار . روى محمد بن إسحاق في مغازيه عن داود بن سنان عن ثعلبة بن أبي مالك قال : انكشف خالد بالناس حتى عيّروه بالفرار و تشاءم الناس به 3 .

و قال الواقدي في كتابه : قال أبو بكر بن عبد اللَّه بن عتبة : ما لقي جيش

-----------
( 1 ) الامامة و السياسة 1 : 11 .

-----------
( 2 ) رواه أحمد في مسنده 4 : 90 و 5 : 299 و 300 ، و الطبري في تاريخه 2 : 322 سنة 8 .

-----------
( 3 ) هذا من سهو قلم الشارح بل رواهما الواقدي في مغازيه 2 : 764 .

[ 225 ]

بعثوا مبعثا ما لقى أصحاب مؤتة من أهل المدينة ، لقوهم بالشر حتى أن الرجل ينصرف الى بيته و أهله فيدق عليهم فيأبون أن يفتحوا له ، يقولون ألا تقدمت مع أصحابك فقتلت ، و جلس الكبراء منهم في بيوتهم استحياءا من الناس 1 .

و قال محمد بن إسحاق : قال أبو سعيد الخدري : أقبل خالد بالناس منهزمين ، فلما سمع أهل المدينة بهم تلقوهم بالجرف ، فجعلوا يحثون في وجوههم التراب ، و يقولون : يا فرار أفررتم في سبيل اللَّه 2 .

و في ( تاريخ الطبري ) : قالت ام سلمة لامرأة مسلمة بن هشام بن المغيرة : مالي لا أرى مسلمة يحضر الصلاة مع النبي و المسلمين ؟ قالت : و اللَّه ما يستطيع أن يخرج ، كلّما خرج صاح الناس « أ فررتم في سبيل اللَّه » حتى قعد في بيته فما يخرج 3 .

و لعمر اللَّه ان التلقيب كان من أبي بكر ، فلا يحتاجون الى الافتراء على النبي ، و ان كان عمر أيضا منكرا لكونه سيف اللَّه ، فلما غدر خالد بمالك بن نويرة ، و قتله ، و زنى بزوجته ، قال عمر لأبي بكر كما هو نص الجزري ان سيف خالد فيه رهق ، و أكثر عليه في ذلك ، فقال : يا عمر تأوّل فأخطأ ،

فارفع لسانك عن خالد ، فاني لا اشيم سيفا سلّه اللَّه على الكافرين ، و ودي مالكا ، و كتب الى خالد ان يقدم عليه ، ففعل ، و دخل المسجد ، و عليه قباء ،

و قد غرز في عمامته أسهما ، فقام اليه عمر ، فنزعها ، و حطّمها ، و قال له : أقتلت امرءا مسلما ، ثم نزوت على امرأته ، و اللَّه لأرجمنّك بأحجارك ، و خالد لا يكلّمه

-----------
( 1 ) مغازي الواقدي 2 : 765 .

-----------
( 2 ) هذا من سهو قلم الشارح بل رواهما الواقدي في مغازيه 2 : 764 .

-----------
( 3 ) تاريخ الطبري 2 : 323 ، سنة 8 .

[ 226 ]

يظن ان رأي أبي بكر مثله الخ 1 .

و مما وضعوا له ما في تاريخ الطبري في يوم يرموك : خرج جرجة و نادى ليخرج إليّ خالد ، و قال له : بم سميت سيف اللَّه ؟ قال : لما بايعت النبي صلّى اللَّه عليه و آله بعد تكذيبه قال لي : أنت سيف من سيوف اللَّه سلّه اللَّه على المشركين ، فسمّيت سيف اللَّه بذلك 2 .

و ما في ( تاريخ الطبري ) بعد ان روى عن الزهري أن قريشا قدموا خالدا في خيلهم لئلا يدخل النبي مكة و بعضهم قال : ان خالدا كان يومئذ مع النبي و ان النبي أتى منى فأتاه عينه و قال له : ان عكرمة بن أبي جهل خرج عليك في خمسمائة ، فقال النبي لخالد : هذا ابن عمك قد أتاك في الخيل . فقال خالد : أنا سيف اللَّه و سيف رسوله فيومئذ سمّي سيف اللَّه ارم بي حيث شئت 3 .

قلت : تسميتهم له بسيف اللَّه بعد تلك الأعمال الشنيعة التي صدرت منه في حياة النبيّ صلّى اللَّه عليه و آله من غدره ببني جذيمة ، و قتله لجمع حتى قال النبي : « اللّهم اني أبرأ اليك مما صنع خالد » و بعث فوديهم 4 ، و في تقوية صديقهم بعده صلّى اللَّه عليه و آله ، حتى انه لم يكتف بقتل مالك و أصحابه غدرا ، و زناه بإمرأته ، بل أمر بأن يجعل رأس مالك و أصحابه أثا في قدورهم نظير تسمية بلعاء بن قيس برصه سيف اللَّه ، ففي معارف ابن قتيبة في عنوان البرص : كان بلعاء أبرص ، و يقول برصي سيف اللَّه جلاه .

و لم لم يلقبوا الأشتر بسيف اللَّه ، مع أن آثاره في الجمل و صفين

-----------
( 1 ) رواه ابن الأثير في الكامل 2 : 358 ، سنة 11 ، و الطبري في تاريخه 2 : 503 سنة 11 .

-----------
( 2 ) تاريخ الطبري 2 : 595 سنة 13 .

-----------
( 3 ) تاريخ الطبري 2 : 272 سنة 6 .

-----------
( 4 ) رواه جمع من أهل الحديث و السيرة منهم البخاري في صحيحه 3 : 71 و 4 : 242 ، و الطبري في تاريخه 2 : 341 سنة 8 ، و ابن سعد في الطبقات 2 : ق 1061 .

[ 227 ]

و النهروان في إحياء الدين و قمع الملحدين معلومة ، و قد وصفه أمير المؤمنين عليه السّلام بسيف اللَّه .

ففي ( تاريخ الطبري ) : انه عليه السّلام كتب الى أهل مصر : بعثت إليكم عبدا من عباد اللَّه لا ينام أيام الخوف ، و انّه سيف من سيوف اللَّه لا كليل الظبة و لا نابي الضريبة الخ 1 .

و أما خبر العشرة المبشرة فراويه سعيد بن زيد ابن عم عمر ، و هو أحد العشرة ، و الباقون غير أمير المؤمنين عليه السّلام و لا يحتاج الى خبرهم أبو بكر ،

و عمر ، و عثمان ، و طلحة ، و الزبير ، و ابن عوف ، و سعد ، و كيف يقبل شهادته لنفسه ، و ان ضم معه غيره .

مع ان أحد العشرة و هو سعد بن أبي وقاص قال : ان النبيّ صلّى اللَّه عليه و آله لم يشهد لأحد أنّه من أهل الجنة إلاّ لعبد اللَّه بن سلام ، ففي الاستيعاب : روى ابن وهب و أبو مسهر و جماعة عن مالك بن أنس عن أبي النضر عن عامر بن سعد ابن أبي وقاص عن أبيه قال : ما سمعت النبيّ صلّى اللَّه عليه و آله يقول لأحد يمشي على وجه الأرض انّه من أهل الجنّة ، إلاّ لعبد اللَّه بن سلام .

قال : و هذا حديث ثابت صحيح لا مقال فيه لأحد 2 . مع ان سعدا تخلّف عن بيعة أمير المؤمنين عليه السّلام و حروبه ، و هو كبيرة موبقة .

و منهم طلحة و الزبير ، و قد حاربا أمير المؤمنين عليه السّلام ، و استحلا دمه ،

و هو كنفس النبيّ صلّى اللَّه عليه و آله ، و استحلاّ دم الحسن و الحسين عليهما السّلام ، و هما ابنا النبي صلّى اللَّه عليه و آله ، و سيدا شباب أهل الجنّة ، و أهل بيت العصمة ، و قتلا ألوفا من المسلمين ، و من المؤمنين المتفق على ايمانهم ، و قد قال سبحانه : و من يقتل

-----------
( 1 ) تاريخ الطبري 4 : 72 سنة 38 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) الاستيعاب 2 : 382 .

[ 228 ]

مؤمنا متعمدا فجزاؤه جهنم خالدا فيها و غضب اللَّه عليه و لعنه و أعد له عذابا عظيما 1 فاللَّه تعالى يقول بخلودهما في النار ، فكيف يقول نبيه بكونهما من المبشرة بالجنة ، فلو قيل بكونهما من المبشرة بالنار كان أقرب الى الاعتبار .

و لعمر اللَّه ان حديث العشرة المبشرة كحديث عمر في ستة شوراه ان النبيّ صلّى اللَّه عليه و آله مات راضيا عنهم ، مع قوله بعد ساعة في أحدهم ان النبي صلّى اللَّه عليه و آله مات ساخطا عليه . فقال الجاحظ في عثمانيّته : قال عمر ان النبي مات و هو راض عن هذه الستة من قريش ، علي ، و عثمان ، و طلحة ، و الزبير ، و سعد ، و عبد الرحمن بن عوف ، و قد رأيت أن أجعلها شورى بينهم ليختاروا لأنفسهم .

ثم دعاهم ، فدخلوا عليه و هو ملقى ، فقال : أكلّكم يطمع في الخلافة بعدي ؟ ثم أقبل على طلحة و كان له مبغضا منذ قال لأبي بكر يوم وفاته ما قاله في عمر فقال له : أقول أم أسكت ؟ قال له طلحة : قل فإنّك لا تقول من الخير شيئا . قال : أما اني أعرفك منذ أصيبت اصبعك يوم احد بالباو الذي حدث لك ،

و لقد مات النبي ساخطا عليك ، للكلمة التي قلتها يوم انزلت آية الحجاب .

قال : ان كلمة طلحة هي انّه لما انزلت آية الحجاب قال طلحة بمحضر ممّن نقل الى النبيّ صلّى اللَّه عليه و آله : ما الذي يغنيه حجابهن اليوم ، و سيموت غدا ،

فننكحهن .

قال : لو قال قائل لعمر أنت قلت ان النبي صلّى اللَّه عليه و آله مات و هو راض عن الستة ، فكيف تقول لطلحة الآن ان النبي مات ساخطا عليك للكلمة التي قلتها ، لكان قد رماه بمشاقصه و لكن من الذي كان يجسر على عمر أن يقول له ما دون هذا ، فكيف هذا 2 .

-----------
( 1 ) النساء : 93 .

-----------
( 2 ) بل قاله الجاحظ في السفيانية كما في شرح ابن أبي الحديد 1 : 185 و 186 .

[ 229 ]

و بالجملة هؤلاء العشرة أكثرهم يكفر بعضهم بعضا ، و يستحل بعضهم دماء بعض ، فكيف يعقل أن يقول نبيهم صلّى اللَّه عليه و آله انّهم مبشرة بالجنة . أما يستحيون هؤلاء من الدهرية بأن يقولوا أظهر المليون المسلمون ، و في دينهم هذه التناقضات و التهافتات ، و من أهل الكتاب أن يقولوا ان في كتابكم ان الدين عند اللَّه الإسلام 1 و اسلامكم شي‏ء على خلاف العقول .

ألم يكونوا أصحاب أحداث ، و قد تواتر عن النبي صلّى اللَّه عليه و آله قال : سيجاء برجال من امتي أعرفهم و يعرفوني ، ثم يحال بيني و بينهم ، و يؤخذ بهم ذات الشمال ، فأقول امتي ، فيقال انّك لا تدري ما أحدثوا بعدك ، انّهم لن يزالوا مرتدين على أعقابهم منذ فارقتهم ، فأقول سحقا سحقا لمن بدل بعدي و غيّر 2 .

ويحهم بدلوا الاثني عشر أهل بيت العصمة و الطهارة باتفاق الامة بتسعة أجلاف استحبوا الحياة الدنيا على الآخرة ، و اتخذوا الههم هواهم أ لم تر الى الذين بدلوا نعمة اللَّه كفرا و أحلوا قومهم دار البوار 3 .

هذا ، و في تاريخ بغداد عن بعضهم قال : دخلت على محمد بن محمد الباغندي ، فقال : لا تكتبوا عن ابني أحمد فانّه كذّاب . ثم دخلت على ابنه ، فقال : لا تكتبوا عن أبي فانّه كذّاب و كان الابن أوثق .

هذا ، و كما كذب على النبيّ صلّى اللَّه عليه و آله كذب عليه عليه السّلام و على أهل بيته ، و روى ( الكافي ) : ان معمر بن خيثم قال للباقر عليه السّلام بلغنا عن علي عليه السّلام انّ من اكتنى و ليس له أهل فهو أبو جعفر . فقال : ليس هذا من حديث علي ، إنّا لنكني أولادنا في

-----------
( 1 ) آل عمران : 19 .

-----------
( 2 ) أخرجه البخاري في صحيحه 2 : 233 و 256 و 3 : 127 و 160 و 4 : 133 ، و مسلم في صحيحه 4 : 2194 ح 58 و غيرهما عن ابن عباس و روي أيضا عن ابن مسعود و أبي سعيد و حذيفة و جمع آخر من الصحابة .

-----------
( 3 ) إبراهيم : 28 .

[ 230 ]

صغرهم مخافة النبزان يلحق بهم 1 ، و الجعر النجو .

« فلو علم الناس انّه منافق كاذب لم يقبلوا منه و لم يصدّقوا قوله ، و لكنّهم قالوا صاحب رسول اللَّه صلّى اللَّه عليه و آله رآه و سمع منه و لقف » أي : أخذ « عنه » .

و المفاسد التي حدثت في الاسلام كلّها من أولئك المنافقين الذين جعلوا أنفسهم مؤمنين ، و إلا فمثل عبد اللَّه بن أبي سلول أو عيينة بن حصن لم يحصل منهم فساد في الدين ، فكان عيينة لما أسلم اقرّ أنّه منافق ، و لما ارتد في أيام طليحة فأسر و أدخل المدينة كان الصبيان يقولون له يا عدوّ اللَّه أكفرت بعد إيمانك ، فيقول لهم : ما آمنت باللَّه طرفة عين .

و من الغريب قولهم بعدالة كلّ الصحابة ، فقال أبو عمر في ( استيعابه ) :

أجمع أهل السنة و الجماعة على أن الصحابة كلّهم عدول 2 .

و قال الجزري في كتابه : المجهول لا تصحّ روايته ، و الصحابة كلّهم عدول ، لا يتطرّق إليهم الجرح ، لأن اللَّه تعالى زكّاهم و عدّلهم الخ 3 .

و لم أفهم معنى اجماعاتهم ، فإجماعهم هذا كإجماعهم في بيعة أبي بكر ،

كما ان عدالتهم هذه أي عدالة لا ينقضها شي‏ء ، فمن صحابتهم المغيرة بن شعبة الذي كان نفاقه لا ينكره أحد ، حتى ان عثمان لما انكر عليه توليته فسّاق بني امية استند الى تولية عمر المغيرة مع وضوح نفاقه ، و لمّا صار عثمان خليفة و قال له المغيرة لو بايعوا غيرك ما بايعناه قال له ابن عوف : يا أعور لو كان قد بويع غيره لبايعته و لقلت له هذا القول ، و منهم عمرو بن العاص ، و منهم معاوية بن أبي سفيان ، و كانت أعمالهم عارا لعالم البشرية ، و سوادا لوجه

-----------
( 1 ) الكافي 6 : 19 ح 11 .

-----------
( 2 ) الاستيعاب 1 : 9 .

-----------
( 3 ) اسد الغابة 1 : 3 ، و النقل بتلخيص .

[ 231 ]

التاريخ ، و من بلغ كلامه هذه المرتبة لا تستحق المكالمة ، و في مثلهم قال تعالى : فذرهم في غمرتهم حتى حين 1 .

و كيف يقولون بعدالتهم ، و من صحابتهم الوليد بن عقبة ، و قد نص القرآن على فسقه في قوله تعالى : أفمن كان مؤمنا كمن كان فاسقا 2 و في قوله تعالى : ان جاءكم فاسق بنبأ فتبينوا 3 باجماع المفسرين بإرادته .

« فيأخذون بقوله » لغفلتهم عن نفاقه ، و جهلهم بتعمّد كذبه « و قد أخبرك اللَّه عن المنافقين بما أخبرك و وصفهم بما وصفهم به لك » من قوله تعالى : و إذا رأيتهم تعجبك أجسامهم و ان يقولوا تسمع لقولهم 4 و قوله تعالى : و من الناس من يقول آمنا باللَّه و باليوم الآخر و ما هم بمؤمنين . يخادعون اللَّه و الذين آمنوا و ما يخدعون إلا أنفسهم و ما يشعرون . في قلوبهم مرض فزادهم اللَّه مرضا و لهم عذاب أليم بما كانوا يكذبون 5 ، و قوله تعالى : و اذا لقوا الذين آمنوا قالوا آمنا و إذا خلوا الى شياطينهم قالوا إنّا معكم إنّما نحن مستهزئون . اللَّه يستهزى‏ء بهم و يمدهم في طغيانهم يعمهون . اولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم و ما كانوا مهتدين 6 .

فكيف يكون الصحابة كلّهم عدولا ، و هؤلاء المنافقون الذين بيّن تعالى في غير موضع من كتابه ذمّهم و أوصافهم هم جمع من الصحابة .

و قد روى الحميدي في ( الجمع بين الصحيحين ) من مسند سعيد بن

-----------
( 1 ) المؤمنون : 54 .

-----------
( 2 ) السجدة : 18 .

-----------
( 3 ) الحجرات : 6 .

-----------
( 4 ) المنافقون : 4 .

-----------
( 5 ) البقرة : 8 10 .

-----------
( 6 ) البقرة : 14 16 .

[ 232 ]

المسيب و من مسند عائشة و من مسند ام سلمة عن النبيّ صلّى اللَّه عليه و آله قال : بينما أنا قائم إذا زمرة ، حتى إذا عرفتهم خرج رجل بيني و بينهم ، فقال : هلموا . فقلت : إلى أين ؟ قال : الى النار و اللَّه . قلت : ما شأنهم ؟ قال : انهم ارتدّوا بعدك على أدبارهم القهقرى . ثم إذا زمرة حتى اذا عرفتهم خرج رجل من بيني و بينهم ، فقال :

هلموا ، فقلت : الى أين ؟ فقال : الى النار و اللَّه . قلت : ما شأنهم ؟ قال : انهم ارتدّوا على أدبارهم ، فلا أراه يخلص منهم إلا مثل همل النعم 1 « ثم بقوا بعده عليه و آله السلام » هكذا في ( المصرية ) و ليس في ( ابن أبي الحديد ) جملة التسليم و في ( ابن ميثم ) رمز ( عليه السّلام ) 2 .

« فتقرّبوا الى أئمة الضلالة و الدعاة الى النار بالزور و البهتان فولوهم الأعمال » جزاء كذبهم لهم .

قال ابن أبي الحديد : فان قلت : من هم أئمة الضلالة الذين تقرب اليهم المنافقون الذين رأوا النبي صلّى اللَّه عليه و آله و صحبوه بالزور و البهتان ، و هل هذا إلا تصريح بما تذكره الإمامية ، و تعتقده الإمامية ؟

و قال : ليس الأمر كما ظننت و ظنوا ، و انما يعني معاوية و عمرا و من شايعهما على الضلال ، كالخبر الذي رواه من رواه في حق معاوية « اللّهم قه العذاب و الحساب ، و علمه الكتاب » و كرواية عمرو تقربا الى معاوية « ان آل أبي طالب ليسوا لي بأولياء ، انما وليي اللَّه و صالح المؤمنين » ، و كرواية قوم في أيام معاوية أخبارا كثيرة من فضائل عثمان تقرّبا الى معاوية بها ، و لسنا

-----------
( 1 ) نقله عن الجمع بين الصخيحين ابن طاووس في الطرائف 2 : 376 و الحديث أخرجه البخاري في صحيحه 4 : 142 عن سعيد بن المسيب عن أصحاب النبي صلّى اللَّه عليه و آله و أخرجه مسلم في صحيحه 4 : 1794 ح 28 و 29 عن عائشة و ام سلمة و قد أخرجا هذا الحديث عن ابن عباس و ابن مسعود و ابي هريرة و ابي سعيد و حذيفة و سهل بن سعد و أنس و اسماء بنت أبي بكر أيضا .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 11 : 38 ، لكن في شرح ابن ميثم 4 : 19 مثل المصرية .

[ 233 ]

نجحد فضل عثمان و سابقته ، و لكنّا نعلم أن بعض الأخبار الواردة فيه موضوع ، كخبر عمرو بن مرة شامي له صحبة فيه و هو مشهور ، و ليس يجب من قولنا ان بعض الأخبار الواردة في حق فاضل مفتعلة أن تكون قادحة في فضله ، فانا مع اعتقادنا ان عليّا عليه السّلام أفضل الناس نعتقد ان بعض الأخبار الواردة في فضائله مختلق .

قال : و قد روي ان أبا جعفر محمد بن علي الباقر قال لبعض أصحابه : يا فلان ، ما لقينا من ظلم قريش إيانا ، و تظاهرهم علينا ، و ما لقي شيعتنا و محبّونا من الناس ، ان النبي صلّى اللَّه عليه و آله قبض و قد أخبر انّا أولى الناس بالناس ، فتمالأت علينا قريش حتى أخرجت الأمر من معدنه ، و احتجت على الأنصار بحقّنا و حجتنا ،

ثم تداولتها قريش ، واحد بعد واحد ، حتى رجعت الينا ، فنكثت بيعتنا ، و نصبت الحرب لنا ، و لم يزل صاحب الأمر في صعود كؤود حتى قتل ، فبويع ابنه الحسن عليه السّلام ، عوهد ، ثم غدر به ، و أسلم ، و وثب عليه أهل العراق حتى طعن الخنجر في جنبه ، و انتهب عسكره ، و عولجت خلاخيل امهات أولاده ، فوادع معاوية ، و حقن دمه و دماء أهل بيته ، و هم قليل حق قليل ، ثم بايع الحسين عليه السّلام من أهل العراق عشرون ألفا ، ثم غدروا به ، و خرجوا عليه ، و بيعته في أعناقهم ،

ثم لم نزل أهل البيت نستذل و نستضام ، و نقصى و نمتهن ، و نحرم و نقتل ،

و نخاف و لا نأمن على دمائنا و دماء أوليائنا ، و وجد الكاذبون الجاحدون لكذبهم و جحودهم موضعا يتقربون به الى أوليائهم و قضاة السوء و عمّال السوء في كل بلدة ، فحدّثوهم بالأحاديث الموضوعة المكذوبة ، و رووا عنّا ما لم نقله و ما لم نفعله ليبغّضونا الى الناس و كان عظم ذلك و كبره زمن معاوية بعد موت الحسن عليه السّلام ، فقتلت شيعتنا بكلّ بلدة ، و قطّعت الأيدي و الأرجل على الظنة ، و كان من يذكّر بحبنا ، و الانقطاع الينا سجن ، أو نهب ماله ، أو هدّمت داره ، ثم لم يزل البلاء يشتدّ و يزداد الى زمان عبيد اللَّه بن زياد قاتل

[ 234 ]

الحسين عليه السّلام ، ثم جاء الحجّاج ، فقتلهم كلّ قتلة ، و أخذهم بكلّ ظنة و تهمة ، حتى ان الرجل ليقال انّه زنديق أو كافر أحب إليه من أن يقال انّه من شيعة علي ،

و حتى صار الرجل الذي يذكر بخير ، و لعلّه يكون ورعا صدوقا يحدث بأحاديث عظيمة عجيبة من تفضيل بعض من قد سلف من الولاة ، و لم يخلق اللَّه تعالى شيئا منها ، و لا كانت ، و لا وقعت ، و هو يحسب انّها حق لكثرة من قد رواها ممّن لم يعرف بكذب و لا بقلّة ورع .

قال : و روى أبو الحسن علي بن محمد بن أبي سيف المدائني في كتاب الأحداث قال : كتب معاوية نسخة واحدة الى عمّاله بعد عام الجماعة : ان برئت الذمة ممّن روى شيئا من فضل أبي تراب و أهل بيته ، فقامت الخطباء في كلّ كورة و على كلّ منبر يلعنون عليّا عليه السّلام ، و يبروون منه ، و يقعون فيه ، و في أهل بيته ، و كان أشدّ الناس بلاء حينئذ أهل الكوفة لكثرة من بها من شيعة علي ،

فاستعمل عليهم زياد بن سمية و ضمّ إليه البصرة ، فكان يتتبع الشيعة و هو بهم عارف ، لأنّه كان منهم أيام علي ، فقتلهم تحت كلّ حجر و مدر ، و أخافهم ،

و قطع الأيدي و الأرجل ، و سمل العيون ، و صلبهم على جذوع النخل ، و طردهم و شردهم عن العراق ، فلم يبق بها معروف منهم .

و كتب معاوية الى عمّاله في جميع الآفاق : لا تجيزوا لأحد من شيعة علي و أهل بيته شهادة . و كتب اليهم : ان انظروا من قبلكم من شيعة عثمان و محبّيه ،

و أهل ولايته و الذين يروون فضائله و مناقبه ، فادنوا مجالسهم ، و قرّبوهم ،

و اكرموهم ، و اكتبوا إليّ بكل ما يروي كلّ رجل منهم و اسمه و اسم أبيه و عشيرته ، ففعلوا ذلك حتى أكثروا في فضائل عثمان و مناقبه لما كان يبعثه اليهم معاويه من الصلات و الكساء و الحباء و القطائع ، و يفيضه في العرب منهم و الموالي ، فكثر ذلك في كلّ مصر ، و تنافسوا في المنازل و الدنيا .

فلبثوا بذلك حينا ، ثم كتب الى عمّاله أن الحديث في عثمان قد كثر و فشا

[ 235 ]

في كلّ مصر ، و في كل وجه و ناحية ، فإذا جاءكم كتابي هذا ، فادعوا الناس الى الرواية في فضائل الصحابة و الخلفاء الأولين ، و لا تتركوا خبرا يرويه أحد من المسلمين في أبي تراب ، إلا و أتوني بمناقض له في الصحابة ، فإن هذا أحبّ إليّ ، و أقرّ لعيني ، و أدحض لحجة أبي تراب و شيعته ، و أشدّ عليهم من مناقب عثمان و فضله ، فقرئت كتبه على الناس ، فرويت أخبار كثيرة في مناقب الصحابة مفتعلة لا حقيقة لها ، و جدّ الناس في رواية ما يجري هذا المجرى ،

حتى أشادوا بذكر ذلك على المنابر ، و ألقى الى معلمي الكتاب ، فعلّموا صبيانهم و غلمانهم من ذلك الكثير الواسع ، حتى رووه و تعلّموه كما يتعلّمون القرآن ،

و حتى علّموه بناتهم و نساءهم و خدمهم و حشمهم ، فلبثوا بذلك ما شاء اللَّه .

ثم كتب إلى عماله نسخة واحدة إلى جميع البلدان : أنظروا من قامت عليه البينة أنه يحب عليّا و أهل بيته ، فامحوه من الديوان و أسقطوا عطاءه و رزقه . و شفع ذلك بنسخة اخرى : « من اتهمتموه بموالاة هؤلاء القوم ، فنكلوا به و اهدموا داره » ، فلم يكن البلاء أشد و لا اكثر منه بالعراق ، و لا سيما بالكوفة ،

حتى ان الرجل من شيعة عليّ عليه السّلام ليأتيه من يثق به ، فيدخل بيته ، فيلقي إليه سره ، و يخاف من خادمه و مملوكه ، و لا يحدثه حتى يأخذ عليه الأيمان الغليظة ليكتمن عليه ، فظهر حديث كثير موضوع و بهتان منتشر ، و مضى على ذلك الفقهاء و القضاة و الولاة .

و كان أعظم الناس في ذلك بلية القراء المراؤون ، و المستضعفون الذين يظهرون الخشوع و النسك ، فيفتعلون الاحاديث ليحظوا بذلك عند ولاتهم ،

و يقربوا مجالسهم ، و يصيبوا به الاموال و الضياع و المنازل ، حتى انتقلت تلك الاخبار و الاحاديث إلى يدي الديانين الّذين لا يستحلّون الكذب و البهتان ،

فقبلوها ورووها ، و هم يظنون أنها حق ، و لو علموا أنها باطلة لما رووها و لا تدينوا بها ، فلم يزل الامر كذلك حتى مات الحسن بن عليّ عليه السّلام ، فازداد البلاء

[ 236 ]

و الفتنة ، فلم يبق أحد من هذا القبيل الا و هو خائف على دمه ، أو طريد في الارض ، ثم تفاقم الامر بعد قتل الحسين عليه السّلام ، و ولي عبد الملك بن مروان ،

فاشتد على الشيعة ، و ولي عليهم الحجاج بن يوسف ، فتقرب إليه أهل النسك و الصلاح و الدين ببغض علي ، و موالاة أعدائه ، و موالاة من يدعي قوم من الناس انهم اعداؤه ، فأكثروا في الرواية من فضلهم و سوابقهم و مناقبهم ،

و أكثروا من الغض من علي و عيبه و الطعن فيه و الشنئان له ، حتى ان انسانا وقف للحجاج و يقال أنه جد الاصمعي عبد الملك بن قريب فصاح به أيها الاميران أهلي عقوني فسموني عليا ، و اني فقير بائس ، و اني إلى صلة الامير محتاج ، فتضاحك له الحجاج و قال : للطف ما توسلت به قد وليتك موضع كذا .

و قال : و قد روى ابن عرفة المعروف بنفطويه و هو من اكابر المحدثين و أعلامهم في تاريخه ما يناسب هذا الخبر .

و قال : ان أكثر الأحاديث الموضوعة في فضائل الصحابة افتعلت في أيام بني امية تقربا إليهم بما يظنون أنهم يرغمون به أنف بني هاشم ، و لا يلزم من هذا أن يكون علي يسوؤه ان يذكر الصحابة و المتقدمون عليه بالخير و الفضل ، لان معاوية و بني امية كانوا يبنون الامر من هذا على ما يظنونه في عليّ عليه السّلام من أنه عدو من تقدم عليه ، و لم يكن الامر في الحقيقة كما يظنّونه ،

و لكن كان يرى انه أفضل منهم ، و انهم استأثروا عليه بالخلافة من غير تفسيق منه لهم و لا براءة منهم 1 .

قلت : أما قوله ليس الامر كما ظننت و ظنوا من كون المراد من قوله « فتقربوا إلى ائمة الضلالة » الثلاثة ، و انما يعني معاوية الخ ، فغلط ، لانه عليه السّلام لم يخبر عن الزمان الآتي بل سئل عليه السّلام عن اختلاف كان قد وقع ، فأجاب بما

-----------
( 1 ) شرح ابن أبي الحديد 11 : 42 47 .

[ 237 ]

أجاب ، و الرضي و ان أجمل في قوله « سأله سائل عما في أيدي الناس من اختلاف الخبر » إلا انك عرفت تفصيله من اسانيده ، و ان السائل قال له : سمعت من شيعتك سلمان و المقداد و أبي ذر شيئا في التفسير و أحاديث عن النبيّ صلّى اللَّه عليه و آله انت تصدّقهم ، و الناس لا يقبلونها ، و يروون خلافها ، فهل كل احاديثهم افتراء على النبيّ ؟ فأجابه عليه السّلام بأن الاحاديث عن النبيّ أربعة اقسام :

احدها الافتراء ، و بعضها و هم ، و بعضها منسوخ ، و غير ذلك . و كيف يحمله على زمان سلطنة معاوية بعده و بني امية بعد معاوية و قد قال عليه السّلام قبله ان في أيدي الناس حقا و باطلا إلى قوله و قد كذب على رسول اللَّه صلّى اللَّه عليه و آله على عهده حتى قام خطيبا الخ . ثم كيف يحمل قوله عليه السّلام « ثم بقوا بعد النبيّ ، فتقربوا إلى أئمة الضلالة » على ما قال .

و ما رواه عن الباقر عليه السّلام و المدائني و ابن عرفة من كثرة جعل الاخبار زمن معاوية و بعده في عثمان ، ثم في أبي بكر و عمر ، ثم في باقي الصحابة ، لا ينافي كون الاساس من زمن الثلاثة قبله عليه السّلام ، و مما وضع لهم تقربا إليهم التلقيب بالصديق ، و الفاروق ، و أمين الامة ، و أمين الارض و السماء ،

و الحواري ، و الستة الّتي مات النبيّ صلّى اللَّه عليه و آله راضيا عنهم ، و العشرة الّتي بشرهم بالجنة ، و غير ذلك من كونهم خليفة الرسول و أمير المؤمنين .

و في ( خلفاء ابن قتيبة ) : في كيفية بيعة عليّ عليه السّلام مع أبي بكر بعد ذكر ارادة عمر حرق البيت على عليّ و فاطمة لما تخلف هو و جمع معه ، ثم خروج الجمع لما رأوا ذلك للبيعة ، و تخلفه عليه السّلام معتذرا بحلفه الا يضع ثوبه على عاتقه حتى يجمع القرآن ، فقال عمر لأبي بكر : ألا تأخذ هذا المتخلف عنك بالبيعة .

فقال أبو بكر لقنفذ و هو مولى له ادع لي عليا ، فذهب إليه فقال له : ما حاجتك ؟

فقال : يدعوك خليفة رسول اللَّه فقال عليّ : لسريع ما كذبتم على رسول اللَّه ،

فرجع فأبلغ الرسالة ، فبكى أبو بكر طويلا ، فقال عمر الثانية : لا تمهل هذا

[ 238 ]

المتخلف عنك بالبيعة . فقال أبو بكر لقنفذ عد إليه ، فقل له : أمير المؤمنين يدعوك لتبايع ، فجاءه قنفذ و أدى ما امر به ، فرفع عليّ صوته و قال : سبحان اللَّه لقد ادعى ما ليس له ، فرجع قنفذ فأبلغ الرسالة ، فبكى أبو بكر طويلا الخبر في اخراج عمر له عليه السّلام قهرا و فاطمة تصيح يا أبة يا رسول اللَّه ماذا لقينا بعدك من ابن الخطّاب و ابن أبي قحافة ، و قول علي ان لم ابايع فمه ، و قولهما له اذن و اللَّه نضرب عنقك ، و قوله اذن تقتلون أخا رسوله ، و انكار عمر كونه أخا الرسول ،

و لحوق علي بقبر النبي و نداءه يا ابن ام ان القوم استضعفوني ، و كادوا يقتلونني 1 .

أو ليس المغيرة قال لعمر و كانوا يقولون له خليفة : ألسنا المؤمنين و انت أميرنا ؟ قال : بلى . قال : فأنت أمير المؤمنين 2 .

و لعمر اللَّه اذا كان المؤمنون مثل المغيرة ، ففاروقهم أمير أولئك المؤمنين ، فشكره عمر ذلك و لغيره ، فولاه البصرة ، ثم لما زنا محصنا دافع عنه ، و منع زيادا عن أداء الشهادة لئلا يثبت عليه الرجم ، ثم ولاّه الكوفة ما دامت حياته ، ثم تعهد لمعاوية اجراء مقاصده ان ولاه ، كما اجرى لعمر مقاصده .

و في تاريخ الطبري : لما ولّى معاوية في سنة ( 41 ) المغيرة الكوفة قال له : أردت ايصاءك بأشياء كثيرة ، فانا تاركها اعتمادا على بصرك بما يرضيني ، و يسعد سلطاني ، و يصلح به رعيتي ، و لست تاركا ايصاءك بخصلة ،

لا تتحمّ عن شتم علي و ذمه ، و الترحم على عثمان و الاستغفار له ، و العيب على أصحاب علي ، و الاقصاء لهم ، و ترك الاستماع منهم ، و باطراء شيعة عثمان ،

-----------
( 1 ) الامامة و السياسة 1 : 13 .

-----------
( 2 ) رواه المسعودي في مروج الذهب 2 : 305 بالمعنى .

[ 239 ]

و الادناء لهم ، و الاستماع منهم . فقال المغيرة : قد جربت و جربت ، و عملت قبلك لغيرك فلم يذمم بي دفع و لا رفع و لا وضع الخ 1 .

و ما ذكره من ان افتعال عمرو بن العاص ان النبيّ قال « ان آل أبي طالب ليسوالي بأولياء » كان تقربا منه إلى معاوية ، ليس كما قال : و كيف و قد قال شيخه النقيب و لم يكن اماميا كما نقل في شرح قوله « للَّه بلاد فلان » ان الرجل ( أي عمر ) ما اهمل أمر نفسه في دفع النص على عليّ ، بل أعد أعذارا و اجوبة ، و ذلك لانه قال لقوم عرضوا له بحديث النص : ان النبيّ رجع عن ذلك باقامة أبي بكر مقامه في الصلاة ، و أوهمهم ان ذلك جار مجرى النص عليه بالخلافة إلى أن قال ثم عاب عليا بخطبة بنت أبي جهل ، فأوهم ان النبيّ كرهه لذلك ، و أرضاه عمرو بن العاص ، فروى حديثا افتعله و اختلقه على النبيّ ، قال سمعته يقول « ان آل أبي طالب ليسوا لي بأولياء ، انما وليّي اللَّه و صالح المؤمنين » ، فجعلوا ذلك كالناسخ لقول النبيّ في عليّ عليه السّلام « من كنت مولاه فهذا عليّ مولاه » 2 .

كما أن كثرة الافتعالات زمان معاوية و بعده منشؤها الافتعالات أيام الثلاثة ، كما أن منشأ خلافة معاوية و من بعده خلافة الثلاثة ، و كتب معاوية إلى محمد ابن أبي بكر لما كان محمد قد كتب إليه : « رأيتك تسامي عليا ، و أنت أنت ، و هو هو » فقد كنا و ابوك فينا نعرف فضل ابن أبي طالب ، و قديم سوابقه ،

و قرابته إلى الرسول صلّى اللَّه عليه و آله ، و مواساته اياه في كل هول و خوف ، فلما اختار اللَّه لنبيه ما عنده كان أبوك و فاروقه أول من ابتزه حقه . إلى أن قال : فخذ حذرك عن أن توازي من أبوك مهّد مهاده ، و بني له ملكه و شاده ، فان يك ما نحن فيه

-----------
( 1 ) تاريخ الطبري 4 : 188 سنة 51 .

-----------
( 2 ) شرح ابن أبي الحديد 12 : 88 و 90 .

[ 240 ]

صوابا فأبوك استبد به ، و نحن شركاؤه ، و لو لا ما فعل أبوك من قبل ما خالفنا ابن أبي طالب و لسلمنا إليه ، و لكنا رأينا اباك فعل به ذلك من قبلنا ، فأخذنا بمثله ، فعب أياك بما بدالك أودع ذلك 1 .

و أما قول ابن أبي الحديد : و لسنا نجحد فضل عثمان و سابقته ، و لكنّا نعلم ان بعض الأخبار الواردة فيه موضوع ، فيقال له : ثبّت له فضلا و سابقة غير الدفاع عن أعداء الاسلام كالمغيرة بن أبي العاص ، و ابن أبي سرح ،

و الحكم بن أبي العاص ، و تولية دبره في الجهاد ، لا سيما في أحد ، ففر الى جبل ،

و اختفى فيه ثلاث ليال ، حتى قال له النبي صلّى اللَّه عليه و آله « لقد ذهبت فيها عريضة طويلة » 2 و لواحقه معلومة .

و قوله : و ليس يجب من قولنا أن بعض الأخبار الواردة في حق فاضل مفتعلة أن تكون قادحة في فضله ، صحيح كبرى إلا أنّ صغراه في مورد عثمان سابقة و لاحقة .

و أما قوله : أن أكثر الأحاديث الموضوعة في فضائل الصحابة افتعلت في أيام بني امية تقرّبا إليهم بما يظنون انهم يرغمون به أنف بني هاشم ،

فقالوا : الشاهد يرى ما لا يرى الغائب ، و هو عكس ، و قال : انا الغائب أرى ما لم يروه .

و قوله : و لا يلزم من هذا أن يكون عليّ يسوؤه أن يذكر الصحابة و المتقدمون عليه بالخير و الفضل ، فيه بعد الغض عن عدم فضل لهم ، فلم يذكر الثاني للأوّل يوم السقيفة إلا كونه صاحب الغار ، و أمره بالصلاة ، و لا يخفى ما فيهما من العوار أنّه لا يمكن أن يكتب معاوية الى محمد بن أبي بكر

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 118 ، و المسعودي في المروج 3 : 11 ، و البلاذري في انساب الاشراف 2 : 393 .

-----------
( 2 ) رواه الطبري في تاريخه ظ : 203 ، سنة 3 .

[ 241 ]

بما لا يعرف من حال أبيه و صاحبه معه عليه السّلام ، و قد عرفت مقدارا مما كتب إليه ،

و ممّا كتب إليه : ان أباك و صاحبه دعواه الى بيعتهما ، فأبطأ عنهما ، و تلكأ عليهما ، فهمّا به الهموم ، و أرادا به العظيم ، ثم انّه بايعهما ، و سلّم لهما ، و أقاما لا يشركانه أمرهما ، و لا يطلعانه على سرّهما الخ 1 .

و كيف لا يسوؤه ما قال و هو أمر فطري ، إلاّ ان هؤلاء ينكرون البديهيات ، و يجمعون بين المتناقضات ، و معاوية و باقي بني امية و ان كانوا جبابرة و فجرة كفرة ، الا انهم لم يكونوا سفهاء مثل هؤلاء يجمعون بينه عليه السّلام و بين الثلاثة ، فتضاده معهم لا سيما الأخير كتضاد النبي صلّى اللَّه عليه و آله مع أبي جهل ،

و كتضاده مع مسيلمة ، و انما كانوا يتقون .

و كيف لا و قد كتب معاوية الى الحسن عليه السّلام جواب كتابه في الشكاية منهم « ذكرت تنازع المسلمين الأمر بعد النبي ، فصرحت بتهمة ابي بكر الصديق ، و عمر الفاروق ، و أبي عبيدة الأمين ، و حواري النبي ، و صلحاء المهاجرين و الأنصار ، فكرهت ذلك لك ، انّك امرؤ عندنا و عند الناس غير الظنين ، و لا المسي‏ء ، و لا اللئيم ، و أنا أحب لك القول السديد ، و الذكر الجميل » 2 .

و قوله : و لم يكن الأمر في الحقيقة كما يظنونه ، و لكنه كان يرى انّه أفضل منهم ، و انهم استأثروا عليه بالخلافة من غير تفسيق منه لهم و لا براءة منهم ، كلام غير معقول ، فالخلافة ان كانت من اللَّه كما هو معتقده عليه السّلام فقيام غيره بها يكون مثله مثل قيام مسيلمة في قبال النبيّ صلّى اللَّه عليه و آله ، فهل يعقل أن يرضى به النبي ، و ان كانت مجرد رئاسة و سلطنة و يدعي الخصم خلافه ،

فقتل خالد بن الوليد مالك بن نويرة لتعبيره عن أبي بكر بقوله له « صاحبك » ،

-----------
( 1 ) رواه ابن مزاحم في وقعة صفين : 120 و المسعودي في المروج 3 : 12 و البلاذري في أنساب الأشراف 2 : 396 .

-----------
( 2 ) رواه أبو الفرج في مقاتل الطالبيين : 36 .

[ 242 ]

فجعل ذلك ارتدادا منه ، و ان غالط عمر يوم السقيفة فقال لأبي بكر : رضيك النبي لديننا بأمرك الصلاة ، فلا نرضاك لدنيانا نجعلك خليفة 1 فكيف يعقل الا يبرأ منهم بعد حصول هذه المفاسد في الدين من قيام عثمان و معاوية و يزيد و باقي بني امية ، و بعد حصول القتل و الأسر و الحبس له و لأهل بيته ،

و لوقوع شيعته في تلك الشدائد ، هل يعقل ذلك عند غبي لو لا المكابرة ، و انما شي‏ء نسبه بنو امية إليه عليه السّلام كذبا تصديه لقتل عثمان .

قال ابن أبي الحديد : و اعلم ان أصل الأكاذيب في أحاديث الفضائل كان من جهة الشيعة ، فانهم وضعوا في مبدأ الأمر أحاديث مختلقة في صاحبهم حملهم على وضعها عداوة خصومهم نحو حديث السطل ، و حديث الرمانة ،

و حديث غزوة البئر التي كان فيها الشياطين و يعرف كما زعموا بذات العلم ،

و حديث غسل سلمان الفارسي ، وطي الأرض ، و حديث الجمجمة ، و نحو ذلك ،

فلما رأت البكرية ما صنعت الشيعة وضعت لصاحبها أحاديث في مقابلة هذه الأحاديث ، نحو « لو كنت متخذا خليلا » فانهم وضعوه في مقابلة حديث « الاخاء » ، و نحو « سد الأبواب » فانّه كان لعلي عليه السّلام فقلبته البكرية الى أبي بكر ،

و نحو « إيتوني بدواة و بياض اكتب فيه لأبي بكر كتابا لا يختلف عليه اثنان . ثم قال : يأبى اللَّه و المسلمون إلا أبا بكر » فانهم وضعوه في مقابلة الحديث المروي عنه في مرضه « إيتوني بدواة و بياض اكتب لكم ما لا تضلون بعده ، فاختلفوا عنده ، و قال قوم لقد غلبه الوجع حسبنا كتاب اللَّه » ، و نحو حديث « أنا راض عنك فهل أنت راض عني » و نحو ذلك ، فلما رأت الشيعة ما قد وضعت البكرية أوسعوا في وضع أحاديث ، فوضعوا حديث الطوق الحديد الذي زعموا انّه فتله في عنق خالد ، و حديث اللوح الذي زعموا انّه كان في غدائر الحنفية أم محمد ، و حديث

-----------
( 1 ) روى هذا المضمون الجوهري في السقيفة : 63 و غيره .

[ 243 ]

« لا يفعلن خالد ما أمر به » ، و حديث الصحيفة التي علقت عام الفتح بالكعبة ،

و حديث الشيخ الذي صعد المنبر يوم بويع أبو بكر فسبق الناس الى بيعته ،

و أحاديث مكذوبة كثيرة تقتضي نفاق قوم من أكابر الصحابة و التابعين الأولين و كفرهم و على أدون الطبقات و فسقهم ، فقابلتهم البكرية بمطاعن كثيرة في علي عليه السّلام و في ولديه ، و نسبوه تارة الى ضعف العقل ، و تارة الى ضعف السياسة ، و تارة الى حب الدنيا و الحرص عليها ، و لقد كان الفريقان في غنية عمّا اكتسباه و اجترحاه ، و لقد كان في فضائل علي عليه السّلام الثابتة الصحيحة و فضائل أبي بكر المحققة المعلومة ما يغني عن تكلف العصبية لهما ، فان العصبية لهما أخرجت الفريقين من ذكر الفضائل الى ذكر الرذائل ، و من تعديد المحاسن الى تعديد المساوئ و المقابح ، نسأل اللَّه أن يعصمنا من الميل الى الهوى 1 .

قلت : كلامه كلّه خلط و خبط ، أما قوله : أصل الأكاذيب في أحاديث الفضائل كان من جهة الشيعة ، فمضحك ، فهو قد نقل قول معاوية في كتابه الى عماله « لا تتركوا خبرا يرويه أحد من المسلمين في أبي تراب ، ألا و أتوني بمناقض له في الصحابة ، فإن هذا أحب اليّ و أقرّ لعيني ، و ادحض لحجّة أبي تراب و شيعته ، و أشدّ إليهم من مناقب عثمان و فضله » 2 ، فتراه يعترف بأن أحاديث فضائله عليه السّلام روتها فرق المسلمين ، و أمر بجعل أخبار في الفضائل للشيخين ليدحضوا حجّة الشيعة بتفرّده عليه السّلام بالفضائل ، فليتفرد بالإمامة بحسب الفطرة و قضية العقول .

-----------
( 1 ) شرح ابن أبي الحديد 11 : 48 .

-----------
( 2 ) رواه المدائني في الأحداث كما في شرح ابن أبي الحديد 11 : 45 ، و روى هذا الكتاب بفرق يسير سليم بن قيس في كتابه : 204 ، و الطبرسي في الاحتجاج 2 : 295 .

[ 244 ]

و قوله : حملهم على وضعها عداوة خصومهم ، كلام بلا معنى ، و انما كان له معنى لو كان قد قال وضعوا أحاديث في مثالب الشيخين لعداوة خصومهم .

و قوله : نحو حديث السطل ، خبط ، فانه روته العامة ، رواه أخطب خطباء خوارزم في ( مناقبه ) عن رجالهم عن أنس ، و رواه ابن المغازلي في ( مناقبه ) و ابن مندة الاصفهاني في كتابه ، و رواه الكنجي الشافعي في ( مناقبه ) و قال بعده : « هذا حديث حسن عال ، و غالب رواته الفقهاء الثقات » ، و رواه ابن سويدة التكريتي في كتاب ( الإشراف على مناقب الأشراف ) 1 ، و لم يعلم رواية الشيعة له ، و لا أنّهم استصحوها من رواية العامّة .

قوله : و حديث الرمانة ، أيضا خبط ، فانما روته العامة عن أنس ، و لم تروه الشيعة 2 .

و أما قوله : و حديث غزوة البئر التي كان فيها الشياطين ، فروته العامة و الخاصة ، و انما أنكره ابن أبي الحديد لكونه معتزليا ، و في الإرشاد للمفيد بعد نقل الخبر ، و نقله الخوئي أيضا : المعتزلة لميلها الى مذاهب البراهمة تدفعه ،

و لعبدها عن معرفة الأخبار ، و هي سالكة في ذلك طريق الزنادقة فيما طعنت به في القرآن ، و ما تضمنه من أخبار الجن ، و ايمانهم باللَّه و رسوله ، و ما قص اللَّه

-----------
( 1 ) رواه الخوارزمي في مناقبه : 215 ، و ابن المغازلي في مناقبه : 94 ح 139 و الكنجي في كفاية الطالب : 289 ، و ابن مندة في كتابه كما يظهر من اسناد ابن المغازلي و الصدوق و ابن سويدة في الأشراف كما نقل عن الكنجي في الكفاية : 295 و روى الحديث من الشيعة الصدوق في أماليه : 187 ح 4 ، المجلس 40 ، من طرق أهل السنة و بعض آخر بلا اسناد .

-----------
( 2 ) هذا الحديث رواه السروي في مناقبه 2 : 230 و 231 عن أنس و ابي الحمراء و جاء بطرق عديدة في كتب الشيعة عن الإمامين الباقر و الصادق عليهما السّلام كما في الكافي 1 : 263 ح 1 3 ، و بصائر الدرجات : 312 و 313 ح 1 5 و غيرهما .

[ 245 ]

من نبئهم في القرآن في سورة الجن ، و قولهم إنّا سمعنا قرآنا عجبا . يهدي الى الرشد فآمنا به 1 الى آخر ما تضمنه الخبر عنهم في هذه السورة . و إذا بطل اعتراض الزنادقة في ذلك بتجويز العقول وجود الجن ، و امكان تكليفهم ،

و ثبوت ذلك مع اعجاز القرآن ، و الاعجوبة الباهرة فيه ، كان مثل ذلك ظهور بطلان طعون المعتزلة في الخبر الذي رويناه ، لعدم استحالة مضمونه في العقول ، و في مجيئه من طريقين مختلفين ، و برواية فريقين متباينين برهان صحته .

و ليس إنكار من عدل عن الانصاف في النظر من المعتزلة و المجبرة قدح فيما ذكرناه من وجوب العمل عليه ، كما أنّه ليس في جحد الملاحدة و أصناف الزنادقة ، و اليهود و النصارى ، و المجوس و الصابئين لما جاء صحته من الأخبار بمعجزات النبي صلّى اللَّه عليه و آله كانشقاق القمر ، و حنين الجذع ،

و تسبيح الحصى في كفه ، و شكوى البعير ، و كلام الذراع ، و مجي‏ء الشجر ،

و خروج الماء من بين أصابعه في الميضاة ، و اطعام الخلق الكثير من الطعام القليل ، قدح في صحتها و صدق رواتها و ثبوت الحجّة بها ، بل الشبهة لهم في دفع ذلك و ان ضعفت أقوى من شبهة منكري معجزات أمير المؤمنين عليه السّلام و براهينه ، لما لاخفاء عليها و على أهل الاعتبار به مما لا حاجة بنا الى شرح وجوهه في هذا المكان ، و لا أزال أجد الجاهل من الناصبة و المعاندة يظهر التعجب من الخبر بملاقاة أمير المؤمنين عليه السّلام الجن ،

و كفّه شرّهم عن النبيّ صلّى اللَّه عليه و آله و أصحابه ، و يتضاحك لذلك ، و ينسب الرواية الى الخرافات الباطلة ، و يصنع مثل ذلك في الأخبار الواردة بسوى ذلك من معجزاته عليه السّلام ، و يقول انها من موضوعات الشيعة ، و تخرص ممّن افترى

-----------
( 1 ) الجن : 1 و 2 .

[ 246 ]

منهم للتكسب بذلك أو التعصب .

و هذا بعينه مقال الزنادقة كافة و أعداء الاسلام فيما نطق به القرآن من خبر الجن و اسلامهم في قوله تعالى : إنّا سمعنا قرآنا عجبا . يهدي الى الرشد 1 و فيما ثبت الخبر به عن ابن مسعود في قصة ليلة الجن و مشاهدته لهم كالزط 2 ، و في غير ذلك من معجزات النبيّ صلّى اللَّه عليه و آله ، و أنهم يظهرون التعجب من جميع ذلك ، و يتضاحكون عند سماع الخبر به و الاحتجاج بصحته ،

و يستهزئون و يلغطون فيما يسرفون به من سبّ الاسلام و أهله ، و استحماق معتقديه و الناصرين له ، و نسبتهم إيّاهم الى العجز و الجهل و وضع الأباطيل ،

فلينظر القوم ما جنوه على الاسلام بعد اوتهم لأمير المؤمنين عليه السّلام ،

و اعتمادهم في دفع فضائله و آياته على ما يضاهئون به أصناف الزنادقة و الكفار مما يخرج عن طريق الحجاج الى أبواب الشغب و المسافهات 3 .

و أما قوله : و حديث غسل سلمان الفارسي ، وطي الأرض ، و حديث الجمجمة ، و نحو ذلك ، فالغسل و الجمجمة لم يرويا في كتاب معتبر و لا في سند معتبر ، حتى ان الكشي من علماء الشيعة مع شهرته عندهم برواية المراسيل عنون سلمان الفارسي في كتابه و لم يذكر حديث الغسل 4 ، و أما طي الأرض فقد روته العامة ، رواه ابن المغازلي في ( مناقبه ) و الثعلبي في ( تفسيره ) عن أنس قال : اهدي للنبي صلّى اللَّه عليه و آله بساط فقال لي : يا أنس ابسطه ،

-----------
( 1 ) الجن : 1 و 2 .

-----------
( 2 ) رواه الجاحظ في كتاب الفتيا عنه الفصول المختارة 2 : 164 .

-----------
( 3 ) الإرشاد : 180 و شرح الخوئي 6 : 318 ، و النقل بتلخيص .

-----------
( 4 ) حديث غسل سلمان رواه الراوندي في الخرائج عنه البحار 22 : 368 ح 7 ، و السروي في مناقبه 2 : 301 و شاذان بن جبرئيل في الفضائل : 86 ، و حديث الجمجمة رواه السروي في مناقبه 2 : 336 ، و صاحب عيون المعجزات كما في البحار 41 : 215 و شاذان في الفضائل : 70 و 72 .

[ 247 ]

فبسطته ، ثم قال ادع العشرة فدعوتهم ، فلما دخلوا عليه أمرهم بالجلوس على البساط ، ثم دعا عليّا ، فناجاه طويلا ، ثم رجع ، ثم قال : يا ريح احملينا ، فاذا البساط يدفّ دفا ، ثم قال : يا ريح ضعينا ، ثم قال أتدرون في أي مكان أنتم ؟ قلنا :

لا . قال : هذا موضع الكهف و الرقيم ، قوموا فسلّموا على اخوانكم . قال أنس :

فقمنا رجلا رجلا ، فسلّمنا ، فلم يردوا علينا . فقام علي عليه السّلام ، فقال : السلام عليكم يا معشر الصديقين و الشهداء . فقالوا : و عليك السلام و رحمة اللَّه و بركاته .

فقلت : ما بالهم ردوا عليك و لم يردوا علينا ؟ فقال لهم : ما بالكم لا تردّون على اخواني ؟ فقالوا : انّا معشر الصدّيقين و الشهداء لا نكلّم بعد الموت إلاّ نبيّا أو وصيّا الخبر 1 . و لا نلتزم بصحته .

و يكفينا تواتر صدور المعجزات عنه عليه السّلام كما عن النبي صلّى اللَّه عليه و آله ، و منها في اخباره عليه السّلام بالغيوب التي رواها المخالف ، و لا ننكر وضع جمع من الغلاة أحاديث له عليه السّلام .

قال شيخنا محمد بن علي بن بابويه في ( فقيهه ) : أن روايات كون الشهادة بالولاية جزء الاذان من وضع الغلاة 2 .

و قال ابن شهر آشوب في ( مناقبه ) : روت الغلاة انّه عليه السّلام صعد الى السماء على فرس و ينظر اليه أصحابه ، و روت الغلاة في حصن ذات السلاسل انه عليه السّلام مر في الهواء و الترس تحت قدميه ، و نزل على الحائط ، و ضرب السلاسل ضربة واحدة فقطعها و سقطت الغزائر و فتح الحصن 3 . و وضع الغلاة فيه ليس نقصا فيه و لا في شيعته ، كوضع الغلاة في عزير انّه ابن اللَّه ،

-----------
( 1 ) أخرجه ابن المغازلي في مناقبه : 232 ح 280 و الثعلبي في تفسيره عنه الطرائف 1 : 83 و أبو اسحاق القزويني في تفسيره عنه سعد السعود : 112 و السروي بطرق في مناقبه 2 : 337 .

-----------
( 2 ) الفقيه 1 : 188 .

-----------
( 3 ) مناقب السروي 2 : 299 .

[ 248 ]

و في المسيح انّه ابن اللَّه .

و نحن نقلب عليه قوله : « ان أصل الأكاذيب كان من جهة الشيعة » ان الأصل فيها معاندوهم العامة تهجينا لهم ، فقد قال الباقر عليه السّلام فيما روي عنه ان أعداءنا رووا عنّا ما لم نقله و ما لم نفعله ليبغضونا الى الناس 1 .

و في ( عيون ابن بابويه ) : ان إبراهيم بن أبي محمود قال للرضا عليه السّلام : يا ابن رسول اللَّه ان عندنا أخبارا في فضائل أمير المؤمنين عليه السّلام و فضلكم أهل البيت ، و هي من رواية مخالفيكم ، و لا نعرف مثلها عندكم ، أفندين بها ؟ فقال : ان مخالفينا وضعوا أخبارا في فضائلنا ، و جعلوها على ثلاثة أقسام : أحدها الغلو ، و ثانيها التقصير في أمرنا ، و ثالثها التصريح بمثالب أعدائنا ، فإذا سمع الناس الغلو فينا كفّروا شيعتنا ، و نسبوهم الى القول بربوبيتنا ، و إذا سمعوا التقصير اعتقدوه فينا ، و إذا سمعوا مثالب أعدائنا بأسمائهم ثلبوا بأسمائنا 2 .

و أما قوله : فلما رأت البكرية ما صنعت الشيعة وضعت لصاحبها أحاديث في مقابل هذه الأحاديث نحو « لو كنت متخذا خليلا » فانهم وضعوه في مقابلة حديث الاخاء ، فالظاهر انّه لم يدر ما يقول . فهل حديث اخائه عليه السّلام مما صنعته الشيعة ، أو من الأخبار المتواترة التي صنفت فيه الكتب ، و قد أخرجه أحمد ابن حنبل أحد أئمتهم الأربعة ، و الترمذي صاحب أحد صحاحهم الستة 3 .

و قوله : و نحو سدّ الأبواب ، فإنّه كان لعليّ عليه السّلام ، فقلبته البكرية الى أبي بكر ، عجيب ، فإنّه يثبت قول معاوية بوضع الفضائل للشيخين في مقابل كلّ

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 11 : 43 .

-----------
( 2 ) عيون الأخبار 1 : 231 .

-----------
( 3 ) أخرجه أحمد في الفضائل كما في كفاية الطالب : 194 ، و الترمذي في سننه 5 : 636 ح 372 .

[ 249 ]

فضيلة له عليه السّلام ، لا قوله « لما رأت البكرية ما صنعت الشيعة » ، و كان عليه أن يقول : فلما رأت البكرية ما صنع اللَّه تعالى له أرادوا إطفاء نوره .

ثم ان الشيعة قالت سدّت الأبواب إلاّ باب علي عليه السّلام لكونه كنفس النبي صلّى اللَّه عليه و آله ، و أما هم فلم خصوه بأبي بكر ، فان كان هو الصدّيق فهو الفاروق ،

و كان أبو بكر في خلافته محتاجا الى عمر ، فطلب من اسامة أن يخلفه عنده و ان كان النبي صلّى اللَّه عليه و آله عيّنه مثله في جيشه و لعن المتخلّف ، و لم يكن عمر محتاجا اليه ، فاستقل بالامور ، فلم يستدع عمر كوة فلم يجب اليها ، و في بعض أسانيده التي رواها ابن سعد الناصبي : ان الناس لما قالوا : أغلق أبو ابنا و ترك باب خليله ، قال النبي : اني أرى على باب أبي بكر نورا ، و أرى على أبوابكم ظلمة 1 . فلا بد أن فاروقهم ممّن قال تعالى : و الذين كفروا أولياؤهم الطاغوت يخرجونهم من النور الى الظلمات اولئك أصحاب النار هم فيها خالدون 2 فكيف صار فاروقا و صار خليفة .

و قد يضعون في مقابل الشيعة ان يضموا الى فضائل أمير المؤمنين عليه السّلام و شيعته فضائل مجاعل لأئمتهم ، نظير ما في ( الاستيعاب ) : عن أبي سعيد الخدري قال : قال النبي : ارحم امتي فيها أبو بكر ، و أقواهم في دين اللَّه عمر ، و أصدقهم حياء عثمان ، و أقضاهم علي بن أبي طالب ،

و أفرضهم زيد ، و أقرؤهم لكتاب اللَّه ابي بن كعب ، و أعلمهم بالحلال و الحرام معاذ بن جبل ، و أمين هذه الامة أبو عبيدة بن الجراح ، و أبو هريرة وعاء للعلم ، و عند سلمان علم لا يدرك ، و ما أظلت الخضراء و لا أقلّت الغبراء

-----------
( 1 ) طبقات ابن سعد 2 : ق 252 .

-----------
( 2 ) البقرة : 257 .

[ 250 ]

من ذي لهجة أصدق من أبي ذر 1 .

فهل كان من رحم أبي بكر أن يسلط خالد بن الوليد الذي كان صنعه صنع الجاهلية ، كما ثبت من أيام النبي صلّى اللَّه عليه و آله على المسلمين ، حتى يقتلهم بغير حق و يزني مع نسائهم و لا يؤاخذه ، فقتل خالد غير مالك بن نويرة عبد العزى بن أبي رهم النمري و لبيد بن جرير ، مع أنّه كان معهما كتاب من أبي بكر باسلامهما . و في ( تاريخ الطبري ) : كان عمر يعتمد على خالد أي : في جناياته و خياناته بقتل عبد العزى و لبيد مضافا الى قتل مالك بن نويرة ، فيقول أبو بكر أي : في الاعتذار لخالد كذلك يلقى من ساكن أهل الحرب في ديارهم 2 .

و هل كان من قوة عمر في الدين أن يمنع النبي صلّى اللَّه عليه و آله عن الوصية ،

و ينسبه في استدعائه لما يكتب به وصية الى الهجر و الهذيان ، و ان يحرق أهل بيت نبيه حتى فاطمة بضعته ، لو لم يخرجوا للبيعة مع صاحبه .

و هل كان من حياء عثمان ان أهل مصر لما فزعوا اليه من ابن أبي سرح المنافق الذي أباح النبي صلّى اللَّه عليه و آله دمه ، و كان قد ولاّه عليهم ، أن يبدله بمحمد بن أبي بكر ، أجابهم في الظاهر ، و كتب اليه في السر أن يبقى على عمله ، و ان يقتل أولئك الجماعة ، و يسمل أعينهم ، و يقطع أيديهم و أرجلهم .

و إذا كان زيد أفرضهم فلم مات أبو بكر و في نفسه من ميراث الجد شي‏ء ، و قضى عمر في الجد مائة قضية مختلفة ، ألم يرجعا اليه في ذلك حتى يخرجهما من الحيرة .

و اذا كان أبي بن كعب أقرأهم لم حرق عثمان مصحفه .

و إذا كان معاذ أعلم بالحلال و الحرام فلم حرّم عمر ما حلله اللَّه ،

-----------
( 1 ) الاستيعاب 1 : 8 .

-----------
( 2 ) تاريخ الطبري 2 : 581 سنة 12 .

[ 251 ]

و أحلّ ما حرمه اللَّه .

و أما أبو عبيدة فصدق في كونه أمينا ، إلا انّه لعمر اللَّه كان أمين شيخي الامة لا أمين الامة .

و أما أبو هريرة فان كان وعاء للعلم فلم ضربه عمر بالدرة ، و نسبه الى الوضع ، و نسبته عائشة الى الكذب .

و هذا الضم أحد أنحاء تلبيساتهم في ترويج زيف نفودهم ، و الأصل فيه عمر في شوراه في حديثه ان النبيّ صلّى اللَّه عليه و آله مات و هو راض عن هؤلاء الستة ،

و ابن عمه سعيد بن زيد في حديثه العشرة المبشرة ، كما ان أحد أنحائها وضعهم أحاديث غلو فيهم عليهم السّلام حتى يجعلوا ذلك دليل بطلانهم كما عرفت .

و مما وضعوا في مقابل خبر رواه بعض الشيعة و رواه أعثم الكوفي منهم انّه صلّى اللَّه عليه و آله فوّض اليه عليه السّلام طلاق نسائه لو خالفنه فطلّق عائشة 1 « ان النبي قال ان عائشة زوجتي في الدنيا و الآخرة » 2 .

و مما وضعوا في مقابل خبر ابتياع النبي صلّى اللَّه عليه و آله ناقة من اعرابي ، ثم أنكر بعد ، و عدم عرفان شيخيهما الحكم فيه 3 ما في ( طبقات ابن سعد ) : ان النبي صلّى اللَّه عليه و آله ابتاع بعيرا من رجل الى أجل ، فقال الرجل : ان جئت فلم أجدك ؟ قال :

فأت أبا بكر . قال : فان جئت فلم أجد أبا بكر ؟ قال : فأت عمر . قال : فإن جئت فلم

-----------
( 1 ) رواه أعثم الكوفي في الفتوح ، و من الشيعة الصفار في البصائر : 314 ح 9 ، و الصدوق في كمال الدين 2 : 459 و السروي في مناقبه 2 : 133 و 134 .

-----------
( 2 ) أخرجه أبو نعيم في فضائل الصحابة عنه منتخب كنز العمال 5 : 117 ، عن ابن عباس عن النبيّ صلّى اللَّه عليه و آله و الحاكم في المستدرك 4 : 10 عن عائشة عن النبيّ صلّى اللَّه عليه و آله و روي أيضا عن ضمرة بن حبيب و عيسى بن طلحة و مسلم البطين و أبي محمد مولى الغفاريين مرفوعا و عن علي عليه السّلام و عمّار موقوفا .

-----------
( 3 ) رواه السروي في مناقبه 2 : 357 .

[ 252 ]

أجد عمر ؟ قال : ان استطعت أن تموت إذا مات عمر فمت 1 . فما رووه يدل على طمس نور ذي نوريهم ، و ان من أدرك زمانه يجب أن يموت .

و من العجيب أن صاحب ( الاستيعاب ) بدّل قول عثمان لما قال ابن عوف لأهل الشورى : أيّكم يخرج منها نفسه ، و يتقلدها على أن يوليها أفضلكم ،

و لم يجبه أحد ، فقال : انا انخلع منها أنا أوّل من رضي ، فإني سمعت النبي يقول « أنت أمين في الأرض ، و أمين في السماء » كما جاء في ( تاريخ الطبري ) ،

فنسبه الى علي عليه السّلام ، فقال في كتابه : ان عبد الرحمن بن عوف قال لأصحاب الشورى : هل لي أن اختار لكم و انتفى منها . قال علي عليه السّلام : أنا أوّل من رضي ،

فانّي سمعت النبي صلّى اللَّه عليه و آله يقول : « أنت أمين في أهل السماء و أمين في أهل الأرض » 2 . فهذه شدة صلابة الوجه في الوضع ، فان محاجاته عليه السّلام يوم الشورى مع ابن عوف و غيره ملأت ما بين السماء و الأرض .

و في تاريخ الطبري ان عثمان لما قال لابن عوف ما مر و قال القوم :

رضينا و علي ساكت ، قال له ابن عوف : ما تقول أنت ؟ قال : اعطني موثقا لتؤثرن الحق ، و لا تتبع الهوى ، و لا تخص ذا رحم ، و لا تألو الامة الى أن قال بعد بيعة ابن عوف لعثمان قال علي لابن عوف : حبوته حبو دهر ، ليس هذا أوّل يوم تظاهرتم فيه علينا ، فصبر جميل و اللَّه المستعان على ما تصفون . و اللَّه ما وليت عثمان إلا ليرد الأمر اليك ، و اللَّه كلّ يوم هو في شأن . فقال ابن عوف : يا علي لا تجعل على نفسك سبيلا مهددا له بضرب عنقه ان خالف كما أمر عمر 3 فهل قلّة حياء أكثر من هذا .

-----------
( 1 ) طبقات ابن سعد 2 : ق 2502 .

-----------
( 2 ) الاستيعاب 2 : 395 و تاريخ الطبري 3 : 295 لسنة 23 .

-----------
( 3 ) تاريخ الطبري 3 : 295 و 297 ، سنة 23 .

[ 253 ]

و من المضحك ان الإمامية لما رووا عن أسيد بن صفوان الصحابي حضور الخضر عليه السّلام في وفاة أمير المؤمنين ، و ثنائه عليه بما في خبره ، و قد رواه محمد بن يعقوب الكليني في باب مولده 1 ، بدله صاحب ( الاستيعاب ) بثنائه على أبي بكر عن أسيد ذاك ، فقال روى أسيد عن علي حديثا حسنا في ثنائه على أبي بكر 2 ، و لا يكاد تعجّبي ينقضي منه ، فانه نهب الخبر في سنده و متنه ، سنده من الثلاثة الأخيرة ، و متنه بتمامه ، إلاّ انّه بدل « رجلا غاب » المراد به الخضر عليه السّلام .

و من المضحك ما وضعوه على لسان الهواتف ، ففي ( طبقات ابن سعد ) :

ان النبي و أبا بكر لما نزلا في هجرتهما خيمة أم معبد أصبح بمكة صوت عال بين السماء و الأرض يسمعونه و لا يرون من يقول ، و هو يقول :

جزى اللَّه رب الناس خير جزائه
رفيقين حلا خيمتي ام معبد 3

فلم يقنعوا بكونه صاحبه ، بل جعلوه معادله كرفيقين من باقي الطبقات يسافران معا .

و من المضحك ما رواه ابن سعد أيضا : ان النبي خرج و معه أبو بكر ،

فعرض له سراقة بن جعشم ، فساخت فرسه ، فقال : يا هذان ادعوا لي اللَّه و لكما الا أعود ، فدعوا اللَّه ، فعاد ، فساخت ، فقال ادعوا اللَّه لي و لكما ألا أعود ، و عرض عليهما الزاد و الحملان ، فقال : اكفنا نفسك . فقال : قد كفيتكماها 4 .

فجعلوه شريكا للنبي صلّى اللَّه عليه و آله في المعجزة ، فلم لا يقولون نشهد أن محمدا و أبا بكر رسول اللَّه ، فيبخسوه حقه ، الا انّهم ليضعوا ما شاؤوا ، و يجعلوه فوق

-----------
( 1 ) الكافي 1 : 454 ح 4 .

-----------
( 2 ) الاستيعاب 1 : 69 .

-----------
( 3 ) طبقات ابن سعد 8 : 211 .

-----------
( 4 ) طبقات ابن سعد 1 : ق 1571 .

[ 254 ]

النبيّ صلّى اللَّه عليه و آله ، فقالوا ان النبي ركب خلف أبي بكر ، و الناس في الطريق يعرفون أبا بكر لكونه شيخا و لا يعرفون النبي لكونه شابا ، و يقولون له من هذا الغلام ؟

فمع قطع النظر عن مقام النبوة جعلوا ابن ابي قحافة أعرف من ابن عبد المطلب ، و كيف يعقل ألا يعرف من كان مضى من ادعائه النبوة ثلاث عشرة سنة ، و كيف لم يستحيوا في كذبهم و هو صلّى اللَّه عليه و آله وقت هجرته كان ابن ثلاث و خمسين سنة ، بعث و هو ابن اربعين ، و أقام بمكة ثلاث عشرة سنة ، ثم هاجر ،

يجعلونه هم شريك النبيّ صلّى اللَّه عليه و آله و فوقه ، و انّ اللَّه تعالى أخرجه من الايمان في صحابته الغار ، فخص النبي بإنزال السكينة في آية الغار ، مع انّه قال في نبيه و في المؤمنين فانزل اللَّه سكينته على رسوله و على المؤمنين 1 و في المؤمنين : لقد رضي اللَّه عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم 2 هو الذي أنزل السكينة في قلوب المؤمنين 3 فقال في آية الغار : فأنزل اللَّه سكينته عليه و أيّده بجنود لم تروها 4 .

بل أخرجه منه أيضا في قصة حنين ، فإن الرجل لما رأى كثرة جنود النبي صلّى اللَّه عليه و آله في حنين أعجبته كثرتهم فقال : لن نغلب اليوم من قلة ، ثم انهزم فيمن انهزم ، و فر فيمن فر ، و انما ثبت أمير المؤمنين عليه السّلام مع جمع ، فأنزل تعالى : و يوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا و ضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين . ثم أنزل اللَّه سكينته على رسوله و على

-----------
( 1 ) الفتح : 26 .

-----------
( 2 ) الفتح : 18 .

-----------
( 3 ) الفتح : 4 .

-----------
( 4 ) التوبة : 40 .

[ 255 ]

المؤمنين و أنزل جنودا لم تروها 1 .

و أما قوله : و نحو « إئتوني بدواة و بياض اكتب فيه لأبي بكر كتابا لا يختلف عليه اثنان ، ثم قال يأبي اللَّه و المسلمون إلا أبا بكر » فانهم وضعوه في مقابلة الحديث المروي عنه في مرضه « إئتوني بدواة و بياض اكتب لكم ما لا تضلون بعده ، فاختلفوا عنده ، و قال قوم لقد غلبه الوجع ، حسبنا كتاب اللَّه » ،

فكسابقه في الخلو عن الربط ، فانّه ليس منقبة مجعولة لأبي بكر في مقابلة منقبة مجعولة له عليه السّلام كما هو مدعاه ، بل هي منقبة مجعولة لأبي بكر في مقابلة مثلبة محققة لعمر قد أطبق كتب صحاحهم و سيرهم و تواريخهم على نقلها ، و كان ابن عباس يبكي بكاء الثكلى إذا ذكرها ، و تجري دموعه على وجهه ، و يقول الرزية كلّ الرزية ان حيل بين نبينا و الوصية .

و مثله في الخلو عن الربط قوله : و نحو حديث « انا راض عنك يا أبا بكر ،

فهل أنت عني راض » جعلوا اللَّه مشفقا من أبي بكر ألا يرضى عنه ، فيحصل الخلل في ألوهيته ، و لا أقل إلا يعبده اتباعه .

و أما قوله : فلما رأت الشيعة ما قد وضعت البكرية أوسعوا في وضع الأحاديث ، فكسابقه في الخلو عن المعنى ، فلم يدر ما يقول ، فالشيعة يخلون رواياتهم و يكفيهم كتاب فضائل أحمد بن حنبل أحد أئمتهم الأربعة ، و تفسير الثعلبي امامهم في التفسير ، و يكفيهم في وضع خصومهم كلام أئمة تاريخهم و سيرهم المدائني ، و الاسكافي ، و غيرهما .

و أما قوله : فوضعوا حديث الطوق الحديد الذي زعموا انّه فتله في عنق خالد ، و حديث اللوح الذي زعموا انّه كان في غدائر الحنفية أم محمد ، فنسبتهما الى الشيعة غلط ، فليسا في كتاب معروف و لا قال بهما معروف ، فهل رأى

-----------
( 1 ) روى هذا السبب في نزول الآية الواقدي في مغازيه 3 : 890 ، و الآيتان 25 و 26 من سورة التوبة .

[ 256 ]

شيئا منهما في كتب المفيد أو المرتضى أو غيرهما من المعروفين .

و أما قوله : و حديث « لا يفعلن خالد ما أمر به » ، فقد روت ذلك العامة ،

ففي ( مسترشد ابن رستم الطبري ) روى صناديدهم سفيان بن عيينة ،

و الحسن بن صالح بن حي ، و وكيع بن الجراح ، و عباد بن يعقوب الأسدي عن عمرو بن أبي المقدام عن أبي إسحاق عن سعيد بن جبير عن ابن عباس : ان أبا بكر قال لخالد ابن الوليد : إذا انصرفت من الفجر فاضرب عنق علي ، فصلّى ، ثم ندم ، فجلس في صلاته حتى كادت الشمس أن تطلع ، ثم قال في صلاته : يا خالد لا تفعل ما أمرتك به ثلاثا فالتفت علي ، فإذا خالد مشتمل على السيف في جانبه ، فقال : يا خالد اذن كنت فاعلا . فقال : أي و اللَّه لو لا انّه نهاني . فقال له :

كذبت أنت أضيق حلقة است من ذلك ، أما و الذي فلق الحبة و برأ النسمة لو لا ما سبق به القضاء لعلمت أي الفريقين شر مكانا و أضعف جندا . فقيل لسفيان و ابن حي : ما تقولان في ما كان من الأول في ذلك ؟ فقالا : كانت سبة لم تتم . ثم جعل سفيان هذا الفعل أصلا و قال في الرجل : إذا أحدث قبل أن يسلم إذا فرغ من التشهد ان صلاته تامة . قال : فكره علي عليه السّلام أن يقدم عليه حتى استثبت و أوجب الحجّة عليه ، فقال : أبعد قول رسول اللَّه « من كنت مولاه فعليّ مولاه » ،

و بعد قوله « أنت مني بمنزلة هارون من موسى » ، و بعد كذا و كذا و عدد خصالا هذه سبيلها قال : نعم ، فقبض على صدره بيده ، فجعل يرغو رغاء البعير ، و نبغ بوله في المسجد ، و اجتمع الناس عليهما يمدونهما لتخليصه من يده ، فراموا مراما صعبا ، فناداهم الأول لو تمالأ عليه أهل الأرض ما استنقذوه منه ، و لكن ناشدوه بحق صاحب القبر ، فلما ناشدوه خلّى عنه ، و قال : لو عزمت على ما هممت به لشققتك شقّ الثوب و رواه عن الحسن العرني بطريق آخر .

و فيه : روى العرني عن إسماعيل بن ابراهيم عن عمرو بن نصر قال :

[ 257 ]

سمعت خالد القسري يثلب عليا عليه السّلام و يقول : و اللَّه لو كان في أبي تراب خير ما أمر أبو بكر الصديق بقتله . و روى مثله الفضل بن شاذان في ( ايضاحه ) 1 .

و نقل نفسه في موضع آخر عن أستاده النقيب و قال لم يكن إماميا قال : روي ان رجلا جاء الى زفر بن الهذيل صاحب أبي حنيفة ، فسأله عمّا يقول أبو حنيفة في جواز الخروج من الصلاة بأمر غير التسليم ، نحو الكلام و الفعل الكثير . فقال : انه جائز قال أبو بكر في تشهده ما قال . فقال الرجل : و ما قال ؟

قال : لا عليك ، فأعاد عليه ثانية و ثالثة ، فقال : أخرجوه أخرجوه كنت أحدّث انّه من أصحاب أبي الخطاب 2 .

و ما ينكر ابن أبي الحديد من أن يأمر أبو بكر بقتله عليه السّلام خالدا ، ثم يندم و يقول لا يفعلن خالد ما أمرته ، و قد كتب معاوية الى محمد بن أبي بكر : ان اللَّه لما اختار لنبيّه ما عنده كان أبوك و فاروقه أوّل من ابتزه حقّه و خالفه ، و على ذلك اتفقا و اتسقا ، فهمّا به الهموم ، و أرادا به العظيم الخ 3 . فما معنى « هما به الهموم ، و أرادا به العظيم » غير ارادة قتله .

و أما قوله : و حديث الصحيفة التي علقت عام الفتح بالكعبة ، فانما روت الشيعة انّها كتبت في الكعبة لا علّقت عليها ، و كان ذلك من أسرارهم ، فكيف كانوا يعلقونها ، و كيف يمكنهم تعليقها ، و كان في حياة النبيّ صلّى اللَّه عليه و آله و سلطانه ،

و ما ينكر من كتابتها ، ألم يأمر النبي بخروجهم في جيش اسامة ، و لعن المتخلّف ، و كرّر ذلك كلّما أفاق من مرضه ، و لم يمتثلوا أمره ، و كيف منعوه من الوصية حتى أخرجهم من عنده ، و كيف تقدّموا للصلاة بالناس حتى اضطر

-----------
( 1 ) المسترشد : ، و الايضاح : 80 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 301 .

-----------
( 3 ) رواه ابن مزاحم في وقعة صفين : 120 ، و المسعودي في المروج 3 : 12 ، و البلاذري في أنساب الأشراف 2 : 396 .

[ 258 ]

في شدّة مرضه أن يخرج جارا رجليه معتمدا على نفرين حتى يؤخرهم ،

و كان اعتقاده انّهم خرجوا في الجيش .

و ما ينكر من ذلك و قد قال عمر كما في ( تاريخ الطبري ) لابن عباس :

أ تدري ما منع قومكم منكم بعد محمّد ؟ كرهوا أن يجمعوا لكم النبوة و الخلافة ،

فتبجحوا على قومكم بجحا بجحا ، فاختارت قريش لأنفسها ، فأصابت و وفقت ، فقال : لو أن قريشا اختارت لأنفسها حيث اختار اللَّه عز و جل لها لكان الصواب : بيدها ، و أما قولك « انّهم كرهوا أن تكون لنا النبوّة و الخلافة » فان اللَّه تعالى وصف قوما بالكراهية فقال ذلك بأنّهم كرهوا ما أنزل اللَّه فأحبط أعمالهم 1 . فقال له عمر : بلغني انك تقول انما صرفوها عنّا حسدا و ظلما .

فقال له ابن عباس : اما قولك « ظلما » فقد تبيّن للجاهل و الحليم ، و اما قولك « حسدا » فإن إبليس حسد آدم ، فنحن ولده المحسودون . فقال له عمر : هيهات أبت و اللَّه قلوبكم يا بني هاشم إلا حسدا ما يحول و غشا ما يزول . فقال له ابن عباس : مهلا لا تنسب قلوب قوم أذهب اللَّه عنهم الرجس و طهّرهم تطهيرا بالحسد و الغش ، فان قلب رسول اللَّه صلّى اللَّه عليه و آله من قلوب بني هاشم . فقال عمر : اليك عني يا ابن عباس . فقال : افعل الخ 2 .

فهل هناك أدلّة أوضح من هذه ؟ ألم تكن مكالمات عمر هذه تظهر باطنهم و خافيهم و عداوتهم للنبيّ صلّى اللَّه عليه و آله فضلا عن أهل بيته ؟ ألم يكن مغزى قول عمر « ما منع قومكم منكم بعد محمد كرهوا ان يجمعوا لكم النبوة و الخلافة » على عدم اعتقاده بالنبي صلّى اللَّه عليه و آله ؟ ألم يكن مرمى كلامه « أبت قلوبكم يا بني هاشم إلا غشا ما يزول ، و حسدا ما يحول » أن النبي صلّى اللَّه عليه و آله كان كذلك كما

-----------
( 1 ) محمد : 9 .

-----------
( 2 ) تاريخ الطبري 3 : 289 ، سنة 23 .

[ 259 ]

أبداه ابن عباس ؟ قال ذلك لأنّه رأى ان النبي تارة يؤمّر مولاه زيدا عليهم ،

و اخرى مولاه اسامة عليهم ، و يأمرهم بالخروج من المدينة الى غير ذلك ،

و كانوا أيضا قد طعنوا في النبي في حياته في تأمير مولييه عليهم حتى خطب فيهم و قال : طعنتم فيهما و هما أهل للامارة عليكم 1 .

و أما قوله : و حديث الشيخ الذي صعد المنبر يوم بويع أبو بكر ، فسبق الناس الى بيعته ، فانما ورد في بعض كتب الشيعة و ليس من أخبارهم المتواترة 2 ، و مع ذلك فأي استبعاد في صحته ، و لم لا يفرح ابليس ، و يكون الأول في البيعة ، و يبكي شوقا ، مع ترتب تلك المفاسد على خلافته من سلطنة بني امية ، و سلطنة يزيد ، و قتل الحسين عليه السّلام سيد شباب أهل الجنة و ريحانة النبي ، و اسر بنات النبي ، بل و قتل امير المؤمنين و الحسن عليهما السّلام ، و قتل باقيهم و اسرهم و حبسهم ، و لعب بني امية بدين النبي كما اعترف به أبو سفيان أيام عثمان مخاطبا لحمزة لما ضرب قبره برجله .

و قد رووا عن ابن عمر انّه قال : ما أبغضت أحدا كبغضي سلمان يوم السقيفة لما قال : أصبتم و أخطأتم ، أصبتم سنة الأولين ، و أخطأتم أهل بيت نبيّكم ، أما و اللَّه لو وضعتموها حيث وضعها اللَّه لأكلتم من فوق رؤوسكم ،

و من تحت أرجلكم رغدا ، أما و اللَّه حيث عدلتم بها عن أل بيت نبيكم ليطمعن فيه الطلقاء و أبناء الطلقاء ، فقلت يريد شقّ عصا المسلمين ، و وقوع الخلاف بينهم ، و لا أحببت أحدا كحبي لسلمان يوم رأيت مروان بن الحكم على منبر النبي فقلت : رحم اللَّه سلمان لقد طمع فيها الطلقاء و أبناء الطلقاء 3 .

-----------
( 1 ) أخرجه البخاري في صحيحه 2 : 303 ، و مسلم في صحيحه 4 : 1884 ح 63 و 64 ، و الترمذي في سننه 5 : 676 ح 3816 .

-----------
( 2 ) هذا الحديث رواه الكليني في الكافي 8 : 343 ح 541 و سليم بن قيس في كتابه : 80 .

-----------
( 3 ) رواه الطوسي في تلخيص الشافي 3 : 92 .

[ 260 ]

و أما قوله : و أحاديث مكذوبة كثيرة تقتضي نفاق قوم من أكابر الصحابة و التابعين الأولين و كفرهم و على أدون الطبقات فسقهم ، فإن أراد بأكابر الصحابة الأشراف و من كان من قريش ، و من نال السلطنة و الكبر الدنيوي ، فأي استبعاد في فسقه و نفاقه ، فالمترفون و الكبراء الدنيوية في كلّ عصر كانوا أعداء الدين و مخالفي رسل اللَّه تعالى ، و ان أراد من قطع على كبره و جلاله في الدين كحمزة ، و جعفر الطيار ، و سلمان ، و أبي ذر ، و المقداد ،

و عمار ، و حذيفة ، و نظرائهم ، فمعاذ اللَّه أن يطعن فيهم الشيعة .

و قد تواتر من طريقهم في أحاديث الذود عن الحوض أحداث جمع من صحابته بعده و ارتدادهم في الدين 1 .

و قال أبو المقدام للباقر عليه السّلام : ان الناس يزعمون ان بيعة أبي بكر حيث اجتمع الناس عليها كانت رضى للَّه ، و ما كان ليفتن امة محمّد صلّى اللَّه عليه و آله بعده . فقال له : أو ما يقرأون كتاب اللَّه ، أو ليس اللَّه يقول و ما محمد الا رسول قد خلت من قبله الرسل افان مات أو قتل انقلبتم على أعقابكم و من ينقلب على عقبيه فلن يضر اللَّه شيئا و سيجزي اللَّه الشاكرين 2 فقال له : انهم يفسرونه على وجه آخر . فقال عليه السّلام : أو ليس تعالى أخبر عن الذين من قبلهم انهم قد اختلفوا من بعد ما جاءتهم البينات حيث يقول تلك الرسل الى أن قال و لو شاء اللَّه ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات و لكن اختلفوا فمنهم من آمن و منهم من كفر و لو شاء اللَّه ما اقتتلوا و لكن اللَّه يفعل ما يريد 3 ، و في هذا ما يستدل به على ان اصحاب محمّد قد اختلفوا من بعده ،

-----------
( 1 ) أخرجه البخاري في صحيحه 2 : 233 و 256 و 3 : 127 و 160 و 4 : 133 ، و مسلم في صحيحه 4 : 2194 ح 58 و جمع آخر .

-----------
( 2 ) آل عمران : 144 .

-----------
( 3 ) البقرة : 253 .

[ 261 ]

فمنهم من آمن ، و منهم من كفر 1 .

و لا ريب أن الصحابة الذين وقعوا في هول من نسبة الشيعة إليهم ما نسبوا ، اختلفوا بعد النبي معه عليه السّلام في أمر الخلافة بالضرورة ، فإما أن يكون هو كفر و هم آمنوا ، أو بالعكس و التعيين معه .

و قال البراء بن عازب و قد رواه نفسه في موضع آخر لم أزل لبني هاشم محبّا ، فلما قبض النبيّ صلّى اللَّه عليه و آله خفت أن تتمالأ قريش على اخراج هذا الأمر من بني هاشم ، فأخذني ما يأخذ الواله العجول مع ما بي من الحزن لوفاة النبي ، فجعلت أتردد و أرمق وجوه الناس ، و قد خلا الهاشميون بالنبي لغسله و تحنيطه ، و قد بلغني الذي كان من قول سعد بن عبادة و من اتبعه من اصحابه ، فلم أحفل بهم و علمت انّهم لا يؤلون الى شي‏ء ، فجعلت أتردد بينهم و بين المسجد و أتفقد وجوه قريش ، فاني لكذلك إذ فقدت أبا بكر و عمر ، ثم لم ألبث حتى إذا أنا بأبي بكر و عمر و أبي عبيدة قد أقبلوا في أهل السقيفة ، و هم محتجزون بالازر الصنعانية لا يمر بهم أحد إلا خبطوه ، فإذا عرفوه مدوا يده على يد أبي بكر شاء أم أبى ، فأنكرت عند ذلك عقلي جزعا منه ، فخرجت مسرعا حتى أتيت المسجد ، ثم أتيت بني هاشم و الباب مغلق عليهم ، فضربت الباب ضربا عنيفا و قلت : يا أهل البيت . فخرج إلى الفضل بن العباس . فقلت : قد بايع الناس أبا بكر . فقال العباس : قد تربت أيديكم منها الى آخر الدهر ، أما اني قد حذرتكم . فمكثت اكابد ما في نفسي ، فلما كان الليل خرجت الى المسجد ،

فلما صرت فيه تذكرت اني كنت اسمع همهمة رسول اللَّه صلّى اللَّه عليه و آله بالقرآن ،

فانبعثت من مكاني فخرجت نحو الفضاء ، فوجدت نفرا يتناجون ، فلما دنوت منهم سكتوا ، فانصرفت عنهم فعرفوني و ما عرفتهم ، فدعوني فأتيتهم و اذا

-----------
( 1 ) أخرجه الكليني في الكافي 8 : 270 ح 398 .

[ 262 ]

المقداد و أبو ذر و سلمان و عمار و عبادة ابن الصامت و حذيفة و الزبير ،

و حذيفة يقول « و اللَّه ليفعلن ما أخبرتكم به فو اللَّه ما كذبت و لا كذبت » ، و اذا القوم يريدون أن يعقدوا شورى بين المهاجرين و الأنصار ، فقال حذيفة :

انطلقوا بنا الى ابي بن كعب فقد علم مثل ما علمت ، فانطلقنا إليه و ضربنا عليه بابه ، فأتى حتى صار خلف الباب ، ثم قال : من أنتم ؟ فكلّمه المقداد ، فقال : ما جاء بك ؟ قال : افتح فان الأمر الذي جئنا فيه أعظم من أن يجري من وراء الباب .

فقال ما أنا بفاتح بابي و قد علمت ما جئتم له ، كأنكم أردتم النظر في هذا العقد .

قلنا : نعم . قال : أفيكم حذيفة ؟ فقلنا : نعم . فقال : القول ما قال حذيفة ، فأما أنا فلا أفتح بابي حتى يجري عليّ ما هو جار عليه ، و ما يكون بعدها شرّ منها ، و الى اللَّه تعالى المشتكى .

فرجعوا ثم دخل ابي بيته و بلغ أبا بكر و عمر الخبر ، فأرسلا الى أبي عبيدة و الى المغيرة بن شعبة فسألاهما الرأي ، فقال المغيرة : أرى أن تنطلقوا الى العباس ، فتطمعوه في أن يكون له في هذا الأمر نصيب يكون له و لعقبه من بعده ، فتقطعوه بذلك عن ابن أخيه علي بن أبي طالب ، فان العباس لو صار معكم هان عليكم أمر علي وحده ، فانطلقوا حتى دخلوا على العباس في الليلة الثانية من وفاة النبي صلّى اللَّه عليه و آله ، فتكلّم أبو بكر فقال : ان اللَّه ابتعث محمّدا نبيا حتى اختار له ما عنده ، و ترك للناس أمرهم ليختاروا لأنفسهم مصلحتهم متفقين لا مختلفين ، فاختاروني عليهم واليا و ما أخاف و هنا ، غير اني لا أنفك من طاعن يبلغني فيقول بخلاف قول العامة ، فيتخذكم لجأ ،

فتكونون حصنه المنيع الى أن قال و قد جئناك و نحن نريد أن نجعل لك في هذا الأمر نصيبا يكون لك و لعقبك إذ كنت عمّ النبي ، و ان كان المسلمون قد رأوا مكانك من النبي و مكان أهلك ، ثم عدلوا بهذا الأمر عنكم ، و على رسلكم

[ 263 ]

بني هاشم ، فان النبي منّا و منكم .

فاعترض كلامه عمر فقال : أي و اللَّه و أخرى انا لم نأتكم حاجة اليكم و لكن كرهنا أن يكون الطعن فيما اجتمع عليه المسلمون منكم ، فيتفاقم الخطب بكم و بهم ، فانظروا لأنفسكم و للعامة . فتكلّم العباس فقال : فان كنت بالنبي طلبت هذا الأمر فحقنا أخذت ، و ان كنت بالمؤمنين طلبت فنحن منهم . الى أن قال : فان كان هذا الأمر يجب لك بالمؤمنين فما وجب إذ كنّا كارهين ، و ما أبعد قولك « طعنوا عليك » من قولك « مالوا إليك » ، و أما ما بذلت لنا فإن يك حقك أعطيتناه ، فأمسكه عليك فلسنا محتاجين إليك ، و ان كان حق المؤمنين ، فليس لك ان تحكم في حقهم ، و ان كان حقنا فإنّا لا نرضى منك ببعضه دون بعض .

و أما قولك ان النبيّ صلّى اللَّه عليه و آله منّا و منكم ، فان النبي شجرة نحن أغصانها و أنتم جيرانها ، فنحن أولى به منكم ، و أما قولك انا نخاف ان يتفاقم الخطب بكم ، فهذا الذي فعلتموه أوائل ذلك . و اللَّه المستعان 1 .

و أما قوله : فقابلتهم البكرية بمطاعن كثيرة في علي و في ولديه ،

و نسبوه تارة الى ضعف العقل ، و تارة الى ضعف السياسة ، و تارة الى حب الدنيا و الحرص عليها ، فكلام مختل ، فلم ينسبه أحد الى ضعف العقل ، و أما نسبته عليه السّلام الى ضعف السياسة فان ذلك ليس مثلبة كما هو محل كلامه ، بل من جلائل صفاته ، و مصداق قوله تعالى : يجاهدون في سبيل اللَّه و لا يخافون في اللَّه لومة لائم 2 ، فأشار عليه المغيرة بإقرار معاوية على الشام ،

و تولية طلحة البصرة ، و الزبير الكوفة ، حتى يستقر امره كما أشار على أبي بكر و عمر يجعل نصيب للعباس حتى يقويا به على ابطال امره عليه السّلام

-----------
( 1 ) شرح ابن أبي الحديد 1 : 219 .

-----------
( 2 ) المائدة : 54 .

[ 264 ]

و تضعيف جانبه ، و ان لم يقبل منهما العباس كما عرفت ، فلم يقبل عليه السّلام هذا الرأي من المغيرة و قال : « و ما كنت متخذ المضلين عضدا » .

و أما نسبته عليه السّلام الى حب الدنيا و الحرص عليها ، فهو من فاروقهم لمّا عين ستة الشورى ، و ذكر مثالب الباقين ، جعل هذا مثلبة فيه 1 ، فأخذوه عنه ،

فدفعوه بذلك عن حقّه و اختاروا عثمان .

و أما قوله : و لقد كان في فضائل علي الثابتة الصحيحة و فضائل أبي بكر المحققة المعلومة ما يغني عن تكلف العصبية لهما ، مما يضحك الثكلى ،

فان المحقق من فضائل صدّيقهم ما استند إليه فاروقهم لإشادة ذكره ،

و استحقاقه للخلافة ، من كونه صاحب الغار ، و كون النبيّ صلّى اللَّه عليه و آله أمره في مرضه بالصلاة بالناس ، مع انهما بالرذائل أقرب الى الفضائل ، فأما مصاحبته الغار فالنبي صلّى اللَّه عليه و آله خرج وحده و تبعه الرجل ، فظنّه النبيّ صلّى اللَّه عليه و آله من تعاقبه لأخذه ،

فأسرع في المشي حتى دميت رجله ، و الصاحب في السفر يكون أنيسا ،

لا سيما للخائف الهارب ، و كان سببا لازدياد وحشته ، لإظهاره الاضطراب و القلق ، حتى قال صلّى اللَّه عليه و آله له : لا تخف و لا تحزن 2 ، و قد عرفت انّه تعالى أخرجه من الايمان حيث خص انزال السكينة في الغار به دونه ، و أما صلاته فلم تكن عن أمره ، كما هو المستفاد من أخبارهم الصحيحة ،

و انما تضمن أمره اخبارهم المجعولة ، كما لا يخفى على من تدبرها ، و قد عزله بحضوره أخيرا ، و إلا فأي معنى في حضوره مع شدّة مرضه ، هل أراد تعليمه الصلاة ، أو أراد تعليمه إمامة الصلاة ان في ذلك لذكرى لمن كان له قلب

-----------
( 1 ) رواه ابن قتيبة في الامامة و السياسة 1 : 25 .

-----------
( 2 ) هذا مضمون الآية التوبة : 40 .

[ 265 ]

أو ألقى السمع و هو شهيد 1 .

فلو كان له فضل آخر من علم مع عدم عرفانه معنى الأب ، و حكم ارث الجد ، أو جهاد مع كونه من القاعدين في بعض الغزوات ، و الفارين في الأكثر ،

فليذكره حتى لا يجهل قدره ، و لو كان قد قال لقد كان في مثالبه المحققة من عزله عن أداء سورة برائة ، و فراره يوم خيبر كصاحبه ، حتى قال النبي صلّى اللَّه عليه و آله في أمير المؤمنين عليه السّلام معرضا بهما قولا يقتضي كونهما ممن لا يحب اللَّه و رسوله ، و لا يحبهما اللَّه و رسوله ، فضلا عن فرارهما ، و تخلفه عن جيش اسامة مع لعن النبي صلّى اللَّه عليه و آله المتخلف ، الى غير ذلك كفاية في عدم لياقته لما تصداه عند غير ذي مكابر لكان صوابا ، و اجتنب جزافا .

و أما قوله : و في فضائله عليه السّلام ما يغني ، فلم أدر ما أراد ، هل في استحقاقه الخلافة بعد الثلاثة كما زعموا فغلط ، فقد كانت فضائله فضائل تسببت زعم جمع علوه على النبوة ، و ادعوا له الألوهية ، و كيف لا يكون كذلك و قد قال النبي صلّى اللَّه عليه و آله له : لو لا أن تقول طوائف امتي فيك ما قالت النصارى في عيسى لقلت فيك مقالا لا تمر في مكان إلا أخذوا التراب من تحت قدميك 2 . و كان فيه عليه السّلام من الفضائل ما كان في الأنبياء كلّهم ، كيف لا و نبينا أفضلهم ، و قد جعله تعالى نفسه ، و هل كان فيه غير فضيلة حتى تحتاج الشيعة الى الجعل له ،

و انما سعى فاروقهم لنحت نقص له كما سعى في نحت فضل لصاحبه فسمّى حسن خلقه عليه السّلام دعابة ، و بهته بخطبته بنت أبي جهل ، فافترى شيئا لو فرض واقعيته كان طعنا للنبي لا فيه .

-----------
( 1 ) ق : 37 .

-----------
( 2 ) أخرجه ابن أبي حاتم في علل الحديث 1 : 313 و ابن المغازلي في مناقبه 237 ح 285 ، و الخوارزمي في مناقبه 220 ، و الكليني في الكافي 8 : 57 ح 18 و الصدوق في أماليه : 86 ح 1 المجلس 21 .

[ 266 ]

و أما قوله : نسأله تعالى أن يجرينا على ما عودنا من حب الحقّ أين وجد فطريف ، فلم نجد بدا من أن نقول كما علّمنا اللَّه تعالى و إنّا اَوْ إيّاكُم لعلى هدى أو في ضلال مبين 1 ، أو كما قيل بالفارسية :

ما ز محبان علي و عمر
هيچ نگوئيم ز خير و ز شر

حشر محبان علي با علي
حشر محبان عمر با عمر

هذا ، و في ( تاريخ خلفاء السيوطي ) : قال عبد الرحمن بن زيد بن أسلم :

لما ولى يزيد أي : ابن عبد الملك قال : سيروا بسيرة عمر بن عبد العزيز ،

فأتى بأربعين شيخا ، فشهدوا له ما على الخلفاء حساب و لا عذاب . و قال ابن الماجشون أقام يزيد أربعين يوما يسير بسيرة عمر بن عبد العزيز ، ثم عدل عن ذلك 2 .

و في ( العقد ) : ان الوليد بن عبد الملك قال للزهري : يحدّثنا أهل الشام ان اللَّه إذا استرعى عبدا رعيته كتب له الحسنات ، و لم يكتب عليه السيئات . فقال الزهري : حدثنا كلّ نبي خليفة أكرم على اللَّه أم خليفة ؟ قال : بل خليفة نبي . قال :

فان اللَّه تعالى يقول لنبيه داود : يا داود انّا جعلناك خليفة في الأرض فاحكم بين الناس بالحق و لا تتبع الهوى فيضلك عن سبيل اللَّه ان الذين يضلون عن سبيل اللَّه لهم عذاب شديد بما نسوا يوم الحساب 3 فهذا وعيد لنبي خليفة ،

فما ظنّك بخليفة غير نبي . فقال ان الناس ليغرونا عن ديننا .

« و جعلوهم حكّاما على رقاب الناس » هكذا في ( المصرية ) و الصواب :

« و جعلوهم على رقاب الناس » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

-----------
( 1 ) سبأ : 28 .

-----------
( 2 ) تاريخ الخلفاء : 246 .

-----------
( 3 ) ص 26 .

-----------
( 4 ) في شرح ابن أبي الحديد 11 : 38 ، و شرح ابن ميثم 4 : 20 مثل المصرية .

[ 267 ]

« و أكلوا بهم الدنيا و انما الناس مع الملوك و الدنيا إلا من عصم اللَّه » لما نصب معاوية ابنه يزيد لولاية العهد أقعده في قبّة حمراء ، فجعل الناس يسلّمون على معاوية ، ثم يميلون الى يزيد ، حتى جاء رجل ، ففعل ذلك ، ثم رجع الى معاوية و قال : اعلم انّك لو لم تولّ هذا امور المسلمين لأضعتها ، و الأحنف جالس ، فقال له : ما بالك لا تقول ؟ فقال : أخاف اللَّه إن كذبت ، و أخافكم ان صدقت . فقال : جزاك اللَّه عن الطاعة خيرا ، و أمر له بألوف ، فلما خرج الأحنف لقيه الرجل بالباب ،

فقال للأحنف : اني لأعلم ان شرّ من خلق اللَّه هذا و ابنه ، و لكنهم قد استوثقوا من هذه الأموال بالأبواب و الأقفال ، فلسنا نطمع في استخراجها إلا بما سمعت .

فقال له الأحنف : يا هذا امسك ، فان ذا الوجهين خليق ألا يكون عند اللَّه وجيها .

و في ( الأغاني ) في مطيع : ان المنصور كان يريد البيعة للمهدي ، و كان ابنه جعفر يعترض عليه في ذلك ، فأمر بإحضار الناس فحضروا ، و قام الخطباء فتكلموا ، و قال الشعراء فأكثروا ، و فيهم مطيع بن أياس ، فلما فرغ من كلامه في الخطباء و إنشاده في الشعراء قال للمنصور : حدثنا فلان عن فلان قال : المهدي منّا محمّد ابن عبد اللَّه ، و امه من غيرنا ، يملؤها عدلا كما ملئت جورا ، و هذا العباس بن محمد أخوك يشهد على ذلك . ثم أقبل على العباس فقال له : أنشدك اللَّه هل سمعت هذا ؟ فقال : نعم ، مخافة من المنصور ، فأمر الناس بالبيعة للمهدي ، فلما انقضى المجلس قال العباس : أرأيتم هذا الزنديق إذ كذب على اللَّه و رسوله حتى استشهدني على كذبه ، فشهدت له خوفا ، و شهد كلّ من حضر بأني كاذب . قال : و بلغ الخبر جعفرا أخا المهدي و كان ماجنا فأخرج ايره ، فقال : ان كان محمّدا أخي المهدي فهذا القائم من الآل .

هذا ، و في ( تاريخ بغداد ) في عبد اللَّه بن محمد المعروف بابن ابي شيبة قال ابن عرفة : و في سنة ( 234 ) أشخص المتوكل الفقهاء و المحدثين و كان

[ 268 ]

فيهم مصعب الزبيري ، و إسحاق بن أبي إسرائيل ، و إبراهيم بن عبد اللَّه الهروي ، و عبد اللَّه و عثمان ابنا محمد بن أبي شيبة فقسمت بينهم الجوائز ،

و أجريت عليهم الأرزاق ، و أمرهم المتوكل أن يجلسوا و أن يحدثوا بالأحاديث في الرؤية أي : رؤية اللَّه .

هذا ، و من كذابيهم الخبيثين « السري عن شعيب عن سيف » يكثر عنهم الطبري في ( تاريخه ) لا سيما في حرب الجمل ، و كذا في حصر عثمان و قتله ،

و في قصة أبي ذر ، و من أكاذيبهم الواضحة أن أبا ذر خرج بنفسه الى الربذة ،

و ان عثمان نهاه عن الخروج و قال له : ان هذا تعرّب بعد الهجرة ، و من أكاذيبهم الواضحة ان صاحبة كلاب الحوأب سلمى التي اعتقتها عائشة ، قد رجعت الى قومها ، لا عائشة ، كما ذكره الطبري في ردة هوازن في سنة ( 11 ) 1 .

و في ( ادباء الحموي ) في إبراهيم الفزاري ان هارون أمر بضرب عنق زنديق أخذه ، فقال له : لم تضرب عنقي ؟ قال : لأن أريح الناس منك . فقال له :

فأين أنت من ألف حديث وضعتها على النبي ما فيها حرف نطق به النبيّ صلّى اللَّه عليه و آله .

و في ( رجال الكشي ) : قال العبيدي : قال بعض أصحابنا ليونس بن عبد الرحمن : ما أشدّك في الحديث ، و أكثر انكارك لما يرويه أصحابنا ،

فما الذي يحملك على رد الأحاديث . فقال : حدّثني هشام بن الحكم انّه سمع أبا عبد اللَّه عليه السّلام يقول : لا تقبلوا علينا حديثا إلا ما وافق القرآن و السنة ،

أو تجدون معه شاهدا من أحاديثنا المتقدّمة ، فان المغيرة بن سعيد لعنه اللَّه دس في كتب أصحاب أبي أحاديث لم يحدّث بها أبي ، فاتقوا اللَّه و لا تقبلوا علينا ما خالف قول ربنا تعالى و سنّة نبينا صلّى اللَّه عليه و آله ، فإنّا إذا حدّثنا قلنا

-----------
( 1 ) تاريخ الطبري 2 : 491 سنة 11 .

[ 269 ]

قال اللَّه عز و جل ، و قلنا قال رسول اللَّه 1 .

هذا ، و في ( وزراء هلال الصابي ) : ان رجلا من اليهود ادّعى ان معه كتابا من النبي صلّى اللَّه عليه و آله ، فأمره علي بن محمد بن الفرات بإخراج الكتاب ، فلما قرأه قال :

هذا مزور ، لأن خيبر افتتحت بعد تاريخ كتابك بسبعة و ستين يوما ، و لكنّا نحتمل عنك جزيتك إعظاما لحق من لجأت بالاعتصام به . قال قريب بن قريب :

فرجع الى كتب التاريخ ، فوجد كما ذكره ابن الفرات .

هذا ، و كما كان في المحدثين كذّابون ، كذلك في اللغويين ، كما قالوا في حق المبرد و أبي عمر الزاهد ، و كذلك في ( الادباء ) ، فقالوا ان حمّاد الراوية كان يفتعل القصائد على العرب .

و في ( العقد الفريد ) : يقال ان الشعر المنسوب الى ابن اخت تأبط شرا :

ان بالشعب الى جنب سلع
لقتيلا دمه ما يطلّ

لخلف الأحمر ، و انما نحله إيّاه ، فكان يقول الشعر و يحسن ، و ينحله الشعراء ، و كذلك حمّاد الراوية يحقق الشعر القديم ، و يقول ما من شاعر إلا و قد حققت في شعره أبياتا ، فجازت عنه إلا الأعشى أعشى بكر ، فاني لم أزد في شعره غير بيت :

و أنكرتني و ما كان الذي نكرت
من الحوادث إلا الشيب و الصلعا

و كذلك كان بعضهم يفتري في الكتب ، و في ( التنبيه و الاشراف للمسعودي ) : كان الجاحظ يؤلف الكتاب الكثير المعاني ، الحسن النظم ،

فينسبه الى نفسه ، فلا يرى الاسماع تصغي اليه ، ثم يؤلف ما هو أنقص رتبة ،

و أقلّ فائدة ، ثم ينحله ابن المقفع ، أو سهل بن هارون ، أو غيرهما ممن طارت

-----------
( 1 ) اختيار معرفة الرجال : 224 : 401 .

[ 270 ]

اسماؤهم في المصنفين ، فيقبلون على كتبها و نسخها 1 .

و كما كذب على النبي صلّى اللَّه عليه و آله كذب على علي عليه السّلام ، فروى مسلم أنّه عليه السّلام سمع ابن عباس يلين في متعة النساء ، فقال له : مهلا ان النبي نهى عنها يوم خيبر و عن لحوم الحمر الانسية 2 . فانه عليه السّلام انما كان يقول : لو لا ما سبقني ابن الخطاب في تحريم المتعة ما زنى إلا شقي 3 ، و حليتها من ضروريات مذهب أهل بيته .

« فهذا » أي : المنافق المظهر الايمان ، المتصنع بالاسلام ، غير المتأثم و المتحرج من الكذب متعمدا على النبي . « أحد الأربعة » من الآتين بالحديث .

« و رجل سمع من رسول اللَّه شيئا لم يحفظه على وجهه فوهم فيه » أي : اشتبه .

هذا ، و عن حمقاء ابن الجوزي : سأل المأمون رجلا عن قاضي بلدهم فقال : لا يفهم ، و إذا فهم وهم . قال : ويحك كيف ذلك . قال : جاء رجل و ادّعى على آخر بأربعة و عشرين درهما ، فاعترف الرجل بها ، فقال له القاضي : اعطه ماله ،

فقال للقاضي : ان لي حمارا اشتغل عليه بأربعة دراهم كلّ يوم ، فجعلت اخبّئ كلّ يوم درهمين ، حتى جمعت مبلغ الدين في اثنى عشر يوما ، فذهبت الى هذا و بقي غائبا حتى اليوم ، فإن رأيت أن تمسكه حتى اجمع له أربعة و عشرين درهما فأعطيها . فقال : ذلك لك ، ثم حبس صاحب الحق حتى اعطاه ماله ،

فضحك المأمون و عزله .

« و لم يتعمد كذبا فهو في يديه » معتقدا صحته ( و يرويه ) هكذا في ( المصرية ) و الصواب : ( يرويه ) كما في ( ابن أبي الحديد

-----------
( 1 ) التنبيه و الاشراف : 66 .

-----------
( 2 ) صحيح مسلم 2 : 1028 ح 31 و 32 .

-----------
( 3 ) أخرجه ابو يعلى في مسنده و أبو داود في ناسخه و ابن جرير عنهم منتخب كنز العمال 6 : 405 .

[ 271 ]

و ابن ميثم و الخطية ) 1 .

« و يعمل به و يقول : أنا سمعته من رسول اللَّه ، فلو علم المسلمون انّه وهم فيه لم يقبلوا منه ، و لو علم هو انّه كذلك لرفضه » أي : تركه .

روى ابن سعد في ( طبقاته ) عن بكر المزني قال : سمعت أنسا يحدث قال : سمعت النبيّ صلّى اللَّه عليه و آله يلبي بالحجّ و العمرة معا جميعا ، فحدثت بذلك ابن عمر ، فقال : لبى بالحجّ وحده ، فلقيت أنسا ، فحدثته يقول ابن عمر ، فقال أنس : ما يعدوننا إلا كالصبيان ، سمعت النبي يقول : لبيك عمرة و حجّا معا 2 .

و في ( تاريخ الطبري ) عن ابن عمر قال : اعتمر النبي صلّى اللَّه عليه و آله ثلاث عمر ،

فبلغ عائشة فقالت : لقد علم انّه اعتمر أربع عمر منها عمرته التي قرن معها الحجّة .

و في خبر آخر عنه : اعتمر النبي صلّى اللَّه عليه و آله أربع عمر أحداهن في رجب ،

فقالت عائشة : ما اعتمر في رجب 3 .

و في ( سنن أبي داود ) عن سعيد بن جبير : قلت لابن عباس : عجبت لاختلاف أصحاب النبي صلّى اللَّه عليه و آله في اهلاله حين أوجب . فقال : اني لأعلم الناس بذلك ، انها انما كانت منه صلّى اللَّه عليه و آله حجّة واحدة ، فمن هناك اختلفوا ، خرج حاجّا ،

فلما صلّى في مسجده بذي الحليفة ركعتيه أوجب في مجلسه ، فأهلّ بالحجّ حين فرغ من ركعتيه ، فسمع ذلك منه أقوام ، فحفظته عنه ، ثم ركب ، فلما استقلت به ناقته أهلّ و أدرك ذلك منه أقوام ، و ذلك ان الناس كانوا يأتون ارسالا ، فسمعوه حين استقلت به ناقته يهل ، فقالوا : انما استهل صلّى اللَّه عليه و آله حين

-----------
( 1 ) لفظ شرح ابن أبي الحديد 11 : 39 ، و شرح ابن ميثم 4 : 20 مثل المصرية .

-----------
( 2 ) طبقات ابن سعد 2 : ق 1251 .

-----------
( 3 ) تاريخ الطبري 2 : 410 ، سنة 10 .

[ 272 ]

استقلت به ناقته ، ثم مضى ، فلما علا على شرف البيداء أهلّ و أدرك ذلك منه أقوام ، فقالوا انما أهلّ حين علا على شرف البيداء ، و ايم اللَّه لقد أوجب في مصلاه ، و أهلّ حين استقلت به ناقته ، و أهلّ حين علا على شرف البيداء 1 .

و فيه : بعد روايته عن حفص عن همام عن قتادة عن الحسن عن سمرة عن النبي صلّى اللَّه عليه و آله « كلّ غلام رهينة بعقيقته تذبح عنه يوم السابع و يحلق رأسه و يدمى » فكان قتادة إذا سئل عن الدم كيف يصنع به ، قال : إذا ذبحت العقيقة أخذت منها صوفة ، و استقبلت به أوداجها ، ثم توضع على يافوخ الصبي ، حتى يسيل على رأسه مثل الخيط ، ثم يغسل رأسه بعد و يحلق « و يدمى » ، و هم من همام ، و انما قالوا « يسمى » ، فقال همام « يدمى » ، قال سلام بن أبي مطيع عن قتادة : « و يسمى » ، و قال اياس بن دغفل و اشعث عن الحسن : « و يسمّى » و رواه أشعث عن الحسن عن النبي « و يسمى » 2 .

قلت : و من الغريب أنّه نقل تفسيرا لوهمه .

و روى ( الكافي ) عن زرارة : كنت عند الباقر عليه السّلام و عنده أنصاري ، فمرت به جنازة ، فقام الأنصاري و لم يقم هو عليه السّلام ، فقال له : ما أقامك ؟ قال : رأيت الحسين يفعل ذلك . فقال : و اللَّه ما فعله الحسين ، و لا قام لها أحد منّا أهل البيت .

فقال الأنصاري : شككتني قد كنت أظن اني رأيت 3 .

هذا ، و في أخبار ( حكماء القفطي ) : قيل من جملة سعادة حنين العبادي صحبته حبيش بن الحسن له . كان حبيش من الناقلين من اليوناني و السرياني الى العربي ، و أكثر ما نقله حبيش نسب الى حنين ، كثيرا ما يرى

-----------
( 1 ) سنن ابي داود 2 : 150 ح 1770 .

-----------
( 2 ) سنن ابي داود 3 : 106 ح 2837 .

-----------
( 3 ) الكافي 3 : 191 ح 1 .

[ 273 ]

الجهال شيئا من الكتب القديمة مترجما بنقل حبيش ، فيظن الغر منهم ان الناسخ أخطأ في الاسم ، و يغلب على ظنّه أنه حنين و قد صحف ، فيكشطه و يجعله لحنين .

و قال ابن أبي الحديد : قال أصحابنا في الخبر الذي رواه عبد اللَّه بن عمر « ان الميت ليعذب ببكاء أهله » ان ابن عباس لما روى له هذا الخبر قال : ذهل ابن عمر ، انما مر النبيّ صلّى اللَّه عليه و آله على قبر يهودي ، فقال : ان أهله ليبكون عليه و انه ليعذب .

و قالوا أيضا : ان عائشة أنكرت ذلك و قالت : ذهل ابن عمر كما ذهل في خبر قليب بدر ، انما قال النبي انهم ليبكون عليه و انّه ليعذب بجرمه .

قالوا : و موضع غلطه في خبر القليب انّه روى ان النبي صلّى اللَّه عليه و آله وقف على قليب بدر ، فقال « هل وجدتم ما وعدكم ربكم حقّا » . ثم قال : انهم يسمعون ،

فأنكرت عائشة ذلك و قالت : انما قال انهم يعلمون ان الذي كنت أقول لهم هو الحق ، و استشهدت بقوله تعالى انك لا تسمع الموتى 1 .

قلت : ما ذكرته عائشة من غلط ابن عمر في خبر القليب غلط ، فهو خبر صحيح روته الخاصة أيضا ، و استشهادها بقوله تعالى : انك لا تسمع الموتى كتفسيرها أيضا غلط ، لأن المراد بالآية انّك لا تسمع أحياءا قلوبهم ميتة ، فهو نظير قوله تعالى الآخر له صلّى اللَّه عليه و آله : انك لا تهدي من أحببت 2 و قوله تعالى : و ما أنت بهادي العمي عن ضلالتهم ان تسمع إلا من يؤمن بآياتنا 3 و لو كان المراد الأموات لما كان للكلام معنى ، لأنّه لا وجه

-----------
( 1 ) شرح ابن أبي الحديد 11 : 47 . و الآية 80 من سورة النمل .

-----------
( 2 ) القصص : 56 .

-----------
( 3 ) النمل : 81 .

[ 274 ]

لتخصيصه بذلك ، فكلّ الناس لا يسمعون الموتى . نعم تخطئتها له في خبر تعذيب الميت ببكاء أهله صحيحة ، إلا أن الأصل في وهمه أبوه عمر ، فرووا أن عمر سمع صوت نائحة ، فضربها حتى سقط خمارها ، و قال : انها تؤذي أمواتكم في قبورهم و أحياءكم في دورهم 1 .

و روى ( العيون ) انه قيل للرضا عليه السّلام : ان الناس يروون ان النبيّ صلّى اللَّه عليه و آله قال : ان اللَّه خلق آدم على صورته . فقال : قاتلهم اللَّه ، لقد حذفوا أوّل الحديث . ان النبي مر برجلين يتسابان ، فقال أحدهما لصاحبه : قبّح اللَّه وجهك و وجه من يشبهك ، فقال النبي له : لا تقلّ هذا للرجل ، فان اللَّه تعالى خلق آدم على صورته 2 .

« و رجل ثالث سمع من رسول اللَّه شيئا يأمر به ثم انّه » هكذا في ( المصرية ) أخذا من ( ابن أبي الحديد ) و ليس ( انّه ) في ( ابن ميثم ) 3 .

« نهى عنه و هو لا يعلم أو سمعه ينهى عن شي‏ء ثم أمر به و هو لا يعلم ، فحفظ المنسوخ و لم يحفظ الناسخ ، فلو علم انّه منسوخ لرفضه ، و لو علم المسلمون إذ سمعوه منه أنّه منسوخ لرفضوه » و قد عرفت أن رواية الكافي زادت في الخبر « فان أمر النبي مثل القرآن ناسخ و منسوخ » 4 .

« و آخر رابع لم يكذب على اللَّه و لا على رسوله مبغض للكذب خوفا من اللَّه » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد و ابن ميثم ) بدل ( من اللَّه ) « للَّه » 5 .

« و تعظيما لرسول اللَّه و لم يهم » أي : لم يحصل له وهم ، مضارع و هم

-----------
( 1 ) رواه ابن سعد في الطبقات 3 : ق 1481 .

-----------
( 2 ) عيون الاخبار للصدوق 1 : 98 ح 12 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 39 ، و شرح ابن ميثم 4 : 20 .

-----------
( 4 ) الكافي 1 : 63 .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 11 : 39 ، و شرح ابن ميثم 4 : 20 مثل المصرية .

[ 275 ]

بالفتح الاشتباه في غير الحساب ، و فيه يقال و هم بالكسر يوهم ، كما أنّه فيه يقال غلت و في غيره غلط .

« بل حفظ ما سمع على وجهه فجاء به على سمعه » هكذا في ( المصرية و ابن أبي الحديد ) و في ( ابن ميثم ) ( على ما سمعه ) 1 .

« لم يزد فيه و لم ينقص منه ، فحفظ الناسخ فعمل به و حفظ المنسوخ فجنب عنه ، و عرف الخاص و العام فوضع كلّ شي‏ء موضعه ، و عرف المتشابه و محكمه » .

و المتصفون بهذه الصفات في الاتيان بالحديث كما ينبغي هم شيعته الخواص من سلمان و أبي ذر و مقداد ، فان السائل قال له عليه السّلام سمع منهم أحاديث ، و هو عليه السّلام يصدقها ، و في أيدي الناس أحاديث على خلافها ، و مقام الثلاثة و جلالهم عند الكلّ معلوم ، و هم الذين أمر اللَّه تعالى نبيه صلّى اللَّه عليه و آله بحبهم كامامهم .

ففي ( الاستيعاب ) من حديث ابن بريدة عن أبيه عن النبي صلّى اللَّه عليه و آله : أمرني ربي بحبّ أربعة ، و أخبرني انّه يحبهم : علي ، و أبو ذر ، و المقداد ، و سلمان 2 .

و مما يشهد أنّهم كانوا يضعون كلّ شي‏ء موضعه ما رواه ( الاستيعاب ) عن أبي جحيفة : ان سلمان جاء يزور أبا الدرداء ، فرأى ام الدرداء مبتذلة . فقال :

ما شأنك ؟ قالت : ان أخاك ليس له حاجة في شي‏ء من الدنيا . فلما جاء أبو الدرداء رحب بسلمان و قرب له طعاما ، فقال له سلمان : أطعم . قال : اني صائم .

قال : أقسمت عليك الا ما طعمت ، اني لست بآكل حتى تطعم و بات سلمان عنده ،

فلما كان الليل قام أبو الدرداء ، فحبسه سلمان و قال له : ان لربك عليك حقّا ، و ان لأهلك عليك حقّا ، و ان لجسدك عليك حقّا ، فأعط لكلّ ذي حقّ حقه . فلما كان

-----------
( 1 ) المصدر السابق .

-----------
( 2 ) الاستيعاب 2 : 59 .

[ 276 ]

وجه الصبح قال : قم الآن ، فقاما ، فتوضّآ ، ثم خرجا الى الصلاة ، فلما صلّى النبي قام إليه أبو الدرداء و أخبره بما قال سلمان ، فقال النبي مثل ما قال سلمان .

و في رواية شاذان عن علي عليه السّلام : سلمان الفارسي مثل لقمان الحكيم ،

علم العلم الأول و الآخر ، بحر لا ينزف ، و هو منّا أهل البيت 1 .

و من متشابه حديث النبي صلّى اللَّه عليه و آله قوله : « اختلاف امتي رحمة » ، و قوله :

« مثل أصحابي فيكم كمثل النجوم » الخبر ، و قوله : « ان اللَّه ليبغض البيت اللحم » الخبر .

فقال عبد المؤمن الأنصاري للصادق عليه السّلام : ان العامة روت ان النبيّ صلّى اللَّه عليه و آله قال : « اختلاف امتي رحمة » ، فقال : صدقوا . فقال عبد المؤمن : ان كان اختلافهم رحمة فاجتماعهم عذاب . فقال عليه السّلام : ليس حيث تذهب و ذهبوا ،

انما أراد النبي قوله تعالى : فلو لا نفر من كلّ فرقة منهم طائفة ليتفقهوا في الدين و لينذروا قومهم إذا رجعوا إليهم لعلّهم يحذرون 2 ، أمرهم تعالى أن ينفروا الى رسوله و يختلفوا اليه و يتعلموا ، ثم يرجعوا الى قومهم فيعلموهم ،

انما أراد اختلافهم من البلدان لا اختلافهم في دين اللَّه ، انما الدين واحد 3 .

و روي عنه عليه السّلام أيضا : ان النبي صلّى اللَّه عليه و آله و ان قال : « مثل أصحابي فيكم كمثل النجوم ، بأيّها أخذ اهتدى ، و بأي أقاويل أصحابي أخذتم اهتديتم » إلا انّه فسّر أصحابه بأهل بيته ، فقيل له : يا رسول اللَّه من أصحابك ؟ قال : أهل بيتي 4 .

فلو لم يفسر كلامه صلّى اللَّه عليه و آله في الخبرين بما فسّره عليه السّلام لكان مضمونهما

-----------
( 1 ) الاستيعاب 2 : 59 و 60 .

-----------
( 2 ) التوبة : 122 .

-----------
( 3 ) أخرجه الصدوق في معاني الأخبار : 157 ح 1 .

-----------
( 4 ) أخرجه الصدوق في معاني الأخبار : 156 ح 1 .

[ 277 ]

خلاف مقتضى العقول ، لا يمكن أن يتفوّه به ذو شعور ، فكيف مثل الرسول ،

فالاختلاف في الدين له من المفاسد ما لا تحصى ، و امته صلّى اللَّه عليه و آله بعده اختلفوا أشدّ الاختلاف ، و وقع بينهم التباغض و التعاند ، حتى سلوا السيوف ، و سفك بعضهم دم بعض ، فمن أصحابه أمير المؤمنين عليه السّلام ، و من أصحابه طلحة و الزبير ، فاختلفوا يوم الجمل ، فلو لم يكن المراد من أصحابه أهل بيته الذين هم أصحابه في الحقيقة و من كلّ جهة ، لكان من لحق به مهتديا ، و من لحق بهما كان مهتديا ، و من قتل أمير المؤمنين في تلك الحرب لو كان ممكنا له مهتديا كان إذ كان أخذ بقول طلحة و الزبير ، الا ان جمعا منهم ذهبوا الى هذا الرأي ، و ان قتلى الفريقين في الجنّة ، أف لهذا الدين المتناقض .

و من رأس أصحابه عندهم صدّيقهم و فاروقهم ، و اختلفا في سيفهم ،

فالصدّيق جعله سيف اللَّه ، و الفاروق سيف الشيطان ، فلم تركوا قول الفاروق مع كونه في ذلك على الحقّ ، و اتبعوا قول الصدّيق مع كون قوله عن هوى نفسه ، و لِمَ لَمْ يجمعوا بينهما بمقتضى خبرهم ؟ و أما أهل بيته و هم أصحابه الذين كانوا من جنسه و من طينته ، فكانوا يقولون ان ما قاله أو لنا يقوله آخرنا ، حتى قالوا يجوز لكم أن تنسبوا ما قاله آخرنا الى أولنا ، لأن قولنا واحد ، و قولنا قول اللَّه و قول رسوله ، و هم نجوم الأرض ، فبقول أيّهم أخذوا اهتدوا كما يهتدون بنجوم السماء .

و روي انّه قيل للصادق عليه السّلام أيضا : بلغنا أن النبيّ صلّى اللَّه عليه و آله قال « ان اللَّه تعالى ليبغض البيت اللحم و اللحم السمين » ، فقال عليه السّلام : عنى النبي « بالبيت اللحم » البيت الذي يؤكل فيه لحوم الناس بالغيبة ، و انا لنأكل اللحم و نحبّه 1 .

و عنى صلّى اللَّه عليه و آله باللحم السمين المتبختر المختال في مشيته .

-----------
( 1 ) أخرجه الصدوق في معاني الأخبار : 388 ح 24 و النقل بتصرف يسير .

[ 278 ]

و من متشابهه قوله صلّى اللَّه عليه و آله : « السعيد من سعد في بطن امه و الشقي من شقي في بطن امه » ، فسأل ابن أبي عمير الكاظم عليه السّلام عن معناه ، فقال معناه ان السعيد من علمه اللَّه و هو في بطن امه انّه سيعمل أعمال السعداء ، و الشقي من علّمه اللَّه و هو في بطن امه انّه سيعمل أعمال الأشقياء 1 .

و منه قوله صلّى اللَّه عليه و آله : « اعملوا فكلّ ميسّر لما خلق له » سأله عليه السّلام أيضا ابن ابي عمير عن معناه ، فقال : ان اللَّه عز و جل خلق الجن و الانس ليعبدوه ، و لم يخلقهم ليعصوه ، كما قال و ما خلقت الجن و الانس إلا ليعبدون 2 فيسر كلا لما خلق له ، فالويل لمن استحب العمى على الهدى 3 .

و كيف لا يكون المعنى ما قاله عليه السّلام و الأصل فيه قوله تعالى : هو أعلم بكم إذ أنشأكم من الأرض و إذ انتم أجنّة في بطون امهاتكم فلا تزكوا أنفسكم هو أعلم بمن اتقى 4 .

هذا ، و ممن كان حديثه صحيحا ثمانية عشر نفرا من أصحاب الباقر الى الرضا عليه السّلام ، فقال الكشي : أجمعت العصابة على تصديق هؤلاء الأولين من أصحاب أبي جعفر و أبي عبد اللَّه عليهما السّلام و انقادوا لهم بالفقه ، فقالوا أفقه الأولين ستة : زرارة ، و معروف بن خربوذ ، و بريد ، و أبو بصير الأسدي ، و الفضيل بن يسار ، و محمد بن مسلم الطائفي ، و أفقههم زرارة 5 .

و قال أيضا : أجمعت العصابة على تصحيح ما يصح من هؤلاء و تصديقهم لما يقولون ، و أقرّوا لهم بالفقه من دون اولئك ، و هم ستة : جميل بن

-----------
( 1 ) أخرجه الصدوق في التوحيد : 356 ح 3 .

-----------
( 2 ) الذاريات : 56 .

-----------
( 3 ) أخرجه الصدوق في التوحيد : 356 ح 3 .

-----------
( 4 ) النجم : 32 .

-----------
( 5 ) اختيار معرفة الرجال : 238 .

[ 279 ]

دراج ، و عبد اللَّه بن مسكان ، و عبد اللَّه بن بكير ، و حمّاد بن عثمان ، و حمّاد بن عيسى ، و ابان بن عثمان الخ 1 . إلا ان الظاهر كون « ابن بكير » في نسخة الكشي مصحف « ابن سنان » .

و قال أيضا : أجمع أصحابنا على تصحيح ما يصحّ من هؤلاء و تصديقهم ، و أقروا لهم بالفقه و العلم ، و هم ستة اخر : يونس بن عبد الرحمن ،

و صفوان بن يحيى ، و محمد بن أبي عمير ، و عبد اللَّه بن المغيرة ، و الحسن بن محبوب ، و أحمد ابن محمد بن أبي نصر الخ 2 . و لا سيما الثالث .

و قال له ابو الفضل بن شاذان : لقيت مشايخ العامة فكيف لم تسمع منهم ؟ قال : قد سمعت منهم غير أني رأيت كثيرا من أصحابنا قد سمعوا علم العامة و علم الخاصة ، فاختلط عليهم حتى كانوا يروون حديث العامة عن الخاصة ، و حديث الخاصة عن العامة ، فكرهت أن يختلط علي فتركت ذلك و أقبلت على هذا 3 .

« و قد كان يكون من رسول اللَّه الكلام له وجهان فكلام خاص » سئل الصادق عليه السّلام كما روى ( المعاني ) عن الوباء تكون في ناحية المصر ، فيحول الرجل الى ناحية اخرى ، أو يكون في مصر فيخرج منه الى غيره ، فقال عليه السّلام : لا بأس ، انّما نهى النبيّ صلّى اللَّه عليه و آله عن ذلك لمكان ربيئة كانت بحيال العدو ، فوقع فيهم الوباء ، فهربوا منه ، فقال النبي : الفارّ منه كالفارّ من الزحف ، كراهة أن يخلو مراكزهم 4 .

-----------
( 1 ) اختيار معرفة الرجال : 375 .

-----------
( 2 ) اختيار معرفة الرجال : 556 .

-----------
( 3 ) اختيار معرفة الرجال : 590 ح 1105 .

-----------
( 4 ) جاء قريب منه في معاني الأخبار : 254 ح 1 ، عن الكاظم عليه السّلام لكن رواه بهذا اللفظ عن الصادق عليه السّلام الكليني في الكافي ج 8 : 108 ح 85 .

[ 280 ]

و في ( النهج ) : سئل عليه السّلام عن قول النبيّ صلّى اللَّه عليه و آله غيروا الشيب ، و لا تشبهوا باليهود . فقال : انما قال ذلك و الدين قلّ ، فأما الآن و قد اتسع نطاقه ، و ضرب بجرانه ، فامرؤ و ما اختار 1 .

و كذلك أمر النبيّ صلّى اللَّه عليه و آله بالهرولة في الحديبية ، و انما كان لأجل أن يرى كفار قريش منهم قوة ، و أما رواية العامة انها و ان كان الأصل فيها ذلك إلا انها صارت سنّة فمن مجعولاتهم ، فزعمه فاروقهم ، ففي سنن ابي داود عنه قال :

فيم الرملان و الكشف عن المناكب ، و قد أطّأ اللَّه الاسلام و نفى الكفر و أهله ، مع ذلك لا ندع شيئا كنّا نفعله على عهد النبي 2 .

و قد حقق ذلك ابن عباس ، ففي ( سنن ابي داود ) أيضا عن أبي الطفيل قلت لابن عباس : يزعم قومك ان النبي صلّى اللَّه عليه و آله قد رمل بالبيت و ان ذلك سنّة . قال :

صدقوا و كذبوا . قلت : و ما صدقوا و كذبوا ؟ قال : صدقوا قد رمل النبي ، و كذبوا ليس بسنّة ، ان قريشا قالت زمن الحديبية دعوا محمدا و أصحابه حتى يموتوا موت النغف ، فلما صالحوه على أن يجيئوا من العام المقبل ، فيقيموا بمكة ثلاثة أيام ، فقدم صلّى اللَّه عليه و آله و المشركون من قبل قعيقعان ، فقال لأصحابه « ارملوا بالبيت ثلاثا و ليس بسنة » 3 .

و مثله السعي راكبا ، ففي خبره أيضا قلت له : يزعم قومك أنّه صلّى اللَّه عليه و آله طاف بين الصفا و المروة على بعير و ان ذلك سنة . فقال : صدقوا و كذبوا .

صدقوا قد طاف بين الصفا و المروة على بعير ، و كذبوا ليس بسنة ، كان الناس لا يدفعون عن النبي و لا يصرفون عنه ، فطاف على بعير ليسمعوا كلامه

-----------
( 1 ) نهج البلاغة 4 : 5 حكمة 16 .

-----------
( 2 ) سنن أبي داود 2 : 178 ح 1887 .

-----------
( 3 ) سنن أبي داود 2 : 177 ح 1885 .

[ 281 ]

و لا يروا مكانه و لا تناله أيديهم 1 .

( بيان ) النغف : دود يكون في أنوف الابل و الشاة و في النواة .

و روى الصدوق : ان رجلا قال للصادق عليه السّلام : بلغنا أن النبي صلّى اللَّه عليه و آله قال :

« أيما رجل ترك دينارين فهما كي بين عينيه » . فقال عليه السّلام : أولئك قوم كانوا أضيافا على النبي ، فإذا أمسى قال لأصحابه : يا فلان اذهب فعش هذا ، فإذا أصبح قال : يا فلان اذهب فغد هذا ، فلم يكونوا يخافون أن يصبحوا بغير غداء و لا عشاء ، فجمع رجل منهم دينارين ، فقال النبي فيه هذه المقالة ، و للرجل أن يأخذ ما يكفيه و يكفي عياله من السنة الى السنة 2 .

و روى ( سنن أبي داود ) : أن رجلا سأل النبيّ صلّى اللَّه عليه و آله عن المباشرة للصائم ، فرخص له ، و أتاه آخر فنهاه ، فاذا الذي رخص له شيخ ، و الذي نهاه شاب 3 .

و في الفقيه عن خالد بياع القلانس قلت للصادق عليه السّلام : رجل أتى أهله و عليه طواف النساء . قال : عليه بدنة ، ثم جاءه آخر ، فسأله ، فقال : عليه بقرة ، ثم جاءه آخر ، فسأله ، فقال : عليه شاة . فقلت له بعد ما قاموا : كيف قلت : عليه بدنة ؟

قال : أنت موسر عليك بدنة ، و على الوسط بقرة ، و على الفقير شاة 4 .

و في ( التهذيب ) عنه عليه السّلام ذكر أبو الخطاب فلعنه ثم قال : انه لم يكن يحفظ شيئا ، حدثته أن النبي صلّى اللَّه عليه و آله غابت له الشمس في مكان كذا و كذا ، و صلّى المغرب بالشجرة ، و بينهما ستة أميال ، فأخبرته بذلك

-----------
( 1 ) المصدر السابق .

-----------
( 2 ) أخرجه الصدوق في معاني الأخبار : 152 ح 1 .

-----------
( 3 ) سنن ابي داود 2 : 312 ح 2387 .

-----------
( 4 ) الفقيه 2 : 231 ح 75 .

[ 282 ]

في السفر ، فوضعه في الحضر 1 .

و روى الصدوق ان رجلا سأل الصادق عليه السّلام عمّا يحلّ من مال الابن .

فقال : قوته بغير سرف . فقال الرجل : فقول النبي : « انما أنت و مالك لأبيك » كيف ؟ فقال عليه السّلام : جاء رجل بأبيه الى النبي صلّى اللَّه عليه و آله و قال : ان أبي هذا قد ظلمني ميراثي من امي . فأخبره الأب أنّه قد أنفقه عليه و على نفسه . فقال له : أنت و مالك لأبيك ، و لم يكن عند الرجل شي‏ء ، أو كان النبي يحبس الأب بالابن 2 .

و قال الباقر عليه السّلام : انما نهى النبي صلّى اللَّه عليه و آله عن أكل لحوم الحمر من أجل ظهورها مخافة أن يفنوها ، و ليست الحمير بحرام ، قال تعالى : قل لا أجد فى ما أوحي إلي محرما على طاعم يطعمه 3 الآية 4 .

« و كلام عام فيسمعه من لا يعرف ما عنى اللَّه سبحانه » كلمة « سبحانه » أخذتها ( المصرية ) عن ( ابن أبي الحديد ) ، و ليست في ( ابن ميثم ) 5 .

« به و لا ما عنى رسول اللَّه » هكذا في ( المصرية ) و فيها سقط ، و الأصل « به رسول اللَّه » كما في ( ابن أبي الحديد و ابن ميثم ) 6 .

« فيحمله السامع و يوجهه على غير معرفة بمعناه و ما قصد به و ما خرج من أجله » في ( المروج ) : روى أبو مسعود البدري : ان النبي صلّى اللَّه عليه و آله قال : « لا يبقى على وجه الأرض بعد مائة أحد إلاّ مات » ، و استفاضت روايته ، فجزع الأكثر ،

فأفضى ذلك الى علي عليه السّلام ، فقال : صدق أبو مسعود فيما قاله و ذهب عنه

-----------
( 1 ) التهذيب 2 : 258 ح 65 .

-----------
( 2 ) أخرجه الصدوق في الفقيه 3 : 109 ح 2 .

-----------
( 3 ) الأنعام : 145 .

-----------
( 4 ) أخرجه الصدوق في علل الشرائع 2 : 563 ح 2 .

-----------
( 5 ) توجد الكلمة في شرح ابن أبي الحديد 11 : 39 و شرح ابن ميثم 4 : 21 .

-----------
( 6 ) كذا في شرح ابن ميثم 4 : 21 ، لكن في شرح ابن أبي الحديد 11 : 39 مثل المصرية .

[ 283 ]

المراد بذلك ، و انما مراد النبي صلّى اللَّه عليه و آله انّه لا يبقى على وجه الأرض أحد بعد رأس مائة ممن رأى النبي صلّى اللَّه عليه و آله إلاّ مات 1 .

و صدق عليه السّلام ، فكان آخر من مات ممن رأى النبي صلّى اللَّه عليه و آله أبا الطفيل الكناني مات سنة مائة ، و كان يقول ما بقي على وجه الأرض عين تطرف ممن رأى النبي صلّى اللَّه عليه و آله غيري .

و في خبر آخر أنّه عليه السّلام قال له لما روي ذلك : « أخطأت استك الحفرة ،

و غلطت في أوّل ظنّك ، انما عنى من حضره يومئذ ، و هل الرخاء إلا بعد المائة 2 .

قلت : و الظاهر انّه عليه السّلام أشار في قوله « و هل الرخاء إلا بعد المائة » الى تزلزل أمر بني امية الذين كان الناس منهم في غاية الشدّة ، فبعد سنة مائة قام مبلغوا العباسيين و دعاتهم .

و روى ( الكافي ) : أن الناس كانوا اذا مرت عليهم جنازة يقومون ، سمعوا ان النبيّ صلّى اللَّه عليه و آله مرت عليه جنازة فقام ، و كان الحسين عليه السّلام يوما جالسا ، فمرت جنازة ، فقام الناس و لم يقم عليه السّلام ، و قال : انما مرت جنازة يهودي على النبي صلّى اللَّه عليه و آله ، فقام لأنّه كره أن يعلو رأسه جنازة يهودي 3 .

و روت العامة أن النبي صلّى اللَّه عليه و آله مر على شاة مهزولة ميتة ، فقال : « ما كان على أهلها إذ لم ينتفعوا بلحمها أن ينتفعوا باهابها » ، فقالوا لروايتهم بطهارة اهاب الشاة الميتة ، فقال الصادق عليه السّلام : تلك الشاة المهزولة الميتة كانت شاة سودة بنت زمعة زوجته ، فقال ما قال ، و مراده بكلامه أنّهم لم لم يذكوها حتى

-----------
( 1 ) رواه أحمد بطريقين في مسنده 1 : 93 و جمع آخر و لكن لم اظفر عليه في مروج الذهب .

-----------
( 2 ) رواه الاسكافي في النقض عنه شرح ابن أبي الحديد 4 : 76 و أحمد في مسنده 1 : 140 ، و الحاكم في المستدرك 4 :

498 .

-----------
( 3 ) الكافي 3 : 192 ح 2 .

[ 284 ]

ينتفعوا بأهابها اذ كان لحمها لا ينتفع به لهزالها ، و ليس مراده صلّى اللَّه عليه و آله ما توهموا 1 .

و روى ( سنن أبي داود ) عن أبي بكرة : ان النبي صلّى اللَّه عليه و آله قال : لا يقولن أحدكم اني صمت رمضان كلّه ، قمته كلّه . و قال : لا أدري أكره التزكية ، أو قال لا بد من نومة أو رقدة 2 .

و أقول : لم يرد صلّى اللَّه عليه و آله واحدا مما قال ، و انما أراد لا تقتصروا على قول « رمضان » بل قولوا « شهر رمضان » ، لأن رمضان اسم من أسماء اللَّه تعالى كما نبّه على ذلك أهل بيته عليهم السّلام 3 .

و روى ( سنن أبي داود ) عن غالب بن أبجر قال : أصابتنا سنة ، فلم يكن في مالي شي‏ء أطعم أهلي ، و قد كان النبي صلّى اللَّه عليه و آله حرم لحوم الحمر الأهلية ،

فأتيت النبي و قلت له ذلك ، فقال : اطعم أهلك من سمين حمرك ، انما حرمتها من أجل جوال القرية يعني الجلاّلة 4 .

و روى ( سنن أبي داود ) في باب الصلاة بجمع عن عمر : كان أهل الجاهلية لا يفيضون حتى يروا الشمس على ثبير ، فخالفهم النبي ، فدفع قبل طلوع الشمس 5 .

قلت : سمع أن النبي صلّى اللَّه عليه و آله خالف أهل الجاهلية في الافاضة و لم يعرف مراده صلّى اللَّه عليه و آله . روى الصدوق و الشيخ عن معاوية بن عمار عن الصادق عليه السّلام

-----------
( 1 ) رواه الكليني في الكافي 6 : 259 ح 7 ، و الطوسي في التهذيب 9 : 79 ح 70 .

-----------
( 2 ) سنن أبي داود 2 : 319 ح 2415 .

-----------
( 3 ) روى هذا الكليني في الكافي 4 : 69 ح 2 ، و الصدوق في الفقيه 2 : 112 ح 11 ، و معاني الأخبار : 315 ح 1 عن الباقر عليه السّلام و رواه الصدوق في فضائل الأشهر الثلاثة : 98 ح 84 عن الرضا عليه السّلام .

-----------
( 4 ) سنن أبي داود 3 : 356 ح 3809 .

-----------
( 5 ) سنن أبي داود 2 : 194 ح 1938 .

[ 285 ]

قال : كان أهل الجاهلية يقولون اشرق ثبير كيما نغير ، و انما أفاض النبي صلّى اللَّه عليه و آله خلاف أهل الجاهلية ، كانوا يفيضون بايجاف الخيل و ايضاع الابل ، فأفاض النبي صلّى اللَّه عليه و آله خلاف ذلك بالسكينة و الوقار و الدعة 1 .

و انما في بعض الأخبار أفضلية الافاضة قبل الطلوع بقليل إذا لم يجز وادي محسر ، و ان لم يعمل به إلا بعض اصحابنا و قد اجمعوا على الجواز بعده 2 .

فإن قيل : أي ربط لنقل فعل النبي صلّى اللَّه عليه و آله مع قول أهل الجاهلية ؟ قلت : انما ربطه انهم قالوا « كيما نغير » أي : نسرع في السير بالايجاف و الايضاع ،

فخالفهم النبي في ذلك لا في انتظار اشراق ثبير بالشمس كما توهمه عمر .

و عنون ( ميزان الذهبي ) لسعدة بن اليسع و قال : روى عن جعفر عن أبيه ان النبي صلّى اللَّه عليه و آله كسا عليّا عليه السّلام بردة يقال لها « السحاب » ، فأقبل و هي عليه ، فقال النبي : هذا علي قد أقبل في السحاب . قال جعفر : فحرفها هؤلاء و قالوا علي في السحاب .

و قيل للصادق عليه السّلام : ان العامة رووا ان النبي صلّى اللَّه عليه و آله قال : ان العرش اهتز لموت سعد بن معاذ . فقال عليه السّلام : أراد النبيّ صلّى اللَّه عليه و آله بالعرش السرير الذي كان عليه 3 .

و قيل للصادق عليه السّلام : ان العامة رووا ان النبي صلّى اللَّه عليه و آله قال : « حدّث عن بني اسرائيل و لا حرج » . قال عليه السّلام : نعم . قيل فنتحدث بما نسمع و لا حرج علينا ؟

فقال : لا كيف و قد قالوا : « كفى بالمرء كذبا أن يحدّث بكل ما سمع » ، و انما مراد

-----------
( 1 ) أخرجه الصدوق في العلل 1 : 444 ح 1 ، و الطوسي في التهذيب 5 : 192 ح 14 .

-----------
( 2 ) راجع وسائل الشيعة 10 : 47 52 الأبواب 15 17 ، و المختلف : 300 .

-----------
( 3 ) أخرجه الصدوق في معاني الأخبار : 388 ح 25 .

[ 286 ]

النبي أن ما حكى القرآن انّه كان في بني إسرائيل فحدّث انه كان في هذه الامة و لا حرج 1 .

قلت : و صدق عليه السّلام ، ففي الأخبار المستفيضة ان بني اسرائيل لو كانوا دخلوا جحر ضب لدخلته هذه الامة 2 ، و بنو اسرائيل افتتنوا بعد غيبة موسى ،

و عبدوا العجل ، و أرادوا قتل خليفته هارون ، فلا بد بمقتضى تلك الأخبار المتواترة و ذاك الخبر وقوع مثله في هذه الامة بعده ، و الى ذلك أشار أمير المؤمنين عليه السّلام لما جاؤوا به لبيعة أبي بكر و هددوه بالقتل ، فلاذ عليه السّلام بقبر النبي صلّى اللَّه عليه و آله و قال : يا ابن أمّ ان القوم استضعفوني و كادوا يقتلونني ، كما روى ذلك ابن قتيبة في خلفائه 3 .

و نظيره ما رواه ( الكافي ) عن محمد بن مارد قال : قلت لأبي عبد اللَّه عليه السّلام :

حديث روي لنا انك قلت : « اذا عرفت فاعمل ما شئت » . فقال : قد قلت ذلك . قلت :

و ان زنوا ، أو سرقوا ، أو شربوا الخمر . فقال لي : انا للَّه و إنّا إليه راجعون ، و اللَّه ما أنصفونا أن نكون أخذنا بالعمل ، و وضع عنهم . انما قلت اذا عرفت فاعمل ما شئت من قليل الخير أو كثيره ، فإنّه يقبل منك 4 .

و قال عباد بن صهيب للصادق عليه السّلام : أنتم أفضل أم أبو ذر و قد قال النبي فيه « ما أظلّت الخضراء و لا أقلّت الغبراء على ذي لهجة أصدق من أبي ذر » ؟

فقال عليه السّلام : ان أبا ذر كان في قوم من الصحابة ، فتذاكروا فضائل الامة ، فقال أبو ذر : أفضلهم علي بن أبي طالب صدّيقهم ، و فاروقهم ، و هو قسيم الجنة

-----------
( 1 ) أخرجه الصدوق في معاني الأخبار : 158 ح 1 .

-----------
( 2 ) أخرجه البخاري في صحيحه 4 : 264 ، و مسلم في صحيحه 4 : 2054 ح 6 ، و ابن ماجة في سننه 2 : 1323 ح 3994 و غيرهم .

-----------
( 3 ) الامامة و السياسة 1 : 13 .

-----------
( 4 ) الكافي 2 : 464 ح 5 .

[ 287 ]

و النار ، و حجة اللَّه على الامة ، فما بقي أحد منهم إلا أعرض عنه بوجهه ، و أنكر على أبي ذر قوله و كذّبه ، فذهب أبو امامة الباهلي من بينهم الى النبي صلّى اللَّه عليه و آله ،

فأخبره بقول أبي ذر ، و اعراضهم عنه ، و تكذيبهم له ، فقال النبي : ما أظلّت الخضراء و لا أقلّت الغبراء يعني منكم يا ابا امامة على ذي لهجة أصدق من أبي ذر .

و قال عليه السّلام لعباد : نحن أهل البيت لا يقاس بنا أحد ، كما ان شهر رمضان لا يقاس به شهر ، و ان كان من الأربعة الحرم أي : شهر غيره فان فيه ليلة العمل فيها أفضل من ألف شهر 1 .

قلت : و صدق عليه السّلام ، الخبر لا يستفاد منه أفضلية أبي ذر من أهل بيته عليهم السّلام ، حيث انّه صلّى اللَّه عليه و آله قال بالإضافة الى خصمائه من الصحابة ، و انما يستفاد منه حقيقة أمر خلفائهم ، فلما قال أبو ذر لعثمان و هو ابن عفان بن أبي العاص اني سمعت النبي صلّى اللَّه عليه و آله يقول : « اذا بلغ بنو أبي العاص ثلاثين رجلا اتخذوا مال اللَّه دولا ، و عباده خولا ، و دينه دغلا » و كذّبه عثمان ، صدقه أمير المؤمنين عليه السّلام بالحديث المتفق عليه من النبي فيه : « ما أظلت الخضراء » الخبر 2 .

و روى سنن ابي داود عن أبي مرة مولى ام هاني انّه دخل مع عبد اللَّه بن عمرو بن العاص على أبيه ، فقرب اليهما طعاما ، فقال : اني صائم . فقال : كل فهذه الأيام التي كان النبي صلّى اللَّه عليه و آله يأمرنا بافطارها ، و ينهانا عن صيامها ، قال مالك : و هي أيام التشريق 3 . قلت : انما نهى صلّى اللَّه عليه و آله عن صيام تلك الأيام لمن كان

-----------
( 1 ) أخرجه الصدوق في علل الشرائع 1 : 177 ح 2 ، و النقل بتصرف في العبارة .

-----------
( 2 ) الحديثان مشهوران و القصة رواها الواقدي كما في شرح ابن أبي الحديد 8 : 258 .

-----------
( 3 ) سنن أبي داود 2 : 320 ح 2418 .

[ 288 ]

بمنى ، لا لمن كان في سائر الأمصار .

و قال ابراهيم بن هاشم القمي : قالت امرأة لأبي عبد اللَّه عليه السّلام : اني كنت أقعد في نفاسي عشرين يوما حتى أفتوني بثمانية عشر . فقال عليه السّلام لم أفتوك بثمانية عشر يوما ؟ فقال رجل : للحديث الذي روى ان النبي صلّى اللَّه عليه و آله قال لأسماء بنت عميس حين نفست بمحمد بن أبي بكر ذلك . فقال : ان أسماء سألت النبي صلّى اللَّه عليه و آله و قد أتى بها ثمانية عشر يوما ، و لو سألته قبل ذلك لأمرها أن تغتسل ، و تفعل ما تفعله المستحاضة 1 .

قلت : و مراده عليه السّلام بعد العشرة .

و قد لا يتدبر السامع في السؤال فلا يفهم الجواب . روى الشيخ عن أبي بصير أن رجلا سأل الصادق عليه السّلام عن التكبير على الجنائز ، فقال : خمس تكبيرات ، ثم دخل آخر ، فسأله عن الصلاة على الجنائز ، فقال : أربع صلوات ،

فقال الأوّل له عليه السّلام : سألتك فقلت خمسا ، و سألك هذا فقلت أربعا . فقال عليه السّلام : انّك سألتني عن التكبير ، و سألني هذا عن الصلاة 2 .

و مراده عليه السّلام بالصلاة الدعاء ، فبين الخمس تكبيرات أربعة أدعية .

و نظير توجيه السامع كلام النبي صلّى اللَّه عليه و آله على غير معرفة بمعناه ، و ما قصد به ، و ما خرج من أهله ، توجيه السامع كلام الامام كذلك ، فروى الشيخ عن الصفار عن العبيدي عن عثمان بن عيسى عن سماعة عن الصادق عليه السّلام قلت له : رجل قطع بعض لسان انسان ، فأفصح ببعض ، و لم يفصح ببعض .

قال : يقرأ المعجم ، فما أفصح به طرح من الدية ، و ما لم يفصح به لزم الدية . قلت :

كيف هو ؟ قال : على حساب الجمل ألف ديته واحد ، و الباء اثنان ، و الجيم ثلاثة ،

-----------
( 1 ) رواه الشيخ الحر في وسائل الشيعة 2 : 614 ح 11 ، و المسؤول عنه الباقر عليه السّلام .

-----------
( 2 ) أخرجه الطوسي في التهذيب 3 : 318 ح 12 ، و الاستبصار 1 : 476 ح 11 .

[ 289 ]

و الدال أربعة ، و الهاء خمسة ، و الواو ستة ، و الزاي سبعة ، و الحاء ثمانية ، و الطاء تسعة ، و الياء عشرة ، و الكاف عشرون ، و اللام ثلاثون ، و الميم أربعون ،

و النون خمسون ، و السين ستون ، و العين سبعون ، و الفاء ثمانون ، و الصاد تسعون ، و القاف مائة ، و الراء مائتان ، و الشين ثلاثمائة ، و التاء أربعمائة و كلّ حرف تزيد بعد هذا من « الف ب ت ث » زدت له مائة درهم .

ثم قال : ما تضمن الخبر من الحساب يشبه ان يكون من كلام بعض الرواة من حيث سمعوا انّه قال « يفرق ذلك على حروف الجمل » ظنوا انّه على ما يتعارفه الحسّاب من ذلك ، و لم يكن القصد ذلك ، و انما كان القصد أن يقسم على الحروف كلها أجزاء متساوية ، و يجعل لكلّ حرف جزء من جملتها 1 .

و نظيره قول الصادق عليه السّلام : « الام و البنت سواء » ، و مراده انّه اذا ملك امرأة و بنتها ، فله وطي أيهما شاء ، فتحرم الاخرى .

و الشاهد على ان مراده عليه السّلام ذلك ان أحمد بن محمد بن عيسى رواه في نوادره في باب الجمع بين الام و البنت في الملك ، و توهم الشيخ أو مشايخ قبله غير ذلك ، فرواه الشيخ و قال : يعني اذا تزوج المرأة ، ثم طلقها قبل أن يدخل بها ،

فانه ان شاء تزوج امها ، و ان شاء ابنتها ، و هو شاذ الخ 2 .

و على ما عرفت فليس بشاذ .

و روى الكشي عن الرضا عليه السّلام قيل له : ان ابن بكير روى ان الصادق عليه السّلام سئل أيام خروج محمد بن عبد اللَّه عن الخروج ، فقال : اسكنوا ما سكنت السماء و الأرض . فقال : ابن بكير اذا كان هكذا فما من خروج و ما من قائم . فقال عليه السّلام :

-----------
( 1 ) أخرجه الطوسي في التهذيب 10 : 263 ح 76 ، و الاستبصار 4 : 293 ح 6 .

-----------
( 2 ) الحديث أخرجه أحمد بن محمد بن عيسى في النوادر : 99 و 100 ح 239 و 241 في باب « الرجل تموت امرأته أو يطلقها قبل أن يدخل بها فيتزوج امها أو ابنتها » و ما ذكره الشارح في نقد الحديث مقتبس من كلام الشيخ الحر في الوسائل 14 : 356 .

[ 290 ]

انما قال الصادق اسكنوا ما سكنت السماء من النداء ، و الأرض في الخسف بالجيش ، و ليس على ما تأوله ابن بكير 1 .

و في الكافي في باب صومه صلّى اللَّه عليه و آله بعد روايته عن سماعة و عن الحلبي عن الصادق عليه السّلام انّه صلّى اللَّه عليه و آله صام شعبان ، فأما الذي جاء في صوم شعبان انه سئل عليه السّلام عنه فقال : ما صامه النبي و لا أحد من آبائي . قال ذلك لأن قوما قالوا ان صيامه فرض مثل شهر رمضان و ان الكفارة في افطاره كالكفارة في افطار شهر رمضان ، أي : ما صاموه فرضا تكذيبا لهم 2 .

هذا ، و قد يحمل فعله صلّى اللَّه عليه و آله على غير مراده ، ففي سنن أبي داود مسندا عن عائشة قالت : ما سبح النبي سبحة الضحى قط ، و اني لأسبّحها ، و ان كان النبي ليدع العمل و هو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم 3 .

فان ما قالته مغالطة ، فانه صلّى اللَّه عليه و آله لا يداوم على المسنونات لئلا يظن كونها فرائض ، و اما عدم فعله صلّى اللَّه عليه و آله لصلاة مخصوصة أبدا ، كما أقرت به ، فدليل على عدم مشروعيتها ، لا عدم وجوبها . 2 « و ليس كلّ أصحاب رسول اللَّه من » هكذا في ( المصرية ) و كلمة « من » زائدة ، فليست في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« كان يسأله و يستفهمه حتى ان كانوا ليحبون ان يجي‏ء الاعرابي و الطارئ » هكذا في ( المصرية ) و الصواب : « أو الطارئ » كما في ( ابن أبي الحديد و ابن

-----------
( 1 ) رواه عن طريق الكشي أبو علي الطوسي في أماليه 2 : 26 جزء 14 و رواه أيضا الصدوق في معاني الأخبار : 266 ح 1 .

-----------
( 2 ) الكافي 4 : 90 و 91 .

-----------
( 3 ) سنن أبي داود 2 : 28 ح 1293 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 11 : 39 لكن في شرح ابن ميثم 4 : 21 مثل المصرية .

[ 291 ]

ميثم و الخطية ) 1 . و في ( القاموس ) : « طرا طروا » : اتى من مكان بعيد 2 ، و في الجمهرة : « طرأت على القوم » إذا قدمت عليهم أو نزلت بهم و هم لا يعلمون فانا طارئ .

« فيسأله حتى يسمعوا » رووا ان عمر خطب الناس فقال : اني لعلّي أنهاكم عن أشياء تصلح لكم ، و آمركم بأشياء لا تصلح لكم ، و ان من آخر القرآن نزولا آية الربا ، و انه قد مات النبي صلّى اللَّه عليه و آله و لم يبيّنها لنا 3 .

قلت : فإذا كان اعترف بأن النبي صلّى اللَّه عليه و آله لم يبين له آية الربا ، و لا يدري الصلاح و الفساد فيما يأمر و يزجر ، فلم منع النبي صلّى اللَّه عليه و آله عن الوصيّة و قال يكفينا كتاب اللَّه ، و قد اعترف أيضا بعدم تبين ما قاله تعالى في القرآن انّه بينه من قوله في آخر سورة النساء : يستفتونك قل اللَّه يفتيكم في الكلالة الى يبيّن اللَّه لكم أن تضلوا و اللَّه بكلّ شي‏ء عليم 4 .

بل لم يعرف لفظ القرآن فضلا عن معناه ، فروى الثعلبي في تفسيره في قوله تعالى : و السابقون الأولون من المهاجرين و الأنصار و الذين اتبعوهم بإحسان 5 يروى ان عمر بن الخطاب قرأ « و الأنصار » برفع الراء ، و قرأ « الذين » بغير واو ، فقال له ابي بن كعب انما هو « و الأنصار و الذين » بالواو فعاودوه مرارا ، فقال أبي : و اللَّه لقد قرأتها على النبي « و الذين اتبعوهم باحسان » ، و انك يومئذ تبيع القرص ببقيع الغرقد . فقال : صدقت حفظتم

-----------
( 1 ) لفظ شرح ابن أبي الحديد 11 : 39 ، و شرح ابن ميثم 4 : 21 مثل المصرية .

-----------
( 2 ) القاموس المحيط 4 : 356 ، مادة ( طرا ) .

-----------
( 3 ) أخرجه ابن ماجة في سننه 2 : 764 ح 2276 ، و أحمد في مسنده 1 : 36 و 49 .

-----------
( 4 ) النساء : 176 .

-----------
( 5 ) التوبة : 100 .

[ 292 ]

و نسينا ، و تفرغتم و شغلنا ، و شهدتم و غبنا . ثم قال عمر لابي : أفيهم الأنصار ؟

قال : نعم و لم يستأمر الخطاب و لا ابنه . فقال عمر : كنت أظن انا قد رفعنا درجة لا يبلغها أحد بعدنا 1 .

و كيف قال « يكفينا كتاب اللَّه و الرجل يهجر » ، و كان كثيرا ما يسأل باقي الصحابة عمّا قال النبي صلّى اللَّه عليه و آله ، ففي الجمع بين الصحيحين قال أبو أوفى :

سألني عمر بن الخطاب عمّا قرأ به النبي صلّى اللَّه عليه و آله يوم العيد ، فقلت : اقتربت الساعة ، و ق و القرآن المجيد 2 .

و في ( تاريخ بغداد ) : سأل عمر الناس بمنى عن الدية ، فقال الضحاك بن سفيان : كتب الي النبي صلّى اللَّه عليه و آله أن أورث امرأة أشيم الضبابي من دية زوجها 3 .

و في ( الجمع بين الصحيحين ) في مسند أبي سعيد الخدري ان أبا موسى استأذن عليه عمر ثلاثا فلم يأذن له ، فقال له عمر : فما حملك على ما صنعت ؟ قال : كنّا نؤمر بهذا . قال : لتقيمن على هذا بينة أو لأفعلن . فشهد له أبو سعيد الخدري بذلك عن النبي صلّى اللَّه عليه و آله ، فقال عمر : خفي هذا عليّ من أمر النبي ،

ألهاني عنه الصفق بالأسواق 4 .

و رووا ان عمر خرج الى الشام حتى اذا كان ببعض الطريق لقيه امراء الأجناد ، فأخبروه ان الوباء قد وقع بالشام ، فقال لابن عباس : ادع لي

-----------
( 1 ) رواه عن الثعلبي ابن طاووس في عين العبرة : 17 و عن جمع آخر السيوطي في الدر المنثور 3 : 269 .

-----------
( 2 ) نقله عن الجمع بين الصحيحين ابن طاووس في الطرائف 2 : 475 ، و الحديث أخرجه مسلم في صحيحه 2 : 607 ح 14 و 15 و المسؤول عنه أبو واقد الليثي و يعني بالسورتين القمر و ق .

-----------
( 3 )

-----------
 ( 4 ) نقله عن الجمع بين الصحيحين ابن طاووس في الطرائف 2 : 476 ، و الحديث أخرجه البخاري في صحيحه 4 : 88 ،

و منسلم في صحيحه 3 : 1694 و 1695 ح 33 35 ، عن أبي سعيد لكن لفظ ابن طاووس الى حديث عبيد بن عمير عن أبي موسى الذي أخرجه مسلم في صحيحه 3 : 1965 ح 36 أقرب من حديث ابي سعيد .

[ 293 ]

المهاجرين ، فدعاهم ، فسألهم ، فاختلفوا ، فجاء عبد الرحمن بن عوف ، فقال : اني سمعت من النبي صلّى اللَّه عليه و آله اذا سمعتم به بأرض فلا تقدموا عليه ، و إذا وقع بأرض و أنتم بها فلا تخرجوا منها فرارا منه 1 .

« و كان لا يمر بي من ذلك شي‏ء إلا سألت عنه و حفظته » قال الشاعر :

أتاك المرجفون برجم غيب
و جئتك بعد بالأمر المبين

صحيح ما اقول بفضل خبر
و لا أقضي‏بمشتبه الظنون

فمن يك قد أتاك بزور قول
فإني قد أتيتك باليقين

و كيف لا و قد قال تعالى فيه : و تعيها اذن واعية 2 و قال النبي : أنا مدينة العلم و علي بابها 3 ، و ان عنده علم ظاهر القرآن و باطنه 4 ، و لما قال عليه السّلام أعلم كلّ آية نزلت في قريش ، قيل له : فما آيتك ؟ قال : قوله تعالى :

أفمن كان على بيّنة من ربه و يتلوه شاهد منه 5 فالنبي على بيّنة و أنا شاهد منه 6 .

و قال ابن أبي الحديد : كان عليه السّلام مخصوصا من دون الصحابة بخلوات كان يخلو بها مع النبي صلّى اللَّه عليه و آله لا يطّلع الناس على ما يدور بينهما ، و كان كثير السؤال للنبي صلّى اللَّه عليه و آله عن معاني القرآن و معاني كلامه ، و إذا لم يسأل ابتدأه النبي بالتعليم و التثقيف ، و لم يكن أحد من أصحاب النبي كذلك ، بل كانوا أقساما ،

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 12 : 77 .

-----------
( 2 ) الحاقة : 12 .

-----------
( 3 ) أخرجه جمع منهم الحاكم في المستدرك 3 : 126 و 127 و الكلابي في مسنده كما في منتخبه : 426 ح 2 .

-----------
( 4 ) رواه الكنجي في كفاية الطالب : 292 عن ابن مسعود موقوفا .

-----------
( 5 ) هود : 17 .

-----------
( 6 ) رواه ابن المغازلي في مناقبه : 270 ح 318 ، و ابن أبي حاتم و ابن مردويه و أبو نعيم في المعرفة عنهم الدر المنثور 3 :

324 .

[ 294 ]

منهم من يهابه أن يسأله ، و هم الذين كانوا يحبون ان يجي‏ء الاعرابي أو الطارئ ، فيسأله و هم يسمعون ، و منهم من كان بليدا بعيد الفهم قليل الهمّة في النظر و البحث ، و منهم من كان مشغولا عن طلب العلم و المعاني بعبادة أو دنيا ، و منهم المقلّد الذي يرى أن فرضه السكوت و ترك السؤال ، و منهم المبغض الشانئ الذي ليس للدين عنده من الموقع ما يضيع وقته بالسؤال عن دقائقه و غوامضه ، و انضاف الى الأمر الخاص بعليّ عليه السّلام ذكاؤه و فطنته ،

و طهارة طينته و اشراق نفسه وضوؤها ، و اذا كان المحل قابلا متهيئا ، و كان الفاعل مؤثرا موجودا ، و الموانع مرتفعة حصل الأثر على أتم ما يمكن ، فلذلك كان علي كما قال الحسن البصري ربانيّ هذه الامة و ذا فضلها ، و لذا تسميه الفلاسفة امام الأئمة و حكيم العرب 1 .

قلت : و من الخلوات التي قال خلوته صلّى اللَّه عليه و آله معه عليه السّلام يوم الطائف ،

فأغضب الرجلين و غيرهما من نظرائهما . روى الترمذي مسندا عن جابر قال :

دعا النبي صلّى اللَّه عليه و آله عليّا يوم الطائف فانتجاه طويلا ، فقال الناس : لقد طال نجواه مع ابن عمه ، فبلغ ذلك النبي فقال : ما انتجيته و لكن اللَّه انتجاه . قال الترمذي :

معناه ان اللَّه أمرني أن أنتجي معه 2 .

و كان هذا حال النبي صلّى اللَّه عليه و آله معه عليه السّلام الى حين وفاته . روى أحمد ابن حنبل مسندا عن ام سلمة قالت : و الذي يحلف به ان كان علي ابن ابي طالب عليه السّلام لأقرب الناس عهدا بالرسول صلّى اللَّه عليه و آله ، مرض النبي مرض موته ، فلما كان اليوم الذي قبض فيه دعا عليا ، فناجاه طويلا و سارّه كثيرا ثم قبض 3 .

-----------
( 1 ) شرح ابن أبي الحديد 11 : 48 .

-----------
( 2 ) سنن الترمذي 5 : 639 ح 3726 .

-----------
( 3 ) مسند أحمد 6 : 300 و النقل بتصرف في اللفظ .

[ 295 ]

ثم انه لم يذكر ان ائمته من أي قسم من الصحابة ، فان أو لهم آسى حين احتضاره كما في الخلفاء على امور ، منها انه ليت سأل النبي عن ميراث بنت الأخ و العمة ، فإن في نفسه من ذاك شيئا 1 ، و لم يكونوا ممن يهابوا النبي صلّى اللَّه عليه و آله ان يسألوه ، فلما توفي عبد اللَّه بن ابي و سأل ابنه النبيّ أن يصلّى عليه ، فتقدّم للصلاة ، جاء الثاني ، فجذبه من خلفه و قال له كما رووا ألم ينهك اللَّه أن تصلّي على المنافقين ؟ فقال النبي له : اني خيّرت فاخترت 2 .

و من المضحك انهم قالوا ان عمر قال للنبي : ألم ينهك اللَّه عن الصلاة على المنافقين ، ثم قالوا : أنزل اللَّه تعالى تصديقا لعمر و لا تصلّ على أحد منهم 3 .

و لم يكونوا من قسم المقلدة الذين يرون فرضهم السكوت و ترك السؤال ، فاعترض الثاني على النبي صلّى اللَّه عليه و آله في قبوله صلح الحديبية ، مع تصريح النبي صلّى اللَّه عليه و آله بأنه صلاح رآه اللَّه تعالى بكونه دنية في الدين 4 .

و كيف كانوا من ذاك القسم و كانوا يجتهدون في مقابل اللَّه تعالى ، فقال الثاني : متعتان كانتا على عهد رسول اللَّه ، و أنا أنهى عنهما ، و اعاقب عليهما 5 .

فبقي ان يكونوا داخلين في الأقسام الباقية ، اما من البليدين فقال تعالى :

و فاكهة و أبا . متاعا لكم و لأنعامكم 6 فلم يفهم الأول المراد من الابّ ، مع

-----------
( 1 ) رواه ابن قتيبة في الامامة و السياسة 1 : 18 ، و الطبري في تاريخه 2 : 619 ، سنة 13 ، و الجوهري في السقيفة : 39 و غيرهم .

-----------
( 2 ) رواه مسلم في صحيحه 4 : 2141 ح 3 و 4 .

-----------
( 3 ) التوبة : 84 .

-----------
( 4 ) أخرجه البخاري في صحيحه 2 : 205 ، و مسلم في صحيحه 3 : 1411 ح 94 .

-----------
( 5 ) رواه ابو صالح كاتب الليث و الطحاوي عنهما منتخب كنز العمال 6 : 404 و غيرهما .

-----------
( 6 ) عبس : 32 .

[ 296 ]

قوله تعالى بأنّه متاع لأنعامهم 1 ، و لما شكت امرأة زوجها الى الثاني لم يفهم مرادها ، حتى دله كعب بن سور القاضي 2 ، و أعطى الهرمزان الأمان ، و لم يشعر حتى ذكر ذلك له أنس و غيره 3 ، و أما من المشغولين بطلب الدنيا فمرة أنه قال لابي « تفرغتم و شغلنا » 4 ، و قال لأبي سعيد الخدري « خفي هذا علي من أمر النبي ألهاني عنه الصفق بالأسواق » 5 ، الا انهم لم يكونوا من المبغضين بالوصف الذي ذكر من عدم حضورهم لصرف وقتهم بسؤال الدين ، لأنّهم كانوا من الأول ممّن يحب الرئاسة على المسلمين .

هذا ، و السؤال واجب . و في بديع ابن المعتز عنه عليه السّلام : « العلم قفل مفتاحه السؤال » « فهذه » الامور التي ذكرت « وجوه ما عليه الناس في اختلافهم » في أحاديثهم « و عللهم » أي : عيوبهم « في رواياتهم » من كذب بعضهم متعمدا ، و وهم بعضهم لا قصدا ، و عدم فهم بعضهم المراد بلادة .

هذا ، و أما اختلاف أحاديث الشيعة فيزاد فيها على العلل الثلاث التقية ،

فروى العيون عن الرضا عليه السّلام في خبر أنا لم نرخص فيما لم يرخص فيه رسول اللَّه صلّى اللَّه عليه و آله ، و لا نأمر بخلاف ما أمر به رسول اللَّه ، إلاّ لعلّة خوف ضرورة الخبر 6 .

-----------
( 1 ) رواه ابو عبيد في فضائله و عبد بن حميد في مسنده عنهما الدر المنثور 6 : 317 ، و الجاحظ في كتاب الفتيا و الثعلبي في تفسيره عنهما مناقب السروي 2 : 357 .

-----------
( 2 ) رواه ابن عبد البر في الاستيعاب 3 : 303 و 305 و ابن أبي شيبة في المصنف و الزبير بن بكار في المؤفقيات و ابن دريد في الأخبار المنشورة عنهم الاصابة 3 : 315 .

-----------
( 3 ) رواه الطبري في تاريخه 3 : 183 ، سنة 17 ، و البلاذري في فتوح البلدان : 374 ، و الثقفي و ابن أبي شيبة و علي بن حجر عنهم الاصابة 3 : 618 .

-----------
( 4 ) رواه ابن طاووس في عين العبرة : 17 ، عن الثعلبي و السيوطي في الدر المنثور 3 : 269 عن جمع .

-----------
( 5 ) رواه مسلم في صحيحه 3 : 1695 ح 36 .

-----------
( 6 ) عيون الأخبار الصدوق 2 : 19 ح 45 .

[ 297 ]

و لذا قالوا في الجمع بين الحديثين المختلفين بالأخذ بالحديث المخالف للعامة ، و روى العلل عن الصادق عليه السّلام قال : أتدري لم أمرتم بالأخذ بخلاف ما تقوله العامة ؟ ان عليّا عليه السّلام لم يكن يدين اللَّه بدين إلا خالف عليه الامة الى غيره إرادة لإبطال أمره ، و كانوا يسألونه عن الشي‏ء الذي لا يعلمونه ، فإذا أفتاهم جعلوا له ضدا من عندهم ليلتبسوا على الناس 1 .

و من علل الحديث ان لا ينقل صدر الحديث أو ذيله الدالاّن على المراد ، فيحمل على غير ما اريد به ، فالكلام لا يصحّ الاستناد اليه إلا بعد تمامه ، فلو لم يراع ذلك يكون نظير ما قالوا ان المخبل السعدي و الزبرقان بن بدر توافقا للمهاجاة ، و اجتمع الناس عليهما ، فابتدأ المخبل ،

فقال :

نبئت ان الزبرقان يسبني
سفها و يكره ذو الخرير خصالي

الى أن أراد انشاده :

و أبوك بدر كان مشترط الخصى
و أبي الجواد ربيعة بن قبال

فلما بلغ الى قوله « و أبي » انقطع عليه كلامه اما بشرق أو انقطاع نفس ،

فما علم الناس ما يريد أن يقوله بعد قوله « و أبي » ، فسبقه الزبرقان قبل أن يتم و يبين ، فقال : صدقت و ما في ذاك ان كان شيخانا قد اشتركا في صنعه ، فغلبه الزبرقان ، و ضحكوا من قوله ، و تفرقوا و انقطع بالمخبل قوله ، فترى جعل « و أبي » لعدم تمام الكلام عطفا على « و أبوك » ، فيكون الخبر « كان مشترط الخصى » لهما مع انّه كلام مستأنف .

-----------
( 1 ) علل الشرائع 2 : 531 ح 1 .

[ 298 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

3

الخطبة ( 17 ) و من كلام له عليه السّلام فى صفة من يتصدّى للحكم بين الأمة و ليس لذلك بأهل :

إنَّ أَبْغَضَ اَلْخَلاَئِقِ إِلَى اَللَّهِ رَجُلاَنِ رَجُلٌ وَكَلَهُ اَللَّهُ إِلَى نَفْسِهِ فَهُوَ جَائِرٌ عَنْ قَصْدِ اَلسَّبِيلِ مَشْغُوفٌ بِكَلاَمِ بِدْعَةٍ وَ دُعَاءِ ضَلاَلَةٍ فَهُوَ فِتْنَةٌ لِمَنِ اِفْتَتَنَ بِهِ ضَالٌّ عَنْ هَدْيِ مَنْ كَانَ قَبْلَهُ مُضِلٌّ لِمَنِ اِقْتَدَى بِهِ فِي حَيَاتِهِ وَ بَعْدَ وَفَاتِهِ حَمَّالٌ خَطَايَا غَيْرِهِ رَهْنٌ بِخَطِيئَتِهِ وَ رَجُلٌ قَمَشَ جَهْلاً مُوضِعٌ فِي جُهَّالِ اَلْأُمَّةِ عَادٍ فِي أَغْبَاشِ اَلْفِتْنَةِ عَمٍ بِمَا فِي عَقْدِ اَلْهُدْنَةِ قَدْ سَمَّاهُ أَشْبَاهُ اَلنَّاسِ عَالِماً وَ لَيْسَ بِهِ بَكَّرَ فَاسْتَكْثَرَ مِنْ جَمْعٍ مَا قَلَّ مِنْهُ خَيْرٌ مِمَّا كَثُرَ حَتَّى إِذَا اِرْتَوَى مِنْ آجِنٍ وَ اِكْتَنَزَ مِنْ غَيْرِ طَائِلٍ جَلَسَ بَيْنَ اَلنَّاسِ قَاضِياً ضَامِناً لِتَخْلِيصِ مَا اِلْتَبَسَ عَلَى غَيْرِهِ فَإِنْ نَزَلَتْ بِهِ إِحْدَى اَلْمُبْهَمَاتِ هَيَّأَ لَهَا حَشْواً رَثًّا مِنْ رَأْيِهِ ثُمَّ قَطَعَ بِهِ فَهُوَ مِنْ لَبْسِ اَلشُّبُهَاتِ فِي مِثْلِ نَسْجِ اَلْعَنْكَبُوتِ لاَ يَدْرِي أَصَابَ أَمْ أَخْطَأَ فَإِنْ أَصَابَ خَافَ أَنْ يَكُونَ قَدْ أَخْطَأَ وَ إِنْ أَخْطَأَ رَجَا أَنْ يَكُونَ قَدْ أَصَابَ جَاهِلٌ خَبَّاطُ جَهَالاَتٍ عَاشٍ رَكَّابُ عَشَوَاتٍ لَمْ يَعَضَّ عَلَى اَلْعِلْمِ بِضِرْسٍ قَاطِعٍ يُذْرِي اَلرِّوَايَاتِ إِذْرَاءَ اَلرِّيحِ اَلْهَشِيمَ لاَ مَلِي‏ءٌ وَ اَللَّهِ بِإِصْدَارِ مَا وَرَدَ عَلَيْهِ وَ لاَ هُوَ أَهْلٌ لِمَا فُوِّضَ إِلَيْهِ لاَ يَحْسَبُ اَلْعِلْمَ فِي شَيْ‏ءٍ مِمَّا أَنْكَرَهُ وَ لاَ يَرَى أَنَّ مِنْ وَرَاءِ مَا بَلَغَ مَذْهَباً لِغَيْرِهِ وَ إِنْ أَظْلَمَ أَمْرٌ اِكْتَتَمَ بِهِ لِمَا يَعْلَمُ مِنْ جَهْلِ نَفْسِهِ تَصْرُخُ مِنْ جَوْرِ قَضَائِهِ اَلدِّمَاءُ وَ تَعَجُّ مِنْهُ اَلْمَوَارِيثُ

[ 299 ]

إِلَى اَللَّهِ أَشْكُو مِنْ مَعْشَرٍ يَعِيشُونَ جُهَّالاً وَ يَمُوتُونَ ضُلاَّلاً لَيْسَ فِيهِمْ سِلْعَةٌ أَبْوَرُ مِنَ اَلْكِتَابِ إِذَا تُلِيَ حَقَّ تِلاَوَتِهِ وَ لاَ سِلْعَةٌ أَنْفَقُ بَيْعاً وَ لاَ أَغْلَى ثَمَناً مِنَ اَلْكِتَابِ إِذَا حُرِّفَ عَنْ مَوَاضِعِهِ وَ لاَ عِنْدَهُمْ أَنْكَرُ مِنَ اَلْمَعْرُوفِ وَ لاَ أَعْرَفُ مِنَ اَلْمُنْكَرِ أقول : قال ابن قتيبة في ( عيون أخباره ) : حدّثني علي بن محمد ، عن إسماعيل بن إسحاق الأنصاري عن عبد اللَّه بن لهيعة عن عبد اللَّه بن هبيرة عن علي عليه السّلام قال : ذمتي رهينة و أنا به زعيم لمن صرحت له العبر ، لا يهلك على التقوى زرع قوم و لا يظمأ على التقوى سنخ أصل ، ألا و ان أبغض خلق اللَّه الى اللَّه : رجل قمش جهلا غارا بأغباش الفتنة عمياء بما في عقد الهدنة ، سمّاه أشباهه من الناس عالما و لم يعن في العلم يوما سالما ، بكّر فاستكثر ما قلّ منه فهو خير مما كثر ، حتى اذا ارتوى من آجن و اكتنز من غير طائل قعد بين الناس قاضيا لتخليص ما التبس على غيره ، ان نزلت به احدى المبهمات هيأ حشوا رثا من رأيه ، فهو من قطع الشبهات في مثل غزل العنكبوت ، لا يعلم اذا أخطأ لأنّه لا يعلم ءأخطأ أم أصاب ، خباط عشوات ، ركاب جهالات ، لا يعتذر مما لا يعلم فيسلم و لا يعض في العلم بضرس قاطع يذرو الرواية ذرو الريح الهشيم ، تبكي منه الدماء و تصرخ منه المواريث و يستحل بقضائه الفرج الحرام ، لا ملي‏ء و اللَّه بأصدار ما ورد عليه و لا أهل لما قرّظ به .

و قال ابن أبي الحديد نقله ابن قتيبة في ( غريبه ) 1 .

و رواه باب البدع و الرأي من كتاب العقل و الجهل من الكافي مسندا و مرفوعا و مرسلا هكذا .

محمد بن يحيى عن بعض أصحابه و علي بن إبراهيم عن هارون بن

-----------
( 1 ) شرح ابن أبي الحديد 1 : 285 .

[ 300 ]

مسلم عن مسعدة بن صدقة عن أبي عبد اللَّه عليه السّلام ، و علي بن ابراهيم عن أبيه عن ابن محبوب رفعه عن أمير المؤمنين عليه السّلام قال : ان من أبغض الخلائق الى اللَّه تعالى لرجلين : رجل و كله اللَّه الى نفسه ، فهو جائر عن قصد السبيل ،

مشغوف بكلام بدعة ، قد لهج بالصوم و الصلاة ، فهو فتنة لمن افتتن به ، ضال عن هدى من كان قبله ، مضل لمن اقتدى به في حياته و بعد موته ، حمّال خطايا غيره رهن بخطيئته ، و رجل قمش جهلا في جهال الناس ، عان بأغباش الفتنة ،

قد سمّاه أشباه الناس عالما ، و لم يغن فيه يوما سالما ، بكّر فاستكثر ما قل منه خير مما كثر ، حتى اذا ارتوى من آجن و اكتنز من غير طائل جلس بين الناس قاضيا ضامنا لتخليص ما التبس على غيره ، و ان خالف قاضيا سبقه لم يأمن من ان ينقض حكمه من يأتي بعده كفعله بمن كان قبله ، و ان نزلت به احدى المبهمات المعضلات هيألها حشوا من رأيه ثم قطع به ، فهو من لبس الشبهات في مثل غزل العنكبوت ، لا يدري أصاب أم أخطأ ، لا يحسب العلم في شي‏ء مما أنكر و لا يرى أن وراء ما بلغ فيه مذهبا ، ان قاس شيئا بشي‏ء لم يكذّب نظره ،

و ان أظلم عليه امر اكتتم به لما يعلم من جهل نفسه لكيلا يقال له لا يعلم ثم جسر فقضى ، فهو مفتاح عشوات ركاب شبهات خباط جهالات لا يعتذر مما لا يعلم فيسلم و لا يعض في العلم بضرس قاطع فيغنم ، يذري الروايات ذرو الريح الهشيم ، تبكي منه المواريث و تصرخ منه الدماء ، يستحل بقضائه الفرج الحرام و يحرم بقضائه الفرج الحلال ، لا ملي‏ء باصدار ما ورد عليه و لا هو أهل لما منه فرط من ادعائه علم الحق 1 .

و في ( ارشاد المفيد ) : و من كلامه عليه السّلام في أهل البدع و من قال في الدين برأيه و خالف طريق أهل الحق في مقاله ما رواه ثقات أهل النقل عند العامة

-----------
( 1 ) الكافي 1 : 54 ح 6 .

[ 301 ]

و الخاصة في كلام افتتاحه : الحمد للَّه و الصلاة على نبيه ، أما بعد فذمتي بما أقول رهينة و أنا به زعيم ، انه لا يهيج على التقوى زرع قوم و لا يظمأ عنه سنخ أصل ، و ان الخير كلّه فيمن عرف قدره و كفى بالمرء جهلا ألا يعرف قدره ، و أن أبغض الخلائق الى اللَّه تعالى رجل و كله اللَّه الى نفسه جائر عن قصد السبيل مشغوف بكلام بدعة ، قد لهج فيها بالصوم و الصلاة ، فهو فتنة لمن افتتن به ضال عن يدي من كان قبله مضل لمن اقتدى به حمال خطايا غيره رهن بخطيئته ، قد قمش جهلا في جهال عشرة غار بأغباش الفتنة عمي عن الهدى ،

قد سماه أشباه الناس عالما ، و لم يغن فيه يوما سالما ، بكر فاستكثر مما قلّ منه خير مما كثر ، حتى اذا ارتوى من آجن ، و استكثر من غير طائل ، جلس للناس قاضيا ضامنا لتخليص ما التبس على غيره ، ان خالف من سبقه لم يأمن نقض حكمه من يأتي بعده كفعله بمن كان قبله ، و ان نزلت به احدى المبهمات هيألها حشوا من رأيه ، ثم قطع عليه ، فهو من لبس الشبهات في مثل نسج العنكبوت لا يدري أصاب أم أخطأ ، و لا يرى ان من وراء ما بلغ مذهبا ، ان قاس شيئا بشي‏ء لم يكذّب رأيه ، و ان أظلم عليه أمر اكتتم به لما يعلم من نفسه من الجهل و النقص و الضرورة كيلا يقال انّه لا يعلم ثم أقدم بغير علم ، فهو خائض عشوات ركاب شبهات خباط جهالات ، لا يعتذر مما لا يعلم فيسلم ، و لا يعض في العلم بضرس قاطع فيغنم . يذري الروايات ذرو الريح الهشيم ، تبكي منه المواريث ، و تصرخ منه الدماء ، و يستحل بقضائه الفرج الحرام ، و يحرم به الحلال ، لا يسلم باصدار ما عليه ورد ، و لا يندم على ما منه فرط .

أيّها الناس عليكم بالطاعة و المعرفة بمن لا تعذرون بجهالته ، فان العلم الذي هبط به آدم و جميع ما فضلت به النبيّون الى نبيكم خاتم النبيين في عترة نبيكم الى أن قال أما بلغكم ما قال فيهم نبيكم صلّى اللَّه عليه و آله في حجّة الوداع : « اني

[ 302 ]

تارك فيكم الثقلين ما ان تمسكتم بهما لن تضلوا بعدي : كتاب اللَّه و عترتي أهل بيتي ، و انهما لن يفترقا حتى يردا عليّ الحوض ، فانظروا كيف تخلفوني فيهما » ألا ان هذا عذب فرات فاشربوه ، و هذا ملح اجاج فاجتنبوه 1 .

و رواه ( أمالي الشيخ ) عن المفيد عن المراغي عن أحمد بن الصلت عن حاجب ابن الوليد عن الوصاف بن صالح عن أبي إسحاق عن خالد بن طليق عن علي عليه السّلام قال : ذمتي بما أقول رهينة الى أن قال غير ملي‏ء و اللَّه بإصدار ما ورد عليه ، و لا نادم على ما فرط منه ، و أولئك الذين حلت عليهم النياحة و هم أحياء . فقام رجل فقال له عليه السّلام : فمن نسأل بعدك ، و على ما نعتمد ؟ فقال :

استفتحوا بكتاب اللَّه ، فانّه امام مشفق ، و هاد مرشد ، و واعظ ناصح ، و دليل يؤدي الى جنة اللَّه عز و جل . و رواه الاحتجاج مع زيادة الارشاد 2 .

و في ( تاريخ أحمد بن أبي يعقوب البغدادي ) : و قضى علي عليه السّلام على رجل بقضية ، فقال : قضيت عليّ بقضية هلك فيها مالي ، و ضاع فيها عيالي .

فغضب حتى استبان الغضب في وجهه ثم قال : يا قنبر ناد في الناس الصلاة جامعة ، فاجتمع الناس ورقى المنبر ، فحمد اللَّه و أثنى عليه ، ثم قال : أما بعد ،

فذمتي رهينة ، و أنا به زعيم ، بجميع من صرحت له العبر أن لا يهيج على التقوى زرع قوم ، و لا يظمأ على التقوى سنخ أصل ، و ان الخير كلّه فيمن عرف قدره ، و كفى بالمرء جهلا ألا يعرف قدره ، ان من أبغض خلق اللَّه الى اللَّه الى ان قال و يستحل بقضائه الفرج الحرام ، و يحرم بمرضاته الفرج الحلال ، فأين يتاه بكم ، بل أين تذهبون عن أهل بيت نبيكم ؟ انّا من سنخ اصلاب السفينة ،

و كما نجا في هاتيك من نجا ينجو في هذه من ينجو . أنا رهين بذلك ، و ويل لمن

-----------
( 1 ) الارشاد : 123 ، و النقل باختلاف في اللفظ .

-----------
( 2 ) أمالي ابي علي الطوسي 1 : 240 جزء 9 ، و الاحتجاج 1 : 262 .

[ 303 ]

تخلف عنهم ، اني فيكم كالكهف لأهل الكهف ، و اني فيكم باب حطة ، من دخل منه نجا ، و من تخلف عنه هلك ، حجّة من ذي الحجّة ، في حجّة الوداع : اني قد تركت بين أظهركم ما ان تمسكتم به لن تضلوا بعدي أبدا : كتاب اللَّه و عترتي أهل بيتي 1 .

ثم ان رواياتهم من ابن قتيبة و الكليني و الطبرسي و ( الإرشاد و الأمالي ) و اليعقوبي على اختلافهم في الزيادة و النقصان خالية من ذيل العنوان من قوله « الى اللَّه أشكو » الى آخر العنوان ، و انما روى الروضة جزء خطبته عليه السّلام في ذي قار منه قوله : ثم انّه سيأتي عليكم من بعدي زمان ليس في ذلك الزمان شي‏ء أخفى من الحق ، و لا أظهر من الباطل ، و لا أكثر من الكذب على اللَّه و رسوله صلّى اللَّه عليه و آله ، و ليس عند أهل ذلك الزمان سلعة أبور من الكتاب إذا تلي حق تلاوته ، و لا سلعة أنفق بيعا ، و لا أغلى ثمنا من الكتاب إذا حرّف عن مواضعه ،

و ليس في العباد و لا في البلاد شي‏ء هو أنكر من المعروف ، و لا أعرف من المنكر ، و ليس فيها فاحشة أنكر و لا عقوبة أنكى من الهدى عند الضلال في ذلك الزمان ، فقد نبذ الكتاب حملته ، و تناساه حفظته الخبر 2 .

قول المصنّف : ( و من كلام له عليه السّلام في صفة من يتصدى للحكم بين الامة و ليس لذلك بأهل ) هكذا في ( المصرية و ابن أبي الحديد ) ، و في نسخة ( ابن ميثم ) : « و من كلام له في صفة من يتصدى من الامة للحكم و ليس لذلك بأهل » 3 .

و كيف كان فقال بعضهم في عدم أهلية بعض المتصدين للامور :

-----------
( 1 ) تاريخ اليعقوبي 2 : 211 .

-----------
( 2 ) الكافي 8 : 387 ح 586 .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 1 : 283 ، و شرح ابن ميثم 1 : 310 مثل المصرية .

[ 304 ]

فديوان الضياع بفتح ضاد
و ديوان الجراح بغير جيم

اذا ولى ابن عيسى و ابن موسى
فما أمر الأنام بمستقيم

قوله عليه السّلام « ان أبغض الخلائق الى اللَّه رجلان » لكثرة مفاسدهما في الاجتماع « رجل وكله اللَّه الى نفسه » لعدم لياقته لأن يكلأه ، قال تعالى في ضربه مثلا ما بعوضة فما فوقها : يضل به كثيرا و يهدي به كثيرا و ما يضل به إلا الفاسقين . الذين ينقضون عهد اللَّه من بعد ميثاقه و يقطعون ما أمر اللَّه به أن يوصل و يفسدون في الأرض 1 .

« فهو » لكلته الى نفسه « جائر عن قصد السبيل » أي : مائل عنه ، و الأصل فيه قوله تعالى : و على اللَّه قصد السبيل و منها جائر 2 .

« مشغوف » يجوز بالعين و الغين يقال شعفه الحب ، أي : احرق قلبه ،

و يقال شغفه الحب ، أي : بلغ شغاف قلبه ، أي : غلافه ، و قرئ بهما قوله تعالى :

قد شغفها حبّا 3 .

« بكلام بدعة و دعاء ضلالة » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله : ابى اللَّه لصاحب البدعة بالتوبة . قيل : و كيف ؟ قال : انه قد أشرب قلبه حبها 4 .

« فهو فتنة لمن افتتن به » في ( الكافي ) عنهم عليهم السّلام : من أتى ذا بدعة فعظمه ،

فانما يسعى في هدم الاسلام 5 .

-----------
( 1 ) البقرة : 26 و 27 .

-----------
( 2 ) النحل : 9 .

-----------
( 3 ) يوسف : 30 : لفظ المصحف و مشهور القراءات بالغين المعجمة و روي عن الأئمة علي و السجاد و الباقر و الصادق عليهم السّلام و عن يحيى بن يعمر و ابن محيصن و في رواية عن الحسن و قتادة و مجاهد القراءة بالعين المهملة راجع مجمع البيان 5 : 228 .

-----------
( 4 ) الكافي 1 : 54 ح 4 .

-----------
( 5 ) الكافي 1 : 58 ح 19 .

[ 305 ]

« ضال عن هدى من كان قبله » في ( الكافي ) عنه عليه السّلام : ما ابتدع أحد بدعة الا ترك بها سنّة 1 .

« مضل لمن اقتدى به في حياته و بعد وفاته » في ( الكافي ) عن الباقر عليه السّلام :

من أفتى الناس برأيه فقد دان اللَّه بما لا يعلم ، و من دان اللَّه بما لا يعلم فقد ضادّ اللَّه حيث أحل و حرم في ما لا يعلم 2 .

« حمال خطايا غيره » ممن اقتدى به فله مثل أوزار أعمالهم .

و في خبر : ان مبتدعا أراد التوبة ، فقال له رسول زمانه : لا تقبل توبتك حتى تحيى من مات عاملا ببدعتك 3 .

« رهن بخطيئته » في ( الكافي ) عنه عليه السّلام : من نصب نفسه للقياس لم يزل دهره في التباس ، و من دان اللَّه بالرأي لم يزل دهره في ارتماس 4 .

« و رجل » هو الثاني من رجلين هما أبغض الخلائق الى الخالق « قمش » أي :

جمع من هنا و هناك « جهلا » و ان سمّاه علما . قال مسعر بن كدام التابعي « من أبغضني جعله اللَّه محدّثا » .

و قال ابن سلك الفالي :

تصدر للتدريس كلّ مهوس
بليد يسمى بالفقيه المدرس

فحق لأهل العلم ان يتمثلوا
ببيت قديم شاع في كلّ مجلس

لقد هزلت حتى بدا من هزالها
كلاها و حتى سامها كل مفلس

« موضع » من أوضع أي : مسرع « في جهال الامة » لتعلم الأباطيل « عاد » هكذا في ( المصرية ) ، و الصواب : ما في ( الخطية ) « غاد » ، و قال ( ابن ميثم ) و روى

-----------
( 1 ) الكافي 1 : 58 ح 19 .

-----------
( 2 ) الكافي 1 : 57 ح 17 .

-----------
( 3 ) رواه في ضمن حديث البرقي في المحاسن : 207 ح 70 و الصدوق في عقاب الأعمال : 306 ح 1 .

-----------
( 4 ) الكافي 1 : 57 ح 17 .

[ 306 ]

( غار ) و ( غاد ) 1 من غدا يغدو أي : متعجل . قال امرؤ القيس :

و قد اغتدى و الطير في وكناتها
بمنجرد قيد الاوابد هيكل 2

« في أغباش » جمع الغبش : ظلمة آخر الليل « الفتنة » أي : ما يوجب ضلال الناس « عم بما في عقد الهدنة » الفقرة ليست في رواية الخاصة ، و انما هي في رواية ابن قتيبة في كتابيه ، و رواه الجزري في ( النهاية ) « عميانا في غيب الهدنة » و قال أي لا يعرفون ما في الفتنة من الشر ، و لا ما في السكون من الخير 3 ، و لا بد انه جعلها متصلة بالفقرة التي قبلها ، فأشار الى معناهما .

و عن الزمخشري : ما لعلماء السوء جمعوا عزائم الشرع و دوّنوها ، ثم رخصوا فيها لامراء السوء و هوّنوها ، انما حفظوا و علقوا و صفقوا و حلقوا ليقمروا المال ، و ييسروا و يفقروا الأيتام و ييسروا ، أكمام واسعة فيها أصلال لاسعة ، و أقلام كأنها أزلام ، و فتوى يعمل بها الجاهل فيتوى .

« قد سمّاه أشباه الناس » في الصورة الذين هم كالبهائم في الحقيقة « عالما و ليس به » فكيف يكون من قمش جهلا عالما .

قال الصاحب في قابوس : « تسمى شمس المعالي و هو كسوفها » .

« بكّر » أي : أصبح « فاستكثر من جمع ما قلّ » بالضم و الرفع ، أي : قليل ، و لا يحتاج الى تكلفات ابن أبي الحديد و ابن ميثم 4 « منه خير مما كثر » .

قد مر في العنوان السابق عند قوله عليه السّلام « يكذب على رسول اللَّه متعمدا » ان جمعا من طالبي حديث العامة من أهل البصرة الذين كانوا يأخذون عن كلّ أحد ، و رووا عن الصادق عليه السّلام و لا يعرفونه ، فقال عليه السّلام لبعضهم : حدّثني

-----------
( 1 ) شرح ابن ميثم 1 : 315 .

-----------
( 2 ) أورده في ديوان امرؤ القيس : 19 .

-----------
( 3 ) النهاية 5 : 252 ، مادة ( هدن ) .

-----------
( 4 ) شرح ابن أبي لا حديد 1 : 287 و شرح ابن ميثم 1 : 315 .

[ 307 ]

ببعض ما سمعت من غيري . فقال : حدثني سفيان عن محمد ابن علي أن من لم يمسح على خفيه فهو صاحب بدعة ، و من لم يشرب النبيذ فهو مبتدع ، و من لم يأكل الجريث و طعام أهل الذمة و ذبائحهم فهو ضال ، مسح على الخف ،

و شرب النبيذ عمر ، و أحل الذبائح علي . و عن محمد بن المنكدر : ان عليّا قال :

من فضّلني على أبي بكر و عمر جلدته حد المفتري ، و ان جعفرا قال : حب أبي بكر و عمر ايمان ، و ان عليا ود أنه بنخيلات ينبع يأكل من حشفهن ، و لم يشهد يوم الجمل و لا النهروان ، و انه لما قتل أهل صفين بكى عليهم ، و قال جمع اللَّه بيني و بينهم في الجنة ، و انّه عليه السّلام قال له : لو قال لك جعفر الذي تروي عنه ان هذه الاحاديث كذب و لم أحدث أنا بها هل كنت تصدقه ؟ قال : لا لأنّه شهد على قوله رجال لو شهد أحدهم على عنق رجل لجاز قوله 1 .

« حتى اذا ارتوى من » ماء « آجن » أي : المتغير الطعم و اللون « و اكتنز » أي :

امتلأ « من غير طال » 2 بالفتح أي : فائدة .

نقل ابن قتيبة في ( مختلفه ) : طعن متكلميهم في أهل حديثهم انهم مع افترائهم على اللَّه تعالى في أحاديث التشبيه كحديث عرق الخيل قالوا حديثه انّه تعالى لما أراد أن يخلق نفسه خلق الخيل ، فأجراها حتى عرقت ، فخلق نفسه من ذاك العرق و زغب الصدر و نور الذراعين قالوا : حديثه انه تعالى خلق الملائكة من شعر ذراعيه أو نورهما و عيادة الملائكة ، و قفص الذهب على جمل أورق عشية عرفة ، و الشاب القطط ، و دونه فراش الذهب ، و كشف الساق يوم القيامة اذا كادوا يباطشونه ، و خلق آدم على صورته ، و وضع يده بين كتفي حتى وجدت برد أنامله بين ثندوتي ، و قلب المؤمن بين

-----------
( 1 ) رواه الكشي في معرفة الرجال اختياره : 393 ح 741 و النقل بتلخيص .

-----------
( 2 ) مرّ في صدر هذا العنوان بلفظ « طائل » .

[ 308 ]

اصبعين من أصابع اللَّه تعالى .

و مع روايتهم كلّ سخافة تبعث على الاسلام الطاعنين ، و تضحك منه الملحدين ، و تزهد من الدخول فيه المريدين ، و تزيد في شكوك المرتابين ،

كروايتهم في عجيزة الحوراء انها ميل في ميل ، و فيمن قرأ سورة كذا ، كذا و كذا ، و من فعل كذا و كذا أسكن من الجنة سبعين ألف قصر ، في كلّ قصر سبعون ألف مقصورة ، في كلّ مقصورة سبعون ألف مهاد ، على كلّ مهاد سبعون ألف كذا ، و كروايتهم في الفارة انها يهودية ، و انها لا تشرب ألبان الابل كما ان اليهود لا تشربها ، و في الغراب انّه فاسق ، و في السنور انها عطسة الأسد ، و في الخنزير انّه عطسة الفيل ، و في الاربيانة انها كانت خياطة تسرق الخيوط فمسخت ، و ان الضب كان يهوديا عاقا فمسخ ، و ان سهيلا كان عشارا باليمن ، و ان الزهرة كانت بغيا عرجت الى السماء باسم اللَّه الأكبر فمسخها اللَّه شهابا ، و ان الوزغة كانت تنفخ النار على ابراهيم ، و ان العظاية تمج الماء عليه ،

و ان الغول كانت تأتي مشربة أبي أيوب كلّ ليلة ، و ان عمر صارع الجني فصرعه ، و ان الأرض على ظهر حوت ، و ان أهل الجنة يأكلون من كبده أول ما يدخلون ، و ان ذئبا دخل الجنة لأنّه أكل عشارا ، و اذا وقع الذباب في الاناء فامقلوه ، فإن في أحد جناحيه سمّا و في الآخر شفاء ، و انّه يقدم السم و يؤخر الشفاء ، و ان الابل خلقت من الشيطان ، مع أشياء كثيرة يطول ذكرها .

و من عجيب شأنهم انهم ينسبون الشيخ الى الكذب ، و لا يكتبون عنه ما يوافقه عليه المحدّثون بقدح يحيى بن معين و علي بن المديني و أشباههما ،

و يحتجون بحديث ابي هريرة فيما لا يوافقه عليه أحد من الصحابة ، و قد أكذبه عمر و عثمان و عائشة ، و يحتجون بقول فاطمة بنت قيس و قد أكذبها عمر و عائشة ، و قالوا : لا ندع كتاب ربنا و سنّة نبينا لقول امرأة ، و يبهرجون الرجل

[ 309 ]

بالقدر ، فلا يحملون عنه كغيلان و عمرو بن عبيد و معبد الجهني و عمرو بن فائد ، و يحملون عن أمثالهم من أهل مقالتهم كقتادة و ابن أبي عروبة و ابن أبي نجيح و محمد بن المنكدر و ابن أبي ذئب ، و يقدحون في الشيخ يسوي بين علي و عثمان أو يقدم عليا عليه ، و يروون عن ابي الطفيل و جابر الجعفي و كلاهما يقول بالرجعة و هم مع هذا أجهل الناس بما يحملون ، و أبخس الناس حظّا فيما يطلبون ، و قالوا في ذلك :

زوامل للأشعار لا علم عندهم
بجيدها إلا كعلم الأباعر

لعمرك ما يدري البعير اذا غدا
بأحماله أرواح ، ما في الغرائر

قد قنعوا من العلم برسمه ، و من الحديث باسمه ، و رضوا بأن يقولوا فلان عارف بالطرق و رواية للحديث ، و زهدوا في أن يقال عالم بما كتب أو عامل بما عمل ، قالوا : و ما ظنكم برجل منهم يحمل عنه العلم و تضرب اليه أعناق الطي خمسين سنة أو نحوها سئل في ملإ من الناس عن فأرة وقعت في بئر فقال « البئر جبار » ، و آخر سئل عن قوله تعالى : ريح فيها صِرّ 1 فقال :

هو هذا الصرصر ، يعني صراصر الليل ، و آخر حدّثهم عن سبعة و سبعين و يريد شعبة و سفيان ، و آخر روى لهم : « يستر المصلى مثل أجرة الرجل » يريد مثل آخرة الرجل ، و سئل آخر متى يرتفع هذا الأجل ؟ فقال : الى قمرين يريد شهري هلال ، و قال آخر : « يدخل يده في فيه ، فيقضمها قضم الفجل » يريد قضم الفحل ، و كلما كان المحدث أموق كان عندهم أنفق ، و اذا كان كثير اللحن و التصحيف كانوا به أوثق الخ .

« جلس بين الناس قاضيا » قال عليه السّلام لشريح : قد جلست مجلسا ما جلسه

-----------
( 1 ) آل عمران : 117 .

[ 310 ]

الا نبي أو وصي نبي أو شقي 1 .

و مر الباقر عليه السّلام على محمد بن مسلم عند قاضي المدينة فقال له : و ما يؤمنك أن تنزل اللعنة عليه ، فتعمّك معه 2 .

و عن الصادق عليه السّلام : ان النواويس شكت الى اللَّه تعالى شدّة حرّها ، فقال لها اسكني ، فان موضع القضاة أشدّ حرا منك 3 .

« ضامنا لتخليص ما التبس » أي : اشتبه « على غيره » قال ابو محمد الواسطي في بعضهم : و ما ذلك التيه و الصلف ، إلا لأنّه كلّما جر جريرا اعتقد انّه قد جر جريرا ، و كلّما ركب الكميت ظن انّه قد ارتكب الكميت ، و زعم انّه قد بلد لبيدا ، و عبد عبيدا .

« فان نزلت به احدى المبهمات هيأ لها حشوا رثا » أي : رذلا باليا « من رأيه ثم قطع به » أي : يصير عنده أمرا مقطوعا به « فهو من لبس الشبهات في مثل نسج العنكبوت » .

و في رواية ( الاحتجاج ) : فهو من رأيه في مثل نسج غزل العنكبوت الذي إذا مرت به النار لم يعلم بها 4 .

« لا يدري أصاب أم أخطأ ، فان » هكذا في ( المصرية ) و الصواب : ( ان ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 « اصاب خاف أن يكون قد أخطأ و ان أخطأ رجا أن يكون قد أصاب » و ذلك لعدم حصول علم له و يقين ، بل حدس و تخمين .

قال ابن مناذر في خالد الخزاعي قاضي المهدي :

-----------
( 1 ) أخرجه الكليني في الكافي 7 : 406 ح 2 ، و الصدوق في الفقيه 3 : 4 ح 2 ، و الطوسي في التهذيب 6 : 217 ح 1 .

-----------
( 2 ) أخرجه الصدوق في الفقيه 3 : 4 ح 1 ، و الكليني في الكافي 7 : 410 ح 1 ، و الطوسي في التهذيب : 6 : 220 ح 12 .

-----------
( 3 ) أخرجه الصدوق في الفقيه 3 : 4 ح 3 .

-----------
( 4 ) الاحتجاج 1 : 262 .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 1 : 283 ، و شرح ابن ميثم 1 : 310 مثل المصرية .

[ 311 ]

أصم أعمى عن سبيل الهدى
قد ضرب الجهل عليه بالحجاب

يا عجبا من خالد كيف لا
يخطئ فينا مرة بالصواب

و قال أبو الأسود كما في ( الأغاني ) في جد عبيد اللَّه بن الحسن قاضي البصرة ، الحصين بن أبي الحر العنبري :

يصيب و ما يدري و يخطي و ما درى
و كيف يكون النوك الا كذلكا

فتقدم رجل مع خصم له الى عبيد اللَّه القاضي ، فخلط الرجل في قوله ،

فتمثل عبيد اللَّه بقول أبي الأسود في جده ، فقال له الرجل : ان أحقّ الناس بستر هذا الشعر لأنت ، و قد علمت فيمن قيل ، فتبسم عبيد اللَّه ، و غرم له ما كان خصمه يطالب به .

« جاهل خبّاط » من « خبط البعير » ضرب الأرض بيده لضعف بصرها ، أو من « خبط الرجل » إذا طرح نفسه حيث كان لينام ، أو من « خبطت الشجرة » إذا ضربتها بالعصا ليسقط ورقها .

« جهالات » ، مضاف اليه لخباط « عاش » في ( الصحاح ) : العشوة ان تركب امرا على غير بيان ، يقال « او طأتني عشوة و عشوة » أي : أمرا ملتبسا ، و ذلك اذا اخبرته بما أوقعته به في حيرة أو بلية « ركاب عشوات » أي : حيرات و ظلمات .

في ( مختلف ابن قتيبة ) قال يحيى بن مخنف : جاء رجل من أهل المشرق الى أبي حنيفة بكتاب و هو بمكة ، فعرضه عليه و قد جمعه مما سمعه منه ،

فرجع عن ذلك أبو حنيفة ، فوضع الرجل التراب على رأسه ثم قال : يا معاشر الناس أتيت هذا الرجل عام أول فأفتاني هذا الكتاب ، فهرقت به الدماء و أبحت به الفروج ، ثم رجع عنه الآن . فقال أبو حنيفة : هذا رأي رأيته ، و قد رجعت عنه .

فقال له الرجل : فتؤمنني ألا ترى من قابل شيئا آخر . قال : لا أدري كيف يكون .

قال الرجل : لكني أدري أن من أخذ عنك فهو ضالّ .

[ 312 ]

و قال الجاحظ : قال النظام : رويتم عن إسماعيل عن الشعبي ان قوما سألوا زيد بن ثابت عن شي‏ء فكتبوه ، فقال : و ما يدريكم لعليّ قد أخطأت و انما اجتهدت لكم رأيي .

و عن المغيرة عن ابراهيم : ان عمر قضى بقضاء ، فقال له رجل : أصبت و اللَّه . فقال : و ما يدريك أني أصبت ، و اللَّه ما يدري عمر أصاب أم أخطأ .

و عن عمرو عن طاووس ان ابن عمر سئل عن شي‏ء فقال : لا أدري ، فان شئت أخبرتك بالظن .

قال النظام : فقد أقرّ القوم على أنفسهم أنّهم بالظن كانوا يريقون الدماء ،

و بالظن يبيحون الفروج ، و بالظن يحكمون بالأموال ، و بالظن يوجبون العبادات ، و قد نهى تعالى ان يحكموا بالظن و يشهدوا ، فقال الا من شهد بالحق و هم يعلمون 1 ، فأمر بالعلم و اليقين ، و خالف القوم ، فعملوا بالظن ،

و علموا ان الناس منقادون لهم ، و انهم ما قالوا من شي‏ء حتم لا مردّ له . و اذا كان هذا المذهب موجودا في الأكابر و الأصاغر من السلف ، فما ظنّك بالتابعين ، ثم ما ظنّك بالفرق التي تليهم ، و اذا كان هذا ما أقروا به على أنفسهم ،

فما لم يقروا به و رأوا ستره أكثر 2 .

« لم يعضّ على العلم بضرس قاطع » كما قال بعضهم في وصف بعض :

كان يغلط في علمه من وجوه أربعة : يسمع غير ما يقال له ، و يحفظ غير ما يسمع ، و يكتب غير ما يحفظ ، و يحدث بغير ما يكتب .

هذا و لليزيدي في الكسائي و اصحابه :

فهم من النحو و لو عمروا
أعمار عاد في أبي جاد

-----------
( 1 ) الزخرف : 86 .

-----------
( 2 ) رواه عنه الشريف المرتضى في الفصول المختارة 2 : 164 و 165 .

[ 313 ]

و أنشد أبو دلامة يوما السفاح و الناس يستحسنونه ، فقال له : و اللَّه ما يدرون ما أقول ، و انما يستحسنونه باحسانك ، ثم أنشد :

أنعت مهرا كاملا في خلقه
مركبا عجانه في ظهره

فاستحسنوه ، فقال له : ألم أقل لك انّهم لا يحسنون شيئا ، كيف يكون عجانه في ظهره ؟ و قال البحتري :

جزل الرقاعة فدم يدعى أدبا
و ليس يفرق بين التين و الطين

و قال بعضهم : رأيت ابن الجصاص يقبل المصحف و يبكي ، فقلت له : ما يبكيك ؟ فقال : أكلت اليوم مخيضا و بصلا مع النساء ، ثم نظرت في المصحف فرأيته فيه : « و يسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المخيض » 1 ، فتعجبت من قدرة اللَّه كيف بيّن كلّ شي‏ء في القرآن حتى المخيض و أكله مع النساء .

و عن ابن الراوندي : مررت بشيخ و بيده مصحف ، و هو يقرأ « و للَّه ميزاب السماوات و الأرض » 2 ، فقلت : ما ميزابهما ؟ قال : هذا المطر . قلت : انما هو « ميراث السموات و الأرض » . قال : أنا من أربعين سنة أقرؤها هكذا .

هذا ، و في العقد قال مساور العزاف في أهل القياس :

و كنّا من الدين قبل اليوم في سعة
حتى بلينا بأصحاب المقاييس

قاموا من السوق إذ قامت مكاسبهم
فاستعملوا الرأي بعد الجهد و البؤس

فلقيه أبو حنيفة و قال له : هجوتنا نحن نرضيك ، فبعث اليه بدراهم ، فكف عنه و قال :

إذا ما الناس يوما قايسونا
بمسألة من الفتيا ظريفة

-----------
( 1 ) البقرة : 222 ، و الأصل فيه « المحيض » بالحاء المهملة .

-----------
( 2 ) آل عمران : 180 و الحديد : 10 ، و الأصل فيهما « ميراث » .

[ 314 ]

أتيناهم بمقياس صحيح
بديع من طراز أبي حنيفة

اذا سمع الفقيه بها دعاها
و أثبتها بحبر في صحيفة

« يذري » من « أذريت الشي‏ء » إذا ألقيته كالقائك الحب للزرع « الروايات اذراء الريح الهشيم » أي : النبات اليابس المتكسر .

في الكشي : ان سلمان كان يقول للناس : هربتم من القرآن الى الأحاديث ،

وجدتم كتابا دقيقا حوسبتم فيه على النقير و القمطير ، و الفتيل و حبة خردل ،

فضاق عليكم ذلك ، و هربتم الى الأحاديث التي اتسعت عليكم 1 .

هذا ، و قال ابن أبي الحديد : قوله « يذروا الروايات » هكذا أكثر النسخ ،

و أكثر الروايات « يذري » من أذرى ، و قد أوضحه قوله « اذراء الريح » ، و الاجود الرواية الاخرى « يذرو الروايات ذرو الريح » ، كما نقله غريب حديث ابن قتيبة ،

قال تعالى : فأصبح هشيما تذروه الرياح 2 .

قلت : مثل ما نقله عن ( غريب ابن قتيبة عيون ابن قتيبة ) ، ثم ما نقله عن ( النهج ) « يذرو الروايات اذراء الريح » ليس كما قال ، فنقل ابن ميثم عنه « يذري الروايات اذراء الريح » و نسخته بخط المصنف 3 .

كما ان ما قاله من أن « يذري » من أذرى ليس بمتعين ، انما يكون من أذرى اذا كان بضم الياء ، و أما اذا كان بفتحها فمن « ذرا » . قال الجوهري : « ذرت الريح التراب تذروه و تذريه ذروا و ذريا أي : سفته » . قلت : و ذروا أحسن ، قال تعالى : و الذاريات ذروا 4 و المراد بها الرياح .

و بالجملة ( النهج ) « تذري اذراء » و كتابا ابن قتيبة « تذرو ذروا »

-----------
( 1 ) اختيار معرفة الرجال : 18 ح 42 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 285 . و الآية 45 من سورة الكهف .

-----------
( 3 ) شرح ابن ميثم 1 : 317 .

-----------
( 4 ) الذاريات : 1 .

[ 315 ]

و ( الكافي ) و ( الإرشاد ) « يذري ذروا » كما مر 1 .

« لا ملي‏ء و اللَّه بإصدار ما ورد عليه » .

قال الشاعر :

هو لمن يأتيه جهلا به
مثل سراب البيد للصّادي

في ( تاريخ بغداد ) : قدم الى أبي يوسف مسلم قتل ذميا ، فأمر به ان يقاد به ، و وعدهم ليوم ، و أمر بالقاتل فحبس ، فلما كان في اليوم الذي وعدهم ،

حضر أولياء الذمي وجي‏ء بالمسلم القاتل ، فلما همّ أبو يوسف أن يقول :

اقيدّوه ، رأى رقعة قد سقطت ، فتناولها صاحب الرقاع و حبسها ، فقال : ما هذه التي حبستها ، فدفعها إليه ، فإذا فيها أبيات شعر قالها ابو المضرجي :

يا قاتل المسلم بالكافر
جرت و ما العادل كالجائر

يا من ببغداد و أطرافها
من فقهاء الناس أو شاعر

جار على الدين أبو يوسف
إذ يقتل المسلم بالكافر

فاسترجعوا و ابكوا على دينكم
و اصطبروا فالأجر للصابر

فأمر بالقمطر ، فشد و ركب الى الرشيد ، فحدثه بالقصة و اقرأه الرقعة ،

فقال له الرشيد : اذهب فاحتل ، فلما عاد ابو يوسف الى داره ، و جاءه أولياء الذمي يطالبونه بالقود ، قال لهم : ايتوني بشاهدين عدلين ان صاحبكم كان يؤدي الجزية .

و فيه : قال سليمان بن فليح : حضرت مجلس هارون الرشيد و معه أبو يوسف ، فذكر سباق الخيل ، فقال ابو يوسف : سابق النبي صلّى اللَّه عليه و آله من الغاية الى بنية الوداع . فقلت للرشيد : انه صحف ، انما هو « من الغابة الى ثنية الوداع » ،

و هو في غير هذا أشدّ تصحيفا .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 285 ، نقلا عن غريب ابن قتيبة و الكافي 1 : 55 و الإرشاد : 124 .

[ 316 ]

و فيه قال سعيد بن منصور : قال رجل لأبي يوسف : رجل صلّى مع الامام في مسجد عرفة ثم وقف حتى دفع بدفع الامام ماله ؟ قال : لا بأس به .

فقال له : سبحان اللَّه ، قد قال ابن عباس : من أفاض من عرفة فلا حجّ له ، مسجد عرفة في بطن عرنة . فقال : أنتم أعلم بالأحكام ، و نحن أعلم بالفقه . فقال : اذا لم تعرف الأصل كيف تكون فقيها .

و فيه : قال يحيى القطان : قال جار له : حدّثنا أبو يوسف عن أبي حنيفة عن جواب التيمي ، فقال : مرجئ عن مرجئ عن مرجئ .

و فيه : قال عبد اللَّه بن إدريس : كان أبو حنيفة ضالا مضلا ، و أبو يوسف فاسق من الفاسقين .

و فيه : قال ابو صخرة الرياشي في يحيى بن أكثم :

لا أفلحت امة و حق لها
بطول مكس و طول تعاس

ترضى بيحيى ان يكون سائسها
و ليس يحيى لها بسواس

قاض يرى الحدّ في الزناء و لا يرى
على من يلوط من بأس

قلت : لو كان قال :

قاض يرى الحدّ في النكاح و لا
يرى على من يلوط من بأس

كان أتم معنى و أكمل وصفا له ، فكان المأمون أراد أن ينادي في الناس بإباحة المتعة حسبما دل عليها الكتاب و السنة ، فخوفه يحيى بالعامة ، و ان عمر جعلها زنا ، و جعل الرجم فيها .

و كان يستدل لعمله الذي كان مكبا عليه بقوله تعالى : أو يزوجهم ذكرانا و اناثا 1 .

هذا ، و في أخبار حكماء القفطي في زكريا الطيفوري قال : كان يوسف

-----------
( 1 ) الشورى : 50 .

[ 317 ]

لقوة الكيميائي يدخل على المأمون كثيرا و يعمل بين يديه ، فقال له المأمون يوما : ويحك يا يوسف ليس في الكيمياء شي‏ء ؟ فقال : بلى الصيدلاني لا يطلب منه شي‏ء من الأشياء كان عنده أو لم يكن ، إلا أخبر بأنّه عنده ، و دفع الى طالبه شيئا مما عنده ، و قال هذا الذي طلبت ، فان رأى الخليفة أن يضع اسما لا يعرف ،

و يوجّه الى جماعة من الصيادلة في طلبه فليفعل ، فقال المأمون : قد وضعت الاسم و هو شفطيا و شفطيا ضيعة من الضياع قرب بغداد فسير المأمون جماعة الى الصيادلة يسألهم عن شفطيا ، فكل ذكر انّه عنده ، و أخذ الثمن و دفع شيئا من حانوته ، فصاروا الى المأمون بأشياء مختلفة ، فمنهم من أتى بقطعة حجر ، و منهم من أتى بقطعة وتد ، و منهم من أتى ببعض البزور 1 .

« و لا هو أهل لما فوّض اليه » هكذا في ( المصرية ) ، و هذه الجملة ليست في ( ابن ميثم و الخطية ) ، و أما وجودها في نسخة ( ابن أبي الحديد ) فالظاهر كونها من زيادات المحشين حيث قال في شرح « لا ملي‏ء باصدار ما ورد عليه » : و في كتاب ابن قتيبة تتمة هذا الكلام « و لا أهل لما قرظ به » قال : أي : ليس بمستحق للمدح الذي مدح به ، و الذي رواه عن التتمة هو الصحيح الجيد ، لأنّه يستقبح في العربية ان تقول « لأزيد قائم » حتى تقول « و لا عمرو » أو « و لا قاعد » 2 .

قلت : الأمر كما قال من تكرار « لا » ، فيجب تكراره اذا دخلت على الأسمية و اهملت ، كقوله تعالى : لا الشمس ينبغي لها أن تدرك القمر و لا الليل سابق النهار 3 الا ان قوله حتى يقول « و لا عمرو » أو « و لا قاعد » غلط ، فبعد « لأزيد قائم » يتعيّن أن يقول « و لا عمرو » أو « و لا عمرو قاعد » ، و انما يصح « و لا قاعد »

-----------
( 1 ) اخبار الحكماء .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 285 ، و شرح ابن ميثم 1 : 317 .

-----------
( 3 ) يس : 40 .

[ 318 ]

اذا قيل « زيد لا قائم » نحو : انها بقرة لا فارض و لا بكر 1 .

و كيف كان فالتكرار واجب ، و النهج خال منه ، و قد نقل التكرار غير ابن قتيبة الكليني و المفيد على اختلافهما في لفظ الفقرتين كما مر .

كما أن ما نقله عن ابن قتيبة من قراءته « قرظ » بالقاف و الظاء المعجمة ،

و تفسيره بالمدح غلط ، و انما هو « فرط » بالفاء و الطاء المهملة ، يقال « فرطتهم » أي : سبقتهم الى الماء ، و الفرط بفتحتين الذي يتقدم الواردة ، فيهيّى‏ء لهم الأرسان و الدلاء ، و يمدر الحياض ، و يستقي لهم ، حيث قال عليه السّلام « لا ملي‏ء باصدار ما ورد عليه » قال بمناسبته « و لا أهل لما فرط به » بقاعدة البلاغة ،

و الجمع بين الورد و الفرط في كلام العرب كثير ، قال القطامي :

فاستعجلونا و كانوا من صحابتنا
كما تقدم فرّاط لورّاد

و قال الراجز :

و منهل وردته التقاطا
لم ار اذ وردته فرّاطا 2

و من كلامهم

« وردت قبل فراط القطا »

أي : متقدمات القطا الى الورد ،

و حينئذ فالمعنى « و لا هو أهل لما تقدم به ، كالفرط الذي يتقدم القوم » .

و أيضا لم يكن قبل الفقرات أن أحدا مدحه حتى يقال « و لا هو أهل لما قرظ به » ، و انما ذكر قبله أوصافه الرذيلة « لا يحسب العلم في شي‏ء مما أنكره » في ( مختلف ابن قتيبة ) : كان الأوزاعي يقول : انا لا ننقم على أبي حنيفة الرأي ، و اننا كلّنا نرى ، و لكنّا ننقم عليه أنّه يجي‏ء بالحديث عن النبي صلّى اللَّه عليه و آله فيخالفه الى غيره .

و فيه : و قال حماد بن زيد : شهدت أبا حنيفة و قد سئل عن محرم لم يجد

-----------
( 1 ) البقرة : 68 .

-----------
( 2 ) أورده لسان العرب 7 : 366 و 367 ، مادة ( فرط ) .

[ 319 ]

ازارا ، فلبس سراويل ، فقال عليه الفدية ، فقلت : سبحان اللَّه ، حدثنا عمرو بن دينار عن جابر بن يزيد عن ابن عباس قال : سمعت النبي صلّى اللَّه عليه و آله في المحرم اذا لم يجد أزارا لبس سراويل ، و اذا لم يجد نعلين لبس خفين . فقال : دعنا من حديث النبي ، حدثنا حمّاد بن أبي مسلم عن ابراهيم النخعي قال : عليه الكفارة .

و روى علي بن عاصم انّه حكي لأبي حنيفة قضية عن ابن مسعود ،

فقال : هذا قضاء الشيطان .

« و لا يرى أن من وراء ما بلغ مذهبا لغيره » في ( مختلف ابن قتيبة ) : روى أبو عاصم عن أبي عوانة قال : كنت عند أبي حنيفة ، فسئل عن رجل سرق تمرا .

فقال : عليه القطع . فقلت : حدّثنا يحيى بن سعيد عن محمد بن يحيى عن رافع ابن خديج قال : قال النبي صلّى اللَّه عليه و آله : لا قطع في ممر و لا كثر . قال : ما بلغني هذا ، و لو بلغني ما أفتيت بخلافه . قلت : فرد الرجل الذي أفتيته . فقال : دعه انما جرت به البغال الشهب .

« و ان أظلم أمر » هكذا في ( المصرية ) و الصواب : « و ان أظلم عليه أمر » « اكتتم به لما يعلم من جهل نفسه » .

في ( تاريخ بغداد ) : سئل قيس بن الربيع عن أبي حنيفة ، فقال : انا أعلم الناس به ، كان أعلم الناس بما لم يكن ، و أجهلهم بما كان .

« تصرخ من جور قضائه الدماء و تعج » أي : تصيح « منه المواريث » قد عرفت ان ابن قتيبة و الكليني و المفيد زادوا في رواياتهم « و يستحلّ بقضائه الفرج الحرام » 1 .

في ( خلاف الشيخ ) : روى ابن المبارك عن أبي حنيفة ان امرأة شكت إليه زوجها ، و آثرت فراقه ، فقال لها : ارتدّي ، فيزول النكاح .

-----------
( 1 ) عيون الاخبار : ، و الكافي 1 : 56 ، و الارشاد : 124 .

[ 320 ]

و فيه قال علي بن عاصم : قال أبو حنيفة لزوج امرأة في قصة معروفة قبّل امها بشهوة ، فان نكاح زوجتك ينفسخ .

و فيه قال محمد بن الحسن : لو أن رجلا حضر عند الحاكم ، فادّعى « ان فلانة زوجتي » و هو يعلم انّه كاذب ، و شهد له بذلك شاهدان زورا ، فحكم الحاكم له بها ، حلّت له ظاهرا و باطنا 1 .

و كذلك على قولهم ان رجلا تزوج بامرأة جميلة ، فرغب فيها أجنبي قبل دخول زوجها بها ، فأتى هذا الأجنبي الحاكم ، فادعى انها زوجته ، و ان زوجها طلقها قبل الدخول بها ، و شهد له بذلك شاهدان زورا ، و حكم الحاكم بذلك ، نفذ حكمه ، و حرمت على الأول ظاهرا و باطنا ، و حلت للمحتال ظاهرا و باطنا .

و في ( تاريخ بغداد ) : جاء إسماعيل بن حماد بن أبي حنيفة الى أبي بكر بن عياش ، فضرب ابن عياش يده على ركبتي إسماعيل و قال له : كم من فرج حرام قد أباحه جدك .

و فيه عن خالد بن يزيد بن أبي مالك : أحل أبو حنيفة الزنا ، و أهدر الدماء ،

أما الدماء فقال لو ان رجلا ضرب رجلا بحجر عظيم فقتله ، كان على العاقلة دية ، و تكلّم و لم يحسن النحو فقال : لو ضربه بأبا قبيس كان على العاقلة الخ .

و لما مدح مساور أبا حنيفة بما مر في شرح « لم يعض على العلم » أجابه بعضهم فقال :

اذا ذو الرأي خاصم في قياس
و جاء ببدعة هنة سخيفة

اتيناهم بقول اللَّه فيها
و آثار مبرزة شريفة

فكم من فرج محصنة عفيف
أحل حرامه بأبي حنيفة

-----------
( 1 ) الخلاف 3 : 39 و 40 .

[ 321 ]

أحل أبو حنيفة بنت صلب
تكون من الزنا عرسا صحيحة

هذا ، و في ( تاريخ بغداد ) : لما عزل إسماعيل بن حمّاد عن البصرة ،

شيّعوه فقالوا : عففت عن أموالنا و عن دمائنا . فقال لهم : و عن أبنائكم يعرض بيحيى ابن أكثم في اللواط .

و قال البحتري في ابن أبي الشوارب القاضي و سمّاه ابن أبي الشوارب و السبال :

نصرت الأوصياء على اليتامى
و قدمت النساء على الرجال

و أحرزت الوقوف فصرت أولى
بهن من الكلالة و الموالي

« الى اللَّه أشكو من معشر يعيشون جهّالا و يموتون ضلالا » ورد ابن أبي ليلى على الصادق عليه السّلام ، فقال له : أنت قاضي المسلمين ؟ قال : نعم . قال : تأخذ مال هذا فتعطيه هذا ، و تفرّق بين المرء و زوجه ، لا تخاف في ذلك أحدا ؟ قال : نعم .

قال : فبأي شي‏ء تقضي ؟ قال : بما بلغني عن النبي ، و علي ، و أبي بكر ، و عمر .

قال : فبلغك عن النبي صلّى اللَّه عليه و آله ان عليا أقضاكم . قال : نعم . قال : فكيف تقضي بغير قضاء علي ، فما تقول اذا أخذ النبي صلّى اللَّه عليه و آله بيدك فأوقفك بين يدي ربك فقال : يا رب ان هذا قضى بغير ما قضيت فاصفرّ وجهه 1 .

و لما ورد غيلان بن جامع المحاربي قاضي ابن هبيرة على الصادق عليه السّلام قال عليه السّلام له : ما أظن ابن هبيرة وضع على قضائه إلا فقيها . قال :

أجل . قال : تجمع بين المرء و زوجه ، و تفرّق بينهما ، و تقتل ، و تضرب الحدود ،

و تحكم في أموال اليتامى . قال : نعم . قال : و بقضاء من تقضي ؟ قال : بقضاء عمر ، و ابن مسعود ، و ابن عباس ، و أقضي بشي‏ء من قضاء علي . قال عليه السّلام :

ألستم تزعمون يا أهل العراق و تروون ان النبي صلّى اللَّه عليه و آله قال : « علي أقضاكم » ؟

-----------
( 1 ) أخرجه الكليني في الكافي 7 : 408 ح 5 ، و الطوسي في التهذيب 6 : 220 ح 13 .

[ 322 ]

قال : نعم . قال : فكيف تقول اذا جمع اللَّه الأولين و الآخرين في صعيد ، ثم وجدك قد خالفت قضاء النبي صلّى اللَّه عليه و آله و علي عليه السّلام ، فجعل غيلان ينتحب ، فقال عليه السّلام له :

أيّها الرجل أقصد لشأنك 1 .

و في ( يتيمة الثعالبي ) : ان عمرو بن العاص غير الخاتم من يمينه الى شماله ، فاقتدى العامة به الى يومنا هذا .

و قال السلامي : ان النبي صلّى اللَّه عليه و آله و الخلفاء كانوا يتختمون في أيمانهم ،

فنقلها معاوية الى اليسار ، و أخذ الناس بذلك . قال الثعالبي :

سنّ التختم في اليمين محمد
للقائلين بدعوة الاخلاص

فسعى ابن هند في إزالة رسمه
و أعانه في ذلك ابن العاص 2

« ليس فيهم سلعة » أي : متاع « أبور » أي : أكسد « من الكتاب اذا تلي حق تلاوته » .

في ( الحلية ) في أبي سالم الدباغ قال : رأيت النبي صلّى اللَّه عليه و آله في المنام ، فقلت :

اقرأ عليك يا رسول اللَّه ؟ فقال : نعم ، فاستفتحت و استعذت ، و قرأت عليه فاتحة الكتاب ، و عشرين آية من أول سورة البقرة ، فلم يردّ علي شيئا ، فقلت : يا رسول اللَّه لم تردّ عليّ شيئا أحبّ أن تأخذ عليّ كما أنزل . فقال : لو أخذت عليك كما أنزل رجمك الناس بالحجارة .

« و لا سلعة أنفق بيعا » أي : أروج « و لا أغلى ثمنا من الكتاب اذا حرّف عن موضعه » هكذا في ( المصرية ) و الصواب : ( مواضعه ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 .

-----------
( 1 ) أخرجه الكليني في الكافي 7 : 429 ح 13 .

-----------
( 2 ) نقله عنه الشارح في كتاب الأوائل : 4 ، أيضا لكن لم أظفر به في يتيمة الدهر .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 284 ، و شرح ابن ميثم 1 : 311 .

[ 323 ]

و في ( العقد ) : ان عائشة لما كتبت الى زيد بن صوحان « ثبّط الناس عن علي » ، كتب اليها انك امرت بأمر و أمرنا بغيره ، امرت ان تقري في بيتك ، و امرنا ان نقاتل الناس حتى لا تكون فتنة ، فتركت ما أمرت به ، و كتبت تنهانا عمّا أمرنا به .

و في ( تاريخ الطبري ) : أقبل زيد و معه كتاب من عائشة اليه خاصة ،

و كتاب منها الى أهل الكوفة عامة تثبطهم عن نصرة علي عليه السّلام ، و تأمرهم بلزوم الأرض . فقال : أيها الناس انظروا الى هذه امرت أن تقرّ في بيتها ، و أمرنا نحن أن نقاتل حتى لا تكون فتنة ، فأمرتنا بما أمرت به ، و ركبت ما أمرنا به .

فقام اليه شبث بن ربعي فقال له : و ما أنت و ذاك أيها العماني ، سرقت أمس بجلولاء ، فقطعك اللَّه و تسب ام المؤمنين 1 .

انظروا الى أن امهم أمرت بالمنكر ، و نهت عن المعروف ، و حرّفت الكتاب ، و ابنها شبث الجافي الجلف و قاتل الحسين عليه السّلام أنكر على زيد إنكاره عليها مخالفة كتاب اللَّه ، و كان زيد قطع يده في سبيل اللَّه تعالى ، فسمّى الخبيث قطع يده في سبيل اللَّه سرقة ، و كان النبي صلّى اللَّه عليه و آله قد أخبر زيدا بأن يده تقطع في سبيل اللَّه ، ثم يتبع اللَّه آخر جسده بأوله 2 ، و صار كما قال ، فاستشهد في الجمل ، و قال قبل قتله : ما أراني إلا مقتولا رأيت يدي نزلت من السماء و هي تستشيلني اف لهم ولدينهم .

و في ( تاريخ بغداد ) عن الشافعي : نظرت في كتب لأصحاب أبي حنيفة ،

فإذا فيها مائة و ثلاثون ورقة ، فعددت منها ثمانين ورقة خلاف الكتاب و السنة .

-----------
( 1 ) تاريخ الطبري 3 : 498 ، سنة 36 .

-----------
( 2 ) أخرجه ابن عبد البر في الاستيعاب 1 : 560 ، و أبو يعلى و ابن مندة عنهما الاصابة 1 : 582 و 583 و ابن عدي الخطيب و ابن عساكر عنهم منتخب كنز العمال 5 : 187 ، و اسد الغابة 2 : 234 .

[ 324 ]

و في ( الاستيعاب ) عن الحسن : كتب زياد الى الحكم بن عمرو الغفاري و هو على خراسان ان معاوية كتب الي ان تصطفي له البيضاء و الصفراء ، فلا تقسم بين الناس ذهبا و لا فضة ، فكتب اليه الحكم : اني وجدت كتاب اللَّه قبل كتاب معاوية . ثم قال للناس : أغدوا على مالكم ، فقسمه بينهم ، ثم قال : اللهم ان كان لي عندك خير فاقبضني اليك فمات بخراسان بمرو 1 .

و في ( عيون ابن قتيبة ) عن سديف مولى اللهبيين انه كان يقول : اللهم اشتريت المعازف و الملاهي بسهم الايتام و الأرملة ، و حكم في أبشار المسلمين أهل الذمة ، و تولى القيام بامورهم فاسق كلّ محله . اللهم و قد استحصد زرع الباطل ، و بلغ نهايته ، و اجتمع طريده ، اللهم فأتح لهم من الحق يدا حاصدة تبدد شمله ، و تفرّق أمره .

و ذكر رجل قوما فقال : يصومون عن المعروف و يفطرون على الفحشاء .

و سأل الحلبي الصادق عليه السّلام عن الحجّ فقال له : تمتع . ثم قال له : إنّا اذا وقفنا بين يدي ربنا قلنا يا رب أخذنا بكتابك و سنّة نبيك ، و قال الناس رأينا رأينا 2 .

كانوا كما قيل في البر مكيين ، و كما قيل في بشر بن الوليد قاضي المأمون :

اذا ذكر الشرك في مجلس
أنارت وجوه بني برمك

و ان تليت عندهم آية
اتوا بالأحاديث عن مزدك

ينفي شهادة من يدين بما
به نطق الكتاب و جاءت الآثار

-----------
( 1 ) الاستيعاب 1 : 315 .

-----------
( 2 ) أخرجه الطوسي في التهذيب 5 : 26 ح 5 ، و الاستبصار 2 : 150 ح 2 .

[ 325 ]

هذا ، و عن عوانة : خطبنا عتبة بن النهاس العجلي ، فقال : ما أحسن ما قال تعالى في كتابه :

ليس حي على المنون بباق
غير وجه المسبح الخلاق

فقمت اليه فقلت : أيها الرجل ان اللَّه عز و جل لم يقل هذا ، انما قاله عدي ابن زيد ، فنزل عن المنبر .

و عنه اتي عتبة بامرأة من الخوارج ، فقال : يا عدوّة اللَّه ما خروجك على الخليفة ، ألم تسمعي قول اللَّه :

كتب القتل و القتال علينا
و على المحصنات جر الذيول

فحركت رأسها و قالت : يا عدو اللَّه ، حملني على الخروج جهلكم بكتاب اللَّه عز و جل .

« و لا عندهم أنكر من المعروف و لا أعرف من المنكر » في الخبر عن النبي صلّى اللَّه عليه و آله : يأتي بعدي زمان لا يأمرون بالمعروف ، و لا ينهون عن المنكر ،

فعجبوا ، فقال : يأتي زمان يأمرون بالمنكر و ينهون عن المعروف ، فعجبوا أكثر ، فقال : يأتي زمان يصير المعروف عندهم منكرا ، و المنكر معروفا 1 .

و في الحلية في أحمد بن حنبل عن أنس بن مالك : ما أعرف اليوم شيئا مما كنّا عليه على عهد النبي صلّى اللَّه عليه و آله ، قيل : فأين الصلاة ؟ قال : أو لم تضعوا في الصلاة ما قد علمتم .

هذا ، و يأتي في فصل القرآن قوله عليه السّلام : و ليس عند أهل ذلك الزمان سلعة أبور من الكتاب اذا تلي حق تلاوته ، و لا أنفق اذا حرّف عن مواضعه ، و لا في البلاد شي‏ء أنكر من المعروف ، و لا أعرف من المنكر 2 .

-----------
( 1 ) أخرجه الكليني في الكافي 5 : 59 ح 14 ، و الطوسي في التهذيب 6 : 177 ح 8 ، و الحميري في قرب الاسناد 26 .

-----------
( 2 ) يأتي في العنوان 12 من الفصل الحادي و الأربعين .

[ 326 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

4

الخطبة ( 85 ) بعد ذكر العالم العارف :

وَ آخَرُ قَدْ تَسَمَّى عَالِماً وَ لَيْسَ بِهِ فَاقْتَبَسَ جَهَائِلَ مِنْ جُهَّالٍ وَ أَضَالِيلَ مِنْ ضُلاَّلٍ وَ نَصَبَ لِلنَّاسِ شَرْكاً مِنْ حَبَائِلِ غُرُورٍ وَ قَوْلِ زُورٍ قَدْ حَمَلَ اَلْكِتَابَ عَلَى آرَائِهِ وَ عَطَفَ اَلْحَقَّ عَلَى أَهْوَائِهِ يُؤَمِّنُ مِنَ اَلْعَظَائِمِ وَ يُهَوِّنُ كَبِيرَ اَلْجَرَائِمِ يَقُولُ أَقِفُ عِنْدَ اَلشُّبُهَاتِ وَ فِيهَا وَقَعَ وَ أَعْتَزِلُ اَلْبِدَعَ وَ بَيْنَهَا اِضْطَجَعَ فَالصُّورَةُ صُورَةُ إِنْسَانٍ وَ اَلْقَلْبُ قَلْبُ حَيَوَانٍ لاَ يَعْرِفُ بَابَ اَلْهُدَى فَيَتَّبِعَهُ وَ لاَ بَابَ اَلْعَمَى فَيَصُدَّ عَنْهُ وَ ذَلِكَ مَيِّتُ اَلْأَحْيَاءِ « و آخر » غير عبد أعانه اللَّه على نفسه مع سائر محامده « قد تسمى عالما و ليس به » هو نظير قوله عليه السّلام في سابقه « قد سماه أشباه الناس عالما و ليس به » .

فممن تسمى عالما و ليس به من أئمتهم الأربعة مالك بن أنس الذي كان مغنيا من تلامذة طويس المغني كما في ( الأغاني ) و كان قبيح الوجه ، فأشارت امه اليه بطلب الفقه فصار امام ضلال ، كان يقول كما في العقد و اللَّه ما اقتتل علي و عثمان و طلحة و الزبير إلا على الثريد الأعفر .

و منهم سفيان الثوري ، كان في شرطة هشام بن عبد الملك ، و شهد قتل زيد بن علي ، و كان من الكذّابين في الحديث .

و منهم مسروق بن الأجدع ، أوصى أن يدفن في مقابر اليهود ليخرج من قبره ، و ليس هناك من يؤمن باللَّه و رسوله غيره .

[ 327 ]

« فاقتبس » أي : اكتسب « جهائل » جمع الجهالة « من جهال و أضاليل من ضلال » .

في ( المسترشد ) : روى أبو أيوب الشاذكوني قال : حدّثنا معاذ بن أعضف سمعت شعبة يقول : قد أخذت من أربعمائة شيخ ، ثلاثمائة و ثمانية و تسعون مدلسون ، إلا رجلين أبو عون و عمرو بن مرة .

و في ( تاريخ بغداد ) عن أبي بكر بن أبي داود : جميع ما روى أبو حنيفة من الحديث مائة و خمسون حديثا ، أخطأ في نصفها .

و فيه عن النضر بن شميل : في كتاب ( حيل أبي حنيفة ) كذا كذا مسألة كلّها كفر ، و قال عبد اللَّه بن المبارك : من نظر في كتاب حيله أحل ما حرم ،

و حرّم ما أحل . و قيل له : ما وضع كتاب الحيل إلا شيطان ؟ فقال : بل كان الذي وضعه أشرّ من الشيطان ، و كان حمّاد بن سلمة يكنّيه أبا جيفة .

« و نصب للناس شركا » هكذا في ( المصرية ) ، و الصواب : « أشراكا » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 ، و الاشراك : جمع الشرك بفتحتين حبالة الصائد .

« من حبائل » جمع حبالة ، و في ( ابن ميثم و الخطية ) ( من حبال ) 2 « غرور و قول زور » أي : الكذب و الباطل .

قال الصادق عليه السّلام قال النبي صلّى اللَّه عليه و آله : من عمل بالمقاييس فقد هلك و أهلك ،

و من أفتى الناس و هو لا يعلم الناسخ من المنسوخ ، و المحكم من المتشابه فقد هلك و أهلك .

قال ابن شبرمة : ما ذكرت هذا الحديث من جعفر بن محمد الا

-----------
( 1 ) كذا في شرح ابن أبي الحديد 6 : 372 ، لكن في شرح ابن ميثم 2 : 297 مثل المصرية .

-----------
( 2 ) شرح ابن ميثم 2 : 297 .

[ 328 ]

كاد أن يتصدع له قلبي 1 .

« قد حمل الكتاب على آرائه و عطف الحق على أهوائه » في ( تاريخ بغداد ) : قال شريك : كفر أبو حنيفة بآيتين من كتاب اللَّه ، قال تعالى : و يقيموا الصلاة و يؤتوا الزكاة و ذلك دين القيمة 2 و ليزدادوا ايمانا مع ايمانهم 3 ، و زعم أبو حنيفة ان الايمان لا يزيد و لا ينقص ، و زعم ان الصلاة ليست من دين اللَّه .

قلت : بل بثلاثة آيات ، فلما سألوا النبي صلّى اللَّه عليه و آله بعد تحويل القبلة عن صلواتهم الاولى نزل و ما كان اللَّه ليضيع ايمانكم 4 .

و فيه : قيل لأبي حنيفة : ما تقول في رجل قتل أباه ، و نكح امه ، و شرب الخمر ، في رأس أبيه ؟ فقال : مؤمن .

و فيه : سئل ابو حنيفة عن رجل لزم غريما له ، فحلف له بالطلاق ان يعطيه حقّه غدا ، الا ان يحول بينه و بينه قضاء اللَّه ، فلما كان من الغد جلس على الزنا ، و شرب الخمر . قال : لم يحنث .

« يؤمّن من العظائم و يهون كبير الجرائم » في ( تاريخ بغداد ) عن مالك بن أنس : كانت فتنة أبي حنيفة أضرّ على هذه الامة من فتنة ابليس في الوجهين جميعا ، في الأرجاء ، و ما وضع من نقض السنن .

و في ( الكافي ) عن الباقر عليه السّلام : اتقوا المحقرات من الذنوب ، فان لها طالبا ،

يقول أحدكم : اذنب و استغفر ، ان اللَّه تعالى يقول : و نكتب ما قدموا و آثارهم و كلّ شي‏ء أحصيناه في امام مبين 5 و قال تعالى : انها ان تك مثقال حبة

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 43 ح 9 .

-----------
( 2 ) البينة : 5 .

-----------
( 3 ) الفتح : 4 .

-----------
( 4 ) البقرة : 143 .

-----------
( 5 ) يس : 12 .

[ 329 ]

من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها اللَّه ان اللَّه لطيف خبير 1 .

« يقول أقف عند الشبهات و فيها وقع » و منهم من يقول ائذن لي و لا تفتني الا في الفتنة سقطوا و ان جهنم لمحيطة بالكافرين 2 .

« و اعتزل » هكذا في ( المصرية ) ، و الصواب : « و يقول اعتزل » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 « البدع و بينها اضطجع » بعد كون أقواله و أعماله بدعا غير السنن ، و بتسميته بدعة السنن لا تنقلب عن حقيقتها .

« فالصورة صورة انسان و القلب قلب حيوان » و لقد ذرأنا لجهنم كثيرا من الجن و الانس لهم قلوب لا يفقهون بها و لهم أعين لا يبصرون بها و لهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون 4 أم تحسب أن أكثرهم يسمعون أو يعقلون ان هم إلا كالأنعام بل هم أضل سبيلا 5 بل قلوبهم في غمرة من هذا و لهم أعمال من دون ذلك هم لها عاملون 6 .

« لا يعرف باب الهدى فيتبعه » و الاتباع فرع العرفان « و لا باب العمى فيصدّ عنه » فكانوا لا يفرّقون بين أهل بيت النبي صلّى اللَّه عليه و آله الذين قال فيهم : « مثل أهل بيتي كمثل سفينة نوح ، من ركبها نجا ، و من تخلّف عنها هلك » 7 ، و قال فيهم : « اني

-----------
( 1 ) الكافي 2 : 270 ح 10 . و الآية 16 من سورة لقمان .

-----------
( 2 ) التوبة : 49 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 6 : 372 ، لكن في شرح ابن ميثم 2 : 297 مثل المصرية .

-----------
( 4 ) الاعراف : 179 .

-----------
( 5 ) الفرقان : 44 .

-----------
( 6 ) المؤمنون : 63 .

-----------
( 7 ) هذا حديث السفينة له طرق كثيرة منها ما أخرجه الحاكم في المستدرك 3 : 150 ، و الخطيب في تاريخ بغداد 12 :

91 ، و ابو نعيم في حلية الأولياء 4 : 306 ، و صاحب صحيفة الرضا عليه السّلام فيه : 57 و 76 .

[ 330 ]

تارك فيكم الثقلين ، ما ان تمسكتم بهما لن تضلوا أبدا ، كتاب اللَّه ، و أهل بيتي » 1 و بين مخالفيهم ، فتركوا أهل بيته و اتبعوا أعداءه ، كما أن من لم يعرف الطريق يدع الصراط و يسلك التيه .

« فذلك ميت الأحياء » و قد قال تعالى لنبيه : انك لا تسمع الموتى و لا تسمع الصم الدعاء اذا و لوا مدبرين . و ما أنت بهادي العمي عن ضلالتهم ان تسمع إلا من يؤمن بآياتنا فهم مسلمون 2 و ما أنت بمسمع من في القبور 3 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

5

الحكمة ( 183 ) و قال عليه السّلام :

مَا اِخْتَلَفَتْ دَعْوَتَانِ إِلاَّ كَانَتْ إِحْدَاهُمَا ضَلاَلَةً أقول : فان غير ذلك غير معقول ، لاستحالة اجتماع الضدين و النقيضين في العقول .

و من الغريب ان العامّة لم تقنع بقولهم بذلك ، بل نسبته الى اللَّه تعالى و الرسول ، فمنهم عبيد اللَّه بن الحسن المتكلّم ، و كان ولي قضاء البصرة .

قال ابن قتيبة في ( مختلفه ) : كان عبيد اللَّه يقول : ان القرآن يدل على الاختلاف ، فالقول بالقدر صحيح و له أصل في الكتاب ، و القول بالاجبار صحيح و له أصل في الكتاب ، و من قال بهذا فهو مصيب ، و من قال بهذا فهو

-----------
( 1 ) هذا حديث الثقلين له طرق كثيرة منها ما أخرجه مسلم في صحيحه 4 : 1873 و 1874 ح 36 و 37 ، و الترمذي في سننه 5 : 662 و 663 ح 3786 و 3788 ، و الحاكم في المستدرك 3 : 148 ، و صاحب صحيفة الرضا عليه السّلام فيه : 57 ح 76 .

-----------
( 2 ) النمل : 81 .

-----------
( 3 ) فاطر : 22 .

[ 331 ]

مصيب ، لأن الآية الواحدة ربما دلّت على وجهين مختلفين ، و احتملت معنيين متضادين .

و سئل يوما عن أهل القدر و أهل الإجبار ، فقال : كلّ مصيب ، هؤلاء قوم قد عظموا اللَّه ، و هؤلاء قوم قد نزّهوا اللَّه .

و فيه : قال عبيد اللَّه : كلّ من سمّى الزاني مؤمنا فقد أصاب ، و من سمّاه كافرا فقد أصاب ، و من قال هو كافر و ليس بمشرك فقد أصاب ، و من قال هو كافر مشرك فقد أصاب ، لأن القرآن قد دلّ على كلّ هذه المعاني .

و فيه : قال عبيد اللَّه : القول بالقرعة و خلافه كلّ منهما صواب ، و القول بالسعاية و خلافه كلّ منهما صواب ، و كذلك قتل المؤمن بالكافر و الا يقتل مؤمن بكافر ، بأيهما أخذ الفقيه فهو مصيب . و لو قال قائل : ان القاتل في النار كان مصيبا ، و لو قال : هو في الجنة كان مصيبا ، و لو وقف فيه و أرجأ أمره كان مصيبا ، إذ كان انما يريد بقوله ان اللَّه تعالى تعبّده بذلك ، و ليس عليه علم الغيب .

و كان يقول في قتال علي لطلحة و الزبير و قتالهما له : ان ذلك كلّه طاعة للَّه .

قال ابن قتيبة : و في هذا القول من التناقض و الخلل ما ترى .

قلت : و كيف افترى على القرآن بما نسب اليه من الجمع بين المتضاد ،

و أي باطل أبطل منه و قد قال تعالى : لا يأتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد 1 ، و كيف نسب الاختلاف الى القرآن و امتيازه من الكتب لكونه كتاب اللَّه تعالى بعدم وقوع اختلاف فيه أصلا ، و لو كان من عند

-----------
( 1 ) فصلت : 42 .

[ 332 ]

غير اللَّه لوجدوا فيه اختلافا كثيرا 1 .

و أما ما توهمه فانما هو لأن القرآن فيه آيات محكمات هن أم الكتاب و أخر متشابهات 2 ، و هو لزيغ قلبه اتبع ما تشابه منه ابتغاء الفتنة ، و ابتغاء تأويله ، كما أنه لزيغه ترك الراسخين في العلم ، و اتبع الثابتين في الجهل .

و من الغريب ان شيخ تاريخهم الطبري يأتي في كتابه كثيرا من هذا المتضادّ من روايات سيف الخبيثة ، فروى عنه أن بعد الجمل قالت عائشة و علي كلّ منهما : وددت اني مت قبل هذا اليوم بعشرين سنة ، و كان قولهما واحدا 3 .

و روى : عنه أنّه قال بعد الجمل : كلّما نعي الى عائشة من كان معها و من كان عليها قالت يرحمه اللَّه ، فقال لها رجل من أصحابها : كيف ذلك ؟ قالت : كذلك قال النبي فلان في الجنة و فلان في الجنة . و قال علي أيضا يومئذ : اني لأرجو ألا يكون أحد من هؤلاء نقي قلبه إلا أدخله اللَّه الجنّة ، و ان عليّا صلّى على قتلى الكوفة و على قتلى البصرة ، و صلّى على قريش من هؤلاء و هؤلاء .

و ان رجلا من أصحاب علي قال لعائشة : جزيت عنّا امنا عقوقا ، و آخر منهم قال لها : يا امنا توبي فقد خطئت . فقال علي للقعقاع بن عمرو : اضرب أعناقهما .

ثم قال : لانهكنهما عقوبة فضربهما مائة مائة مجردين 4 .

أف منهم و من هذه الأكاذيب الأعاجيب ، و من هذه التناقضات و التهافتات .

-----------
( 1 ) النساء : 82 .

-----------
( 2 ) آل عمران : 7 .

-----------
( 3 ) تاريخ الطبري 3 : 541 سنة 36 .

-----------
( 4 ) تاريخ الطبري 3 : 542 سنة 36 .

[ 333 ]

و أغرب من ذلك أن أبا المعالي الجويني منهم و كان بالتكنية بأم السفالى أولى منه بأبي المعالي أنكر المتواترات و البديهيات ، و قال ما كان بينهم اختلاف رأسا ، و قال ما كان القوم إلا كبني ام واحدة ، و لم يتكدر باطن أحد منهم على صاحبه قط ، و لا وقع بينهم اختلاف و نزاع 1 .

ثم ليس تكميلهم للدين بزعمهم نقصه منحصرا بإمام فروع بعضهم ،

بل كان كذلك أئمة أصول كلّهم و فروع كلّهم ، فقال فاروقهم : « متعتان كانتا على عهد رسول اللَّه ، و أنا أنهى عنهما ، و اعاقب عليهما » 2 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

6

الخطبة ( 18 ) و من كلام له عليه السّلام في ذم اختلاف العلماء في الفتيا :

تَرِدُ عَلَى أَحَدِهِمُ اَلْقَضِيَّةُ فِي حُكْمٍ مِنَ اَلْأَحْكَامِ فَيَحْكُمُ فِيهَا بِرَأْيِهِ ثُمَّ تَرِدُ تِلْكَ اَلْقَضِيَّةُ بِعَيْنِهَا عَلَى غَيْرِهِ فَيَحْكُمُ فِيهَا بِخِلاَفِهِ ثُمَّ يَجْتَمِعُ اَلْقُضَاةُ بِذَلِكَ عِنْدَ اَلْإِمَامِ اَلَّذِي اِسْتَقْضَاهُمْ فَيُصَوِّبُ آرَاءَهُمْ جَمِيعاً وَ إِلَهُهُمْ وَاحِدٌ وَ نَبِيُّهُمْ وَاحِدٌ وَ كِتَابُهُمْ وَاحِدٌ أَ فَأَمَرَهُمُ اَللَّهُ تَعَالَى بِالاِخْتِلاَفِ فَأَطَاعُوهُ أَمْ نَهَاهُمْ عَنْهُ فَعَصَوْهُ أَمْ أَنْزَلَ اَللَّهُ دِيناً نَاقِصاً فَاسْتَعَانَ بِهِمْ عَلَى إِتْمَامِهِ أَمْ كَانُوا شُرَكَاءَهُ فَلَهُمْ أَنْ يَقُولُوا وَ عَلَيْهِ أَنْ يَرْضَى أَمْ أَنْزَلَ اَللَّهُ سُبْحَانَهُ دِيناً تَامّاً فَقَصَّرَ ؟ اَلرَّسُولُ ص ؟ عَنْ تَبْلِيغِهِ وَ أَدَائِهِ وَ اَللَّهُ سُبْحَانَهُ يَقُولُ ما فَرَّطْنا فِي اَلْكِتابِ مِنْ شَيْ‏ءٍ 15 20 6 : 38 وَ قَالَ وَ فِيهِ تِبْيَانٌ لِكُلِّ شَيْ‏ءٍ وَ ذَكَرَ أَنَّ اَلْكِتَابَ يُصَدِّقُ بَعْضُهُ بَعْضاً وَ أَنَّهُ لاَ اِخْتِلاَفَ فِيهِ فَقَالَ سُبْحَانَهُ وَ لَوْ كانَ مِنْ عِنْدِ غَيْرِ

-----------
( 1 ) نقل كلامه ابن أبي الحديد في شرحه 20 : 12 .

-----------
( 2 ) أخرجه ابو صالح كاتب الليث و الطحاوي عنهما منتخب كنز العمال 6 : 404 .

[ 334 ]

اَللَّهِ لَوَجَدُوا فِيهِ اِخْتِلافاً كَثِيراً 5 15 4 : 82 وَ إِنَّ ؟ اَلْقُرْآنَ ؟ ظَاهِرُهُ أَنِيقٌ وَ بَاطِنُهُ عَمِيقٌ لاَ تَفْنَى عَجَائِبُهُ وَ لاَ تُكْشَفُ اَلظُّلُمَاتُ إِلاَّ بِهِ قول المصنّف : « و من كلام له عليه السّلام في ذم اختلاف العلماء في الفتيا » تعبيره عنهم بالعلماء غير حسن ، فان العلم لا اختلاف فيه حتى يصدق اختلاف العلماء ، و كان عليه أن يقول « اختلاف الناس » أو يقول « اختلافهم » مثله عليه السّلام ، فانه قال « ترد على أحدهم القضية » الخ و لم يقل « على أحد العلماء » ،

و لو كان قد قال : « في ذم اختلاف علمائهم » لا « العلماء » مطلقا لم يكن أبعد كثيرا .

و كيف كان ففي ( تاريخ بغداد ) : حجّ الأعمش من الكوفة ، و مالك بن أنس من المدينة ، و عثمان البتي من البصرة ، فجلسوا في المسجد الحرام يفتون و يخالف بعضهم بعضا ، فقال رجل للأعمش : اتخالف أهل المدينة ؟ فقال :

قديما اختلفنا و إيّاهم ، فرضينا بعلمائنا و رضوا بعلمائهم .

قوله عليه السّلام ( ترد على أحدهم القضية في حكم من الأحكام فيحكم فيها برأيه ، ثم ترد تلك القضية بعينها على غيره فيحكم فيها بخلافه ) هكذا في ( المصرية ) و الصواب : « بخلاف قوله » ، كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

روى ابن الشيخ في ( أماليه ) عن عبد الوارث بن سعيد قال : قدمت مكة ،

فوجدت فيها أبا حنيفة ، و ابن أبي ليلى ، و ابن شبرمة ، فسألت أبا حنيفة ، فقلت :

ما تقول في رجل باع بيعا ، و شرط شرطا ؟ قال : البيع باطل ، و الشرط باطل ، ثم أتيت ابن أبي ليلى ، فسألته ، فقال : البيع جائز ، و الشرط باطل ، ثم أتيت ابن شبرمة ، فسألته ، فقال : البيع جائز ، و الشرط جائز . فقلت : سبحان اللَّه ، ثلاثة من

-----------
( 1 ) كذا في شرح ابن أبي الحديد 1 : 288 ، لكن في شرح ابن ميثم 1 : 320 مثل المصرية .

[ 335 ]

فقهاء أهل العراق اختلفتم عليّ في مسألة واحدة ، فأتيت أبا حنيفة ، فأخبرته فقال : ما أدري ما قالا ، حدثني عمرو بن شعيب عن أبيه عن جده ان النبيّ صلّى اللَّه عليه و آله نهى عن بيع و شرط ، البيع باطل ، و الشرط باطل . ثم اتيت ابن أبي ليلى ،

فأخبرته ، فقال : ما أدري ما قالا ، حدثني هشام عن عروة عن عائشة قالت :

أمرني النبي صلّى اللَّه عليه و آله ان اشتري بريرة ، فأعتقها ، البيع جائز ، و الشرط باطل . ثم أتيت ابن شبرمة ، فأخبرته ، فقال : ما أدري ما قالا ، حدثني مسعر بن كدام عن محارب بن دثار عن جابر بن عبد اللَّه قال : بعث النبي ناقة شرط لي حلابها ،

البيع جائز ، و الشرط جائز 1 .

قلت : و الكل اخطأوا ، و الصواب : ما قاله أهل بيت النبي عليه السّلام الذين هم أدرى بما في البيت من التفصيل في الشرط ، من جواز الشرط الا ما أحل حراما ، أو حرم حلالا ، المعتَق للمعتِق ، و شرطه للبائع من المعتق من المستثنى ، كما في خبر ابن أبي ليلى ، و كان في النسخة نقص ليس الخبر تمامه ، و شرط الحلاب من المستثنى منه ، كما في خبر ابن شبرمة ، و خبر أبي حنيفة مجمل لا يحل العمل به ، و يحمل على المفصل .

« ثم يجتمع القضاة بذلك عند الامام الذي استقضاهم فيصوب آراءهم جميعا » و هو أمر منكر مخالف لفطر البشر .

و من كتاب طويل كتبه ابن المقفع للمنصور و قد نقله في اختيار المنظوم و المنثور و مما ينظر الخليفة فيه من أمر هذين المصرين ، و غيرهما من الامصار و النواحي اختلاف هذه الاحكام المتناقضة التي قد بلغ اختلافها أمرا عظيما في الدماء و الفروج و الاموال ، فيستحل الدم و الفرج بالحيرة ، و هما يحرّمان بالكوفة ، و يكون مثل ذلك الاختلاف في جوف الكوفة ، فيستحل في

-----------
( 1 ) امالي ابن على الطوسي 2 : 4 ، جزء 14 .

[ 336 ]

ناحية منها ما يحرم في ناحية أخرى ، غير انه على كثرة ألوانه نافذ على المسلمين في دمائهم و حرمهم ، يقضي به قضاة جائز أمرهم و حكمهم ، مع أنه ليس ممن ينظر في ذلك من أهل العراق و أهل الحجاز فريق الا قد لجّ بهم العجب بما في أيديهم ، و الاستخفاف بمن سواهم ، فأقحمهم ذلك في الامور التي يتبيغ بها من سمعها من ذوي الالباب ، أما من يدعي لزوم السنّة منهم فيجعل ما ليس له سنّة سنّة حتى يبلغ ذلك به الى أن يسفك به الدم بغير بينة و لا حجّة على الأمر الذي يزعم انه سنّة ، و إذا سئل عن ذلك لم يستطع أن يقول اهرق فيه دم على عهد النبي صلّى اللَّه عليه و آله أو أئمة الهدى من بعده ، و إذا قيل له أي دم سفك على هذه السنّة التي تزعمون ؟ قالوا : فعل ذلك عبد الملك بن مروان ، او أمير من بعض أولئك الامراء ، و انما يأخذ بالرأي ، فيبلغ به الاعتزام على رأيه أن يقول في الامر الجسيم من أمر المسلمين قولا لا يوافقه عليه أحد من المسلمين ، ثم لا يستوحش لانفراده بذلك ، و امضائه الحكم عليه ، و هو مقرّ أنّه رأي منه لا يحتج بكتاب و لا سنّة ، فلو رأى الخليفة أن يأمر بهذه القضية ،

و السنن المختلفة ، فترفع إليه في كتاب ، و يرفع معها ما يحتج به كل قوم من سنّة أو قياس ، ثم نظر الخليفة في ذلك ، و أمضى في كل قضية رأيه الذي يلهمه اللَّه ، و يعزم له عليه ، و ينهى عن القضاء بخلافه ، و كتب بذلك كتابا جامعا عزما لرجونا اللَّه أن يجعل أمر هذه الاحكام المختلطة الصواب بالخطأ حكما واحدا صوابا الخ .

الا أن الأصل في اختلاف القضاة اختلاف الإمام الذي استقضاهم في آرائه ، فما دام لم يكن له علم لا بد له أن يصوّب آراءهم صوابا كانت ام خطأ .

ففي ( الاستيعاب ) في عبد الرحمن بن سهل الأنصاري جاءت جدتان الى أبي بكر ، فأعطى ام الام السدس دون ام الاب ، فقال له عبد الرحمن : أعطيت التي

[ 337 ]

لو ماتت لم يرثها ، و تركت التي لو ماتت ورثها ، فجعله أبو بكر بينهما 1 .

و روى ابن سعد في ( طبقاته ) عن إسماعيل الأسدي عن أيوب عن محمد قال : سألت عبيدة عن شي‏ء من ميراث الجد ، فقال : ما تريد إليه ، لقد حفظت فيه مائة قضية عن عمر . قلت : كلها عن عمر ؟ قال : كلها عن عمر 2 .

و في ( مروج المسعودي ) في دخول رجلين من الخوارج على عمر بن عبد العزيز فقال أحدهما له : رأيناك خالفت اعمال أهل بيتك ، و سميتها المظالم ، و سلكت غير سبيلهم ، فان زعمت انك على هدى و هم على ضلال فالعنهم ، و تبرأ منهم ، فهذا الذي يجمع بيننا و بينك أو يفرق . فقال لهما : ارأيتما أبا بكر و عمر ، أليسا من اسلافكم ، و من تتولونهما ، و تشهدون لهما بالنجاة ؟

قالا : بلى . قال : فهل علمتم ان ابا بكر حين قبض النبي صلّى اللَّه عليه و آله و ارتدت العرب قاتلهم ، فسفك الدماء ، و أخذ الاموال ، و سبى الذراري ؟ قالا : نعم . قال : فهل علمتم أن عمر حين قام بعد أبي بكر رد تلك السبايا الى أصحابها ؟ قالا : نعم .

قال : فهل برى‏ء عمر من أبي بكر ؟ قالا : لا الخ 3 .

قلت : ان الخوارج حيث كانوا طالبين للحق و اخطأوه كانوا قد يتكلمون بمقتضى أدلة العقول ، و الفطرة التي فطر الناس عليها من عدم امكان كون الحق في جهتين ، و عدم امكان كون عمر بن عبد العزيز و باقي بني امية على الحق ، مع اختلافه معهم في العمل ، كعدم امكان كون عبد الملك في اليوم الآخر من خلافة ابن الزبير عدو اللَّه ملعونا ، و في غده الذي تسلط على العراق و بايعه أهلها وليا للَّه و خليفة له واجب الاطاعة ، و انه لا حكم الا للَّه في اختيار

-----------
( 1 ) الاستيعاب 2 : 420 .

-----------
( 2 ) الطبقات ج 2 ق 2 : 100 .

-----------
( 3 ) مروج الذهب 3 : 191 .

[ 338 ]

الخليفة دون الناس في قصة حرب الخوارج مع المهلب من قبل ابن الزبير أولا الا أنه لما كان أساسهم على أحقّيّة خلافة الشيخين كانوا يلزمونهم بعدم الضرر بذلك استنادا الى فعلهما و خلافتهما ، مع أن جميع هذه الاختلافات في أصول الدين و فروعه متفرعة من ذاك الاصل ، و كل مفسدة حصلت من سفك الدماء ، و نهب الاموال ، و هتك الاعراض و النواميس مبتن على ذاك الاساس ، فالرجلان و ان قبلا عدم ضرر اختلاف الرجلين ، الا أن العقل السليم و الفطرة المستقيمة لا يقبلان ذلك ، و لو نازعونا في ذلك لحاكمهم اليهما العقل و الفطرة .

« و الههم واحد و نبيهم واحد و كتابهم واحد » فكيف يحكم كل قاض برأي ،

و كيف يصوّب امامهم جميع آرائهم .

روى ( الكافي ) عن القمي عن ابيه عن ابن أبي عمير عن عمير بن اذينة عن الفضيل بن يسار قلت لابي عبد اللَّه عليه السّلام : ان الناس يقولون ان القرآن نزل على سبعة أحرف . فقال : كذب أعداء اللَّه ، و لكنه نزل على حرف واحد من عند الواحد 1 .

« ا فأمرهم اللَّه تعالى » هكذا في ( المصرية ) و الصواب : « سبحانه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ، و لان الأمر بالاختلاف نقص من الآمر ، فالمناسب تنزيهه تعالى عنه .

« بالاختلاف فأطاعوه أم نهاهم عنه فعصوه » و ليس الاول ، فلا بد من الثاني . و كيف لا و قد ذم الاختلاف ، فقال : و لكن اختلفوا فمنهم من آمن

-----------
( 1 ) الكافي 2 : 630 ، ح 13 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 1 : 288 و شرح ابن ميثم 1 : 320 مثل المصرية .

[ 339 ]

و منهم من كفر 1 ان الدين عند اللَّه الاسلام و ما اختلف الذين أوتوا الكتاب الا من بعد ما جاءهم العلم بغيا بينهم و من يكفر بآيات اللَّه فان اللَّه سريع الحساب 2 .

« أم أنزل اللَّه دينا ناقصا ، فاستعان بهم على اتمامه » و قد قال تعالى : اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الاسلام دينا 3 .

لكن روى الخطيب عن يوسف بن اسباط قال : قال أبو حنيفة : لو أدركنى النبي و أدركته لاخذ بكثير من قولي .

و عن أبي إسحاق الفزاري : سألت ابا حنيفة عن مسألة فأجاب فيها ،

فقلت له : ان هذا يروي فيه عن النبي صلّى اللَّه عليه و آله كذا و كذا . فقال : حك هذا بذنب خنزير .

و عن بشر بن مفضل : قلت لابي حنيفة ان النبي صلّى اللَّه عليه و آله قال : البيعان بالخيار ما لم يفترقا . فقال : هذا رجز .

و عن يحيى بن آدم : ذكر لأبي حنيفة ان النبي صلّى اللَّه عليه و آله قال : الوضوء نصف الايمان . فقال : لتتوضأ مرتين حتى تستكمل الايمان .

قال يحيى : و معنى الحديث انه تعالى سمّى الصلاة ايمانا في قوله و ما كان اللَّه ليضيع ايمانكم 4 و لا تقبل صلاة الا بطهور .

و عن الفضل بن موسى السيناني قال أبو حنيفة : من أصحابي من يبول قلتين ، يردّ على النبي صلّى اللَّه عليه و آله قوله : إذا كان الماء قلتين لم ينجس .

و عن يوسف بن أسباط : ردّ أبو حنيفة على النبي صلّى اللَّه عليه و آله أربعمائة حديث او أكثر ، قيل له : مثل ما ؟ قال النبي : للفرس سهمان ، و للرجل سهم ، و قال

-----------
( 1 ) البقرة : 253 .

-----------
( 2 ) آل عمران : 19 .

-----------
( 3 ) المائدة : 3 .

-----------
( 4 ) البقرة : 143 .

[ 340 ]

أبو حنيفة : انا لا اجعل سهم بهيمة اكثر من سهم مؤمن . و اشعر النبي البدن ،

و قال أبو حنيفة : الاشعار مثلة ، و قال : البيعان بالخيار ما لم يتفرقا ، و قال أبو حنيفة : إذا وجب البيع فلا خيار ، و كان النبي يقرع بين نسائه إذا أراد أن يخرج في سفر ، و قال أبو حنيفة : القرعة قمار 1 .

« أم كانوا شركاءه » هكذا في ( المصرية ) و الصواب : « شركاء له » ، كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« فلهم أن يقولوا و عليه ان يرضى » و قد قال تعالى : و ربك يخلق ما يشاء و يختار ما كان لهم الخيرة سبحان اللَّه و تعالى عما يشركون 3 .

« أم انزل اللَّه سبحانه » هكذا في ( المصرية ) و ليست الكلمة في ( ابن أبي الحديد و ابن ميثم ) 4 « دينا تاما فقصر الرسول عن تبليغه و أدائه » و لا يمكن ذلك في حقّه « و اللَّه سبحانه يقول ما فرطنا في الكتاب من شي‏ء » و الآية 38 من الأنعام .

« و قال فيه » هكذا في ( المصرية ) و الصواب : « و فيه » ، كما في ( ابن أبي الحديد و ابن ميثم ) 5 مع زيادة كلمة ( و قال ) « تبيان لكل » و هكذا في ( المصرية ) و الصواب : ( كل ) كما في ( ابن أبي الحديد و ابن ميثم ) 6 « شي‏ء » قال تعالى :

و نزّلنا عليك الكتاب تبيانا لكل شي‏ء و هدى و رحمة و بشرى للمسلمين 7 ،

-----------
( 1 )

-----------
( 2 ) كذا في شرح ابن أبي الحديد 1 : 288 لكن في شرح ابن ميثم 1 : 320 مثل المصرية .

-----------
( 3 ) القصص : 68 .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 1 : 288 و شرح ابن ميثم 1 : 320 مثل المصرية .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 1 : 288 لكن في شرح ابن ميثم 1 : 320 مثل المصرية .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 1 : 288 لكن في شرح ابن ميثم 1 : 320 مثل المصرية .

-----------
( 7 ) النحل : 89 .

[ 341 ]

فقوله عليه السّلام : « فيه تبيان كل شي‏ء » اشارة الى الآية ، لا انه آية كما جعله ( المصرية ) ، و الأصل في الوهم ( ابن أبي الحديد ) كما يأتي كلامه .

قال الباقر عليه السّلام : إذا حدثتكم بشي‏ء فاسألوني انه أين من كتاب اللَّه تعالى . ثم قال في حديثه : ان اللَّه تعالى نهى عن القيل و القال ، و افساد المال ،

و كثرة السؤال . فقيل له : يا ابن رسول اللَّه أين هذا من كتاب اللَّه تعالى ؟ قال :

قوله عز و جل : لا خير في كثير من نجواهم الا من أمر بصدقة أو معروف أو اصلاح بين الناس 1 ، و قال : و لا تؤتوا السفهاء أموالكم التي جعل اللَّه لكم قياما 2 ، و قال تعالى : لا تسألوا عن اشياء ان تبدلكم تسؤكم 3 .

« و ذكر » اللَّه تعالى « ان الكتاب » أي : القرآن « يصدّق بعضه بعضا و انه لا اختلاف فيه » بخلاف باقي الكتب « فقال سبحانه و لو كان من عند غير اللَّه لوجدوا فيه اختلافا كثيرا » و الآية 82 من النساء و قبله أفلا يتدبرون القرآن .

هذا و قال ابن أبي الحديد في شرح كلامه عليه السّلام من قوله « و الههم واحد الى لوجدوا فيه اختلافا كثيرا » : و تلخيص الاحتجاج من خمسة أوجه :

الأوّل انه لمّا كان الاله واحدا ، و الرسول واحدا ، و الكتاب واحدا ، وجب أن يكون الحكم في الواقعة واحدا ، كالملك الذي يرسل الى رعيته رسولا بكتاب يأمرهم فيه بأوامر يقتضيها ملكه و امرته ، و لا يجوز أن تتناقض ، و الا لنسب الى السفه و الجهل .

الثاني لا يخلو الاختلاف الذي ذهب إليه المجتهدون اما أن يكون

-----------
( 1 ) النساء : 114 .

-----------
( 2 ) النساء : 5 .

-----------
( 3 ) أخرجه الكليني في الكافي 1 : 60 ، ح 5 . و الآية 101 من سورة المائدة .

[ 342 ]

مأمورا به أو منهيا عنه ، و الاول باطل ، لانه ليس في الكتاب و السنة ما يمكن الخصم أن يتعلق به في كونه مأمورا به ، و الثاني حق و يلزم منه تحريم الاختلاف .

الثالث اما أن يكون دين الاسلام ناقصا أو تاما ، فان كان الاول و كان اللَّه قد استعان بالمكلفين على اتمام شريعة ناقصة أرسل بها رسوله فهو كفر ،

و ان كان الثاني فاما أن يكون الرسول قد قصّر في التبليغ أن يكون قد أبلغه على كماله ، فان كان الاول فهو كفر ، و ان كان الثاني فقد بطل الاجتهاد ، لان الاجتهاد انما هو فيما لم يتبين ، و ما بيّن فلا مجال للاجتهاد فيه .

الرابع الاستدلال بقوله تعالى : ما فرّطنا في الكتاب من شي‏ء 1 و قوله : « فيه تبيان كل شي‏ء » و قوله سبحانه : و لا رطب و لا يابس إلا في كتاب مبين 2 .

الخامس قوله تعالى : و لو كان من عند غير اللَّه لوجدوا فيه اختلافا كثيرا 3 ، فجعل الاختلاف دليلا على أنه ليس من عند اللَّه ، لكنه من عنده تعالى بالادلة القاطعة على صحة النبوة ، فوجب ألا يكون فيه اختلاف .

قال ابن أبي الحديد بعد ما مر : و اعلم أن هذه الوجوه هي التي تتعلق بها الامامية ، و نفاة القياس و الاجتهاد في الشرعيات ، و قد تكلم عنها أصحابنا في كتبهم ، و قالوا انه عليه السّلام كان يقيس و يجتهد ، و ادعوا اجماع الصحابة على صحة الاجتهاد و القياس ، و دفعوا صحّة هذا الكلام المنسوب في هذا الكتاب إليه عليه السّلام ، و قالوا انه من رواية الامامية ، و هو معارض بما ترويه الزيدية عنه

-----------
( 1 ) الانعام : 38 .

-----------
( 2 ) الانعام : 59 .

-----------
( 3 ) النساء : 82 .

[ 343 ]

و عن أبنائه عليهم السّلام في صحة القياس و الاجتهاد ، و مخالطة الزيدية لأئمّة أهل البيت كمخالطة الامامية لهم ، و معرفتهم بأقوالهم و أحوالهم و مذاهبهم كمعرفة الامامية ، لا فرق بين الفئتين في ذلك ، و الزيدية قاطبتها ، جاروديتها ،

و صالحيتها تقول بالقياس و الاجتهاد ، و ينقلون في ذلك نصوصا عن أهل البيت ، و إذا تعارضت الروايتان تساقطتا الخ 1 .

قلت : أما ما قاله من دفع أصحابه أن تكون هذه الجمل من كلامه عليه السّلام و انه من رواية الامامية فهب انه كلام أعرأبي أو رجل من الامامية ، أليس دليلا عقليا و برهانا قطعيا لا يحتاج قائله الى العصمة ، و كون مطلق كلامه الحجة ،

فهي نظير قوله تعالى : لو كان فيهما آلهة الا اللَّه لفسدتا 2 .

و أما ما ذكره من أن اصحابه ادعوا اجماع الصحابة على صحة الاجتهاد و القياس ، فهو نظير ادعائهم اجماع الامة على بيعة أبي بكر ببيعة عمر و أبي عبيدة المتواطئين معه ، و قد قال النظام : نحن لا نزعم ان أصحاب النبي صلّى اللَّه عليه و آله أطبقوا على الرأي ، و لما كان فيهم عمر و عثمان ، و معهم سلطان الرعية و الرهبة ، شاع لهم ذلك في الدنيا ، و انقادت لهم العوامّ ، و جاز للباقين السكوت على التقية ، و انهم قد علموا أنه غير مقبول منهم و لا مسموع منهم 3 .

و أما ما ذكره من أن الزيدية رووا عنهم عليهم السّلام صحة القياس و الاجتهاد ،

و الزيدية كالامامية كانوا مخالطين لهم ، فكلام باطل ، فالزيدية كالعامة أعداء الائمة عليهم السّلام ، و الامامية كانوا يتقون منهم كما كانوا يتقون من العامة ، و هذا أمر واضح لا مرية فيه لمن له اطلاع عن الفريقين ، قال الصادق عليه السّلام كما في

-----------
( 1 ) شرح ابن أبي الحديد 1 : 290 .

-----------
( 2 ) الانبياء : 22 .

-----------
( 3 ) نقله عنه الشريف المرتضى في الفصول المختارة 3 : 189 .

[ 344 ]

خبر عمر بن يزيد : الزيدية هم النصاب ، و قال عليه السّلام : لا تصدق عليهم بشي‏ء ، و لا تسقهم من الماء ان استطعت 1 .

و قال أبو بصير : ذكر أبو عبد اللَّه عليه السّلام كثير النوا ، و سالم بن أبي حفصة ،

و ابا الجارود و هم من رؤساء الزيدية فقال : هم كذّابون مكذّبون ، كفار عليهم لعنة اللَّه ، يأتونا فيخبرون انهم يصدقونا و ليس كذلك ، و يسمعون حديثنا و يكذبون به 2 .

و في ( رجال الكشي ) : ان الصادق عليه السّلام قال لأبي الجارود بمنى في فسطاطه رافعا صوته كان أبي و اللَّه امام أهل الأرض حيث مات لا يجهله إلاّ ضالّ ، و قال له في العام المقبل مثل ذلك ، فقيل له بعد ذلك بالكوفة : أما سمعت ما قال لك أبو عبد اللَّه مرتين ؟ فقال : انما يعني أباه عليا 3 .

و فيه : قيل للصادق عليه السّلام : ان سالم بن أبي حفصة يروي عنك انك تتكلم على سبعين وجها لك عن كلها المخرج . فقال : ما يريد سالم مني ، يريد أن أجي‏ء بالملائكة فما جاء بها النبيون ، و لقد قال إبراهيم اني سقيم 4 و ما كان سقيما و ما كذب ، و قال : بل فعله كبيرهم هذا 5 و ما فعله الكبير و ما كذب ، و لقد قال يوسف : انكم لسارقون 6 و ما كانوا سارقين و ما كذب 7 الى غير ذلك من الاخبار .

-----------
( 1 ) اختيار معرفة الرجال 228 : 409 .

-----------
( 2 ) اختيار معرفة الرجال 230 : 416 .

-----------
( 3 ) اختيار معرفة الرجال 230 : 417 .

-----------
( 4 ) الصافات : 89 .

-----------
( 5 ) الانبياء : 63 .

-----------
( 6 ) يوسف : 70 .

-----------
( 7 ) اختيار معرفة الرجال 234 : 425 .

[ 345 ]

و كيف شرّك الزيدية مع الامامية مع اختلاف مبناهما ، فالامامية انما قالوا بنفي القياس و الاجتهاد لوجود امام معصوم في كل عصر يعلم جميع الاحكام مثل النبي صلّى اللَّه عليه و آله بالالهام من اللَّه تعالى ، و الزيدية غير قائلين بذلك ،

فلا بد أن يقولوا بها كالعامة .

و لم يكن النقل عنه عليه السّلام بالقول بالقياس و الاجتهاد منحصرا بالزيدية ،

فقد قال بنسبتهما إليه النظام على ما حكى عنه تلميذه الجاحظ ، فقال : اختلف قول علي في امهات الأولاد ، فقال بشي‏ء ، ثم رجع عنه ، و قد حكي عن عبيدة السلماني انه قال : سألت عليا عن بيع امّهات الأولاد ، فقال : كان رأيي و رأي عمر الا يبعن ، و انا الآن أرى أن يبعن . فقلت : رأيك مع رأي عمر أحب الينا من رأيك وحدك .

و قضى فى الجد بقضايا مختلفة ، و ندم أيضا على احراق المرتد بعد الذي كان بلغه من فتيا ابن عباس ، و ودى رجلا جلده في الخمر ثمانين فمات ،

و قال انما وديته لان هذا شي‏ء جعلناه بيننا ، و رأى الرجم على مولاة حاطب فلما سمع قول عثمان تابعه ، و نازعه زيد بن ثابت في المكاتب فأفحمه ، و قال في امر الحكمين :

لقد عثرت عثرة لا انجبر
سوف اكيس بعدها و استمر

و اجمع الرأي الشتيت المنتشر

1 و ننقل في الجواب كلام شيخنا محمد بن محمد بن النعمان المفيد ، ففيه مقنع و كفاية في الباب ، قال بعد خبر بيع أمهات الاولاد هذا خبر قد أطبق الفقهاء و نقاد الآثار على بطلانه ، و من صححه منهم فلم يثق بهذه الحكاية من عنده و قال تخرصها ليتجمل بالكذب فيما ادعاه ، لان امير المؤمنين عليه السّلام كان

-----------
( 1 ) نقله عنه الشريف المرتضى في الفصول المختارة 2 : 167 171 .

[ 346 ]

أعظم في نفوس المهاجرين و الانصار من أن يقدموا عليه في حكم حكم به هذا الاقدام ، فكيف بعبيدة مع صغر سنّه في الحال وضعة قدره ، و لم يكن عبيدة و لا أضرابه من الذين يتجاسرون على الإمام عليه السّلام بهذا المقال ، و لو كان عبيدة صادقا لما أخل ذلك بما قلنا من عصمته عليه السّلام من قبل انه كان رأيه في أيام عمر الا يخالفه في الفتيا خوفا من انتشار الكلمة و وقوع الفساد ، و ذلك هو الذي توجبه الحكمة في تدبير الدين و استصلاح الأنام ، فلما أفضى الأمر إليه زال ما كان يخافه فيما سلف من اظهار الخلاف ، فحكم بما لم يزل يعتقده ، كما كان رأي النبي صلّى اللَّه عليه و آله في عام الحديبية امضاء أحكام الكفار و الكفّ عن حربهم ، ثم زالت العلة الموجبة لذلك عام الفتح ، فرأى حربهم و خلاف ما كان رآه قبل .

فأما اعتراض عبيدة في قوله بالردّ ، فهو نظير ردّ الخوارج عليه في التحكيم ، و حرب طلحة و الزبير و معاوية اهل الشام له عليه السّلام ، و لم يخل ذلك بكمال عصمته عليه السّلام ، كما لم يقدح خلاف المشركين للنبي صلّى اللَّه عليه و آله و ردّهم عليه و حربهم له في نبوّته و عصمته . و من اعتمد على ما اعتمد عليه الجاحظ و استاده و اشياعهما في هذا الباب فقد وضح جهله و بان عجزه 1 .

و قال و في الجواب عن قوله بقضائه في الجد مختلفا بأنه تخرص منه لاخفاء به ، فلا يحفظ عنه عليه السّلام في الجد الاقول واحد ، و لم يختلف من أهل النقل عنه في ذلك اثنان ، و من اعتمد على البهت هان امره 2 . قلت : لعله غلط فيما سمعه من عمر فنسبه إليه عليه السّلام .

و قال في الجواب عن خبر الاحراق بأنه من أطرف شي‏ء سمع و أعجبه ،

و ذلك أن ابن عباس أحد تلامذته و الآخذين العلم منه ، و هو الذي كان يقول :

-----------
( 1 ) الفصول المختارة 2 : 168 .

-----------
( 2 ) الفصول المختارة 2 : 169 .

[ 347 ]

يجلس أمير المؤمنين عليه السّلام بيننا كأحدنا يداعبنا و يبسطنا ، و اللَّه ما ملأت طرفي قط منه هيبة له ، فكيف يجوز من مثل ما وصفناه التقدم عليه عليه السّلام في الفتيا ،

و اظهار الخلاف عليه في الدين ، لا سيما في الحال التي هو مظهر له فيها الاتباع و التعظيم و التبجيل .

و قال : و كيف يكون ما حكاه إبراهيم النظام من ندمه عليه السّلام على احراق المرتدّ حقا ، و قد احرق في آخر زمانه الأحد عشر الذين ادعوا الربوبية فيه ،

افتراه ندم على ندمه الأول ، كلا و لكن الناصبة تتعلق بالهباء المنثور 1 .

قلت : انما ندم أبو بكر على احراقه الفجاة السلمى ، و تمنى وقت موته ترك ذلك 2 ، فنسب فعله إليه عليه السّلام كما نسب اختلاف آراء عمر في الجد إليه عليه السّلام بدون موافقة موافق أو مخالف له .

و قال في خبر وديه من مات في الحد بأنه شي‏ء لم يسمع به الا من هذه الجهة ، و لا رواه أحد من أهل الآثار ، فكيف و هو عليه السّلام كان يقول « من ضربناه حدا في حق من حقوق اللَّه ، فمات ، فلا دية له علينا ، و من ضربناه حدّا في حق من حقوق المخلوقين ، فمات ، فديته علينا » و لا خلاف أن حد الخمر من حقوق اللَّه تعالى خاصة ، و لكني أظن ان النظام أراد أن يدخل حد القذف ، فغلط بحد الخمر لاتفاقهما في العدد 3 .

قلت : انما روت الخاصة و العامة وقوع مثل ذلك عن عمر ، و لفظ العامة فيه هكذا : استدعى عمر امرأة ليسألها عن امر و كانت حاملا فلشدة هيبته ألقت ما في بطنها ، فأجهضت به جنينا ميتا ، فاستفتى أكابر الصحابة في ذلك ،

-----------
( 1 ) الفصول المختارة 2 : 169 .

-----------
( 2 ) رواه الطبري في تاريخه 2 : 618 ، سنة 13 و المسعودي في المروج 2 : 301 و الجوهري في السقيفة : 40 .

-----------
( 3 ) الفصول المختارة 2 : 169 .

[ 348 ]

فقالوا : لا شي‏ء عليك ، انما انت مؤدب . فقال له علي عليه السّلام : ان كانوا راقبوك فقد غشّوك ، و ان كان هذا جهد رأيهم فقد اخطأوا ، عليك غرة يعني عتق رقبة فرجع عمر و الصحابة الى قوله 1 . و كأن النظام التزم ان يشركه عليه السّلام في عيوبهم .

و قال في قوله تابع عثمان و أفحمه زيد في المكاتب ، هذا كذب ظاهر ، لان الاتفاق حاصل على أنه عليه السّلام كان أعلم القوم ، و انهم كانوا يرجعون إليه ، و لا يرجع الى احد منهم ، و كيف يكون ما رواه حقا ، و الخبر المستفيض عن النبي صلّى اللَّه عليه و آله انه قال : « علي اقضاكم » ، و ليس يصح أن يكون اقضى الامة من أفحمه زيد بن ثابت في المكاتب ، فان كان قد أفحمه على ما قال النظام ، فقد أكذب النبي في قوله ، و ليس المكاتب من الفرائض في شي‏ء ، فيتعلق بالخبر الذي يروونه « زيد أفرضكم » ، مع أن الاجماع موجود على مذهبه عليه السّلام في الرجم و المكاتب خلاف قول عثمان و زيد ، و هذا دليل على بطلان ما ادعاه 2 .

و قال في الجواب عن شعر الحكمين : انه لا ينضاف إليه بالضرورة ، لأنّا نعلم بالضرورة انه عليه السّلام كان يظهر التدين بصوابه في التحكيم ، و تضليل من خطأه في ذلك ، حتى قتل اربعة آلاف على تخطئتهم له في التحكيم ، فكيف يسوغ من عاقل أن يضرب الرقاب على قول قيل فيه ، و هو يشهد به على نفسه ،

هذا ما لا يتوهمه الا مؤف العقل غير معدود في جملة المكلفين ، و كيف يصح ذلك مع أن الخوارج انما ساموه ان يعترف لهم بالخطأ فيما صنعه في باب الحكمين ليرجعوا الى ولايته ، فردّ عليهم ذلك ، و وجّه بابن عباس لمناظرتهم فيه ، و لو كان قد قال هذا الشعر كما حكاه إبراهيم لكان الغاية في بغية القوم

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 174 و المفيد في الارشاد : 109 .

-----------
( 2 ) الفصول المختارة 2 : 172 .

[ 349 ]

منه ، و لرضوا به ، و لدخلوا في ولايته ، اذ صريحه شهادة منه على نفسه بالخطأ ، و الندم على صنعه .

قال : و الذي يدل على بطلان جميع ما حكاه هذا الرجل عنه أنه لو كان له اصل لكان أوكد الحجج لاعدائه من الخوارج و غيرهم ، ممن رأى حربه بالبصرة أو صفين ، و من قعد عن نصرته ، و لشيعة عثمان خاصة ، حتى كانوا يحتجّون به عليه في المقامات ، و يشنعون به على رؤوس الجماعات ، و قد احطنا علما باحتجاج جميع من خالفه ، أو قعد عنه أو نازعه و حاربه ، فلم نجد فيه أنهم قالوا له : تناقضت أحكامك ، و اختلفت آراؤك ، و لا فضل لك في العلم ،

لان زيدا نازعك فأفحمك ، و عثمان خالفك فأسكتك ، و تحكم بشي‏ء ثم تندم عليه ، و تخطئ في أمر و تعترف بخطئك فيه ، ثم تقيم عليه ، بل وجدنا جماعة من ذكرنا معترفين بفضله عليه السّلام في العلم و الشجاعة و الحكم و القرابة بالنبي و الزهد ، و انما كان بعضهم يتعلق عليه بايوائه قتلة عثمان و هم أهل البصرة و الشام و بعضهم بتحكيم الرجال و هم اهل النهروان و بعضهم بقتال أهل القبلة و هم المعتزلة للقتال و قد اجتهدت بنو امية السفيانية و المروانية في نحت مثالب له عليه السّلام ، فلم يحفظ عن أحد منهم في سلطانه سقط له في العلم ، و لا تجهيل في الاحكام ، و اكثر ما كانوا يخبطون به في ذلك ، و يشبهون على الاغفال خذلانه لعثمان ، و نصرته لقتلته ، و الاستبداد بالامر دون الرجال ، و ما أشبه ذلك ، و لو كان شي‏ء مما حكاه إبراهيم عنه عليه السّلام محفوظا لنشره من ذكرناه ، و في عدول الكافة عنه سيما الخوارج و قد جرت بينه و بينهم المناظرات دليل على وقاحة إبراهيم و بهته و عناده الخ 1 .

قلت : و لا سيما الراوي عن الجاحظ ، و لعله هو الاصل في الافتراء ، فان

-----------
( 1 ) الفصول المختارة 2 : 171 .

[ 350 ]

مثله منه كثير ، كما لا يخفى على من راجع كتابيه المروانية و العثمانية ، و قد نقضهما و بيّن كثيرا من افتراءاته جمع من علمائهم و منهم الاسكافي ، و قد صرح المسعودي بأن الجاحظ كان يصنف الكتب فاذا لم ير اقبالا عليها ينسبها الى ابن المقفع و سهل خازن كتب حكمة المأمون لاشتهارهما في التصنيف 1 .

ثم كيف ينسب ابن أبي الحديد الى اهل البيت عليهم السّلام القول بالرأي و قد سئل الباقر عليه السّلام عن الحديث يرسله و لا يسنده ، فقال : إذا حدّثت الحديث و لم اسنده ، فسندي فيه « أبي عن جدي عن أبيه عن جده رسول اللَّه صلّى اللَّه عليه و آله عن جبرئيل عن اللَّه عز و جل » 2 .

و قال سالم بن أبي حفصة و كان من الزيدية البترية لما هلك أبو جعفر محمد بن علي قلت لأصحابي : انتظروني حتى أدخل على أبي عبد اللَّه جعفر ابن محمد ، فأعزيه بأبيه ، فدخلت عليه ، فعزيته به : ثم قلت : انّا للَّه و انّا إليه راجعون ،

ذهب و اللَّه من كان يقول « قال رسول اللَّه » ، فلا يسأل عمن بينه و بينه ، لا و اللَّه لا يرى مثله ، فسكت أبو عبد اللَّه ساعة ، ثم قال : قال اللَّه تعالى : « ان من عبادي من يتصدق بشق تمرة ، فأربيها له كما يربى أحدكم فلوه حتى أجعلها له مثل جبل أحد » ، فخرجت الى اصحابي ، فقلت لهم : ما رأيت أعظم من هذا : كنا نستعظم قول أبي جعفر « قال رسول اللَّه » بلا واسطة ، فقال أبو عبد اللَّه « قال اللَّه » بلا واسطة 3 .

و بالجملة الوجوه الخمسة في كلامه عليه السّلام لعدم جواز الاختلاف في

-----------
( 1 ) التنبيه و الاشراف : 66 .

-----------
( 2 ) رواه المفيد في اماليه : 42 ، ح 10 ، مجلس 5 .

-----------
( 3 ) رواه المفيد في اماليه : 354 ، ح 7 ، مجلس 42 و أبو علي الطوسي في اماليه 1 : 125 ، جزء 5 .

[ 351 ]

الدين براهين عقلية تبطل كل نحلة و ملة من الفرق الاسلامية الا الامامية .

« و ان القرآن ظاهره أنيق » أي : حسن معجب « و باطنه عميق » قال الباقر عليه السّلام : ما يستطيع أحد يدعي انه عنده جميع القران كله ظاهره و باطنه غير الاوصياء 1 .

و عنه عليه السّلام : ظهر القرآن الذين نزل القرآن فيهم ، و بطنه الذين عملوا بمثل اعمالهم 2 . و في معنى الظهر و البطن ، و التنزيل و التأويل كان النبي صلّى اللَّه عليه و آله في غزواته يقاتل على ظاهر القرآن و تنزيله ، و كان امير المؤمنين عليه السّلام يقاتل في حروبه الجمل و صفين و النهروان على باطن القران و تأويله .

و في ( صفين نصر ) في حديث قتل عمار و قال عمار حين نظر الى راية عمرو بن العاص : و اللَّه ان هذه الراية قاتلتها ثلاث عركات ، و ما هذه بأرشدهن ، ثم قال :

نحن ضربناكم على تنزيله
فاليوم نضربكم على تأويله

ضربا يزيل الهام عن مقيله
و يذهل الخليل عن خليله

أو يرجع الحق الى سبيله

ثم استسقى و قد اشتد ظمأه فاتته امرأة طويلة اليدين بضياح من لبن ، فقال حين شرب :

الجنة تحت الاسنة
اليوم القى الاحبه

محمدا و حزبه 3

« لا تفنى عجائبه » هكذا في ( المصرية ) و فيها سقط ، ففي ( ابن أبي الحديد

-----------
( 1 ) اخرجه الكليني في الكافي 1 : 228 ، ح 2 .

-----------
( 2 ) اخرجه الصدوق في معاني الاخبار : 259 ، ح 1 .

-----------
( 3 ) وقعة صفين : 340 و 341 .

[ 352 ]

و ابن ميثم و الخطية ) 1 « لا تفنى عجائبه و لا تنقضي غرائبه » .

و في ( الكافي ) عن ابن السكيت قال للهادي عليه السّلام : لم بعث اللَّه موسى بالعصا و آلة السحر ، و عيسى بآلة الطب ، و محمّدا بالكلام و الخطب ؟ فقال عليه السّلام له : كان الغالب على أهل عصر موسى السحر ، فأتاهم من عند اللَّه بما لم يكن في وسعهم ، و كان عيسى في وقت قد ظهرت فيه الزمانات ، و احتاج الناس الى الطب ، فأتاهم من عند اللَّه بما لم يكن عندهم مثله من احياء الموتى ، و ابراء الاكمه و الابرص ، و كان الغالب على عصر محمد الخطب و الكلام الفصيح و الشعر ، فأتاهم من عند اللَّه من مواعظه و حكمه ما ابطل به قولهم ، و أثبت به الحجّة عليهم . فقال ابن السكّيت : تاللَّه ما رأيت مثلك قط ، فما الحجة على الخلق اليوم ؟ فقال عليه السّلام : العقل يعرف به الصادق على اللَّه فتصدقه ، و الكاذب على اللَّه فتكذبه . فقال ابن السكيت : هذا و اللَّه هو الجواب 2 .

و في ( العيون ) : سأل رجل ابا عبد اللَّه عليه السّلام : ما بال القرآن لا يزداد عند النشر و الدرس الاغضاضة ؟ فقال : ان اللَّه تعالى لم ينزله لزمان دون زمان ، و لا لناس من دون ناس ، فهو في كل زمان جديد ، و عند كل قوم غض الى يوم القيامة 3 .

« و لا تكشف الظلمات الا به » روى ( الكافي ) : أن النبي صلّى اللَّه عليه و آله قال في خطبته بمنى أو مكة : ما جاءكم عني يوافق القرآن فأنا قلته ، و ما جاءكم عني لا يوافق القرآن فلم أقله . و ان الصادق عليه السّلام قال : كل حديث لا يوافق كتاب اللَّه فهو زخرف 4 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 1 : 288 ، لكن في شرح ابن ميثم 1 : 320 مثل المصرية .

-----------
( 2 ) الكافي 1 : 24 ، ح 20 .

-----------
( 3 ) عيون الاخبار للصدوق 2 : 85 ، ح 32 .

-----------
( 4 ) الكافي 1 : 69 ، ح 3 5 .

[ 353 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

7

الحكمة ( 205 ) و قال عليه السّلام :

كُلُّ وِعَاءٍ يَضِيقُ بِمَا جُعِلَ فِيهِ إِلاَّ وِعَاءَ اَلْعِلْمِ فَإِنَّهُ يَتَّسِعُ أقول : و نظيره قوله عليه السّلام أيضا كما رواه أبو هلال العسكري في ( صناعته ) كل شي‏ء يعز إذا نزر ما خلا العلم فانه يعز إذا غزر .

في ( المروج ) : ان الاسكندر لما قتل فورا من ملوك الهند ، و انقاد إليه جميعهم ، بلغه أن في أقاصي أرضهم ملكا ذا حكمة و سياسة يقال له كند الى أن قال فكتب كند الى الاسكندر : ان عنده فيلسوفا يخبره بمراده قبل أن يسأله لحدة مزاجه ، و حسن قريحته ، و اعتدال بنيته ، و اتساعه في علمه ، و ان الاسكندر أراد اختبار الفيلسوف ، فدعا بقدح ، فملأه سمنا ، و أدهقه ، و لم يجعل للزيادة عليه سبيلا ، و دفعه الى رسول له ، و قال له : امض به الى الفيلسوف ، و لا تخبره بشي‏ء ، فلما رود الرسول بالقدح قال الفيلسوف بصحة فهمه : لامر ما بعث هذا الملك بهذا السمن الي ، و أجال فكره ، ثم دعا بنحو ألف ابرة ، فغرز أطرافها في السمن ، و انفذها الى الاسكندر الى أن قال بعد ذكر التلاقي بينهما قال الاسكندر للفيلسوف : ما بالك حين أنفذت اليك قدحا مملوءا سمنا غرزت فيه ابرا و رددته الي ؟ فقال الفيلسوف : علمت أيها الملك انك تقول ان قلبي قد امتلأ علما كامتلاء هذا الاناء من السمن ، فليس لاحد من الحكماء فيه مستزاد ، فأخبرت الملك ان علمي يستزيد في علمه و يدخل فيه دخول هذه الابر في هذا الاناء 1 .

هذا ، و شبه علم عند عالم سوء بمتاع جيد في وعاء سوء ، ففي كتاب زيد

-----------
( 1 ) مروج الذهب 1 : 324 329 و النقل بتلخيص .

[ 354 ]

الزراد عن أبي جعفر عليه السّلام قال : ان لنا أوعية نملؤها علما و حكما و ليست لها بأهل ، و ما نملؤها إلا لتنقل الى شيعتنا ، فانظروا الى ما في الأوعية ، فخذوها ، ثم صفّوها من الكدر تأخذونها بيضاء نقية صافية ، و اياكم و الأوعية ، فانها وعاء سوء فتنكبوها .

و عن أبي عبد اللَّه عليه السّلام : ذهب العلم و بقي غبرات العلم في أوعية سوء ،

فاحذروا باطنها فان في باطنها الهلاك ، و عليكم بظاهرها فان في ظاهرها النجاة 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

8

الحكمة ( 338 ) و قال عليه السّلام :

اَلْعِلْمُ عِلْمَانِ مَطْبُوعٌ وَ مَسْمُوعٌ وَ لاَ يَنْفَعُ اَلْمَسْمُوعُ إِذَا لَمْ يَكُنِ اَلْمَطْبُوعُ أقول : و عن النبي صلّى اللَّه عليه و آله تقسيمه من حيث آخر ، ففي كنز الكراجكي قال النبي : العلم علمان ، علم في القلب ، فذلك العلم النافع ، و علم في اللسان ، فذلك حجّة على العباد 2 ، كما أنّ عنه عليه السّلام : تقسيم العقل كالعلم ، ففي مطالب سؤول ابن طلحة الشافعي قال علي عليه السّلام : العقل عقلان ، عقل الطبع ، و عقل التجربة ،

و كلاهما يؤدي الى المنفعة 3 .

و كيف كان فالمراد بالعلم المطبوع في العنوان العقل ، و بالعلم المسموع ظاهره ، و معلوم أنّه ما دام لم يكن للانسان عقل لم ينفعه ما اكتسبه من العلم .

-----------
( 1 ) أصل زيد الزراد : 4 .

-----------
( 2 ) كنز الفوائد : 239 .

-----------
( 3 ) مطالب السؤول : 49 .

[ 355 ]

قالوا : أراد رجل أن يتعلم من الخليل علم العروض ، و اشتغل عليه مدة ،

فأعياه ، فقال له : كيف تقطع بيت عمرو بن معد يكرب :

إذا لم تستطع شيئا
فدعه و جاوزه الى ما تستطيع

فترك الحضور ، فعجب الخليل من فهمه مراده .

و قيل لحكيم : متى يكون الأدب شرّا من عدمه . قال : إذا كثر الأدب ،

و نقصت القريحة .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

9

الحكمة ( 92 ) و قال عليه السّلام :

أَوْضَعُ اَلْعِلْمِ مَا وُقِفَ عَلَى اَللِّسَانِ وَ أَرْفَعُهُ مَا ظَهَرَ فِي اَلْجَوَارِحِ وَ اَلْأَرْكَانِ أقول : هكذا في ( المصرية ) في العدد ، و هو محرف عن موضعه ، ففي ( ابن أبي الحديد و ابن ميثم و الخطية ) هذا قبل حكمة ( 91 ) « ان هذه القلوب تمل كما تمل الأبدان » .

و كيف كان فهذا نظير ما مر عن النبي صلّى اللَّه عليه و آله : العلم علمان ، علم في القلب ،

فذلك العلم النافع ، و علم في اللسان ، فذلك حجة على العباد 1 .

أما علم وقف على اللسان ، فكونه أوضع علم لأن صاحبه كالكلاب و القردة ، و الحمير و البعير ، قال تعالى : و اتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين . و لو شئنا لرفعناه بها و لكنه أخلد الى الأرض و اتبع هواه فمثله كمثل الكلب

-----------
( 1 ) كنز الفوائد : 239 .

[ 356 ]

ان تحمل عليه يلهث أو تتركه يلهث 1 .

و في الخبر عن الصادق عليه السّلام : كان لموسى جليس قد وعى علما كثيرا ،

فاستأذنه لزيارة أقاربه ، فقال عليه السّلام : ان اللَّه قد حملك علما فلا تضيعه . فقال : لا يكون إلا خيرا ، و مضى ، فطالت غيبته ، فسأل موسى عنه ، فلم يخبره عنه أحد ،

فسأل جبرئيل عنه ، فقال له : هو ذا على الباب قد مسخ قردا في عنقه سلسلة ،

ففزع موسى و قال : يا ربّ صاحبي و جليسي ، فأوحى إليه لو دعوت حتى تنقطع ترقوتاك ما استجيب لك فيه ، اني حمّلته علما ، فضيعه و ركن الى غيره 2 .

و قال تعالى : مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا بئس مثل القوم الذين كذّبوا بآيات اللَّه 3 أي : كذبوه عملا ، و ان صدقوه لسانا ، و قال الشاعر :

زوامل للأشعار لا علم عندهم
بجيدها إلا كعلم الأباعر

لعمرك ما يدري البعير إذا غدا
بأوساقه أو راح ما في الغرائر

و كيف لا يكون ذاك العلم أوضع علم ، و صاحبه اسوأ حالا من الجاهل ،

و عن الصادق عليه السّلام : يغفر للجاهل سبعون ذنبا قبل أن يغفر للعالم ذنب واحد 4 . و عن الباقر عليه السّلام في قوله تعالى : فكبكبوا فيها هم و الغاوون 5 هم قوم و صفوا عدلا بألسنتهم ، ثم خالفوه الى غيره 6 .

-----------
( 1 ) الاعراف : 175 و 176 .

-----------
( 2 ) رواه الشهيد الثاني في منية المريد عنه البحار 2 : 40 ح 70 .

-----------
( 3 ) الجمعة : 5 .

-----------
( 4 ) أخرجه الكليني في الكافي 1 : 47 ح 1 ، و القمي في تفسيره 2 : 146 .

-----------
( 5 ) الشعراء : 94 .

-----------
( 6 ) أخرجه الكليني في الكافي 1 : 47 ح 4 ، و الأهوازي في الزهد : 68 ح 181 .

[ 357 ]

و في الخبر : ان أهل النار ليتأذون من ريح العالم التارك لعلمه 1 .

و قال عيسى عليه السّلام : ويل لعلماء السوء ، كيف تلظى عليهم النار 2 .

و أما كون علم ظهر في الجوارح و الأركان أرفع علم فلأنه الذي قال تعالى في صاحبه : يرفع اللَّه الذين آمنوا منكم و الذين أوتوا العلم درجات 3 و قال الصادق عليه السّلام فيه : ان العلماء ورثة الأنبياء ، و ذلك ان الأنبياء لم يورثوا دينارا و لا درهما ، و انما ورثوا أحاديث ، فمن أخذ منها أخذ بحظ وافر 4 .

و قال النبي صلّى اللَّه عليه و آله في صاحب ذلك العلم : اللّهم ارحم خلفائي ، اللّهم ارحم خلفائي ، اللّهم ارحم خلفائي . قيل : و من هم ؟ قال : الذين يتعلمون حديثي و سنتي ، ثم يعلّمونها امتي 5 .

و قال الصادق عليه السّلام : من تعلم العلم ، و عمل به ، و علّم للَّه ، دعي في ملكوت السماوات عظيما ، فقيل : تعلم للَّه ، و عمل للَّه ، و علّم للَّه 6 .

و عن أمير المؤمنين عليه السّلام : يا طالب العلم ، ان العلم ذو فضائل كثيرة ،

فرأسه التواضع ، و عينه البراءة من الحسد ، و اذنه الفهم ، و لسانه الصدق ،

و حفظه الفحص ، و قلبه حسن النية ، و عقله معرفة الأشياء و الامور ، و يده الرحمة ، و رجله زيارة العلماء ، و همّته السلامة ، و حكمته الورع ، و مستقره

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 44 ح 1 .

-----------
( 2 ) أخرجه الكليني في الكافي 1 : 47 ح 2 .

-----------
( 3 ) المجادلة 11 .

-----------
( 4 ) أخرجه الكليني في الكافي 1 : 32 ح 2 ، و الصفار في البصائر : 30 و 31 ح 1 و 3 .

-----------
( 5 ) أخرجه الصدوق في معاني الأخبار : 374 ح 1 ، و الفقيه 4 : 302 ح 95 ، و أماليه : 152 ح 4 ، مجلس 34 ، و عيون الأخبار 2 : 36 ح 94 ، و الخطيب في شرح أصحاب الحديث : 30 ح 58 ، و الطبراني في المعجم الأوسط و الرامهرمزي في المحدث الفاضل و ابن النجار في تاريخه ، عنهم كنز العمال 10 : 229 ح 29208 .

-----------
( 6 ) أخرجه الكليني في الكافي 1 : 35 ح 9 ، و القمي في تفسيره 2 : 146 .

[ 358 ]

النجاة ، و قائدة العافية ، و مركبه الوفاء ، و سلاحه لين الكلمة ، و سيفه الرضا ،

و قوسه المداراة ، و جيشه محاورة العلماء ، و ماله الأدب ، و ذخيرته اجتناب الذنوب ، و زاده الموادعة ، و دليله الهدى ، و رفيقه محبة الأخيار 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

10

الحكمة ( 366 ) و قال عليه السّلام :

اَلْعِلْمُ مَقْرُونٌ بِالْعَمَلِ فَمَنْ عَلِمَ عَمِلَ وَ اَلْعِلْمُ يَهْتِفُ بِالْعَمَلِ فَإِنْ أَجَابَهُ وَ إِلاَّ اِرْتَحَلَ عَنْهُ أقول : نسبه باب استعمال ( علم الكافي ) الى الصادق عليه السّلام ، رواه عن محمد بن يحيى عن أحمد بن محمد عن محمد بن سنان عن إسماعيل بن جابر عنه عليه السّلام ، و زاد بعد « فمن علم عمل » « و من عمل علم » 2 ، و كيف كان فالزيادة ساقطة من النهج لاقتضاء الكلام لها .

« العلم مقرون بالعمل فمن علم عمل » روى ( الخصال ) : ان رجلا جاء الى النبيّ صلّى اللَّه عليه و آله فقال : ما حق العلم ؟ قال : الانصات له . قال : ثم مه ؟ قال : الاستماع له .

قال : ثم مه ؟ قال : الحفظ له . قال : ثم مه ؟ قال : العمل به . قال : ثم مه ؟ قال : نشره 3 .

و روى ( العيون ) عنه عليه السّلام : الدنيا كلّها جهل إلا مواضع العلم ، و العلم كلّه حجّة إلاّ ما عمل به ، و العمل كلّه رياء إلاّ ما كان مخلصا ، و الاخلاص على خطر حتى ينظر العبد بما يختم له 4 .

و روى ( كنز الكراجكي ) عن النبي صلّى اللَّه عليه و آله : من ازداد في العلم رشدا ، فلم

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 48 ح 2 ، و ابن شعبة في تحف العقول : 200 .

-----------
( 2 ) الكافي 1 : 44 ح 2 .

-----------
( 3 ) الخصال 1 : 287 ح 43 ، و الكافي 1 : 48 ح 4 .

-----------
( 4 ) عيون الأخبار للصدوق 1 : 219 ح 25 .

[ 359 ]

يزدد في الدنيا زهدا ، لم يزدد من اللَّه إلاّ بعدا 1 .

و روى ( المنية ) عن النبي صلّى اللَّه عليه و آله : العلم الذي لا يعمل به كالكنز الذي لا ينفق منه ، أتعب صاحبه نفسه في جمعه ، و لم يصل الى نفعه 2 .

« و العلم يهتف » أي : يصيح « بالعمل فان أجابه و إلا ارتحل عنه » في ( تفسير القمي و الكافي ) : ان رجلا جاء الى علي بن الحسين عليه السّلام ، فسأله عن مسائل ، ثم عاد ليسأل عن مثلها ، فقال عليه السّلام : مكتوب في الانجيل لا تطلبوا علم ما لا تعلمون ، و ما عملتم بما علمتم ، فان العلم إذا لم يعمل به لم يزدد من اللَّه إلا بعدا 3 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

11

الحكمة ( 98 ) و قال عليه السّلام :

اِعْقِلُوا اَلْخَبَرَ إِذَا سَمِعْتُمُوهُ عَقْلَ رِعَايَةٍ لاَ عَقْلَ رِوَايَةٍ فَإِنَّ رُوَاةَ اَلْعِلْمِ كَثِيرٌ وَ رُعَاتَهُ قَلِيلٌ « اعقلوا الخبر إذا سمعتموه عقل رعاية » و يعبر عنه بالدراية « لا عقل رواية » .

و في ( كنز الكراجكي ) عنه عليه السّلام : عليكم بالدرايات لا بالروايات ، همّة السفهاء الرواية ، و همّة العلماء الدراية 4 .

« فان رواة العلم كثير و رعاته قليل » في ( الكافي ) عن الصادق عليه السّلام : رواة الكتاب كثير ، و رعاته قليل ، و كم من مستنصح للحديث مستغش للكتاب ،

فالعلماء يحزنهم ترك الرعاية ، و الجهّال يحزنهم حفظ الرواية ، فراع يرعى

-----------
( 1 ) كنز الفوائد : 239 .

-----------
( 2 ) لم يوجد في منية المريد بل رواه ابن فهد في عدة الداعي عنه البحار 2 : 37 ح 55 .

-----------
( 3 ) تفسير القمي عنه البحار 2 : 28 ح 6 ، و الكافي 1 : 44 ح 4 .

-----------
( 4 ) كنز الفوائد : 194 .

[ 360 ]

حياته ، و راع يرعى هلكته ، فعند ذلك اختلف الراعيان ، و تغاير الفريقان 1 .

و أكثر رواة العامة كما قال عليه السّلام غير أهل دراية ، روى الكشي عن ميمون بن عبد اللَّه قال : أتى قوم أبا عبد اللَّه عليه السّلام يسألونه الحديث و كانوا لا يبالون ممن أخذوا فقال لرجل منهم : هل سمعت من غيري ؟ قال : نعم . قال :

فحدثني ببعض . فقال : حدثني سفيان الثوري عن جعفر بن محمد قال : النبيذ كلّه حلال إلا الخمر الى أن قال فقال عليه السّلام له : هذا الذي تحدث عنه و تذكر اسمه جعفر بن محمد هل تعرفه ؟ قال : لا . قال : هل سمعت منه شيئا قط ؟ قال :

لا . قال : فهذه الأحاديث عندك حق ؟ قال : نعم أحاديث أهل مصرنا منذ دهر لا يمترون فيها . فقال عليه السّلام له : لو رأيت هذا الرجل الذي تحدّث عنه فقال لك هذه الأحاديث التي ترويها عني كذب لا أعرفها و لم أحدث بها ، هل كنت تصدقه ؟

قال : لا . قال : و لم ؟ قال : لأنّه شهد على قوله رجال لو شهد أحدهم على عنق رجل لجاز قوله الخبر 2 .

هذا ، و في الكافي عنه عليه السّلام قال : إذا حدثتم بحديث فاسندوه الى الذي حدثكم ، فان كان حقا فلكم و ان كان كذبا فعليه 3 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

12

الحكمة ( 372 ) و قال عليه السّلام لجابر بن عبد اللَّه الأنصاريّ :

يَا ؟ جَابِرُ ؟ قِوَامُ اَلدِّينِ وَ اَلدُّنْيَا بِأَرْبَعَةٍ عَالِمٍ مُسْتَعْمِلٍ عِلْمَهُ وَ جَاهِلٍ لاَ يَسْتَنْكِفُ أَنْ يَتَعَلَّمَ وَ جَوَادٍ لاَ يَبْخَلُ بِمَعْرُوفِهِ وَ فَقِيرٍ لاَ يَبِيعُ آخِرَتَهُ

-----------
( 1 ) الكافي 1 : 49 ح 6 .

-----------
( 2 ) اختيار معرفة الرجال : 393 ح 741 .

-----------
( 3 ) الكافي 1 : 52 ح 7 .

[ 361 ]

بِدُنْيَاهُ فَإِذَا ضَيَّعَ اَلْعَالِمُ عِلْمَهُ اِسْتَنْكَفَ اَلْجَاهِلُ أَنْ يَتَعَلَّمَ وَ إِذَا بَخِلَ اَلْغَنِيُّ بِمَعْرُوفِهِ بَاعَ اَلْفَقِيرُ آخِرَتَهُ بِدُنْيَاهُ يَا ؟ جَابِرُ ؟ مَنْ كَثُرَتْ نِعَمُ اَللَّهِ عَلَيْهِ كَثُرَتْ حَوَائِجُ اَلنَّاسِ إِلَيْهِ فَمَنْ قَامَ لِلَّهِ فِيهَا بِمَا يَجِبُ فِيهَا عَرَّضَهَا لِلدَّوَامِ وَ اَلْبَقَاءِ وَ مَنْ لَمْ يَقُمْ فِيهَا بِمَا يَجِبُ عَرَّضَهَا لِلزَّوَالِ وَ اَلْفَنَاءِ أقول : رواه ابن بابويه في ( توحيده ) مسندا عن الأصبغ مع اختلاف و زيادة و نقصان هكذا : قال لما جلس علي عليه السّلام في الخلافة و بايعه الناس خرج الى المسجد متعمما بعمامة النبي الى أن قال ثم قال : سلوني قبل أن تفقدوني ، فقام إليه رجل من أقصى المسجد متوكئا على عصاه فلم يزل يتخطى الناس حتى دنا منه ، فقال له عليه السّلام : دلّني على عمل إذا عملته نجاني اللَّه من النار . قال له : اسمع يا هذا ثم افهم ثم استيقن قامت الدنيا بثلاثة : بعالم ناطق مستعمل لعلمه ، و بغني لا يبخل بماله على أهل دين اللَّه ، و بفقير صابر ،

فإذا كتم العالم علمه ، و بخل الغني ، و لم يصبر الفقير ، فعندها الويل و الثبور ،

و عندها يعرف العارفون باللَّه ان الدار قد رجعت الى بدئها أي : الكفر بعد الايمان أيها السائل فلا تغترّن بكثرة المساجد و جماعة أقوام أجسادهم مجتمعة و قلوبهم شتى ، ايها الناس انما الدنيا ثلاثة ، زاهد و راغب و صابر ، فأما الزاهد فلا يفرح بشي‏ء من الدنيا أتاه و لا يحزن على شي‏ء منها فاته ، و أما الصابر فيتمناها بقلبه ، فان أدرك منها شيئا صرف عنها نفسه لما يعلم من سوء عاقبتها ، و اما الراغب فلا يبالي من حل أصابها أم من حرام . فقال له عليه السّلام :

فما علامة المؤمن في ذلك الزمان . قال : ينظر الى ما أوجب اللَّه عليه من حق فيتولاه و ينظر الى ما خالفه فيتبرء منه و ان كان حميما قريبا . قال : صدقت و اللَّه يا أمير المؤمنين . ثم غاب الرجل فلم نره ، فطلبه الناس فلم يجدوه ،

[ 362 ]

فتبسم عليه السّلام و قال : مالكم هذا أخي الخضر 1 .

و رواه في ( خصاله ) في الصحيح عن أبي جعفر عليه السّلام قال : قال أمير المؤمنين : قوام الدنيا بأربعة : بعالم ناطق مستعمل له ، و بغني لا يبخل بفضله على أهل دين اللَّه ، و بفقير لا يبيع آخرته بدنياه ، و بجاهل لا يتكبر عن طلب العلم . فإذا كتم العالم علمه ، و بخل الغني بماله ، و باع الفقير آخرته بدنياه ،

و استكبر الجاهل عن طلب العلم ، رجعت الدنيا الى ورائها القهقرى ،

فلا يغرنّكم كثرة المساجد ، و أجساد قوم مختلفة قلوبهم . قيل له : كيف العيش في ذلك الزمان ؟ فقال : خالطوهم بالبرانية يعني في الظاهر و خالفوهم في الباطن ، و للمرء ما اكتسب ، و هو مع من أحب ، و انتظروا مع ذلك الفرج من اللَّه عز و جل 2 .

قول المصنف ( و قال عليه السّلام لجابر بن عبد اللَّه الأنصاري ) أقول : قد عرفت من خبر التوحيد انّه عليه السّلام قال ذلك للخضر ، و أما خبر الخصال فساكت عن المسؤول له ، فلا بد أن المصنف وقف عليه في خبر آخر .

و كيف كان ففي ذيل الطبري : شهد جابر العقبة في السبعين من الأنصار الذين بايعوا النبي عندها ، و كان أصغرهم يومئذ ، و أراد شهود بدر ،

فخلفه أبوه على اخواته و كن تسعا ، و خلفه أيضا حين خرج الى احد ، و شهد جابر باقي المشاهد .

و روي عنه ان النبي صلّى اللَّه عليه و آله غزا سبعا و عشرين غزوة ، و غزوت معه ست عشرة غزوة ، و لم أقدر أن أغزو حتى قتل أبي باحد ، فكان أوّل غزوة غزوتها معه حمراء الأسد .

-----------
( 1 ) التوحيد : 306 .

-----------
( 2 ) الخصال 1 : 197 ح 5 .

[ 363 ]

مات جابر سنة ( 74 ) و هو ابن ( 94 ) ، و كان قد ذهب بصره 1 . و في تاريخه : ولى عبد الملك سنة ( 74 ) الحجاج المدينة ، فاستخف بأصحاب النبي ،

و ختم في أعناقهم ، و رئي جابر مختوما في يده 2 .

قوله عليه السّلام « يا جابر قوام الدين و الدنيا » هكذا في ( المصرية ) أخذا من ( ابن أبي الحديد ) ، و الصواب : ما في ( ابن ميثم ) : ( يا جابر قوام الدنيا ) 3 « بأربعة عالم مستعمل » هكذا في ( المصرية ) ، و الصواب : ( يستعمل ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 ( علمه ) في ( الكافي ) عن الصادق عليه السّلام : من تعلم العلم ، و عمل به ،

و علّم للَّه ، دعي في ملكوت السماوات عظيما ، فقيل : تعلّم للَّه ، و عمل للَّه ،

و علّم للَّه 5 .

« و جاهل لا يستنكف ان يتعلم » في ( الكافي ) عن السجاد عليه السّلام : أوحى اللَّه تعالى الى دانيال ان أمقت عبيدي اليّ الجاهل المستخف بحق أهل العلم ، التارك للإقتداء بهم ، و أن أحب عبيدي إليّ التقي الطالب للثواب الجزيل ، اللازم للعلماء ،

القابل عن الحكماء 6 .

« و جواد لا يبخل » الصواب : ما في روايتي الصدوق « و غني لا يبخل » 7 فالغني قد يبخل ، و قد لا يبخل ، و اما الجواد فلا يمكن بخله .

« بمعروفه » قد عرفت ان رواية ( التوحيد ) « بماله » ، و رواية ( الخصال )

-----------
( 1 ) منتخب ذيل المذيل : 29 .

-----------
( 2 ) تاريخ الطبري 5 : 35 ، سنة 74 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 303 ، و شرح ابن ميثم 5 : 426 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 19 : 303 ، لكن في شرح ابن ميثم 1 : 426 مثل المصرية .

-----------
( 5 ) الكافي 1 : 35 ح 6 .

-----------
( 6 ) الكافي 1 : 35 ح 5 .

-----------
( 7 ) التوحيد : 306 ، و الخصال 1 : 197 .

[ 364 ]

« بفضله » 1 ، أي : بفضل ماله ، و هما أحسن .

في ( الكافي ) عن الصادق عليه السّلام : ان من بقاء المسلمين و بقاء الاسلام ان تصير الأموال عند من يعرف فيها الحق ، و يصنع فيها المعروف ، و ان من فناء الاسلام و فناء المسلمين أن تصير الأموال في أيدي من لا يعرف فيها الحق ،

و لا يصنع فيها المعروف .

و عن أبي جعفر عليه السّلام ان اللَّه تعالى جعل للمعروف أهلا من خلقه حبب اليهم فعاله ، و وجّه لطلاّب المعروف الطلب اليهم ، و يسّر لهم قضاءه كما يسّر الغيب للأرض المجدبة ليحييها و يحيي به أهلها ، و ان اللَّه تعالى جعل للمعروف أعداءا من خلقه بغّض إليهم المعروف ، و بغّض اليهم فعاله ، و حظر على طلاّب المعروف الطلب اليهم ، و حظر عليهم قضاءه كما حظر الغيث على الأرض المجدبة ليهلكها و يهلك أهلها 2 .

« و فقير لا يبيع آخرته بدنياه » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله قال تعالى : ان من أغبط أوليائي عندي رجلا خفيف الحال ، ذا حظ من صلاة ، أحسن عبادة ربه بالغيب ، و كان غامضا في الناس جعل رزقه كفافا ، فصبر عليه و عجلت منيته ، فقلّ تراثه و قلّ بواكيه .

و عن الصادق عليه السّلام : جاء رجل موسر نقي الثوب الى النبي ، فجلس ، فجاء رجل معسر درن الثوب ، فجلس الى جنب النبي بجنب الموسر ، فقبض الموسر ثيابه من تحت فخذيه ، فقال له النبي : أخفت أن يمسك من فقره شي‏ء ؟ قال : لا . قال : فخفت أن يصيبه من غناك شي‏ء ؟ قال : لا . قال : فخفت أن يوسخ ثيابك ؟ قال : لا . قال : فما حملك على ما صنعت ؟ فقال : ان لي قرينا يزين

-----------
( 1 ) المصدر السابق .

-----------
( 2 ) الكافي 4 : 25 ح 1 و 2 .

[ 365 ]

لي كلّ قبيح ، و يقبّح لي كلّ حسن ، و قد جعلت له نصف مالي . فقال النبي للمعسر : أتقبل ؟ قال : لا . قال الرجل : و لم ؟ قال : أخاف أن يدخلني ما دخلك 1 .

« فاذا ضيّع العالم علمه استنكف الجاهل أن يتعلم » في ( الكافي ) عن الصادق عليه السّلام : ان العالم إذا لم يعمل بعلمه زلّت موعظته عن القلوب كما يزل المطر عن الصفا .

و عنه عليه السّلام : قصم ظهري رجلان : عالم متهتّك ، و جاهل متنسك ، هذا ينفّر الناس بتهتكه ، و هذا يضلّ الناس بتنسكه .

و عن أمير المؤمنين عليه السّلام : ان أهل النار ليتأذون من ريح العالم التارك لعلمه .

و قال عيسى بن مريم عليه السّلام : ويل لعلماء السوء كيف تلظى عليهم النار .

و عنهم عليهم السّلام : يغفر للجاهل سبعون ذنبا قبل أن يغفر للعالم ذنب واحد 2 .

« و إذا بخل الغني بمعروفه باع الفقير آخرته بدنياه » في ( الكافي ) عن الصادق عليه السّلام : يأتي على الناس زمان من سأل الناس عاش ، و من سكت مات 3 .

« يا جابر من كثرت نعم اللَّه عليه كثرت حوائج الناس إليه » لامتحان شكره « فمن قام للَّه فيها بما يجب فيها » هكذا في ( المصرية ) ، و لكن في ( ابن أبي الحديد ) :

( فمن قام بما يجب للَّه فيها ) ، و في ( ابن ميثم ) و كذا ( الخطية ) ( فان أقام بما يجب

-----------
( 1 ) الكافي 2 : 140 ح 1 و : 262 ح 11 .

-----------
( 2 ) الكافي 1 : 44 ح 1 و 3 ، لكن الحديث الثاني لم يوجد فيه بل رواه الشهيد الثاني في منية المريد : 74 ، و الصدوق في الخصال 1 : 69 ح 103 .

-----------
( 3 ) الكافي 4 : 46 ح 1 .

[ 366 ]

للَّه فيها ) 1 « عرّضها للدوام و البقاء » هكذا في ( المصرية ) ، و الصواب : ( عرض نعمة اللَّه لدوامها ) كما في ( ابن أبي الحديد ) و كذا ( ابن ميثم ) 2 .

« و من لم يقم فيها بما يجب عرّضها للزوال و الفساد » هكذا في ( المصرية ) ،

و الصواب : ( و من ضيّع ما يجب للَّه فيها عرّض نعمته لزوالها ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 ، و لكن في نسخة الثاني ( و ان ضيع ) .

و كيف كان ففي ( الكافي ) عن أبي جعفر عليه السّلام : ان الشمس لتطلع و معها أربعة أملاك : ملك ينادي يا صاحب الخير أتمّ و أبشر ، و ملك ينادي يا صاحب الشر انزع و اقصر ، و ملك ينادي اعط منفقا خلفا و آت ممسكا تلفا ، و ملك ينضحها بالماء و لو لا ذلك اشتعلت الأرض .

و عن الرضا عليه السّلام : ان النعم كالابل المعتقلة في عطفها على القوم ما أحسنوا جوارها ، فإذا أساؤوا معاملتها نفرت عنهم .

و عن الصادق عليه السّلام : من عظمت عليه النعمة اشتدت مؤنة الناس عليه ،

فان هو قام بمؤنتهم اجتلب زيادة النعمة عليه من اللَّه ، و ان لم يفعل فقد عرض النعمة لزوالها 4 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

13

الحكمة ( 457 ) و قال عليه السّلام :

مَنْهُومَانِ لاَ يَشْبَعَانِ طَالِبُ عِلْمٍ وَ طَالِبُ دُنْيَا أقول : روى الكافي عن سليم بن قيس عنه عليه السّلام قال : قال النبي صلّى اللَّه عليه و آله

-----------
( 1 ) كذا في شرح ابن أبي الحديد 19 : 303 ، لكن في شرح ابن ميثم 5 : 426 مثل المصرية .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 19 : 303 ، لكن في شرح ابن ميثم 5 : 427 مثل المصرية .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 19 : 303 ، لكن في شرح ابن ميثم 5 : 427 مثل المصرية .

-----------
( 4 ) الكافي 4 : 42 ح 1 و : 38 ح 1 و : 37 ح 1 .

[ 367 ]

منهومان لا يشبعان طالب دنيا و طالب علم ، فمن اقتصر من الدنيا على ما أحل اللَّه له سلم ، و من تناولها من غير حلّها هلك ، الا ان يتوب و يراجع ، و من أخذ العلم من أهله و عمل به نجا ، و من أراد به الدنيا فهي حظّه 1 .

« منهومان » أي : مولعان « لا يشبعان » و في الخبر : أربعة لا يشبعن من أربعة : الأرض من المطر ، و العين من النظر ، و الانثى من الذكر ، و العالم من العلم 2 .

« طالب علم » روى الخطيب عن عبد الرحمن بن يوسف بن خراش انّه شرب بوله في طلب الحديث خمس مرات ، قال : أحسبه فعل ذلك في السفر عند عدم الماء .

و عن محمد بن جعفر بن رميس القصري قال : بعت صف الحدادين ببغداد بثلاثة آلاف دينار ، فأنفقتها كلّها على الحديث .

و في ( عيون القتيبي ) : قيل لبزر جمهر : بم أدركت ما أدركت من العلم ؟

قال : ببكور كبكور الغراب ، و حرص كحرص الخنزير ، و صبر كصبر الحمار .

و حكي عن أبي ريحان البيروني : ان بعض العلماء دخل عليه و هو يجود بنفسه ، فقال له في تلك الحال : كيف قلت لي يوما حساب الجدات ؟ فقال : أفي هذه الحال . فقال : أودّع الدنيا و أنا عالم بها خير من أن اخليها و أنا جاهل بها ،

فذكرها له و خرج ، فسمع الصراخ عليه .

و قال أبو الجوائز :

رويت و ما رويت من الرواية
و كيف و ما انتهيت الى نهاية

و للأعمال غايات تناهى
و ان طالت و ما للعلم غاية

-----------
( 1 ) الكافي 1 : 46 ح 1 .

-----------
( 2 ) أخرجه الصدوق في الخصال 1 : 221 ح 47 و 48 .

[ 368 ]

و قال ابن أبي الحديد : مات الجاحظ و الكتاب على صدره ، و كان أبو علي في النزع و هو يملي على ابنه أبي هاشم مسائل في علم الكلام ، و كان القاضي أحمد بن أبي دؤاد يأخذ الكتاب في خفه و هو راكب ، فإذا جلس في دار الخليفة اشتغل بالنظر فيه الى ان يجلس الخليفة ، و ما فارق الكتاب قط إلا في الخلاء .

و أعرف انا في زماننا من مكث نحو خمس سنين لا ينام إلا وقت السحر صيفا و شتاءا مكبا على كتاب ، و كانت و سادته التي ينام عليها الكتاب 1 .

« و طالب دنيا » في ( الكافي ) عن أبي جعفر عليه السّلام : مثل الحريص على الدنيا مثل دودة القز ، كلّما ازدادت من القز على نفسها لفا كان أبعد لها من الخروج حتى تموت غما 2 .

و عن أبي عبد اللَّه عليه السّلام : مر عيسى على قرية قد مات أهلها و طيرها و دوابها ، فقال : أما إنهم لم يموتوا إلا بسخط ، و لو ماتوا متفرقين لتدافنوا . فقال الحواريون : يا روح اللَّه ادع اللَّه أن يحييهم لنا فيخبرونا ما كانت أعمالهم فنجتنبها . فدعا عيسى ربه ، فنودي من الجو نادهم ، فقام عيسى بالليل على شرف من الأرض ، فقال : يا أهل هذه القرية ، فأجابه منهم مجيب : لبيك يا روح اللَّه . فقال : و يحكم ما كانت أعمالكم ؟ قال : عبادة الطاغوت ، و حب الدنيا مع خوف قليل ، و أمل بعيد ، و غفلة في لهو . فقال : كيف كان حبكم للدنيا ؟ قال :

كحب الصبي لامه ، إذا أقبلت علينا فرحنا ، و إذا أدبرت عنّا حزنا الخبر 3 .

و قال ابن أبي الحديد : كان في القرآن آية أنزلت ثم رفعت : لو كان لابن آدم و اديان من ذهب لابتغى لهما ثالثا ، و لا يملأ عين ابن آدم إلاّ

-----------
( 1 ) شرح ابن أبي الحديد 20 : 174 .

-----------
( 2 ) الكافي 2 : 134 ح 20 .

-----------
( 3 ) الكافي 2 : 318 ح 11 .

[ 369 ]

التراب ، و يتوب اللَّه على من تاب 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

14

الحكمة ( 478 ) و قال عليه السّلام :

مَا أَخَذَ اَللَّهُ عَلَى أَهْلِ اَلْجَهْلِ أَنْ يَتَعَلَّمُوا حَتَّى أَخَذَ عَلَى أَهْلِ اَلْعِلْمِ أَنْ يُعَلِّمُوا أقول : في ( تفسير الطبرسي ) عن الثعلبي باسناده عن الحسن بن عمارة قال : أتيت الزهري بعد أن ترك الحديث ، فقلت : أرأيت أن تحدثني . فقال : أما علمت اني تركت الحديث . فقلت : اما ان تحدثني و اما أن احدثك . فقال : حدثني .

فقلت : حدّثني الحكم بن عيينة عن نجم الجزار قال : سمعت عليا عليه السّلام يقول : ما أخذ اللَّه على أهل الجهل ان يتعلموا حتى أخذ على أهل العلم أن يعلموا فحدثني بأربعين حديثا 2 .

و في ( الكافي ) عن الصادق عليه السّلام في كتاب عليّ عليه السّلام : ان اللَّه تعالى لم يأخذ على الجهّال عهدا بطلب العلم حتى أخذ على العلماء عهدا ببذل العلم للجهّال ،

لأن العلم كان قبل الجهل 3 .

و في ( المروج ) : دخل أبو حازم الأعرج على سليمان بن عبد الملك ،

فقال له سليمان : عظني و أوجز . فقال له : نزه ربك ، و عظمه ان يراك حيث ما نهاك ، أو يفقدك حيث أمرك به . فبكى سليمان ، فقال له بعض جلسائه :

أسرفت عليه . فقال له أبو حازم : اسكت ، فان اللَّه تعالى أخذ الميثاق على

-----------
( 1 ) شرح ابن أبي الحديد 20 : 174 .

-----------
( 2 ) مجمع البيان 2 : 552 .

-----------
( 3 ) الكافي 1 : 41 ح 1 .

[ 370 ]

العلماء ليبيننه للناس و لا يكتمونه 1 .

و مراده عليه السّلام بالأخذ على العالم التعليم قبل الأخذ على الجاهل التعلم فيما إذا كان الجاهل قابلا و أهلا لا مطلقا ، فروى ( الكافي ) ان رجلا قال لأبي جعفر عليه السّلام ان الحسن البصري يزعم ان الذين يكتمون العلم يؤذي ريح بطونهم أهل النار . فقال عليه السّلام : فهلك اذن مؤمن آل فرعون ، ما زال العلم مكتوما منذ بعث اللَّه تعالى نوحا ، فليذهب الحسن يمينا و شمالا ، فو اللَّه ما يوجد العلم إلا هاهنا .

و روي ان عيسى عليه السّلام قام خطيبا في بني اسرائيل فقال : لا تحدثوا بالحكمة الجهّال فتظلموها ، و لا تمنعوها أهلها فتظلموهم 2 .

هذا ، و في ( أذكياء ابن الجوزي ) عن الحميدي قال : كنّا عند سفيان بن عيينة ، فحدثنا بحديث زمزم انّه لما شرب له ، فقام رجل من المجلس ، ثم عاد فقال لسفيان : أليس الحديث الذي حدثتنا أن زمزم لما شرب له بصحيح ؟ قال :

بلى . فقال : اني قد شربت الآن دلوا من زمزم على أن تحدثني بمائة حديث . فقال له سفيان : أقعد فحدثه بمائة حديث .

و عن ابن أبي ذر قال : كان إذا ورد الحاج إذا ورد جلس سفيان بن عيينة بباب بني هاشم على موضع عال ليرى الناس ، فجاء رجل من أصحاب الحديث ، فقعد بين يديه ، فقال له : حدثني ، فحدثه أحاديث ، فقال : زدني ، فزاده ،

فقال : زدني ، فزاده ، فقال : زدني ، فدفع في صدره ، فوقع الى الوادي ، فتفاشى ذلك ، فاجتمع الحاج و قالوا : سفيان بن عيينة قتل رجلا من الحاج ، فلما كثر ذلك أشفق سفيان ، فنزل الى الرجل ، فوضع رأسه في حجره و قال له : مالك أيّ

-----------
( 1 ) مروج الذهب 3 : 177 .

-----------
( 2 ) الكافي 1 : 51 ح 15 : 42 ح 4 .

[ 371 ]

شي‏ء أصابك ، فلم يزل يركض رجليه و يزيد من فيه و كثر الضجيج : « سفيان بن عيينة قتل رجلا » ، فقال له : قم و يلك أما ترى الناس يقولون ، فقال له و هو يخفي صوته لا و اللَّه لا أقوم حتى تحدثني مائة حديث عن الزهري و عمرو بن دينار ، ففعل فقام .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

15

الحكمة ( 4 ) و قال عليه السّلام :

نِعْمَ اَلْقَرِينُ اَلرِّضَى وَ اَلْعِلْمُ وِرَاثَةٌ كَرِيمَةٌ وَ اَلْآدَابُ حُلَلٌ مُجَدَّدَةٌ وَ اَلْفِكْرُ مِرْآةٌ صَافِيَةٌ أقول : جعل العنوان الرابع على ما في ( المصرية ) ، و لكن في ( ابن ميثم و الخطية ) جعل من الثاني الى السادس الخمسة واحدا 1 ، و اما ابن أبي الحديد فلم يعلم الأصل فيه ، حيث انّه قد يقطع العنوان الواحد المقطوع ، إلا انّه جعل هنا أوّل العنوان « و العلم وراثة كريمة » ، و جعل « نعم القرين الرضى » جزء السابق 2 ، و يمكن تأييده بأن ( أمالي المفيد ) رواه عنه عليه السّلام هكذا : « العلم وراثة كريمة ، و الآداب حلل حسان ، و الفكر مرآة صافية ، و الاعتبار منذر ناصح ،

و كفى بك أدبا لنفسك تركك ما كرهته من غيرك » 3 .

« نعم القرين الرضى » في ( الكافي ) عن الصادق عليه السّلام : ان أعلم الناس باللَّه أرضاهم بقضاء اللَّه .

و قيل له عليه السّلام : بأي شي‏ء يعلم المؤمن ؟ قال : بالتسليم للَّه ، و الرضى فيما

-----------
( 1 ) شرح ابن ميثم 5 : 238 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 90 و 93 .

-----------
( 3 ) أمالي المفيد : 336 ح 7 ، مجلس 39 .

[ 372 ]

ورد عليه من سرور أو سخط .

و عنه عليه السّلام : لم يكن النبي صلّى اللَّه عليه و آله يقول لشي‏ء قد مضى لو كان غيره .

و أوحى اللَّه تعالى الى موسى : ما خلقت خلقا أحب إليّ من عبدي المؤمن ،

و اني ابتليه لما هو خير له ، و اعافيه لما هو خير له ، و أزوي عنه ما هو شر له ، لما هو خير له ، و أنا أعلم بما يصلح عليه عبدي ، فليصبر على بلائي ، و ليشكر نعمائي ، و ليرضى بقضائي ، اكتبه في الصدّيقين عندي ، إذا عمل برضائي و أطاع أمري 1 .

و قال ابن أبي الحديد : كان يقال : من سخط القضاء طاح ، و من رضى به استراح ، و كان يقال : عليك بالرضا ، و لو قلبت على جمر الغضى ، و عن النبي صلّى اللَّه عليه و آله قال تعالى : من لم يرض بقضائي فليتخذ ربا سوائي 2 .

« و العلم وراثة كريمة » في ( الكافي ) عن الصادق عليه السّلام : فضل العالم على العابد كفضل القمر على سائر النجوم ليلة البدر ، و ان العلماء ورثة الأنبياء انّ الأنبياء لم يورثوا دينارا و لا درهما ، و لكن ورثوا العلم ، فمن أخذ منه أخذ بحظ وافر 3 .

و في ( المعجم ) في حديث سعيد بن العاص قال النبي صلّى اللَّه عليه و آله : ما نحل والد ولده أفضل من أدب حسن .

و يكفي العلم وراثة كريمة قوله تعالى : شهد اللَّه انّه لا اله إلاّ هو و الملائكة و اولو العلم قائما بالقسط 4 فقرن صاحب العلم بذاته تعالى و بملائكته .

-----------
( 1 ) الكافي 2 : 60 63 ح 2 و 7 و 12 و 13 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 92 .

-----------
( 3 ) الكافي 1 : 34 ح 1 .

-----------
( 4 ) آل عمران : 18 .

[ 373 ]

و في ( طرائف المقدسي ) قال علي عليه السّلام : كفى بالعلم شرفا أنّه يدعيه من لا يحسنه ، و يفرح إذا نسب إليه .

و يقال : العلماء في الأرض كالنجوم في السماء ، و لو لا العلم لكان الناس كالبهائم .

و قال بعض الحكماء : العلم حياة القلوب و مصباح الأبصار .

و في ( تاريخ بغداد ) : جلس ابن معروف يوما للحكم في جامع الرصافة ،

فاستدعى أصحاب القصص إليه ، فتتبعها و وقّع على أكثرها ، ثم نظر في بعضها ، فإذا فيها ذكر له بالقبيح و وضاعته و سقوط أصله ، فقلب الرقعة و كتب على ظهرها :

العالم العاقل ابن نفسه
أغناه جنس علمه عن جنسه

كن ابن من شئت و كن كيسا
فانما المرء بفضل كيسه

كم بين من تكرمه لغيره
و بين من تكرمه لنفسه

من انما حياته لغيره
فيومه أولى به من أمسه

و عن أبي الأسود :

العلم زين و تشريف لصاحبه
فاطلب هديت فنون العلم و الأدبا

كم سيد بطل آباؤه نجب
كانوا فأضحى بعدهم ذنبا

و مقرف خامل الآباء ذي أدب
نال المعالي بالآداب و الرتبا

و لآخر :

يعد رفيع القوم من كان عالما
و ان لم يكن في قومه بحسيب

و ان حل ارضاعا عاش فيها بعلمه
و ما عالم في بلدة بغريب

و لابن جني :

فان أصبح بلا نسب
فعلمي في الورى نسبي

[ 374 ]

و في ( المروج ) : سئل انوشيروان ما أعظم الكنوز قدرا ، و أنفعها عند الاحتياج اليها ؟ فقال : معروف أودعته الأحرار ، و علم تورثه الأعقاب .

و قيل له : من أطول الناس عمرا ؟ فقال : من كثر علمه فتأدب به من بعده 1 .

« و الآداب حلل مجددة » قال عليه السّلام أوّلا : « العلم وراثة كريمة » ، و ثانيا :

« و الآداب حلل مجددة » ، و بين العلم و الأدب عموم و خصوص .

و في ( المعجم ) قالوا : الفرق بين الأديب و العالم ان الأديب من يأخذ من كلّ شي‏ء أحسنه فيؤلفه ، و العالم من يقصد بفن من العلم فيتعلمه ، و لذا قال علي عليه السّلام : « العلم أكثر من أن يحصى ، فخذوا من كلّ شي‏ء أحسنه » ، و قال عبد اللَّه بن المبارك : تعلموا العلم شهرا و الأدب شهرين .

و في تاريخ بغداد في أبي تمام عنه :

أو يفترق نسب يؤلف بيننا
أدب أقمناه مقام الوالد

و روى الزبير بن بكار عن النضر بن شميل قال : دخلت على المأمون بمرو و عليّ أطمار ، فقال : يا نضر تدخل عليّ في مثل هذه الثياب ، قلت : ان حر مرو شديد لا يدفع إلا بمثل هذه الأخلاق . قال : بل أنت رجل متقشف . ثم تجارينا الحديث ، فأجرى ذكر النساء ، فقال : حدثني هشيم عن مجالد عن الشعبي عن ابن عباس ان النبيّ صلّى اللَّه عليه و آله قال « إذا تزوج الرجل المرأة لدينها و جمالها كان فيه سداد و فتح السين من عوز » فقلت : صدقوك ، و حدثني عوف الاعرأبي عن الحسن عن علي عليه السّلام عن النبي « إذا تزوج المرأة لدينها و جمالها كان فيه سداد و كسرت السين من عوز » ، و كان المأمون متكئا ،

فاستوى جالسا و قال : سداد لحن عندك ؟ قلت : نعم هاهنا . قال : أو تلحنني ؟

-----------
( 1 ) مروج الذهب 1 : 296 .

[ 375 ]

قلت : انما لحن هشيم ، و تبعت لفظه . فقال : ما الفرق بينهما ؟ قلت : السداد أي :

بالفتح القصد في الدين و الطريقة و الأمر ، و السداد أي : بالكسر البلغة ، و كلّ ما سددت به شيئا فهو سداد ، قال العرجي :

أضاعوني و أي فتى أضاعوا
ليوم كريهة و سداد ثغر

فأطرق مليا ، ثم قال : قبح اللَّه من لا أدب له ، ثم أخذ قرطاسا ، و أنا لا أدري ما يكتب ، و كتب فيه شيئا ، ثم قال : كيف تقول إذا أمرت من يترب الكتاب . قلت :

أتربه . قال : فهو ماذا ؟ قلت : فهو مترب . قال : فمن الطين ؟ قلت : طنه . قال : فهو ماذا ؟ قلت : فهو مطين . قال : هذه أحسن من الاولى . ثم قال : يا غلام أتربه وطنه و ابلغ معه الى الفضل بن سهل ، فلما قرأ الفضل الكتاب قال : امر لك بخمسين ألف درهم ، فما كان السبب ، فأخبرته فقال : لحنته ؟ قلت : كلا ، انما لحن هشيم و كان لحانا فتبع لفظه ، فأمر لي الفضل بثلاثين ألف درهم ، فأخذت ثمانين ألف درهم بحرف أستفيد مني 1 .

و في ( المعجم ) عن الشعبي قال : حلى الرجال العربية و حلى النساء الشحم 2 .

و قال الأصمعي : كنت عند الرشيد إذ دخل رجل و معه جارية للبيع ،

فتأملها ، ثم قال له : خذ جاريتك ، فلو لا كلف في وجهها ، و خنس في أنفها لاشتريتها . فانطلق بها ، فلما بلغت الستر قالت لهارون : أرددني اليك أنشدك بيتين حضراني ، فردها ، فأنشأت تقول :

ما سلم الظبي على حسنه
كلا و لا البدر الذي يوصف

-----------
( 1 ) رواه الزبير بن بكار في الموفقيات ، و رواه أيضا النووي في تهذيب الأسماء 2 : 127 ، و ابن الانباري في نزهة الاولياء : 57 ، و الشيرازي في الألقاب عنه الجامع الصغير 1 : 23 .

-----------
( 2 )

[ 376 ]

الظبي فيه خنس بيّن
و البدر فيه كلف يعرف

فأعجبته بلاغتها ، فاشتراها و قرّب منزلتها ، و كانت أحظى جواريه .

و فيه : قيل لما عرضت الخيزران على المهدي قال : و اللَّه يا جارية ، انك لعلى غاية المنى ، غير انك حمشة الساقين . فقالت : انك أحوج ما تكون اليهما لا تراهما . فقال : اشتروها ، فحظيت عنده ، فأولدها موسى و هارون .

و في ( المعجم ) : قال إبراهيم الصابي : كنت في مجلس الوزير المهلبي في بعض أيام الحداثة جالسا في مجلس أنسه ، و بين يديه أبو الفضل بن الحسين ،

و أبو أحمد بن عبد الرحمن ، و أبو علي الأنباري ، و أبو الفرج بن أبي هشام ،

و غيرهم من كتّابه ، و قد أخذ الشراب منهم ، و زاد بهم على حد النشوة ، إذ حضر رسول معز الدولة يذكر أن معه أمرا مهمّا ، فقال الوزير فليدخل ، فدخل و قال : الأمير يقول تكتب عني الساعة الى محمد بن الياس صاحب كرمان تخطب فيه ابنته لبختيار . فقال الوزير : هذا كتاب يحتاج فيه الى تثبت ، و ما في الكتّاب مع السكر من فيه فضل ، ثم التفت الى أبي علي الأنباري و قال له : تتمكن من كتابته ؟ قال : اما الليلة فلا ، و رآني الوزير مصغيا فقال : تكتبه يا إبراهيم ؟

قلت : نعم . قال : افعل فقمت الى صفة يشاهدني فيها ، و استدعيت دواتي ، و كتبت كتابا اقتضبته بغير روية ، و لا نسخة ، و الوزير و الحاضرون يلاحظونني ،

و يعجبون من اقدامي ، ثم اقتضابي و اطالتي ، فلما فرغت منه و حملته إليه ،

وقف عليه و وجهه متهلل ، ثم قال للجماعة : هذا كتاب حسن دال على الكفاية المبرزة ، و لو كتبه صاحيا مرويا لكان عجبا ، فكيف إذ يكتبه منتشيا مقتضيا ،

قم يا أبا إسحاق و اجلس حيث أجلستك الكفاية أومأ الى جانب ابنه أبي الغنائم .

و في ( الأغاني ) عن أبي هفان : كان العتابي ذات يوم جالسا ينظر في

[ 377 ]

كتاب ، فمر به بعض جيرانه فقال : أيش ينفع العلم و الأدب من لا مال له . فقال العتابي :

يا قاتل اللَّه أقواما إذا نقموا
ذا اللب ينظر في الأدب و الحكم

قالوا و ليس بهم إلا نفاسته
أنافع ذا من الاقتار و العدم

و ليس يدرون ان الحظ ما حرموا
لحاهم اللَّه من علم و من فهم

و قال ابن أبي الحديد : روى الهيثم عن سعيد الجدلي قال : لما قدم عبد الملك الكوفة بعد قتل مصعب ، دعا الناس يحرّضهم على فرائضهم ، فحضرنا بين يديه فقال : من القوم ؟ قلنا : جديلة . فقال : جديلة عدوان ؟ قلنا : نعم ، فانشد :

عذير الحي من عدوا
ن كانوا حية الأرض

بغى بعضهم بعضا
فلم يرعوا على بعض

و منهم كانت السادا
ت و الموفون بالقرض

و منهم حكم يقضي
فلا ينقض ما يقضي

و منهم من يجيز الناس
بالسنة و الفرض

ثم أقبل على رجل منّا و سيم جسيم قدمناه أمامنا ، فقال : أيّكم يقول هذا الشعر ؟ قال : لا أدري . فقلت أنا من خلفه : يقول ذو الأصبع فتركني و أقبل على ذلك الرجل الجسيم ، فقال : ما كان اسم ذي الأصبع . قال : لا أدري . فقلت من خلفه اسمه حرثان فتركني و أقبل عليه ، فقال له : و لم سمّي ذا الأصبع ؟ قال : لا أدري ، فقلت أنا من خلفه نهشته حية في أصبعه فأقبل عليه و تركني ، فقال :

من أيّكم كان ذو الأصبع ؟ قال : لا أدري ، فقلت أنا من خلفه من بني ناج الذين قيل فيهم :

فأما بنو ناج فلا تذكرنهم
و لا تتبعن عيناك من كان هالكا

فأقبل على الجسيم فقال : كم عطاؤك ؟ قال : سبعمائة درهم . ثم أقبل عليّ

[ 378 ]

و قال : كم عطاؤك ؟ قلت : اربعمائة . فقال يا أبا الزعيزعة ، حط من عطاء هذا ثلاثمائة ، و زدها في عطاء هذا ، فرحت و عطائي سبعمائة و عطاؤه اربعمائة .

و أنشد منشد بحضرة الواثق :

أظلوم ان مصابكم رجلا
اهدى السلام تحية ظلم

فقال « رجل » هو خبر « إنّ » و وافقه على ذلك قوم و خالفه قوم ، فقال الواثق من بقي من علماء النحويين ؟ قالوا : المازني ، فأمر باشخاصه ، فلما دخل عليه قال : ممن الرجل ؟ قال : من مازن . قال : مازن ربيعة أو قيس أو اليمن ؟ قال :

بل ربيعة . قال : با اسمك يريد ما اسمك ، لأن مازن ربيعة يبدلون الميم باء و الباء ميما ، فقال مكر أي : بكر فضحك الواثق و قال : اجلس ، فسأله عن البيت فأنشده منصوبا ، فقال : أين خبر « إنّ » ؟ فقال « ظلم » . قال : كيف ؟ قال : ألا ترى ان لم يجعل « ظلم » الخبر يكون الكلام معدوم الفائدة . فقال : قبّح اللَّه من لا أدب له .

ثم قال : ألك ولد ؟ قال : بنية . قال : فما قلت حين ودعتها ؟ قال : ما قالت بنت الاعشى حيث يقول :

تقول ابنتي حين جدّ الرحيل
أرانا سواء و من قديتم

ابانا فلا رمت من عندنا
فانا بخير إذا لم ترم

أبانا إذا أضمرتك البلا
د نجفى و تقطع منّا الرحم

قال : فما قلت لها ؟ قال : أنشدتها بيت جرير :

ثقي باللَّه ليس له شريك
و من عند الخليفة بالنجاح

فقال : ثق بالنجاح ، ثم أمر له بألف دينار و كسوة ، و رده الى البصرة 1 .

« و الفكر مرآة صافية » في ( الكافي ) عن الصادق عليه السّلام : كان أمير المؤمنين عليه السّلام يقول : نبه بالتفكر قلبك ، و جاف عن الليل جنبك ، و اتق اللَّه ربك .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 94 96 .

[ 379 ]

و عنه عليه السّلام : سئل عمّا يروي الناس « ان تفكر ساعة خير من قيام ليلة » كيف يتفكر ؟ فقال : يمر بالخربة أو بالدار فقال : أين ساكنوك ، أين بانوك ، مالك لا تتكلمين .

و عن الرضا عليه السّلام : ليس العبادة كثرة الصلاة و الصوم ، انما العبادة التفكر في أمر اللَّه تعالى 1 .

و قال ابن أبي الحديد : كان يقال الفكرة الصحيحة اسطرلاب روحاني .

و قال أوس بن حجر :

ان الذي جمع السماحة و النجد
و الحزم و النهي جمعا

الالمعى الذي يظن بك الظن
كأن قد رأى و قد سمعا 2


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

16

الحكمة ( 81 ) و قال عليه السّلام :

قِيمَةُ كُلِّ اِمْرِئٍ مَا يُحْسِنُهُ قال ؟ الرضي ؟ : و هي الكلمة التي لا تصاب لها قيمة و لا توزن بها حكمة و لا تقرن إليها كلمة أقول : رواه ( العيون و الخصال و المعاني و أمالي الشيخين و الكافي ) ،

و رواه أبو هلال العسكري في ( صناعتيه ) ، و رواه الجاحظ في ( بيانه ) ، و رواه الحموي في ( معجمه ) ، و رواه ابن عبد ربه في ( عقده ) ، و رواه الخطيب في أحمد بن محمد ابن جناح ، و رواه ( تذكرة سبط ابن الجوزي ) ، و رواه ( الشعراء ) 3 .

-----------
( 1 ) الكافي 2 : 54 و 55 ح 1 و 2 و 4 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 94 .

-----------
( 3 ) رواه الصدوق في عيون الأخبار 2 : 53 ح 204 ، و ابن قتيبة في الشعر و الشعراء : ، و يأتي تخريج الباقي في مواضعه .

[ 380 ]

روى ( الكافي ) في نوادر كتاب عقله مسندا عن ابن عائشة البصري رفعه ان عليا عليه السّلام قال في بعض خطبه : ايها الناس ، اعلموا انّه ليس بعاقل من انزعج من قول الزور فيه ، و لا بحكيم من رضى بثناء الجاهل عليه ، الناس ابناء ما يحسنون ، و قدر كلّ امرئ ما يحسن ، فتكلموا في العلم تبين أقداركم 1 .

و روى عنه عليه السّلام قال : أقل الناس قيمة أقلّهم علما ، اذ قيمة كلّ امرئ ما يحسنه ، و كفى بالعلم شرفا انّه يدعيه من لا يحسنه و يفرح إذا نسب إليه ،

و كفى بالجهل ضعة ، انّه يتبرأ منه من هو فيه ، و يغضب إذا نسب إليه 2 .

و روي ( المعاني ) : ان الباقر عليه السّلام قال للصادق : اعرف منازل الشيعة على قدر روايتهم و معرفتهم ، فان المعرفة هي الدراية للرواية ، و بالدرايات للروايات يعلو المؤمن الى أقصى درجات الايمان ، اني نظرت في كتاب لعليّ عليه السّلام فوجدت فيه « ان قيمة كلّ امرئ و قدره معرفته » ان اللَّه تعالى يحاسب الناس على قدر ما آتاهم من العقول في دار الدنيا 3 .

و في معجم الحموي قال علي عليه السّلام : « قيمة كل انسان ما يحسن » ، فنظمه شاعر و قال :

لا يكون الفصيح مثل العيي
لا و لا ذو الذكاء مثل الغبي

قيمة المرء قدر ما يحسن المرء
قضاء من الامام علي 4

و قال العسكري في ( صناعتيه ) : وجد ابن طباطبا قول علي عليه السّلام : « قيمة كلّ امرئ ما يحسنه » ، فقال :

فيا لائمي دعني اغالي بقيمتي
فقيمة كلّ امرئ ما يحسنه

-----------
( 1 ) الكافي 1 : 50 ح 14 .

-----------
( 2 ) رواه ابن طلحة في مطالب السؤول : 49 .

-----------
( 3 ) أخرجه الصدوق في معاني الأخبار : 1 ح 2 .

-----------
( 4 ) معجم الادباء 1 : 66 .

[ 381 ]

و قال السبط في ( تذكرته ) : و من كلام علي عليه السّلام فيما رواه السدي عنه :

« قيمة كل امرئ ما يحسنه » ، و من هاهنا أخذ القائل :

قال علي بن أبي طالب
و هو الامام العالم المتقن

كلّ امرئ قيمته عندنا
و عند أهل الفضل ما يحسن 1

و تأتي روايات الباقين .

قول المصنّف : ( و قال عليه السّلام ) قاله على ما قال ابن عبد ربه لصعصعة ، ففي ( عقده ) : كتب صعصعة بن صوحان إليه عليه السّلام يسأله في شي‏ء ، فوقع في كتابه « قيمة كلّ امرئ ما يحسنه » .

قوله عليه السّلام « قيمة كل امرئ ما يحسنه » في ( المعجم ) : قال سعيد بن سلم :

دخلت على الرشيد فبهرني هيبة و جمالا ، فلما لحن خف في عيني .

و قال الواقدي : صلّى رجل من آل الزبير خلف المنصور و قرأ ألهاكم التكاثر 2 فلحن في موضعين ، فلما سلم التفت الزبيري الى رجل كان الى جانبه فقال : ما كان أهون هذا القرشي على أهله .

و قال أبو عمرو الشيباني : تكلّم المنصور في مجلس فيه اعرأبي فلحن ،

فصر الاعرأبي اذنيه ، فلحن مرة اخرى أعظم من الاولى ، فقال الاعرأبي : أف لهذا ما هذا ، ثم تكلّم فلحن في الثالثة ، فقال الاعرأبي : اشهد لقد و ليت هذا الأمر بقضاء و قدر .

( قال الرضي ) من الغريب ان بيان الرضي ليس في ( ابن ميثم ) 3 رأسا . و لعله سقط من النسخة . و كيف كان فقوله « قال الرضي » ليس

-----------
( 1 ) تذكرة الخواص : 154 .

-----------
( 2 ) التكاثر : 1 .

-----------
( 3 ) شرح ابن ميثم 5 : 281 .

[ 382 ]

كلام المصنف لخلو الخطية عنه .

( و هي ) هكذا في ( المصرية ) ، و الصواب : « هذه » كما في ( ابن أبي الحديد و الخطية ) 1 ( الكلمة التي لا تصاب لها قيمة ) و يكفيها قيمة انّه صدقها اللَّه تعالى .

روى الشيخ في ( أماليه ) مسندا عن عبد العظيم الحسني عن أبي جعفر الثاني عن آبائه عليهم السّلام عن أمير المؤمنين عليه السّلام قال : قلت أربعا أنزل تعالى تصديقي في كتابه لها قلت : « المرء مخبوء تحت لسانه فاذا تكلّم ظهر » ، فأنزل تعالى : و لتعرفنهم في لحن القول 2 ، و قلت : « من جهل شيئا عاداه » ، فأنزل تعالى بل كذبوا بما لم يحيطوا بعلمه 3 ، و قلت : « قيمة كل امرئ ما يحسن » ،

فأنزل تعالى في قصة طالوت : ان اللَّه اصطفاه عليكم و زاده بسطة في العلم و الجسم 4 ، و قلت : « القتل يقل القتل » ، فأنزل تعالى : و لكم في القصاص حياة يا أولي الألباب 5 .

( و لا توزن بها حكمة ) روى ( الخصال ) مسندا عن الشعبي قال : تكلم علي عليه السّلام بتسع كلمات ارتجلهن ارتجالا فقأن عيون البلاغة ، و أيتمن جواهر الحكمة ، و قطعن جميع الأنام عن اللحاق بواحدة منهن ، ثلاث منها في المناجاة ، و ثلاث منها في الحكمة ، و ثلاث منها في الأدب ، فأما اللاتي في المناجاة فقال : « الهي كفى لي عزا أن أكون لك عبدا ، و كفى بي فخرا أن تكون لي ربا ، أنت كما أحب ، فاجعلني كما تحب » ، و اما اللاتي في الحكمة فقال : « قيمة

-----------
( 1 ) شرح ابن أبي الحديد 18 : 230 .

-----------
( 2 ) محمد : 30 .

-----------
( 3 ) يونس : 39 .

-----------
( 4 ) البقرة : 247 .

-----------
( 5 ) أمالي أبي علي الطوسي 2 : 108 ، جزء 17 . و الآية 179 من سورة البقرة .

[ 383 ]

كلّ امرئ ما يحسنه ، و ما هلك امرؤ عرف قدره ، و المرء مخبوء تحت لسانه » ،

و اما اللاتي في الأدب فقال : « امنن على من شئت تكن أميره ، و احتج الى من شئت تكن أسيره ، و استغن عمن شئت تكن نظيره » 1 .

« و لا تقرن اليها كلمة » روى المفيد في ( أماليه ) : ان الخليل بن أحمد قال :

أحث كلمة على طلب العلم قول علي عليه السّلام : « قدر كلّ امرئ ما يحسن » 2 .

و روى الخطيب أن الجاحظ قال : لا أعلم في كلام الناس كلمة أحكم من هذه الكلمة ، أي « قيمة كلّ امرئ ما يحسن » 3 .

و في ( بيان الجاحظ ) : قال علي بن أبي طالب عليه السّلام « قيمة كلّ امرئ ما يحسن » ، فلو لم تقف من هذا الكتاب إلا على هذه الكلمة لوجدناها كافية شافية ،

و مجزية مغنية ، بل لوجدناها فاضلة على الكفاية ، و غير مقصرة عن الغاية ،

و أحسن الكلام ما كان يغنيك قليله عن كثيره ، و معناه في ظاهر لفظه ، و كأن اللَّه تعالى قد ألبسه من الجلالة ، و غشاه من نور الحكمة ، على حسب نيّة صاحبه ،

و تقوى قائله ، فإذا كان المعنى شريفا ، و اللفظ بليغا ، و كان صحيح الطبع بعيدا من الاستكراه ، و منزها عن الاخلال مصونا عن التكلف ، صنع في القلب صنيع الغيث في التربة الكريمة ، و متى فصلت الكلمة على هذه الشريطة ، و نفذت من قائلها على هذه الصفة أصحبها اللَّه من التوفيق ، و منحها من التأييد ما لا يمتنع من تعظيمها به صدور الجبابرة ، و لا يذهل عن فهمها عقول الجهلة 4 .

و فيه أيضا : أجمعوا على أنهم لم يجدوا كلمة أقل حرفا ، و لا أكثر ريعا ،

و لا أعم نفعا ، و لا أحث على بيان ، و لا أدعى إلى تبيين ، و لا أهجر لمن ترك

-----------
( 1 ) الخصال 2 : 420 ح 14 .

-----------
( 2 ) رواه أبو علي الطوسي في أماليه 2 : 108 ، جزء 17 عن طريق المفيد لكن لم يوجد في أماليه .

-----------
( 3 ) تاريخ بغداد 5 : 35 .

-----------
( 4 ) البيان و التبيين 1 : 106 .

[ 384 ]

التفهم و قصر في الافهام من قول علي عليه السّلام : « قيمة كلّ امرئ ما يحسنه » 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

17

الحكمة ( 82 ) و قال عليه السّلام :

أُوصِيكُمْ بِخَمْسٍ لَوْ ضَرَبْتُمْ إِلَيْهَا آبَاطَ اَلْإِبِلِ لَكَانَتْ لِذَلِكَ أَهْلاً لاَ يَرْجُوَنَّ أَحَدٌ مِنْكُمْ إِلاَّ رَبَّهُ وَ لاَ يَخَافَنَّ إِلاَّ ذَنْبَهُ وَ لاَ يَسْتَحِيَنَّ أَحَدٌ إِذَا سُئِلَ عَمَّا لاَ يَعْلَمُ أَنْ يَقُولَ لاَ أَعْلَمُ وَ لاَ يَسْتَحِيَنَّ أَحَدٌ إِذَا لَمْ يَعْلَمِ اَلشَّيْ‏ءَ أَنْ يَتَعَلَّمَهُ وَ عَلَيْكُمْ بِالصَّبْرِ فَإِنَّ اَلصَّبْرَ مِنَ اَلْإِيمَانِ كَالرَّأْسِ مِنَ اَلْجَسَدِ وَ لاَ خَيْرَ فِي جَسَدٍ لاَ رَأْسَ مَعَهُ وَ لاَ فِي إِيمَانٍ لاَ صَبْرَ مَعَهُ أقول : رواه ابن قتيبة في ( عيونه ) مسندا هكذا قال : روى أبو خالد بن الأحمر عن عمرو بن قيس عن أبي إسحاق قال : قال علي عليه السّلام : كلمات لو رحلتم المطي فيهن لا تصيبوهن قبل أن تدركوا مثلهن : لا يرجون عبد إلا ربه ،

و لا يخافن إلا ذنبه ، و لا يستحيي من لا يعلم أن يتعلم ، و لا يستحيي إذا سئل عمّا لا يعلم أن يقول اللَّه أعلم الخ .

و رواه الجاحظ مرفوعا في ( بيانه ) مع أدنى اختلاف 2 .

و رواه ( الخصال ) مسندا عن الرضا عن آبائه عليهم السّلام قال علي عليه السّلام :

خمس لو رحلتم فيهن ما قدرتم على مثلهن : لا يخاف عبد إلا ذنبه ، و لا يرجوا إلا ربه ، و لا يستحيي الجاهل إذا سئل عمّا لا يعلم أن يتعلّم ، و الصبر من الايمان بمنزلة الرأس من الجسد ، و لا ايمان لمن لا صبر له 3 .

-----------
( 1 ) نقله الشارح عن البيان و التبيين هنا و في غير هذا الموضع لكن لم يوجد هذا في نسختنا من البيان .

-----------
( 2 ) البيان و التبيين 2 : 79 .

-----------
( 3 ) الخصال 1 : 315 ح 95 .

[ 385 ]

و روي عن الشعبي قال : قال علي عليه السّلام : خذوا عني كلمات لو ركبتم المطي فانضيتموها لم تصيبوا مثلهن : ألا لا يرجو أحد إلا ربه ، و لا يخافن إلا ذنبه ، و لا يستحيي إذا لم يعلم أن يتعلم ، و لا يستحيي إذا سئل عمّا لا يعلم أن يقول اللَّه أعلم ، و اعلموا ان الصبر من الايمان بمنزلة الرأس من الجسد و لا خير في جسد لا رأس له 1 .

« أوصيكم بخمس » خصال « لو ضربتم إليها » أي : الى تحصيلها « آباط الابل » قال الجوهري : الابط ما تحت الجناح يذكر و يؤنث ، و الجمع آباط .

و ضرب آباط الابل كناية عن غاية الاسراع ، كما ان الضرب على الآذان كما في قوله تعالى : فضربنا على آذانهم في الكهف سنين عددا 2 كناية عن الانامة ، كما ان ضرب المسكنة على انسان كما في قوله تعالى : و ضربت عليهم الذلة و المسكنة 3 كناية عن الزام المذلة .

« لكانت لذلك أهلا » في ( تاريخ بغداد ) : قال عبد الرحمن بن يوسف بن خراش : شربت بولي في الحديث خمس مرات ، أحسب ان ابن خراش فعل ذلك في السفر اضطرارا عند عدم وجود الماء .

« لا يرجونّ أحد منكم إلا ربّه و لا يخافن إلاّ ذنبه » عدم رجاء غير الرب ، و عدم خوف غير الذنب اثنتان من الخمس القيمة .

و في ( الكافي ) عن الصادق عليه السّلام قال : كان في وصايا لقمان الأعاجيب ،

و كان أعجب ما فيها أن قال لابنه : خف اللَّه خيفة لو جئته ببرّ الثقلين لعذبك ،

و ارج اللَّه رجاء لو جئته بذنوب الثقلين لرحمك .

-----------
( 1 ) الخصال 1 : 315 ح 96 .

-----------
( 2 ) الكهف : 11 .

-----------
( 3 ) البقرة : 61 .

[ 386 ]

و كان أبي عليه السّلام يقول : ليس من عبد مؤمن إلا و في قلبه نوران : نور خيفة ،

و نور رجاء ، لو وزنا لم يزد أحدهما على الآخر 1 .

هذا ، و في ( المناقب ) : سأل رسول ملك الروم أبا بكر عن رجل لا يرجو الجنة ، و لا يخاف النار ، و لا يخاف اللَّه ، و يحب الفتنة ، و يبغض الحق ، و يشهد بما لا يرى . فلم يجبه أبو بكر ، و قال له عمر : ازددت كفرا الى كفرك ، فأخبر بذلك علي عليه السّلام فقال : هذا رجل من أولياء اللَّه ، لا يرجو الجنة ، و لا يخاف النار ، و لكن يخاف اللَّه و يرجوه ، و لا يخاف اللَّه من ظلمه ، و انما يخاف اللَّه من عدله ، و يحب المال و الولد و هما فتنة ، و يبغض الموت و هو حق ، و يشهد بالجنة و النار و هو لم يرهما الخبر 2 .

« و لا يستحين أحد إذا سئل عمّا لا يعلم ان يقول لا أعلم » قد عرفت أن ( عيون القتيبي ) و ( خصال الصدوق ) في أحد طريقيه رواه « و لا يستحيي إذا سئل عمّا لا يعلم ان يقول اللَّه أعلم » 3 و الأصح رواية المصنف « ان يقول لا أعلم » ، ففي الكافي عن الصادق عليه السّلام : للعالم إذا سئل عن شي‏ء و هو لا يعلمه أن يقول : اللَّه أعلم ، و ليس لغير العالم أن يقول ذلك .

و عنه عليه السّلام : إذا سئل الرجل منكم عمّا لا يعلم فليقل : لا أدري ، و لا يقل : اللَّه أعلم ، فيوقع في قلب صاحبه شكا ، و إذا قال المسؤول : لا أدري فلا يتهمه السائل 4 .

و كيف كان فهذا هو الثالثة من الخمس ، و في ( الكافي ) عن أبي جعفر عليه السّلام : من أفتى الناس بغير علم و لا هدى لعنته ملائكة الرحمة ، و ملائكة

-----------
( 1 ) الكافي 2 : 67 ح 1 .

-----------
( 2 ) مناقب السروي 2 : 358 .

-----------
( 3 ) عيون ابن قتيبة : ، و الخصال 1 : 315 .

-----------
( 4 ) الكافي 1 : 42 ح 5 و 6 .

[ 387 ]

العذاب ، و لحقه وزر من عمل بفتياه .

و عن ابن شبرمة : ما ذكرت حديثا سمعته من جعفر بن محمد عليه السّلام إلا كاد أن يتصدع له قلبي ، فقال حدثني أبي عن جدي عن النبي صلّى اللَّه عليه و آله و أقسم باللَّه ما كذب أبوه على جده و لا جده على النبي صلّى اللَّه عليه و آله قال : من عمل بالمقاييس فقد هلك و أهلك ، و من أفتى الناس بغير علم و هو لا يعلم الناسخ من المنسوخ ،

و المحكم من المتشابه ، فقد هلك و أهلك 1 .

هذا ، و في ( الأغاني ) قال محمد بن حبيب : سألت ابن الاعرأبي عن ثمان عشرة مسألة كلّها من غريب شعر الطرماح ، فلم يعرف منها واحدة يقول في جميعها لا أدري لا أدري .

و في ( المعجم ) : زعموا ان المبرد ورد الدينور زائرا لعيسى بن ماهان ،

فأول ما دخل عليه و قضى سلامه قال له عيسى : أيها الشيخ ، ما « الشاة المجثمة » التي نهى النبي صلّى اللَّه عليه و آله عن أكل لحمها ؟ فقال : هي الشاة القليلة اللبن مثل اللجبة ، فقال : هل من شاهد ؟ قال قول الراجز :

لم يبق من آل الحميد نسمه
إلا عنيز لجبة مجثمه

فاذا بالحاجب يستأذن لأبي حنيفة الدينوري ، فلما دخل قال له : أيها الشيخ ما « الشاة المجثمة » التي نهينا عن أكلها ؟ فقال : هي التي جثمت على ركبها ، و ذبحت من خلف قفاها . فقال له : كيف تقول و هذا شيخ العراق يعني المبرد يقول هي مثل اللجبة القليلة اللبن و أنشده البيتين فقال الدينوري :

ايمان البيعة تلزمني ان كان هذا التفسير سمعه هذا الشيخ أو قرأه و ان كان البيتان إلا لساعتهما هذه . فقال المبرد : صدق الدينوري ، فانني أنفت أن أرد عليك من العراق و ذكري ما قد شاع ، فأوّل ما تسألني عنه لا أعرف ،

-----------
( 1 ) الكافي 1 : 42 و 43 ح 3 و 9 .

[ 388 ]

فاستحسن منه الإقرار و ترك البهت .

« و لا يستحين أحد إذا لم يعلم الشي‏ء أن يتعلمه » هذا هو الرابعة من الخصال الخمس القيمة .

عن أبي جعفر عليه السّلام : العلم خزائن و مفاتيحها السؤال ، فأسالوا فانّه يوجر في العلم أربعة : السائل ، و المتكلم ، و المستمع ، و المحب لهم 1 .

و عن أبي عبد اللَّه عليه السّلام : لوددت أن أصحابي ضربت رؤوسهم بالسياط حتى يتفقهوا 2 .

و عن النبي صلّى اللَّه عليه و آله : اف لكل مسلم لا يفرغ نفسه في كل جمعة لأمر دينه فيتعاهده و يسأل عن دينه 3 .

هذا ، و في ( تاريخ الطبري ) : دخل على المنصور رجل ، فازدراه و اقتحمته عينه ، فجعل لا يسأله عن شي‏ء إلا وجد عنده منه علما ، فقال له : انّى لك هذا ؟

قال : لم أبخل بعلم علمته ، و لم استحي من علم أتعلمه . قال : فمن هناك 4 .

« و عليكم بالصبر فان الصبر من الايمان كالرأس من الجسد و لا خير » هكذا في ( المصرية ) ، و الصواب : ( لا خير ) كما في ( ابن أبي الحديد و ابن ميثم ) 5 ( في جسد لا رأس معه و لا في ايمان لا صبر معه ) .

و في الخبر : دخل عليه السّلام المسجد ، فاذا هو برجل على بابه كئيب حزين ،

فقال عليه السّلام له : مالك ؟ قال : أصبت بأبي و أخي . فقال له : عليك بتقوى اللَّه الذي تقدم عليه غدا ، و الصبر في الامور ، فانه بمنزلة الرأس من الجسد ، فاذا فارق الرأس

-----------
( 1 ) أخرجه الصدوق في الخصال 1 : 244 ح 101 و صاحب صحيفة الرضا عليه السّلام فيه : 42 ح 11 .

-----------
( 2 ) أخرجه الكليني في الكافي 1 : 31 ح 8 .

-----------
( 3 ) أخرجه الكليني في الكافي 1 : 40 ح 5 .

-----------
( 4 ) تاريخ الطبري 6 : 330 ، سنة 158 .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 18 : 232 ، و شرح ابن ميثم 5 : 282 مثل المصرية .

[ 389 ]

الجسد فسد الجسد ، و إذا فارق الصبر الامور فسدت الامور 1 .

و لكون الصبر بتلك المنزلة من الايمان قال تعالى لنبيه صلّى اللَّه عليه و آله : و اصبر على ما يقولون و اهجرهم هجرا جميلا 2 ، و قال له : ادفع بالتي هي أحسن فاذا الذي بينك و بينه عداوة كأنّه وليّ حميم . و ما يُلَقّاها إلاّ الذين صبروا و ما يلقاها إلا ذو حظ عظيم 3 ، و قال له : قد نعلم انّه ليحزنك الذي يقولون فانهم لا يكذِّبونك و لكنّ الظالمين بآيات اللَّه يجحدون . و لقد كذّبت رسل من قبلك فصبروا على ما كذّبوا و أوذوا حتى أتاهم نصرنا 4 ، و قال له : فاصبر كما صبر أولوا العزم من الرسل 5 .

و قال الصادق عليه السّلام لحفص بن غياث بعد ذكر الآيات المتقدمة في أمر اللَّه تعالى نبيه بالصبر ثم بشّره في عترته ، فقال : و جعلنا منهم أئمة يهدون بأمرنا لما صبروا و كانوا بآياتنا يوقنون 6 . فعند ذلك قال النبي : الصبر من الايمان كالرأس من الجسد ، فأنزل تعالى : و تمت كلمة ربك الحسنى على بني إسرائيل بما صبروا و دمرنا ما كان يصنع فرعون و قومه و ما كانوا يعرشون 7 . فقال النبي صلّى اللَّه عليه و آله : انّه بشرى و انتقام ، فأباح اللَّه تعالى له قتال المشركين ، فقتلهم على أيدي نبيّه و أحبائه ، و جعل له ثواب صبره مع ما ادخر له في الآخرة ، فمن صبر ، و احتسب ، لم يخرج من الدنيا حتى يقرّ اللَّه عينه في

-----------
( 1 ) رواه الكليني في الكافي 2 : 90 ح 9 .

-----------
( 2 ) المزمل : 10 .

-----------
( 3 ) فصلت : 34 و 35 .

-----------
( 4 ) الأنعام : 33 و 34 .

-----------
( 5 ) الاحقاف : 35 .

-----------
( 6 ) السجدة : 34 .

-----------
( 7 ) الاعراف : 137 .

[ 390 ]

أعدائه مع ما يدخر له في الآخرة 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

18

الحكمة ( 274 ) و قال عليه السّلام :

لاَ تَجْعَلُوا عِلْمَكُمْ جَهْلاً وَ يَقِينَكُمْ شَكّاً إِذَا عَلِمْتُمْ فَاعْمَلُوا وَ إِذَا تَيَقَّنْتُمْ فَأَقْدِمُوا أقول : روى ابن عساكر في ( ترجمته عليه السّلام ) : ان عمر قال له : عظني . فقال له : لا تجعل يقينك شكّا ، و لا علمك جهلا ، و لا ظنّك حقّا ، و اعلم أنّه ليس لك من الدنيا إلا ما أعطيت فأمضيت الخ 2 .

قوله عليه السّلام « لا تجعلوا علمكم جهلا » و لا تكونوا كعالم قتله جهله ، و معه علمه لا ينفعه « و يقينكم شكّا » .

رووا ان الربيع بن زياد قدم على عمر بخمسمائة ألف من البحرين ،

فاستشار الصحابة فاشير عليه بنصب الديوان فنصبه و قسّم المال بين الناس ، ففضلت عنده فضلة ، فقال لهم : ما ترون في ذلك ؟ فقالوا : انّا شغلناك بولاية امورنا عن تجارتك وضيعتك فهو لك . فالتفت الى علي عليه السّلام فقال له : ما تقول أنت ؟ قال : قد أشاروا عليك . قال : فقل أنت . فقال له : لم تجعل يقينك ظنا .

فلم يفهم عمر قوله ، فقال له : لتخرجن مما قلت . قال : أجل و اللَّه لأخرجن منه ،

أتذكر حين بعثك النبي صلّى اللَّه عليه و آله ، فأتيت العباس ، فمنعك صدقته ، فكان بينكما شي‏ء ، فجئتما الي و قلتما انطلق معنا الى النبي ، فجئنا إليه ، فوجدناه خاثرا فرجعنا ، ثم غدونا عليه فوجدناه طيب النفس ، فأخبرته أنت بالذي صنع

-----------
( 1 ) رواه الكليني في الكافي 2 : 88 ح 3 .

-----------
( 2 ) ترجمة علي عليه السّلام 3 : 260 ح 1280 .

[ 391 ]

العباس فقال لك : يا عمر أما علمت أن عم الرجل صنو أبيه ، فذكرنا له ما رأينا من خثوره في اليوم الأول و طيب نفسه في اليوم الثاني ، فقال : انكم أتيتموني في اليوم الأول و قد بقي عندي من مال الصدقة ديناران ، فكان ما رأيتم من خثوري لذلك ، و اتيتموني في اليوم الثاني و قد وجهتهما ، فذاك الذي رأيتم من طيب نفسي . اشير عليك ألا تأخذ من هذا الفضل شيئا و ان تفضّه على فقراء المسلمين .

فقال له عمر : صدقت و اللَّه لأشكرن لك الاولى و الأخيرة 1 .

و رواه أبو نعيم في ( حليته ) في عنوان سعيد بن فيروز و زاد : فقال له علي عليه السّلام : انك تؤخر الشكر و تعجل العقوبة .

قلت : أشار عليه السّلام الى قول عمر بمقتضى حوزته الخشناء له « لتخرجن مما قلت » .

هذا ، و قال إبراهيم الصولي في قينة كان يهواها كما في ( معجم الحموي ) :

و علمتني كيف الهوى و جهلته
و علمكم صبري على ظلمكم ظلمي

و أعلم مالي عندكم فيردني
هواي الى جهلي فارجع عن علمي

« إذا علمتم فاعملوا » و لا يكن علمكم مع الجهل سواء فتكونون جعلتم علمكم جهلا بعد العمل .

و في ( كنز الكراجكي ) عنه عليه السّلام : تعلموا العلم ، و تعلموا للعمل السكينة و الحلم ، و لا تكونوا جبابرة العلماء ، فلا يقوم علمكم بجهلكم 2 .

و في ( الكافي ) عن الصادق عليه السّلام : لا تكونوا علماء جبارين ،

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 12 : 99 .

-----------
( 2 ) كنز الفوائد : 240 .

[ 392 ]

فيذهب باطلكم بحقكم .

و في ( ذيل الطبري ) عن زياد بن لبيد قال : ذكر النبي صلّى اللَّه عليه و آله شيئا و قال « و ذاك عند أوان ذهاب العلم » ، قلنا له : و كيف يذهب العلم و نحن نقرأ القرآن و نقرئه ابناءنا و أبناءهم الى يوم القيامة ؟ قال صلّى اللَّه عليه و آله : ثكلتك امك يا زياد ان كنت لأراك أفضل رجل بالمدينة ، أو ليس هذه اليهود و النصارى يقرأون التوراة و الانجيل و لا يعلمون بشي‏ء مما فيهما 1 .

« و إذا تيقنتم فأقدموا » في ( أمالي المفيد ) عنه عليه السّلام : لا ترتابوا فتشكوا ، و لا تشكوا فتكفروا ، و لا ترخصوا لأنفسكم فتدهنوا ، و لا تدهنوا في الحق فتخسروا 2 .

و حيث ان لازم اليقين الاقدام و لازم الشك الاحجام ، فاذا أحجم مع اليقين و لم يقدم فكأنه جعل يقينه شكا .

هذا ، و من قواعد الفقه في الطهارة و الحدث ، و الطاهر و النجس عدم نقض اليقين بالشك بل بيقين مثله ، و يعبر عنه بالاستصحاب ، لكن المتيقن منه الموضوعات دون الأحكام .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

19

الحكمة ( 284 ) و قال عليه السّلام :

قَطَعَ اَلْعِلْمُ عُذْرَ اَلْمُتَعَلِّلِينَ أقول : يعني قطع العلم الذي آتاه اللَّه الناس بتوسط عقولهم التي هي رسل باطنة يميزون بها الحق من الباطل ، و العلم الذي بيّنه في شرائعه على لسان

-----------
( 1 ) منتخب ذيل الهذيل : 71 .

-----------
( 2 ) أمالي المفيد : 206 ح 38 ، مجلس 23 .

[ 393 ]

رسله الظاهرة في حلاله و حرامه ، و طرق طاعاته و مخالفاته ، عذر المتعللين و المعتذرين عن عدم العمل بأنا كنّا عن هذا غافلين .

قال الكاظم عليه السّلام لهشام بن الحكم : يا هشام ان للَّه على الناس حجتين :

حجّة ظاهرة و حجّة باطنة ، فأما الظاهرة فالرسل و الأنبياء و الأئمة ،

و أما الباطنة فالعقول 1 .

و سأل ابن السكيت الهادي عليه السّلام عن علّة بعث موسى بالعصا و اليد البيضاء و آلة السحر ، و بعث عيسى بآلة الطب ، و بعث محمّد بالكلام و الخطب .

فقال عليه السّلام له : بعث كلّ واحد منهم على طبق ما كان الغالب في زمانه حتى يكون عجزهم عن مقاومته مع كمالهم في ذلك الأمر أتمّ في الحجّة عليهم . فقال له ابن السكيت : ما الحجة اليوم على الخلق ؟ فقال عليه السّلام : العقل يعرف به الصادق على اللَّه فيصدقه ، و الكاذب على اللَّه فيكذبه . فقال ابن السكيت : هذا و اللَّه هو الجواب 2 .

و في الخبر : يؤاخذ اللَّه الناس الذين خالفوا أمره يوم القيامة عالمهم لم لم يعمل ، و جاهلهم لِمَ لم يتعلّم ، بعد بيان اللَّه تعالى له كيفية طاعته في كتبه ، و على ألسنة رسله .

و يمكن أن يكون المراد بالعلم القرآن لكونه مقطوعا ، و بالمتعللين المتمسكين بالاخبار الواهية . روى الكشي عن الباقر عليه السّلام قال : كان سلمان يقول للناس : هربتم من القرآن الى الأحاديث ، وجدتم كتابا دقيقا حوسبتم فيه على النقير و القطمير ، و الفتيل و حبة خردل ، فضاق عليكم ذلك ، و هربتم الى

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 16 .

-----------
( 2 ) أخرجه الكليني في الكافي 1 : 24 ح 20 .

[ 394 ]

الأحاديث التي اتسعت عليكم 1 .

قلت : و كانت لبني إسرائيل تعللات كذلك ، فرد تعالى عليهم : و قالوا لن تمسَّنا النار إلاّ أياما معدودة قل اتّخذتم عند اللَّه عهدا فلن يخلف اللَّه عهده أم تقولون على اللَّه ما لا تعلمون 2 .

هذا ، و قال ابن أبي الحديد : معنى كلامه عليه السّلام قطع العلم عذر الذين يعللون أنفسهم بالباطل ، و يقولون : ان الرب كريم رحيم ، فلا حاجة لنا الى اتعاب أنفسنا بالعبادة ، كما قال الشاعر

« قدمت على الكريم بغير زاد »

الخ 3 و هو كما ترى .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

20

الحكمة ( 288 ) و قال عليه السّلام :

إِذَا أَرْذَلَ اَللَّهُ عَبْداً حَظَرَ عَلَيْهِ اَلْعِلْمَ في ( عيون ابن قتيبة ) : قال رجل لخالد بن صفوان : مالي إذا رأيتكم تتذاكرون الأخبار و تتدارسون الآثار و تتناشدون الأشعار وقع علي النوم .

قال : لأنك حمار في مسلاخ انسان .

و في ( ادباء الحموي ) : روى ان الخليل بن أحمد كان يقطّع بيتا من الشعر ، فدخل عليه ولده في تلك الحال ، فخرج الى الناس و قال : ان أبي قد جن ،

فدخل الناس عليه و هو يقطّع البيت ، فأخبروه بما قال ابنه ، فقال لابنه :

لو كنت تعلم ما أقول عذرتني
أو كنت تعلم ما تقول عذلتكا

-----------
( 1 ) اختيار معرفة الرجال : 18 ح 42 .

-----------
( 2 ) البقرة : 80 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 176 .

[ 395 ]

لكن جهلت مقالتي فعذلتني
و علمت انك جاهل فعذرتكا

و كما عاقب اللَّه تعالى الرذال بحظر العلم عليهم و منعه عنهم ، كذلك عاقب العالم غير العامل بعلمه بسلب لذة مناجاته عنه ، ففي الكافي عن الصادق عليه السّلام : أوحى اللَّه تعالى الى داود عليه السّلام لا تجعل بيني و بينك عالما مفتونا بالدنيا ، فيصدك عن طريق محبتي ، ان أدنى ما أنا صانع بهم ان أنزع حلاوة مناجاتي من قلوبهم 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

21

الحكمة ( 382 ) و قال عليه السّلام :

لاَ تَقُلْ مَا لاَ تَعْلَمُ بَلْ لاَ تَقُلْ كُلَّ مَا تَعْلَمُ فَإِنَّ اَللَّهَ فَرَضَ عَلَى جَوَارِحِكَ كُلِّهَا فَرَائِضَ يَحْتَجُّ بِهَا عَلَيْكَ يَوْمَ اَلْقِيَامَةِ « لا تقل ما لا تعلم » في ( الكافي ) عن أبي جعفر عليه السّلام : ما علمتم فقولوا ، و ما لم تعلموا فقولوا : اللَّه أعلم ، ان الرجل لينتزع الآية من القرآن يخر فيها أبعد ما بين السماء و الأرض 2 .

و قال ابن المقفع : فان استطعت ألا تخبر بشي‏ء إلاّ و أنت به مصدق و ألا يكون تصديقك إلاّ ببرهان فافعل .

« بل لا تقل كلّ ما تعلم » لأن كثيرا من الناس غير قابلين لفهم كثير من الحقائق .

و في ( عيون ابن قتيبة ) : قال سلمان : لو حدثت الناس بكل ما أعلم لقالوا رحم اللَّه قاتل سلمان .

-----------
( 1 ) الكافي 1 : 46 ح 4 و النقل بتقطيع .

-----------
( 2 ) الكافي 1 : 42 ح 4 .

[ 396 ]

« فان اللَّه فرض على جوارحك كلّها فرائض يحتجّ بها عليك يوم القيامة » قال تعالى : و لا تقفُ ما ليس لك به علم ان السمع و البصر و الفؤاد كلّ اولئك كان عنه مسئولا 1 .

و في ( الكافي ) عن الباقر عليه السّلام : حق اللَّه على العباد أن يقولوا ما يعلمون ،

و يقفوا عند ما لا يعلمون .

و عن الصادق عليه السّلام : ان اللَّه تعالى خص عباده بآيتين من كتابه : الا يقولوا حتى يعلموا ، و لا يردّوا ما لم يعلموا ، قال تعالى : ألم يؤخذ عليهم ميثاق الكتاب أن لا يقولوا على اللَّه إلا الحق 2 و قال : بل كذبوا بما لم يحيطوا بعلمه و لمّا يأتهم تأويله 3 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

22

الحكمة ( 90 ) و قال عليه السّلام :

اَلْفَقِيهُ كُلُّ اَلْفَقِيهِ مَنْ لَمْ يُقَنِّطِ اَلنَّاسَ مِنْ رَحْمَةِ اَللَّهِ وَ لَمْ يُؤْيِسْهُمْ مِنْ رَوْحِ اَللَّهِ وَ لَمْ يُؤْمِنْهُمْ مِنْ مَكْرِ اَللَّهِ أقول : رواه ( الكافي و المعاني و التحف و مناقب ابن الجوزي و تذكرة سبطه ) و رواية الأول هكذا : « ألا أخبركم بالفقيه حق الفقيه ؟ من لم يقنّط الناس من رحمة اللَّه ، و لم يؤمنهم من عذاب اللَّه ، و لم يرخص لهم في معاصي اللَّه ، و لم يترك القرآن رغبة عنه الى غيره ، ألا لا خير في علم ليس فيه تفهم ، ألا لا خير في قراءة ليس فيها تدبر ، ألا لا خير في عبادة ليس فيها تفكر » ، و مثله المعاني

-----------
( 1 ) الاسراء : 36 .

-----------
( 2 ) الاعراف : 169 .

-----------
( 3 ) الكافي 1 : 43 ح 7 و 8 . و الآية 39 من سورة يونس .

[ 397 ]

و التحف ، لكن فيهما : « ألا لا خير في عبادة ليس فيها تفقه » و اسناد الاخيرين أبو نعيم باسناده عن عاصم بن ضمرة عنه عليه السّلام 1 .

« الفقيه كلّ الفقيه » بنصب كلّ على المصدرية ، أي : فقيه كامل الفقه « من لم يقنّط الناس من رحمة اللَّه » لأنه تعالى قال : لا تقنطوا من رحمة اللَّه ان اللَّه يغفر الذنوب جميعا 2 .

« و لم يؤيسهم من روح اللَّه » فقد قال تعالى : و لا تيأسوا من روح اللَّه انّه لا ييأس من روح اللَّه إلاّ القوم الكافرون 3 .

« و لم يؤمنهم من مكر اللَّه » فقد قال تعالى : فلا يأمن مكر اللَّه إلا القوم الخاسرون 4 و قال لنبيّه : قل إنّي أخاف ان عصيت ربّي عذاب يوم عظيم 5 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

23

الحكمة ( 172 ) و قال عليه السّلام :

اَلنَّاسُ أَعْدَاءُ مَا جَهِلُوا أقول : كرره المصنف في 438 غفلة . و كيف كان فمر في عنوان ( 16 ) رواية ( أمالي الشيخ ) عنه عليه السّلام قال : قلت أربعا أنزل اللَّه تعالى تصديقي في

-----------
( 1 ) رواه الكليني في الكافي 1 : 36 ح 3 ، و الصدوق في معاني الأخبار : 226 ح 1 ، و ابن شعبة في تحق العقول : 204 ،

و سبط ابن الجوزي في تذكرة الخواص : 140 ، و نقله عن مناقب ابن الجوزي المجلسي في البحار 78 : 74 ح 43 ،

و كتاب مناقب ابن الجوزي الذي ينقل عنه المجلسي هو كتاب تذكرة الخواص لسبطه .

-----------
( 2 ) الزمر : 53 .

-----------
( 3 ) يوسف : 87 .

-----------
( 4 ) الأعراف : 99 .

-----------
( 5 ) الأنعام : 15 .

[ 398 ]

كتابه الى أن قال و قلت « من جهل شيئا عاداه » ، فأنزل تعالى : بل كذّبوا بما لم يحيطوا بعلمه 1 .

هذا و في ( المناقب ) بعد ذكر قضاياه عليه السّلام من زمن الثلاثة قال أبو الحسن المرادي :

يا سائلي عن علي و الاولى عملوا
به من السوء ما قالوا و ما فعلوا

لم يعرفوه فعادوه لجهلهم
و الناس كلّهم أعداء ما جهلوا 2

و في الجهشياري : قال يحيى البرمكي لابنه جعفر : يا بني انتق من كلّ علم شيئا ، فانه من جهل شيئا عاداه ، و أنا أكره أن تكون عدوا لشي‏ء من الأدب .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

24

من الخطبة ( 152 ) فَلْيَصْدُقْ رَائِدٌ أَهْلَهُ وَ لْيُحْضِرْ عَقْلَهُ وَ لْيَكُنْ مِنْ أَبْنَاءِ اَلْآخِرَةِ فَإِنَّهُ مِنْهَا قَدِمَ وَ إِلَيْهَا يَنْقَلِبُ فَالنَّاظِرُ بِالْقَلْبِ اَلْعَامِلُ بِالْبَصَرِ يَكُونُ مُبْتَدَأُ عَمَلِهِ أَنْ يَعْلَمَ أَ عَمَلُهُ عَلَيْهِ أَمْ لَهُ فَإِنْ كَانَ لَهُ مَضَى فِيهِ وَ إِنْ كَانَ عَلَيْهِ وَقَفَ عَنْهُ فَإِنَّ اَلْعَامِلَ بِغَيْرِ عِلْمٍ كَالسَّائِرِ فِي غَيْرِ طَرِيقٍ فَلاَ يَزِيدُهُ بُعْدُهُ عَنِ اَلطَّرِيقِ إِلاَّ بُعْداً مِنْ حَاجَتِهِ وَ اَلْعَامِلُ بِالْعِلْمِ كَسَائِرِ عَلَى اَلطَّرِيقِ اَلْوَاضِحِ فَلْيَنْظُرْ نَاظِرٌ أَ سَائِرٌ هُوَ أَمْ رَاجِعٌ وَ اِعْلَمْ أَنَّ لِكُلِّ ظَاهِرٍ بَاطِناً عَلَى مِثَالِهِ فَمَا طَابَ ظَاهِرُهُ طَابَ بَاطِنُهُ وَ مَا خَبُثَ ظَاهِرُهُ خَبُثَ بَاطِنُهُ وَ قَدْ قَالَ ؟ اَلرَّسُولُ ؟ اَلصَّادِقُ ص إِنَّ اَللَّهَ يُحِبُّ اَلْعَبْدَ وَ يُبْغِضُ عَمَلَهُ وَ يُحِبُّ اَلْعَمَلَ وَ يُبْغِضُ بَدَنَهُ وَ اِعْلَمْ أَنَّ لِكُلِّ عَمَلٍ نَبَاتاً وَ كُلُّ نَبَاتٍ لاَ غِنَى بِهِ عَنِ اَلْمَاءِ وَ اَلْمِيَاهُ مُخْتَلِفَةٌ فَمَا طَابَ سَقْيُهُ طَابَ

-----------
( 1 ) أمالي أبي علي الطوسي 2 : 108 جزء 17 . و الآية 39 من سورة يونس .

-----------
( 2 ) مناقب السروي 2 : 373 .

[ 399 ]

غَرْسُهُ وَ حَلَتْ ثَمَرَتُهُ وَ مَا خَبُثَ سَقْيُهُ خَبُثَ غَرْسُهُ وَ أَمَرَّتْ ثَمَرَتُهُ « فليصدق رائد » الرائد : الذي يرسل في طلب الكلاء ، و ورد استعارة « الحمى رائد الموت » من راد الكلاء يروده « أهله » و من أمثالهم « لا يكذب الرائد أهله » 1 « و ليحضر عقله » .

الأصل في العقل المنع ، و سمي نهي الانسان عقلا لمنعه عن الخطأ ،

و سميت الدية عقلا لمنعها عن القصاص ، و سمّي الحصن عقلا و معقلا لمنعه المتحصن به ، فقالوا :

ما ينفع التحصن بالعقول
ما ينفع التمسك بالعقول

« و ليكن من أبناء الآخرة » في الخبر : « إذا دعيت الى وليمة و جنازة أجب الجنازة ، لأنها تذكرك الآخرة » 2 .

« فانه منها قدم » قال ابن سينا في أبيات له في النفس :

هبطت اليك من المحلّ الأرفع
و رقاء ذات تعزز و تمنّع

« و اليها ينقلب » و انا الى ربنا لمنقلبون 3 .

« فالناظر بالقلب العامل بالبصر » أي : بالبصيرة « يكون مبتدأ عمله » أي :

أوّله « ان يعلم أ عمله عليه أم له » كما ان من يمشي في طريق يجب عليه قبل وضع قدمه أن يعلم اين يضعه لئلا يقع في مهواة أو يزل و يعثر .

قال ابن أبي الحديد : جملة « يكون مبتدأ عمله » مع خبره « بالبصر » المتقدم عليه خبر « الناظر » ، و « أن يعلم » بدل من « بالبصر » ، فيصير تقديم الكلام : فالناظر بقلبه العامل بجوارحه يكون مبتدأ عمله بالفكر و البصيرة بأن

-----------
( 1 ) أورده الميداني في مجمع الأمثال 2 : 233 ، و الزمخشري في المستقصي 2 : 274 .

-----------
( 2 ) روى هذا المعنى عن النبي صلّى اللَّه عليه و آله الطوسي في التهذيب 1 : 462 ح 155 ، و الحميري في قرب الاسناد : 41 و محمد بن الأشعث في الاشعثيات : 200 .

-----------
( 3 ) الزخرف : 14 .

[ 400 ]

يعلم أعمله له أم عليه 1 .

قلت : بل « بالبصر » متعلق « بالعامل » مثل « بالقلب » « بالناظر » ، و « مبتدأ » منصوب خبر « يكون » ، و « ان يعلم » في موضع الرفع اسمه ، و تقدير الكلام :

الذي ينظر بالقلب و الذي يعمل بالبصيرة يكون علمه بكيفية عمله مبتدأ عمله .

« فان كان له مضى فيه و ان كان عليه وقف عنه » كمن أراد أن يلحق بأهل الجمل ، فرأى ان الأمر فيهم بيد عائشة ، فتذكر قول النبي صلّى اللَّه عليه و آله : لن يفلح قوم ولّوا أمرهم امرأة ، فرجع 2 .

« فان العامل بغير علم كسائر » هكذا في ( المصرية ) ، و الصواب : « كالسائر » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« في غير » هكذا في ( المصرية ) ، و الصواب : « على غير » كما في ( ابن أبي الحديد و ابن ميثم ) 4 و ( الخطية ) « طريق » هكذا في ( المصرية و ابن أبي الحديد ) و لكن في ( ابن ميثم ) 5 ( الطريق ) .

و كيف كان ففي ( الكافي ) عن النبي صلّى اللَّه عليه و آله : من عمل على غير علم كان ما يفسد أكثر مما يصلح 6 .

« فلا يزيده بعده عن الطريق إلا بعدا من حاجته » أي : مقصده ، قال تعالى :

يدعو من دون اللَّه ما لا يضره و ما لا ينفعه ذلك هو الضلال البعيد 7 ،

-----------
( 1 ) شرح ابن أبي الحديد 9 : 177 .

-----------
( 2 ) أخرجه البخاري في صحيحه 4 : 228 ، و الترمذي في سننه 4 : 527 ح 2262 ، و النسائي في سننه 8 : 227 ، و الرجل السائل أبو بكرة .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 9 : 175 ، لكن في شرح ابن ميثم 3 : 249 مثل المصرية .

-----------
( 4 ) المصدر السابق .

-----------
( 5 ) المصدر السابق .

-----------
( 6 ) الكافي 1 : 44 ح 3 .

-----------
( 7 ) الحج : 12 .

[ 401 ]

مثل الذين كفروا بربّهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شي‏ء ذلك هو الضلال البعيد 1 .

« و العامل بالعلم كسائر » هكذا في ( المصرية ) ، و الصواب : « كالسائر » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« على الطريق الواضح » و كمن يمشي بسراج « فلينظر ناظر أ سائر هو أم راجع » قال تعالى : اتخذوا الشياطين أولياء من دون اللَّه و هم يحسبون انهم يحسنون صنعا 3 قل هل ننبئكم بالأخسرين أعمالا . الذين ضلّ سعيهم في الحياة الدنيا و هم يحسبون انّهم يُحسنون صنعا 4 و لنعم ما قيل بالفارسية :

ترسم نرسى بكعبه أى اعرابى
اين ره كه تو ميروى بتركستان است

« و اعلم ان لكل ظاهر باطنا على مثاله ، فما طاب ظاهره طاب باطنه و ما خبث ظاهره خبث باطنه » قال ابن أبي الحديد : مأخوذ من قوله تعالى : و البلد الطّيّب يخرج نباته باذن ربّه و الذي خبث لا يخرج إلا نكدا 5 ، مثل ضربه تعالى لمن يؤثر فيه الوعظ و من لا يؤثر فيه ، و مراده عليه السّلام ان لكلتي حالتي الانسان الظاهرة ميلة الى العقل ، و ميلة الى الهوى أمرا باطنا يناسبهما ، فالمتبع لعقله يرزق السعادة ، و المتبع لهواه يرزق الشقاوة 6 .

-----------
( 1 ) إبراهيم : 18 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 9 : 176 ، لكن في شرح ابن ميثم 3 : 249 مثل المصرية .

-----------
( 3 ) هذا خلط بين الآيتين الاعراف : 30 و الكهف : 104 .

-----------
( 4 ) الكهف : 103 و 104 .

-----------
( 5 ) الاعراف : 58 .

-----------
( 6 ) شرح ابن أبي الحديد 9 : 178 ، و النقل بالمعنى .

[ 402 ]

« و قد قال الرسول الصادق صلّى اللَّه عليه و آله : ان اللَّه يحب العبد و يبغض عمله و يحب العمل و يبغض بدنه » و شخصه ، قال ابن أبي الحديد : الخبر مذكور في كتب المحدثين 1 . قلت : و كأن في الكلام سقطا .

« و اعلم ان لكلّ عمل نباتا » الظاهر ان الأصل « و اعلم ان لكلّ غرس نباتا » ،

و صحفه النساخ ، و إلاّ فلا مناسبة لا ثبات نبات للعمل .

« و كلّ نبات لا غنى به عن الماء » و لو كان ماء منقوعا في الأرض « و المياه مختلفة فما طاب سقيه طاب غرسه و حلت » من الحلو « ثمرته » و مورد قوله تعالى :

و في الأرض قطع متجاورات و جنات من أعناب و زرع و نخيل صنوان و غير صنوان يسقى بماء واحد و نفضّل بعضها على بعض في الأكل انّ في ذلك لآيات لقوم يعقلون 2 السقي بماء واحد ، و موضوع كلامه السقي بمياه مختلفة فلا تخالف .

« و ما خبث سقيه خبث غرسه » كخضراء الدمن التي حذّر منها ظاهرا و باطنا « و امرت ثمرته » أي : صارت مرا .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

25

الحكمة ( 73 ) و قال عليه السّلام :

مَنْ نَصَبَ نَفْسَهُ لِلنَّاسِ إِمَاماً فَعَلَيْهِ أَنْ يَبْدَأَ بِتَعْلِيمِ نَفْسِهِ قَبْلَ تَعْلِيمِ غَيْرِهِ وَ لْيَكُنْ تَأْدِيبُهُ بِسِيرَتِهِ قَبْلَ تَأْدِيبِهِ بِلِسَانِهِ وَ مُعَلِّمُ نَفْسِهِ وَ مُؤَدِّبُهَا أَحَقُّ بِالْإِجْلاَلِ مِنْ مُعَلِّمِ اَلنَّاسِ وَ مُؤَدِّبِهِمْ هكذا في ( المصرية ) ، و الصواب : « فعليه ان يبدأ » كما في ( ابن أبي الحديد

-----------
( 1 ) شرح ابن أبي الحديد 7 : 179 .

-----------
( 2 ) الرعد : 4 .

[ 403 ]

و ابن ميثم و الخطية ) 1 .

« بتعليم نفسه قبل تعليم غيره » بحملها على العمل ، و في الأمثال العربية « ان كنت ذا طب بالحركات الثلاث فطب لعينيك » 2 و في الفارسية « گر اگر طبيب بودى سر خود دوا نمودى » .

« و ليكن تأديبه بسيرته قبل تأديبه بلسانه » و لذا قال شعيب عليه السّلام لقومه :

و ما اريد أن اخالفكم الى ما أنهاكم عنه ان اريد إلاّ الاصلاح ما استطعت 3 .

و في خطبة عمرو بن كلثوم : أما بعد فانه لا يخبر عن قصد المرء أصدق من تركه تزكية نفسه ، و لا يعبر عنه في تزكية أصحابه أصدق من اعتماده إياهم برغبته و ائتمانه إياهم على حرمته .

« و معلم نفسه و مؤدبها أحق بالاجلال من معلم الناس و مؤدبهم » الذي لم يكن معلم نفسه و مؤدبها ، لانه ممن يأمر الناس بالمعروف و ينسى نفسه ، و هو في غاية القبح .

هذا ، و مر في فصل علمه قوله عليه السّلام لكميل : « ان هذه القلوب أوعية الى و العلماء باقون ما بقي الدهر ، أعيانهم مفقودة ، و أمثالهم في القلوب موجودة الى كذلك يموت العلم بموت حامليه » 4 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 18 : 220 ، لكن في شرح ابن ميثم 5 : 275 مثل المصرية .

-----------
( 2 ) أورده لسان العرب 1 : 553 ، مادة ( طب ) .

-----------
( 3 ) هود : 88 .

-----------
( 4 ) مر في عنوان 1 من الفصل العاشر .

[ 405 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

الفصل التاسع عشر

فيما ارشد الثاني في مصالح الاسلام

[ 407 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

1

الخطبة ( 144 ) و من كلام له عليه السّلام لعمر بن الخطاب و قد استشاره في غزو الفرس بنفسه :

إِنَّ هَذَا اَلْأَمْرَ لَمْ يَكُنْ نَصْرُهُ وَ لاَ خِذْلاَنُهُ بِكَثْرَةٍ وَ لاَ قِلَّةٍ وَ هُوَ دِينُ اَللَّهِ اَلَّذِي أَظْهَرَهُ وَ جُنْدُهُ اَلَّذِي أَعَدَّهُ وَ أَمَدَّهُ حَتَّى بَلَغَ مَا بَلَغَ وَ طَلَعَ حَيْثُمَا طَلَعَ وَ نَحْنُ عَلَى مَوْعُودٍ مِنَ اَللَّهِ وَ اَللَّهُ مُنْجِزٌ وَعْدَهُ وَ نَاصِرٌ جُنْدَهُ وَ مَكَانُ اَلْقَيِّمِ بِالْأَمْرِ مَكَانُ اَلنِّظَامِ مِنَ اَلْخَرَزِ يَجْمَعُهُ وَ يَضُمُّهُ فَإِنِ اِنْقَطَعَ اَلنِّظَامُ تَفَرَّقَ اَلْخَرَزُ وَ ذَهَبَ ثُمَّ لَمْ يَجْتَمِعْ بِحَذَافِيرِهِ أَبَداً وَ اَلْعَرَبُ اَلْيَوْمَ وَ إِنْ كَانُوا قَلِيلاً فَهُمْ كَثِيرُونَ بِالْإِسْلاَمِ عَزِيزُونَ بِالاِجْتِمَاعِ فَكُنْ قُطْباً وَ اِسْتَدِرِ اَلرَّحَى بِالْعَرَبِ وَ أَصْلِهِمْ دُونَكَ نَارَ اَلْحَرْبِ فَإِنَّكَ إِنْ شَخَصْتَ مِنْ هَذِهِ اَلْأَرْضِ اِنْتَقَضَتْ عَلَيْكَ اَلْعَرَبُ مِنْ أَطْرَافِهَا وَ أَقْطَارِهَا حَتَّى يَكُونَ مَا تَدَعُ وَرَاءَكَ مِنَ اَلْعَوْرَاتِ أَهَمَّ إِلَيْكَ مِمَّا بَيْنَ

[ 408 ]

يَدَيْكَ إِنَّ اَلْأَعَاجِمَ إِنْ يَنْظُرُوا إِلَيْكَ غَداً يَقُولُوا هَذَا أَصْلُ اَلْعَرَبِ فَإِذَا اِقْتَطَعْتُمُوهُ اِسْتَرَحْتُمْ فَيَكُونُ ذَلِكَ أَشَدَّ لِكَلَبِهِمْ عَلَيْكَ وَ طَمَعِهِمْ فِيكَ فَأَمَّا مَا ذَكَرْتَ مِنْ مَسِيرِ اَلْقَوْمِ إِلَى قِتَالِ اَلْمُسْلِمِينَ فَإِنَّ اَللَّهَ سُبْحَانَهُ هُوَ أَكْرَهُ لِمَسِيرِهِمْ مِنْكَ وَ هُوَ أَقْدَرُ عَلَى تَغْيِيرِ مَا يَكْرَهُ وَ أَمَّا مَا ذَكَرْتَ مِنْ عَدَدِهِمْ فَإِنَّا لَمْ نَكُنْ نُقَاتِلُ فِيمَا مَضَى بِالْكَثْرَةِ وَ إِنَّمَا كُنَّا نُقَاتِلُ بِالنَّصْرِ وَ اَلْمَعُونَةِ قال ابن أبي الحديد : اختلف الحال التي قال عليه السّلام هذا الكلام لعمر ، فقيل في غزاة القادسية ذهب إليه المدائني في فتوحه فقال : استشار عمر في أمر القادسية ، فأشار عليه علي عليه السّلام ان لا يخرج بنفسه ، و قال « انك ان تخرج لا تكون للعجم همّة إلا استيصالك ، لعلمهم انك قطب رحى العرب فلا تكون للإسلام بعدها دولة » ، و أشار عليه غيره أن يخرج بنفسه فأخذ برأي علي عليه السّلام .

و قيل في غزاة نهاوند ذهب إليه الطبري فقال : ان عمر لما أراد أن يغزو العجم و جيوش كسرى و هي مجتمعة بنهاوند استشار أصحابه ، فقام عثمان ،

فقال : أرى أن تكتب الى أهل الشام فيسيروا من شامهم ، و تكتب الى أهل اليمن فيسيروا من يمنهم ، ثم تسير أنت بأهل هذين الحرمين الى مصرين البصرة و الكوفة ، فتلقى جمع المشركين بجمع المسلمين الى أن قال فقال علي بن أبي طالب : « أما بعد فان هذا الأمر لم يكن نصره بكثرة و لا قلّة ، انما هو دين اللَّه الذي أظهره و جنده الذي أعزّه و أمدّه بالملائكة حتى بلغ ما بلغ ، فنحن على موعود من اللَّه و اللَّه منجز وعده و ناصر جنده ، و ان مكانك منهم مكان النظام من الخرز يجمعه و يمسكه ، فان انحل تفرّق ما فيه و ذهب ثم لم يجتمع

[ 409 ]

بحذافيره أبدا ، و العرب اليوم و ان كانوا قليلا فانهم كثير عزيز بالاسلام ، أقم مكانك و اكتب الى أهل الكوفة فانهم أعلام العرب و رؤساؤهم ، و ليشخص منهم الثلثان و ليقم الثلث ، و اكتب الى أهل البصرة أن يمدّوهم ببعض من عندهم ، و لا تشخص الشام و لا اليمن فانك ان أشخصت أهل الشام من شامهم سارت الروم الى ذراريهم ، و ان أشخصت أهل اليمن من يمنهم سارت الحبشة الى ذراريهم ، و متى شخصت من هذه الأرض انتقضت عليك العرب من أقطارها و أطرافها حتى يكون ما تدع وراءك أهم اليك مما بين يديك من العورات و العيالات ، إنّ الأعاجم إن ينظروا اليك غدا قالوا هذا أمير العرب و أصلهم ، فكان ذلك أشد لكلبهم عليك . و أما ما ذكرت من مسير القوم فان اللَّه هو أكره لمسيرهم منك و هو أقدر على تغيير ما يكره ، و أما ما ذكرت من عددهم فانا لم نكن نقاتل في ما مضى بالكثرة و انما كنّا نقاتل بالصبر و النصر » . قال عمر : أجل هذا الرأي و قد كنت أحب أن أتابع عليه 1 .

قلت : بل لا خلاف ان هذا الكلام قال عليه السّلام في نهاوند ، و صرح به غير الطبري و المفيد في ( إرشاده ) ، و أبو حنيفة الدينوري في ( طواله ) ، و أعثم الكوفي في ( تاريخه ) ، و أما المدائني فلم يقل انّه عليه السّلام قال هذا الكلام في القادسية ، و انما قال : أشار عليه السّلام على عمر بعدم خروجه في القادسية ، فعمر استشار المسلمين في كلّ منهما ، و هو عليه السّلام أشار عليه في كليهما ، كما صرح به أعثم الكوفي ، و زاد انّه أشار على عمر في القادسية بتولية سعد ، و في نهاوند بتولية النعمان 2 .

و بالجملة العنوان كلامه عليه السّلام في نهاوند ردّا لرأي عثمان ، و لم يقل أحد

-----------
( 1 ) شرح ابن أبي الحديد 9 : 96 ، و تاريخ الطبري 3 : 210 212 ، سنة 21 .

-----------
( 2 ) الارشاد : 111 .

[ 410 ]

في القادسية ان عثمان أو غيره أشار على أشخاص أهل الشام و اليمن ، أو البصرة و الكوفة .

لكن الغريب ان البلاذري نقل انّه عليه السّلام أشار في القادسية بالشخوص فأبى ، كما نقل ان عمر طلب منه عليه السّلام الشخوص فأبى ، فقال : كتب المسلمون الى عمر يعلمونه كثرة من تجمع لهم من أهل فارس و يسألونه المدد ، فأراد أن يغزو بنفسه و عسكر لذلك ، فأشار عليه العباس و جماعة من مشايخ الصحابة بالمقام ، و توجيه الجيوش و البعوث ، ففعل ذلك ، و أشار عليه علي عليه السّلام بالمسير ، فقال له : اني قد عزمت على المقام ، و عرض على علي الشخوص فأباه 1 .

و كيف كان فقال الدينوري : كانت وقعة نهاوند في سنة ( 21 ) ، و ذلك أن العجم لما قتلوا بجلولاء ، و هرب يزدجرد الملك فصار بقم ، و وجه رسله في البلدان يستجيش ، فغضب له أهل مملكته ، فانحلت إليه الأعاجم من أقطار البلاد ، فأتاه أهل قومس و طبرستان و جرجان و دنباوند و الري و اصبهان و همذان و الماهين ، و اجتمعت عنده جموع عظيمة ، فولى أمرهم مردانشاه ابن هرمزد ، وجههم الى نهاوند ، و كتب عمار بذلك الى عمر الى أن قال ثم تكلم عثمان ، فقال : اكتب الى أهل الشام فيسيروا من شامهم ، و الى أهل اليمن فيسيروا من يمنهم ، و الى أهل البصرة فيسيروا من بصرتهم ، و سر أنت بأهل هذا الحرم حتى توافي الكوفة ، و قد وافاك المسلمون من أقطار أرضهم و آفاق بلادهم ، فانك إذا فعلت ذلك كنت أكثر منهم جمعا و أعز نفرا . فقال المسلمون من كل ناحية : صدق عثمان . فقال عمر لعلي عليه السّلام : ما تقول أنت يا أبا الحسن ؟

فقال : انك ان أشخصت أهل الشام من شامهم سارت الروم الى ذراريهم ، و ان

-----------
( 1 ) فتوح البلدان : 255 .

[ 411 ]

سيرت أهل اليمن من يمنهم خلفت الحبشة على أرضهم ، و ان شخصت أنت من هذا الحرم انتقضت عليك الأرض من أقطارها ، حتى يكون ما تدع وراءك من العيالات أهم اليك مما قد أمك ، و ان العجم إذا رأوك عيانا قالوا : هذا ملك العرب كلّها ، فكان أشدّ لقتالهم ، و انا لم نقاتل الناس على عهد نبيّنا صلّى اللَّه عليه و آله و لا بعده بالكثرة ، بل اكتب الى أهل الشام أن يقيم منهم بشامهم الثلثان و يشخص الثلث ، و كذلك الى عمان ، و كذلك سائر الأمصار و الكور » فقال عمر : و هو الرأي كنت رأيته ، و لكني أحببت ان تتابعوني عليه . فكتب بذلك الى الأمصار .

ثم قال : لأولين الحرب رجلا يكون غدا لأسنة القوم جرزا ، فولّى الأمر النعمان بن مقرن المزني و كان من خيار الصحابة و كان على خراج كسكر ،

فدعا عمر السائب بن الأقرع ، فدفع إليه عهد النعمان بن مقرن و قال له : ان قتل النعمان فولّي الأمر حذيفة . و ان قتل حذيفة فولّي الأمر جرير البجلي ، و ان قتل جرير فالأمير المغيرة ، و ان قتل المغيرة فالأمير الأشعث . و كتب الى النعمان :

ان قبلك رجلين هما فارسا العرب عمرو بن معد يكرب و طليحة بن خويلد ،

فشاورهما في الحرب و لا تولهما شيئا من الأمر .

ثم قال للسائب : ان أظفر اللَّه المسلمين فتول أمر المغنم ، و لا ترفع إلي باطلا ، و ان يهلك ذلك الجيش فاذهب فلا أرينك .

فسار السائب حتى ورد الكوفة ، و دفع الى النعمان عهده ، و وافت الأمداد ، و خلف أبو موسى بالبصرة ثلثي الناس ، و سار بالثلث الآخر حتى وافى الكوفة ، فتجهز الناس ، و ساروا الى نهاوند ، فنزلوا بمكان يسمى الاسفيدهان من مدينة نهاوند على ثلاثة فراسخ قرب قرية يقال لها قديس جان و أقبلت الأعاجم يقودها مردانشاه بن هرمزد ، حتى عسكروا قريبا من عسكر المسلمين ، و خندقوا على أنفسهم ، و أقام الفريقان بمكانيهما ، فقال

[ 412 ]

النعمان لعمرو و طليحة : ما تريان ، فان هؤلاء القوم قد أقاموا بمكانهم لا يخرجون منه ، و امدادهم تترى عليهم كلّ يوم . فقال عمرو : الرأي ان تشيع ان عمر توفي ثم ترتحل بجميع من معك ، فان القوم إذا بلغهم ذلك طلبونا ، فتقف لهم عند ذلك . ففعل النعمان ذلك ، و تباشرت الأعاجم ، و خرجوا في آثار المسلمين ، حتى إذا قاربوهم وقفوا لهم ، ثم تزاحفوا فاقتتلوا ، فلم يسمع إلا وقع الحديد على الحديد ، و كثرت القتلى من الفريقين ، و حال بينهما الليل ، فانصرف كلّ فريق الى معسكره ، و بات المسلمون و لهم أنين من الجراح ، ثم أصبحوا و ذلك يوم الأربعاء ، فتزاحفوا و اقتتلوا يومهم كلّه و صبر الفريقان ، ثم كان ذلك دأبهم يوم الخميس ، و تزاحفوا يوم الجمعة و توافقوا ، و ركب النعمان برذونا أشهب و لبس ثيابا بيضا و سار بين الصفوف يذمر المسلمين و يحضهم ،

و جعل ينتظر الساعة التي كان النبي صلّى اللَّه عليه و آله يقاتل فيها و يستنزل النصر ، و هي زوال النهار و مهب الرياح ، و سار في الرايات يقول لهم اني هازّ لكم الراية ثلاثا ،

فاذا هززتها أوّل مرة فليشد كلّ رجل منكم حزام فرسه ، و ليستلم شكته ، فاذا هززتها الثانية فصوبوا رماحكم ، و هزوا سيوفكم ، فاذا هززتها الثالثة فكبروا و احملوا فاني حامل ، فلما زالت الشمس بأدنى صلّوا ركعتين ركعتين و وقف و نظر الناس الى الراية ، فلما هزها الثالثة كبروا و حملوا و انتقضت صفوف الأعاجم ، و كان النعمان أول قتيل ، فحمله أخوه سويد بن مقرن الى فسطاطه ،

فخلع ثيابه ، فلبسها و تقلّد سيفه ، و ركب فرسه ، فلم يشك أكثر الناس أنّه النعمان و ثبتوا يقاتلون عدوهم ، ثم أنزل اللَّه نصره و انهزمت الأعاجم ، فذهبت على وجوهها حتى صاروا الى قرية من نهاوند على فرسخين ، فنزلوها لأن حصن نهاوند لم يسعهم ، و أقبل حذيفة و قد كان تولى الأمر بعد النعمان حتى أناخ عليهم فحاصرهم بها ، فخرجوا ذات يوم مستعدين للحرب ، فقاتلهم

[ 413 ]

المسلمون ، فانهزمت الأعاجم و انقطع عظيم من عظمائهم يسمى دينار ، فحال المسلمون بينه و بين الدخول الى الحصن ، و اتبعه رجل من عبس يقال له سماك بن عبيد ، فقتل قوما كانوا معه و استسلم له الفارسي ، فاستأسره سماك ، فقال لسماك : انطلق بي الى أميركم ، فاني صاحب هذه الكورة لأصالحه على هذه الأرض ، و افتح له باب الحصن ، فانطلق به الى حذيفة ،

فصالحه عليها و كتب له بذلك كتابا ، فأقبل دينار حتى وقف على باب حصن نهاوند و نادى : افتحوا باب الحصن و انزلوا فقد أمنكم الأمير و صالحني على أرضكم ، فنزلوا إليه ، فعند ذلك سميت ( ماه دينار ) .

و أقبل رجل من أشراف تلك البلاد الى السائب بن الأقرع و كان على المغانم فقال له : أتصالحني على ضياعي و تؤمنني على أموالي حتى أدلكم على كنز لا يدرى ما قدره ، فيكون خالصا لأميركم الأعظم ، لأنّه شي‏ء لم يؤخذ في الغنيمة و كان سبب هذا الكنز ان النخارجان الذي كان يوم القادسية أقبل بالمدد ، فألفى العجم قد انهزموا ، فوقف فقاتل حتى قتل كان من عظماء الأعاجم و كان كريما على كسرى ابرويز ، و كانت له امرأة من أكثر النساء جمالا ، و كانت تختلف الى كسرى ، فبلغ ذلك النخارجان ، فرفضها فلم يقربها ،

و بلغ ذلك كسرى فقال يوما للنخارجان و قد دخل عليه مع العظماء و الاشراف بلغني ان لك عينا عذبة الماء ، و انك لا تشرب منها . فقال النخارجان : أيها الملك ، بلغني ان الأسد ينتاب تلك العين ، فاجتنبتها مخافة الأسد . فاستحلى كسرى جواب النخارجان و عجب من فطنته ، فدخل دار نسائه و كانت له ثلاثة آلاف امرأة لفراشه فجمعهن و أخذ ما كان عليهم من حلي ، فجمعه و دفعه الى امرأة النخارجان ، و دعا بالصاغة فاتخذوا للنخارجان تاجا من ذهب مكللا بالجوهر الثمين ، فتوجه به ، فبقي ذلك التاج

[ 414 ]

و تلك الحلي عند ولد بني تلك المرأة ، فلما وقعت الحروب بناحيتهم ساروا به الى قرية لابيهم سميت باسمه يقال لها الخوارجان و فيها بيت نار ، فاقتلعوا الكانون و دفنوا الحلي تحته و أعادوا الكانون كهيئته ، فقال له السائب : ان كنت صادقا فأنت آمن على أموالك و ضياعك و أهلك و ولدك ، فانطلق به حتى استخرجه في سفطين أحدهما التاج و الآخر الحلي ، فلما قسم السائب الغنائم بين من حضر القتال و فرغ ، حمل السفطين في خرجين على ناقة و قدم بهما على عمر ، فكان من أمرهما الخبر المشهور ، اشتراهما عمرو بن الحارث بعطاء المقاتلة و الذرية جميعا ، ثم حملهما الى الحيرة ، فباعهما بفضل كثير و اعتقد بذلك أموالا بالعراق و كان أول قرشي اعتقد بالعراق فقال عروة بن زيد الخيل يذكر أيامهم :

ألا طرقت رحلي و قد نام صحبتي
بأيوان سيرين المزخرف حلتي

و لو شهدت يومي جلولاء حربنا
و يوم نهاوند المهول استهلت

اذن لرأت ضرب امرئ غير خامل
مجيد بطعن الرمح أروع مصلت

و روى قريبا من ذلك من كلامه عليه السّلام ، و كون السبب تكاتب أهل همدان و الري و اصبهان و قومس و نهاوند ، المفيد في ( الإرشاد ) في قضاياه عليه السّلام في أيام عمر عن شبابة بن سوار عن أبي بكر الهذلي 1 .

قول المصنف : ( و من كلام له عليه السّلام لعمر بن الخطاب و قد استشاره في غزو الفرس بنفسه ) هكذا في ( المصرية ) ، و الصواب : ما في ( ابن أبي الحديد و ابن ميثم ) : و من كلام له عليه السّلام و قد استشاره عمر بن الخطاب في الشخوص لقتال الفرس بنفسه . لكن ليس في نسخة ( ابن أبي الحديد ) : ( ابن الخطاب ) 2 .

-----------
( 1 ) الارشاد : 111 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 9 : 95 ، لكن في شرح ابن ميثم 3 : 194 مثل المصرية .

[ 415 ]

قوله عليه السّلام : « ان هذا الأمر لم يكن نصره و خذلانه بكثرة و لا قلّة » هكذا في ( المصرية ) و الصواب : « و لا بقلة » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

و كيف كان فظن صاحب عمر ان نصر المسلمين انما كان بالكثرة ، كما في يوم حنين قال تعالى : و يوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا و ضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين . ثم أنزل اللَّه سكينته على رسوله و على المؤمنين 2 .

قالوا : خرج النبي صلّى اللَّه عليه و آله متوجها الى حنين في عشرة آلاف من المسلمين ، فظن أكثرهم انهم لن يغلبوا لما شاهدوه من جمعهم و كثرة عدتهم و سلاحهم ، و أعجب أبا بكر الكثرة يومئذ فقال : لن نغلب اليوم من قلة . فلما التقوا لم يلبثوا حتى انهزموا ، و لم يبق مع النبي صلّى اللَّه عليه و آله إلا تسعة من بني هاشم ،

و أيمن بن أم أيمن 3 .

قال ابن قتيبة في ( معارفه ) : كان الذين ثبتوا يوم حنين بعد هزيمة الناس علي و العباس ، و الفضل بن عباس ، و أبو سفيان بن الحارث ، و ابنه ، و ربيعة بن الحارث ، و اسامة بن زيد ، و أيمن بن ام أيمن ، و قتل يومئذ ، قال العباس :

نصرنا رسول اللَّه في الحرب سبعة
و قد فرّ من قد فرّ منهم فأقشعوا

و ثامننا لقي الحمام بسيفه
بما مسه في اللَّه لا يتوجع

يعني أيمن .

« و هو دين اللَّه الذي أظهره » هو الذي أرسل رسوله بالهدى و دين الحقّ

-----------
( 1 ) راجع شرح ابن أبي الحديد 9 : 95 ، و شرح ابن ميثم 3 : 194 .

-----------
( 2 ) التوبة : 25 و 26 .

-----------
( 3 ) روى هذا السبب في نزول الآية الواقدي في المغازي 3 : 890 .

[ 416 ]

ليظهره على الدين كلّه و لو كره المشركون 1 .

« و جنده الذي أعده و أمده » و اذ يعدكم اللَّه احدى الطائفتين انها لكم و تودون ان غير ذات الشوكة تكون لكم و يريد اللَّه ان يحق الحق بكلماته و يقطع دابر الكافرين . ليحق الحق و يبطل الباطل و لو كره المجرمون . اذ تستغيثون ربكم فاستجاب لكم اني ممدكم بألف من الملائكة مردفين . و ما جعله اللَّه إلا بشرى و لتطمئن به قلوبكم و ما النصر إلا من عند اللَّه ان اللَّه عزيز حكيم . اذ يغشيكم النعاس امنة منه و ينزل عليكم من السماء ماء ليطهركم به و يذهب عنكم رجز الشيطان و ليربط على قلوبكم و يثبت به الأقدام . اذ يوحي ربك الى الملائكة اني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق و اضربوا منهم كلّ بنان 2 .

يا أيها الذين آمنوا اذكروا نعمة اللَّه عليكم اذ جائتكم جنود فأرسلنا عليهم ريحا و جنودا لم تروها و كان اللَّه بما تعملون بصيرا 3 .

لقد نصركم اللَّه في مواطن كثيرة و يوم حنين الى و أنزل جنودا لم تروها و عذّب الذين كفروا و ذلك جزاء الكافرين 4 .

« حتى بلغ » الإسلام « ما بلغ و طلع حيثما » هكذا في ( المصرية ) ، و الصواب :

« حيث » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 « طلع » انا فتحنا لك فتحا مبينا 6 .

-----------
( 1 ) التوبة : 33 و الصف : 9 .

-----------
( 2 ) الانفال : 7 12 .

-----------
( 3 ) الاحزاب : 9 .

-----------
( 4 ) التوبة : 25 و 26 .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 9 : 95 ، و شرح ابن ميثم 3 : 194 مثل المصرية .

-----------
( 6 ) الفتح : 1 .

[ 417 ]

إذا جاء نصر اللَّه و الفتح . و رأيت الناس يدخلون في دين اللَّه أفواجا .

فسبّح بحمد ربك و استغفره انّه كان توابا 1 .

« و نحن على موعود من اللَّه و اللَّه منجز وعده و ناصر جنده » في ( تاريخ الطبري ) عن عمرو بن عوف المزني قال : خط النبي صلّى اللَّه عليه و آله الخندق عام الاحزاب من أجم الشيخين طرف بني حارثة حتى بلغ المذاد ، ثم قطعه أربعين ذراعا بين كلّ عشرة ، فاحتق المهاجرون و الأنصار في سلمان و كان رجلا قويا فقالت الأنصار سلمان منّا و قالت المهاجرون سلمان منّا ، فقال النبي صلّى اللَّه عليه و آله سلمان منّا أهل البيت ، فكنت أنا و سلمان و حذيفة و النعمان بن مقرن المازني و ستة من الأنصار في أربعين ذراعا ، فحفرنا تحت ذناب حتى بلغنا الندى ،

فأخرج اللَّه تعالى من بطن الخندق صخرة بيضاء مروة ، فكسرت حديدنا و شقت علينا ، فقلنا يا سلمان أرق الى النبي صلّى اللَّه عليه و آله ، فأخبره خبر هذه الصخرة ،

فاما ان نعدل عنها فان المعدل قريب ، و اما أن يأمرنا فيها بأمره ، فانا لا نحب أن نجاوز خطه ، فرقى سلمان حتى أتى النبي صلّى اللَّه عليه و آله و هو ضارب عليه قبة تركية ، فقال له : بأبينا أنت و امنا خرجت صخرة بيضاء من الخندق مروة ،

فكسرت حديدنا و شقت حتى ما نحك فيها قليلا و لا كثيرا ، فمرنا فيها بأمرك ،

فهبط النبي صلّى اللَّه عليه و آله مع سلمان في الخندق و رقينا نحن التسعة على شقة الخندق ،

فأخذ النبي صلّى اللَّه عليه و آله المعول من سلمان ، فضرب الصخرة ضربة صدعها و برقت منها برقة أضاءت ما بين لابيتها الى المدينة حتى لكأن مصباحا في جوف بيت مظلم ، فكبّر النبي تكبير فتح و كبّر المسلمون ، ثم ضربها النبي الثانية ،

فصدعها و برق منها برقة أضاء ما بين لا بيتها حتى لكأن مصباحا في جوف بيت مظلم ، فكبّر النبي تكبير فتح و كبر المسلمون ، ثم ضربها النبي الثالثة ،

-----------
( 1 ) النصر : 1 3 .

[ 418 ]

فكسرها و برق منها برقة اضاء ما بين لا بيتها حتى لكأن مصباحا في جوف بيت مظلم ، فكبر النبي تكبير فتح و كبر المسلمون .

ثم أخذ بيده سلمان فرقا ، فقال سلمان له صلّى اللَّه عليه و آله : بأبي أنت و امي لقد رأيت شيئا ما رأيته قط ، فالتفت النبي الى القوم فقال : هل رأيتم ما يقول سلمان ؟

فقالوا : نعم بأبي أنت و امنا قد رأيناك تضرب ، فيخرج برق كالموج ، فرأيناك تكبر و نكبر و لا نرى شيئا غير ذلك . قال : صدقتم ضربت ضربتي الاولى ،

فبرق الذي رأيتم أضاءت لي منها قصور الحيرة و مدائن كسرى كأنها أنياب الكلاب ، فأخبرني جبرئيل ان امتي ظاهرة عليها ، ثم ضربت ضربتي الثانية ،

فبرق الذي رأيتم أضاءت لي منها قصور الحمر من أرض الروم كأنها أنياب الكلاب ، فأخبرني جبرئيل ان امتي ظاهرة عليها ، ثم ضربت ضربتي الثالثة ،

فبرق منها الذي رأيتم أضاءت له منها قصور صنعاء كأنها أنياب الكلاب ،

فأخبرني جبرئيل ان امتي ظاهرة عليها ، فابشروا يبلغهم النصر ، و ابشروا يبلغهم النصر ، و ابشروا يبلغهم النصر .

فاستبشر المسلمون و قالوا : الحمد للَّه ، موعد صادق بار ، وعدنا النصر بعد الحصر ، فطلعت الاحزاب ، فقال المؤمنون : هذا ما وعدنا اللَّه و رسوله ،

و صدق اللَّه و رسوله ، و ما زادهم إلا ايمانا و تسليما ، و قال المنافقون : ألا تعجبون يحدثكم و يمنّيكم و يعدكم الباطل ، يخبركم أنه يبصر من يثرب قصور الحيرة و مدائن كسرى ، و انها تفتح لكم ، و أنتم تحفرون الخندق و لا تستطيعون أن تبرزوا ، فأنزل القرآن و إذ يقول المنافقون و الذين في قلوبهم مرض ما وعدنا اللَّه و رسوله إلا غرورا 1 .

« و مكان القيّم بالأمر مكان النظام » الخيط الذي ينظم به اللؤلؤ « من الخرز »

-----------
( 1 ) تاريخ الطبري 2 : 235 سنة 5 . و الآية 12 من سورة الأحزاب .

[ 419 ]

بالتحريك ، و خرزات الملك جواهر تاجه .

« يجمعه و يضمه فاذا » هكذا في ( المصرية ) ، و الصواب : « فان » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 « انقطع النظام تفرق الخرز و ذهب » هكذا في ( المصرية ) ، و الصواب : « تفرق و ذهب » بدون « الخرز » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

في ( عيون القتيبي ) : مثل الاسلام و السلطان و الناس مثل الفسطاط و العمود و الأطناب و الأوتاد ، فالفسطاط الاسلام و العمود السلطان و الاطناب و الأوتاد الناس ، لا يصلح بعضه إلا ببعض .

« ثم لم يجتمع بحذافيره » أي : بأسره و كماله و نواحيه « أبدا و العرب اليوم و ان كانوا قليلا » بالعدد « فهم كثيرون بالاسلام » قال تعالى : و اذكروا اذْ كُنْتُم قليلا فكثركم 3 و حد عليه السّلام القليل كالآية ، و قالوا : و يجوز فيه الجمع .

« عزيزون بالاجتماع » تحت لواء الاسلام ، مثلوا الجمع المجتمع باخشاب مجتمعة لم يقدر أحد كسرها ، و الجمع المتفرق بأخشاب متفرقة يكسرها كلّ أحد .

« فكن قطبا و استدر الرحى بالعرب و أصلهم » قال الجوهري : صليت الرجل نارا ، إذا أدخلته النار ، فان ألقيته فيها القاء كأنك تريد الإحراق قلت : أصليته .

« دونك نار الحرب فانك ان شخصت » أي : تحركت « من هذه الأرض انتقضت عليك العرب من أطرافها و أقطارها حتى يكون ما تدع وراءك من العورات » قال الجوهري : العور كل خلل يتخوّف منه في ثغر أو حرب .

-----------
( 1 ) لفظ شرح ابن أبي الحديد 9 : 95 ، و شرح ابن ميثم 3 : 194 مثل المصرية .

-----------
( 2 ) المصدر السابق .

-----------
( 3 ) الاعراف : 86 .

[ 420 ]

« أهم اليك مما بين يديك » من الأعداء « ان الأعاجم » و المراد به هنا من لسانه غير عربي ، قال تعالى : و لو نزّلناه على بعض الأعجمين 1 .

« ان ينظروا اليك غدا يقولوا هذا أصل العرب ، فاذا قطعتموه » هكذا في ( المصرية ) و الصواب : « فاذا اقتطعتموه » كما في الثلاثة 2 ، أي : قلعتموه « استرحتم فيكون ذلك أشدّ لكلبهم » بالتحريك أي : شدتهم و إذا هم « عليك و طمعهم فيك » .

« فأما ما ذكرت من مسير القوم الى قتال المسلمين فان اللَّه سبحانه هو اكره لمسيرهم منك و هو أقدر على تغيير ما يكره » يريدون ليُطفئوا نور اللَّه بأفواهم و اللَّه متم نوره و لو كره الكافرون 3 يريدون أن يُطفئوا نور اللَّه بأفواههم و يأبي اللَّه إلا أن يتمّ نوره و لو كره الكافرون 4 .

« و أما ما ذكرت من عددهم فانا لم نكن نقاتل فيما مضى بالكثرة و انما كنّا نقاتل بالنصر و المعونة » كم من فئة قليلة غلبت فئة كثيرة باذن اللَّه و اللَّه مع الصابرين 5 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

2

الخطبة ( 132 ) و من كلام له عليه السّلام و قد شاوره عمر في الخروج إلى غزو الروم بنفسه :

وَ قَدْ تَوَكَّلَ اَللَّهُ لِأَهْلِ هَذَا اَلدِّينِ بِإِعْزَازِ اَلْحَوْزَةِ وَ سَتْرِ اَلْعَوْرَةِ وَ اَلَّذِي

-----------
( 1 ) الشعراء : 198 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 9 : 95 ، لكن في شرح ابن ميثم 3 : 194 مثل المصرية .

-----------
( 3 ) الصف : 8 .

-----------
( 4 ) التوبة : 32 .

-----------
( 5 ) البقرة : 249 .

[ 421 ]

نَصَرَهُمْ وَ هُمْ قَلِيلٌ لاَ يَنْتَصِرُونَ وَ مَنَعَهُمْ وَ هُمْ قَلِيلٌ لاَ يَمْتَنِعُونَ حَيٌّ لاَ يَمُوتُ إِنَّكَ مَتَى تَسِرْ إِلَى هَذَا اَلْعَدُوِّ بِنَفْسِكَ فَتَلْقَهُمْ فَتُنْكَبْ لاَ تَكُنْ لِلْمُسْلِمِينَ كَانِفَةٌ دُونَ أَقْصَى بِلاَدِهِمْ لَيْسَ بَعْدَكَ مَرْجِعٌ يَرْجِعُونَ إِلَيْهِ فَابْعَثْ إِلَيْهِمْ رَجُلاً مِحْرَباً وَ اِحْفِزْ مَعَهُ أَهْلَ اَلْبَلاَءِ وَ اَلنَّصِيحَةِ فَإِنْ أَظْهَرَ اَللَّهُ فَذَاكَ مَا تُحِبُّ وَ إِنْ تَكُنِ اَلْأُخْرَى كُنْتَ رِدْءاً لِلنَّاسِ وَ مَثَابَةً لِلْمُسْلِمِينَ قول المصنف ( و من كلام له عليه السّلام و قد شاوره عمر في الخروج الى غزو الروم بنفسه ) هكذا في ( المصرية و ابن ميثم ) ، و لكن في ( ابن أبي الحديد و الخطية ) بدل « الى غزو الروم بنفسه » « الى الروم » 1 .

و كيف كان قال ابن أبي الحديد : هذه الغزاة هي غزاة فلسطين التي فتح فيها بيت المقدس ، و قد ذكرها الطبري في تاريخه ، و قال : ان عليا عليه السّلام و هو كان المستخلف على المدينة لما شخص عمر الى الشام ، و ان عليا قال له : لا تخرج بنفسك انك من تريد يكون عدوا كلبا . فقال عمر : أنى أبادر بجهاد العدو موت العباس ، انكم لو فقدتم العباس لانتقض بكم الشر كما ينتقض الحبل ، فمات العباس لست سنين من امارة عثمان و انتقض بالناس الشر 2 .

قلت : ما نقله عن الطبري من رواياته عن سيف و روايات سيف موضوعة في كلها أو في جزئها لم يخل خبر منه من تحريف .

ثم أي وقت عرف عمر الملاحم حتى يخبر بها أمير المؤمنين عليه السّلام ، و لم لم يتعلم من النبي صلّى اللَّه عليه و آله حكم الفرار من الطاعون حتى ذكره له عبد الرحمن ابن

-----------
( 1 ) كذا في شرح ابن ميثم 3 : 161 ، لكن لفظ شرح ابن أبي الحديد 8 : 296 « الى غزو الروم » بلا « نفسه » .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 298 ، و تاريخ الطبري 3 : 104 سنة 15 .

[ 422 ]

عوف كما رواه الطبري 1 ، و لم لم يتعلم منه حكم الحبشة ، ففي أغاني أبي الفرج قال أبو عمرو الشيباني : كان عمر بعث علقمة بن محرز الكناني الى الحبشة و كانوا لا يشربون قطرة من الماء إلا باذن الملك و الا قوتلوا عليه ،

فنزل الجيش على ماء قد ألقت لهم فيه الحبشة سمّا ، فوردوه مغترين ، فشربوا منه ، فماتوا عن آخرهم ، فأراد عمر أن يجهز اليهم جيشا عظيما ، فشهدوا عنده ان النبي صلّى اللَّه عليه و آله قال : أتركوا الحبشة ما تركوكم . و قال : وددت ان بيني و بينهم جبلا من نار .

ثم موت العباس لم يكن في عصر عمر حتى يبادر بجهاد العدو موته ،

ثم انتقاض الشر بالناس انما كان من أحداث عثمان و أعمال عماله ، كالوليد بن عقبة في صلاته الصبح بالناس أربعا سكران ، و من ابن أبي سرح في قتله الناس بغير حق ، و نظرائهما ، و كان عمر هو السبب في تولي عثمان ، فدبر الأمر له و لبني امية بما دبر في الشورى و كيفية اجرائها ، فعمر نقض الشر على الناس ، فقوله هذا نظير أن يضرم أحد نارا في دار ثم يقول : بادرت بالأمر الفلاني قبل أن تحرق النار الدار .

ثم انّه يدّعي انّه امام المسلمين و يسأل اليهود عن الدجّال ، و لا يدري انّه يفتح ايليا حتى يخبره يهودي بذلك ، كما روى جميع ذلك الطبري .

قال ابن أبي الحديد أيضا : قال الطبري : قد كان الروم عرفوا من كتبهم ان صاحب فتح مدينة ايليا و هي بيت المقدس رجل اسمه على ثلاثة أحرف ، فكان من حضر من امراء المسلمين يسألون عن اسمه ، فيعلمون انّه ليس بصاحبهم ، فلما طال عليهم الأمر في حرب الروم استمدوا عمر و قالوا : ان لم تحضر بنفسك لم يفتح علينا ، فكتب اليهم أن يلتقوه برأس الجابية ليوم

-----------
( 1 ) تاريخ الطبري 3 : 159 ، سنة 17 .

[ 423 ]

سمّاه لهم فلقوه و هو راكب حمار ، و كان أول من لقيه يزيد بن أبي سفيان ، ثم أبو عبيدة ، ثم خالد ابن الوليد على الخيول ، و عليهم الديباج و الحرير ، فنزل عمر عن حماره و أخذ الحجارة رماهم بها و قال : سرعان ما لفتم عن رأيكم إياي تستقبلون في هذا الزي ، و انما شبعتم منذ سنتين مسرع ما ندت بكم البطنة ، و اللَّه لو فعلتموها على رأس المائتين لاستبدلت بكم غيركم ، فقالوا : انما هي يلامقة و تحتها السلاح . فقال : فنعم اذن ، فلما علم الروم مقدم عمر نفسه سألوه الصلح ، فصالحهم و كتب لهم كتابا على أن يؤدوا الجزية الى أن قال شخص عمر من المدينة الى الشام أربع مرات ، و دخلها مرة راكب فرس ،

و مرة راكب بعير ، و مرة راكب بغل ، و مرة راكب حمار 1 .

قلت : في ( تاريخ الطبري ) : و أما الثالثة فقصّر عنها ان الطاعون مستعر الخ 2 .

و كيف كان فالعنوان لا يدل على انّه عليه السّلام قال هذا الكلام في مشاورة عمر معه في الخروج الى غزو الروم ، و لم أقف على من روى ذلك ، حتى ان المفيد في الارشاد روى في العنوان السابق انّه عليه السّلام أشار على عمر في غزوة نهاوند في قضاياه في زمن عمر 3 ، و اقتصر على ذاك ، فلعل العنوان أيضا كلامه عليه السّلام في القادسية أو في نهاوند برواية اخرى غير ما مر ، و ان المصنف قال بكونه في غزو الروم حدسا ، فلم يكن عليه السّلام يشير برأي لم يؤخذ به .

و بالجملة المحقق رواية أصل العنوان دون سببه .

قوله عليه السّلام « و قد توكل اللَّه لأهل هذا الدين باعزاز الحوزة » أي : الناحية « و ستر

-----------
( 1 ) شرح ابن أبي الحديد 8 : 298 300 .

-----------
( 2 ) تاريخ الطبري 3 : 103 سنة 15 .

-----------
( 3 ) الارشاد : 111 .

[ 424 ]

العورة » قال الجوهري : العورة كلّ خلل يتخوف منه في ثغر أو حرب . « و الذي نصرهم و هم قليل لا ينتصرون » فكانوا يعذبونهم في مكة و منهم عمار و أبوه و امه ، و كان النبي صلّى اللَّه عليه و آله يمر عليهم و يقول : صبرا آل ياسر ، و حتى كانوا يكرهونهم على اظهار الكفر و منهم عمار فنزل فيه : إلا من أكره و قلبه مطمئن بالايمان 1 .

« و منعهم و هم قليل لا يمتنعون » و اذكروا إذْ أنتم قليل مستضعفون في الارض تخافون أن يتخطفكم الناس فآواكم و أيدكم بنصره و رزقكم من الطيبات لعلّكم تشكرون 2 .

« حي لا يموت » أي : هو اللَّه تعالى ، و « حي » خبر لقوله « و الذي » .

« انك متى تسر الى هذا العدو بنفسك فتلقهم فتنكب » أي : تصير منكوبا « لا تكن للمسلمين كانفة » أي : من يكونون في كنفه و صيانته « دون أقصى بلادهم » من العدو « ليس بعدك مرجع يرجعون إليه » .

قال ابن أبي الحديد فان قلت : فلم كان النبي صلّى اللَّه عليه و آله يشاهد الحروب بنفسه ، و لم شاهد أمير المؤمنين عليه السّلام الجمل و صفين و النهروان بنفسه .

و أجاب : بأن النبي صلّى اللَّه عليه و آله كان موعودا بالنصر في قوله تعالى : و اللَّه يعصمك من الناس 3 و ان امير المؤمنين عليه السّلام كان عالما من جهة النبي انّه لا يقتل في هذه الحروب ، لقوله له « انك تقاتل بعدي الناكثين و القاسطين و المارقين » 4 .

قلت : الصواب في الجواب هو انهما عليهما السّلام لم يشاهدا حربا في الخارج

-----------
( 1 ) رواه من طرق عديدة السيوطي في الدر المنثور 4 : 132 . و الآية 106 من سورة النحل .

-----------
( 2 ) الانفال : 26 .

-----------
( 3 ) المائدة : 67 .

-----------
( 4 ) شرح ابن أبي الحديد 8 : 297 .

[ 425 ]

سوى غزوة النبي صلّى اللَّه عليه و آله لتبوك ، فانه كان غزوا مع الروم ، فخلف أمير المؤمنين عليه السّلام الذي كان بمنزلة نفسه في أهله و قال له ما قال . ففي تاريخ الطبري قال ابن إسحاق : خلف النبي صلّى اللَّه عليه و آله عليا على أهله و أمره بالإقامة فيهم ،

فأرجف المنافقون بعلي و قالوا ما خلفه إلا استثقالا له و تخففا منه ، فلما قال ذلك المنافقون أخذ علي سلاحه ، ثم خرج حتى أتى النبي صلّى اللَّه عليه و آله و هو بالجرف ،

فقال : زعم المنافقون انك انما خلفتني انك استثقلتني و تخففت مني . فقال كذبوا و لكني خلفتك لما ورائي ، فارجع ، فاخلفني في أهلي و أهلك ، أفلا ترضى يا علي أن تكون مني بمنزلة هارون من موسى 1 .

« فابعث اليهم رجلا مجربا » من المجربين للحرب .

كان المهلب بن أبي صفرة ، و هو الذي حمى البصرة من الخوارج حتى قيل بصرة المهلب ، تمثل فيه الحجاج بقول لقيط الأيادي لقومه لما بعث كسرى جيشا لقتالهم :

فقلدوا امركم للَّه درّكم
رحب الذراع بأمر الحرب مضطلعا

لا مترفا أن ترجى العيش ساعده
و لا إذا حل مكروه به خشعا

لا يطعم النوم الا حيث يبعثه
هم يكاد حشاه يقطع الضلعا

مسهر النوم تغيبه اموركم
يروم منها على الأعداء مطلعا

ما انفك للخلف هذا الدهر اشطره
يكون متبعا طورا و متبعا

فليس يشغله مال يثمره عنكم
و لا ولد يبغي له الرفعا

حتى استمر على شزر مريرته
مستحكم السن لا فحما و لا ضرعا

« و أحفز » أي : سق « معه أهل البلاء و النصيحة ، فان أظهر اللَّه فذاك » أي :

الظفر « ما تحب و ان تكن الاخرى » أي : الهزيمة « كنت ردءا » أي : عونا

-----------
( 1 ) تاريخ الطبري 2 : 368 ، سنة 9 .

[ 426 ]

« للناس و مثابة » أي : مرجعا « للمسلمين » .

هذا ، و في ( تاريخ الطبري ) عن ابن عمر قال : جمع الناس بالمدينة حتى انتهى إليه فتح القادسية و دمشق ، فقال : اني كنت امرءا تاجرا يغني اللَّه عيالي بتجارتي ، و قد شغلتموني بأمركم ، فماذا ترون انّه يحل لي من هذا المال ؟

فأكثر القوم و علي عليه السّلام ساكت ، فقال له : ما تقول أنت ؟ فقال : لك ما أصلحك و أصلح عيالك بالمعروف ، ليس لك من هذا المال غيره . فقال القوم : القول قول علي بن أبي طالب 1 .

و في ( مناقب السروي ) : روى شريك و غيره ان عمر أراد بيع اهل السواد ، فقال له علي عليه السّلام : هذا مال أصبتم و لن تصيبوا مثله ، و ان بعتم بقي من يدخل في الاسلام لا شي‏ء له . قال : فما أصنع ؟ قال : دعهم شوكة للمسلمين ،

فتركهم على انهم عبيد ، ثم قال علي عليه السّلام : فمن أسلم منهم فنصيبي منه حر 2 .

و في ( كامل الجزري ) : أرسل سعد في الخمس كلّ شي‏ء أراد أن تعجب منه العرب و أراد اخراج خمس القطيف فلم يعتدل قسمته و هو بهار كسرى ،

فقال للمسلمين : هل تطيب أنفسكم عن تربعة أخماس القطيف ؟ فقالوا : نعم ،

فبعثه الى عمر و هو بساط واحد طوله ستون ذراعا و عرضه ستون ذراعا مقدار جريب كانت الأكاسرة تعده للشتاء إذا ذهبت الرياحين شربوا عليه فكأنهم في رياض ، فيه طرق كالصور و فيه فصوص كالأنهار أرضها مذهبة و خلال ذلك فصوص كالدرر ، و في حافاته كالأرض المزروعة ، و الأرض المبقلة بالنبات في الربيع و الورق من الحرير على قضبان الذهب و زهره الذهب و الفضة و ثمره الجوهر . فقال عمر : أشيروا عليّ فيه ، فمن مشير بقبضه

-----------
( 1 ) تاريخ الطبري 3 : 111 سنة 15 .

-----------
( 2 ) مناقب السروي 2 : 365 .

[ 427 ]

و آخر مفوض إليه ، فقال له علي عليه السّلام : لم تجعل علمك جهلا و يقينك شكا ، انك ان تبقه على هذا اليوم لم تعدم في الغد من يستحق به ما ليس له الخ 1 .

-----------
( 1 ) كامل ابن الاثير 2 : 518 سنة 16 .

[ 429 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

الفصل العشرون في حبه و بغضه عليه السّلام

[ 431 ]

مر في فصل الامامة العامة قوله عليه السّلام : « لو أحبني جبل لتهافت » و قوله :

« من أحبنا أهل البيت فليستعد للفقر جلبابا » و قوله : « ناصرنا و محبنا ينتظر الرحمة و عدوّنا و مبغضنا ينتظر السطوة » 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

1

حكمة ( 45 ) و قال عليه السّلام :

لَوْ ضَرَبْتُ خَيْشُومَ اَلْمُؤْمِنِ بِسَيْفِي هَذَا عَلَى أَنْ يُبْغِضَنِي مَا أَبْغَضَنِي وَ لَوْ صَبَبْتُ اَلدُّنْيَا بِجَمَّاتِهَا عَلَى اَلْمُنَافِقِ عَلَى أَنْ يُحِبَّنِي مَا أَحَبَّنِي وَ ذَلِكَ أَنَّهُ قُضِيَ فَانْقَضَى عَلَى لِسَانِ ؟ اَلنَّبِيِّ اَلْأُمِّيِّ ص ؟ أَنَّهُ قَالَ يَا ؟ عَلِيُّ ؟ لاَ يُبْغِضُكَ مُؤْمِنٌ وَ لاَ يُحِبُّكَ مُنَافِقٌ أقول : رواه إبراهيم الثقفي في ( غاراته ) و الكليني في ( روضته ) و الشيخ في ( أماليه ) و الطبرسي في ( بشارته ) ، و رواه أبو الطفيل و حبة العرني .

-----------
( 1 ) مر في العنوان 21 و العنوان 7 من الفصل السابع .

[ 432 ]

أما الأول فروى كما في البحار و نقل ابن أبي الحديد في موضع آخر ،

و عن إسماعيل بن ابان الأزدي عن عمرو بن شمر عن جابر عن رفيع عن فرقد البجلي قال : سمعت عليا عليه السّلام يقول : ان قلت لكم انفروا الى عدوكم قلتم القر يمنعنا ، أفترون عدوكم لا يجدون القر كما تجدونه ؟ و لكنكم أشبهتم قوما قال لهم النبي صلّى اللَّه عليه و آله : انفروا في سبيل اللَّه ، فقال كبراؤهم : لا تنفروا في الحر فقال تعالى لنبيه : قل نار جهنم أشدّ حرا لو كانوا يفقهون 1 و اللَّه لو ضربت خيشوم المؤمن بسيفي هذا الخ . مثله لكن فيه بدل بجماتها « بحذافيرها » و زاد « و قد خاب من حمل ظلما و افترى » 2 .

و أما الثاني فروى عن أبي يحيى كوكب الدم قال : قال أبو عبد اللَّه عليه السّلام :

ما كان حواري عيسى عليه السّلام بأطوع له من حوارينا لنا ، و انما قال عيسى لهم من أنصاري الى اللَّه قالوا نحن أنصار اللَّه ، فلا و اللَّه ما نصروه من اليهود و لا قاتلوهم دونه ، و شيعتنا و اللَّه لم يزالوا منذ قبض اللَّه تعالى رسوله صلّى اللَّه عليه و آله ينصروننا ، و يقاتلون دوننا ، و يعذبون ، و يحرقون ، و يشردون في البلاد ،

جزاهم اللَّه عنّا خيرا ، و قد قال أمير المؤمنين عليه السّلام : و اللَّه لو ضربت خيشوم محبينا بالسيف ما أبغضونا ، و اللَّه لو أدنيت الى مبغضينا ، و حثوت لهم من المال ما أحبونا 3 .

و أما الثالث فروى عن الجعابي باسناده عن سويد بن غفلة قال : سمعت عليا عليه السّلام يقول : و اللَّه لو صببت الدنيا على المنافق صبا ما أحبني ، و لو ضربت بسيفي هذا خيشوم المؤمن لأحبني ، و ذلك اني سمعت الرسول صلّى اللَّه عليه و آله يقول : يا

-----------
( 1 ) التوبة : 81 .

-----------
( 2 ) رواه الثقفي في الغارات 1 : 41 ، و عنه المجلسي في فتن البحار : 627 ، و ابن أبي الحديد في شرحه 2 : 95 .

-----------
( 3 ) الكافي 8 : 268 ح 398 .

[ 433 ]

علي لا يحبك إلا مؤمن و لا يبغضك إلا منافق 1 .

و أما الرابع فروى عن ابن عقدة باسناده عن إسماعيل بن رجاء عن أبيه قال : سمعت عليا عليه السّلام يقول : و الذي فلق الحبة و برأ النسمة انّه لعهد النبي الامي : انه لا يحبك إلا مؤمن و لا يبغضك إلا منافق ، و لو ضربت أنف المؤمنين بسيفي هذا ما أبغضوني أبدا ، و لو أعطيت المنافقين هكذا و هكذا ما أحبوني أبدا 2 .

و أما الخامس فروى عنه عليه السّلام : لو ضربت خياشيم المؤمن بالسيف ما أبغضني ، و لو صببت على المنافق ذهبا و فضة ما أحبني ، ان اللَّه أخذ ميثاق المؤمنين بحبي و ميثاق المنافقين ببغضي فلا يبغضني مؤمن و لا يحبني منافق أبدا » 3 .

و أما السادس فروى و قد نقله ابن أبي الحديد في موضع آخر كسابقه انه عليه السّلام قال : ان اللَّه أخذ ميثاق كل مؤمن على حبي و ميثاق كلّ منافق على بغضي ، فلو ضربت وجه المؤمن بالسيف ما أبغضني ، و لو صببت الدنيا على المنافق ما أحبني 4 .

« لو ضربت خيشوم » أي : أقصى أنف « المؤمن بسيفي هذا على أن يبغضني ما أبغضني » .

في ( الكافي ) عن الحارث بن حصيرة قال : مررت بحبشي و هو يستقي بالمدينة و إذا هو أقطع ، فقلت له : من قطعك ؟ قال : خير الناس ، كنّا ثمانية أخذنا في سرقة ، فذهب بنا الى علي بن أبي طالب ، فأقررنا فقال : أما تعرفون انها

-----------
( 1 ) امالي أبي علي الطوسي 1 : 209 ، جزء 8 .

-----------
( 2 ) بشارة المصطفى : 152 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 4 : 83 .

-----------
( 4 ) المصدر السابق .

[ 434 ]

حرام ؟ قلنا : نعم ، فأمر بنا ، فقطعت أصابعنا من الراحة ، و خليت الابهام ، ثم أمر بنا ، فحبسنا في بيت يطعمنا فيه السمن و العسل حتى برئت أيدينا ، ثم أمر بنا ،

فأخرجنا و كسانا ، فأحسن كسوتنا ، ثم قال : ان تتوبوا و تصلحوا فهو خير لكم يلحقكم اللَّه بأيديكم في الجنة ، و الا تفعلوا يلحقكم اللَّه بأيديكم في النار 1 .

و في ( المناقب ) عن ابن عباس : دخل أسود على أمير المؤمنين عليه السّلام و أقرّ أنّه سرق فقال : طهرني فاني سرقت ، فأمر بقطع يده ، فاستقبله ابن الكواء فقال :

من قطعك ؟ قال : ليث الحجاز ، و كبش العراق ، و مصادم الأبطال ، و المنتقم من الجهّال ، كريم الأصل ، شريف الفضل ، محل الحرمين ، وارث المشعرين ، أبو السبطين ، أول السابقين ، و آخر الوصيين من الريسين ، المؤيد بجبرئيل ،

المنصور بميكائيل ، الحبل المتين ، المحفوظ بجند السماء اجمعين ، ذاك و اللَّه أمير المؤمنين ، على رغم الراغمين . فقال له ابن الكوّاء : قطع يدك و تثني عليه .

قال : لو قطعني اربا اربا ما ازددت له إلا حبا . فدخل ابن الكوّاء عليه عليه السّلام و أخبره بقصة الأسود ، فقال عليه السّلام له : يا ابن الكواء ان محبينا لو قطعناهم اربا اربا ما ازدادوا لنا إلا حبّا ، و ان في أعدائنا من لو ألعقناهم السمن و العسل ما ازدادوا لنا إلا بغضا 2 .

« و لو صببت الدنيا بجمّاتها » قال ابن دريد : الجم الكثير من كل شي‏ء ، قال أبو خراش الهذلي « ان تغفر اللّهم تغفر جمّا » 3 « على المنافق على أن يحبني ما أحبني » في ( تاريخ الطبري ) بعد ذكر ضربة ابن ملجم له عليه السّلام فأدخل اللعين عليه ، فقال له : أي عدو اللَّه ألم أحسن اليك ؟ قال : بلى . قال : فما حملك على هذا ؟

-----------
( 1 ) الكافي 7 : 264 ح 22 .

-----------
( 2 ) لم أظفر عليه في مناقب السروي ، بل رواه شاذان بن جبرئيل في الفضائل : 172 ، و صاحب الروضة فيه كما في البحار 40 : 281 ح 44 .

-----------
( 3 )

[ 435 ]

قال : شحذته أربعين صباحا ، و سألت اللَّه أن يقتل به شر خلقه . فقال عليه السّلام : لا أراك إلا مقتولا به ، و لا أراك إلا من شرّ خلقه 1 .

« و ذلك أنه قضى » أي : قدّر « فانقضى » أي : تقضى و فرغ منه « على لسان النبي الامي » من ام القرى و هو مكة « انّه قال : يا علي » هكذا في ( المصرية و ابن أبي الحديد ) ، و ليس « يا علي » في ( ابن ميثم و الخطية ) 2 « لا يبغضك مؤمن » روى الثعلبي في ( تفسيره ) مسندا عن البراء بن عازب قال : قال النبي صلّى اللَّه عليه و آله لعلي : قل « اللّهم اجعل لي عندك عهدا و اجعل لي في صدور المؤمنين ودا » فقالها فأنزل تعالى : ان الذين آمنوا و عملوا الصالحات سيجعل لهم الرحمن ودا 3 .

قال سبط ابن الجوزي : قال ابن عباس : هذا الود جعله اللَّه لعلي عليه السّلام في قلوب المؤمنين 4 .

و في ( مروج المسعودي ) : قال معاوية لضرار بن ضمرة : كيف حزنك على أبي الحسن ؟ قال : حزن من ذبح ولدها على صدرها فما ترقأ عبرتها و لا يسكن حزنها 5 .

و في ( الاستيعاب ) : قال معاوية لأبي الطفيل : كيف وجدك على خليلك أبي الحسن ؟ قال : كوجد ام موسى على موسى ، و اشكو الى اللَّه التقصير 6 .

« و لا يحبك منافق » روى الخطيب في أبي علي بن هشام عن زر بن حبيش عنه عليه السّلام قال : ان فيما عهد إلي رسول اللَّه : ألا يحبك إلا

-----------
( 1 ) تاريخ الطبري 4 : 111 ، سنة 40 .

-----------
( 2 ) توجد الكلمة في شرح ابن أبي الحديد 18 : 173 ، و شرح ابن ميثم 5 : 266 .

-----------
( 3 ) مريم : 96 .

-----------
( 4 ) تذكرة الخواص : 17 .

-----------
( 5 ) مروج الذهب 3 : 16 .

-----------
( 6 ) الاستيعاب 4 : 117 .

[ 436 ]

مؤمن ، و لا يغبضك إلا منافق .

و روي في الربيع بن سهل عن علي بن ربيعة قال : سمعت عليّا على منبركم هذا و هو يقول عهد النبي صلّى اللَّه عليه و آله إليّ انّه لا يحبّك إلاّ مؤمن ، و لا يبغضك إلاّ منافق .

و روى في الحسن بن مزيد أبو علي الحنظلي الجصاص المخرمي الذي وثقه عن سويد بن غفلة ان عمر بن الخطاب رأى رجلا يسب عليا فقال :

إنّي اظنك منافقا ، سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : انما عليّ مني بمنزلة هارون من موسى إلا انّه لا نبي بعدي .

و روى ( إرشاد المفيد ) مسندا عن الحرث الهمداني قال : رأيت عليا عليه السّلام و قد جاء ذات يوم فصعد المنبر فحمد اللَّه و أثنى عليه ثم قال : قضاء قضاه اللَّه على لسان النبي انه لا يحبني إلا مؤمن ، و لا يبغضني إلا منافق ، و قد خاب من افترى 1 .

و روى ابن عقدة كما في ( أمالي الشيخ ) باسناده عن عبد اللَّه بن يحيى قال : سمعت عليا عليه السّلام يقول : صليت مع النبي صلّى اللَّه عليه و آله قبل أن يصلي معه أحد من الناس ثلاث سنين ، فكان مما عهد إلي ألا يبغضني مؤمن ، و لا يحبني كافر أو منافق ، و اللَّه ما كذبت و لا كذبت ، و لا ضللت و لا ضل بي ، و لا نسيت ما عهد إليّ 2 .

و روى البلاذري و الترمذي و السمعاني كما في ( مناقب السروي ) عن أبي سعيد الخدري قال : كنّا لنعرف المنافقين نحن معاشر الأنصار ببغضهم علي ابن أبي طالب عليه السّلام .

-----------
( 1 ) الارشاد : 25 .

-----------
( 2 ) امالي أبي علي الطوسي 1 : 267 ، جزء 10 .

[ 437 ]

و روى ( فضائل أحمد بن حنبل ) كما فيه ان جابرا و أبا سعيد الخدري قالا : كنّا نعرف المنافقين على عهد رسول اللَّه صلّى اللَّه عليه و آله ببغضهم عليا .

و روى أبانة العكبري كما فيه عن جابر و زيد بن أرقم قالا : ما كنّا نعرف المنافقين و نحن مع النبي صلّى اللَّه عليه و آله إلا ببغضهم عليّا عليه السّلام 1 .

و بالجملة قول النبي صلّى اللَّه عليه و آله له « لا يحبك إلا مؤمن ، و لا يبغضك إلا منافق » من الاخبار المتواترة ، قال السروي : صرّح أبو القاسم البلخي بأنه رواه كثير من أرباب الحديث عن جمع من الصحابة 2 .

و قال ابن أبي الحديد في موضع آخر : قال شيخنا أبو القاسم البلخي : قد اتفقت الاخبار الصحيحة التي لا ريب عند المحدثين فيها ، على ان النبي صلّى اللَّه عليه و آله قال لعلي : لا يبغضك إلا منافق ، و لا يحبك إلا مؤمن 3 .

ثم ان من الواضح ان عدم حب أولياء اللَّه ينافي الايمان ، الا ان حبهم لا يستلزمه ، فهو أعمّ قضية الشرط و المشروط ، و كذلك في جنب بغضهم فان بغضهم ينافي الايمان ، و أما عدم بغضهم فهو أعم من الايمان ، فيمكن ان يكون منافقا غير مبغض لهم ، لكنّه خصوصية لأمير المؤمنين عليه السّلام حسب ما قال نفسه « بأنّه قضي على لسان النبي فانقضى » ان يكون حبه و بغضه عليه السّلام مع الايمان و النفاق كالسبب و المسبب .

و روى ابن عقدة كما في ( أمالي الشيخ ) باسناده عن عبد اللَّه بن يحيى ان عليّا عليه السّلام قال : ان ابني فاطمة يشترك في حبهم البر و الفاجر ، و اني كتب لي

-----------
( 1 ) كذا جاء في مناقب السروي 3 : 207 و ما رواه عن الترمذي 5 : 635 ح 3717 ، و ما رواه عن البلاذري في أنساب الاشراف 2 : 96 ح 19 .

-----------
( 2 ) لم يوجد في مناقب السروي بل نقله ابن أبي الحديد في شرحه 4 : 83 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 83 .

[ 438 ]

أن يحبني كلّ مؤمن ، و يبغضني كلّ منافق 1 .

و بمضمونه أخبار اخر ، و وجدنا الأمر كذلك ، فابن الزبير كان لا يظهر البغض مع الحسن و الحسين ، بل كان يجالس الحسين كثيرا ، و كان من أشد مبغضي أمير المؤمنين .

و عن الباقر عليه السّلام : ان اللَّه تعالى نصب عليّا علما بينه و بين خلقه ، فمن عرفه كان مؤمنا ، و من انكره كان كافرا ، و من جهله كان ضالا ، و من نصب معه شيئا كان مشركا ، و من جاء بولايته دخل الجنة 2 .

هذا و محبه عليه السّلام يراه حال احتضاره حيث يحب ، و مبغضه يراه في ذاك الوقت بحيث يكره .

روى ( الكافي ) عن عباية عنه عليه السّلام قال : و اللَّه لا يبغضني عبد أبدا يموت على بغضي الا رآني عند موته حيث يكره ، و لا يحبني عبد أبدا فيموت على حبي الا رآني عند موته حيث يحب 3 .

و قال ابن أبي الحديد في موضع آخر : روى أبو غسان النهدي قال : دخل قوم من الشيعة على عليّ عليه السّلام في الرحبة ، و هو على حصير خلق ، فقال : ما جاء بكم ؟ قالوا : حبك . قال : أما انه من أحبني رآني حيث يحب أن يراني ، و من ابغضني رآني حيث يكره أن يراني . ثم قال : ما عبد اللَّه أحد قبلي الا نبيه صلّى اللَّه عليه و آله ،

و لقد هجم علينا أبو طالب و انا و هو ساجدان ، فقال : أو فعلتموها . ثم قال لي و انا غلام : ويحك انصر ابن عمك 4 .

و روى الكشي عن الشعبي قال : سمعت الحرث الاعور يقول : أتيت

-----------
( 1 ) أمالي أبي علي الطوسي 1 : 344 جزء 12 .

-----------
( 2 ) اخرجه الكليني في الكافي 1 : 437 ح 7 .

-----------
( 3 ) الكافي 3 : 132 ح 4 .

-----------
( 4 ) شرح ابن أبي الحديد 4 : 104 .

[ 439 ]

عليّا عليه السّلام ذات ليلة فقال : يا أعور ما جاء بك ؟ فقلت : حبك و اللَّه . فقال : أما اني سأحدثك لتشكرها ، أما انه لا يموت عبد يحبني فتخرج نفسه حتى يراني حيث يحب ، و لا يموت عبد يبغضني فتخرج نفسه حتى يراني حيث يكره الخبر 1 .

و في ( الكافي ) عن ابن أبي يعفور : دخلت على خطاب الجهني و كان شديد النصب و هو في الموت ، فسمعته يقول : يا علي مالي و لك ، فأخبرت بذلك ابا عبد اللَّه عليه السّلام فقال : رآه و رب الكعبة 2 .

هذا ، و كما امر بحبه عليه السّلام حتى روى الخوارزمي في ( مناقبه ) : « ان الناس لو اجتمعوا على حبه لما خلق اللَّه تعالى النار » 3 كذلك أمر بحب شيعته الخاص كسلمان و أبي ذر و المقداد ، روى الطبري في ذيله عن بريدة قال : قال النبيّ صلّى اللَّه عليه و آله : أن اللَّه تعالى أمرني بحب أربعة . قيل : يا رسول اللَّه من هم سمّهم لنا ؟ فقال : علي منهم يقول ذلك ثلاثا و أبو ذر ، و المقداد ، و سلمان ، أمرني بحبهم و أخبرني انه يحبهم 4 .

هذا ، و كما كانوا يعرفون المنافقين من زمان حياة النبيّ صلّى اللَّه عليه و آله ببغضه عليه السّلام كذلك كان يعرف أصحاب أبي الخطاب المبتدع ببغض أجلة اصحاب الباقر و الصادق عليهما السّلام : زرارة ، و محمّد بن مسلم ، و أبو بصير ، و بريد العجلي .

روى الكشي عن جميل بن دراج قال : دخلت على أبي عبد اللَّه عليه السّلام فاستقبلني رجل خارجا من عنده فقال عليه السّلام : لقيت الرجل ؟ قلت : بلى هو من أصحابنا من اهل الكوفة . فقال : لا قدس اللَّه روحه ، انه ذكر أقواما كان أبي

-----------
( 1 ) اختيار معرفة الرجال : 88 ح 142 .

-----------
( 2 ) الكافي 3 : 133 ح 9 .

-----------
( 3 ) مناقب الخوارزمي : 28 .

-----------
( 4 ) منتخب ذيل المذيل : 50 .

[ 440 ]

ائتمنهم على حلال اللَّه و حرامه ، و كانوا عيبة علمه ، و كذلك اليوم هم عندي هم مستودع سري أصحاب أبي حقا ، اذا أراد اللَّه بأهل الأرض سوءا صرف بهم عنهم السوء ، هم نجوم شيعتي احياءا و أمواتا ، يحيون ذكر أبي بهم يكشف اللَّه كل بدعة ينفون عن هذا الدين انتحال المبطلين و تأول الغالين . فقلت : من هم ؟ فقال : من عليهم صلوات اللَّه و رحمته أحياءا و أمواتا بريد العجلي ،

و زرارة ، و أبو بصير ، و محمّد بن مسلم ، يا جميل سيبين لك امر هذا الرجل .

قال جميل : فو اللَّه ما كان الا قليلا حتى رأيت ذلك الرجل ينسب إلى أصحاب أبي الخطاب . فقلت : اللَّه أعلم حيث يجعل رسالته و كنا نعرف أصحاب أبي الخطاب ببغض هؤلاء 1 .

هذا و كما ان حبه عليه السّلام علامة الايمان ، و بغضه علامة النفاق ، كذلك حبه علامة طيب المولد ، و بغضه علامة عدم طيب المولد ، فعن الهروي في الغريبين قال عبادة بن الصامت : كنا نسبر أولادنا بحب عليّ بن أبي طالب عليه السّلام ، فاذا رأينا احدهم لا يحبه علمنا انه لغير رشده 2 .

و في ( المناقب ) عن انس : كان الرجل بعد يوم خيبر يحمل ولده على عاتقه ، ثم يقف على طريق عليّ عليه السّلام ، فاذا نظر إليه قال : يا بني تحب هذا الرجل ؟

فان قال نعم قبّله ، و ان قال لا خرق به ، و قال له : الحق بأمك 3 .

و عن كتاب ابن مردويه عن أحمد بن حنبل عن الشافعي عن مالك بن انس ان انس بن مالك قال : ما كنا نعرف الرجل لغير أبيه الا ببغض عليّ بن أبي طالب عليه السّلام 4 .

-----------
( 1 ) اختيار معرفة الرجال : 137 ح 220 .

-----------
( 2 ) نقله عنه السروي في مناقبه 3 : 207 .

-----------
( 3 ) مناقب السروي 3 : 207 .

-----------
( 4 ) نقله عنه السروي في مناقبه 3 : 207 .

[ 441 ]

و قال ابن أبي الحديد في موضع آخر روى جعفر بن زياد عن أبي هارون العبدي ، عن أبي سعيد الخدري قال : كنا نختبر أولادنا بحب عليّ بن أبي طالب ، فمن أحبه عرفنا أنه منا 1 .

و روى الكشي في ( رجاله ) و الصدوق في ( معانيه و أماليه ) عن أبي الزبير المكي قال : رأيت جابرا متوكئا على عصاه و هويدور في سكك الأنصار و مجالسهم و هو يقول : علي خير البشر فمن أبي فقد كفر ، يا معشر الأنصار أدبوا أولادكم على حب عليّ بن أبي طالب ، فمن أبي فانظروا في شأن امه 2 .

و روى ( العلل ) عن أبي أيوب الأنصاري قال : اعرضوا حب عليّ عليه السّلام على أولادكم ، فمن أحبه فهو منكم ، و من أبى فاسألوا امه من اين جاءت به ،

سمعت النبيّ صلّى اللَّه عليه و آله يقول لعلي : لا يحبك الا مؤمن ، و لا يبغضك الا منافق ، أو ولد زنية ، أو من حملت به امه و هي طامث 3 .

و في ( مروج المسعودي ) : ذكر عيسى بن أبي دلف ان دلفا أخاه و كان أبوه يكني ابا دلف به كان ينتقص عليّا عليه السّلام و يضع منه و من شيعته ،

و ينسبهم إلى الجهل ، و انه قال يوما و هو في مجلس أبيه و لم يكن أبوه حاضرا انهم يزعمون انه لا ينتقص عليّا أحد الا كان لغير رشده ، و انتم تعلمون غيرة الأمير و انه لا يتهيأ الطعن على احد من حرمه و انا ابغض عليّا ،

فما كان بأو شك من أن خرج أبوه ، فقال : قد سمعت ما قاله دلف ، و الحديث لا يكذب و الخبر الوارد في هذا المعنى لا يختلف ، هو و اللَّه لزنية و حيضة ، و ذلك

-----------
( 1 ) شرح ابن أبي الحديد 4 : 110 .

-----------
( 2 ) كذا جاء في اختيار معرفة الرجال : 44 ح 93 ، و أمالي الصدوق : 71 ح 6 ، مجلس 18 لكن الحديث لم يوجد في معاني الاخبار بل اخرجه الصدوق في علل الشرائع و نقله المجلسي في البحار 39 : 300 ح 108 عن معاني الاخبار و الامالي اشتباها .

-----------
( 3 ) علل الشرائع 1 : 145 ح 12 .

[ 442 ]

اني كنت عليلا ، فبعثت أختي إليّ جارية لها كنت معجبا بها ، فلم اتمالك أن وقعت عليها و كانت حائضا فعلقت بدلف ، فلما ظهر حملها وهبتها لي .

و بلغ من عداوة دلف هذا لابيه و نصبه لان الغالب على أبيه التشيع ان شنّع عليه بعد وفاته و قال كما حدث الفرهياني رأيت في المنام آتيا أتاني فقال : أجب الامير ، فقمت معه ، فأدخلني دارا وحشة و عرة و أصعدني على درج منها ، ثم ادخلني غرفة في حيطانها أثر الرماد ، و اذا به عريان واضع راسه بين ركبتيه فقال كالمستفهم دلف ؟ قلت : دلف 1 .

و في نهج العلامة قال لي والدي : اجتزت يوما في بعض دروب بغداد مع أصحابي فأصابني عطش ، فقلت لبعض أصحابي : أطلب ماء من بعض الدروب ، فمضى يطلب الماء ، و وقفت أنا و باقي أصحابي ننتظر الماء و صبيان يلعبان احدهما يقول : الامام هو علي ، و الآخر يقول : أبو بكر . فقلت صدق النبيّ صلّى اللَّه عليه و آله في قوله « ما يحبك يا علي إلاّ مؤمن ، و لا يبغضك إلاّ ولد حيضة » ،

فخرجت المرأة بالماء ، فقالت : باللَّه عليك يا سيدي أسمعني ما قلت : فقلت :

حديث رويته عن النبيّ لا حاجة إلى ذكره ، فكررت السؤال ، فرويته لها ، فقالت :

يا سيدي و اللَّه انه لخبر صدق ، ان هذين ولداي ، فالذي يحب عليّا ولد طهر ،

و الذي يبغضه حملته في الحيض ، جاء والده إليّ ، فكابرني على نفسي حالة الحيض ، فنال مني ، فحملت بهذا الّذي يبغض عليّا .

هذا و كما كان واجبا موالاته عليه السّلام كذلك موالاة أوليائه ، و روى ( أمالي المفيد ) عن حنش بن المعتمر في خبر انه عليه السّلام قال له : من سره أن يعلم أمحب لنا ام مبغض فليمتحن قلبه ، فان كان يحب ولينا فليس بمبغض لنا ، و ان

-----------
( 1 ) مروج الذهب 3 : 475 .

[ 443 ]

كان يبغض ولينا فليس بمحب لنا 1 .

و في زياراتهم عليهما السّلام « اني عدو لمن عاداكم و ولي لمن والاكم » 2 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

2

الحكمة ( 117 ) و قال عليه السّلام :

هَلَكَ فِيَّ رَجُلاَنِ مُحِبٌّ غَالٍ وَ مُبْغِضٌ قَالٍ الحكمة ( 469 ) و قال عليه السّلام :

يَهْلِكُ فِيَّ رَجُلاَنِ مُحِبٌّ مُفْرِطٌ وَ بَاهِتٌ مُفْتَرٍ قال الرّضيّ : و هذا مثل قوله عليه السّلام : « هلك فيّ رجلان : محبّ غال و مبغض قال » . أقول : أما الأوّل فروى أبو الأحوص و قد نقله ابن أبي الحديد في موضع آخر عن أبي حيان عن عليّ عليه السّلام قال : يهلك فيّ رجلان : محبّ غال و مبغض قال 3 .

و أما الثاني فرواه أبو العباس الثقفي و قد نقله ابن أبي الحديد في موضع آخر عن عليّ بن محمّد النوفلي عن ابيه و مشيخته قالوا : قال عليّ عليه السّلام : يهلك في رجلان : محب مطر يضعني غير موضعي و يمدحني بما ليس فيّ ، و مبغض مفتر يرميني بما انا منه بري‏ء 4 .

و مصداق ما قاله عليه السّلام من وقوع الخلاف فيه ما رواه المدائني و قد نقله

-----------
( 1 ) أمالي المفيد : 334 ح 4 ، مجلس 39 .

-----------
( 2 ) رواه ابن طاووس في ضمن زيارة جامعة كما في مفاتيح الجنان : 1192 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 105 .

-----------
( 4 ) شرح ابن أبي الحديد 5 : 5 .

[ 444 ]

ابن أبي الحديد في موضع آخر انه عليه السّلام خطب فقال : لو كسرت لي الوساده لحكمت بين اهل التوراة بتوراتهم ، و بين اهل الانجيل بانجيلهم ، و بين اهل الفرقان بفرقانهم ، و ما من آية في كتاب اللَّه انزلت في سهل أو جبل الا و أنا عالم متى أنزلت ، و فيمن أنزلت . فقال رجل من القعود تحت منبره : ياللَّه و للدعوى الكاذبة ، و قال آخر إلى جانبه : اشهد انك انت اللَّه رب العالمين . قال : فانظر إلى هذا التناقض و التباين فيه 1 .

و به عليه السّلام فسر قوله تعالى : عمّ يتساءلون . عن النبأ العظيم . الّذي هم فيه مختلفون 2 .

و روى ( العقد ) عن الشعبي قال : كان عليّ بن أبي طالب عليه السّلام في هذه الآية مثل المسيح في بني اسرائيل ، أحبه قوم فكفروا في حبه ، و ابغضه قوم فكفروا في بغضه .

قوله عليه السّلام في الأوّل « هلك فيّ رجلان محب غال » قال ابن أبي الحديد : هنا قال له النبيّ صلّى اللَّه عليه و آله : و اللَّه لو لا اني أشفق ان تقول طوائف من امتي فيك ما قالت النصارى في ابن مريم لقلت فيك اليوم مقالا لا تمر بأحد من الناس الا أخذوا التراب من تحت قدميك ، قال : و مع كون النبيّ صلّى اللَّه عليه و آله لم يقل فيه ذلك المقال فقد غلت فيه غلاة كثيرة العدد منتشرة في الدنيا يعتقدون فيه ما تعتقد النصارى في ابن مريم و أشنع من ذلك الاعتقاد 3 .

و قال عند قوله عليه السّلام « مصارعهم دون النطفة ، و اللَّه لا يفلت منهم عشرة ،

و لا يهلك منكم عشرة » : و بمقتضى ما شاهد الناس من معجزاته ، و أحواله

-----------
( 1 ) شرح ابن أبي الحديد 6 : 136 .

-----------
( 2 ) النبأ : 1 3 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 282 .

[ 445 ]

المنافية لقوى البشر ، غلا فيه من غلا حتى نسب إلى أن الجوهر الالهي حل في بدنه كما قالت النصارى في عيسى ، و قد أخبره النبيّ صلّى اللَّه عليه و آله بذلك فقال « يهلك فيك محب غال و مبغض قال » إلى أن قال و أول من جهر بالغلو في أيامه عبد اللَّه بن سبأ ، قام و هو يخطب فقال له انت انت و جعل يكررها ، فقال له :

ويلك من أنا ؟ فقال : أنت اللَّه ، فأمر بأخذه و اخذ قوم كانوا على رأيه .

و قال أبو العباس أحمد بن عبيد اللَّه الثقفي : قد كان عليّ عليه السّلام عثر على قوم خرجوا من محبته ، باستحواذ الشيطان عليهم إلى أن كفروا بربهم ،

و جحدوا ما جاء به نبيهم ، و اتخذوه ربا و الها ، و قالوا أنت خالقنا و رازقنا ،

فاستتابهم و توعّدهم ، فأقاموا على قولهم ، فحفر لهم حفرا دخن عليهم طمعا في رجوعهم ، فأبوا فحرقوا بالنار و قال :

ألا ترون قد حفرت حفرا
اني اذا رأيت امرا منكرا

او قدت نارى و دعوت قنبرا

قال : و روى أصحابنا في كتب المقالات : انه لما حرقهم صاحوا إليه : الآن ظهر لنا ظهورا بينا انك انت الا له ، لان ابن عمك الّذي أرسلته قال : لا يعذّب بالنار إلاّ رب النار .

و روى أبو العباس عن محمّد بن سليمان المصيصي عن النوفلي عن أبيه و باقي مشيخته ، أن عليّا عليه السّلام مرّ بقوم يأكلون في شهر رمضان نهارا ،

فقال : اسفر أنتم أم مرضى ؟ قالوا : و لا واحدة . قال : أفمن أهل الكتاب انتم ؟

قالوا : لا . قال : فما بال الاكل في شهر رمضان . قالوا : أنت أنت : لم يزيدوه على ذلك ، ففهم مرادهم ، فنزل عن فرسه ، فألصق خده بالتراب ، ثم قال : ويلكم انما أنا عبد من عبيد اللَّه ، فاتقوا اللَّه ، و ارجعوا إلى الاسلام ، فأبوا ، فدعاهم مرارا ،

فأقاموا على امرهم ، فنهض عنهم ثم قال : شدوهم وثاقا ، و عليّ بالفعلة و النار

[ 446 ]

و الحطب ، فدخن عليهم ، و جعل يهتف بهم ، و يناشدهم ارجعوا إلى الاسلام ،

فأبوا ، فأمر بالحطب و النار ، و ألقى عليهم فاحترقوا ، فقال الشاعر :

لترم بي المنية حيث شائت
اذا لم ترم بي في الحفرتين

اذا ما حشتا حطبا بنار
فذاك الموت فقدا غير دين

فلم يبرح واقفا عليهم حتى صاروا حطبا . قال أبو العباس : ثم ان جماعة من اصحاب عليّ عليه السّلام منهم عبد اللَّه بن عباس شفعوا في عبد اللَّه بن سبأ خاصة و قالوا : انه تاب فاعف عنه ، فأطلقه بعد أن اشترط عليه الا يقيم بالكوفة . فقال :

اين أذهب ؟ فقال : إلى المدائن ، فنفاه إلى المدائن ، فلما قتل عليه السّلام أظهر مقالته ،

و صارت له طائفة يتبعونه ، و لما بلغه قتل عليّ عليه السّلام قال : و اللَّه لو جئتمونا بدماغه في سبعين صرة ، لعلمنا انه لم يمت و لا يموت حتى يسوق العرب بعصاه .

قال اصحاب المقالات : و اجتمع إلى عبد اللَّه بن سبأ بالمدائن جماعة على هذا القول ، منهم عبد اللَّه بن صبرة الهمداني ، و عبد اللَّه بن عمرو بن حرب الكندي ، و آخرون غيرهما ، و تفاقم أمرهم ، و صارت لهم دعوة يدعون إليها ،

و شبهة يرجعون إليها ، و هي ما ظهر و شاع بين الناس من أخباره بالمغيبات حالا بعد حال ، فقالوا : ان ذلك لا يمكن الا للَّه تعالى ، أو من حلت ذات الا له في جسده .

و تعلق بعضهم بشبهة ضعيفة نحو قول عمر و كان عليّ عليه السّلام قد فقأ عين انسان ألحد في الحرم ما اقول في يد اللَّه فقأت عينا في حرم اللَّه ، و نحو قول عليّ : و اللَّه ما قلعت باب خيبر بقوة جسدانية بل بقوة الهية ، و نحو قول النبيّ صلّى اللَّه عليه و آله : « لا اله إلا اللَّه وحده وحده صدق وعده ، و نصر عبده ، و هزم الأحزاب وحده » ، و الّذي هزم الاحزاب هو عليّ ، لانه قتل بارعهم و فارسهم

[ 447 ]

عمروا لما اقتحموا الخندق ، فأصبحوا صبيحة تلك الليلة هاربين مغلوبين من غير حرب سوى قتل فارسهم الخ 1 .

و في ( بيان الجاحظ ) : قال جرير بن قيس : قدمت المدائن بعد ما ضرب عليّ عليه السّلام ، فلقيني ابن السوداء و هو ابن حرب فقال لي : ما الخبر ؟ قلت : ضرب عليّ ضربة يموت الرجل من أيسر منها أو يعيش من أشد منها . قال : لو جئتمونا بدماغه في مائة صرة لعلمنا انه لا يموت حتى يذودكم بعصاه 2 .

و في الخبر قيل للصادق عليه السّلام : ان رجلا من ولد عبد اللَّه بن سبأ يقول بالتفويض ، يقول : ان اللَّه تعالى خلق محمّدا و عليّا ، ثم فوض الأمر إليهما ، فخلقا و رزقا ، و احييا و اماتا . فقال : كذب عدو اللَّه ، اقرأوا عليه آية الرعد : أم جعلوا للَّه شركاء خلقوا كخلقه فتشابه الخلق عليهم قل اللَّه خالق كل شي‏ء و هو الواحد القهار 3 .

و في ( التحف ) : قال أمير المؤمنين عليه السّلام : اياكم و الغلو فينا ، قولوا انا عباد مربوبون و قولوا في فضلنا ما شئتم 4 .

« و مبغض قال » من قلي يقلي ، و هنا بمعنى الشديد و أصله البغض .

و من مبغضيه عليه السّلام بنو باهلة ، ففي ( صفين نصر ) : ان بني باهلة كرهوا أن يخرجوا معه عليه السّلام إلى صفين ، فدعاهم ، فقال : يا معشر باهلة ، أشهد اللَّه انكم تبغضوني و أبغضكم ، فخذوا عطاءكم و اخرجوا إلى الديلم 5 .

و في ( أمالي المفيد ) عن الحرث بن حصيرة قال : حدثني جماعة من

-----------
( 1 ) شرح ابن أبي الحديد 4 : 4 7 .

-----------
( 2 ) لم اجده فيه .

-----------
( 3 ) رواه الصدوق في الاعتقادات : 40 . و الآية 16 من سورة الرعد .

-----------
( 4 ) تحف العقول : 104 .

-----------
( 5 ) وقعة صفين : 116 .

[ 448 ]

أصحاب أمير المؤمنين عليه السّلام أنه قال : ادعوا لي غنيا و باهلة و حيا آخر قد سماهم فليأخذوا عطاياهم ، فو الّذي فلق الحبة و برأ النسمة ما لهم في الاسلام نصيب ، و اني شاهد عند الحوض و عند المقام المحمود انهم اعداء لي في الدنيا و الآخرة ، و لآخذنّ غنيا أخذة بفرط باهلة ، و لئن ثبتت قدماي لاردن قبائل و لابهرجنّ ستين قبيلة مالها في الاسلام من نصيب .

و عن عبد الرزاق بن قيس قال : كنت جالسا مع عليّ عليه السّلام على باب القصر حتى الجأته الشمس إلى حائط القصر ، فوثب ليدخل فقام رجل من همدان فتعلق بثوبه و قال : حدثني حديثا جامعا ينفعني اللَّه به . فقال عليه السّلام : حدثني خليلي رسول اللَّه صلّى اللَّه عليه و آله اني أرد انا و شيعتي الحوض رواء مرويين ، مبيضة وجوههم ، و يرد عدونا ظماء مظمئين ، مسودة وجوههم ، خذها إليك قصيرة من طويلة ، أنت مع من أحببت و لك ما اكتسبت ، ارسلني يا أخا همدان ، ثم دخل القصر 1 .

و من مبغضيه عليه السّلام القالين خطاب الجهني كما مر ، و منهم الجعد الهمداني ، و في ( نوادر ديات الكافي ) : ان الجعد كان يسبه ، فاستأذن أبو الصباح الصادق عليه السّلام لقتله ، فقال له : ستكفي بغيرك ، فوجد الجعد من يومه ميتا على فراشه كالزق المنفوخ و اذا تحته أسود 2 .

و منهم حريز بن عثمان الرحبي ، ففي ( أنساب السمعاني ) : كان يسبه عليه السّلام كل بكرة سبعين مرة ، و كل عشاء سبعين مرة .

و قوله عليه السّلام في الثاني « يهلك فيّ رجلان محب مفرط » هكذا في ( المصرية ) ،

-----------
( 1 ) أمالي المفيد : 338 و 339 ح 4 و 4 ، مجلس 40 .

-----------
( 2 ) الكافي 7 : 374 ح 16 .

[ 449 ]

و الصواب : « مطر » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 ، و كما عرفته من رواية الثقفي 2 من « أطرى » ، و المراد به ما في ذاك الخبر من وصفه بخلاف الواقع من الالوهية ( و باهت ) أي : الآتي بالبهتان ، و في الجمهرة : رجل باهت و بهّات و مباهت و بهوت ( مفتر ) الآتي بالافتراء .

و من الباهتين المفترين عليه عليه السّلام عائشة ، و ابن اختها عروة بن الزبير ،

روى عبد الرزاق عن معمر قال : كان عند الزهري حديثان عن عروة عن عائشة في عليّ عليه السّلام ، فسألته يوما عنهما ، فقال : ما تصنع بهما و بحديثهما ؟ اللَّه أعلم بهما ، اني لا تهمهما في بني هاشم . و الحديثان قال عروة قالت عائشة : كنت عند النبيّ صلّى اللَّه عليه و آله اذ أقبل العباس و عليّ فقال : يا عائشة ان هذين يموتان على غير ملتي . و قال عروة قالت عائشة : كنت عند النبيّ صلّى اللَّه عليه و آله فقال : يا عائشة ان سرك ان تنظري إلى رجلين من أهل النار فانظري إلى هذين قد طلعا فنظرت فاذا العباس و عليّ روى هذا الاسكافي في ( نقضه ) 3 .

كما أنه كان من بغض المرأة له عليه السّلام أنها لم تستطع أن تذكر اسمه ، كما قاله ابن عباس في حديثها : ان النبيّ صلّى اللَّه عليه و آله في مرضه توجه إلى المسجد متكئا على رجل 4 ، و لما سمعت ببيعة الناس له عليه السّلام قالت : ليت السماء أطبقت على الأرض ، و ليت الجبال تدكدكت على السهل ، و لم تقع بيعة الناس لعليّ 5 ، و لما سمعت بموته عليه السّلام سرت و أنشدت اشعارا شماتة حتى لامتها زينب بنت ام

-----------
( 1 ) شرح ابن أبي الحديد 20 : 220 ، و شرح ابن ميثم 4 : 464 .

-----------
( 2 ) شرح ابن أبي الحديد 5 : 5 .

-----------
( 3 ) نقله عنه ابن أبي الحديد في شرحه 4 : 64 .

-----------
( 4 ) اخرجه البخاري في صحيحه 1 : 49 و 122 و 126 ، و 2 : 91 ، و 3 : 92 ، و 4 : 12 ، و مسلم في صحيحه 1 : 311 و 312 ح 90 92 .

-----------
( 5 ) رواه الطبري في تاريخه 3 : 477 ، سنة 36 ، و ابن قتيبة في الامامة و السياسة 1 : 52 .

[ 450 ]

سلمة ، و مدحت قاتله ابن ملجم ، و اعتقت عبدها المسمى باسم قاتله شكرا روى ذلك الطبري و المسعودي و الاصبهاني 1 .

كما ان عروة كان تأخذه الرعدة عند ذكره عليه السّلام و يسبه و يضرب باحدى يديه على الاخرى و يقول : كيف لم يخالف و قد أراق من الدماء ما أراق 2 . و كان يعذر أخاه عبد اللَّه بن الزبير لما حصر بني هاشم في الشعب و جمع الحطب لتحريقهم و يقول : أراد ادخالهم في طاعته كما جمع الحطب لا حراقهم فيما سلف في السقيفة ذكره المسعودي و غيره 3 .

و من الباهتين المفترين عليه عليه السّلام الزبير بن بكار ، كما قال أبو الفرج ،

فأدخل بني ناجية في قريش لكونهم مبغضين له عليه السّلام 4 ، و منهم على بن الجهم الشاعر الهاجي له ، فرد عليه البحتري :

علام هجوت مجتهدا عليّا
بما لفقت من كذب و زور

اما لك في استك الوجعاء شغل
يكفك عن أذى أهل القبور

و منهم عمرو بن العاص ، فقال : سمعت النبيّ يقول : ان آل أبي طالب ليسوا لي بأولياء ، انما وليّي اللَّه و صالح المؤمنين ، و من المضحك أن مسلما و البخاري نقلاه في صحيحيهما 5 . اف لهم و لما يعبدون من دون اللَّه .

و منهم أبو هريرة ، فقال : ان عليّا خطب ابنة أبي جهل في حياة النبيّ

-----------
( 1 ) رواه الطبري في تاريخه 4 : 115 ، سنه 40 و أبو الفرج الاصبهاني في المقاتل : 26 و 27 ، و ابن سعد في الطبقات 3 ق 1 : 27 ، و المفيد في الجمل : 83 ، و السبط في التذكرة : 61 ، لكن لم يوجد في مروج الذهب و لا اثبات الوصية للمسعودي .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 4 : 69 .

-----------
( 3 ) رواه المسعودي في مروج الذهب 3 : 77 ، و عنه ابن أبي الحديد في شرحه 20 : 147 .

-----------
( 4 )

-----------
( 5 ) نقله عنهما ابن أبي الحديد في شرحه 4 : 64 ، و الحديث في صحيح مسلم 1 : 197 ح 366 .

[ 451 ]

فأسخطه ، فخطب على المنبر فقال : لاها اللَّه لا تجتمع ابنة ولي اللَّه و ابنة عدوّ اللَّه .

ان فاطمة بضعة مني ، يؤذيني ما يؤذيها ، فان كان علي يريد ابنة أبي جهل فليفارق ابنتي و ليفعل ما يريد 1 .

قول المصنف : ( و هذا مثل قوله عليه السّلام هلك ) هكذا في ( المصرية ) ،

و الصواب : « يهلك » كما في ( ابن أبي الحديد و ابن ميثم ) 2 ، و منه يظهران الصواب : نقله الثاني لكون مستنده بلفظ « يهلك » 3 ( فيّ رجلان ) و في ( ابن أبي الحديد ) : ( اثنان ) ، و ليست في ( الخطية ) رأسا ، و لكن في ( ابن ميثم ) كما نقل و هو الصواب 4 : ( محب غال و مبغض قال ) كما في عنوانه الأوّل .

قال ابن أبي الحديد : الهالك فيه عليه السّلام المفرط أي : الغلاة و من قال بتكفير أعيان الصحابة ، و المفرط أي : من استنقص به أو أبغضه أو حاربه أو أضمر له غلا ، و لذا قال أصحابنا انه عليه السّلام أفضل الخلق في الآخرة ، و أعلاهم منزلة في الجنة ، و أفضل الخلق في الدنيا ، و أكثرهم خصائص و مزايا و مناقب ، و كل من عاداه أو حاربه أو أبغضه فانه عدو للَّه سبحانه و خالد في النار .

فاما الأفاضل من المهاجرين فلو أنه أنكر إمامتهم لقلنا انهم من الهالكين ، لانه قد ثبت ان النبيّ صلّى اللَّه عليه و آله قال له : « حربك حربي ، و سلمك سلمي » ،

و انه قال : « اللهم وال من والاه ، و عاد من عاداه » و قال له : « لا يحبك الا مؤمن ،

و لا يبغضك الا منافق » ، و لكنا رأيناه رضي امامتهم ، و بايعهم ، و صلى خلفهم ،

و أنكحهم ، و أكل من فيئهم ، و لما برئ من معاوية برئنا منه .

-----------
( 1 ) رواه عن أبي هريرة الاسكافي في النقض عنه شرح ابن أبي الحديد 4 : 64 ، لكن المشهور في الحديث رواية المسور بن مخرمة و عبيد اللَّه بن أبي رافع و جمع آخر .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 20 : 220 ، و شرح ابن ميثم 4 : 464 « هلك » .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 105 ، و 5 : 5 .

-----------
( 4 ) شرح ابن أبي الحديد 20 : 220 ، و شرح ابن ميثم 5 : 464 .

[ 452 ]

و الحاصل انا لم نجعل بينه و بين النبيّ صلّى اللَّه عليه و آله الا رتبة النبوة ، و أعطيناه كل ما عدا ذلك من الفضل المشترك بينه و بينه ، و لم نطعن في أكابر الصحابة الّذين لم يصح عندنا أنه طعن فيهم ، و القول بالتفضيل قول قديم قال به كثير من الصحابة و التابعين ، و من الصحابة عمار ، و المقداد ، و أبو ذر ، و جابر بن عبد اللَّه ، و ابي بن كعب ، و حذيفة ، و بريدة ، و أبو أيوب ، و سهل بن حنيف ،

و عثمان بن حنيف ، و أبو الهيثم بن التيهان ، و خزيمة بن ثابت ، و أبو الطفيل ،

و العباس و بنوه ، و بنو هاشم كافة ، و بنو المطلب كافة ، و كان الزبير من القائلين به في بدء الأمر ثم رجع ، و كان من بني امية من يقول بذلك منهم خالد بن سعيد بن العاص ، و منهم عمر بن عبد العزيز .

ثم نقل خبر ابن الكلبي فيمن حلف بطلاق امرأته ان عليّا خير هذه الامة و اولاهم بالنبيّ صلّى اللَّه عليه و آله و ان اباها اعتقد حرمتها عليه بذلك ، فرفع إلى عمر بن عبد العزيز ، فحكم عقيليا ، فقال : برقسمه فان فاطمة عليها السّلام لما اشتهت عنبا في وعكها و لم يكن وقت العنب قال النبيّ : « اللهم ائتنا به مع أفضل امتي عندك منزلة » ، فطرق عليّ عليه السّلام الباب ، و دخل و معه مكتل ألقى عليه طرف ردائه ، فقال :

ما هذا ؟ فقال : عنب فقال عمر بن عبد العزيز : لقد سمعت حديث النبيّ صلّى اللَّه عليه و آله و وعيته ، يا رجل خذ بيد امرأتك و اما من قال بتفضيله على الكافة من التابعين ، فخلق كثير كأويس القرني ، و زيد بن صوحان ، و صعصعة ، و جندب الخير ، و عبيدة السلماني ، و غيرهم ممن لا يحصى كثرة و لم تكن لفظة الشيعة تعرف في ذلك العصر الا لمن قال بتفضيله ، و جميع ما ورد في فضل الشيعة و كونهم موعودين بالجنة فهؤلاء هم دون غيرهم ، و لذلك قال أصحابنا المعتزلة في تصانيفهم نحن الشيعة حقا 1 .

-----------
( 1 ) شرح ابن أبي الحديد 20 : 220 226 .

[ 453 ]

قلت : كلامه كل خلط و خبط ، فهو عليه السّلام انما قال بهلاك محبه الغال القائل بالوهيته ، من أين زاد عليه : « من قال بتكفير صحابة تقدموا عليه عليه السّلام » .

و أما قوله « و لو أنه انكر امامتهم لقلنا انهم من الهالكين » فمن المضحك ،

فالانكار أحمر أو اخضر ، و له قرن أو ذنب ، و كيف لم ينكر و قد ملأ انكاراته يوم السقيفة ، و يوم الشورى ما بين السماوات و الأرض ، و هذا كتابه إلى معاوية في جواب كتابه : « و قلت اني كنت اقاد كما يقاد الجمل المخشوش حتى ابايع ، و لعمر اللَّه لقد أرادت ان تذم فمدحت ، و ان تفضح فافتضحت ، و ما على المسلم من غضاضة في أن يكون مظلوما » 1 . و ألم يأمر عمر يوم الشورى بقتل من خالف دستوره في تمهيده انتقال الأمر إلى عثمان ، و كيف يعقل تقدم جمع جهّال ذوي بدع و مناكير على مثله عليه السّلام الّذي كان شريكا للنبيّ صلّى اللَّه عليه و آله في كل كمال و فضيلة سوى أصل النبوة ، ألم يقل النبيّ للناس : « من كنت أولى به فعلي أولى به » 2 ، فهل كان ذلك منه لفظ بلا معنى ؟

و كلام هذا الرجل هنا نظير كلام عابدي الاصنام ان اللَّه تعالى خالق السماوات و الأرض و ما بينهما ، و مع ذلك فالاصنام آلهة مثله و شركاؤه ، قال تعالى : و لئن سألتهم من خلق السماوات و الأرض و سخّر الشمس و القمر ليقولن اللَّه فأنّى يُؤفكون 3 .

ألم يكف الرجل في انكاره عليه السّلام أمر شيخيه اغضاؤه عن حقه يوم الشورى لما طلبوا منه العمل بسنتهما 4 ، و كذلك يوم حدوث الخوارج و بيعة

-----------
( 1 ) رواه الشريف الرضي في نهج البلاغة 3 : 33 ، ضمن كتاب 28 .

-----------
( 2 ) هذا حديث الغدير المتواتر أخرجه جمع كثير منهم ابن عساكر بطرق عديدة في ترجمة عليّ عليه السّلام 2 : 4 .

ح 503 593 .

-----------
( 3 ) العنكبوت : 61 .

-----------
( 4 ) رواه الطبري في تاريخه 3 : 301 ، سنة 23 ، و البلاذري في أنساب الاشراف 5 : 22 ، و الجوهري في السقيفة : 85

[ 454 ]

أصحابه عليه السّلام له ثانية 1 ، فذلك يكفي اتمام حجة لمن كان له قلب أو ألقى السمع و هو شهيد .

أ لم يكفه شكاياته عليه السّلام طول أيامه في امرة الثلاثة و في إمرته ، أ لم يكفه شكايات سيدة نساء العالمين و تكفيرها لهم صريحا في كلماتها و موتها كمدا مما عاملوها ، و دفن أمير المؤمنين لها سرا ، و قد كان عليه السّلام يقول : « ظلمت عدد المدر و الوبر » 2 .

و أما قوله « لو أنكر عليهم كما أنكر على معاوية لتبرأنا منهم » فغلط و مغالطة ، فالفرق بين يوم السقيفة و يوم معاوية كثير ، فيوم معاوية كان كما قال عليه السّلام لو لم يكن أنكر و شهر السيف كان كفرا و اضمحلالا للاسلام 3 ، كما ان يوم السقيفة لو كان خرج لاضمحل أصل الاسلام لحدوث عهدهم بالكفر ،

و هو عليه السّلام كان كالنبيّ عليه السّلام يتحمل كل مشقة في سبيل الاسلام بعده كما معه ،

و الثلاثة كانوا لا يبالون أن يبدل الاسلام بالكفر ، فاغتنموا عداوة قريش المؤلفة الّذين حاربوا النبيّ صلّى اللَّه عليه و آله و كان وترهم على يده عليه السّلام ان ينالوا بها الرئاسة و الامرة ، و لم يكن لهم أثر في الاسلام الا الفرار في الغزوات .

و قد روى المدائني و نقله نفسه في موضع آخر عن عبد اللَّه بن جنادة قال : قدمت من الحجاز أريد العراق في اول امارة عليّ عليه السّلام ، فمررت بمكة ،

فاعتمرت ، ثم قدمت المدينة ، فدخلت مسجد الرسول صلّى اللَّه عليه و آله اذ نودي الصلاة جامعة ، فاجتمع الناس ، و خرج عليّ عليه السّلام متقلدا سيفه ، فشخصت الأبصار و ابن قتيبة في الامامة و السياسة 1 : 26 .

-----------
( 1 ) رواه الطبري في تاريخه 4 : 56 ، سنة 37 ، و ابن قتيبة في الامامة و السياسة 1 : 146 .

-----------
( 2 ) رواه الثقفي كما في تلخيص الشافي 3 : 48 ، و المفيد في الجمل : 92 .

-----------
( 3 ) رواه ابن عبد البر في الاستيعاب 3 : 53 ، و في ضمن خطبة مشهورة المفيد في أماليه : 153 ح 4 ، المجلس 19 ، و ابن عساكر في ترجمة عليّ عليه السّلام 3 : 130 ح 1152 .

[ 455 ]

نحوه ، فحمد اللَّه و صلّى على رسوله ، ثم قال : أما بعد فان اللَّه تعالى لما قبض نبيه صلّى اللَّه عليه و آله قلنا نحن أهله و ورثته و عترته و أولياؤه دون الناس ، لا ينازعنا سلطانه منازع ، و لا يطمع في حقنا طامع ، اذ انبرى لنا قومنا ، فغصبونا سلطان نبينا ، فصارت الأمرة لغيرنا ، و صرنا سوقة يطمع فينا الضعيف ، و يتعزز علينا الذليل ، فبكت الاعين منا لذلك ، و خشنت الصدور ، و جزعت النفوس ، و ايم اللَّه لو لا مخافة الفرقة بين المسلمين ، و ان يعود الكفر ، و يبور الدين ، لكنّا على ما كنّا لهم الخ 1 . و مثله كتاب الحسن إلى معاوية 2 .

ثم عدة شيعته كعمار ، و المقداد ، و حذيفة ، و أبي ذر ، و غيرهم من القائلين بأفضليته فقط كما يقول هو مغالطة ، فانكاراتهم يوم الشورى و يوم السقيفة مذكورة في السير كعدة العباس ، و خالد بن سعيد الاموي ، فالعباس انما أتاه أبو بكر و عمر باشارة المغيرة على أن يجعلوا له في الأمر نصيبا ، و يجعلاه شريكا في سلطنتهم ، لئلا يساعد أمير المؤمنين عليه السّلام ، فردهم بما هو مذكور في السير 3 . و خالد ممن أنكر بيعة أبي بكر حتى اضطغن عمر عليه ذلك ، فمنع ابا بكر من توليته لما احتاج إليه أبو بكر لامارة جند بعد استقرار الأمر له لذلك 4 .

كما أن قوله بأنه عليه السّلام صلى خلفهم و انكحهم و اكل من فيئهم ، فرضي بامامتهم غلط ، فالتقية تجوز اظهار الكفر ، مع ان صلاته عليه السّلام خلفهم كانت لا عن اقتداء ، فقالت عترته عليه السّلام انه بعد صلاة جمعته خلفهم كان يضيف إليها

-----------
( 1 ) شرح ابن أبي الحديد 1 : 307 .

-----------
( 2 ) رواه أبو الفرج في المقاتل : 35 .

-----------
( 3 ) رواه الجوهري في السقيفة : 47 ، و ابن قتيبة في الامامة و السياسة 1 : 15 .

-----------
( 4 ) رواه الجوهري في السقيفة : 53 .

[ 456 ]

ركعتين 1 ، و أما انكاحهم فكان الرجل ذا سلطان فأجبره كما لا يخفى على من راجع سيرهم ، و كفاهم بذلك طعنا و شناعة ، و قد قالت عترته عليه السّلام ان الرجل قال للعباس : أي عيب في حتى لا ينكحني ابن اخيك ؟ فلو لم يقبل لا ضعن شهودا على سرقته فأقطع يده 2 .

و في كتاب معاوية إلى محمّد بن أبي بكر « فهمّا به الهموم و أرادا به العظيم » 3 .

و أما أكله من فيئهم فانما كان لأن حكم اللَّه كما بينه عترته عليهم السّلام ان الجهاد اذا لم يكن من قبل الامام فكل ما غنموه له عليه السّلام 4 ، و الكتاب و السنة يحكمان بثبوت الخمس له ، فمنعوه الخمس كما أخذوا فدك منه غصبا و أجروه في الخمس كرجل منهم ، فلم لا يأخذ جزءا من جزء من حقه .

و أما قوله « و لم تكن مقالة الامامية و من نحا نحوها من الطاعنين في امامة السلف مشهورة » ففيه انه اذا كان مثل أمير المؤمنين عليه السّلام أيام سلطنته يتقي من الشكاية منهما حتى تقلد سيفه لما أراد أن يخطب تلك الخطبة في أول أمره 5 ، و كذلك بعد فتح مصر لما سألوه عن رأيه في الثلاثة و أراد بيان حقيقة أمرهم كتب عليه السّلام مقالته ، و أمر جعدة بن هبيرة أن يقرأها ، و عين عشرة من ثقاته مع السيوف ان ثار أحد 6 ، و كذلك ابنه الحسن عليه السّلام في أيام امارته قبل

-----------
( 1 ) رواه الكليني في الكافي 3 : 374 ح 6 .

-----------
( 2 ) رواه الكليني في الكافي 4 : 346 ح 2 ، و أحمد بن محمّد بن عيسى في النوادر : 129 ح 332 .

-----------
( 3 ) رواه ابن مزاحم في وقعة صفين : 120 ، و المسعودي في مروج الذهب 3 : 12 ، و البلاذري في أنساب الاشراف 2 :

396 .

-----------
( 4 ) أخرجه الطوسي في التهذيب 4 : 135 ح 12 .

-----------
( 5 ) النظر إلى الخطبة الّتي رواها المدائني عن عبد اللَّه بن جنادة و مر نقلها آنفا .

-----------
( 6 ) رواه عن رسائل الكليني ابن طاووس في كشف المحجة : 174 .

[ 457 ]

تفويض الأمر إلى معاوية ، مع كونه سيد شباب أهل الجنة ، و من أهل بيت العصمة و الطهارة ، و ممن باهل به النبيّ صلّى اللَّه عليه و آله ، و عدّ في القرآن ابن النبيّ ، لما كتب إلى معاوية التشكي منهما كتب إليه معاوية يرميه بالخروج عن الدين ،

ففي مقاتل أبي الفرج انه عليه السّلام لما كتب إلى معاوية « ان قريشا استولوا بالاجتماع على ظلمنا و مراغمتنا و العنت منهم لنا ، فالموعد اللَّه و هو الولي النصير ، و قد تعجبنا لتوثب المتوثبين علينا في حقنا و سلطان نبينا و ان كانوا ذوي فضيلة و سابقة في الاسلام ، فأمسكنا عن منازعتهم مخافة على الدين أن يجد المنافقون و الأحزاب بذلك مغمزا يثلمونه به ، أو يكون لهم بذلك سبب لما أرادوا به من فساده » كتب إليه معاوية : « رأيتك صرحت بتهمة أبي بكر الصدّيق ، و عمر الفاروق ، و أبي عبيدة الامين ، و حواري النبيّ ، و صلحاء المهاجرين و الأنصار ، فكرهت ذلك لك ، فانك امرؤ عندنا و عند الناس غير ظنين و لا المسي‏ء و لا اللئيم ، و انا أحب لك القول السديد ، و الذكر الجميل » الخ 1 . كيف يجترئ شيعته على اظهار طعن فيهما ، فكان اولئك الاحزاب لما أرادوا أكل الدنيا بواسطتهما يقتلون من سمعوا منه أدنى غمز فيهما ، ألم يقتل خالد بن الوليد مالك بن نويرة لأنه عبّر عن أبي بكر في مكالمته معه بصاحبك و لم يقل خليفة رسول اللَّه .

و من أين انهم لم يطعنوا فيهم سرا ، فروى أحمد بن أبي طاهر في أول بلاغات نسائه أن عائشة بلغها ان ناسا نالوا من أبيها ، فبعثت إلى جماعة منهم ، فعذلت و قرعت ثم قالت : أبي ما أبي الخ .

و في ( تاريخ الطبري ) : ان الأشراف لما أرادوا خلع المختار قال شبث في جملة ما طعن عليه و أظهر هو و سبائيته البراءة

-----------
( 1 ) مقاتل الطالبيين : 35 و 36 .

[ 458 ]

من أسلافنا الصالحين 1 .

ثم ما يفعل في ذي نوريه ، فكان يكفره أبوذر ، و عمار ، و ابن مسعود ،

و حجر ابن عدي ، و عمرو بن الحمق ، و مالك الأشتر ، و محمّد بن أبي بكر ،

و محمّد بن أبي حذيفة ، بل الشيعة و غيرهم أبا حوادمه ، و لم يجيزوا دفنه ،

فالمسلمون ذلك اليوم جمهورهم إذ كانوا يقولون : أبو بكر ، و عمر ، و علي ،

و الاموية يقولون : أبو بكر ، و عمر ، و عثمان ، و انما حمل عثمان على جمهور المسلمين معاوية و عبد الملك بالسيف ، فكانوا يقولون به تقية ، فكيف جعله هو و اصحابه من أفاضل المهاجرين ، و من الخلفاء الراشدين ، و دانوا اللَّه بولايته .

و روى المفيد في ( أماليه ) عن الأصبغ قال : دخل الحارث الهمداني في نفر من الشيعة على أمير المؤمنين عليه السّلام و كنت فيهم ، فجعل الحارث يتأود في مشيته و يخبط الأرض بمحجنه و كان مريضا فأقبل عليه السّلام عليه و كانت له منه منزلة ، فقال : كيف تجدك يا حارث ؟ فقال : نال الدهر مني ، و زادني أوارا و غليلا اختصام أصحابك ببابك . قال : و فيم خصومتهم ؟ قال : فيك و في الثلاثة قبلك ، فمن مفرط منهم غال ، و مفرّط قال ، و متردد مرتاب لا يدري أيقدم أم يحجم . فقال عليه السّلام : حسبك يا أخا همدان ، الا أن خير شيعتي النمط الأوسط ،

فإليهم يرجع الغالي ، و بهم يلحق التالي . فقال له الحارث : لو كشفت فداك أبي و أمي الرين عن قلوبنا ، و جعلتنا في ذلك على بصيرة من أمرنا . فقال : فانك امرؤ ملبوس عليك ، ان دين اللَّه لا يعرف بالرجال بل بآية الحق ، فاعرف الحق تعرف أهله ، يا حارث ان الحق أحسن الحديث ، و الصادع به مجاهد ، و بالحق أخبرك ، فارعني سمعك ، ثم خبّر به من كان له حصافة من أصحابك ، ألا اني عبد اللَّه و اخو رسوله و صديقه الأول صدقته و آدم بين الروح و الجسد ، ثم اني

-----------
( 1 ) تاريخ الطبري 4 : 518 ، سنة 66 .

[ 459 ]

صديقه الأوّل في امتكم ، فنحن الأولون و نحن الآخرون ، و نحن يا حارث خاصته و خالصته ، و أنا صنوه و وصيه و وليه و صاحب نجواه و سرّه ، اوتيت فهم الكتاب و فصل الخطاب ، و علم القرون و الأسباب ، و استودعت ألف مفتاح كل مفتاح يفتح ألف باب و يفضي كل باب إلى ألف ألف عهد ، و ايدت و مددت بليلة القدر نفلا ، و ان ذلك يجري لي و لمن استحفظ من ذريتي ما جرى الليل و النهار حتى يرث اللَّه الأرض و من عليها ، و ابشرك يا حارث لتعرفني عند الممات و عند الصراط و عند الحوض و عند المقاسمة . قال : و ما المقاسمة ؟

قال : مقاسمة النار أقاسمها قسمة صحيحة ، أقول : هذا وليي فاتركيه و هذا عدوي فخذيه .

ثم أخذ عليه السّلام بيد الحارث و قال : أخذت بيدك كما أخذ النبيّ صلّى اللَّه عليه و آله بيدي و قال لي و قد شكوت إليه حسد قريش و المنافقين لي انه إذا كان يوم القيامة أخذت بحبل اللَّه و بحجزته يعني عصمته من ذي العرش تعالى و أخذت أنت يا علي بحجزتي ، و أخذ ذريتك بحجزتك و أخذ شيعتكم بحجزتكم ، فماذا يصنع اللَّه بنبيه و ما يصنع بوصيه ، خذها إليك يا حارث قصيرة من طويلة انت مع من أحببت و لك ما اكتسبت يقولها ثلاثا فقام الحارث يجر رداءه و هو يقول : ما أبالي بعدها متى لقيت الموت أو لقيني . قال جميل بن صالح :

و أنشدني السيد الحميري فيما تضمنه هذا الخبر :

قول علي لحارث عجب
كم ثم اعجوبة له حملا

يا حار همدان من يمت يرني
من مؤمن او منافق قبلا

يعرفني طرفه و اعرفه
بنعته و اسمه و ما عملا

و أنت عند الصراط تعرفني
فلا تخف عثرة و لا زللا

اسقيك من بارد على ظمأ
تخاله في الحلاوة العسلا

[ 460 ]

أقول للنار حين توقف لك
عرض دعيه لا تقربي الرجلا

دعيه لا تقربيه ان له
حبلا بحبل الوصيّ متصلا 1

و بالجملة ان أخواننا كما قال عليه السّلام يعرفون الحق بالرجال ، فلما رأوا الرجلين صارا سلطانين و لهما اسم في التاريخ استبعدوا كونهما على الباطل ،

و الا فبعد كونه عليه السّلام كنفس النبيّ صلّى اللَّه عليه و آله بنص القرآن و كونه شريكا للنبيّ في جميع الفضائل سوى النبوة ، لا يعقل أن يكون من تقدم عليه على الحق ، لا سيما مع ترتب تلك المفاسد على تصديهما للامر ، و لو قيل بصحة تقدمهما عليه عليه السّلام مع ذلك فليقل بجواز تقدمهما على النبيّ صلّى اللَّه عليه و آله ، و من الواضح ان نصبهما و نصب الثالث كان دينا من قريش أعداء النبيّ اخترعوه لا صلاح دنياهم .

و قد أقر بذلك فاروقهم في مكالمته مع ابن عباس ، ففي تاريخ الطبري أن عمر قال لابن عباس : أتدري ما منع قومكم منكم بعد محمّد ؟ كرهوا أن يجمعوا لكم النبوة و الخلافة ، فتبجحوا على قومكم بجحا بجحا ، فاختارات قريش لانفسها ، فأصابت و وفقت ، فقال له ابن عباس : لو أن قريشا اختارت لانفسها حيث اختار اللَّه لها لكان الصواب : بيدها غير مردود ، و أما كراهتهم لان تكون فينا النبوة و الخلافة فقد قال تعالى : ذلك بأنّهم كرهوا ما أنزل اللَّه فأحبط أعمالَهُم 2 .

و في ( تاريخ الطبري ) أيضا : ان عمارا قال يوم الشورى : ان اللَّه تعالى اكرمنا بنبيه ، و اعزنا بدينه ، فأنى تصرفون هذا الأمر عن أهل بيته . فقال رجل من بني مخزوم : لقد عدوت طورك يا ابن سمية ،

-----------
( 1 ) أمالي المفيد : 3 ح 3 ، مجلس أو النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 3 : 289 ، سنة 23 . و الآية 9 من سورة محمّد .

[ 461 ]

و ما أنت و تأمير قريش لانفسها 1 .

ثم لاغرو من بني اميّة و باقي أعدائه و مبغضيه عليه السّلام أن يسمعوا شيعته الّذين على النمط الاوسط غلاة و سبائية تابعي ابن سبأ الغالي تهجينا لهم عند عامتهم ، فكتب زياد لما أراد قتل حجر و أصحابه إلى معاوية : ان طواغيت من هذه الترابية السبائية رأسهم حجر الخ 2 .

و كذلك كان مصعب بن الزبير أيام امارة أخيه يعبر عنهم بالسبائية ،

و كذلك أبو حمزة الخارجي كان يعبر عن الشيعه بالسبائية ، انما العجب من المدعين للعلم منهم و المعرفة الذين يدعون حبه كابن قتيبة ، و ابن عبد ربه ،

و كثير من مصنفيهم يذكرون في عنوان الشيعة مذاهب الغلاة يموهون بذلك على الناس كون الشيعة عبارة عن الغلاة ، و من بغضهم له عليه السّلام جعلوا أباه كافرا مع تواتر الأخبار عنه باقراره بالنبيّ صلّى اللَّه عليه و آله غير مرة .

و لا لوم عليهم فكلهم من مبغضيه عليه السّلام ، لانه لازم قولهم بامامة الثلاثة ،

فلا يمكن أن يكون عدو صديقك صديقك ، و مباينته مع صدّيقهم و فاروقهم معلوم ، و لذلك كانوا يسألونه مرة بعد مرة عنهم كما في خبر الحرث المتقدم ،

و خبر آخر رواه خلفاء ابن قتيبة و غارات الثقفي و رسائل الكليني 3 .

هذا و الخلفاء الامويين كلهم كانوا مظهرين بغضهم له عليه السّلام سوى عمر بن عبد العزيز ، و روى ( الأغاني ) عن يزيد بن عيسى بن مورق قال : دخلت على عمر ابن عبد العزيز زمن ولي و كان بخناصره ، فقال لي : من أنت ؟ قلت : مولى عليّ . فقال : و أنا و اللَّه مولى عليّ ، أشهد على عدد ممن أدركوا النبيّ صلّى اللَّه عليه و آله

-----------
( 1 ) تاريخ الطبري 3 : 297 ، سنة 23 .

-----------
( 2 ) رواه الطبري في تاريخه 4 : 202 ، سنة 51 .

-----------
( 3 ) الامامة و السياسة 1 : 145 ، و الغارات 1 : 302 ، و نقلا عن رسائل الكليني كشف المحجة : 174 .

[ 462 ]

يقولون ان النبيّ قال : من كنت مولاه فعلي مولاه .

و العباسيون يظهرون التولية له عليه السّلام سوى المتوكل ، فكان أبغض له من الاموية ، فروى الخطيب أن نصر بن عليّ الجهضمي لما روى أن النبيّ صلّى اللَّه عليه و آله قال « من أحبني و أحب هذين و كان قد أخذ بيد الحسن و الحسين و أباهما و امهما كان معي في درجتي يوم القيامة » أمر المتوكل بضربه ألف سوط .

و روي ان البحتري الشاعر كان يكنّى أبا عبادة و أبا الحسن ، فأشير عليه في أيام المتوكل أن يقتصر على أبي عبادة .

[ 463 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

الفصل الحادي و العشرون في شجاعته عليه السّلام و مهابته و مناعته

[ 465 ]

و فيه عناوين : الأول في كتابه عليه السّلام برقم ( 45 ) إلى عثمان بن حنيف :


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

1

من الكتاب ( 45 ) وَ كَأَنِّي بِقَائِلِكُمْ يَقُولُ إِذَا كَانَ هَذَا قُوتُ ؟ اِبْنِ أَبِي طَالِبٍ ؟ فَقَدْ قَعَدَ بِهِ اَلضَّعْفُ عَنْ قِتَالِ اَلْأَقْرَانِ وَ مُنَازَلَةِ اَلشُّجْعَانِ أَلاَ وَ إِنَّ اَلشَّجَرَةَ اَلْبَرِّيَّةَ أَصْلَبُ عُوداً وَ اَلرَّوَاتِعَ اَلْخَضِرَةَ أَرَقُّ جُلُوداً وَ اَلنَّبَاتَاتِ اَلْبَدْوِيَّةِ أَقْوَى وَقُوداً وَ أَبْطَأُ خُمُوداً . وَ أَنَا مِنْ ؟ رَسُولِ اَللَّهِ ؟ كَالصِّنْوِ مِنَ اَلْصِّنْوِ وَ اَلذِّرَاعِ مِنَ اَلْعَضُدِ وَ اَللَّهِ لَوْ تَظَاهَرَتِ اَلْعَرَبُ عَلَى قِتَالِي لَمَا وَلَّيْتُ عَنْهَا وَ لَوْ أَمْكَنَتِ اَلْفُرَصُ مِنْ رِقَابِهَا لَسَارَعْتُ إِلَيْهَا وَ سَأَجْهَدُ فِي أَنْ أُطَهِّرَ اَلْأَرْضَ مِنْ هَذَا اَلشَّخْصِ اَلْمَعْكُوسِ وَ اَلْجِسْمِ اَلْمَرْكُوسِ حَتَّى تَخْرُجَ اَلْمَدَرَةُ مِنْ بَيْنِ حَبِّ اَلْحَصِيدِ « و كأني بقائلكم يقول اذا كان هذا » أي : القرصين « قوت ابن أبي طالب فقد قعد به الضعف عن قتال الاقران » جمع القران بالكسر ، و هو القرين في الحرب

[ 466 ]

« و منازلة » أي : محاربة « الشجعان » فلا بد ان قوته أكثر ، لأن قوته معلومة لا ينكرها أحد .

و في ( تاريخ الطبري ) : عن أبي رافع مولى النبيّ صلّى اللَّه عليه و آله قال : خرجنا مع عليّ عليه السّلام في خيبر حين بعثه النبيّ برايته ، فلما دنا من الحصن خرج إليه أهله ،

فقاتلهم ، فضربه رجل من اليهود ، فطرح ترسه من يده ، فتناول بابا كان عند الحصن ، فتترس به عن نفسه ، فلم يزل في يده و هو يقاتل حتى فتح اللَّه عليه ، ثم ألقاه من يده حين فرغ فلقد رأيتني في نفر سبعة أنا ثامنهم نجهد على أن نقلب ذلك الباب ، فما نقلبه .

و عن بريدة الأسلمي قال : خرج مرحب صاحب الحصن و عليه مغفر معصفر يمان و حجر قد ثقبه مثل البيضة على رأسه و هو يرتجز ، فاختلفا ضربتين ، فبدره عليّ عليه السّلام ، فضربه ، فقدّ الحجر و المغفر و رأسه حتى وقع في الاضراس و اخذ المدينة 1 .

و كما أن ذاك القوت و تلك القوّة متضادان لا يجتمعان في غيره عليه السّلام ،

كذلك زهده الّذي طلق الدنيا ثلاثا ، و قتله لجمع لا يحصى في غزوات النبيّ صلّى اللَّه عليه و آله و في الجمل و صفين و النهروان مما لا يجتمعان في غيره .

قال المصنف في أول كتابه : و من عجائبه الّتي انفرد بها و أمن المشاركة فيها ان كلامه عليه السّلام الوارد في الزهد و المواعظ و التذكير و الزواجر إذا تأمله المتأمل و فكر فيه المتفكر و خلع من قلبه أنه كلام من مثله ممّن عظم قدره و نفذ أمره و احاط بالرقاب ملكه ، لم يعترضه الشك في انه كلام من لا حفظ له في الزهادة و لا شغل له بغير العبادة ، قد قبع في كسر بيت أو انقطع في سفح جبل لا يسمع إلاّ حسه و لا يرى إلاّ نفسه ، و لا يكاد يوقن بأنه كلام من

-----------
( 1 ) تاريخ الطبري 2 : 301 ، سنة 1 .

[ 467 ]

ينغمس في الحرب مصلتا سيفه فيقطع الرقاب و يجدل الابطال و يعود به ينطف دما و يقطر مهجا ، و هو مع تلك الحال زاهد الزهاد و بدل الابدال ، و هذه من فضائله العجيبة و خصائصه اللطيفة الّتي جمع بها بين الاضداد و ألف بين الاشتات 1 .

« ألا و ان الشجرة البرية أصلب عودا و الرواتع » هكذا في ( المصرية ) ، و لكن في ( ابن أبي الحديد و الخطية ) 2 ( الرواتع ) فلا بد أنه من « ارتع الغيث » أي : أنبت ما ترتع فيه الابل « الخضرة أرق جلودا » شبه عليه السّلام نفسه بالشجرة البرية الّتي لا تسقى إلاّ برطوبة باطن الأرض و غيره بالرواتع الخضرة من كثرة سقيها بالماء ، و حينئذ إذا كان مثله مثل الشجرة البرية يمكن الجمع فيه بين ذاك القوت و تلك القوة ، و انما يتضادان في غيره الّذين كالرواتع الخضرة ، و قال علماء البيان : قد يكون التشبيه لبيان امكان المشبه ، قال الشاعر :

فان تفق الانام و انت منهم
فان المسك بعض دم الغزال

« و النباتات البدوية » هكذا في ( المصرية ) و لكن في ( ابن ميثم و ابن أبي الحديد و الخطية ) 3 « و النباتات العذية » بالفتح فالكسر من العذي بالكسر فالسكون الزرع الّذي لا يسقيه الاماء المطر « أقوى وقودا و أبطأ خمودا » تشبيه آخر لنفسه و للناس لتقريب امكان اجتماع قوته و قوّته « و أنا من رسول اللَّه صلّى اللَّه عليه و آله كالصنو من الصنو » قال الجوهري : إذا خرجت نخلتان و ثلاث من أصل واحد فكل واحدة منها صنو و الاثنان صنوان ، و الجمع صنوان برفع النون ، و قال أبو زيد ركيتان صنوان اذا تقاربتا و نبعتا من عين واحدة .

-----------
( 1 ) نهج البلاغة 1 : 12 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 289 .

-----------
( 3 ) كذا في شرح ابن ميثم 5 : 112 ، لكن في شرح ابن أبي الحديد 16 : 289 « النابتات العذية » .

[ 468 ]

قال النجاشي شاعر العراق في صفين في رد كعب بن جعيل شاعر الشام :

فقل للمضلل من وائل
و من جعل الغثّ يوما سمينا

جعلتم عليّا و اشياعه
نظير ابن هند الا تستحونا

إلى اول الناس بعد الرسول
و صنو الرسول من العالمينا

هذا و قال البحتري في يوسف بن محمّد :

نسب بيننا يؤكد منه
أدب و الأديب صنو الأديب

و ما نقلناه « كالصنو من الصنو » في ( المصرية و الخطية ) ، و لكن في ( ابن أبي الحديد و ابن ميثم ) : ( كالضوء من الضوء ) 1 .

و روي عن الصادق عليه السّلام قال : ان اللَّه كان إذ لا كان ، فخلق الكان و المكان ،

و خلق نور الأنوار الّذي نوّرت منه الانوار ، و أجرى فيه من نوره الّذي نوّرت منه الانوار ، و هو النور الّذي خلق منه محمّدا و عليّا ، فلم يزالا نورين أولين ، إذ لا شي‏ء كوّن قبلهما ، فلم يزالا يجريان طاهرين مطهرين في الاصلاب الطاهرة ، حتى افترقا في اطهر طاهرين في عبد اللَّه و أبي طالب 2 .

و روى الكنجي الشافعي مسندا عن سلمان عن النبيّ صلّى اللَّه عليه و آله قال : كنت أنا و علي نورا بين يدي اللَّه مطيعا يسبح ذلك النور و يقدسه قبل أن يخلق آدم بأربعة عشر ألف عام ، فلما خلق اللَّه آدم ركز ذلك النور في صلبه ، فلم نزل في شي‏ء واحد حتى افترقنا في صلب عبد المطلب ، فجزء أنا و جزء عليّ .

و عن أبي عقال قال للنبيّ صلّى اللَّه عليه و آله في خبر فأيهم أحب إليك ؟ قال : عليّ بن أبي طالب . فقال : و لم ؟ فقال : لأنه خلقت أنا و عليّ من نور واحد .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 289 ، و شرح ابن ميثم 4 : 112 .

-----------
( 2 ) أخرجه الكليني في الكافي 1 : 441 ح 9 .

[ 469 ]

و عن معجم الطبراني مسندا عن أبي أمامة الباهلي قال : قال النبيّ صلّى اللَّه عليه و آله ان اللَّه خلق الانبياء من أشجار شتى ، و خلقني و عليّا من شجرة واحدة ، فأنا اصلها ، و علي فرعها ، و فاطمة لقاحها ، و الحسن و الحسين ثمرها ، فمن تعلق بغصن من أغصانها نجا و من زاغ عنها هوى الخبر 1 .

و في كتاب سبط ابن الجوزي : ذكر أهل السير إن النبيّ صلّى اللَّه عليه و آله بعث أبا بكر يحج بالناس سنة تسع و أعطاه أربعين آية من صدر سورة براءة ليقرأها على أهل الموسم ، فلما سار دعا النبيّ عليّا و قال له : أخرج بهذه الآيات ، فأدرك أبا بكر بذي الحليفة فأخذ منه الآيات ، فرجع أبو بكر إلى النبيّ و قال : بأبي أنت و أمي هل نزل فيّ شي‏ء ؟ فقال : لا و لكن لا يبلغ عني غيري أو رجل مني .

و في ( فضائل أحمد بن حنبل ) قال لأبي بكر : ان جبرئيل جاءني فقال :

ابعث عليّا الخبر 2 .

و عن كتاب محدث الشام باسناده عن جابر عن النبيّ صلّى اللَّه عليه و آله في خبر يا عليّ خلقت أنا و أنت من شجرة انا أصلها ، و أنت فرعها ، و الحسن و الحسين أغصانها ، فمن تعلق بغصن منها دخل الجنة يا عليّ لو أن امتي صاموا حتى يكونوا كالحنايا ، و صلوا حتى يكونوا كالاوتار ، ثم أبغضوك لأكبهم اللَّه في النار 3 .

و في خطبة له عليه السّلام و قد نقلها ابن أبي الحديد في موضع آخر و اني من أحمد بمنزلة الضوء من الضوء ، كنا ظلالا تحت العرش قبل خلق البشر ، و قبل خلق الطينة الّتي كان منها البشر ، أشباحا عالية ، لا أجساما نامية . ان أمرنا

-----------
( 1 ) كفاية الطالب : 315 317 .

-----------
( 2 ) تذكرة الخواص : 37 .

-----------
( 3 ) أخرج الحديث الحافظ ابن عساكر محدث الشام في ترجمة عليّ عليه السّلام 1 : 150 ح 184 ، و نقله عنه الكنجي في كفاية الطالب : 317 .

[ 470 ]

صعب مستصعب ، لا يعرف كنهه الا ثلاثة : ملك مقرب ، أو نبي مرسل ، أو عبد امتحن اللَّه قلبه للايمان ، فاذا انكشف لكم سر ، أو وضح لكم أمر فاقبلوه ، و الا فاسكتوا تسلموا ، و ردوا علمه إلى اللَّه ، فانكم في أوسع مما بين السماء و الأرض 1 .

و روى ابن بابويه في ( معانيه و علله ) مسندا عن محمّد بن حرب الهلالي قلت لجعفر بن محمّد : في نفسي مسألة أريد أن أسألك عنها . فقال : ان شئت أخبرتك بمسألتك قبل ان تسألني . فقلت له : يا ابن رسول اللَّه و بأي شي‏ء تعرف ما في نفسي قبل سؤالي ؟ فقال : بالتوسم و التفرس ، أما سمعت قول اللَّه عزّ و جلّ : انّ في ذلك لآيات للمُتَوَسّمين 2 و قول النبيّ : « اتقوا فراسة المؤمن فانه ينظر بنور اللَّه » . فقلت : فأخبرني . فقال : أردت ان تسألني عن النبيّ صلّى اللَّه عليه و آله لم يطق حمله علي عند حط الاصنام من سطح الكعبة مع قوته و شدته و مع ما ظهر منه في قلع باب خيبر و الرمي به إلى ورائه أربعين ذراعا و كان لا يطيق حمله أربعون رجلا ، و قد كان النبيّ يركب الناقة و الفرس و الحمار و ركب البراق ليلة المعراج و كل ذلك دون عليّ في القوة و الشدة . فقلت له : عن هذا و اللَّه أردت أن اسألك فأخبرني . قال : ان عليّا قال : لما علوت ظهر النبيّ شرفت و ارتفعت حتى لو شئت أن انال السماء لنلتها أما علمت ان المصباح هو الّذي يهتدي به في الظلمة و انبعاث فرعه من أصله ، و قد قال عليّ عليه السّلام : أنا من أحمد كالضوء من الضوء ، أما علمت أن محمّدا و عليّا صلوات اللَّه عليهما كانا نورا بين يدي اللَّه تعالى قبل خلق الخلق بألفي عام ، و ان الملائكة لما رأت ذلك النور رأت له أصلا قد تشعب منه شعاع لامع ، فقالت : الهنا من هذا النور ؟ فأوحى

-----------
( 1 ) شرح ابن أبي الحديد 13 : 105 .

-----------
( 2 ) الحجر : 75 .

[ 471 ]

إليهم : هذا نور من نوري أصله نبوة و فرعه امامة ، أما النبوة فلمحمد عبدي و رسولي و أما الامامة فلعليّ حجتي و وليي ، و لولاهما ما خلقت خلقي . أما علمت أن النبيّ صلّى اللَّه عليه و آله رفع يد عليّ بغدير خم حتى نظر الناس إلى بياض ابطيهما فجعل ولي المسلمين و امامهم ، و قد احتمل الحسن و الحسين يوم حظيرة بني النجار ، فلما قال له بعض أصحابه : ناولني أحدهما ، قال : نعم الراكبان هما و أبوهما خير منهما ، و ان النبيّ صلّى اللَّه عليه و آله كان يصلي بأصحابه فأطال سجدة من سجداته ، فلما سلم قيل له لقد أطلت هذه السجدة ، فقال : ان ابني ارتحلني فكرهت ان اعاجله حتى ينزل ، و انما اراد بذلك رفعهم و تشريفهم ، فالنبيّ إمام نبيّ و عليّ إمام ليس بنبيّ و لا رسول فهو غير مطيق لأثقال النبوة .

فقلت له : زدني يا ابن رسول اللَّه . فقال : ان النبيّ صلّى اللَّه عليه و آله حمل عليّا عليه السّلام على ظهره يريد بذلك انه أبو ولده و امام الائمة من صلبه ، كما حول رداءه في صلاة الاستسقاء و أراد أن يعلم أصحابه بذلك أنه قد تحول الجدب خصبا .

فقلت : زدني . فقال : احتمل النبيّ صلّى اللَّه عليه و آله عليّا يريد أن يعلم قومه أنه هو الّذي يخفف عن ظهر النبيّ ما عليه من الّدين و العداة و الاداء عنه من بعده ،

و احتمله ليعلم بذلك أنه قد احتمله ، و ما حمل إلاّ لأنه معصوم لا يحمل وزرا فتكون أفعاله عند الناس حكمة و صوابا ، و قد قال النبي لعليّ عليه السّلام : ان اللَّه تعالى حمّلني ذنوب شيعتك ثم غفرها لي ، و ذلك قوله تعالى ليغفر لكَ اللَّهُ ما تَقَدّم من ذَنبك و ما تأخّر الخبر 1 .

و في ( العقد ) : كتبت ام سلمة إلى معاوية : انكم تلعنون اللَّه و رسوله على منابركم ، و ذلك انكم تلعنون عليّا و من أحبه ، و أنا اشهد أن اللَّه أحبه و رسوله .

و روى ( الإرشاد ) عن أبي مخنف : ان الناس سألوه عما يصنع بقاتله ؟

-----------
( 1 ) معاني الاخبار : 350 ح 1 ، و علل الشرائع 1 : 173 ح 1 . و الآية 2 من سورة الفتح .

[ 472 ]

فقال : اصنعوا به كما يصنع بقاتل النبيّ صلّى اللَّه عليه و آله ، اقتلوه ثم حرقوه بعد ذلك بالنار ،

فأحرقت جثته أم الهيثم النخعية 1 .

و روى سبط ابن الجوزي عن سنن الترمذي عن عمران بن الحصين قال : بعث النبيّ صلّى اللَّه عليه و آله جيشا و استعمل عليهم عليّا عليه السّلام ، فمضى في السرية ،

فأصاب جارية من السبي ، فتعاقد أربعة منهم إذا قدموا على النبيّ صلّى اللَّه عليه و آله أخبروه ، فلما قدموا قام الأوّل فقال : ألا ترى إلى عليّ فعل كذا و كذا ، فأعرض عنه ، ثم قام الثاني فقال كذلك فأعرض عنه ، و قام الثالث و الرابع فقالا كذلك فأعرض عنهما ، ثم أقبل عليهم و الغضب يعرف في وجهه و قال : ما تريدون من عليّ قالها ثلاثا عليّ مني و أنا منه .

و عن ( فضائل أحمد بن حنبل ) عن عمرو بن شاس : خرجت مع عليّ عليه السّلام إلى اليمن فجفاني جفوة ، فلما قدمت المدينة أظهرت شكايته ، فبلغ ذلك النبيّ صلّى اللَّه عليه و آله ، فدخلت يوما المسجد ، فجعل يحد إلى النظر ثم قال : أما و اللَّه لقد آذيتني . فقلت : أعوذ باللَّه من ذلك . فقال : أما علمت أن من آذى عليّا فقد آذاني .

و عنه قال : لما قصد صاحب لواء المشركين يوم احد النبيّ صلّى اللَّه عليه و آله فداه عليّ عليه السّلام بنفسه و حمل على صاحب اللواء فقتله ، فنزل جبرئيل فقال : يا محمّد ان هذه لهي المواساة . فقال النبيّ : عليّ مني و أنا منه . فقال جبرئيل : و انا منكما و رواه الطبري .

و عن ( فضائل ابن حنبل ) أيضا باسناده عن السلوي و كان قد شهد حجة الوداع قال : سمعت النبيّ صلّى اللَّه عليه و آله يقول في ذلك اليوم : عليّ مني و أنا منه ،

و لا يقضي ديني سواه .

-----------
( 1 ) الارشاد : 18 .

[ 473 ]

و عنه أيضا باسناده عن أنس قال : قال النبيّ صلّى اللَّه عليه و آله لينتهين بنو وليعة أو لأبعثن إليهم رجلا كنفسي يمضي فيهم امري يقتل المقاتلة و يسبي الذرية .

قال أبو ذر : فما راعني الابرد كف عمر خلفي قائلا : من تراه يعني ؟ فقلت : ما يعنيك و انما يعني خاصف النعل يعني عليّا عليه السّلام 1 .

و في ( الاسد ) : عن عبد الرحمن بن بشير قال : كنا جلوسا عند النبيّ صلّى اللَّه عليه و آله إذ قال : ليضربنكم رجل على تأويل القرآن كما ضربتكم على تنزيله . فقال أبو بكر : أنا هو ؟ قال : لا . قال عمر : أنا هو ؟ قال : لا و لكن خاصف النعل و كان عليّ يخصف نعل النبيّ 2 .

و عن ( فضائل ابن حنبل ) عن زيد بن أرقم : كان لنفر من الصحابة أبواب شاعرة في المسجد ، فقال النبيّ صلّى اللَّه عليه و آله سدوا هذه الابواب الا باب عليّ ، فتكلم الناس في ذلك فقال : ما سددت شيئا و لا فتحته ، و لكني امرت بشي‏ء فاتبعته .

و عن سنن الترمذي باسناده عن أبي سعيد الخدري قال النبيّ صلّى اللَّه عليه و آله لعليّ : لا يحل لأحد أن يجنب في هذا المسجد غيري و غيرك .

و عن ( فضائل أحمد بن حنبل ) عن عمر سمع رجلا يذكر عليّا عليه السّلام بشرّ فقال : ويلك تعرف من في هذا القبر و اشار إلى قبر النبيّ إذا آذيت عليّا فقد آذيته .

و عن ابن عباس قال : قال النبيّ صلّى اللَّه عليه و آله في خطبة خطبها في حجة الوداع :

لأقتلن العمالقة في كتيبة ، فقال له جبرئيل : أو عليّ بن أبي طالب . فقال : أو عليّ بن أبي طالب 3 .

-----------
( 1 ) كذا جاء في تذكرة الخواص : 36 و 38 و 39 و 43 ، و ما رواه عن الترمذي في سننه 5 : 632 ح 3712 .

-----------
( 2 ) أخرجه عن عبد الرحمن بن بشير ابن الأثير في اسد الغابة 3 : 282 ، و ابن عساكر في ترجمة عليّ عليه السّلام 3 : 171 ح 1191 ، و الباوردي و ابن مسندة عنهما الاصابة 2 : 392 .

-----------
( 3 ) كذا جاء في تذكرة الخواص : 41 و 42 و 44 و 49 ، و ما رواه عن الترمذي في سننه 5 : 639 ح 3727 .

[ 474 ]

و لعليّ بن محمّد العلوي الحماني كما روى المرتضى في ( فصوله ) عن ( عيون محاسن المفيد ) :

بين الوصي و بين المصطفى نسب
تختال فيه المعالي و المحاميد

كانا كشمس نهار في البروج كما
ادارها ثم احكام و تجويد

كسيرها انتقلا من طاهر علم
إلى مطهرة آباؤها صيد

تفرقا عند عبد اللَّه و اقترنا
بعد النبوّة توفيق و تسديد 1

هذا ، و في السير : أن في سنة ( 180 ) هاجت العصبية بالشام فقال هارون لجعفر البرمكي : اما تخرج انت أو أخرج أنا ؟ فقال جعفر بل أقيك بنفسي ، فخرج فأصلحها ، فقال منصور النميري :

فان أمير المؤمنين بنفسه اتاكم
و الا نفسه فخيارها

« و الذراع من العضد » روى أحمد بن حنبل في ( فضائله ) عن أنس قال : قال النبيّ صلّى اللَّه عليه و آله لعليّ : تؤتى يوم القيامة بناقة من نوق الجنة فتركبها ، و ركبتك مع ركبتي حتى ندخل الجنة جميعا 2 .

و روى الخطيب في أحمد بن محمّد بن صالح عن حبشي بن جنادة قال : كنت جالسا عند أبي بكر فقال : من كانت له عند النبيّ عدة فليقم ؟ فقام رجل فقال : ان النبيّ وعدني بثلاث حثيات من تمر ، فقال : أرسلوا إلى عليّ فقال :

يا ابا الحسن ان هذا يزعم أن النبيّ وعده أن يحثي له ثلاث حثيات من تمر ،

فاحثها له ، فحثاها فقال أبو بكر : عدوها ، فعدوها فوجدوها في كل حثية ستين تمرة لا تزيد واحدة على الاخرى ، فقال أبو بكر : صدق اللَّه و رسوله قال لي النبيّ ليلة الهجرة و نحن خارجان من الغار : كفي و كف عليّ في العدل سواء .

-----------
( 1 ) الفصول المختارة 1 : 19 .

-----------
( 2 ) تذكرة الخواص : 45 .

[ 475 ]

قلت : الخبر هكذا ، و الظاهر أن فيه سقطا ، و ان الأصل « وعدني بثلاث حثيات كل حثية ستين تمرة » ، و لعله لذا أرسل أبو بكر إليه عليه السّلام و إلا فأبو بكر كان يأمر بالنداء في عداته صلّى اللَّه عليه و آله في قباله عليه السّلام لأنه كان منجز عداته ، و صرّح بذلك المأمون في خبر رد فدك بأنه كان يقبل ادّعاء كل من ادّعى عدة من النبيّ و لم يقبل ادعاء فاطمة بنحلة النبيّ لها فدك 1 .

هذا ، و قالت امرأة في ابنها و كان أوّل ولدها و كانت هي و زوجها أول تزوجهما و يقال أشد الناس بكر ابن بكرين .

يا بكر بكرين و يا خلب الكبد
أصبحت مني كذراع من عضد

« و اللَّه لو تظاهرت العرب على قتالي لما وليت عنها » في ( تفسير القمي ) : لما كتب عليه السّلام إلى معاوية « لا تقتل الناس ، و لكن هلمّ إلى المبارزة » ، و قال لمعاوية جلساؤه : قد أنصفك ، قال : بل ما أنصفني ، لأرمينه بمائة ألف سيف من أهل الشام قبل ان يصل إلي ، ما أنا من رجاله و لقد سمعت النبيّ يقول له : لو بارزك أهل المشرق و المغرب لقتلتهم أجمعين 2 .

و في كتب ( غريب الحديث ) : كانت ضربات عليّ عليه السّلام أبكارا 3 أي :

يموتون من ضربته الاولى و في ( عيون القتيبي ) : كانت درع عليّ عليه السّلام صدرا لا ظهر لها ، فقيل له في ذلك فقال : إذا استمكن عدوي من ظهري فلا يبق .

و في ( إرشاد المفيد ) : و من آيات اللَّه تعالى فيه عليه السّلام انه مع طول ملاقاته الحروب و ملابسته اياها ، و كثرة من مني به فيها من شجعان الاعداء و صناديدهم ، و تجمعهم عليه ، و احتيالهم في الفتك به ، و بذل الجهد في ذلك ما

-----------
( 1 ) رواه ابن طاووس في الطرائف 1 : 248 .

-----------
( 2 ) تفسير القمي 2 : 268 .

-----------
( 3 ) رواه السروي في مناقبه 2 : 83 ، و ابن الأثير في النهاية 1 : 149 ، مادة ( بكر ) .

[ 476 ]

ولى قط عن احد منهم ظهره ، و لا انهزم عن أحد منهم ، و لا تزحزح عن مكانه ،

و لاهاب أحدا من أقرانه ، و أما سواه عليه السّلام فلم يلق أحد منهم خصما له في حرب الا و ثبت له حينا و انحرف عنه حينا ، و أقدم عليه وقتا و أحجم عنه زمانا ، و إذا كان الأمر على ما وصفناه ثبت له ما ذكرناه من انفراده بالآية الباهرة ،

و المعجزة الظاهرة ، و خرق العادة فيه بما دل اللَّه به على امامته ، و كشف به عن فرض طاعته ، و أبانه بذلك عن كافة خليقته 1 .

و في ( جمله ) روى الواقدي عن محمّد بن الحنفية قال : لما نزلنا البصرة و عسكرنا بها دفع أبي إلي اللواء و قال : لا تحدثن شيئا حتى يحدث فيكم ، ثم نام فنالتنا نبل القوم ، فأفزعته و هو يمسح عينيه من النوم ، و أصحاب الجمل يصيحون يالثارات عثمان ، فبرز و ليس عليه الا قميص واحد ، فقلت : يا ابه في مثل هذا اليوم بقميص واحد . قال : احرز امرءا أجله و اللَّه قاتلت مع النبيّ و أنا حاسر أكثر مما قاتلت و أنا دارع ، و دعا بدرعه البتراء و كان بين كتفيه منها متوهيا و جاء و في يده شسع نعل ، فقال له ابن عباس : ما تريد بهذا الشسع ؟

قال : اربط بها ما قد توهى من هذا الدرع من خلفي . فقال له : أفي مثل هذا اليوم تلبس مثل هذا ؟ فقال : لم ؟ قال : أخاف عليك . قال : لا تخف ان أوتي من ورائي ،

و اللَّه يا ابن عباس ما وليت في زحف قط 2 .

و في ( تاريخ الطبري ) عن جون بن قتادة قال : كنت مع الزبير يوم الجمل فجاء فارس فقال : جاء القوم حتى أتوا مكان كذا فسمعوا بما جمع لكم من العدد و العدة فقذف في قلوبهم الرعب فولوا مدبرين . فقال له الزبير : أيها عنك الان فو اللَّه لو لم يجد ابن أبي طالب الا العرفج شجر ينبت

-----------
( 1 ) الارشاد : 162 .

-----------
( 2 ) الجمل : 189 .

[ 477 ]

في السهل لدبّ إلينا فيه .

و فيه : عن بريدة الأسلمي : لما نزل النبيّ صلّى اللَّه عليه و آله بحصن خيبر أعطى اللواء عمر بن الخطاب و نهض معه من الناس من نهض ، فانكشف هو و أصحابه ،

فرجعوا يجبنه أصحابه و يجبنهم ، فقال النبيّ صلّى اللَّه عليه و آله لا عطين اللواء غدا رجلا يحب اللَّه رسوله و يحبه اللَّه و رسوله ، فلما كان من الغد تطاول لها أبو بكر و عمر ، فدعا عليّا عليه السّلام و هو أرمد ، فتفل في عينيه و اعطاه اللواء ، و نهض معه من نهض ، فلقي أهل خيبر ، فاذا مرحب يرتجز و يقول :

قد علمت خيبر أني مرحب
شاكي السلاح بطل مجرّب

اطعن أحيانا وحينا اضرب
اذا الليوث اقبلت تلهب

فاختلف هو و عليّ عليه السّلام ضربتين ، فضربه عليّ على هامته حتى عض السيف منها بأضراسه و سمع أهل العسكر صوت ضربته ، فما تتامّ آخر الناس مع عليّ عليه السّلام حتى فتح اللَّه له .

و في اسناد آخر عنه قال : كان النبيّ صلّى اللَّه عليه و آله ربما أخذته الشقيقة ، فيلبث اليوم و اليومين لا يخرج ، فلما نزل خيبر أخذته الشقيقة فلم يخرج إلى الناس ،

و ان أبا بكر أخذ راية النبيّ صلّى اللَّه عليه و آله ، ثم نهض فقاتل قتالا شديدا ، ثم رجع ، فأخذها عمر ، فقاتل أشد من القتال الأوّل ، ثم رجع ، فأخبر النبيّ بذلك ، فقال : أما و اللَّه لأعطينها غدا رجلا يحب اللَّه و رسوله و يحبه اللَّه و رسوله يأخذها عنوة و ليس ثم عليّ ، فتطاولت لها قريش و رجا كل واحد منهم أن يكون صاحب ذلك ،

فأصبح فجاء عليّ عليه السّلام على بعير له حتى أناخ قريبا من خباء النبيّ صلّى اللَّه عليه و آله و هو أرمد ، و قد عصب عينيه بشقة برد قطري ، فقال له النبيّ : ما لك ؟ قال : رمدت بعد .

فقال له النبيّ : ادن مني ، فدنا منه ، فتفل في عينيه ، فما وجعهما حتى مضى

[ 478 ]

لسبيله ، ثم أعطاه الراية الخبر 1 .

و في ( مقاتل أبي الفرج ) بأسانيد عن عدة قالوا : خطب الحسن عليه السّلام بعد وفاة أبيه فقال : لقد قبض في هذه الليلة رجل لم يسبقه الأولون بعمل ، و لا يدركه الآخرون بعمل ، و لقد كان يجاهد مع النبيّ صلّى اللَّه عليه و آله فيقيه بنفسه ، و لقد كان يوجهه برايته فيكتنفه جبرئيل عن يمينه ، و ميكائيل عن يساره ، فلا يرجع حتى يفتح اللَّه عليه 2 .

و روي عن الحسن عليه السّلام قال : ما قدمت راية قوتل تحتها أمير المؤمنين عليه السّلام إلا نكسها اللَّه تعالى و غلب أصحابها و انقلبوا صاغرين ، و ما ضرب عليه السّلام بسيفه ذي الفقار أحدا فنجا ، و كان اذا قاتل جبرئيل عن يمينه ،

و ميكائيل عن يساره ، و ملك الموت بين يديه 3 .

و في ( خلفاء ابن قتيبة ) عن حية بن جهين قال : نظرت إلى عليّ عليه السّلام يوم الجمل و هو يخفق نعاسا ، فقلت له : تاللَّه ما رأيت كاليوم قط ، و ان بأزائنا لمائة ألف سيف ، و قد هزمت ميمنتك و ميسرتك و أنت تخفق نعاسا إلى أن قال فشق عليّ عليه السّلام في عسكر القوم يطعن و يقتل ، ثم خرج و هو يقول الماء الماء ،

فأتاه رجل باداوة فيها عسل و قال له : الماء لا يصلح لك في هذا المقام و لكن أذوقك هذا العسل . فقال : هات ، فحسا منه حسوة ثم قال : ان عسلك لطائفي .

فقال الرجل له عليه السّلام لعجبا منك و اللَّه لمعرفتك الطائفي و غيره و قد بلغت القلوب الحناجر . فقال له عليّ عليه السّلام : و اللَّه يا ابن أخي ما ملأ صدر عمك شي‏ء قط و لاها به شي‏ء 4 .

-----------
( 1 ) تاريخ الطبري 2 : 300 ، سنة 7 .

-----------
( 2 ) مقاتل الطالبيين : 32 .

-----------
( 3 ) رواه الصدوق في اماليه : 414 ح 9 ، مجلس 77 .

-----------
( 4 ) الامامة و السياسة 1 : 76 .

[ 479 ]

« و لو أمكنت الفرص من رقابها لسارعت إليها » كان عليه السّلام كما قال ابن النطاح في أبي دلف العجلي :

و لو أن خلق اللَّه في مسك فارس
و بارزه كان الخلي من العمر

و في ( مناقب السروي ) : قال عمر بن سعد يوم الطف لقومه : الويل لكم أتدرون من تبارزون ، هذا ابن أنزع البطين ، هذا ابن قتّال العرب ، فاحملوا عليه من كل جانب 1 .

و في ( إرشاد المفيد ) : و فيما صنعه أمير المؤمنين عليه السّلام ببدر قال اسيد بن أبي اياس يحرض مشركي قريش عليه :

في كل مجمع غاية أخزاكم
جذع ابر على المذاكي القرّح

للَّه درّكم الما تنكروا
قد ينكر الحر الكريم و يستحي

هذا ابن فاطمة الّذي أفناكم
ذبحا و قتلا قعصة لم يذبح

و في فعاله يوم أحد يقول الحجاج بن علاط السلمي :

للَّه أي مذبب عن حزبه
اعني ابن فاطم المعم المحولا

جادت يداك له بعاجل طعنة
تركت طليحة للجبين مجدّلا

و شددت شدة باسل فكشفتهم
بالسفح اذ يهوون اسفل اسفلا

و عللت سيفك بالدماء و لم يكن
لترده حران حتى ينهلا 2

و في ( تاريخ الطبري ) في احد بعد هزيمة الناس قال أبو رافع : أبصر النبيّ صلّى اللَّه عليه و آله جماعة من مشركي قريش ، فقال لعليّ : احمل عليهم ، فحمل عليهم ،

ففرق جمعهم و قتل عمرو بن عبد اللَّه الجمحي ، ثم ابصر جماعة من مشركي قريش ، فقال لعليّ : احمل عليهم ، فحمل عليهم ففرق جماعتهم ، و قتل شيبة بن

-----------
( 1 ) مناقب السروي 4 : 110 .

-----------
( 2 ) الارشاد : 42 و 49 .

[ 480 ]

مالك أحد بني عامر ابن لؤي ، فقال جبرئيل للنبي : ان هذه للمواساة . فقال النبي صلّى اللَّه عليه و آله : انه مني و أنا منه . فقال جبرئيل : و انا منكما فسمعوا صوتا : لا سيف إلاّ ذو الفقار و لا فتى إلاّ عليّ 1 .

و في ( صفين نصر ) : اجتمع ليلة عند معاوية ، أخوه عتبة ، و الوليد بن عقبة ، و مروان بن الحكم ، و عبد اللَّه بن عامر ، و ابن طلحة الطلحات ، فقال عتبة :

ان أمرنا و أمر عليّ لعجب ، ليس منّا إلاّ موتور اما أنا فقتل جدي ، و اشرك في دم عمومتي يوم بدر ، و أما أنت يا وليد فقتل أباك ، و أيتم اخوتك ، و أما أنت يا مروان فكما قال الأوّل :

و افلتهن علباء جريضا
و لو ادركنه صفر الوطاب

فقال لهم معاوية : فهذا الاقرار فأين الغير ؟ فقال له مروان : أي غير تريد .

قال : اريد أن تشجروه بالرماح . فقال له : و اللَّه انك لهازل ، و لقد ثقلنا عليك ، فقال الوليد بن عقبة في ذلك :

يقول لنا معاوية بن حرب
أما فيكم لواتركم طلوب

يشد على أبي حسن عليّ
بأسمر لا تهجنه الكعوب

فيهتك مجمع اللبات منه
و نقع القوم مطرد يثوب

فقلت له أتلعب يا ابن هند
كأنك وسطنا رجل غريب

اتأمرنا بحية بطن واد
اذا نهشت فليس لها طبيب

و ما ضبع يدب ببطن واد
أتيح له به أسد مهيب

بأضعف حيلة منا إذا ما
لقيناه و ذا منّا عجيب 2

و روى أبو عبيدة و نقله ابن أبي الحديد في موضع آخر ان عليّا عليه السّلام

-----------
( 1 ) تاريخ الطبري 2 : 197 ، سنة 3 .

-----------
( 2 ) وقعة صفين : 417 .

[ 481 ]

استنطق الخوارج لقتل عبد اللَّه بن خباب ، فأقروا به ، فقال : انفردوا كتائب لأسمع قولكم كتيبة كتيبة ، فتكتبوا كتائب ، و أقرت كل كتيبة بمثل ما أقرت به الاخرى من قتل ابن خباب ، و قالوا : و لنقتلنّك كما قتلناه . فقال عليه السّلام و اللَّه لو أقر أهل الدنيا كلهم بقتله هكذا ، و أنا اقدر على قتلهم به لقتلتهم . ثم التفت إلى أصحابه و قال : شدوا عليهم ، فأنا أول من يشد عليهم ، و حمل بذي الفقار حملة منكرة ثلاث مرات ، كل حملة يضرب به حتى يعرج متنه ، ثم يخرج فيسويه بركبتيه ، ثم يحمل به حتى أفناهم 1 .

و روى ( أمالي الشيخ ) مسندا عن المغيرة بن الحارث : ان الناس فروا جميعا يوم حنين عن النبيّ صلّى اللَّه عليه و آله الا سبعة من بني عبد المطلب أبو سفيان و ربيعة و نوفل بنو الحرث بن عبد المطلب و العباس و ابنه الفضل و أمير المؤمنين عليه السّلام و اخوه عقيل ، و النبيّ على بغلته الدلدل و هو يقول :

أنا النبيّ لا كذب
أنا ابن عبد المطلب

إلى أن قال : قال العباس لابنه : ما تلك البرقة . قال : سيف عليّ يزيل به بين الاقران . فقال : بر ابن برّ فداه عم و خال . قال : فضرب عليّ عليه السّلام يومئذ أربعين مبارزا كلهم يقدّه حتى أنفه و ذكره . قال : و كانت ضرباته مبتكرة 2 .

و روى ( صفين نصر بن مزاحم ) عن ابن نمير الأنصاري أو أبيه قال :

و اللَّه لكأني اسمع عليّا عليه السّلام حين سار أهل الشام ذلك بعد ما طحنت رحا مذحج فيما بيننا و بين عك و لخم و جذام و الاشعريين بأمر عظيم تشيب منه النواصي من حين استقبلت الشمس ثم ان عليّا قال : حتى متى نخلي بين هذين الحيين قد فنيا ، و أنتم وقوف تنظرون إليهم ، أما تخافون مقت اللَّه . ثم

-----------
( 1 ) شرح ابن أبي الحديد 2 : 282 .

-----------
( 2 ) أمالي أبي جعفر الطوسي 2 : 187 ، المجلس 5 .

[ 482 ]

توجّه إلى القبلة و رفع يديه ثم نادى : « يا اللَّه يا رحمن يا واحد يا صمد يا إله محمّد ، اللهم اليك نقلت الاقدام ، و أفضت القلوب ، و رفعت الأيدي ، و امتدت الأعناق ، و شخصت الأبصار ، و طلبت الحوائج . إنّا نشكو إليك غيبة نبينا ،

و كثرة عدونا ، و تشتت أهوائنا ، ربنا افتح بيننا و بين قومنا بالحق و انت خير الفاتحين » سيروا على بركة اللَّه . ثم نادى لا إله إلاّ اللَّه و اللَّه أكبر .

قال الأنصاري : لا و اللَّه الّذي بعث محمّدا بالحق نبيا ما سمعنا برئيس منذ خلق اللَّه السماوات و الأرض أصاب بيده في يوم واحد ما أصاب ، انه قتل في ما ذكر العادّون زيادة على خمسمائة من أعلام العرب يخرج بسيفه منحنيا ، فيقول : معذرة إلى اللَّه تعالى و إليكم من هذا ، لقد هممت أن أفلقه و لكن حجزني أني سمعت النبيّ يقول كثيرا : « لا سيف الا ذو الفقار ، و لا فتى الا عليّ » و انا أقاتل به دونه .

قال : فكنا نأخذ السيف من يده فنقّومه ، ثم يتناوله من أيدينا فيتقحم به في عرض الصف ، فلا و اللَّه ما ليث بأشد نكاية في عدوه منه رحمة اللَّه عليه رحمة واسعة 1 .

و عن زيد بن وهب قال : مر علي عليه السّلام يومئذ و معه بنوه نحو الميسرة ،

و اني لأرى النبل يمر بين عاتقه و منكبيه ، و ما من بنيه أحد إلاّ يقيه بنفسه ،

فيكره عليّ عليه السّلام ذلك و يأخذ بيده فيلقيه بين يديه أو من ورائه ، فبصر به أحمر مولى بني امية ، فقال : عليّ و رب الكعبة قتلني اللَّه ان لم أقتلك أو تقتلني . و أقبل نحوه عليه السّلام ، فخرج إليه كيسان مولى عليّ فاختلفا ضربتين ، فقتله مولى بني امية و خالط عليّا ليضربه بالسيف ، فانتهزه عليّ عليه السّلام ، فوضع يده في جيب درعه ، فجذبه ، ثم حمله على عاتقه ، و كأني انظر إلى رجليه يختلفان على عنق

-----------
( 1 ) وقعة صفين : 477 .

[ 483 ]

عليّ عليه السّلام ، ثم ضرب به الأرض ، فكسر منكبه و عضده ، فكأني أنظر إلى عليّ عليه السّلام قائما و شبلاه يضربان الرجل حتى اذا قتلاه 1 .

و فيه بعد ذكر طلبه عليه السّلام لمعاوية إلى المبارزة و اباء معاوية فبرز عروة بن داود الدمشقي و قال : ان كان معاوية كره مبارزتك يا أبا الحسن فهلم إليّ ، فتقدم عليه السّلام إليه ، فقال له أصحابه : ذر هذا الكلب ، فإنّه ليس لك بخطر .

فقال : و اللَّه ما معاوية اليوم بأغيظ لي منه دعوني و إيّاه ، ثم حمل عليه ، فضربه ،

فقطعه قطعتين سقطت إحدهما يمنة و الاخرى يسرة ، فارتج العسكران لهول الضربة . ثم قال عليه السّلام : يا عروة ، اذهب فأخبر قومك ، أما و الّذي بعث محمّدا بالحق لقد عاينت النار و أصبحت من النادمين 2 .

و فيه : قال الشعبي : ذكر معاوية بعد عام الجماعة يوم صفين ، فقال عبد الرحمن ابن خالد بن الوليد : أما و اللَّه لقد رأيت يوما من الايام و قد غشينا ثعبان مثل الطود الأرعن قد أثار قسطلا حال بيننا و بين الافق ، و هو على أدهم سائل يضربهم بسيفه ضرب غرائب الابل كاشرا عن أنيابه كشر المخدر الحرب . فقال معاوية : و اللَّه انه يجالد و يقاتل عن ترة له 3 .

و في ( بلدان الحموي ) : قال الدار قطني : كان الجوزجاني من الحفاظ المصنفين ، لكن كان فيه انحراف عن عليّ عليه السّلام . قال ابن عديس : كنا عنده ،

فالتمس من يذبح له دجاجة ، فتعذر عليه ، فقال : يتعذر عليّ ذبح دجاجة و عليّ قتل سبعين ألفا في وقت واحد 4 .

و في ( تاريخ الطبري ) : قال الزبير بن الحرث ، قلت لأبي لبيد لم تسب عليّا ،

-----------
( 1 ) وقعة صفين : 249 .

-----------
( 2 ) وقعة صفين : 458 .

-----------
( 3 ) وقعة صفين : 387 .

-----------
( 4 ) معجم البلدان 3 : 183 .

[ 484 ]

قال : لأنه قتل منا يوم الجمل ألفين و خمسمائة و الشمس هاهنا .

و قال ابن أبي يعقوب : قتل عليّ عليه السّلام يوم الجمل ألفين و خمسمائة ألف ،

ثلاثمائة و خمسون من الازد ، و ثمانمائة من بني ضبة ، و ثلاثمائة و خمسون من سائر الناس 1 .

« و سأجهد » أي : سأسعى « في أن اطهر الأرض » فالأرض تنجس بالأشخاص الرجسة كما بالأعمال الرجسة ، و في ( الكافي ) عن أبي الحسن عليه السّلام : حق على اللَّه ألا يعصى في دار الا أضحاها للشمس حتى تطهرها 2 .

و عن النبيّ صلّى اللَّه عليه و آله : ساعة من امام عدل أفضل من عبادة سبعين سنة ،

و حدّ يقام للَّه في الأرض أفضل من مطر أربعين صباحا .

و عن أبي جعفر عليه السّلام : حد يقام في الأرض أزكى فيها من مطر أربعين ليلة و أيامها 3 .

« من هذا الشخص المعكوس » قال ابن دريد في ( جمهرته ) : عكست البعير عكسا اذا عقلت يديه بحبل ، ثم رددت الحبل من تحت بطنه فشددته بحقوه ،

و البعير معكوس .

و قال الجوهري : العكس أن تشد حبلا في خطم البعير إلى رسغ يديه ليذل و اسم ذاك الحبل العكاس ، و العكس درك آخر الشي‏ء إلى أوله ،

و منه عكس البلية عند القبر ، لانها كانوا يربطونها معكوسة الرأس إلى ما يلي كلكلها و بطنها ، و يقال إلى مؤخرها مما يلي ظهرها ، و يتركونها

-----------
( 1 ) تاريخ الطبري 3 : 547 ، سنة 36 .

-----------
( 2 ) الكافي 2 : 272 ح 18 .

-----------
( 3 ) الكافي 7 : 174 و 174 ح 1 و 8 .

[ 485 ]

على تلك الحال حتى تموت .

« و الجسم المركوس » في ( الأساس ) : أركسه و ركسه : قلبه على رأسه .

و هو منكوس مركوس ، و هذا ركس رجس ، و أركسه في الشّر ردّه فيه كلّما ردّوا إلى الفتنة أركسوا فيها 1 .

في ( صفين نصر ) عن صعصعة : برز من أهل الشام رجل من ذي يزن اسمه كريب بن الصباح ، ليس في أهل الشام يومئذ اشهر شدة بالبأس منه ،

فنادى : من يبارز ، فبرز إليه المرتفع بن وضاح الزبيدي فقتله كريب ، ثم نادى من يبارز فبرز إليه الحارث بن حلاج فقتله كريب ، ثم نادى من يبارز ، فبرز إليه عائذ بن مسروق الهمداني فقتله كريب ، ثم رمى بأجسادهم بعضهم فوق بعض ، ثم قام عليها بغيا و اعتداء ، ثم نادى هل بقي مبارز ، فبدر إليه عليّ عليه السّلام و قال له : ويحك لا يدخلنك ابن آكلة الاكباد النار و اني أدعوك إلى كتاب اللَّه و سنّة نبيه . فقال كريب : ما أكثر ما سمعنا هذه المقالة منك ، لا حاجة لنا فيها ،

أقدم إذا شئت . فقال عليه السّلام : لا حول و لا قوة الا باللَّه ، ثم مشي إليه فلم يمهله أن ضربه ضربة خر منها يتشحط في دمه ، ثم نادى عليه السّلام من يبارز ، فبرز إليه الحارث ابن وداعة الحميري فقتله ، ثم نادى من يبارز ، فبرز إليه المطاع بن المطلب فقتله ، ثم نادى من يبارز ، فلم يبرز إليه أحد ، ثم نادى عليه السّلام : يا معشر المسلمين الشهر الحرام بالشّهر الحرام و الحُرُمات قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم و اتقوا اللَّه و اعلموا انّ اللَّه مع المتقين 2 ، ثم قال : ويحك يا معاوية هلم إليّ فبارزني و لا تقتلن الناس بيننا .

فقال عمرو : اغتنمه منتهزا ، قد قتل عليّ ثلاثة من أبطال العرب و اني أطمع أن

-----------
( 1 ) أساس البلاغة : 176 ، مادة ( ركس ) ، و الآية 91 من سورة النساء .

-----------
( 2 ) البقرة : 194 .

[ 486 ]

تظفر به . فقال له معاوية : ان تريد إلاّ أن اقتل فتصيب الخلافة ، اذهب إليك فليس يخدع مثلي 1 .

و روى أيضا : أن عليّا عليه السّلام ركب فرسه الّذي كان للنبيّ و كان يقال له المرتجز ، ثم تعصب بعمامة النبيّ السوداء ، ثم نادى « أيها الناس من يشري نفسه للَّه يربح ، هذا يوم له ما بعده ، ان عدوكم قد قرح كما قرحتم » فانتدب له من بين العشرة آلاف إلى اثني عشر ألفا وضعوا سيوفهم على عواتقهم ،

و تقدمهم عليّ و هو يقول :

دبّوا دبيب النمل لا تفوتوا
و أصبحوا بحربكم و بيتوا

حتى تنالوا الثار أو تموتوا
أو لا فاني طالما عصيت

قد قلتم لو جئتنا فجئت
ليس لكم ما شئتم و شئت

و حمل الناس حملة واحدة ، فلم يبق لاهل الشام صف الا انتقض ،

و اهمدوا ما أتوا عليه حتى أفضى الأمر إلى مضرب معاوية و عليّ عليه السّلام يضربهم بسيفه و هو يقول :

اضربهم و لا أرى معاوية
الأخرز العين العظيم الحاويه

هوت به في النار ام هاويه

فدعا معاوية بفرسه لينجو عليه ، فلما وضع رجله في الركاب تمثل بأبيات عمرو بن الاطنابة :

أبت لي عفتي و أبى بلائي
و أخذي الحمد بالثمن الربيح

فثنى رجله عن الركاب الخ . و ذكر فزعه إلى عمرو في تدبير و تدبيره له رفع المصاحف 2 .

-----------
( 1 ) وقعة صفين : 315 .

-----------
( 2 ) وقعة صفين : 403 .

[ 487 ]

« حتى تخرج المدرة » الحجر الصغير « من بين حبّ الحصيد » شبه عليه السّلام معاوية بحجر و مدر يكون في الحنطة و الشعير فينقيان من المدره إذا أريد طحنهما للطعام .

هذا ، و جهد عليه السّلام أن يطهر الأرض من ذاك الرجس النجس القذر الكدر ،

لكن تخلية الناس له عليه السّلام يوم السقيفة و يوم الشورى و تقديمهم للاول المستلزم لحكومة الثاني و للثالث عليه ، ثم عدم جدهم معه عليه السّلام في مجاهداته مع معاوية ، و قيام الناكثين و القاسطين و المارقين في قباله ، و ترك كثير من الناس له ، و لحوقهم لمعاوية أوجبت في حكمة اللَّه تعالى تسليط معاوية عليهم ، ثم باقي بني امية و كذلك نولّي بعض الظالمين بعضا بما كانوا يكسبون 1 .

و روى محمّد بن يعقوب في ( نوادر نذر كافيه ) عن عدي بن حاتم ان أمير المؤمنين عليه السّلام قال في يوم التقى هو و معاوية بصفين ، و رفع صوته ليسمع أصحابه : و اللَّه لأقتلن معاوية و أصحابه ، ثم يقول في آخر قوله « ان شاء اللَّه » يخفض بها صوته قال عدي : و كنت قريبا منه عليه السّلام فقلت : يا أمير المؤمنين انك حلفت على ما فعلت ثم استثنيت ، فما أردت بذلك . فقال لي : ان الحرب خدعة ، و أنا عند المؤمنين غير كذوب ، فأردت ان أحرض أصحابي عليهم كيلا يفشلوا و كي يطمعوا فيهم ، فأفقههم ينتفع بها بعد اليوم إن شاء اللَّه ،

و اعلم ان اللَّه جلّ ثناؤه قال لموسى عليه السّلام حيث أرسله إلى فرعون فقولا له قولا لينا لعلّه يتذكّر أو يخشى 2 و قد علم اللَّه انه لا يتذكر و لا يخشى ،

-----------
( 1 ) الانعام : 129 .

-----------
( 2 ) طه : 44 .

[ 488 ]

و ليكون ذلك أحرص لموسى عليه السّلام على الذهاب 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

2

الحكمة ( 318 ) وَ قِيلَ لَهُ ع بِأَيِّ شَيْ‏ءٍ غَلَبْتَ اَلْأَقْرَانَ فَقَالَ :

مَا لَقِيتُ رَجُلاً إِلاَّ أَعَانَنِي عَلَى نَفْسِهِ قال ؟ الرضي ؟ : يومئ بذلك إلى تمكن هيبته في القلوب أقول : هكذا في ( المصرية ) و « رجلا » محرف « أحدا » بشهادة ( ابن أبي الحديد و الخطية ) ، و ليس في الثاني « قال الرضي » و لا « بذلك » ، و في نسختي من ابن ميثم هنا سقط 2 .

و كيف كان ففي ( إرشاد المفيد ) : لما انهزم الأحزاب و ولوا عن المسلمين الدبر النبيّ صلّى اللَّه عليه و آله على قصد بني قريظة ، و انفذ إليهم أمير المؤمنين عليه السّلام في ثلاثين من الخزرج و قال له : انظر بني قريظه هل نزلوا حصونهم ، فلما شارف سورهم سمع منهم الهجر ، فرجع إلى النبيّ فأخبره ، فقال : دعهم فان اللَّه سيمكّن منهم ، ان الّذي أمكنك من عمرو بن عبدود لا يخذلك ، فقف حتى يجتمع الناس إليك ، و بشر بنصر من عند اللَّه ، فإن اللَّه تعالى قد نصرني بالرعب من بين يدي مسيرة شهر . قال عليه السّلام : فاجتمع الناس إليّ و سرت حتى دنوت من سورهم ، فأشرفوا عليّ ، فلما رأوني صاح صائح منهم قد جاءكم قاتل عمرو ،

و قال آخر اقبل إليكم قاتل عمرو ، و جعل بعضهم يصيح ببعض و يقولون ذلك ،

و ألقى اللَّه في قلوبهم الرعب و سمعت راجزا يرتجز :

قتل عليّ عمرا
صاد عليّ صقرا

-----------
( 1 ) الكافي 7 : 460 ح 1 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 19 : 226 ، و يوجد في شرح ابن ميثم 5 : 401 ، جميع ذلك .

[ 489 ]

قصم عليّ ظهرا
أبرم عليّ أمرا

هتك على سترا

فقلت : الحمد للَّه الّذي أظهر الاسلام و قمع الشرك 1 .

و فيه بعد ذكر فتح مكة بلغ أمير المؤمنين عليه السّلام ان اخته امّ هاني آوت أناسا من بني مخزوم منهم الحرث بن هشام و قيس بن السائب ، فقصد عليه السّلام نحو دارها مقنّعا بالحديد ، فنادى : اخرجوا من آويتم ، فجعلوا يذرقون كما يذرق الحباري خوفا منه ، فخرجت إليه أم هاني و هي لا تعرفه فقالت : يا عبد اللَّه ، أنا ام هاني ابنة عم النبيّ صلّى اللَّه عليه و آله و اخت عليّ بن أبي طالب ، انصرف عن داري . فقال عليه السّلام لها : أخرجوهم . فقالت : و اللَّه لأشكونّك إلى النبيّ ، فنزع المغفر عن رأسه ، فعرفته ، فجاءت تشتد حتى التزمته و قالت : فديتك حلفت لأشكونك إلى النبيّ . فقال لها : اذهبي فأبري قسمك 2 .

و قال الوليد بن عقبة ردا على معاوية لما قال له و لمروان و عتبة : لا تستطيعون ان تشجروا عليّا بالرماح لأنه ما قابله أحد الا هلك الا عمرو بن العاص لخصيتيه فقال :

دعا للقاه في الهيجاء لاق
فاخطأ نفسه الاجل القريب

سوى عمرو وقته خصيتاه
نجا و لقلبه منها و جيب

كأن القوم لما عاينوه
خلال النقع ليس لهم قلوب

فلما سمع ذلك عمرو بن العاص غضب و قال كما في ( صفين نصر ) ان كان الوليد صادقا فليقف حيث يسمع صوت عليّ ، و قال :

يذكّرني الوليد دعا عليّ
و بطن المرء يملؤه الوعيد

-----------
( 1 ) الارشاد : 57 .

-----------
( 2 ) الارشاد : 72 .

[ 490 ]

متى يذكر مشاهدة قريش
يطر من خوفه القلب الشديد

كما أن عمرا قال في رد معاوية لما شمت بكشفه و كان عليه السّلام دعا معاوية إلى البراز فأبى :

معاوى ان ابصرت في الخيل ابا
حسن يهوى دهتك الوساوس

و ايقنت ان الموت حق و انه
لنفسك ان لم تمض في الركض حابس

فانك لو لاقيته كنت بومة
اتيح لها صقر من الجور آنس

دعاك فصمت دونه الاذن هاربا
فنفسك قد ضاقت عليها الا مالس

و ايقنت ان الموت أقرب موعد
و ان الّتي ناداك فيا الدهارس

أبى اللَّه إلاّ انه ليث غابة
أبو اشبل تهدي إليه الفرائس 1

و في ( إرشاد المفيد ) : و من آيات اللَّه تعالى فيه عليه السّلام : انه لم يعهد لأحد من مبارزة الأقران ، و منازلة الأبطال ما عرف له عليه السّلام من كثرة ذلك على مر الزمان ، ثم انه لم يوجد في ممارسي الحروب الا من عرته بشر و نيل منه بجراح أو شين الا أمير المؤمنين عليه السّلام ، فانه لم ينله مع طول زمان حربه جراح من عدو و لا شين ، و لا وصل إليه أحد منهم بسوء حتى كان من امره مع ابن ملجم على اغتياله اياه ما كان ، و هذه اعجوبة افرده اللَّه بالآية فيها .

-----------
( 1 ) وقعة صفين : 418 .

[ 491 ]

و من آيات اللَّه تعالى فيه عليه السّلام انه لا يذكر ممارس للحروب لقي فيها عدوا الا و هو ظافر به حينا و غير ظافر به حينا ، و لا نال أحد منهم خصمه بجراح الا و قضى منها وقتا و عوفي منها زمانا ، و لم يعهد من لم يفلت منه قرن في حرب و لا نجا من ضربته أحد فصلح منها سواه ، فانه لا مرية في ظفره بكل قرن بارزه ، و اهلاكه كل بطل نازله الخ 1 .

قلت : و أما نجاة عمرو بن العاص و بسر بن ارطأة منه عليه السّلام فانما لكشفهما عورتهما ، فتركهما تكرما .

و في ( أدب كتاب الصولي ) : القط أكثر ما يستعمل فيما وقع السيف في عرضه ، و القد لما وقع في طوله ، و منه قولهم كان عليّ بن أبي طالب إذا علا بسيفه شيئا قدّه ، و إذا اعترضه قطّه .

و في ( نهاية ابن الأثير ) : في الحديث « كانت ضربات عليّ بن أبي طالب مبتكرات لا عونا » أي : ان ضربته كانت بكرا يقتل بواحدة منها ، و لا يحتاج أن يعيد الضربة ثانيا 2 .

و في ( مناقب السروي ) : كان النبيّ صلّى اللَّه عليه و آله إذا خرج من بيته تبعه « أحداث المشركين يرمونه بالحجارة حتى أدموا كعبه و عرقوبه ، و كان عليّ عليه السّلام يحمل عليهم فينهزمون ، فنزل كأنّهم حُمر مستنفرة . فرّت من قسورة 3 .

و قيل لخلف الأحمر : ايما أشجع عنبسة و بسطام أم عليّ عليه السّلام ؟ فقال :

انما يذكر عنبسة و بسطام مع الناس و البشر ، لا من يرتفع عن هذه الطبقة .

-----------
( 1 ) الإرشاد : 162 .

-----------
( 2 ) النهاية 1 : 149 ، مادة ( بكر ) .

-----------
( 3 ) مناقب السروي 2 : 68 . و الآيتان 50 و 51 من سورة المدثر .

[ 492 ]

فقيل له : فعلى كل حال . قال : و اللَّه لو صاح في وجوههما لماتا قبل أن يحمل عليهما 1 .

و في ( فصول المرتضى ) : قد جاء الأثر من طرق شتى بأسانيد مختلفة عن زيد بن وهب قال : سمعت عليّا عليه السّلام يقول و قد ذكر حديث بدر و قتلنا من المشركين سبعين و أسرنا سبعين ، و كان الّذي أسر العباس رجل قصير من الأنصار ، فأدركته ، فالقى العباس عليّ عمامته لئلا يأخذها الأنصاري ، و أحب أن أكون أنا الّذي اسرته ، و جئت به إلى النبيّ ، فقال الأنصاري له صلّى اللَّه عليه و آله : جئتك بعمّك العباس أسيرا . فقال العباس : كذبت ما أسرني إلا ابن أخي ، و لكأني بحلجته و حسن وجهه ، فقال النبيّ صلّى اللَّه عليه و آله : ان الملائكة الّذين أيدني اللَّه تعالى بهم على صورة عليّ ليكون ذلك أهيب لهم في صدور الأعداء .

و جاء عن أبي جعفر محمّد بن عليّ عليه السّلام في حديث بدر : لقد كان يسأل الجريح من المشركين فيقال له : من جرحك ؟ فيقول : عليّ بن أبي طالب فاذا قالها مات 2 .

هذا و النبيّ صلّى اللَّه عليه و آله أيضا ممن نصر بالرعب ، فقد عرفت من خبر الارشاد أنه قال : نصرني ربيّ بالرعب من بين يدي مسيرة شهر . و كيف لا و قد قال تعالى : و للَّه العزة و لرسوله و للمؤمنين 3 .

و في ( تاريخ الطبري ) : كان أبي بن خلف يلقى النبيّ صلّى اللَّه عليه و آله بمكة فيقول : يا محمّد ان عندي العود أعلفه كل يوم فرقا من ذرة أقتلك عليها . فيقول النبيّ صلّى اللَّه عليه و آله : بل أنا اقتلك ان شاء اللَّه . فلما اسند النبيّ يوم احد في الشعب ، أدركه

-----------
( 1 ) شرح ابن أبي الحديد 16 : 146 .

-----------
( 2 ) الفصول المختارة 2 : 238 و 239 .

-----------
( 3 ) المنافقون : 8 .

[ 493 ]

أبي و هو يقول : اين محمّد لا نجوت ان نجوت . فقال القوم للنبيّ : أيعطف عليه رجل منا . قال : دعوه ، فلما دنا تناول النبي صلّى اللَّه عليه و آله الحربة من الحارث ابن الصمة فطعنه في عنقه ، فلما رجع ابي إلى قريش ، و قد خدشه في عنقه خدشا غير كبير ، فاحتقن الدم قال : قتلني و اللَّه محمّد . قالوا : ذهب و اللَّه فؤادك و اللَّه ان بك بأس . قال : إن محمّدا قال لي بمكة أنا اقتلك ، فو اللَّه لو بصق عليّ لقتلني ، فمات بسرف في قفولهم إلى مكة 1 .

و مثل النبيّ صلّى اللَّه عليه و آله القائم عليه السّلام ، روى النعماني عن الصادق عليه السّلام في قوله تعالى : أتى أمر اللَّه فلا تستعجلوه 2 هو أمرنا امر اللَّه تعالى الا نستعجل به ،

يؤيده بثلاثة أجناد بالملائكة و بالمؤمنين و بالرعب ، و خروجه كخروج النبيّ صلّى اللَّه عليه و آله ، و ذلك قوله تعالى : كما أخرجك ربّك من بيتك بالحقّ و إنّ فريقا من المؤمنين لكارهون 3 .

بل كانوا عليهم السّلام كلهم كذلك ، فمسلم بن عقبة الّذي كان صاحب وقعة الحرة بالمدينة ، و بايع الناس على انهم عبيد ليزيد و من أبى امره على السيف ،

و عامل مشائخ بني اميّة بما هو مذكور في السير ، أرتعب من عليّ بن الحسين عليه السّلام ، ففي مروج المسعودي : نظر الناس إلى عليّ بن الحسين و قد لاذ بالقبر و هو يدعو ، فأتى به إلى مسرف و هو مغتاظ عليه ، فتبرا منه و من آبائه ،

فلما رآه و قد أشرف عليه ارتعد و قام له و أقعده إلى جانبه و قال له : سلني حوائجك ، فلم يسأله في أحد ممن قدم إلى السيف الا شفعه فيه ، ثم انصرف عنه .

-----------
( 1 ) تاريخ الطبري 2 : 200 ، سنة 3 .

-----------
( 2 ) النحل : 1 .

-----------
( 3 ) غيبة النعماني : 132 . و الآية 5 من سورة الأنفال .

[ 494 ]

إلى أن قال : و قيل لمسلم : رأيناك تسب هذا الغلام و سلفه ، فلما أتى به رفع منزلته ، فقال : ما كان ذلك لرأي مني ، لقد ملئ قلبي منه رعبا 1 .

و لمهابته عليه السّلام كان الناس يتنكبون له إذا دخل المطاف ، مع ان في ذاك المقام السلطان و السوقة سواء ، و يشهد له قصته عليه السّلام مع هشام ، فقال الفرزدق فيه أبياتا منها :

يغضي حياء و يغضي من مهابته
فلا يكلّم إلاّ حين يبتسم

هذا ، و من قصص الرعب ما في ( تاريخ الطبري ) عن شبيب الخارجي قال لأصحابه : قتلت أمس رجلين أحدهما أشجع الناس و الآخر أجبن الناس ،

خرجت عشية أمس طليعة لكم ، فلقيت منهم ثلاثة نفر دخلوا قرية يشترون منها حوائجهم ، فاشترى أحدهم حاجته ثم خرج قبل أصحابه ، و خرجت معه ،

فقال : كأنك لم تشتر شيئا . فقلت : ان لي رفقاء قد كفوني ذلك . فقلت له : أين ترى عدونا هذا قد نزل ؟ قال : بلغني انه نزل قريبا منا ، و ايم اللَّه لوددت اني قد لقيت شبيبهم هذا . قلت : فتحب ذلك ؟ قال : نعم . قلت : فخذ حذرك فأنا و اللَّه شبيب ،

و انتضيت سيفي فخر و اللَّه . فقلت له : ارتفع ويحك و ذهبت أنظر ، فاذا هو قد مات ، فانصرفت الخبر 2 .

و ما في ( عيون القتيبي ) عن خلف الأحمر قال : كان أبو عروة السباع يصيح بالسبع و قد احتمل الشاة ، فيسقط ، فيموت ، فيشق بطنه ، فيوجد فؤاده قد انخلع .

و ما في ( أغاني الاصبهاني ) : لقي تأبط شرا ذات يوم رجلا من ثقيف يقال له أبو وهب كان جبانا اهوج و عليه حلة جيدة ، فقال لتأبط شرا : بم تغلب

-----------
( 1 ) مروج الذهب 3 : 70 .

-----------
( 2 ) تاريخ الطبري 5 : 101 ، سنة 77 .

[ 495 ]

الرجل و انت كما أرى دميم ضئيل . قال : باسمي ، انما أقول ساعة ألقى الرجل انا تأبط شرا ، فينخلع قلبه حتى أنال منه ما أردت . قال : هل لك أن تبيعني اسمك ؟ قال : نعم . قال : فبم تبتاعه . قال : بهذه الحلة و بكنيتي . قال له افعل ، ففعل و قال له تأبط شرا لك اسمي و لي كنيتك ، و اخذ حلته و أعطاه طمريه و في ذلك يقول :

ألا هل أتى الحسناء أنّ حليلها
تأبط شرا و اكتنيت ابا وهب

فهبه تسمى اسمي و سمّيت باسمه
فأين له صبري على معظم الخطب

و أين له بأس كبأسي و سورتي
و أين له في كل فادحة قلبي

و لبعضهم في أبي الندي :

ينال من الأعداء خوف أبي الندي
و هيبته ما لا تنال العساكر


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 190 ) بعد ذكر أمر الله تعالى له بقتال الناكثين و القاسطين و المارقين و جهاده معهم :

أَنَا وَضَعْتُ فِي اَلصِّغَرِ بِكَلاَكِلِ اَلْعَرَبِ وَ كَسَرْتُ نَوَاجِمَ قُرُونِ ؟ رَبِيعَةَ ؟

وَ ؟ مُضَرَ ؟ « أنا وضعت في الصغر » هكذا في ( المصرية ) ، و كلمة « في الصغر » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم ) 1 و عدم صحة معناها « بكلاكل » أي : صدور ، و نقله ابن ميثم ( بكلكل ) و اشار إلى نقل ابن أبي الحديد ( بكلاكل ) 2 « العرب » حتى سمّوه عليه السّلام قتّال العرب ، ففي ( المناقب ) : قال عمر بن سعد يوم

-----------
( 1 ) توجد الكلمة في شرح ابن أبي الحديد 13 : 197 ، و شرح ابن ميثم 4 : 308 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 197 ، و شرح ابن ميثم 4 : 312 .

[ 496 ]

الطف لقومه : الويل لكم أتدرون من تبارزون ؟ هذا ابن أنزع البطين ، هذا ابن قتّال العرب ، فاحملوا عليه من كل جانب 1 .

و وصفه بكلاكل العرب كناية عن إذلالها ، كبعير تسقطه على الصدر فلا يقدر على التحرك ، كما ان قولك « ألقي عليه كلكلا » كناية عن اضمحلاله له ،

كبعير يسقط بصدره على انسان ، قال الراجز :

لو انها لاقت غلاما طائطا
ألقى عليها كلكلا علا بطا

و حينئذ فالباء في « بكلاكل » للتعدية لا زائدة ، كما قال ابن أبي الحديد و ابن ميثم 2 ، فمعنى « وضعت بالشي‏ء » غير معنى وضعت الشي‏ء .

قال ابن دريد : و ربما قالوا الكلكال في الشعر ، قال دكين الراحز :

أقول إذ خرّت على الكلكال
يا ناقتي ما جلت من مجال

و قال الجوهري : الكلكل ربما جاء في الشعر مشددا ، قال الشاعر :

كأن مهواها على الكلكل
موضع كفي راهب يصلي

« و كسرت نواجم » أي : طوالع ( القرون ) هكذا في ( المصرية ) ، و الصواب :

« قرون » كما في ( ابن أبي الحديد و ابن ميثم ) 3 ( ربيعة و مضر ) و المراد بهما هنا القبيلتان اللتان يضرب بهما المثل في الكثرة ، و الاصل فيهما مضر و ربيعة ابنا نزار بن معد بن عدنان ، قال الجوهري : يقال لمضر « مضر الحمراء » و لربيعة « ربيعة الفرس » لانهما لما اقتسما الميراث اعطي مضر الذهب ، و اعطي ربيعة الخيل ، و يقال : كان شعار مضر في الحرب العمائم ، و الرايات الحمر ، و لاهل اليمن الصفر ، و فسر بعضهم به

-----------
( 1 ) مناقب السروي 4 : 110 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 197 ، و شرح ابن ميثم 4 : 312 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 13 : 197 ، لكن في شرح ابن ميثم 4 : 312 ، مثل المصرية .

[ 497 ]

قول أبي تمام في وصف الربيع :

محمرة مصفرة فكأنها
عصب تيمن في الوغا و تمضر

و في ( معارف ابن قتيبة ) : و أما مضر و ربيعة فاليهما ينسب ولد نزار ،

و هم الصريح من ولد إسماعيل عليه السّلام .

قال ابن أبي الحديد : فان قلت : أما قهره لمضر فمعلوم ، فما حال ربيعة و لم نعرف انه قتل منهم أحدا ؟

قلت : بلى قد قتل بيده و بجيشه كثيرا من رؤسائهم في صفين و الجمل ،

فقد تقدم ذكر أسمائهم من قبل 1 .

قلت : لا يبعد أن يريد عليه السّلام بكسره نواجم قرون ربيعة و مضر في حروبه عليه السّلام في غزوات النبيّ صلّى اللَّه عليه و آله ، فكان حروبه مع ربيعة و مضر دون اليمن ، و لأنه عليه السّلام ذكر أهل الجمل و صفين كالنهروان قبل هذا الكلام .

و في خطبة الصديقة عليها السّلام في فدك كما رواها أحمد بن أبي طاهر البغدادي فأنقذكم اللَّه برسوله بعد اللّتيّا و الّتي ، و بعد ما مني ببهم الرجال و ذؤبان العرب و مردة أهل الكتاب ، كلما حشوا نارا للحرب اطفأها اللَّه ، و كلما نجم قرن للضلال و فغرت فاغرة من المشركين قذف بأخيه في لهواتها ، فلا ينكفئ حتى يطأ صماخها بأخمصه و يخمد لهبها بحده ، مكدودا في ذات اللَّه قريبا من رسول اللَّه سيدا في أولياء اللَّه ، و أنتم في بلهنية وادعون آمنون الخ .

و أما في صفين فكان أكثر مقتوليه عليه السّلام من اليمن اتباع معاوية أهل الشام ، فلم لم يذكرهم كما ان أكثر أتباعه عليه السّلام كانوا من ربيعة ، كما أن

-----------
( 1 ) شرح ابن أبي الحديد 13 : 198 .

[ 498 ]

بعضهم من مضر ، و بعضهم من اليمن ، و هم مذحج و همدان ، و قال كما في صفين نصر في ربيعة و مذحج :

جزى اللَّه قوما صابروا في لقائهم
لدى البأس حرت ما أعفّ و أكرما

و أحزم صبرا حين تدعى إلى الوغا
إذا كان اصوات الكماة تغمغما

ربيعة أعني انّهم أهل نجدة
و بأس إذا لاقوا خميسا عرمرما

و قد صبرت عك و لخم و حمير
لمذحج حتى لم يفارق دم دما

و نادت جذام يال مذحج ويلكم
جزى اللَّه شرا أينا كان أظلما 1

و حتى أن معاوية كان نذر في سبي نساء ربيعة و قتل المقاتلة ، فقال خالد بن معمر كما في ( صفين نصر ) :

تمنى ابن حرب نذرة في نسائنا
و دون الّذي ينوي سيوف قواضب 2

و كانت ربيعة تعاقدت ألا ينظر رجل منها خلفه حتى يرد سرادق معاوية ، فلما نظر معاوية إليهم قد أقبلوا قال :

إذا قلت قد ولّت ربيعة أقبلت
كتائب منهم كالجبال تجالد

و قال لعمرو : ما ترى ؟ قال : أرى إلاّ تحنث أخوالي اليوم ، فخلى معاوية عن سرادقه لائذا إلى بعض مضارب العسكر ، و بعث إلى خالد بن المعمر ان ظفرت فلك إمرة خراسان ان لم تتم ، فطمع خالد في ذلك و لم يتم ، فأمّره معاوية حين بايعه على خراسان إلاّ أنه مات قبل ان يصل إليها 3 .

و في ( صفين نصر ) : جمع عليّ عليه السّلام أهل همدان ، فقال : يا معشر همدان ، أنتم درعي و رمحي ، ما نصرتم الا اللَّه ، و لا أجبتم غيره ، و في

-----------
( 1 ) وقعة صفين : 289 .

-----------
( 2 ) وقعة صفين : 294 .

-----------
( 3 ) وقعة صفين : 306 .

[ 499 ]

هذا اليوم قال عليّ :

و لو كنت بوابا على باب جنّة
لقلت لهمدان ادخلي بسلام 1

و في ( موفقيات الزبير بن بكار ) عن عمّه مصعب بن عبد اللَّه : كان عليّ بن أبي طالب شديد الروغان من قرنه ، لا يكاد أحد يتمكن منه ، و كانت درعه صدرا لا ظهر لها ، فقيل له : ألا تخاف أن تؤتى من قبل ظهرك فيقول : إذا أمكنت عدوّي من ظهري فلا أبقى اللَّه عليه ان أبقى عليّ .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

4

من الكتاب ( 36 ) في كتابه عليه السّلام إلى عقيل أخيه :

وَ أَمَّا مَا سَأَلْتَ عَنْهُ مِنْ رَأْيِي فِي اَلْقِتَالِ فَإِنَّ رَأْيِي قِتَالُ اَلْمُحِلِّينَ حَتَّى أَلْقَى اَللَّهَ لاَ يَزِيدُنِي كَثْرَةُ اَلنَّاسِ حَوْلِي عِزَّةً وَ لاَ تَفَرُّقُهُمْ عَنِّي وَحْشَةً وَ لاَ تَحْسَبَنَّ اِبْنَ أَبِيكَ وَ لَوْ أَسْلَمَهُ اَلنَّاسُ مُتَضَرِّعاً مُتَخَشِّعاً وَ لاَ مُقِرّاً لِلضَّيْمِ وَاهِناً وَ لاَ سَلِسَ اَلزِّمَامِ لِلْقَائِدِ وَ لاَ وَطِي‏ءَ اَلظَّهْرِ لِلرَّاكِبِ اَلْمُتَقَعِّدِ وَ لَكِنَّهُ كَمَا قَالَ أَخُو ؟ بَنِي سَلِيمٍ ؟

فَإِنْ تَسْأَلِينِي كَيْفَ أَنْتَ فَإِنَّنِي
صَبُورٌ عَلَى رَيْبِ اَلزَّمَانِ صَلِيبُ

يَعِزُّ عَلَيَّ أَنْ تُرَى بِي كَآبَةٌ
فَيَشْمَتَ عَادٍ أَوْ يُسَاءَ حَبِيبُ

« و أما ما سألت عنه من رأيي في القتال فان رأيي قتال المحلّين حتى ألقى اللَّه » كان عقيل كتب إليه عليه السّلام كما في ( خلفاء ابن قتيبة ) بعد شخوصه من المدينة في الطريق اني خرجت معتمرا ، فلقيت عائشة معها طلحة و الزبير و ذوهما متوجهون إلى البصرة قد أظهروا الخلاف ، و نكثوا البيعة ، و ركبوا عليك قتل عثمان ، و معهم على ذلك كثير من الناس من طغامهم و أوباشهم ، ثم

-----------
( 1 ) وقعة صفين : 437 .

[ 500 ]

مرّ عبد اللَّه بن أبي سرح في نحو من أربعين راكبا من أبناء الطلقاء من بني اميّة ، فقلت لهم بعد أن عرفت المنكر في وجوههم : أبمعاوية تلحقون عداوة ،

و اللَّه انها منكم ظاهرة غير متنكرة ، تريدون بها اطفاء نور اللَّه و تغيير أمره ،

فأسمعني القوم و أسمعتهم إلى أن قال بعد ذكر سماعه لما وصل إلى مكة غارة الضحاك بن قيس على الحيرة و اليمامة فظننت حين بلغني ذلك أن انصارك خذلوك ، فاكتب إليّ يا ابن امي برأيك و أمرك ، فان كنت الموت تريد تحملت إليك بني أخيك و ولد أبيك ، فعشنا ما عشت ، و متنا معك إذا مت ، فو اللَّه ما أحب أن أبقى بعدك ، فو اللَّه الأعز الأجل ان عيشا أعيشه بعدك في الدنيا لغير هني‏ء و لا مري‏ء و لا نجيع الخ .

فكتب إليه جوابه و فيه هذا 1 ، و مراده عليه السّلام بالمحلين الناكثون و القاسطون .

« لا يزيدني كثرة الناس حولي عزة و لا تفرقهم عني وحشة » لما كان عقيل كتب إليه عليه السّلام « ظننت أن انصارك خذلوك » قال هذا في جواب كلامه ، و كيف لا يكون عليه السّلام كذلك و هو أمير المؤمنين و قال تعالى في المؤمنين : و للَّه العزة و لرسوله و للمؤمنين 2 و هو عليه السّلام سيد المتوكلين و قد قال تعالى : و من يتوكل على اللَّه فهو حسبه 3 .

« و لا تحسبنّ ابن أبيك و لو » هكذا في ( المصرية و ابن أبي الحديد ) ، و في ( ابن ميثم ) ( و ان ) 4 « أسلمه » أي : تركه « الناس متضرعا متخشعا » قال الدارمي :

-----------
( 1 ) الإمامة و السياسة 1 : 54 .

-----------
( 2 ) المنافقون : 8 .

-----------
( 3 ) الطلاق : 3 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 148 ، و شرح ابن ميثم 5 : 77 .

[ 501 ]

و

لست إذا ما سرّني الدهر ضاحكا
و لا خاشعا ما عشت من حادث الدهر

و قال آخر :

قد عشت في الناس أطوارا على طرق
شتى و قاسيت فيها اللين و الفظعا

كلاّ بلوت فلا النعماء تبطرني
و لا تخشعت من لاوائها جزعا

لا يملأ الهول صدري قيل موقعه
و لا أضيق به ذرعا إذا وقعا

« و لا مقرا للضيم » أي : الذلة « واهنا » أي : ضعيفا .

و في ( تاريخ الطبري ) : ان قيس بن الأشعث قال للحسين عليه السّلام يوم الطف :

أو لا تنزل على حكم بني عمك ، فانهم لن يروك الا ما تحب . فقال عليه السّلام : لا و اللَّه لا أعطيهم بيدي اعطاء الذليل ، و لا اقرّ لهم إقرار العبيد 1 .

« و لا سلس الزمام للقائد » كبعير يقوده بزمامه الانسان حيث شاء « و لا وطي‏ء » أي : لين « الظهر للراكب المتقعد » هكذا في ( المصرية ) و الصواب :

« المقتعد » من باب الافتعال كما يشهد له ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 و عدم كونه وطي‏ء الظهر كقعود الراعي ، قال أبو عبيدة : القعود من البعير الّذي يقتعده الراعي في كل حاجة و بتصغيره جاء المثل « اتخذوه قعيد الحاجات » إذا امتهنوا الرجل في حوائجهم 3 ( و لكنه كما قال أخو بني سليم :

فان تسأليني كيف أنت فانني
صبور على ريب الزمان صليب

يعزّ عليّ ان ترى بي كآبة
فيشمت عاد أو يساء حبيب )

-----------
( 1 ) تاريخ الطبري 4 : 323 ، سنة 61 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 148 ، و شرح ابن ميثم 4 : 77 .

-----------
( 3 ) نقله عنه لسان العرب 3 : 359 ، مادة ( قعد ) .

[ 502 ]

قال ابن أبي الحديد : الشعر ينسب إلى العباس بن مرداس السلمي و لم أجده في ديوانه 1 .

قلت : بل الظاهر أن البيتين لصخر بن عمرو السلمي ، قال في الأغاني كان صخر طعن في جنبه في حرب ، فمرض قريبا من حول و قد نتأت في موضع الطعنة قطعة مثل الكبد ، فأحمسوا له شفرة ، ثم قطعوها لعله يبرأ ، فسمع أن اختها تقول : كيف كان صبره . فقال :

أجارتنا ان الخطوب تنوب
على الناس كل المخطئين يصيب

فان تسأليني هل صبرت فانني
صبور على ريب الزمان صليب

كأني و قد أدنوا إلي شفارهم
من الصبر دامي الصفحتين ركوب

أجارتنا لست الغداة بظاعن
و لكن مقيم ما أقام عسيب

فمات ، فقبر قريبا من عسيب جبل بأرض بني سليم .

فترى البيت الثاني عين البيت الأوّل مع اختلاف يسير في اللفظ ، و تركه البيت الثاني لاختلاف الرواة في النقل ، و أظن ان بيته الأوّل و بيته الأخير ممّا خلط ، و انهما لامرئ القيس خلطا ببيتي هذا لكونهما على روي واحد ، و يشهد للخلط أنه قال : ان اخته قالت كيف صبره و قال هو في البيتين « أجارتنا » و الجارة تقال للغريبة .

و على ما استظهرناه يكون الخطاب في قوله « فان تسأليني » لاخته خنساء ، كما ان الظاهر أن المراد بعاد في قوله « فيشمت عاد » مثل امرأته ،

و بحبيب في قوله « أو يساء حبيب » مثل أمه ، ففي ( شعراء ابن قتيبة ) : طال مرض صخر من جرحه ، فكان قومه إذا سألوا امرأته عنه قالت : لا هو حي فيرجى ، و لا ميت فينسى ، و صخر يسمع كلامها ، فيشق ذلك عليه ، و إذا سألوا

-----------
( 1 ) شرح ابن أبي الحديد 16 : 152 .

[ 503 ]

أمه قالت : اصبح صالحا بنعمة اللَّه ، ففي ذلك يقول :

أرى أم صخر ما تملّ عيادتي
و ملّت سليمى مضجعي و مكاني

و ما كنت أخشى أن أكون جنازة
عليك و من يغتر بالحدثان

و اي امرئ ساوى بأم ، حليلة
فلا عاش الا في شقا و هو ان

لعمري لقد نبّهت من كان راقدا
و أسمعت من كانت له اذنان

و كيف كان فنسب إليه عليه السّلام من الشعر قريبا من هذا المعنى :

ولي فرس للخير بالخير ملجم
و لي فرس للشرّ بالشر ملجم

فمن رام تقويمي فاني مقوّم
و من رام تعويجي فإنّي معوّج 1

هذا ، و في معنى البيت الأوّل قول ابن الجراح الوزير :

و من يك عنّي سائلا شامتا لما
نابني أو شامتا غير سائل

فقد أبرزت مني الخطوب ابن حرة
صبورا على أهوال تلك الزلازل

إذا سر لم يبطر و ليس لنكبة
إذا نزلت بالخاشع المتضائل

و قريب منه قول تأبط شرا :

و ما ولدت امي من القوم عاجزا
و لا كان ريشي من ذنابي و لا لغب

و قول ابن وادع العوفي :

لا استكين إذا ما أزمة أزمت
و لن تراني بخير فاره الطلب

هكذا نقله ابن برّي ، و نقل الزمخشري الشطر الثاني « و لا تراني الا فاره اللبب » 2 .

-----------
( 1 ) نقله ابن عساكر في ترجمة عليّ عليه السّلام 3 : 307 ، بفرق في اللفظ .

-----------
( 2 ) نقل ابن بري جاء في لسان العرب 13 : 522 ، مادة ( فره ) ، و نقل الزمخشري جاء في أساس البلاغة : 340 ، مادة ( فره ) .

[ 505 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

الفصل الثاني و العشرون

في أوليائه عليه السّلام و أعدائه

[ 507 ]

مر في فصل بيعته قوله عليه السّلام لعمار في المغيرة : « دعه يا عمار فانه لم يأخذ من الدين إلاّ ما قاربه من الدنيا » الخ .

و في فصل الامامة الخاصة قوله عليه السّلام لأنس : « ان كنت كاذبا » الخ .

و في فصل صفين في ابن العاص و معاوية : « و لم يبايع حتى شرط » .

و فيه : « و لا المهاجر كالطليق » الخ .

و فيه : « أين عمار و أين ابن التيهان و أين ذو الشهادتين » الخ 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

1

الكتاب ( 13 ) و من كتاب له عليه السّلام إلى أميرين من أمراء جيشه :

وَ قَدْ أَمَّرْتُ عَلَيْكُمَا وَ عَلَى مَنْ فِي حَيِّزِكُمَا ؟ مَالِكَ بْنَ اَلْحَارِثِ اَلْأَشْتَرَ ؟ فَاسْمَعَا لَهُ وَ أَطِيعَا وَ اِجْعَلاَهُ دِرْعاً وَ مِجَنّاً فَإِنَّهُ مِمَّنْ لاَ يُخَافُ وَهْنُهُ وَ لاَ

-----------
( 1 ) راجع العنوان 13 من الفصل الثلاثين و العنوان 28 من الفصل الثامن و العناوين 5 و 6 و 10 من الفصل الثاني و الثلاثين .

[ 508 ]

سَقْطَتُهُ وَ لاَ بُطْؤُهُ عَمَّا اَلْإِسْرَاعُ إِلَيْهِ أَحْزَمُ وَ لاَ إِسْرَاعُهُ إِلَى مَا اَلْبُطْءُ عَنْهُ أَمْثَلُ قول المصنف : ( و من كتاب له عليه السّلام إلى أميرين من امراء جيشه ) و هما زياد بن النضر و شريح بن هاني ، قدمهما عليه السّلام أمامه نحو معاوية ، فاستقبلهما أبو الاعور السلمي في جند من أهل الشام من قبل معاوية ، فكتبا إليه عليه السّلام بذلك ، فبعث الأشتر مددا لهما و كتب إليهما بالعنوان مع زيادة « و قد امرته بمثل الّذي أمرتكما به ألا يبدأ القوم بقتال حتى يلقاهم ، فيدعوهم فيعذر إليهم » .

قوله عليه السّلام « و قد أمّرت عليكما » يا زياد و يا شريح « و على من في حيزكما » كان في حيز كل منهما ستة آلاف رجل « مالك بن الحارث الأشتر » و الأشتر من انقلب جفن عينه ، كان مشتهرا باللقب .

قال نصر بن مزاحم كما في ( صفينه ) و أبو مخنف كما في ( تاريخ الطبري ) : فخرج الأشتر حتى قدم على القوم ، فاتبع ما امره به عليّ عليه السّلام و كف عن القتال ، فلم يزالوا متوافقين حتى إذا كان عند المساء حمل عليهم أبو الاعور ، فثبتوا و اضطربوا ساعة ، ثم انصرف أهل الشام ، ثم خرج هاشم بن عتبة في خيل و رجال ، و خرج إليهم أبو الاعور ، فصبر بعضهم لبعض ، ثم انصرفوا و بكر عليهم الأشتر ، فقتل منهم عبد اللَّه بن المنذر التنوخي قتله ظبيان بن عمارة التميمي ، و كان ظبيان يومئذ حدث السن ، و التنوخي فارس أهل الشام ، و أخذ الأشتر يقول : و يحكم أروني أبا الأعور ، و قال لسنان بن مالك النخعي : انطلق إليه فادعه إلى المبارزة . فذهب فدعاه ، فسكت عنه طويلا ثم قال : إن خفة الأشتر و سوء رأيه هو الّذي دعاه إلى اجلاء عمال عثمان من العراق ، و افترائه عليه يقبح محاسنه ، و يجهل حقه ، و يظهر عداوته ، و من خفة الأشتر و سوء رأيه انه سار إلى عثمان في داره و قراره ، فقتله فيمن قتله ،

[ 509 ]

فأصبح متبعا بدمه ، لا حاجة لي في مبارزته .

قال سنان : فقلت لأبي الأعور : إنك قد تكلمت فاستمع مني حتى أخبرك .

فقال لي : لا حاجة لي في جوابك و لا الاستماع منك اذهب عني ، و صاح بي أصحابه ، فانصرفت عنه و لو سمع مني لا خبرته بعذر صاحبي و حجّته ،

فرجعت إلى الأشتر ، فأخبرته أنه قد أبى المبارزة ، فقال لنفسه ننظر ، فتوافقنا حتى الليل ، فلما أصبحنا نظرنا ، فاذاهم قد انصرفوا 1 .

« فاسمعا له و أطيعا و اجعلاه درعا و مجنا » أي : ترسا . كان عليه السّلام قد بعث رجالا إلى الكوفة لصدّ أبي موسى الأشعري عن تثبيط الناس ، و كان لم يبال بهم حتى بعث عليه السّلام الأشتر إليه ففر منه ، و كان الناس يحتمون عن البراز إليه كما يحتمون عن البراز إليه عليه السّلام ، كما عرفته من قصة أبي الأعور .

هذا ، و في ( كامل المبرد ) : روي ان الحجاج لما ورد عليه ظفر المهلب و قتله لعبد ربه الصغير و هرب قطري منه تمثل فقال : للَّه در المهلب ، و اللَّه لكأنه ما وصف لقيط الأيادي حيث يقول :

و قلّدوا أمركم للَّه دركم
رحب الذراع بأمر الحرب مضطلعا

لا مترفا ان رخاء العيش ساعده
و لا إذا عض مكروه به خشعا

ما زال يحلب هذا الدهر أشطره
يكون متّبعا طورا و متّبعا

حتّى استمرت على شزر مريرته
مستحكم الرأي لا قحما و لا ضرعا

فقال إليه رجل و قال : و اللَّه لكأني اسمع هذا التمثيل من قطري في المهلب ، فسر بذلك سرورا تبين في وجهه 2 .

و في ( الأغاني ) قال أبو المثلم في صخر الغي :

-----------
( 1 ) وقعة صفين : 154 ، و تاريخ الطبري 3 : 565 ، سنة 36 .

-----------
( 2 ) كامل المبرد 8 : 116 .

[ 510 ]

لو كان للدهر مال عند متلده
لكان للدهر صخر مال قينان

آب الهضيمة آت العظيمة
متلاف الكريمة لا سقط و لا و ان

حامي الحقيقة نسال الوديعه
معتاق الوثيقة جلد غير شيبان

رقاء مرقبة مناع مغلبة
ركاب سلهبة قطاع اقران

بسّاط أودية شهاد اندية
حمال ألوية سرحان فتيان

يحمى الصحاب إذا جد الضراب
و يكفى القائلين إذا ما كيل الهاني

و يترك القرن مصفرا انامله
كأن في ريطتيه نضح ارقان

يعطيك ما لا تكاد النفس تسلمه
من التلاد و هوب غير منّان

« فإنّه ممّن لا يخاف وهنه و لا سقطته » و في رواية الطبري و نصر « رهقه و لاسقاطه » 1 .

في ( صفين نصر ) : كان الأصبغ بن ضرار الأزدي طليعة و مسلحة لمعاوية ، فبعث عليّ عليه السّلام الأشتر ، فأخذه أسيرا من غير أن يقاتل ، و كان عليّ عليه السّلام ينهى عن قتل الأسير الكافّ ، فغدا الأشتر به علي عليّ عليه السّلام و قال له :

هذا رجل من المسلحة لقيته بالأمس ، فو اللَّه لو علمت أن قتله الحق لقتلته ، و قد بات عندنا الليلة و حركنا فان كان فيه القتل فاقتله و ان غضبنا فيه ، و ان كنت فيه بالخيار فهبه لنا . قال : هو لك يا مالك ، فاذا أصبت أسيرا فلا تقتله ، فان أسير أهل القبلة لا يفاد و لا يقتل ، فرجع به الأشتر إلى منزله و قال : لك ما أخذنا منك ليس لك عندنا غيره 2 .

« و لا بطؤه عمّا الاسراع إليه أحزم و لا اسراعه إلى ما البطء عنه أمثل » في ( تاريخ الطبري ) : قيل لعليّ عليه السّلام بعد كتابة الصحيفة في صفين : ان الأشتر لا

-----------
( 1 ) تاريخ الطبري 3 : 565 ، سنة 36 ، و وقعة صفين : 114 .

-----------
( 2 ) وقعة صفين : 466 .

[ 511 ]

يقرّ بما في الصحيفة ، و لا يرى إلاّ قتال القوم . فقال عليه السّلام : أنا و اللَّه ما رضيت أيضا إلى أن قال : و أما الّذي ذكرتم من ترك الأشتر أمري و ما أنا عليه ، فليس من أولئك ، و لست أخافه على ذلك ، يا ليت فيكم مثله واحدا يرى في عدوّي ما أرى ، إذن لخفت على مؤنتكم ، و رجوت أن يستقيم لي بعض أودكم 1 .

و أما ما رواه ( الكافي ) عن السجاد عليه السّلام ان عليّا كتب إلى الأشتر و هو على مقدمته يوم البصرة بألا يطعن في غير مقبل ، و لا يجهز على جريح ، و من أغلق بابه فهو آمن ، فأخذ الكتاب ، فوضعه بين يديه على القربوس من قبل أن يقرأه ثم قال اقتلوا ، فقتلهم حتى أدخلهم سكك البصرة ، ثم فتح الكتاب ، فقرأه ،

ثم امر مناديا فنادى بما في الكتاب » 2 ، فمحمول على أنه علم جوازه في نفس الأمر ، و انه عليه السّلام أمر بما أمر مصلحة ، فروي عن الصادق عليه السّلام ان سيرة عليّ عليه السّلام في أهل البصره كانت خيرا لشيعته ممّا طلعت عليه الشمس ، انه علم ان للقوم دولة ، فلو سباهم لسبيت شيعته ، و القائم يسير فيهم بخلاف تلك السيرة لانه لا دولة لهم بعده 3 .

و اما قول ابن أبي الحديد : روى أن عليّا عليه السّلام لما ولى بني العباس على الحجاز و اليمن و العراق قال الأشتر : فلماذا قتلنا الشيخ بالأمس ، و ان عليّا لما بلغته هذه الكلمة أحضره و لاطفه و اعتذر إليه و قال له : فهل و ليت حسنا أو حسينا أو أحدا من ولد جعفر أو عقيلا أو واحدا من ولده ، و انما وليت ولد عمي العباس لاني سمعت العباس يطلب من النبيّ صلّى اللَّه عليه و آله الامارة مرارا ، فقال له : يا عم ان الامارة ان طلبتها وكلت إليها ، و ان طلبتك أعنت عليها ، و رأيت بنيه في أيام

-----------
( 1 ) تاريخ الطبري 4 : 42 ، سنة 37 .

-----------
( 2 ) الكافي 4 : 33 ح 3 .

-----------
( 3 ) رواه الكليني في الكافي 5 : 33 ح 4 ، و الطوسي في التهذيب 6 : 155 ح 6 ، و البرقي في المحاسن : 320 ح 44 .

[ 512 ]

عمر و عثمان يجدون في أنفسهم أن ولّي غيرهم من أبناء الطلقاء و لم يولّ أحد منهم ، فأحببت ان أصل رحمهم ، و ازيل ما كان في أنفسهم ، و بعد فإن علمت أحدا هو خيرا منهم فاني أولّيه ، فخرج الأشتر و قد زال ما في نفسه 1 .

فمن رواياتهم المجعولة ، فان فاروقهم و ان موّه على الاغبياء و نبه الطلقاء في اشتراطه عليه عليه السّلام ، كما على عثمان الا يولّي أحدا من اقاربه ،

و هو عليه السّلام كان يوليهم لاقامة العدل و الايمان ، و عثمان لاقامة الكفر و الطغيان ،

فموّه بالجمع بينهما كما موّه بكونهما من بني عبد مناف ، و لازمه كون محمّد صلّى اللَّه عليه و آله و أبي سفيان مثلين ، الا انه كان صورة ظاهر ، فعثمان لم يول غير أقاربه ، كما ان فاروقهم لم يول هاشميا في أيامه لئلاّ يصل الأمر إليه عليه السّلام بذلك ، كما اقربه لابن عباس .

و كيف لم يكن الخبر مجعولا و أي عيب كان لو وليّ عليه السّلام الحسن و الحسين عليهما السّلام ، و قد شهد القرآن بطهارتهما ، و كونهما ابنيّ النبيّ صلّى اللَّه عليه و آله ،

و ممن باهل بهما 2 .

و كيف لم يكن مجعولا و قد قال نفسه ان مالكا كان شديد التحقق بولائه ، و انه عليه السّلام قال : كان مالك لي كما كنت للنبيّ ، و ان معاوية قنت عليه كما قنت عليه عليه السّلام و على الحسين و على ابن عباس ، و انه اشهر في الشيعة من أبي الهذيل في المعتزلة ، و انه حضر مع استاذه الدباس عند ابن سكينة المحدث لقراءة الاستيعاب ، فلما انتهى إلى خبر حضور حجر و الأشتر لدفن أبي ذر و قولهما في عثمان ، قال استاذه : لتقل الشيعة بعد هذا ما شاءت ، فما قال المرتضى و المفيد الا بعض ما كان حجر و الأشتر

-----------
( 1 ) شرح ابن أبي الحديد 15 : 98 .

-----------
( 2 ) النظر إلى الآيتين الاحزاب : 33 ، و آل عمران : 61 .

[ 513 ]

يعتقدانه في عثمان و من تقدمه 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

2

الكتاب ( 39 ) و من كتاب له عليه السّلام إلى عمرو بن العاص :

فَإِنَّكَ قَدْ جَعَلْتَ دِينَكَ تَبَعاً لِدُنْيَا اِمْرِئٍ ظَاهِرٍ غَيُّهُ مَهْتُوكٍ سِتْرُهُ يَشِينُ اَلْكَرِيمَ بِمَجْلِسِهِ وَ يُسَفِّهُ اَلْحَلِيمَ بِخِلْطَتِهِ فَاتَّبَعْتَ أَثَرَهُ وَ طَلَبْتَ فَضْلَهُ اِتِّبَاعَ اَلْكَلْبِ لِلضِّرْغَامِ يَلُوذُ إِلَى مَخَالِبِهِ وَ يَنْتَظِرُ مَا يُلْقَى إِلَيْهِ مِنْ فَضْلِ فَرِيسَتِهِ فَأَذْهَبْتَ دُنْيَاكَ وَ آخِرَتَكَ وَ لَوْ بِالْحَقِّ أَخَذْتَ أَدْرَكْتَ مَا طَلَبْتَ فَإِنْ يُمَكِّنِّي اَللَّهُ مِنْكَ وَ مِنِ اِبْنِ ؟ أَبِي سُفْيَانَ ؟ أَجْزِكُمَا بِمَا قَدَّمْتُمَا وَ إِنْ تُعْجِزَا وَ تَبْقَيَا فَمَا أَمَامَكُمَا شَرٌّ لَكُمَا أقول : رواه ( صفين نصر بن مزاحم ) مع اختلاف على نقل ابن أبي الحديد من عبد اللَّه عليّ أمير المؤمنين إلى عمرو بن العاص بن وائل شانئ محمّد و آل محمّد في الجاهلية و الاسلام ، سلام على من اتبع الهدى . أما بعد :

فانك تركت مروتك لا مرى‏ء فاسق مهتوك ستره يشين الكريم بمجلسه و يسفه الحليم بخلطته فصار قلبك لقلبه تبعا كما قيل « وافق شن طبقه » ، فسلبك دينك و أمانتك و دنياك و آخرتك ، و كان علم اللَّه بالغا فيك ، فصرت كالذئب يتبع الضرغام إذا ما الليل دجا أو أتى الصبح يلتمس فضل سؤره و حوايا فريسته ، و لكن لا نجاة من القدر و لو بالحق أخذت لادركت ما رجوت ،

و قد رشد من كان الحق قائده ، فان يمكّن اللَّه منك و من ابن آكلة الأكباد ألحقتكما بمن قتله اللَّه من ظلمة قريش على عهد رسول اللَّه صلّى اللَّه عليه و آله ، و ان تعجزا أو

-----------
( 1 ) شرح ابن أبي الحديد 15 : 98 و 99 .

[ 514 ]

تبقيا بعدي فاللَّه حسبكما و كفى بانتقامه انتقاما و بعقابه عقابا 1 .

« فانك قد جعلت دينك تبعا لدنيا امرئ » و المراد معاوية « ظاهر غيّه مهتوك ستره » .

في ( بلاغات نساء أحمد بن أبي طاهر البغدادي ) و ( عقد ابن عبد ربه ) : ان معاوية حج ، فسأل عن امرأة يقال لها الدارمية الحجونية كانت امرأة سوداء كثيرة اللحم فأخبر بسلامتها ، فبعث إليها ، فجي‏ء بها ، فقال لها : كيف حالك يا ابنة حام ؟ قالت : بخير و لست لحام ، انما انا امرأة من قريش من بني كنانة ، ثم من بني أبيك . قال : صدقت ، هل تعلمين لم بعثت إليك ؟ قالت : لا . قال : بعثت إليك لا سألك علام أحببت عليّا و أبغضتني ، و علام واليته و عاديتني . قالت : أو تعفيني من ذلك . قال : لا أعفيك و لذلك دعوتك . قالت : فأما إذ أبيت فاني أحببت عليّا على عدله في الرعية ، و قسمه بالسوية ، و أبغضتك على قتالك من هو أولى بالامر منك ، و طلبك ما ليس لك ، و واليت عليّا على ما عقد له النبيّ صلّى اللَّه عليه و آله من الولاية ، و واليته على حبه المساكين ، و اعظامه لأهل الدين ، و عاديتك على سفكك الدماء ، و شقك العصا .

قال : صدقت فلذلك انتفخ بطنك ، و كبر ثديك ، و عظمت عجيزتك . فقالت :

يا هذا بهند و اللَّه يضرب المثل في ذا لابي . فقال لها : هل رأيت عليّا ؟ قالت : أي و اللَّه . قال : كيف رأيته ؟ قالت : لم يفتنه الملك الّذي فتنك ، و لم تصقله النعمة الّتي صقلتك . قال : فهل سمعت كلامه ؟ قالت : نعم . قال : فكيف سمعته . قالت : كان و اللَّه كلامه يجلو القلوب من العمى كما يجلو الزيت صداء الطست . قال :

صدقت .

و فيهما : دخلت اروى بنت الحرث بن عبد المطلب على معاوية و هي

-----------
( 1 ) جاء في شرح ابن أبي الحديد 16 : 163 ، لكن لم يوجد في النسخة المطبوعة من وقعة صفين .

[ 515 ]

عجوزة كبيرة فقال لها : كيف كنت بعدنا ؟ فقالت : لقد كفرت يد النعمة ،

و اسأت لابن عمك الصحبة ، و تسميت بغير اسمك ، و أخذت غير حقك من غير دين كان منك ، و لا من آبائك ، و لا سابقة في الاسلام بعد أن كفرتم بالنبيّ صلّى اللَّه عليه و آله ،

فأتعس اللَّه منكم الجدود ، و أضرع منكم الخدود ، ورد الحق إلى أهله ، و لو كره المشركون ، و كانت كلمتنا العليا ، و نبيّنا هو المنصور ، فوليتم علينا من بعده ،

و تحتجون بقرابتكم من النبيّ ، و نحن أقرب إليه منكم ، و أولى بهذا الأمر ، فكنا فيكم بمنزلة بني اسرائيل في آل فرعون ، و كان عليّ بن أبي طالب عليه السّلام بعد نبيّنا بمنزلة هارون من موسى ، فغايتنا الجنّة ، و غايتكم النار .

فقال لها عمرو بن العاص : كفّي أيتها العجوز الضالة ، و اقصري عن قولك من ذهاب عقلك ، إذ لا تجوز شهادتك وحدك . فقالت له : و أنت يا ابن النابغة تتكلم و امّك كانت أشهر امرأة تبغي بمكة ، و آخذهن الاجرة ، ادعاك خمسة نفر من قريش ، فسئلت امّك عنهم ، فقالت : كلّهم أتاني ، فانظروا أشبههم به ، فالحقوه ، فغلب عليك شبه العاص بن وائل ، فلحقت به .

و في ( مفاخرات ابن بكار ) : اجتمع عند معاويه عمرو و الوليد بن عقبة و عتبة ابن أبي سفيان و المغيرة فقالوا له : ان الحسن قد أحيا أباه و خفقت النعال خلفه إلى أن قال فقال لهم معاوية : اما إذ عصيتموني و بعثتم إليه ، فلا تمرضوا له في القول ، و اعلموا أنهم أهل بيت لا يعيبهم العائب ، و لكن اقذفوه بحجره و قولوا له أبوك قتل عثمان و كره خلافة الخلفاء من قبله .

إلى أن قال : فقال معاوية له عليه السّلام : ان هؤلاء بعثوا إليك و عصوني . فقال :

سبحان اللَّه الدار دارك و الاذن فيها إليك ، و اللَّه ان كنت أجبتهم اني لاستحيي لك من الفحش ، و ان كانوا غلبوك اني لاستحيي لك من الضعف . إلى أن قال : يا معاوية ما هؤلاء شتموني و لكنك شتمتني فحشا ألفته ، و سوء رأي عرفت به ،

[ 516 ]

و خلقا سيئا شبت عليه ، و بغيا علينا و عداوة منك لمحمد و أهله . إلى أن قال :

قال عليه السّلام لهم : و أنشدكم اللَّه هل تعلمون ان أبي أول الناس ايمانا و انك يا معاوية و أبوك من المؤلفة قلوبهم تسترون الكفر و تظهرون الاسلام ،

و أنشدك اللَّه يا معاوية أتذكر يوما جاء أبوك على جمل أحمر و أنت تسوقه و أخوك عتبة هذا يقوده ، فرآكم النبيّ صلّى اللَّه عليه و آله فقال : اللهم العن الراكب و القائد و السائق أتنسى يا معاوية الشعر الّذي كتبته إلى أبيك لما همّ أن يسلم تنهاه عن ذلك :

يا صخر لا تسلمن يوما فتفضحنا
بعد الّذين ببدر أصبحوا فرقا

خالي و عمّي و عمّ الام ثالثهم
و حنظل الخير قد أهدى لنا الأرقا

و واللَّه لما أخفيت من أمرك أكثر ممّا أبديت ، و لما أراد النبيّ صلّى اللَّه عليه و آله أن يكتب إلى بني خزيمة فبعث إليك و نهمك إلى أن تموت الخبر 1 .

« يشين الكريم بمجلسه ، و يسفّه الحليم بخلطته » في ( العقد الفريد ) : قال معاوية لجارية بن قدامة : ما كان أهونك على اهلك إذ سموك جارية ؟ فقال : ما كان أهونك على أهلك إذ سموك معاوية و هي الانثى من الكلاب قال : لا ام لك . قال : امّي ولدتني للسيوف الّتي لقيناك بها و هي في أيدينا . قال : انك لتهددني . قال : انك لم تصاحبنا قسرا ، و لم تملكنا عنوة ، و لكنك أعطيتنا عهدا و ميثاقا ، و أعطيناك سمعا و طاعة ، فان وفيت لنا و فينا لك ، و ان فزعت إلى غير ذلك فانا تركنا وراءنا رجالا شدادا و ألسنة حدادا . قال : لاكثر اللَّه أمثالك . قال جارية : قل معروفا ، فان شر الدعاء المحتطب .

و فيه : دخل خريم الناعم على معاوية ، فنظر إلى ساقيه ، فقال : أي ساقين لو أنهما على جارية . قال خريم : في مثل عجيزتك . قال معاوية :

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرحه 6 : 285 و 288 .

[ 517 ]

واحدة باخرى و البادي أظلم .

و في ( الأغاني ) : نظر معاوية إلى رجل في مجلسه فرأى فيه حسنا و شارة و جسما ، فاستنطقه فوجده سديدا ، فقال له : ممن أنت ؟ قال : ممن أنعم اللَّه عليه بالاسلام فاجعلني حيث شئت . قال : عليك بهذه الازد الطويلة العريضة الّتي لا تمنع من دخل فيها ، و لا تبالي من خرج منها . فغضب النعمان بن بشير و وثب من بين يديه و قال : أما و اللَّه انك ما علمت ليسي‏ء المجالسة لجليسك ،

عاق لزوارك ، قليل الرعاية لأهل الحرمة بك .

و في ( العقد ) : تكلم الناس عند معاوية في يزيد ابنه إذ أخذ له البيعة و سكت الاحنف ، فقال : مالك لا تقول أبا بحر . قال : أخافك ان صدقت ، و أخاف اللَّه ان كذبت .

و فيه : بينا معاوية جالس و عنده وجوه الناس إذ دخل رجل من أهل الشام ، فقام خطيبا فكان آخر كلامه أن سب عليّا عليه السّلام ، فأطرق الناس و تكلم الاحنف ، فقال : ان هذا القائل لو يعلم أن رضاك في لعن المرسلين لعنهم ، فاتق اللَّه و دع عليّا ، فقد لقي ربه ، و كان و اللَّه المبرز سيفه ، الطاهر ثوبه ، الميمون نقيبته ، العظيم مصيبته ، فقال له معاوية : لقد أغضيت العين على القذى و قلت ما ترى ، و ايم اللَّه لتصعدن المنبر فتلعنه طوعا أو كرها . فقال له الأحنف : ان تعفني فهو خير لك ، و ان تجبرني فو اللَّه لا تجري فيه شفتاي ، و مع ذلك لأنصفنّك في القول و الفعل ، قال : ما أنت قائل ان أنصفتني . قال : أصعد المنبر و أقول : أيها الناس ان معاوية أمرني أن ألعن عليّا ، و ان عليّا و معاوية اختلفا فاقتتلا ، و ادعى كل واحد منهما انه بغي عليه و على فئته ، فاذا دعوت فأمنوا ، ثم أقول « اللهم العن ( أنت و ملائكتك و أنبيائك و جميع خلقك ) الباغي منهما على صاحبه لعنا كثيرا » ، لا أزيد على هذا حرفا ، و لا أنقص منه حرفا ، و لو كان فيه

[ 518 ]

ذهاب نفسي . فقال معاوية : اذن نعفيك .

« فاتبعت أثره و طلبت فضله اتباع الكلب » قد عرف أن في رواية نصر « فصرت كالذئب » 1 « للضرغام » أي : الأسد كالضيغم « يلوذ » أي : يلجأ « إلى مخالبه » في ( الصحاح ) : المخلب للطائر و السباع بمنزلة الظفر للإنسان .

« و ينتظر ما يلقي إليه من فضل » أي : زيادة « فريسته » في ( الصحاح ) : فرس الأسد فريسته و افترسها أي : دق عنقها ، و أصل الفرس هذا ، ثم كثر حتى صار كل قتل فرسا ، و أبو فراس كنية الأسد .

« فأذهبت دنياك » بكونك تابعا كالعبد لمعاوية « و آخرتك » .

و في ( المروج ) بعد ذكر جعل معاوية جعالة لقتل العباس بن ربيعة الهاشمي ، و تصدي رجلين من لخم لذلك ، و قتل أمير المؤمنين عليه السّلام لهما قال معاوية : قبّح اللَّه اللجاج ، ما ركبته قط الا خذلت . فقال عمرو بن العاص له المخذول و اللَّه اللخميان لا أنت . قال : اسكت أيها الرجل ، فليس هذا من شأنك .

قال : و ان لم يكن رحم اللَّه اللخميين و لا أراه يفعل ذلك قال : ذلك و اللَّه أضيق لحجتك ، و أخسر لصفقتك . قال عمرو : قد علمت ذلك ، و لو لا مصر و ولايتها لركبت المنجاة ، فانّي أعلم أن عليّا على الحق ، و أنا على الباطل . فقال معاوية :

مصر و اللَّه أعمتك ، و لو لا مصر لالفيتك بصيرا 2 .

و في ( المروج ) : مات عمرو سنة ( 43 ) و له تسعون سنة ، و في أبيه و كان من المستهزئين بالنبيّ نزلت إنّ شانئك هو الأبتر 3 ، و خلف عمرو من العين ثلاثمائة و خمسة و عشرون ألف دينار ، و ألفى ألف درهم ، و ضيعته

-----------
( 1 ) شرح ابن أبي الحديد 16 : 163 .

-----------
( 2 ) مروج الذهب 3 : 20 .

-----------
( 3 ) الكوثر : 3 .

[ 519 ]

المعروفة بالرهط قيمتها عشرة آلاف ألف درهم ، و فيه يقول ابن الزبير الأسدي :

ألم تر أن الدهر أخنت صروفه
على عمرو السهمي تجبي له مصر

فلم يغن عنه حزمه و احتياله
و لا جمعه لما أتيح له الدهر 1

و في ( تاريخ اليعقوبي ) : لما حضر عمرو الوفاة نظر إلى ماله ، فرأى كثرته ، فقال : يا ليته كان بعرا ، يا ليتني مت قبل هذا اليوم بثلاثين سنة أصلحت لمعاوية دنياه و أفسدت ديني ، آثرت دنياي و تركت آخرتي ، عمي علي رشدي حتى حضرني أجلي ، كأني بمعاوية قد حوى مالي و أساء فيكم خلافتي .

و توفي سنة ( 43 ) ليلة الفطر ، فاستصفى معاوية ماله ، فكان أول من استصفى مال عامل ، و لم يكن يموت لمعاوية عامل إلاّ شاطر ورثته ماله ، و كان يكلم في ذلك ، فيقول هذه سنّة سنّها عمر 2 .

و ذكروا أن معاوية قال يوما لجلسائه : ما أعجب الأشياء ؟ فقال كل واحد شيئا ، فقال عمرو : أعجب الأشياء أن المبطل يغلب المحق و عرّض بغلبة معاوية في امره معه عليه السّلام فقال معاوية : بل أعجب الأشياء أن يعطى الانسان ما لا يستحق ، و كان لا يخاف عرض بعمرو في أخذه مصر منه .

« و لو بالحق أخذت أدركت ما طلبت » في ( تاريخ الطبري ) : قال النضر بن صالح العبسي : كنت مع شريح بن هاني في غزوه سجستان ، فحدثني أن عليّا عليه السّلام أوصاه بكلمات إلى عمرو بن العاص . قال : قل له إذا لقيته : ان عليّا يقول لك « ان أفضل الناس عند اللَّه عزّ و جلّ من كان العمل بالحق أحب إليه و ان نقصه و كرثه من الباطل و ان حسن إليه و زاده يا عمرو انك و اللَّه لتعلم أين

-----------
( 1 ) مروج الذهب 3 : 23 .

-----------
( 2 ) تاريخ الطبري 2 : 222 .

[ 520 ]

موضع الحق ، فلم تجاهل ان أوتيت طمعا يسيرا كنت به للَّه و لأوليائه عدوّا ،

فكان و اللَّه ما أوتيت قد زال عنك ، فلا تكن للخائنين خصيما و لا للظالمين ظهيرا ، اما أني أعلم بيومك الّذي أنت فيه نادم و هو يوم وفاتك ، تمنى انك لم تظهر لمسلم عداوة ، و لم تأخذ على حكم رشوة » . قال شريح : فبلغته ذلك ،

فتمعر وجهه ثم قال : متى كنت أقبل مشورة علي أو انتهي إلى أمره أو اعتد برأيه ؟ فقلت له : و ما يمنعك يا ابن النابغة أن تقبل من مولاك و سيّد المسلمين بعد نبيّهم مشورته ، فقد كان من هو خير منك أبو بكر و عمر يستشير انه و يعملان برأيه . فقال : ان مثلي لا يكلم مثلك . فقلت له : و بأي أبويك ترغب عني أبأبيك الوشيظ أم بامك النابغة ؟ فقام عن مكانه 1 .

و في ( الصحاح ) الوشيظ : لفيف من الناس ليس أصلهم واحدا .

« فان يمكني اللَّه » هكذا في ( المصرية ) و هو غلط ، و الصواب : « فان يمكن اللَّه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « منك و من ابن أبي سفيان » قد عرفت أن في رواية نصر « و من ابن آكلة الأكباد » 3 . « أجزكما بما قدّمتها » .

و في ( صفين نصر ) : قال جابر الأنصاري : و اللَّه لكأني أسمع عليّا عليه السّلام يوم الهرير بعد ما طحنت رحا مذحج فيما بيننا و بين عك و لخم و جذام و الأشعريين بأمر عظيم تشيب منه النواصي يقول : حتى متى نخلي بين هذين الحيين إلى أن قال جابر لا و الّذي بعث محمّدا صلّى اللَّه عليه و آله بالحق ما سمعنا برئيس قوم منذ خلق اللَّه السماوات و الأرض أصاب بيده في يوم واحد ما أصاب عليّ عليه السّلام . انه قتل فيما ذكر العادون زيادة على خمسمائة من أعلام العرب 4 .

-----------
( 1 ) تاريخ الطبري 4 : 50 ، سنة 37 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 16 : 161 ، لكن في شرح ابن ميثم 5 : 85 ، « و ان يمكني اللَّه » .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 163 .

-----------
( 4 ) وقعة صفين : 477 .

[ 521 ]

« و ان تعجزاني » هكذا في ( المصرية ) أخذ من ( ابن أبي الحديد ) ،

و الصواب : « و ان تعجزا » كما في ( ابن ميثم ) 1 « و تبقيا فما امامكما شر لكما » .

في ( صفين نصر ) : عن أبي برزة الأسلمي انهم كانوا مع النبيّ صلّى اللَّه عليه و آله ،

فسمعوا غناء ، فتشرفوا له ، فقام رجل فاستمع له و ذاك قبل أن يحرم الخمر فأتاهم ثم رجع فقال : هذا معاوية و عمرو بن العاص يجيب أحدهما الآخر و هو يقول :

يزال حواري تلوح عظامه
زوى الحرب عنه ان يحس فيقبرا

فرفع النبيّ صلّى اللَّه عليه و آله يديه فقال : اللهم اركسهم في الفتنة ركسا ، اللهم دعهم إلى النار دعا 2 .

و في ( تفسير القمي ) في قوله تعالى : يوم يدعّون إلى نار جهنم دعّا 3 مر النبيّ بعمرو بن العاص و الوليد بن عقبة و هما في خالط يشربان و يغنيان بهذا البيت في حمزة لما قتل :

كم من حواري تلوح عظامه
وراء الحرب أن يجر فيقبرا

فقال : اللهم العنهما ، و اركسهما في الفتنة ركسا ، و دعهما إلى النار دعا 4 .

و في ( صفين نصر ) : دخل زيد بن أرقم على معاوية ، فاذا عمرو جالس معه على السرير ، فلما رأى ذلك زيد جاء حتى رمى بنفسه بينهما ، فقال له عمرو : أما وجدت لك مجلسا الا أن تقطع بيني و بينه ؟ فقال زيد : ان النبيّ غزا غزوة و أنتما معه ، فرآكما مجتمعين ، فنظر إليكما نظرا شديدا ، ثم رآكما اليوم

-----------
( 1 ) لفظ شرح ابن أبي الحديد 16 : 161 ، و شرح ابن ميثم 5 : 85 ، مثل المصرية .

-----------
( 2 ) وقعة صفين : 219 .

-----------
( 3 ) الطور : 13 .

-----------
( 4 ) تفسير القمي 2 : 332 .

[ 522 ]

الثاني و اليوم الثالث كل ذلك يديم النظر إليكما ، فقال في اليوم الثالث : إذا رأيتم معاوية و عمرو بن العاص مجتمعين ففرقوا بينهما ، فانهما لن يجتمعا على خير 1 .

و في ( العقد ) : جلس عبادة بن الصامت بين عمرو و معاوية و ذكر سببه ، فقال : بينا نحن نسير في غزوة تبوك إذ نظر إليكما تشيران و أنتما تتحدثان ، فالتفت النبيّ صلّى اللَّه عليه و آله إلينا و قال : إذا رأيتموهما اجتمعا ففرقوا بينهما ،

فانهما لا يجتمعان على خير .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

3

الخطبة ( 82 ) مكرر و من كلام له عليه السّلام في ذكر عمرو بن العاص :

عَجَباً ؟ لاِبْنِ اَلنَّابِغَةِ ؟ يَزْعُمُ لِأَهْلِ ؟ اَلشَّامِ ؟ أَنَّ فِيَّ دُعَابَةً وَ أَنِّي اِمْرُؤٌ تِلْعَابَةٌ أُعَافِسُ وَ أُمَارِسُ لَقَدْ قَالَ بَاطِلاً وَ نَطَقَ آثِماً أَمَا وَ شَرُّ اَلْقَوْلِ اَلْكَذِبُ إِنَّهُ لَيَقُولُ فَيَكْذِبُ وَ يَعِدُ فَيُخْلِفُ وَ يَسْأَلُ فَيُلْحِفُ وَ يُسْأَلُ فَيَبْخَلُ وَ يَخُونُ اَلْعَهْدَ وَ يَقْطَعُ اَلْإِلَّ فَإِذَا كَانَ عِنْدَ اَلْحَرْبِ فَأَيُّ زَاجِرٍ وَ آمِرٍ هُوَ مَا لَمْ تَأْخُذِ اَلسُّيُوفُ مَآخِذَهَا فَإِذَا كَانَ ذَلِكَ كَانَ أَكْبَرُ مَكِيدَتِهِ أَنْ يَمْنَحَ اَلْقَرْمَ سَبَّتَهُ أَمَا وَ اَللَّهِ إِنِّي لَيَمْنَعُنِي مِنَ اَللَّعِبِ ذِكْرُ اَلْمَوْتِ وَ إِنَّهُ لَيَمْنَعُهُ مِنْ قَوْلِ اَلْحَقِّ نِسْيَانُ اَلْآخِرَةِ إِنَّهُ لَمْ يُبَايِعْ ؟ مُعَاوِيَةَ ؟ حَتَّى شَرَطَ لَهُ أَنْ يُؤْتِيَهُ أَتِيَّةً وَ يَرْضَخَ لَهُ عَلَى تَرْكِ اَلدِّينِ رَضِيخَةً أقول : رواه ابن قتيبة في ( عيونه ) عن زيد بن وهب مثله مع اختلاف يسير و في آخره : كان أكبر همه أن يبرقط و يمنح الناس استه قبحه اللَّه و ترحه .

-----------
( 1 ) وقعة صفين : 218 .

[ 523 ]

و في ( العقد ) : قال عليّ عليه السّلام : عجبا لابن النابغة ، يزعم اني تلعابة ، أعافس و امارس ، أما و شر القول الكذب ، انه يسأل فيلحف ، و يسأل فيبخل ، فاذا احمر البأس و حمي الوطيس و أخذت السيوف مآخذها من هام الرجال لم يكن له همّ إلا غرقة ثيابه ، و يمنح الناس استه فضه اللَّه و ترحه .

و روى ( أمالي الشيخ ) عن الزبير بن بكار قال : قال عليّ بن محمّد : كان عمرو ابن العاص يقول : ان في عليّ دعابة ، فبلغ ذلك عليّا عليه السّلام فقال : زعم ابن النابغة اني تلعابة مزاحه ذو دعابة ، اعافس و امارس . هيهات يمنع من العفاس و المراس ذكر الموت و خوف البعث و الحساب ، و من كان له قلب . ففي هذا له عن هذا واعظ و زاجر . أما و شر القول الكذب ، و انه ليحدث فيكذب ، و يعد فيخلف ، فإذا كان يوم البأس فأي زاجر و آمر هو ما لم تأخذ السيوف هام الرجال ، فإذا كان ذلك فأعظم مكيدته في نفسه أن يمنح القوم استه 1 .

« عجبنا » هكذا في ( المصرية ) ، و الصواب : « عجبا » كما ( في ابن أبي الحديد و ابن ميثم و الخطية ) 2 « لابن النابغة » قال ابن أبي الحديد في ( أنساب أبي عبيدة ) : اختصم أبو سفيان و العاص في عمرو يوم ولادته ، فقيل لتحكم امّه ، فقالت : هو من العاص . فقال أبو سفيان : أما اني لا أشك أني وضعته في رحمها ، فأبت إلاّ العاص . و في ذلك يقول حسّان في هجو عمرو :

أبوك أبو سفيان لا شك قد بدت
لنا فيك منه بيّنات الدلائل

ففاخر به أما فخرت و لا تكن
تفاخر بالعاص الهجين ابن وائل

و ان الّتي في ذاك يا عمرو حكمت
فقالت رجاء عند ذاك لنائل

-----------
( 1 ) أمالي أبي علي الطوسي 1 : 131 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 6 : 280 ، لكن في شرح ابن ميثم 2 : 269 ، مثل المصرية .

[ 524 ]

من العاص عمرو تخبر الناس كلما
تجمعت الأقوام عند المحافل 1

و في ( مفاخرات الزبير بن بكار ) : اجتمع عند معاوية عمرو بن العاص ،

و الوليد ابن عقبة ، و عتبة بن أبي سفيان ، و المغيرة ، و قد بلغهم عن الحسن عليه السّلام قوارص إلى أن قال فقال الحسن عليه السّلام لعمرو : و أما أنت يا ابن العاص فإن امّك وضعتك مجهولا من عهر و سفاح ، فتحاكم فيك أربعة من قريش ، فغلب عليك جزارها ألأمهم حسبا ، و أخسهم منصبا ، ثم قال أبوك فقال : اني شانئ محمّد الأبتر فأنزل اللَّه فيه ما أنزل ، و قاتلت النبيّ صلّى اللَّه عليه و آله في جميع المشاهد ،

و هجوته ، و آذيته بمكة ، و كدته كيدك كله ، و كنت من أشد الناس له تكذيبا و عداوة ، ثم خرجت تريد النجاشي مع أصحاب السفينة لتأتي بجعفر و أصحابه إلى أهل مكة ، فلما اخطأك ما رجوت ، و رجعك اللَّه خائبا جعلت حدّك على صاحبك عمارة بن الوليد ، فوشيت به إلى النجاشي لما ارتكب من حليلتك ، ففضحك اللَّه و فضح صاحبك ، فأنت عدوّ بني هاشم في الجاهلية و الإسلام ، ثم انّك تعلم و كل هولاء الرهط يعلمون انك هجوت النبيّ صلّى اللَّه عليه و آله بسبعين بيتا من الشعر ، فقال النبيّ : اني لا أقول الشعر و لا ينبغي لي ، اللهم العنه بكل حرف لعنة ، فعليك اذن من اللَّه ما لا يحصى من اللعن .

و أما ما ذكرت من أمر عثمان فأنت سعرت عليه الدنيا نارا ، ثم لحقت بفلسطين ، فلما أتاك قتله قلت : أنا أبو عبد اللَّه إذا نكأت قرحة أدميتها ، ثم حبست نفسك على معاوية ، و بعت دينك بدنياه .

إلى أن قال : ألست القائل في بني هاشم لما خرجت إلى النجاشي :

تقول ابنتي أين هذا الرحيل
و ما الستر مني بمستنكر

فقلت ذريني فاني امرؤ
اريد النجاشي في جعفر

-----------
( 1 ) شرح ابن أبي الحديد 6 : 285 .

[ 525 ]

لأكويه عنده كية
اقيم بها نخوة الأصعر

و شانئ أحمد من بينهم
و أقولهم فيه بالمنكر 1

قلت : و في ( تذكرة سبط ابن الجوزي ) : قال أهل السير : لما سلّم الحسن عليه السّلام الأمر إلى معاوية أقام يتجهّز إلى المدينة ، فاجتمع إلى معاوية رهط من أشياعه منهم عمرو بن العاص ، و الوليد بن عقبة أخو عثمان لامه و كان عليّ عليه السّلام قد جلده في الخمر و عتبة بن أبي سفيان و قالوا : نريد أن نحضر الحسن لنخجله ، فنهاهم معاوية و قال : انه السن بني هاشم ، فألحّوا عليه ، فأرسل إليه ، فلما حضر شرعوا فتناولوا عليّا و الحسن ساكت ، فلما فرغوا قال : ان الّذي أشرتم إليه قد صلى القبلتين ، و بايع البيعتين و أنتم مشركون ، و بما أنزل على نبيه كافرون إلى أن قال ثم التفت إلى عمرو فقال :

أما أنت يا ابن النابغة فادعاك خمسة من قريش ، غلب عليك ألأمهم و فيه نزل :

إنّ شانئك هو الأبتر 2 ، و ولدت على فراش مشترك ، و كنت عدوّ اللَّه و عدوّ رسوله و عدوّ المسلمين ، و كنت أضرّ عليهم من كل مشرك ، و أنت القائل :

و لا أنثنى عن بني هاشم
بما استطعت في الغيب و المحضر

و عن عائب اللات لا انثنى
و لو لا رضي اللات لم تمطر

إلى أن قال : أما قول الحسن عليه السّلام لعمرو « ولدت على فراش مشترك » ،

فذكر الكلبي في ( المثالب ) ان النابغة أم عمر و كانت من البغايا أصحاب الرايات بمكة ، فوقع عليها العاص بن وائل في عدة من قريش منهم أبو لهب ، و امية بن خلف ، و هشام بن المغيرة ، و أبو سفيان في طهر واحد ، فلما حملت بعمرو تكلموا فيه ، فلما وضعته اختصم فيه الخمسة الّذين ذكرناهم كل واحد يزعم

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرحه 6 : 285 و 291 .

-----------
( 2 ) الكوثر : 3 .

[ 526 ]

أنه ولده ، و ألّب عليه العاص و أبو سفيان كل واحد يقول : و اللَّه انه مني ، فحكما النابغة ، فاختارت العاص ، فقالت هو منه ، فقيل لها : ما حملك على هذا و أبو سفيان اشرف من العاص ؟ فقالت : هو كما قلتم الا أنه رجل شحيح ،

و العاص جواد ينفق على بناتي 1 .

و فيه في كتابة كتاب التحكيم و انكار عمرو بن العاص كتابة « هذا ما قاضى عليه أمير المؤمنين عليّ » لعدم كونه أميرهم فلا يكتب الا اسمه و اسم أبيه ، قال عليّ عليه السّلام : اللَّه اكبر ، اني لكاتب يوم الحديبية للنبيّ صلّى اللَّه عليه و آله حين قالوا :

لست برسول اللَّه ، فاكتب اسمك و اسم أبيك ، فكتبته . فقال عمرو : سبحان اللَّه أتشبهنا بالكفار . فقال له عليّ : يا ابن النابغة و متى لم تكن للفاسقين وليا ،

و للمسلمين عدوا ، و هل تشبه إلاّ امك الّتي دفعت بك . فقام عمرو و قال : لا يجمع بيني و بينك مجلس بعد اليوم . فقال عليّ : ان اللَّه قد طهر مجلسي منك و من أشباهك 2 .

« يزعم لأهل الشام أن فيّ دعابة » أي : مزاح . قال ابن أبي الحديد اصل ذلك كلمة قالها عمر ، فتلقفها حتى جعلها أعداؤه عليه السّلام طعنا عليه .

ففي ( أمالي ثعلب ) قال ابن عباس : كنت عند عمر ، فتنفس نفسا عاليا حتى ظننت أن اضلاعه قد انفرجت ، فقلت له : ما أخرج هذا النفس منك إلاّ همّ شديد . قال : أي و اللَّه يا ابن عباس ، اني فكرت ، فلم أدر فيمن أجعل هذا الأمر بعدي . ثم قال : لعلّك ترى صاحبك لها أهلا . قلت : و ما يمنعه من ذلك مع جهاده و سابقته و قرابته و علمه . قال : صدقت و لكنه امرؤ فيه دعابة إلى أن قال ان أحراهم أن يحملهم على كتاب ربهم و سنة نبيهم لصاحبك ، و اللَّه لئن وليها

-----------
( 1 ) تذكرة الخواص : 200 205 ، و النقل بتلخيص .

-----------
( 2 ) تذكرة الخواص : 97 .

[ 527 ]

ليحملنهم على المحجة البيضاء و الصراط المستقيم 1 .

قلت : و ممّا يشهد أيضا أن الأصل في الكلمة عمر ما في ( العقد ) في قصة الشورى قال المغيرة : اني لعند عمر إذ أتاه آت ، فقال له : هل لك في نفر من أصحاب النبيّ يزعمون أن الّذي فعل أبو بكر في نفسه و فيك لم يكن له ، و انه كان بغير مشورة و لا تآمر إلى أن قال فقال عمر : أما و اللَّه لو لا دعابة في عليّ ما شككت في ولايته ، و ان نزلت على رغم أنف قريش .

و لم يكن رمي عمر له عليه السّلام منحصرا بالدعابة ، فرماه بالعجب و التهم ،

ففي موفقيات ابن بكار عن ابن عباس قال : قال لي عمر : ان صاحبكم ان ولي هذا الأمر أخشى عجبه بنفسه أن يذهب به فليتني اراكم بعدي . قلت : ان صاحبنا من قد علمت أنه ما غيّر و لا بدّل و لا أسخط النبيّ صلّى اللَّه عليه و آله أيام صحبته له . فقطع عليّ الكلام و قال : و لا في ابنة ابي جهل لما أراد أن يخطبها على فاطمة .

فقلت له : صاحبنا لم يعزم على سخط النبيّ ، و لكن الخواطر لا يقدر أحد على دفعها عن نفسه ، و ربما كانت من الفقيه في دين اللَّه العالم بأمر اللَّه . فقال : يا ابن عباس من ظن أنه يرد بحوركم فيغوص فيها معكم حتى يبلغ قعرها فقد ظن عجزا 2 .

و رماه بالرياء و الحرص ، فعن ( أمالي محمّد بن حبيب ) عن ابن عباس قال : دخلت يوما على عمر فقال : لقد أجهد هذا الرجل نفسه في العبادة حتى نحلته رياء . قلت : من هو ؟ قال : هذا ابن عمك عليّ . قلت : و ما تقصد بالرياء . قال :

يرشح نفسه بين الناس للخلافة . قلت : و ما يصنع بالترشيح قد رشحه لها النبيّ صلّى اللَّه عليه و آله فصرفت عنه . قال : انه كان شابا حدثا ، فاستصغرت العرب سنه

-----------
( 1 ) شرح ابن أبي الحديد 6 : 326 .

-----------
( 2 ) نقله عنه ابن أبي الحديد في شرحه 12 : 50 .

[ 528 ]

و قد كمل الآن ، ألم تعلم أن اللَّه لم يبعث نبيّا إلاّ بعد الأربعين . قلت : أما أهل الحجى و النهى فانهم ما زالوا يعدونه كاملا منذ رفع اللَّه منار الاسلام و لكنهم يعدونه محروما . فقال : أما انه سيليها بعد هياط و مياط ثم تزل فيها قدمه ، و لا يقضي منها أربه ، و لتكونن شاهدا ذلك ، ثم يتبين الصبح لذي عينين ، و تعلم العرب صحة رأي المهاجرين الاولين الّذين صرفوها عنه بادى‏ء بدء ، فليتني أراكم بعدي أن الحرص محرمة الخبر 1 .

و رماه بالكبر و الاجحاف و الغل و الحقد ، فروى الطبري عن ابن عباس في قصة شعر زهير في بني سنان قال : قال لي عمر : أتدري ما منع الناس عنكم ؟ قلت : لا أدري . قال : لكني أدري ، كرهت قريش أن تجتمع لكم النبوة و الخلافة فتجحفوا الناس جحفا ، فنظرت قريش لأنفسها فاختارت و وفقت فأصابت . قال : فقلت له أتميط عني غضبك . قال : قل ما تشاء . قال : أما قولك : « ان قريشا كرهت » فان اللَّه تعالى قال : ذلك بأنهم كرهوا ما انزل اللَّه فأحبط أعمالهم 2 ، و اما قولك : « انا كنا نجحف بالخلافة » فلو كنا جحفنا بالخلافة جحفنا بالقرابة ، و لكنا قوم أخلاقنا مشتقة من خلق النبيّ الّذي قال تعالى فيه :

و انك لعلى خُلق عظيم 3 ، و قال له : و اخفض جناحك لمن اتّبعك من المؤمنين 4 ، و اما قولك : « ان قريشا اختارت » فان اللَّه تعالى يقول : و ربّك يخلق ما يشاء و يختار ما كان لهم الخيرة 5 ، و قد علمت أن اللَّه تعالى اختار من خلقه لذلك من اختار ، فلو نظرت قريش من حيث نظر اللَّه لها لوفقت

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرحه 12 : 80 .

-----------
( 2 ) محمّد : 9 .

-----------
( 3 ) القلم : 4 .

-----------
( 4 ) الشعراء : 215 .

-----------
( 5 ) القصص : 68 .

[ 529 ]

و أصابت . فقال : أبت قلوبكم يا بني هاشم إلاّ غشّا في أمر قريش لا يزول ،

و حقدا عليها لا يحول . فقلت : مهلا لا تنسب قلوب بني هاشم إلى الغش ، فان قلوبهم من قلب رسول اللَّه الّذي طهره و زكاه ، و هم أهل البيت الّذين قال تعالى :

انّما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 .

و أما قولك : « حقدا » فكيف لا يحقد من غصب شيئه و يراه في يد غيره .

فقال : بلغني انك لا تزال تقول اخذ هذا الأمر منا حسدا و ظلما . فقلت : أما قولك حسدا فقد حسد ابليس آدم فأخرجه من الجنة فنحن بنو آدم المحسود ، و أما قولك ظلما فأنت تعلم صاحب الحق من هو 2 .

و من المضحك أن ابن أبي الحديد قال بعد نقل ذاك الخبر : ان الأصل في كلام عمرو ابن العاص و ان كان كلام عمر ، الا ان عمر لم يرد عيبه عليه السّلام كما اراده عمرو ، فان عمر لما كان شديد الغلظة وعر الجانب خشن اللمس دائم العبوس كان يعتقد أن ذلك هو الفضيلة و ان خلافه نقص ، ألا ترى أنه قال في آخر الخبر : ان أحراهم ان وليها ان يحملهم على كتاب اللَّه هو الخ 3 .

فهل ارادة العيب أي شي‏ء هو ، و أما قوله في آخر الخبر فمن اجراء اللَّه تعالى كلمة الحق على لسانه على رغم أنفه ، و اتماما للحجة على اتباعه . و كان صدر منه من قبيل ذلك كثيرا ، و منه ما عن موفقيات ابن بكار : كان ابن عباس يماشي في سكة من سكك المدينة عمر ، فقال له يا ابن عباس ما أرى صاحبك الا مظلوما . قال : فقلت في نفسي : لا يسبقني بها فقلت : فاردد إليه ظلامته ،

فانتزع يده من يدى و مضى يهمهم ساعة ثم وقف فلحقته ، فقال : يا ابن عباس

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) تاريخ الطبري 3 : 289 ، سنة 23 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 327 و 328 ، و النقل بالمعنى .

[ 530 ]

ما أظن منعهم الا أنه استصغره قومه . فقلت في نفسي : هذه شر من الاولى ،

فقلت : و اللَّه ما استصغره اللَّه و رسوله حين أمراه أن يأخذ براءة من صاحبك ،

فأعرض عني و اسرع 1 .

فهل ترى كلمات عمرو فيه هذه و باقي كلماته بل و جميع كلمات معاوية فيه عليه السّلام ، و منها كتابه إلى الحسن بعد أبيه عليه السّلام : اني اليوم كأبي بكر بعد النبيّ صلّى اللَّه عليه و آله و أنت كأبيك بعده ، و مادام الكبير لا يرجع الأمر إلى الصغير 2 الا مأخوذة من كلمات عمر ، فهل كلمات عمر و عمرو و معاوية فيه عليه السّلام الا كأنها عن قلب واحد .

و إذا كانت كلمات عمر فيه عليه السّلام هذه لاغرو أن يسنّ معاوية و باقي بني امية سبّه عليه السّلام ، و إذا قال عمر فيه انه أسخط النبيّ بخطبة ابنة أبي جهل لاغرو أن يقول المغيرة ان النبيّ لم ينكح عليّا ابنته حبا له ، و لكنه أراد أن يكافى‏ء بذلك احسان أبي طالب إليه .

و كما أخذ عمرو كلمة الدعابة من عمر كذلك اخذ جملة كونه عليه السّلام حريصا على الملك منه ، فقال في مجلس معاوية للحسن عليه السّلام كما عن مفاخرات ابن بكار انكم يا بني عبد المطلب لم يكن اللَّه ليعطيكم الملك على قتلكم الخلفاء ، و استحلالكم ما حرّم اللَّه من الدماء ، و حرصكم على الملك 3 .

هذا ، و نقل ابن أبي الحديد بمناسبة قول عمرو « ان فيه دعابة » جملة ممّا ورد من طريقهم في مزاحات النبيّ صلّى اللَّه عليه و آله المباحة و قال : انها من الأحاديث الصحاح و الآثار المستفيضة ، لكن ليس الأمر كما ذكر ، ففيها الغث كما سترى ،

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرحه 12 : 46 .

-----------
( 2 ) رواه أبو الفرج في المقاتل : 37 ، و النقل بالمعنى .

-----------
( 3 ) نقله عنه ابن أبي الحديد في شرحه 6 : 287 .

[ 531 ]

فقال : روى الناس قاطبة ان النبيّ قال : اني أمزح و لا أقول الا حقا .

و في خبر أنّه صلّى اللَّه عليه و آله قال لامرأة من الأنصار : الحقي زوجك ، فان في عينه بياضا ، فسعت نحوه مرعوبة فقال لها : ما دهاك ؟ فأخبرته فقال لها : نعم ان في عيني بياضا لا لسوء .

و أتت عجوز من الأنصار إليه عليه السّلام ، فسألته ان يدعو اللَّه تعالى لها بالجنة ، فقال لها : ان الجنة لا تدخلها العجّز ، فصاحت فتبسم صلّى اللَّه عليه و آله و قال انّا أنشأنا هنّ إنشاء . فجعلنا هُنّ أبكارا 1 .

و في الخبر : ان امرأة استحملته فقال : إنّا حاملوك على ولد الناقة ،

فجعلت تقول : يا رسول اللَّه و ما أصنع بولد الناقة ، و هل يستطيع أن يحملني ،

و هو يتبسم و يقول : لا أحملك إلاّ عليه ، حتى قال لها أخيرا : و هل تلد الابل الا النوق .

و في الخبر انه صلّى اللَّه عليه و آله مرّ ببلال ، فضربه برجله و قال أنائمة أم عمرو ، فقام بلال ، فضرب بيده إلى مذاكيره ، فقال له : ما بالك ؟ قال : ظننت اني تحولت امرأة ، قيل : فلم يمزح النبيّ بعده .

و في الخبر : ان صقرا كان لصبي من الأنصار ، فطار من يده ، فبكى الغلام ، فكان النبيّ صلّى اللَّه عليه و آله يمر به فيقول : يا أبا عمرو ما فعل الصقر و الغلام يبكي ، و كان يمازح ابنتي بنته مزاحا مشهورا ، و كان يأخذ الحسين عليه السّلام ،

فيجعله على بطنه و هو نائم على ظهره و يقول له « حزقة حزقة ، ترق عين بقة » .

و في ( الصحيح ) : مر صلّى اللَّه عليه و آله على أصحاب الدركله لعبة للحبش و هم يلعبون و يرقصون ، فقال : خذوا يا بني أرفدة جنس من الحبش يرقصون حتى يعلم اليهود و النصارى أن في ديننا فسحة .

-----------
( 1 ) الواقعة : 35 و 36 .

[ 532 ]

و في الخبر : انه سابق عائشة فسبقته ، ثم سابقها فسبقها ، فقال : هذه بتلك .

و ان أصحاب الزفافة و هم الراقصون كانوا يقفون على باب حجرة عائشة ، فتخرج إليهم مستمعة و مبصرة ، فيخرج هو من ورائها مستترا بها 1 .

قلت : لا يدرون ما يضعون لتلك المرأة ، يضعون لها ما فيه ابطال النبوة ،

فان النبيّ صلّى اللَّه عليه و آله الّذي لم يكن يؤمى بعينه فكان حكم بهدر دم عبد اللَّه بن أبي سرح بعد فتح مكة و جاء به عثمان إليه و طلب منه مرارا الامان ، فسكت مدة حتى يقتله أصحابه ، و لم يتفطنوا لذلك حتى قال لهم ذلك ، فقالوا : كنا ننتظر ايماءك بعينك ، فقال : ما كان لنبيّ الايماء 2 و في احد لما استكرهوه على الخروج عن المدينة و كان رأيه الوقوف فيها ، فخرج ثم ندموا ، فقالوا له :

استكر هناك فان شئت فارجع ، فقال لهم : ما ينبغي لنبيّ إذا لبس لامته أن يضعها حتى يقاتل 3 ، و من قال تعالى فيه : لا ترفعوا أصواتكم فوق صوت النبيّ و لا تجهروا له بالقول كجهر بعضكم لبعض 4 ، و جعل تعالى لاحترامه التخيير له في نسائه بأن تكون من اختارت نفسها تكون بائنة منه ، و جعل تعالى لاحترامه ان امرأة قالت له اعوذ باللَّه منك تكون محرمة عليه ، كيف يسابق عائشة ، و كيف يستتر بها لمشاهدة الرقاصين ، و قد قال تعالى في وصف أهل الايمان : و إذا مرّوا باللغو مَرّوا كِراما 5 . هل يصير وضع مثل

-----------
( 1 ) شرح ابن أبي الحديد 6 : 330 .

-----------
( 2 ) رواه ابن هشام في السيرة 4 : 39 ، و الطبري في تاريخه 2 : 335 ، سنة 8 ، و الواقدي في المغازي 2 : 856 .

-----------
( 3 ) رواه ابن هشام في السيرة 3 : 17 ، و الطبري في تاريخه 2 : 190 ، سنة 3 ، و الواقدي في المغازي 1 : 214 ، و ابن سعد في الطبقات 2 ق 1 : 26 .

-----------
( 4 ) الحجرات : 2 .

-----------
( 5 ) الفرقان : 72 .

[ 533 ]

هذه الأحاديث لامّهم سببا لرفع قوله تعالى فيها و في صاحبتها : و ان تظاهرا عليه فإن اللَّه هو مولاه و جبريل و صالح المؤمنين 1 .

ثم ان ابن أبي الحديد نقل شطرا من مزاحات الصحابة و التابعين ، ثم قال : و روى عن جماعة منهم اللعب بالنرد و الشطرنج ، و منهم من روى عنه شرب النبيذ ، و سماع الغناء المطرب ، فأما أمير المؤمنين عليه السّلام فإذا نظرت إلى كتب الحديث و السير لم تجد أحدا من خلق اللَّه عدوّا و لا صديقا روى عنه شيئا من هذا الفن لا قولا و لا فعلا ، و لم يكن وقار أتمّ من وقاره ، و ما هزل قط و لا لعب ، و لا فارق الحق و الناموس الديني سرّا و لا جهرا ، و لكنه خلق على سجية لطيفة ، و أخلاق سهلة ، و وجه طلق ، و قول حسن ، و بشر ظاهر ، و ذلك من فضائله عليه السّلام الّتي اختصه اللَّه بمزيتها ، و انما كانت غلظته فعلا لا قولا 2 .

قلت : و ان كان أمير المؤمنين عليه السّلام كما قال نفسه في وصف المؤمن :

« بشره في وجهه و حزنه في قلبه » 3 إلا أنه لا بد أن يكون له مزاح لطيف كالنبيّ صلّى اللَّه عليه و آله ، حتى يقول عمر كرارا فيه « لو لا دعابة فيه » 4 فيأخذه منه عمرو و يزيد على قول عمر « انه تلعابة و انه يعافس و يمارس » 5 .

و مما روي عنه عليه السّلام في ذلك ما في صفين نصر انه دفع الراية إلى هاشم المرقال و كان عليه درعان و قال له كهيئة المازح : أبا هاشم أما تخشى من نفسك أن تكون أعور جبانا . فقال له هاشم : ستعلم يا أمير المؤمنين و اللَّه لا لفّنّ

-----------
( 1 ) التحريم : 4 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 336 و 337 .

-----------
( 3 ) نهج البلاغة 4 : 78 ، حكمة 333 .

-----------
( 4 ) رواه الجاحظ في السفيانية عنه شرح ابن أبي الحديد 1 : 186 ، و ابن سعد كما في تلخيص الشافي 4 : 37 .

-----------
( 5 ) جاء هذا تضمينا في نهج البلاغة 1 : 147 ، خطبة 82 ، و تصريحا في اسانيد الخطبة .

[ 534 ]

بين جماجم القوم لفّ رجل ينوي الآخرة 1 .

و روى الشيخ أن امرأة تقدمت إلى شريح و قالت له : لي احليل ولي فرج ،

تزوجني ابن عم لي و أخدمني خادما ، فوطئتها فأولدتها ، فأخبر شريح أمير المؤمنين عليه السّلام بذلك ، فأحضر زوجها و قال له : هذه امرأتك و ابنة عمّك ؟ قال :

نعم . قال : قد أخدمتها خادما فوطئتها فأولدتها ؟ قال : نعم . قال : ثم وطأتها بعد ذلك ؟ قال : نعم . فقال له : لأنت أجرأ من خاصي الأسد 2 .

و رووا كما في ابن أبي الحديد في موضع آخر ان بعض من يأنس إليه عليه السّلام دعاه إلى حلواء عملها يوم نوروز ، فأكل و قال : لم عملت هذا ؟ فقال :

لأنه يوم نوروز ، فضحك و قال : نورزوا لنأكل يوم ان استطعتم 3 .

« و اني امرؤ تلعابة » أي : كثير اللعب « أعافس » في ( الجمهرة ) : أصل العفس دلك الاديم في الدباغ ، ثم كثر ذلك حتى قالوا « تعافس القوم » إذا اعتلجوا في صراع و نحوه ، و عافس الرجل أهله معافسة و عفاسا « و أمارس » فيه مرست الشي‏ء إذا دلكته .

« لقد قال باطلا و نطق آثما » لانه يعرفه عليه السّلام كل عدوّ و ولي بضد ما قال ،

و يعلم كل من سمع ذلك أنه من خطأ المقال ، فلا تأثير لتهمته و قالوا في المعنى :

ما ضرّ وائل تغلب اهجوتها
أم بلت حيث تناطح البحران

ما يضير الهجر امسي زاخرا
ان رمى فيه غلام بحجر

ما ابالي انب بالحزن تيس
ام لحاني بظهر غيب لئيم

« اما و شر القول الكذب انه ليقول فيكذب » و من أكاذيبه ما رواه سليم بن

-----------
( 1 ) وقعة صفين : 326 .

-----------
( 2 ) رواه الشيخ الطوسي في التهذيب 9 : 354 ح 5 ، و النقل بتلخيص .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 248 .

[ 535 ]

قيس انه خطب الناس بالشام فقال : بعثني النبيّ في جيش فيه أبو بكر و عمر ،

فظننت أنه انما بعثني لكرامتي عليه ، فلما قدمت عليه قلت أي الناس أحب إليك ؟

قال : عائشة . فقلت : من الرجال ؟ فقال : أبوها و عليّ يطعن على أبي بكر و عمر و عثمان و قد سمعت النبيّ يقول : ان اللَّه ضرب بالحق على لسان عمر و قلبه .

و قال في عثمان : ان الملائكة تستحيي من عثمان .

و قد سمعت عليّا باذني و الا فصمتا يروي على عهد عمر أن النبيّ نظر إلى أبي بكر و عمر مقبلين فقال : يا عليّ هذان سيدا كهول أهل الجنة من الأوّلين و الآخرين ، ما خلا النبيين منهم و المرسلين ، و لا تحدثهما بذلك فيهلكا .

فبلغ كلامه و خطبته عليّا عليه السّلام فقام فقال : العجب لطغاة أهل الشام حيث يقبلون قول عمرو و يصدقونه ، و قد بلغ من قلة ورعه أن يكذب على النبيّ ، و قد لعنه النبيّ و لعن صاحبه الّذي يدعو إليه في غير موطن ، و ذلك أنه هجاه بقصيدة سبعين بيت ، فقال النبيّ : اللهم اني لا أقول الشعر فالعنه انت و ملائكتك بكل بيت لعنة تترى على عقبه إلى يوم القيامة ، ثم لما مات إبراهيم ابن النبيّ صلّى اللَّه عليه و آله قام فقال : ان محمّدا قد صار أبتر لا عقب له و اني لأشنأ الناس له ، فأنزل اللَّه فيه : انّ شانئك هو الأبتر 1 ، يعنى أبتر من الايمان و من كل خير ، ما لقيت هذه الامة من كذابيها و منافقيها ، و لكأني بالقراء الضعفة المتهجدين رووا حديثه و صدقوه فيه و احتجوا علينا أهل البيت بكذبه .

إلى أن قال : و الّذي فلق الحبة و برأ النسمة انه ليعلم أنه قد كذب عليّ يقينا ، و انه لم يسمعه مني سرا و لا جهرا ، اللهم العن عمروا و العن معاوية بصدّهما عن سبيلك و كذبهما على نبيك 2 .

-----------
( 1 ) الكوثر : 3 .

-----------
( 2 ) كتاب سليم بن قيس : 172 .

[ 536 ]

قلت : و لم يصدق من حديثه الا قوله بعثني النبيّ في جيش فيه أبو بكر و عمر ، فانه عليه السّلام بعثه أميرا عليهما ، و اما باقيه فكذب محض حتى في قوله « فظننت انه انما بعثني لكرامتي عليه » ، فانه علم انه عليه السّلام أمّره عليهما ليفهم الناس عدم كرامتهما عليه ، كما أنه امر عليهما مولاه زيد بن حارثة و ابن مولاه اسامة بن زيد ليعلم الناس ذلك ، فطعناهما و اتباعهما في تأميرهما حتى خطب النبيّ صلّى اللَّه عليه و آله و قال : طعنتم في امارتهما و هما أهل لذلك ، و كذبه في حديثه كما قيل في أبي حازم :

حديث أبي حازم كله
كقول الفواخت جاء الرطب

و هنّ و ان كنّ يشبهنه
فليس يدانينه في الكذب

و كذبه عليه عليه السّلام نظير كذب عمرو بن معديكرب على خالد النهدي ، ففي الأغاني قال المبرد : كانت الاشراف بالكوفة يخرجون إلى ظاهرها يتناشدون الأشعار و يتحدثون و يتذاكرون أيام الناس ، فوقف عمرو بن معديكرب إلى جانب خالد بن الصقعب النهدي و هو لا يعرفه فأقبل عليه يحدثه و يقول :

أغرت على بني نهد ، فخرجوا إلي مسترعفين بخالد بن الصقعب يقدمهم ،

فطعنته فوقع و ضربته بالصمصامة حتى فاضت نفسه . فقال له خالد : يا أبا ثور أنا لمقتولك الّذي تحدث . فقال : اللهم غفرا اسمع انما نتحدث بمثل هذا و أشباهه لترهب هذه المعدية الخبر .

الا أن عمروا ذاك خجل و عمروا هذا لم ينفعل ، و عمرو ذاك تحدث بما حدث لارهاب المعدية ، و عمرو ذا حدث بما حدث لتحميق الشامية .

هذا ، و ممن كان مشهورا بالكذب عليّ بن الجهم الشاعر الناصبي ، حتى قال المتوكل كما في الأغاني انه أكذب خلق اللَّه ، حفظت عليه انه أخبرني انه أقام بخراسان ثلاثين سنة ، ثم مضت مدة و نسي ما أخبرني به ، فأخبرني انه

[ 537 ]

أقام بالثغور ثلاثين سنة ، ثم مضت مدة نسي الحكايتين ، فأخبرني انه أقام بالجبل ثلاثين سنة ، ثم مضت مدة ، فأخبرني أنه أقام بمصر و الشام ثلاثين سنة إلى أن قال فيجب أن يكون عمره على ما قال على التقليل مائة و خمسين سنة ، و انما يضاهي خمسين سنة فليت شعري أي فائدة له في هذا الكذب و ما قصده .

و كان عليّ بن الجهم في الوقاحة كعمرو بن العاص ، فكما لم يستحي عمرو في كذبه عليه عليه السّلام في حضوره لم يستحي ابن الجهم في كذبه على الصولي ، ففي الأغاني قال ابن المدبر لابراهيم الصولي : ان عليّ بن الجهم و كان عند الصولي يزعم أن هذين البيتين له :

و اذا جزى اللَّه أمرءا بفعاله
فجرى أخا لي ماجدا سمحا

ناديته عن كربة فكأنما
اطلعت عن ليل به صبحا

فقال : كذب ، هذان لي في محمّد بن عبد الملك الزيات . فقال له ابن الجهم :

ألم أنهك ان تنتحل شعري ، فغضب الصولي و جعل يقول له بيده سوءة عليك سوءة لك ما أوقحك و هو لا يخجل ثم التقينا بعد مدة فقال : ارأيت كيف أخزيت إبراهيم الصولي ، فجعلت اعجب من صلابه وجهه .

« و يعد فيخلف » و من أمثالهم في من يخلف الوعد « مواعيد عرقوب » 1 ،

قالوا : كان عرقوب رجلا من العماليق ، فأتاه أخ له يسأله شيئا ، فقال له عرقوب :

إذا اطلع نخلي ، فلما اطلع نخله أتاه ، فقال : إذا أبلح ، فلما أبلح أتاه ، فقال : إذا أزهى ،

فلما أزهى أتاه ، فقال : إذا أرطب ، فلما أرطب أتاه ، فقال : إذا صار تمرا ، فلما صار تمرا أخذه من الليل و لم يعطه شيئا .

و قالوا : قدم صديق لدعبل من الحج ، فوعده أن يهدي له نعلا ، فأبطأت

-----------
( 1 ) أورده الميداني في مجمع الامثال 2 : 311 .

[ 538 ]

عليه ، فكتب إليه :

وعدت النعل ثم صدفت عنها
كأنك تبتغي شتما و قذفا

فان لم تهدلي نعلا فكنها
إذا أعجمت بعد النون حرفا

أي أنت نغل بجعل عينها غينا ، و النغل فاسد النسب .

و وعد رجل الأعمش فأخلفه ، فلما جاءه قال له : مرحبا يا أبا المنذر . قيل له : ما هذا كنيته ؟ قال : علمت لكن كنيّته بكنية مسيلمة أي الكذاب .

و في ( الصحاح ) : الخلف بالضم الاسم من الخلاف ، و كان أهل الجاهلية يقولون : « أخلفت النجوم » إذا أمحلت فلم يكن فيها مطر ، و الخلف في المستقبل كالكذب في الماضي .

و لبديع الهمداني في وصف شيخ كان يخلف وعده : ما أشبه وعد الشيخ في الخلاف ، الا بشجر الخلاف ، خضرة في العين ، و لا ثمرة في البين ، فما ينفع الوعد ، و لا انجاز من بعد ، و مثل الوعد مثل الرعد ليس له خطر أن لم يتله مطر .

« و يسأل فيلحف » الالحاف الالحاح كان معاوية ولي عبد الرحمن بن ام الحكم اخته الكوفة ، فأساء السيرة بها ، فقدم قادم منها إلى المدينة ، فسألته امرأة عبد الرحمن عنه فقال : تركته يسأل الحافا ، و ينفق اسرافا .

قال تعالى في وصف فقراء المؤمنين : لا يسألون الناس الحافا 1 و قال الباقر عليه السّلام لمحمد بن مسلم الثقفي : لو يعلم السائل ما في المسألة ما سأل أحد أحدا ، و لو يعلم المعطي ما في العطية مارد أحد أحدا 2 .

و قال الصادق عليه السّلام لأبي بصير الاسدي : جاءت فخذ من الأنصار إلى النبيّ صلّى اللَّه عليه و آله فقالوا : لنا إليك حاجة . فقال : هاتوا . قالوا : حاجة عظيمة تضمن لنا

-----------
( 1 ) البقرة : 273 .

-----------
( 2 ) أخرجه الكليني في الكافي 4 : 20 ح 2 ، و الصدوق في الفقيه 2 : 41 ح 30 .

[ 539 ]

على ربّك الجنة . فنكس النبيّ رأسه ثم نكت في الأرض ثم رفع رأسه فقال :

أفعل ذلك بكم على أن لا تسألوا أحدا شيئا . فكان الرجل منهم في السفر فيسقط سوطه فيكره أن يقول لانسان ناولنيه فرارا من المسألة و ينزل فيأخذه ، و يكون على المائدة فيكون بعض الجلساء أقرب إلى الماء منه فلا يقول ناولني حتى يقوم فيشرب 1 .

« و يسأل فيبخل » قال النبيّ صلّى اللَّه عليه و آله : و أي داء أدوى من البخل ، و لو يعلم الناس ما في الرد مارد أحد أحدا 2 .

« و يخون العهد » فأخذ من النبيّ صلّى اللَّه عليه و آله راية ، و عهد معه ألا يقاتل بها مسلما ، فخان و قاتل مع من كان نفس النبيّ صلّى اللَّه عليه و آله .

و في ( كنايات الجرجاني ) : يسمّون سورة المائدة سورة الأخيار ،

و قولهم فلان لا يقرأ سورة الأخيار ، يعني لا يفي بالعهد ، قال جرير :

ان البعيث و عبد آل مقاعس
لا يقرءان سورة الاخيار

« و يقطع الالّ » أي : القرابة و الرحم ، قال حسان :

لعمرك ان إلكّ من قريش
كإلّ السقب من رأل النعام 3

« فإذا كان عند الحرب فأي زاجر و آمر هو ما لم تأخذ السيوف مآخذها » في ( صفين نصر ) : لما عبأ معاوية خيله ، و عقد الألوية ، و أمّر الامراء ، و كتّب الكتائب ، قال عمرو بن العاص له : اعصب هذا الأمر برأسي ، و أرسل إلى ابي الأعور يقولوا له : ان لعمرو رأيا و تجربة ليسا لي و لك ، و قد وليته أعنة الخيل

-----------
( 1 ) اخرجه الكليني في الكافي 4 : 21 ح 5 ، و الصدوق في الفقيه 2 : 41 ح 31 .

-----------
( 2 ) اما صدر ذلك فحديث مشهور نبوي اخرجه الكليني في الكافي 4 : 44 ح 3 ، و الحاكم في المستدرك 3 : 219 ،

و القاضي القضاعي في شهاب الاخبار : 122 ح 224 ، و غيرهم و اما ذيله فقد روى معناه عن الباقر عليه السّلام الكليني في الكافي 4 : 20 ح 2 ، و الصدوق في الفقيه 2 : 41 ح 30 .

-----------
( 3 ) أورده لسان العرب 11 : 26 ، مادة ( الّ ) .

[ 540 ]

ففعل إلى أن قال فقال عمرو لابنيه عبد اللَّه و محمّد : قد مالي هذه الدرع ، و أخرا عني هذه الحسر ، و أقصا الصف قص الشارب ، فان هؤلاء قد جاؤوا بخطة بلغت السماء ، فمشي ابناه براياتهما و عدلا الصفوف ، و سار بينهما عمرو حتى عدل الصفوف و أحسن الصف ثانية ، ثم حمل قيسا و كلبا و كنانة على الخيول ، و رجل سائر الناس ، و قعد على منبره ، و أحاط به أهل اليمن و قال :

لا يقربن أحد هذا المنبر إلاّ قتلتموه كائنا من كان 1 .

و في ( صفين نصر ) : ان الحسن عليه السّلام لما سلم الأمر إلى معاوية أشخص عبد اللَّه بن هاشم المرقال إليه أسيرا ، فأدخل عليه و عنده عمرو بن العاص ،

فقال عمرو لمعاوية : هذا المحتال ابن المرقال ، فدونك الضب المضب ، فان العصا من العصية ، و انما تلد الحية حية ، و جزاء سيئة سيئة مثلها ، أمكني منه فأشخب أو داجه على أثباجه . فقال له ابن المرقال : فهلا كانت هذه الشجاعة منك يا بن العاص أيّام صفين حين ندعوك إلى النزال ، و قد اتبلت أقدام الرجال من نقيع الجريال أي الدم و قد تضايقت بك المسالك ، و أشرفت فيها على المهالك ، و ايم اللَّه لو لا مكانك من معاوية انشبت لك مني حافية ، أرميك من خلالها أحد من وقع الأثافي ، فانك لا تزال تكثر في هوسك ، و تخبط في دهسك ،

و تنشب في مرسك ، خبط العشواء في الليلة الخندس الظلماء . فأعجب معاوية ما سمع من كلامه ، فكف عن قتله و بعث به إلى السجن 2 .

و رواه ( المروج ) و فيه : قال لعمرو : أفلا كان هذا منك إذ تحيد عن القتال ،

و نحن ندعوك إلى النزال ، و أنت تلوذ بشمال النطاف و عقائق الرصاف ، كالامة السوداء و النعجة القوداء لا تدفع يد لامس . فقال له عمرو : لا أحسبك منفلتا من

-----------
( 1 ) وقعة صفين : 224 .

-----------
( 2 ) وقعة صفين : 348 .

[ 541 ]

مخالب معاوية . فقال له ابن المرقال : أما و اللَّه يا ابن العاص انك لبطر في اللقاء ،

جبان عند اللقاء ، غشوم إذا وليت ، هياب إذا لقيت ، تهدر كما يهدر العوذ المنكوس المقيد بين مجرى الشول ، لا يستعجل في المدة ، و لا يرتجي في الشدة الخ 1 .

هذا ، و لابن ميادة في ايوب بن سلمة ابن اخته :

ظللنا وقوفا عند باب ابن اختنا
و ظلّ عن المعروف و المجد في شغل

صفا صلد عند الندى و نعامة
إذا الحرب أبدت عن نواجذها العصل

و لبعضهم في الحجاج :

أسد عليّ و في الحروب نعامة
حرباء تصفر من صفير الصافر

هلا برزت إلى غزالة في الوغى
بل كان قلبك في جناحي طائر

و قال قرواش في رجلين :

ضبعا مجاهرة و ليثا هدنة
و ثعيلبا خمر إذا ما اظلما

و لبعضهم :

أفي السلم اعيار جفاء و غلظة
و في الحرب أمثال النساء العوارك

« فإذا كان » أي : وجد « ذلك » أي : أخذ السيوف مآخذها « كان أكبر مكيدته ان يمنح » أي : يعطي « القرم » هكذا في ( المصرية ) ، و الصواب : ( القوم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ، و لا معنى للقرم هنا ، فان معناه البعير المكرم لا يحمل عليه ( سبته ) بالفتح أي : دبره .

في ( العيون ) قال المدائني : رأى عمرو بن العاص يوما معاوية يضحك ،

فقال له : مم تضحك ؟ قال : من حضور ذهنك عند ابدائك سوأتك يوم ابن أبي

-----------
( 1 ) مروج الذهب 3 : 9 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 6 : 280 ، و شرح ابن ميثم 2 : 270 ، مثل المصرية .

[ 542 ]

طالب ، أما و اللَّه لقد وافقته منانا كريما ، و لو شاء أن يقتلك لقتلك . فقال له عمرو :

أما و اللَّه و اني لعن يمينك حين دعاك عليّ إلى البراز ، فاحولت عيناك ، و ربا سحرك ، و بدا منك ما أكره ذكره لك ، فمن نفسك فاضحك أودع .

و في ( صفين نصر ) : حمل عمرو بن العاص معلما و هو يقول :

شدّوا علي شكتي لا تنكشف
بعد طليح و الزبير فاتّلف

يوم لهمدان و يوم للصدف
و في تميم نحوه لا تنحرف

أضربها بالسيف حتى تنصرف
إذا مشيت مشية العوذ الصلف

و مثلها لحمير او تنحرف
و الربعيون لهم يوم عصف

فاعترضه عليّ عليه السّلام و هو يقول :

قد علمت ذات القرون الميل
و الخصر و الأنامل الطفيل

اني بنصل السيف خنشليل
احمي و ادمي أوّل الرعيل

بصارم ليس بذي فلول

ثم طعنه فصرعه ، و اتقاه عمرو برجله ، فبدت عورته ، فصرف عليّ وجهه عنه و ارتث ، فقال القوم له عليه السّلام : أفلت الرجل . قال : و هل تدرون من هو ؟

قالوا : لا . قال : فانه عمرو بن العاص تلقاني بعورته ، فصرفت وجهي عنه .

و رجع عمرو إلى معاوية فقال له : ما صنعت ؟ قال : لقيني عليّ فصرفني . قال :

أحمد اللَّه و عورتك ، أما و اللَّه ان لو عرفته ما اقحمت عليه . و قال :

ألا للَّه من هفوات عمرو
يعاتبني على تركى برازي

فقد لاقى أبا حسن عليّا
فآب الوائلي مآب خازي

فلو لم يبد عورته للاقى
به ليثا يذلل كل نازي

له كفّ كأن براحتيها
منايا القوم يخطف خطف بازي

فان تكن المنية اخطأته
فقد غني بها أهل الحجازي

[ 543 ]

إلى أن قال بعد ذكر حض معاوية لبسر بن ارطاة برازه إليه عليه السّلام : فبرز و انه عليه السّلام لما قاربه طعنه و هو دارع فألقاه على الأرض ، فقصد بسر أن يكشف عورته ليستدفع باسته ، فانصرف عنه ، فقال له الأشتر : هذا عدوّ اللَّه بسر . فقال له : دعه عليه لعنة اللَّه أبعد أن فعلها ، فقال الأشتر :

اكلّ يوم رجل شاغره
و عورة وسط العجاج ظاهره

تبرزها طعنة كف واتره
عمرو و بسر رميا بالفاقره

و قال النضر بن الحارث :

أفي كل يوم فارس تندبونه
له عورة وسط العجاجة باديه

يكف بها عنه على سنانه
و يضحك منها في الخلاء معاويه

بدت امس بن عمرو فقنع راسه
و عورة بسر مثلها حذو حاذيه

فقولا لعمرو و ابن ارطاة ابصرا
سبيلكما لا تلقيا الليث ثانيه

و لا تحمدا إلا الحيا و خصيكما
هما كانتا و اللَّه للنفس واقيه

فلولاهما لم تنجوا من سنانه
و تلك بما فيها من العود ناهيه 1

هذا ، و في ( عيون ابن قتيبة ) : أخذ عبد اللَّه بن علي أسيرا من أصحاب مروان ابن محمّد ، فأمر بضرب عنقه ، فلما رفع السياف السيف ضرط الشامي ، فنفرت دابة عبد اللَّه ، فضحك و قال للشامي : اذهب فأنت عتيق استك .

فقال الشامي : هذا و اللَّه الادبار ، كنا ندفع الموت بأسنتنا ، فصرنا ندفعه اليوم بأستاهنا .

قلت : لم يدر عبد اللَّه بن عليّ يقول له كنتم من أول يوم تدفعون الموت بأستاهكم ، فلو كان عمرو لم يكشف عورته لكان عليه السّلام قتله ، و لو كان قتل لم يكن من يكيد لكم رفع المصاحف لما انهزمتم ، فالأصل في امركم سبة عمرو .

-----------
( 1 ) وقعة صفين : 462 .

[ 544 ]

« أما و اللَّه انه ليمنعني من اللعب ذكر الموت » قال النبيّ صلّى اللَّه عليه و آله : أكيس المؤمنين من كان أكثرهم ذاكرا للموت ، و أشدهم له استعدادا 1 .

« و انه ليمنعه من قول الحق نسيان الآخرة » روى ( صفين نصر ) : أن ذا الكلاع الحميري من أصحاب معاوية أراد ان يجمع بين عمار و عمرو بن العاص ، لأنه سمع من عمرو في امارة عمر أن النبيّ صلّى اللَّه عليه و آله حدثه ان أهل الشام و أهل العراق يلتقيان ، و في إحدى الكتيبتين الحق و إمام الهدى و معه عمار إلى أن قال قال عمرو لعمار : فعلام تقاتلنا أو لسنا نعبد الها واحدا ؟ فقال له عمار :

أمرني النبيّ ان اقاتل الناكثين و قذ فعلت ، و أمرني ان اقاتل القاسطين فأنتم هم ،

و اما المارقين فما أدري أدركهم أم لا ، ألست تعلم أيها الأبتر ان النبيّ قال لعليّ « من كنت مولاه فعلي مولاه ، اللهم وال من والاه ، و عاد من عاداه » ، و انا مولى اللَّه و رسوله و علي بعده و ليس لك مولى . قال عمرو له : لم تشتمني و لست أشتمك . قال : و بم تشتمني ، أتستطيع ان تقول اني عصيت اللَّه و رسوله يوما .

إلى أن قال : فقال له عمرو : فما تقول في قتل عثمان ؟ قال : فتح لكم باب كل سوء . قال عمرو : فعليّ قتله . قال عمار : بل اللَّه رب عليّ قتله و عليّ معه . قال :

أكنت في من قتله ؟ قال : كنت مع من قتله ، و أنا اليوم أقاتل معهم . قال عمرو : فلم قتلتموه ؟ قال : أراد أن يغير ديننا فقتلناه . فقال عمرو : ألا تسمعون قد اعترف بقتل عثمان . فقال عمار : قد قال فرعون من قبلك لقومه : ألا تستمعون 2 .

و في ( خلفاء ابن قتيبة ) : ذكروا أن رجلا من همدان يقال له برد قدم على معاوية ، فسمع عمرو بن العاص يقع في عليّ عليه السّلام ، فقال له : يا عمرو ان أشياخنا سمعوا النبيّ صلّى اللَّه عليه و آله يقول « من كنت مولاه فعليّ مولاه » فحق ذلك أم

-----------
( 1 ) اخرجه الاهوازي في الزهد : 78 ح 211 .

-----------
( 2 ) وقعة صفين : 333 339 . و الآية 25 من سورة الشعراء .

[ 545 ]

باطل ؟ فقال عمرو : حق و انا أزيدك انه ليس أحد من صحابة النبيّ له مناقب مثل مناقب عليّ . ففزع الفتى ، فقال عمرو : لكنه أفسدها بأمره في عثمان . قال :

هل أمر أو قتل ؟ قال : لا و لكنه آوى و منع . قال : فهل بايعه الناس عليها ؟ قال :

نعم . قال : فما أخرجك منها ؟ قال : اتهامي اياه في عثمان . قال له : و أنت أيضا قد اتهمت . قال : صدقت فيها خرجت إلى فلسطين . فرجع الفتى إلى قومه فقال : انا اتينا قوما أخذنا الحجة عليهم من أفواههم ، عليّ على الحق فاتبعوه 1 .

« انه لم يبايع معاوية » حتى شرط هكذا في ( المصرية ) ، و الصواب : ( حتى شرط له ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « أن يؤتيه أتية » أي :

يعطيه عطية « و يرضخ له على ترك الدين رضيخة » في ( الجمهرة ) : رضخ فلان لفلان من ماله إذا أعطاه قليلا من كثير ، و الاسم الرضيخة .

في ( صفين نصر ) : طلب معاوية من عمرو أن يسوي صفوف أهل الشام ، فقال له عمرو : على ان لي حكمي ان قتل ابن أبي طالب و استوسقت لك البلاد . فقال : أليس حكمك في مصر ؟ قال : و هل مصر تكون عوضا عن الجنة ،

و قتل ابن أبي طالب ثمن لعذاب النار . فقال له معاوية : لك حكمك ان قتل رويدا لا يسمع أهل الشام كلامك 3 .

و في ( يتيمة الثعالبي ) :

سن التختم في اليمين محمّد
للقائلين بدعوه الاخلاص

فسعى ابن هند في ازالة رسمه
و أعانه في ذلك ابن العاص 4

و في ( الأغاني ) : حضرت الأنصار و معهم النعمان بن بشير باب

-----------
( 1 ) الامامة و السياسة 1 : 109 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 6 : 280 ، لكن في شرح ابن ميثم 2 : 270 ، مثل المصرية .

-----------
( 3 ) وقعة صفين : 237 .

-----------
( 4 ) نقله عنه الشارح في كتاب الاوائل : 4 ، لكن لم اظفر عليه في يتيمة الدهر .

[ 546 ]

معاوية فقال حاجبه سعد له الأنصار بالباب . فقال عمرو بن العاص : ما هذا القلب الّذي جعلوه نسبا ، أرددهم إلى نسبهم . فقال له معاوية : ان علينا في ذلك شناعة . قال : و ما في ذلك ، انما هي كلمة مكان كلمة . فقال معاوية لحاجبه :

أخرج فناد من كان بالباب من ولد عمرو بن عامر فليدخل ، فخرج فنادى ، فدخل من كان هناك منهم سوى الأنصار ، فقال له : أخرج فناد من كان هناك من الأوس و الخزرج فليدخل ، فخرج فنادى ، فوثب النعمان و أنشأ يقول :

يا سعد لا تعد الدعاء فما لنا
نسب نجيب به سوى الأنصار

نسب تخيره الإله لنا
اثقل به نسبا على الكفار

فقال معاوية لعمرو : قد كنّا لأغنياء عن هذا .

هذا ، و نظير كلامه عليه السّلام في عمرو كلام ابن عباس فيه ، ففي ( بيان الجاحظ ) و ( عقد ابن عبد ربه ) : قال المدائني : قام عمرو في موسم من مواسم العرب ، فأطرى معاوية و بني امية و ذكر مشاهده بصفين ، فأقبل ابن عباس عليه و قد اجتمعت قريش ، فقال له : انك ابتعت دينك من معاوية ، و أعطيته ما بيدك ، و منّاك ما بيد غيرك ، و كان الّذي أخذ منك أكثر من الّذي أعطاك ، و الّذي أخذت منه دون الّذي أعطيته ، و كلّ راض بما أخذ و أعطى ، فلمّا صارت مصر في يدك كدرها عليك بالعزل و التنغيص حتى لو كانت نفسك في يدك ألقيتها ،

و ذكرت مشاهدك بصفين ، فو اللَّه ما ثقلت علينا وطأتك ، و لقد كشفت فيها عورتك ، و ان كنت فيها الطويل اللسان قصير السنان آخر الخيل إذا أقبلت ،

و أولها إذا أدبرت ، لك يدان يد لا تبسطها إلى خير ، و اخرى لا تقبضها عن شر ،

و لسان غرور ذو وجهين وجه موحش ، و وجه مونس ، و لعمري ان من باع دينه بدنيا غيره لحري أن يطول عليها ندمه ، لك لسان و فيك خطل ، و لك رأي

[ 547 ]

و فيك نكد ، و لك قدر و فيك حسد ، و أصغر عيب فيك أعظم عيب في غيرك 1 .

هذا ، و نظير كلامه عليه السّلام في ابن النابغة كلام أحمد بن أبي طاهر البغدادي في ابن مكرم صاحب أبي العيناء « هو العاق لأبيه ، و المنتفي من أخيه ، و القاذف لامه ، و القاطع لرحمه ، المهتوك الحرمة ، الوضيع الهمة ، الضيق الصدر ، القريب القعر ، السريع إلى الصديق ، البطي‏ء عن الحقوق ، المشهور بالزناء ، المعروف بالبغاء ، العاكف على ذنبه ، الصادف عن ربّه ، الوضيع في خلائفه ، العاتي على خالقه ، الدائم البطنة ، القليل الفطنة ، النظف الدين و الجيب ، الدنس العرض و الثوب ، عدوّه آمن من غائلته ، و صديقه خائف من بائقته ، جهله جهل الصبيان ، و ضعفه ضعف النسوان ، سهل الريح ، ثقيل الروح ، خفيف العقل و الزون . خبيث الفرج و البطن ، جليسه بين نتن و اذى ، و قذر و بذي ، من استخف به اكرمه ، و من وصله صرمه ، غث الخلقة ، رث الهيئة ، و سخ المروءة ، يحلف ليحنث ، و يعهد لينكث ، و يعد ليخلف ، و يحدّث ليكذب ، ان تكلم ملأ الأسماع عيا ،

و الأنف نتنا ، و ان سكت قرى العيون قبحا ، و القلوب مقتا ، اسناده عن المخنّثين ، و بلاغته في ذم الصالحين ، و طرفه قذف المحصنات ، و سعيه في كسب السيئات ، و خلوته لاقتراف السوءات ، و تمني الشهوات » .

و كلام أعرابي لشخص « أنت و اللَّه ممن إذا سأل ألحف ، و إذا سئل سوّف ، و إذا حدّث حلف ، و إذا وعد أخلف ، تنظر نظر حسود ، و تعرض اعراض حقود » .

و عكسه قول النظام في عبد الوهاب الثقفي : هو و اللَّه أحلى من أمن بعد خوف ، و برء بعد سقم ، و خصب بعد جدب ، و غنى بعد فقر ، و من طاعة المحبوب ، و فرج المكروب ، و من الوصال الدائم ، مع الشباب الدائم .

-----------
( 1 ) البيان و التبيين 2 : 338 .

[ 548 ]

هذا ، و في ( اللسان ) : حق الكهول أي بيت العنكبوت ، و منه قول عمرو بن العاص لمعاوية في محاورات كانت بينهما : لقد رأيتك بالعراق ، و ان امرك كحق الكهول أو كالحجاة في الضعف ، فمازلت أرمه حتى استحكم . قال الازهري : و روى ابن قتيبة هذا الحرف بعينه ، فصحفه و قال « مثل حق الكهدل » بالدال بدل الواو ، و خبط في تفسيره خبط العشواء ، و الكهول العنكبوت و حقه بيته 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

4

الكتاب ( 32 ) و من كتاب له عليه السّلام إلى معاوية :

وَ أَرْدَيْتَ جِيلاً مِنَ اَلنَّاسِ كَثِيراً خَدَعْتَهُمْ بِغَيِّكَ وَ أَلْقَيْتَهُمْ فِي مَوْجِ بَحْرِكَ تَغْشَاهُمُ اَلظُّلُمَاتُ وَ تَتَلاَطَمُ بِهِمُ اَلشُّبُهَاتُ فَجَازُوا عَنْ وِجْهَتِهِمْ وَ نَكَصُوا عَلَى أَعْقَابِهِمْ وَ تَوَلَّوْا عَلَى أَدْبَارِهِمْ وَ عَوَّلُوا عَلَى أَحْسَابِهِمْ إِلاَّ مَنْ فَاءَ مِنْ أَهْلِ اَلْبَصَائِرِ فَإِنَّهُمْ فَارَقُوكَ بَعْدَ مَعْرِفَتِكَ وَ هَرَبُوا إِلَى اَللَّهِ مِنْ مُوَازَرَتِكَ إِذْ حَمَلْتَهُمْ عَلَى اَلصَّعْبِ وَ عَدَلْتَ بِهِمْ عَنِ اَلْقَصْدِ فَاتَّقِ اَللَّهَ يَا ؟ مُعَاوِيَةُ ؟ فِي نَفْسِكَ وَ جَاذِبِ اَلشَّيْطَانَ قِيَادَكَ فَإِنَّ اَلدُّنْيَا مُنْقَطِعَةٌ عَنْكَ وَ اَلْآخِرَةَ قَرِيبَةٌ مِنْكَ وَ اَلسَّلاَمُ أقول : قال ابن أبي الحديد : و قبله « أما بعد فان الدنيا دار تجارة ، و ربحها أو خسرها الآخرة ، فالسعيد من كانت بضاعته فيها الأعمال الصالحة ، و من رأى الدنيا بعينها و قدّرها بقدرها ، و اني لأعظك مع علمي بسابق العلم فيك ممّا لا مردّ له دون نفاذه ، و لكن اللَّه تعالى أخذ على العلماء أن يؤدّوا الأمانة ، و أن ينصحوا الغوي و الرشيد ، فاتق اللَّه و لا تكن ممن لا يرجو للَّه وقارا ، و من حقت

-----------
( 1 ) لسان العرب 11 : 602 و 603 ، مادة ( كهل ) ، و النقل بالمعنى .

[ 549 ]

عليه كلمة العذاب ، فان اللَّه بالمرصاد ، و ان دنياك ستدبر عنك ، و ستعود حسرة عليك ، فاقلع عمّا أنت عليه من الغيّ و الضلال على كبر سنّك و فناء عمرك ، فإن حالك اليوم كحال الثوب المهيل الّذي لا يصلح من جانب إلا فسد من آخر ، و قد أرديت جيلا » الخ .

قال المدائني : فكتب إليه : أما بعد فقد وقفت على كتابك و قد أبيت على الفتن إلاّ تماديا ، و اني لعالم أن الّذي يدعوك إلى ذلك مصرعك الّذي لا بد لك منه ، و ان كنت موائلا فازدد غيا إلى غيك ، فطالما خفّ عقلك ، و منيت نفسك ما ليس لك ، و التويت على من هو خير منك ، ثم كانت العاقبة لغيرك ، و احتملت الوزر بما أحاط بك من خطيئتك .

قال : فكتب إليه عليّ عليه السّلام : أما بعد فان ما أتيت به من ضلالك ليس ببعيد الشبه مما أتى به أهلك الّذين حملهم الكفر و تمنى الباطل على حسد محمّد ،

حتى صرعوا مصارعهم حيث علمت ، لم يمنعوا حريما ، و لم يدفعوا عظيما ،

و أنا صاحبهم و لا تبع ان شاء اللَّه خلفهم بسلفهم ، فبئس الخلف خلف اتبع سلفا محله و محطه النار .

قال : فكتب إليه معاوية : أما بعد فقد طال في الغي ما استنررت ادراجك كما طال ما تمادى عن الحرب نكوصك و ابطاؤك ، فتوعد وعيد الأسد ، و تروغ روغان الثعلب ، فحتام تحيد عن لقاء الليوث الضارية ، و الأفاعي القاتلة ، و لا تستبعدنها ، فكل ما هو آت قريب .

قال : فكتب إليه عليّ عليه السّلام : اما بعد فما أعجب ما يأتيني منك و ما أعلمني بما أنت إليه صائر ، و ليس ابطائي عنك إلاّ ترقبا لما كنت له مكذّب و أنا به مصدّق ، و كأني بك غدا و أنت تضج من الحرب ضجيج الجمال من الأثقال ، و ستدعوني أنت و أصحابك إلى كتاب

[ 550 ]

تعظمونه بألسنتكم و تجحدونه بقلوبكم .

قال : فكتب إليه معاوية : أما بعد فدعني من أساطيرك ، و اكفف عني من أحاديثك ، و اقصر عن تقولك على النبيّ و افترائك من الكذب ما لم يقل ، و غرور من معك و الخداع لهم ، فقد استغويتهم و يوشك أمرك أن ينكشف لهم ،

فيعتزلوك و يعلموا أن ما جئت به باطل مضمحل .

قال : فكتب عليّ عليه السّلام : اما بعد فطالما دعوت أنت و أولياؤك أولياء الشيطان الرجيم الحق أساطير الأولين ، و نبذتموه وراء ظهوركم ، و جهدتم لاطفاء نور اللَّه بأيديكم و أفواهكم ، و اللَّه متمّ نوره و لو كره الكافرون ، و لعمري ليتمن النور على كرهك ، و لينفذن العلم بصغارك ، و لتجازين بعملك ، فعث في دنياك المنقطعة عنك ما طاب لك ، فكأنك بباطلك و قد انقضى ، و بعملك و قد هوى ، ثم تصير إلى لظى لم يظلمك اللَّه شيئا ، و ما ربنا بظلام للعبيد .

قال : فكتب معاوية : أما بعد فما أعظم الرين على قلبك ، و الغطاء على بصرك ، الشره من شيمتك ، و الحسد من خليقتك ، فشمر للحرب ، و اصبر للضرب ، فو اللَّه ليرجعنّ الأمر إلى ما علمت و العاقبة للمتقين ، هيهات هيهات اخطأك ما تمنى ، و هوى قلبك مع من هوى ، فاربع على ضلعك ، و قس شبرك بفترك ، لتعلم أين حالك من حال من يزن الجبال حلمه ، و يفصل بين أهل الشك علمه .

قال : فكتب إليه عليّ عليه السّلام : أما بعد فان مساويك مع علم اللَّه تعالى فيك حالت بينك و بين أن يصلح لك أمرك و ان يرعوي قلبك ، يا ابن صخر اللعين زعمت أن الجبال يزن حلمك ، و يفصل بين أهل الشك علمك ، و أنت الجلف المنافق ، الاغلف القلب ، القليل العقل ، الجبان الرذل ، فان كنت صادقا فيما تسطر و يعينك عليه أخو بني سهم ، فدع الناس جانبا ، و تيسر لما دعوتني إليه من

[ 551 ]

الحرب ، و الصبر على الضرب ، و اعف الفريقين من القتال ليعلم أينا المريّن على قلبه ، المغطى على بصره ، فانا أبو الحسن قاتل جدك و اخيك و خالك ، و ما أنت منهم ببعيد .

قال ابن أبي الحديد : و أعجب و أطرف ما جاء به الدهر و ان كانت عجائبه و بدائعه جمة أن يفضي أمر عليّ عليه السّلام إلى أن يصير معاوية ندا له و نظيرا مماثلا يتعارضان الكتاب و الجواب و يتساويان فيما يواجه به أحدهما صاحبه ، و لا يقول له عليّ عليه السّلام كلمة الا قال معاوية له مثلها و أخشن ، فليت محمّدا كان شاهد ذلك ليرى عيانا لا خبرا ان الدعوة الّتي قام بها ، و قاسى أعظم المشاقّ في تحملها ، و كابد الأهوال في الذبّ عنها ، و ضرب بالسيوف عليها لتأييد دولتها ، و شيّد أركانها ، و ملأ الآفاق بها خلصت صفوا عفوا لأعدائه الّذين كذّبوه لما دعا إليها ، و أخرجوه عن أوطانه لما حض عليه ،

و أدموا وجهه ، و قتلوا أهله و عمه ، فكأنه كان يسعى لهم ، و يدأب لراحتهم كما قال أبو سفيان في أيام عثمان و قد مر بقبر حمزة و ضربه برجله : يا أبا عمارة ان الأمر الّذي اجتلدنا عليه بالسيف أمس في يد غلماننا اليوم يتلعبون به ، ثم آل الأمر إلى أن يفاخر معاوية عليّا عليه السّلام كما يتفاخر الأكفاء و النظراء :

إذا عيّر الطائي بالبخل مادر
و قرع قسا بالفهاهة باقل

و قال السها للشمس أنت خفية
و قال الدجى يا صبح لونك حائل

و فاخرت الأرض السماء سفاهة
و كاثرت الشهب الحصا و الجنادل

فياموت زران الحياة ذميمة
و يا نفس جدّي ان دهرك هازل

ثم أقول ثانيا لأمير المؤمنين عليه السّلام : ليت شعري لماذا فتح باب الجواب و الكتاب بينه و بين معاوية ، و إذا كانت الضرورة قادت إلى ذلك فهلا اقتصر في الكتاب إليه على الموعظة من غير تعرض للمفاخرة ، و إذا كان لا بد منهما

[ 552 ]

فهلا اكتفى بهما من غير تعرض لامر آخر يوجب المقابلة بمثله و بأشد و لا تسبُّوا الّذين يدعون من دون اللَّه فيسبوا اللَّه عَدْوا بغير علم 1 ، و هلا دفع هذا الرجل العظيم الجليل نفسه عن سباب هذا السفيه الأحمق ، مع أنه القائل « من واجه الناس بما يكرهون قالوا فيه ما لا يعلمون » .

أيها الشاتمي لتحسب مثلي
انما أنت في الضلال تهيم

لا تسبنّني فلست بسبي
ان سبّي من الرجال الكريم

و هكذا جرى في القنوت و اللعن عليه قنت بالكوفة على معاوية ، و لعنه في الصلاة و خطبة الجمعة ، و أضاف إليه عمرو بن العاص ، و أبا موسى ، و أبا الأعور ، و حبيب بن مسلمة ، فبلغ ذلك معاوية بالشام ، فقنت عليه ، و لعنه في الصلاة و خطبة الجمعة ، و أضاف إليه الحسن و الحسين و ابن عباس و الأشتر ،

و لعله قد كان يظهر له عليه السّلام من المصلحة ما يغيب عنّا الآن ، و للَّه أمر هو بالغه 2 .

قلت : أما ما ذكره من استعجابه من افضاء امر أمير المؤمنين عليه السّلام إلى أن يصير معاوية ندا له ، فهل السبب و الأصل فيه الا صدّيقه و فاروقه ، و قد اعترف معاوية نفسه بذلك في كتابه لمحمد بن أبي بكر ، و انهما أسسا له ذلك ،

و انه اقتدى بهما في معاملته معه عليه السّلام 3 .

و أما تمنيه حياة النبيّ صلّى اللَّه عليه و آله حتى يرى أن دعوته الكذائية خلصت صفوا عفوا لاعدائه ، فلم يكن محتاجا إلى التمني ، فالنبيّ شاهد ذلك في حياته ، و كيف

-----------
( 1 ) الانعام : 108 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 133 137 .

-----------
( 3 ) رواه ابن مزاحم في وقعة صفين : 120 ، و المسعودي في مروج الذهب 3 : 12 ، و البلاذري في أنساب الاشراف 2 :

396 .

[ 553 ]

لم يشاهد ذلك و قد منعه فاروقهم من الوصية و قال « ان الرجل ليهجر » 1 و كان يصيح مرّة بعد اخرى و كلما أفاق من غشوته « جهّزوا جيش اسامة ،

جهزوا جيش اسامة ، لعن اللَّه من تخلف عنه » 2 ، و رأى بعينه من أمر بتجهزه في جيش اسامة يصلّي بالناس مقامه حتى اضطرّ في شدّة مرضه أن يخرج و يؤخره .

و هل غلمان بني امية تلعبوا بالاسلام و الدين ، و شربوا الخمر ، و صلّوا بالناس سكارى ، و عربدوا في الصلاة إلاّ زمان ذي نوريهم الّذي دبّر له الأمر فاروقهم .

و أما ما قاله من أنه عليه السّلام لم فتح باب المكاتبة بينه و بين معاوية ، فيقال له فتحه باب الجهاد معه الّذي قال فيه : لم يسعني فيه إلاّ القتال معه أو الكفر بما جاء به محمّد 3 ، و الجهاد يستلزم أوّلا اتمام الحجّة و الدعوة و الكتاب .

و أما التعرض للمفاخرة فليعلم درجة فضله عليه السّلام ، و حدّ رذالة معاوية ،

و تعرضه عليه السّلام له بالمحاجّات ، كتعرض إبراهيم لنمرود إلى أن بهت اللعين كنمرود في كتابه عليه السّلام الأخير إليه : يا ابن صخر اللعين دع الناس جانبا 4 .

و كان معاوية يبكته بعداوته عليه السّلام لصدّيقهم و فاروقهم في قوله له « منيت نفسك ما ليس لك ، و التويت على من هو خير منك ، ثم كانت العاقبة لغيرك » 5 .

و كان عليه السّلام لا ينكر ذلك و يجيبه بكونه كأبيه لعين النبيّ ، و ان اللعين

-----------
( 1 ) اخرجه البخاري في صحيحه 1 : 32 و 4 : 7 و 271 ، و مسلم في صحيحه 3 : 1259 ح 22 .

-----------
( 2 ) رواه الجوهري في السقيفة : 75 ، و الشهرستاني في الملل 1 : 29 ، و القاضي النعمان في دعائم الاسلام 1 : 41 .

-----------
( 3 ) قاله عليه السّلام في ضمن خطبة مشهورة رواها ابن عساكر في ترجمة عليّ عليه السّلام 3 : 130 ح 1152 ، و المفيد في اماليه :

153 ح 5 ، المجلس 19 ، و ابن الأثير في اسد الغابة 4 : 31 .

-----------
( 4 ) و ( 5 ) مر نقله في صدر هذا العنوان عن المدائني .

[ 554 ]

اقتدى بسلفه الّذين حملهم الكفر و تمنى الأباطيل على حسد محمّد ، حتى صرعوا مصارعهم ، و أنه عليه السّلام كان من قبل محمّد مباشرا لبوارهم و بعثهم إلى النار فأين و أين ، فالحق متحقق ، و الباطل زاهق .

و أما لعنه عليه السّلام لمعاوية فمثل قتاله له ، و قتله عليه السّلام لأسلافه كان بأمر اللَّه تعالى ، و ان كانوا فعلوا أضعافه به من قتل أهل بيته ، و سبي حريمه ، و سبه ثمانين سنة ، فهل اللوم في ذلك إلاّ على الناس الّذين تركوا أهل بيت نبيهم الّذين أذهب اللَّه عنهم الرجس و طهرهم تطهيرا ، و اتبعوا رجالا ساعدهم هؤلاء الّذين كانوا أعداء اللَّه ، و أعداء رسوله ، و أعداء دينه ، و أعداء أهل بيته .

و من الغريب انه عليه السّلام مع لعنه له اتماما للحجة بوجوب لعن من لعنه اللَّه اخواننا يصلّون على معاوية ، قال الطبري : أمر المعتضد في سنة ( 284 ) بالتقدم إلى الشراب و الّذين يسقون الماء في الجامعين ألا يترحموا على معاوية و لا يذكروه بخير الخ 1 . حشرهم اللَّه معه .

« و أرديت » أي : أهلكت « جيلا » أي : صنفا « من الناس كثيرا » و المراد أهل الشام اهلكهم معاوية في دينهم .

و في ( صفين نصر ) : لما قال جرير البجلي الّذي أرسله عليّ عليه السّلام لاخذ البيعة من معاوية له : أدخل فيما دخل فيه الناس ، قال معاوية لأهل الشام : قد علمتم أني خليفة عمر ، و أني خليفة عثمان ، و أني ولي عثمان ، و قد قتل مظلوما ،

و أنا احب أن تعلموني ذات أنفسكم في قتل عثمان ، فقاموا بأجمعهم ، و أجابوه إلى الطلب بدمه 2 .

« خدعتهم بغيّك و ألقيتهم في موج بحرك » في ( صفين نصر ) : مضى هاشم

-----------
( 1 ) تاريخ الطبري 8 : 182 ، سنة 284 .

-----------
( 2 ) وقعة صفين : 81 .

[ 555 ]

المرقال في جماعة من القراء ، فخرج عليهم فتى من أهل الشام يقول :

انا ابن أرباب الملوك غسان
و الدائن اليوم بدين عثمان

انبأنا أقوامنا بما كان
أن عليّا قتل ابن عفّان

ثم شد يضرب بسيفه ، ثم يلعن و يشتم ، فقال له هاشم : ان هذا الكلام بعده الخصام ، فاتّق اللَّه ، فانك راجع إلى ربّك فسائلك عن هذا الموقف و ما أردت به . فقال : اقاتلكم لأن صاحبكم لا يصلّي كما ذكر لي و انّكم لا تصلّون ،

و اقاتلكم ان صاحبكم قتل خليفتنا و أنتم و ازرتموه على قتله . فقال له هاشم :

و ما أنت و ابن عفان ، انما قتله أصحاب محمّد و قرّاء الناس حين أحدث أحداثا و خالف حكم الكتاب ، و اصحاب محمّد صلّى اللَّه عليه و آله هم أصحاب الدين ، و أولى بالنظر في امور المسلمين ، و ان هذا الأمر لا علم لك به فخله و أهل العلم به ، و أما قولك « انّ صاحبنا لا يصلّي » فهو أوّل من صلى للَّه مع رسوله ، و أفقه الناس في دين اللَّه ، و أدنى برسول اللَّه ، و أما من ترى معه فكلهم قاري‏ء الكتاب لا ينامون الليل تهجّدا ، فلا يغررك عن دينك الأشقياء المغرورون . فقال الفتى : يا عبد اللَّه اني لأظنك امرءا صالحا فهل تجد لي من توبة الخ 1 .

« تغشاهم الظلمات » و في ( المروج ) : وجه عبد اللَّه بن عليّ لما نزل الشام في طلب مروان بن محمّد إلى السفاح أشياخا من ارباب النعم و الرئاسة من أهل الشام ، فحلفوا للسفاح أنهم ما علموا للنبيّ صلّى اللَّه عليه و آله قرابة و لا أهل بيت يرثونه غير بني امية حتى وليتم الخلافة 2 .

« و تتلاطم بهم الشبهات » في ( تاريخ الطبري ) : قال أبو عبد الرحمن السلمي لما قتل عمار و كان الليل قلت : لادخلن إلى أهل الشام حتى أعلم هل بلغ منهم

-----------
( 1 ) وقعة صفين : 354 .

-----------
( 2 ) مروج الذهب 3 : 33 .

[ 556 ]

قتل عمار ما بلغ منا ، و كنا إذا توادعنا من القتال تحدثوا إلينا و تحدثنا إليهم ،

فركبت فرسي ثم دخلت ، فإذا أنا بأربعة يتسايرون معاوية و أبو الاعور و عمرو بن العاص و ابنه عبد اللَّه و هو خيرهم فأدخلت فرسي بينهم مخافة أن يفوتني ما يقول أحدهم ، فقال عبد اللَّه لابيه : قتلتم هذا الرجل في يومكم هذا و قد قال النبيّ صلّى اللَّه عليه و آله فيه ما قال إلى أن قال فقال معاوية : أو نحن قتلنا عمارا ؟

انما قتل عمارا من جاء به ، فخرج الناس من فساطيطهم و اخبيتهم يقولون : انما قتل عمارا من جاء به ، فلا أدري من كان أعجب هو أو هم 1 .

« فجاروا » 2 أي : مالوا « عن وجهتهم » بكسر الواو « و نكصوا » أي : رجعوا « على أعقابهم و تولوا على أدبارهم » أي : ارتدوا .

و في ( صفين نصر ) : أن عراقيا و شاميا اقتتلا ساعة ، ثم أن العراقي ضرب رجل الشامي فقطعها ، فقاتل و لم يسقط إلى الأرض ، ثم ضرب العراقي يده فقطعها ، فرمي الشامي سيفه بيده اليسرى إلى أهل الشام و قال : يا أهل الشام ، دونكم سيفي هذا فاستعينوا به على عدوّكم ، فاشترى معاوية ذلك السيف من أولياء المقتول بعشرة آلاف 3 .

« و عوّلوا على أحسابهم » في ( صفين نصر ) : دعا هاشم بن عتبة في الناس عند المساء و قال : ألا من كان يريد اللَّه و الدار الآخرة فليقبل ، فأقبل إليه ناس ،

فشد في عصابة من أصحابه على أهل الشام مرارا ، فليس من وجه يحمل عليهم إلاّ صبروا له و قوتل فيه قتالا شديدا ، فقال لأصحابه : لا يهولنّكم ما ترون من صبرهم ، فو اللَّه ما ترون منهم إلاّ حمية العرب و صبرها تحت راياتها

-----------
( 1 ) تاريخ الطبري 4 : 28 ، سنة 37 .

-----------
( 2 ) أورده في صدر العنوان بلفظ : « جازوا » لكن فسّر هنا لفظ « جاروا » بالراء المهملة .

-----------
( 3 ) وقعة صفين : 388 .

[ 557 ]

و عند مراكزها ، و انهم لعلى الضلال و انكم لعلى الحق 1 .

« الا من فاء » أي : رجع عنك « من أهل البصائر فانهم فارقوك بعد معرفتك و هربوا إلى اللَّه من موازرتك » أي : معاضدتك « إذ حملتهم على الصعب و عدلت بهم عن القصد » .

في ( صفين نصر ) : لما غلب أهل الشام على الفرات قال معاوية : يا أهل الشام هذا أول الظفر لا سقى اللَّه أبا سفيان ان شربوا منه حتى يقتلوا بأجمعهم عليه . فقال له المعري بن الاقبل و كان ناسكا و كان صديقا لعمرو سبحان اللَّه يا معاوية ان فيهم العبد و الامة و الاجير و الضعيف و من لا ذنب له ، هذا أول الجور ، لقد حملت من لا يريد قتالك على كتفك . فأغلظ له معاوية و قال لعمرو :

اكفني صديقك . فأتاه عمرو فأغلظ له ، فسار في سواد الليل ، فلحق بعليّ عليه السّلام و قال :

فلست بتابع دين ابن هند
طوال الدهر ما ارسي حراء 2

« فاتق اللَّه يا معاوية في نفسك و جاذب الشيطان قيادك » القياد حبل تقاد به الدابة « فان الدنيا منقطعة عنك و الآخرة قريبة منك » .

في ( تاريخ الطبري ) : كان عامل معاوية على المدينة إذا أراد أن يبرد بريدا إلى معاوية امر مناديه فنادى : من له حاجة يكتب إلى الخليفة . فكتب زر بن حبيش أو أيمن ابن خريم كتابا لطيفا و رمى به في الكتب ، و فيه :

إذا الرجال ولدت أولادها
و اضطربت من كبر اعضادها

و جعلت اسقامها تعتادها
فهي زروع قد دنا حصادها

-----------
( 1 ) وقعة صفين : 354 .

-----------
( 2 ) وقعة صفين : 163 و 164 .

[ 558 ]

فلما قرأ هذا الكتاب في الكتب قال : نعى إلي نفسي 1 .

و فيه : لما ثقل معاوية و حدّث الناس أنه الموت ، قال لأهله : احشوا عيني اثمدا و أوسعوا رأسي دهنا ، ففعلوا و برقوا وجهه بالدهن ، ثم مهّد له ، فجلس و قال أسندوني ، ثم قال ائذنوا للناس و لا يجلس أحد ، فجعل الرجل يدخل ،

فيسلم قائما ، فيراه مكتحلا مدهنا ، فيقول تقول الناس هو لما به و هو أصحّ الناس ، فلما خرجوا من عنده قال معاوية :

و تجلّدي للشامتين أريهم
أني لريب الدهر لا اتضعضع

و إذا المنية أنشبت أظفارها
ألفيت كل تميمة لا تنفع 2

و في ( المروج ) : دخل معاوية الحمام في بدء علته الّتي كانت وفاته فيها ،

فرأى نحول جسمه ، فبكى لفنائه :

أرى الليالي أسرعت في نقضي
أخذن بعضي و تركن بعضي

حنين طولي و حنين عرضي
أقعدنني من بعد طول نهضي

و لما أزف أمره و حان فراقه و اشتدت علّته و أيس من برئه أنشأ يقول :

فياليتني لم أغن في الملك ساعة
و لم أك في اللّذات أعشى النواظر

و كنت كذي طمرين عاش ببلغة
من الدهر حتى زار أهل المقابر 3


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

5

الخطبة ( 198 ) و من كلام له عليه السّلام :

وَ اَللَّهِ مَا ؟ مُعَاوِيَةُ ؟ بِأَدْهَى مِنِّي وَ لَكِنَّهُ يَغْدِرُ وَ يَفْجُرُ وَ لَوْ لاَ كَرَاهِيَةُ اَلْغَدْرِ

-----------
( 1 ) تاريخ الطبري 4 : 248 ، سنة 60 .

-----------
( 2 ) تاريخ الطبري 4 : 240 ، سنة 60 .

-----------
( 3 ) مروج الذهب 3 : 49 .

[ 559 ]

لَكُنْتُ مِنْ أَدْهَى اَلنَّاسِ وَ لَكِنْ كُلُّ غُدَرَةٍ فُجَرَةٌ وَ كُلُّ فُجَرَةٍ كُفَرَةٌ وَ لِكُلِّ غَادِرٍ لِوَاءٌ يُعْرَفُ بِهِ يَوْمَ اَلْقِيَامَةِ وَ اَللَّهِ مَا أُسْتَغْفَلُ بِالْمَكِيدَةِ وَ لاَ أُسْتَغْمَزُ بِالشَّدِيدَةِ « و اللَّه ما معاوية بأدهى » أي : أكثر دهاء ( منّي ) و من دهاء معاوية ما في ( تاريخ الطبري ) : و فد عمرو بن العاص على معاوية و معه أهل مصر ، فقال لهم :

انظروا إذا دخلتم على ابن هند فلا تسلموا عليه بالخلافة ، فانه أعظم لكم في عينه ، و صغروه ما استطعتم ، فلما قدموا عليه قال معاوية لحجّابه : اني أعرف ابن النابغة ، كأني به و قد صغّر أمري عند القوم ، فانظروا إذا دخل الوفد ،

فتعتعوهم أشد تعتعة تقدرون عليها ، فلا يبلغني رجل منهم إلاّ و قد همته نفسه بالتلف . فكان أول من دخل عليه رجل يقال له ابن الخيّاط ، فدخل و قد تعتع ،

فقال : السلام عليك يا رسول اللَّه . فتتابع القوم على ذلك ، فلما خرجوا قال لهم عمرو : لعنكم اللَّه نهيتكم أن تسلموا عليه بالامارة فسلمتم عليه بالنبوة 1 .

و من دهائه ما في ( صفين نصر ) في بيعة عمرو لمعاوية قال معاوية لعمرو : اني أدعوك إلى جهاد هذا الرجل الّذي عصى ربه ، و قتل الخليفة ، و أظهر الفتنة ، و فرّق الجماعة ، و قطع الرحم . قال عمرو : إلى جهاد من ؟ قال : جهاد عليّ .

فقال عمرو : و اللَّه يا معاوية ما أنت و عليّ بعكمي بعير ، مالك هجرته و لا سابقته و لا صحبته و لا جهاده و لا فقهه و لا علمه ، و اللَّه ان له مع ذلك جدا و جدودا و حظا و حظوظا و بلاءا من اللَّه حسنا ، فما تجعل لي ان شايعتك على حربه ،

و أنت تعلم ما فيه من الغرر و الخطر . فقال له معاوية : اني أكره لك أن تتحدث العرب عنك انك انما دخلت في هذا الأمر لعرض الدنيا . قال : دعني عنك . فقال له معاوية : اني لو شئت أن أخدعك لفعلت . قال عمرو : لا لعمر اللَّه ما مثلي يخدع ،

-----------
( 1 ) تاريخ الطبري 4 : 244 ، سنة 60 .

[ 560 ]

لأنا أكيس من ذلك . قال له معاوية : ادن مني برأسك أسارّك ، فدنا منه ليسارّه ،

فعض معاوية أذنه و قال له : هذه خدعة ، هل ترى في البيت أحدا غيري و غيرك 1 .

و في ( المروج ) بعد ذكر التقاء أبي موسى و عمرو بن العاص و خدعة عمرو لأبي موسى بخلع أبي موسى له عليه السّلام و نصب عمرو لمعاوية و انصرف عمرو إلى منزله و لم يأت معاوية ، فأرسل إليه معاوية يدعوه ، فقال :

انما كنت أجيئك إذا كانت لي إليك حاجة ، فأما إذا كانت الحاجة إلينا فأنت أحق ان تأتينا . فعلم معاوية ما قد وقع فيه ، فأمر بطعام كثير فصنع ، ثم دعا بخاصته و مواليه و أهله فقال : اني سأغدو إلى هذا ، فإذا دعوته فادعوا مواليه و أهله فليجلسوا قبلكم ، فإذا شبع رجل و قام فليجلس رجل منكم مكانه ، فإذا خرجوا و لم يبق في البيت أحد فأغلقوا باب البيت و احذروا أن يدخل أحد منهم الا أن آمركم ، و غدا إليه معاوية و عمرو جالس على فراشه ، فلم يقم له عنها و لا دعاه إليها ، فجاء معاوية ، و جلس على الأرض ، و اتكأ على الفراش ، و ذلك أن عمرا كان يحدث نفسه أنه قد ملك الأمر ، و إليه العهد يضعهما فيمن يرى ،

و يندب للخلافة من يشاء ، فجرى بينهما كلام كثير و كان مما قال له عمرو : هذا الكتاب الّذي بيني و بينه ، عليه خاتمي و خاتمه ، و لا أقر أن عثمان قتل مظلوما و أخرج عليّا من هذا ، و هذا الأمر إليّ استخلف من شئته ، و قد أعطاني أهل الشام عهودهم و مواثيقهم .

فحادثه معاوية ساعة و أخرجه عما كانوا عليه و ضاحكه و داعبه ، ثم قال له : هل من غذاء ؟ قال : أما شي‏ء يشبع من ترى فلا ، فقال معاوية : هلم يا غلام غذاءك ، فجي‏ء بالطعام المستعد ، فقال لعمرو : ادع مواليك و أهلك فدعاهم ،

-----------
( 1 ) وقعة صفين : 37 .

[ 561 ]

ثم قال له عمرو : و ادع أنت اصحابك . قال : نعم يأكل أصحابك ثم يجلس هؤلاء بعد ، فجعلوا كلما قام رجل من حاشية عمرو قعد موضعه رجل من حاشية معاوية ، حتى خرج أصحاب عمرو و جلس أصحاب معاوية ، فقام الّذي و كله فأغلق الباب ، فقال له عمرو : فعلتها . قال : أي و اللَّه بيني و بينك أمران اختر أيهما شئت البيعة لي او أقتلك ، ليس و اللَّه غيرهما . قال عمرو : فأذن لغلامي وردان حتى أشاوره . قال : لا تراه و اللَّه و لا يراك الا قتيلا أو على ما قلت لك . قال : فأولني اذن مصر . قال : هي لك ما عشت ، فاستوثق كل واحد منهما من صاحبه ،

و احضر معاوية خواصه من أهل الشام ، و منع أن يدخل معهم أحد من حاشية عمرو ، فقال لهم عمرو ، قد رأيت ان أبايع معاوية ، فلم ار أحدا أقوى على هذا الأمر منه ، فبايعه أهل الشام و انصرف إلى منزله خليفة 1 .

و في ( تاريخ الطبري ) : قال عمرو بن العاص : ما رأيت معاوية متكئا قط واضعا إحدى رجليه على الاخرى كاسرا عينه يقول لرجل تكلم الا رحمته .

و قال عمر بن الخطاب : تذكرون كسرى و قيصر و دهاءهما و عندكم معاوية .

و خرج عمر إلى الشام فرأى معاوية في موكب يتلقاه غدوا ، و يروح إليه في موكب ، فقال له : يا معاوية تروح في موكب ، و تغدو في مثله ، و بلغني انك تصبح في منزلك و ذوو الحاجات ببابك . فقال له معاوية : ان العدو بها قريب منا ، و لهم فينا عيون و جواسيس ، فأردت ان يروا للاسلام عزا . فقال عمر : ان هذا لكيد رجل لبيب ، أو خدعة رجل أريب . فقال له معاوية : مرني بما شئت أصر إليه . فقال له عمر : ويحك ما ناظرتك في أمر أعيب عليك فيه إلاّ تركتني

-----------
( 1 ) مروج الذهب 2 : 401 .

[ 562 ]

ما أدري آمرك أم أنهاك 1 .

و في ( عيون ابن قتيبة ) : قال عمر بن الخطاب في معاوية : احذروا آدم قريش و ابن كريمها ، من لا ينام إلا على الرضا ، و يضحك في الغضب ، و يأخذ ما فوقه من تحته .

و فيه : قال معاوية : لا أضع سيفي حيث يكفيني سوطي ، و لا أضع سوطي حيث يكفيني لساني ، و لو أن بيني و بين الناس شعرة ما انقطعت . قيل :

و كيف ذاك ؟ قال : كنت إذا مدوها خليتها ، و إذا خلوها مددتها .

و فيه : فخر سليمان مولى زياد بزياد عند معاوية ، فقال له معاوية :

أسكت ما أدرك صاحبك شيئا قط بسيفه الا و قد أدركت أكثر منه بلساني .

و في ( بلاغات نساء البغدادي ) : لما أتى نعي يزيد بن أبي سفيان قال بعض المعزين لامه هند بنت عتبة : انا لنرجو أن يكون في معاوية خلف منه .

قالت : أو مثل معاوية يكون خلفا من أحد ، و اللَّه لو جمعت العرب من أقطارها ،

ثم رمي به فيها يخرج من أيها شاء .

و قيل لها : ان عاش معاوية ساد قومه . فقالت : ثكلته ان لم يسد الا قومه .

و في السير : انه قال لابنه يزيد ، ان الكوفة و المدينة تختلفان عليه بعده ،

و انّه لا يصل الكوفة إلاّ عبيد اللَّه حتى أنه كتب له امارته عليها قبل موته ، و انه لا يصلح المدينة إلاّ مسلم بن عقبة المرّي .

و في ( عيون القتيبي ) : قال معاوية لقد كنت ألقى الرجل من العرب أعلم ان في قلبه عليّ ضغنا ، فأستشيره فيثير إليّ منه بقدر ما يجده في نفسه ، فلا يزال يوسعني شتما و أوسعه حلما حتى يرجع صديقا أستعين به فيعينني ،

و استنجد به فينجدني .

-----------
( 1 ) تاريخ الطبري 4 : 244 و 247 ، سنة 60 .

[ 563 ]

قلت : هكذا نقل ابن قتيبة ( فأستشيره ) بالشين ، و ليس من النسخة حيث نقله في باب المشورة ، و هو غلط من ابن قتيبة و انما هو ( فأستثيره ) بالثاء المثلثة ، أي أعمل معه ما يوجب ثورانه ، و الشاهد على ما قلنا قوله بعد ( فيثير إليّ منه ) و أيضا لا مناسبة لمشورة العدو ، فانها توجب غشه في الجواب لا ثورانه .

و كان إذا ذم أحد خصمائه خواصه يحضر نفسه أن يذم لئلاّ ينفروا عنه ، ففي خبر ورود عقيل عليه و طعن عقيل على جلسائه عمرو بن العاص ،

و أبي موسى الاشعري ، و الضحاك بن قيس : فلما رأى معاوية انه قد أغضب جلساءه علم أنه ان استخبره عن نفسه قال فيه سوء ، فأحب أن يسأله ، فيقول فيه ما يعلمه من السوء ، فيذهب بذلك غضب جلسائه ، فقال لعقيل : ما تقول في ؟

قال عقيل : دعني من هذا . فلمّا اصرّ قال : أتعرف حمامة ؟ قال : و من حمامة ؟

قال : قد أخبرتك ، ثم قام فمضى ، فأرسل معاوية إلى النسابة ، فدعاه ، فقال له :

من حمامة ؟ قال : ولي الامان ؟ قال : نعم . قال : جدتك امّ أبي سفيان ، كانت بغيّا في الجاهلية صاحبة راية . فقال لجلسائه : ساويتكم وزدت عليكم ، فلا تغضبوا 1 .

و في ( المروج ) : كان معاوية إذا أتاه عن بطريق من بطارقة الروم كيد ،

احتال له ، فأهدى إليه و كاتبه حتى يغري به ملك الروم ، فمرة أخبره رسله إلى الروم أن هناك بطريقا يؤذيهم و يسي‏ء عشرتهم ، فقال معاوية : أي شي‏ء ممّا في بلادنا أحب إليه ؟ قالوا : الخفاف الحمر و دهن البان ، فألطفه بهما حتى عرفت رسله باعتياده ، ثم كتب إليه كتابا كأنه جواب كتابه منه يعلم بأنه وثق بما وعده به من نصره و خذلان ملك الروم ، و أمر الرسول بأن يتعرض لأن يظهر

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 2 : 124 .

[ 564 ]

على الكتاب ، فلما ذهبت رسله في أوقاتها ثم رجعت إليه قال : ما حدث هناك ؟

قالوا : رأينا البطريق الفلاني مصلوبا . فقال معاوية ، انا أبو عبد الرحمن 1 .

و فيه : أخبرني بعض الروم ممن أسلم ان الروم صوّرت عشرة أنفس في بعض كنائسها من أهل البأس و النجدة و المكائد و الحيلة في النصرانية من المسلمين ، منهم الرجل الّذي بعث به معاوية حين احتال على البطريق ، فأسره من القسطنطينية ، فأقاد منه بالضرب ورده إلى القسطنطينية ، فأما خبره فهو أن المسلمين غزوا في أيام معاوية ، فأسر جماعة منهم ، فأوقفوا بين يدي الملك ، فتكلم بعض الاسارى ، فدنا منه بعض البطارقة ، فلطم وجهه ، فآلمه ،

و كان رجلا من قريش ، فصاح : وا اسلاماه ، أين أنت عنّا يا معاوية إذ حملتنا ،

و ضيعت ثغورنا ، و حكمت العدو في دمائنا و أعراضنا ، فنمي الخبر إلى معاوية ، فآلمه ، فامتنع من لذيذ الطعام و الشراب ، فخلا بنفسه و امتنع من الناس و لم يظهر ذلك لاحد ، ثم أخذ في اعمال الحيلة باقامة الفداء للمسلمين ،

فلما صار الرجل إلى دار الاسلام دعاه معاوية فبره و أحسن إليه ، ثم بعث إلى رجل من ساحل دمشق من مدينة صور و كان به عارفا كثير الغزوات في البحر مرطان بالرومية ، فأحضره و خلا به و أخبره بما قد عزم عليه و سأله اعمال الحيلة فيه و التأني له ، فتوافقا على أن يدفع للرجل مالا عظيما يبتاع به أنواعا من الطرف و الملح و الجهاز و الطيب و الجوهر و غير ذلك ، و ابتني له مركب لا يلحقه في جريه سرعة ، و لا يدرك في مسيره بنيانا عجيبا ، فسار الرجل حتى أتى مدينة قبرص ، فاتصل برئيسها و أخبره أن معه جارية للملك و أنه يريد التجارة إلى القسطنطينية قاصدا إلى الملك و خواصه بذلك ، فروسل الملك بذلك و أعلم بحال الرجل ، فأذن له في الدخول فسار إليها ، فلما وصل

-----------
( 1 ) لم اظفر عليه في مروج الذهب .

[ 565 ]

أهدى للملك و جميع بطارقته ، و بايعهم و شاراهم ، و لم يعط البطريق الّذي لطم وجه القرشي شيئا ، و تأنى في الأمر على حسب ما رسم له معاوية ، و أقبل الرجل من القسطنطينية إلى الشام ، و قد أمره البطارقة و الملك بابتياع حوائج ذكروها و أنواع من الامتعة و صفوها ، فلما صار إلى الشام سار إلى معاوية سرا و ذكر له من الأمر ما جرى ، فابتيع له جميع ما طلب منه و ما علم أن رغبتهم فيه و قال له : ان ذاك البطريق إذا عدت إلى كرتك سيعذلك عن تخلفك عن بره و استهانتك به ، فاعتذر إليه و لا طفه بالقصد و الهدايا و اجعله القيم بأمرك و المتفقد لأحوالك ، و انظر ماذا يطلب منك من الشام ، فان منزلتك ستزداد عندهم ، فإذا أتقنت جميع ما أمرتك به ، و علمت غرض البطريق منك ،

و أي شي‏ء يأمرك لتكون الحيلة بحسب ذلك .

فلما رجع إلى القسطنطينية و معه جميع ما طلب منه و الزيادة على ما لم يطلب منه زادت منزلته عند الملك و البطارقة و سائر الحاشية ، فلما كان في بعض الايام و هو يريد الدخول إلى الملك قبض عليه ذلك البطريق في دار الملك و قال : ما ذنبي إليك و بماذا أستحق غيري أن تقصده و تقضي حوائجه و تعرض عني . فقال له : اكثر من ذكرت ابتدأني و أنا غريب أدخل إلى هذا الملك و هذا البلد كالمتنكر من أساري المسلمين و جواسيسهم لئلا ينموا بخبري في أمري إلى المسلمين فيكون في ذلك فقدي ، و إذ قد علمت ميلك إليّ فلست أحب أن يعتني أمري سواك ، و لا يقوم به عند الملك غيرك ، فأمرني بجميع حوائجك ،

و جميع ما يعرض من امورك بأرض الاسلام .

و أهدى إلى البطريق هدية حسنة من الزجاج المخروط و الطيب و الجواهر و الطرائف و الثياب ، و لم يزل هذا فعله يتردد من الروم إلى معاوية ،

و من معاوية إلى الروم ، و يسأل الملك و البطريق و غيره الحوائج و الحيلة لا

[ 566 ]

تتوجه لمعاوية حتى مضى على ذلك سنين ، فلما كان في بعضها قال البطريق للصوري و قد أراد الرجوع قد اشتهيت أن تمن علي بابتياع بساط سوسنجردي بمخاده و وسائده لي يكون فيه من أنواع الالوان من الحمرة و الزرقة و غيرهما ، و يكون من صفته كذا و كذا و لو بلغ ثمنه كل مبلغ . فأنعم له بذلك و كان من شأن الصوري إذا ورد إلى القسطنطينية أن يكون مركبه بالقرب من موضع ذلك البطريق ، و للبطريق ضيعة سرية و فيها قصر مشيد و متنزه حسن على أميال من البلد راكبة على الخليج ، و كان البطريق اكثر أوقاته في ذلك المتنزه ، و كانت الضيعة مما يلي فم الخليج مما يلي بحر الروم و القسطنطينية .

فانصرف الصوري إلى معاوية سرا و أخبره بالحال ، فأحضر معاوية بساطا بوسائد و مخاد و مجلس ، فانصرف به الصوري مع جميع ما طلب منه من الشام و قد تقدم إليه معاوية بالحيلة و كيفية ايقاعها و كان الصوري فيما وصفنا من هذه المدة قد صار كأحدهم في المؤانسة و العشرة و في الروم طمع و شره ، فلما دخل من البحر إلى خليج القسطنطينية و قد طابت له الريح و قد قرب من ضيعة البطريق أخذ الصوري خبر البطريق من أصحاب المراكب و القوارب ، فأخبر أن البطريق في ضيعته ، و ذلك أن الخليج نحو من ثلاثمائة و خمسين ميلا ، و المراكب لا تحصى في هذا الخليج كثرة ، فلما علم الصوري أن البطريق في ضيعته فرش ذلك البساط ، و نضد ذلك الصدر و المجلس بالوسائد و المخاد في صحن المركب و مجلسه ، و الرجال تحت المجلس بأيديهم المجاذف مشكّلة ، و لا يعلم بهم أنهم في بطن المركب الا من ظهر منهم في المركب عمله ، و الريح في القلع ، و المركب مار في الخليج كأنه سهم خرج من كبد قوس لا يستطيع القائم على الشط أن يملأ بصره منه

[ 567 ]

بسرعة سيره ، فأشرف على قصر البطريق و هو جالس في مستشرفه مع حرمه ، و قد أخذت منه الخمر و علاه الطرب .

فلما رأى مركب الصوري غنّى طربا بقدومه من أسفل القصر و حط القلع و أشرف البطريق على المركب ، فنظر إلى ما فيه من حسن ذاك البساط و نظم ذاك الفرش كأنه رياض تزهر ، فلم يستطع اللبث في موضعه حتى نزل قبل أن يخرج الصوري من مركبه إليه ، فلما استقرت قدمه في المركب و دنا من المجلس ضرب الصوري بعقبه على من تحت البساط من الوقوف و كانت علامة بينه و بين الرجال الّذين في بطن المركب فما استقر دقه بقدمه حتى اختطف المركب بالمجاذيف فإذا هو في وسط البحر لا يلوي على شي‏ء ،

و ارتفع الخبر و لم يدر ما الخبر لمعاجلة الأمر ، فلم يكن الليل حتى خرج من الخليج و توسط البحر ، و قد أوثق البطريق كتافا ، و طابت له الريح ، و أسعده الجد ، و حملت المجاذيف في ذلك الخليج ، فتعلق اليوم السابع بساحل الشام و رأى البر ، و حمل الرجل ، فكانوا اليوم الثالث عشر حضورا بين يدي معاوية بالفرح و السرور .

فقال معاوية : علي بالرجل القرشي ، فأتي به و قد حضره خواص الناس ،

فأخذوا مجالسهم و قد غص المجلس بأهله ، فقال معاوية : أنظر لا تتعد ما جرى عليك ، منه ، و اقتص منه على حسب ما صنع بك ، فلطمه القرشي لطمات و وكزه في حلقه و أغرق في دعاء معاوية .

ثم أحسن معاوية إلى البطريق و خلع عليه و حمل معه البساط و أضاف إلى ذلك امورا كثيرة و هدايا إلى الملك و قال له : ارجع إلى ملكك و قل له تركت ملك العرب يقيم الحدود على بساطك ، و يقتص لرعيته في دار سلطانك . و قال للصوري : سرمعه حتى تاتي الخليج فتطرحه فيه إلى أن قال فقال الملك بعد

[ 568 ]

وصول البطريق : هذا أمكر الملوك و أدهى العرب 1 .

و من دهائه أن طلحة و الزبير مع كونهما من قاتلي عثمان و المؤلبين عليه حتى أن مروان مع كونه في عسكر طلحة و الزبير رمى طلحة بسهم فقتله و قال أخذت ثاري كتب إليهما يحرضهما على ادعاء الخلافة و ثار عثمان ليزلزل بذلك أمر أمير المؤمنين عليه السّلام ، فكتب إلى طلحة : انك أقل قريش في قريش وترا ، مع صباحة وجهك ، و سماحة كفّك ، و فصاحة لسانك . فأنت بازاء من تقدمك في السابقة ، و خامس المبشرين بالجنة ، و لك يوم احد و شرفه و فضله ، فسارع إلى ما تقلدك الرعية من أمرها ممّا لا يسعك التخلف عنه ، و لا يرضى اللَّه منك الا بالقيام به ، فقد أحكمت لك الأمر قبلي ، و الزبير غير مقدم عليك بفضل ، و أيكما قدم صاحبه فالمقدم الامام ، و الأمر من بعده للمقدم له ،

سلك اللَّه بك قصد المهتدين و وهب لك رشد الموفقين 2 .

و كتب إلى الزبير : أما بعد انك ابن أخي خديجة ، و ابن عمّة النبيّ ،

و حواريه ، و سلفه ، و صهر أبي بكر ، و فارس المسلمين ، و أنت الباذل في اللَّه مهجته بمكة عند صيحة الشيطان ، بعثك المنبعث ، فخرجت كالثعبان المنسلخ ، بالسيف المنصلت ، تخبط خبط الجمل الرديع ، كل ذلك قوة ايمان ،

و صدق يقين ، و سبقت لك من النبيّ البشارة بالجنة ، و جعلك عمر أحد المستخلفين على الامة ، و اعلم أن الرعية أصبحت كالغنم المتفرقة لغيبة الراعي ، فسارع إلى حقن الدماء ، و لم الشعث ، و جمع الكلمة ، و صلاح ذات البين ،

قبل تفاقم الأمر و انتشار الامة ، فقد أصبح الناس على شفا جرف هار ، عمّا قليل ينهار ان لم يرأب فشمر لتأليف الامة ، و ابتغ إلى ربك سبيلا ، فقد أحكمت الأمر

-----------
( 1 ) مروج الذهب 4 : 126 131 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 10 : 235 .

[ 569 ]

من قبلي لك و لصاحبك على أن الأمر للمقدم ، ثم لصاحبه من بعده . جعلك اللَّه من أئمة الهدى و بغاة الخير و التقوى 1 .

و كتب إليه قبلا حين بلغه بيعة الناس له عليه السّلام : لعبد اللَّه الزبير أمير المؤمنين من معاوية بن أبي سفيان ، سلام عليك . أما بعد : فاني قد بايعت لك أهل الشام ، فأجابوا و استوسقوا كما يستوسق الحلب ، فدونك الكوفة و البصرة لا يسبقك إليهما ابن أبي طالب ، فانه لا شي‏ء بعد هذين المصرين ،

و قد بايعت لطلحة من بعدك ، فأظهر الطلب بدم عثمان و ادعوا الناس إلى ذلك ،

و ليكن منكما الجد و التشمير أظفر كما اللَّه و خذل مناوئيكما . فسر به و أعلم طلحة ، فأجمعا عند ذلك على خلافه عليه السّلام 2 .

و كان من دهائه أنه كان يقول : يجب أن يكون الاموي حليما ،

و المخزومي زهيا ، و الهاشمي سخيا ، فبلغ كلامه الحسن عليه السّلام ، فقال : أراد أن يتحلم الامويون ، فيحبهم الناس ، و يتيه المخزوميون ، فيتنفر الناس عنهم ،

و يبذل الهاشميون أموالهم ، فيفتقروا و ينقرضوا 3 .

« و لكنه يغدر و يفجر » بايعه الحسن عليه السّلام على أن يرد الأمر إلى أهله بعده و يكون لأهل البيت ، و ألا يتعرض لشيعة أبيه ، فغدر و فجر ، فجعل الأمر من بعده لابنه الخمّير السكّير اللاعب بالقرود و الكلاب ، و قتل الشيعة تحت كل حجر و مدر ، و منهم حجر بن عدي ، و عمرو بن الحمق .

و كتب الحسين عليه السّلام إليه كما في ( خلفاء ابن قتيبة ) : « أ لست قاتل حجر و أصحابه العابدين المجتهدين الّذين كانوا يستفظعون البدع و يأمرون

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 10 : 236 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه 1 : 231 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 19 : 254 .

[ 570 ]

بالمعروف و ينهون عن المنكر ، فقتلتهم ظلما و عدوانا من بعد ما اعطيتهم المواثيق الغليظة و العهود المؤكدة ، جرأة على اللَّه و استخفافا بعهده ، أو لست قاتل عمرو بن الحمق الّذي أخلقته العبادة من بعد ما أعطيته من العهود ما لو فهمته العصم نزلت من سقف الجبال ، أو لست المدعي زيادا في الاسلام ،

فزعمت انه ابن أبي سفيان و قد قضى النبيّ صلّى اللَّه عليه و آله أن الولد للفراش و للعاهر الحجر ، ثم سلطته على أهل الاسلام يقتلهم و يقطّع أيديهم و أرجلهم من خلاف و يصلبهم على جذوع النخل ، سبحان اللَّه لكأنك لست من هذه الامة و ليسوا منك ، و اعلم أن اللَّه ليس بناس قتلك بالظنة و امارتك صبيا يشرب الشراب و يلعب بالكلاب 1 .

و في ( مقاتل أبي الفرج ) : قال أبو إسحاق : سمعت معاوية بالنخيلة يقول :

ألا ان كل شي‏ء أعطيته الحسن بن عليّ تحت قدمي هاتين لا أفي به . قال أبو إسحاق : و كان و اللَّه غدّارا .

و قال سعيد بن سويد : صلّى بنا معاوية في النخيلة الجمعة ، ثم خطبنا فقال : اني و اللَّه ما قاتلتكم لتصلّوا و لا لتصوموا و لا لتحجّوا و لا لتزكّوا ، انكم لتفعلون ذلك ، انما قاتلتكم لأتأمر عليكم ، و قد أعطاني اللَّه ذلك و أنتم له كارهون . قال عبد الرحمن بن شريك في حديثه : هذا هو التهتك 2 .

و في ( العقد ) بعد ذكر أن الحسين و من معه لما أنكروا بيعة يزيد لما دعاهم مروان بالمدينة ، و كان من قبل معاوية عليها ، فكتب مروان إلى معاوية بذلك ، فقدم معاوية المدينة في ألف فدعا لهم بدواب ، فحملهم عليها ، و خرج حتى أتى مكة ، و بعد حجه أمر بأثقاله فقدمت ، و أمر بالمنبر فقرب من الكعبة

-----------
( 1 ) الامامة و السياسة 1 : 181 .

-----------
( 2 ) مقاتل الطالبيين : 45 .

[ 571 ]

و قال لهم ، اني أتقدم إليكم و قد أعذر من أنذر ، اني قائل مقالة فأقسم باللَّه لئن رد علي رجل منكم كلمة في مقامي هذا لا ترجع إليه كلمته حتى يضرب رأسه ، فلا ينظر امرؤ منكم الا لنفسه و لا يبق الا عليها ، و أمر أن يقوم على رأس كل رجل منهم رجلان بسيفيهما ، فان تكلم بكلمة يرد بها عليه قوله قتلاه ، و خرج و اخرجهم معه حتى رقي المنبر و حف به اهل الشام و اجتمع الناس فقال : انا وجدنا أحاديث الناس ذات عوار . قالوا : ان حسينا ، و ابن أبي بكر ، و ابن عمر ،

و ابن الزبير لم يبايعوا اليزيد ، و هؤلاء الرهط سادة المسلمين و خيارهم لا نبرم أمرا دونهم ، و لا نقضي أمرا إلاّ عن مشورتهم ، و اني دعوتهم فوجدتهم سامعين مطيعين ، فبايعوا و سلموا و أطاعوا . فقال أهل الشام : و ما يعظم من أمر هؤلاء ائذن لنا فنضرب اعناقهم لا نرضى حتى يبايعوا علانية . فقال معاوية سبحان اللَّه ما أسرع الناس إلى قريش بالشر و أحلى دمائهم عندهم ،

انصتوا فلا أسمع هذه المقالة من أحد ، و دعا الناس إلى البيعة فبايعوا ، ثم قربت رواحله فركب و مضى . فقال الناس للحسين عليه السّلام و أصحابه : قلتم لا نبايع فلما دعيتم و ارضيتم بايعتم . قالوا : لم نفعل . قالوا : بلى قد فعلتم و بايعتم أفلا أنكرتم . قالوا : خفنا القتل و كادكم بنا و كادنا بكم .

و كان لمعاوية مؤسس مذهب اخواننا و خال مؤمنيهم شركاء أحدهم صدّيقهم كان داهية فتخلّف عن جيش اسامة مع صياح النبيّ صلّى اللَّه عليه و آله في مرض موته كلما أفاق « جهّزوا جيش أسامة لعن اللَّه من تخلف عنه » 1 ، و لما ولي الأمر و استقر بعث أسامة و قال : لو خطفتني الكلاب و الذئاب لم أرد قضاء قضى به النبيّ 2 ، ثم غدر بمالك بن نويرة ، آمنه ثم قتله و زنا بامرأته ، و الغدر

-----------
( 1 ) رواه الجوهري في السقيفة : 75 ، و الشهرستاني في الملل 1 : 29 .

-----------
( 2 ) رواه الطبري في تاريخه 2 : 462 ، سنة 11 ، و الواقدي في المغازي 3 : 1121 .

[ 572 ]

و الزنا و ان كانا من عامله خالد الا أنه لما كان راضيا بفعل خالد كانا منه ، قال تعالى في عقر ناقة ثمود مع تصدي أحدهم له و رضا باقيهم به فعقروها 1 و هو لم يقتنع بالرضا بل حامى عنه ، فلما قال له عمر : ان خالدا و ثب على مسلم ، فقتله غدرا و زنا بامرأته فأقد منه وحده ، قال له : لا أشيم سيفا سله اللَّه على الكافرين 2 .

و ثانيهم فاروقهم كان داهية ، فحظر في أيامه على طلحة و الزبير الخروج من المدينة ، و كلما جأرا بأنا نريد الجهاد في سبيل اللَّه و الخروج إلى فارس و الروم كباقي المسلمين ، قال لهما : يكفيكما جهاد كما مع النبيّ ، مع أن الجهاد كالصلاة ، فكما لا يكفي صلاة مسلم زمن النبيّ صلّى اللَّه عليه و آله عن صلاته بعده كذلك جهاده ، الا أنه خاف منهما لو خرجا ادعاء الأمر في قباله .

و الزبير هو الّذي لما قال عمر لأهل الشورى أكلكم يطمع بالخلافة بعدي قال لعمر : و ما الّذي يبعدنا منها وليتها ، و لسنا دونك في قريش و لا في السابقة و لا في القرابة 3 .

و طلحة هو الّذي قال لأبي بكر لما استخلف عمر « استخلفته علينا و قد عرفته ، و علمت بوائقه فينا و أنت بين أظهرنا ، فكيف إذا وليت عنا و أنت لاق اللَّه تعالى فسائلك » 4 .

و أحكم الأمر لبني امية أعداء النبيّ صلّى اللَّه عليه و آله و أعداء أهل بيته و أعداء دين اللَّه بتدبير شورى في ستة و حكمية ابن عوف ليتولى عثمان الّذي كان عرف ببذل دمه و عرضه فضلا عن دينه لبني امية بني ابيه ، و الا يدع باقي الستة الزبير

-----------
( 1 ) هود : 65 ، و الشعراء : 157 ، و الشمس : 14 .

-----------
( 2 ) رواه الطبري في تاريخه 2 : 503 ، سنة 11 .

-----------
( 3 ) رواه الجاحظ في السفيانية عنه شرح ابن أبي الحديد 1 : 185 .

-----------
( 4 ) روى هذا المضمون الطبري في تاريخه 2 : 621 ، سنة 13 .

[ 573 ]

و طلحة امر أمير المؤمنين عليه السّلام بعد عثمان يستقر بكونهما مثله في شورى عمر كتخلف سعد عنه عليه السّلام و تنفير الناس عنه كذلك ، و مع فعله ذلك المؤدي قهرا إلى قيام طلحة و الزبير عليه عليه السّلام قال لهم : لا تختلفوا و الا يغلب معاوية عليكم الأمر 1 ، فهل غلّب معاوية الا هو و قد عرفت كتابهما إلى طلحة و الزبير .

و بالجملة شوراه كان دهاء عظيما ، فكان عرف من شواهد الاحوال أن عثمان يقتله الناس في تهالكه لبني امية ، و يؤدي ذلك قهرا إلى اقبال العامة إلى أمير المؤمنين عليه السّلام ، فأدخل طلحة و الزبير مع بغضه لهما كما عرفت مما مر في الشورى لينهضا في قبال عليّ عليه السّلام و يكون معاوية في قباله بالشام ، و هو ذاك الدهّاء مع باقي أقاربه مروان ، و الوليد بن عقبة ، و غيرهما ، و قد حصل الأمر كما دبر ، و لذا كان عليه السّلام يقول « يا للَّه و للشورى » 2 .

كما انه غدر بيوم الغدير أي غدر مع اقراره و بخبخته ، ففي ( فضائل أحمد بن حنبل ) عن البراء بن عازب قال : كنّا مع النبيّ صلّى اللَّه عليه و آله بغدير خم ، فنودي فينا الصلاة جامعة و كسح للنبيّ بين شجرتين ، فصلى الظهر و أخذ بيد عليّ عليه السّلام و قال : اللهم من كنت مولاه فهذا مولاه ، قال فلقي عمر عليّا بعد ذلك فقال له : هنيئا لك يا ابن أبي طالب ، أصبحت و أمسيت مولاي و مولى كل مؤمن و مؤمنة 3 .

و من الدهاة الغدارين عمرو بن العاص ، و من دهائه أنه لولاه لما قدر معاوية على ايجاد حرب صفين و لا استقامته فيه ، فجمع له كلمة أهل الشام بما دبر له من وضع جمع ليشهدوا عند شر حبيل شيخ أهل الشام و المطاع

-----------
( 1 ) رواه الجاحظ في السفيانية عنه شرح ابن أبي الحديد 1 : 187 .

-----------
( 2 ) راجع نهج البلاغة 1 : 34 ، الخطبة 3 .

-----------
( 3 ) تذكرة الخواص : 29 .

[ 574 ]

فيهم بأن عليّا قتل عثمان ، كما أنه فرق كلمة أهل العراق لما انهزم معاوية و أراد الفرار برفع المصاحف و الدعاء إلى ما فيها ، و غدراته اكثر من أن تحصى ، و منها في معاهدته مع أبي موسى في التحكيم .

و من الدهاة الغدارين المغيرة بن شعبة ، و في غارات الثقفي : ذكر المغيرة وجده مع معاوية عند عليّ عليه السّلام فقال : و ما المغيرة انما كان اسلامه لفجره و غدره بنفر من قومه ، فهرب و أتى النبيّ صلّى اللَّه عليه و آله كالعائذ بالاسلام الخبر 1 .

و في تاريخ الطبري قال قبيصة الاسدي : لو أن المغيرة جعل في مدينة لا يخرج من أبوابها كلها الا بالغدر لخرج منها 2 .

و لدهائه كان أبو بكر و عمر يفزعان إليه في معضلاتهما ، ففي استقرار أمر خلافتهما لجئا إليه فقال لهما : الرأي ان تلقوا العباس فتجعلوا له في هذا الأمر نصيبا يكون له و لعقبه و تكون لكما الحجة على علي و على بني هاشم إذا كان العباس معكم 3 ، و لدهائه أراد عمر ابقاءه ذخيرة له و لمن بعده في دفع أهل البيت ، فلقن زيادا الاباء عن الشهادة عليه بالزنا لئلا يرجم .

و شتان بينهما و بين أمير المؤمنين عليه السّلام ، هما فزعا إلى مثل المغيرة الّذي حمل معاوية على استلحاق زياد بزنا أبيه به لرفع درجته ، و مفاسد ذلك في الاسلام معلومة ، كما حمله على استخلاف ابنه السكير الخمير الّذي أنكره مثل زياد و مروان و هما هما لئلا يعزله عن الامارة لشيخوخته ، و قد أشار هو بنفسه عليه عليه السّلام بابقاء معاوية على امارته حتى يستقر أمره ثم يعزله فأباه ،

-----------
( 1 ) الغارات 2 : 516 .

-----------
( 2 ) تاريخ الطبري 4 : 250 ، سنة 60 .

-----------
( 3 ) رواه الجوهري في السقيفة : 47 ، و ابن قتيبة في الامامة و السياسة 1 : 15 ، و اليعقوبي في تاريخه 2 : 124 .

[ 575 ]

و قال : ما كنت متخذ المضلين عضدا و لو لم يستقر امر سلطنتي .

كما أن الثاني حظر على طلحة و الزبير الخروج من المدينة بتوهم الخروج عليه مع اقتداره ذاك الّذي أجروا أو امره بعده في ترتيبه الشورى ،

و هو عليه السّلام مع تزلزل أمره و علمه بارادة طلحة و الزبير الغدر خلى بينهما و بين ما أراد اليهلك من هلك عن بيّنة و يحيى من حي عن بينة .

و في ( أمالي القالي ) : كان معاوية يقول : انا للاناة ، و عمرو للبديهة ، و زياد للصغار و الكبار ، و المغيرة للأمر العظيم .

هذا ، و من الدهاة الغدارين عبد الملك ، أعطى عمرو بن سعيد الامان ، ثم قتله ، فقال الشاعر :

غدرتم بعمرو يا بنيّ خيط باطل
و أنتم ذوو قربى به و ذوو صهر

و منهم منصور الدوانيقي ، خرج عليه محمّد و إبراهيم ابنا عبد اللَّه بن الحسن ، فأشخص إليهما عيسى بن موسى الّذي أراد خلعه من ولاية العهد بعده من أخيه و قال : لم أبال أيهما قتل .

و خرج عليه عمه عبد اللَّه بن علي ، فأشخص إليه أبا مسلم الّذي أراد قتله ،

و اعطى ابن هبيرة و عمه و أبا مسلم الامان ، و غدر بجميعهم و قتلهم .

و لما كتب إلى محمّد بن عبد اللَّه ببذل الامان له أجابه أي امان تعطيني ،

أمان ابن هبيرة ، أم أمان عمك ، أم أمان أبي مسلم .

« و لو لا كراهية الغدر لكنت من أدهى الناس » اتيانه عليه السّلام ب « لو لا » الامتناعية لأن الدهاء ليس مجرد جودة الرأي ، بل مع النكر و الاغتيال و الغدر و الاحتيال ،

قال الجاحظ في ( مفاخرات هاشم و امية ) بعد ذكر مفاخرة امية بدهائها : قالت هاشم أما ما ذكرتم من الدهاء و النكر فان ذلك من أسماء فجار العقلاء و ليس

[ 576 ]

من اسماء أهل الصواب : في الرأي من العقلاء الابرار 1 .

كان عليه السّلام من أعقل الناس بدون ان يكون أدهاهم .

و يشهد لكونه عليه السّلام أعقل جميع الناس مع قطع النظر عن مؤيديته بالالهام الإلهي كالنبيّ بوحيه قضاياه الّتي كشف بها الواقع حتى صار عليه السّلام مثلا بين الناس في كشف المعضلات ، منها ما ورد أن غلاما في المدينة كان يدعي على امرأة انها امّه و أنها طردته ، و كانت المرأة تدعي انها جارية بخاتمها ، فأمر عمر و كان ذلك في أيامه بحبس الغلام ، فاستجار الغلام به عليه السّلام ، فقال للمرأة : أ لك ولي ؟ فقالت : اخوتي . فقال عليه السّلام لهم امري فيكم و في اختكم جائز ؟ قالوا : نعم . فقال : أشهد من حضر اني زوجت هذا الغلام من هذه الجارية بأربعمائة درهم من مالي ، فصاحت المرأة النار النار يا ابن عم الرسول ، تريد أن تزوجني من ابني ، هذا ابني ولدته من هجين ، فأمرني أخوتي ان انتفي منه و اطرده 2 .

و منها ما ورد أن رجلا أقبل على عهده عليه السّلام حاجا من الجبل و معه غلام له ، فأذنب الغلام في الطريق ، فضربه المولى ، فقال الغلام لمولاه : ما أنت مولاي بل أنا مولاك ، فكانا في الطريق يتوعدان حتى اتيا الكوفة ، فحضرا عنده عليه السّلام و قال المولى : هذا غلام لي ، فأذنب فضربته فوثب علي ، و قال الغلام :

ان أبي ارسلني معه ليعلمني و انه وثب عليّ يدعيني ليذهب بمالي ، و كل منهما يحلف و يكذّب الاخر ، فوعظهما فلم يقلعا ، فقال عليه السّلام لقنبر : اثقب في الحائط ثقبا ففعل ، و قال لهما : ادخلا رأسيكما في الثقب ففعلا ، ثم قال لقنبر جئنى بسيف

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرحه 15 : 270 .

-----------
( 2 ) رواه الكليني في الكافي 7 : 423 ح 6 ، و الطوسي في التهذيب 6 : 304 ح 56 ، و القمي في عجائب الاحكام : 28 ح 25 .

[ 577 ]

رسول اللَّه صلّى اللَّه عليه و آله أضرب رقبة العبد منهما ، فأتاه به ، فقال له : عجل اضرب رقبة العبد منهما ، فأخرج العبد رأسه مبادرا و مكث الآخر في الثقب ، فقال عليه السّلام له ألست تزعم انك لست بعبد له ، فكيف أخرجت رأسك . قال : بلى و لكن ضربني و تعدي علي ، فتوثق عليه السّلام له و دفعه إليه 1 .

و منها ما ورد أن امرأتين تنازعتا على عهد عمر في طفل ادعته كل واحدة منهما ولدا لها بغير بينة ، فالتبس الحكم فيه على عمر ، ففزع إليه عليه السّلام ،

فاستدعى المرأتين و وعظهما و خوفهما ، فأقامتا ، فقال عند تماديهما في النزاع :

ائتوني بمنشار ، فقالت المرأتان : ما تصنع ؟ قال : أقده نصفين لكل واحدة منكما نصفه ، فسكتت إحداهما و قالت الاخرى : اللَّه اللَّه يا أبا الحسن ان كان لا بد من ذلك فقد سمحت به لها . فقال عليه السّلام : اللَّه اكبر هذا ابنك دونها و لو كان ابنها لرقت عليه ، فاعترفت الاخرى أن الولد لصاحبتها ، فسرى عن عمر ، فدعا له عليه السّلام بما فرج عنه في القضاء 2 .

و منها ما ورد أن جمعا خرجوا في عهده عليه السّلام في سفر معهم رجل ذو ثروة ، فرجعوا و لم يرجع ، فسألهم ابنه عنه فقالوا : مات . فقال لهم : أين ماله ؟

فقالوا : ما خلف شيئا ، فرفعهم الابن إلى شريح قاضيه ، فاستحلفهم و خلاهم ،

فأتى الابن إليه عليه السّلام و قص القصة ، فأمر باحضار شريح و قال له : كيف قضيت ؟ قال : لم يكن للابن بينة ، فاستحلفت خصماءه . فقال عليه السّلام له : هيهات هكذا يحكم في مثل هذا ، يا قنبر ادع لي بشرطة الخميس ، فدعاهم ، فوكل بكل رجل منهم رجلا من الشرطة ، ثم نظر إلى وجوههم فقال : أتقولون اني لا أعلم

-----------
( 1 ) رواه الكليني في الكافي 7 : 425 ح 8 ، و الطوسي في التهذيب 6 : 307 ح 58 ، و القمي في عجائب الاحكام : 72 ح 72 .

-----------
( 2 ) رواه المفيد في الإرشاد : 110 .

[ 578 ]

ما صنعتم بأبي هذا الفتى ، اني اذن لجاهل . ثم قال : فرقوهم و غطوا رؤوسهم ،

ففرق بينهم و أقيم كل رجل منهم إلى اسطوانة من المسجد ، ثم دعا عليه السّلام كاتبه عبيد اللَّه بن أبي رافع فقال له : هات صحيفة و دواة ، و جلس في مجلس القضاء ،

و جلس الناس إليه ، و قال لهم إذا كبرت فكبروا ، ثم دعا بواحد منهم ، فأجلسه بين يديه و كشف عن وجهه و قال للكاتب : اكتب اقراره و ما يقول : ثم أقبل عليه السّلام عليه بالسؤال فقال له : في أي يوم خرجتم من منازلكم و أبو هذا الفتى معكم ؟

فقال : في يوم كذا و كذا . قال : و في أي شهر ؟ قال : في شهر كذا و كذا . قال : و في أي سنة ؟ قال : كذا و كذا . قال و إلى أين بلغتم في سفركم حتى مات أبو هذا الفتى ؟ قال : إلى موضع كذا و كذا . قال : و في منزل من مات ؟ قال : في منزل فلان به فلان . قال : و ما كان مرضه ؟ قال : كذا و كذا . قال : و كم يوما مرض ؟ قال : كذا و كذا . قال : ففي أي يوم مات ، و من غسله ، و من كفنه ، و بما كفنتموه ، و من صلى عليه ، و من نزل في قبره . فلما سأله عن جميع ما يريد كبّر عليه السّلام و كبر الناس جميعا فارتاب اولئك الباقون و لم يشكوا أن صاحبهم أقر عليهم و على نفسه ،

ثم امر أن يغطى رأسه و ينطلق به إلى السجن ، ثم دعا بآخر فأجلسه بين يديه و كشف عن وجهه و قال له : زعمتم اني لا أعلم ما صنعتم . فقال : ما انا الا واحد منهم ، و لقد كنت كارها لقتله فأقر ، ثم دعا بواحد بعد واحد كلهم يقر بالقتل و أخذ المال ، ثم رد الّذي امر به إلى السجن ، فأقر أيضا ، فألزمهم المال و الدم 1 .

و منها ما ورد أن عمر قد أتي بجارية قد شهد عليها أنها بغت ، و من قصتها انها كانت يتيمة عند رجل كثيرا ما يغيب عن أهله ، فشبت و تخوفت امرأة الرجل أن يتزوجها زوجها ، فدعت بنسوة ، فأمسكنها ، فأخذت عذرتها بأصبعها ، فلما قدم الرجل رمتها المرأة بالفاحشة ، و أقامت البينة من جاراتها

-----------
( 1 ) رواه الكليني في الكافي 7 : 371 ح 8 ، و المفيد في الإرشاد : 115 ، و القمي في عجائب الاحكام : 60 ح 61 .

[ 579 ]

اللاتي ساعدنها على ذلك ، فرفع ذلك إلى عمر ، فلم يدر كيف يقضي فيها ، فقال عمر للرجل : اذهب بنا إلى عليّ عليه السّلام ، فأتوه و قصوا عليه القصة ، فقال لامرأة الرجل : ألك بينة ؟ قالت : هؤلاء جاراتي يشهدن عليها بما أقول ، و أحضرتهن ،

فأخرج عليه السّلام السيف من غمده ، فطرحه بين يديه و أمر بكل واحدة منهن فادخلت بيتا ، ثم دعا امرأة الرجل ، فأدارها بكل وجه ، فأبت ان تزول عن قولها ،

فردها إلى البيت الّذي كانت فيه و دعا احدى الشهود و جثا على ركبتيه ثم قال :

أتعرفيني أنا عليّ بن أبي طالب و هذا سيفي ، و قد قالت امرأة الرجل ما قالت :

و رجعت إلى الحق ، و اعطيتها الأمان و إن لم تصدّقيني لأمكنّن السيف منك .

فالتفتت إلى عمر و قالت الأمان على الصدق . فقال عليه السّلام لها : فاصدقي . فقالت : لا و اللَّه الا ان امرأة الرجل رأت جمالا من هذه الجارية و هيئة ، فخافت فساد زوجها ، فسقتها المسكر و دعتنا ، فأمسكناها ، فافتضتها باصبعها . فقال عليه السّلام :

اللَّه أكبر أنا أوّل من فرق بين الشهود الا دانيال النبيّ عليه السّلام . و ألزمهن حد القاذف ، و ألزمهن جميعا العقر ، و امر الزوج ان يطلق المرأة ، و زوجه الجارية ،

و ساق عنه المهر إليها 1 .

إلى غير ذلك من قضاياه عليه السّلام الّتي لو أردنا الاستشهاد بها لطال الكتاب ،

و من اراد اكثر راجع كتابنا في ذلك ، فإنه لو اجتمعت عقلاء الثقلين على أن يستكشفوا مثل ما كشف ما قدروا .

و أما اطلاق كليب الجرمي عليه عليه السّلام كونه أدهى العرب في خبر رواه عنه الطبري في الجمل ان بعد ورود طلحة و الزبير و عائشة البصرة لطلب دم عثمان قال قومه له و لرجلين آخرين : انطلقوا حتى تأتوا عليّا و أصحابه

-----------
( 1 ) رواه الكليني في الكافي 7 : 425 ح 9 ، و الطوسي في التهذيب 6 : 308 ح 59 ، و القمي في عجائب الاحكام : 34 ح 28 .

[ 580 ]

و سلوهم عن هذا الأمر الّذي اختلط علينا ، فأتيناه ، فسألناه ، فقال : عدا الناس على هذا الرجل و أنا معتزل ، فقتلوه ، ثم و لوني و أنا كاره ، و لو لا خشية على الدين لم أجبهم ، ثم طفق هذان في النكث ، فأخذت عليهما و اخذت عهودهما عند ذلك ، و أذنت لهما في العمرة ، فقدما على حليلة النبيّ صلّى اللَّه عليه و آله ، فعرضاها لما لا يحل لهما ، فاتبعتهما لكيلا يفتقوا في الاسلام فتقا . قال : فبايع صاحباي و أما أنا فأمسكت و قلت بعثتني قومي لامر فلا احدث شيئا حتى أرجع إليهم . فقال : فان لم يفعلوا ؟ قلت : لم أفعل . فقال : أرأيت لو انهم بعثوك رائدا فرجعت إليهم ،

فأخبرتهم عن الكلاء و الماء ، فخالفوا إلى المعاطش و الجدوبة ما كنت صانعا .

قلت : كنت تاركهم و مخالفهم إلى الكلاء و الماء . قال : فمد يدك ، فو اللَّه ما استطعت ان امتنع ، فبسطت يدي ، فبايعته و كان من أدهى العرب الخبر 1 ،

فأما تجوز منه و اما قلة معرفة منه ، كما يكشف عنه عدم تميزه حتى ضرب عليه السّلام له المثل .

هذا ، و روى ( الكافي ) مسندا عن هشام بن سالم يرفعه قال أمير المؤمنين عليه السّلام : لو لا أن المكر و الخديعة في النار لكنت أمكر الناس 2 .

« و لكن كل غدرة فجرة و لكل » هكذا في ( المصرية ) ، و الصواب : ( و كل ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 « فجرة كفرة » .

روى ( الكافي ) مسندا عن الأصبغ قال : قال عليه السّلام على المنبر : أيها الناس لو لا كراهية الغدر لكنت من أدهى الناس ، ألا ان لكل غدرة فجرة ، و لكل فجرة كفرة ، ألا و ان الغدر و الفجور و الخيانة في النار 4 .

-----------
( 1 ) تاريخ الطبري 3 : 505 ، سنة 36 .

-----------
( 2 ) الكافي 2 : 336 ح 1 .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 211 ، و شرح ابن ميثم 3 : 470 .

-----------
( 4 ) الكافي 2 : 338 ح 6 .

[ 581 ]

قال ابن أبي الحديد « غدرة و فجرة و كفرة » على فعلة ، أي بالضم فالفتح ،

أي كثير الغدر و الفجور و الكفر ، و كل ما كان على البناء فهو الفاعل ، فان سكنت العين فهو المفعول ، تقول « رجل ضحكة » أي يضحك ، و « ضحكة » أي يضحك منه ، و « سخرة » يسخر ، و « سخرة » يسخر به ، و روى الجميع على « فعلة » للمرة الواحدة ، و تبعه الخوئي و زاد : و في بعض النسخ : روى الجميع على « فعلة » بفتحتين جمع فاعل 1 .

قلت : ان ابن أبي الحديد قاس هذه على « ضحك و سخر » ، فان التفصيل انما ذكره الجوهري في ضحك و سخر ، و لم يقل انه يطرد في كل فعل ، كما أن ما زاده الخوئي خطأ ، لانه في معنى و لكن كل غادرين فاجرون و كل فاجرين كافرون ، و لا معنى له ، فيتعين أن تكون بلفظ فعلة مرة .

« و لكل غادر لواء يعرف به يوم القيامة » و روى ( الخصال ) عنه عليه السّلام قال :

في جهنم رحى تطحن ، طحنها العلماء الفجرة ، و القراء الفسقة ، و الجبابرة الظلمة ، و الوزراء الخونة ، و العرفاء الكذبة ، و ان في النار لمدينة يقال لها الحصينة فيها أيدي الناكثين 2 .

« و اللَّه ما استغفل بالمكيدة و لا استغمز بالشديدة » في ( الخلفاء ) و غيره :

ذكروا أن معاوية قال لجرير لما بعثه عليه السّلام لاخذ البيعة منه : اني قد رأيت رأيا .

قال : هات . قال : اكتب إلى عليّ أن يجعل لي الشام و مصر جباية فان حضرته الوفاة لم يجعل لاحد من بعده في عنقي بيعة و أسلم إليه الأمر ، و اكتب إليه بالخلافة . فقال له جرير : أكتب ، فكتب إليه عليه السّلام ذلك ، فكتب إلى جرير : انما أراد معاوية بما طلب ألا يكون لي في عنقه بيعة ، و ان يختار من أمره ما يحب ، و أراد

-----------
( 1 ) شرح ابن أبي الحديد 10 : 211 ، و شرح الخوئي 6 : 107 .

-----------
( 2 ) الخصال 1 : 296 ح 65 .

[ 582 ]

أن يريثك و يبطئك حتى يذوق أهل الشام ، و قد كان المغيرة اشار عليّ و أنا بالمدينة أن استعمله على الشام فأبيت ذلك عليه . قالوا : و فشا كتاب معاوية في العرب ، فكتب إليه الوليد بن عقبة أخو عثمان لامه أبياتا منها :

أمثل عليّ تعتريه بخدعة
و قد كان ما جربت من قبل كافيا

و كتب إليه أبياتا أخر منها :

فانّ عليّا غير ساحب ذيله
على خدعة ما سوّغ الماء شاربه

و كتب إليه أبياتا أخر منها :

فانك و الكتاب إلى عليّ
كدابغة و قد حلم الاديم 1

و في ( صفين نصر ) بعد ذكر سبق معاوية على الفرات ، ثم غلبة أصحابه عليه السّلام عليه بالحرب و كتب معاوية في سهم « من عبد اللَّه الناصح يخبركم أن معاوية يريد أن يفجّر عليكم الفرات فيغرقكم ، فخذوا حذركم » ، ثم رمى بالسهم في عسكره عليه السّلام ، فوقع في يد أحدهم ، فقرأه ثم اقرأه صاحبه ثم آخر ، فقالوا : هذا أخ لنا ناصح كتب إلينا يخبرنا بما أراد معاوية فينا ، و قد كان معاوية بعث مائتي رجل من الفعلة إلى عاقول من النهر بأيديهم المرور و الزبيل يحفرون فيها بحيال عسكره عليه السّلام ، فقال عليّ لاصحابه : و يحكم ان الّذي يعالج معاوية لا يستقيم له و لا يقوم عليه ، و انما يريد أن يزيلكم عن مكانكم ، فالهوا عن ذلك و دعوه . فقالوا له : هم و اللَّه يحفرون الساعة . فقال لهم :

يا أهل العراق لا تكونوا ضعفى ، ويلكم لا تغلبوني على رأيي . فقالوا : و اللَّه لنرتحلن ، فان شئت فأقم و ان شئت فارتحل ، فارتحلوا فارتحل عليه السّلام في أخريات الناس و هو يقول :

و لو اني اطعت عصبت قومي
إلى ركن اليمامة أو شآم

-----------
( 1 ) الامامة و السياسة 1 : 95 ، و وقعة صفين : 52 .

[ 583 ]

و لكني إذا أبرمت أمرا
منيت بخلف آراء الطغام

فارتحل معاوية حتى نزل على معكسر علي عليه السّلام الّذي كان فيه 1 .

و فيه : لما رفع أهل الشام المصاحف على الرماح يدعون إلى حكم القرآن قال عليه السّلام : عباد اللَّه أنا أحق من أجاب إلى كتاب اللَّه ، و لكن معاوية ،

و عمرو بن العاص ، و ابن أبي معيط ، و حبيب بن مسلمة ، و بان أبي سرح ليسوا بأصحاب دين و لا قرآن ، اني أعرف بهم منكم ، صحبتهم أطفالا ،

و صحبتهم رجالا ، فكانوا شر اطفال و شر رجال ، انها كلمة حق يراد بها باطل ،

انهم و اللَّه ما رفعوها أنهم يعرفونها و يعملون بها ، و ما رفعوها لكن الا خديعة و مكيدة ، أعيروني سواعدكم و جماجمكم ساعة واحدة ، فقد بلغ الحق مقطعه ،

و لم يبق الا أن يقطع دابر الّذين ظلموا . فجاءه عليه السّلام زهاء عشرين ألفا مقنعين في الحديد شاكّي السلاح سيوفهم على عواتقهم و قد سودت وجوههم يتقدمنهم مسعر بن فدكي ، و زيد بن حصين ، و عصابة من القراء الّذين صاروا خوارج بعد ، فنادوه باسمه لا بأمرة المؤمنين « أجب القوم إلى كتاب اللَّه إذ دعيت إليه و الا قتلناك كما قتلنا ابن عفان ، فو اللَّه لنفعلنها ان لم تجبهم » فقال لهم : ويحكم أنا أول من دعا إلى كتاب اللَّه و أول من أجاب إليه ، و ليس يحل لي و لا يسعني في ديني أن ادعى إلى كتاب اللَّه فلا أقبله ، اني انما أنا أقاتلهم ليدينوا بحكم القرآن ، فانهم قد عصوا اللَّه في ما امرهم فيه ، و نقضوا عهده ، و نبذوا كتابه ، و لكني قد أعلمتكم أنهم قد كادوكم ، و أنهم ليسوا العمل بالقرآن يريدون 2 .

و فيه : و لما أجبروه عليه السّلام على أن يضع حكمين قال لهم : ان معاوية لم

-----------
( 1 ) وقعة صفين : 190 .

-----------
( 2 ) وقعة صفين : 489 .

[ 584 ]

يكن ليضع لهذا الأمر أحدا أوثق برأيه و نظره من عمرو بن العاص ، و اللَّه لا يصلح للقرشي إلاّ مثله ، فعليكم بعبد اللَّه بن عباس ، فارموه به ، فان عمرا لا يعقد عقدة الا حلها عبد اللَّه ، و لا يحل عقدة الا عقدها ، و لا يبرم أمرا الا نقضه ، و لا ينقض أمرا الا أبرمه . فقال الأشعث : و اللَّه لا يحكم فينا مضريان حتى تقوم الساعة ، و لكن اجعله رجل من أهل اليمن إذ جعلوا رجلا من مضر . فقال عليه السّلام :

اني أخاف أن يخدع يمنيّكم ، فان عمرا ليس من اللَّه في شي‏ء إذا كان له في أمر هوى . فقال الأشعث : و اللَّه لان يحكما ببعض ما نكره و أحدهما من أهل اليمن أحب إلينا من أن يكون ما نحب في حكمهما و هما مضريان .

إلى أن قال : فقال عليه السّلام قد أبيتم الا أبا موسى ؟ قالوا : نعم . قال : فاصنعوا ما أردتم 1 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

6

الكتاب ( 48 ) و من كتاب له عليه السّلام إلى معاوية :

وَ إِنَّ اَلْبَغْيَ وَ اَلزُّورَ يُذِيْعَانِ بِالْمَرْءِ فِي دِينِهِ وَ دُنْيَاهُ وَ يُبْدِيَانِ خَلَلَهُ عِنْدَ مَنْ يَعِيبُهُ وَ قَدْ عَلِمْتُ أَنَّكَ غَيْرُ مُدْرِكٍ مَا قُضِيَ فَوَاتُهُ وَ قَدْ رَامَ أَقْوَامٌ أَمْراً بِغَيْرِ اَلْحَقِّ فَتَأَلَّوْا عَلَى اَللَّهِ فَأَكْذَبَهُمْ فَاحْذَرْ يَوْماً يَغْتَبِطُ فِيهِ مَنْ أَحْمَدَ عَاقِبَةَ عَمَلِهِ وَ يَنْدَمُ مَنْ أَمْكَنَ اَلشَّيْطَانَ مِنْ قِيَادِهِ فَلَمْ يُجَاذِبْهُ وَ قَدْ دَعَوْتَنَا إِلَى حُكْمِ ؟ اَلْقُرْآنِ ؟ وَ لَسْتَ مِنْ أَهْلِهِ وَ لَسْنَا إِيَّاكَ أَجَبْنَا وَ لَكِنَّا أَجَبْنَا ؟ اَلْقُرْآنَ ؟ فِي حُكْمِهِ وَ اَلسَّلاَمُ أقول : رواه ( صفين نصر بن مزاحم ) مع كلام معاوية الّذي هذا جوابه مع زيادة ، فقال : بعث معاوية أبا الاعور السلمي على برذون أبيض ، فسار بين

-----------
( 1 ) وقعة صفين : 500 .

[ 585 ]

صف أهل العراق و صف أهل الشام ، و المصحف على رأسه و هو يقول : كتاب اللَّه بيننا و بينكم ، و أرسل معاوية إلى عليّ عليه السّلام : ان هذا الأمر قد طال بيننا ، و كل منا يرى أنه على الحق فيما يطلب من صاحبه ، و لن يعطي واحد منّا الطاعة للآخر ، و قد قتل فيما بيننا بشر كثير ، و أنا أتخوف أن يكون ما بقي أشد مما مضى ، و انا نسأل عن ذلك الموطن و لا يحاسب به غيري و غيرك ، فهل لك في امر لك و لنا فيه حياة و عذر و صلاح للامة أن يحكم بيننا و بينكم حكمان رضيان أحدهما من أصحابي و الآخر من أصحابك ، فيحكمان بما في كتاب اللَّه بيننا ، فانه خير لي و لك و أقطع لهذه الفتن ، فاتّق اللَّه فيما دعيت إليه و ارض بحكم القرآن ان كنت من أهله .

قال : فكتب إليه عليّ عليه السّلام : أما بعد فان أفضل ما شغل به المرء نفسه اتباع ما حسن به فعله و يستوجب فضله و يسلم من عيبه ، و ان البغي و الزور يزريان بالمرء في دينه و دنياه ، و يبديان من خلله عند من يعنيه ما استرعاه اللَّه ما لا يغني عنه تدبيره ، فاحذر الدنيا ، فانه لا فرح في شي‏ء وصلت إليه منها ،

و لقد علمت انك غير مدرك ما قضى فواته ، و قد رام قوم أمرا بغير الحق ،

فتأولوا على اللَّه ، فأكذبهم و متعهم قليلا ، ثم اضطرهم إلى عذاب غليظ ، فاحذر يوما يغتبط فيه من أحمد عاقبة عمله ، و يندم من أمكن الشيطان من قياده و لم يحاده ، فغرته الدنيا و اطمأن إليها . ثم انك قد دعوتني إلى حكم القرآن ، و لقد علمت انك لست من أهل القرآن و لست حكمه تريد و اللَّه المستعان ، و قد أجبنا القرآن إلى حكمه و لسنا اياك أجبنا ، و من لم يرض بحكم القرآن فقد ضل ضلالا بعيدا 1 .

-----------
( 1 ) وقعة صفين : 493 .

[ 586 ]

و كذلك نقله ابن أبي الحديد عن صفين ابن ديزيل 1 .

« و ان البغي و الزور » أي : الكذب و الباطل « يذيعان » نقله ابن أبي الحديد 2 ( يوثغان ) أي يهلكان ، و من الغريب أن ابن ميثم تبعه و قال نسخة الرضي « يذيعان » 3 فهل هو شرح غير كتاب الرضي ، و انما كان عليه ان يقول في نسختي من النهج هكذا ، و لعل في نسخة اخرى غيّره المصنّف و قال « يذيعان » ، و كيف كان فقد عرفت ان في المستند « يزريان » 4 ، و الازراء التهاون . و ان صح ما نقله المصنف فلعله من اذاع القوم ما في الحوض أي شربوه ، لا من أذاع الخبر أي : أفشاه « بالمرء » هكذا في ( المصرية ) ، و الصواب :

« المرء » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« في دينه و ديناه و يبديان » أي : يظهران « خلله عند من يعيبه » قد عرفت أن نصرا رواه « من خلله عند من يغنيه » مع زيادة « ما استرعاه اللَّه ما لا يغني عنه تدبيره » 6 ، و عليه ففاعل يعنيه « ما استرعاه اللَّه » ، و يكون « ما لا يغني » مفعوله .

« و قد علمت أنك غير مدرك ما قضى فواته » مراده عليه السّلام بما قضى فواته الدنيا الّتي قضى اللَّه فواتها عن كل أحد ، فقد عرفت أن نصرا زاد قبله « فاحذر الدنيا فانه لا فرح في شي‏ء وصلت إليه منها » 7 .

و في ( الكامل ) بعد ذكر فتح عبد الملك الكوفة و قتل مصعب صنع عمرو ابن حريث له طعاما كثيرا في الخورنق ، و اذن عبد الملك اذنا عاما ،

-----------
( 1 ) شرح ابن أبي الحديد 2 : 225 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 12 .

-----------
( 3 ) شرح ابن ميثم 5 : 124 .

-----------
( 4 ) وقعة صفين : 493 ، و شرح ابن أبي الحديد 2 : 226 .

-----------
( 5 ) شرح ابن أبي الحديد 17 : 12 ، و شرح ابن ميثم 5 : 124 .

-----------
( 6 ) و ( 7 ) وقعة صفين : 493 .

[ 587 ]

فدخل الناس و أخذوا مجالسهم ، فدخل عمرو بن حريث ، فأجلسه معه على سريره ، ثم جاءت الموائد ، فأكلوا فقال عبد الملك : ما الذّ عيشنا لو دام و لكنا كما قال الأوّل :

و كلّ جديد يا اميم إلى بلى
و كل امرئ يوما يصير إلى كان

فلما فرغوا من الطعام طاف عبد الملك في القصر و عمرو بن حريث معه و هو يسأله لمن هذا البيت و من بنى هذا البيت و عمرو يخبره فقال عبد الملك :

اعمل على مهل فانك ميت
و اكدح لنفسك أيها الانسان

فكأن ما قد كان لم يك إذ مضى
و كأن ما هو كائن قد كان 1

« و قد رام » أي : طلب « أقوام أمرا بغير الحق فتأولوا على اللَّه فأكذبهم » قد عرفت أن نصرا زاد بعده « و متعهم قليلا ثم اضطرّهم إلى عذاب غليظ » 2 .

و مراده عليه السّلام بالاقوام المتقدمون عليه ، فلم يكن قبل معاويه في ذاك العصر من رام أمرا بوصفه عليه السّلام غير الرجلين ، و لم يكن معاوية يعد نفسه دونهما ، فانه من حيث النسب كان من بني عبد مناف الذين لم يكن في قريش أشرف منهم ، و من حيث التدبير و السياسة كان فوقهما ، و كثيرا ما كان معاوية أيام عثمان في الدفاع عنه ، و كان عثمان مع معاوية و باقي بني امية كنفس واحدة ، يجعل نفسه فوق تيم و عدي ، و أمير المؤمنين عليه السّلام و ان كان يتقي من التصريح بالطعن فيهما عند العامة الا أنه يفعل ذلك بالتلويح لمعاوية ، فإن للخواصّ مكالماتهم عند أنفسهم غير مكالماتهم عند العوام يبدي كل منهم ما في نفسه للآخر ، و كل منهم يعرف الآخر و اعتقاداته و آرائه ،

و قد قال الحسن عليه السّلام في مجلس معاوية و خواصه للمغيرة : ان عمر عطل حد

-----------
( 1 ) كامل ابن الأثير 4 : 331 ، سنة 71 .

-----------
( 2 ) وقعة صفين : 494 .

[ 588 ]

اللَّه في حقك ، و ان اللَّه تعالى يسائله عن ذلك 1 ، و لم يمكنه عليه السّلام أن يقول ذلك في الملأ .

و كان معاوية يسعى ان يأخذ من أمير المؤمنين و من أهل بيته تصريحا في كتاب أو في ملأ بالطعن فيهما عند العامة ، كما يظهر ذلك من كثير من كتب معاوية إلى عليّ ، و في كتابه إلى الحسن « و صرحت بتهمة أبي بكر و عمر » 2 .

و تأولهم الّذي قال عليه السّلام كونهم صاحب الغار و ادعاء ان النبيّ صلّى اللَّه عليه و آله أمرهم بالصلاة بالناس في مرضه ، فبهذين الأمرين تمسك عمر لاستخلاف أبي بكر .

و قال الراوندي كما نقل ابن ميثم عنه معنى قوله عليه السّلام « و قد رام أقوام أمرا بغير الحق فتأولوا على اللَّه فأكذبهم » انه قد طلب قوم أمر هذه الامة ،

فتأولوا القرآن كقوله تعالى : أطيعوا اللَّه و أطيعوا الرسول و أولي الأمر منكم 3 فسموا من نصبوه من الأمراء أولي الأمر متحكمين على اللَّه ،

فأكذبهم اللَّه بكونهم ظالمين بغاة ، و لا يكون الوالي من قبل اللَّه تعالى كذلك 4 ،

و هو قريب مما قلنا .

هذا ، و نقل ابن أبي الحديد بدل قوله فتأولوا « فتألوا » و قال أي حلفوا ،

من الالية أي اليمين ، أي من أقسم تجبرا « لا فعلن كذا » أكذبه اللَّه و لم يبلغ أمله . ثم قال : و قد روى « تأولوا على اللَّه » أي حرفوا الكلم ، و تعلقوا بشبهة في تأويل القرآن انتصارا لمذاهبهم ، فأكذبهم اللَّه بأن أظهر للعقلاء

-----------
( 1 ) رواه الزبير بن بكار في المفاخرات عنه شرح ابن أبي الحديد 6 : 294 .

-----------
( 2 ) رواه أبو الفرج في المقاتل : 36 .

-----------
( 3 ) النساء : 59 .

-----------
( 4 ) شرح الراوندي 3 : 161 ، و شرح ابن ميثم 5 : 125 .

[ 589 ]

فساد تأويلاتهم ، و الأوّل أصح 1 .

قلت : بل الثاني هو الصحيح ، فلم نجد غيره و لم ينقل غير الراوندي و ابن ميثم 2 ، و نسخة ابن ميثم بخط مصنفه ، و قد عرفت أن مستنده أيضا بذاك اللفظ .

« فاحذر يوما » و المراد به يوم القيامة « يغتبط » بلفظ المعلوم ، من غبطته فاغتبط ، قال « و بينما المرء في الاحياء مغتبط » 3 « فيه من أحمد » أي : وجد حميدا « عاقبة عمله و يندم من أمكن الشيطان من قياده » حبل يقاد به الدابة « فلم يجاذبه » و اسرّوا الندامة لما رأوا العذاب و قضي بينهم بالقسط و هم لا يظلمون 4 و اسرّوا الندامة لما رأوا العذاب و جعلنا الاغلال في أعناق الّذين كفروا هل يُجزون الا ما كانوا يعملون 5 .

« و قد دعوتنا إلى حكم القرآن و لست من أهله » قال ابن ميثم : إذ لم يكن صالحا للامامة 6 .

قلت : بل لأنه لم يكن له اعتقاد بالقرآن و منزله و المنزل إليه ، فقد عرفت أن مستنده زاد « و لست حكمه تريد » 7 .

و في ( صفين نصر ) : لما رفع أهل الشام المصاحف على الرماح يدعون إلى حكم القرآن قال عليّ عليه السّلام : انا أحق من أجاب إلى كتاب اللَّه ، و لكن معاوية ،

-----------
( 1 ) شرح ابن أبي الحديد 17 : 12 .

-----------
( 2 ) شرح الراوندي 3 : 157 ، و شرح ابن ميثم 5 : 124 و 125 .

-----------
( 3 ) أورده لسان العرب 7 : 360 ، مادة ( غبط ) .

-----------
( 4 ) يونس : 54 .

-----------
( 5 ) سبأ : 33 .

-----------
( 6 ) شرح ابن ميثم 5 : 125 .

-----------
( 7 ) وقعة صفين : 494 .

[ 590 ]

و عمرو بن العاص ، و ابن أبي معيط ، و حبيب بن مسلمة ، و ابن أبي سرح ليسوا باصحاب دين و لا قرآن ، اني أعرف بهم منكم 1 .

« و لسنا اياك أجبنا و لكن أجبنا القرآن في حكمه » هكذا في ( المصرية ) ،

و الصواب : « إلى حكمه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ،

و المراد اجابة القرآن في المستحق للامامة و حكم القرآن هل يستوي الّذين يعلمون و الّذين لا يعلمون 3 أَفَمَن كان مؤمنا كمن كان فاسقا لا يستوون 4 أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدّي الا أن يهدي فما لكم كيف تحكمون 5 و غير ذلك مما أحال الأمر إلى بداهة العقول ، و لكن طبع على قلوبهم فهم لا يفقهون .

( و السلام ) هكذا في ( المصرية و ابن أبي الحديد ) ، و ليس في ( ابن ميثم و الخطية ) 6 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

7

الكتاب ( 42 ) و من كتاب له عليه السّلام إلى عمر بن أبي سلمة المخزومي و كان عامله على البحرين فعزله و استعمل النعمان بن عجلان الزّرقيّ مكانه :

أَمَّا بَعْدُ فَإِنِّي قَدْ وَلَّيْتُ ؟ اَلنُّعْمَانَ بْنِ عَجْلاَنَ اَلزُّرَقِيَّ ؟ عَلَى ؟ اَلْبَحْرَيْنِ ؟ وَ نَزَعْتُ يَدَكَ بِلاَ ذَمٍّ لَكَ وَ لاَ تَثْرِيبٍ عَلَيْكَ فَلَقَدْ أَحْسَنْتَ اَلْوِلاَيَةَ

-----------
( 1 ) وقعة صفين : 489 .

-----------
( 2 ) كذا في شرح ابن ميثم 5 : 126 ، لكن في شرح ابن أبي الحديد 17 : 12 ، مثل المصرية .

-----------
( 3 ) الزمر : 9 .

-----------
( 4 ) السجدة : 18 .

-----------
( 5 ) يونس : 35 .

-----------
( 6 ) لفظ شرح ابن أبي الحديد 17 : 12 ، و شرح ابن ميثم 5 : 124 ، مثل المصرية .

[ 591 ]

وَ أَدَّيْتَ اَلْأَمَانَةَ فَأَقْبِلْ غَيْرَ ظَنِينٍ وَ لاَ مَلُومٍ وَ لاَ مُتَّهَمٍ وَ لاَ مَأْثُومٍ فَلَقَدْ أَرَدْتُ اَلْمَسِيرَ إِلَى ظَلَمَةِ أَهْلِ ؟ اَلشَّامِ ؟ وَ أَحْبَبْتُ أَنْ تَشْهَدَ مَعِي فَإِنَّكَ مِمَّنْ أَسْتَظْهِرُ بِهِ عَلَى جِهَادِ اَلْعَدُوِّ وَ إِقَامَةِ عَمُودِ اَلدِّينِ إِنْ شَاءَ اَللَّهُ أقول : نقل عن ( تاريخ ابن واضح ) أيضا 1 .

قول المصنّف : ( و من كتاب له عليه السّلام إلى عمر بن أبي سلمة المخزومي ) كان ربيب النبيّ صلّى اللَّه عليه و آله ، روي انّه زوج امّه ام سلمة من النبيّ و هو صغير لم يبلغ الحلم .

( و كان عامله على البحرين ) و في ( الاسد ) : شهد مع عليّ عليه السّلام الجمل ،

و استعمله على البحرين و على فارس 2 ( فعزله و استعمل نعمان ) هكذا في ( المصرية ) ، و الصواب : « النعمان » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ( بن عجلان الزرقي ) .

في ( الاسد ) : استعمل عليّ عليه السّلام النعمان على البحرين ، فجعل يعطي كل من جاءه من بني زريق فقال فيه الشاعر :

أرى فتية قد ألهت الناس عنكم
فند لا زريق المال من كلّ جانب

فانّ ابن عجلان الّذي قد علمتم
يبدّد مال اللَّه فعل المناهب

يمرون بالدهنا خفافا عيابهم
و يخرجن من دارين بجر الحقائب

و كان شاعرا فصيحا سيدا في قومه ، و تزوج خولة بنت قيس امرأة حمزة بعد قتله 4 .

قلت : رأيت البيت الأوّل هكذا :

-----------
( 1 ) تاريخ ابن واضح اليعقوبي 2 : 201 .

-----------
( 2 ) اسد الغابة 4 : 49 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 173 ، و شرح ابن ميثم 5 : 94 .

-----------
( 4 ) اسد الغابة 5 : 26 .

[ 592 ]

على حين ألهى الناس جل أمورهم
فندلا زريق المال ندل الثعالب

هذا ، و قال الجوهري في ندل مدح الشاعر قوم دارين بالجود و استشهد بالبيت الاخير 1 ، و هو كما ترى و هم .

قوله عليه السّلام « اما بعد فاني قد وليت نعمان » هكذا في ( المصرية ) ، و الصواب :

« النعمان » كما في ( ابن أبي الحديد و ابن ميثم ) 2 .

« ابن عجلان الزرقي » بضم الزاي ، و في ( أنساب السمعاني ) : نسبة إلى زريق بن عمر بن زريق بن عبد حارثة بن مالك بن غضب بن جشم بن الخزرج « على البحرين » .

و في ( تاريخ اليعقوبي ) : بلغ أمير المؤمنين عليه السّلام أن النعمان ذهب بمال البحرين ، فكتب إليه : أما بعد ، فانه من استهان بالامانة ، و رغب في الخيانة ، و لم ينزه نفسه و دينه ، أخلّ بنفسه في الدنيا ، و ما يشفى عليه بعد امر و أبقى و أشقى و أطول ، فخف اللَّه . انك من عشيرة ذات صلاح ، فكن عند صالح الظن بك ، و راجع ان كان حقا ما بلغني عنك .

إلى أن قال : فلما جاءه كتابه عليه السّلام و علم أنه قد علم حمل المال ، و لحق بمعاوية 3 .

« و نزعت يدك » كناية عن عزله عن البحرين « بلا ذم لك و لا تثريب عليك » في ( الجمهرة ) : التثريب : الأخذ على الذنب « فلقد أحسنت الولاية و أديت الأمانة » و يكفيه ذلك مدحا ، و قد عرفت أن النعمان الّذي ولي بعده خان و اعطى قومه قدرا من بيت المال و حمل لنفسه قدرا .

-----------
( 1 ) صحاح .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 173 ، و شرح ابن ميثم 5 : 94 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 201 .

[ 593 ]

« فأقبل غير ظنين و لا ملوم و لا متهم » و الفرق بين الظنين و المتهم الفرق بين الظن و الوهم ، فالظنين من الظن ، و المتهم من الوهم « و لا مأثوم » أي : غير معدود عليك اثم من « أثم » بالفتح الّذي متعدلا ( اثم ) بالكسر فانّه لازم .

و في ( الصحاح ) : « اثم » بالكسر وقع في الذنب فهو آثم و أثيم و اثوم ،

و اثمه اللَّه في كذا : أي عده عليه اثما ، فهو مأثوم انشد الفراء :

فهل يأثمني اللَّه في أن ذكرتها
و عللت أصحابي بها ليلة النفر

« فلقد » هكذا في ( المصرية ) ، و الصواب : « فقد » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 « أردت المسير إلى ظلمة أهل الشام » .

في ( صفين نصر ) : ان معاوية قال لشر حبيل بن السمط و كان مأمونا في أهل الشام ان هذا الأمر الّذي قد عرفته لا يتم الا برضى العامة ، فسر في مدائن الشام و ناد فيهم ان عليّا قتل عثمان ، و انه يجب على المسلمين ان يطلبوا بدمه ، فسار ، فبدأ بأهل حمص ، فقام خطيبا ، فقال : أيها الناس ، ان عليّا قتل عثمان ، و قد غضب لعثمان قوم ، فقتلهم عليّ و هزّم الجميع و غلب على الأرض ،

فلم يبق الا الشام و هو واضع سيفه على عاتقه ثم خاض به غمار الموت ، و لا نجد أحدا أقوى على قتاله من معاوية ، فجدوا .

فأجابه الناس الانساك من أهل حمص ، فانهم قاموا إليه و قالوا : بيوتنا قبورنا و مساجدنا ، و أنت اعلم بما ترى . و جعل شرحبيل يستنهض مدائن الشام حتى استفرغها لا يأتي على قوم الا قبلوا ما آتاهم به 2 .

« و أحببت أن تشهد معي » و كان شهد معه الجمل .

و في ( تاريخ الطبري ) : ان عليّا عليه السّلام لما أراد الخروج إلى حرب الجمل

-----------
( 1 ) كذا في شرح ابن أبي الحديد 16 : 173 ، لكن في شرح ابن ميثم 5 : 93 ، مثل المصرية .

-----------
( 2 ) وقعة صفين : 50 .

[ 594 ]

قالت له ام سلمة : لو لا أن أعصي اللَّه و انك لا تقبله مني لخرجت معك ، و هذا ابني عمر و اللَّه لهو أعز عليّ من نفسي يخرج معك فيشهد مشاهدك 1 .

« فانّك ممّن أستظهر به على جهاد العدو و اقامة عمود الدين إن شاء اللَّه » لأنه كان مستبصرا فيه عليه السّلام عارفا بحقّه .

و روى ابن بابويه في ( عيونه ) عن سليم بن قيس استشهاد عبد اللَّه بن جعفر بجمع منهم عمر بن أبي سلمة سماعهم من النبيّ صلّى اللَّه عليه و آله نصه على الائمة الاثني عشر بعده 2 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

8

الحكمة ( 325 ) وَ قَالَ ع لَمَّا بَلَغَهُ قَتْلُ ؟ مُحَمَّدِ بْنِ أَبِي بَكْرٍ ؟ :

إِنَّ حُزْنَنَا عَلَيْهِ عَلَى قَدْرِ سُرُورِهِمْ بِهِ إِلاَّ أَنَّهُمْ نُقِصُوا بَغِيضاً وَ نُقِصْنَا حَبِيباً و قال عليه السّلام لما بلغه قتل محمّد بن أبى بكر :

أقول : هكذا في ( المصرية ) ، و زاد ( ابن ميثم ) بعد ( محمّد بن أبي بكر ) « رضوان اللَّه عليه » و كذا ( ابن أبي الحديد ) 3 .

و كيف كان فرواه المدائني و الطبري ، فقالا : قدم الحجاج بن غزية الأنصاري من مصر على عليّ عليه السّلام فحدثه بما رأي و عاين و بهلاك محمّد ،

و قدم عليه عبد الرحمن بن شيب الفزاري و كان قد عينه بالشام و حدثه أنه لم يخرج من الشام حتى قدمت البشراء من قبل عمرو بن العاص تترى يتبع بعضها بعضا بفتح مصر ، و قتل محمّد بن أبي بكر ، و حتى آذن بقتله على

-----------
( 1 ) لم اظفر عليه في اخبار الجمل في تاريخ الطبري نعم رواه جمع من أصحاب التاريخ منهم سبط ابن الجوزي في تذكرة الخواص : 65 .

-----------
( 2 ) عيون الاخبار 1 : 38 ح 8 .

-----------
( 3 ) ليس في نسختنا من شرح ابن ميثم 5 : 404 ، هذه الزيادة و لفظ شرح ابن أبي الحديد 19 : 337 ، « رضي اللَّه عنه » .

[ 595 ]

المنبر ، و قال : قلما رأيت قوما قط أسر و لا سرورا قط أظهر من سرور رأيته بالشام حين اتاهم هلاك محمّد بن أبي بكر . فقال عليّ عليه السّلام : اما ان حزننا عليه على قدر سرورهم به لا بل يزيد أضعافا ، و حزن عليه حتى رؤي ذلك في وجهه و تبين فيه 1 .

« ان حزننا عليه على قدر سرورهم به » قال الشاعر :

من كان مسرورا بمقتل مالك
فليأت نسوتنا بوجه نهار

قال المسعودي : بلغ عليّا عليه السّلام قتل محمّد و سرور معاوية به ، فقال :

جزعنا عليه على قدر سرورهم ، و ما جزعت على هالك منذ دخلت هذه الحرب جزعي عليه ، كان لي ربيبا و كنت أعده ولدا إلى أن قال و على مثله نحزن ،

و عند اللَّه نحتسبه 2 .

و روى هيثم أن أسماء بنت عميس لما جاءها نعي محمّد ابنها و ما صنع به قامت إلى مسجدها ، و كظمت غيظها حتى تشخّبت دما 3 .

و في ( تذكرة سبط ابن الجوزي ) : لما بلغ ام حبيبة قتل محمّد و تحريقه شوت كبشا و بعثت به إلى عائشة تشفيا بقتل محمّد بطلب دم عثمان ، فقالت :

قاتل اللَّه ابنة العاهرة ، و اللَّه لا أكلت شواء أبدا 4 .

« الا أنهم نقصوا بغيضا و نقصنا حبيبا » نقص يأتي لازما و متعديا و هنا متعد .

روى عن كثير النوا أن أبا بكر خرج في حياة النبيّ صلّى اللَّه عليه و آله في غزاة ، فرأت

-----------
( 1 ) رواه عن المدائني الثقفي في الغارات 1 : 294 ، و رواه الطبري في تاريخه 4 : 82 ، سنة 38 .

-----------
( 2 ) مروج الذهب 2 : 409 .

-----------
( 3 ) بل رواه أبو اسحاق عن اسماء كما في الغارات 1 : 287 ، و بدّل ابن أبي الحديد عند نقل رواية الغارات أبا اسحاق بهاشم راجع شرحه 6 : 88 .

-----------
( 4 ) تذكرة الخواص : 107 .

[ 596 ]

اسماء بنت عميس و هي تحته كأن أبا بكر متخضب رأسه و لحيته و عليه ثياب بيض ، فجاءت إلى عائشة ، فأخبرتها ، فبكت و قالت : ان صدقت رؤياك فقد قتل أبو بكر خضابه دمه و ثيابه أكفانه ، فدخل النبيّ صلّى اللَّه عليه و آله و عائشة تبكي ، فقال :

ما أبكاها ؟ فقالوا : أسماء ذكرت رؤيا رأتها لأبي بكر . فقال : ليس كما عبرت عائشة ، يرجع أبو بكر صالحا ، فتحمل منه أسماء بغلام تسمّيه محمّدا يجعله اللَّه غيظا على الكافرين و المنافقين 1 .

هذا ، و قيل ان زيادا قال لأبي الأسود : كيف أنت في حب عليّ ، قال : كما أنت في حب معاوية ، الا اني أطلب به الدار الآخرة ، و أنت تطلب به حطام الدنيا ،

و مثلنا كما قال عمرو بن معديكرب :

خليطان مختلف شأننا
احب العلاء و يهوى السمن

أحب دماء بني مالك
و راق المعلى بياض اللبن

و في ( المعجم ) : لما مات إسحاق الموصلي و بلغ المتوكل نعيه غمه و حزن عليه و قال : ذهب صدر عظيم من جمال الملك و بهائه و زينته ، ثم نعي إليه بعده أحمد بن عيسى بن زيد بن عليّ بن الحسين بن عليّ عليه السّلام فقال :

تكافأت الحالان قام الفرح بوفاة أحمد و ما كنت آمن وثبته عليّ مقام الفجيعة بإسحاق .

و في ( الكامل ) في سنة ( 502 ) : اصطلح عامة بغداد السنة و الشيعة ،

و السبب أن السلطان محمّد السلجوقي لما قتل ملك العرب صدقة و كان يتشيع هو و أهل بيته خاف شيعة بغداد أهل كرخهم و غيرهم ، فشنع أهل السنة عليهم بأنهم نالهم غم و هم لقتله ، فخاف الشيعة و أغضوا على سماع هذا و لم يزالوا خائفين إلى أن دخل شعبان ، فتجهز السنة لزيارة قبر مصعب

-----------
( 1 ) رواه الثقفي في الغارات 1 : 288 .

[ 597 ]

و اتفقوا على أن يجعلوا طريقهم في الكرخ ، فأظهروا ذلك و اتفق رأي أهل الكرخ على ترك معارضتهم و كانوا قبل يمنعونهم 1 .

و لما مات محمّد بن محمّد بن النعمان المفيد عقدت الناصبة مجلس سرور لوفاته ، لأنه كان شيّع كثيرا من أهل السنة و بصرّهم ، حتى قال الخطيب الناصبي : هلك به خلق كثير إلى أن أراح اللَّه المسلمين منه في سنة ( 413 ) ،

فجلس ابن النقيب للتهنئة بموته و قال : ما أبالي أي وقت مت بعد أن شاهدت موته .

و روى ( الطبرسي ) ان الحجّة عليه السّلام قال في موته :

لا صوّت الناعي بفقدك انه
يوم على آل الرسول عظيم

و كان رحمه اللَّه لم يعلم بعد هشام بن الحكم أذب عن المذهب منه 2 .

و قال ربيعة الاسدي في ابنه ذؤاب :

ان يقتلوك فقد هتكت بيوتهم
بعتيبة بن الحارث بن شهاب

بأحبهم فقدا على أعدائه
و أشدّهم فقدا على الأصحاب

هذا ، و في عنوان ( 8 ) من فصل الغارات عنه عليه السّلام : بلا ذم لمحمد بن أبي بكر ، فلقد كان إلي حبيبا و كان لي ربيبا .

أيضا : و محمّد بن أبي بكر رحمه اللَّه قد استشهد ، فعند اللَّه نحتسبه ولدا ناصحا و عاملا كادحا و سيفا قاطعا و ركنا دافعا .

و في عنوان ( 9 ) منه كتابه عليه السّلام إلى ابن عباس بعد مقتله 3 .

-----------
( 1 ) كامل ابن الأثير 10 : 469 ، سنة 502 .

-----------
( 2 ) نقل الخوانساري في روضات الجنات 6 : 157 ، توقيعي الامام عليه السّلام إلى الشيخ المفيد عن احتجاج الطبرسي ثم قال : « و حكى انه وجد مكتوبا على قبره بخط القائم عليه السّلام هذا الشعر » و لم يوجد الشعر في الاحتجاج بل هذا من سهو نظر الشارح .

-----------
( 3 ) راجع العنوانين 8 و 9 من الفصل الرابع و الثلاثين .

[ 598 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

9

الكتاب ( 46 ) و من كتاب له عليه السّلام إلى بعض عماله :

أَمَّا بَعْدُ فَإِنَّكَ مِمَّنْ أَسْتَظْهِرُ بِهِ عَلَى إِقَامَةِ اَلدِّينِ وَ أَقْمَعُ بِهِ نَخْوَةَ اَلْأَثِيمِ وَ أَسُدُّ بِهِ لَهَاةَ اَلثَّغْرِ اَلْمَخُوفِ فَاسْتَعِنْ بِاللَّهِ عَلَى مَا أَهَمَّكَ وَ اِخْلِطِ اَلشِّدَّةَ بِضِغْثٍ مِنَ اَللِّينِ وَ اُرْفُقْ مَا كَانَ اَلرِّفْقُ أَرْفَقَ وَ اِعْتَزِمْ بِالشِّدَّةِ حِينَ لاَ يُغْنِي عَنْكَ إِلاَّ اَلشِّدَّةُ وَ اِخْفِضْ لِلرَّعِيَّةِ جَنَاحَكَ وَ اُبْسُطْ لَهُمْ وَجْهَكَ وَ أَلِنْ لَهُمْ جَانِبَكَ وَ آسِ بَيْنَهُمْ فِي اَللَّحْظَةِ وَ اَلنَّظْرَةِ وَ اَلْإِشَارَةِ وَ اَلتَّحِيَّةِ حَتَّى لاَ يَطْمَعَ اَلْعُظَمَاءُ فِي حَيْفِكَ وَ لاَ يَيْأَسَ اَلضُّعَفَاءُ مِنْ عَدْلِكَ وَ اَلسَّلاَمُ قول المصنّف : ( و من كتاب له عليه السّلام ) ليس جميع عنوانه كتابا ، بل إلى قوله « الثغر المخوف » ، و أما قوله « فاستعن إلى الا الشدة » فانما قاله عليه السّلام شفاها ، و أما قوله « و اخفض » الخ ، فأول عهده إلى محمّد بن أبي بكر المذكور في العنوان ( 27 ) من الكتب .

( إلى بعض عماله ) المراد به مالك الأشتر ، و لم يتفطن له ابن أبي الحديد و ابن ميثم 1 ، و كأن المصنف أيضا حيث أجمل ، روى ما قلنا من كون العنوان إلى « المخوف » كتابا له عليه السّلام إليه و الي « الشدة » كلاما له معه الطبري و الثقفي .

ففي الأوّل بلغ عليّا عليه السّلام وثوب أهل مصر على محمّد بن أبي بكر فقال :

مالمصر الا أحد الرجلين : صاحبنا الّذي عزلناه عنها يعني قيس بن سعد أو مال بن الحارث يعني الأشتر و كان عليّ عليه السّلام حين انصرف من صفين رد الأشتر على عمله بالجزيرة و قد كان قد قال لقيس أقم معي على شرطتي

-----------
( 1 ) راجع شرح ابن أبي الحديد 17 : 3 ، و شرح ابن ميثم 5 : 118 .

[ 599 ]

حتى نفرغ من أمر هذه الحكومة ، ثم اخرج إلى آذربيجان و لما أنقضى أمر الحكومة كتب عليّ إلى مالك و هو يومئذ بنصيبين « اما بعد فانك ممن أستظهر به على اقامة الّدين ، و أقمع به نخوة الاثيم ، و أشد به الثغر المخوف ،

و كنت وليت محمّد بن أبي بكر مصر ، فخرجت عليه بها خوارج ، و هو غلام حدث ليس بذي تجربة للحرب و لا بمجرب للاشياء ، فأقدم علي لننظر في ذلك فيما ينبغي ، و استخلف على عملك أهل الثقة و النصيحة من أصحابك ،

و السلام » .

فأقبل مالك إلى عليّ عليه السّلام حتى دخل عليه ، فحدثه حديث أهل مصر و أخبره خبر أهلها ، و قال له « ليس لها غيرك ، اخرج رحمك اللَّه ، فاني ان لم أوصك اكتفيت برأيك ، و استعن باللَّه على ما اهمك ، فاخلط الشدة باللين ، و ارفق ما كان الرفق أبلغ ، و اعتزم بالشدة حين لا يغني عنك الا الشدة » .

فخرج الأشتر من عند عليّ عليه السّلام ، فأتى رحله ، فتهيأ للخروج إلى مصر ،

و أتت معاوية عيونه و أخبروه بولاية عليّ للأشتر ، فعظم ذلك عليه و قد كان طمع في مصر ، فعلم أن الأشتر ان قدمها كان أشد عليه من محمّد بن أبي بكر ،

فبعث إلى الجايستار رجل من أهل الخراج ان الأشتر ولي مصر ، فان أنت كفيتنيه لم آخذ منك خراجا ما بقيت ، فاحتل له بما قدرت عليه ، فخرج الجايستار حتى أتى القلزم و أقام به ، و خرج الأشتر من العراق إلى مصر ، فلما انتهى إلى القلزم استقبله الجايستار ، فقال له : هذا منزل و هذا طعام و علف و أنا رجل من أهل الخراج ، فنزل به الأشتر ، فأتاه الدهقان بعلف و طعام حتى إذا طعم أتاه بشربة من عسل قد جعل فيها سمّا فسقاه إيّاه ، فلمّا شربها مات .

و أقبل معاوية يقول لأهل الشام : ان عليّا وجّه الأشتر إلى مصر ، فادعو اللَّه أن يكفيكموه ، فكانوا كل يوم يدعون على الأشتر ، و أقبل الّذي سقاه السمّ

[ 600 ]

إلى معاوية فأخبره بمهلك الأشتر 1 .

و رواه ( غارات الثقفي ) مثله ، و نقله ابن أبي الحديد عنه في العنوان ( 67 ) من الخطب في تقليد محمّد بن أبي بكر بمصر و غفل عنه هنا 2 .

و رواه المفيد في ( أماليه ) مسندا عن هشام الكلبي ، لكن فيه : ورد الخبر عليه عليه السّلام بمقتل محمّد بن أبي بكر ، فكتب إلى مالك إلى أن قال « و كان حدثا لا علم له بالحروب فاستشهد رحمه اللَّه فأقدم عليّ لننظر في امر مصر » الخ 3 .

و الظاهر زيادة فقرة « فاستشهد » وهما من بعض الرواة ، فزاد المفيد أو غيره في أول الخبر فقرة « ورد الخبر عليه عليه السّلام بمقتل محمّد » لاتفاق غيره من الروايات على وفاة مالك قبل محمّد ، و كتابه إلى محمّد بعد قتل مالك كما يأتي ، و لعل الفقرة محرفة « ورد الخبر عليه بمقاتلة العثمانية مع محمّد » .

قوله عليه السّلام « أما بعد ، فانك ممن استظهر به على اقامة الّدين » و يكفى ذلك الأشتر جلالة ، فكان رحمه اللَّه ذا كفاية كافية ، فكان طرد أبي موسى عن ولاية الكوفة بعد عثمان مشكلا لغيره حتى لعمار .

ففي ( تاريخ الطبري ) : قال أبو مريم الثقفي : اني في مسجد الكوفة و أبو موسى قائم على المنبر يثبط الناس و عمار يزجره إذ جاء غلمان أبي موسى يشتدون و قالوا هذا الأشتر دخل و ضربنا و أخرجنا ، فنزل أبو موسى عن المنبر يشتد و دخل القصر ، فصاح به الأشتر : اخرج أخرج اللَّه نفسك انك لمن المنافقين قديما . فقال له : أجلني هذه العشية ، فأجله إلى الليل ، و أراد الناس نهب متاعه ، فمنعهم الأشتر 4 .

-----------
( 1 ) تاريخ الطبري 4 : 70 ، سنة 38 .

-----------
( 2 ) الغارات 1 : 258 ، و عنه شرح ابن أبي الحديد 6 : 74 .

-----------
( 3 ) امالي المفيد : 79 ح 4 ، المجلس 9 .

-----------
( 4 ) تاريخ الطبري 3 : 501 ، سنة 36 .

[ 601 ]

« و أقمع به نخوة الاثيم » ففي ( تاريخ الطبري ) : لما وصل عليّ عليه السّلام في مسيره إلى صفين إلى الرقة امتنعوا من عقد جسر له ، فمضى ليعبر على جسر منبج ، فقال لهم الأشتر : اقسم باللَّه لئن مضى أمير المؤمنين و لم تجسروا له لا جردن فيكم السيف ، ثم لأقتلن الرجال ، و لاخربن الأرض ، و لآخذن الأموال ، فقال بعضهم لبعض : ان الأشتر يفي بما حلف ، فقالوا له ننصب لكم جسرا ، فوقف الأشتر حتى عبر جميع الناس ثم عبر هو 1 .

« و أسد » من السداد بالكسر ، قال الشاعر :

أضاعوني و أي فتى أضاعوا
ليوم كريهة و سداد ثغر 2

« به لهاة » شبه لسان صغير في أقصى سقف الفم « الثغر المخوف » كمصر ، فقد عرفت أنه عليه السّلام لما سمع باضطراب أمر مصر على محمّد بن أبي بكر قال : ليس له إلاّ قيس أو مالك 3 .

« فاستعن باللَّه على ما أهمك » فإنّه على كل شي‏ء قدير « و اخلط الشدة بضغث » أي : بمقدار « من اللين و ارفق ما كان الرفق أرفق » فإن الأشخاص مختلفون ، و بعضهم يلجون إذا لم يرفق بهم .

« و اعتزم بالشدة حين لا يغني عنك الا الشدة » كالأرذال ، فانهم لا يغني عنهم إلاّ الشدّة .

« و اخفض للرعية » إلى آخر الشرح في العنوان ( 27 ) من الأصل .

-----------
( 1 ) تاريخ الطبري 3 : 563 ، سنة 36 .

-----------
( 2 ) أورده لسان العرب 3 : 207 ، مادة ( سد ) .

-----------
( 3 ) رواه الثقفي في الغارات 1 : 256 ، و الطبري في تاريخه 4 : 71 ، سنة 38 .

[ 602 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

10

من الكتاب ( 38 ) و من كتاب له عليه السّلام إلى أهل مصر لما ولّى عليهم الأشتر :

أَمَّا بَعْدُ فَقَدْ بَعَثْتُ إِلَيْكُمْ عَبْداً مِنْ عِبَادِ اَللَّهِ لاَ يَنَامُ أَيَّامَ اَلْخَوْفِ وَ لاَ يَنْكُلُ عَنِ اَلْأَعْدَاءِ سَاعَاتِ اَلرَّوْعِ أَشَدَّ عَلَى اَلْكُفَّارِ مِنْ حَرِيقِ اَلنَّارِ وَ هُوَ ؟ مَالِكُ بْنُ اَلْحَارِثِ ؟ أَخُو ؟ مَذْحِجٍ ؟ فَاسْمَعُوا لَهُ وَ أَطِيعُوا أَمْرَهُ فِيمَا طَابَقَ اَلْحَقَّ فَإِنَّهُ سَيْفٌ مِنْ سُيُوفِ اَللَّهِ لاَ كَلِيلُ اَلظُّبَةِ وَ لاَ نَابِي اَلضَّرِيبَةِ فَإِنْ أَمَرَكُمْ أَنْ تَنْفِرُوا فَانْفِرُوا وَ إِنْ أَمَرَكُمْ أَنْ تُقِيمُوا فَأَقِيمُوا فَإِنَّهُ لاَ يُقْدِمُ وَ لاَ يُحْجِمُ وَ لاَ يُؤَخِّرُ وَ لاَ يُقَدِّمُ إِلاَّ عَنْ أَمْرِي وَ قَدْ آثَرْتُكُمْ بِهِ عَلَى نَفْسِي لِنَصِيحَتِهِ لَكُمْ وَ شِدَّةِ شَكِيمَتِهِ عَلَى عَدُوِّكُمْ أقول : نذكر مستنده أخيرا « اما بعد فقد بعثت إليكم » يا أهل مصر « عبدا من عباد اللَّه » هو في معنى انه من العباد للَّه « لا ينام ايام الخوف » و قال بشار في عمر بن العلاء :

إذا أيقظتك حروب للعدى
فنبّه لها عمرا ثم نم

فتى لا ينام على دمنة
و لا يشرب الماء الا بدم

و قال البحتري في يوسف بن أبي سعيد :

ماض إذا وقف المشهر لم يقف
يقظ إذ هجع السها لم يهجع

و في ( الأغاني ) : قالت هند زوجة حجر آكل المرار في وصف زوجها : ما رأيت رجلا قط أحزم منه نائما و مستيقظا ، ان كان لتنام عيناه و بعض اعضائه حي لا ينام ، و كان إذا أراد النوم أمرني أن اجعل عنده عسا مملوا لبنا ،

فبينا هو ذات ليلة نائم و أنا قريبة منه أنظر إليه أقبل اسود سالخ إلى رأسه فنحى رأسه ، فمال إلى يديه و احداهما مقبوضة و الاخرى مبسوطة ، فأهوى

[ 603 ]

إليها ، فقبضها ، فمال إلى رجليه و قد قبض واحدة و بسط الاخرى ، فأهوى إليها ،

فقبضها ، فمال إلى العس شربه ثم مجه ، فقلت : يستيقظ فيشرب ، فيموت فأستريح منه ، فانتبه من نومه فقال : عليّ بالاناء ، فناولته ، فشمه فاضطربت يداه حتى سقط الاناء فأهريق .

و فيه قال هشام : كانت الاوس قد اسندوا أمرهم يوم بعاث إلى أبي قيس بن أسلت الوابلي ، فقام في حربهم و آثرها على كل أمر حتى شحب و تغير ،

و لبث أشهرا لا يقرب امرأة ، ثم انه جاء ليلة فدق على امرأته ففتحت له ، فأهوى إليها بيده فدفعته و أنكرته ، فقال انا أبو قيس ، فقالت : و اللَّه ما عرفتك حتى تكلمت . فقال في ذلك :

قالت و لم تقصد لقيل الخنى
مهلا فقد أبلغت اسماعي

استنكرت لونا له شاحبا
و الحرب غول ذات أو جاع

من يذق الحرب يجد طعمها
مرا و تتركه بجعجاع

قيل في تأبط شرا :

إذا خاط عينيه كرى النوم لم يزل
كأن من عينيه شجعان فاتك

و يجعل عينيه ربيئة قلبه
إلى سلة من حد احضر باتك

و في ( تاريخ بغداد ) : قال الرشيد للمفضل الضبي : ان قلت أحسن ما قيل في الذئب فلك هذا الخاتم الّذي في يدي و شراؤه الف و ستمائة دينار ، فقال قول الشاعر :

ينام باحدى مقلتيه و يتقي
بأخرى المنايا فهو يقظان هاجع

فقال له الرشيد : ما ألقى هذا على لسانك الا لذهاب الخاتم و حلق به إليه فاشترته ام جعفر بألف و ستمائة دينار و بعثت به إليه و قالت :

قد كنت أراك تعجب به ، فألقاه إلى الضبي و قال له : خذه و خذ الدنانير

[ 604 ]

فما كنا نهب شيئا فنرجع فيه .

و في ( العيون ) : ذكر اعرابي أميرا فقال : كان إذا ولي لم يطابق بين جفونه و أرسل العيون على عيونه ، فهو غائب عنهم شاهد معهم ، فالمحسن راج ، و المسي‏ء خائف .

و قال البحتري :

هجر الهوينا و استعد لحربه
ان المحارب للهوينا هاجر

« و لا ينكل » أي : لا يجبن « عن الأعداء ساعات الروع » بالفتح أي : الفزع قال حسان كما فى ديوانه :

يجيب إلى الجلي و يحتضر الوغى
اخو ثقة يزداد خير و يكرم

« أشد على الكفار » هكذا في ( المصرية و ابن ميثم ) و في ( ابن أبي الحديد و الخطية ) 1 ( على الفجار ) .

« من حريق النار » في ( صفين نصر ) : خرج رجل من أهل الشام قلما رؤي أطول و أعظم منه ، فدعا إلى المبارزة ، فلم يخرج إليه انسان ، و خرج إليه الأشتر فقتله : فقال رجل منهم : أقسم باللَّه لا قتلن قاتلك ، فحمل على الأشتر فضربه ،

فإذا هو بين يدي فرسه و حمل أصحابه فاستنقذوه جريحا ، فقال أبو رفيقة السهمي : كان هذا نارا فصادفت اعصارا 2 .

و في ( تاريخ الطبري ) : كان الأشتر يوم صفين يقاتل على فرس و في يده صفحة يمانية إذا طأطأها خلت فيها ماء منصبا و إذا رفعها كاد يغشى البصر شعاعها ، و جعل يضرب بسيفه و يقول « الغمرات ثم ينجلين » ، فبصر به الحارث بن جمهان الجعفي و الأشتر متقنع في الحديد ، فدنا منه فقال له : جزاك

-----------
( 1 ) لفظ شرح ابن أبي الحديد 16 : 156 ، و شرح ابن ميثم 5 : 82 ، « الفجار » .

-----------
( 2 ) وقعة صفين : 196 .

[ 605 ]

اللَّه خيرا منذ اليوم عن أمير المؤمنين و جماعة المسلمين . فعرفه الأشتر فقال له : مثلك يتخلف عن مثل موطني . فقال له : ما علمت بمكانك الا الساعة و لا أفارقك حتى أموت 1 .

و في ( صفين نصر ) : قال إبراهيم بن الأشتر : كنت عند عليّ عليه السّلام حين بعث إلى الأشتر ان يأتيه لما كان أهل الشام رفعوا المصاحف و قد أشرف على عسكر معاوية ليدخله ، فقال الأشتر لرسوله : قل له : اني قد رجوت ان يفتح اللَّه لي فلا تعجلني ، فما هو الا أن علت الاصوات من قبل الأشتر ، و ظهرت دلائل الفتح و النصر لاهل العراق ، و الخذلان على أهل الشام ، فقال القوم له عليه السّلام : و اللَّه ما نراك الا أمرته بقتال القوم .

إلى أن قال : فقالوا له عليه السّلام لترسلن إلى الأشتر فليأتك أو لنقتلنك كما قتلنا عثمان أو لنسلمنك إلى عدوك ، فأقبل الأشتر و صاح : يا أهل الذل و الوهن ، أحين علوتم القوم فظنوا أنكم لهم ظاهرون رفعوا المصاحف الخ 2 .

و عن عمارة بن ربيعة الجرمي : لما كتبت الصحيفة دعي لها الأشتر فقال : لا صحبتني يميني و لا نفعتني بعدها شمالي ان كتب لي في هذه الصحيفة اسم على صلح و لا موادعة ، أو لست على بينة من ربي و يقين من ضلال عدوي ، أو لستم قد رأيتم الظفران لم تجمعوا على الخور . فقال له الأشعث : انك ما رأيت ظفرا و لا خورا هلم فاشهد على نفسك ، فانه لا رغبة بك عن الناس . فقال : بلى و اللَّه ان بي لرغبة عنك في الدنيا للدنيا و في الآخرة للآخرة ، و لقد سفك اللَّه بسيفي هذا دماء رجال ما أنت بخير منهم عندي و لا أحرم . فنظروا إلى الأشعث كأنما قصع على أنفه الحمم .

-----------
( 1 ) تاريخ الطبري 4 : 15 ، سنة 37 .

-----------
( 2 ) وقعة صفين : 490 .

[ 606 ]

ثم قال الأشتر : و لكني قد رضيت بما صنع أمير المؤمنين عليه السّلام ، و دخلت فيما دخل فيه ، و خرجت مما خرج منه ، فانه لا يدخل إلا في هدى و صواب 1 .

و فيه أيضا : مشى القوم ليلة الهرير بعضهم إلى بعض بالسيف و عمد الحديد و الأشتر يسير فيما بين الميمنة و الميسرة ، فيأمر كل قبيلة أو كتيبة من القراء بالاقدام على الّتي تليها ، فاجتلدوا بالسيوف و عمد الحديد من صلاة الغداة إلى نصف الليل لم يصلوا صلاة ، فلم يزل يفعل ذلك الأشتر بالناس حتى أصبح و المعركة خلف ظهره ، و افترقوا على سبعين ألف قتيل ، ثم استمر القتال من نصف الليل الثاني إلى ارتفاع الضحى ، و الأشتر يقول لأصحابه و هو يزحف بهم نحو أهل الشام : ازحفوا قيد رمحي هذا ، و إذا فعلوا قال : ازحفوا قاب هذا القوس ، فإذا فعلوا سألهم مثل ذلك حتى ملّ اكثر الناس الاقدام ، فلما رأى ذلك قال : أعيذكم باللَّه أن ترضعوا الغنم سائر اليوم .

ثم دعا بفرسه و ركز رايته و خرج يسير في الكتائب و يقول : ألا من يشري نفسه للَّه و يقاتل مع الأشتر حتى يظهر أو يلحق باللَّه إلى أن قال فلما رأي عليّ عليه السّلام جاء الظفر من قبل الأشتر أخذ يمده بالرجال ، و أقبل الأشتر على فرس كميت محذوف قد وضع مغفره على قربوس السرج و هو يقول :

أصبروا ، فقال رجل في تلك الحال : أي رجل هذا لو كانت له نية . فقال له صاحبه : و أي نية أعظم من هذه ان رجلا فيما ترى قد سبح في الدماء و ما أضجرته الحرب ، و قد غلت هام الكماة و بلغت القلوب الحناجر ، و هو كما ترى جذعا يقول هذه المقالة : اللهم لا تبقنا بعد هذا 2 .

« و هو مالك بن الحارث » بن عبد يغوث بن مسلمة بن ربيعة بن الحارث بن

-----------
( 1 ) وقعة صفين : 511 .

-----------
( 2 ) وقعة صفين : 475 480 ، و النقل بتقطيع .

[ 607 ]

جذيمة بن سعد بن مالك بن النخع من مذحج كما في ( ذيل الطبري ) 1 « أخو مذحج » قال الجوهري : قال سيبويه : الميم من نفس الكلمة . و قال الحموي : قال ابن الاعرابي : أقامت مذلة بعد زوجها ادد بن زيد بن يشجب على ولديها منه مالك وطي و لم تزوج ، فقيل : « إذحجت على ولدها » أي أقامت ، فسمى مالك وطي مذحجا . و قال ابن الكلبي : ولد ادد بن زيد بن يشجب بن عريب بن زيد بن كهلان بن سبأ مالكا و جلهمة ، و هو طي‏ء ، و أمهما ذلة ، و هي مذحج ، كانت قد ولدتهما عند اكمة يقال لها مذحج فلقبت بها ، و يقال لولدها مالك وطي مذحج .

و قال ابن إسحاق : مذحج هو ابن يحابر بن مالك بن زيد بن كهلان ، و لم يتابع على ذلك الخ 2 قلت : و تبعه الجوهري .

« فاسمعوا له و أطيعوا أمره فيما طابق الحق » قال ابن أبي الحديد : كان عليه السّلام من شدة صلابته في الدين لم يسامح نفسه في حق أحب الخلق إليه ان يهمل هذا القيد ، قال النبيّ صلّى اللَّه عليه و آله : لا طاعة لمخلوق في معصية الخالق 3 .

قلت : أمير المؤمنين عليه السّلام و شيعته لم ينتظروا أن يطيعهم الناس في غير الحق على الفرض ، و لما بعث عليه السّلام قيس بن سعد بن عبادة إلى مصر خطبهم و قال لهم : أيها الناس إنّا بايعنا خير من نعلم بعد نبينا ، فقوموا فبايعوا على كتاب اللَّه و سنة رسوله ، فان نحن لم نعمل بهما فلا بيعة لنا عليكم 4 .

« فانه سيف من سيوف اللَّه » قال ابن أبي الحديد : هذا لقب خالد بن الوليد ، و اختلف فيمن لقبّه به ، و الصحيح أنه لقبه به أبو بكر لقتاله

-----------
( 1 ) منتخب ذيل المذيل : 148 .

-----------
( 2 ) معجم البلدان 5 : 89 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 158 .

-----------
( 4 ) رواه الثقفي في الغارات 1 : 211 .

[ 608 ]

أهل الردة و قتله مسيلمة 1 .

قلت : لعمر اللَّه ان خالدا كان سيفا لقتل عباد اللَّه ، فقتل مالك بن نويرة المؤمن غدرا و زنا بامرأته حتى سخر في ذلك فاروقهم صدّيقهم ، و قال له : هذا الّذي سميته سيف اللَّه حصل فيه رهق ، و من العجب ان الأشتر الّذي كان بتلك الدرجة في الشدة على أعداء الدين ، و في جهاد المنافقين ، لا يسمّونه بذلك ، مع نص من كان مثل نفس النبيّ صلّى اللَّه عليه و آله بذلك ، و يسمّون من اتخذ إلهه هواه سيف اللَّه .

« لا كليل الظبة » ظبة السيف طرفه ، و كلها عدم تأثيرها .

« و لا نابي الضريبة » نابي الضريبة من لم تعمل ضربته في الضريبة ،

قال : « ليث يدق الاسد الهموسا و الاقهبين الفيل و الجاموسا » و قال آخر :

حامى الحقيقة ، نسال الوديقة ، معتاق الوسيقة ، لا نكس ، و لا وكل .

« فأن أمركم أن تنفروا » أي : تشخصوا « فانفروا و ان أمركم أن تقيموا فأقيموا » لأنه لا يأمركم إلاّ بما فيه صلاحكم .

« فإنه لا يقدم و لا يحجم » بتقديم الجيم و الحاء على ما قال الجوهري ، فقال في « جحم » اجحم عن الشي‏ء كفّ عنه مثل « أحجم » . و قال في « حجم » :

« حجمته فأحجم » أي كففته فكف ، و هو من النوادر الخ .

و انما كان من النوادر لان القاعدة كون « فعل » لازما و « أفعل » متعديا ،

و هو بالعكس .

« و لا يقدم و لا يؤخر إلاّ عن أمري » فيجب عليكم اطاعته مثلي « و قد آثرتكم » أي : اخترتكم « به على نفسي » لأنه كانت ملازمته له و حضوره عنده ذا آثار مهمة « لنصيحته لكم و شدة شكيمته على عدوكم » في ( الصحاح ) : الشكيمة في

-----------
( 1 ) شرح ابن أبي الحديد 16 : 158 .

[ 609 ]

اللجام الحديدة المعترضة في فم الفرس الّتي فيها الفاس ، و فلان شديد الشكيمة إذا كان شديد النفس انفا ابيا ، و فلان ذو شكيمة إذا كان لا ينقاد ، قال عمرو بن شاس الاسدي يخاطب امرأته في ابنه عرار :

و ان عرارا ان يكن ذا شكيمة
تعافينها منه فما أملك الشيم

و شكمت الوالي : إذا رشوته كأنك شددت فمه بالشكيم .

هذا ، و وراه ( تاريخ الطبري ) و ( غارات الثقفي ) و ( أمالي المفيد ) ، روى الأوّل عن أبي مخنف و الثاني عن المدائني باسنادهما عن مولى الأشتر قال :

لما هلك وجدنا في ثقله رسالة عليّ عليه السّلام إلى أهل مصر : أما بعد فقد بعثت إليكم عبدا من عبيد اللَّه لا ينام أيام الخوف ، و لا ينكل عن الاعادي حذار الدوائر ، أشد على الكفار من حريق النار ، و هو مالك بن الحارث أخو مذحج ، فاسمعوا له و أطيعوا ، فانه سيف من سيوف اللَّه لانابي الضريبة و لا كليل الحد ، فان أمركم أن تقدموا فأقدموا ، و ان أمركم أن تنفروا فانفروا ، فانه لا يقدم و لا يحجم الا بأمري ، و قد آثرتكم به على نفسي لنصحه لكم و شدة شكيمته على عدوكم ،

عصمكم اللَّه بالهدى و ثبتكم على اليقين 1 .

و روى الثاني أيضا و الثالث عن الشعبي عن صعصعة قال : كتب عليّ عليه السّلام إلى أهل مصر : أما بعد فاني قد بعثت إليكم عبدا من عباد اللَّه لا ينام ايام الخوف ، و لا ينكل عن الاعداء حذار الدوائر ، لا ناكل من قدم ، و لا واه في عزم ، من أشد عباد اللَّه بأسا و اكرمهم حسبا ، أضر على الفجار من حريق النار ،

و أبعد الناس من دنس أو عار ، و هو مالك بن الحرث الأشتر ، لا نابي الضريبة و لا كليل الحد ، حليم في السلم رزين في الحرب ، ذو رأي أصيل و صبر جميل ،

-----------
( 1 ) تاريخ الطبري 4 : 72 ، سنة 38 ، و الغارات 1 : 266 .

[ 610 ]

فاسمعوا له و أطيعوا أمره ، فان امركم بالنفر فانفروا الخ 1 .

و رواه ( الاختصاص ) باسناده عن عبد اللَّه بن جعفر ، الا أنه خبر غير صحيح ، حيث تضمن انه عليه السّلام بعثه بعد قتل محمّد بن أبي بكر ، مع أن مالكا سم قبل محمّد كما يأتي في الآتي ، و نسبته إلى المفيد أيضا غير معلومة 2 .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

11

الكتاب ( 34 ) و من كتاب له عليه السّلام : إلى محمّد بن أبي بكر لما بلغه توجّده من عزله بالأشتر عن مصر ثم توفّي الأشتر في توجّهه إلى مصر قبل وصوله إليها :

أَمَّا بَعْدُ فَقَدْ بَلَغَنِي مَوْجِدَتُكَ مِنْ تَسْرِيحِ ؟ اَلْأَشْتَرِ ؟ إِلَى عَمَلِكَ وَ إِنِّي لَمْ أَفْعَلْ ذَلِكَ اِسْتِبْطَاءً لَكَ فِي اَلْجَهْدَ وَ لاَ اِزْدِيَاداً فِي اَلْجِدِّ وَ لَوْ نَزَعْتُ مَا تَحْتَ يَدِكَ مِنْ سُلْطَانِكَ لَوَلَّيْتُكَ مَا هُوَ أَيْسَرُ عَلَيْكَ مَئُونَةً وَ أَعْجَبُ إِلَيْكَ وِلاَيَةً إِنَّ اَلرَّجُلَ اَلَّذِي كُنْتُ وَلَّيْتُهُ أَمْرَ ؟ مِصْرَ ؟ كَانَ رَجُلاً لَنَا نَاصِحاً وَ عَلَى عَدُوِّنَا شَدِيداً نَاقِماً فَرَحِمَهُ اَللَّهُ فَلَقَدِ اِسْتَكْمَلَ أَيَّامَهُ وَ لاَقَى حِمَامَهُ وَ نَحْنُ عَنْهُ رَاضُونَ أَوْلاَهُ اَللَّهُ رِضْوَانَهُ وَ ضَاعَفَ اَلثَّوَابَ لَهُ فَأَصْحِرْ لِعَدُوِّكَ وَ اِمْضِ عَلَى بَصِيرَتِكَ وَ شَمِّرْ لِحَرْبِ مَنْ حَارَبَكَ وَ اُدْعُ إِلى‏ سَبِيلِ رَبِّكَ 1 4 16 : 125 وَ أَكْثِرِ اَلاِسْتِعَانَةَ بِاللَّهِ يَكْفِكَ مَا أَهَمَّكَ وَ يُعِنْكَ عَلَى مَا نَزَلَ بِكَ إِنْ شَاءَ اَللَّهُ أقول : رواه الطبري و الثقفي مع جواب محمّد ، روى الأوّل عن أبي مخنف

-----------
( 1 ) الغارات 1 : 260 ، و أمالي المفيد : 81 ، المجلس 9 ، و رواية الثقفي عن الشعبي عن صعصعة و رواية المفيد عن هشام الكلبي .

-----------
( 2 ) الاختصاص : 79 .

[ 611 ]

و الثاني عن المدائني ، قالا : لما بلغ محمّد بن أبي بكر أن عليّا عليه السّلام قد بعث الأشتر شقّ عليه ، فكتب عليّ إلى محمّد بن أبي بكر عند مهلك الأشتر و ذلك حين بلغه موجدة محمّد لقدوم الأشتر عليه اما بعد فقد بلغني موجدتك من تسريح الأشتر إلى عملك ، و اني لم أفعل ذلك استبطاءا لك في الجهاد ، و لا ازديادا مني لك في الجد ، و لو نزعت ما تحت يدك من سلطانك لوليتك ما هو أيسر عليك في المؤنة ، و أعجب إليك ولاية منه ان الرجل الّذي كنت وليته مصر كان لنا نصيحا ، و على عدونا شديدا ، و قد استكمل ايامه ، و لاقى حمامه ، و نحن عنه راضون ، فرضى اللَّه عنه و ضاعف له الثواب ، و أحسن له المآب ، اصبر لعدوك ، و شمر للحرب ، و ادع إلى سبيل ربك بالحكمة و الموعظة الحسنة ،

و اكثر ذكر اللَّه و الاستعانة به و الخوف منه ، يكفك ما أهمك و يعنك على ما ولاك ، اعاننا اللَّه و اياك على ما لا ينال الا برحمته . و السلام عليك .

فكتب إليه محمّد بن أبي بكر : أما بعد فانّي فقد انتهى إليّ كتاب أمير المؤمنين ، ففهمته ، و عرفت ما فيه ، و ليس أحد من الناس بأرضى مني برأي أمير المؤمنين ، و لا أجهد على عدوّه ، و لا أرأف بوليه مني ، و قد خرجت فعسكرت ، و آمنت الناس ، الا من نصب لنا حربا ، و أظهر لنا خلافا ، و أنا متبع أمر أمير المؤمنين ، و حافظه ، و ملتجي‏ء إليه ، و قائم به 1 .

قول المصنّف : ( و من كتاب له عليه السّلام ) الخ ، هكذا في ( المصرية و ابن ميثم ) ،

و لكن في ( ابن أبي الحديد ) « في توجهه إلى هناك » ، بدل « في توجهه إلى مصر » 2 .

قول المصنّف : ( أما بعد ) هكذا في ( المصرية ) ، و ليس كله في ( ابن أبي

-----------
( 1 ) تاريخ الطبري 4 : 72 و 73 ، سنة 38 ، و الغارات 1 : 267 .

-----------
( 2 ) شرح ابن ميثم 5 : 74 ، و شرح ابن أبي الحديد 16 : 142 .

[ 612 ]

الحديد و ابن ميثم و الخطية ) 1 ، فيعلم عدم وجوده في النهج .

« فقد » هكذا في ( المصرية ) ، و الصواب : « و قد » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 « بلغني » و في ( ابن أبي الحديد ) « بلغتني » 3 « موجدتك » يأتي « وجد » لمعان و لكل مصدر ، قال الجوهري : وجد مطلوبه وجودا ، و وجد ضالته وجدانا ، و وجد في المال وجدا و وجدا و وجدا وجدة أي : استغنى ،

و وجد في الحزن وجدا بالفتح ، و وجد عليه في الغضب موجدة .

« من تسريح » أي : ارسال « الأشتر إلى عملك » حكومة مصر « و اني لم أفعل ذلك استبطاءا لك في الجهد » بالفتح و الضم « و لا ازديادا في الجدّ » هكذا في ( المصرية ) ، و الصواب : « و لا ازديادا لك في الجدّ » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« و لو نزعت ما تحت يدك من سلطانك » في مصر « لولّيتك ما هو أيسر عليك مؤنة و أعجب إليك ولاية » كما أنه عليه السّلام لما عزل قيس بن سعد بن عبادة عن مصر قال له : أقم معي على شرطتي حتى نفرغ من أمر هذه الحكومة أي :

الحكمين ثم أخرج إلى آذربيجان 5 .

« ان الرجل الّذي كنت وليته أمر مصر » أي : الأشتر « كان رجلا لنا ناصحا و على عدونا شديدا ناقما ) أي : كارها ، فلم يكن بعد عمّار مثل الأشتر في أصحابه عليه السّلام .

و في ( تاريخ الطبري ) : لما أخبر الّذي سقى الأشتر السم ، معاوية بمهلك

-----------
( 1 ) كذا في شرح ابن ميثم 5 : 75 ، لكن توجد الكلمة في شرح ابن أبي الحديد 16 : 142 .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 16 : 142 ، و شرح ابن ميثم 5 : 74 ، مثل المصرية .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 16 : 142 ، مثل المصرية .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 142 ، و شرح ابن ميثم 5 : 74 .

-----------
( 5 ) رواه الثقفي في الغارات 1 : 257 .

[ 613 ]

الأشتر قام معاوية خطيبا و قال : كانت لعلي يدان يمينان قطعت احداهما يوم صفين يعني عمارا و قطعت الاخرى اليوم يعني الأشتر 1 .

و في ( تاريخ الطبري ) : بلغ معاوية بعد التحكيم ان عليّا عليه السّلام يقنت في صلاة الغداة و يلعنه مع عمرو و أبي الاعور و حبيب و عبد الرحمن بن خالد و الضحاك و الوليد ، فكان إذا قنت لعنه مع الحسنين و ابن عباس و الأشتر 2 .

و في ( عيون القتيبي ) : ذم رجل الأشتر فقال له قائل : اسكت فان حياته هزمت أهل الشام ، و ان موته هزم أهل العراق .

و في ( أمثال الكرماني ) : يحكي ان معاوية لما بلغه موت الأشتر قال :

واها ما أبردها على الفؤاد 3 .

« فرحمه اللَّه » قال ابن أبي الحديد في موضع آخر : قال عليه السّلام في مالك بعد موته : رحم اللَّه مالكا ، فلقد كان لي كما كنت للنبيّ صلّى اللَّه عليه و آله 4 .

« فلقد استكمل أيامه ، و لاقى حمامه » بالكسر أي : الموت « و نحن عنه راضون ،

أولاه اللَّه رضوانه و ضاعف الثواب له » .

قال ابن أبي الحديد : لست أشك ان الأشتر بهذه الدعوة يغفره اللَّه ، و يكفّر ذنوبه ، و يدخله الجنة ، و لا فرق عندي بينها و بين دعوة النبيّ صلّى اللَّه عليه و آله ، و يا طوبى لمن حصل له من عليّ عليه السّلام بعض هذا 5 .

« فأصحر » من « أصحر » إذا خرج إلى الصحراء « لعدوك ، و امض على بصيرتك ، و شمّر لحرب من حاربك » من « شمر اذياله للامر » إذا تأهب له « و ادع إلى

-----------
( 1 ) تاريخ الطبري 4 : 72 ، سنة 38 .

-----------
( 2 ) تاريخ الطبري 4 : 52 ، سنة 37 .

-----------
( 3 ) مجمع الامثال 2 : 362 .

-----------
( 4 ) شرح ابن أبي الحديد 15 : 98 .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 144 .

[ 614 ]

سبيل ربك » هو لفظ القرآن 1 « و اكثر الاستعانة باللَّه يكفك ما أهمك » لقدرته على كل شي‏ء « و يعنك على ما نزل بك » هكذا في ( المصرية ) ، و لكن في ( ابن أبي الحديد و الخطية ) « ينزل بك » 2 « ان شاء اللَّه » هكذا في ( المصرية و ابن أبي الحديد ) ، و لكن في ( ابن ميثم ) 3 « و السلام » و هو الأصح .


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

12

الحكمة ( 443 ) و قال عليه السّلام و قد جاءه نعي الأشتر :

مَالِكٌ ؟ وَ مَا ؟ مَالِكٌ ؟ وَ اَللَّهِ لَوْ كَانَ جَبَلاً لَكَانَ فِنْداً وَ لَوْ كَانَ حَجَراً لَكَانَ صَلْداً لاَ يَرْتَقِيهِ اَلْحَافِرُ وَ لاَ يُوفِي عَلَيْهِ اَلطَّائِرُ قال ؟ الرضي ؟ : الفند المنفرد من الجبال أقول : رواه موفقيات الزبير بن بكار عن المدائني عن ابن الكلبي عن أبي مخنف عن نفيل بن علقمة بن قيس قال : دخلنا على أمير المؤمنين عليّ عليه السّلام صبيحة جاء نعي الأشتر ، فلما نظر إلينا قال : رحم اللَّه مالكا و ما مالك ، لو كان من جبل لكان فندا ، أو من حجر لكان صلدا ، على مثل مالك فلتبك البواكي ، و هل يوجد مثل مالك . فما زال يتلهف عليه حتى كأنه المصاب به دوننا .

قول المصنّف : ( و قال عليه السّلام و قد جاءه نعي الأشتر ) مالك بن الحارث النخعي ، في غارات الثقفي عن الشعبي : هلك الأشتر حين أتى عقبة أفيق .

و عن عاصم بن كليب عن أبيه ان عليّا عليه السّلام لما بعث الأشتر واليا عليها و بلغ معاوية خبره بعث رسولا يتبع الأشتر إلى مصر و أمره باغتياله ، فحمل

-----------
( 1 ) النحل : 125 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 142 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 142 ، و شرح ابن ميثم 5 : 74 .

[ 615 ]

معه مزودين فيهما شراب ، و صحب الأشتر فاستسقى الأشتر يوما فسقاه من أحدهما ثم استسقى يوما آخر فأمنه و سقاه من الآخر و فيه سم ، فمالت عنقه و طلب الرجل ففاته .

و عن مغيرة الضبي ان معاوية دس للاشتر مولى لآل عمر ، فلم يزل المولى يذكر للاشتر فضل عليّ عليه السّلام و بني هاشم حتى اطمأن إليه و استأنس به ، فقدم الأشتر يوما ثقله فاستسقى ماءا فقال له مولى عمر : هل لك في شربة سويق ، فسقاه شربة سويق فيها سم فمات ، و قد كان معاوية قال لاهل الشام لما دس إلى الأشتر مولى عمر : ادعوا على الأشتر ، فدعوا عليه فلما بلغه موته قال : ألا ترون كيف استجيب لكم 1 .

قوله عليه السّلام « مالك و ما مالك » الظاهر ان « مالك » مبتدأ و جملة « و ما مالك » خبره لبيان عظم الأمر ، مثل قوله تعالى : الحاقة . ما الحاقة . و ما ادراك ما الحاقة 2 ، و قال زهير بن جذيمة حين قتل ابنه شاس :

شاس و ما شاس ، و الباس و ما الباس
لو لا مقتل شاس لم يكن بيننا باس

ثم انصرف إلى قومه ، فكان لا يقدر على غنوي و كان قتله غنوي الا قتله .

« و اللَّه » هكذا في ( المصرية ) أخذا من ( ابن أبي الحديد ) ، و ليس في ( ابن ميثم ) 3 .

« لو كان جبلا لكان فندا » في ( الجمهرة ) : الفند : القطعة العظيمة من الجبل ، و الجمع أفناد ، و به سمي الفند الزماني من فرسان العرب لعظم

-----------
( 1 ) الغارات 1 : 262 و 263 .

-----------
( 2 ) الحاقة : 1 3 .

-----------
( 3 ) شرح ابن أبي الحديد 20 : 93 ، و شرح ابن ميثم 5 : 455 .

[ 616 ]

خلقه ، قال الشاعر :

كأنه فند من الافناد

و قال شريح التغلبي :

و عنترة الفلحاء جاء ملاما
كأنك فند من عماية اسود

و في ( الأغاني ) : لقب سهل بن شيبان البكري بالفند ، شبه بالفند من الجبل القطعة منه لعظم خلقه ، و شهد الفند حرب بكر و تغلب و قد قارب المائة فأبلى .

و قال ابن الكلبي : لما كان يوم التحالق أقبل الفند الزماني إلى بني شيبان و هو شيخ كبير قد جاوز مائة سنة و معه بنتان له شيطانتان من شياطين الانس ، فكشفت احداهما عنها و تجردت و جعلت تصيح ببني شيبان و من معهم من بكر :

دعا دعا دعا دعا
حرّ الجياد و البطا

يا حبذا المحلقون بالضحى

ثم تجردت الاخرى و أقبلت تقول :

ان تقبلوا نعانق
و نفرش النمارق

أو تدبروا نفارق
فراق غير وامق

و قال أيضا : لحق الفند الزماني رجلا من بني تغلب يقال له مالك بن عوف قد طعن صبيا من صبيان بكر ، فهو في رأس قناته و هو يقول « يا ويس أم الفرخ » ، فطعنه الفند و هو وراؤه مردف له ، فأنفذهما جميعا و جعل يقول :

أيا طعنة ما
شيخ كبير يفن بال

تعنيت بها اذكره
الشكة امثالي

تقيم الماتم الاعلى
على جهدوا عوال

[ 617 ]

و عن هشام قال : أرسلت بنو شيبان في محاربتهم بني تغلب إلى بني حنيفة يستنجدونهم ، فوجهوا إليهم بالفند الزماني في سبعين رجلا و قالوا : انا قد بعثنا إليكم ألف رجل 1 .

و يكفيه أنه كما فخرت أخت عمرو بن عبدود فارس يوم الخندق بكون أمير المؤمنين عليه السّلام قاتل أخيها ، كذلك فخرت اخت عمرو بن يثربي الضبي فارس يوم الجمل ، و قاتل زيد بن صوحان ، و عمرو الجملي ، و علباء السدوسي بكون الأشتر قاتل أخيها ، فقالت :

لو غير الأشتر ناله لندبته
و بكيته ما دام هضب ابان

لكنه من لا يعاب بقتله
اسد الاسود و فارس الاقران

« و لو كان حجرا لكان صلدا » أي : صلبا ، ذكر فقرة « و لو كان حجرا لكان صلدا » ( المصرية ) أخذا عن ( ابن أبي الحديد ) ، و ليست في ( ابن ميثم ) 2 ، و لعل نسخة ابن أبي الحديد زادتها من الروايات ، ففي ( غارات الثقفي ) عن أشياخ من النخع قالوا : دخلنا على عليّ عليه السّلام حين بلغه موت الأشتر ، فوجدناه يتلهف و يتأسف عليه ثم قال : للَّه درّ مالك ، و ما مالك لو كان من جبل لكان فندا و لو كان من حجر لكان صلدا ، و اللَّه ليهدنّ موتك عالما و ليفرحن عالما ، و على مثل مالك فلتبك البواكي ، و هل مرجو كمالك و هل موجود كمالك . قال علقمة النخعي : فما زال عليه السّلام يتلهف و يتأسف حتى ظننّا أنه المصاب به دوننا و عرف ذلك في وجهه أياما 3 .

« لا يرتقيه الحافر » أي : ذو حافر ، أي : دابة .

-----------
( 1 )

-----------
( 2 ) شرح ابن أبي الحديد 20 : 93 ، و شرح ابن ميثم 5 : 455 .

-----------
( 3 ) الغارات 1 : 265 .

[ 618 ]

« و لا يوفى » هكذا في ( المصرية و ابن أبي الحديد ) ، و في نسخة ابن ميثم 1 « و لا يرقى » « عليه الطائر » و الفقرتان كنايتان عن علو مقامه .

و في ( تاريخ الطبري ) : قيل لعليّ عليه السّلام بعد ما كتبت صحيفة التحكيم : ان الأشتر لا يقر بما فيها ، و لا يرى الا قتال القوم . فقال : و أنا و اللَّه ما رضيت و لا أحببت أن ترضوا ، و أما الّذي ذكرتم من ترك الأشتر أمري و ما أنا عليه ، فليس من أولئك ، و لست أخافه على ذلك ، يا ليت لي فيكم مثله اثنين ، يا ليت فيكم مثله واحدا يرى في عدوي ما أرى ، اذن لخفت عليّ مؤنتكم ، و رجوت أن يستقيم لي بعض أودكم 2 .

و في ( غارات الثقفي ) : و لما بلغ عليّا عليه السّلام موت الأشتر قال : انا للَّه و انا إليه راجعون و الحمد للَّه رب العالمين ، اللهم اني أحتسبه عندك ، فان موته من مصائب الدهر . ثم قال : رحم اللَّه مالكا فقد وفى بعهده و قضى نحبه ، و لقي ربه ،

مع أنا قد وطنا أنفسنا أن نصبر على كل مصيبة بعد مصابنا برسول اللَّه صلّى اللَّه عليه و آله فانها من أعظم المصيبات 3 .

-----------
( 1 ) كذا في شرح ابن أبي الحديد 20 : 93 ، لكن لفظ شرح ابن ميثم 5 : 455 ، مثل المصرية أيضا .

-----------
( 2 ) تاريخ الطبري 4 : 42 ، سنة 37 .

-----------
( 3 ) الغارات 1 : 264 .

[ 619 ]


بهج الصباغة في شرح نهج البلاغة ج7 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان رقم الصفحة

الفصل السّادس عشر في أدعيته عليه السّلام 1

العنوان 1 من الخطبة 176 : « اللّهمّ اغفر لي ما أنت أعلم به منّي . . . » 3

العنوان 2 من الخطبة 213 : « الحمد للَّه الّذي لم يصبح بي ميّتا و لا سقيما . . . » 6

العنوان 3 من الخطبة 223 : « اللّهمّ صن وجهي باليسار ، . . . » 15

العنوان 4 من الخطبة 46 : « اللّهمّ إنّي أعوذ بك من وعثاء السّفر . . . » 19

العنوان 5 من الخطبة 225 : « اللّهمّ إنّك آنس الآنسين لأوليائك . . . » 22

العنوان 6 الحكمة 276 : « اللّهمّ إنّي أعوذ بك من أن تحسن في لامعة العيون . . . » 29

العنوان 7 من الخطبة 89 : « اللّهمّ أنت أهل الوصف الجميل و التّعداد الكثير . . . » 31

العنوان 8 من الكتاب 15 : « اللّهمّ أفضت إليك القلوب ، و مدّت الأعناق . . . » 35

العنوان 9 من الخطبة 210 : « اللّهمّ أيّما عبد من عبادك سمع مقالتنا العادلة . . . » 42

الفصل السّابع عشر في وصفه عليه السّلام لعجائب خلقه تعالى 47

العنوان 1 من الخطبة 153 : « و من لطائف صنعته و عجائب حكمته . . . » 49

العنوان 2 من الخطبة 163 : « ابتدعهم خلقا عجيبا من حيوان و ساكن . . . » 60

العنوان 3 من الخطبة 183 : « و لو فكّروا في عظيم القدرة . . . » 90

الفصل الثامن عشر في العلوم و مذمومها و ممدوحها 151

العنوان 1 من الخطبة 77 : « أتزعم أنّك تهدي إلى السّاعة الّتي من سار فيها . . . » 153

العنوان 2 من الخطبة 208 : « انّ في أيدي النّاس حقّا و باطلا . . . » 201

[ 620 ]

العنوان 3 من الخطبة 17 : « انّ أبغض الخلائق إلى اللَّه رجلان . . . » 298

العنوان 4 من الخطبة 85 : « و آخر قد تسمّى عالما و ليس به . . . » 326

العنوان 5 الحكمة 183 : « ما اختلفت دعوتان إلاّ كانت إحداهما ضلالة » 330

العنوان 6 من الخطبة 18 : « ترد على أحدهم القضيّة في حكم من الأحكام . . . » 333

العنوان 7 الحكمة 205 : « كلّ وعاء يضيق بما جعل فيه إلاّ وعاء العلم . . . » 353

العنوان 8 الحكمة 338 : « العلم علمان : مطبوع و مسموع . . . » 354

العنوان 9 الحكمة 92 : « أوضع العلم ما وقف على اللّسان . . . » 355

العنوان 10 الحكمة 366 : « العلم مقرون بالعمل ، فمن علم عمل . . . » 358

العنوان 11 الحكمة 98 : « اعقلوا الخبر إذا سمعتموه عقل رعاية لا عقل رواية . . . » 359

العنوان 12 الحكمة 372 : « يا جابر ، قوام الدّين و الدّنيا بأربعة . . . » 360

العنوان 13 الحكمة 457 : « منهومان لا يشبعان : طالب علم ، و طالب دنيا » 366

العنوان 14 الحكمة 478 : « ما أخذ اللَّه على أهل الجهل أن يتعلّموا حتّى أخذ . . . » 369

العنوان 15 الحكمة 4 : « نعم القرين الرّضى ، و العلم وراثة كريمة . . . » 371

العنوان 16 الحكمة 81 : « قيمة كلّ امرئ ما يحسنه . . . » 379

العنوان 17 الحكمة 82 : « اوصيكم بخمس لو ضربتم إليها آباط اللّيل . . . » 384

العنوان 18 الحكمة 274 : « لا تجعلوا علمكم جهلا ، و يقينكم شكّا . . . » 390

العنوان 19 الحكمة 284 : « قطع العلم عذر المتعلّلين . . . » 392

العنوان 20 الحكمة 288 : « إذا أرذل اللَّه عبدا حظر عليه العلم . . . » 394

العنوان 21 الحكمة 382 : « لا تقل ما لا تعلم ، بل لا تقل كلّ ما تعلم . . . » 395

العنوان 22 الحكمة 90 : « الفقيه كلّ الفقيه من لم يقنّط النّاس من رحمة اللَّه . . . » 396

العنوان 23 الحكمة 172 : « النّاس أعداء ما جهلوا . . . » 397

العنوان 24 من الخطبة 152 : « فليصدق رائد أهله و ليحضر عقله . . . » 398

العنوان 25 الحكمة 73 : « من نصب نفسه للنّاس إماما فعليه أن يبدأ بتعليم . . . » 402

الفصل التاسع عشر فيما أرشد الثّاني في مصالح الاسلام 405

العنوان 1 من الخطبة 144 : « أنّ هذا الأمر لم يكن نصره و لا خذلانه بكثرة . . . » 407

العنوان 2 من الخطبة 132 : « و قد توكّل اللَّه لأهل هذا الدّين باعزاز الحوزة . . . » 420

[ 621 ]

الفصل العشرون في حبّه و بغضه عليه السّلام 429

العنوان 1 الحكمة 45 : « لو ضربت خيشوم المؤمن . . . » 431

العنوان 2 الحكمة 117 : « هلك فيّ رجلان محبّ غال و مبغض قال » 443

الحكمة 469 : « يهلك فيّ رجلان : محبّ مفرط و باهت مفتر » 443

الفصل الحادي و العشرون في شجاعته عليه السّلام و مهابته و مناعته 463

العنوان 1 من الكتاب 45 : « و كأنّي بقائلكم يقول إذا كان هذا . . . » 465

العنوان 2 الحكمة 318 : « ما لقيت رجلا إلاّ أعانني على نفسه . . . » 488

العنوان 3 من الخطبة 190 : « أنا وضعت في الصّغر بكلاكل العرب . . . » 495

العنوان 4 من الكتاب 36 : « و أمّا ما سألت عنه من رأيي في القتال . . . » 499

الفصل الثّاني و العشرون في أوليائه عليه السّلام و أعدائه 505

العنوان 1 من الكتاب 13 : « و قد أمّرت عليكما و على من في حيّزهما . . . » 507

العنوان 2 من الكتاب 39 : « فإنّك قد جعلت دينك تبعا لدنيا امرئ . . . » 513

العنوان 3 من الخطبة 82 : « عجبا لابن النّابغة ، يزعم لأهل الشّام . . . » 522

العنوان 4 من الكتاب 32 : « و أرديت جيلا من النّاس كثيرا . . . » 548

العنوان 5 من الخطبة 198 : « و اللَّه ما معاوية بأدهى منّي . . . » 558

العنوان 6 من الكتاب 48 : « و انّ البغي و الزّور يذيعان بالمرء في دينه . . . » 584

العنوان 7 من الكتاب 42 : « أمّا بعد ، فانّي قد ولّيت نعمان بن عجلان . . . » 590

العنوان 8 الحكمة 325 : « انّ حزننا عليه على قدر سرورهم به . . . » 594

العنوان 9 من الكتاب 46 : « أمّا بعد فانّك ممّن استظهر به على إقامة الدّين . . . » 598

العنوان 10 من الكتاب 38 : « أمّا بعد فقد بعثت إليكم عبدا من عباد اللَّه . . . » 602

العنوان 11 من الكتاب 34 : « أمّا بعد فقد بلغني موجدتك . . . » 610

العنوان 12 الحكمة 443 : : « مالك و ما مالك ، و اللَّه لو كان جبلا . . . » 614


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

■ الجزء الثامن
■ الفصل الثالث و العشرون في عتاباته عليه السلام لعمّاله و غيرهم و فيه حالات الاشعث و زياد و ابي موسى و أحوال ابن عباس و المنذر
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ ( 8 )
■ ( 9 )
■ ( 10 )
■ ( 11 )
■ الفصل الرابع و العشرون في حلفه عليه السّلام و تعليمه إحلاف الظالم و تقيّته
■ 1
■ 2
■ 3
■ الفصل الخامس و العشرون في شكايته عليه السّلام من أهل عصره
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ الفصل السادس و العشرون في نقص الناس و اختلافهم و عجائب قلوبهم و صفة ارذالهم
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ الفصل السابع و العشرون في القضاء و القدر
■ 1
■ 2
■ الفصل الثامن و العشرون في كلامه عليه السّلام الجامع لمصالح الدين و الدنيا
■ 1
■ 2
■ 3
■ فهرس المطالب


ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì8 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí

This page uses frames, but your browser doesn't support them.

ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì8 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الثامن

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

الفصل الثالث و العشرون

في عتاباته عليه السلام لعمّاله و غيرهم و فيه حالات الاشعث و زياد و ابي موسى و أحوال ابن عباس و المنذر

[ 3 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

1

الكتاب ( 5 ) و من كتاب له ع إلى ؟ أشعث بن قيس ؟ عامل ؟ أذربيجان ؟ :

وَ إِنَّ عَمَلَكَ لَيْسَ لَكَ بِطُعْمَةٍ وَ لَكِنَّهُ فِي عُنُقِكَ أَمَانَةٌ وَ أَنْتَ مُسْتَرْعًى لِمَنْ فَوْقَكَ لَيْسَ لَكَ أَنْ تَفْتَاتَ فِي رَعِيَّةٍ وَ لاَ تُخَاطِرَ إِلاَّ بِوَثِيقَةٍ وَ فِي يَدَيْكَ مَالٌ مِنْ مَالِ اَللَّهِ عَزَّ وَ جَلَّ وَ أَنْتَ مِنْ خُزَّانِهِ حَتَّى تُسَلِّمَهُ إِلَيَّ وَ لَعَلِّي أَلاَّ أَكُونَ شَرَّ وُلاَتِكَ لَكَ وَ اَلسَّلاَمُ أقول : رواه نصر بن مزاحم في ( صفينه ) و ابن قتيبة في ( خلفائه ) و ابن عبد ربه في ( عقده ) مع زيادة قبله ، ففي الأوّل محمّد بن عبيد اللّه عن الجرجاني قال لما بويع عليّ عليه السلام و كتب إلى العمال كتب إلى الأشعث مع زياد بن مرحب الهمداني و الأشعث على آذربيجان عامل لعثمان و كان عمرو بن عثمان تزوج ابنة الأشعث قبل ذلك « أما بعد لولا هنات فيك كنت المقدم في هذا الأمر قبل الناس ، و لعل أمرك يحمل بعضه بعضا ان اتقيت اللّه ، ثم انه كان من بيعة

[ 4 ]

الناس اياي ما قد بلغك ، و كان طلحة و الزبير ممن بايعاني ، ثم نقضا بيعتي على غير حدث ، و سارا إلى البصرة ، فسرت إليهما ، فالتقينا ، فدعوتهم إلى أن يرجعوا فيما خرجوا منه ، فأبوا ، فأبلغت في الدعاء و أحسنت في البقية ، و ان عملك ليس لك بطعمة الخ 1 .

و مثله الثاني و الثالث مع اختلاف يسير ، و زاد الاخير بعد « و أحسنت في البقيا » : « و أمرت أن لا يذفف على جريح ، و لا يتبع منهزم ، و لا يسلب قتيل ، و من ألقى سلاحه و اغلق بابه فهو آمن 2 .

قول المصنف : ( و من كتاب له عليه السّلام إلى الأشعث بن قيس ) في ( الاستيعاب ) : الأشعث بن قيس بن معديكرب بن معاوية بن جبلة بن عدي بن ربيعة بن معاوية بن الحارث الأصغر بن الحارث الأكبر بن معاوية بن ثور بن مرتع بن معاوية بن ثور بن غفير بن عدي بن مرة بن ادد بن زيد الكندي و كندة ولد ثور بن عفير 3 .

و مثله في ( ذيل الطبري ) ، لكن زاد بين الحارثين معاوية ، كما أنه استقطا مرتعا قبل ثور ، و قال ( ثور بن مرتع بن كندة و اسمه ثور ) 4 و مثل الذيل هشام الكلبي على نقل الاسد لكن قال : « ثور بن مرتع و اسمه عمرو بن معاوية بن ثور و هو كندة بن عفير » ، و نسب إلى الاستيعاب مثله لكن الّذي وجدت ما عرفت 5 .

و كيف كان ففي ( الأغاني ) : تنازع عمرو بن معديكرب و الأشعث بن

-----------
( 1 ) وقعة صفين : 20 .

-----------
( 2 ) الامامة و السياسة 1 : 91 .

-----------
( 3 ) الاستيعاب 1 : 109 .

-----------
( 4 ) منتخب ذيل المذيل : 44 .

-----------
( 5 ) اسد الغابة 1 : 97 و 98 .

[ 5 ]

قيس في شي‏ء ، فقال عمرو للأشعث : نحن قتلنا أباك و نكنا امك .

( و هو عامل آذربيجان ) هكذا في ( المصرية و ابن أبي الحديد ) ، و لكن في ( ابن ميثم ) : « و هو عامله على آذربيجان » 1 .

و كيف كان ففي ( فتوح البلاذري ) : قال ابن الكلبي : ولّى عليّ بن أبي طالب عليه السّلام آذربيجان سعيد بن سارية الخزاعي ، ثم الأشعث بن قيس الكندي و فيه عن مشايخ من أهل آذربيجان قالوا : قدم الوليد بن عقبة أي في زمن عثمان آذربيجان و معه الأشعث بن قيس ، فلما انصرف الوليد ولاه آذربيجان ، فانتقضت فكتب إليه يستمده ، فأمده بجيش عظيم من أهل الكوفة ،

فتتبع الأشعث حانا حانا ، ففتحها على مثل صلح حذيفة و عتبة بن فرقد الخ 2 .

ثم ان ( بلدان الحموي ) : نقل عن ابن المقفع في معنى « أذربيجان » أقوالا إلى أن قال و قال « آذر » اسم النار بالبهلوية و « بايكان » معناه الحافظ و الخازن ، فكأن معنى « آذربيجان » بيت النار أو خازن النار ، و هذا أشبه بالحق ،

لان بيوت النار في هذه الناحية كانت كثيرة 3 .

قلت : و يؤيده ما رواه البلاذري : ان المغيرة لما قدم الكوفة من قبل عمر كان معه كتابا من عمر إلى حذيفة و كان بنهاوند بولاية آذربيجان ، فأنفذ الكتاب إليه ، فسار حذيفة حتى أتى أردبيل و هي مدينة آذربيجان و بها مرزبانها و إليه جباية خراجها فصالحه المرزبان عن جميع أهل آذربيجان على ثمانمائة ألف درهم وزن ثمانية على

-----------
( 1 ) لفظ شرح ابن أبي الحديد 14 : 33 ، و شرح ابن ميثم 4 : 350 ، مثل المصرية .

-----------
( 2 ) فتوح البلدان : 323 و 324 .

-----------
( 3 ) معجم البلدان 1 : 128 .

[ 6 ]

أن لا يقتلوا و لا يهدم بيت نار الخ 1 .

قوله عليه السّلام « و ان عملك ليس لك بطعمة » كان عثمان عود الأشعث كون عمله طعمة له .

ففي ( تاريخ الطبري ) بعد ذكر شراء مصقلة سبي بني ناجية من عامله عليه السّلام ، و عتقه لهم بدون أخذ شي‏ء منهم ، و عجزه عن أداء ثمنهم فقال مصقلة لذهل بن الحارث : و اللّه ان أمير المؤمنين يسألني هذا المال و الا أقدر عليه ، أما و اللّه لو أن ابن هند هو طالبني بها أو ابن عفان لتركها لي . ألم تر إلى ابن عفان حيث أطعم الأشعث من خراج آذربيجان مائة ألف في كل سنة الخ 2 .

كما أنه جعل أكثر البلاد طعمة لأقاربه ، فقال سعيد بن العاص لما كان واليا على الكوفة من قبل عثمان في بعض الايام و كتب به إلى عثمان انما هذا السواد فطير لقريش . فقال له الأشتر : أ تجعل ما أفاء اللّه علينا بظلال سيوفنا و مراكز رماحنا بستانا لك و لقومك .

« و لكنه في عنقك أمانة » يجب عليك ردها إلى أهلها « و أنت مسترعي لمن فوقك » الّذي ولاك و جعلك راعيا في بلد « ليس » هكذا في ( المصرية و ابن أبي الحديد ) ، و لكن في ( ابن ميثم ) ( و ليس ) 3 « لك أن تفتات » افتعال من الفوت ، أي :

تسبق إلى شي‏ء بدون مراجعة من فوقك « في رعية و لا تخاطر » أي : تقدم على عمل عظيم له خطر و قيمة « الا بوثيقة » و اطمينان بالنجاح .

« و في يديك مال من مال اللّه عزّ و جلّ » ممّا جباه من الخراج « و أنت من خزّانه »

-----------
( 1 ) فتوح البلدان : 321 .

-----------
( 2 ) تاريخ الطبري 4 : 100 ، سنة 38 .

-----------
( 3 ) لم توجد الواو في شرح ابن أبي الحديد 14 : 33 ، و شرح ابن ميثم 4 : 350 .

[ 7 ]

هكذا في ( المصرية ) ، و لكن في ( ابن أبي الحديد و ابن ميثم ) 1 ( من خزاني ) .

« حتى تسلمه إلي » فأضعه موضعه « و لعليّ لا أكون شر ولاتك » ولاّه عمر و عثمان قبل « لك » و زاد في رواية نصر « ان استقمت » 2 .

في ( صفين نصر ) : لما كتب عليه السّلام إلى الأشعث قال لاصحابه : ان كتابه قد أوحشني و هو آخذني بمال آذربيجان ، و أنا لاحق بمعاوية ، فقالوا له : الموت خير لك من ذلك ، أ تدع مصرك و جماعة قومك و تكون ذنبا لأهل الشام ، فسار حتى قدم عليه عليه السلام إلى أن قال و مما قيل على لسانه :

أنا الرسول رسول الوصي
عليّ المهذب من هاشم

رسول الوصيّ وصي النبيّ
و خير البرية من قائم

وزير النبي و ذو صهره
و خير البرية في العالم

له الفضل و السبق بالصالحات
لهدي النبيّ به ياتم

أجبنا عليّا بفضل له
و طاعة نصح له دائم

فقيه حليم له صولة
كليث عرين بها سائم 3


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

2

الخطبة ( 19 ) و من كلام له عليه السّلام قاله للأشعث بن قيس و هو على منبر الكوفة يخطب ، فمضى في بعض كلامه شي‏ء اعترضه الأشعث فيه فقال : يا أمير المؤمنين هذه عليك لا لك . فخفض عليه السّلام إليه بصره ثم قال :

وَ مَا يُدْرِيكَ مَا عَلَيَّ مِمَّا لِي عَلَيْكَ لَعْنَةُ اَللَّهِ وَ لَعْنَةُ اَللاَّعِنِينَ حَائِكٌ اِبْنُ

-----------
( 1 ) لفظ شرح ابن أبي الحديد 14 : 33 ، و شرح ابن ميثم 4 : 350 ، مثل المصرية .

-----------
( 2 ) وقعة صفين : 21 .

-----------
( 3 ) وقعة صفين : 24 .

[ 8 ]

حَائِكٍ مُنَافِقٌ اِبْنُ كَافِرٍ وَ اَللَّهِ لَقَدْ أَسَرَكَ اَلْكُفْرُ مَرَّةً وَ اَلْإِسْلاَمُ أُخْرَى فَمَا فَدَاكَ مِنْ وَاحِدَةٍ مِنْهُمَا مَالُكَ وَ لاَ حَسَبُكَ وَ إِنَّ اِمْرَأً دَلَّ عَلَى قَوْمِهِ اَلسَّيْفَ وَ سَاقَ إِلَيْهِمُ اَلْحَتْفَ لَحَرِيٌّ أَنْ يَمْقُتَهُ اَلْأَقْرَبُ وَ لاَ يَأْمَنَهُ اَلْأَبْعَدُ قول المصنّف : ( و من كلام له عليه السّلام قاله ) هكذا في ( المصرية ) و كذا ( ابن أبي الحديد ) و لكن في نسخة ابن ميثم ( خاطب به ) 1 .

( للأشعث ) و في ( ابن ميثم ) ( الأشعث ) 2 . قال ابن أبي الحديد : اسمه كان معديكرب و كان أبدا أشعث الرأس ، فغلب عليه الأشعث حتى نسي اسمه 3 .

( ابن قيس ) قال ابن أبي الحديد : و يقال له الاشج لانه شجّ في بعض حروبهم 4 ( و هو على منبر الكوفة يخطب ) الناس ( فمضى في بعض كلامه شي‏ء ) هكذا في ( المصرية و ابن أبي الحديد ) ، و لكن في ( ابن ميثم ) ( فمضى في كلامه شي‏ء ) 5 .

( اعترضه الأشعث و قال : يا أمير المؤمنين هذه عليك لا لك فخفض عليه السّلام إليه بصره ثم قال ما يدريك ) و في ابن أبي الحديد و ابن ميثم 6 ( و ما يدريك ) .

« ما عليّ مما لي » قال ابن أبي الحديد : كان اعتراض الأشعث أنه عليه السّلام لما خطب بعد انقضاء أمر الخوارج و ذكر امر الحكمين قام رجل و قال : نهيتنا عن الحكومة ثم أمرتنا بها ، فما ندري أي الأمرين أرشد . فصفق عليه السّلام بإحدى يديه على الاخرى و قال : هذا جزاء من ترك العقدة ، و كان مراده عليه السّلام هذا جزاؤكم إذ

-----------
( 1 ) لفظ شرح ابن أبي الحديد 1 : 291 و شرح ابن ميثم 1 : 322 ، مثل المصرية .

-----------
( 2 ) ان كان الفعل « خاطب به » يجب ان يكون المفعول بلا حرف جر و لكن الفعل في نسختنا « قاله » كما في المصرية و المفعول « للاشعث » راجع شرح ابن ميثم 1 : 322 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 292 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 292 .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 1 : 291 و شرح ابن ميثم 1 : 322 ، مثل المصرية .

-----------
( 6 ) لفظ شرح ابن أبي الحديد 1 : 291 و شرح ابن ميثم 1 : 322 ، مثل المصرية .

[ 9 ]

تركتم الرأي و الحزم ، و أصررتم على اجابة القوم إلى التحكيم ، فظن الأشعث أنه أراد هذا جزاي حيث تركت الرأي و الحزم و حكمت ، فقال له عليه السّلام هذه عليك لا لك . و تبعه ابن ميثم و الخوئي 1 .

قلت : لو كان راجع مستند العنوان لما قال ما قال ، ففي ( الأغاني ) في امية ابن الاسكر عن ابن عمار و الجوهري عن ابن شبة عن محمّد بن أبي رجاء عن إبراهيم بن سعد ، قال عبد اللّه بن عدي بن الخيار : شهدت الحكمين ثم أتيت الكوفة و كانت لي إلى عليّ عليه السّلام حاجة ، فدخلت عليه ، فلما رآني قال : مرحبا بك يا ابن ام قتال أ زائرا جئتنا ام لحاجة ، فقلت : كلاهما جئت لحاجة ، و أحببت أن أجدد بك عهدا ، و سألته عن حديث فحدثني على ألا أحدث به ، فبينا أنا يوما بالمسجد في الكوفة إذا هو عليه السّلام متنكب قرنا له ، فجعل يقول الصلاة جامعة و جلس على المنبر ، فاجتمع الناس و جاء الأشعث فجلس ، فقام عليه السّلام و قال بعد الثناء : انكم تزعمون أن عندي من النبيّ صلّى اللّه عليه و آله ما ليس عند الناس ، ألا و انه ليس عندي الا ما في قرني هذا ، ثم نكب كنانته ، فأخرج منها صحيفة فيها « المسلمون تتكافأ دماؤهم ، و هم يد على من سواهم ، من أحدث حدثا أو آوى محدثا فعليه لعنة اللّه و الملائكة و الناس اجمعين » .

فقال له الأشعث : هذه و اللّه عليك لا لك دعها تترحل ، فخفض عليه السّلام إليه بصره و قال : ما يدريك ما عليّ مما لي ، عليك لعنة اللّه و لعنة اللاعنين ، حائك ابن حائك ، منافق ابن منافق كافر ابن كافر ، و اللّه لقد أسرك الاسلام مرة و الكفر مرة ، فلا فداك من واحد منهما حسبك و لا مالك . ثم رفع إلى بصره فقال : يا عبد اللّه :

أصبحت قنا لراعي الضان يلعب بي
ما ذا يريبك منّي راعي الضان

-----------
( 1 ) شرح ابن أبي الحديد 1 : 296 ، و شرح الخوئي 1 : 372 .

[ 10 ]

فقلت : بأبي أنت و أمي قد كنت و اللّه أحب أن اسمع هذا منك . قال : هو و اللّه ذلك . قال :

فما قيل لي بعدها من مقالة
و لا علقت مني جديد و لا درسا

و قال ابن أبي الحديد نفسه في شرح قوله عليه السّلام « أما انه سيظهر عليكم رجل رحب البلعوم » روى أبو بكر الهذلي عن الزهري عن عبيد اللّه بن عدي بن الخيار بن نوفل بن عبد مناف قال : قام الأشعث إلى عليّ فقال : ان الناس يزعمون ان النبيّ صلّى اللّه عليه و آله عهد إليك عهدا لم يعهده إلى غيرك . فقال : انه عهد إليّ ما في قرابة سيفي لم يعهد إليّ غير ذلك . فقال الأشعث : هذه ان قلتها فهي عليك لا لك ، دعها ترحل عنك . فقال عليه السّلام له : و ما علمك بما عليّ مما لي ، منافق ابن كافر حائك ابن حائك ، اني لاجد منك بنة الغزل » . ثم التفت إلى عبيد اللّه بن عدي فقال : انك لتسمع خلافا و ترى عجبا ، ثم انشد :

أصبحت هزأ لراعي الضأن اتبعه
ما ذا يريبك منّي راعي الضان 1

ثم ان الخبر مجمل ، لكن الظاهر ان مراد الأشعث بقوله « هذه عليك لا لك » انه عليه السّلام لما قال عن النبيّ صلّى اللّه عليه و آله « من آوى محدثا » كان ممن آوى محدثا و هو قتلة عثمان ، فغضب عليه السلام بأنهم لم يكونوا محدثين ، كيف و أحدهم عمار الميزان بين الحق و الباطل و قال : قتلناه لانه أراد أن يغير ديننا 2 ، فولى مثل الوليد صلى سكران بالناس الصبح أربعا و نزل القرآن بفسقه 3 ، و ولي ابن عامر الّذي اباح النبيّ صلّى اللّه عليه و آله دمه ، و منهم عمرو بن الحمق العابد الزاهد ، و منهم محمّد ابن أبي بكر العارف المجتهد ، و انما عثمان أحدث أحداثا استحق بها

-----------
( 1 ) شرح ابن أبي الحديد 4 : 75 .

-----------
( 2 ) وقعة صفين : 339 .

-----------
( 3 ) النظر إلى الآيتين الحجرات : 6 و السجدة : 18 .

[ 11 ]

القتل ، و هذا من أوضح الواضحات عند جمهور المسلمين في زمان الصحابة و التابعين .

هذا ، و اعتراضات الأشعث عليه عليه السّلام كانت كثيرة و لم تنحصر بما في الخبر ، و منها ما رواه ابن بابويه : انه جاء رجل إلى أمير المؤمنين عليه السّلام ، فأقر بالسرقة ، فقال له : ا تقرأ شيئا من القرآن ؟ قال : نعم سورة البقرة . قال : قد وهبت يدك لسورة البقرة . فقال الأشعث له : أ تعطل حدا من حدود اللّه ؟ فقال له : و ما يدريك ما هذا إذا قامت البينة فليس للامام أن يعفو و إذا أقر الرجل على نفسه فذاك إلى الامام ان شاء عفا و ان شاء قطع 1 .

و منها ما رواه أبو الفرج في ( مقاتله ) عن موسى بن أبي النعمان أن الأشعث جاء إلى عليّ عليه السّلام يستأذن عليه ، فرده قنبر فأدمى أنفه ، فخرج عليه السّلام و هو يقول : ما لي و لك يا أشعث ، أما و اللّه لو بعبد ثقيف تمرست لاقشعرت شعيراتك قيل : يا أمير المؤمنين و من عبد ثقيف ؟ قال : غلام يليهم لا يبقى أهل بيت من العرب الا أدخلهم ذلا . قيل : كم يلي و كم يمكث ؟ قال : عشرين ان بلغها 2 .

و انما قال عليه السّلام له « لو بعبد ثقيف تمرست » لأن الأشعث لم يدرك الحجاج ، فقالوا مات بعده عليه السّلام بأربعين يوما ، و انما تمرس ابن ابنه محمّد ابن عبد الرحمن بالحجاج ، فاقشعرت شعيراته و فوقه ، و قصته في خروجه معروفة .

و منها ما رواه أبو الفرج في ( مقاتله ) أيضا ان الأشعث دخل عليه عليه السّلام فأغلظ له ، فعرض له الأشعث بأن يفتك به ، فقال له : أبا لموت تهددني فو اللّه

-----------
( 1 ) اخرجه الصدوق في الفقيه 4 : 44 ح 9 .

-----------
( 2 ) مقاتل الطالبيين : 20 .

[ 12 ]

ما أبالي وقعت على الموت أو وقع الموت عليّ 1 .

و روي ان ابن ملجم أتى إلى الأشعث في الليلة الّتي أراد أن يفتك بالإمام عليه السّلام و الأشعث في بعض نواحي المسجد ، فسمع حجر بن عدي الأشعث يقول لابن ملجم : النجا النجا فقد فضحك الصبح . فقال له حجر : قتلته يا أعور و خرج مبادرا إليه عليه السّلام و سبقه ابن ملجم و ضربه 2 .

و روى المبرد : أن ابن ملجم بات تلك الليلة عند الأشعث ، و ان حجرا سمعه يقول لابن ملجم : فضحك الصبح ، فلما قالوا قتل عليه السّلام قال : للاشعث :

قتلته يا أعور .

و قال : و يروى أن الّذي سمع ذلك من الأشعث عفيف بن قيس أخوه و انه قال : لاخيه : عن امرك كان هذا يا أعور 3 .

قلت : و لا تنافي بين الخبرين ، و انه سمع ذلك من الأشعث حجر و أخوه و كل منهما قال : له : كنت دخيلا في دمه عليه السّلام .

و منها ما رواه المبرد في ( كامله ) و العياشي في ( تفسيره ) و أبو عبيد القاسم بن سلام في غريبه و اللفظ للاول قال : أتى الأشعث يتخطى رقاب الناس و عليّ عليه السّلام على المنبر ، فقال له : غلبتنا عليك هذه الحمراء على قربك ،

فركض علي عليه السّلام المنبر برجله ، فقال صعصعة بن صوحان العبدي : ما لنا و لهذا يعني الأشعث ليقولن أمير المؤمنين في العرب قولا لا يزال يذكر .

فقال عليه السّلام : من يعذرني من هؤلاء الضياطرة يتمرّغ أحدهم على فراشه تمرغ الحمير ، و يهجر قوم للذكر فيأمرني أن أطردهم ، ما كنت أطردهم فأكون من الجاهلين ، و الّذي فلق الحبة و برأ النسمة ليضربنكم على الدين عودا

-----------
( 1 ) مقاتل الطالبيين : 20 .

-----------
( 2 ) مقاتل الطالبيين : 20 .

-----------
( 3 ) كامل المبرد 7 : 183 .

[ 13 ]

كما ضربتموهم عليه بدءا .

قال : المبرد : الضياطرة جمع ضيطر و ضيطار ، و هو الأحمر الفاحش .

و قال أبو عبيد « الحمراء » العجم و الموالي لأن الغالب على ألوانهم البياض و الحمرة ، كما أن الغالب على العرب السمرة ، و « الضياطرة » الضخام الذين لا نفع عندهم و لا غناء 1 .

و منها ما رواه ( خلفاء ابن قتيبة ) انّه عليه السّلام خطب بعد قتل الخوارج و حض الناس على حرب معاوية ، فتخاذلوا فجعل يؤنّبهم و يشكو من تخاذلهم ، فقام الأشعث فقال : فهلا فعلت كما فعل عثمان . فقال عليه السّلام له : ويلك و كما فعل عثمان رأيتني فعلت ، عائذا باللّه من شر ما تقول ، و اللّه ان الّذي فعل عثمان لمخزاة على من لا دين له و لا حجّة معه ، فكيف و أنا على بيّنة من ربي و الحق معي ، و اللّه ان امرءا يمكّن عدوّه من نفسه فينهش عظمه و يسفك دمه لعظيم عجزه و ضعيف قلبه ، أنت يا ابن قيس فكن ذلك ، فأما أنا فو اللّه دون أن اعطي ذلك ضربا بالمشرفي يطير له فراش الرأس و تطيح منه الأكف و المعاصم و تجذّ به الغلاصم و يفعل اللّه بعد ذلك ما يشاء 2 .

و منها ما رواه الصدوق في ( توحيده ) أنّه عليه السّلام خطب بعد بيعة الناس له و قال : سلوني قبل أن تفقدوني ، هذا سقط العلم ، هذا لعاب النبيّ ، هذا ما زقني النبيّ زقا فسلوني فان عندي علم الأولين و الآخرين الى أن قال فقام إليه الأشعث و قال : كيف تؤخذ الجزية من المجوس و لم ينزل عليهم كتاب و لم يبعث اليهم نبي ؟ فقال عليه السّلام : بلى يا أشعث قد أنزل اللّه عليهم كتابا و بعث اليهم

-----------
( 1 ) رواه المبرد في الكامل 4 : 96 ، و العياشي في تفسيره 1 : 360 ج 260 ، و أبو عبيد في غريب الحديث 3 : 484 ،

و الثقفي في الغارات 2 : 498 .

-----------
( 2 ) الامامة و السياسة 1 : 151 .

[ 14 ]

رسولا حتى كان لهم ملك سكر ذات ليلة فدعا بابنته الى فراشه الخبر 1 .

« عليك لعنة اللّه » و قد كان النبيّ صلّى اللّه عليه و آله لعنه و سرت اللعنة في أعقابه ،

فروى ( الكافي ) : ان الباقر عليه السّلام قال لسدير : بلغني عن نساء أهل الكوفة جمال و حسن تبعل ، فابتغ لي امرأة ذات جمال في موضع . فقال : قد أصبتها جعلت فداك ، فلانة بنت فلان بن محمد بن الأشعث ، فقال عليه السّلام : ان النبيّ صلّى اللّه عليه و آله لعن أقواما ، فجرت اللعنة في أعقابهم الى يوم القيامة ، و أنا أكره أن يصيب جسدي جسد أحد من أهل النار 2 .

و روى الكشي : ان رجلين من ولد الأشعث استأذنا على الصادق عليه السّلام ،

فلم يأذن لهما ، فقيل له : ان لهما ميلا و مودة . فقال عليه السّلام : ان النبيّ صلّى اللّه عليه و آله لعن أقواما ، فجرى اللعن فيهم و في أعقابهم الى يوم القيامة 3 .

حتى ان مسجده كان ملعونا ، ففي الكافي عن أبي جعفر عليه السّلام : ان بالكوفة مساجد ملعونة و مساجد مباركة الى أن قال و أما المساجد الملعونة فمسجد ثقيف و مسجد الأشعث الخبر .

و عنه عليه السّلام : جددت أربعة مساجد بالكوفة فرحا لقتل الحسين عليه السّلام :

مسجد الأشعث ، و مسجد جرير الخبر .

و عن الصادق عليه السّلام : ان أمير المؤمنين نهى عن الصلاة بالكوفة في خمسة مساجد : مسجد الأشعث ، و مسجد جرير ، و مسجد سماك ، و مسجد شبث و مسجد التيم 4 .

« و لعنة اللاعنين » قال : ابن أبي الحديد : قال الطبري في ( تاريخه ) : كان

-----------
( 1 ) توحيد الصدوق : 304 ح 1 .

-----------
( 2 ) الكافي 5 : 569 ح 56 .

-----------
( 3 ) اختيار معرفة الرجال : 412 ح 777 .

-----------
( 4 ) الكافي 3 : 489 و 490 ح 1 3 .

[ 15 ]

المسلمون يلعنون الأشعث ، و يلعنه الكافرون أيضا و سبايا قومه 1 .

« حائك ابن حائك » في السير كما قال ابن أبي الحديد في موضع آخر ان الأشعث خطب إليه عليه السّلام ابنته فزبره و قال : يا ابن الحائك أغرك ابن أبي قحافة 2 .

و في ( الأغاني ) : كان المغيرة و الأشعث و جرير يوما متوافقين بالكناسة ، فطلع عليهم اعرابي ، فقال لهم المغيرة : دعوني أحركه . قالوا : لا تفعل ، فان للاعراب جوابا يؤثر . قال : لا بد . قالوا : فأنت أعلم . فقال له : يا اعرابي هل تعرف المغيرة ؟ قال : نعم أعرفه أعور زانيا ، فوجم ثم تجلد فقال : هل تعرف الأشعث قال : نعم ذاك رجل لا يعدي قومه لأنّه حائك ابن حائك .

قال ابن أبي الحديد : قال عليه السّلام للأشعث « حائك ابن حائك » لأن أهل اليمن يعيرون بالحياكة ، و ليس هذا ممّا يخص الأشعث . و من كلام خالد بن صفوان :

ما أقول في قوم ليس فيهم إلاّ حائك برد ، أو دابغ جلد ، أو سائس قرد ، ملكتهم امرأة ، و أغرقتهم فأرة ، و دل عليهم هدهد 3 .

قلت : ان سلم ذلك فيه فلا يسلم في أبيه ، بل فيه أيضا ، ففي ( النهاية ) : قال الأشعث لعلي عليه السّلام : ما أحسبنك عرفتني . فقال : بلى و اني لأجد بنة الغزل منك أي : ريح الغزل رماه بالحياكة .

قيل كان أبو الأشعث يولع بالنساجة ، و في حديث علي عليه السّلام أيضا قال للأشعث « ان أبا هذا كان ينسج الشمال باليمين » الشمال جمع شملة أي : الكساء ، و قوله عليه السّلام « الشمال بيمينه » من أحسن الألفاظ

-----------
( 1 ) تاريخ الطبري 2 : 548 ، سنة 11 ، و شرح ابن أبي الحديد 1 : 296 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 75 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 297 .

[ 16 ]

و ألطفها بلاغة و فصاحة الخ 1 .

و استشهاده بكلام خالد في غير محله ، لأنّه أراد الحائك حقيقة ، لأنّه قسّم عملهم الى ثلاثة أشياء : الحياكة و الدباغة و ساسة القرد .

و مما يؤيد إرادة الحائكية حقيقة في الأشعث و أبيه انّه عليه السّلام لم يكن كباقي الناس لا يبالون في أقوالهم عن تجاوز الحقيقة ، و انه عليه السّلام طعن في أبي موسى الأشعري بكونه ابن حائك دون ان يجعله حائكا ، مع كون أبي موسى أيضا من أهل اليمن ، فأي استبعاد أن يكون الأشعث قبل هجرته كأبيه حائكا .

و كلامه عليه السّلام في أبي موسى ما رواه ( المروج ) : انّه عليه السّلام لما بلغه يوم الجمل ان أبا موسى يثبط الناس عنه كتب إليه « اعتزل عملنا يا ابن الحائك مذموما مدحورا ، فما هذا بأوّل يومنا منك ، و ان لك فينا لهنات و هنيات » 2 .

هذا ، و أخذ بديع الزمان الهمذاني لفظه عليه السّلام « حائك ابن حائك » في اظهاره توليه عليه السّلام فقال كما في ( تذكرة السبط ) مخاطبا له :

يا دار منتجع الرسالة
بيت مختلف الملائك

يا ابن الفواطم و العواتك
و الترائك و الارائك

انا حائك ان لم أكن
مولى ولائك و ان حائك 3

هذا ، و أراد خالد القسري تصحيح نسبه في اليمن بكونه حائك ابن حائك ، مع ان المشهور كون جدّه عبدا لأهل هجر ، فروى أبو الفرج عن أبي عبيدة : ان الفرزدق أتى خالد بن عبد اللّه القسري يستحمله في ديات حملها ،

فقال له خالد : ايه يا فرزدق كأني بك قد قلت : « آتى الحائك ابن الحائك ، فأخدعه

-----------
( 1 ) النهاية 1 : 157 مادة ( بنّ ) ، و 2 : 502 مادة ( شمل ) .

-----------
( 2 ) مروج الذهب 2 : 359 .

-----------
( 3 ) تذكرة الخواص : 34 .

[ 17 ]

عن ماله ان اعطاني ، أو أذمه ان منعني » فأنا حائك ابن حائك و لست أعطيك شيئا ، فاذممني كيف شئت ، فهجاه الفرزدق .

و صنعة الحياكة صنعة مذمومة ، قال الجاحظ في رسالته الى الفتح بن خاقان : ان أصحاب الخلقان و السماكين و النخاسين و الحاكة في كلّ بلد و من كلّ جنس شرار خلق اللّه في المبايعة و المعاملة ، فعلمنا بذلك ان ذلك خلقة في هذه الصناعات ، و بنية في هذه التجارات ، حتى صاروا من بين جميع الناس كذلك .

و نقل الخوئي عن السيد الجزائري عن البهائي حديثا في ذم الحاكة لم ننقله لأنّه ركيك لا يبعد اختلاقه 1 .

و في ( المعجم ) : قال أبو هلال العسكري :

اذا كان مالي من يلتقط العجم
و حالي فيكم حال من حاك أو حجم

فأين انتفاعي بالاصالة و الحجى
و ما ربحت كفي من العلم و الحكم

و في ( عيون القتيبي ) : قال كعب لا تستشيروا الحاكة ، فان اللّه سلبهم عقولهم ، و نزع البركة من كسبهم .

و في ( تفسير القمي ) في قوله تعالى : و هزي إليك بجذع النخلة 2 و نقله الخوئي أيضا ان النخلة كانت نخلة يابسة ، فاستقبل مريم الحاكة على بغال شهب و كانت الحياكة أنبل صناعة ذاك اليوم فقالت لهم : أين النخلة اليابسة ، فاستهزأوا بها و زجروها ، فقالت لهم : جعل اللّه كسبكم نزرا ، و جعلكم في الناس عارا ، ثم استقبلها قوم من التجار ، فدلوها على النخلة اليابسة ، فقالت

-----------
( 1 ) شرح الخوئي 1 : 373 .

-----------
( 2 ) مريم : 25 .

[ 18 ]

لهم : جعل اللّه البركة في كسبكم ، و أحوج الناس اليكم 1 .

و ذكروا ان رجلا قال للأعمش : ما تقول في الصلاة خلف الحائك ؟ فقال :

لا بأس بها على غير الوضوء . قال : فما تقول في شهادته ؟ فقال : تقبل مع شهادة عدلين .

هذا ، و روى ( الكافي ) في باب كذبه أنّه ذكر لأبي عبد اللّه عليه السّلام أن الحائك ملعون ، فقال : انما ذاك الّذي يحوك الكذب على اللّه و رسوله 2 .

« منافق ابن كافر » في ( المناقب ) : روى عن الحسن عليه السّلام ان الأشعث بنى في داره مأذنة ، فكان اذا سمع الأذان من جامع الكوفة يصيح من على مأذنته :

يا رجل انّك لكاذب ساحر يعني أمير المؤمنين 3 .

و روى يحيى بن عيسى الرملي و قد نقله ابن أبي الحديد عند قوله عليه السّلام « أما انه سيظهر عليكم رجل رحب البلعوم » عن الأعمش ان جريرا و الأشعث خرجا الى الجبان بالكوفة ، فمر بهما ضب يعدو و هما في ذم علي فنادياه يا أبا حسل هلم يدك نبايعك بالخلافة ، فبلغ عليّا قولهما فقال : أما انهما يحشران يوم القيامة و أمامهما ضب 4 .

و في ( خلفاء ابن قتيبة ) و غيره : قال أبو بكر في احتضاره : و اللّه ما آسي إلاّ على ثلاث فعلتهن ليتني كنت تركتهن و ثلاث تركتهن ليتني فعلتهن الى أن قال ليتني كنت حين أتيت بالأشعث أسيرا قتلته و لم استحيه ، فاني سمعت منه و أراه لا يرى غيا و لا شرا إلاّ أعان عليه ، و كان

-----------
( 1 ) تفسير القمي 2 : 49 ، و شرح الخوئي 1 : 373 .

-----------
( 2 ) الكافي 2 : 340 ح 10 .

-----------
( 3 ) مناقب السروي 2 : 263 .

-----------
( 4 ) شرح ابن أبي الحديد 4 : 75 .

[ 19 ]

أبو بكر عفا عنه و زوّجه بنته 1 .

و في تاريخ الطبري في قصة التحكيم قال الأشعث و أولئك الذين صاروا خوارج بعد فانا قد رضينا بأبي موسى . قال علي : انكم عصيتموني في أول الأمر ، فلا تعصوني الآن ، اني لا أرى أن اولي أبا موسى . فقال الأشعث و نفران : لا نرضى إلا به ، فانه كان يحذّرنا ما وقعنا فيه . قال علي : ليس أبو موسى لي بثقة قد فارقني و خذل الناس عني ، و لكن هذا ابن عباس نوليه ذلك .

قالوا ما نبالي كنت أنت أم ابن عباس ، لا نريد إلاّ رجلا هو منك و من معاوية سواء . فقال علي : فاني أجعل الأشتر . فقال الأشعث . و هل نحن إلاّ في حكم الأشتر . قال : علي : و ما حكمه ؟ قال الأشعث : ان يضرب بعضنا بعضا بالسيوف حتى يكون ما أردت و أراد ، قال : فهل أبيتم إلاّ أبا موسى . قالوا : نعم . قال :

فاصنعوا ما أردتم الى أن قال لما كتبت الصحيفة قال الاشتر : لا صحبتني يميني و لا نفعتني بعدها شمالي ان خط لي في هذه الصحيفة اسم على صلح و لا موادعة ، أو لست على بينة من ربي و ضلال عدوّي ، أو لستم قد رأيتم الظفر لو لم تجمعوا على الخور . فقال له الأشعث : انك ما رأيت ظفرا و لا خورا هلم الينا ، فانه لا رغبة بك عنّا . فقال له الاشتر : بلى و اللّه لرغبة بي عنك في الدنيا للدنيا ، و في الآخرة للآخرة ، و لقد سفك اللّه تعالى بسيفي هذا دماء رجال ما أنت عندي خيرا منهم و لا أحرم دما . فنظر الى الأشعث و كأنما قصع على أنفه الحمم 2 .

و يكفي في نفاقه شركته في دم أمير المؤمنين عليه السّلام كما مر من

-----------
( 1 ) رواه ابن قتيبة في الامامة و السياسة 1 : 18 ، و الطبري في تاريخه 2 : 619 سنة 13 ، و الجوهري في السقيفة : 39 و غيرهم .

-----------
( 2 ) تاريخ الطبري 4 : 36 و 39 ، سنة 37 .

[ 20 ]

مساعدته ابن ملجم كما ان ابنته جعدة كانت قاتلة الحسن عليه السّلام بسم أرسله اليها معاوية ، و شرك ابنه محمّد بن الاشعث في دم مسلم بن عقيل قاتله فيمن قاتله ، و أعطاه الأمان ، و لم يدافع عنه حتى قتله ابن زياد ، و شرك ابنه الآخر قيس بن الأشعث في دم الحسين عليه السّلام ، مع انه كان ممن كتب إليه و دعاه ، ثم شهد قتله و سلبه ، ففي ( تاريخ الطبري ) : نادى الحسين عليه السّلام يوم الطف : يا قيس بن الأشعث و يا فلان و فلان ألم تكتبوا إليّ قد أينعت الثمار ، و اخضرت الجناب ، و طمت الجمام ، و انما تقدم على جند لك مجند فأقبل ؟ قالوا : لم نفعل .

قال : بلى و اللّه لقد فعلتم . ثم قال : اذ كرهتموني دعوني انصرف الى مأمني من الأرض . فقال له قيس بن الأشعث : أولا تنزل على حكم بني عمك ، فانهم لن يروك إلاّ ما تجب . فقال له الحسين : أنت أخو أخيك أ تريد أن يطلبك بنو هاشم بأكثر من دم مسلم بن عقيل ، لا و اللّه لا أعطيكم بيدي اعطاء الذليل 1 .

و فيه : لما قتل الحسين عليه السّلام جاءت كندة بثلاثة عشر رأسا ممّن قتل مع الحسين الى عبيد اللّه ، و صاحبهم قيس بن الأشعث 2 .

و فيه : و أخذ قيس بن الأشعث بعد قتل الحسين عليه السّلام قطيفته و كانت من خز و كان قيس يسمى بعد قيس قطيفة 3 .

و في ( المقاتل ) : كانت اخته جعدة التي سمّت الحسن عليه السّلام تسمّى بعد مسمة الأزواج 4 .

و في ( تاريخ الطبري ) في قصة من قتله مصعب من أصحاب المختار بعد قتله ثم مر عبد الرحمن بن محمّد بن الأشعث بعبد اللّه بن قراد من

-----------
( 1 ) تاريخ الطبري 4 : 323 ، سنة 61 .

-----------
( 2 ) تاريخ الطبري 4 : 358 ، سنة 61 .

-----------
( 3 ) تاريخ الطبري 4 : 346 ، سنة 61 .

-----------
( 4 ) مقاتل الطالبيين : 48 .

[ 21 ]

أصحاب المختار و كان أخرج مكتفا فقال : قدموه اليّ أضرب عنقه . فقال له عبد اللّه : أنا على دين جدك الّذي آمن ثم كفر ان لم أكن ضربت أباك بسيفي حتى فاظ 1 .

« و اللّه لقد أسرك الكفر مرة » قال ابن أبي الحديد : ذكر ابن الكلبي في ( جمهرة النسب ) : ان مرادا لما قتلت قيسا الأشج خرج الأشعث طالبا بثأره ،

فخرجت كندة متساندين على ثلاثة ألوية ، على أحدها كبش بن هاني ، و على الاخرى القشعم ، و على أحدها الأشعث فأخطأوا مرادا و وقعوا على بني الحارث بن كعب ، فقتل كبش و القشعم و أسر الأشعث ، ففدى بثلاثة آلاف بعير لم يفد بها عربي بعده و لا قبله ، فقال عمرو بن معديكرب الزبيدي :

فكان فداؤه ألفي بعير
و ألفا من طريفات و تلد 2

قلت : و قبله .

و هم قتلوا بذات الجار قيسا
و أشعث سلسلوا في غير عقد

أتانا ثائرا بأبيه قيس
فأهلك جيش ذلكم السمغد

و قال عمرو بن معديكرب أيضا كما في أمالي القالي :

و الأشعث الكندي حين سمالنا
من حضرموت مجنب الذكران

قاد الجياد على وجاها شزبا
قب البطون نواحل الأبدان

حتى اذا أسرى و أوس دوننا
من حضرموت الى قضيب يمان

أضحى و قد كانت عليه بلادنا
محفوفة كحظيرة البستان

فدعا فسوّمها و أيقن انّه
لا شك يوم تسايف و طعان

لما رأى الجمع المصبح خيله
مبثوثة ككواسر العقبان

-----------
( 1 ) تاريخ الطبري 4 : 571 ، سنة 67 .

-----------
( 2 ) نقله عنه ابن أبي الحديد في شرحه 1 : 293 .

[ 22 ]

فزعوا الى الحصن المذاكى عندهم
وسط البيوت يردن في الأرسان

الى أن قال :

فأصيب في تسعين من أشرافهم
أسرى مصفدة الى الأذقان

« و الاسلام أخرى » قال ابن أبي الحديد : ان النبيّ صلّى اللّه عليه و آله لما قدمت كندة حجابا قبل الهجرة ، عرض نفسه عليهم ، كما كان يعرض نفسه على أحياء العرب ، فدفعه بنو وليعة من بني عمرو بن معاوية و لم يقبلوه ، فلما هاجر النبيّ و تمهدت دعوته ، و جاءته وفود العرب ، جاءه وفد كندة فيهم الأشعث و بنو وليعة فأسلموا ، فأطعم النبيّ بني وليعة من صدقات حضرموت و كان قد استعمل زياد بن لبيد البياضي الأنصاري على الصدقات ، فدفعها زياد اليهم فأبوا أخذها و قالوا : لا ظهر لنا ، فابعث بها الى بلادنا على ظهر من عندك ، فأبى زياد ، و حدث بينه و بينهم شر كاد أن يكون حربا ، فرجع منهم قوم الى النبيّ صلّى اللّه عليه و آله و كتب زياد الى النبيّ يشكوهم .

و في هذه الواقعة كان الخبر المشهور عن النبيّ صلّى اللّه عليه و آله قال لبني وليعة :

لتنتهن يا بني وليعة أو لأبعثن عليكم رجلا عديل نفسي يقتل مقاتلتكم و يسبي ذراريكم . قال عمر : فما تمنيت الامارة إلاّ يومئذ و جعلت أنصب له صدري رجاء أن يقول هو هذا ، فأخذ بيد علي عليه السّلام و قال : هو هذا . ثم كتب لهم كتابا الى زياد ، فوصلوا إليه بالكتاب ، و قد توفي النبيّ صلّى اللّه عليه و آله ، و طار الخبر بموته الى قبائل العرب ، فارتدت بنو وليعة و غنت بغاياهم و خضبن أيديهن .

قال الطبري : فأمر أبو بكر زيادا على حضرموت ، و أمره بأخذ البيعة على أهلها و استيفاء صدقاتهم ، فبايعوه إلاّ بني وليعة ، فلما خرج ليقبض الصدقات من بني عمرو بن معاوية أخذ ناقة لغلام منهم يعرف بشيطان بن حجر و كانت صفية نفيسة اسمها شذرة فمنعه الغلام عنها و قال : خذ

[ 23 ]

غيرها ، فأبى زياد ذلك و لجّ فاستغاث شيطان بأخيه ، فقال لزياد : دعها و خذ غيرها ، فأبى و لجّ الغلامان و لج زياد و قال لهما : لا تكونن شذرة عليكما كالبسوس ، فهتف الغلامان : يا لعمرو أنضام و نضطهد ، ان الذليل من أكل في داره ، و هتفا مسروق بن معديكرب فقال لزياد : اطلقها ، فأبى فقال مسروق :

يطلقها شيخ بخديه الشيب
ملمعا فيه كتلميع الثوب

ماض على الريب اذا كان الريب

ثم قام فأطلقها ، فاجتمع الى زياد أصحابه ، و اجتمع بنو وليعة و أظهروا أمرهم ،

فبيّتهم زياد و هم غارون ، فقتل منهم جمعا كثيرا و نهب و سبى و لحق فلهم بالأشعث ، فقال لا أنصركم حتى تملّكوني ، فملكوه و توّجوه كما يتوج الملك من قحطان ، فخرج الى زياد في جمع كثيف ، و كتب ابو بكر الى المهاجرين ابي امية و هو على صنعاء أن يسير بمن معه الى زياد ، فاستخلف و سار ، فلقوا الأشعث و هزموه ، و قتل مسروق و لجأ الأشعث و الباقون الى الحصن المعروف بالنجير ، فحاصرهم المسلمون حصارا شديدا حتى ضعفوا ، و نزل الأشعث ليلا الى المهاجر و زياد ، فسألهما الأمان على نفسه حتى يقدما به على أبي بكر ، فيرى فيه رأيه على أن يفتح لهم الحصن و يسلّم إليهم من فيه ، و قيل بل كان في الأمان عشرة من أهل الأشعث فآمناه و أمضيا شرطه ، ففتح لهم الحصن ، فدخلوه و استنزلوا كلّ من فيه ، و أخذوا أسلحتهم ، و قالوا للأشعث :

اعزل العشرة ، فعزلهم فتركوهم و قتلوا الباقين و كانوا ثمانمائة و قطعوا أيدي النساء اللاتي شمتن بالنبي ، و حملوا الأشعث الى أبي بكر موثقا في الحديد هو و العشرة ، فعفا عنه و عنهم و زوّجه اخته ام فروة بنت أبي قحافة و كانت عمياء فولدت للأشعث محمّدا و اسماعيل و إسحاق ، خرج الأشعث يوم البناء عليها الى سوق المدينة ، فما مر بذات أربع إلا عقرها و قال للناس :

[ 24 ]

هذه وليمة البناء و ثمن كلّ عقيرة في مالي الخ 1 .

و في ( أمثال الكرماني ) في عنوان « أولم من الأشعث » : ارتد الأشعث في جملة أهل الردة ، فأتى به أبو بكر أسيرا ، فأطلقه و زوّجه اخته رغبة منه في شرفه ، فخرج من عند أبي بكر و دخل السوق ، فاخترط سيفه ثم لم تلقه ذات أربع إلاّ عرقبها من عقير و بقر و فرس ، و مضى فدخل دارا من دور الأنصار ،

فصار الناس حشدا الى أبي بكر و قالوا : هذا الأشعث قد ارتد ثانية ، فبعث ابو بكر إليه فأشرف الى السطح و قال : يا أهل المدينة اني غريب ببلدكم و قد أولمت بما عرقبت فليأكل كلّ انسان ما وجد و ليغد علي من كان له قبلي حق ، فلم يبق دار من دور المدينة إلاّ دخلها من ذلك اللحم و لا رؤي أشبه بيوم الأضحى من ذلك اليوم ، فضرب أهل المدينة به المثل فقالوا « أولم من الأشعث » ، و قال الأصبغ بن حرملة الليثي لأبي بكر في مصاهرته هذه :

أتيت بكندي قد ارتد و انتهى
الى غاية من نكث ميثاقه كفرا

فكان ثواب النكث احياء نفسه
و كان ثواب الكفر تزويجه البكرا

و لو أنه رام الزيادة مثلها
لأنكحته عشرا و اتبعته عشرا

فقل لأبي بكر لقد شنت بعدها
قريشا و أخملت النباهة و الذكرا

أما كان في تيم بن مرة واحد
تزوجه لو لا أردت به الفخرا

و لو كنت لما أن أتاك قتلته
لأحرزتها ذكرا و قدمتها ذخرا

فأضحى يرى ما قد فعلت فريضة
عليك فلا حمدا حويت و لا أجرا 2

قلت : و كانت وليمته وليمة جاهلية ، و ما عقره ما أهلّ به لغير اللّه ، و قد حكم أمير المؤمنين عليه السّلام بحرمة مثله في قضية أبي الفرزدق التي كانت في

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 1 : 293 296 ، و الطبري في تاريخه 2 : 542 ، سنة 11 .

-----------
( 2 ) مجمع الأمثال 1 : 379 .

[ 25 ]

زمانه ، و لم يتكلّم في قضية الأشعث تقية من أبي بكر لأنّه فعل ذلك في وليمة اخته .

و لما زوّجه أبو بكر للمفاخرة و أولم الأشعث بما فعل للمفاخرة كانت نتيجة تلك المصاهرة المشؤومة تولد قاتلين لابن رسول اللّه و سيد شباب أهل الجنة .

« فما فداك من واحدة منهما ما لك و لا حسبك » قال ابن أبي الحديد : لا يريد عليه السّلام به الفداء الحقيقي ، فان الأشعث فدي في الجاهلية بفداء يضرب به المثل ، فيقال « أعلى فداء من الأشعث » ، و انما يريد عليه السّلام ما دفع عنك الأسر مالك و لا حسبك 1 .

قلت : انما المثل « أوفى فداة من الأشعث » و الأمثال لا تغير ، ذكره العسكري في ( أمثاله ) ، و المراد به أسره الأول ، و أما الثاني فقد عرفت أن أبا بكر جعل فداءه تزويجه اخته ، و انما في الثاني يضرب المثل بوليمته التي عرفت .

و انما قال عليه السّلام ( فما فداك من واحدة منهما ما لك و لا حسبك ) لأن ذوي الكمال يمنعهم كمالهم من أسرهم أو أخذ الفدية منهم .

و لقد أسر متمم بن نويرة ، ففداه جمال أخيه مالك و مقاله ، ففي الأغاني :

دخل متمم على عمر ، فقال له عمر : ما أرى في أصحابك مثلك . فقال : أما و اللّه اني مع ذلك لأركب الجمل الثفال و اعتقل الرمح المثلوب ، و لقد أسرتني بنو تغلب في الجاهلية ، فبلغ ذلك أخي مالكا ، فجاء ليفديني منهم ، فلما رآه القوم أعجبهم جماله ، و حدثهم فأعجبهم حديثه ، فأطلقوني له بغير فداء .

هذا ، و في ( الأغاني ) : كان أعشى همدان ممّن أغزاه الحجاج بلد الديلم

-----------
( 1 ) شرح ابن أبي الحديد 1 : 292 .

[ 26 ]

و نواحي دستبي ، فأسر فلم يزل أسيرا في أيدي الديلم مدة ، ثم ان بنتا للعلج الّذي أسره هويته ، فصارت إليه ليلا ، فمكّنته من نفسها ، فأصبح و قد واقعها ثماني مرات ، فقالت له : أ هكذا تفعلون بنسائكم ؟ قال : هكذا يفعل كلّنا . فقالت له :

بهذا العمل نصرتم ، أ فرأيت ان خلصتك اتصطفيني لنفسك . فقال لها : نعم و عاهدها ، فلما كان الليل حلت قيوده ، و أخذت به طرقا تعرفها ، حتى خلصته و هربت معه ، فقال شاعر من أسرى المسلمين :

فمن كان يفديه من الأسر ماله
فهمدان تفديها الفداة ايورها

و فيه أيضا : أسر عتيبة بن الحارث بن شهاب يوم شعب جبلة ، فقيد في القد ، فكان يبول على قده حتى عفن ، فلما دخل الشهر الحرام هرب ، فأفلت منهم بغير فداء .

و في تعليق السيرافي على كتاب سيبويه : ان ابن الصعق و صعق جده قيل له الصعق لأنه كان يطعم الناس بتهامة ، فهبت ريح ، فسفت في جفانه التراب ، فشتمها ، فرمي بصاعقة فقتلته كان أسر و برة بن روماس الكلبي أخا النعمان بن المنذر لامه ، فأرسل إليه النعمان ان يطلقه ، فأبى حتى يحكّم ،

فحكمه ، فاحتكم مائة فرس و مائة بعير و مائة شاة و مائة سيف و مائة رمح و ألف قوس و ألف درع ، فأرسل إليه بذلك فخلّى سبيله 1 .

« و ان امرءا دل على قومه السيف و ساق اليهم الحتف » أي : الهلك « لحري » أي :

جدير « ان يمقته » أي : يبغضه « الأقرب و لا يأمنه الأبعد » بعد عمله مع القريب بما أهلكه ، أشار عليه السّلام بعمله مع قومه حيث فتح باب حصن النجير لزياد البياضي و المهاجر حتى قتلا من فيه .

و في ( الأغاني ) : لما انهزم ابن الأشعث و اسر أصحابه كان فيهم أعشى

-----------
( 1 ) راجع ما نقله عنه ابن منظور في لسان العرب 10 : 199 ، مادة ( صعق ) .

[ 27 ]

همدان ، فأتي به الحجاج أنشده قصيدة من أبياتها :

لقد شمت يا ابن الأشعث العام مصرنا
فظلوا و ما لاقوا من الطير أسعدا

كما شاءم اللّه النجير و أهله
بجدك من قد كان أشقى و أنكد

هذا ، و ( المصرية ) اقتصرت على العنوان و فيها سقط ، فان ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) نقلوا بعد العنوان بيانا للسيد على ما تعرف 1 .

قول المصنّف : ( يريد عليه السّلام انّه أسر في الكفر مرة و في الاسلام مرة ) هكذا في ( ابن أبي الحديد و الخوئي و الخطية ) ، و لكن ( ابن ميثم ) خال عن هذا الكلام 2 . و كيف كان فالمراد ان قوله « أسرك الكفر مرة و الاسلام اخرى » مجاز و نظير قول الشاعر :

أشاب الصغير و أفنى الكبير
كرّ الغداة و مرّ العشي

( و أما قوله عليه السّلام ) هكذا في ( ابن أبي الحديد و الخوئي و الخطية ) ، و لكن في ( ابن ميثم ) « أراد بقوله عليه السّلام » 3 ( دل على قومه السيف فأراد به حديثا كان للأشعث مع خالد بن الوليد ) هكذا في ( ابن أبي الحديد و الخوئي و الخطية ) ،

و لكن في ( ابن ميثم ) : « دل على قومه السيف ما جرى له مع خالد بن الوليد » 4 .

« باليمامة غرّ فيه قومه » هكذا في ( ابن أبي الحديد و الخوئي و الخطية ) ،

-----------
( 1 ) شرح ابن أبي الحديد 1 : 291 ، و شرح ابن ميثم 1 : 422 ، و شرح الخوئي 1 : 371 .

-----------
( 2 ) المصدر السابق .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 291 ، و شرح ابن ميثم 1 : 322 ، و شرح الخوئي 1 : 371 .

-----------
( 4 ) المصدر السابق .

[ 28 ]

و لكن في ( ابن ميثم ) ( باليمامة فانه غر قومه و مكر بهم حتى أوقع بهم خالد ) 1 ،

من هنا الى آخره اتفق الجمع عليه .

و كيف كان فقال ابن أبي الحديد : لم يعرف في التواريخ ان الأشعث جرى له باليمامة مع خالد هذا و لا شبهه ، و أين كندة و اليمامة ، كندة باليمن و اليمامة لبني حنيفة و لا أعلم من أين نقل الرضي هذا 2 .

و قال ابن ميثم : لم أقف على شي‏ء من ذلك في وقايع خالد باليمامة ،

و حسن الظن بالسيد يقتضي تصحيح نقله ، و لعل ذلك في وقعة لم أقف على أصلها ، و نقله الخوئي و قرره 3 .

قلت : حسن الظن بالرضي بل علو مقامه يمنع من أن يختلق شيئا و لا يمنع من أن يحصل له و هم ، فكان في باله وقائع خالد باليمامة ، فتوهم كونها مع الأشعث ، و انما كانت مع مسيلمة الكذاب .

و قوله « و لعل ذلك في وقعة لم أقف على أصلها » في غير محله ، فانه نظير أن يقال لك « فلان في الدار الفلانية » و دخلت و لم تره ، فلا يبقى لك ريب في عدم كونه فيها . نعم ابن ميثم من حيث انّه لم يكن مضطلعا بالتاريخ ليس له إذا لم يقف على شي‏ء أن يعترض من قبل نفسه ، و عدم علمه لا يبطل علم آخر .

« و كان قومه بعد ذلك يسمّونه عرف النار » و الأصل في العرف شعر عنق الديك و الفرس .

و في ( الأغاني ) في قيس بن عاصم قال علان بن الحسن الشعوبي : بنو

-----------
( 1 ) شرح ابن أبي الحديد 1 : 291 ، و شرح ابن ميثم 1 : 323 ، و شرح الخوئي 1 : 371 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 296 .

-----------
( 3 ) شرح ابن ميثم 1 : 325 ، و شرح الخوئي 1 : 375 .

[ 29 ]

منقر قوم غدر ، يقال لهم « الكوادن » و يلقبون أيضا أعراف البغال .

و في ( لطايف الثعالبي ) : أغرة الناس في الغدر عبد الرحمن بن محمّد بن أشعث بن قيس بن معديكرب ، غدر عبد الرحمن بالحجاج لما ولاّه البلاد و خرج عليه و واقعه زهاء ثمانين وقعة ، و كانت دائرة السوء في آخرها عليه ،

و غدر محمّد بن أشعث بأهل طبرستان و كان عبيد اللّه ولاّه إياها ، فصالح و عقد لهم ، ثم عاد اليهم ، فأخذوا عليه الشعاب و قتلوا ابنه أبا بكر و فضحوه .

و غدر الأشعث ببني الحارث بن كعب غزاهم ، فأسروه ، ففدى نفسه بمائتي بعير و أعطاهم مائة و بقيت عليه مائة ، فلم يؤدها حتى جاء الاسلام ،

فهدم ما كان في الجاهلية ، و كان بين قيس بن معديكرب و مراد عهد الى أجل ،

فغزاهم في آخر يوم من الأجل و كان ذلك يوم الجمعة و كان يهوديا ، فقال : غدا السبت و لا يحل لي القتال ، فقاتلهم فقتلوه و مزقوا جيشه .

و غدر معديكرب بمهره و كان بينه و بينهم عهد ، فغزاهم ناقضا للعهد ،

فقتلوه و شقوا بطنه ، فملأوه حصى .

قلت : ذكر فدية الأشعث هنا في بابه الخامس في ذكر الاعرقين من كلّ طبقة هكذا ، و قال في بابه الأول في الأوائل : أول من مشى بين يديه الرجال و هو راكب الأشعث ، و أسر مرة ، فافتدي بثلاثة آلاف ناقة ، و هو أوّل من فادى بهذه الفدية ، و الظاهر أصحية الثاني لما مر من النقل عن ( جمهرة ابن الكلبي ) .

« و هو اسم للغادر عندهم » أي : عند قومه الذين كانوا أهل اليمن ، ففي تاريخ الطبري بعث بالأشعث الى أبي بكر مع السبي ، فكان معهم يلعنه المسلمون و يلعنه سبايا قومه ، و سمّاه نساء قومه عرف النار كلام يمان يسمون به الغادر 1 .

-----------
( 1 ) تاريخ الطبري 2 : 548 ، سنة 11 .

[ 30 ]

و كما أن « عرف النار » اسم للغادر عند أهل اليمن ، كذلك « كيسان » اسمه عند بني سعد بن تميم ، فعن ابي عمرو بن العلاء : كانت بنو سعد بن تميم أغدر العرب ، و كانوا يسمّون الغدر في الجاهلية « كيسان » ، فقالوا فيهم :

إذا كنت في سعد و خالك منهم
غريبا فلا يغررك خالك من سعد

إذا ما دعوا كيسان كانت كهولهم
الى الغدر أولى من شبابهم المرد

و كما أن قوم الأشعث كانوا يسمّونه عرف النار على ما مر يسمّيه عليه السّلام عنق النار كما في الخبر ، ففي ( المناقب ) في باب اخباره عليه السّلام بالغيب : روي ان الحسن بن علي عليه السّلام قال : كان أبي يسمي الأشعث « عنق النار » فسئل عن ذلك فقال : ان الأشعث اذا حضرته الوفاة دخل عليه عنق من النار ممدودة من السماء فتحرقه فلا يدفن إلاّ و هو فحمة سوداء ، فلما توفي نظر سائر من حضر الى النار و قد دخلت عليه كالعنق الممدود حتى أحرقته و هو يصيح بالويل و الثبور 1 .

هذا ، و روى ( أمالي الصدوق و خصاله ) في باب الأربعة عن جابر قال :

خطبنا علي عليه السّلام ثم قال : ان قدام منبركم هذا أربعة رهط من أصحاب النبيّ صلّى اللّه عليه و آله : أنس بن مالك ، و البراء بن عازب ، و الأشعث بن قيس الكندي ، و خالد ابن يزيد البجلي . ثم أقبل على أنس فقال : ان كنت سمعت من النبيّ صلّى اللّه عليه و آله يقول :

« من كنت مولاه فعلي مولاه » ثم لم تشهد لي فلا أماتك اللّه حتى يبتليك ببرص لا تغطيه العمامة ، و أما أنت يا أشعث فان كنت سمعت ذلك و لم تشهد لي فلا أماتك اللّه حتى يذهب بكريمتيك ، و أما أنت يا خالد بن يزيد فان كنت سمعت و لم تشهد لي فلا أماتك اللّه إلاّ ميتة الجاهلية ، و أما أنت يا ابن عازب فان كنت سمعت و لم تشهد لي فلا أماتك اللّه إلاّ حيث هاجرت . قال جابر : و اللّه لقد رأيت

-----------
( 1 ) مناقب السروي 2 : 263 .

[ 31 ]

أنسا و قد ابتلي ببرص يغطيه بالعمامة فما تستره ، و لقد رأيت الأشعث ذهبت كريمتاه و هو يقول « الحمد للّه الّذي جعل دعاء علي بالعمى في الدنيا ، و لم يدع عليّ بالعذاب في الآخرة » ، و أما خالد فانه مات ، فأراد أهله أن يدفنوه ، فسمعت بذلك كندة ، فجاءت بالخيل و الابل ، فعقرتها على باب منزله ، فمات ميتة جاهلية ، و أما البراء فولاّه معاوية اليمن ، فمات بها و منها هاجر » .

و قلنا في كتابنا في الأحاديث المحرّفة و كتابنا في الرجال ان ابن بابويه و ان نقله في كتابين إلاّ انّه حرّف منه أو من أحد الرواة قبله في الثلاثة الأخيرة ،

فان المدعو عليه بالعمى البراء بن عازب كما رواه العامة و الخاصة ، و قد نسبه الى الأشعث ، و انما الأشعث كان أعور الى موته ، فقد عرفت من أخبار مساعدته لابن ملجم خطاب حجر و أخيه عفيف له بالأعور ، و لم يبق بعده عليه السّلام على الأصح إلاّ أربعين يوما 1 .

ثم اذا كان شريكا في دمه عليه السّلام و لم يبال بذلك و كان نفاقه متحققا كيف يحمد اللّه على عدم دعائه عليه السّلام عليه بعذاب الآخرة ، و انما رجع البراء بعد عماه إليه عليه السّلام و قال بإمامته و حمد اللّه تعالى بذلك ، و انما دعا عليه السّلام على الأشعث بموت الجاهلية لعدم ايمانه ، و الدليل عليه قوله فيه « فسمعت بذلك كندة ،

فجاءت بالخيل و الابل ، فعقرتها على باب منزله » فكندة انما كانت قوم الأشعث ، و حينئذ فكما كانت وليمته بعقر خيل و ابل من عمل الجاهلية ، كذلك كان موته ، و أي مناسبة لكندة بخالد البجلي .

و قلنا ثمة ان خالد البجلي في الخبر محرف « جرير البجلي » لعدم وجود خالد بجلي في الصحابة ، و ان عن ( أنساب البلاذري ) رواية الخبر عن « جرير

-----------
( 1 ) الاخبار الدخيلة 1 : 20 .

[ 32 ]

البجلي » 1 ، و يشهد له ان في صدر الخبر عد البراء ثانيا و الأشعث ثالثا و البجلي رابعا ، فما ذكر ثانيا و ثالثا و رابعا لا بد أن يكون لهم كذلك فينطبق مع ما قلنا .

و يشهد لموته ميتة جاهلية ما في لطائف معارف الثعالبي : الأشعث أوّل من دفن في داره و لم ينقل الى موسم الموتى ، و ذلك أنّه لما مات لم يقدر على اخراجه و دفنه من كثرة الزحام ، و لم يقدر الحسن بن علي أن يدخل عليه ،

فدخل من بعض دور جيرانه و رأى الرجل ينزل عن دابته فيعقرها ، و الآخر يجى‏ء براحلته فينحرها ، فخاف الحسن أن يعقر الناس على قبره ، فأمر بدفنه في داره .

قلت : فقد عقروا على ميته قبل دفنه ، و ان صح ما نقل فأراد عليه السّلام ان لا يزيدوا بعد على عملهم الشنيع اذا كان قبره خارجا .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

3

الكتاب ( 78 ) و من كتاب له عليه السّلام إلى أبي موسى الأشعريّ جوابا في أمر الحكمين ذكره سعيد بن يحيى الأموي في كتاب المغازي :

فَإِنَّ اَلنَّاسَ قَدْ تَغَيَّرَ كَثِيرٌ مِنْهُمْ عَنْ كَثِيرٍ مِنْ حَظِّهِمْ فَمَالُوا مَعَ اَلدُّنْيَا وَ نَطَقُوا بِالْهَوَى وَ إِنِّي نَزَلْتُ مِنْ هَذَا اَلْأَمْرِ مَنْزِلاً مُعْجِباً اِجْتَمَعَ بِهِ أَقْوَامٌ أَعْجَبَتْهُمْ أَنْفُسُهُمْ فَإِنِّي أُدَاوِي مِنْهُمْ قَرْحاً أَخَافُ أَنْ يَكُونَ عَلَقاً وَ لَيْسَ رَجُلٌ فَاعْلَمْ أَحْرَصَ عَلَى جَمَاعَةِ أُمَّةِ ؟ مُحَمَّدٍ ص ؟ وَ أُلْفَتِهَا مِنِّي أَبْتَغِي بِذَلِكَ حُسْنَ اَلثَّوَابِ وَ كَرَمَ اَلْمَآبِ وَ سَأَفِي بِالَّذِي وَأَيْتُ عَلَى نَفْسِي

-----------
( 1 ) جاء الخبر في أنساب الأشراف 2 : 156 ، و فيه أنس بن مالك و البراء بن عازب و جرير بن عبد اللّه لا رابع لهم و جاء في مناقب السروي 2 : 279 ، نقلا عن البلاذري و غيره أنس و البراء و الأشعث و خالد بن يزيد .

[ 33 ]

وَ إِنْ تَغَيَّرْتَ عَنْ صَالِحِ مَا فَارَقْتَنِي عَلَيْهِ فَإِنَّ اَلشَّقِيَّ مَنْ حُرِمَ نَفْعَ مَا أُوتِيَ مِنَ اَلْعَقْلِ وَ اَلتَّجْرِبَةِ وَ إِنِّي لَأَعْبَدُ أَنْ يَقُولَ قَائِلٌ بِبَاطِلٍ وَ أَنْ أُفْسِدَ أَمْراً قَدْ أَصْلَحَهُ اَللَّهُ فَدَعْ مَا لاَ تَعْرِفُ فَإِنَّ شِرَارَ اَلنَّاسِ طَائِرُونَ إِلَيْكَ بِأَقَاوِيلِ اَلسُّوءِ وَ اَلسَّلاَمُ قول المصنّف : ( الى أبي موسى الأشعري جوابا في أمر الحكمين ) هكذا في ( المصرية ) ، و الصواب : « أجاب به أبا موسى الأشعري عن كتاب كتبه إليه من المكان الّذي اتعدوا فيه للحكومة » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 ، و المكان الذي اتعدوا فيه للحكومة هو دومة الجندل ، و هو المنصف بين العراق و الشام ، كما قال الدينوري في ( أخباره ) .

( ذكره ) هكذا في ( المصرية ) ، و الصواب : ( و ذكر هذا الكتاب ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ( سعيد بن يحيى الاموي ) هو سعيد بن يحيى بن سعيد بن أبان ابن سعيد بن العاص بن امية .

( في كتاب المغازي ) و يروى عن أبيه كتاب مغازي محمّد بن إسحاق ،

و يروى عنه مسلم و البخاري و البغوي ، مات سنة ( 249 ) كما يظهر من ( تاريخ بغداد ) ، فيه و في أبيه .

قوله عليه السّلام « فان الناس » الظاهر ان المصنف أسقط صدر الكتاب « قد تغير كثير منهم عن كثير من حظهم فمالوا مع الدنيا و نطقوا بالهوى » أكثر الناس في أكثر الأزمنة هكذا ، قال تعالى : و لقد ضلّ قبلهم أكثر الأولين 3 ، و لو انّهم أقاموا التوراة و الانجيل و ما أنزل اليهم من ربّهم لأكلوا من فوقهم و من تحت

-----------
( 1 ) كذا في شرح ابن أبي الحديد 18 : 74 ، لكن في شرح ابن ميثم 5 : 235 مثل المصرية .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 18 : 74 ، لكن في شرح ابن ميثم 5 : 235 مثل المصرية .

-----------
( 3 ) الصافات : 71 .

[ 34 ]

أرجلهم منهم أمة مقتصدة و كثير منهم ساء ما يعملون 1 ، و أكثرهم الفاسقون 2 ، أم لم يعرفوا رسولهم فهم له منكرون . أم يقولون به جنّة بل جاءهم بالحق و أكثرهم للحق كارهون 3 .

« و اني نزلت من هذا الأمر منزلا معجبا اجتمع به » أي : بذاك المنزل « أقوام أعجبتهم أنفسهم » فلا يقبلون نصح غيرهم و رأيه ، و المراد الحال التي انتهى عليه السّلام اليها مع أصحابه في أمر الحكومة من الأشعث و الخوارج .

« فأنا أداوي منهم قرحا » قال الجوهري : قيل لامرى‏ء القيس « ذو القرح » لأن ملك الروم بعث إليه قميصا مسموما ، فتقرح منه جسده فمات .

« أخاف أن يكون » هكذا في ( المصرية ) ، و الصواب : ( أن يعود ) كما في ( ابن ميثم و الخطية ) و نسخة من ابن أبي الحديد 4 .

« علقا » أي : دما غليظا ، أجبروه عليه السّلام أولا على التحكيم ، ثم على جعل أبي موسى حكما ، فقبل منهم لاستصلاحهم ، فكفروا و خرجوا عليه و كفّروه .

« و ليس رجل فاعلم أحرص على امة » هكذا في ( المصرية ) ، و الصواب :

« على جماعة امة » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« محمّد صلّى اللّه عليه و آله و ألفتها مني ابتغي بذلك حسن الثواب و كرم المآب » أي :

المرجع ، و لاهتمامه عليه السّلام على بقاء الامة على الملة رضي يوم السقيفة بترك حقه لئلا يرتد الناس رأسا و يضمحل الاسلام كلية ، و كيف لا يكون مهتما

-----------
( 1 ) المائدة : 66 .

-----------
( 2 ) آل عمران : 110 ، و التوبة : 8 .

-----------
( 3 ) المؤمنون : 69 و 70 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 18 : 74 ، لكن في شرح ابن ميثم 5 : 235 مثل المصرية .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 18 : 74 ، لكن لفظ شرح ابن ميثم 5 : 236 « على الفة جماعة » .

[ 35 ]

كذلك و هو كنفس النبيّ صلّى اللّه عليه و آله بصريح القرآن 1 و استقرار الاسلام كان بمجاهداته و مساعيه بشهادة العيان .

« و سأفي بالذي وأيت » أي : وعدت « على نفسي » من قبول حكم الحكمين إذا حكما بحكم القرآن « و ان تغيرت عن صالح ما فارقتني عليه » من الحكم بحكم الكتاب أو السنة القطعية ، ففي ( الأخبار الطوال ) : كان في كتاب عقد التحكيم « أخذ على عمرو بن العاص و عبد اللّه بن قيس عهد اللّه و ميثاقه و ذمته و ذمة رسوله ان يتخذا القرآن اماما ، و لا يعدوا به الى غيره بما وجداه فيه مسطورا ،

و ما لم يجداه في الكتاب رداه الى سنّة الرسول الجامعة ، لا يتعمدان لها خلافا ،

و لا يبغيان فيها بشبهة » .

« فان الشقي من حرم نفع ما أوتي من العقل و التجربة » فخدعه عمرو بن العاص و قال له : ما كنت أتقدمك في الحكم و أنت أفضل مني . فقال أبو موسى :

حذرني ابن عباس غدر عمرو فاطمأننت إليه .

« اني لأعبد » بفتح العين أي : الباء أي : آنف ، قال الفرزدق .

و أعبد أن أهجو كليبا بدارم 2

« أن يقول » قال ابن أبي الحديد : و روى « ان قال » 3 « قائل بباطل » فيّ « و ان أفسد » قال ابن أبي الحديد : و روى « و يفسد » 4 « امرا قد أصلحه اللّه ، فدع » أي : اترك « ما لا تعرف » فانّه واجب على كلّ عاقل « فان شرار الناس طائرون » أي :

مستعجلون « اليك بأقاويل السوء » .

قال ابن أبي الحديد : قد أحسن من قال :

-----------
( 1 ) تنظر الآية 61 من سورة آل عمران .

-----------
( 2 ) أورده لسان العرب 3 : 275 ، مادة ( عبد ) .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 75 .

-----------
( 4 ) المصدر السابق .

[ 36 ]

ان يسمعوا الخير يخفوه و ان سمعوا
شرا اذاعوا و ان لم يسمعوا كذبوا

و من قال :

ان يسمعوا ريبة طاروا بها فرحا
و ان ذكرت بخير عندهم دفنوا 1


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

4

الكتاب ( 20 ) و من كتاب له عليه السّلام إلى زياد بن أبيه و هو خليفة عامله عبد اللّه بن عباس على البصرة ، و عبد اللّه عامل أمير المؤمنين عليه السّلام يومئذ عليها و على كور الأهواز و فارس و كرمان :

وَ إِنِّي أُقْسِمُ بِاللَّهِ قَسَماً صَادِقاً لَئِنْ بَلَغَنِي أَنَّكَ خُنْتَ مِنْ فَيْ‏ءِ اَلْمُسْلِمِينَ شَيْئاً صَغِيراً أَوْ كَبِيراً لَأَشُدَّنَّ عَلَيْكَ شَدَّةً تَدَعُكَ قَلِيلَ اَلْوَفْرِ ثَقِيلَ اَلظَّهْرِ ضَئِيلَ اَلْأَمْرِ وَ اَلسَّلاَمُ أقول : رواه اليعقوبي في ( تاريخه ) فقال : كتب علي عليه السّلام الى زياد و كان عامله على فارس : أما بعد ، فان رسولي أخبرني بعجب . زعم انك قلت له فيما بينك و بينه : ان الاكراد هاجت بك ، فكسرت عليك كثيرا من الخراج ، و قلت له : لا تعلم بذلك أمير المؤمنين . يا زياد و اقسم باللّه انّك لكاذب ، و لئن لم تبعث بخراجك لأشدن عليك شدة تدعك قليل الوفر ثقيل الظهر ، الا ان تكون لما كسرت من الخراج محتملا . و نقل عن تاريخ ابن واضح ايضا 2 .

قول المصنّف : ( و هو خليفة عامله عبد اللّه بن عباس على البصرة ) قد

-----------
( 1 ) شرح ابن أبي الحديد 18 : 76 .

-----------
( 2 ) رواه اليعقوبي في تاريخه 2 : 204 ، و ابن واضح صاحب تاريخ هو اليعقوبي نفسه و اشتبه الامر على الشارح حيث فرّق بينه .

[ 37 ]

عرفت من رواية اليعقوبي أن الكتاب إليه لما كان على فارس .

( و عبد اللّه عامل أمير المؤمنين يومئذ عليها و على كور الأهواز و فارس و كرمان ) هكذا في ( المصرية ) ، و لكن في ( ابن ميثم ) ( و عبد اللّه عامل له يومئذ ) الخ مثلها و في ( ابن أبي الحديد ) ( و عبد اللّه يومئذ خليفة أمير المؤمنين عليها و على كور الأهواز و فارس و كرمان و غيرها ) 1 و في ( الخطية ) ( و عبد اللّه يومئذ عامل أمير المؤمنين عليها ) الخ .

و كيف كان ، فكور بالضم فالفتح جمع كورة أي : المدينة ، و المراد بالأهواز الخوزستان كلا بقرينة اضافة « كور » اليها لا خصوص بلد سوق الأهواز ، قال صاحب العين : الأهواز سبع كور بين البصرة و فارس لكل كورة منها اسم ، و يجمعهن الأهواز ، و لا يفرد الواحد منها بهوز ، و كور الأهواز :

سوق الأهواز ، و رامهرمز ، و ايذج ، و عسكرمكرم ، و تستر ، و جنديسابور ،

و سوس ، و سرق ، و نهرتيري ، و مناذر ، و كان خراجها ثلاثين ألف ألف درهم ،

و كانت الفرس يقسط عليها خمسين ألف ألف درهم 2 .

و أما « فارس » ففي ( البلدان ) : أقليم فسيح أول حدودها من جهة العراق أرجان ، و من جهة كرمان أسيرجان ، و من جهة ساحل الهند سيراف ، و من جهة السند مكران ، و كورها المشهورة خمس ، فأوسعها كورة اصطخر ، ثم اردشير خره ، ثم كورة دارابجرد ، ثم كورة سابور ، ثم قباد خره 3 .

و أما « كرمان » ففي ( المعجم ) : ناحية كبيرة شرقيها مكران ، و غربيها فارس ، و شمالها مفازة خراسان ، و جنوبها بحر فارس ، قال البشاري : كرمان

-----------
( 1 ) لفظ شرح ابن أبي الحديد 15 : 138 ، مثل المصرية بزيادة « و غيرها » و لفظ شرح ابن ميثم 4 : 399 « و عبد اللّه خليفة أمير المؤمنين على البصرة و الأهواز و فارس و كرمان » .

-----------
( 2 ) نقله عنه الحموي في معجم البلدان 1 : 285 .

-----------
( 3 ) معجم البلدان 4 : 266 .

[ 38 ]

أقليم يشاكل فارس في أوصاف ، و البصرة في أسباب ، و خراسان في أنواع ،

لأنّه قد تأخم البحر ، و اجتمع فيه البرد و الحر ، و الجوز و النخل ، و كثرت فيه التمور و الأرطاب ، و الأشجار و الثمار ، و من مدنه المشهورة جيرفت ، و موقان ،

و خبيص ، و بم ، و السيرجان ، و نرماسير ، و بردسير ، و بها يكون التوتيا ،

و يحمل الى جميع البلاد 1 .

و كان زياد قبل كاتب أبي موسى أيام عمر ، قال الجهشياري : استكتب ابو موسى زيادا ، فكتب إليه عمر يستقدمه ، فاستخلف زيادا على عمله ، فكتب إليه يأمره بالقدوم عليه ، فلما قدم عليه سأله عمن استخلف فأعلمه ، فقال استخلفت غلاما حدثا . فقال : انّه ضابط لما ولي . فكتب إليه عمر يأمره بالقدوم عليه و الاستخلاف على العمل ، فاستخلف زياد عمران بن حصين . فقال عمر :

لئن كان أبو موسى استخلف حدثا لقد استخلف الحدث كهلا . ثم دعا بزياد فقال له : ينبغي أن تكتب الى خليفتك ، بما يجب أن يعمل به . فكتب إليه كتابا و دفعه الى عمر ، فنظر فيه ثم قال : أعد ، فكتب غيره ، فقال له : أعد ، فكتب الثالث ،

فقال عمر : لقد بلغ ما أردت في الأول ، و لكني ظننت أنّه قد روّى فيه ، ثم بلغ في الثاني ما أردت ، فكرهت أن أعلمه ذلك ، و أردت أن أضع منه لئلا يدخله العجب .

و فيه : كان عمر يملي على كاتب بين يديه ، فكتب الكاتب غير ما قال عمر ،

فقال له زياد : قد كتب غير ما قلت ، فنظر في الكتاب ، فكان كما قال زياد ، فقال له عمر : اني علمت هذا . فقال : رأيت رجع فيك و خطه ، فرأيت ما أحارت كفّه غير ما رجعت به شفتك .

و فيه : قال عمر لزياد : هل أنت حامل كتابي الى أبي موسى في عزلك عن كتابته ؟ قال : نعم ان لم يكن ذلك عن سخط . قال : ليس عن سخط . و لكني أكره

-----------
( 1 ) معجم البلدان 4 : 454 .

[ 39 ]

أن أحمل فضل عقلك على الرعية .

قوله عليه السّلام « و اني أقسم باللّه قسما صادقا لئن بلغني انك خنت من في‏ء المسلمين » قال الجوهري : الفي‏ء الخراج و الغنيمة « شيئا صغيرا أو كبيرا » و من يغلل يأت بما غل يوم القيامة ثم توفي كلّ نفس ما كسبت و هم لا يظلمون 1 « لأشدن عليك » قال الجوهري : شدّ عليه أي : حمل عليه « شدة » أي : حملة « تدعك » أي : تتركك « قليل الوفر » قال ابن دريد : الوفر الغنى ، قال حاتم الطائي :

و قد علم الأقوام لو أن حاتما
أراد ثراء المال كان له وفر

« ثقيل الظهر » يأخذه بما خان « ضئيل الأمر » أي : صغيره و نحيفه و خفيه .

هذا ، و نظير كتابه عليه السّلام الى زياد في معنى الخيانة في الفي‏ء كتابه الى النعمان بن عجلان ، فروى اليعقوبي ان النعمان ذهب بمال البحرين ،

فكتب عليه السّلام إليه « أما بعد فانه من استهان بالامانة ، و رغب في الخيانة ، و لم ينزه نفسه و دينه ، أخل بنفسه في الدنيا ، و ما يشفى عليه بعد أمرّ و أبقى و أشقى و أطول ، فخف اللّه ، انك من عشيرة ذات صلاح ، فكن عند صالح الظن بك ،

و راجع ان كان حقّا ما بلغني عنك ، و لا تقلبنّ رأيي فيك ، و استنظف خراجك ، ثم اكتب اليّ ليأتيك رأيي و أمري انشاء اللّه . فلما جاءه كتابه عليه السّلام و علم انّه قد علم حمل المال ، و لحق بمعاوية 2 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

5

الكتاب ( 21 ) و من كتاب له عليه السّلام إليه أيضا :

فَدَعِ اَلْإِسْرَافَ مُقْتَصِداً وَ اُذْكُرْ فِي اَلْيَوْمِ غَداً وَ أَمْسِكْ مِنَ اَلْمَالِ بِقَدْرِ

-----------
( 1 ) آل عمران : 161 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 201 .

[ 40 ]

ضَرُورَتِكَ وَ قَدِّمِ اَلْفَضْلَ لِيَوْمِ حَاجَتِكَ أَ تَرْجُو أَنْ يُعْطِيَكَ اَللَّهُ أَجْرَ اَلْمُتَوَاضِعِينَ وَ أَنْتَ عِنْدَهُ مِنَ اَلْمُتَكَبِّرِينَ وَ تَطْمَعُ وَ أَنْتَ مُتَمَرِّغٌ فِي اَلنَّعِيمِ تَمْنَعُهُ اَلضَّعِيفَ وَ اَلْأَرْمَلَةَ أَنْ يُوجِبَ لَكَ ثَوَابَ اَلْمُتَصَدِّقِينَ وَ إِنَّمَا اَلْمَرْءُ مَجْزِيٌّ بِمَا أَسْلَفَ وَ قَادِمٌ عَلَى مَا قَدَّمَ وَ اَلسَّلاَمُ أقول : رواه اليعقوبي فقال : وجّه علي رجلا الى بعض عمّاله مستحثا ،

فاستخف به فكتب إليه : أما بعد ، فانك شتمت رسولي و زجرته و بلغني انك تبخر ، و تكثر من الأدهان و ألوان الطعام ، و تتكلم على المنبر بكلام الصديقين ،

و تفعل اذا نزلت أفعال المحلّين ، فان يكن ذلك كذلك فنفسك أضررت ، و أدبي تعرضت ، ويحك ان اللّه تعالى يقول : العظمة و الكبرياء ردائي ، فمن نازعنيهما سخطت عليه ، بل ما عليك أن تدهن رفيها ، فقد أمر رسول اللّه صلّى اللّه عليه و آله بذلك ، و ما حملك أن تشهد الناس عليك بخلاف ما تقول على المنبر حيث يكثر عليك الشاهد ، و يعظم مقت اللّه لك ، بل كيف ترجو و أنت متهوع في النعيم ، جمعته من الأرملة و اليتيم ، ان يوجب اللّه لك أجر الصالحين ، بل ما عليك ثكلتك أمك لو صمت للّه أياما ، و تصدقت بطائفة من طعامك ، فانها سيرة الأنبياء و أدب الصالحين ، أصلح نفسك ، و تب من ذنبك ، و ادِّ حقّ اللّه عليك ، و السّلام 1 .

و رواه ابن أبي الحديد في موضع آخر ، فقال : أخرج علي عليه السّلام سعدا مولاه الى زياد يحثّه على حمل مال البصرة الى الكوفة ، و كان بين سعد و زياد ملاحاة ، و عاد سعد فشكاه الى علي عليه السّلام ، فكتب الى زياد : أما بعد فان سعدا ذكر انّك شتمته ظلما ، و هددته و جبهته تجبرا و تكبرا ، فما دعاك الى التكبر و قد قال النبيّ « الكبر رداء اللّه فمن نازع اللّه رداءه قصمه » و قد أخبرني انك تكثر من الألوان المختلفة في الطعام في يوم واحد و تدهن كلّ يوم ، فما عليك لو صمت

-----------
( 1 ) تاريخ اليعقوبي 2 : 202 .

[ 41 ]

للّه أياما ، و تصدّقت ببعض ما عندك محتسبا ، و أكلت طعامك مرارا قفارا ، فان ذلك شعار الصالحين ، أ فتطمع و أنت متمرغ في النعيم تستأثر به على الجار و المسكين و الضعيف و الفقير و الأرملة و اليتيم أن يحسب لك أجر المتصدقين ، و أخبرني انك تتكلم بكلام الأبرار و تعمل عمل الخاطئين ، فان كنت تفعل ذلك فنفسك ظلمت ، و عملك أحبطت ، فتب الى ربك يصلح لك عملك ،

و اقتصد في أمرك ، و قدم الى ربك الفضل ليوم حاجتك ، و ادهن غبا فاني سمعت النبيّ صلّى اللّه عليه و آله يقول : ادهنوا غبا و لا تدهنوا رقما .

فكتب زياد إليه عليه السّلام ان سعدا قدم عليّ فأساء القول و العمل ، فانتهرته و زجرته ، و كان أهلا لأكثر من ذلك ، و أما ما ذكرت من الاسراف و اتخاذ الألوان من الطعام و النعم ، فان كان صادقا فأثابه اللّه ثواب الصالحين ، و ان كان كاذبا فوفّاه اللّه أشد عقوبة الكاذبين ، و اما قوله اني أصف العدل و اخالفه الى غيره ، فاني اذن من الأخسرين أعمالا ، فخذ يا أمير المؤمنين بمقالة قلتها في مقام قمته « الدعوى بلا بينة كالسهم بلا نصل » ، فان أتاك بشاهدي عدل ،

و الا تبين لك كذبه و ظلمه 1 .

قول المصنّف : ( و من كتاب له عليه السّلام إليه أيضا ) هكذا في ( المصرية و ابن ميثم ) أي : زياد ، و لكن في ابن أبي الحديد ( الى زياد أيضا ) 2 .

قوله عليه السّلام « فدع الاسراف مقتصدا » و لا تبذّر تبذيرا . انّ المبذرين كانوا اخوان الشياطين 3 .

« و اذكر في اليوم و غدا » و لتنظر نفس ما قدمت لغد 4 .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 196 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 139 ، و شرح ابن ميثم 4 : 400 .

-----------
( 3 ) الاسراء : 26 و 27 .

-----------
( 4 ) الحشر : 18 .

[ 42 ]

« و امسك من المال بقدر ضرورتك و قدم الفضل ليوم حاجتك » يسألونك ما ذا ينفقون قل العفو 1 و ما تقدّموا لأنفسكم من خير تجدوه عند اللّه هو خيرا و أعظم أجرا 2 .

« أ ترجو أن يعطيك اللّه أجر المتواضعين و أنت عنده من المتكبرين » أ فمن كان مؤمنا كمن كان فاسقا لا يستوون 3 .

عن الصادق عليه السّلام : أوحى اللّه تعالى الى داود : يا داود كما أن أقرب الناس من اللّه تعالى المتواضعون ، كذلك أبعد الناس من اللّه المتكبرون 4 .

و المراد ان اللّه تعالى ليس كالناس ، فانهم يعطون أجرا لأحد باسم عمل لم يعمله اما للالتباس عليهم و أما لهوى .

« و تطمع و أنت متمرغ في النعيم » استعارة من تمرغ الحمير في التراب « تمنعه الضعيف » عن تحصيل قوت « و الأرملة » المراة التي لا زوج لها « أن يوجب لك ثواب المتصدقين » جزافا .

ترجو النجاة و لم تسلك مسالكها
ان السفينة لا تجري على اليبس

« و انما المرء مجزي بما أسلف » ان خيرا فخير و ان شرا فشر « و قادم على ما قدم » يوم تجد كلّ نفس ما عملت من خير محضرا و ما عملت من سوء 5 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

6

الحكمة ( 476 ) و قال عليه السّلام لزياد بن أبيه وَ قَدِ اِسْتَخْلَفَهُ ؟ لِعَبْدِ اَللَّهِ بْنِ اَلْعَبَّاسِ ؟ عَلَى

-----------
( 1 ) البقرة : 219 .

-----------
( 2 ) المزّمّل : 20 .

-----------
( 3 ) السجدة : 18 .

-----------
( 4 ) أخرجه الكليني في الكافي 2 : 123 ح 11 .

-----------
( 5 ) آل عمران : 30 .

[ 43 ]

فَارِسَ ؟ وَ أَعْمَالِهَا فِي كَلاَمٍ طَوِيلٍ كَانَ بَيْنَهُمَا نَهَاهُ فِيهِ عَنْ تَقْدِيمِ اَلْخَرَاجِ :

اِسْتَعْمِلِ اَلْعَدْلَ وَ اِحْذَرِ اَلْعَسْفَ وَ اَلْحَيْفَ فَإِنَّ اَلْعَسْفَ يَعُودُ بِالْجَلاَءِ وَ اَلْحَيْفَ يَدْعُو إِلَى اَلسَّيْفِ قول المصنّف : ( و قال عليه السّلام لزياد بن أبيه و قد استخلفه لعبد اللّه بن العباس على فارس و أعمالها ) في تاريخ الطبري لما قتل ابن الحضرمي بالبصرة ، و اختلف الناس على علي عليه السّلام ، طمع أهل فارس و أهل كرمان في كسر الخراج ، فغلب أهل كلّ ناحية على ما يليهم ، و أخرجوا عمّالهم .

و عن الشعبي قال : لما انتفض أهل الجبال ، و طمع أهل الخراج في كسره ،

و أخرجوا سهل بن حنيف عامل علي عليه السّلام على فارس ، قال ابن عباس له عليه السّلام :

اكفيك فارس ، فقدم البصرة و وجه زيادا الى فارس في جمع كثير ، فوطأ بهم أهل فارس ، فأدوا الخراج ، ضرب بعضهم ببعض ، فقتل بعضهم بعضا ،

وصفت له فارس ، و فعل مثل ذلك بكرمان ، و كانوا يقولون ما رأينا سيرة أشبه بسيرة كسرى من سيرة هذا العربي في اللين ، و المداراة ، و العلم بما يأتي 1 .

( في كلام طويل كان بينهما نهاه فيه عن تقدم الخراج ) هكذا في ( المصرية ) ، و الصواب : ( عن تقديم الخراج ) كما في ( ابن أبي الحديد و ابن ميثم ) 2 . و من المضحك ان محشي ( المصرية ) فسّر التقدم بالزيادة ، فزاد غلطا على غلط .

نهاه عليه السّلام عن تقديم الخراج لأن عمال عثمان كانوا يفعلون ذلك ، قال ابن أبي الحديد : كانت عادة أهل فارس في أيام عثمان ان يطلب الوالي منهم خراج

-----------
( 1 ) تاريخ الطبري 4 : 105 ، سنة 39 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 20 : 245 ، لكن في شرح ابن ميثم 5 : 466 مثل المصرية .

[ 44 ]

أملاكهم قبل بيع الثمار على وجه الاستسلاف ، أو لأنهم كانوا يظنون أن أوّل السنة القمرية هو مبدأ وجوب الخراج كأجرة العقار ، فكان ذلك يجحف بالناس و يدعو الى عسفهم و حيفهم 1 .

قوله عليه السّلام « استعمل العدل » العدل عدلان : عدل في الشريعة ، و عدل في السياسة ، و مقصوده عليه السّلام الأول ، إلاّ ان زيادا كان من أهل الثاني .

و عن المدائني : قدم زياد أيام معاوية البصرة ، و الفسق فيها فاش جدا ،

و أموال الناس منتهبة ، و السياسة ضعيفة ، فصعد المنبر ثم قال : فان الجاهلية الجهلاء و الضلالة العمياء ، و الغي الموقد على أهله النار ، ما فيه سفهاؤكم ،

و يشتمل عليه حلماؤكم ، من الامور العظام ، ينبت فيها الصغير ، و لا يتحاشى منها الكبير ، كأنكم لم تقرأوا كتاب اللّه ، و لم تسمعوا ما أعد من الثواب الكثير لأهل طاعته ، و العذاب الأليم لأهل معصيته ، في الزمن السرمد الّذي لا يزول .

أ تكونون من طرفت عينه الدنيا ، و سدت مسامعه الشهوات . لا تذكرون انكم أحدثتم في الاسلام الحدث الّذي لم تسبقوا به ، من ترككم الضعيف يقهر و يؤخذ ماله ، و الضعيفة المسلوبة في النهار ، هذا و العدد غير قليل . أ لم يكن منكم نهاة تمنع الغواة عن دلج الليل و غارة النهار ، و كلّ امرى‏ء منكم يذب عن سفيهه ، صنيع لا يخاف عاقبة ، و لا يرجو معادا ، ما أنتم بالحلماء ، و قد اتبعتم السفهاء ، فلم يزل بهم ما يرون من قيامكم دونهم حتى انتهكوا حرمة الاسلام ،

ثم أطرقوا وراءكم كنوسا في مكانس الريب ، حرم علي الطعام و الشراب حتى أسويها بالأرض هدما و إحراقا . اني رأيت آخر هذا الأمر لا يصلح إلاّ بما صلح به أوله . لين في غير ضعف ، و شدّة في غير عنف ، و أنا اقسم باللّه لآخذنّ الولي بالولي ، و الظاعن بالظاعن ، و المقبل بالمدبر ، و الصحيح منكم في نفسه

-----------
( 1 ) شرح ابن أبي الحديد 20 : 245 .

[ 45 ]

بالسقيم ، حتى يلقى الرجل أخاه فيقول : انج سعد فقد هلك سعيد ، أو تستقيم لي قناتكم . ان كذبة المنبر تلفي مشهورة ، فإذا تعلقتم عليّ بكذبة فقد حلت لكم معصيتي ، من نقب عليه منكم فأنا ضامن لما ذهب منه ، فإياكم و دلج الليل ،

فاني لا أوتي بمدلج إلاّ سفكت دمه . و قد أجلتكم بقدر ما يأتي الخبر الكوفة ،

و يرجع اليكم . إياكم و دعوى الجاهلية ، فاني لا أجد أحدا دعا بها إلاّ قطعت لسانه ، و قد أحدثتم احداثا ، و قد أحدثنا لكلّ ذنب عقوبة ، فمن غرّق بيوت قوم غرّقناه ، و من حرّق على قوم حرّقناه ، و من نقب على أحد بيتا نقبنا عن قلبه ،

و من نبش قبرا دفنّاه فيه حيّا . كفوا عني أيديكم و ألسنتكم ، أكفّ عنكم يدي و لساني ، و لا يظهرن من أحد خلاف ما عليه عامتكم فاضرب عنقه ، و قد كانت بيني و بين أقوام أحن فقد جعلت ذلك وراء اذني ، و تحت قدمي ، فمن كان منكم محسنا فليزد احسانا ، و من كان مسيئا فلينزع عن اساءته ، اني لو علمت أن أحدكم قد قتله السلال من بغضي لم اكشف عنه قناعا ، و لم أهتك له سترا حتى يبدي لي صفحته ، فإذا فعل لم أنظره . رب مبتئس بقدومنا سيسر ، و مسرور بقدومنا سيبأس ، انا أصبحنا لكم ساسة ، و عنكم ذادة ، بسلطان اللّه الّذي أعطانا ، فلنا عليكم السمع و الطاعة فيما أحببنا ، و لكم علينا العدل و الإنصاف فيما ولينا ، فاستوجبوا عدلنا و فيئنا بمناصحتكم لنا ، و اعلموا أني مهما قصرت عن شي‏ء فلن أقصر عن ثلاث : لست محتجبا عن طالب حاجة منكم ،

و لا حابسا عطاء ، و لا مجمرا بعثا ، و أدعوا اللّه بالصلاح لأئمتكم فانهم ساستكم المؤدبون ، و متى يصلحوا تصلحوا ، فلا تشربوا قلوبكم بغضهم ، فيشتدّ غيظكم ، و يطول حزنكم ، و أيم اللّه ان لي فيكم لصرعى كثيرة ، فليحذر كلّ امرى‏ء منكم أن يكون من صرعاي .

فقام عبد اللّه بن الاهتم فقال : أشهد أيها الأمير ، لقد أوتيت الحكمة و فصل

[ 46 ]

الخطاب . فقال : كذبت ذاك نبي اللّه داود .

فقام الأحنف فقال : انما الثناء بعد البلاء ، و الحمد بعد العطاء ، و أنا لا نثني حتى نبتلى ، و لا نحمد حتى نعطى ، فقال زياد : صدقت .

فقام أبو بلال مرداس يهمس و يقول : أنبأنا اللّه بغير ما قلت و ابراهيم الّذي و في . ألا تزر وازرة وزر اخرى 1 فسمعها زياد فقال : يا أبا بلال ، إنّا لا نبلغ ما نريد بأصحابك حتى نخوض اليهم الباطل خوضا 2 .

و عن الشعبي : لما خطب زياد خطبته البتراء بالبصرة و نزل سمع تلك الليلة أصوات الناس يتحارسون ، فقال : ما هذا ؟ قالوا : ان البلد مفتونة ، و ان المرأة من أهل المصر لتأخذها الفتيان الفسّاق فيقال لها : نادي ثلاثة أصوات ،

فان أجابك أحد و إلاّ فلا لوم علينا فيما نصنع . فغضب و قال : ففيم أنا و فيم قدمت ؟ فلما أصبح أمر فنودي في الناس ، فاجتمعوا فقال : أيّها الناس ، اني قد نبّئت بما أنتم فيه و سمعت ذروا منه ، و قد أنذرتكم و أجلتكم شهرا مسير الرجل الى الشام ، و مسيره الى خراسان ، و مسيره الى الحجاز ، فمن وجدناه بعد شهر خارجا من منزله بعد العشاء الآخرة فدمه هدر .

فانصرف الناس يقولون : هذا القول كقول من تقدمه من الامراء ، فلما كمل الشهر دعا صاحب شرطته عبد اللّه بن حصين اليربوعي و كانت رجال الشرطة معه أربعة آلاف فقال له : هيى‏ء خيلك و رجلك ، فإذا صليت العشاء الآخرة و قرأ القارى‏ء مقدار سبع آيات من القرآن ، فسر و لا تلقين أحدا ، عبيد اللّه بن زياد فمن دونه إلاّ جئتني برأسه ، و ان راجعتني في أحد ضربت عنقك .

فصبح على باب القصر تلك الليلة سبعمائة رأس ، ثم خرج الليلة الثانية فجاء

-----------
( 1 ) النجم : 37 و 38 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 200 .

[ 47 ]

بخمسين رأسا ، ثم خرج الليلة الثالثة فجاء برأس واحد ، ثم لم يجي‏ء بعدها بشي‏ء . و كان الناس اذا صلوا العشاء الآخرة احضروا الى منازلهم شدا حثيثا ،

و قد يترك بعضهم نعاله 1 .

« و احذر العسف » قال الجوهري : العسف الأخذ على غير الطريق « و الحيف » أي : الجور و الظلم « فان العسف يعود بالجلاء » أي : العسف بالناس يوجب جلاءهم عن وطنهم .

و في ( تاريخ الطبري ) : كان خروج الحسن بن زيد الحسني في سنة ( 250 ) و كان سببه ان المستعين أقطع محمّد بن عبد اللّه بن طاهر لوقوع قتل يحيى بن عمر العلوي علي يده من صوافي السلطان بطبرستان ، و فيها قطيعة كان بحذائها أرض لأهل تلك الناحية فيها مرافقهم محتطبهم ، و مراعي مواشيهم ، و مسرح سارحتهم ، صحراء ذات غياض و أشجار وكلاء ، و عامل طبرستان يومئذ سليمان بن عبد اللّه أخوه ، و كان المستولي على سليمان محمّد بن أوس البلخي الّذي فرّق ولده و هم أحداث سفهاء في مدن طبرستان ،

و وتر الديلم بدخوله أقرب بلادهم و سبيه و قتله منهم على غفلة .

و بعث محمّد بن عبد اللّه بن طاهر ، جابر بن هارون النصراني أخا كاتبه لحيازة الصوافي ، فحازها و حاز معها ما اتصل بها مما يرتفق به أهل تلك الناحية و رام حيازة كلار و سالوس ثغري طبرستان من قبل الديلم و كان محمّد و جعفر ابنا رستم مذكورين قديما بضبط تلك الناحية ممن رامها من الديلم ، و باطعام الناس بها ، فأنكرا فعل جابر و استنهضا من في ناحيتهما ،

فهرب جابر و لحق بسليمان ، فراسلا الديلم ، فأجابوهما و تعاقدوا هم و أهل كلار و سالوس على التعاون ، فأرسلا الى الحسن بن زيد بالري و أشخصاه

-----------
( 1 ) شرح ابن أبي الحديد 16 : 204 .

[ 48 ]

الى طبرستان ، فوافاهم و قد صارت كلمة الديلم و أهل كلار على بيعته ، و قتال سليمان و أخذه .

الى أن قال : فاجتمعت للحسن بن زيد مع طبرستان الري الى حد همدان 1 .

و في وزراء الجهشياري : صرف الرشيد الفضل بن يحيى عن خراسان و قلد علي بن عيسى بن ماهان ، لأنّه تعهد التكثير على الفضل ، فقتل علي بن عيسى وجوه أهل خراسان و ملوكها ، و جمع أموالا جليلة ، فحمل الى الرشيد ألف بدرة معمولة من ألوان الحرير و فيها عشرة آلاف ألف درهم ، فلما وصلت إليه سر بها و أحضر يحيى بن خالد فقاله : يا أبة أين كان الفضل عن هذا ؟ فقال :

ان خراسان سبيلها أن يحمل اليها الأموال و لا تحمل منها ، و الفضل أصلح نيات رؤسائها و استجلب طاعتهم ، و علي بن عيسى قتل صناديد أهل خراسان و طراخنتها و حمل أموالهم ، و لو قصدت لدرب من دروب الصيارف بالكرخ لوجدت فيه أضعاف هذه و ستنفق مكان كلّ درهم منها عشرة ، فثقل هذا القول منه على الرشيد ، فلما نتقض أمر خراسان و خرج رافع بن الليث ،

احتاج الى النهوض اليها بنفسه حتى صار الى طوس يتذكر هذا الحديث و يقول : صدقني و اللّه يحيى و نصح لي فلم أقبل منه ، و اللّه لقد أنفقت مائة ألف ألف و ما بلغت شيئا .

و فيه : حمل الحجاج الى عبد الملك هدية و مالا عظيما و هو بحمص ،

فأبرز سريره و جمع الناس و كان فيمن حضر خالد بن عبد اللّه بن أسيد و أخوه امية ، فلما نظر الى الهدية و المال قال : هذه و اللّه الأمانة و الحزم و النصيحة ثم أشار الى خالد و قال : اني استعملت هذا على البصرة ، فاستعمل كلّ فاسق ،

-----------
( 1 ) تاريخ الطبري 7 : 429 433 ، سنة 250 .

[ 49 ]

فجبى عشرة و اختان تسعة و رفع الى هذا درهما ، فدفع الى هذا من الدرهم سدسا ، و استعملت هذا يعني أخاه على خراسان و سجستان ، فبعث الي بمفتاح من ذهب زعم انّه مفتاح مدينة و فيل و برذونين حطيمين ، و استعملت الحجاج ، ففعل كذا فاذا استعملتكم ضيعتم ، و اذا عزلتكم قلتم قطع أرحامنا .

فأراح خالد اراحة الفرس ثم قال : استعملتني على البصرة و أهلها رجلان : مطيح مناصح ، و مخالف مشايح ، فأما المطيع فاني جزيته بطاعته فازداد رغبة ، و أما المخالف فاني داويت عداوته ، و استللت ضغينته ، و حشوت صدره ودا ، و علمت اني متى أصلح الرجال أجب الأموال ، و استعملت الحجاج ،

فجبى لك المال ، و كنز العداوة في قلوب الرجال ، فكأنك بالعداوة التي كنزها قد ثارت و أنفقت الأموال ، و لا مال و لا رجال ، فسكت عبد الملك ، فلما هيج الجماجم جلس عبد الملك على باب ذي الاكارع و معه خاله يندب الناس الى الفريضة و يتأمل خالدا و يذكر قوله و يضحك .

« و الحيف » أي : الجور « يدعو الى السيف » قالوا : تراهن قيس بن زهير العبسي و حذيفة بن بدر الذبياني على خطر عشرين بعيرا ، و جعلا الغاية مائة غلوة و المضمار أربعين ليلة ، و المجرى من ذات الاصاد ، فأجرى قيس داحسا و الغبراء اسما فرسيه و أجرى حذيفة الخطار و الحنفاء اسما فرسيه فوضعت بنو فزارة رهط حذيفة كمينا على الطريق ، فردوا الغبراء و لطموها و كانت سابقة فهاجت الحرب بين عبس و ذبيان أربعين سنة .

و في ( فتوح البلاذري ) بعد ذكر أخذ سعيد بن عثمان من السغد رهنا من أبناء عظمائهم في فتح سمرقند مضى سعيد بالرهن حتى ورد بهم المدينة ، فدفع ثيابهم و مناطقهم الى موإليه ، و ألبسهم جباب الصوف ، و ألزمهم

[ 50 ]

السقي و السواني و العمل ، فدخلوا عليه مجلسه ، ففتكوا به ثم قتلوا أنفسهم 1 .

و في ( تاريخ الطبري ) بعد ذكر فتح ابن أبي سرح في سنة ( 27 ) افريقية ما زال أهل أفريقية من أسمع أهل البلدان الى زمان هشام ، فدبّ اليهم أهل العراق ، فقالوا لهم جناية عمالكم . من أمر خلفائكم ، فخرج ميسرة منهم في بضعة عشر انسانا على هشام و قالوا للأبرش أبلغ هشاما أن أميرنا يغزو بنا و بجنده ، فإذا أصاب غنيمة نفلهم دوننا ، و قال هم أحقّ به ، فقلنا هو أخلص لجهادنا لا نأخذ منه شيئا ان كان لنا فهم منه في حل ، و ان لم يكن لنا لم نرده ،

و اذا حاصرنا مدينة قال تقدموا و أخّر جنده ، فقلنا تقدّموا ، فوقيناهم بأنفسنا و كفيناهم ، ثم انهم عمدوا الى ماشيتنا ، فجعلوا يبقرونها عن السخال يطلبون الفراء البيض للخليفة ، فيقتلون ألف شاة في جلد ، فقلنا ما أيسر هذا للخليفة ، ثم انهم سامونا أن يأخذوا كلّ جميلة من بناتنا ، فقلنا لم نجد هذا في كتاب و لا سنة و نحن مسلمون ، فأحببنا أن نعلم أ عن رأي الخليفة ذلك أم لا ، فطال عليهم الجواب و نفدت نفقاتهم ، فكتبوا أسماءهم في رقاع ، ثم رجعوا الى افريقية ،

فخرجوا على عامل هشام ، فقتلوه و استولوا على افريقية و بلغ هشاما الخبر و سأل عن النفر ، فرفعت إليه اسماؤهم ، فإذا هم الذين جاء الخبر أنهم صنعوا ما صنعوا 2 .

و فيه أيضا : و قتل في سنة ( 102 ) يزيد بن أبي مسلم بأفريقية ، و سببه انّه كان فيما ذكر عزم أن يسير بهم بسيرة الحجاج في أهل الأمصار الذين سكنوا الأمصار ممن كان أصله من السواد من أهل الذمة ، فأسلم بالعراق ممن ردّهم الى قراهم و رساتيقهم ، و وضع الجزية على رقابهم على نحو ما

-----------
( 1 ) فتوح البلدان : 402 .

-----------
( 2 ) تاريخ الطبري 3 : 313 سنة 27 .

[ 51 ]

كانت تؤخذ منهم و هم على كفرهم ، فلما عزم على ذلك تأمروا في أمره ، فأجمع رأيهم على قتله ، فقتلوه و ولوا على أنفسهم الوالي الذي كان عليهم قبل يزيد بن أبي مسلم و هو محمّد بن يزيد مولى الأنصار و كان في جيش يزيد بن أبي مسلم و كتبوا الى يزيد ابن عبد الملك : انا لم نخلع أيدينا من الطاعة ، و لكن يزيد بن أبي مسلم سامنا ما لا يرضى اللّه و المسلمون ، فقتلناه و أعدنا عاملك السابق ، فأقره يزيد 1 .

و في الأغاني : كان عمليق الطسمي أمر ألا تزوج بكر من جديس الى زوجها حتى يفترعها هو قبل زوجها ، فلقوا من ذلك بلاء و ذلا حتى زوجت الشموس أخت الأسود الّذي دفع الى جبل طي ، فقتله طي و سكنوا الجبل بعده ،

فلما دخلت عليه و افترعها خرجت الى قومها في دمائها شاقة درعها من قبل و هي تقول :

لا أحد أذلّ من جديس
أ هكذا يفعل بالعروس

فقال أخوها الأسود و كان سيدا مطاعا لقومه : يا معشر جديس ، ان هؤلاء القوم ليسوا بأعزّ منكم في داركم ، و قال لهم : اني اصنع للملك طعاما ثم أدعوهم جميعا ، فإذا جاؤوا يرفلون في الحلل ثرنا الى سيوفنا و هم غارون فأهمدناهم بها . قالوا : افعل ، فصنع طعاما كثيرا و خرج به الى ظهر بلدهم و دعا عمليقا و سأله أن يتغدّى عنده هو و أهل بيته ، فأجابهم و خرج إليه مع أهله يرفلون في الحلي و الحلل ، حتى اذا أخذوا مجالسهم و مدوا أيديهم الى الطعام أخذوا سيوفهم من تحت أقدامهم ، فشد الأسود على عمليق فقتله و كلّ رجل منهم على جليسه حتى أماتوهم ، فلما فرغوا من الاشراف شدوا على السفلة فلم يدعوا منهم أحدا . و قال الأسود في ذلك :

-----------
( 1 ) تاريخ الطبري 5 : 358 ، سنة 102 .

[ 52 ]

ذوقي ببغيك يا طسم مجللة
فقد أتيت لعمري أعجب العجب

و فيه في مقتل خالد بن جعفر بن كلاب أغار خالد على رهط الحارث بن ظالم اليربوعي في واد يقال له حراض ، فقتل الرجال و الحارث يومئذ غلام و بقيت النساء و كانت نساء بني ذبيان لا يحلبن النعم فلما بقين بغير رجال طفقن يدعون الحارث ، فيشد عصاب الناقة ، ثم يحلبنها و يبكين رجالهن و يبكي الحارث معهن و أردف ذلك قتل خالد بن زهير بن جذيمة ، قال : فمضى الحارث الى خالد و هو نائم ، فضربه بالسيف حتى قتله .

و في ( المعجم ) : قال أبو سعيد الآبي في ( تاريخه ) : كان قابوس بن وشمكير أسرف في القتل ، و تجاوز الحد في سفك الدماء و لم يكن يعرف حدا في التأديب و إقامة السياسة غير ضرب الأعناق و اماتة الأنفس ، و كان يأتي ذلك في الأقرب فالأقرب ، و الأخص فالأخص من الجند و الحاشية حتى أفنى جميعهم ، و أتى على جلّهم ، و أذلّ الخيل و أصناف العسكر للرعية ،

و جرأهم عليهم ، و لم يتظلم أحد من أهل البلد من واحد من أكابر أهل عسكره إلاّ قتله ، و أتى على نفسه من غير أن يتفحص عن الشكوى أ صحيحة أم باطلة ،

فتبرم به عسكره و حاشيته و خافوا سطوته ، فمشى بعضهم الى بعض ،

و تمالؤوا عليه و تحالفوا ، و خفي الأمر ، لأنه كان خرج الى حصن بناه سمّاه شمر آباد و عزم القوم أن يتسلقوا عليه و يغتالوه و قد واطأهم على الأمر جميع من كان معه في الحصن ، فتعذر عليهم الصعود إليه و علموا انّه لو أصبح و عرف الخبر لم ينج منهم أحد ، فنعوه الى الناس و ذكروا انّه قد قضى نحبه ،

فانتهبت اصطبلاته و سيقت دوابه و بغاله و لم يقدر هو على مفارقة الموضع لاعواز الظهور التي تحمل و تنقل عليها خزائنه ، و كان عنده وزيره أبو العباس الغانمي ، فاتهمه بممالأة القوم ، فأوقع به و قتله ، فاستدعوا منوجهر ابنه

[ 53 ]

و كتبوا إليه متى تأخر قدموا غيره ، فبادر اليهم فقلدوه الأمر ، و بلغ ذلك قابوس ،

فجمع أمراء الرستاق و فارق المكان ، و صحبه طائفة من العرب و غيرهم من الجند ، و خرج الى بسطام مع خزائنه و أسبابه ، و تبعه ابنه منوجهر مع العسكر ، فحصره و امتنع هو عليه ، ثم أمكن من نفسه عند الضرورة ، فقبض عليه و حمل الى بعض القلاع ، و تقرر أمر ابنه و لقب بفلك المعالي . و كان أبوه يلقب شمس المعالي ، ثم ورد الخبر بموته في جمادى الآخرة سنة ( 403 ) .

و ذكر انه اعتيل ، و حمل تابوته الى جرجان ، و دفن في مشهد عظيم كان بناه لنفسه و أنفق عليه الأموال العظيمة ، و بالغ في تحصيله و تحصينه 1 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

7

الكتاب ( 44 ) و من كتاب له عليه السّلام إلى زياد بن أبيه و قد بلغه أن معاوية كتب إليه يريد خديعته باستلحاقه :

وَ قَدْ عَرَفْتُ أَنَّ ؟ مُعَاوِيَةَ ؟ كَتَبَ إِلَيْكَ يَسْتَزِلُّ لُبَّكَ وَ يَسْتَفِلُّ غَرْبَكَ فَاحْذَرْهُ فَإِنَّمَا هُوَ اَلشَّيْطَانُ يَأْتِي اَلْمَرْءَ مِنْ بَيْنِ يَدَيْهِ وَ مِنْ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ لِيَقْتَحِمَ غَفْلَتَهُ وَ يَسْتَلِبَ غِرَّتَهُ وَ قَدْ كَانَ مِنْ ؟ أَبِي سُفْيَانَ ؟ فِي زَمَنِ ؟ عُمَرَ بْنِ اَلْخَطَّابِ ؟ فَلْتَةٌ مِنْ حَدِيثِ اَلنَّفْسِ وَ نَزْغَةٌ مِنْ نَزَغَاتِ اَلشَّيْطَانِ لاَ يَثْبُتُ بِهَا نَسَبٌ وَ لاَ يُسْتَحَقُّ بِهَا إِرْثٌ وَ اَلْمُتَعَلِّقُ بِهَا كَالْوَاغِلِ اَلْمُدَفَّعِ وَ اَلنَّوْطِ اَلْمُذَبْذَبِ فَلَمَّا قَرَأَ ؟ زِيَادٌ ؟ اَلْكِتَابَ قَالَ شَهِدَ بِهَا وَ رَبِّ ؟ اَلْكَعْبَةِ ؟ وَ لَمْ تَزَلْ فِي نَفْسِهِ حَتَّى اِدَّعَاهُ ؟ مُعَاوِيَةُ ؟ قال الرّضيّ : قوله عليه السلام « الواغل » هو الذي يهجم على الشّرب ليشرب

-----------
( 1 ) قال الشارح في الهامش : و هو المعروف في عصرنا ب « گنبد قابوس » . معهم و ليس منهم فلا يزال مدفّعا محاجزا . و « النوط المذبذب » هو ما يناط برحل الرّاكب من قعب أو قدح أو ما أشبه ذلك ، فهو أبدا يتقلقل إذا حثّ ظهره و استعجل سيره . أقول : رواه ( الاستيعاب ) مع اختلاف يسير 1 . و قال ابن أبي الحديد : قال المدائني : لما كان زمن علي عليه السّلام ولّى زيادا فارس أو بعض أعمال فارس ،

فضبطها ضبطا صالحا ، وجبى خراجها و حماها ، و عرف ذلك معاوية فكتب إليه : أما بعد فانه غرتك قلاع تأوي اليها ليلا ، كما تأوي الطير الى وكرها ، و أيم اللّه لو لا انتظاري بك ما اللّه أعلم به لكان لك مني ما قاله العبد الصالح :

فلنأتينهم بجنود لا قبل لهم بها و لنخرجنّهم منها أذلّة و هم صاغرون 2 .

و كتب في أسفل الكتاب شعرا من جملته :

تنسى أباك و قد شالت نعامته
اذ يخطب الناس و الوالي لهم عمر

فلما ورد الكتاب على زياد قام فخطب الناس ، و قال : العجب من ابن آكلة الأكباد ، و رأس النفاق ، يهددني و بيني و بينه ابن عم رسول اللّه ، و زوج سيدة نساء العالمين ، و أبو السبطين ، و صاحب الولاية و المنزلة و الاخاء في مائة ألف من المهاجرين و الأنصار و التابعين لهم باحسان . أما و اللّه لو تخطّى هؤلاء أجمعين إليّ لوجدني أحمر ضرابا بالسيف .

ثم كتب الى علي عليه السّلام و بعث بكتاب معاوية في كتابه ، فكتب إليه علي : أما بعد فاني قد وليتك ما وليتك و أنا أراك لذلك أهلا ، و انه قد كان من أبي سفيان فلتة في أيام عمر من أماني التيه و كذب النفس ، لم تستوجب بها ميراثا ، و لم تستحق بها نسبا ، و ان معاوية كالشيطان الرجيم يأتي المرء من بين يديه

-----------
( 1 ) الاستيعاب 1 : 570 .

-----------
( 2 ) النمل : 37 .

[ 55 ]

و من خلفه و عن يمينه و عن شماله ، فاحذره ثم احذره ثم احذره 1 .

قول المصنّف : ( و من كتاب له عليه السّلام الى زياد بن أبيه و قد بلغه ان معاوية كتب إليه يريد خديعته باستلحاقه ) ان معاوية كتب الى زياد لاستلحاقه مرتين ، تارة في زمانه عليه السّلام كما مر و اخرى بعده ، و استلحقه فصار بلية على شيعته .

قال ابن أبي الحديد : روى ابو جعفر محمد بن حبيب قال : كان علي عليه السّلام قد ولّى زيادا قطعة من أعمال فارس و اصطنعه لنفسه ، فلما قتل عليّ عليه السّلام بقي زياد في عمله ، و خاف معاوية جانبه ، و علم صعوبة ناحيته ، و أشفق من ممالأته الحسن عليه السّلام ، فكتب إليه : أما بعد فانك عبد قد كفرت النعمة ، و استدعيت النقمة ، و لقد كان الشكر أولى بك من الكفر ، و ان الشجرة لتصرف بعرقها ،

و تتفرع من أصلها ، انك لا ام لك بل لا أب لك قد هلكت و أهلكت ، و ظننت انك تخرج من قبضتي ، و لا ينالك سلطاني ، هيهات ما كل ذي لب يصيب رأيه ، و لا كلّ ذي رأي ينصح في مشورته ، أمس عبد و اليوم أمير خطه ، ما ارتقاها مثلك يا ابن سمية ، و اذا أتاك كتابي هذا فخذ الناس بالطاعة و البيعة و اسرع الاجابة ،

فانك ان تفعل فدمك حقنت و نفسك تداركت ، و إلاّ اختطفتك بأضعف ريش و نلتك بأهون سعي ، و أقسم قسما مبرورا ألا أوتي بك الا في زمارة تمشي حافيا من أرض فارس الى الشام ، حتى اقيمك في السوق ، و أبيعك عبدا ، و أردّك الى حيث كنت فيه و خرجت منه .

فلما ورد الكتاب على زياد غضب غضبا شديدا و جمع الناس و صعد المنبر ، فحمد اللّه ثم قال : ان ابن آكلة الأكباد ، و قاتلة أسد اللّه ، و مظهر الخلاف و مسير النفاق ، و رئيس الأحزاب ، و من أنفق ماله في اطفاء نور اللّه ، كتب الي

-----------
( 1 ) شرح ابن أبي الحديد 16 : 181 .

[ 56 ]

يرعد و يبرق عن سحابة جفل لا ماء فيها ، و عمّا قليل تصيّرها الرياح قزعا ،

و الذي يدلني على ضعفه تهدده قبل القدرة ، أ فمن اشفاق علي ينذر و يغدر ، كلا و لكن ذهب الى غير مذهب ، و قعقع لمن روى بين صواعق تهامة كيف أرهبه ،

و بيني و بينه ابن بنت رسول اللّه ، و ابن ابن عمه في مائة ألف من المهاجرين و الأنصار . و اللّه لو اذن لي فيه أو ندبني إليه لأريته الكواكب نهارا ، و لأسعطته ما الخردل ، دونه الكلام اليوم ، و الجمع غدا ، و الثورة بعد ذلك .

ثم نزل و كتب الى معاوية : أما بعد فقد وصل إليّ كتابك يا معاوية و فهمت ما فيه ، فوجدتك كالغريق يغطيه الموج ، فيتشبث بالطحلب ، و يتعلق بأرجل الضفادع طمعا في الحياة . انما يكفر النعم و يستدعي النقم من حادّ اللّه و رسوله و سعى في الأرض فسادا ، فأما سبّك لي فلو لا علم لي يبهضني عنك ،

و خوفي أن ادعى سفيها لأثرت لك مخازي لا يغسلها الماء ، و أما تعييرك لي بسمية فإن كنت ابن سمية فأنت ابن جماعة ، و امّا زعمك انك تخطفني بأضعف ريش ، و تتناولني بأهون سعي ، فهل رأيت بازيا يفزعه صغير القنابر ، أم هل سمعت بذئب أكله الخروف ، فامض الآن لطيتك ، و اجتهد جهدك ،

فلست أنزل إلاّ بحيث تكره ، و لا اجتهد إلاّ فيما يسوؤك و ستعلم أيّنا الخاضع لصاحبه الطالع إليه .

فلما ورد كتاب زياد على معاوية غمّه و بعث الى المغيرة ، فخلا به و قال له : اني أريد مشاورتك في أمر أهمني ، فانصحني فيه و اشر عليّ برأي المجتهد و كن لي أكن لك ، فقد خصصتك بسري و آثرتك على ولدي . قال المغيرة :

فما ذاك و اللّه لتجدني في طاعتك أمضى من الماء في الحدور ، و من ذي الرونق في كف البطل الشجاع .

قال : يا مغيرة ان زيادا قد أقام بفارس يكش لنا كشيش الأفاعي ، و هو

[ 57 ]

رجل ثاقب الرأي ، ماضي العزيمة ، جوال الفكرة ، مصيب اذا رمى ، و قد خفت منه الآن ما كنت آمنه إذ كان صاحبه حيّا ، و أخشى ممالأته حسنا ، فكيف السبيل إليه ، و ما الحيلة في اصلاح رأيه ؟

قال المغيرة : أنا له ان لم أمت ، ان زيادا رجل يحب الشرف و الذكر و صعود المنابر ، فلو لا طفته المسألة و ألنت له الكتاب لكان لك أميل و بك أوثق ،

فاكتب إليه و انا الرسول ، فكتب إليه : من معاوية بن أبي سفيان الى زياد بن أبي سفيان ، أما بعد فان المرء ربما طرحه الهوى في مطارح العطب ، و انك للمرء المضروب به المثل ، قاطع الرحم ، و واصل العدو ، حملك سوء ظنّك بي و بغضك لي على ان عققت قرابتي ، و قطعت رحمي ، و بتتت نسبي و حرمتي ،

حتى كأنّك لست أخي ، و ليس صخر بن حرب أباك و أبي ، و شتان ما بيني و بينك ، أطلب بدم ابن أبي العاص و أنت تقاتلني ، و لكن أدركك عرق الرخاوة من قبل النساء .

فكنت كتاركة بيضها بالعراء
و ملحفة بيض اخرى جناحا

و قد رأيت أن أعطف عليك ، و لا اؤ اخذك بسوء سعيك ، و ان أصل رحمك ،

و ابتغي الثواب في امرك ، فاعلم أبا المغيرة لو خضت البحر في طاعة القوم فتضرب بالسيف حتى ينقطع متنه لما ازددت منهم إلاّ بعدا ، فان بني عبد شمس أبغض الى بني هاشم من الشفرة الى الثور الصريع ، و قد أوثق للذبح ،

فارجع الى أصلك ، و اتصل بقومك ، و لا تكن كالموصول يطير بريش غيره ، فقد أصبحت ضال النسب ، و لعمري ما فعل بك ذلك إلاّ اللجاج ، فدعه عنك ، فقد أصبحت على بينة من أمرك ، و وضوح من حجتك ، فان أحببت جانبي و وثقت بي فامرة بامرة ، و ان كرهت جانبي و لم تثق بقولي ففعل جميل لا عليّ و لا لي .

فرحل المغيرة بالكتاب حتى قدم فارس ، فلما رآه زياد قربه و أدناه

[ 58 ]

و لطف به ، فدفع إليه الكتاب ، فجعل يتأمله و يضحك ، فلما فرغ وضعه تحت قدمه ثم قال : حسبك يا مغيرة ، فاني اطّلع على ما في ضميرك ، و قد قدمت من سفرة بعيدة ، فقم و أرح ركابك . قال : أجل . فدع عنك اللجاج ، و ارجع الى قومك ،

و صل أخاك ، و انظر لنفسك ، و لا تقطع رحمك . قال زياد : اني رجل صاحب أناة ،

و لي في أمري روية ، فلا تعجل علي و لا تبدأني بشي‏ء حتى أبدأك .

ثم جمع الناس بعد يومين أو ثلاثة ، فصعد المنبر ثم قال : أيها الناس ادفعوا البلاء عنكم ما اندفع عنكم ، و ارغبوا الى اللّه في دوام العافية لكم ، فقد نظرت في امور الناس منذ قتل عثمان و فكرت فيهم ، فوجدتهم كالاضاحي في كلّ عيد يذبحون ، و لقد أفنى هذان اليومان يوم الجمل و يوم صفين ما ينيف على مائة ألف ، كلّهم يزعم انّه طالب حق و تابع امام و على بصيرة من أمره ،

فان كان الأمر هكذا فالقاتل و المقتول في الجنة كلا ليس كذلك ، و لكن أشكل الأمر ، و التبس على القوم ، و اني لخائف أن يرجع الأمر كما بدأ ، فكيف لأمرى‏ء بسلامة دينه ، و قد نظرت في أمر الناس ، فوجدت أحمد العاقبتين العافية ،

و سأعمل في أموركم ما تحمدون عاقبته و مغبته ، فقد حمدت طاعتكم .

ثم نزل و كتب جواب الكتاب : أما بعد فقد وصل كتابك يا معاوية مع المغيرة و فهمت ما فيه ، فالحمد للّه الذي عرّفك الحق ، و ردّك الى الصلة ، و لست ممن يجهل معروفا و لا يغفل حسبا ، و لو أردت أن اجيبك بما أوجبته الحجة ،

و احتمله الجواب لطال الكتاب ، و كثر الخطاب ، و لكنك ان كان كتابك هذا عن عقد صحيح و نيّة حسنة ، و أردت بذلك برا فستزرع في قلبي مودة و قبولا ، و ان كنت انما أردت مكيدة و مكرا و فساد نيّة فان النفس تأبى ما فيه العطب ، و لقد قمت يوم قرأت كتابك مقاما يعيى به الخطيب المدره ، فتركت من حضر لا أهل ورد و لا صدر كالمتحيرين بمهمة ضلّ بهم الدليل ، و أنا على أمثال ذلك قدير .

[ 59 ]

و كتب في أسفل الكتاب :

اذا معشري لم ينصفوني وجدتني
ادافع عنّي الضيم ما دمت باقيا

و كم معشر أعيت قناتي عليهم
فلاموا و ألفوني لدى العزم ماضيا

أدافع بالحلم الجهول مكيدة
و اخفي له تحت العضاه الدواهيا

فان تدن منّي أدن منك و ان تبن
تجدني اذا لم تدن مني نائيا

فأعطاه معاوية جميع ما سأله ، و كتب إليه بخط يده ما وثيق به ، فدخل إليه الشام ، فقرّبه و أدناه ، و أقرّه على ولايته ، ثم استعمله على العراق 1 .

و في ( مروج المسعودي ) : قال أبو عبيدة معمر بن المثنى : ان عليّا عليه السّلام كان ولّى زيادا فارس حين أخرجوا منها سهل بن حنيف ، فضرب زياد ببعضهم بعضا حتى غلب عليها ، و ما زال ينتقل في كورها حتى أصلح أمر فارس ، ثم ولاّه على اصطخر و كان معاوية يتهدده ، ثم أخذ بسر بن أرطأة عبيد اللّه و عبادا ولديه ، و كتب إليه يقسم ليقتلنهما ان لم يدخل في طاعة معاوية ، فقدم زياد على معاوية و كان المغيرة قد قال لزياد قبل قدومه إرم الغرض الأقصى و دع عنك الفضول ، فان هذا الأمر لا يمد إليه أحد يدا إلاّ الحسن بن علي و قد بايع معاوية ، فخذها لنفسك قبل التوطين .

قال له زياد : فأشر عليّ . قال : أرى ان تنقل أصلك الى أصله ، و تصل حبلك بحبله ، و تعير الناس منك أذنا صمّاء . فقال زياد : يا ابن شعبة أغرس عودا في غير منبته ، و لا مدرة فتحييه ، و لا عرق فيسقيه .

ثم ان زيادا عزم على قبول الدعوى ، و أخذ برأي المغيرة ، و أرسلت إليه جويرية بنت أبي سفيان عن أمر أخيها ، فأتاها ، فأذن له و كشفت عن شعرها

-----------
( 1 ) شرح ابن أبي الحديد 16 : 182 186 .

[ 60 ]

بين يديه و قالت : أنت أخي ، أخبرني بذلك أبو مريم 1 .

« و قد عرفت ان معاوية كتب اليك يستزل » أي : يطلب زلة « لبك » أي : عقلك « و يستفل » من فللت السيف اذا ثلمت حدّه ، و كلّ شي‏ء رددت حده أو ثلمته فقد فللته .

« غربك » أي : حدك « فاحذره فانما هو الشيطان يأتي » المؤمن » هكذا في ( المصرية ) ، و الصواب : « المرء » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« من بين يديه و من خلفه و عن يمينه و عن شماله » حكى تعالى عن الشيطان قال لربه تعالى : لأقعدن لهم صراطك المستقيم . ثم لآتينّهم من بين أيديهم و من خلفهم و عن ايمانهم و عن شمائلهم و لا تجد أكثرهم شاكرين 3 .

فالشيطان ان لم يقدر أن يحمل أحدا على المخالفة عن طريق المعصية حمله عليها عن طريق العبادة ، و كذلك كان معاوية يأتي خصومه عن طريق الوعيد و التهديد ، فان لم يؤثر كان يأتيهم عن طريق التملق و التحبب كما فعل بزياد .

و قال ابن أبي الحديد قال شقيق البلخي : ما من صباح إلاّ قعد لي الشيطان على أربعة مراصد : من بين يدي ، و من خلفي ، و عن يميني ، و عن شمالي ، أما من بين يدي فيقول : لا تخف فان اللّه غفور رحيم ، فأقرأ و اني لغفّار لمن تاب و آمن و عمل صالحا ثم اهتدى 4 ، و اما من خلفي فيخوفني

-----------
( 1 ) مروج الذهب 3 : 6 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 16 : 177 ، لكن في شرح ابن ميثم 5 : 95 « المومن » .

-----------
( 3 ) الاعراف : 16 و 17 .

-----------
( 4 ) طه : 82 .

[ 61 ]

الضيعة على مخلفي ، فأقرأ و ما من دابّة في الأرض إلاّ على اللّه رزقها 1 ،

و اما من قبل يميني فيأتيني من جهة الثناء ، فأقرأ و العاقبة للمتقين 2 ، و أما من قبل شمالي فيأتيني من قبل الشهوات ، فأقرأ و حيل بينهم و بين ما يشتهون 3 .

« ليقتحم » الاقتحام ارتكاب الشديد ، قال تعالى : فلا اقتحم العقبة 4 و قال الشاعر :

أقول و الناقة بي تقحم
و أنا منها مكلئز معصم

ويحك ما اسم امها يا علكم 5

قالوا : الناقة النادة تسكن اذا سمّيت امها ، و الجمل الناد اذا سمي أبوه .

« غفلته و يستلب » افتعال من السلب أي : يختلس « غرته » و لعمر اللّه كان خال مؤمني اخواننا كان كما وصفه عليه السّلام شيطانا ثانيا يأتي المرء من بين يديه و من خلفه ، و عن يمينه و عن شماله ، ليقتحم غفلته ، و يستلب غرته ، فقال خطيبهم في ( أول تاريخ بغداده ) : معاوية بن أبي سفيان ستر أصحاب النبيّ ،

فاذا كشف الرجل الستر اجترأ على ما وراءه .

و كيف كان فقال الجزري في ( كامله ) مع نصبه : لم يذكر الطبري في استلحاق معاوية لزياد حقيقة الحال ، انما ذكر حكاية جرت بعد استلحاقه ،

و أنا أذكر سبب ذلك و كيفيته فان من الامور المشهورة الكبيرة في الاسلام و كان استلحاقه أول ما ردت به أحكام الشريعة علانية ، فان النبيّ صلّى اللّه عليه و آله

-----------
( 1 ) هود : 6 .

-----------
( 2 ) الاعراف : 128 و القصص : 83 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 178 ، و الآية 54 من سورة سبأ .

-----------
( 4 ) البلد : 11 .

-----------
( 5 ) أورده أساس البلاغة : 356 ، مادة ( قحم ) و لسان العرب 12 : 464 ، مادة ( قحم ) .

[ 62 ]

قضى بالولد للفراش ، و للعاهر الحجر و كان ابتداء حاله ان سمية ام زياد كانت لدهقان زند رود بكسكر ، فمرض الدهقان ، فدعا الحرث بن كلدة الطبيب الثقفي ، فعالجه فبرأ ، فوهبه سمية فولدت عند الحرث أبا بكرة و اسمه نفيع فلم يقر به ثم ولدت نافعا ، فلم يقر به أيضا ، فلما نزل أبو بكرة الى النبيّ صلّى اللّه عليه و آله حين حصر الطائف قال الحرث لنافع : أنت ولدي ، و كان الحرث زوّج سمية من غلام له اسمه عبيد و هو رومي ، فولدت له زيادا و كان أبو سفيان بن حرب سار في الجاهلية الى الطائف فنزل على خمّار يقال له أبو مريم السلولي .

الى أن قال : فلما رأى معاوية أن يستميل زيادا باستلحاقه ، و أحضر الناس و حضر من يشهد لزياد و كان فيمن حضر أبو مريم فقال له معاوية :

بم تشهد ؟ قال : أنا أشهد ان أبا سفيان حضر عندي و طلب مني بغيّا ، فقلت له :

ليس عندي إلاّ سمية . فقال : ايتني بها على قذرها و وضرها ، فأتيته بها ، فخلا معها ، ثم خرجت من عنده و ان اسكتيها ليقطران منيا ، فقال له زياد : مهلا أبا مريم ، انما بعثت شاهدا ، و لم تبعث شاتما ، فاستلحقه معاوية 1 .

و في ( العقد ) : أول دعيّ كان في الاسلام و اشتهر زياد بن عبيد دعيّ معاوية ، و كانت سمية ولدت زيادا و أبا بكرة و نافعا ، فكان زياد ينسب في قريش ، و أبو بكرة في العرب ، و نافع في الموالي ، فقال فيهم يزيد بن مفرغ :

ان زيادا و نافعا و ابا
بكرة عندي من أعجب العجب

ان رجالا ثلاثة خلقوا
من رحم انثى مخالفي النسب

ذا قرشي فيما يقول و ذا
مولى و هذا ابن عمّه عربي

و في ( الاستيعاب ) : كان أبو بكرة يقول : انا من اخوانكم في الدين و ان

-----------
( 1 ) كامل ابن الأثير 3 : 443 ، سنة 44 .

[ 63 ]

أبي الناس إلاّ ان تسبوني فأنا نفيع بن مسروح 1 .

و في ( تاريخ الطبري ) : آل أبي بكرة ردهم المهدي في سنة ( 160 ) من نسبهم في ثقيف الى نفيع بن مسروح 2 . قلت : يفهم منه انهم انتسبوا الى الحرث بن كلدة الثقفي حتى ردهم .

« و قد كان من أبي سفيان في زمن عمر بن الخطاب فلتة » أي : فجأة « من حديث النفس » أي : الحكاية عن شخصه .

و في ( نسب قريش مصعب الزبيري ) : المنذر بن الزبير هو الّذي شهد على قول علي عليه السّلام في زياد ، قال : سمعت أبا سفيان بن حرب مقدم زياد من تستر من عند أبي موسى حين قدم على عمر و أمره أن يتكلم يخبر الناس بفتح تستر ، فقام زياد فتكلم فأبلغ ، فعجب الناس من بيانه و قالوا : ان ابن أبي عبيد لخطيب . قال علي عليه السّلام : فسمع ذلك أبو سفيان فأقبل عليّ و قال : ليس بابن عبيد و أنا و اللّه أبوه ما أقره في رحم امه غيري . قلت : فما يمنعك عنه ؟ قال : خوف هذا يعني عمر فكان آل زياد يشكرون ذلك للمنذر ، و كان المنذر منقطعا الى معاوية ، و أوصى معاوية أن يحضر غسله و أمر له بمال ، فكتب يزيد الى عبيد اللّه ، فدفعه إليه ، و أقطعه الدار التي تنسب الى الزبير بكلاء البصرة ،

و أقطعه منزلا بالبصرة ، ثم بدا ليزيد فكتب الى عبيد اللّه يأمره بحبس ذلك المال عن المنذر و ان لا يدع المنذر يخرج من البصرة ، و ذلك حين خالفه عبد اللّه بن الزبير ، فخاف ان يلحق بأخيه فيكون ذلك المال عونا له ، فأرسل إليه ابن زياد فأخبره الخبر و قال : قد أجلتك ثلاثا و خذ من وراء أجلي ما شئت ، فانطلق المنذر قبل مكة و سار سيرا شديدا قال الراجز :

-----------
( 1 ) الاستيعاب 4 : 23 .

-----------
( 2 ) تاريخ الطبري 6 : 363 ، سنة 160 .

[ 64 ]

تركن بالرمل قياما حسرا
لو يتكلمن اشتكين المنذرا

فكان مع أخيه حتى قتل في حصار الحصين بن نمير حصار ابن الزبير الأول . « و نزغة من نزغات الشيطان » في ( الأساس ) : نزغه اذا طعنه و نخسه ، و من المجاز « نزغه الشيطان » كأنه ينخسه ليحثه على المعاصي 1 .

« لا يثبت بها نسب و لا يستحق بها ارث » قال الشاعر :

زياد لست أدري من أبوه
و لكن الحمار أبو زياد

العرب تكنّي الحمار بأبي زياد ، و قال آخر :

حمار في الكتابة يدّعيها
كدعوى آل حرب في زياد

و في ( تاريخ الطبري ) : ذكر علي بن سليمان ان أباه حدثه قال : حضرت المهدي و هو ينظر في المظالم ، اذ قدم عليه رجل من آل زياد يقال له الصغدي بن سلم بن حرب ، فقال له : من أنت ؟ قال : ابن عمك . قال : أي : ابن عمي أنت ؟

فانتسب الى زياد ، فقال له المهدي : يا ابن سمية الزانية متى كنت ابن عمي ،

و غضب و امر به ، فوجى‏ء في عنقه و اخرج الى أن قال : فأمر المهدي بالكتاب الى هارون والي البصرة من قبله أن يخرج آل زياد من قريش و ديوانهم و العرب .

الى أن قال : ثم ان آل زياد بعد ذلك رشوا الديوان حتى ردهم الى ما كانوا عليه . الى أن قال بعد ذكر نسخة كتاب المهدي في كون استلحاق معاوية لزياد على خلاف كتاب اللّه و سنة رسوله : فلما وصل الكتاب الى محمد بن سليمان وقّع بانفاذه ، ثم كلّم فيهم ، فكف عنهم ، و قد كان كتب الى عبد الملك بن أيوب النميري بمثل ما كتب به الى محمد ، فلم ينفذه لموضعه من قيس ،

-----------
( 1 ) أساس البلاغة : 453 ، مادة ( نزغ ) .

[ 65 ]

و كراهته ان يخرج أحد من قومه الى غيرهم 1 .

و في العقد : لما طالت خصومة عبد الرحمن بن خالد بن الوليد و نصر بن الحجاج عند معاوية في عبد اللّه بن حجاج مولى خالد أمر معاوية حاجبه أن يؤخر مجلسه حتى يحتفل ، فجلس معاوية و قد تلفع بمطرف خز أخضر و أمر بحجر فأدني منه و ألقى عليه طرف المطرف ، ثم اذن لهما و قد احتفل المجلس فقال نصر : أخي و ابن أبي عهد إلى إنّه منه ، و قال عبد الرحمن : مولاي و ابن عبد أبي و أمته ولد على فراشه . فقال معاوية : خذ هذا الحجر و كشف عنه فادفعه الى نصر ، و قال : هذا مالك في حكم النبيّ . فقال نصر : أ فلا أجريت هذا الحكم في زياد . قال : ذاك حكم معاوية و هذا حكم النبيّ صلّى اللّه عليه و آله .

و قال ابن أبي الحديد : قال الحسن البصري : ثلاث كن في معاوية لو لم تكن فيه إلاّ واحدة منهن لكانت موبقة : ابتزازه على هذه الامة بالسفهاء حتى ابتزها أمرها ، و قتله حجرا و يا ويله من حجر و أصحاب حجر ، و استلحاقه زيادا مراغمة لقول النبيّ صلّى اللّه عليه و آله الولد للفراش و للعاهر الحجر 2 .

و قال : روى الشرقي بن القطامي ان سعيد بن أبي سرح مولى حبيب بن عبد شمس كان من شيعة علي عليه السّلام ، فلما قدم زياد الكوفة طلبه و أخافه ،

فأتى الحسن عليه السّلام مستجيرا به ، فوثب زياد على أخيه و ولده و امرأته ،

فحبسهم ، و أخذ ماله ، و نقض داره ، فكتب الحسن الى زياد : عمدت الى رجل من المسلمين له مالهم و عليه ما عليهم ، فهدمت داره ، و أخذت ماله ، و حبست أهله و عياله ، فاذا أتاك كتابي هذا فابن له داره ، و اردد عليه عياله ، و ماله و شفعني فيه فقد أجرته .

-----------
( 1 ) تاريخ الطبري 6 : 363 366 سنة 160 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 193 .

[ 66 ]

فكتب إليه زياد : من زياد بن أبي سفيان الى الحسن بن فاطمة : أما بعد فقد أتاني كتابك تبدأ فيه بنفسك قبلي ، و أنت طالب حاجة ، و أنا سلطان و أنت سوقة ، و تأمرني فيه بأمر المطاع المسلط على رعيته ، كتبت الي في فاسق آويته اقامة منك على سوء الرأي ، و رضى منك بذلك ، و أيم اللّه لا تسبقني به و لو كان بين جلدك و لحمك ، و ان نلت بعضك غير رفيق بك و لا مرع عليك ، و ان أحب لحم علي ان آكله للحم الّذي أنت منه ، فسلمه بجريرته الى من هو أولى به منك ، فان عفوت عنه لم أكن شفعتك فيه ، و ان قتلته لم أقتله إلاّ لحبه أباك الفاسق .

فلما ورد الكتاب على الحسن عليه السّلام تبسم و كتب بذلك الى معاوية و جعل كتاب زياد عطفه و كتب جواب زياد كلمتين لا ثالثة لهما « من الحسن بن فاطمة الى زياد بن سمية ، اما بعد فان رسول اللّه قال : الولد للفراش و للعاهر الحجر » .

فلما قرأ معاوية كتاب زياد الى الحسن عليه السّلام ضاقت به الشام ، و كتب الى زياد ان الحسن بن علي بعث إلي بكتابك إليه جوابا عن كتاب كتبه اليك في ابن سرح ، فأكثرت العجب منك ، و علمت ان لك رأيين : أحدهما من أبي سفيان و الآخر من سمية ، فأما الّذي من أبي سفيان فحلم و حزم ، و أما الّذي من سمية فما يكون من رأي مثلها ، من ذلك كتابك الى الحسن تشتم أباه و تعرض له بالفسق ، و لعمري انك الأولى بالفسق من أبيه ، فأما ان الحسن بدأ بنفسه ارتفاعا عليك ، فان ذلك لا يضعك لو عقلت ، و أما تسلطه عليك بالأمر ، فحق لمثل الحسن أن يتسلّط ، و أما تركك تشفيعه فيما شفع فيه اليك ، فحظ دفعته عن نفسك الى من هو أولى به منك ، و أما كتابك الى الحسن باسمه و اسم امه و لا تنسبه الى أبيه ، فان الحسن ويحك من لا يرمي به الرجوان و الى أي ام وكلته

[ 67 ]

لا ام لك ، أما علمت انها فاطمة بنت رسول اللّه ، فذلك أفخر له لو كنت تعقل ،

و كتب شعرا من جملته :

أما حسن فابن الّذي كان قبله
اذا سار الموت حيث يسير

و هل يلد الرئبال إلاّ نظيره
و ذا حسن شبه له و نظير

و لكنه لو يوزن الحلم و الحجا
بأمر لقالوا يذبل و ثبير

فإذا ورد عليك كتابي فخل ما في يديك لسعيد ، و ابن له داره ، و أردد عليه ماله و لا تعرض له 1 .

و قال : كتبت عائشة الى زياد كتابا ، فلم تدر ما تكتب عنوانه ، ان كتبت زياد ابن عبيد أو ابن أبيه أغضبته و ان كتبت زياد بن أبي سفيان أثمت ، فكتبت من ام المؤمنين الى ابنها زياد ، فلما قرأه ضحك ، و قال : لقد لقيت من هذا العنوان نصبا 2 .

قلت : و في ( فتوح البلاذري ) في انهار البصرة و من نسبت إليه قال ابو اليقظان : نسب نهر مرة الى مرة بن ابي عثمان مولى عبد الرحمن بن أبي بكر و كان سريا سأل عائشة ان تكتب له الى زياد و تبدأ به في عنوان كتابها ،

فكتبت له و عنونته « الى زياد بن أبي سفيان من عائشة ام المؤمنين » ، فلما رأى زياد أنها قد كاتبته و نسبته الى ابي سفيان سر بذلك و أكرم مرة و ألطفه و قال للناس : هذا كتاب ام المؤمنين إلى في مرة و عرض الكتاب عليهم ليقرأوا عنوانه ، ثم اقطعه مائة جريب على نهر الابلة و أمر فحفر لها نهرا فنسب إليه 3 .

« و المتعلق بها كالواغل » قال الجوهري : الواغل في الشراب مثل الوارش

-----------
( 1 ) شرح ابن أبي الحديد 16 : 194 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 204 .

-----------
( 3 ) فتوح البلدان : 354 .

[ 68 ]

في الطعام ، قال امرؤالقيس :

و اليوم فاشرب غير مستحقب
اثما من اللّه و لا واغل

و قال ابن دريد : الواغل الداخل في القوم و هم يشربون و لم يدع إليه ، كما ان الوارش و الراشن الداخل الى القوم و هم يأكلون و لم يدع إليه .

« المدفّع » قال الجوهري : المدفع بالتشديد الفقير و الذليل ، لأن كلا يدفعه عن نفسه . و قال ابن دريد : الضيف المدفع الذي يتدافعه الحي فيحيله هذا على هذا ، و رجل مدفّع اذا دفع عن نسبه .

في ( الأغاني ) : كان الحجاج ينفي آل زياد من آل ابي سفيان و يقول :

آل أبي سفيان سته حمش
و آل زياد رسح خدل

و معنى « سته » ضخم الالية و مقابلها « الرسح » ، و « الحمش » دقة الساق و مقابله « الخدل » و المراد أن السفيانيين ذوو أستاه عظيمة ، و أسوق دقيقة ،

و الزياديين بالعكس .

و في ( أنساب البلاذري ) قال عقيبة الأسدي :

نجار فهر مبين في توسّمهم
لكن نجار زياد غير معروف

لستم قريشا و لكن أنتم نبط
صهب اللحى و النواصي ضهية الليف

فكان ابن زياد يذكر هذا البيت و يقول كذب ابن الفاعلة 1 .

« و النوط » قال الجوهري : كل ما علق من شي‏ء فهو نوط ، و في المثل « عاط بغير أنواط » أي : يتناول و ليس هناك شي‏ء معلق ، و هذا نحو قولهم : « كالحادي و ليس له بعير » و « تجشأ لقمان من غير شبع »

-----------
( 1 ) انساب الأشراف 4 : ق 872 .

[ 69 ]

« المذبذب » أي : المتحرك .

لما كتبوا الشهود على حجر كان فيهم « ابن بزيعة » ، و هو شداد بن المنذر الذهلي ، قال زياد : ألقوا هذا من الشهود ، اما لهذا أب ينسب إليه ، فقال :

ويلي على ابن الزانية ، أو ليست أمه أعرف من أبيه ، و اللّه ما ينسب إلاّ الى امة سمية .

و أتي زياد بعروة بن ادية و هو أول من سل سيفه من الخوارج و كان نجا من النهروان فسأله عن معاوية ، فسبه سبّا قبيحا ، ثم سأله عن نفسه ،

فقال : أو لك لزنية ، و آخرك لدعوة ، و أنت بعد عاص لربك ، فأمر زياد به فضربت عنقه . و لكن في ( أنساب البلاذري ) : أمر فقطعوا يديه و رجليه ثم امر بصلبه 1 .

و فيه : كان عروة هرب فطلبه أشد طلب و جعل فيه جعلا ، فوجد في سرب في دار ، فقرأ عبيد اللّه قصته أنا وجدنا عروة يشرب في دار ، فضحك و قال : كذبتم ليته كان يشرب . فقال له بعض من حضر : انما وجد بسرب 2 .

في ( البلاغات ) : أتى زياد بامرأة من الخوارج ، فلما همّ بقتلها تسترت بثوبها ، فقال لها زياد : أ تسترين و قد هتك اللّه سترك ، و أهلكك و أهلك قومك .

قالت : أي و اللّه أ تستر و لكن اللّه أبدى عورة امك على لسانك إذ أقررت بأن أبا سفيان زنى بها .

و أتى عبيد اللّه بن زياد بامرأة من الخوارج ، فقطع رجلا لها ، ثم قطع رجلها الاخرى و جذبها ، فوضعت يدها على فرجها ، فقال : لتسترينه . فقالت :

لكن سمية امك لم تكن تستره .

-----------
( 1 ) أنساب الأشراف 4 : ق 882 و 89 .

-----------
( 2 ) أنساب الأشراف 4 : ق 872 .

[ 70 ]

و في ( شعراء ابن قتيبة ) : لما هجا ابن مفرغ عباد بن زياد أخذه عبيد اللّه بن زياد ، و سقاه الزبد في النبيذ ، و حمله على بعير ، و قرن به خنزيره ، و أمشاه بطنه مشيا شديدا ، فكان يسيل ما يخرج منه على الخنزيرة فتصي‏ء ، فكلما صاءت قال ابن مفرغ :

ضجّت سمية لما مسّها القرن
لا تجزعي انّ شرّ الشيمة الجزع

فطيف به في أزقة البصرة و جعل الناس يقولون له : اين چيست ؟ أي : ما هذا ؟

و هو يقول :

اين است نبيد است
سميه رو سفيد است

فلما ألح عليه ما يخرج قيل لعبيد اللّه انه يموت ، فأمر به فانزل و اغتسل ،

فلما خرج من الماء قال :

يغسل الماء ما فعلت و قولي
راسخ منك في العظام البوالي

و في ( العقد ) : قال زياد ما هجيت ببيت أشد عليّ من قول الشاعر :

فكّر ففي ذاك ان فكّرت معتبر
هل نلت مكرمة إلاّ بتأمير

عاشت سمية ما عاشت و ما علمت
ان ابنها من قريش في الجماهير

و في ( الاستيعاب ) في زياد : دخل بنو امية على معاوية و فيهم عبد الرحمن بن الحكم أيام استلحق زيادا ، فقال له عبد الرحمن : يا معاوية لو لم تجد إلاّ الزنج لاستكثرت بهم علينا يعني على بني أبي العاص قلّة و ذلّة . فقال معاوية لأخيه مروان : أخرج عنّا هذا الخليع ، أ لم يبلغني شعره فيّ و في زياد :

ألا أبلغ معاوية بن صخر
لقد ضاقت بما تأتي اليدان

أ تغضب ان يقال أبوك عفّ
و ترضى أن يقال أبوك زان

فأشهد أن رحمك من زياد
كرحم الفيل من ولد الاتان

[ 71 ]

و قال لمروان : لا أرضى عنه حتى يأتي زيادا فيترضى عنه ، فأتاه و أنشده :

اليك أبا المغيرة تبت مما
جرى بالشام من جور اللسان

زياد من أبي سفيان غصن
تهادى ناضرا بين الجنان

أراك أخا و عمّا و ابن عمّ
فما أدري بعيني من تراني

و أنت زياد في آل حرب
أحبّ إلي من وسطى بناني

فكتب له رضى ، فأخذه و ذهب به الى معاوية ، فلما قرأه قال : قبح اللّه زيادا أ لم يتنبه له إذ قال :

و أنت زياد في آل حرب 1 و الى قول عبد الرحمن ينظر من قال في ابن أبي دؤاد كما في ( تاريخ بغداد ) :

الى كم تجعل الاعراب طرا
ذوي الارحام منك بكلّ واد

تضم على لصوصهم جناحا
لتثبت دعوة لك في أياد

فأقسم ان رحمك في أياد
كرحم بني امية من زياد

أي : في كونه كرحم الفيل من ولد الاتان .

و في ( تاريخ الطبري ) بعد ذكر أمر عبيد اللّه بن زياد بقتل مسلم قال مسلم لعبيد اللّه : أما و اللّه يا ابن زياد لو كانت بيني و بينك قرابة ما قتلتني 2 .

و فيه في دخول أهل بيت الحسين عليه السّلام مجلس يزيد قال ابو مخنف :

ثم دعا يزيد بالنساء و الصبيان فأجلسوا بين يديه ، فرأى هيئة قبيحة فقال : قبح اللّه ابن مرجانة لو كانت بينه و بينكم رحم أو قرابة ما فعل

-----------
( 1 ) الاستيعاب 1 : 570 و 573 و 574 .

-----------
( 2 ) تاريخ الطبري 4 : 283 سنة 60 .

[ 72 ]

هذا بكم و لا بعث بكم هكذا 1 .

و في ( الوفيات ) : خرج المأمون يوما من باب البستان ببغداد ، فصاح به رجل بصري اني تزوجت بامرأة من آل زياد و ان أبا الرازي فرّق بيننا و قال :

هي امرأة من قريش . فكتب إليه : بلغني ما كان من الزيادية و خلعك اياها إذ كانت من قريش ، فمتى تحاكمت اليك العرب في أنسابها ، و متى وكلتك قريش يا ابن اللخناء بأن تلصق بها من ليس منها ، فخل بين الرجل و امرأته ، فلئن كان زياد من قريش انه لابن سمية بغي عاهرة لا يفتخر بقرابتها ، و لا يتطاول بولادتها ، و لئن كان ابن عبيد لقد باء بأمر عظيم إذ ادعي الى غير أبيه بحظ تعجله ، و ملك قهره .

( فلما قرأ زياد الكتاب ) هكذا في ( المصرية و ابن ميثم ) ، و لكن في ( ابن أبي الحديد و الخطية ) ( كتابه ) 2 .

قول المصنّف : ( قوله عليه السلام الواغل ) هكذا في ( المصرية ) ، و لكن في ( ابن ميثم و الخطية ) : « قوله كالواغل المدفّع الواغل » و في ( ابن أبي الحديد ) « الواغل » 3 .

( هو الذي يهجم على الشرب ) بالفتح جمع شارب ، كصحب جمع صاحب ( ليشرب معهم و ليس منهم فلا يزال مدفعا محاجزا ) .

و في ( تاريخ الطبري ) أقبل مالك و عقيل و هما اللذان صارا نديمي جذيمة يريد انه من الشام ، فلما كانا ببعض الطريق نزلا منزلا و معهما قينة لهما يقال لها أم عمرو ، فقدمت اليهما طعاما ، فبينما هما يأكلان إذ أقبل فتى

-----------
( 1 ) تاريخ الطبري 4 : 353 سنة 61 .

-----------
( 2 ) كذا في شرح ابن ميثم 5 : 96 ، و لفظ شرح ابن أبي الحديد 16 : 177 مثل المصرية .

-----------
( 3 ) راجع شرح ابن أبي الحديد 16 : 177 ، و شرح ابن ميثم 5 : 98 .

[ 73 ]

عريان شاحب قد تلبد شعره ، و طالت أظفاره ، و ساءت حاله و هو عمرو بن عدي ابن اخت جذيمة الذي استطارته الجن ، فضرب له جذيمة في الآفاق لا يقدر عليه فجاء حتى جلس ناحية منهما ، فمد يده يريد الطعام ، فناولته القينة كراعا ، فأكلها ، ثم مد يده اليها ، فقالت تعطي العبد الكراع فيطمع في الذراع فذهبت مثلا ثم ناولت الرجلين من شراب كان معها و أوكت زقها ، فقال عمرو بن عدي :

صددت الكأس عنّا ام عمرو
و كان الكأس مجراها اليمينا

و ما شر الثلاثة ام عمرو
بصاحبك الذي لا تصبحينا

فسأله مالك و عقيل من أنت ؟ فعرّف نفسه ، فقالا : ما كنا لنهدي لجذيمة هدية أنفس منه الخ 1 .

( و النوط المذبذب هو ما يناط ) أي : يعلق ( برحل الراكب من قعب ) . قال الجوهري : القعب قدح من خشب مقعر الخ . و في المثل : « أتاك ريان بقعب من لبن » 2 .

( أو قدح ) قال الجوهري : واحد الأقداح التي للشرب ( أو ما أشبه ذلك ) من الأمتعة .

( فهو أبدا يتقلقل اذا حث طهره و استعجل سيره ) و المراد حال العدو و شبهه ، قال حسان :

و أنت دعيّ نيط في آل هاشم
كما نيط خلف الراكب القدح الفرد

و يقال للدعي العربي من القوارير و ابن الزئبق و الملصق ، قال بشار في عمرو الباهلي :

-----------
( 1 ) تاريخ الطبري 1 : 442 .

-----------
( 2 ) أورده الميداني في مجمع الأمثال 1 : 42 و الزمخشري في المستقصى 1 : 37 .

[ 74 ]

أرفق بعمرو اذا حركت نسبته
فانه عربي من قوارير

و قال آخر :

و تنقل من والد الى والد
فكان امك أو أباك الزئبق

و قال أبو فراس :

أيها المدعي سليما سفاها
لست منها و لا قلامة ظفر

انما أنت ملصق مثل واو
ألصقت في الهجاء ظلما بعمرو


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

( 8 )

الكتاب ( 43 ) و من كتاب له عليه السّلام إلى مصقلة بن هبيرة الشيبانيّ و هو عامله على أردشير خرّة :

بَلَغَنِي عَنْكَ أَمْرٌ إِنْ كُنْتَ فَعَلْتَهُ فَقَدْ أَسْخَطْتَ إِلَهَكَ وَ أَغْضَبْتَ إِمَامَكَ أَنَّكَ تَقْسِمُ فَيْ‏ءَ اَلْمُسْلِمِينَ اَلَّذِي حَازَتْهُ رِمَاحُهُمْ وَ خُيُولُهُمْ وَ أُرِيقَتْ عَلَيْهِ دِمَاؤُهُمْ فِيمَنِ اِعْتَامَكَ مِنْ أَعْرَابِ قَوْمِكَ فَوَالَّذِي فَلَقَ اَلْحَبَّةَ وَ بَرَأَ اَلنَّسَمَةَ لَئِنْ كَانَ ذَلِكَ حَقّاً لَتَجِدَنَّ بِكَ عَلَيَّ هَوَاناً وَ لَتَخِفَّنَّ عِنْدِي مِيزَاناً فَلاَ تَسْتَهِنْ بِحَقِّ رَبِّكَ وَ لاَ تُصْلِحْ دُنْيَاكَ بِمَحْقِ دِينِكَ فَتَكُونَ مِنَ اَلْأَخْسَرِينَ أَعْمَالاً أَلاَ وَ إِنَّ حَقَّ مَنْ قِبَلَكَ وَ قِبَلَنَا مِنَ اَلْمُسْلِمِينَ فِي قِسْمَةِ هَذَا اَلْفَيْ‏ءِ سَوَاءٌ يَرِدُونَ عِنْدِي عَلَيْهِ وَ يَصْدُرُونَ عَنْهُ أقول : رواه اليعقوبي مع جوابه ، ففي ( تاريخه ) : كتب علي عليه السّلام الى مصقلة و بلغه أنه يفرق و يهب أموال اردشير خره و كان عليها أما بعد ، فقد بلغني عنك أمر أكبرت أن أصدقه ، انك تقسم في‏ء المسلمين في قومك ، و من اعتراك من السألة و الأحزاب و أهل الكذب من الشعراء ، كما تقسم الجوز ، فو الذي فلق الحبّة و برأ النسمة لافتشن عن ذلك تفتيشا شافيا ، فإن وجدته حقا لتجدن

[ 75 ]

بنفسك عليّ هوانا ، فلا تكوننّ من الخاسرين أعمالا ، الذين ضل سعيهم في الحياة الدنيا ، و هم يحسبون أنّهم يحسنون صنعا .

فكتب مصقلة إليه عليه السّلام : أما بعد ، فقد بلغني كتاب أمير المؤمنين ، فليسأل ان كان حقّا فليعجل عزلي بعد نكالي ، و كل مملوك لي حر ، و علي أيام ربيعة و مضر ان كنت رزأت من عملي دينارا و لا درهما و لا غيرهما منذ وليته الى أن ورد علي كتاب أمير المؤمنين ، و لتعلمن أن العزل أهون علي من التهمة . فلما قرأ كتابه قال : ما أظن أبا الفضل إلاّ صادقا 1 .

و نقل عن ( تاريخ ابن واضح ) روايته و رواه ( أنساب اشراف البلاذري ) في عنوان القول في ما كتبه عليه السّلام الى ولاته 2 .

و مر في فصل اخباره عليه السّلام بالغيب قوله في مصقلة لما كان اشترى سبي بني ناجية من عامله و أعتقهم و لم يؤد الثمن و هرب الى معاوية قبّح اللّه مصقلة ، فعل فعل السادة ، و فر فرار العبيد الخ 3 .

قول المصنّف : ( الى مصقلة ) قال البلاذري : ولّى معاوية مصقلة طبرستان ، فأخذوا عليه المضائق ، فهلك مع جيشه ، فضرب به المثل فقالوا :

حتى يرجع مصقلة من طبرستان 4 .

( و هو عامله في أردشير خرّه ) قال الحموي : أردشير خرّه اسم مركب معناه بهاء اردشير ، و هي من أجل كور فارس ، و منها مدينة شيراز 5 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 201 .

-----------
( 2 ) رواه البلاذري في أنساب الأشراف 2 : 160 ، و اما تاريخ ابن واضح فهو نفس كتاب تاريخ اليعقوبي .

-----------
( 3 ) مر في العنوان 10 في فصل أخباره ( ع ) بالملاحم و هو الفصل التاسع .

-----------
( 4 ) فتوح البلدان : 330 .

-----------
( 5 ) معجم البلدان 1 : 146 .

[ 76 ]

و في ( أنساب البلاذري ) : و كان على أردشير خرّه من قبل ابن عباس 1 .

قوله عليه السّلام « بلغني عنك أمر ان كنت فعلته فقد أسخطت الهك و أغضبت امامك » ان اللّه لا يحبّ الخائنين 2 و ان اللّه لا يهدي كيد الخائنين 3 ان اللّه لا يحب كلّ خوّان كفور 4 ان اللّه لا يحب من كان خوّانا أثيما 5 و لا تكن للخائنين خصيما 6 ، و البلاذري بدل « فقد اسخطت الهك و أغضبت امامك » .

« فقد أتيت شيئا ادا » 7 .

« انك » ليس في نسخة ابن ميثم 8 « تقسم في‏ء المسلمين » قال الجوهري :

الفي‏ء : الخراج و الغنيمة « الذي حازته » قال الجوهري : من ضم الى نفسه شيئا فقد حازه « رماحهم و خيولهم » أي : حازوه بهما « و أريقت عليه دماؤهم فيمن اعتامك » هكذا في ( المصرية ) ، و لكن في ثم « اعتماك » ، و نسبه ابن أبي الحديد الى رواية 9 ، و المعنى واحد . قال الجوهري : و اعتميت الشي‏ء اخترته ، و هو قلب الاعتيام .

« من أعراب قومك » و في ( أنساب البلاذري ) بدله « من أعراب بكر بن وائل » 10 .

-----------
( 1 ) انساب الاشراف 2 : 160 .

-----------
( 2 ) الانفال : 58 .

-----------
( 3 ) يوسف : 52 .

-----------
( 4 ) الحج : 38 .

-----------
( 5 ) النساء : 107 .

-----------
( 6 ) النساء : 105 .

-----------
( 7 ) انساب الأشراف 2 : 160 .

-----------
( 8 ) توجد في نسختنا من شرح ابن ميثم 5 : 94 .

-----------
( 9 ) كذا في شرح ابن أبي الحديد 16 : 175 ، لكن لفظ شرح ابن ميثم 5 : 94 مثل المصريّة .

-----------
( 10 ) انساب الأشراف 2 : 160 .

[ 77 ]

و في ( المروج ) : استبد سعيد بن العاص لما كان واليا على الكوفة من قبل عثمان بالأموال و قال بعض الايام و كتب به الى عثمان انما هذا السواد فطير لقريش ، فقال له الاشتر : أ تجعل ما أفاء اللّه علينا بظلال سيوفنا و مراكز رماحنا بستانا لك و لقومك 1 .

« فو الذي فلق الحبة » و في بعض الأدعية « يا فالق الحب و النوى » 2 .

« و برأ » أي : خلق « النسمة » أي : الإنسان ، و زاد البلاذري : و أحاط بكلّ شي‏ء علما 3 .

« لئن كان ذلك حقا لتجدن بك » هكذا في ( المصرية و ابن ميثم ) ، و نقله ابن أبي الحديد : « لك » و نسب « بك » الى رواية 4 .

« علي هوانا و لتخفن عندي ميزانا » و في ( عيون ابن قتيبة ) : كان زياد اذا ولّى رجلا قال له : خذ عهدك و سر الى عملك ، و اعلم انك مصروف الى رأس سنتك ، و انك تصير الى أربع خلال فاختر لنفسك : انا ان وجدناك أمينا ضعيفا استبدلنا بك لضعفك و سلمتك من معرتنا أمانتك ، و ان وجدناك خائنا قويا استهنا بقوتك و أحسنا على خيانتك أدبك ، فأوجعنا ظهرك و أثقلنا غرمك ، و ان جمعت علينا الحرمين جمعنا عليك المضرين ، و ان وجدناك أمينا قويا رددناك في عملك و رفعنا لك ذكرك و كثرنا مالك و أوطأنا عقبك .

« فلا تستهن » أي : لا تستخف « بحق ربك » فلا حق فوق حقه « و لا تصلح دنياك بمحق » أي : محو « دينك » فتكون كمن محا نفيسا بخسيس « فتكون من الأخسرين أعمالا » أولئك الذين اشتروا الضلالة بالهدى فما ربحت

-----------
( 1 ) مروج الذهب 2 : 337 .

-----------
( 2 ) رواه ابن الأثير في النهاية 3 : 471 ، مادة ( فلق ) .

-----------
( 3 ) انساب الأشراف 2 : 160 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 175 ، و شرح ابن ميثم 5 : 94 .

[ 78 ]

تجارتهم و ما كانوا مهتدين 1 .

و في رواية اليعقوبي و البلاذري زيادة الذين ضلّ سعيهم في الحياة الدنيا و هم يحسبون انّهم يحسنون صنعا 2 قل هل ننبئكم بالأخسرين أعمالا . الذين ضلّ سعيهم في الحياة الدنيا و هم يحسبون انّهم يحسنون صنعا 3 .

« ألا و ان حق من قبلك و قبلنا من المسلمين في قسمة هذا الفي‏ء سواء » فيه اشارة الى كون عمل عمر في تفضيل الأشراف على خلاف الشريعة ( يردون عندي عليه و يصدرون عليه ) و لا يمكن تبديله و تغييره .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

( 9 )

الكتاب ( 40 ) و من كتاب له عليه السّلام إلى بعض عماله :

أَمَّا بَعْدُ فَقَدْ بَلَغَنِي عَنْكَ أَمْرٌ إِنْ كُنْتَ فَعَلْتَهُ فَقَدْ أَسْخَطْتَ رَبَّكَ وَ عَصَيْتَ إِمَامَكَ وَ أَخْزَيْتَ أَمَانَتَكَ بَلَغَنِي أَنَّكَ جَرَّدْتَ اَلْأَرْضَ فَأَخَذْتَ مَا تَحْتَ قَدَمَيْكَ وَ أَكَلْتَ مَا تَحْتَ يَدَيْكَ فَارْفَعْ إِلَيَّ حِسَابَكَ وَ اِعْلَمْ أَنَّ حِسَابَ اَللَّهِ أَعْظَمُ مِنْ حِسَابِ اَلنَّاسِ أقول : جعله عقد ابن عبد ربه كتابه عليه السّلام الى ابن عباس فيما اشتهر عنه من الخيانة لما كان في البصرة ، و جعل ما ننقله بعد في العنوان الآتي كتابه عليه السّلام إليه بعد رحلته من البصرة الى مكة . فقال : روى أبو مخنف عن سليمان بن أبي راشد عن عبد الرحمن بن عبيد ان ابن عباس مر على أبي

-----------
( 1 ) البقرة : 16 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 202 ، و انساب الأشراف 2 : 161 .

-----------
( 3 ) الكهف : 103 و 104 .

[ 79 ]

الأسود فقال له : لو كنت من البهائم كنت جملا و لو كنت راعيا ما بلغت . فكتب أبو الأسود الى علي عليه السّلام : ان اللّه جعلك واليا و مؤتمنا و راعيا مسئولا ، و قد بلوناك فوجدناك عظيم الأمانة ناصحا للامة توفر لهم فيأهم و تكفّ نفسك عن دنياهم ، فلا تأكل أموالهم و لا ترتشي بشي‏ء في أحكامهم ، و ابن عمك قد أكل ما تحت يديه من غير علمك فلم يسعني كتمانك ذلك .

قال : فكتب عليه السّلام إليه : أما بعد فمثلك نصح الإمام و الامة و والى على الحق و فارق الجور ، و قد كتبت لصاحبك بما كتبت إلي فيه و لم أعلمه بكتابك الي ، فلا تدع اعلامي ما يكون بحضرتك مما النظر فيه للامة صلاح ، فانك بذلك جدير و هو حق واجب للّه عليك .

و كتب عليه السّلام الى ابن عباس : اما بعد ، فقد بلغني عنك أمران كنت فعلته فقد أسخطت اللّه و أخزيت امانتك و عصيت امامك و خنت المسلمين ، بلغني انك خربت الأرض و أكلت ما تحت يدك ، فارفع الي حسابك و اعلم ان حساب اللّه أعظم من حساب الناس .

و في ( أنساب البلاذري ) : قالوا و استعمل علي عليه السّلام عبد اللّه بن عباس على البصرة ، و استعمل أبا الأسود على بيت مالها ، فمر ابن عباس بأبي الأسود الخ مثله 1 .

قول المصنّف : ( و من كتاب له عليه السّلام الى بعض عمّاله ) قد عرفت من ( مستنده ) أن المراد به ابن عباس كالعنوان الآتي ، الا ان الكلام في صحته ،

و لعله لذا أجمله المصنف مع انك عرفت في أوّل الكتاب ان ابن ميثم لم ينقله رأسا .

قوله عليه السّلام « أما بعد فقد بلغني » بكتابة أبي الأسود ، و لم يذكره عليه السّلام لئلا

-----------
( 1 ) انساب الأشراف 2 : 169 .

[ 80 ]

يوجب تشديد العداوة بينهما .

« عنك أمر ان كنت فعلته فقد أسخطت ربك و عصيت إمامك و أخزيت أمانتك » في ( عيون ابن قتيبة ) : دخل مالك بن دينار على بلال بن أبي بردة و هو أمير البصرة ، فقال له : اني قرأت في بعض الكتب عن اللّه تعالى : أيا راعي السوء دفعت اليك غنما سمانا سحاحا ، فأكلت اللحم ، و شربت اللبن ، و ائتدمت بالسمن ، و لبست الصوف ، و تركتها عظاما تتقعقع .

و فيه أيضا : في كتاب ابرويز الى ابنه : اجعل عقوبتك على اليسير من الخيانة كعقوبتك على الكثير منها ، فاذا لم يطمع منك في الصغير لم يجترى‏ء عليك في الكبير .

و فيه أيضا : قال أبرويز لصاحب بيت ماله : اني لا احتملك على خيانة درهم ، و لا أحمدك على حفظ ألف ألف درهم ، لأنك انما تحقن بذلك دمك ،

و تعمّر به أمانتك ، فانك ان خنت قليلا خنت كثيرا ، و احترس من الخصلتين :

النقصان فيما تأخذ ، و الزيادة فيما تعطي .

« بلغني أنك جردت الأرض » أي : أكلتها كالجراد تأكل نبت الأرض من جردت الجراد الأرض ، و به سمي الجراد .

« فأخذت ما تحت قدميك و أكلت ما تحت يديك » لا يخفى لطف الكلام .

و في ( العيون ) : ذكر اعرابي رجلا خائنا فقال : ان الناس يأكلون أماناتهم لقما ، و ان فلانا يحسوها حسوا .

و ولّى حارثة بن بدر ، فسرق ، فكتب إليه أنس الدؤلي :

أحار بن بدر قد وليت ولاية
فكن جرذا فيها تخون و تسرق

و قدم بعض عمّال السلاطين من عمل ، فدعا قوما فأطعمهم و جعل يحدثهم بالكذب ، فقال بعضهم : نحن كما قال تعالى : سمّاعون

[ 81 ]

للكذب أكّالون للسّحت 1 .

« فارفع الي حسابك و اعلم أن حساب اللّه أعظم من حساب الناس » و في ( العيون ) : قدم معاذ بعد وفاة النبي صلّى اللّه عليه و آله من اليمن على أبي بكر فقال له : ارفع حسابك . فقال : احسابان حساب من اللّه و حساب منكم ، لا ألي لكم عملا أبدا .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

( 10 )

الكتاب ( 41 ) و من كتاب له عليه السّلام إلى بعض عمّاله :

أَمَّا بَعْدُ فَإِنِّي كُنْتُ أَشْرَكْتُكَ فِي أَمَانَتِي وَ جَعَلْتُكَ شِعَارِي وَ بِطَانَتِي وَ لَمْ يَكُنْ رَجُلٌ مِنْ أَهْلِي أَوْثَقَ مِنْكَ فِي نَفْسِي لِمُوَاسَاتِي وَ مُوَازَرَتِي وَ أَدَاءِ اَلْأَمَانَةِ إِلَيَّ فَلَمَّا رَأَيْتَ اَلزَّمَانَ عَلَى اِبْنِ عَمِّكَ قَدْ كَلِبَ وَ اَلْعَدُوَّ قَدْ حَرِبَ وَ أَمَانَةَ اَلنَّاسِ قَدْ خَزِيَتْ وَ هَذِهِ اَلْأُمَّةَ قَدْ فَتَكَتْ وَ شَغَرَتْ قَلَبْتَ لاِبْنِ عَمِّكَ ظَهْرَ اَلْمِجَنِّ فَفَارَقْتَهُ مَعَ اَلْمُفَارِقِينَ وَ خَذَلْتَهُ مَعَ اَلْخَاذِلِينَ وَ خُنْتَهُ مَعَ اَلْخَائِنِينَ فَلاَ اِبْنَ عَمِّكَ آسَيْتَ وَ لاَ اَلْأَمَانَةَ أَدَّيْتَ وَ كَأَنَّكَ لَمْ تَكُنِ اَللَّهَ تُرِيدُ بِجِهَادِكَ وَ كَأَنَّكَ لَمْ تَكُنْ عَلَى بَيِّنَةٍ مِنْ رَبِّكَ وَ كَأَنَّكَ إِنَّمَا كُنْتَ تَكِيدُ هَذِهِ اَلْأُمَّةَ عَنْ دُنْيَاهُمْ وَ تَنْوِي غِرَّتَهُمْ عَنْ فَيْئِهِمْ فَلَمَّا أَمْكَنَتْكَ اَلشِّدَّةُ فِي خِيَانَةِ اَلْأُمَّةِ أَسْرَعْتَ اَلْكَرَّةَ وَ عَاجَلْتَ اَلْوَثْبَةَ وَ اِخْتَطَفْتَ مَا قَدَرْتَ عَلَيْهِ مِنْ أَمْوَالِهِمُ اَلْمَصُونَةِ لِأَرَامِلِهِمْ وَ أَيْتَامِهِمُ اِخْتِطَافَ اَلذِّئْبِ اَلْأَزَلِّ دَامِيَةَ اَلْمِعْزَى اَلْكَسِيرَةَ فَحَمَلْتَهُ إِلَى ؟ اَلْحِجَازِ ؟ رَحِيبَ اَلصَّدْرِ بِحَمْلِهِ غَيْرَ مُتَأَثِّمٍ مِنْ أَخْذِهِ كَأَنَّكَ لاَ أَبَا لِغَيْرِكَ حَدَرْتَ إِلَى أَهْلِكَ تُرَاثَاً مِنْ أَبِيكَ وَ أُمِّكَ فَسُبْحَانَ اَللَّهِ أَ مَا تُؤْمِنُ بِالْمَعَادِ أَ وَ مَا تَخَافُ نِقَاشَ اَلْحِسَابِ

-----------
( 1 ) المائدة : 42 .

[ 82 ]

أَيُّهَا اَلْمَعْدُودُ كَانَ عِنْدَنَا مِنْ ذُوِي اَلْأَلْبَابِ كَيْفَ تُسِيغُ شَرَاباً وَ طَعَاماً وَ أَنْتَ تَعْلَمُ أَنَّكَ تَأْكُلُ حَرَاماً وَ تَشْرَبُ حَرَاماً وَ تَبْتَاعُ اَلْإِمَاءَ وَ تَنْكِحُ اَلنِّسَاءَ مِنْ مَالِ اَلْيَتَامَى وَ اَلْمَسَاكِينِ وَ اَلْمُؤْمِنِينَ وَ اَلْمُجَاهِدِينَ اَلَّذِينَ أَفَاءَ اَللَّهُ عَلَيْهِمْ هَذِهِ اَلْأَمْوَالَ وَ أَحْرَزَ بِهِمْ هَذِهِ اَلْبِلاَدَ فَاتَّقِ اَللَّهَ وَ اُرْدُدْ إِلَى هَؤُلاَءِ اَلْقَوْمِ أَمْوَالَهُمْ فَإِنَّكَ إِنْ لَمْ تَفْعَلْ ثُمَّ أَمْكَنَنِي اَللَّهُ مِنْكَ لَأُعْذِرَنَّ إِلَى اَللَّهِ فِيكَ وَ لَأَضْرِبَنَّكَ بِسَيْفِي اَلَّذِي مَا ضَرَبْتُ بِهِ أَحَداً إِلاَّ دَخَلَ اَلنَّارَ وَ اَللَّهِ لَوْ أَنَّ ؟ اَلْحَسَنَ ؟ وَ ؟ اَلْحُسَيْنَ ؟ فَعَلاَ مِثْلَ اَلَّذِي فَعَلْتَ مَا كَانَتْ لَهُمَا عِنْدِي هَوَادَةٌ وَ لاَ ظَفِرَا مِنِّي بِإِرَادَةٍ حَتَّى آخُذَ اَلْحَقَّ مِنْهُمَا وَ أُزِيحَ اَلْبَاطِلَ عَنْ مَظْلَمَتِهِمَا وَ أُقْسِمُ بِاللَّهِ رَبِّ اَلْعَالَمِينَ مَا يَسُرُّنِي أَنَّ مَا أَخَذْتَهُ مِنْ أَمْوَالِهِمْ حَلاَلٌ لِي أَتْرُكُهُ مِيرَاثاً لِمَنْ بَعْدِي فَضَحِّ رُوَيْداً فَكَأَنَّكَ قَدْ بَلَغْتَ اَلْمَدَى وَ دُفِنْتَ تَحْتَ اَلثَّرَى وَ عُرِضَتْ عَلَيْكَ أَعْمَالُكَ بِالْمَحَلِّ اَلَّذِي يُنَادِي اَلظَّالِمُ فِيهِ بِالْحَسْرَةِ وَ يَتَمَنَّى اَلْمُضَيِّعُ فِيهِ اَلرَّجْعَةَ وَ لاتَ حِينَ مَناصٍ 8 11 38 : 3 أقول : هذا الكتاب على فرض صحة نسبته إليه عليه السّلام جمع من المصنف بين كتابين منه عليه السّلام الى ابن عباس لما لحق بالحجاز على ما يظهر من خبري ( عقد ابن ربه ) و ( رجال الكشي ) و ( تذكرة سبط ابن الجوزي ) .

ففي الأول : قال سليمان بن أبي راشد عن عبد اللّه بن عبيد عن أبي الكنود قال : كنت من أعوان عبد اللّه بالبصرة ، فلما كان من أمره ما كان أتيت عليّا عليه السّلام فأخبرته ، فقال و اتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين 1 ثم كتب معي إليه : أما بعد فاني كنت أشركتك

-----------
( 1 ) الاعراف : 175 .

[ 83 ]

في أمانتي و لم يكن من أهل بيتي رجل أوثق عندي منك بمواساتي و مؤازرتي بأداء الامانة ، فلما رأيت الزمان قد كلب على ابن عمك و العدو قد حرد و أمانة الناس قد خرجت و هذه الأمة قد فتنت ، قلبت لابن عمك ظهر المجن ففارقته مع القوم المفارقين و خذلته أسوء خذلان و خنته مع من خان ، فلا ابن عمك آسيت و لا الامانة إليه أديت ، كأنك لم تكن على بينة من ربك ، و انما كنت خدعت امة محمد عن دنياهم و غدرتهم عن فيئهم ، فلما أمكنتك الفرصة في خيانة الامة أسرعت الغدرة و عاجلت الوثبة ، فاختطفت ما قدرت عليه من أموالهم و انفلت بها الى الحجاز ، كأنك انما حزت على أهلك ميراثك من أبيك و امك ، سبحان اللّه أو ما تؤمن بالمعاد ، أما تخاف الحساب ، أما تعلم انك تأكل حراما و تشرب حراما و تشتري الاماء و تنكحهن بأموال اليتامى و الأرامل و المجاهدين في سبيل اللّه التي أفاء اللّه عليهم ، فاتق اللّه و أد الى القوم أموالهم ، فانك ان لم تفعل و أمكنني اللّه منك لاعذرن الى اللّه فيك ، فو اللّه لو ان الحسن و الحسين فعلا مثل الذي فعلت ما كانت لهما عندي هوادة و لما تركتهما حتى آخذ الحق منهما .

و السّلام .

فكتب إليه ابن عباس : فقد بلغني كتابك تعظّم عليّ أمانة المال الذي أصبت من بيت مال البصرة ، و لعمري ان حقي في بيت مال اللّه أكثر من الذي أخذت .

فكتب إليه علي عليه السّلام : أما بعد فان العجب كل العجب منك اذ ترى لنفسك في بيت مال اللّه أكثر مما لرجل من المسلمين ، قد أفلحت ان كان تمنيك الباطل و ادعاءك ما لا يكون ينجيك من الاثم و يحل لك ما حرم اللّه عليك عمرك انك لأنت البعيد ، قد بلغني أنك اتخذت مكة وطنا و ضربت بها عطنا تشتري المولدات من المدينة و الطائف تختارهن على عينك و تعطي بها مال غيرك ،

[ 84 ]

و اني أقسم باللّه ربي و ربك ربّ العزة ما أحب أن ما أخذت من أموالهم لي حلالا أدعه ميراثا لعقبى فما بال اغتباطك به تأكله حراما ، ضح رويدا فكأنك قد بلغت المدى و عرضت عليك أعمالك بالمحل الذي ينادي فيه المغتر بالحسرة و يتمنى المضيع التوبة و الظالم الرحبة .

فكتب إليه ابن عباس : و اللّه لئن لم تدعني من أساطيرك لأحملنه الى معاوية يقاتلك به .

فكفّ عنه علي عليه السّلام .

و في الثاني : ذكر شيخ من أهل اليمامة عن معلى بن هلال عن الشعبي قال : لما احتمل عبد اللّه بن عباس بيت مال البصرة و ذهب به الى الحجاز كتب إليه علي عليه السّلام : أما بعد فاني كنت أشركتك في أمانتي ، و لم يكن أحد من أهل بيتي في نفسي أوثق منك لمواساتي و مؤازرتي و اداء الامانة الي ، فلما رأيت الزمان على ابن عمك قد كلب ، و العدو عليه قد حرب ، و أمانة الناس قد عزت ،

و هذه الامور قد فشت ، قلبت لابن عمك ظهر المجن ، و فارقته مع المفارقين ،

و خذلته أسوأ خذلان الخاذلين ، فكأنك لم تكن تريد اللّه بجهادك ، و كأنك لم تكن على بيّنة من ربك ، و كأنك انما كنت تكيد امة محمد على دنياهم و تنوي غرتهم ،

فلما أمكنتك الشدة في خيانة امة محمد أسرعت الوثبة و عجلت العدوة ،

فاختطفت ما قدرت عليه اختطاف الذئب الازل رمية المعزى الكثير ، كأنك لا أبا لك جررت الى أهلك تراثك من أبيك و امك ، سبحان اللّه ، أو ما تؤمن بالمعاد ، أو ما تخاف سوء الحساب ، أو ما يكبر عليك أن تشتري الاماء و تنكح النساء بأموال الأرامل و المهاجرين الذين أفاء اللّه عليهم هذه البلاد ؟ أردد الى القوم أموالهم ، فو اللّه لئن لم تفعل ثم امكنني اللّه منك لأعذرن اللّه فيك ، فو اللّه لو أن حسنا و حسينا فعلا مثل الذي فعلت لما كان لهما عندي في ذلك هوادة و لا

[ 85 ]

لواحد منهما عندي رخصة ، حتى آخذ الحق و ازيح الجور عن مظلومها .

فكتب إليه ابن عباس : أتاني كتابك تعظم عليّ اصابة المال الذي أخذته من بيت مال البصرة ، و لعمري ان لي في بيت مال اللّه أكثر مما أخذت .

فكتب إليه علي عليه السّلام : أما بعد فالعجب كلّ العجب من تزيين نفسك أن لك في بيت مال اللّه أكثر مما أخذت ، و أكثر مما لرجل من المسلمين . فقد أفلحت إن كان تمنيك الباطل و ادعاؤك ما لا يكون ينجيك من الاثم ، و يحل لك ما حرم اللّه عليك عمرك اللّه انك لأنت العبد المهتدي اذن فقد بلغني أنك اتخذت مكة وطنا و ضربت بها عطنا ، تشتري مولدات مكة و الطائف ، تختارهن على عينك و تعطي فيهن مال غيرك ، و اني لاقسم باللّه ربي و ربك ربّ العزة ما يسرني أن ما أخذت من أموالهم لي حلال أدعه لعقبى ميراثا ، فلا غرور أشدّ من اغتباطك تأكله . رويدا رويدا ، فكأن قد بلغت المدى و عرضت على ربك في المحل الذي يتمنى ( فيه المجرم ) الرجعة و المضيع التوبة ، كذلك و ما ذلك و لات حين مناص .

فكتب إليه ابن عباس : فقد أكثرت علي ، فو اللّه لئن ألقى اللّه بجميع ما في الأرض من ذهبها و عقيانها أحب اليّ من أن ألقى اللّه بدم رجل مسلم 1 .

و في الثالث : و لما مضى ابن عباس الى مكة كتب عليه السّلام إليه : اما بعد فاني أشركتك في أمانتي ، و لم يكن أحد من أهل بيتي أوثق في نفسي منك لمؤازرتي و أداء الامانة الي ، فلما رأيت الزمان على ابن عمك قد حرب ، و العدو قد كلب ، و أمانة الناس قد خربت ، و الامة قد افتتنت ، قلبت لابن عمك ظهر المجن بمفارقته مع المفارقين و خذلانه مع الخاذلين ، و اختطفت ما قدرت عليه من مال الامة اختطاف الذئب فاردة المعزى ، أما توقن بالمعاد و لا تخاف ربّ

-----------
( 1 ) اختيار معرفة الرجال : 60 ح 110 .

[ 86 ]

العباد ، أما يكبر عليك انك تأكل الحرام و تنكح الحرام و تشتري الاماء بأموال الأرامل و الايتام ، أردد الى المسلمين أموالهم ، و و اللّه لئن لم تفعل لاعذرن اللّه فيك ، فان الحسن و الحسين لو فعلا ما فعلت لما كان لهما عندي هوادة .

فكتب إليه ابن عباس : حقي في بيت المال أكثر مما أخذت منه .

فكتب إليه علي عليه السّلام العجب العجب من تزيين نفسك لك أنك أخذت أقلّ مما لك ، و هل أنت إلاّ رجل من المسلمين ، و قد علمت بسوابق أهل بدر و ما كانوا يأخذون غير ما فرض لهم ، و كفى بك أنك اتخذت مكة وطنا و ضربت بها عطنا ، تشتري من مولدات الطائف و مكة و المدينة ما تقع عليه عينك و تميل إليه نفسك ، تعطي فيهن مال غيرك ، و اني أقسم باللّه ما احب أن ما أخذت من أموالهم حلالا أدعه بعدي ميراثا ، فكانّ قد بلغت المدى و عرضت عليك أعمالك غدا بالمحل الأعلى الذي يتمنى فيه المضيّع التوبة و الخلاص و لات حين مناص .

فكتب إليه ابن عباس : لأن ألقى اللّه بكل ما على ظهر الأرض و بطنها أحب اليّ من أن ألقاه بدم امرى‏ء مسلم .

فكتب إليه علي عليه السّلام : ان الدماء التي أشرت اليها قد خضتها الى ساقيك ،

و بذلت في اراقتها جهدك ، و وضعت باباحتها حظّك ، و تقشعت عنها فتياك ، و اذ لم تستحي فافعل ما شئت 1 .

و نقله القتيبي في عيونه مرفوعا في باب خيانات العمال ، فقال : و وجدت في كتاب لعلي عليه السّلام الى ابن عباس حين أخذ من مال البصرة ما أخذ : اني اشركتك في أمانتي و لم يكن رجل من أهلي أوثق منك في نفسي ، فلما رأيت الزمان على ابن عمك قد كلب و العدو قد حرب ، قلبت لابن عمك ظهر المجن

-----------
( 1 ) تذكرة الخواص : 151 و 152 .

[ 87 ]

بفراقه مع المفارقين و خذ لانه مع الخاذلين ، و اختطفت ما قدرت عليه من أموال الامة اختطاف الذئب الازل دامية المعزى .

قال : و في الكتاب : وضح رويدا فكأن قد بلغت المدى و عرضت عليك أعمالك بالمحل الذي به ينادي المغتر بالحسرة و يتمنى المضيع التوبة و الظالم الرجعة .

و في ( أنساب البلاذري ) : قالوا لما قدم ابن عباس مكة ابتاع من جبيرة مولى بني كعب من خزاعة ثلاث مولدات : حورا و فوز و شادن بثلاثة آلاف دينار ، فكتب إليه علي بن أبي طالب : أما بعد فاني كنت اشركتك الخ 1 .

قول المصنّف : ( و من كتاب له عليه السّلام الى بعض عماله ) قال ابن أبي الحديد اختلفوا في المكتوب إليه : فقال الأكثر انه ابن عباس ، و رووا في ذلك روايات و استدلوا بألفاظ من الكتاب ، كقوله : « اشركتك في أمانتي ، و جعلتك بطانتي و شعاري ، و انه لم يكن في أهلي رجل أوثق منك » و قوله : « رأيت الزمان على ابن عمك قد كلب » و هذه كلمة لا تقال إلاّ لمثله ، فأما غيره من افناء الناس فان عليّا كان يقول له : « لا أبا لك » و قوله : « أيها المعدود عندنا من اولي الألباب » و قوله : « لو أن الحسن و الحسين » فهذا يدل على ان المكتوب إليه قريب ان يجري مجراهما .

و قد روى أرباب هذا القول ان ابن عباس كتب إليه جواب هذا الكتاب : فقد أتاني كتابك تعظّم عليّ ما أصبت الى أن قال كتب عليه السّلام فقد أفلحت أن كان تمنيك الباطل و ادعاك ما لا يكون ينجيك من المأثم ، و يحل لك المحرم ، انك لأنت المهتدي السعيد اذن الى أن قال و أخرج الى المسلمين من أموالهم ،

فعما قليل تفارق من ألفت ، و تترك ما جمعت ، و تغيب في صدع من الأرض غير

-----------
( 1 ) انساب الأشراف 2 : 174 .

[ 88 ]

موسّد و لا ممهد ، قد فارقت الأحباب ، و سكنت التراب ، و واجهت الحساب ، غنيا عمّا خلقت ، فقيرا الى ما قدمت .

و قال الآخرون : هذا لم يكن ، و لا فارق عبد اللّه عليّا عليه السّلام و لا خالفه ، و لم يزل أميرا على البصرة الى أن قتل علي ، قالوا : و يدل على ذلك ما رواه ابو الفرج الاصبهاني من كتابه الذي كتبه الى معاوية من البصرة لما قتل علي عليه السّلام و قد ذكرناه قبل ، قالوا و كيف يكون ذلك و لم يختدعه معاوية و لم يجره الى جهته ،

فقد علمتم كيف اختدع كثيرا من عماله عليه السّلام و استمالهم إليه بالأموال ، فمالوا و تركوا عليّا ، فما بال معاوية و قد علم النبوة التي حدثت بينهما لم يستمل ابن عباس و لا اجتذبه الى نفسه ، و كلّ من قرأ السير و عرف التواريخ يعرف مشاقة ابن عباس لمعاوية بعد وفاة علي عليه السّلام فيما كان يلقاه من قوارع الكلام و شديده ، و ما كان يثني به عليه عليه السّلام ، و يذكر خصائله و فضائله ، و يصدع به من مناقبه و مآثره ، فلو كان بينهما غبار أو كدر لما كان الأمر كذلك ، بل كانت الحال بالضد .

قال : و قد أشكل عليّ أمر هذا الكتاب ، فان أنا كذبت النقل و قلت هذا كلام موضوع عليه عليه السّلام خالفت الرواة ، فانهم قد اطبقوا على رواية هذا الكلام عنه و قد ذكر في أكثر كتب السير ، و ان صرفته الى عبد اللّه صدني عنه ما أعلم من ملازمته لطاعته عليه السّلام في حياته ، و ان صرفته الى غيره لم أعلم الى من أصرفه ،

فانا في هذا الموضع من المتوقفين 1 .

قلت : المصنّف أيضا كأنه توقف حيث قال هنا : و في كتاب قبله قد ذكرناه في العنوان السابق « و من كتاب له عليه السّلام الى بعض عماله » و لم يقل « الى ابن عباس » ، مع انّه رأى ان من نقل الكتابين عيّنهما في عبد اللّه .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 169 172 .

[ 89 ]

كما أن ظاهر ابي زيد التوقف ، ففي ( تاريخ الطبري ) : قال ابو زيد : زعم أبو عبيدة ان ابن عباس لم يبرح من البصرة حتى قتل علي عليه السّلام ، فشخص الى الحسن ، فشهد الصلح بينه و بين معاوية . قال أبو زيد : ذكرت ذلك لأبي الحسن فأنكره ، و زعم ان عليّا قتل و ابن عباس بمكة ، و ان الذي شهد الصلح عبيد اللّه 1 ،

فتراه اقتصر على نقل قول ابي عبيدة و أبي الحسن ، و لم يفت بشي‏ء و جعل قول كلّ منهما زعما .

و كيف كان فيقال في جواب ابن أبي الحديد انّه قاعدة عقلية اذا تعارض العقل و النقل يقدم العقل ، فإذا كان معلوما ملازمته لطاعة أمير المؤمنين عليه السّلام في حياته ، و استمالة معاوية مع انتهازه الفرصة في مثل ذلك ، نقطع بأن النقل باطل ، و قد ابطل النقل بما قلنا عمرو بن عبيد أيضا .

ففي ( غرر المرتضى ) قال أبو عبيدة : دخل عمرو بن عبيد على سليمان بن علي العباسي ، فقال له سليمان : أخبرني عن قول علي في ابن عباس :

يفتينا في القملة و القميلة
و طار بأموالنا في ليلة

فقال له عمرو : كيف يقول علي هذا و ابن عباس لم يفارق عليّا عليه السّلام حتى قتل و شهد صلح الحسن ، و أي مال يجتمع في بيت مال البصرة مع حاجة علي عليه السّلام الى الأموال و هو يفرغ بيت مال الكوفة كل خميس و يرشه ، و قالوا انّه كان يقيل فيه ، فكيف يترك المال يجتمع بالبصرة ، و هذا باطل 2 .

و من أين اتفق النقل عليه ، فقد عرفت في سابقه ان الأصل فيه رواية أبي مخنف عن جمع ، مع انّه روى أيضا كونه بالبصرة لما قتل عليه السّلام ، و لحوقه بالحسن بالكوفة ، ففي المقاتل : لما خطب الحسن عليه السّلام في صبيحة وفاة أبيه

-----------
( 1 ) تاريخ الطبري 4 : 109 سنة 40 .

-----------
( 2 ) أمالي الشريف المرتضى و هو كتاب الغرر 2 : 123 المجلس 12 .

[ 90 ]

قال أبو مخنف عن رجاله : قام ابن عباس بين يديه ، فدعا الناس الى بيعته ،

فاستجابوا له و قالوا : ما أحبه الينا و أحقه بالخلافة فبايعوه ، ثم نزل عن المنبر ،

و دس معاوية رجلا من حمير الى الكوفة و رجلا من بني القين الى البصرة يكتبان إليه بالأخبار .

الى أن قال : و كتب عبد اللّه بن العباس من البصرة الى معاوية : أما بعد فانك و دسك أخا بني قين الى البصرة تلتمس من غفلات قريش مثل الذي ظفرت من يمانيتك لكما قال امية بن اشكر :

لعمرك اني و الخزاعي طارقا
كنعجة غار حفرها تتحفر

أثارت عليها شفرة بكراعها
فظلت بها من آخر الليل تنحر

شمت بقوم من صديقك أهلكوا
أصابهم يوم من الدهر أعسر

فأجابه معاوية : اما بعد فان الحسن بن علي قد كتب الي بنحو ما كتبت الخ 1 .

و أما رواية الكشي للكتاب بسند آخر عرفته فنسخة كتابه مصحفة مختلطة سندا و متنا بحيث لا يوجب الاعتماد على ما تفرد به كما برهنا عليه في الرجال كخبر آخر رواه ، فقال روى علي بن يزداد الصائغ الجرجاني عن عبد العزيز بن محمد بن عبد الأعلى الجزري عن خلف المخزومي البغدادي عن سفيان بن سعيد عن الزهري عن الحرث : استعمل علي عليه السّلام على البصرة عبد اللّه بن العباس ، فحمل كلّ ما في بيت مال البصرة و لحق بمكة و ترك عليّا ،

و كان مبلغه ألفي ألف درهم ، فصعد علي عليه السّلام المنبر حين بلغه ذلك فبكى و قال : هذا ابن عم النبي في علمه و قدره يفعل مثل هذا فكيف يؤمن من كان

-----------
( 1 ) مقاتل الطالبيين : 33 و 34 .

[ 91 ]

دونه ، اللّهم اني قد مللتهم و اقبضني اليك غير عاجز و لا ملول 1 مضافا الى مجهولية رواته .

و أما ما في نسخنا من مقاتل ابي الفرج في ترك عبيد اللّه بن العباس عسكر الحسن عليه السّلام و لحوقه بمعاوية ، خطبهم قيس بن سعد بن عبادة فقال :

ان هذا و أباه و أخاه لم يأتوا بيوم خير الى أن قال و أن أخاه ولاّه علي عليه السّلام على البصرة ، فسرق مال اللّه و مال المسلمين ، فاشترى به الجواري و زعم ان ذلك له حلال الخ 2 . فالظاهر كونه من تصرف المحشين أخذا من تلك الأخبار المتقدمة ، فخلط بالمتن ، بدليل ان ابن أبي الحديد نقل عند عنوان النهج « و من وصيته للحسن » جميع كلام ابي الفرج و ليس فيه أثر من ذلك ، بل اقتصر على أن قيسا خطبهم ، فثبتهم و ذكر عبيد اللّه ، فنال منه ثم أمرهم بالصبر 3 و لم يذكر ذلك في تاريخ آخر .

مع ان اليعقوبي روى ان ابن عباس تصرف مقدارا من بيت المال ، فكتب أمير المؤمنين عليه السّلام برده فرده ، و هذا لفظه : و كتب أبو الأسود و كان خليفة ابن عباس بالبصرة الى علي عليه السّلام يعلمه أن عبد اللّه أخذ من بيت المال عشرة آلاف درهم ، فكتب إليه يأمره بردها ، فامتنع ، فكتب يقسم له باللّه لتردنها ، فلما ردها أورد أكثرها كتب عليه السّلام إليه : أما بعد ، فان المرء يسره درك ما لم يكن ليفوته ، و يسوؤه فوت ما لم يكن ليدركه ، فما أتاك من الدنيا فلا تكثير به فرحا ،

و ما فاتك منها فلا تكثر عليه جزعا ، و اجعل همّك لما بعد الموت 4 .

و مثله نقل سبط ابن الجوزي عن السدي و أبي اراكة ، فروى مسندا عن

-----------
( 1 ) اختيار معرفة الرجال : 60 ح 109 .

-----------
( 2 ) مقاتل الطالبيين : 42 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 42 ، و قد لخّص كلام ابي الفرج .

-----------
( 4 ) تاريخ اليعقوبي 2 : 205 .

[ 92 ]

المأمون عن آبائه عن ابن عباس قال : ما انتفعت بكلام أحد بعد النبي صلّى اللّه عليه و آله كانتفاعي بكلام كتب أمير المؤمنين به الي ، كتب : سلام عليك ، أما بعد فان المرء يسوؤه فوت ما لم يكن ليدركه و يسره درك ما لم يكن ليفوته الى أن قال و قد روى السدي هذا عن أشياخه و قال عقيبة : كأن الشيطان قد نزغ بين ابن عباس و بين علي عليه السّلام مدة ثم عاد الى موالاته و سببه ان أمير المؤمنين ولى ابن عباس البصرة الى أن قال بعد ذكر الكتب المذكورة ثم ندم ابن عباس و اعتذر الى علي عليه السّلام و قبل عذره ، و قيل انه عاد الى الكوفة 1 .

و رواه أعثم الكوفي في ( تاريخه ) بطريق آخر ، فقال : ما معناه ان عليّا عليه السلام ولى ابن عباس لما كان من قبله على البصرة الموسم ، فطلب ابن عباس زيادا و أبا الأسود و قال لهما : استخلفكما على البصرة حتى أرجع و جعل أبا الأسود على الصلاة بالناس و زيادا ، على الخراج ، فوقع بينهما بعد خروج ابن عباس تنافر ، فهجا أبو الأسود زيادا ، فلما رجع ابن عباس شكاه زياد و قرأ عليه أهاجيه فيه ، فغضب ابن عباس و سب أبا الأسود ، فاحتال أبو الأسود ، فكتب إليه عليه السّلام ان ابن عمك خان في بيت المال ، فكتب عليه السّلام الى ابن عباس : بلغني عنك أمور اللّه أعلم بها و هي غير منتظرة منك ، فاكتب الي بمقدار بيت المال . فأجابه ان ذلك باطل ، و اني أعلم من كتب اليك و لا أتصدى بعد ذلك لعمل و اعتزل في بيته فكتب عليه السّلام إليه : لا تكن واجدا مما كتبت اليك ، فان ذلك كان من اعتمادي عليك ، و تبين لي ان ما كتبوا إلي فيك باطل ، فارجع الى عملك .

فلما وصل الكتاب الى ابن عباس سر و اشتغل بعمله 2 .

و قد عرفت انكار عمرو بن عبيد لذلك بكونه خلاف الدراية و بطلان خبر

-----------
( 1 ) تذكرة الخواص : 150 .

-----------
( 2 )

[ 93 ]

رووا انّه عليه السّلام قال : « يفتينا في القملة و النملة ، و طار بأموالنا في ليلة » ، ثم كيف يقول عليه السّلام : « يفتينا » ، فهل كان ابن عباس يفتيه عليه السلام ، و كيف يقول : « و طار بأموالنا » ، فان تلك الأموال كانت من بيت المال لا ماله .

و قد أنكره ابو عبيدة ، ففي ( تاريخ الطبري ) قال أبو عبيدة : ان ابن عباس لم يبرح من البصرة حتى قتل علي عليه السّلام ، فشخص الى الحسن عليه السّلام ، فشهد الصلح بينه و بين معاوية ، ثم رجع الى البصرة و ثقله بها ، فحمله و ما لا من بيت المال قليلا و قال هي أرزاقي 1 .

و بالجملة النقل فيه مختلف و متعارض ، و خبر الخصم خلاف العقل و الدراية ، فأي عبرة بمثله من الرواية حتى يقول ابن أبي الحديد ان كذبت النقل و قلت هذا كلام موضوع خالفت الرواة ، و كم من روايات لهم مخالفة للدرايات .

و منها : كون زيد بن حارثة أميرا على جعفر الطيار 2 ، فكيف تصح مع كونها على خلاف العقل ، فأين جلال جعفر و أين زيد ، مع انه يكذبها أشعار حسان و غيره .

و منها : ان أمير المؤمنين عليه السّلام خطب بنت أبي جهل ، و ان النبي صلّى اللّه عليه و آله غضب لذلك 3 ، فانها مخالفة لما علم بالتواتر من عدم مخالفة أمير المؤمنين للنبي طرفة عين ، فيعلم بقضية العقول أن جميعها مجعول .

و الوجه في جعل خبر تأمير زيد دفع الطعن عن تأمير النبي صلّى اللّه عليه و آله ابنه اسامة على ابي بكر و عمر ، و في جعل خبر خطبة بنت أبي جهل دفع الطعن عن فاروقهم في اغضابه النبي غير مرة يوم صلاته صلّى اللّه عليه و آله على ابن ابي ، و يوم

-----------
( 1 ) تاريخ الطبري 4 : 109 ، سنة 40 .

-----------
( 2 ) رواه الواقدي في المغازي 2 : 756 ، و ابن سعد في الطبقات 2 : ق 921 ، و ابن هشام في السيرة 4 : 7 ، و الطبري في تاريخه 2 : 319 سنة 8 .

-----------
( 3 ) رواه البخاري في صحيحه 2 : 189 و 303 و 3 : 265 و مسلم في صحيحه 4 : 1902 1904 ح 93 96 .

[ 94 ]

الحديبية ، و يوم وصيته صلّى اللّه عليه و آله و نسبته الى الهجر ، فوضعوا ذلك دفعا للطعن عن فاروقهم و لم يبالوا بورود الطعن على النبيّ على فرض صحته ، فإذا كان النبيّ سخط من ذلك يكون الطعن عليه حيث انّه لم يرض بما في شريعته و بما أنزله تعالى عليه في كتابه في قوله : فانكحوا ما طاب لكم من النساء مثنى و ثلاث و رباع 1 . كما ان الوجه في جعل خبر ابن عباس دفع الطعن عن عمر في عدم توليته لأقارب النبيّ صلّى اللّه عليه و آله في الظاهر لئلا يأخذوا الخمس من الغنائم ،

و في الباطن لئلا يوجب ذلك انتقال الأمر اليهم ، ففي العقد الفريد : قال أبو بكر بن أبي شيبة : كان ابن عباس من أحب الناس الى عمر و كان يقدمه على الأكابر من الصحابة و لم يستعمله قط ، فقال له يوما : كدت أستعملك و لكن أخشى أن تستحل الفي‏ء على التأويل ، فلما صار الأمر الى علي عليه السّلام استعمله على البصرة ، فاستحل الفي‏ء على تأويل قوله تعالى : و اعلموا انّما غنمتم من شي‏ء فانّ للّه خمسة و للرسول و لذي القربى 2 استحله من قرابته من الرسول .

و في ( المروج ) : ان عمر أرسل الى ابن عباس و قال له : ان عامل حمص هلك ، و كان من أهل الخير ، و هم قليل و قد رجوت ان تكون منهم ، و في نفسي منك شي‏ء لم أره منك و أعياني ذلك ، فما رأيك في العمل ؟ قال : لن أعمل حتى تخبرني بالذي في نفسك . قال : و ما تريد من ذلك ؟ قال : أريده فان كان شي‏ء أخاف منه على نفسي خشيت منه عليها الّذي خشيت ، و ان كنت بريئا من مثله علمت أني لست من أهله ، فقبلت عملك هنالك ، فاني قلما رأيت أو ظننت شيئا إلاّ عاينته . فقال : يا ابن عباس ان يأتي عليّ الّذي هو آت و أنت في عملك فتقول هلم

-----------
( 1 ) النساء : 3 .

-----------
( 2 ) الانفال : 41 .

[ 95 ]

الينا و لا هلم اليكم دون غيركم .

الى أن قال : قال له عمر فأشر عليّ . قال : أرى أن تستعمل صحيحا منك صحيحا لك 1 .

ثم الظاهر ان الجعل كان بعد وفاة ابن عباس زمان المروانيين ، و لم يجترئوا على جعل مثله في حياته بدليل انّه لم ينقل طعن أحد فيه بذلك ، مع كون معاوية و خواصه بصدد الطعن عليه و على باقي بني هاشم بما استطاعوا ، بل نرى ان ابن عباس طعن في عمّال معاوية بالخيانة ، و انه و باقي عمّال أمير المؤمنين عليه السّلام من أمثاله كانوا في غاية رعاية الأمانة .

فروى ابن عبد ربه الّذي روى خبر خيانته في كتاب أجوبة ( عقده ) انّه اجتمعت قريش الشام و الحجاز عند معاوية و فيهم ابن عباس و كان جريئا على معاوية حقارا له فبلغه عنه بعض ما غمّه ، فقال معاوية : رحم اللّه أبا سفيان و العباس كانا صفين دون الناس ، فحفظت الميت في الحي و الحي في الميت ، استعملك عليّ يا ابن عباس على البصرة ، و استعمل أخاك عبيد اللّه على اليمن ، و استعمل أخاك قثما على المدينة ، فلما كان من الأمر ما كان هنأتكم ما في أيديكم ، و لم أكشفكم عمّا وعت غرائركم ، و قلت : آخذ اليوم و اعطي غدا مثله ، و قلت : ان بدأ اللؤم يضر بعاقبة الكرم و لو شئت لأخذت بحلاقيمكم و قيأتكم ما أكلتم ، و لا يزال يبلغني عنكم ما لا تبرك له الابل ، و ذنوبكم الينا أكثر من ذنوبنا اليكم ، خذلتم عثمان بالمدينة و قتلتم أنصاره يوم الجمل و حاربتموني بصفين ، و لعمري لبنو تيم و عدي أعظم ذنوبا منّا اليكم إذ صرفوا عنكم هذا الأمر و سنوا فيكم هذه السنة ، فحتى متى أغضى الجفون على القذى و أسحب الذيول على الأذى و أقول لعل و عسى .

-----------
( 1 ) مروج الذهب 2 : 321 .

[ 96 ]

فتكلم ابن عباس الى ان قال : و لكن من هنأ أباك بأخاء أبي أكثر ممن هنأ أبي باخاء ابيك ، نصر ابي أباك في الجاهلية و حقن دمه في الاسلام .

و أما استعمال علي عليه السّلام إيانا فلنفسه دون هواه ، و قد استعملت أنت رجالا لهواك لا لنفسك ، منهم ابن الحضرمي على البصرة فقتل ، و بسر بن ارطأة على اليمن فخان ، و حبيب بن مرة على الحجاز فرد ، و الضحاك بن قيس الفهري على الكوفة فحصب ، و لو طلبت ما عندنا لو قينا أعراضنا ، و ليس الّذي يبلغك عنّا بأعظم من الّذي يبلغنا عنك ، و لو وضع أصغر ذنوبكم على مائة حسنه لمحقها ، و لو وضع أدنى عذرنا على مائة سيئة اليكم لحسنها ، و أما خذلاننا عثمان فلو لزمنا نصره لنصرناه ، و أما قتلنا أنصاره يوم الجمل فعلى خروجهم مما دخلوا فيه ، و أما حربنا إيّاك بصفين فعلى ترك الحق و ادعائك الباطل ، و اما اغراؤك ايانا بتيم و عدي فلو أردناها ما غلبونا عليها ، و سكت ،

فقال في ذلك ابن أبي لهب :

كان ابن حرب عظيم القدر في الناس
حتى رماه بما فيه ابن عباس

ما زال يهبطه طورا و يصعده
حتى استقاد و ما بالحقّ من باس

لم يتركن خطة مما يذلله
الاكواه بها في فروة الراس 1

و أما ما قاله ابن أبي الحديد في ترجمة ابن الزبير خطب ابن الزبير فقال : ان ها هنا رجلا قد أعمى اللّه قلبه كما أعمى بصره ، يزعم ان متعة النساء حلال من اللّه و رسوله ، يفتي في القملة و النملة ، و قد احتمل بيت مال البصرة بالأمس ، و ترك المسلمين يرتضخون النوى الى أن قال في جواب ابن عباس له أما حملي المال فانه كان مالا جبيناه و أعطينا كلّ ذي حق حقّه و بقيت بقية دون حقنا في كتاب اللّه فأخذنا بحقنا ، و أما المتعة فاسأل امك اسماء عن بردي

-----------
( 1 )

[ 97 ]

عوسجة . فمع ارساله خبر دخيل ، فان اسماء لم تكن زوجة الزبير متعة بل دواما ، و انما كان ابن الزبير طعن في ابن عباس بمتعة الحج لكون عمر نهى عنها ، فرد عليه ابن عباس بما قال من ان أباه و امه حجّا تمتعا و تمتع أبوه من امه بعد العمرة 1 .

و المسعودي روى الخبر بدون ذكر من بيت المال ، كما انّه قال : قال ابن الزبير « يفتون في المتعة » ثم حملها على متعة الحج لكون نكاح أسماء دواما ،

ورد على من حمله على متعة النساء . و بالجملة خبر خطبة ابن الزبير لم يكن فيه اسم من بيت المال كمتعة النساء 2 .

و كيف كان فالعنوان كلامه عليه السّلام كان أم لا نشرحه لكونه من النهج .

« أما بعد فاني كنت أشركتك في أمانتي » قال ابن أبي الحديد : سمّى عليه السّلام الخلافة كما سمّى اللّه تعالى التكليف أمانة في قوله إنّا عرضنا الأمانة 3 .

قلت : بل كما سمّى اللّه تعالى الخلافة أيضا أمانة في قوله ذاك ، ففسر عترته عليهم السّلام « انا عرضنا الأمانة » بالخلافة ، و قوله و حملها الانسان انه كان ظلوما جهولا 4 بالمتصدين لها بغير حق 5 .

« و جعلتك شعاري » الشعار ما ولي الجسد من الثياب « و بطانتي » أي :

وليجتي .

-----------
( 1 ) شرح ابن ابي الحديد 20 : 129 .

-----------
( 2 ) مروج الذهب 3 : 81 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 168 . و الآية 72 من سورة الأحزاب .

-----------
( 4 ) الاحزاب : 72 .

-----------
( 5 ) رواه الصفار في البصائر : 96 ح 3 ، و ابن طاووس في سعد السعود : 122 ، عن الباقر ( ع ) و الكليني في الكافي 1 : 413 ح 2 ، و الصفار في البصائر : 96 ح 2 ، و الصدوق في معاني الأخبار : 110 ح 2 ، و محمد بن العباس في تفسيره عنه تأويل الآيات 2 : 470 ح 40 عن الصادق ( ع ) و الصدوق في المعاني : 110 ح 3 ، و العيون 1 : 238 ح 66 عن الرضا ( ع ) .

[ 98 ]

« و لم يكن رجل من أهلي » هكذا في ( المصرية ) ، و الصواب : « و لم يكن في أهل رجل » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« أوثق منك في نفسي لمواساتي و مؤازرتي » و الوزر الملجأ ، و الأصل فيه الجبل ، قال الشاعر :

و أخوان اتخذتهم دروعا
فكانوها و لكن للأعادي

و خلتهم سهاما صائبات
فكانوها و لكن في فؤادي

و قالوا قد صفت منا قلوب
لقد صدقوا و لكن من ودادي

« و اداء الأمانة الي فلما رأيت الزمان على ابن عمك قد كلب » من « كلب الشتاء » اشتد برده ، و قال الشاعر :

لما رأت أبلى قلّت حلوبتها
و كل عام عليها عام تجتنب

« و العدو قد حرب » من حرب الرجل : اشتد غضبه ، و قال ثابت قطنة :

و صار كلّ صديق كنت آمله
البا علي ورثّ الحبل من جاري

« و أمانة الناس قد خزيت » أي : ذلت و هانت « و هذه الامة قد فتكت » أي :

تجرأت علي « و شغرت » أي : يدعيها كلّ أحد ، من « بلدة شاغرة برجلها » اذا لم تمتنع من غارة أحد ، و قد عرفت ان ( العقد ) رواه « و هذه الامة قد فتنت » .

و في الخبر المستفيض ان النبيّ صلّى اللّه عليه و آله قال له : « ان الامة ستغدر بك بعدي » 2 .

« قلبت لابن عمك ظهر المجن » أي : الترس ، و قلب ظهر المجن كناية عن الحرب مع من تحارب عنه .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 167 ، و شرح ابن ميثم 5 : 87 و 88 .

-----------
( 2 ) أخرجه جمع منهم الحاكم في المستدرك 3 : 140 و 142 ، و البخاري في تاريخه 1 : ق 1742 ، و الخطيب في تاريخ بغداد 11 : 216 .

[ 99 ]

و في ( كامل المبرد ) : كتب الحجاج الى المهلب في حرب الخوارج : انك أقبلت على جباية الخراج و تركت قتال العدو ، و اني وليتك و أرى مكان عبد اللّه بن حكيم المجاشعي ، و عباد بن الحصين الحبطي ، و اخترتك و أنت من أهل عمان ، ثم رجل من الأزد فالقهم يوم كذا في مكان كذا ، و الا أشرعت اليك صدر الرمح .

فكتب إليه المهلب : ورد عليّ كتابك تزعم اني اقبلت على جباية الخراج و تركت قتال العدو ، و زعمت انك وليتني ، و أنت ترى مكان عبد اللّه و عباد ، و لو وليتهما لكانا مستحقين لذلك في فصلهما و غنائهما و بطشهما ، و اخترتني و أنا رجل من الأزد ، و لعمري ان شرا من الأزد لقبيلة تنازعها ثلاث قبائل لم تستقر في واحدة منهن ، و زعمت اني ان لم ألقهم في يوم كذا في مكان كذا أشرعت إليّ صدر الرمح ، فلو فعلت لقلبت اليك ظهر المجن 1 .

« ففارقته مع المفارقين و خذلته مع الخاذلين و خنته مع الخائنين » قال البحتري :

حاربتني الأيام حتى لقد أصبح
حربي من كنت أعتد سلمي

أيضا :

و كنت أرى عاصما عاصما
من الخطب أرهب أعضاله

و في ( العقد ) : لما أراد عبد اللّه المسير من البصرة دعا أخواله بني هلال بن عامر بن صعصعة ليمنعوه ، فجاء الضحاك بن عبد اللّه الهلالي ، فأجاره و معه رجل منهم يقال له رزين بن عبد اللّه و كان شجاعا بئيسا فقالت بنو هلال : لا غنى بنا عن هوازن ، و قالت هوازن : لا غنى بنا عن بني سليم ، ثم أتتهم قيس ، فلما رأى اجتماعهم له حمل ما كان في بيت مال البصرة و كان فيما

-----------
( 1 ) كامل المبرد 8 : 76 .

[ 100 ]

زعموا ستة آلاف ألف ، فجعله في الغرائر ، فحدثني الأزرق اليشكري قال :

سمعت أشياخنا من أهل البصرة قالوا : لما وضع المال في الغرائر ثم مضى به تبعته الأخماس كلّها بالطف على أربع فراسخ من البصرة فواقعوه ، فقالت لهم قيس : و اللّه لا تصلوا الينا و عين منا تطرف . فقال ضمرة و كان رئيس الأزد :

و اللّه ان قيسا لاخواننا في الاسلام ، و جيراننا في الدار ، و أعواننا على العدو ، ان الّذي يذهبون به لورد عليكم لكان نصيبكم منه الأقل ، و هم خير لكم من المال .

قالوا : فما ترى ؟ قال : انصرفوا عنهم . فقال بكر بن وائل و عبد القيس : نعم الرأي رأي ضمرة و اعتزلوهم ، فقالت بنو تميم : و اللّه لا نفارقهم و نقاتلهم عليه ، فقال الأحنف : أنتم و اللّه أحق ألا تقاتلوهم ، و قد ترك قتالهم من هو أبعد رحما منكم ،

قالوا : و اللّه لنقاتلنهم . فقال : و اللّه لا نشايعكم على قتالهم و انصرف عنهم الى أن قال حتى قدموا الحجاز ، فنزل مكة فجعل راجز لابن عباس يسوق له في الطريق و يقول :

صبحت من كاظمة القصر الخرب
مع ابن عباس بن عبد المطلب

و جعل ابن عباس يرتجز و يقول :

آوي الى أهلك يا رباب
آوي فقد حان لك الاياب

و يقول :

و هن يمشين بنا هميسا
ان يصدق الطير ننك لميسا

فقيل له أمثلك يرفث في هذا الموضع . قال : انما الرفث ما يقال عند النساء الخ .

« فلا ابن عمك آسيت و لا الأمانة أديت » كتب ابراهيم الصولي الى ابن الزيات :

و كنت أخي باخاء الزمان
فلما نبا صرت حربا عوانا

[ 101 ]

و كنت أذم اليك الزمان
فأصبحت فيك أذم الزمانا

و كنت أعدك للنائبات
فها أنا أطلب منك الأمانا

« و كأنك لم تكن اللّه تريد بجهادك ، و كأنك لم تكن على بينة من ربك ، و كأنك انما كنت تكيد هذه الامة عن دنياهم ، و تنوي غرتهم عن فيئهم ، فلما امكنتك الشدة » بالفتح أي : الحملة « في خيانة الامة أسرعت الكرة » قال ابن أبي الحديد : لا يجوز أن يقال الكرة إلاّ بعد فرة ، فكأنه لما كان مقلعا في ابتداء الحال عن التعرض لأموالهم كان كالفار عنها ، فلذلك قال : « اسرعت الكرة » 1 .

قلت : على ما قاله « فلان كرار غير فرار » ليس بصحيح ، و انما ما قال معنى « كر بعد ما فر » لا معنى مطلق الكر ، قال في القاموس : كرّ عليه عطف ،

و الكرة الحملة كالكرّى كبشرى الخ 2 . و قال امرؤ القيس في وصف فرسه :

مكر مفرّ مقبل مدبر معا
كجلمود صخر حطه السيل من عل

أي : يصلح للكر و الفر « و عاجلت الوثبة و اختطفت » أي : استلبت « ما قدرت عليه من أموالهم المصونة لأراملهم » قال ابن السكيت : الأرامل المساكين من رجال و نساء « و أيتامهم اختطاف الذئب » و لاختطافه كثيرا سمي خاطفا « الأزل » أي : الخفيف الوركين ، و في المثل « هو أسمع من الذئب الأزل » 3 ، قال الجوهري : و السمع الأزل الذئب الارسح يتولد بين الذئب و الضبع ، و هذه الصفة لازمة له كما يقال « الضبع العرجاء » .

« دامية » اختلف في الدم هل أصله دمو بالتحريك كما قال بعضهم ، أو دمي بالسكون كما قال سيبويه لجمعه على دماء ، فيكون مثل ظبي و ظباء ،

-----------
( 1 ) شرح ابن أبي الحديد 16 : 169 .

-----------
( 2 ) القاموس المحيط 2 : 125 و 126 ، مادة ( كرّ ) .

-----------
( 3 ) أورده لسان العرب 11 : 308 ، مادة ( زلل ) .

[ 102 ]

و دلو و دلاء ، أو دمى بالتحريك كما قال المبرد لكون تثنيته دميان 1 .

« المعزى » أي : المعز ، قال سيبويه : معزى مذكر ملحق بدرهم ، و قال الفراء : مؤنثة و يشهد له وصفه 2 « الكسيرة فحملته الى الحجاز » أي : مكة « رحيب الصدر بحمله غير متأثم من أخذه » .

دخل اعرابي على هشام فقال له : عظني . فقال له : كفى بالقرآن واعظا ، ثم أخذ في قراءة سورة المطففين الى قوله تعالى : يوم يقوم الناس لربّ العالمين 3 . ثم قال له : هذا جزاء من يطفف في الكيل و الميزان ، فما ظنك بمن أخذه كلّه .

« كأنك لا أبا لغيرك حدرت » أي : أنزلت « الى » هذا في ( المصرية ) و نسخة ابن أبي الحديد ، و في ( ابن ميثم و الخطية ) « على » 4 « اهلك تراثا » هكذا في ( المصرية ) ، و الصواب : « تراثك » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 « من أبيك و امك » في حليته « فسبحان اللّه أما تؤمن بالمعاد » يوم تجد كلّ نفس ما عملت من خير محضرا و ما عملت من سوء تود لو أن بينها و بينه أمدا بعيدا 6 ( أو ما تخاف نقاش الحساب ) أي : استقصاءه و به فسر قوله تعالى : و يخافون سوء الحساب 7 .

« أيّها المعدود كان عندنا من ذوي الألباب » الذين لا يلتفتون الى القشريات ،

-----------
( 1 ) رواه عنهما ابن منظور في لسان العرب 14 : 268 ، مادة ( دمى ) .

-----------
( 2 ) رواه عنهما ابن منظور في لسان العرب 5 : 410 و 411 ، مادة ( معز ) .

-----------
( 3 ) المطففين : 6 .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 16 : 167 ، و شرح ابن ميثم 5 : 88 « الى » .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 167 ، و شرح ابن ميثم 5 : 88 .

-----------
( 6 ) آل عمران : 30 .

-----------
( 7 ) الرعد : 21 .

[ 103 ]

قال الشاعر :

حسبتك لب الجود بذلا و همة
فأدخلت فيما كنت أحسبه و هنا

و كنت كما قدرت لب سماحة
و لكن كلب الجوز اذ فارق الدهنا

و قال آخر :

باللّه يا ناقض العهود من
بعدك من أهل ودنا نثق

« كيف تسيغ » قال الجوهري : يقال ساغ الشراب يسوغ أي : سهل مدخله في الحلق ، و سغته أسوغه و أسيغه يتعدى و لا يتعدى الخ ، و تبعه ( القاموس ) 1 .

و قال ابن دريد : ساغ لي الشراب يسوغ اذا سهل لك شربه ، و أسغته اذا شربته ، و مثله الأساس 2 ، و الصواب : ما قال الأخيران . و عليه فتسيغ بضم التاء ، قال تعالى : و لا يكاد يسيغه 3 و مقتضى كلام الأولين جواز الفتح .

« شرابا و طعاما و أنت تعلم انك تأكل حراما و تشرب حراما » كمن يسيغ شرابا و طعاما و هو يعلم انّه يأكل و يشرب مسموما .

« و تبتاع الاماء » في خبر ( العقد ) المتقدم : فلما نزل مكة اشترى من عطاء ابن جبير مولى بني كعب ثلاث مولدات حجازيات ، يقال لهن شادن و حوراء و فتون بثلاثة آلاف دينار .

« و تنكح النساء من مال اليتامى و المساكين و المؤمنين و المجاهدين الذين أفاء اللّه عليهم هذه الأموال و أحرز بهم هذه البلاد » روى ( الاستبصار ) أن الصفار كتب الى أبي محمد عليه السّلام : رجل اشترى ضيعة أو خادما بمال أخذه من قطع

-----------
( 1 ) صحاح اللغة ، و القاموس المحيط 3 : 108 ، مادة ( سوغ ) .

-----------
( 2 ) جمهرة اللغة ، و أساس البلاغة : 224 مادة ( سوغ ) .

-----------
( 3 ) ابراهيم : 17 .

[ 104 ]

الطريق أو من سرقة ، هل يحل له ما يدخل عليه من ثمرة هذه الضيعة ، أو يحل له أن يطأ هذا الفرج الذي اشتراه من سرقة أو قطع الطريق ؟ فوقّع : لا خير في شي‏ء أصله حرام ، و لا يحل له استعماله 1 .

« فاتق اللّه و أردد الى هؤلاء القوم أموالهم ، فانك ان لم تفعل ثم امكنني اللّه منك لاعذرن الى اللّه فيك ، و لأضربنك بسيفي الّذي ما ضربت به أحدا إلاّ دخل النار » قال شباب التستري بالفارسية و أجاد :

قضا ز قهر خدا چونكه گشت آبستن
بيك شكم دو پسر زاد ذوالفقار و سقر

هذا ، و في ( الطبري ) في غزوة احد : قال طلحة بن عثمان صاحب لواء المشركين : يا معشر أصحاب محمد ، انكم تزعمون ان اللّه يعجلنا بسيوفكم الى النار ، و يعجلكم بسيوفنا الى الجنة ، فهل منكم أحد يعجله الله بسيفي الى الجنة ، أو يعجلني بسيفه الى النار . فقام إليه علي عليه السّلام فقال : و الّذي نفسي بيده لا افارقك حتى اعجلك بسيفي الى النار ، أو تعجلني بسيفك الى الجنة ، فضربه ،

فقطع رجله ، فسقط ، فانكشفت عورته ، فقال : انشدك اللّه و الرحم يابن عم ،

فتركه فكبّر النبيّ صلّى اللّه عليه و آله الخ 2 .

« و اللّه لو ان الحسن و الحسين فعلا مثل الّذي فعلت ما كانت لهما عندي هوادة » أي : صلح و ميل « و لا ظفرا مني بإرادة » .

هذا نظير ما روي أن النبيّ صلّى اللّه عليه و آله قال : لو سرقت فاطمة لقطعتها يدها .

ففي ( المناقب ) عن صحيح الدار قطني : أمر النبيّ صلّى اللّه عليه و آله بقطع لص فقال :

قدمته في الاسلام و تأمره بالقطع . فقال : لو كانت ابنتي فاطمة ، فسمعت

-----------
( 1 ) الاستبصار 3 : 67 ح 2 ، و التهذيب 7 ، 138 ح 85 .

-----------
( 2 ) تاريخ الطبري 2 : 194 ، سنة 3 .

[ 105 ]

فحزنت ، فنزل جبرئيل بقوله تعالى : لئن أشركت ليحبطن عملك 1 ،

فحزن النبيّ فنزل : لو كان فيهما آلهة إلاّ اللّه لفسدتا 2 ، فتعجب النبيّ صلّى اللّه عليه و آله من ذلك فنزل جبرئيل و قال : لو كانت فاطمة حزنت من قولك فهذه الآيات لموافقتها 3 .

« حتى آخذ الحق منهما و أزيل » هكذا في ( المصرية ) ، و الصواب : « و ازيح » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 و ان كانا بمعنى‏ .

« الباطل عن مظلمتهما ، و أقسم باللّه رب العالمين ما يسرني ان ما أخذته من أموالهم حلال لي أتركه ميراثا لمن بعدي » فيكون حسابه عليّ و التمتع به لغيري .

« فضحّ رويدا » قال الجوهري : ضح رويدا أي : لا تعجل ، قال زيد الخيل :

و لو أن نصرا أصلحت ذات بينها
لضحّت رويدا عن مطالبها عمرو

و نصر و عمر ابنا قعين بطنان من بني أسد .

و في ( النهاية ) ان العرب كانوا يسيرون في ظعنهم ، فاذا مروا ببقعة من الأرض فيها كلاء و عشب قال قائلهم : ألا ضحوا رويدا ، أي : ارفقوا بالابل حتى يتضحى ، أي : تنال من هذا المرعى الخ 5 .

و في ( أمثال العسكري ) : ضح رويدا ، أي : ارفق بالأمر ، و ضحّ من الضحى ، و هو ارتفاع النهار ، و أصل المثل في رعي الابل ضحى ، و الضحى للابل بمنزلة الغداء للإنسان .

-----------
( 1 ) الزمر : 81 .

-----------
( 2 ) الأنبياء : 22 .

-----------
( 3 ) مناقب السروي 3 : 324 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 168 ، و شرح ابن ميثم 5 : 89 .

-----------
( 5 ) النهاية 3 : 76 ، مادة ( ضحا ) .

[ 106 ]

و في ( أمثال الميداني ) : ضح رويدا ، ضح أمر من التضحية ، أي : لا تعجل في ذبحها ، ثم استعير في النهي عن العجلة في الأمر ، و يقال : ضح رويدا لم ترع ، أي : لم تفزع ، و يقال : ضح رويدا يدرك الهيجاء حمل ، يعني حمل بن بدر ،

قال زيد الخيل :

فلو أن نصرا أصلحت ذات بينها
لضحت رويدا عن مطالبها عمرو

و لكن نصرا ارتعت و تخاذلت
و كانت قديما من خلائقها الغفر 1

« فكأنك قد بلغت المدى » أي : نهاية أجلك و انقضاء أيامك « و دفنت تحت الثرى » أي : التراب « و عرضت عليك أعمالك » و كل انسان ألزمناه طائره في عنقه و نخرج له يوم القيامة كتابا يلقاه منشورا . اقرأ كتابك كفى بنفسك اليوم عليك حسيبا 2 .

« بالمحل الّذي ينادي الظالم فيه بالحسرة » ان تقول نفس يا حسرتا على ما فرطت في جنب اللّه 3 « و يتمنى المضيّع فيه » أخذت المصرية « فيه » عن ابن أبي الحديد ، و ليست في ( ابن ميثم ) 4 « الرجعة » أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين 5 .

« و لات حين مناص » و الأصل فيه قوله تعالى‏ : كم أهلكنا قبلهم من قرن فنادوا و لات حين مناص 6 .

-----------
( 1 ) مجمع الأمثال 1 : 419 .

-----------
( 2 ) الاسراء : 13 و 14 .

-----------
( 3 ) الزمر : 56 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 168 ، و شرح ابن ميثم 5 : 89 .

-----------
( 5 ) الزمر : 58 .

-----------
( 6 ) ص : 3 .

[ 107 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

( 11 )

الكتاب ( 71 ) و من كتاب له عليه السّلام إلى المنذر بن الجارود العبديّ و قد خان في بعض ما ولاّه من أعماله :

أَمَّا بَعْدُ فَإِنَّ صَلاَحَ أَبِيكَ غَرَّنِي مِنْكَ وَ ظَنَنْتُ أَنَّكَ تَتَّبِعُ هَدْيَهُ وَ تَسْلُكُ سَبِيلَهُ فَإِذَا أَنْتَ فِيمَا رُقِّيَ إِلَيَّ عَنْكَ لاَ تَدَعُ لِهَوَاكَ اِنْقِيَاداً وَ لاَ تُبْقِي لِآخِرَتِكَ عَتَاداً تَعْمُرُ دُنْيَاكَ بِخَرَابِ آخِرَتِكَ وَ تَصِلُ عَشِيرَتَكَ بِقَطِيعَةِ دِينِكَ وَ لَئِنْ كَانَ مَا بَلَغَنِي عَنْكَ حَقّاً لَجَمَلُ أَهْلِكَ وَ شِسْعُ نَعْلِكَ خَيْرٌ مِنْكَ وَ مَنْ كَانَ بِصِفَتِكَ فَلَيْسَ بِأَهْلٍ أَنْ يُسَدَّ بِهِ ثَغْرٌ أَوْ يُنْفَذَ بِهِ أَمْرٌ أَوْ يُعْلَى لَهُ قَدْرٌ أَوْ يُشْرَكَ فِي أَمَانَةٍ أَوْ يُؤْمَنَ عَلَى خِيَانَةٍ فَأَقْبِلْ إِلَيَّ حِينَ يَصِلُ إِلَيْكَ كِتَابِي هَذَا إِنْ شَاءَ اَللَّهُ قال ؟ الرضي ؟ و ؟ المنذر ؟ هذا هو الذي قال فيه ؟ أمير المؤمنين ع ؟ إنه لنظار في عطفيه مختال في برديه تفال في شراكيه أقول : رواه اليعقوبي مع زيادات و اختلاف ، فقال : و كتب علي عليه السّلام الى المنذر بن الجارود و هو على اصطخر : أما بعد ، فان صلاح أبيك غرني منك ،

فإذا أنت لا تدع انقيادا لهواك أزري ذلك بك . بلغني انك تدع عملك كثيرا ، و تخرج لاهيا متنزها ، تطلب الصيد ، و تلعب بالكلاب ، أقسم لئن كان حقا لنثيبنك فعلك ،

و جاهل أهلك خير منك ، فأقبل إلى حين تنظر في كتابي . فأقبل ، فعزله و أغرمه ثلاثين ألفا ، ثم تركها لصعصعة بعد أن أحلفه عليها فحلف ، و ذلك ان عليّا دخل على صعصعة يعوده و قال له : انك ما علمت حسن المعونة خفيف المؤنة .

فقال صعصعة : و أنت و اللّه يا أمير المؤمنين بذات اللّه عليم ، و ان اللّه في صدرك عظيم . فقال له علي : لا تجعلها ابهة على قومك ان عادك امامك . قال : لا و لكنه منّ

[ 108 ]

من اللّه علي ان عادني أهل البيت و ابن عم رسول ربّ العالمين . فقال له صعصعة : هذه ابنة الجارود تعصر عينيها كل يوم لحسبك أخاها المنذر ،

فأخرجه و أنا أضمن ما عليه من أعطيات ربيعة . فقال عليه السّلام له : و لم تضمنها و زعم لنا انّه لم يأخذها ، فليحلف و نخرجه . فقال له صعصعة : أراه و اللّه سيحلف . فقال عليه السّلام : و أنا و اللّه أظن ذلك ، أما انّه نظّار في عطنيه ، مختال في برديه ، تفال في شراكيه ، فليحلف بعد أو ليدع . فحلف ، فخلى سبيله . و نقل عن تاريخ ابن واضح أيضا 1 .

قول المصنّف : ( و من كتاب له عليه السّلام الى المنذر بن الجارود العبدي ) أي :

المنسوب الى عبد القيس ، قال ابن أبي الحديد : قال أبو عبيدة في تاجه : لعبد القيس ست خصال فاق بها العرب : منها أسود العرب بيتا ، و أشرفهم رهطا الجارود هو و ولده . و منها أشجع العرب حكيم بن جبلة ، قطعت رجله يوم الجمل ، فأخذها بيده و زحف على قاتله ، فضربه بها حتى قتله و هو يقول :

يا نفس لا تراعي
ان قطعت كراعي

ان معي ذراعي

فلا يعرف في العرب أحد صنع صنيعه ، و منها أعبد العرب هرم بن حيان صاحب أويس القرني ، و منها أجود العرب عبد اللّه بن سوار بن همام ،

غزا السند في أربعة آلاف ، ففتحها و أطعم الجيش كلّه ذاهبا و قافلا ، فبلغه ان رجلا من الجيش مرض ، فاشتهى خبيصا ، فأمر باتخاذ الخبيص لأربعة آلاف انسان ، فأطعمهم حتى فضل ، و تقدم اليهم ألا يوقد أحد منهم نارا لطعام في عسكره مع ناره . و منها أخطب العرب مصقلة بن رقية به يضرب المثل ، فيقال أخطب من مصقلة ، و منها أهدى العرب في الجاهلية ، و أبعدهم نفرا و أثرا في

-----------
( 1 ) رواه اليعقوبي في تاريخه 2 : 203 ، و تاريخ ابن واضح هو نفس كتاب تاريخ اليعقوبي .

[ 109 ]

الأرض في عدوه ، و هو دعيميس الرمل كان يعرف بالنجوم هداية ، و كان أهدى من القطا ، يدفن بيض النعام في الرمل مملوا ماء ثم يعود إليه فيستخرجه 1 .

قلت : لم لم يذكر في أخطبهم صعصعة فلم يكن أحد أخطب منه . و كيف كان فكما كان مصقلة خطيبا كان أبناه كرز و رقبة أيضا خطيبين كما في معارف ابن قتيبة ، قال : و كان لكرز خطبة يقال لها العجوز .

« و قد خان في بعض ما ولاّه من أعماله » هكذا في ( المصرية ) ، و لكن في ( ابن أبي الحديد و ابن ميثم ) : « و قد كان استعمله على بعض النواحي فخان الأمانة » ، و زاد الأول « في بعض ما ولاّه من أعماله » 2 . و كيف كان فقد عرفت من رواية اليعقوبي أنّه عليه السّلام استعمله على اصطخر .

قوله عليه السّلام « أما بعد فان صلاح أبيك » قال أبو عمر في استيعابه قال ابن إسحاق : قدم الجارود بن عمرو في سنة عشر على النبيّ صلّى اللّه عليه و آله وفد عبد القيس و كان نصرانيا ، فأسلم و حسن اسلامه 3 .

قال ابن أبي الحديد : قال أبو عبيدة قال عمر : لو لا اني سمعت النبيّ يقول :

ان هذا الأمر لا يكون إلاّ في قريش لما عدلت بالخلافة عن الجارود الخبر 4 .

قلت : قول عمر في الجارود مما قال عليه السّلام فيه : « فمني الناس لعمر اللّه بخبط و شماس و تلوّن و اعتراض » 5 ، فتارة يقول فيه هكذا و اخرى يعمل معه شططا ، فرووا ايضا ان عمر كان قاعدا و الدرة معه و الناس حوله إذ أقبل

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرحه 18 : 56 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 18 : 54 ، لكن في شرح ابن ميثم 5 : 237 مثل المصرية .

-----------
( 3 ) الاستيعاب 1 : 248 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 56 .

-----------
( 5 ) رواه الشريف الرضي في نهج البلاغة 1 : 33 ، ضمن الخطبة الشقشقية .

[ 110 ]

الجارود ، فقال رجل : هذا سيد ربيعة ، فسمعها عمر و من حوله و سمعها الجارود ، فلما دنا منه خفقه بالدرة ، فقال : ما لي و لك ؟ قال : ويلك سمعتها ؟ قال :

و سمعتها فمه ؟ قال : خشيت أن تخالط القوم و يقال هذا أمير ، فأحببت أن اطأطى‏ء منك 1 .

و اختلف في اسمه و اسم أبيه ، و الجوهري قال : بشر بن عمرو ، و اختلفوا في وجه تلقيبه بالجارود ، ففي الاستيعاب : قيل له الجارود لأنه أغار في الجاهلية على بكر بن وائل ، فأصابهم فجردهم ، و قد ذكر ذلك الفضل العبدي في شعره فقال :

و دسناهم بالخيل من كل جانب
كما جرّد الجارود بكر بن وائل 2

و في ( الصحاح ) : سمّى الجارود لأنّه فر بابله الى أخواله بني شيبان و بابله داء ، ففشا ذلك الداء في ابل أخواله فأهلكها ، و فيه قال : « كما جرد الجارود بكر بن وائل » و لا يبعد صحة الثاني ، و شيبان أخوال الجارود أيضا من بكر بن وائل ، فالشعر لا ينافيه .

ثم ان الأول قال الشعر للفضل العبدي 3 ، و قال ابن دريد : الشعر للمفضل النكري ، إلاّ انّه لا تنافي بين النكري و العبدي ، لأن نكرة من عبد القيس ، و الفضل و المفضل أحدهما تصحيف الآخر .

و كيف كان فقال ابن دريد : قتل بفارس بعقبة الطين شهيدا ، و في الاسد :

و قيل ان عثمان بن أبي العاص بعث الجارود في بعث الى ساحل فارس ، فقتل بموضع يعرف بعقبة الجارود 4 .

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 12 : 73 .

-----------
( 2 ) الاستيعاب 1 : 248 .

-----------
( 3 ) الاستيعاب 1 : 248 ، و لفظه أيضا « المفضل » .

-----------
( 4 ) اسد الغابة 1 : 261 .

[ 111 ]

« ما » هكذا في ( المصرية ) ، و هي زائدة لخلو غيرها عنها 1 ، و لأنه لا معنى لها « غرّني منك و ظننت أنك تتبع هديه » أي : سيرته ، و في الخبر : « و اهدوا هدي عمار » 2 . « و تسلك سبيله » .

« فإذا أنت فيما رقي » أي : رفع « إلى عنك لا تدع لهواك انقيادا » و هو شر خصلة قال تعالى‏ : ا فرأيت من اتخذ الهه هواه 3 « و لا تبقى لآخرتك عتادا » أي : عدة « تعمر دنياك بخراب آخرتك » فتكون من الذين قال تعالى فيهم : أولئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب و لا هم ينصرون 4 .

« و تصل عشيرتك بقطيعة دينك » كما كان عثمان ، قال تعالى‏ : قل ان كان آباؤكم و ابناؤكم و اخوانكم و أزواجكم و عشيرتكم و أموال اقترفتموها و تجارة تخشون كسادها و مساكن ترضونها أحب اليكم من اللّه و رسوله و جهاد في سبيله فتربصوا حتى يأتي اللّه بأمره 5 .

« و لئن كان ما بلغني عنك حقا لحمل » هكذا في ( المصرية ) ، و الصواب :

« لجمل » كما في غيرها 6 « أهلك » قال عليه السّلام : « جمل أهلك » لأنّه أهون جمل يستعمله كلّ أحد ، و قال ابن أبي الحديد : يضرب المثل بالجمل في الهوان ، قال الشاعر :

لقد عظم البعير بغير لب
و لم يستغن بالعظم البعير

يصرّفه الصبي بكل وجه
و يحبسه على الخسف الجرير

-----------
( 1 ) شرح ابن أبي الحديد 18 : 54 ، و شرح ابن ميثم 5 : 227 .

-----------
( 2 ) رواه ابن الأثير في النهاية 5 : 253 ، مادة ( هدا ) .

-----------
( 3 ) الجاثية : 23 .

-----------
( 4 ) البقرة : 86 .

-----------
( 5 ) التوبة : 24 .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 54 ، و شرح ابن ميثم 5 : 227 .

[ 112 ]

و تضربه الوليدة بالهراوي
فلا غير لديه و لا نكير

1 و هو كما ترى ، لأن كلامه عليه السّلام في مقام و الشعر في مقام ، فان الشاعر انما أراد أن يقول ان الطول و العرض في الجسم ليس بمغن اذا لم يكن قرينا بلب كالبعير الطويل العريض ، فهو مثل للانسان ذي الجسم بلا عقل .

و كيف كان فمثل جمل الأهل في الهوان بغير الاستقاء ، و من أمثالهم « أذل من بعير سانية » 2 و أيضا « سير السواني سفر لا ينقطع » 3 . قال الجوهري : السانية الناضحة ، و هي الناقة التي يستقى عليها .

« و شسع نعلك خير منك » و نظير كلامه عليه السّلام في الجمع بين الجمل و النعل في الهوان قول الطرماح :

قبيلته أذلّ من السواني
و أعرف للهوان من الخصاف

الخصاف النعل ، و في التشبيه بالنعل فقط قول البعيث :

و كل كليبي صفيحة وجهه
أذل على مس الهوان من النعل

و كما يضرب المثل في الهوان بجمل الأهل و شسع النعل ، كذلك يضرب بحمار الأهل و الوتد ، قال الشاعر :

ان الهوان حمار الأهل يعرفه
و الحر ينكره و الحرة الأجد

و لا يقيم بدار الذل يعرفها
إلاّ الأذلان غير الأهل و الوتد

هذا على الخسف معكوس برمته
و ذا يشج فلا يرثى له أحد

و يضرب المثل بشسع النعل أيضا للمرأة في سهولة انفصالها بالطلاق ،

فرووا انّه عليه السّلام قال للنبيّ صلّى اللّه عليه و آله في عائشة لما رميت : « ان هي إلاّ شسع نعلك » 4 .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 58 .

-----------
( 2 ) أورده الميداني في مجمع الأمثال 1 : 282 ، و الزمخشري في المستقصي 1 : 132 .

-----------
( 3 ) أورده المداني في مجمع الأمثال 1 : 342 .

-----------
( 4 ) رواه ابن أبي الحديد في شرحه 9 : 194 .

[ 113 ]

« و من كان بصفتك فليس بأهل أن يسد به ثغر أو ينفذ به أمر » فان سداد الثغور و انفاذ الامور انما يكونا بالرجال اللائقين ، قال العرجي :

أضاعوني و أي فتى أضاعوا
ليوم كريهة و سداد ثغر

« أو يعلى له قدر » فان اعلاء القدر انما يكون لرجال متسلطين على هواهم لا مقهورين له .

« أو يشرك في أمانة أو يؤمن على خيانة » هكذا في ( المصرية ) ، و نقله ابن أبي الحديد « على جباية » من جباية الخراج ، و قال : نقله الراوندي « على خيانة » و لم يرو الرواية الصحيحة التي ذكرناها 1 . قلت : و ابن ميثم 2 أيضا مثل الراوندي و نسخته بخط المصنف ، و عليه « على » بمعنى مع كقوله تعالى‏ و يطعمون الطعام على حبّه 3 .

« فأقبل إلي حين يصل إليك كتابي هذا ان شاء اللّه » ان شاء اللّه قيد « يصل » لا « أقبل » .

قول المصنّف : ( قال الرضي ) هكذا في ( المصرية ) و ليس الكلام من المصنف بل من ابن أبي الحديد ، لخلو ( ابن ميثم و الخطية ) عنه 4 ( و المنذر ) هكذا في ( المصرية ) ، و الصواب : « و المنذر بن الجارود » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ( هذا هو الذي قال فيه أمير المؤمنين ) الحق مع المصنف من كون القائل في المنذر ما يأتي هو عليه السّلام في المنذر ، و توهم الجاحظ أن القائل في المنذر صعصعة ، فقال في بيانه : وصف صعصعة

-----------
( 1 ) شرح ابن أبي الحديد 18 : 54 و 58 ، و شرح الراوندي 2 : 249 .

-----------
( 2 ) شرح ابن ميثم 5 : 227 و 228 .

-----------
( 3 ) الانسان : 8 .

-----------
( 4 ) يوجد الكلام في شرح ابن أبي الحديد 18 : 54 ، و شرح ابن ميثم 5 : 227 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 18 : 54 ، لكن في شرح ابن ميثم 5 : 227 مثل المصرية .

[ 114 ]

المنذر عند علي كرم اللّه وجهه ، فقال : « أما و اللّه انّه مع ذلك لنظّار في عطفيه ،

تفال في شراكيه ، تعجبه حمرة برديه » 1 .

( انّه لنظّار في عطفيه ) قال الجوهري : عطفا الرجل جانباه من لدن رأسه الى وركيه .

و كونه نظارا في عطفيه كناية عن كبره كقوله تعالى‏ ثاني عطفه 2 .

و نظيره في الكناية عن الكبر قولهم « فلان يضرب أصدريه و أزدريه » .

قال المبرد في كامله : لا يتكلم منه بواحد . و قولهم « فلان ينفض مذوريه » أي :

ناحيتيه ، قال : و الكل وصف الخيلاء 3 .

( مختال في برديه ) قد عرفت أن الجاحظ بدله بقوله « تعجبه حمرة برديه » ، الا ان اليعقوبي نقله كالمتن 4 . قال الجوهري : الخال و الخيلاء ،

و الخيلاء الكبر ، تقول منه اختال ، و قال العجاج : « و الخال ثوب من ثياب الجهال » .

و في ( الكافي ) : أوصى النبيّ صلّى اللّه عليه و آله رجلا من تميم ، فقال له : إيّاك و اسبال الازار و القميص ، فان ذلك من المخيلة ، و اللّه لا يحب المخيلة 5 .

( تفّال ) في الصحاح : التفل شبيه بالبزق و هو أقل منه ، أوله البزق ، ثم التفل ، ثم النفث ، ثم النفح . ( في شراكيه ) أي : شراكي نعله .

ثم ان ( المصرية و ابن أبي الحديد ) اقتصرا في كلام المصنف على ما

-----------
( 1 ) البيان و التبيين 1 : 122 و 3 : 112 .

-----------
( 2 ) الحج : 9 .

-----------
( 3 ) كامل المبرد 2 : 43 .

-----------
( 4 ) البيان و التبيين 1 : 122 و 3 : 112 ، و تاريخ اليعقوبي 2 : 204 .

-----------
( 5 ) الكافي 6 : 456 ح 5 .

[ 115 ]

مر ، و زاد ابن ميثم ( يعني انه ينفض التراب من شراكيه اذا اصابهما الغبار ) 1 .

هذا ، و في الخبر : ما لبس النعل السوداء أحد إلاّ اختال فيها 2 .

و المنذر بن الجارود هذا هو الذي أتى بكتاب الحسين عليه السّلام إليه لما كتب إليه فيمن كتب إليه من أشراف البصرة يدعوهم الى نصرته الى ابن زياد مع رسوله عليه السّلام فقتله ابن زياد .

ففي ( تاريخ الطبري ) : كتب الحسين عليه السّلام مع مولى لهم يقال له سليمان ،

كتب بنسخة الى رؤوس الأخماس بالبصرة مالك بن مسمع البكري ،

و الأحنف بن قيس ، و المنذر بن الجارود ، و مسعود بن عمرو ، و قيس بن الهيثم ، و عمرو بن عبيد اللّه بن معمر ، فجاءت منه نسخة واحدة الى أشرافها « أما بعد فان اللّه اصطفى محمدا صلّى اللّه عليه و آله على خلقه ، و أكرمه بنبوته ، و اختاره لرسالته ، ثم قبضه اللّه إليه ، و قد نصح لعباده ، و بلّغ ما ارسل به ، و كنّا أهله و أولياءه و أوصياءه ، و ورثته ، و أحقّ الناس بمقامه في الناس ، فاستأثر علينا قومنا بذلك ، فرضينا ، و كرهنا الفرقة ، و أحببنا العافية ، و نحن نعلم انّا أحقّ بذلك الحق المستحق علينا ممن تولاه الى أن قال و قد بعثت رسولي اليكم بهذا الكتاب ، و أنا أدعوكم الى كتاب اللّه و سنّة نبيه صلّى اللّه عليه و آله ، فان السنّة قد اميتت و البدعة قد احييت ، و ان تسمعوا قولي و تطيعوا أمري أهدكم سبيل الرشاد » فكل من قرأ الكتاب من أشراف الناس كتمه غير المنذر بن الجارود ، فانّه خشي بزعمه أن يكون دسيسا من قبل عبيد اللّه ، فجاءه بالرسول من العشية التي يريد في صبيحتها أن يسبق الى الكوفة و اقرأه كتابه ، فقدم الرسول ،

-----------
( 1 ) راجع شرح ابن أبي الحديد 18 : 54 ، و شرح ابن ميثم 5 : 227 .

-----------
( 2 ) اخرجه الكليني في الكافي 6 : 465 ح 1 .

[ 116 ]

فضرب عنقه ، و كفاه بذلك خزيا 1 .

هذا ، و في الأغاني : كان الفرزدق في حلقة في المسجد الجامع و فيها المنذر بن الجارود ، فقال المنذر للفرزدق من الذي يقول :

وجدنا في كتاب بني تميم
أحق الخيل بالركض المعار

فقال له الفرزدق : الذي يقول :

لشارب قهوة و خدين زير
و عبديّ لنسوته يخار

وجدنا الخيل في أبناء بكر
و أفضل خيلهم خشب وقار

فخجل المنذر حتى ما قدر على الكلام .

و ذكر عتابه عليه السّلام لكميل في فصل آداب الحرب 2 .

-----------
( 1 ) تاريخ الطبري 4 : 365 سنة 60 .

-----------
( 2 ) ذكر في العنوان 13 من الفصل الثامن و الأربعين .

[ 117 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

الفصل الرابع و العشرون

في حلفه عليه السّلام و تعليمه إحلاف الظالم و تقيّته

[ 119 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

1

الحكمة ( 277 ) وَ قَالَ ع : لاَ وَ اَلَّذِي أَمْسَيْنَا مِنْهُ فِي غُبَّرِ لَيْلَةٍ دَهْمَاءَ تَكْشِرُ عَنْ يَوْمٍ أَغَرَّ مَا كَانَ كَذَا وَ كَذَا « لا و الذي » الذي يظهر من استعمالات لغة العرب في مثل كلامه عليه السّلام من كون الجواب منفيا لزوم زيادة لا في أول القسم إيذانا بكون الجواب منفيا ،

قال تعالى : فلا و ربّك لا يؤمنون حتى يحكموك فيما شجر بينهم 1 و قالوا :

قسم العرب « لا بذي تسلم ما كان كذا و كذا » . قال ابن السكيت : و تأويله : لا و اللّه الذي يسلّمك ما كان كذا و كذا 2 . و قال الجوهري : قولهم « لا و الذي أخرج النار من الوثيمة » أي : من الصخرة 3 . و في تنبيه البكري على أوهام القالي تقول

-----------
( 1 ) النساء : 65 .

-----------
( 2 ) عن لسان العرب 62 : 261 ، مادة ( سلم ) .

-----------
( 3 ) صحاح الجوهري 5 : 2048 .

[ 120 ]

العرب « لا و الذي أخرج قابية من قوب » صوابه « قوبا من قابية » أي : فرخا من بيضة 1 ، و قال الشاعر :

فلا و أبيك ابنة العامري
لا يدّعي القوم أني أفر

و قال ابن نهشل :

فلا و أبيك لا أنساك حتى
تجاوب هامتي في القبر هاما

و قال أعرابي أغير على إبله ، كما في ( العيون ) 2 :

لا و الذي أنا عبد في عبادته
لو لا شماتة أعداء ذوي إحن

ما سرّني أنّ إبلي في مباركها
و أنّ شيئا قضاه اللّه لم يكن

ولد عبل في بخيل :

صدّق أليّته إن قال مجتهدا
لا و الرغيف فذاك البرّ من قسمه 3

و قال جبان :

لا و الذي منع الأبصار رؤيته
ما يشتهي الموت عندي من له إرب

و قال اميّة بن حرثان :

فلا و أبيك ما باليت وحدي

و قال عوف التيمي :

فلا و أبيك لا تكفي سهيلا 4

و قال عبد اللّه بن يزيد عامل ابن الزبير على الكوفة في سليمان بن صرد و أصحابه لما طلبوا بدم الحسين عليه السّلام : لا و الذي هو ربهم لا يقتلهم

-----------
( 1 ) التنبيه على أوهام أبي علي القالي في أماليه : 41 و 42 .

-----------
( 2 ) عيون الأخبار 3 : 114 .

-----------
( 3 ) عيون الأخبار 2 : 36 ، و فيه « . . . إذ قال مجتهدا . . . » و 3 : 246 ، و فيه « إن . . . » و انظر ديوان أبي تمام ، باب الهجاء ، قافية الميم .

-----------
( 4 ) معجم الشعراء للمرزباني : 124 .

[ 121 ]

عدوّهم حتى تشتدّ شوكتهم 1 .

و قال المختار لما دعا الناس إلى بيعته : فلا و الذي جعل السماء سقفا محفوظا و الأرض فجاجا سبلا ما بايعتم بعد بيعة عليّ عليه السّلام و آل عليّ بيعة أهدى منها 2 .

و في خبر نفي عمر لنصر بن الحجّاج و لأبي ذؤيب ابن عمّ نصر لافتتان النساء بجمالهما قال عمر لنصر : لا و اللّه لا تساكنني بأرض أنابها ،

و لأبي ذؤيب : لا و الذي نفسي بيده لا تجامعني بأرض أبدا 3 .

و في خبر أبي طلحة الأنصاري الذي وكّله عمر باجراء دستوره في ستة الشورى إلى ثلاثة أيام فإن لم يقبلوه يضرب أعناقهم : لا و الذي ذهب بنفس محمد لا أزيدكم على الأيام الثلاثة التي أمر بها عمر 4 .

و كان عمرو بن العاص وصف البحر لعمر فقال له : راكب البحر كدود على عود ، فلما استأذنوه لغزو البحر قال : لا و الذي بعث محمدا لا أحمل فيه مسلما أبدا 5 .

و في ( أذكياء ابن الجوزي ) عن أعرابي قال : أسرت طي شابا ، فقدم أبوه و عمه ليفدياه ، فاشتطوا عليهما في الفداء و لم يرضوا بما أعطى أبوه ، فقال : لا و الذي جعل الفرقدين يصبحان و يمسيان على جبل طي لا أزيدكم على ما أعطيتكم ، ثم انصرف مع أخيه و قال له : لقد ألقيت إلى ابني كلمة لئن كان فيه خير لينجونّ ، فما لبث أن جاء و طرد قطعة من أبلهم كان قال له الزم الفرقدين

-----------
( 1 ) تاريخ الطبري 5 : 593 ، احداث سنة 65 ه ، طبعة دار سويدان ، بيروت .

-----------
( 2 ) تاريخ الطبري 6 : 32 ، احداث سنة 66 ه ، طبعة دار سويدان ، بيروت .

-----------
( 3 ) عيون الأخبار 4 : 24 .

-----------
( 4 ) العقد الفريد 5 : 30 .

-----------
( 5 ) تاريخ الطبري 4 : 258 259 ، احداث سنة 28 ه .

[ 122 ]

على جبل طي ، فإنهما طالعان عليه و لا يغيبان عنه 1 .

كما أن المفهوم من استعمالاتها في مثل قوله تعالى : تا اللّه تفتؤ تذكر يوسف 2 حذف « لا » من الجواب المنفي المستقبل ، كقول أمرى‏ءالقيس :

فقلت يمين اللّه أبرح قاعدا
و لو قطعوا رأسي لديك و أوصالي 3

و قول الهذلي :

تا للّه يبقى على الأيام ذو حيد
بمشمخرّ به الظيان و الآس 4

و قول رجل نزل على امرأة من بني ثعلبة بن يربوع :

فإني امرؤ أعطيت ربّي أليّة
أرى زانيا ما لاح لي وضح الفجر

و قول ليلى الأخيلية في رثاء توبة :

فتا للّه تبني بيتها أمّ عاصم
على مثله إحدى الليالي الغوابر 5

أيضا :

فأقسمت أبكي بعد توبة هالكا
و أحفل من نالت صروف المقادر 6

و قول عتّاب بن ورقاء الشيباني للمأمون :

آليت أشرب راحا
ما حجّ للّه ركب 7

و بالجملة : في كلام العرب خصوصيات لم ينبّه على كثير منها أئمة

-----------
( 1 ) الأذكياء لابن الجوزي : 101 ، طبعة دار الكتب العلمية .

-----------
( 2 ) يوسف : 85 .

-----------
( 3 ) ديوان أمرى‏ءالقيس : 141 .

-----------
( 4 ) لسان العرب 4 : 429 ط . دار صادر بيروت .

-----------
( 5 ) الأغاني 11 : 230 ، و فيه « على مثله اخرى الليالي الغوابر » ، و قال المصحح في هامشه : ( في الاصول : « احدى الليالي » و التصويب من منتهى الطلب ) .

و هذا البيت من القصيدة الرائية المعروفة لليلي الاخيليّة في رماء توبة و كان عاشقا لها .

-----------
( 6 ) الأغاني 11 : 231 .

-----------
( 7 ) راجع معجم الادباء 12 : 81 ، و في هامشه « التقدير : لا أشرب » .

[ 123 ]

الأدب كما ها هنا ، و منها استعمال السمع بمعنى الإسماع إذا جاء مع الداع ،

كقول عمرو ابن معديكرب :

أمن ريحانة الداعي السميع 1

و في ( النهج ) « دعا إليها أسمع داع » 2 .

و منها عدم مجي‏ء فاعل « ما راعني » إلاّ جملة بعد « إلاّ » ، و نبّه عليه المغني ، كقوله :

و ما راعني إلاّ يسير بشرطة
و عهدي به قينا يفشّ بكير 3

« أمسينا منه في غبّر » أي : بقايا .

« ليلة دهماء » أي : مظلمة سوداء .

« تكشّر » من كشر البعير عن نابه ، أي : كشف عنها ، و « كشّر الرجل » بدت منه الأسنان .

« عن يوم أغر » أي : أبيض .

« ما كان كذا و كذا » .

قال ابن أبي الحديد بعد العنوان : هذا الكلام إمّا أن يكون قاله عليه السّلام على جهة التفؤّل ، أو أن يكون إخبارا بغيب ، و الأوّل أوجه 4 .

قلت : ليس بتفؤّل ، و لا إخبارا بالغيب ، بل يمينا على نفي وقوع شي‏ء معهود فيما مضى ، و إنما كان محتملا للإخبار عن غيب لو كان بلفظ : « ما يكون كذا و كذا » .

-----------
( 1 ) لسان العرب ، طبع دار إحياء التراث العربي بتحقيق و تنسيق علي شيري 6 : 365 ، مادة ( سمع ) ، و فيه :

امن ريحانة الداعي السميع
يورّقني و أصحابي هجوع ؟

-----------
( 2 ) نهج البلاغة 1 : 222 ، من الخطبة 114 .

-----------
( 3 ) مغني اللبيب : 559 ، و شواهد المغني 2 : 840 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 168 .

[ 124 ]

و كيف كان ، فأخذ حلفه عليه السّلام إسماعيل بن عبد اللّه ، فحلف لرجل في آخر يوم من شعبان ، فقال : « لا و الذي أنا في غبّر يوم عظيم منه و تلقاء ليلة تفتر عن أيام عظام ما كان ما بلغك هكذا » .

هذا ، و في الخبر : إنّ يمين النبيّ صلّى اللّه عليه و آله كان « لا و مقلّب القلوب » 1 ، و قالوا :

كان حكيم بن حزام إذا اجتهد في يمينه قال : « لا و الذي نجّاني يوم بدر » 2 .

و في ( تاريخ اليعقوبي ) : كان شيث و قومه إذا أراد أحدهم أن يحلف قال :

« لا و دم هابيل » 3 .

هذا ، و من حلف الأخطل و جرير ما في ( العقد ) : إنّ جريرا وفد على عبد الملك و عنده الأخطل ، فقال عبد الملك للأخطل : أ تعرفه ؟ قال : لا . قال : هذا جرير . فقال الأخطل له : و الذي عرّفني أعيار أمك ما عرفتك . فقال له جرير :

و الذي أعمى بصيرتك و أدام خزيتك لقد عرفتك بسيماك سيما أهل النار 4 .

و الظاهر كون قول الأخطل « أعيار أمّك » إشارة إلى اشتهار جرير بابن المراغة .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

2

الحكمة ( 253 ) و كان عليه السّلام يقول :

أَحْلِفُوا اَلظَّالِمَ إِذَا أَرَدْتُمْ يَمِينَهُ بِأَنَّهُ بَرِي‏ءٌ مِنْ حَوْلِ اَللَّهِ وَ قُوَّتِهِ فَإِنَّهُ إِذَا

-----------
( 1 ) أخرجه البخاري 4 : 147 ، 148 ، 276 ، و الترمذي 4 : 113 ح 1540 ، و النسائي 7 : 2 ، و ابن ماجه 1 : 676 ح 2092 ،

و الدارمي 2 : 187 ، و مالك : 488 ، و مسند زيد : 219 ، و أحمد 2 : 25 26 ، 67 ، 68 ، 127 ) .

-----------
( 2 ) في اسد الغابة 2 : 41 ، و الإصابة 1 : 349 : « و الذي مجأني . . . » .

-----------
( 3 ) تاريخ اليعقوبي 1 : 8 .

-----------
( 4 ) في العقد الفريد 6 : 148 ، . . . قال الأخطل : و الذي أعمى رأيك يا جرير ما عرفتك قال له جرير : و الذي أعمى بصيرتك . . . .

[ 125 ]

حَلَفَ بِهَا كَاذِباً عُوجِلَ اَلْعُقُوبَةَ وَ إِذَا حَلَفَ بِاللَّهِ اَلَّذِي لاَ إِلَهَ إِلاَّ هُوَ لَمْ يُعَاجَلْ لِأَنَّهُ قَدْ وَحَّدَ اَللَّهَ تَعَالَى أقول : في ( مروج المسعودي ) : قال الفضل بن الربيع : صار إليّ عبد اللّه بن مصعب بن ثابت بن عبد اللّه بن الزبير ، فقال : إنّ موسى بن عبد اللّه بن الحسن بن الحسن بن عليّ قد أرادني على البيعة له ، فجمع الرشيد بينهما ، فقال الزبيري لموسى : سعيتم علينا و أردتم نقض دولتنا . فالتفت إليه فقال : و من أنتم ؟ فغلب الرشيد الضحك حتى رفع رأسه إلى السقف حتى لا يظهر منه ، ثم قال موسى للرشيد : هذا الذي يشنّع علي بالخروج خرج و اللّه مع أخي محمد بن عبد اللّه بن الحسن على جدك المنصور ، و هو القائل من أبيات :

قوموا ببيعتكم ننهض بطاعتنا
إن الخلافة فيكم يا بني حسن

في شعر طويل ، و ليس سعايته حبا لك ، و لا مراعاة لدولتك ، و لكن بغضا لنا جميعا أهل البيت ، و لو وجد من ينتصر به علينا جميعا لكان معه ، و قد قال باطلا ، و أنا مستحلفه ، فإن حلف إني قلت ذلك فدمي لك حلال . فقال الرشيد :

إحلف له يا عبد اللّه . فلما أراده موسى على اليمين تلكّأ و امتنع ، فقال له الفضل :

لم تمتنع و قد زعمت آنفا أنّه قال لك ما ذكرته ؟ قال : أحلف . قال له موسى : قل « تقلّدت الحول و القوة دون حول اللّه و قوته إلى حولي و قوتي إن لم يكن ما حكيته عنه حقا » ، فحلف له . فقال موسى : اللّه أكبر حدّثني أبي عن جدّي عن جدّه عليّ عليه السّلام عن النبيّ‏ّ صلّى اللّه عليه و آله قال : ما حلف أحد بهذه اليمين و هو كاذب إلاّ عجّل اللّه له العقوبة قبل ثلاث ، ما كذبت و لا كذّبت و ها أنا في قبضتك ، فإن مضت ثلاثة أيام و لم يحدث على عبد اللّه بن مصعب حادث فدمي لك حلال .

فقال الرشيد للفضل : خذ بيد موسى فليكن عندك حتى أنظر في أمره .

قال الفضل : فو اللّه ما صلّيت العصر من ذلك اليوم حتى سمعت الصراخ

[ 126 ]

من دار عبد اللّه بن مصعب ، فأمرت من يتعرّف خبره ، فعرفت أنه قد أصابه الجذام و أنّه قد تورّم و اسودّ ، فصرت إليه ، فو اللّه ما كدت أعرفه ، لأنّه قد صار كالزقّ العظيم ، ثم اسودّ حتى صار كالفحم ، فصرت إلى الرشيد ، فعرّفته خبره ، فما انقضى كلامي حتى أتى خبر وفاته ، فبادرت بالخروج و أمرت بتعجيل أمره ، و الفراغ منه و تولّيت الصلاة عليه ، فلمّا دلّوه في حفرته لم يستقرّ فيها حتى انخسفت به ، و خرجت منه رائحتة مفرطة النتن ، فرأيت أحمال شوك تمر في الطريق ، فقلت : عليّ بألواح ساج ، فطرحت على موضع قبره ، ثم طرح التراب عليها ، و انصرفت إلى الرشيد ، فعرّفته الخبر ، فأكثر التعجّب ،

و أمرني بتخلية موسى ، و أن أعطيه ألف دينار ، و أحضره و قال له : لم عدلت عن اليمين المتعارفة بين الناس ؟ قال : لأنّا روينا عن جدنا عليّ عليه السّلام أنّه قال : من حلف بيمين مجّد اللّه تعالى فيها استحى اللّه من تعجيل عقوبته ، و ما من أحد حلف بيمين كاذبة نازع اللّه فيها حوله و قوّته إلاّ عجّل اللّه له العقوبة قبل ثلاث .

قال المسعودي : و قيل إنّ صاحب هذا الخبر هو يحيى بن عبد اللّه أخو موسى 1 .

و روى أبو الفرج و ابن بابويه كون صاحب القصة يحيى ، فروى الأول في ( مقاتله ) و نقله ابن أبي الحديد أيضا أنّ يحيى بن عبد اللّه بن الحسن لمّا أمّنه الرشيد بعد خروجه بالديلم و صار إليه بالغ في إكرامه ، فسعى به بعد مدّة عبد اللّه بن مصعب الزبيري إلى الرشيد و كان يبغضه و قال له : إنّه عاد يدعو إلى نفسه سرا ، و حسّن له نقض أمانه ، فأحضره و جمع بينه و بين عبد اللّه بن مصعب ليناظره فيما رفعه إليه ، فجبهه ابن مصعب بحضرة الرشيد ،

و ادّعى عليه الحركة في الخروج ، فقال يحيى للرشيد : أ تصدّق هذا عليّ و هو

-----------
( 1 ) مروج الذهب 3 : 340 342 .

[ 127 ]

ابن عبد اللّه ابن الزبير الذي أدخل أباك عبد اللّه و ولده الشعب ، و أضرم عليهم النار حتى خلّصه أبو عبد اللّه الجدلي صاحب عليّ عليه السّلام منه عنوة ، و هو الذي ترك الصلاة على النبيّ‏ّ صلّى اللّه عليه و آله أربعين جمعة في خطبته ، فلما التاث عليه الناس قال : إنّ له أهيل سوء إذا صلّيت عليه أو ذكرته أتلعوا أعناقهم و اشربوا لذكره ،

فأكره أن أسرّهم أو أقرّ أعينهم ، و هو الذي كان يشتم أباك و يلصق به العيوب و حسى و دكّ كبده ، و لقد ذبحت بقرة يوما لأبيك فوجد كبدها سوداء قد نقبت فقال عليّ ابنه : أما ترى كبد هذه يا أبه . فقال : هكذا يا بنيّ ترك ابن الزبير كبد أبيك ، ثم نفاه إلى الطائف ، فلمّا حضرته الوفاة قال لعليّ : يا بنيّ إذا متّ فألحق بقومك من بني عبد مناف بالشام ، و لا تقم في بلد لابن الزبير فيه إمرة ، فاختار له صحبة يزيد بن معاوية على صحبة عبد اللّه بن الزبير ، و و اللّه إن عداوة هذا لنا جميعا سواء ، و لكنّه قوي عليّ بك ، و ضعف عنك ، فتقرّب بي إليك ليظفر منك بي بما يريد إذ لم يقدر على مثله منك ، و ما ينبغي لك أن تسوّغه على ذلك فيّ ،

فإن معاوية بن أبي سفيان و هو أبعد نسبا منك إلينا ذكر يوما الحسن بن عليّ عليه السّلام ، فسبّه ، فساعده عبد اللّه بن الزبير ، فانتهره معاوية ، فقال له ابن الزبير : إنّما ساعدتك . فقال معاوية : إنّ الحسن لحمي آكله و لا أوكله ، و مع هذا فهو الخارج مع أخي محمد على أبيك المنصور ، و القائل لأخي في قصيدة طويلة يحرّض فيها أخي و يمدحه ، منها :

لا عزّ ركنا نزار عند سطوتها
إن أسلمتك و لا ركنا ذوي يمن

أ لست أكرمهم عودا إذا انتسبوا
يوما و أطهرهم ثوبا من الدرن

و أعظم الناس عند الناس منزلة
و أبعد الناس من عيب و من وهن

قوموا ببيعتكم ننهض بطاعتنا
إن الخلافة فيكم يا بني حسن

إلى أن قال :

[ 128 ]

و تنقضي دولة أحكام قادتها
فينا كأحكام قوم عابدي وثن

فطالما قد بروا بالجور أعظمنا
بري الصناع قداح النبع بالسفن

فتغيّر وجه الرشيد عند سماع هذا الشعر ، و تغيّظ على ابن مصعب ،

فابتدأ ابن مصعب يحلف باللّه الذي لا إله إلاّ هو ، و بأيمان البيعة أنّ هذا الشعر ليس له ، و أنه لسديف ، فقال يحيى : و اللّه ما قاله غيره و ما حلفت كاذبا و لا صادقا قبل هذا ، و إنّ اللّه عزّ و جلّ إذا مجّده العبد في يمينه فقال « و اللّه الطالب الغالب الرحمن الرحيم » استحى أن يعاقبه ، فدعني أحلّفه بيمين ما حلف بها أحد قط كاذبا إلاّ عوجل .

قال : فحلّفه ، قال : قل : « برئت من حول اللّه و قوته ، و اعتصمت بحولي و قوتي ، و تقلّدت الحول و القوة من دون اللّه ، استكبارا على اللّه و استعلاء عليه و استغناء عنه إن كنت قلت هذا الشعر » ، فامتنع ، فغضب الرشيد و قال للفضل بن الربيع : ما له لا يحلف إن كان صادقا ؟ فهذا طيلساني عليّ و هذه ثيابي لو حلفني بهذه اليمين أنّها لي لحلفت ، فوكز الفضل عبد اللّه برجله و كان له فيه هوى و قال له : إحلف ويحك ، فجعل يحلف و وجهه متغيّر و هو يرعد ، فضرب يحيى بين كتفيه و قال له : يا ابن مصعب قطعت عمرك لن تفلح بعدها أبدا . فما برح عن موضعه حتى عرض له أعراض الجذام ، استدارت عينه و تفقّأ وجهه ،

و قام إلى بيته ، فتشقّق لحمه ، و انتثر شعره ، و مات بعد ثلاثة أيام ، فلمّا جعل في القبر انخسف به حتى خرجت منه غبرة شديدة ، و جعل الفضل يقول : التراب التراب فيطرح ، و هو يهوي حتى سقف بخشب و طمّ عليه ، فكان الرشيد بعد ذلك يقول للفضل : ما أسرع ما أديل ليحيى من ابن مصعب 1 .

و روى ( عيون ابن بابويه ) عن عليّ بن محمد النوفلي قال : استحلف

-----------
( 1 ) مقاتل الطالبيين : 315 318 ، شرح ابن أبي الحديد 19 : 91 94 .

[ 129 ]

الزبير بن بكّار رجل من الطالبيين على شي‏ء بين القبر و المنبر ، فحلف فبرص ،

فأنا رأيته و بساقيه و قدميه برص كثير ، و كان أبوه بكّار قد ظلم الرضا عليه السّلام في شي‏ء ، فدعا عليه السّلام عليه ، فسقط في وقت دعائه عليه من قصر ، فاندقّت عنقه .

و أما عبد اللّه بن مصعب فإنه مزّق عهد يحيى بن عبد اللّه بين يدي الرشيد و قال له : أقتله ، فإنّه لا أمان له . فقال يحيى للرشيد : خرج مع أخي بالأمس و أنشده أشعارا له فأنكرها فحلّفه يحيى بالبراءة و تعجيل العقوبة ، فحمّ من وقته و مات بعد ثلاث ، و انخسف قبره مرّات 1 .

و كيف كان ، ففعل ذلك قبله الصادق عليه السّلام ، أحلف من سعى به إلى المنصور بيمين البراءة ، فعجّل اللّه له النقمة ، ففي ( فصول ابن الصباغ المالكي ) عن الفضل بن الربيع قال : حجّ المنصور سنة ( 147 ) و قدم المدينة ، فقال لأبي :

ابعث إلى جعفر بن محمد من يأتينا به سعيا ، قتلني اللّه إن لم أقتله ، فتغافل ربيع عنه ، فأعاد عليه في اليوم الثاني و أغلظ له ، فأرسل ، فلمّا حضر قال له : إنّه أرسل إليك بما لا دافع له غير اللّه ، و إنّي أتخوّفه عليك . فقال : لا حول و لا قوة إلاّ باللّه ، فلمّا أدخل عليه قال له : يا عدوّ اللّه اتّخذك أهل العراق إماما يجبون إليك زكاة أموالهم ، تلحد في سلطاني و تبتغي لي الغوائل إنّ فلانا أخبرني عنك بما قلت . فقال : أحضره ، فأحضره و قال له : أحقّ ما حكيت لي عن جعفر ؟ قال : نعم .

قال عليه السّلام : فاستحلفه ، فبدر الرجل و قال : و اللّه الذي لا إله إلاّ هو و أخذ يعدّد صفاته تعالى فقال عليه السّلام : ليحلف بما أستحلفه و يترك يمينه هذا . فقال له المنصور : أحلفه بما تختار . فقال عليه السّلام له : قل : « برئت من حول اللّه و قوته ،

و التجأت إلى حولي و قوّتي لقد فعل جعفر كذا و كذا » . فامتنع الرجل ، فنظر إليه المنصور نظر منكر ، فحلف بها ، فما كان بأسرع من أن ضرب برجله الأرض ،

-----------
( 1 ) عيون الأخبار للصدوق 2 : 226 ح 1 .

[ 130 ]

و قضى ميتا مكانه في المجلس . فقال المنصور : جرّوا برجله و أخرجوه لعنه اللّه ، ثم قال : لا عليك يا أبا عبد اللّه أنت البري‏ء الساحة إلى أن قال فقال الربيع له عليه السّلام : منعت الساعي بك أن يحلف يمينه ، و أحلفته أنت تلك اليمين . فقال : إن في يمينه بتوحيد اللّه و تمجيده يؤخر العقوبة عنه ، و أحببت تعجيلها عليه ،

فأحلفته بما سمعت ، فأخذه اللّه لوقته 1 .

و روى ( الكافي ) عن صفوان الجمّال قال : حملت أبا عبد اللّه عليه السّلام الحملة الثانية إلى الكوفة و المنصور فيها ، فلمّا أشرف على الهاشمية مدينة المنصور نزل من الراحلة ، و ركب بغلة شهباء ، و لبس ثيابا بيضا ، فلمّا دخل على المنصور قال له : تشبّهت بالأنبياء ؟ فقال عليه السّلام : و أنّى تبعدني من أبناء الأنبياء ؟

فقال المنصور : لقد هممت أن أبعث إلى المدينة من يعقر نخلها ، و يسبي ذريتها . فقال عليه السّلام : و لم ؟ فقال : رفع إلي أنّ مولاك المعلّى بن خنيس يدعو إليك ،

و يجمع لك الأموال . فقال عليه السّلام : و اللّه ما كان كذا . فقال المنصور : لست أرضى إلاّ بالطلاق و العتاق ، و الهدي و المشي . فقال عليه السّلام أبا لأنداد من دون اللّه تأمرني أن أحلف . من لم يرض باللّه فليس من اللّه في شي‏ء . فقال له المنصور : أ فتتفقّه عليّ .

فقال : و أنّى تبعدني من الفقه و أنا ابن النبيّ ؟ فقال : فإنّي أجمع بينك و بين من سعى بك . قال : فافعل . فجاء الرجل و قال له عليه السّلام : و اللّه الذي لا إله إلاّ هو عالم الغيب و الشهادة الرحمن الرحيم لقد فعلت . فقال عليه السّلام : ويلك تمجّد اللّه ،

فيستحي من تعذيبك ، و لكن قل : « برئت من حول اللّه و قوّته ، و ألجأت إلى حولي و قوّتي » ، فحلف بها الرجل ، فلم يستتمّها حتى وقع ميتا ، فقال له المنصور : لا أصدّق عليك بعده 2 .

-----------
( 1 ) الفصول المهمة : 225 226 .

-----------
( 2 ) الكافي 6 : 445 ، 3 .

[ 131 ]

هذا ، و في ( الطبري ) : حجّ الوليد بن عبد الملك ، و حجّ محمد بن يوسف من اليمن ، و حمل هدايا للوليد ، و فقالت أمّ البنين للوليد : إجعل لي هدايا محمد بن يوسف ، فأمر بصرفها إليها ، فأرسلت رسلها إليه فيها ، فأبى و قال : حتى ينظر إليها الوليد ، فيرى رأيه و كانت هدايا كثيرة فقالت للوليد : إنّك أمرت بها أن تصرف إليّ و لا حاجة لي بها . قال : و لم ؟ قالت : بلغني أنّه غصبها الناس ،

و كلّفهم عملها و ظلمهم ، فحملها إلى الوليد ، فقال له : بلغني أنك أصبتها غصبا .

قال : معاذ اللّه ، فأمر ، فاستحلف بين الركن و المقام خمسين يمينا أنه ما غصب شيئا منها ، و لا ظلم أحدا فيها ، و لا أصابها إلاّ من طيّب . فحلف ، فقبلها الوليد و دفعها إلى أم البنين ، فمات محمد بن يوسف باليمن ، أصابه داء تقطّع منه 1 .

و في ( نسب قريش مصعب الزبيري ) : إتّهم بنو عبد مناف خداش العامري بقتل عمرو بن علقمة بن عبد المطّلب بن عبد مناف و كان أجيرا لخداش خرج معه إلى الشام ، ففقد خداش حبلا ، فضرب عمرا بعصا ، فمرض منها ، فكتب إلى أبي طالب بخبره ، فمات منها ، فتحاكموا فيه إلى الوليد بن المغيرة ، فقضي أن يحلف خمسون رجلا من بني عامر بن لؤي عند البيت « ما قتله خداش » ، فحلفوا إلاّ حويطب بن عبد العزّى ، فإن أمّه افتدت يمينه ، فيقال :

إنّه ما حال عليهم الحول حتى ماتوا كلهم إلا حويطبا ، و انقرض أولاد خداش 2 .

و في ( وزراء الجهشياري ) : في تحالف الأمين و المأمون في الكعبة ألاّ يتناكثا إن جعفر البرمكي طالب الأمين أن يقول : خذلني اللّه إن خذلت

-----------
( 1 ) تاريخ الطبري ( تحقيق محمد أبو الفضل ابراهيم ، طبع بيروت ) 6 : 498 .

-----------
( 2 ) نسب قريش : 424 ، و نقل المصنّف لا يخلو من تصرف . لأبي عبد اللّه المصعب بن عبد اللّه بن المصعب الزبيري ( 156 36 ه ق ) . ( بتحقيق إ . ليفي بروفنسال طبعة دار المعارف للطباعة و النشر ) .

[ 132 ]

المأمون ففعل ، و لما خرج الأمين من البيت قال للفضل بن الربيع : أجد في نفسي أن أمري لا يتمّ . فقال له : و لم ذاك أعزّ اللّه الأمير قال : لأنّي كنت أحلف و أنا أنوي الغدر . فقال له : سبحان اللّه أ في هذا الموضع ؟ فقال له : هو ما قلت لك 1 .

هذا ، و في بعض كتب الأدب : إن أعرابيّين اختصما إلى بعض الولاة في دين لأحدهما ، فجعل المدّعى عليه يحلف بالطلاق و العتاق ، فقال المدّعي : دعني من هذه الايمان ، و احلف بما أقول لك . قل : « لا يترك اللّه لي خفا يتبع خفا ، و لا ظلفا يتبع ظلفا ، و حتّني من أهلي و مالي حتّ الورق من الشجر ، إن كان لك قبلي هذا الحق » ، فلم يحلف ، و أعطاه حقه . و الخفّ : كناية عن الإبل ، و الظّلف : كناية عن البقر و الشاة .

و في ( يتيمة الثعالبي ) : قال أبو إسحاق الصابي : طلب منّي رسول سيف الدولة ، و كان قدم إلى الحضرة شيئا من شعري ، و ذكر أن صاحبه رسم له ذلك ، فدافعته أياما ، ثم ألحّ علي وقت خروجه ، فأعطيته هذه الأبيات :

إن كنت خنتك في الأمانة ساعة
فذممت سيف الدولة المحمودا

و زعمت أن له شريكا في العلى
و جحدته في فضله التوحيدا

قسما لو أني حالف بغموسها
لغريم دين ما أراد مزيدا

فلما عاد الرسول إلى الحضرة أخرج إليّ كيسا بختم سيف الدولة مكتوبا عليه اسمي و فيه ثلاثمئة دينار 2 .

و في ( الأغاني ) : قال محمد بن سلام : أنشدني ابن قنبر لنفسه :

-----------
( 1 ) انظر الوزراء و الكتاب ( أبو عبد اللّه محمد بن عبدوس الجهشياري ) بتصحيح و تحقيق عبد اللّه اسماعيل الصاوي ، ط القاهرة : 175 .

-----------
( 2 ) يتيمة الدهر للثعالبي 1 : 23 .

[ 133 ]

صرمتني ثم لا كلّمتني أبدا
إن كنت خنتك في حال من الحال

و لا اجترمت الذي فيه خيانتكم
و لا جرت خطرة منه على بالي

فقلت له و أنا أضحك : يا هذا لقد بالغت في اليمين . فقال : هي عندي كذاك و إن لم تكن عندك كما هي عندي 1 .

و في ( الطبري ) : غنّي علوية بدمشق المأمون :

برئت من الإسلام إن كان ذا الذي
أتاك به الواشون عنّي كما قالوا

و لكنّهم لمّا رأوك سريعة
إليّ تواصوا بالنميمة و احتالوا

فقال له : لمن هذا الشعر ؟ فقال : لقاضي دمشق . فقال : يا أبا إسحاق اعزله ، فما كنت أولّي رقاب المسلمين من يبدأ في هزله بالبراءة من الإسلام .

ثم قال : يا علوية لا تقل : « برئت من الإسلام » قل :

حرمت مناي منك إن كان ذا الذي
أتاك به الواشون عنّي كما قالوا 2

و قالوا : كان بعض أهل البصرة يتشيّع و يوافقه على مذهبه رجل ،

فأودعه مالا ، فجحده ، فاضطرّ إلى أن قال لمحمد بن سليمان و سأله أن يحضره و يحلفه بحق عليّ عليه السّلام ، ففعل ذلك . فقال الرجل : أعزّ اللّه الأمير ، هذا الرجل صديقي ، و هو أعزّ عليّ ، و أجلّ من أن أحلف بالبراءة من مختلف في ولايته و إيمانه ، و لكنّي أحلف له بالبراءة من المتفق على إيمانهما و ولايتهما أبي بكر و عمر . فضحك محمد بن سليمان ، و التزم المال ، و خلّى عن الرجل .

و في ( الأذكياء ) عن غلام ابن المزوّق البغدادي : زوّجني مولاي جارية أحببتها حبا شديدا ، و أبغضتني بغضا شديدا ، و كنت أحتمل تنافرها إلى أن أضجرتني . فقلت لها يوما : أنت طالق ثلاثا إن خاطبتني بشي‏ء إلاّ خاطبتك

-----------
( 1 ) الأغاني لأبي الفرج 14 : 165 166 .

-----------
( 2 ) تاريخ الطبري 8 : 656 ( تحقيق محمد أبي الفضل إبراهيم ، ط بيروت ) ، بتصرف .

[ 134 ]

بمثله ، فقد أفسدك احتمالي لك . فقالت في الحال : « أنت طالق ثلاثا بتاتا » فأبلست و لم أدر ما اجيبها به خوفا أن أقول لها مثل ما قالت ، فتصير بذلك طالقا مني ، فارشدت إلى أبي جعفر الطبري ، فأخبرته بما جرى ، فقال : أقم معها بعد أن تقول لها « أنت طالق ثلاثا إن أنا طلّقتك » فتكون وفيت بيمينك و لم تطلقها و لا تعاود الأيمان 1 .

قلت : و هذا على مذهب العامة .

و في ( أخبار حكماء القفطي ) : لما تقرّر الصلح بين عضد الدولة و ابن عمه بختيار عزّ الدولة ، تقدّم بختيار إلى أبي إسحاق الصابي بإنشاء نسخة يمين فأنشأها و استوفى فيها الشروط حق الاستيفاء فلم يجد عضد الدولة مجالا في نكثها ، و ألزمته الضرورة الحلف بها ، فلما عاد إلى العراق و ملكها حبس الصابي مده طويلة 2 .

هذا ، و كما علّم أمير المؤمنين عليه السّلام الناس إحلاف الظالم كذلك علمهم إحلاف الأخرس ، قال الصادق : سئل أمير المؤمنين عليه السّلام عن حلف الأخرس فقال : الحمد للّه الذي لم يخرجني من الدنيا حتى بيّنت للامة جميع ما تحتاج إليه . ثم قال : إيتوني بمصحف . فاتي به فقال للأخرس : ما هذا ، فرفع رأسه إلى السماء أشار إلى انه كتاب اللّه تعالى ثم قال : إيتوني بوليه فأتي بأخ له فأقعده إلى جنبه ثم قال : يا قنبر عليّ بداوة و صحيفة فأتاه بهما ثم قال لأخي الأخرس قل لأخيك بينك و بينه إنه علي ، فتقدم إليه بذلك ، ثم كتب عليه السّلام « و اللّه الذي لا إله إلاّ هو عالم الغيب و الشهادة الرحمن الرحيم الطالب الغالب الضار النافع المهلك المدرك الذي يعلم السرّ و العلانية إنّ فلان بن فلان المدّعي ليس

-----------
( 1 ) الأذكياء لابن الجوزي : 112 ، نقله المصنّف بتصرف .

-----------
( 2 ) إخبار العلماء بأخبار الحكماء : 54 ، ( جمال الدين أبو الحسن علي بن القاضي يوسف القفطي ) المتوفى سنة ( 646 ) .

[ 135 ]

له قبل فلان بن فلان يعني الأخرس حقّ و لا طلبة بوجه من الوجوه ، و لا بسبب من الأسباب ، ثم غسله و أمر الأخرس أن يشربه ، فامتنع . فألزمه الدين 1 .

و كذا إحلاف أهل الكتاب ، فروى ( الكافي ) : أنّه عليه السّلام استحلف يهوديّا بالتوراة التي انزلت على موسى عليه السّلام 2 ، لكن في طريقه السكوني العامي .

و في ( الصحيح ) عن الصادق عليه السّلام : لا يحلف اليهودي و لا النصراني و لا المجوسي بغير اللّه ، إن اللّه تعالى يقول : فاحكم بينهم بما أنزل اللّه 3 .

و يمكن حمل ذاك الخبر على جواز إحلاف الكتابي بكتابه إذا كان ارتداعه به أكثر من ارتداعه بالحلف به تعالى .

« احلفوا الظالم » إلى « عوجل العقوبة » هكذا في ( المصرية ) 4 و ليست كلمة « العقوبة » في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« و إذا حلف » إلى « لم يعاجل لأنّه قد وحّد اللّه تعالى » هكذا في ( المصرية ) 6 و الصواب : « سبحانه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 7 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

3

الخطبة ( 272 ) و قال عليه السّلام :

لَوْ قَدِ اِسْتَوَتْ قَدَمَايَ مِنْ هَذِهِ اَلْمَدَاحِضِ لَغَيَّرْتُ أَشْيَاءَ

-----------
( 1 ) من لا يحضره الفقيه 3 : 65 66 ، ح 2 ، و التهذيب 6 : 319 ، ح 86 .

-----------
( 2 ) الكافي 7 : 451 ، 3 .

-----------
( 3 ) الكافي 7 : 451 ، 4 . و الآية 48 من سورة المائدة .

-----------
( 4 ) نهج البلاغة 3 : 209 ، الحكمة 253 .

-----------
( 5 ) شرح ابن أبي الحديد 19 : 91 ، هكذا ابن ميثم ، الطبعة الحجرية 3 : 496 .

-----------
( 6 ) نهج البلاغة 3 : 209 ، الحكمة 253 .

-----------
( 7 ) شرح ابن أبي الحديد 19 : 91 ، هكذا ابن ميثم 3 : 496 ، السطر الخامس هكذا .

[ 136 ]

هكذا في ( المصرية ) 1 و ( ابن أبي الحديد ) 2 و لكن في ( ابن ميثم ) 3 « في هذه المداحض » و هو أصح .

و كيف كان فقال ابن أبي الحديد : لسنا نشكّ أنه عليه السّلام كان يذهب في الأحكام الشرعية و القضايا إلى أشياء يخالف فيها أقوال الصحابة ، نحو قطعه السارق من رؤوس الأصابع ، و بيعه امهات الأولاد ، و غير ذلك ، و إنّما كان يمنعه من تغيير أحكام من تقدّمه اشتغاله بحرب البغاة و الخوارج ، و إلى ذلك يشير بالمداحض الّتي كان يؤمّل استواء قدميه منها ، و لهذا قال لقضاته :

« أقضوا كما كنتم تقضون حتى يكون للناس جماعة » 4 .

قلت : تمثيله بقطع السارق من رؤوس الأصابع و بيع امهات الأولاد في غير محله ، فإنّ مذهبه عليه السّلام و مذهب عترته إبقاء الابهام و قطع باقي الأصابع في السارق ، و أما امهات الأولاد فعدم جواز بيعهن إلاّ إذا مات مواليهن و كان ثمنهن دينا و لم يخلّفوا شيئا سواهن .

و قوله « كان يمنعه من التغيير اشتغاله بحرب البغاة » في الجملة صحيح ، و قد قالت أروى بنت الحارث بن عبد المطلب لمعاوية كما في ( بلاغات أحمد بن أبي طاهر البغدادي ) فيما قالت له : « و دعانا أمير المؤمنين عليه السّلام إلى أخذ حقّنا الذي فرض اللّه لنا فشغل بحربك عن وضع الامور مواضعها » 5 ، إلاّ أنّ الأصل و الحقيقة كون أصحابه عليه السّلام غير عارفين به ، فلو لم تكن البغاة لم يتمكن عليه السّلام أيضا من تغيير ما أراد ، فروى ( روضة الكافي ) عن سليم بن قيس

-----------
( 1 ) نهج البلاغة 3 : 219 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 161 ، هكذا .

-----------
( 3 ) ابن ميثم 3 : 499 ، و فيه « من هذه المداحض » .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 161 ، هكذا .

-----------
( 5 ) بلاغات النساء لأحمد بن أبي طاهر البغدادي : 29 ، طبعة النجف الأشرف سنة 1361 ه

[ 137 ]

الهلالي أنه عليه السّلام خطب فقال : سمعت النبيّ‏ّ صلّى اللّه عليه و آله يقول : « كيف أنتم إذا لبستكم فتنة يربو فيها الصغير و يهرم فيها الكبير ، يجري الناس عليها و يتّخذونها سنّة ، فإذا غيّر منها شي‏ء قيل قد غيّرت السنّة و قد أتى الناس منكرا » ثم أقبل عليه السّلام بوجهه و حوله ناس من أهل بيته و خاصته و شيعته إليهم و قال : قد عملت الولاة قبلي أعمالا خالفوا فيها النبيّ متعمدين لخلافه ، ناقضين لعهده مغيّرين لسنته ، و لو حملت الناس على تركها و حوّلتها إلى مواضعها و إلى ما كانت في عهد النبيّ لتفرّق عنّي جندي حتى أبقى وحدي ، أو مع قليل من شيعتي الّذين عرفوا فضلي و فرض إمامتي من كتاب اللّه و سنّة رسوله .

أ رأيتم لو أمرت بمقام إبراهيم عليه السّلام فرددته إلى الموضع الذي وضعه فيه النبيّ ، و رددت فدك إلى ورثة فاطمة ، و رددت صاع النبيّ كما كان ،

و أمضيت قطائع أقطعها النبيّ لأقوام لم تمض لهم و لم تنفّذ ، و رددت دار جعفر إلى ورثته و هدمتها من المسجد ، و رددت قضايا من الجور قضي بها ، و نزعت نساء تحت رجال بغير حق فرددتهن إلى أزواجهن و استقبلت بهن الحكم في الفروج و الاحكام ، و سبيت ذراري بني تغلب ، و رددت ما قسّم من أرض خيبر ،

و محوت دواوين العطاء ، و أعطيت كما كان النبيّ يعطي بالسوية ، و لم أجعلها دولة بين الأغنياء ، و ألقيت المساحة ، و سوّيت بين المناكح ، و أنفذت خمس الرسول كما أنزل اللّه و فرضه ، و رددت مسجد النبيّ إلى ما كان عليه ، و سددت ما فتح من الأبواب و فتحت ما سدّ منه ، و حرّمت المسح على الخفّين ، و حددت على النبيذ ، و أمرت بإحلال المتعتين ، و أمرت بالتكبير على الجنائز خمس تكبيرات ، و ألزمت الناس الجهر ببسم اللّه الرحمن الرحيم ، و أخرجت من أدخل مع النبيّ ممّن كان أخرجه ، و أدخلت من أخرج بعد النبيّ ، و حملت الناس على حكم القرآن في الطلاق ، و أخذت الصدقات على أصنافها و حدودها ، و رددت

[ 138 ]

الوضوء و الغسل و الصلاة إلى مواقيتها و شرائعها و مواضعها ، و رددت أهل نجران إلى مواضعهم ، و رددت سبايا فارس و سائر الامم إلى كتاب اللّه و سنّة نبيه ، إذن لتفرّقوا عنّي . و اللّه لقد أمرت الناس ألاّ يجتمعوا في شهر رمضان إلاّ في فريضة ، و أعلمتهم أنّ اجتماعهم في النوافل بدعة ، فتنادي بعض أهل عسكري ممّن يقاتل معي : يا أهل الإسلام غيّرت سنّة عمر ، ينهانا عن الصلاة في شهر رمضان تطوّعا .

إلى أن قال : و ما لقي أهل بيت نبيّ من أمّته ما لقينا بعد نبينا صلّى اللّه عليه و آله ، و اللّه المستعان على من ظلمنا 1 .

و روى الجوهري في ( سقيفته ) و قد نقله ابن أبي الحديد 2 في موضع آخر عن محمد بن إسحاق قال : سألت أبا جعفر محمد بن علي قلت : أ رأيت عليّا عليه السّلام حين ولي أمر الناس كيف صنع في سهم ذوي القربى ؟ قال : سلك بهم طريق أبي بكر و عمر . قلت : و كيف و لم و أنتم تقولون ؟ قال : أما و اللّه ما كان أهله يصدرون إلاّ عن رأيه . فقلت : فما منعه ؟ قال : كان يكره أن يدّعى‏ عليه مخالفة أبي بكر و عمر 3 .

و روي أيضا في ( زيادات سقيفته ) و قد نقله ابن أبي الحديد 4 في موضع آخر عن سهل الساعدي قال : مشيت وراء عليّ عليه السّلام حيث انصرف من عند عمر في الشورى ، و العباس يمشي في جانبه ، فسمعته يقول للعباس :

ذهبت منا و اللّه أي : الخلافة فقال له العباس : كيف علمت ؟ قال : ألا تسمعه أي : عمر يقول كونوا في الجانب الذي فيه عبد الرحمن و سعد و ابن عمر ؟

-----------
( 1 ) الكافي 8 : 58 62 ح 21 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 231 ، و فيه : « أ رأيت عليّا عليه السّلام حين ولي العراق و ما ولي من أمر الناس . . . » .

-----------
( 3 ) السقيفة للجوهري : 115 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 50 51 ، نقله مع فرق يسير .

[ 139 ]

و عبد الرحمن نظير عثمان و هو صهره فإذا اجتمع هؤلاء فلو أن الرجلين الباقيين كانا معي لم يغنيا عني شيئا ، دع إنّي لست أرجو أحدهما و مع ذلك فقد أحب عمر أن يعلمنا أن لعبد الرحمن عنده فضلا علينا ، لا ، لعمر اللّه ما جعل اللّه ذلك لهم علينا كما لم يجعل لأولادهم على أولادنا ، أما و اللّه لئن لم يمت عمر لأذكّرنّه ما أتى إلينا قديما و لأعلمنه سوء رأيه فينا و ما أتى إلينا حديثا ، و لئن مات و ليموتنّ ليجمعنّ هؤلاء القوم على أن يصرفوا هذا الأمر عنّا ، و لئن فعلوها و ليفعلنّ ليرونّي حيث يكرهون ، و اللّه ما بي رغبة في السلطان و لا حب الدنيا ، و لكن لإظهار العدل و القيام بالكتاب و السنة . ثم التفت فرآني وراءه فعرفت انه قد ساءه ذلك ، فقلت : لا ترع أبا حسن لا و اللّه لا يسمع أحد ما سمعت منك ما اصطحبنا ، فو اللّه ما سمعه مني أحد حتى قبض عليه السّلام 1 .

و روى ( شورى عوانة ) عن الشعبي قال : خرج المقداد من غد بيعة عثمان فلقي عبد الرحمن بن عوف فأخذ بيده و قال له : إن كنت أردت بما صنعت وجه اللّه فأثابك اللّه ثواب الدنيا و الآخرة ، و إن كنت إنّما أردت الدنيا فأكثر اللّه مالك . فقال عبد الرحمن : إسمع رحمك اللّه اسمع . قال : لا أسمع و اللّه ،

و جذب يده من يده و مضى حتى دخل على عليّ عليه السّلام فقال : قم فقاتل حتى نقاتل معك . قال علي : فبمن أقاتل رحمك اللّه ، و أقبل عمّار ينادي :

يا ناعي الإسلام قم فانعه
قد مات عرف و بدا نكر

أما و اللّه لو أن لي أعوانا لقاتلتهم ، و اللّه لئن قاتلهم واحد لأكوننّ له ثانيا . فقال عليّ عليه السّلام : « يا أبا اليقظان و اللّه لا أجد عليهم أعوانا ، و لا أحب أن أعرّضكم لما لا تطيقون » ، و بقي عليّ في داره و عنده نفر من أهل بيته و ليس

-----------
( 1 ) السقيفة : 82 .

[ 140 ]

يدخل إليه أحد مخافة عثمان 1 .

و المأمون مع استقرار سلطنته الوسيعة أراد إعلان حلّيّة المتعة و نشر لعن معاوية فما قدر ، فكيف كان عليه السّلام يقدر مع تلك السلطنة المتزلزلة المحدودة حتى قال عليه السّلام « إن هي إلاّ الكوفة أقبضها و أبسطها » 2 .

و قال الكراجكي في ( كتاب تعجبه ) : و من العجب أنهم قالوا إذا كان أبو بكر و عمر و عثمان تركوا كثيرا من الأحكام و أظهروا البدع في الاسلام فلم لم يغيّر ذلك أمير المؤمنين عليه السّلام لما انتهى الأمر إليه بعد عثمان ؟ أو لا يرون أنه عليه السّلام نهاهم عن الجماعة في صلاة نوافل شهر رمضان فتفرقوا عنه و صاحوا و اعمراه نهيتنا عن سنة عمر بن الخطاب ، فإذا كانت هذه حاله معهم في النهي عن أمر يعلمون أنّ عمر ابتدعه ، و يتحقّقون أنّ النبيّ صلّى اللّه عليه و آله نهى‏ عنه و أنكره ، و يجعلون البدعة من عمر سنة ، فكيف لو غيّر عليه السّلام أكثر من هذا ، بل لو غيّر بدعهم كلها و جاهر بمخالفتهم في الامور التي استحدثوها ؟ فكيف ينكر تقيّته منهم و هذه حاله معهم ؟ أ لم يسمعوا قوله عليه السّلام « أما و اللّه لو ثنيت لي الوسادة لحكمت بين أهل التوراة بتوراتهم ، و بين أهل الإنجيل بإنجيلهم ،

و بين أهل الفرقان بفرقانهم حتى ينطق كل كتاب و يقول : يا ربّ قضى عليّ فينا بقضائك ، و قوله : « أما و اللّه لو ثبتت قدماي لغيّرت امورا كثيرة » 3 .

و روى محمد بن يعقوب في ( كافيه ) عن معمر بن يحيى قال : سألت أبا جعفر عليه السّلام عمّا يروي الناس عن عليّ عليه السّلام في أشياء من الفروج لم يكن يأمر بها و لا ينهى عنها إلاّ أنه ينهى عنها نفسه و ولده ، فقلت : و كيف يكون ذلك ؟ قال :

-----------
( 1 ) السقيفة : 87 .

-----------
( 2 ) نهج البلاغة 1 : 60 من الخطبة 25 و فيه « ما هي . . . » .

-----------
( 3 ) التعجب : 24 .

[ 141 ]

قد أحلّتها آية و حرّمتها آية اخرى . قلت : فهل يصير إلاّ أن يكون إحداهما قد نسخت الاخرى أو هما محكمتان جميعا ينبغي أن يعمل بهما ؟ فقال : قد بين لكم إذ نهى نفسه و ولده عنها . قلت : ما منعه أن يبيّن ذلك للناس ؟ فقال : خشي ألاّ يطاع ، و لو أن عليّا ثبتت له قدماه أقام كتاب اللّه و الحق كله 1 .

و روي عن منصور بن حازم قال : كنت عند أبي عبد اللّه عليه السّلام فأتاه رجل فسأله عن رجل تزوج امرأة فماتت قبل أن يدخل بها ، أ يتزوج بأمها ؟ فقال : قد فعله رجل منّا فلم ير به بأسا . فقلت له : جعلت فداك ما تفخر الشيعة إلاّ بقضاء عليّ عليه السّلام في هذه الشمخية التي أفتاها ابن مسعود أنه لا بأس بذلك ، ثم أتى عليّا فقال له : من أين أخذتها ؟ قال : من قوله تعالى : و ربائبكم اللاّتي في حجوركم من نسائكم اللاتي دخلتم بهن فان لم تكونوا دخلتم بهن فلا جناح عليكم 2 ، فقال علي : إنّ هذه مستثناة و آية و امهات نسائكم 3 مرسلة .

إلى أن قال : فقلت لأبي جعفر : ما تقول أنت فيها ؟ فقال : تخبرني أنّ عليّا قضى بها و تسألني ما تقول فيها 4 ؟

و روي عن سيف بن عميرة قال : مرّ أمير المؤمنين عليه السّلام برجل يصلّي الضحى في مسجد الكوفة ، فغمز جنبه بالدرة و قال : نحرت صلاة الأوّابين نحرك اللّه قال : فأتركها ؟ فقال : أ رأيت الذي ينهى عبدا إذا صلّى 5 . قال أبو عبد اللّه عليه السّلام و كفى بإنكار عليّ عليه السّلام نهيا 6 .

و روى ( الفقيه ) عن ابن عباس قال : كتب إليّ عليّ عليه السّلام في ستة إخوة

-----------
( 1 ) الكافي 5 : 556 ، 8 .

-----------
( 2 ) النساء : 23 .

-----------
( 3 ) النساء : 23 .

-----------
( 4 ) الكافي 5 : 422 ، 4 .

-----------
( 5 ) العلق : 9 و 10 .

-----------
( 6 ) الكافي 3 : 452 ، 8 .

[ 142 ]

و جدّ أن اجعله كأحدهم و امح كتابي . قال : فجعله عليّ عليه السّلام سابعا ، و قوله « و أمح كتابي » كره أن يشنع عليه بالخلاف على من تقدمه 1 .

و روى ( غارات الثقفي ) في آخر عنوانه الثاني « في غنيّ و باهلة » مسندا عن الحارث بن حصيرة عن أصحابه عن عليّ عليه السّلام قال : « أدعوا لي غنيّا و باهلة و حيّا آخر قد سمّاهم فليأخذوا اعطياتهم ، فو الذي فلق الحبة و برأ النسمة ما لهم في الإسلام نصيب ، و إني لشاهد لهم في منزلي عند الحوض و عند المقام المحمود أنهم أعدائي في الدنيا و الاخرة ، و لئن ثبتت قدماي لأردّنّ قبيلة إلى قبيلة و لأبهرجنّ ستين قبيلة ما لهم في الإسلام من نصيب » ثم قال : و عن يوسف بن كليب عن يحيى بن سالم عن عمرو بن عمير عن أبيه عنه مثله 2 .

-----------
( 1 ) الفقيه 4 : 208 ح 29 .

-----------
( 2 ) الغارات 1 : 20 22 .

[ 143 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

الفصل الخامس و العشرون

في شكايته عليه السّلام من أهل عصره

[ 145 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

1

الخطبة ( 31 ) و من خطبة له عليه السّلام :

أَيُّهَا اَلنَّاسُ إِنَّا قَدْ أَصْبَحْنَا فِي دَهْرٍ عَنُودٍ وَ زَمَنٍ كَنُودٍ يُعَدُّ فِيهِ اَلْمُحْسِنُ مُسِيئاً وَ يَزْدَادُ اَلظَّالِمُ فِيهِ عُتُوّاً لاَ نَنْتَفِعُ بِمَا عَلِمْنَا وَ لاَ نَسْأَلُ عَمَّا جَهِلْنَا وَ لاَ نَتَخَوَّفُ قَارِعَةً حَتَّى تَحُلَّ بِنَا فَالنَّاسُ عَلَى أَرْبَعَةِ أَصْنَافٍ مِنْهُمْ مَنْ لاَ يَمْنَعُهُ اَلْفَسَادَ إِلاَّ مَهَانَةُ نَفْسِهِ وَ كَلاَلَةُ حَدِّهِ وَ نَضِيضُ وَفْرِهِ وَ مِنْهُمْ اَلْمُصْلِتُ لِسَيْفِهِ وَ اَلْمُعْلِنُ بِشَرِّهِ وَ اَلْمُجْلِبُ بِخَيْلِهِ وَ رَجِلِهِ قَدْ أَشْرَطَ نَفْسَهُ وَ أَوْبَقَ دِينَهُ لِحُطَامٍ يَنْتَهِزُهُ أَوْ مِقْنَبٍ يَقُودُهُ أَوْ مِنْبَرٍ يَفْرَعُهُ وَ لَبِئْسَ اَلْمَتْجَرُ أَنْ تَرَى اَلدُّنْيَا لِنَفْسِكَ ثَمَناً وَ مِمَّا عِنْدَ اَللَّهِ عِوَضاً وَ مِنْهُمْ مَنْ يَطْلُبُ اَلدُّنْيَا بِعَمَلِ اَلْآخِرَةِ وَ لاَ يَطْلُبُ اَلْآخِرَةَ بِعَمَلِ اَلدُّنْيَا قَدْ طَامَنَ مِنْ شَخْصِهِ وَ قَارَبَ مِنْ خَطْوِهِ وَ شَمَّرَ مِنْ ثَوْبِهِ وَ زَخْرَفَ مِنْ نَفْسِهِ لِلْأَمَانَةِ وَ اِتَّخَذَ سِتْرَ اَللَّهِ ذَرِيعَةً إِلَى اَلْمَعْصِيَةِ وَ مِنْهُمْ مَنْ أَبْعَدَهُ عَنْ

[ 146 ]

طَلَبِ اَلْمُلْكِ ضُئُولَةُ نَفْسِهِ وَ اِنْقِطَاعُ سَبَبِهِ فَقَصَرَتْهُ اَلْحَالُ عَلَى حَالِهِ فَتَحَلَّى بِاسْمِ اَلْقَنَاعَةِ وَ تَزَيَّنَ بِلِبَاسِ أَهْلِ اَلزَّهَادَةِ وَ لَيْسَ مِنْ ذَلِكَ فِي مَرَاحٍ وَ لاَ مَغْدًى وَ بَقِيَ رِجَالٌ غَضَّ أَبْصَارَهُمْ ذِكْرُ اَلْمَرْجِعِ وَ أَرَاقَ دُمُوعَهُمْ خَوْفُ اَلْمَحْشَرِ فَهُمْ بَيْنَ شَرِيدٍ نَادٍّ وَ خَائِفٍ مَقْمُوعٍ وَ سَاكِتٍ مَكْعُومٍ وَ دَاعٍ مُخْلِصٍ وَ ثَكْلاَنَ مُوجَعٍ قَدْ أَخْمَلَتْهُمُ اَلتَّقِيَّةُ وَ شَمِلَتْهُمُ اَلذِّلَّةُ فَهُمْ فِي بَحْرٍ أُجَاجٍ أَفْوَاهُهُمْ ضَامِزَةٌ وَ قُلُوبُهُمْ قَرِحَةٌ وَ قَدْ وَعَظُوا حَتَّى مَلُّوا وَ قُهِرُوا حَتَّى ذَلُّوا وَ قُتِلُوا حَتَّى قَلُّوا فَلْتَكُنِ اَلدُّنْيَا فِي أَعْيُنِكُمْ أَصْغَرَ مِنْ حُثَالَةِ اَلْقَرَظِ وَ قُرَاضَةِ اَلْجَلَمِ وَ اِتَّعِظُوا بِمَنْ كَانَ قَبْلَكُمْ قَبْلَ أَنْ يَتَّعِظَ بِكُمْ مَنْ بَعْدَكُمْ وَ اُرْفُضُوهَا ذَمِيمَةً فَإِنَّهَا رَفَضَتْ مَنْ كَانَ أَشْغَفَ بِهَا مِنْكُمْ قال المصنّف : هذه الخطبة ربّما نسبها من لا علم له إلى معاوية و هي من كلام أمير المؤمنين عليه السّلام الّذي لا يشكّ فيه ، و أين الذّهب من الرّغام ، و العذب من الأجاج ، و قد دلّ على ذلك الدّليل الخرّيت ، و نقده النّاقد البصير عمرو بن بحر الجاحظ ، فإنه ذكر هذه الخطبة في كتاب البيان و التبيين ، و ذكر من نسبها إلى معاوية ثمّ قال : هي بكلام عليّ أشبه ، و بمذهبه في تصنيف النّاس و بالإخبار عمّا هم عليه من القهر و الإذلال ، و من التقيّة و الخوف أليق . قال : و متى وجدنا معاوية فى حال من الأحوال يسلك في كلامه مسلك الزّهّاد و مذاهب العبّاد . « أصبحنا في دهر عنود » عند عن الطريق : عدل . لابن لنكك البصري :

نحن و اللّه في زمان غشوم
لو رأيناه في المنام فزعنا

[ 147 ]

يصبح الناس فيه من سوء حال
حقّ من مات منهم ان يهنّا 1

« و زمن كنود » رجل كنود : كافر النعمة ، و أرض كنود : لا تنبت شيئا . لابن لنكك البصري :

يا زمانا ألبس الأحرار ذلاّ و مهانة
لست عندي بزمان إنّما أنت زمانه 2

قال البحتري :

و خلّفني الزمان على أناس
وجوههم و أيديهم حديد

لهم حلل حسنّ فهن بيض
و أخلاق سمجن فهن سود

و أخلاق البغال فكلّ يوم
يعنّ لبعضهم خلق جديد

و أكثر ما لسائلهم لديهم
إذا ما جاء قولهم تعود

و وعد ليس يعرف من عبوس
انقباضهم أوعد أم وعيد

اناس لو تأمّلهم لبيد
بكى الخلف الذي يشكو لبيد 3

« يعد فيها المحسن مسيئا » الذين يلمزون المطّوّعين من المؤمنين في الصدقات و الذين لا يجدون إلاّ جهدهم فيسخرون منهم . 4 « و يزداد الظالم فيه عتوّا » و نخوّفهم فما يزيدهم إلاّ طغيانا كبيرا 5 .

« لا ننتفع بما علمنا » في ( الكافي ) عنه عليه السّلام : العالم العامل بغيره كالجاهل

-----------
( 1 ) انظر معجم الأدباء لياقوت الحموي 19 : 7 .

-----------
( 2 ) انظر معجم الادباء 19 : 9 ، و الشعر هكذا :

يا زمانا البس الأح
رار ذلاّ و مهانه

لست عندي بزمان
إنّما أنت زمانه

( ) الزمانة : العاهة و تعطيل القوى . ( هامش المعجم ) .

-----------
( 3 ) ديوان البحتري 2 : 12 13 طبعة دار صعب ، بيروت .

-----------
( 4 ) التوبة : 79 .

-----------
( 5 ) الاسراء : 60 .

[ 148 ]

الذي لا يستفيق من جهله ، بل قد رأيت أن الحجة عليه أعظم 1 .

« و لا نسأل عمّا جهلنا » أيضا : و إنّ طلب العلم أوجب عليكم من طلب المال ،

إنّ المال مقسوم مضمون لكم ، قد قسمه عادل بينكم و ضمنه ، و سيفي لكم ،

و العلم مخزون عند أهله و قد أمرتم بطلبه 2 .

« و لا نتخوف قارعة حتى تحلّ بنا » القارعة : الشديدة من الشدائد ، و لذا سميت بها القيامة . و عن النبيّ صلّى اللّه عليه و آله : شيّبتني قوارع القرآن 3 .

« فالناس على أربعة أصناف » المراد الناس المذمومون .

« منهم من لا يمنعه الفساد إلاّ مهانة نفسه » هكذا في ( المصرية ) 4 ،

و الصواب : « منهم من لا يمنعه الفساد في الأرض إلاّ مهانة نفسه » كما في ( ابن أبي الحديد ) و غيره 5 . و مهانة نفسه : حقارتها . و « الفساد » منصوب بنزع الخافض .

قالوا : لما أرادوا البيعة لمروان بعد يزيد قام روح بن زنباع فقال :

تذكرون عبد اللّه بن عمر و صحبته و لكنه رجل ضعيف مهين و ليس مثله بصاحب الامة 6 .

« و كلالة حدّه » من كلّ السيف : إذا لم يقطع .

« و نضيض وفره » من نضّ الماء : سال قليلا قليلا ، و سقاء أوفر : لم ينقص من أديمه شي‏ء ، و هذا الصنف هم الأكثرون من الناس ، و في طبعهم الفساد في

-----------
( 1 ) الكافي 1 : 45 ، ح 6 .

-----------
( 2 ) الكافي للكليني 1 : 30 ح 4 ، بتقطيع .

-----------
( 3 ) نقله بهذا اللفظ الزمخشري في الأساس : 363 مادة ( قرع ) ، لكن المشهور غير هذا اللفظ .

-----------
( 4 ) نهج البلاغة 1 : 73 ، من الخطبة 32 ، و فيه « منهم من لا يمنعهم . . . » .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 176 و ابن ميثم الطبع الحجري 2 : 145 ، و فيه « منهم من لا يمنعه من الفساد في الأرض » .

-----------
( 6 ) تاريخ الطبري 5 : 536 ، احداث سنة 64 ه ، طبعة دار سويدان ، بيروت .

[ 149 ]

الأرض ، إلاّ أنّ مهانة نفسه و قلة ماله تمنعانه ممّا في باطنه ، فإن صار يوما ذا مكنة و رياسة يظهر مكنونه و يعلم خبثه ، كالحجّاج في أول أمره لما كان معلما بالطائف و آخره لما لحق بعبد الملك .

« و منهم المصلت لسيفه » أي : المجرّد له من غمده . خرج عبد اللّه بن علي على المنصور في أهل خراسان ، فخشي ألاّ يناصحوه فأمر صاحب شرطته فقتل منهم نحوا من سبعة عشر ألفا ، و قتل مصعب بن الزبير من المستسلمين من عسكر المختار سبعة آلاف صبرا ، فقال له ابن عمر : أنت القاتل سبعة آلاف من أهل القبلة في غداة واحدة ؟ عش ما استطعت . فقال مصعب : إنهم كانوا كفرة سحرة سموهم كفرة سحرة لمّا طالبوا بدم ابن بنت نبيّهم صلّى اللّه عليه و آله فقال له ابن عمر : و اللّه لو قتلت عدتهم غنما من تراث أبيك لكان ذلك سرفا 1 .

« و المعلن بشرّه » في الخبر : شر الناس من أكرمه الناس اتّقاء شره 2 .

« و المجلب عليهم بخيله و رجله » و الاجلاب كذلك كناية عن صرف غاية جهده ، و الخيل : الفرسان و الرّجل : الرجالة ، قال تعالى في الشيطان و استفزز من استطعت منهم بصوتك و أجلب عليهم بخيلك و رجلك 3 .

« قد اشرط نفسه » أي : أعذها و جعل لها علامة يعرفونه بها .

« و أوبق دينه » أي : أهلكه .

« لحطام ينتهزه » أي : يغتنمه ، و الحطام : ما تكسّر من اليبس .

« أو مقنب يقوده » في ( الصحاح ) المقنب : ما بين الثلاثين إلى الأربعين من الخيل 4 .

-----------
( 1 ) تاريخ الطبري 6 : 112 113 ، احداث سنة 67 ه ، طبعة دار سويدان ، بيروت .

-----------
( 2 ) الكافي 2 : 326 327 ، ح 2 و 4 ، بتصرف .

-----------
( 3 ) الاسراء : 64 .

-----------
( 4 ) الصحاح 1 : 206 .

[ 150 ]

روى ( اسد الغابة ) عن ابن حاطب أنه ذكر ابن الزبير فقال : طالما حرص على الامارة . أتي النبيّ صلّى اللّه عليه و آله بلص فأمر بقتله ، فقيل له : إنه سرق . فقال : إقطعوه .

ثم أتي به بعد إلى أبي بكر و قد سرق و قد قطعت قوائمه فقال : ما أجد لك شيئا إلاّ ما قضى فيك النبيّ يوم أمر بقتلك ، فانه كان أعلم بك ، ثم أمر بقتله أغيلمة من أبناء المهاجرين أنا فيهم . فقال ابن الزبير : أمّروني عليكم فأمّرناه علينا ثم انطلقنا به فقتلناه 1 .

« أو منبر يفرعه » أي : يصعده ، للفرزدق في فقيمي صار أميرا :

بكى المنبر الشرقي إذ قام فوقه
خطيب فقيميّ قصير الدوارج 2

و في ( ديوان البحتري ) في مدح المعتز و هجو المستعين :

بكي المنبر الشرقي إذ خار فوقه
على الناس ثور قد تدلّت غباغبه 3

و في ( المروج ) : لما ولّي سعيد بن العاص الكوفة بعد الوليد بن عقبة الذي صلّى الصبح أربعا في سكره ، أبى أن يصعد المنبر حتى يغسل ، و قال : إنّ الوليد كان رجسا نجسا 4 .

« و لبئس المتجر أن ترى الدنيا لنفسك ثمنا ، و ممّا عند اللّه عوضا » بئسما اشتروا به أنفسهم أن يكفروا بما أنزل اللّه 5 ، أولئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب و لا هم ينصرون 6 .

« و منهم من يطلب الدنيا بعمل الآخرة و لا يطلب الآخرة بعمل الدنيا » في

-----------
( 1 ) أسد الغابة 1 : 322 .

-----------
( 2 ) لسان العرب 2 : 267 ، طبعة ايران ، نشر أدب الحوزة ، مادة ( درج ) .

-----------
( 3 ) ديوان البحتري 1 : 90 ، طبعة دار صعب ، بيروت .

-----------
( 4 ) مروج الذهب 2 : 336 .

-----------
( 5 ) البقرة : 90 .

-----------
( 6 ) البقرة : 86 .

[ 151 ]

( الكافي ) عن الصادق عليه السّلام : من أراد اللّه بالقليل من عمله أظهره اللّه له أكثر مما أراد ، و من أراد الناس بالكثير من عمله في تعب من بدنه و سهر من ليله أبى اللّه تعالى إلاّ أن يقلله في عين من سمعه 1 .

و في ( المروج ) : أظهر ابن الزبير الزهد في الدنيا و العبادة مع الحرص على الخلافة و قال : انما بطني شبر فما عسى أن يسع ذلك من الدنيا ، و أنا العائذ بالبيت و المستجير بالرب ، و كثرت أذيته لبني هاشم مع شحّه بالدنيا على سائر الناس ، فقال أبو حرة :

لو كان بطنك شبرا قد شبعت و قد
أفضلت فضلا كثيرا للمساكين

فيا راكبا إما عرضت فبلغن
كبير بني العوام إن قيل من تعني

تخبّر من لاقيت أنك عائذ
و تكثر قتلا بين زمزم و الركن

تخبّرنا أن سوف تكفيك قبضة
و بطنك شبر أو أقلّ من الشبر

و أنت إذا ما نلت شيئا قضمته
كما قضمت نار الغضا حطب السدر 2

« قد طامن من شخصه » أي : سكن منه « و قارب من خطوه » في ( الصحاح ) الخطوة بالضم ما بين القدمين 3 .

-----------
( 1 ) الكافي 2 : 296 ، ح 13 .

-----------
( 2 ) مروج الذهب 3 : 75 و البيت الأخير لفيروز الديلمي لا لأبي مرة .

-----------
( 3 ) الصحاح للجوهري 6 : 2328 .

[ 152 ]

« و شمّر من ثوبه » أي : رفع منه . في خبر ( الكافي ) : رأى سفيان الثوري الصادق عليه السّلام في المسجد الحرام و عليه ثياب حسان ، فقال له ما لبس النبيّ و علي مثل هذا اللباس . فقال : كان النبيّ‏ّ صلّى اللّه عليه و آله في زمان قتر مقتر ، و كان يأخذ لقتره و إقتاره ، و إن الدنيا بعد ذلك أرخت عز اليها ، فأحق أهلها بها أبرارها ثم تلا قل من حرّم زينة اللّه التي أخرج لعباده و الطيبات من الرزق 1 ، و نحن أحق من أخذ منها ما أعطاه اللّه ، غير أني يا ثوري ما ترى عليّ من ثوب إنما ألبسه للناس ، ثم اجتذب يد سفيان فجرّها إليه ثم رفع الثوب الأعلى و أخرج ثوبا تحت ذلك على جلده غليظا و قال : ألبسه لنفسي و ما رأيته للناس ثم جذب ثوبا على سفيان أعلاه غليظ خشن و داخل ذلك ثوب ليّن و قال : لبست هذا الأعلى للناس و لبست هذا لنفسك تسرّها 2 .

و في ( البيان ) : ان الحسن عليه السّلام قال : إن قوما جعلوا تواضعهم في ثيابهم ،

و كبرهم في صدورهم ، حتى لصاحب المدرعة أشد فرحا بمدرعته من صاحب المطرف بمطرفه 3 . و لبعضهم :

يرى الناس الهيئة كالمسيح بن مريم
و في ثوبه المسيّح او هو اغدر

أغرّكم منه تقلّص ثوبه
و ذلك حبّ تحته الفخّ فاحذروا 4

« و زخرف من نفسه للأمانة » أي : زين و موّه .

و في خبر ( الكافي ) : بينا يطوف الصادق عليه السّلام إذ جذب عبّاد بن كثير البصري ثوبه و قال له : تلبس مثل هذا اللباس مع المكان الذي أنت فيه من عليّ عليه السّلام فقال : كان علي في زمان يستقيم له ما لبس فيه ، و لو لبست مثل ذلك

-----------
( 1 ) الأعراف : 32 .

-----------
( 2 ) الكافي 6 : 442 ، ح 8 .

-----------
( 3 ) البيان و التبيين 3 : 151 ، و فيه « . . . حتى لصاحب المدرعة بمدرعته أشد فرحا من . . . » .

-----------
( 4 ) أي : الشيطان .

[ 153 ]

اللباس لقال الناس : هذا مراء مثل عباد 1 .

« و اتخذ ستر اللّه ذريعه إلى المعصية » يستخفون من الناس و لا يستخفون من اللّه و هو معهم إذ يبيّتون ما لا يرضى من القول و كان اللّه بما يعملون محيطا 2 .

و قال عليه السّلام : لا تبدين عن واضحة و قد عملت الأعمال الفاضحة ، و لا يأمن البيات من عمل السيئات 3 .

« و منهم من أبعده عن طلب الملك ضؤولة نفسه » أي : حقارتها « و انقطاع سببه » أي : وسيلته و وصلته « فقصر به الحال على حاله » أي : لم يقدر على طلب امارة لضؤولته .

« فتحلّى باسم القناعة » أي : جعل اسم القناعة حلية له .

« و تزين بلباس أهل الزهادة » أي : جعل لباس أهل الزهادة زينة له .

و أنت بالليل لا حريم له
و بالنهار على سمت ابن سيرين 4

« و ليس من ذلك في مراح و لا مغدى » كناية عن أنه ليس من الزهد و القناعة في شي‏ء ، كما أن قولهم « ما ترك فلان من أبيه مغدى و لا مراحا » 5 كناية عن كمال شباهته به ، و المراد بالصنف الأخير الذي ذكره عليه السّلام : الصوفية الضالّة المضلّة كعمرو بن عبيد و الثوري .

« و بقي رجال » غير الأصناف المذمومين ، و هم الذين لا أثر لسوء الزمان فيهم لكونهم عارفين باللّه تعالى و بجلاله ، و بفناء هذه الدنيا ، و أنهم

-----------
( 1 ) الكافي 6 : 443 ، ح 9 .

-----------
( 2 ) النساء : 108 .

-----------
( 3 ) أخرجه الكافي 2 : 269 ، ح 5 .

-----------
( 4 ) ربيع الابرار 1 : 812 ، و البيت لموسى العجلي .

-----------
( 5 ) انظر لسان العرب ( دار احياء التراث العربي ، بتحقيق و تنسيق علي شيري ) 5 : 363 ، مادة ( روح ) .

[ 154 ]

لدار أخرى و هم شيعته عليه السّلام .

« غضّ أبصارهم ذكر المرجع » و قلوبهم وجلة أنهم إلى ربهم راجعون 1 .

« و أراق دموعهم خوف المحشر » أي : صبّها .

روى الكشي ، أن أباذر بكى من خشية اللّه حتى اشتكى عينيه فخافوا عليهما فقيل له : لو دعوت اللّه في عينيك . فقال : إني عنهما لمشغول و ما عناني أكثر . فقيل له : و ما شغلك عنهما ؟ قال : العظيمتان : الجنّة و النار 2 .

« فهم بين شريد ناد » الشريد : الطريد ، و نادّ من « ندّ » إذا انفرد و ذهب على وجهه .

روى الطبري عن إسحاق الهمداني قال : إجتمع نفر بالكوفة يطعنون على عثمان من أشراف أهل العراق مالك الأشتر ، و ثابت بن قيس النخعي ،

و كميل ابن زياد الأزدي ، و عروة بن الجعد ، و عمرو بن الحمق الخزاعي ، فكتب سعيد بن العاص إلى عثمان يخبره بأمرهم ، فكتب إليه أن سيّرهم إلى الشام و ألزمهم الدروب 3 .

و روى خبرا آخر عن الواقدي و زاد فيهم صعصعة بن صوحان ، و في خبره ، أن معاوية كتب إلى عثمان بعد تسيير سعيد لهم إلى الشام : إني لست آمن إن أقاموا وسط أهل الشام أن يغروهم بسحرهم فارددهم إلى مصرهم .

فكتب عثمان إلى معاوية بردّهم إلى سعيد بالكوفة ، فكتب سعيد إلى عثمان يضج منهم ، فكتب عثمان إليه أن سيّرهم إلى عبد الرحمن بن خالد بن الوليد

-----------
( 1 ) المؤمنون : 60 .

-----------
( 2 ) الكشي : 28 ح 54 .

-----------
( 3 ) تاريخ الطبري ( تحقيق محمد أبي الفضل ابراهيم ، طبع بيروت ) 4 : 326 ، نقله المصنّف بتصرف .

[ 155 ]

بحمص ، و كتب عثمان إلى الأشتر و أصحابه : إني سيّرتكم إلى حمص فإذا أتاكم كتابي هذا فانصرفوا إليها فانكم لستم تألون الاسلام و أهله شرا . فلما قرأ الأشتر الكتاب قال : اللهم أسوأنا نظرا للرعية و أعملنا فيهم بالمعصية فعجل له النقمة 1 .

و روى الواقدي عن صهبان مولى الأسلميين قال : رأيت أباذر يوم أدخل على عثمان فقال له عثمان : أنت الذي فعلت و فعلت . فقال له أبوذر :

نصحتك فاستغششتني ، و نصحت صاحبك فاستغشّني . قال عثمان : كذبت .

و لكنك تريد الفتنة ، قد أنغلت الشام علينا إلى أن قال قال عثمان : أشيروا عليّ في هذا الشيخ الكذّاب ، أضربه أو أحبسه أو أقتله . فإنه قد فرّق جماعة المسلمين ، أو أنفيه من أرض الإسلام ؟ فتكلم عليّ عليه السّلام و كان حاضرا فقال :

أشير عليك بما قال مؤمن آل فرعون و ان يك كاذبا فعليه كذبه و ان يك صادقا يصبكم بعض الذي يعدكم ان اللّه لا يهدي من هو مسرف كذاب 2 فأجابه عثمان بجواب غليظ ، و أجابه علي بمثله . . . 3 .

و روى الجوهري في ( سقيفته ) عن ابن عباس قال : لما خرج أبوذر إلى الربذة أمر عثمان فنودي في الناس : الا يكلّم أحد أباذر و لا يشيّعه ، و أمر مروان أن يخرج به ، فخرج به و تحاماه الناس إلاّ عليّا عليه السّلام إلى أن قال فقال أبوذر له عليه السّلام : إنّي ثقلت على عثمان بالحجاز كما ثقلت على معاوية بالشام ،

و كره عثمان أن أجاور أخاه و ابن خاله يعني الوليد بن عقبة و ابن عامر بالمصرين يعني الكوفة و البصرة فأفسد الناس عليهما فسيّرني إلى بلد

-----------
( 1 ) تاريخ الطبري 4 : 325 326 .

-----------
( 2 ) غافر : 28 .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 3 : 56 ، و 8 : 259 ، ( طبعة القاهرة بتحقيق محمد أبي الفضل إبراهيم ) .

[ 156 ]

ليس لي به ناصر و لا دافع إلاّ اللّه ، و و اللّه ما أريد إلاّ اللّه صاحبا و لا أخشى مع اللّه وحشة 1 .

« و خائف مقموع » أي : مذلل ، روى الواقدي أن ابن مسعود لما قدم المدينة دخلها ليلة جمعة ، فقال عثمان : أيّها الناس قد طرقكم الليلة دويبة إلى أن قال و صاحت عائشة : يا عثمان أ تقول هذا لصاحب النبيّ‏ّ صلّى اللّه عليه و آله ؟ فقال لها : اسكتي .

ثم قال لابن زمعة : أخرجه إخراجا عنيفا ، فأخذه ابن زمعة فاحتمله حتى جاء به باب المسجد فضرب به الأرض فكسر ضلعا من أضلاعه ، فقال ابن مسعود : قتلني ابن زمعة الكافر بأمر عثمان 2 .

« و ساكت مكعوم » من كعمت البعير ، إذا جعلت في فمه شيئا تشدّه به ، في ( تاريخ اليعقوبي ) عن بعضهم قال : دخلت مسجد النبيّ‏ّّ صلّى اللّه عليه و آله فرأيت رجلا جاثيا على ركبتيه يتلهف تلهف من كأن الدنيا كانت له فسلبها و هو يقول :

و اعجبا لقريش و دفعهم هذا الأمر عن أهل بيتهم و فيهم أوّل المؤمنين باللّه و ابن عم رسول اللّه ، أعلم الناس باللّه و أفقههم في دين اللّه و أعظمهم عناء في الاسلام و أبصرهم بالطريق ، و أهداهم للصراط المستقيم ، و اللّه لقد زووها عن الهادي المهتدي الطاهر النقي و ما أرادوا اصلاحا للامة و لا صوابا في المذهب ، و لكنهم آثروا الدنيا على الآخرة فبعدا و سحقا للقوم الظالمين .

فدنوت منه فقلت : من أنت يرحمك اللّه ؟ و من هذا الرجل ؟ فقال : أنا المقداد بن عمرو ، و هذا الرجل علي بن أبي طالب . فقلت : ألا تقوم بهذا الأمر فأعينك عليه ؟

فقال : يا ابن أخي إنّ هذا الأمر لا يجزي فيه الرجل و لا الرجلان . فخرجت فلقيت

-----------
( 1 ) السقيفة و فدك للجوهري : 76 77 .

-----------
( 2 ) أورده ابن أبي الحديد في شرحه لنهج البلاغة 3 : 43 و 44 ، و نقله المصنف بتصرف .

[ 157 ]

أباذر فذكرت له ذلك فقال : صدق أخي المقداد . . . 1 .

« وداع مخلص » أي : للفرج من شرّ الجبابرة ، فكان الناس أيّام عثمان و استيلاء بني اميّة عليهم ينتظرون بالغير انتظار المجدب المطر و يدعون اللّه تعالى بإخلاص خاص للخلاص .

« و ثكلان موجع » كان عثمان سجن ضابئا أبا عمير بن ضابى‏ء حتى مات في سجنه ، و لما أرادوا دفن عثمان أقبل عمير و عثمان موضوع على باب فنزا عليه و كسر ضلعا منه و قال له : سجنت أبي حتى مات 2 .

« قد أخملتهم التقية » كان عبد اللّه بن شداد الليثي يقول : وددت ان أترك فأحدّث بفضائل عليّ بن أبي طالب عليه السّلام و أن عنقي ضربت بالسيف 3 .

« و شملتهم الذلة » فكان عثمان و بنو اميّة اتخذوا عباد اللّه خولا كما أخبر به النبيّ‏ّّ صلّى اللّه عليه و آله 4 ، و يبيعهم زياد أيام امارته .

« فهم في بحر أجاج » أي : ملح مرّ .

« أفواههم ضامزة » في ( الصحاح ) ضمز : إذا سكت و لم يتكلم ، و كذلك البعير إذا أمسك جرّته في فيه و لم يجترّ 5 .

« و قلوبهم قرحة » في نقض ( عثمانية الاسكافي ) : أن بني اميّة كانوا لا يألون جهدا في طول ما ملكوا أن يخملوا ذكر عليّ و ولده عليهم السّلام ، و يطفئوا نورهم و يكتموا فضائلهم و مناقبهم و سوابقهم ، و يحملوا على سبّهم و لعنهم

-----------
( 1 ) تاريخ اليعقوبي 2 : 163 .

-----------
( 2 ) انظر تاريخ الطبري 4 : 414 ، في وقائع سنة 35 ه . ق .

-----------
( 3 ) سير اعلام النبلاء 3 : 488 489 ، طبعة بيروت ، مؤسسة الرسالة .

-----------
( 4 ) أخرجه الحاكم في المستدرك 4 : 479 ، و أبو ليلى في مسنده ، عنه المطالب العالية 4 : 332 ح 4531 ، و مصعب الزبيري في نسب قريش : 109 ، و غيرهم .

-----------
( 5 ) الصحاح 3 : 882 ، بدون كلمة « إذا » .

[ 158 ]

على المنابر ، فلم يزل السيف يقطر من دمائهم مع قلة عددهم و كثرة عدوّهم ،

فكانوا بين قتيل و أسير ، و شريد و هارب ، و مستخف ذليل ، و خائف مترقب ،

حتى أن الفقيه و المحدّث و القاص و المتكلم ليتقدم إليه و يتوعد بغاية الإيعاد و أشد العقوبة ان لا يذكروا شيئا من فضائلهم و لا يرخصوا لأحد أن يطيف بهم ، و حتى بلغ من تقية المحدّث أنه إذا ذكر حديثا عن عليّ عليه السّلام كنى عن ذكره فقال : قال رجل من قريش . و فعل رجل من قريش و لا يذكر عليّا و لا يتفوه باسمه ، ثم رأينا جميع المتخلفين قد حاولوا نقض فضائله ، و وجهوا الحيل و التأويلات نحوها من خارجي مارق ، و ناصبي حنق ، و نابت مستبهم ،

و ناشى‏ء معاند ، و منافق مكذب و عثماني حسود يعترض فيها و يطعن ،

و معتزلي قد نظر في الكلام و أبصر علم الاختلاف ، و عرف الشبه و مواضع الطعن و ضروب التأويل ، قد التمس الحيل في إبطال مناقبه ، و تأوّل مشهور فضائله ، فمرة يتأوّلها بما لا يحتمل ، و مرّة يقصد أن يضع من قدرها بقياس منتقض . قال : و لا يزداد مع ذلك إلاّ قوة و رفعة و وضوحا و استنارة . . . و ذلك من آيات اللّه تعالى فيه عليه السّلام و في أهل بيته 1 .

« و قد وعظوا حتى ملّوا » مثل امامهم . و في ( الطبري ) عن كثير بن عبد اللّه الشعبي قال : لما زحفنا إلى قتل الحسين خرج إلينا زهير بن القين على فرس له ذنوب شاك في السلاح فقال : يا أهل الكوفة نذار لكم من عذاب اللّه نذار . إن حقا على المسلم نصيحة أخيه المسلم ، و نحن حتى الآن إخوة و على دين واحد و ملة واحدة ما لم يقع بيننا و بينكم السيف ، و أنتم للنصيحة منّا أهل ، فإذا وقع السيف انقطعت العصمة ، و كنّا أمّة و أنتم أمّة إلى أن قال فناداه رجل : إن أبا عبد اللّه يقول : أقبل . فلعمري لئن كان مؤمن آل فرعون نصح لقومه و أبلغ

-----------
( 1 ) انظر شرح نهج البلاغة لابن أبي الحديد 13 : 219 .

[ 159 ]

في الدعاء ، لقد نصحت لهؤلاء و أبلغت لو نفع النصح و الإبلاغ 1 .

« و قهروا حتى ذلوا » فكان زياد من قبل معاوية ، و الحجّاج من قبل عبد الملك يقتلان الشيعة تحت كل حجر و مدر ، و يسملان أعينهم ، و يقطعان أيديهم و أرجلهم ، و يخرّبان دورهم ، و يكبلانهم بالأصفاد ، و يدفنانهم أحياء .

« و قتلوا حتى قلوا » قتلوا جمعا منهم في الجمل ، و جمعا منهم في صفين ،

و قتلوا من قدروا منهم بأي وسيلة ، فقتلوا محمد بن أبي بكر في مصر إحراقا و قتلوا الأشتر في قلزم بالسم دسيسة .

في ( الكشي ) ارتد الناس بعد قتل الحسين عليه السّلام إلاّ ثلاثة : أبو خالد الكابلي ، و يحيى ابن ام الطويل . . . 2 .

و في ( خلفاء ابن قتيبة ) : ان الحسين عليه السّلام كتب إلى معاوية : أ لست قاتل حجر و أصحابه العابدين المخبتين الذين كانوا يستفظعون البدع و يأمرون بالمعروف و ينهون عن المنكر ، فقتلتهم ظلما و عدوانا من بعد ما أعطيتهم المواثيق الغليظة و العهود المؤكدة جرأة على اللّه و استخفافا بعهده ؟ أ و لست بقاتل عمرو بن الحمق الذي أخلقته العبادة و اصفرت لونه ، فقتلته من بعد ما أعطيته من العهود ما لو أعطيته العصم نزلت من شعف الجبال ؟ أ و لست المدعي زيادا في الاسلام فزعمت أنه ابن أبي سفيان و قد قضى رسول اللّه صلّى اللّه عليه و آله أنّ الولد للفراش و للعاهر الحجر ، ثم سلطته على أهل الاسلام يقتلهم و يقطع أيديهم و أرجلهم من خلاف و يصلبهم على جذوع النخل ؟ سبحان اللّه يا معاوية لكأنّك لست من هذه الامة و ليسوا منك ، أو لست قاتل الحضرمي الذي كتب فيه زياد : انه على دين علي ، و دين علي هو دين ابن عمه صلّى اللّه عليه و آله الذي

-----------
( 1 ) تاريخ الطبري 5 : 426 427 .

-----------
( 2 ) الكشي : 123 ح 194 .

[ 160 ]

أجلسك مجلسك الذي أنت فيه ، و لو لا ذلك كان أفضل شرفك و شرف آبائك تجشم الرحلتين رحلة الشتاء و الصيف ، فوضعها اللّه عنكم بنا منة منا عليكم . . . 1 .

و روى المفيد أنه عليه السّلام أخبر جويرية بن مسهر بقطع زياد يده و رجله ،

ثم صلبه على جذع نخل طويل ، و أخبر ميثما بصلب ابن زياد له على باب عمرو بن حريث عاشر عشرة و أقربهم من المطهرة أي : الأرض لقصر جذعه و كونه أول من ألجم في الاسلام ، و أخبر رشيد الهجري بقطع زياد يده و رجله و لسانه و صلبه ، و أخبر كميلا بقتل الحجاج له بضرب عنقه ، و أخبر ميثما بقتل الحجاج له ذبحا فوقع الجميع كما أخبر عليه السّلام 2 .

« فلتكن الدنيا في أعينكم أصغر » هكذا في ( المصرية ) 3 و ( ابن أبي الحديد ) 4 و لكن في ( ابن ميثم و الخطية ) « فلتكن الدنيا أصغر في أعينكم » 5 .

« من حثالة القرظ » الحثالة : الردي‏ء من كل شي‏ء بحيث يسقط ، و القرظ :

ورق السلم يدبغ به .

« و قراضة الجلم » القراضة : ما سقط بالقرض ، أي : القطع ، و الجلم الذي يجز به .

أمر عليه السّلام بعد ذكر كون أهل الدنيا و هم أعداؤه كما شرح و أهل الآخرة و هم شيعته كما وصف بكون الدنيا عند طالبي النجاة كتلك الحثالة و القراضة في قلة القيمة و عدم الرغبة ، حيث إنّ ذلك دليل على

-----------
( 1 ) الإمامة 1 : 181 .

-----------
( 2 ) الارشاد : 170 و 172 .

-----------
( 3 ) نهج البلاغة 1 : 75 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 175 .

-----------
( 5 ) ابن ميثم 2 : 145 ، هكذا ( الطبع الحجري ) .

[ 161 ]

عدم قدرها عند اللّه تعالى .

و في الخبر : لو كان للدنيا عند اللّه تعالى قدر بقدر جناح بعوضة ما أعطى الكافر منها شربة ماء 1 ، و قد كانت الدنيا عنده عليه السّلام أهون من عراق خنزير في يد مجذوم ، و من عفطة عنز 2 .

« و اتعظوا بمن كان قبلكم قبل أن يتعظ بكم من بعدكم » فكل من كان له لب رأى من وقت صار مميزا تلعّب الدنيا بمن كان جديا في هواها ، و تقلّبها بمن كان مطمئنا بها ، فيعرف أن عملها معه عملها معهم ، حيث إنّ ذلك مقتضى طبعها .

« و ارفضوها ذميمة » أي : أتركوها مذمومة ، يجوز في العين من « و ارفضوها » و هو الفاء الضم و الكسر .

في ( الكشي ) : قال أبوذر : من جزى اللّه عنه الدنيا خيرا فجزاه اللّه عني بعد رغيفي شعير أ تغدّى بأحدهما و أ تعشّى بالأخرى ، و بعد شملتي صوف أتّزر بأحدهما ، و أرتدي بالآخر شرا 3 .

« فانها رفضت » هكذا في ( المصرية ) 4 و الصواب : « قد رفضت » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« من كان أشغف بها منكم » يجوز كون « أشغف » بالعين و الغين كما في قوله تعالى . . . قد شغفها حبا 6 و يقال شغفه الحب : إذا بلغ شغافه ،

-----------
( 1 ) أخرج هذا الحديث الحاكم في المستدرك 4 : 30 ، و ابن ماجه في سننه 2 : 1377 ح 4110 .

-----------
( 2 ) أشار به إلى ما جاء في نهج البلاغة في الخطبة : 3 ، و الحكمة : 236 .

-----------
( 3 ) الكشي : 28 ح 45 .

-----------
( 4 ) نهج البلاغة 1 : 75 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 175 ، ابن ميثم 2 : 145 ، فيه « فانها قد رفضت » .

-----------
( 6 ) يوسف : 30 .

[ 162 ]

و الشغاف غلاف القلب ، و هو جلدة دونه كالحجاب .

في ( الجهشياري ) : قال المنصور للمهدي ابنه : عزمت عليك ان أوليك الأمر و أرده إليك ، فخرج المهدي مستبشرا إلى وزيره أبي عبيد اللّه فقال له : انما سبرك بما عرض عليك ، فلما عرف ذلك المنصور قال له : كيف فهمت أني قلته سبرا له ؟ قال : لاني سمعتك تقول : اني لأستيقظ بالليل فأدعو بالكتب فأضعها بين يدي و ادعو بالجارية فآمرها أن تمرخ ظهري بالدهن ، فتفعل ذلك و أنا مقبل على كتبي و تدبيري ، فعلمت أنك لا تدع شيئا يكون موقعه منك هذا الموقع و تؤثر به غيرك فقال له : أصبت و أحسنت 1 .

و لما خرج عليه محمد بن عبد اللّه الحسني بالمدينة قال : لو خرج علي صاحب القبر يعني النبيّ صلّى اللّه عليه و آله أقتله .

قال الشريف « أقول » هكذا في ( المصرية ) 2 و كله زائد .

أقول رأسا و قال الشريف : جعله من النهج و انما يصح من الشراح « هذه » هكذا في ( المصرية ) 3 و الصواب : و هذه كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 « الخطبة نسبها من لا علم له إلى معاوية » و منهم ابن قتيبة في ( عيونه ) 5 و ابن عبد ربه في ( عقده ) 6 .

« و هي من كلام أمير المؤمنين الذي لا شك فيه » بشهادة متنه .

« و اين الذهب من الرغام » بالفتح التراب .

« و العذب » الماء الطيب .

-----------
( 1 ) الوزراء و الكتاب للجهشياري : 91 92 .

-----------
( 2 ) نهج البلاغة 1 : 75 .

-----------
( 3 ) نهج البلاغة 1 : 75 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 175 ، ابن ميثم 2 : 145 ، هكذا .

-----------
( 5 ) عيون الأخبار لابن قتيبة 2 : 237 و 238 .

-----------
( 6 ) العقد الفريد لابن عبد ربه 4 : 176 .

[ 163 ]

« من الاجاج » الماء الملح المر .

« و قد دل على ذلك الدليل الخريّت » أي : الحاذق .

« و نقده الناقد البصير » من نقدت الدراهم : إذا أخرجت منها الزيف .

« عمرو بن بحر الجاحظ » لقب الرجل بالجاحظ لنتوء مقلة عينيه ، قال الحموي في ( ادبائه ) : صار الجاحظ إلى منزل بعض اخوانه فاستأذن عليه فخرج إليه غلام أعجمي فقال : من أنت ؟ قال الجاحظ : فدخل الغلام : فقال الجاحد على الباب ، و سمعها الجاحظ ، فقال صاحب الدار للغلام : أنظر من الرجل ، فخرج و سأل عن اسمه . فقال : أنا الحدقي لأن حدقته كانت ناتئة عن محجر العين و لذلك لقب فدخل الغلام فقال : « الحلقي » ، و سمعها الجاحظ فصاح به في الباب : ردنا إلى الأول يريد أن قوله الجاحد مكان الجاحظ أسهل عليه من « الحلقي » مكان « الحدقي » 1 .

و المصنّف و إن وصف الجاحظ هنا بما قال لنقده الخطبة إلاّ أنّ الرجل كان مخلطا ، فكما صنّف كتاب ( العباسية ) و كشف فيه عن حقائق صنف كتاب ( العثمانية ) و كتاب ( المروانية ) و أتى فيهما بما كشف عن خافيه من نصبه و عداوته للّه و لرسوله .

قال المسعودي في ( مروجه ) : صنّف الجاحظ كتابا استقصى الحجاج فيه عند نفسه ، و عضده بالأدلّة فيما تصور من عقله ، ترجمه بكتاب ( العثمانية ) يحلّ فيه عند نفسه فضائل عليّ عليه السّلام و مناقبه طلبا لإماتة الحق و مضادة أهله و اللّه متم نوره و لو كره الكافرون 2 ، ثم لم يرض بهذا حتى أعقب

-----------
( 1 ) معجم الادباء لياقوت الحموي 15 : 85 ، نقله عن المرزباني و نقل المصنف لم يخل عن التصرف .

-----------
( 2 ) الصف : 8 .

[ 164 ]

بتصنيف كتاب آخر في امامة المروانية 1 ، و نقض كتابه جمع من العامة منهم أبو جعفر الاسكافي و للّه دره فقد بيّن في نقضه مخازيه و فضحه و ذكر مساويه ، و أظن ان الرجل أي : الجاحظ كان راعيا لسلطان وقته ، و أنه صنف ( عباسيته ) زمان المأمون المنصف الطالب للحقائق ، و أراد نشر حلّيّة المتعة ناقما على عمر في تحريمه ما أحل اللّه ، و صنف ( عثمانيته ) زمان المتوكل الذي كان ناصبيا و يقرب الاموية و من كان هواه هواهم و أراد كرب قبر الحسين ،

و الا كان الرجل زنديقا لا عقيدة له أصلا و مع نصبه كان وضّاعا .

قال المسعودي في ( التنبيه و الإشراف ) : كان الجاحظ يؤلف الكتاب الكثير المعاني الحسن النظم ، فينسبه إلى نفسه فلا يرى الأسماع تصغي إليه ،

و لا الارادات تيمم نحوه ، ثم يؤلف ما هو أنقص منه رتبة و أقل فائدة ، ثم ينحله عبد اللّه بن المقفع ، أو سهل بن هارون ، أو غيرهما من المتقدمين ، و من طارت أسماؤهم في المصنفين ، فيقبلون على كتبها ، و يسارعون إلى نسخها 2 .

قلت : و أظن ان الكتاب المعروف بكتاب ( آداب ابن المقفع ) أحد مصاديق ما قاله المسعودي في ( التنبيه ) من كونه للجاحظ و نسبه إلى ابن المقفع ، فابن المقفع كان ملحدا ظاهرا و باطنا فأين هو من مثل ذاك الكتاب ، و الكتاب كتاب من كان واردا في علم التوحيد و آداب النبيّ صلّى اللّه عليه و آله و الأئمة ظاهرا مثل الجاحظ و ان كان باطنا مثل ابن المقفع .

فانه ذكر هذه الخطبة في كتاب ( البيان و التبيين ) ذكر فيه خطبا لأمير المؤمنين عليه السّلام ثم خطبة لابن مسعود ، ثم خطبة لعتبة بن

-----------
( 1 ) مروج الذهب 3 : 237 .

-----------
( 2 ) التنبيه و الاشراف : 66 .

[ 165 ]

غزوان ثم ذكر هذه 1 .

« و ذكر من نسبها إلى معاوية » فقال : خطبة لمعاوية رواها شعيب بن صفوان و زاد فيها اليقطري و غيره قالوا : لما حضرت معاوية الوفاة قال لمولى له : من بالباب ؟ قال : نفر من قريش يتباشرون بموتك . فقال : و يحك و لم ؟

قال : لا أدري . قال : فو اللّه ما لهم بعدي إلاّ الذي يسوؤهم ، و أذن للناس فدخلوا فحمد اللّه و أثنى عليه و أوجز ثم قال : أيها الناس قد أصبحنا في دهر عنود . . . 2 .

ثم قال و هي بكلام علي أشبه و بمذهبه في تصنيف الناس و بالاخبار ) هكذا في ( المصرية ) 3 و الصواب : « و في الأخبار » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

عمّا هم عليه إلى آخر ما تقدم . قال الجاحظ : و في هذه ضروب من العجب منها ان هذا الكلام لا يشبه السبب الذي من أجله دعاهم معاوية ، و منها ان هذا المذهب في تصنيف الناس و في الأخبار عنهم و عمّا هم عليه من القهر و الاذلال و من التقية و الخوف أشبه بكلام عليّ عليه السّلام و بمعانيه و بحاله منه بحال معاوية و منها انا لم نجد معاوية في حال من الحالات يسلك في كلامه مسالك الزهّاد ، و لا يذهب مذاهب العباد و إنما نكتب لكم و نخبر بما سمعناه 5 .

قلت : ما ذكره شواهد قطعية على كذب دعوى شعيب المذكور ، و يفهم من روايته أنه ناصبي وضّاع مثل سيف الذي يكثر الطبري عنه في أسانيده بقوله : كتب إليّ السرّيّ عن شعيب عن سيف . و اللّه يفضح المفتعل بذكر سبب

-----------
( 1 ) البيان و التبيين للجاحظ 2 : 58 و 59 .

-----------
( 2 ) البيان و التبيين للجاحظ 2 : 58 و 59 .

-----------
( 3 ) نهج البلاغة 1 : 76 ، و فيه « ثم قال هي . . . » بدون الواو .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 176 ، ابن ميثم ( الطبع الحجري ) 2 : 145 ، هكذا .

-----------
( 5 ) البيان و التبيين للجاحظ 2 : 61 ، و نقله المصنف بتصرف .

[ 166 ]

غير مربوط كما عرفت من الجاحظ .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

2

خطبة ( 125 ) و من خطبة له عليه السّلام في ذكر المكاييل :

عِبَادَ اَللَّهِ إِنَّكُمْ وَ مَا تَأْمُلُونَ مِنْ هَذِهِ اَلدُّنْيَا أَثْوِيَاءُ مُؤَجَّلُونَ وَ مَدِينُونَ مُقْتَضَوْنَ أَجَلٌ مَنْقُوصٌ وَ عَمَلٌ مَحْفُوظٌ فَرُبَّ دَائِبٍ مُضَيَّعٌ وَ رُبَّ كَادِحٍ خَاسِرٌ وَ قَدْ أَصْبَحْتُمْ فِي زَمَنٍ لاَ يَزْدَادُ فِيْهِ اَلْخَيْرُ إِلاَّ إِدْبَاراً وَ اَلشَّرُّ إِلاَّ إِقْبَالاً وَ اَلشَّيْطَانُ فِي هَلاَكِ اَلنَّاسِ إِلاَّ طَمَعاً فَهَذَا أَوَانٌ قَوِيَتْ عُدَّتُهُ وَ عَمَّتْ مَكِيدَتُهُ وَ أَمْكَنَتْ فَرِيسَتُهُ اِضْرِبْ بِطَرْفِكَ حَيْثُ شِئْتَ مِنَ اَلنَّاسِ فَهَلْ تُبْصِرُ إِلاَّ فَقِيراً يُكَابِدُ فَقْراً أَوْ غَنِيّاً بَدَّلَ نِعْمَةَ اَللَّهِ كُفْراً أَوْ بَخِيلاً اِتَّخَذَ اَلْبُخْلَ بِحَقِّ اَللَّهِ وَفْراً أَوْ مُتَمَرِّداً كَأَنَّ بِأُذُنِهِ عَنْ سَمْعِ اَلْمَوَاعِظِ وَقْراً أَيْنَ أَخْيَارُكُمْ وَ صُلَحَاؤُكُمْ وَ أَحْرَارُكُمْ وَ سُمَحَاؤُكُمْ وَ أَيْنَ اَلْمُتَوَرِّعُونَ فِي مَكَاسِبِهِمْ وَ اَلْمُتَنَزِّهُونَ فِي مَذَاهِبِهِمْ أَ لَيْسَ قَدْ ظَعَنُوا جَمِيعاً عَنْ هَذِهِ اَلدُّنْيَا اَلدَّنِيَّةِ وَ اَلْعَاجِلَةِ اَلْمُنَغِّصَةِ وَ هَلْ خُلِّفْتُمْ إِلاَّ فِي حُثَالَةٍ لاَ تَلْتَقِي بِذَمِّهِمُ اَلشَّفَتَانِ اِسْتِصْغَاراً لِقَدْرِهِمْ وَ ذَهَاباً عَنْ ذِكْرِهِمْ فَ إِنَّا لِلَّهِ وَ إِنَّا إِلَيْهِ راجِعُونَ 6 11 2 : 156 ظَهَرَ اَلْفَسَادُ فَلاَ مُنْكِرٌ مُغَيِّرٌ وَ لاَ زَاجِرٌ مُزْدَجِرٌ أَ فَبِهَذَا تُرِيدُونَ أَنْ تُجَاوِرُوا اَللَّهَ فِي دَارِ قُدْسِهِ وَ تَكُونُوا أَعَزَّ أَوْلِيَائِهِ عِنْدَهُ هَيْهَاتَ لاَ يُخْدَعُ اَللَّهُ عَنْ جَنَّتِهِ وَ لاَ تُنَالُ مَرْضَاتُهُ إِلاَّ بِطَاعَتِهِ لَعَنَ اَللَّهُ اَلْآمِرِينَ بِالْمَعْرُوفِ اَلتَّارِكِينَ لَهُ وَ اَلنَّاهِينَ عَنِ اَلْمُنْكَرِ اَلْعَامِلِينَ بِهِ قول المصنّف : ( و من خطبته عليه السّلام في ذكر المكاييل ) هكذا في

[ 167 ]

( المصرية ) 1 و لكن في ( ابن أبي الحديد و ابن ميثم ) 2 « و من خطبة له في ذكر المكاييل و الموازين » ثم قال ابن أبي الحديد : و لست أرى في هذه الخطبة ذكرا للمكاييل و الموازين ، اللهم إلاّ أن يكون قوله : « و أين المتورّعون في مكاسبهم » ،

أو قوله : « ظهر الفساد » و دلالتهما على الموازين و المكاييل بعيدة 3 .

و قال الخوئي : و قد يقال : إنّ ذلك ابتناء على ما هو دأب السيد و عادته في الكتاب من التقطيع و الالتقاط ، فلعله أسقط ما اشتمل على ذكر المكاييل و الموازين ، و لا يبعد أن يكون ذكر عنده تطفيف الناس في المكاييل و الموازين ، فخطب بهذه الخطبة نهيا لهم عن ذلك المنكر 4 .

قلت : و هو أيضا بعيد كحمل ابن أبي الحديد ، لأنه لو كان كما قال لقال :

« و من جملة خطبة كانت في ذكر المكاييل و الموازين » و لم يكن يعبّر بما هو ظاهر في الاشتمال عليهما فعلا .

و أقول : و لا يبعد أن يكون قوله : « المكاييل » محرف « المكايد » لقربهما خطا و يكون ذكر « الموازين » ان صحت نسخة ابن أبي الحديد و ابن ميثم من اضافات المحشين بمناسبة « المكاييل » خلطت بالمتن ، و اشتمال الخطبة على ذكر كيد الشيطان و مكايد أتباعه من قوله عليه السّلام : « و عمت مكيدته » ، و قوله : « هل تبصر الا فقيرا يكابد فقرا » إلى آخر ما ذكر ، واضح .

قوله عليه السّلام « عباد اللّه انكم و ما تأملون من هذه الدنيا » أي : إنكم مع ما تأملون من الخلود في هذه الدنيا و بقاء الأموال .

« أثوياء مؤجلون » أي : مقيمون بآجال معيّنة شابا و كهلا و شيخا ، فليس

-----------
( 1 ) نهج البلاغة 2 : 15 ، و فيه : و من خطبة له عليه السّلام . . .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 244 ، ابن ميثم : 190 ، و فيه : « و من كلام له عليه السّلام في ذكر المكاييل و الموازين » .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 246 .

-----------
( 4 ) شرح الخوئي 4 : 46 .

[ 168 ]

الأمر كما تأملون من الخلود يا أيّها الناس ان كنتم في ريب من البعث فإنّا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلّقة و غير مخلّقة لنبيّن لكم و نقرّ في الأرحام ما نشاء إلى أجل مسمّى ثم نخرجكم طفلا ثم لتبلغوا أشدّكم و منكم من يتوفّى و منكم من يردّ إلى أرذل العمر لكيلا يعلم من بعد علم شيئا . . . 1 ، . . . انما هذه الحياة الدنيا متاع . . . 2 و قال : . . . فاذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 3 و قال : . . . انما نعدّ لهم عدا 4 أي : أنفاسهم .

« و مدينون مقتضون » أي : مقرضون مطالبون بردّ الديون ، فليس الأمر كما تأملون من بقاء الأموال في أيديكم ، قال تعالى : و لقد جئتمونا فرادى كما خلقناكم أول مرة و تركتم ما خولناكم وراء ظهوركم 5 و قال الأفوه الأودي في المعنيين :

إنّما نعمة قوم متعة
و حياة المرء ثوب مستعار 6

و قال البحتري :

أصاب الدهر دولة آل وهب
و نال الليل منها و النهار

أعارهم رداء العزّ حتى
تقاضاهم فردّوا ما استعاروا 7

و في ( الطبري ) : لما قتل عبد الملك مصعبا و دخل الكوفة أمر بطعام كثير

-----------
( 1 ) الحج : 5 .

-----------
( 2 ) غافر : 39 .

-----------
( 3 ) الاعراف : 34 .

-----------
( 4 ) مريم : 84 .

-----------
( 5 ) الانعام : 94 .

-----------
( 6 ) الشعر و الشعراء : 129 ، طبعة بيروت ، دار الكتب العلمية .

-----------
( 7 ) ديوان البحتري 2 : 199 ، طبعة بيروت ، دار صعب .

[ 169 ]

فصنع ، و أمر به إلى الخورنق و أذن إذنا عاما ، فدخل الناس ، فأخذوا مجالسهم ،

فدخل عمرو بن حريث المخزومي ، فقال له عبد الملك : إليّ و على سريري ،

فأجلسه معه ، ثم جاءت الموائد ، فأكلوا ، فقال عبد الملك : ما ألذّ عيشنا لو أن شيئا يدوم و لكنّا كما قال الأول :

و كل جديد يا أميم إلى بلى
و كل امرى‏ء يوما يصير إلى كان

في ( الطبري ) : فلما فرغ من الطعام طاف عبد الملك في القصر . . . ثم أتى مجلسه فاستلقى و قال :

اعمل على مهل فإنّك ميت
و اكدح لنفسك أيّها الانسان

فكأنّ ما قد كان لم يك إذ مضى
و كأنّ ما هو كائن قد كان 1

أيضا : شهد سليمان بن عبد الملك جنازة بدابق قد دفنت في حقل ، فجعل سليمان يأخذ من تلك التربة فيقول : ما أحسن هذه التربة ما أطيبها ، فما أتى عليه جمعة أو كما قال حتى دفن إلى جنب ذلك القبر 2 .

أيضا : لبس سليمان بن عبد الملك ثيابا خضرا من خزّ و نظر في المرآة فقال : أنا و اللّه الملك الشاب ، فخرج إلى الصلاة فصلّى بالناس الجمعة ، فلم يرجع حتى وعك فلما ثقل عهد 3 .

« أجل منقوص » فكلّما تنفس نفسا خطا خطوة إلى قبره .

و عن الحسن : يا ابن آدم إنّما أنت عدد ، فإذا مضى يوم فقد قضى بعضك .

« و عمل محفوظ » و كل صغير و كبير مستطر 4 ، ما يلفظ من قول إلاّ

-----------
( 1 ) تاريخ الطبري 6 : 167 .

-----------
( 2 ) تاريخ الطبري 6 : 549 .

-----------
( 3 ) تاريخ الطبري 6 : 547 .

-----------
( 4 ) القمر : 53 .

[ 170 ]

لديه رقيب عتيد 1 ، و يقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة و لا كبيرة إلاّ أحصاها و وجدوا ما عملوا حاضرا 2 .

« فربّ دائب » من الدأب ، و الدائبان الليل و النهار .

« مضيع » يعني إذا كان الاجل ينقص دائما و العمل يحفظ كلّه فربّ ساع جاد يكون مضيعا لعمره و أيام مهلته ، لأنه يجعل سعيه وجده في أمر دنياه الفانية ، قال تعالى : بل قلوبهم في غمرة من هذا و لهم أعمال من دون ذلك هم لها عاملون . حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجأرون . لا تجأروا اليوم إنّكم منّا لا تنصرون . قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون 3 .

« و رب كادح خاسر » الكادح : الساعي الجاد ، فإذا كان كدحه لغير عقباه يكون خاسرا يا أيّها الإنسان إنّك كادح إلى ربّك كدحا فملاقيه . فأمّا من أوتي كتابه بيمينه . فسوف يحاسب حسابا يسيرا . و ينقلب إلى أهله مسرورا . و أمّا من أوتي كتابه وراء ظهره . فسوف يدعو ثبورا . و يصلّى سعيرا . إنّه كان في أهله مسرورا . إنّه ظن أن لن يحور . بلى إنّ ربه كان به بصيرا 4 .

قال ابن أبي الحديد : و مثل قوله عليه السّلام :

« فربّ دائب مضيع ، و ربّ كادح خاسر » قول الشاعر :

إذا لم يكن عون من اللّه للفتى
فأكثر ما يجني عليه اجتهاده

و مثله :

-----------
( 1 ) ق : 18 .

-----------
( 2 ) كهف : 49 .

-----------
( 3 ) المؤمنون : 63 66 .

-----------
( 4 ) الانشقاق : 6 15 .

[ 171 ]

إذا لم يكن عون من اللّه للفتى
أتته الرزايا من وجوه الفوائد 1

قلت : لا ربط لهما بقوله عليه السّلام هذا مطلقا ، و إنّما هما نظير قوله : تذل الامور للمقادير حتى يكون الحتف في التدبير 2 .

« و قد أصبحتم في زمن لا يزداد الخير فيه إلاّ إدبارا ، و الشرّ إلاّ إقبالا » لأنّ من تقدم عليه من الثلاثة كانوا أهل دنيا ، و ربّوا الناس لا سيما الأخير بطريقة لم يتمكن هو عليه السّلام من اصلاحهم لعدم بسط يده ، و قيام طلحة و الزبير و عائشة عليه في البصرة و معاوية و باقي بني أميّة في الشام في قباله ، فكان الخير يزداد ادبارا و الشرّ إقبالا .

روى محمد بن يعقوب في ( روضته ) مسندا عن الأصبغ قال : أتى أمير المؤمنين عليه السّلام ابن عمر و ولد أبي بكر و سعد بن أبي وقّاص يطلبون منه التفضيل لهم ، فصعد المنبر و قال : أيّها الناس لا يقولن رجال قد كانت الدنيا غمرتهم فاتخذوا العقار و فجّروا الأنهار و ركبوا أفره الدواب و لبسوا ألين الثياب فصار ذلك عليهم عارا و شنارا إن لم يغفر لهم الغفار ، إذا ما منعتهم ما كانوا فيه يخوضون و صيرتهم إلى ما يستوجبون فيفقدون ذلك فيسألون و يقولون : ظلمنا ابن أبي طالب و حرمنا إلى أن قال يسلط اللّه عليكم قوما فينتقم لي منكم ، فلا دنيا استمتعتم بها و لا آخرة صرتم إليها ، فبعدا و سحقا لأصحاب السعير 3 .

قلت : سنّ التفضيل لهم على خلاف كتاب اللّه تعالى و سنة رسوله عمر ثم عثمان و عوّدهم عثمان الترف أيضا ، فلم يرضوا بخلافته عليه السّلام و تخلفوا عن

-----------
( 1 ) شرح ابن أبي الحديد 8 : 245 .

-----------
( 2 ) نهج البلاغة ، الحكمة 15 .

-----------
( 3 ) روضة الكافي 360 362 ، و نقله بتصرف .

[ 172 ]

نصرته ، فعاقبهم اللّه بالخلافة السفيانية ثم المروانية .

و في ( الطبري ) : قام الحسين عليه السّلام بذي حسم إلى أن قال « ألا ترون أن الحق لا يعمل به و أن الباطل لا يتناهى عنه ، ليرغب المؤمن في لقاء اللّه محقا ،

فإنّي لا أرى الموت إلاّ سعادة و لا الحياة مع الظالمين إلاّ برما » . فقام زهير و قال لأصحابه : تكلمون أم أتكلّم ؟ قالوا : بل تكلّم . فقال : قد سمعنا يا ابن رسول اللّه مقالتك ، و اللّه لو كانت الدنيا لنا باقية و كنّا فيها مخلدين الا أن فراقها في نصرك و مواساتك لآثرنا الخروج معك على الإقامة فيها . قال فدعا عليه السّلام له خيرا 1 .

و في ( الكافي ) عن الباقر عليه السّلام : إن الشمس لتطلع و معها أربعة أملاك :

ملك ينادي يا صاحب الخير أتم و أبشر ، و ملك ينادي يا صاحب الشر إنزع و أقصر ، و ملك ينادي أعط منفقا خلفا لا آت ممسكا تلفا ، و ملك ينضحها بالماء و لو لا ذلك اشتعلت الأرض 2 .

هذا ، و للخالدي في بغداد :

بغداد صار خيرها شرّا
صيّرها اللّه مثل سامرّا

« و الشيطان في هلاك الناس إلاّ طمعا » فكان من يوم رجمه طامعا في اهلاكهم حيث قال للّه تعالى : لأقعدن لهم صراطك المستقيم . ثم لآتينّهم من بين أيديهم و من خلفهم و عن أيمانهم و عن شمائلهم و لا تجد أكثرهم شاكرين 3 و قال له أيضا : . . . لأغوينّهم أجمعين . إلاّ عبادك منهم المخلصين 4 و قد قال تعالى : و لقد صدّق عليهم إبليس ظنه

-----------
( 1 ) تاريخ الطبري 5 : 404 .

-----------
( 2 ) الكافي 4 : 42 ، 1 .

-----------
( 3 ) الأعراف : 16 ، 17 .

-----------
( 4 ) الحجر : 39 40 .

[ 173 ]

فاتّبعوه إلاّ فريقا من المؤمنين 1 .

« فهذا أوان قويت عدته » لمساعدة شياطين الإنس له .

« و عمّت مكيدته » للعالم و الجاهل و العام و الخاص .

« و امكنت فريسته » و لا سيّما بالنساء فإنهنّ فخّه ، و النظر سهم مسموم من سهامه .

و في ( تاريخ بغداد ) : قال أبو الفرج الرستمي البغدادي : سمعت المحترق البصري يقول : رأيت إبليس في النوم فقلت : كيف رأيتنا عزفنا عن الدنيا و لذّاتها و أموالها فليس لك إلينا طريق ؟ فقال : كيف رأيت ما استملت فيه قلوبكم باستماع السماع و من شره الاحداث 2 .

و في ( الحلية ) عن وهب بن منبه ان رجلا من بني إسرائيل صام سبعين أسبوعا يفطر في كل سبعة أيام يوما و هو يسأل اللّه تعالى أن يريه كيف يغوي الشيطان الناس ، فلما أن طال ذلك عليه و لم يجب قال : لو أقبلت على خطيئتي و ما بيني و بين ربي لكان خيرا لي ، فأرسل تعالى إليه ملكا و قال : أرسلني تعالى إليك و هو يقول : ان كلامك هذا الذي تكلمت به أعجب إليّ ممّا مضى من عبادتك و قد فتح بصرك فانظر ، فإذا أحبولة لإبليس قد أحاطت بالأرض و إذا ليس أحذ من بني آدم إلاّ و حوله شياطين مثل الذباب ، فقال : أي رب من ينجو من هذا ؟ قال : الورع اللين 3 .

« اضرب بطرفك حيث شئت من الأرض » الطرف : العين ، أي : إستعمل عينك بقدر ما ترى من أطراف الأرض ، قال شاعر :

-----------
( 1 ) سبأ : 20 .

-----------
( 2 ) تاريخ بغداد 14 : 429 .

-----------
( 3 ) حلية الاولياء 4 : 32 ، و نقله المصنف بتصرف و تلخيص .

[ 174 ]

أقلّب الطرف تصعيدا و منحدرا
فما أقابل إنساني بإنسان

« هل » هكذا في ( المصرية ) 1 و الصواب : ( فهل ) كما في الثلاثة 2 .

« تبصر إلاّ فقيرا يكابد فقرا » كأبي دلامة و امرأته أم دلامة ، دخل الرجل على المهدي و قال له : ماتت امرأته و خلّفت صغارا ، و دخلت المرأة على الخيزران و قالت لها : مات زوجها و خلّف صغارا ، فأخذ كل منهما بهذا الكيد قدرا 3 .

و في الخبر : من فتح على نفسه باب مسألة ، فتح اللّه عليه باب فقر ، و انه لو علم الناس ما في السؤال لما سأل أحد أحدا ، و إن من سأل و عنده قوت ثلاثة أيام لقي اللّه يوم القيامة و لا لحم لوجهه 4 ، و ان المؤمن و الشيعة لا يمكن أن يكونا من أهل السؤال . و قال المعري :

قالوا فلان جيد فأجبتهم
لا تكذبوا ما في البرية جيد

فغنيهم نال الغناء ببخله
و فقيرهم بصلاته يتصيّد 5

« أو غنيا بدّل نعمة اللّه كفرا » و تجعلون رزقكم أنّكم تكذبون 6 ، و ان

-----------
( 1 ) نهج البلاغة 2 : 16 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 244 ، ابن ميثم ( الطبع الحجري ) : 190 ، السطر 33 هكذا .

-----------
( 3 ) الأغاني 10 : 255 .

-----------
( 4 ) هذا تأليف ثلاثة أحاديث أخرجها الكليني 4 : 19 ، ح 2 و 20 ، ح 2 ، و عقاب الأعمال : 325 ، ح 1 .

-----------
( 5 ) في لزوم ما لا يلزم 1 : 445 ، طبعة سورية دمشق ، دار طلاس . ورد البيتان هكذا :

قالوا فلان جيّد لصديقه
لا يكذبوا ما في البرية جيّد

فأميرهم نال الإمارة بالخنا
و تقيهم بصلاته يتصيّد

-----------
( 6 ) الواقعة : 82 .

[ 175 ]

اللّه لا يغيّر ما بقوم حتى يغيّروا ما بأنفسهم 1 ، فكفرت بأنعم اللّه فأذاقها اللّه لباس الجوع و الخوف بما كانوا يصنعون 2 ، . . . لئن شكرتم لأزيدنّكم و لئن كفرتم إنّ عذابي لشديد 3 .

« أو بخيلا اتخذ البخل بحق اللّه وفرا » في ( الكافي ) عن الصادق عليه السّلام : من منع حقّا للّه عزّ و جلّ أنفق في باطل مثليه 4 .

و عن الباقر عليه السّلام : ان اللّه تعالى يبعث يوم القيامة ناسا من قبورهم ،

مشدودة أيديهم إلى أعناقهم لا يستطيعون أن يتناولوا بها قيد أنملة ، معهم ملائكة يعيّرونهم تعييرا شديدا ، يقولون : هؤلاء الذين منعوا خيرا قليلا من خير كثير ، هؤلاء الذين أعطاهم اللّه فمنعوا حق اللّه في أموالهم 5 .

و عن الصادق عليه السّلام في قوله تعالى سيطوّقون ما بخلوا به يوم القيامة 6 ما من أحد يمنع من زكاة ماله شيئا إلاّ جعل اللّه عزّ و جلّ ذلك يوم القيامة ثعبانا من نار ، مطوقا في عنقه ، ينهش من لحمه حتى يفرغ من الحساب 7 .

و عنه عليه السّلام : ما أدّى أحد الزكاة فنقصت من ماله ، و لا منعها أحد فزادت في ماله 8 .

-----------
( 1 ) الرعد : 11 .

-----------
( 2 ) النحل : 112 .

-----------
( 3 ) إبراهيم : 7 .

-----------
( 4 ) الكافي للكليني 3 : 506 ح 21 .

-----------
( 5 ) الكافي للكليني 3 : 506 ح 22 .

-----------
( 6 ) آل عمران : 180 .

-----------
( 7 ) الكافي للكليني 3 : 502 ح 1 .

-----------
( 8 ) الكافي للكليني 3 : 504 ح 6 .

[ 176 ]

و عنه عليه السّلام : ملعون ملعون مال لا يزكى 1 .

و عن النبيّ‏ّ صلّى اللّه عليه و آله : ما محق الاسلام محق الشح شي‏ء . ثم قال : إنّ لهذا الشح دبيبا كدبيب النمل ، و شعبا كشعب الشوك 2 .

و عن أمير المؤمنين عليه السّلام : إذا لم يكن للّه في عبد حاجة ، ابتلاه بالبخل 3 .

و عنه عليه السّلام قال لرجل قال : الشحيح أعذر من الظالم : كذبت ، إن الظالم قد يتوب و يستغفر و يرد الظلامة على أهلها ، و الشّحيح إذا شحّ منع الزكاة و الصدقة ، و صلة الرحم ، و قرى الضيف ، و النفقة في سبيل اللّه و أبواب البر ،

و حرام على الجنة أن يدخلها شحيح 4 .

« أو متمردا كأنّ باذنه عن سمع المواعظ وقرا » أي : ثقلا ، قال تعالى و لو أننا نزلنا إليهم الملائكة و كلّمهم الموتى و حشرنا عليهم كل شي‏ء قبلا ما كانوا ليؤمنوا 5 .

و في ( تفسير القمي ) : قال أبوذر : بشّر المتكبّرين بكيّ في الصدور ،

و سحب على الظهور .

« أين خياركم و صلحاؤكم » لبعضهم :

ذهب الرجال فما أحسّ رجالا
و أرى الإقامة بالعراق ضلالا 6

« و أحراركم » هكذا في ( المصرية ) 7 و الصواب : ( و أين أحراركم )

-----------
( 1 ) الكافي للكليني 3 : 505 ح 13 .

-----------
( 2 ) الكافي للكليني 4 : 45 ح 5 .

-----------
( 3 ) الكافي للكليني 4 : 44 ، 1 2 .

-----------
( 4 ) الكافي 4 : 44 ، 1 و 2 .

-----------
( 5 ) الأنعام : 111 .

-----------
( 6 ) هذا البيت لابن المولى الشاعر ، أنظر تاريخ بغداد 6 : 330 .

-----------
( 7 ) نهج البلاغة 2 : 16 ، من الخطبة 129 .

[ 177 ]

كما في الثلاثة 1 .

« و سمحاؤكم » أي : أجوادكم .

و في ( الكافي ) عن الباقر عليه السّلام : ان اللّه عزّ و جلّ جعل للمعروف أهلا من خلقه حبّب إليهم فعاله ، و وجّه لطالب المعروف الطلب إليهم ، و يسّر لهم قضاءه كما يسّر الغيث للأرض المجدبة ، ليحييها و يحيي به أهلها ، و إن اللّه عزّ و جلّ جعل للمعروف أعداء من خلقه بغّض إليهم المعروف و بغض إليهم فعاله ،

و حظر على طلاب المعروف الطلب إليهم ، و حظر عليهم قضاءه ، كما حرّم الغيث على الأرض المجدبة ، ليهلكها و يهلك أهلها ، و ما يعفوا اللّه أكثر 2 .

و في ( الأغاني ) : قال الأصمعي : مرّ أسماء بن خارجة الفزاري على الفرزدق و هو يهنا بعيرا له لنفسه فقال له : يا فرزدق كسد شعرك و اطرحتك الملوك فصرت إلى مهنة إبلك فقد أمرت لك بمائة بعير . فقال الفرزدق يمدحه : الأبيات 3 .

و قال أبو عبيدة : دخل الفرزدق على بلال بن أبي موسى فأنشده قصيدة . فقال له بلال : هلكت و اللّه أين مثل شعرك في سعيد و العباس بن الوليد ؟ و سمّى قوما آخرين فقال : جئني بحسب مثل أحسابهم حتى أقول فيك كقولي فيهم ، فغضب بلال حتى دعى له بطشت فيه ماء بارد فوضع يده فيه حتى سكن .

« و أين المتورعون في مكاسبهم » في ( الكافي ) : قال النبيّ : صلّى اللّه عليه و آله : إنّ أخوف ما أخاف على أمتي من بعدي هذه المكاسب الحرام ، و الشهوة الخفيّة ، و الربا .

-----------
( 1 ) في نسختنا من شرح ابن أبي الحديد 8 : 244 « و احراركم » ، و في شرح ابن ميثم : 190 ، « و اين احراركم » .

-----------
( 2 ) الكافي للكليني 4 : 25 ، 2 .

-----------
( 3 ) راجعها في الأغاني لأبي الفرج الاصفهاني 21 : 362 .

[ 178 ]

و قال الصادق عليه السّلام : إذا اكتسب الرجل مالا من غير حلّه ثم حجّ فلبّى ،

نودي « لا لبيك و لا سعديك » ، و إن كان من حله فلبّى ، نودي « لبيك و سعديك » .

و قال عليه السّلام : كسب الحرام يبين في الذرية .

و قال عليه السّلام في قوله تعالى و قدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا 1 فقال : ان كانت أعمالهم لأشد بياضا من القباطي ، فيقول تعالى لها :

كوني هباء ، و ذلك انهم إذا شرع لهم الحرام أخذوه 2 .

في ( الحلية ) : قالت أخت بشر الحافي لأحمد بن حنبل : إنّا نغزل بالليل و معاشنا منه ، و ربما يمرّ بنا مشاعل بني طاهر ولاة بغداد و نحن على السطح فنغزل في ضوئها الطاقة و الطاقتين أ فتحله لنا أم تحرمه ؟ فقال : لا عدمتكم يا آل بشر ، لا أزال أسمع الورع الصافي من قبلكم 3 .

« و المتنزهون في مذاهبهم » في ( الكافي ) قيل للصادق عليه السّلام : فلان و فلان و فلان يسألونك الدعاء . فقال : و ما لهم . قيل : حبسهم المنصور . فقال : و ما لهم و ما له ؟ قيل : استعملهم فحبسهم . فقال : و ما لهم و له ، أ لم أنههم ؟ أ لم أنههم ؟ أ لم أنههم ؟ هم النار . هم النار . هم النار . ثم قال : اللّهم اجدع عنهم سلطانه . قال ابن مهاجر : فانصرفنا عن مكة فسألنا عنهم فإذا هم قد أخرجوا بعد ذلك الكلام بثلاثة أيام .

و قال الصادق عليه السّلام بعد ذكر سؤال زرارة عن الدخول في أعمال الظلمة : متى كانت الشيعة تسأل عن أعمالهم ؟ إنما كانت الشيعة تقول : نأكل من طعامهم و نشرب من شرابهم و نستظل بظلهم ، متى

-----------
( 1 ) الفرقان : 23 .

-----------
( 2 ) الكافي للكليني 5 : 124 126 ح 1 و 3 و 4 و 10 .

-----------
( 3 ) حلية الأولياء 8 : 353 ، طبعة بيروت ، دار الكتاب العربي .

[ 179 ]

كانت الشيعة تسأل عن هذا ؟ 1 و في ( النجاشي ) : حكى بعض أصحابنا أنّ صفوان بن يحيى كلفه رجل حمل دينارين إلى أهله بالكوفة ، فقال : إن جمالي مكرية و أنا أستأذن الاجراء 2 .

« أ ليس قد ظعنوا جميعا عن هذه الدنيا الدنيّة » الظعن في مقابل الإقامة ، قال تعالى يوم ظعنكم و يوم اقامتكم 3 .

« و العاجلة المنغصة » أي : المكدّرة العيش .

« و هل خلفتم إلاّ في حثالة » في ( الصحاح ) الحثالة : كأنه الردي‏ء من كل شي‏ء 4 ، و لأبي الأسود :

ذهب الرّجال المقتدى بفعالهم
و المنكرون لكل أمر منكر

و بقيت في خلف يزكّي بعضهم
بعضا ليدفع معور عن معور 5

و للببغاء :

و شاع البخل في الأشياء حتى
يكاد يشح بالريح الهبوب

فكيف نخص باسم العيب شيئا
و أكثر ما نشاهده معيب

و لعبد الحميد الكاتب :

ترحّل ما ليس بالقافل
و أعقب ما ليس بالزائل

فلهفي على الخلف النازل
و لهفي على السلف الراحل

أبكي على ذا و أبكي لذا
بكاء مولّهة ثاكل

-----------
( 1 ) الكافي للكليني 5 : 105 107 ، ح 2 و 8 .

-----------
( 2 ) النجاشي : 140 .

-----------
( 3 ) النحل : 80 .

-----------
( 4 ) الصحاح للجوهري 4 : 1669 .

-----------
( 5 ) انظر معجم الادباء 12 : 38 .

[ 180 ]

تبكي من ابن لها قاطع
و تبكي على ابن لها واصل

فليست تفتر عن عبرة
لها في الضمير و من هائل

و للبيد :

ذهب الذين يعاش في أكنافهم
و بقيت في خلف كجلد الأجرب

يتأكّلون مغالة و خيانة
و يعاب قائلهم و ان لم يشغب 1

و قال البحتري :

و خلّفني الزمان على أناس
وجوههم و أيديهم حديد

لهم حلل حسنّ فهنّ بيض
و أخلاق سمجن فهن سود

و أخلاق البغال فكل يوم
يعنّ لبعضهم خلق جديد

و أكثر ما لسائلهم لديهم
إذا ما جاء قولهم تعود

و وعد ليس يعرف من عبوس
انقباضهم أوعد أو وعيد ؟

أناس لو تأمّلهم لبيد
بكى الخلف الذي يشكو لبيد 2

و لبعضهم في قتل ابن حازم :

فقد بقيت كلاب نابحات
و ما في الأرض بعدك من زئير

و لبعضهم :

ذهب الذين يعاش في أكنافهم
و هم الكرام السادة الأشراف

و بقيت في خلف كأن وجوههم
خبز الشعير إذا علاه جفاف

أيضا :

زماني كله ضيم و ضير
و ناس كلهم ديم و دام

و ما فيهم سوى نحر لئيم
شحاح الزند ما فيه ضرام

-----------
( 1 ) ديوان لبيد بن ربيعة العامري : 34 ، طبعة بيروت ، دار صادر .

-----------
( 2 ) ديوان البحتري 2 : 12 13 ، طبعة بيروت ، دار صعب .

[ 181 ]

و أعراض لها جيها حلال
و أموال لراجيها حرام

أيضا :

فسد الزمان فما ترى
إلاّ ذبابا أو دبابا

هذا يصول و ان يصب
لم يأل عقرا و انتهابا

و يحوم ذاك على أذاك
فلا تزال به مصابا

و في ( البيان ) : قال أبوذر : كان الناس ورقا لا شوك فيه ، فصاروا شوكا لا ورق فيه 1 .

في ( المستجاد ) عن الشافعي قال : كان بمصر رجل عرف بأن يجمع للفقراء ، فولد لبعضهم ولد . قال : فجئت إليه فقلت : ولد لي مولود و ليس معي شي‏ء . فقام معي و دخل على جماعة فلم يفتح عليه بشي‏ء ، فجاء إلى قبر رجل كان يعرفه و جلس عنده ، و قال : رحمك اللّه كنت تفعل و تصنع ، و اني درت اليوم و طلبت جماعة في شي‏ء لمولود فلم يتفق لي شي‏ء . ثم قام و أخرج دينارا فكسره نصفين و ناولني نصفه ، و قال : هذا دين عليك إلى أن يفتح اللّه لك بشي‏ء ، فأخذته و انصرفت و أصلحت ما اتفق لي به ، فرأى تلك الليلة ذلك الشخص صاحب القبر في منامه ، و هو يقول : قد سمعت جميع ما قلت و ليس لنا إذن في الجواب ، و لكن احضر منزلي و قل لأولادي يحفرون مكان الكانون و يخرجون قربة فيها خمسمئة دينار فاحملها إلى هذا الرجل ، فلما كان من الغد تقدّم إلى منزل الميت و قصّ القصة فقالوا له : اجلس ، و حفروا الموضع و أخرجوا الدنانير و جاءوا بها فوضعوها بين يديه . فقال : هذا ما لكم . فقالوا : هو يتسخّى ميتا و نحن لا نتسخّى أحياء ؟ و اللّه لا تمسّكنا منها بشي‏ء ، فلما ألحّوا

-----------
( 1 ) البيان و التبيين 2 : 225 ، و أيضا قد أورد الجاحظ نظير هذا الكلام عن أبي الدرداء هكذا : « و قال أبو الدرداء : كان الناس ورقا لا شوك فيه و هم اليوم شوك لا ورق فيه » ، البيان و التبيين 3 : 127 .

[ 182 ]

عليه حمل الدنانير إلى الرجل صاحب المولود و ذكر له القصة ، فأخذ منها دينارا فكسره نصفين فأعطاه النصف الذي أقرضه ، و حمل النصف الآخر و قال : هذا يكفيني . و تصدق بالباقي على الفقراء 1 .

« لا تلتقي بذمّهم الشفتان استصغارا لقدرهم و ذهابا عن ذكرهم » للبحتري في ابن الجرجاني :

و أثقل من أهجو علي مغمر
أظل باسفا في هجوه أهجى 2

و له أيضا في طماس :

و إذا عددت على طماس عيبه
لم أرض ألحاظي و لا أنفاسي 3

في ( الأذكياء ) : قيل لأبي العيناء : هل بقي من يلقى ؟ قال : نعم في البئر 4 .

قلت : حمل ( يلقى ) المجهول من اللقاء على الالقاء ، و لدعبل :

أمّا الهجاء فدقّ عرضك دونه
و المدح عنك كما علمت جليل

فاذهب فأنت عتيق عرضك إنه
عرض عززت به و أنت ذليل 5

و لآخر :

اللؤم أكرم من وبر و والده
و اللؤم اكرم من وبر و ما ولدا

قوم إذا ما جنى جانيهم أمنوا
من لؤم أحسابهم أن يقتلوا قودا

أيضا :

-----------
( 1 ) المستجاد : 176 177 .

-----------
( 2 ) ديوان البحتري 2 : 84 ، طبعة بيروت ، دار صعب .

-----------
( 3 ) وردت مقطوعة على نفس الورن و القافيه و في هجاء طماس ، ديوان البحتري 2 : 224 ، و لكن لم يرد البيت المذكور فيها .

-----------
( 4 ) الأذكياء لابن الجوزي 112 ، و ليست كلمة ( هل ) فيه .

-----------
( 5 ) انظر كتاب « شعر دعبل بن علي الخزاعي » للدكتور عبد الكريم الاشتر : 412 ، و فيه « . . . فاذهب فانت طليق عرضك . . . » ، نقله عن أدب النديم 25 ، و تاريخ دمشق 3 ، ورقة 29 ظ . . .

[ 183 ]

لو كان يخفى على الرحمن خافية
من خلقه خفيت عنه بنو اسد

و في ( كنايات الجرجاني ) : تعرّض رجل لموسى بن عبد اللّه الحسني و سبّه ، فقال موسى متمثلا :

تمنت و ذاكم من سفاهة رأيها
لا هجوها لما هجتني محارب

معاذ الإله إنّني بعشيرتي
و نفسي عن ذاك المقام لراغب

هذا ، و حيث إنّ الانسان قد لا يذم الخصم المذموم لرذالته واقعا ، قد يترك ذم الخصم الشريف بادّعاء أنّه رذل ، فقالوا : كان مالك بن إبراهيم بن مالك الأشتر النخعي و الورد بن عبد اللّه السعدي ممّن خرجا مع يزيد بن المهلّب على يزيد بن عبد الملك ، و كان الورد خرج مع ابن الأشعث أيضا ، فطلبا الأمان من مسلمة بن عبد الملك أمير جيش أخيه ، فاستشفع للورد ابن اخي مسلمة و ختنه و أوقفه عنده للعفو ، فشتمه مسلمة ، فقال : صاحب خلاف و شقاق ، و نفاق و نفار في كل فتنة ، مرّة مع حائك كندة ، و مرّة مع ملاح الأزد ، ما كنت بأهل أن تؤمن . ثم قال له : انطلق . و استشفع ابن رستم الحضرمي لابن الاشتر ، فأوقفه بين يديه و قال له : هذا مالك بن إبراهيم بن مالك الأشتر . فقال له مسلمة : إنطلق . فقال له ابن رستم : لم لا تشتمه كما شتمت صاحبه . قال :

أجللتكم عن ذلك و كنتم أكرم عليّ من أصحاب الآخر و أحسن طاعة . قال ابن رستم لمسلمة : فإنّه أحبّ إلينا أن تشتمه ، فهو و اللّه أشرف أبا و جدّا من الورد و أسوأ أثرا في أهل الشام منه . فكان ابن رستم يقول بعد أشهر : ما تركه إلاّ حسدا من أن يعرف صاحبنا فأراد ان يرينا أنه قد حقره .

« فإنّا للّه و إنّا إليه راجعون » هذا الاسترجاع في غاية الارتفاع هنا ، لأنّه دالّ بالالتزام على أن صيرورة الناس الأحياء إلى كذا و كذا مصيبة معنوية عظيمة جدا ، و ينبغي الاسترجاع منها .

[ 184 ]

« ظهر الفساد فلا منكر متغير » هكذا في ( المصرية ) 1 ، و لكن في ( ابن أبي الحديد ) ( مغير ) 2 ، فهو الصحيح .

و في ( البيان ) : قال النبيّ‏ّ صلّى اللّه عليه و آله : إنّ قوما ركبوا سفينة في البحر فاقتسموا فصار لكل رجل منهم موضع ، فنقر رجل منهم موضعه بفأس ، فقالوا له : ما تصنع ؟ فقال : هو مكاني ، أصنع فيه ما شئت ، فإن أخذوا على يديه نجا و نجوا ، و إن تركوه هلك و هلكوا .

و في ( الطبري ) : قام الحسين عليه السّلام بذي حسم فقال : أ لا ترون أن الحق لا يعمل به و أن الباطل لا يتناهى عنه ، ليرغب المؤمن في لقاء اللّه محقا فإنّي لا أرى الموت إلاّ شهادة و لا الحياة مع الظالمين إلاّ برما » 3 .

و فيه أيضا خطب الحسين عليه السّلام أصحابه و أصحاب الحر بالبيضة فقال :

أيها الناس إنّ رسول اللّه صلّى اللّه عليه و آله قال : من رأى سلطانا جائرا مستحلا لحرم اللّه ، ناكثا لعهد اللّه ، مخالفا لسنّة رسوله ، يعمل في عباده بالإثم و العدوان ،

فلم يغيّر عليه بفعل و لا قول ، كان حقّا على اللّه أن يدخله مدخله . ألا و إنّ هؤلاء قد لزموا طاعة الشيطان ، و تركوا طاعة الرحمن ، و أظهروا الفساد ،

و عطلوا الحدود ، و استأثروا بالفي‏ء ، و أحلوا حرام اللّه و حرموا حلاله ، و أنا أحق من غيّر ، و قد أتتني كتبكم و رسلكم أنّكم لا تسلموني و لا تخذلوني ، فإن تممتم على بيعتكم تصيبوا رشدكم ، فأنا الحسين بن عليّ و بن فاطمة بنت رسول اللّه ، نفسي مع أنفسكم ، و أهلي مع أهليكم ، فلكم فيّ أسوة ، و إن لم تفعلوا و نقضتم عهدكم و خلعتم بيعتي من أعناقكم ، فلعمري ما هي

-----------
( 1 ) نهج البلاغة 2 : 17 ، من الخطبة 129 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 244 ، الخطبة 129 .

-----------
( 3 ) تاريخ الطبري 5 : 404 .

[ 185 ]

منكم بنكر ، لقد فعلتموها بأبي و أخي و ابن عمي مسلم ، و المغرور من اغترّ بكم ، فحظّكم أخطأتم ، و نصيبكم ضيّعتم ، و من نكث فإنّما ينكث على نفسه . . . 1 .

و روى بعض المقاتل : أنه عليه السّلام كتب بهذا إلى سليمان بن صرد و جماعة معه كانوا كتبوا إليه دعوة .

« و لا زاجر مزدجر » ازدجر : يأتي لازما و متعديا ، و هنا لازم ففي ( الصحاح ) الزجر المنع و النهي ، يقال زجره و ازدجره فانزجر و ازدجر 2 .

قال النبيّ صلّى اللّه عليه و آله : إذا أمتي تواكلت الأمر بالمعروف و النهي عن المنكر فليأذنوا بوقاع من اللّه .

و قال صلّى اللّه عليه و آله : كيف بكم إذا فسدت نساؤكم ، و فسق شبّانكم و لم تأمروا بالمعروف ، و لم تنهوا عن المنكر ؟ فقيل له : و يكون ذلك يا رسول اللّه ؟ فقال :

و شرّ من ذلك ، كيف بكم إذا أمرتم بالمنكر و نهيتم عن المعروف ؟ فقيل له :

و يكون ذلك يا رسول اللّه ؟ قال : نعم ، و شرّ من ذلك ، إذا رأيتم المعروف منكرا و المنكر معروفا 3 .

« أ فبهذا تريدون أن تجاوروا اللّه في دار قدسه و تكونوا أعز أوليائه عنده » كاليهود الذين كانوا يقولون : نحن أولياء اللّه و أحباؤه .

قال يحيى بن معاذ : عمل كالسراب ، و قلب من التقوى خراب ، و ذنوب بعدد الرمل و التراب ، ثم تطمع في الكواعب الأتراب ؟ هيهات ، أنت سكران بغير شراب .

-----------
( 1 ) تاريخ الطبري 5 : 403 .

-----------
( 2 ) الصحاح للجوهري 2 : 668 .

-----------
( 3 ) الكافي 5 : 59 ح 13 و 14 .

[ 186 ]

« هيهات لا يخدع اللّه عن جنته » أم حسبتم أن تدخلوا الجنة و لمّا يعلم اللّه الذين جاهدوا منكم و يعلم الصابرين 1 ، أم حسبتم أن تدخلوا الجنة و لمّا يأتكم مثل الذين خلوا من قبلكم مسّتهم البأساء و الضرّاء و زلزلوا حتى يقول الرسول و الذين آمنوا معه متى نصر اللّه ألا إنّ نصر اللّه قريب 2 .

« و لا تنال مرضاته إلاّ بطاعته » و إن تطيعوا اللّه و رسوله لا يلتكم من أعمالكم شيئا 3 .

« لعن اللّه الآمرين بالمعروف التاركين له » أ تأمرون الناس بالبرّ و تنسون أنفسكم 4 .

« و الناهين عن المنكر العاملين به » و ما اريد أن أخالفكم إلى ما أنهاكم عنه إن أريد إلاّ الإصلاح ما استطعت 5 .

و في ( الحلية ) عن النبيّ‏ّ صلّى اللّه عليه و آله : يجاء بالأمير يوم القيامة فيلقى في النار فيطحن فيها كما يطحن الحمار بطاحونته ، فيقال له : أ لم تكن تأمر بالمعروف و تنهى عن المنكر ؟ قال : بلى ، و لكن لا أفعله 6 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

3

الخطبة ( 228 ) وَ اِعْلَمُوا رَحِمَكُمُ اَللَّهُ أَنَّكُمْ فِي زَمَانٍ اَلْقَائِلُ فِيهِ بِالْحَقِّ قَلِيلٌ وَ اَللِّسَانُ عَنِ اَلصِّدْقِ كَلِيلٌ وَ اَللاَّزِمُ لِلْحَقِّ ذَلِيلٌ أَهْلُهُ مُعْتَكِفُونَ عَلَى اَلْعِصْيَانِ

-----------
( 1 ) آل عمران : 142 .

-----------
( 2 ) البقرة : 214 .

-----------
( 3 ) الحجرات : 14 .

-----------
( 4 ) البقرة : 44 .

-----------
( 5 ) هود : 88 .

-----------
( 6 ) حلية الأولياء 4 : 112 ، و فيه : « . . . بلى و لكن لم أكن أفعله » .

[ 187 ]

مُصْطَلِحُونَ عَلَى اَلْإِدْهَانِ فَتَاهُمْ عَارِمٌ وَ شَائِبُهُمْ آثِمٌ وَ عَالِمُهُمْ مُنَافِقٌ وَ قَارِئُهُمْ مُمَاذِقٌ لاَ يُعَظِّمُ صَغِيرُهُمْ كَبِيرَهُمْ وَ لاَ يَعُولُ غَنِيُّهُمْ فَقِيرَهُمْ « و اعلموا رحمكم اللّه » الخطاب فيه لأصحابه .

« أنكم في زمان القائل فيه بالحق قليل » عن الصادق عليه السّلام : ما ناصح اللّه عبد مسلم في نفسه فأعطى الحق منها و أخذ الحق لها إلاّ أعطي خصلتين : رزقا من اللّه تعالى يقنع به ، و رضى عن اللّه ينجيه .

و عن الباقر عليه السّلام : المؤمن الذي إذا رضي لم يدخله رضاه في إثم و لا باطل ،

و إذا سخط لم يخرجه سخطه من قول الحق ، و إذا قدر لم تخرجه قدرته إلى التعدّي و إلى ما ليس له بحق 1 .

و حكى تعالى عن داود و إن كثيرا من الخلطاء ليبغي بعضهم على بعض إلاّ الذين آمنوا و عملوا الصالحات و قليل ما هم . . . 2 و قلة قول الحق بمقدار غلبة سلطان الباطل ، فكلما كانت أكثر كان أقل .

و في ( الطبري ) : بلغ المغيرة و كان أميرا على الكوفة من قبل معاوية أن صعصعة بن صوحان يعيب عثمان و يكثر ذكر عليّ عليه السّلام و يفضّله ، فدعاه و قال له : اياك أن يبلغني عنك أنّك تعيب عثمان عند أحد من الناس ، و إيّاك أن يبلغني عنك أنّك تظهر شيئا من فضل عليّ علانية ، فإنّك لست بذاكر من فضل علي شيئا أجهله ، بل أنا أعلم بذلك ، و لكن هذا السلطان قد ظهر و قد أخذنا بإظهار عيبه للناس ، فنحن ندع كثيرا ممّا أمرنا به ، و نذكر الشي‏ء الذي لا نجد بدّا منه ، ندفع به هؤلاء القوم عن أنفسنا تقيّة ، فإن كنت ذاكرا فضيلة فاذكرها

-----------
( 1 ) أخرجه الكليني في الكافي 2 : 224 ، 12 .

-----------
( 2 ) ص : 24 .

[ 188 ]

بينك و بين أصحابك و في منازلكم سرّا ، و أمّا علانية في المسجد فإنّ هذا لا يحتمله السلطان لنا و لا يعذرنا فيه . فكان يقول له : نعم أفعل ، ثم يبلغه عنه أنه قد عاد إلى ما نهاه عنه . . . 1 .

« و اللسان عن الصدق كليل » من كلّ السيف : نبا .

في ( الكافي ) : قال النبيّ‏ّ صلّى اللّه عليه و آله : ما يزال العبد يصدق حتى يكتبه اللّه صدّيقا ،

و لا يزال العبد يكذب حتى يكتبه اللّه كذّابا .

و قال أمير المؤمنين عليه السّلام : لا يجد عبد طعم الإيمان حتى يترك الكذب هزله و جده .

و قال الباقر عليه السّلام : الكذب هو خراب الايمان .

و قال عليه السّلام : جعل تعالى للشر أقفالا ، و مفاتيح تلك الأقفال الشراب ، و الكذب شرّ من الشراب .

و قال عليه السّلام : أول من يكذّب الكذاب اللّه عزّ و جلّ ، ثم الملكان اللّذان معه ، ثم هو يعلم أنه كاذب 2 .

« و اللازم للحقّ ذليل » لنفرة الناس عن الحق ، و هو سبب عدم استحكام أمر سلطنته عليه السّلام ، لأنه كان ملتزما الحق في أقواله و أعماله ، فتركوه يوم السقيفة لتنمّره في ذات اللّه تعالى ، كما قالت الصدّيقة عليها السّلام 3 ، و لم يبايعوه يوم الشورى لعدم قبوله سنّة صدّيقهم و فاروقهم ، و هجروه أيّام قيامه لتسويته بين الأشراف و غيرهم .

« أهله معتكفون على العصيان » روى ( عقاب الأعمال ) عن الصادق عليه السّلام قال :

-----------
( 1 ) تاريخ الطبري 5 : 188 189 ، طبعة بيروت ، دار سويدان .

-----------
( 2 ) الكافي للكليني 2 : 338 340 ح 2 ، 3 ، 4 ، 6 ، 11 .

-----------
( 3 ) رواه الجوهري في السقيفة : 118 ، و ابن بابويه في معاني الأخبار : 355 ، و ابن رستم في الدلائل : 40 .

[ 189 ]

إذا أخذ القوم في معصية اللّه تعالى فإن كانوا ركبانا كانوا من خيل إبليس ، و إن كانوا رجّالة كانوا من رجّالته 1 .

« و مصطلحون على الإدهان » روى ( عقاب الأعمال ) عن الصادق عليه السّلام قال : ما أقرّ قوم بالمنكر بين أظهرهم لا يعيّرونه إلاّ أوشك أن يعمّهم اللّه بعقاب من عنده .

و قال عليه السّلام : قال النبيّ‏ّ صلّى اللّه عليه و آله : سيأتي على أمّتي زمان تخبث فيه سرائرهم ،

و تحسن فيه علانيتهم طمعا في الدنيا ، لا يريدون به ما عند اللّه تعالى ، يكون أمرهم رياء لا يخالطهم خوف ، يعمّهم اللّه بعقاب ، فيدعونه دعاء الغريق ، فلا يستجاب لهم 2 .

الإدهان : المصانعة ، قال تعالى ودّوا لو تدهن فيدهنون 3 .

« فتاهم عارم » أي : شرس سيى‏ء الخلق .

« و شائبهم آثم » في ( الكافي ) عن الصادق عليه السّلام : الرجم في القرآن : إذا زنى الشيخ و الشيخة فارجموهما البتة فانهما قضيا الشهوة 4 .

و قال الشاعر :

سواء كأسنان الحمار فلا ترى
لذي شيبة منهم على ناشى‏ء فضلا

« و عالمهم منافق » في ( عقاب الأعمال ) عن الصادق عليه السّلام قال النبيّ صلّى اللّه عليه و آله :

سيأتي على أمتي زمان لا يبقى من القرآن إلاّ رسمه ، و من الإسلام إلاّ اسمه ، يسمّون به و هم أبعد الناس منه ، مساجدهم عامرة و هي خراب من الهدى ، فقهاء ذلك الزمان شرّ فقهاء تحت ظل السماء ، منهم خرجت

-----------
( 1 ) عقاب الأعمال : 301 ح 5 .

-----------
( 2 ) عقاب الأعمال : 310 ح 1 و : 301 ح 3 .

-----------
( 3 ) القلم : 9 .

-----------
( 4 ) الكافي 7 : 177 ح 3 .

[ 190 ]

الفتنة و إليهم تعود 1 .

« و قارئهم مماذق » الأصل في المذق : اللبن الممزوج بالماء . قال الجوهري :

و منه « فلان يمذق الود » اذا لم يخلصه ، فهو مذّاق و مماذق 2 .

في ( العقاب ) عن الصادق عليه السّلام : ان عليّا عليه السّلام قال : إنّ في جهنّم رحى تطحن ،

أ فلا تسألوني ما طحنها ؟ فقيل : ما طحنها يا أمير المؤمنين ؟ فقال : العلماء الفجرة ، و القرّاء الفسقة ، و الجبابرة الظلمة ، و الوزراء الخونة ، و العرفاء الكذبة 3 .

و قال شاعر :

تصوّف كي يقال له أمين
و ما يعني التصوّف و الأمانة

. . . . . . . . . . . . . و لكن
اراد به الطريق إلى الخيانه

« لا يعظّم صغيرهم كبيرهم » من جوامع كلمات النبيّ‏ّ صلّى اللّه عليه و آله : ليس منّا من لم يرحم صغيرنا و يوف حق كبيرنا 4 .

و في ( ثواب الأعمال ) : قال النبيّ‏ّ صلّى اللّه عليه و آله : من عرف فضل شيخ كبير فوقّره لسنّه آمنه اللّه من فزع يوم القيامة . و قال : من تعظيم اللّه إجلال ذي الشيبة المؤمن 5 .

« و لا يعول غنيهم فقيرهم » و لم نك نطعم المسكين 6 .

هذا ، و روي عن النبيّ‏ّ صلّى اللّه عليه و آله : يأتي على الناس زمان وجوههم وجوه

-----------
( 1 ) عقاب الأعمال : 301 ح 4 .

-----------
( 2 ) الصحاح للجوهري 4 : 1553 .

-----------
( 3 ) عقاب الأعمال : 302 ح 1 .

-----------
( 4 ) أخرجه الكافي 2 : 165 ح 2 ، عن الصادق عليه السّلام لا عن النبيّ صلّى اللّه عليه و آله .

-----------
( 5 ) ثواب الأعمال : 224 ح 1 .

-----------
( 6 ) المدثر : 44 .

[ 191 ]

الآدميين و قلوبهم قلوب الشياطين ، سفّاكين للدماء لا يرعوون عن قبيح ، إن بايعتهم أربوك ، و إن أئتمنتهم خانوك ، صبيّهم عارم ، و شائبهم شاطر ،

و شيخهم لا يأمر بمعروف و لا ينهى عن منكر ، السّنّة فيهم بدعة و البدعة فيهم سنة ، و ذو الأمر منهم غاو ، فعند ذلك يسلّط اللّه عليهم شرارهم فيدعو خيارهم فلا يستجاب لهم 1 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

4

خطبة ( 41 ) و من خطبة له عليه السّلام :

إِنَّ اَلْوَفَاءَ تَوْأَمُ اَلصِّدْقِ وَ لاَ أَعْلَمُ جُنَّةً أَوْقَى مِنْهُ وَ لاَ يَغْدِرُ مَنْ عَلِمَ كَيْفَ اَلْمَرْجِعُ وَ لَقَدْ أَصْبَحْنَا فِي زَمَانٍ قَدِ اِتَّخَذَ أَكْثَرُ أَهْلِهِ اَلْغَدْرَ كَيْساً وَ نَسَبَهُمْ أَهْلُ اَلْجَهْلِ فِيهِ إِلَى حُسْنِ اَلْحِيلَةِ مَا لَهُمْ قَاتَلَهُمُ اَللَّهُ قَدْ يَرَى اَلْحُوَّلُ اَلْقُلَّبُ وَجْهَ اَلْحِيلَةِ وَ دُونَهَا مَانِعٌ مِنْ أَمْرِ اَللَّهِ وَ نَهْيِهِ فَيَدَعُهَا رَأْيَ عَيْنٍ بَعْدَ اَلْقُدْرَةِ عَلَيْهَا وَ يَنْتَهِزُ فُرْصَتَهَا مَنْ لاَ حَرِيجَةَ لَهُ فِي اَلدِّينِ « ان الوفاء توأم الصدق » التوأم : أصله ولد تضعه امّه مع آخر في بطن .

قال الخليل : هو فوعل ، لأنّ أصله و وأم ، فأبدل من الاولى تاء كما في ( تولج ) بالفتح 2 .

ذكر عليه السّلام صفتين شريفتين : الوفاء و الصدق ، و جعلهما توأمين لأنّ كلاّ منهما شعبة من الآخر ، فالوفاء بالعهد صدق عملي ، و منشؤهما واحد و هو شراف النفس ، فكأنهما كما قيل :

-----------
( 1 ) جامع الأخبار : 355 ، 992 . باختلاف يسير ، مؤسسة آل البيت عليهم السّلام قم ، مجمع الزوائد 7 : 286 ، باختلاف يسير ،

دار الكتاب العربي ، بيروت .

-----------
( 2 ) لسان العرب لابن منظور 12 : 62 ، 628 ، مادة ( تأم ، و أم ) .

[ 192 ]

رضيعي

لبان ثدي أم تحالفا
بأسحم داج عوض لا يتفرق

و الصدق شرافه معلوم ، و يكفى فيه قوله تعالى : و كونوا مع الصادقين 1 ، يوم ينفع الصادقين صدقهم 2 ، و الوفاء مثله . و قال صلّى اللّه عليه و آله :

بعثت بوفاء العهد مع البرّ و الفاجر .

و في ( تنبيه المسعودي ) : ذكر أبو عبيدة معمر بن المثنى في كتابه الموسوم ب ( الديباج ) أوفياء العرب ، فعدّ السموأل بن عاديا الغساني ،

و الحارث بن ظالم المرّي ، و عمير بن سلمى الحنفي . و لم يذكر هانيا ، و هو أعظم العرب وفاء ، و أعزّهم جوارا ، و أمنعهم جارا ، لأنه عرّض نفسه و قومه للحتوف ، و نعمهم للزوال ، و حرمهم للسبي ، و لم يخفر أمانته ، و لا ضيع وديعته 3 .

و في ( أمثال الكرماني ) : يقال « أوفى من الحرث بن ظالم » ، كان من وفائه أنّ عياض بن ديهث مر برعاء الحرث و هم يسقون ، فسقى فقصر رشاؤه فاستعار من أرشية الحرث فوصل رشاءه فأروى إبله ، فأغار عليه بعض جشم النعمان فاطردوا إبله ، فصاح عياض يا « حار » يا جاراه فقال له الحرث :

و متى كنت جارك ؟ قال : وصلت رشائي برشائك فسقيت إبلي و أغير عليها ،

أ فلا تشدّ ما و هى من أديمك ؟ يريد أن الحارث قتل خالد بن جعفر بن كلاب في جوار الأسود ابن المنذر فقال الحرث : هل تعدون الحلبة إلى نفسي ؟

فأرسلها مثلا أي : إنّك لا تهلك إلاّ نفسي إن قتلتها فتدبّر النعمان كلمته فردّ على عياض أهله و ماله ، و قال الفرزدق في ذلك ، يضرب مثلا لسليمان بن

-----------
( 1 ) التوبة : 119 .

-----------
( 2 ) المائدة : 119 .

-----------
( 3 ) التنبيه و الاشراف : 209 .

[ 193 ]

عبد الملك حين وفى ليزيد ابن المهلب :

لعمري لقد أوفى و زاد وفاؤه
على كل حال جار آل المهلّب

كما كان أوفى إذ ينادي ابن ديهث
و صرمته كالمغنم المتنهّب

فقام أبو ليلى إليه ابن ظالم
و كان متى ما يسلل السيف يضرب 1

و يقال « أوفى من الحرث بن عبادة » أسر عدي بن ربيعة في يوم قضة و لم يعرفه ، فقال له : دلّني على عديّ . فقال له : إن أنا دللتك عليه تؤمنني ؟ قال :

نعم . فقال : أنا عديّ ، فخلاّه و قال :

لهف نفسي على عديّ و قد
أشعب للموت و أحتوته اليدان 2

« و أوفى من السموأل » إستودعه امرؤ القيس لما أراد الخروج إلى قيصر دروعا ، فلما مات امرؤ القيس غزاه ملك من ملوك الشام ، فتحرز منه السموأل فأخذ الملك ابنا له و كان خارجا من الحصن فصاح به : هذا ابنك في يدي و امرؤ القيس ابن عمي و من عشيرتي ، فإن دفعت إليّ الدروع و إلاّ ذبحت ابنك . قال : أجّلني . فأجّله ، فجمع أهل بيته و نساءه فشاورهم فكل أشار إليه أن يدفع الدروع و يستنقذ ابنه ، فأشرف عليه و قال : ليس إلى دفع الدروع سبيل ، فاصنع ما أنت صانع ، فذبح الملك ابنه و هو مشرف ينظر إليه ، ثم انصرف الملك بالخيبة فوافى السموأل بالدروع الموسم فدفعها إلى ورثة امرى‏ء القيس و قال :

-----------
( 1 ) مجمع الأمثال للميداني 2 : 376 377 .

-----------
( 2 ) مجمع الأمثال للميداني 2 : 378 .

[ 194 ]

وفيت بأدرع الكندي إنّي
إذا ما خان أقوام وفيت

و قالوا إنه كنز رغيب
و لا و اللّه أغدر ما مشيت

بنى لي عاديا حصنا حصينا
و بئرا كلما شئت استقيت 1

« عاديا » : جدّه .

« أوفى من عوف بن محلم و ابنته خماعة » غزا مروان القرظ سمّي بالقرظ لأنه كان يغزو اليمن و هي منابت القرظ بكر بن وائل فقصوا أثر جيشه فأسره رجل منهم و هو لا يعرفه ، فأتى به امه فقالت له : إنك لتختال بأسيرك كأنك جئت بمروان القرظ . فقال لها مروان : و ما ترتجين من فدائه ؟ قالت : مئة بعير . قال : ذلك لك على أن تؤديني إلى خماعة بنت عوف بن محلم ، و كان السبب في ذلك أن خماعة كانت امرأة ليث بن مالك ، و لما مات ليث أخذت بنو عبس ماله و أهله ، و كان الذي أصاب أهله خماعة عمرو بن قارب و ذؤاب بن أسماء ، فسألها مروان القرظ من أنت ؟ قالت : خماعة بنت عوف ، فانتزعها من عمرو و ذؤاب لأنه كان رئيس القوم و قال لها : غطي وجهك حتى أردّك إلى أبيك ، و قيل : اشتراها منهما بمئة من الإبل ، فحملها إلى عكاظ ، فلما انتهى إلى منازل بني شيبان قالت : هذه منازل قومي و هذه قبة أبي . قال : فانطلقي إلى أبيك ، و قال :

رددت على عوف خماعة بعد ما
خلاها ذؤاب غير خلوة خاطب

فمضت به إلى خماعة و كان عمرو بن هند وجد على مروان في أمر فآلى أن لا يعفو عنه حتى يضع يده في يده ، فبعث عمرو إلى عوف أن يأتيه به ،

فقال : قد أجارته ابنتي و ليس إليه سبيل . فقال عمرو : قد آليت كذا و كذا . فقال

-----------
( 1 ) مجمع الأمثال للميداني 2 : 374 .

[ 195 ]

عوف : يضع يده في يدك على أن تكون يدي بينهما ، فأجابه عمرو إلى ذلك 1 .

« و لا أعلم جنة أوقى منه » الجنة بالضم ما يوقيك عن الأسلحة .

قال الخوئي في الأثر : ان النعمان بن المنذر قد جعل له يومين يوم بؤس من صادفه فيه قتله ، و يوم نعيم من لقيه فيه أحسن إليه و أغناه ، و كان رجل من طي قد خرج ليطلب الرزق لأولاده ، فصادفه النعمان في يوم بؤسه ، فعلم الطائي أنه مقتول فقال : حيّا اللّه الملك إن لي صبية صغارا و لم يتفاوت الحال بين قتلي أول النهار و آخره ، فإن رأى الملك أن أوصل إليهم هذا القوت و أوصي بهم أهل المروة من الحي ثم أعود . فقال النعمان : فإن يضمنك رجل إن لم ترجع قتلناه ، و كان شريك بن عدي نديم النعمان . فقال : أنا أضمنه ،

فمضى الطائي مسرعا و صار النعمان يقول لشريك : جاء وقتك فتأهّب للقتل .

فقال : ليس عليّ سبيل حتى يأتي المساء ، فلما قرب المساء قال : تأهّب . قال : هذا شخص قد لاح مقبلا ، فلمّا قرب إذا هو الطائي قد اشتد في عدوه . و قال : خشيت أن ينقضي النهار قبل وصولي ، مر بأمرك أيها الملك . فأطرق النعمان ثم رفع رأسه فقال : ما رأيت أعجب منكما ، أما أنت يا طائي فما تركت في الوفاء مقاما لأحد يفتخر به ، و أمّا أنت يا شريك ، فما تركت لكريم سماحة يذكر بها في الكرماء ، فلا أكون أنا ألأم الثلاثة ، ألا و إني رفعت يوم بؤسي عن الناس بوفاء الطائي و كرم شريك 2 .

قلت : و في ( الطبري ) في وقائع ( 58 ) حبس ابن زياد فيمن حبس مرداس بن اديه ، فكان السجّان يرى عبادته و اجتهاده و كان يأذن له في الليل فينصرف ،

فإذا طلع الفجر أتاه حتى يدخل السجن ، و كان صديق لمرداس يسامر ابن

-----------
( 1 ) مجمع الأمثال للميداني 2 : 375 376 .

-----------
( 2 ) شرح الخوئي 2 : 49 .

[ 196 ]

زياد ، فذكر ابن زياد ليلة الخوارج ، فعزم على قتلهم إذا أصبح فانطلق صديق مرداس إلى منزل مرداس ، فأخبرهم و قال : أرسلوا إليه في السجن فليعهد فإنه مقتول فسمع ذلك مرداس و بلغ الخبر صاحب السجن ، فبات بليلة سوء إشفاقا من أن يعلم الخبر مرداس فلا يرجع ، فلما كان الوقت الذي كان يرجع فيه إذا به قد طلع فقال له السجان : هل بلغك ما عزم عليه الأمير ؟ قال : نعم . قال : ثم غدوت ؟ قال : نعم و لم يكن جزاؤك مع احسانك أن تعاقب بسببي ، و أصبح عبيد اللّه فجعل يقتل الخوارج ثم دعا بمرداس ، فلما حضر وثب السجّان و كان ظئرا لعبيد اللّه فأخذ بقدمه ثم قال : هب لي هذا . و قصّ عليه قصته ،

فوهبه له و أطلقه 1 .

« و لا يغدر » هكذا في ( المصرية ) 2 و الصواب : ( و ما يعذر ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« من علم كيف المرجع » أي : كيف مرجع الغادر في الدنيا من الخزي و في الاخرة من العقاب ، أما خزي الدنيا ففي ( وزراء الجهشياري ) : لما قوي أمر بني العباس قال مروان بن محمد لعبد الحميد كاتبه : إنّا نجد في الكتب أنّ هذا الأمر زائل عنّا لا محالة ، و سيضطر إليك هؤلاء يعني بني العباس فصر إليهم فإنّي أرجو أن تتمكن منهم فتنفعني في مخلفي و في كثير من أسبابي . فقال له :

و كيف لي بأن يعلم الناس أنّ هذا عن رأيك و كلهم يقول إني غدرت و سرت إلى عدوك ، و الذي أمرتني به أنفع الأمرين لك و أقبحهما لي ، و أنشد :

أسرّ وفاء ثم أظهر غدرة
فمن لي بعذر يوسع الناس ظاهره 4

-----------
( 1 ) تاريخ الطبري 5 : 313 ، نقله المصنف بتصرف .

-----------
( 2 ) نهج البلاغة 1 : 88 ، من الخطبة 41 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 312 ، ابن ميثم ( الطبع الحجري ) 2 : 158 ، هكذا في السطر الخامس .

-----------
( 4 ) الوزراء و الكتاب للجهشياري : 51 .

[ 197 ]

و في ( أمثال الكرماني ) : نزل أنيس بن مرداس السلمي في صرم من بني سليم بعتيبة بن الحارث ، فشدّ على أموالهم فأخذها و ربط رجالها حتى افتدوا ،

فقال العباس بن مرداس أخوه :

كثر الضجاج و ما سمعت بغادر
كعتيبة بن الحارث بن شهاب

جللت حنظلة الدناءة كلها
و دنست آخر هذه الأحقاب 1

و أما عقاب الآخرة ففي ( الكافي ) قال أمير المؤمنين عليه السّلام : لو لا كراهية الغدر لكنت من أدهى الناس ، ألا إنّ كلّ غدرة فجرة و كلّ فجرة كفرة ، ألا و ان الغدر و الفجور و الخيانة في النار 2 . و زاد النهج : و لكل غادر لواء يعرف به يوم القيامة 3 .

و عن ( غارات الثقفي ) : ذكر المغيرة بن شعبة عند عليّ عليه السّلام فقال : و ما المغيرة ؟ إنما كان إسلامه لفجرة و غدرة بنفر من قومه ، فهرب ، فأتى النبيّ‏ّ صلّى اللّه عليه و آله كالعائذ بالإسلام ، و اللّه مارئي عليه منذ ادّعى الإسلام خضوع و لا خشوع 4 .

و في ( النهج ) قال عليه السّلام في مروان لما أخذ أسيرا و كلّمه الحسنان عليهما السّلام في أن يبايعه : لا حاجة لي في بيعته إنّها كفّ يهودية لو بايعني بكفه لغدر بسبته ،

أما إنّ له إمرة كلعقة الكلب أنفه ، و هو أبو الأكبش الأربعة ، و ستلقى الامة منه و من ولده يوما أحمر 5 .

و فيه أيضا قال عليه السّلام للأشعث : و ان امرأ دلّ على قومه السيف ، و ساق إليهم

-----------
( 1 ) مجمع الأمثال للكرماني : 440 .

-----------
( 2 ) الكافي للكليني 2 : 338 ، 6 .

-----------
( 3 ) نهج البلاغة 2 : 206 ، من الخطبة رقم 200 .

-----------
( 4 ) الغارات للثقفي 2 : 516 ، و فيه : خضوعا و لا خشوعا ( بالنصب ) .

-----------
( 5 ) نهج البلاغة 1 : 120 ، الخطبة رقم 73 .

[ 198 ]

الحتف ، لحريّ أن يمقته الأقرب ، و لا يأمنه الأبعد .

قال الرضي : و كان قومه بعد ذلك يسمّونه « عرف النار » ، و هو اسم للغادر عندهم 1 .

« و لقد أصبحنا في زمان قد اتخذ أكثر أهله الغدر كيسا » عن عمرو بن العلاء كانت بنو سعد بن تميم أغدر العرب ، و كانوا يسمّون الغدر في الجاهلية كيسان فقيل فيهم :

إذا كنت في سعد و خالك منهم
غريبا فلا يغررك خالك من سعد

إذا ما دعوا كيسان كانت كهولهم
إلى الغدر أولى من شبابهم المرد 2

و قال الأخطل في نابغة بني جعدة :

قبيلة يرون الغدر مجدا
و لا يدرون ما نقل الجفان

قالوا : أشار إلى قتل ورد و الرقاد الجعديين لشراحيل الجعفي غدرا ،

و قال آخر :

إذا أشرف المعجان ركب بدت له
بيوت بني ورد مجاورها الغدر

و في ( مقاتل أبي الفرج ) : قال أبو إسحاق : سمعت معاوية بالنخيلة يقول :

ألا إنّ كلّ شي‏ء أعطيته الحسن بن علي تحت قدميّ هاتين . قال أبو إسحاق :

و كان و اللّه غدّارا 3 .

هذا ، و في ( عيون ابن بابويه ) عن محمد بن يحيى الصولي : إن العباس بن الأحنف خال جدّه قال في جدّته لأبيه المسمّاة بغدر :

-----------
( 1 ) نهج البلاغة 1 : 52 و 53 ، من الخطبة 19 ، و لم يكن فيه كلام السيد الرضي رضى اللّه عنه ، و وجدناه في نهج البلاغة بتحقيق الدكتور صبحي الصالح : 62 .

-----------
( 2 ) لسان العرب 12 : 201 ، بتحقيق علي شيري .

-----------
( 3 ) مقاتل الطالبيين لأبي الفرج الاصبهاني : 45 .

[ 199 ]

يا غدر زيّن باسمك الغدر 1

« و نسبهم أهل الجهل فيه إلى حسن الحيلة ، ما لهم قاتلهم اللّه قد يرى الحوّل القلّب » الحوّل بتشديد الواو : البصير بتحويل الامور .

« وجه الحيلة و دونه مانع من أمر اللّه و نهيه فيدعها ، رأي عين بعد القدرة عليها و ينتهز » أي : يغتنم .

« فرصتها من لا حريجة » اسم مصدر لقولهم « تحرّج فلان » إذا فعل فعلا يخرج به من الحرج ، أي : الإثم و الحرام .

« له في الدين » في زيارته عليه السّلام الغديرية « و كم من أمر صدّك عن إمضاء عزمك فيه التّقى ، و اتبع غيرك في مثله الهوى ، فظن الجاهلون أنك عجزت عمّا إليه انتهى ، ضلّ و اللّه الظانّ لذلك و ما اهتدى ، و لقد أوضحت ما أشكل من ذلك لمن توهم و امترى ، بقولك صلّى اللّه عليك « قد يرى الحوّل القلّب وجه الحيلة و دونه حاجز من تقوى اللّه فيدعها رأي عين و ينتهز فرصتها من لا حريجة له في الدين » صدقت ، و خسر المبطلون 2 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

5

من الخطبة ( 99 ) و منها :

وَ ذَلِكَ زَمَانٌ لاَ يَنْجُو فِيهِ إِلاَّ كُلُّ مُؤْمِنٍ نُوَمَةٍ إِنْ شَهِدَ لَمْ يُعْرَفْ وَ إِنْ غَابَ لَمْ يُفْتَقَدْ أُولَئِكَ مَصَابِيحُ اَلْهُدَى وَ أَعْلاَمُ اَلسُّرَى لَيْسُوا بِالْمَسَايِيحِ وَ لاَ اَلْمَذَايِيعِ اَلْبُذُرِ أُولَئِكَ يَفْتَحُ اَللَّهُ لَهُمْ أَبْوَابَ رَحْمَتِهِ وَ يَكْشِفُ عَنْهُمْ ضَرَّاءَ نِقْمَتِهِ أَيُّهَا اَلنَّاسُ سَيَأْتِي عَلَيْكُمْ زَمَانٌ يُكْفَأُ فِيهِ

-----------
( 1 ) عيون الصدوق 2 : 177 .

-----------
( 2 ) البحار 100 : 365 .

[ 200 ]

اَلْإِسْلاَمُ كَمَا يُكْفَأُ اَلْإِنَاءُ بِمَا فِيهِ أَيُّهَا اَلنَّاسُ إِنَّ اَللَّهَ قَدْ أَعَاذَكُمْ مِنْ أَنْ يَجُورَ عَلَيْكُمْ وَ لَمْ يُعِذْكُمْ مِنْ أَنْ يَبْتَلِيَكُمْ وَ قَدْ قَالَ جَلَّ مِنْ قَائِلٍ إِنَّ فِي ذلِكَ لَآياتٍ وَ إِنْ كُنَّا لَمُبْتَلِينَ 1 8 23 : 30 قال الشريف قوله عليه السّلام « كل مؤمن نومة » أراد به الخامل الذكر القليل الشر ،

و « المساييح » جمع مسياح ، و هو الذي يسيح بين الناس بالفساد و النمائم و « المذاييع » جمع مذياع ، و هو الذي إذا سمع لغيره بفاحشة أذاعها و نوّه بها ،

و « البذر » جمع بذور ، و هو الذي يكثر سفهه و يلغو منطقه . أقول : و رواه أبو عبيد القاسم بن سلام في ( غريبه ) مع اختلاف يسير 2 .

( و منها ) هكذا في ( المصرية ) 3 و لكن في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 ( منها ) و هو الصحيح و إن كان العطف فيه لكونه ثانيا صحيحا .

« و ذلك زمن » هكذا في ( المصرية ) 5 و الصواب : زمان كما في الثلاثة 6 .

« لا ينجو فيه الا كل مؤمن نومة » في ( نهاية ابن الأثير ) : في حديث عليّ عليه السّلام « انه ذكر آخر الزمان و الفتن ثم قال : خير أهل ذلك الزمان كل مؤمن نومة » النومة بوزن الهمزة ، الخامل الذي لا يؤبه له ، و قيل الغامض في الناس الذي لا يعرف الشر و أهله ، و قيل النومة بالتحريك الكثير النوم ، و أما الخامل الذي لا يؤبه به ، فهو بالتسكين ، فمن الاول حديث ابن عباس قال لعليّ عليه السّلام : ما النومة ؟

-----------
( 1 ) المؤمنون : 30 .

-----------
( 2 ) غريب الحديث 2 : 145 ، دار الكتب العلمية ، بيروت .

-----------
( 3 ) نهج البلاغة 1 : 198 ، من الخطبة رقم 103 .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 109 ، و ابن ميثم ( الطبع الحجري ) : 156 ، هكذا .

-----------
( 5 ) نهج البلاغة 1 : 198 ، من الخطبة رقم 103 .

-----------
( 6 ) شرح ابن أبي الحديد 7 : 109 ، و ابن ميثم ( الطبع الحجري ) : 156 ، هكذا .

[ 201 ]

قال : الذي يسكت في الفتنة فلا يبدو منه شي‏ء 1 .

« ان شهد لم يعرف و ان غاب لم يفتقد » هو تفسير للمراد من « النومة » .

و عن الصادق عليه السّلام : طوبى لعبد نومة ، عرف الناس فصاحبهم ببدنه و لم يصاحبهم في أعمالهم بقلبه ، فعرفهم في الظاهر و لم يعرفوه في الباطن .

« أولئك مصابيح الهدى » المصباح : السراج . « و أعلام السرى » في ( النهاية ) :

في حديث جابر قال له : ما السّرى يا جابر ؟ أي : ما أوجب مجيئك في هذا الوقت « السرى » : السير بالليل 2 .

« ليسوا بالمساييح » في ( النهاية ) : في الخبر « لا سياحة في الاسلام » ساح في الأرض يسيح سياحة : إذا ذهب فيها ، و أصله من السيح ، و هو الماء الجاري المنبسط على الأرض ، أراد مفارقة الأمصار ، و قيل أراد الذين يسيحون في الأرض بالشرّ و النميمة و الإفساد بين الناس ، و منه حديث عليّ عليه السّلام « ليسوا بالمساييح البذر » أي : الذين يسعون بالشرّ و النميمة ، و قيل : هو من التسييح في الثوب ، و هو أن يكون فيه خطوط مختلفة 3 .

« و المذاييع البذر » في ( النهاية ) في ذاع : في حديث عليّ عليه السّلام في وصف الأولياء « ليسوا بالمذاييع البذر » المذاييع جمع مذياع من أذاع الشي‏ء إذا أفشاه ، و قيل أراد الذين يشيعون الفواحش ، و هو بناء مبالغة . و في « بذر » في حديث فاطمة عليها السّلام عند وفاة النبيّ قالت لعائشة : « إني إذن لبذرة » البذر الذي يفشي السرّ و يظهر ما يسمعه ، و منه حديث عليّ عليه السّلام « ليسوا بالمذاييع البذر » جمع بذور ، و يقال : بذرت الكلام بين الناس

-----------
( 1 ) النهاية 5 : 131 ، ( نوم ) .

-----------
( 2 ) النهاية 2 : 364 ، ( سرى ) .

-----------
( 3 ) النهاية 2 : 432 ، ( يسح ) .

[ 202 ]

كما تبذر الحبوب » أي : أفشيته و فرّقته 1 .

و في ( الكافي ) عن الباقر عليه السّلام قال النبيّ صلّى اللّه عليه و آله : يا معشر من أسلم بلسانه و لم يسلم بقلبه لا تتّبعوا عثرات المؤمنين ، فإنه من تتبّع عثرات المسلمين تتبّع اللّه عثراته ، و من تتبّع اللّه عثراته يفضحه 2 .

« أولئك يفتح اللّه لهم أبواب رحمته ، و يكشف عنهم ضرّاء نقمته » في ( الكافي ) عن الباقر عليه السّلام : إن اللّه ليدفع بالمؤمن من الواحد عن القرية الفناء .

و عن الصادق عليه السّلام : قيل له إذا نزل العذاب بقوم يصيب المؤمنين ؟ قال : نعم و لكن يخلصون بعده 3 .

« أيها الناس سيأتي عليكم زمان يكفأ فيه الاسلام كما يكفأ الإناء بما فيه » في ( النهاية ) : في الحديث « لا تسأل المرأة طلاق أختها لتكتفى‏ء ما في إنائها » هو تفتعل من « كفأت القدر » إذا كببتها لتفرغ ما فيها ، يقال « كفأت الإناء و أكفأته » إذا كببته و إذا أملته . و هذا تمثيل لإمالة الضرّة حقّ صاحبتها من زوجها إلى نفسها إذا سألت طلاقها 4 .

« أيها الناس إنّ اللّه » هكذا في ( المصرية ) 5 و الصواب : ( ان اللّه تعالى ) كما في الثلاثة 6 « قد أعاذكم من أن يجور عليكم » و ما ربك بظلام للعبيد 7 ، إنّ اللّه لا يظلم الناس شيئا و لكنّ الناس أنفسهم يظلمون 8 ، و ما أصابكم من

-----------
( 1 ) النهاية 2 : 174 و 1 : 110 .

-----------
( 2 ) الكافي 2 : 355 ، 4 .

-----------
( 3 ) الكافي 2 : 247 ، 1 و 3 .

-----------
( 4 ) نهج البلاغة 1 : 198 ، من الخطبة رقم 103 .

-----------
( 5 ) النهاية 4 : 182 ، ( كفأ ) .

-----------
( 6 ) شرح ابن أبي الحديد 7 : 110 ، و ابن ميثم ( الطبع الحجري ) : 156 ، هكذا .

-----------
( 7 ) فصلت : 46 .

-----------
( 8 ) يونس : 44 .

[ 203 ]

مصيبة فبما كسبت أيديكم و يعفو عن كثير 1 .

« و لم يعذكم من أن يبتليكم » أحسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون . و لقد فتنّا الذين من قبلهم فليعلمنّ اللّه الذين صدقوا و ليعلمنّ الكاذبين 2 .

« و قد قال جل من قائل : إنّ في ذلك لآيات و إن كنّا لمبتلين 3 » و الآية التي ذكرها عليه السّلام في سورة المؤمنون و الآية بعد ذكر قصة نوح . فقوله تعالى : ان في ذلك إشارة إلى ما ذكر في قصة نوح ، قال تعالى : خلق الموت و الحياة ليبلوكم أيّكم أحسن عملا 4 و بلوناهم بالحسنات و السيّئات لعلّهم يرجعون 5 .

« قال الشريف » هكذا في ( المصرية ) 6 و ليس في ( الخطية المصححة ) أصلا و بدله ( ابن أبي الحديد ) بقول : « قال الرضي » و لعله إنشاء منه 7 .

( قوله عليه السّلام « و كل مؤمن نومة » أراد به الخامل الذكر القليل الشر ) لو قيل « الذي لا يعرف الشر » كان أحسن .

( و المساييح : جمع مسياح و هو الذي يسيح بين الناس بالفساد و النمائم ) قد عرفت أن الأصل فيه سيح الماء أو تسييح الثوب .

( و البذر : جمع بذور و هو الذي يكثر سفهه و يلغو منطقه ) قال ابن أبي

-----------
( 1 ) الشورى : 30 .

-----------
( 2 ) العنكبوت : 2 و 3 .

-----------
( 3 ) المؤمنون : 30 .

-----------
( 4 ) الملك : 2 .

-----------
( 5 ) الاعراف : 168 .

-----------
( 6 ) نهج البلاغة 1 : 198 ، من الخطبة رقم 103 .

-----------
( 7 ) شرح ابن أبي الحديد 7 : 110 .

[ 204 ]

الحديد : بذور كصبور الّذي يذيع الأسرار ، و ليس كما قال الرضي 1 .

قلت : قد عرفت أنه من « بذرت الكلام كما تبذر الحبوب » ، و حينئذ فما قاله المصنف ليس بذلك البعد . هذا و لو كان المصنف نقل هذا في فصل غريبه كان أنسب .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

6

الخطبة ( 113 ) و من كلام له عليه السّلام :

فَلاَ أَمْوَالَ بَذَلْتُمُوهَا لِلَّذِي رَزَقَهَا وَ لاَ أَنْفُسَ خَاطَرْتُمْ بِهَا لِلَّذِي خَلَقَهَا تَكْرُمُونَ بِاللَّهِ عَلَى عِبَادِهِ وَ لاَ تُكْرِمُونَ اَللَّهَ فِي عِبَادِهِ فَاعْتَبِرُوا بِنُزُولِكُمْ مَنَازِلَ مَنْ كَانَ قَبْلَكُمْ وَ اِنْقِطَاعِكُمْ عَنْ أَوْصَلِ إِخْوَانِكُمْ « فلا أموال بذلتموها للذي رزقها » و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخّرتني إلى أجل قريب فأصّدّق و أكن من الصالحين 2 .

و في ( الكافي ) عن الباقر عليه السّلام قال : جاء رجل إلى أبي عليه السّلام فقال : أخبرني عن قوله تعالى في أموالهم حق معلوم . للسائل و المحروم 3 ما هذا الحق المعلوم ؟ قال عليه السّلام : هو الشي‏ء يخرجه الرجل من ماله إن شاء أكثر و إن شاء أقلّ على قدر ما يملك ، يصل به رحما ، و يقري به ضيفا ، و يحمل به كلاّ ، أو يصل به أخا له في اللّه ، أو لنائبة تنوبه . فقال : اللّه أعلم حيث يجعل رسالته .

و عن البزنطي قال : قال الرضا عليه السّلام : إن صاحب النعمة على خطر أنه تجب

-----------
( 1 ) شرح ابن أبي الحديد 7 : 110 .

-----------
( 2 ) المنافقون : 10 .

-----------
( 3 ) المعارج : 24 25 .

[ 205 ]

عليه حقوق للّه ، و اللّه إنه لتكون عليّ النعم من اللّه تعالى ، فما زال عليّ منها و جل و حرك يده حتى أخرج من الحقوق التي تجب للّه عليّ فيها . قلت : جعلت فداك أنت في قدرك تخاف هذا ؟ قال : نعم . فأحمد ربي على ما منّ به عليّ .

و عن الصادق عليه السّلام : إن اللّه تعالى فرض للفقراء في أموال الأغنياء فريضة لا يحمدون إلاّ بأدائها ، و هي الزكاة ، و بها حقنوا دماءهم ، و بها سمّوا المسلمين ،

و لكنه تعالى فرض في أموال الاغنياء حقوقا غير الزكاة ، فقال : و الذين في أموالهم حق معلوم . للسائل و المحروم فالحق المعلوم غير الزكاة ، و قال تعالى و أقرضوا اللّه قرضا حسنا 1 ، و هذا غير الزكاة ، و قال تعالى أيضا :

و أنفقوا مما رزقناهم سرّا و علانية 2 . و الماعون أيضا غير الزكاة ، و هو القرض يقرضه ، و المتاع يعيره و المعروف يصنعه ، و مما فرض اللّه عزّ و جلّ في المال غير الزكاة و الذين يصلون ما أمر اللّه به أن يوصل 3 .

و في الخبر : إنّ الدينار و الدرهم أهلكا من كان قبلكم و هما مهلكاكم 4 .

و في الخبر : يا ابن آدم ما من يوم جديد إلاّ و يأتي فيه برزقك من عندي ،

و ما من ليلة إلاّ و يأتي الملائكة من عندك بعمل قبيح ، خيري إليك نازل و شرك إلي صاعد .

و في ( الحلية ) عن وهب بن منبه أن سائحا وردنا أي : تبيعا له كان يأتي طعامهما في كل ثلاثة أيام مرة ، فإذا هما لم يأتهما طعام إلاّ لأحدهما فقال الكبير لردنه لقد أحدث أحدنا حدثا منع به برزقه فتذكر ما صنعت . قال الردن :

ما صنعت شيئا ، ثم تذكر فقال : بلى قد جاءنا مسكين إلى الباب فأجفت الباب

-----------
( 1 ) المزمل : 20 .

-----------
( 2 ) الرعد : 22 .

-----------
( 3 ) الكافي 3 : 498 502 ح 8 و 11 و 19 . و الآية 21 من سورة الرعد .

-----------
( 4 ) الكافي 2 : 316 ح 6 .

[ 206 ]

في وجهه . فقال الكبير : من ثم أتينا فاستغفرا فجاءهما رزقهما بعد كما كان يأتيهما 1 .

« و لا أنفس خاطرتم بها للذي خلقها » و الناس يخاطرون بأنفسهم للملوك و الامراء فكيف لا يخاطرون بها لخالقها و هي ملكه ، و هو أمر قبيح كعدم بذل المال لرازقه ، فيكون حاله حال من ينكر خالقيّته و رازقيّته .

و في ( الحلية ) عن وهب : قال تعالى لموسى عليه السّلام : و عزّتي يا ابن عمران لو أن هذه النفس التي وكزتها فقتلتها اعترفت لي ساعة من ليل أو نهار بأنّي لها خالق أو رازق لأذقتك فيها طعم العذاب ، و لكنّي عفوت عنك أنها لم تعترف لي ساعة أني لها خالق أو رازق 2 ، و قد قال تعالى إن اللّه اشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنة يقاتلون في سبيل اللّه فيقتلون و يقتلون وعدا عليه حقا في التوراة و الإنجيل و القرآن و من أوفى بعهده من اللّه فاستبشروا ببيعكم الذي بايعتم به و ذلك هو الفوز العظيم 3 .

و بعد كونه تعالى هو المشتري و الثمن الجنة و كتاب البيع التوراة و الانجيل و القرآن في كون المعاملة بتلك المثابة التي هي الفوز العظيم الذي ينبغي الاستبشار بها يكون الراغب عن تلك المعاملة بالبخل بالمال و النفس اللذين هما عارية عندك على مالكهما موردا للملامة و في غاية اللآمة ، و لذا قال عليه السّلام ما قال توبيخا .

« تكرمون باللّه على عباده و لا تكرمون اللّه في عباده » و هو أيضا قبيح عقلا كعدم بذل المال و النفس للرازق و الخالق ، بل من يكرم على العباد للّه يكون

-----------
( 1 ) حلية الأولياء 4 : 57 .

-----------
( 2 ) حلية الأولياء 4 : 60 .

-----------
( 3 ) التوبة : 111 .

[ 207 ]

إكرامه للّه في عباده ألزم عليه ممن لا يكرم باللّه ، و وجه خطابه عليه السّلام للذين كانوا يدّعون منزلة لأنفسهم بكونهم صحابة النبيّ‏ّ صلّى اللّه عليه و آله كطلحة و الزبير و سعد و نظرائهم ، و يطّرد في جميع طبقات الاشراف .

و في ( عيون أخبار الرضا عليه السّلام ) قال : إنّا أهل البيت وجب حقّنا برسول اللّه ،

فمن أخذ به صلّى اللّه عليه و آله حقا و لم يعط من نفسه مثله فلا حق له 1 .

و عن الصادق عليه السّلام : كان عليّ بن الحسين لا يسافر إلاّ مع رفقة لا يعرفونه ،

و يشترط عليهم أن يكون من مساعدي الرفقة فيما يحتاجون إليه ، فسافر مرة مع قوم ، فرآه رجل ، فعرفه ، فقال لهم ، أ تدرون من هذا ؟ قالوا : لا . قال : هذا علي بن الحسين عليهما السّلام ، فوثبوا إليه و قبّلوا يده و رجله و قالوا : يا ابن رسول اللّه ،

أردت أن تصلينا نار جهنّم ، لو بدرت منّا إليك يد أو لسان أما كنّا هلكنا إلى آخر الدهر ، فما الذي يحملك على هذا ؟ فقال : إنّي سافرت مرّة مع قوم يعرفونني ،

فأعطوني بالنبيّ صلّى اللّه عليه و آله ما لا أستحق ، فإنّي أخاف أن تعطوني مثل ذلك ، فصار كتمان أمري أحبّ إلي 2 .

« فاعتبروا بنزولكم منازل من كان قبلكم » في ( صفين نصر ) في مسيره عليه السّلام إلى صفّين : ثم مضى نحو ساباط حتى انتهى إلى مدينة ( بهر سير ) و إذا رجل من أصحابه يقال له جرير بن سهم بن طريف من بني مالك بن ربيعة ينظر إلى آثار كسرى و هو يتمثل بقول ابن يعقوب التميمي :

جرت الرياح على مكان ديارهم
فكأنّهم كانوا على ميعاد

فقال عليه السّلام : أ فلا قلت : كم تركوا من جنات و عيون . و زروع و مقام كريم .

و نعمة كانوا فيها فاكهين . كذلك و أورثناها قوما آخرين . فما بكت عليهم

-----------
( 1 ) عيون أخبار الرضا عليه السّلام 2 : 328 ح 9 .

-----------
( 2 ) أخرجه ابن بابويه ، في عيون أخبار الرضا 2 : 143 ح 13 .

[ 208 ]

السماء و الأرض و ما كانوا منظرين 1 ان هؤلاء كانوا وارثين فأصبحوا موروثين ، إن هؤلاء لم يشكروا النعمة فسلبوا دنياهم بالمعصية ، إيّاكم و كفر النعم لا تحل بكم النقم 2 .

و قال ابن أبي الحديد : أنّ الأصل في قوله عليه السّلام قوله تعالى و سكنتم في مساكن الذين ظلموا أنفسهم و تبيّن لكم كيف فعلنا بهم و ضربنا لكم الأمثال 3 .

« و انقطاعكم عن أوصل اخوانكم » و الظاهر أن المراد اعتبروا بانقطاعكم عن إخوانكم الذين كانوا في كمال الوصل معكم ليلا و نهارا كما تعتبرون بمساكن من كان قبلكم ، و الحاصل : إعتبروا بآثار المتقدمين عليكم و بأشخاص المعاشرين معكم ، و إنكم لا بدّ أن تسلكوا مسلكهم و تهلكون كمهلكهم .

و مرت شكايته عليه السّلام من قريش في 18 8 ، في الإمامة الخاصة .

-----------
( 1 ) الدخان : 25 29 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 142 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 282 283 . و الآية 45 من سورة إبراهيم .

[ 209 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

الفصل السادس و العشرون

في نقص الناس و اختلافهم و عجائب قلوبهم و صفة ارذالهم

[ 211 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

1

الحكمة ( 343 ) و قال عليه السّلام :

اَلْأَقَاوِيلُ مَحْفُوظَةٌ وَ اَلسَّرَائِرُ مَبْلُوَّةٌ وَ كُلُّ نَفْسٍ بِما كَسَبَتْ رَهِينَةٌ 1 5 74 : 38 وَ اَلنَّاسُ مَنْقُوصُونَ مَدْخُولُونَ إِلاَّ مَنْ عَصَمَ اَللَّهُ سَائِلُهُمْ مُتَعَنِّتٌ وَ مُجِيبُهُمْ مُتَكَلِّفٌ يَكَادُ أَفْضَلُهُمْ رَأْياً يَرُدُّهُ عَنْ فَضْلِ رَأْيِهِ اَلرِّضَا وَ اَلسُّخْطُ وَ يَكَادُ أَصْلَبُهُمْ عُوداً تَنْكَؤُهُ اَللَّحْظَةُ وَ تَسْتَحِيلُهُ اَلْكَلِمَةُ اَلْوَاحِدَةُ مَعَاشِرَ اَلنَّاسِ اِتَّقُوا اَللَّهَ فَكَمْ مِنْ مُؤَمِّلٍ مَا لاَ يَبْلُغُهُ وَ بَانٍ مَا لاَ يَسْكُنُهُ وَ جَامِعٍ مَا سَوْفَ يَتْرُكُهُ وَ لَعَلَّهُ مِنْ بَاطِلٍ جَمَعَهُ وَ مِنْ حَقٍّ مَنَعَهُ أَصَابَهُ حَرَاماً وَ اِحْتَمَلَ بِهِ آثَاماً فَبَاءَ بِوِزْرِهِ وَ قَدِمَ عَلَى رَبِّهِ آسِفاً لاَهِفاً قَدْ خَسِرَ اَلدُّنْيا وَ اَلْآخِرَةَ ذلِكَ هُوَ اَلْخُسْرانُ اَلْمُبِينُ 21 28 22 : 11 « الأقاويل محفوظة » و لقد خلقنا الانسان و نعلم ما توسوس به نفسه

[ 212 ]

و نحن أقرب إليه من حبل الوريد . إذ يتلقّى المتلقيان عن اليمين و عن الشمال قعيد . ما يلفظ من قول إلاّ لديه رقيب عتيد . و جاءت سكرة الموت بالحقّ ذلك ما كنت منه تحيد . و نفخ في الصور ذلك يوم الوعيد . و جاءت كلّ نفس معها سائق و شهيد . لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد 1 .

« و السرائر مبلوة » في الدنيا و الآخرة ، أمّا الدنيا فعن الصادق عليه السّلام : ما من عبد يسرّ خيرا فذهبت الأيّام حتى يظهر اللّه له خيرا ، و ما من عبد يسرّ شرا فذهبت الأيّام حتى يظهر اللّه له شرا 2 . و أما الآخرة فقوله تعالى يوم تبلى السرائر 3 أي : تكشف هنالك تبلو كل نفس ما أسلفت وردوا إلى اللّه مولاهم الحق و ظل عنهم ما كانوا يفترون 4 .

« و كلّ نفس بما كسبت رهينة » هو عين قوله تعالى : كل نفس بما كسبت رهينة 5 و في التفسير : مرهونة ، كلّ نفس مأخوذة بعملها في النار 6 .

« و الناس منقوصون مدخولون » في عقولهم كغش يدخل في الذهب و الفضة .

و قال النبيّ صلّى اللّه عليه و آله : الناس كإبل مئة لا تكاد تجد فيها راحلة 7 .

و في الديوان و نسب إلى دعبل أيضا :

-----------
( 1 ) ق : 16 22 .

-----------
( 2 ) الكافي 2 : 224 ح 12 ، منشورات المكتبة الإسلامية ، طهران .

-----------
( 3 ) الطارق : 9 .

-----------
( 4 ) يونس : 30 .

-----------
( 5 ) المدثر : 38 .

-----------
( 6 ) مجمع البيان 10 : 361 .

-----------
( 7 ) سنن ابن ماجة 2 : 1321 ح 3990 .

[ 213 ]

ما أكثر الناس لا بل ما أقلهم
و اللّه يعلم أنّي لم أقل فندا

إنّي لأفتح عيني حين أفتحها
على كثير و لكن لا أرى أحدا 1

و في شرحه الفارسي :

دم جمعى كه بصورت مردمند
و به حقيقت حيوان بى دمند

« إلاّ من عصم اللّه » و إنّ كثيرا من الخلطاء ليبغي بعضهم على بعض الا الذين آمنوا و عملوا الصالحات و قليل ما هم 2 .

في ( عيون القتيبي ) : كان بين حاتم طي و أوس بن حارثة ألطف ما يكون بين اثنين ، فقال النعمان بن المنذر لجلسائه : و اللّه لأفسدنّ ما بينهما . فقالوا : لا تقدر على ذلك . قال : بلى فقلّما جرّبت الرجال في شي‏ء إلاّ بلغته ، فدخل عليه أوس فقال له : ما الذي يقول حاتم ؟ قال : و ما يقول ؟ قال : يقول : إنه أفضل منك و أشرف . قال : أبيت اللعن ، صدق و اللّه لو كنت أنا و أهلي و ولدي لحاتم لانهبنا في مجلس واحد ، ثم خرج و هو يقول :

يقول لي النعمان لا من نصيحة
أرى حاتما في قوله متطاولا

له فوقنا باع كما قال حاتم
و ما النصح فيما بيننا كان حاولا

ثم دخل عليه حاتم و قال له مثل مقالته لأوس قال : صدق . أين عسى أن أقع من أوس ، له عشرة ذكور أخسّهم أفضل مني ، ثم خرج و هو يقول :

يسائلني النّعمان كي يستزلني
و هيهات لي أن استضام فأصرعا

كفاني نقصا أن أضيم عشيرتي
بقول أرى في غيره متوسّعا

فقال النعمان : ما سمعت بأكرم من هذين الرجلين 3 .

-----------
( 1 ) انظر كتاب « شعر دعبل بن علي الخزاعي » للدكتور عبد الكريم الاشتر : 121 ، نقله عن العقد 1 : 325 .

-----------
( 2 ) ص : 24 .

-----------
( 3 ) عيون الأخبار 2 : 23 24 ، نقله بتصرف .

[ 214 ]

و روى ( الروضة ) عن الصادق عليه السّلام : الناس معادن كمعادن الذهب و الفضة ،

فمن كان له في الجاهلية أصل فله في الاسلام أصل 1 .

« سائلهم متعنت » أي : يريد ايقاع مجيبه في العنت ، أي : المشقة و يظهر زلّته و جهله .

و في السير : قال رجل من العمال لأعرابي : ما أحسبك تعرف كم تصلّي في اليوم و الليلة ؟ قال : فإن عرفت ، أ تجعل لي على نفسك مسألة . قال : نعم . قال :

ان الصلاة أربع و أربع
ثم ثلاث بعدهن أربع

ثم صلاة الفجر لا تضيّع

قال : صدقت هات مسألتك . فقال كم فقار ظهرك ؟ قال : لا أدري . قال :

فتحكم بين الناس و تجهل هذا من نفسك ؟

و عن ( صفوة الأخبار ) : قام ابن الكوّا إلى أمير المؤمنين عليه السّلام فقال : أخبرني عن بصير بالليل بصير بالنهار ، و عن بصير بالنهار أعمى بالليل ، و عن بصير بالليل أعمى بالنهار . فقال عليه السّلام له : سل عمّا يعنيك و دع ما لا يعنيك ، أمّا بصير بالليل بصير بالنهار فهذا رجل آمن بالرسل الّذين مضوا ، و أدرك النبيّ فآمن به ، فأبصر في ليله و نهاره ، و أما أعمى بالليل بصير بالنهار فرجل جحد الأنبياء الّذين مضوا و أدرك النبيّ فآمن به ، فعمى بالليل و أبصر بالنهار ، و أما أعمى بالنهار بصير بالليل فرجل آمن بالأنبياء و جحد النبيّ ، فأبصر بالليل و أعمى بالنهار 2 .

« و مجيبهم متكلف » في ( الكافي ) عن الصادق عليه السّلام : إذا سئل الرجل منكم عما لا يعلم فليقل لا أدري و لا يقل « اللّه أعلم » فيوقع في قلب صاحبه شكا .

-----------
( 1 ) الكافي 8 : 177 ، 197 .

-----------
( 2 ) نقله عن عيون الأخبار ، بحار الأنوار 40 : 283 ح 45 ، نقلا عن كتاب : صفوة الأخبار .

[ 215 ]

و عنه عليه السّلام : للعالم إذا سئل عن شي‏ء و هو لا يعلم أن يقول « اللّه أعلم » و ليس لغير العالم أن يقول ذلك .

و عنه عليه السّلام : من أفتى الناس و هو لا يعلم الناسخ من المنسوخ ، و المحكم من المتشابه ، فقد هلك و أهلك 1 .

« يكاد أفضلهم رأيا يرده عن فضل رأيه الرضا و السخط » في ( الخصال ) عن النبيّ‏ّ صلّى اللّه عليه و آله : ثلاث خصال من كنّ فيه استكمل خصال الايمان : الذي إذا رضي لم يدخله رضاه في إثم و لا باطل ، و إذا غضب لم يخرجه الغضب من الحق ،

و إذا قدر لم يتعاط ما ليس له 2 ، و قال تعالى : و لا يجر منكم شنآن قوم على ألا تعدلوا أعدلوا هو أقرب للتقوى 3 ، و لو على أنفسكم أو الوالدين و الأقربين 4 .

و في ( المعجم ) عن إسحاق الموصلي : دخلت على الأصمعي فأنشدته أبياتا قلتها و نسبتها إلى بعض الأعراب ، و هي :

هل إلى أن تنام عيني سبيل
إنّ عهدي بالنوم عهد طويل

غاب عنّي من لا اسمّي فعيني
كل يوم وجدا عليه تسيل

إنّ ما قلّ منك يكثر عندي
و كثير ممّن تحبّ القليل

فجعل يعجب بها و يرددها ، فقلت له : إنّها بنات ليلتها . فقال : لا جرم إنّ أثر التوليد فيها بيّن . فقلت : و لا جرم إنّ أثر الحسد فيك ظاهر 5 .

ثم إن المذموم من اختلاف حال الرضا و السخط أن يدّعي في الرّضا

-----------
( 1 ) الكافي 1 : 42 43 ، ح 5 ، 6 ، 9 .

-----------
( 2 ) الخصال : 105 ح 66 .

-----------
( 3 ) المائدة : 8 .

-----------
( 4 ) النساء : 135 .

-----------
( 5 ) معجم الادباء 6 : 43 .

[ 216 ]

لصاحبه الباطل و ينكر في السخط له الحق ، و أما لو تحرّى الحق في كل منهما فلا ، فقالوا : وفد عمرو بن الأهتم و الزبرقان بن بدر على النبيّ صلّى اللّه عليه و آله فسأل عمرا عن الزبرقان فقال : مطاع في عشيرته ، شديد العارضة ، مانع لما وراء ظهره .

فقال الزبرقان : انه ليعلم مني أكثر من هذا و لكنه حسدني . فقال عمرو : أما و اللّه انه لزمر المروة ، ضيّق العطن ، أحمق الوالد ، لئيم الخال ، و اللّه يا رسول اللّه ما كذبت في الاولى ، و لقد صدقت في الاخرة ، و لكني رجل رضيت فقلت أحسن ما علمت ، و سخطت فقلت أقبح ما وجدت . فقال النبيّ صلّى اللّه عليه و آله : إنّ من البيان لسحرا 1 .

« و يكاد أصلبهم عودا » صلب العود كناية عن الشدة في الامور ، قال الشاعر :

و من يك ذا عود صليب
ليكسر عود الدهر فالدهر كاسره

« تنكؤه » من نكأت القرحة : إذا قشرتها .

« اللحظة » النظر بمؤخر العين .

« و تستحيله » أي : تقلبه عن الحالة التي كان عليها « الكلمة الواحدة » .

و كان خالد بن المعمر من أصلب أصحابه عليه السّلام عودا فاستحاله كلمة واحدة من معاوية ، ففي ( صفين نصر ) قام و قال : من يبايع على الموت و شرى نفسه للّه ، فبايعه سبعة آلاف على ان لا ينظر رجل منهم حتى يرد سرادق معاوية ، فاقتتلوا قتالا شديدا و كسروا جفون سيوفهم إلى أن قال فخلّى معاوية عن سرادقه و خرج فارّا لائذا إلى بعض مضارب العسكر ،

فدخل فيه و بعث إلى خالد : أنت قد ظفرت ، و لك إمرة خراسان إن لم تتم ،

فطمع في ذلك و لم يتم ، فأمّره معاوية حين بايعه الناس على خراسان ،

-----------
( 1 ) أخرجه اسد الغابة 2 : 194 ، بفرق في اللفظ .

[ 217 ]

فمات قبل أن يصل إليها 1 .

و قيل : الهدية تفقأ عين الحكيم و تسفّه عقل الحليم .

و في ( الحلية ) عن وهب : إذا دخلت الهدية من الباب خرج الحق من الكوّة 2 .

و في ( عيون القتيبي ) : إستعمل الحجاج المغيرة بن عبيد اللّه الثقفي على الكوفة ، فكان يقضي بين الناس ، فأهدى إليه رجل ، سراجا من شبه ، و بلغ ذلك خصمه فبعث إليه ببغلة ، فلما اجتمعا عنده جعل يحمل على صاحب السراج و جعل صاحب السراج يقول إن امري أضوء من السراج ، فلما أكثر عليه قال له : ويحك ان البغلة رمحت السراج فكسرته 3 .

و مرّ طارق صاحب شرطة خالد القسري في موكبه على ابن شبرمة فقال ابن شبرمة :

أراها و إن كانت تحبّ كأنّها
سحابة صيف عن قريب تقشّع

اللّهمّ لي ديني و لهم دنياهم ، فاستعمل بعد ذلك على القضاء فقال له ابنه :

أ تذكر يوم مرّ بك طارق في موكبه و قلت ما قلت ؟ فقال : يا بني إنّهم يجدون مثل أبيك و لا يجد مثلهم أبوك ، إنّ أباك أكل من حلوائهم و حطّ في أهوائهم 4 .

و تقدمت كلثم بنت سريع و أخوها الوليد إلى عبد الملك بن عمير قاضي الكوفة و كان ابنه يرمى بها ، فقضى لها فقال هذيل الأشجعي :

أتاه رفيق بالشهود يسوقهم
على ما ادّعت من صامت المال و الخول

-----------
( 1 ) صفين لنصر بن مزاحم : 306 .

-----------
( 2 ) حلية الأولياء 4 : 64 .

-----------
( 3 ) عيون الأخبار 1 : 52 ، و نقله المصنف بتصرف يسير .

-----------
( 4 ) عيون الأخبار 1 : 56 ، نقله بتصرف يسير .

[ 218 ]

فأدلى وليد عند ذاك بحقه
و كان وليد ذا مراء و ذا جدل

ففتّنت القبطيّ حتى قضى لها
بغير قضاء اللّه في السّور الطّول

إذا ذات دلّ كلّمته لحاجة
فهمّ بأن يقضي تنحنح أو سعل

و كان عبد الملك يقول بعد ذلك : ربما جاءتني السعلة أو التنحنح و أنا في المتوضأ فأكفّ عن ذلك 1 .

« معاشر الناس اتقو اللّه فكم من مؤمل ما لا يبلغه » فلا يبيع آخرته لأمل من دنياه لعله لا يبلغه .

« و بان ما لا يسكنه » فلا يخرب دار بقائه لدار إن سكنها سكنها أيّاما و لعله لا يسكنها ساعة .

« و جامع ما سوف يتركه » و تركتم ما خوّلناكم وراء ظهوركم 2 .

فجمع عمرو بن العاص قناطر من ذهب ، فلما مات أخذها معاوية .

« و لعله من باطل جمعه و من حق منعه » عن الرضا عليه السّلام : لا يجتمع المال إلاّ بخمس خصال : ببخل شديد ، و أمل طويل ، و حرص غالب ، و قطيعة الرحم ،

و إيثار الدّنيا على الآخرة 3 .

و عن الباقر عليه السّلام : ليس من شيعتنا من له مئة ألف ، و لا خمسون ألفا ، و لا أربعون ألفا ، و لو شئت أن أقول ثلاثون ألفا لقلت ، و ما جمع رجل قط عشرة

-----------
( 1 ) عيون الأخبار 1 : 63 .

-----------
( 2 ) الأنعام : 94 .

-----------
( 3 ) اخرجه الخصال 1 : 282 ح 39 .

[ 219 ]

آلاف من حلها . قال ابو الحسن : من دراهم .

و عن أويس القرني : ان حقوق اللّه لم تترك عند مسلم درهما .

« أصابه حراما و احتمل به أثاما » بالفتح أي : جزاء اثمه ، قال تعالى : يلق أثاما 1 .

« فباء » أي : رجع .

« بوزره » أي : إثمه و ثقله .

« و قدم على ربه آسفا لاهفا » إلى .

« ذلك هو الخسران المبين » لا من يبيع متاعه بأقلّ ممّا شراه .

و في ( الطبري ) عن عوانة ، قال عبيد اللّه لعمر بن سعد بن قتله الحسين عليه السّلام : أين الكتاب الّذي كتبت به إليك في قتل الحسين ؟ قال : مضيت لأمرك و ضاع الكتاب . قال : لتجيئنّ به . قال : ضاع . قال : و اللّه لتجيئني به . قال :

ترك و اللّه يقرأ على عجائز قريش اعتذارا إليهن بالمدينة ، أما و اللّه لقد نصحتك في حسين نصيحة لو نصحتها إلى سعد بن أبي وقاص كنت قد أدّت حقّه .

قال عثمان بن زياد أخو عبيد اللّه : صدق و اللّه لوددت أنّه ليس من بني زياد رجل إلاّ و في أنفه خزامة إلى يوم القيامة ، و أنّ حسينا لم يقتل . . . 2 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

2

الحكمة ( 283 ) و قال عليه السّلام :

جَاهِلُكُمْ مُزْدَادٌ وَ عَالِمُكُمْ مُسَوِّفٌ « جاهلكم مزداد » أي : من الخطأ لجهله بكونه خطأ أو بعقوبة عمله .

-----------
( 1 ) الفرقان : 68 .

-----------
( 2 ) تاريخ الطبري 5 : 467 .

[ 220 ]

« و عالمكم مسوّف » أي : بالأعمال الصالحة و بالتوبة من القبيحة لطول أمله ، و كل منهما هالك : الجاهل بترك تعلّمه مع إتمام الحجة عليه ، و العالم بترك عمله .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

3

الخطبة ( 229 ) و من كلام له عليه السّلام : روى اليمانيّ عن أحمد بن قتيبة عن عبد اللّه بن يزيد عن مالك بن دحية قال : كنّا عند أمير المؤمنين عليه السّلام و قد ذكر عنده اختلاف الناس فقال :

إِنَّمَا فَرَّقَ بَيْنَهُمْ مَبَادِئُ طِيْنَتِهِمْ وَ ذَلِكَ أَنَّهُمْ كَانُوا فِلْقَةً مِنْ سَبَخِ أَرْضٍ وَ عَذْبِهَا وَ حَزْنِ تُرْبَةٍ وَ سَهْلِهَا فَهُمْ عَلَى حَسَبِ قُرْبِ أَرْضِهِمْ يَتَقَارَبُونَ وَ عَلَى قَدْرِ اِخْتِلاَفِهِمْ يَتَفَاوَتُونَ فَتَامُّ اَلرُّوَاءِ نَاقِصُ اَلْعَقْلِ وَ مَادُّ اَلْقَامَةِ قَصِيرُ اَلْهِمَّةِ وَ زَاكِي اَلْعَمَلِ قَبِيحُ اَلْمَنْظَرِ وَ قَرِيبُ اَلْقَعْرِ بَعِيدُ اَلسَّبْرِ وَ مَعْرُوفُ اَلضَّرِيبَةِ مُنْكَرُ اَلْجَلِيبَةِ وَ تَائِهُ اَلْقَلْبِ مُتَفَرِّقُ اَللُّبِّ وَ طَلِيقُ اَللِّسَانِ حَدِيدُ اَلْجَنَانِ أقول : قول المصنّف : « و من كلام له عليه السّلام » ليس في نسخة ابن ميثم رأسا « روى اليماني » هكذا في ( المصرية 1 الاولى ) ، و نقله ( ابن أبي الحديد و الخطية ) « روى ذعلب اليمامي » نسبة إلى اليمامة ، و نقله ( ابن ميثم ) على ما في النسخة « روى ابو محمد اليماني » نسبة إلى اليمن 2 .

« عن محمد بن قتيبة عن عبد اللّه بن يزيد عن مالك بن دحية » قال ابن أبي

-----------
( 1 ) نهج البلاغة 2 : 255 ، من الخطبة 234 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 18 ، و ابن ميثم 314 ، ( الطبع الحجري ) و فيه : « و من كلام له عليه السّلام روى ابو محمد اليماني »

[ 221 ]

الحديد : ذعلب و أحمد و عبد اللّه و مالك من رجال الشيعة و محدثيهم ، و تبعه ( ابن ميثم ) 1 ، لكن لم أقف على أثر من واحد منهم في كتب رجال الشيعة . نعم عنون ( لسان ميزان ابن حجر ) عدّة مسمّاة بعبد اللّه بن يزيد 2 و لم يعلم كون من في السند أحدهم أم لا نعم في 174 ( النهج ) « و من كلام له عليه السّلام و قد سأله ذعلب اليماني هل رأيت ربك ؟ » و مرّ في الفصل الأول 3 و هو غير « ذعلب » هذا على نقله لتأخر هذا و تقدم ذاك ، و ليس ذاك أيضا من رجال الشيعة ، فروى توحيد الصدوق عن ذاك أنه قال لما قال عليه السّلام : « سلوني قبل أن تفقدوني » :

لقد ارتقى ابن أبي طالب مرقاة صعبة لأخجلنّه اليوم 4 . فهو أعلم و ما قال .

« قد ذكر » هكذا في ( المصرية ) 5 و الصواب : ما في ( ابن أبي الحديد و ابن ميثم ) « فقال و قد ذكر » 6 .

« عنده عليه السّلام اختلاف الناس » أي : في الحالات و الصفات ، قال الشاعر :

و القوم أشباه و بين حلومهم
بون كذاك تفاضل الأشياء

و قال آخر :

الناس أصناف و شتى في الشيم
و كلهم يجمعهم بيت الأدم

و قال عبد الحميد : الناس أصناف مختلفون ، و أطوار متباينون ، منهم علق مضنة لا يباع ، و منهم غل مظنة لا يبتاع 7 . و قال الشافعي :

-----------
( 1 ) شرح ابن أبي الحديد 13 : 18 .

-----------
( 2 ) لسان الميزان 3 : 377 379 .

-----------
( 3 ) نهج البلاغة 2 : 120 ، من الخطبة رقم 179 .

-----------
( 4 ) التوحيد للصدوق : 305 .

-----------
( 5 ) نهج البلاغة 2 : 255 ، من الخطبة رقم 234 .

-----------
( 6 ) شرح ابن أبي الحديد 13 : 18 ، و ابن ميثم ( الطبع الحجري ) : 314 ، و فيه : « قال : كنّا عند أمير المؤمنين عليه السّلام و قد ذكر عنده اختلاف الناس فقال : انما . . . » .

-----------
( 7 ) وفيات الأعيان ( بتحقيق الدكتور احسان عباس طبعة منشورات الشريف الرضي قم ) 3 : 229 ، و فيه : « و في

[ 222 ]

و الناس يجمعهم شمل و بينهم
في العقل فرق و في الآداب و الحسب 1

و قال الشاعر :

للحرب أقوام لها خلقوا
و للدواوين كتّاب و حسّاب

و قال آخر :

و القوم كالعيدان يفضل بعضهم
بعضا كذاك يفوق عود عودا

و لبعضهم :

الناس اخوان و شتى في الشيم
و كلهم يجمعهم بيت الادم

و في الديوان :

الناس من جهة التمثال أكفاء
أبوهم آدم و الام حواء

( فقال ) هكذا في ( المصرية ) 2 ، و الكلمة زائدة و ليست في ( ابن أبي الحديد و ابن ميثم 3 و الخطية ) .

« انما فرّق بينهم مبادي طينتهم » في ( معارف ابن قتيبة ) قالوا : كان لأبي الجعد أبي سالم ابن أبي الجعد ستة بنين اثنان يتشيّعان ، و اثنان مرجئان ،

و اثنان خارجيّان ، فقال ابراهيم : لقد خالف اللّه بينكم .

و في ( الكافي ) عن الباقر عليه السّلام : لو علم الناس كيف ابتداء هذا الخلق ما اختلف اثنان . . .

و عن الصادق عليه السّلام : ان اللّه تعالى خلق المؤمن من طينة الجنة و خلق الكافر من طينة النار ، و إذا أراد اللّه بعبد خيرا طيّب روحه و جسده ، فلا يسمع رسالة له : و الناس أخياف مختلفون ، و أطوار متباينون ، منهم علق مضنّة لا يباع و غل مظنة لا يبتاع » .

-----------
( 1 ) معجم الادباء 17 : 319 .

-----------
( 2 ) نهج البلاغة 2 : 255 ، من الخطبة رقم 234 .

-----------
( 3 ) شرح ابن أبي الحديد 13 : 18 ، ابن ميثم ( الطبع الحجري ) : 314 ، و فيه « قال كنا عند أمير المؤمنين عليه السّلام و قد ذكر عنده اختلاف الناس فقال انما . . . » .

[ 223 ]

شيئا من الخير إلاّ عرفه ، و لا يسمع شيئا من الشرّ إلاّ أنكره . . . 1 و قال البحتري :

و الأرض لو لا العذاة واحدة
و الناس لو لا الفعال أمثال

أيضا :

و إن الأنفس اختلفن فما
يغني اتّفاق الأسماء و الألقاب

« و ذلك أنهم كانوا فلقة » أي : كسرة و مقدارا .

« من سبخ أرض و عذبها » السبخة الملحة ، و العذب ضد السبخ .

« و حزن تربة » الحزن بالسكون ما غلظ من الأرض ، و السهل خلافه .

في ( معارف ابن قتيبة ) : أتى حزن بن أبي وهب المخزومي جد سعيد بن المسيب النبيّ‏ّ صلّى اللّه عليه و آله فقال له : أنت سهل ؟ قال : بل أنا حزن ثلاثا قال : فأنت حزن . قال سعيد بن المسيب : فما زلنا نعرف تلك الحزونة فينا .

و في ( الكافي ) عن الصادق عليه السّلام : هلك رجل في عهد النبيّ‏ّ صلّى اللّه عليه و آله فأتى الحفّارين فإذا بهم لم يحفروا شيئا و شكوا ذلك إليه صلّى اللّه عليه و آله فقالوا : ما يعمل حديدنا في الأرض فكأنما يضرب به في الصفا . فقال : و لم ؟ إن كان صاحبكم لحسن الخلق ، إيتوني بقدح من ماء ، فأتوا به فأدخل يده فيه ثم رشّه على الأرض رشّا ثم قال : إحفروا فحفروا فكأنما كان رملا يتهايل عليهم 2 .

« فهم على حسب قرب أرضهم يتقاربون و على قدر اختلافها يتفاوتون » قال النبيّ‏ّ صلّى اللّه عليه و آله : الأرواح جنود مجنّدة ، فما تعارف منها ائتلف ، و ما تناكر منها اختلف 3 .

و قال أيضا : الناس معادن كمعادن الذهب و الفضة .

-----------
( 1 ) الكافي 2 : 3 ح 2 ، و 2 : 6 ح 1 .

-----------
( 2 ) الكافي 2 : 101 ح 10 .

-----------
( 3 ) أخرجه مسلم 4 : 2031 ح 159 160 ، و أبو داود 4 : 260 ح 4834 .

[ 224 ]

و في ( الكافي ) عن عبد اللّه بن كيسان ، قلت لأبي عبد اللّه عليه السّلام : اخالط الرجل فأرى له حسن السّمت و حسن الخلق و أمانة ، ثم افتشه فأتبيّنه عن عداوتكم ، و أخالط الرجل فأرى فيه سوء الخلق ، و قلّة الأمانة ، و زعارة ، ثم افتّشه فأتبينه عن ولايتكم ، فكيف يكون ذلك ؟ قال : أما علمت أنّ اللّه أخذ طينة من الجنة و طينة من النار فخلطهما جميعا ثم نزع هذه من هذه و هذه من هذه ،

فما رأيت في أولئك من الأمانة و حسن الخلق و حسن السمت فممّا مسّهم من طينة الجنة و هو يعودون إلى ما خلقوا منه ، و ما رأيت من هؤلاء من قلّة الأمانة و سوء الخلق و الزّعارة فممّا مسّهم من طينة النار و هم يعودون إلى ما خلقوا منه 1 .

و عن حبيب السجستاني عن أبي جعفر عليه السّلام : ان اللّه تعالى لما أخرج ذرية آدم من ظهره ليأخذ عليهم الميثاق بالربوبية له ، و بالنبوّة لكل نبي ، كان أول من أخذ له عليهم الميثاق بنبوته ، محمد بن عبد اللّه صلّى اللّه عليه و آله ، ثم قال لآدم : انظر ما ذا ترى ؟ فنظر إلى ذريته و هم ذر قد ملأوا السماء فقال : يا ربّ ما أكثر ذرّيّتي و لأمر ما خلقتهم ، فما تريد منهم بأخذك الميثاق عليهم ؟ قال : يعبدونني لا يشركون بي شيئا ، و يؤمنون برسلي و يتبعونهم . قال : يا رب فما لي أرى بعض الذرّ أعظم من بعض ، و بعضهم له نور كثير ، و بعضهم له نور قليل ،

و بعضهم ليس له نور . فقال تعالى : كذلك خلقتهم لأبلوهم في كل حالاتهم . قال :

يا رب فتأذن لي في الكلام . قال : تكلم ، فإنّ روحك من روحي ، و طبيعتك خلاف كينونيتي . قال : يا رب لو كنت خلقتهم على مثال واحد و قدر واحد و طبيعة واحدة ، و جبلة واحدة و أرزاق سواء ، لم يبغ بعضهم على بعض ، و لم يكن بينهم تحاسد و لا تباغض و لا اختلاف في شي‏ء من الأشياء . قال : يا آدم

-----------
( 1 ) الكافي 2 : 3 ح 5 ، منشورات المكتبة الإسلامية ، طهران .

[ 225 ]

بروحي نطقت ، و بضعف طبيعتك تكلفت ما لا علم لك به ، و أنا الخالق العالم ،

بعلمي خالفت بين خلقهم ، و بمشيّتي يمضي فيهم أمري ، و إلى تدبيري و تقديري صائرون ، لا تبديل لخلقي و ما خلقت الجنّ و الإنس إلاّ ليعبدون 1 ، و خلقت الجنة لمن عبدني و أطاعني منهم و اتبع رسلي و لا أبالي ،

و خلقت النار لمن كفر بي و عصاني و لم يتبع رسلي و لا أبالي ، و خلقتك و خلقت ذريتك من غير فاقة بي إليك و إليهم ، و إنّما خلقتك و خلقتهم لأبلوك و أبلوهم أيكم أحسن عملا في دار الدنيا في حياتكم ، و لذلك خلقت الدنيا و الآخرة و الحياة و الموت ، و الطاعة و المعصية ، و الجنة و النار ، و كذلك أردت في تقديري و تدبيري و بعلمي النافذ فيهم ، خالفت بين صورهم و أجسادهم و ألوانهم و أعمارهم ، و أرزاقهم و طاعتهم و معصيتهم ، فجعلت منهم الشقي و السعيد ، و البصير و الأعمى ، و القصير و الطويل ، و الجميل و الدميم ، و العالم و الجاهل ، و الغني و الفقير ، و المطيع و العاصي ، و الصحيح و السقيم ، و من به الزّمانة و من لا عاهة به ، فينظر الصحيح إلى الذي به العاهة ، فيحمدني على عافيته ، و ينظر الذي به العاهة إلى الصحيح ، فيدعوني و يسألني ان أعافيه ،

و يصبر على بلائي فأثيبه جزيل عطائي ، و ينظر الغنيّ إلى الفقير ، فيحمدني و يشكرني ، و ينظر الفقير إلى الغني ، فيدعوني و يسألني ، و ينظر المؤمن إلى الكافر ، فيحمدني على ما هديته ، فلذلك خلقتهم و كلّفتهم لأبلوهم في السرّاء و الضراء ، و فيما أعافيهم و فيما أبتليهم ، و فيما أعطيهم و فيما امنعهم ، و أنا اللّه الملك القادر ، و لي ان أمضي جميع ما قدّرت على ما دبّرت 2 .

« فتام الرواء » بالضم : من له منظر .

-----------
( 1 ) الذاريات : 56 .

-----------
( 2 ) الكافي 2 : 4 ح 5 و 2 : 8 ح 2 .

[ 226 ]

« ناقص العقل » في ( مطالب سؤول ابن طلحة الشافعي ) : قال أمير المؤمنين عليه السّلام : الإنسان عقل و صورة ، فمن أخطأه العقل و لزمه الصورة لم يكن كاملا و كان بمنزلة من لا روح فيه ، فمن طلب العقل المتعارف فليعرف صورة الاصول و يحذف الفضول ، فإنّ كثيرا من الناس يطلبون الفضول و يضيّعون الاصول .

و في ( تاريخ بغداد ) : قال ثعلب كان يحضر مجلس الزبير بن بكار رجل من بني هاشم له رواء و هيئة ، حسن الثوب طيّب الرائحة ، و كان الزبير يكرمه و يرفع مجلسه ، فقال يوما للزبير : الفرزدق كان جاهليا أو تميميا ؟ فولاّه الزبير ظهره و قال : اللهمّ اردد على قريش أخطارها 1 ، و قال العباس بن مرداس :

و يعجبك الطرير فتبتليه
فيخلف ظنك الرجل الطرير

و قال آخر :

و ان طرّة راقتك فانظر فربما
أمرّ مذاق العود و العود أخضر

و قال آخر :

و كائن ترى من تلمعيّ مخطرب
و ليس له عند العزائم جوّل

« و مادّ القامة قصير الهمّة » قال بنو الديان الحارثيون لحسان بن ثابت : كنّا نطول بأجسامنا على العرب حتى قلت :

لا بأس بالقوم من طول و من عظم
جسم البغال و أحلام العصافير

فتركتنا لا نرى أجسامنا شيئا ، و قال الشاعر :

ترى الفتيان كالنخل
و ما يدريك ما الدخل

و هذه القضايا قضايا غالبية لا كلية ، فقد يكون تام الرواء تام العقل ، قال بعضهم : من تمنّى رجلا حسن العقل ، حسن البيان ، حسن العلم ، تمنّى شيئا

-----------
( 1 ) تاريخ بغداد 8 : 470 .

[ 227 ]

عسيرا ، و قد اجتمع ذلك كله في العتابي . كما قد يكون طويل القامة عاقلا عالي الهمة .

فلما ألحّ المنصور على أبي مسلم حضوره عنده شاور نيزك الطويل فقال له : يا نيزك إنّي و اللّه ما رأيت طويلا أعقل منك فما ترى ؟ قال : لا أرى أن تأتيه و أرى ان تأتي الري فتقيم بها فيصير ما بين خراسان و الري لك 1 .

و حكيم الهند الذي جرى بينه و بين الاسكندر رموز كان طويلا ، ففي ( المروج ) : جلس الاسكندر جلوسا خاصا و دعا بالحكيم و لم يكن رآه قبل ذلك فلما نظر إلى صورته و تأمّل قامته نظر إلى رجل طويل الجسم رحب الجبين معتدل البنية فقال في نفسه : هذه بنية تضاد الحكمة ، فإذا اجتمع حسن الصورة و حسن الفهم كان أوحد زمانه ، فتأمّله الفيلسوف فأدار أصبعه السبابة على وجهه و وضعه على أرنبة أنفه ، فسأله الاسكندر عن سرّ فعله فقال : تأملتك بنور عقلي فتبيّنت فكرتك فيّ و أن هذه الصورة فلمّا تجتمع مع الحكمة ، فإذا كان صاحبها ذلك كان أوحد زمانه ، فأدرت أصبعي مصداقا لما سنح لك ، و أريتك مثالا شاهدا أنه كما ليس في الوجه إلاّ أنف واحد ، كذلك ليس في دار مملكة الهند غيري ، و لا يلحق أحد بي في حكمتي 2 .

« و ذاكي العمل قبيح المنظر » هكذا في ( المصرية ) 3 ، و لكن في ( ابن أبي الحديد و ابن ميثم ) 4 ( و زاكى ) بالزاي و هو الصحيح ، من قوله تعالى قد أفلح من زكاها 5 و أما « ذاكي » فلا مناسبة له هنا ، يقال ذكا الرجل : إذا كان حديد

-----------
( 1 ) تاريخ الطبري 7 : 485 .

-----------
( 2 ) مروج الذهب 1 : 328 .

-----------
( 3 ) نهج البلاغة 2 : 255 ، من الخطبة رقم 234 .

-----------
( 4 ) شرح ابن أبي الحديد 13 : 18 ، و ابن ميثم ( الطبع الحجري ) : 314 ، السطر السادس عشر هكذا .

-----------
( 5 ) الشمس : 9 .

[ 228 ]

الفؤاد ، و ذكت النار : إذا اشتعلت .

من أمثالهم « جاورينا و أخبرينا » 1 و عن يونس : إنّ رجلين كانا يتعشّقان امرأة و كان أحدهما جميلا ، فيقول لها « عاشرينا و انظري إلينا » ،

و الآخر دميما يقول لها المثل ، فقالت لأختبرنّهما ، فقالت لهما : لينحرا جزورا ،

فأتتهما متنكّرة ، فبدأت بالجميل ، فوجدته عند القدر يلحس الدسم و يأكل الشحم ، فاستطعمته ، فأمر لها بثيل الجزور أي : وعاء قضيبه ، ثم أتت الدميم ، فإذا هو يقسم اللحم و يعطي كل من يسأله ، فسألته ، فأمر لها بأطائب الجزور ، فلما أصبحا غدوا عليها ، فوضعت بين يدي كلّ منهما ما أعطاها ،

فأقصت الجميل و قرّبت الدميم 2 ، قال أبو محجن :

أ لم تسأل فوارس من سليم
بنضلة و هو موتور مشيح

رأوه فازدروه و هو خرق
و ينفع أهله الرجل القبيح

فلم يخشوا مصالته عليهم
و تحت الرغوة اللبن الصريح

فكرّ عليهم بالسيف صلتا
كما عضّ الشبا الفرس الجموح

فأطلق غلّ صاحبه و أردى
جريحا منهم و نجا جريح

و لآخر :

ترى الرجل النحيف فتزدريه
و في أثوابه رجل عزيز

و يعجبك الطرير فتبتليه
فيخلف ظنك الرجل الطرير

هذا ، و هجا مسلم بن الوليد قوما فقال :

قبحت مناظرهم فحين خبرتهم
حسنت مناظرهم لقبح المخبر 3

-----------
( 1 ) مجمع الأمثال للميداني 1 : 163 .

-----------
( 2 ) نقله عن يونس الميداني في مجمع الأمثال 1 : 162 .

-----------
( 3 ) الأغاني 19 : 34 ، و فيه : و هجا رجلا بقبح الوجه و الأخلاق فقال :

قبحت مناظره فحين خبرته حسنت مناظره لقبح المخبر

[ 229 ]

« و قريب القعر بعيد السبر » من سبرت الجرح : إذا نظرت ما غوره .

في ( تاريخ بغداد ) : قال صافي الحرمي مولى المعتضد : مشيت يوما بين يديه و هو يريد دور الحرم ، فلما بلغ إلى باب ( شغب ) أم المقتدر وقف يسمع و يطّلع من خلل في الستر ، فإذا هو بالمقتدر و له إذ ذاك خمس سنين أو نحوها و هو جالس و حواليه مقدار عشر وصائف من أقرانه في السن و بين يديه طبق فضة فيه عنقود في وقت فيه العنب عزيز جدا ، و الصبي يأكل عنبة واحدة ثم يطعم الجماعة عنبة عنبة على الدور حتى إذا بلغ الدور أكل واحدة مثل ما أكلوا حتى أفنى العنقود ، و المعتضد يتميّز غيظا ، فرجع و لم يدخل الدار و رأيته مهموما ، فقلت : يا مولاي ما سبب ما فعلته و ما قد بان عليك ؟ فقال : يا صافي و اللّه لو لا النار و العار لقتلت هذا الصبي اليوم ، فإنّ في قتله صلاحا للامّة . فقلت :

يا مولاي حاشاه . أي شي‏ء عمل ، يا مولاي إلعن إبليس . فقال : ويحك أنا أبصر بما أقوله ، أنا رجل قد سست الامور و أصلحت الدنيا بعد فساد شديد ، و لا بد من موتي ، و أعلم أن الناس بعدي لا يختارون غير ولدي و سيجلسون ابني عليّا يعني المكتفي و ما أظن عمره يطول للعلة التي به يعني الخنازير التي كانت في حلقه فيتلف عن قرب ، و لا يرى الناس إخراجها عن ولدي و لا يجدون بعده أكبر من هذا فيجلسونه و هو صبي ، و له من الطبع في السخاء هذا الذي قد رأيت من أنه أطعم الصبيان مثل ما أكل ، و ساوى بينه و بينهم و شي‏ء عزيز في العالم و الشح على مثله في طباع الصبيان ، فتحتوي عليه النسوان لقرب عهده بهن فيقسم ما جمعته من الأموال كما قسّم العنب ، و يبذر ارتفاع الدنيا و يخربها ، فتضيع الثغور و تنتشر الامور ، و يخرج الخوارج و تحدث الاسباب التي يكون فيها زوال الملك عن بني العباس أصلا . فقلت : بل يبقيك اللّه حتى يتأدّب بآدابك . قال : إحفظ عني ما أقوله ، فكنت كلّما وقفت على رأس

[ 230 ]

المقتدر و هو يشرب و قد دعا بالأموال فأخرجت إليه و جعل يفرقها على الجواري و النساء و يمحقها و يهبها ، ذكرت مولاي المعتضد و بكيت 1 .

هذا ، و قال ابن أبي الحديد : المراد بقرب قعره تقارب طرفيه بقصر قامته 2 .

و قيل لبعض الحكماء : ما بال القصار أدهى و أحذق ؟ قال : لقرب قلوبهم من أدمغتهم .

« و معروف الضريبة ، منكر الجليبة » في ( الصحاح ) : الضريبة : الطبيعة ،

تقول فلان كريم الضريبة و فلان لئيم الضريبة 3 ، و الجليب : الذي يجلب من بلد إلى غيره ، قال زهير :

و مهما تكن عند امرى‏ء من خليقة
و إن خالها تخفى على الناس تعلم

و قال ذو الأصبع :

كل امرى‏ء راجع يوما لشيمته
و إن تخلّق أخلاقا إلى حين 4

و قال كثير :

و من يبتدع ما ليس من سوس نفسه
يدعه و يغلبه على النفس خيمها 5

هذا ، و في ( الحلية ) عن الشافعي : خرجت إلى اليمن في طلب كتب الفراسة حتى كتبتها و جمعتها ، ثم لمّا حان انصرافي مررت على رجل في الطريق محتب بفناء داره أزرق العين ناتى‏ء الجبهة سناط و هذا النعت أخبث

-----------
( 1 ) تاريخ بغداد 7 : 216 و 217 .

-----------
( 2 ) شرح ابن أبي الحديد 12 : 21 ، بالمعنى .

-----------
( 3 ) الصحاح للجوهري 1 : 169 .

-----------
( 4 ) الشعر لحرثان بن الحارث ذي الأصبع العدواني ( كان يعيش نحو 22 ه . ق ) . انظر الأغاني 3 : 105 ، السطر الثالث عشر و فيه : « كل امرى‏ء صائر يوما . . . »

-----------
( 5 ) حلية الأولياء 9 : 144 ، و نقله المصنف بتصرف .

[ 231 ]

ما يكون في الفراسة فقلت له : هل من منزل ؟ فقال : نعم فأنزلني فرأيته اكرم ما يكون من رجل ، بعث إليّ بعشاء و طيب و علف لدابتي و فراش و لحاف ،

فجعلت أ تقلب الليل ما أصنع بهذه الكتب إذ رأيت النعت في هذا الرجل ، فقلت :

أرمي بهذه الكتب ، فلما أصبحت قلت للغلام : أسرج ، فأسرج فركبت و مررت عليه و قلت له : إذا قدمت مكة و مررت بذي طوى فاسأل عن محمد بن ادريس الشافعي . فقال : أ مولى لأبيك أنا ؟ قلت : لا . قال : فهل كانت لك عندي نعمة ؟ قلت :

لا . قال : أين ما تكلفت لك البارحة . قلت : و ما هو . قال : أشتريت طعاما لك بدرهمين و إداما بكذا و كذا و عطرا بثلاثة دراهم و علفا لدابتك بدرهمين و كراء الفرش و اللحاف درهمان . قلت : يا غلام أعطه . فهل بقي شي‏ء ؟ قال : كراء البيت فاني قد وسعت عليك و ضيقت على نفسي . قال : فغبطت بتلك الكتب ، فقلت له :

هل بقي لك من شي‏ء ؟ قال : امض أخزاك اللّه فما رأيت قط شرا منك 1 .

إذا ما طلبت شيمة غير شيمة
طبعت عليها لم تجبك الطبائع

« و تائه القلب » أي : متحيّرة .

« متفرّق اللب » أي : العقل .

في ( الطبري ) : و في سنة ( 67 ) عزل ابن الزبير أخاه مصعبا عن البصرة و ولّى ابنه حمزة ، فقدم البصرة و كان يجود أحيانا حتى لا يدع شيئا يملكه ،

و يمنع أحيانا ما لا يمنع مثله ، فظهرت منه بالبصرة خفّة و ضعف ، فعزله أبوه فاحتمل مالا كثيرا من مال البصرة و أتى المدينة و ترك أباه ، فأودع ذلك المال رجالا فذهبوا به إلاّ يهوديا كان أودعه فوفى له ، و علم أبوه بما فعل فقال : أبعده اللّه أردت ان أباهي به بني مروان فنكص 2 .

-----------
( 1 ) حلية الأولياء 9 : 144 ، و نقله المصنّف بتصرّف .

-----------
( 2 ) تاريخ الطبري 6 : 117 و 118 ، و نقله المصنف بتصرف كثير .

[ 232 ]

و قال سوار : ما أعلم أحدا أفضل من عطاء السلمي ، و لو شهد عندي على فلسين لم أجز شهادته يذهب إلى تفرق لبه .

« و طليق اللسان حديد الجنان » بالفتح القلب ، قال الجوهري : قال موسى بن جابر الجعفي :

فما نفرت جنّي و لا فل مبردي
و لا أصبحت طيري من الخوف وقعا

و اراد بالجن القلب و بالمبرد اللسان . و قالوا : المرء بأصغريه قلبه و لسانه 1 .

و في ( المروج ) : لما حصل شبيب الخارجي على جسر دجيل نفر به فرسه و عليه الحديد الثقيل من درع و مغفر ، فألقاه في الماء ، فقال له بعض أصحابه أغرقا ؟ قال : ذلك تقدير العزيز العليم 2 . فألقاه دجيل ميتا بشطه ،

فحمل على البريد إلى الحجّاج فأمر بشق بطنه و استخراج قلبه ، فاستخرج فإذا هو كالحجر إذا ضرب به الأرض نبا عنه ، فشقّ فإذا في داخله قلب صغير كالكرة ، فشقّ فأصيب علقة الدم في داخله 3 .

هذا ، و في ( الكافي ) : كان أمير المؤمنين عليه السّلام يقول : إذا كان الغلام ملتاث الادرة صغير الذكر ، ساكن النظر ، فهو ممّن يرجى خيره و يؤمن شرّه ، و إذا كان شديد الادرة كبير الذكر حاد النظر فهو ممّن لا يرجى خيره و لا يؤمن شرّه 4 .

هذا و قد قيل في كنانة :

فما كنانة في خير بخائرة
و لا كنانة في شر باشرار

-----------
( 1 ) الصحاح للجوهري 5 : 2093 .

-----------
( 2 ) فصلت : 12 .

-----------
( 3 ) مروج الذهب 3 : 139 140 .

-----------
( 4 ) الكافي 6 : 51 ح 1 .

[ 233 ]

و هو أقبح ذم .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

4

الحكمة ( 108 ) و قال عليه السّلام :

لَقَدْ عُلِّقَ بِنِيَاطِ هَذَا اَلْإِنْسَانِ بَضْعَةٌ هِيَ أَعْجَبُ مَا فِيهِ وَ ذَلِكَ اَلْقَلْبُ وَ لَهُ مَوَادَّ مِنَ اَلْحِكْمَةِ وَ أَضْدَاداً مِنْ خِلاَفِهَا فَإِنْ سَنَحَ لَهُ اَلرَّجَاءُ أَذَلَّهُ اَلطَّمَعُ وَ إِنْ هَاجَ بِهِ اَلطَّمَعُ أَهْلَكَهُ اَلْحِرْصُ وَ إِنْ مَلَكَهُ اَلْيَأْسُ قَتَلَهُ اَلْأَسَفُ وَ إِنْ عَرَضَ لَهُ اَلْغَضَبُ اِشْتَدَّ بِهِ اَلْغَيْظُ وَ إِنْ أَسْعَدَهُ اَلرِّضَا نَسِيَ اَلتَّحَفُّظَ وَ إِنْ نَالَهُ اَلْخَوْفُ شَغَلَهُ اَلْحَذَرُ وَ إِنِ اِتَّسَعَ لَهُ اَلْأَمْرُ اِسْتَلَبَتْهُ اَلْغِرَّةُ وَ إِنْ أَفَادَ مَالاً أَطْغَاهُ اَلْغِنَى وَ إِنْ أَصَابَتْهُ مُصِيبَةٌ فَضَحَهُ اَلْجَزَعُ وَ إِنْ عَضَّتْهُ اَلْفَاقَةُ شَغَلَهُ اَلْبَلاَءُ وَ إِنْ جَهَدَهُ اَلْجُوعُ قَعَدَ بِهِ اَلضَّعْفُ وَ إِنْ أَفْرَطَ بِهِ اَلشِّبَعُ كَظَّتْهُ اَلْبِطْنَةُ فَكُلُّ تَقْصِيرٍ بِهِ مُضِرٌّ وَ كُلُّ إِفْرَاطٍ لَهُ مُفْسِدٌ أقول : رواه الكليني في ( روضته ) و المسعودي و أبو طلحة الشافعي في ( مطالب سؤوله ) ، روى الأول عن محمد بن علي بن معمر عن محمد بن علي بن عكاشة عن الحسين بن النضر الفهري عن أبي عمرو الأوزاعي عن عمرو بن شمر عن جابر عن أبي جعفر عليه السّلام قال : إن أمير المؤمنين عليه السّلام خطب الناس بالمدينة بعد سبعة أيام من وفاة الرسول صلّى اللّه عليه و آله ، و ذلك حين فرغ من جمع القرآن و تأليفه ، فقال : الحمد للّه الذي منع الأوهام أن تنال الا وجوده إلى أن قال أيها الناس أعجب ما في الانسان قلبه و له مواد من الحكمة و أضداد من خلافها ، فإن سنح له الرجاء أذلّه الطمع ، و إن هاج به الطمع أهلكه الحرص ، و إن ملكه اليأس قتله الأسف ، و إن عرض له الغضب اشتدّ به الغيظ ، و إن أسعد بالرّضا نسي التحفّظ ، و إن ناله الخوف شغله الحذر ، و إن اتّسع له الأمن

[ 234 ]

استلبته الغرّة ، و إن جددت له النعمة أخذته الغرّة ، و ان أفاد مالا أطغاه الغنى ، و ان عضّته فاقة شغله البلاء جهده البكاء و إن أصابته مصيبة فضحه الجزع ، و إن أجهده الجوع قعد به الضعف ، و إن أفرط في الشبع كظّته البطنة ، فكل تقصير به مضر و كل إفراط له مفسد 1 .

و قال الثاني : دخل ضرار بن ضمرة و كان من خواصّ عليّ عليه السّلام على معاوية وافدا ، فقال له : صف لي عليا . قال : أعفني . قال معاوية : لا بدّ من ذلك .

فقال : أمّا إذا كان لا بدّ من ذلك فإنه كان و اللّه بعيد المدى شديد القوى إلى أن قال فقال له معاوية : زدني شيئا من كلامه . فقال : كان يقول : أعجب ما في الانسان قلبه ، و له مواد من الحكمة و أضداد من خلافها ، فإن سنح له الرجاء أماله الطمع ، و إن مال به الطمع أهلكه الحرص ، و إن ملكه القنوط قتله الأسف ،

و إن عرض له الغضب اشتدّ به الغيظ ، و إن أسعده الرضا نسي التحفّظ ، و إن أماله الخوف فضحه الجزع ، و إن أفاد مالا أطغاه الغنى ، و ان عضته فاقة فضحه الفقر ، و ان جهده الجوع أقعده الضعف ، و ان أفرط به الشبع كظته البطنة ، فكل تقصير به مضرّ ، و كل إفراط له مفسد ، فقال له معاوية : زدني ما وعيته من كلامه . قال : هيهات أن آتي على جميع ما سمعته منه 2 .

و قال الثالث : نقل البيهقي باسناده عن الشافعي عن يحيى بن سليم عن الامام جعفر بن محمد بن عبد اللّه بن جعفر عن أمير المؤمنين عليه السّلام قال : أعجب ما في الانسان قلبه ، فيه مواد من الحكمة و أضداد لها من خلافها ، فإن سنح له الرجاء أولهه الطمع ، و إن هاج به الطمع أهلكه الحرص ، و إن ملكه اليأس قتله الأسف ، و إن عرض له الغضب اشتد به الغيظ ، و إن أسعده الرضا نسي

-----------
( 1 ) الكافي 8 : 18 و 21 .

-----------
( 2 ) مروج الذهب 2 : 421 422 .

[ 235 ]

التحفّظ ، و إن ناله الخوف شغله الحزن ، و إن أصابته المصيبة فضحه الجزع ،

و إن وجد مالا أطغاه الغنى ، و إن عضّته فاقة شغله البلاء ، و إن أجهد به الجوع قعد به الضعف ، و إن أفرط به الشبع كظّته البطنة ، فكل تقصير به مضرّ ، و كل إفراط له مفسد .

« لقد علق بنياط هذا الانسان » في ( الصحاح ) : النياط : عرق علق به القلب من الوتين ، فإذا قطع مات صاحبه 1 .

و مراده نوع الانسان الشامل لجميع الافراد .

و عن أرسطاطاليس في تفاوت أفراد الانسان كلام ، و هو : ليس فيما خلق تعالى أشد من الانسان ، يوجد فيه ما في كل حيوان ، يكون شجاعا كالاسد ،

و جبانا كالأرنب ، و سخيّا كالديك ، و بخيلا كالكلب ، و فجورا كالغراب ،

و وحشيّا كالنمر و انسيّا كالحمام ، و خبيثا كالثعلب ، و سليما كالغنم ، و سريعا كالغزال ، و بطيئا كالدبّ ، و عزيزا كالفيل ، و ذليلا كالحمار ، و لصا كالعقعق ،

و تائها كالطاوس ، و هاديا كالقطا ، و ضالاّ كالنعامة ، و شرورا كالتيس ، و كدودا كالثور ، و شموسا كالبغل ، و أخرس كالحوت ، و منطيقا كالهزار ، و جهولا كالخنزير ، و ميشوما كالبوم ، و نفّاعا كالفرس ، و مضرا كالفأرة .

« بضعة » في ( الصحاح ) القطعة من اللحم ، و هي بالفتح ، و أخواتها مثل القطعة و الفلذة و الفدرة و الكسفة و الخرقة و ما لا يحصى بالكسر 2 .

« هي أعجب ما فيه » و كل ما فيه عجب ، فقال عليه السّلام أيضا : إعجبوا لهذا الإنسان ، ينظر بشحم ، و يتكلّم بلحم ، و يسمع بعظم 3 ، بل كله عجب .

-----------
( 1 ) الصحاح للجوهري 3 : 1166 .

-----------
( 2 ) الصحاح 3 : 1186 .

-----------
( 3 ) نهج البلاغة 3 : 4 الحكمة 7 .

[ 236 ]

أ تزعم أنك جرم صغير
و فيك انطوى العالم الأكبر

« و ذلك القلب » قالوا ما سمّي القلب إلاّ من تقلبه .

هذا ، و قيل في عضد الدولة : له صدر فيه ألف قلب .

« و له مواد من الحكمة و أضداد من خلافها » و عنه عليه السّلام أيضا : الفضائل أربعة أجناس : أحدها الحكمة و قوامها في الفكرة ، و الثاني العفّة و قوامها في الشهوة ،

و الثالث القوّة و قوامها في الغضب ، و الرابع العدل و قوامه في اعتدال قوى النفس 1 .

قال ابن ميثم : أراد عليه السّلام : بقوله « مواد من الحكمة » الفضائل الخلقية ،

فإنّها بأسرها من الحكمة ، و هي العلم بما ينبغي أن يفعل ، و هو الأصلح في كل باب ، و هي مواد كمال القلب . و أراد بقوله : « و أضداد من خلافها » الرذائل المضادة للفضائل ، و هي التي أطراف التفريط و الإفراط منها ، فالاولى الطمع و هو رذيلة الإفراط من رضا الانسان بما يحصل عليه من دنياه .

إلى أن قال : الخامسة رذيلة الإفراط من عروض الخوف ، و هي الاشتغال بالحذر عما ينبغي عند عروضه ، و الذي ينبغي فيه الأخذ بالحزم ، و ترك الافراط من الخوف و العمل للأمر المخوف . السادسة رذيلة التفريط في عروض ضده و هو الأمن حتى لا يفكّر في مصلحته و حفظ ما هو عليه من الأمن .

إلى أن قال : ثم ختم ذلك بالتنفير عن طرفي الإفراط و التفريط فيها إجمالا بما يلزم التفريط من مضرّة القلب بعدم الفضيلة و يلزم الإفراط فيها من إفساده لخروجه عنها 2 .

-----------
( 1 ) بحار الانوار 78 : 81 ح 68 .

-----------
( 2 ) ابن ميثم ( الطبع الحجري ) 3 : 478 و 479 ، و قول المصنف « . . . من رضا الانسان بما يحصل عليه من دنياه » ليس من

[ 237 ]

و عرّض ابن ميثم في كلامه ذاك بابن أبي الحديد حيث قال : ليست الأمور التي عدّدها عليه السّلام شرحا لما قدّمه من هذا الكلام المجمل ، و إن ظنّ قوم أنه أراد ذلك 1 .

« فان سنح » أي : عرض .

« له الرجاء أذله الطمع » الرجاء ان لم يكن فيه افراط يؤدي إلى الطمع فضيلة و حكمة لأنه مادة الحياة للدين و الدنيا ، و أما إن أدى إليه فهو طبع .

و في ( مجازات نبوية المصنّف ) في قول النبيّ صلّى اللّه عليه و آله « استعيذوا باللّه من طمع يهدي إلى طبع » المراد أن الطمع يصيّر بصاحبه إلى معائب الأفعال و مدانسها ، و يوقعه في مذامّها و مناقصها ، و الطبع الدنس و العيب مأخوذ على ما سمعته من أبي الفتح النحوي من الطابع و هو الخاتم ، كأنه يسم صاحبه بالمعائب 2 ، فلما كانت عواقب الطمع صائرة إلى مدارن الطبع جعل صلّى اللّه عليه و آله الطمع كأنه هاد إليها على المجاز و الاتساع .

و في ( الكافي ) عن الصادق عليه السّلام : ما أقبح بالمؤمن أن تكون له رغبة تذلّه .

و عنه عليه السّلام : الذي يثبّت الإيمان الورع ، و الذي يخرجه الطمع .

و عن السجاد عليه السّلام : رأيت الخير كله قد اجتمع في قطع الطمع عمّا في أيدي النّاس 3 .

و قالوا : تقطع أعناق الرجال المطامع ، و ان الطير ليصاد بالمطامع .

و أشعب الطماع و قصصه معروفة .

كلام ابن ميثم فانه قال : « فالاولى الطمع و هي رذيلة الإفراط من الرجاء و نفرّ عنها بما يلزمها من الذلة : المطموع فيه و بما يلزم اشتداد الطمع من الحرص المهلك في الدارين » .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 271 .

-----------
( 2 ) المجازات : 239 .

-----------
( 3 ) الكافي 2 : 320 1 و 3 و 4 .

[ 238 ]

« و ان هاج به الطمع أهلكه الحرص » فالحرص إفراط في إفراط ، فالطمع يذل و الحرص يهلك .

و في ( عيون ابن قتيبة ) : لا يكثر الرجل على أخيه الحوائج ، فان العجل إذا أفرط في مصّ أمه نطحته و نحّته . و قال الشاعر :

كم من حريص على شي‏ء ليدركه
و علّ ادراكه يدني إلى عطبه

و قال آخر :

و ربّ ملحّ على بغية
و فيها منيّته لو شعر 1

و قال ابن المقفع : الحرص محرمة ، أنظر من يطلب إليك بالإجمال و التكرّم أحق أن تسخو نفسك له بالعطية أم من يطلب ذلك بالشره و الحرص 2 .

و دخل مالك بن دينار على رجل محبوس قد أخذ بمال عليه و قيّد ، فقال له الرجل : أما ترى ما نحن فيه من هذه القيود ، فرفع مالك رأسه فرأى سلّة فقال : لمن هذه ؟ قال : لي فأمر بها أن تنزل ، فأنزلت و إذا دجاج و أخبصة ، فقال مالك : هذه وضعت القيود في رجلك 3 .

و قالت الحكماء : الحريص الجشع أشد حرارة من النار .

« و إن ملكه اليأس قتله الأسف » هو التفريط من فضيلة الرجاء ، فاليأس يمنع العمل للدنيا و الدين .

و في ( الخصال ) عن الصادق عليه السّلام : تبع حكيم حكيما سبعمئة فرسخ في سبع كلمات ، فلما لحق به قال : يا هذا ما أرفع من السماء ، و أوسع من الأرض ،

-----------
( 1 ) عيون الأخبار 3 : 191 .

-----------
( 2 ) عيون الأخبار 3 : 191 ، نقله بالتقطيع .

-----------
( 3 ) عيون الأخبار 3 : 192 ، نقله بتصرف يسير .

[ 239 ]

و أغنى من البحر ، و أقسى من الحجر ، و أشد حرارة من النار ، و أشد بردا من الزمهرير ، و أثقل من الجبال الراسيات ؟ فقال له : يا هذا الحق أرفع من السماء ،

و العدل أوسع من الأرض ، و غنى النفس أغنى من البحر ، و قلب الكافر أقسى من الحجر ، و الحريص الجشع أشدّ حرارة من النار ، و اليأس من روح اللّه أشدّ بردا من الزمهرير ، و البهتان على البري‏ء أثقل من الجبال الراسيات 1 .

و قالوا : عاقب الزهري رجلا ، فمات فخرج هاربا و توحّش و ضرب فسطاطا ، فقال له علي بن الحسين عليه السّلام : اني أخاف عليك من قنوطك ما لا أخاف عليك من ذنبك 2 .

« و ان عرض له الغضب اشتد به الغيظ » في ( الكافي ) عن الباقر عليه السّلام : إن هذا الغضب جمرة من الشيطان توقد في قلب ابن آدم ، و إنّ أحدكم إذا غضب احمرّت عيناه و انتفخت أوداجه و دخل الشيطان فيه ، فإذا خاف أحدكم ذلك من نفسه فليلزم الأرض ، فإنّ رجس الشيطان يذهب عنه عند ذلك .

و عن الصادق عليه السّلام قال رجل للنبيّ صلّى اللّه عليه و آله : علّمني . قال : إذهب و لا تغضب .

فقال الرجل : قد اكتفيت بذلك ، فمضى إلى أهله فإذا بين قومه حرب قد قاموا صفوفا و لبسوا السلاح ، فلما رأى ذلك لبس سلاحه ثم قام معهم ثم ذكر قول النبيّ « لا تغضب » فرمى السلاح ثم جاء يمشي إلى القوم الذين هم عدو قومه ،

فقال : يا هؤلاء ما كان لكم من جراحة أو قتل أو ضرب ليس فيه أثر فعليّ في مالي أنا أو فيكموه . فقال القوم : فما كان فهو لكم ، نحن أولى بذلك منكم ،

فاصطلح القوم و ذهب الغضب .

و عن النبيّ صلّى اللّه عليه و آله : الغضب يفسد الإيمان كما يفسد الخل العسل .

-----------
( 1 ) الخصال : 348 ح 21 .

-----------
( 2 ) أخرجه ذيل الطبري : 116 .

[ 240 ]

و عن الباقر عليه السّلام : ان الرجل ليغضب فما يرضى أبدا حتى يدخل النار ،

و أيّما رجل غضب على قوم و هو قائم فليجلس من فوره ذلك فانه سيذهب عنه رجس الشيطان ، و أيّما رجل غضب على ذي رحم فليدن منه فليمسّه فإنّ الرحم إذا مست سكنت 1 .

هذا ، و في ( نسب قريش مصعب الزبيري ) : حجّ مروان بن عبد الملك مع أخيه الوليد بن عبد الملك و الوليد يومئذ خليفة فجرى بينهما محاورة ،

فغضب الوليد فأمصّه فتفوه مروان بالرد عليه ، فأمسك عمر بن عبد العزيز على فيه فمنعه من ذلك ، فقال لعمر : « قتلتني رددت غيظي في جوفي » ، فما راحوا من وادي القرى حتى دفنوه ، فقال الشاعر :

لقد غادر القوم اليمانون إذ غدوا
بوادي القرى جلد الجنان مشيّعا

فسيروا فلا مروان للقوم إذ شقوا
و للركب إذ أمسوا مكلّين جوّعا 2

و الرذيلة ما إذا استتبع الغضب غيظا يؤدي إلى الانتقام بأكثر مما يستحقه الخصم ، و أما ان ترك الانتقام رأسا فهو فضيلة ، قال تعالى و ما عند اللّه خير و أبقى للذين آمنوا و على ربهم يتوكلون . و الذين يجتنبون كبائر الإثم و الفواحش و إذا ما غضبوا هم يغفرون 3 كما انه إذا انتقم بقدر الاستحقاق يكون عدالة ، قال تعالى : و جزاء سيئة سيئة مثلها 4 .

« و إن أسعده الرضا نسي التحفّظ » في ( الطبري ) في محاربة نصر بن سيّار و الكرماني في خراسان بعث أبو مسلم حين عظم الأمر بين الكرماني و نصر إلى الكرماني « إني معك » ، فقبل و انضم إليه ، فاشتد ذلك على نصر

-----------
( 1 ) الكافي 2 : 302 304 1 و 2 و 11 و 12 .

-----------
( 2 ) نسب قريش لمصعب الزبيري : 162 ، و نقله بتصرف .

-----------
( 3 ) الشورى : 36 و 37 .

-----------
( 4 ) الشورى : 40 .

[ 241 ]

فأرسل إلى الكرماني : ويلك لا تغترر فو اللّه إنّي لخائف عليك و على أصحابك منه ، و لكن هلم إلى الموادعة فندخل مرو ، فنكتب بيننا كتابا بصلح و هو يريد أن يفرق بينه و بين أبي مسلم فدخل الكرماني منزله و أقام أبو مسلم في المعسكر و خرج الكرماني حتى وقف في الرحبة في مئة فارس و عليه قرطق خشكشونة ، ثم أرسل نصر : أخرج لنكتب بيننا الكتاب فأبصر نصر منه غرة فوجّه إليه ابن سريع في نحو من ثلاثمئة فارس فالتقوا في الرحبة ، فاقتتلوا بها طويلا ، ثم ان الكرماني طعن في خاصرته فخر عن دابته و حماه أصحابه حتى جاءهم ما لا قبل لهم به فقتل نصر الكرماني و صلبه 1 .

« و ان ناله » هكذا في ( المصرية ) 2 و الصواب : ( و إن عاله ) كما في ( ابن ميثم و الخطية ) 3 .

« الخوف شغله الحذر » في ( الطبري ) في غزوة حنين كان جماع أمر الناس إلى مالك بن عوف النصري ، فلما نزل بأوطاس إجتمع إليه الناس و فيهم دريد بن الصمة ، فلما نزل دريد قال : ما لي أسمع رغاء البعير ، و نهاق الحمير ،

و يعار الشاء ، و بكاء الصبي ؟ قالوا : ساق مالك مع الناس أبناءهم و نساءهم و أموالهم . فقال : اين مالك ؟ فدعي له . فقال له : إنك أصبحت رئيس قومك ، مالي أسمع رغاء البعير ، و نهاق الحمير ، و يعار الشاء ، و بكاء الصغير ؟ قال : سقت مع الناس أبناءهم و نساءهم و أموالهم قال : و لم ؟ قال : أردت أن أجعل خلف كل رجل أهله و ماله ليقاتل عنهم . قال : هل يرد المنهزم شي‏ء ؟ إنها إن كانت لك لم ينفعك إلاّ رجل بسيفه و رمحه ، و إن كانت عليك فضحت في أهلك و مالك . . . 4 .

-----------
( 1 ) تاريخ الطبري 7 : 370 و 371 .

-----------
( 2 ) نهج البلاغة 3 : 175 ، من الكلام رقم 108 .

-----------
( 3 ) ابن ميثم ( الطبع الحجري ) 3 : 478 ، و فيه « و ان غاله » و كتب في الهامش « ناله صح » .

-----------
( 4 ) تاريخ الطبري 3 : 71 ، و نقله المصنّف بتصرف .

[ 242 ]

و المذموم ما إذا كان له قدرة على تدبير و حيلة و الا فلا ، فكان هشام بن الحكم بعد وقوف هارون على حجاجه في الامامة أراد قتله ، و كان قدّم ليضرب عنقه و اتفق ان نجا فاعتلّ من الخوف ، فكان إذا وصف طبيب له علته يكذبه و يقول له : علتي فزع القلب مما أصابني .

« و إن اتّسع له الأمن استلبته الغرّة » أي : اختلسته ، كان علي بن الكرماني استأمن إلى أبي مسلم ، فأمره أبو مسلم أن يسمّي له خاصته ليولّيهم و يأمر لهم بجوائز و كسا ، فسمّاهم له فقتلهم جميعا 1 .

« و ان أفاد مالا أطغاه الغني » هكذا في ( المصرية ) 2 ، و الصواب : كون هذه الفقرة ( و ان أفاد مالا أطغاه الغنى ) بعد فقرة « و ان أصابته مصيبة فضحه الجزع » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 ، و لأن المناسب أن يكون : « و إن عضّته الفاقة » بعد « و إن أفاد مالا » . إنّ الانسان ليطغى . أن رآه استغنى 4 ، و لو بسط اللّه الرزق لعباده لبغوا في الأرض و لكن ينزّل بقدر ما يشاء 5 ، و لو لا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة و معارج عليها يظهرون 6 .

« و ان أصابته مصيبة فضحه الجزع » إنّ الانسان خلق هلوعا . إذا مسّه الشر جزوعا . و إذا مسّه الخير منوعا 7 .

-----------
( 1 ) تاريخ الطبري 7 : 388 .

-----------
( 2 ) نهج البلاغة 3 : 175 ، من الكلام رقم 108 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 371 ، ابن ميثم 3 : 478 .

-----------
( 4 ) العلق : 6 و 7 .

-----------
( 5 ) الشورى : 27 .

-----------
( 6 ) الزخرف : 33 .

-----------
( 7 ) المعارج : 19 21 .

[ 243 ]

و في ( المروج ) : إعتلّت حبابة جارية يزيد بن عبد الملك ، فأقام يزيد أياما لا يظهر للناس ، ثم ماتت ، فأقام أياما لا يدفنها جزعا عليها حتى جيفت ، فقالوا :

إنّ النّاس يتحدّثون عنك بجزعك ، و إنّ الخلافة تجل عن ذلك ، فدفنها و أقام على قبرها فقال :

فإن تسل عنك النفس أو تدع الهوى
فباليأس تسلو النفس لا بالتجلّد

ثم أقام بعدها أياما قلائل ثم مات 1 .

« و إن عضّته الفاقة شغله البلاء » في ( العقد ) : كان أبو الشمقمق الشاعر أديبا طريفا محارفا صعلوكا متبرّما قد لزم بيته في أطمار مسحوقة ، و كان إذا استفتح عليه أحد بابه خرج فنظر من فرج الباب ، فإن أعجبه الواقف فتح له و إلاّ سكت ، فدخل عليه بعض إخوانه ، فلمّا رأى سوء حاله قال : إنّا روينا في بعض الحديث « ان العارين في الدنيا هم الكاسون يوم القيامة » . قال : إن كان ما تقول حقا لأكوننّ بزازا يوم القيامة 2 .

و في كتاب ما للهند : من لا مال له إذا أراد أن يتناول أمرا قعد به العدم فيبقى مقصّرا عما أراد كالماء الذي يبقى في الأودية من مطر الصيف فلا يجري إلى بحر و لا نهر بل يبقى مكانه حتى تنشفه الأرض 3 .

« و ان جهده الجوع قعد به الضعف » في ( شعراء ابن قتيبة ) في أعشى قيس كان ابوه يدعى قتيل الجوع ، و ذلك أنه كان في جبل ، فدخل غارا فوقعت صخرة من الجبل فسدت فم الغار فمات فيه جوعا 4 .

هذا ، فقيل لعقيل بن علقمة ، لو زوّجت بناتك ، فإنّ النساء لحم على وضم

-----------
( 1 ) مروج الذهب 3 : 198 .

-----------
( 2 ) العقد الفريد 2 : 352 ، نقله بتصرف في العبارة .

-----------
( 3 ) العقد الفريد لابن عبد ربه 2 : 353 .

-----------
( 4 ) الشعر و الشعراء لابن قتيبة ( طبعة دار صادر بيروت ) : 135 .

[ 244 ]

إذا لم يكنّ غانيات . قال : كلاّ إنّي أجيعهنّ فلا يأثرن ، و اعرّيهنّ فلا يظهرن .

« و ان أفرط به الشبع كظته البطنة » الكظّة بالكسر : ما يعتري الانسان من الامتلاء من الطعام ، قال حاتم :

يرى الخمص تعذيبا و إن نال شبعة
يبت قلبه من قلة الهمّ مبهما

و في ( العقد ) قال أبو اليقظان : كان هلال بن سعد التميمي اكولا ،

فيزعمون انه أكل جملا و أكلت امرأته فصيلا ، فلما أراد أن يجامعها لم يصل إليها ، فقالت له : و كيف تصل اليّ و بيني و بينك بعيران 1 ؟

و قال المدائني : كان سليمان بن عبد الملك بدابق فأتي بسلّين أحدهما مملو بيضا و الآخر تينا . فقال : إقشروا البيض ، فجعل يأكل بيضة و تينة حتى فرغ من السلين ، ثم أتوه بقصعة مملوة مخّا بسكر ، فأكله فأتخم و مرض فمات 2 .

هذا ، و في ( المروج ) رحل رجل من بني هاشم من الكوفة إلى ابن عمّه بالمدينة ، فأقام عنده حولا لم يدخل مستراحا ، فلما كان بعد الحول أراد الرجوع إلى الكوفة فحلف عليه أن يقيم عنده أياما أخر ، فأقام و كان للرجل قينتان فقال لهما : أما رأيتما ابن عمي و ظرفه ، أقام عندنا حولا و لم يدخل مستراحا . فقالتا له : فعلينا أن نصنع له شيئا لا يجد معه بدّا من الخلاء . قال شأنكما و ذلك ، فعمدتا إلى خشب العشر و هو مسهل فدقّتاه و طرحتاه في شرابه ، فلما حضر وقت شرابهما قدمتاه إليه و سقتا مولاهما من غيره ، فلما أخذ الشراب منهما تناوم المولى و تمغّص الفتى ، فقال للّتي تليه : يا سيدتي أين الخلاء ؟ فقالت لها صاحبتها : ما يقول لك . قالت : يسألك ان تغنيه :

-----------
( 1 ) العقد الفريد 8 : 13 ، و فيه « كان هلال بن الاسعر التميمي . . . فيزعمون أنه أكل فصيلا و أكلت امرأته فصيلا . . . » .

-----------
( 2 ) العقد الفريد 8 : 15 ، و فيه « اقبل نصراني إلى سليمان بن عبد الملك و هو بدابق بسلّين أحدهما مملوء بيضا . . . » .

[ 245 ]

خلا من آل فاطمة الديار
فمنزل أهلها منها قفار

فغنته فقال الفتى : أظنهما مكيتين و ما فهمتا ، ثم التفت إلى الاخرى فقال :

يا سيدتي أين الحش . فقالت لها صاحبتها : ما يقول ؟ قالت : يسألك ان تغنيه :

أوحش الدقرات و الدير منها
فعناها بالمنزل المغمور

فغنته ، فقال الفتى : أظنهما عراقيتين و ما فهمتا عني ، ثم التفت إلى الاخرى فقال لها : أعزك اللّه أين المتوضأ . فقالت لها صاحبتها : ما يقول ؟ قالت :

يسألك أن تغنيه :

توضأ للصلاة و صل خمسا
و أذن بالصلاة على النبيّ‏ّ

فغنته فقال : أظنهما حجازيتين و ما فهمتا عني . ثم التفت إلى الاخرى فقال : يا سيدتي أين الكنيف ؟ فقالت لها صاحبتها : ما يقول لك . قالت : يسألك ان تغنيه :

تكنّفني الواشون من كل جانب
و لو كان واش واحد لكفانيا

فقال : أظنهما يمانيتين و ما فهمتا عني ، ثم التفت إلى الاخرى فقال : يا هذه أين المستراح ؟ فقالت لها صاحبتها : ما يقول ؟ قالت يسألك ان تغنيه :

ترك الفكاهة و المزاحا
و قلى الصبابة و استراحا

فغنته و المولى يسمع ذلك و هو متناوم ، فلما اشتدّ به الأمر أنشأ يقول :

تكنفني السلاح و أضجروني
على ما بي بتكرير الأغاني

فلما ضاق عن ذاك اصطباري
ذرقت به على وجه الزواني

ثم انه حل سراويله و سلح عليهما ، و انتبه المولى في أثر ذلك ، فلما رأى ما نزل بجواريه قال : يا أخي ما حملك على هذا الفعل ؟ قال : يا ابن الفاعلة لك جوار يرين المخرج صراطا مستقيما لا يدللني عليه ، فلم أجد

[ 246 ]

لهن جزاء غير هذا ، ثم رحل عنه 1 .

« و كل تقصير به مضر و كل افراط له مفسد » قال تعالى و الذين إذا أنفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواما 2 .

و قال النبيّ صلّى اللّه عليه و آله في ( جوامع كلماته ) : خير الامور أوساطها 3 .

هذا ، و عن المأمون : الناس ثلاثة ، فمنهم مثل الغذاء لا بدّ منه على كل حال ، و منهم كالدواء يحتاج إليه في حال المرض ، و منهم كالداء مكروه على كل حال .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

5

الحكمة ( 70 ) و قال عليه السّلام :

لاَ تَرَى اَلْجَاهِلَ إِلاَّ مُفْرِطاً أَوْ مُفَرِّطاً الافراط ، تجاوز الحد ، و التفريط ، التقصير و التضييع له حتى يفوت ،

و كلاهما مذمومان ، و إنّما الممدوح الحد الوسط .

و من كلمات النبيّ‏ّ صلّى اللّه عليه و آله الجامعة : خير الامور أوساطها 4 ، و قال الشاعر :

و إنّ بين التفريط و الإفراط
مسلكا منجيا من الإيراط

الإيراط مصدر أورطه ، أي : أوقعه فيما لا خلاص له منه .

و صدق عليه السّلام : فالجاهل إمّا ان يبخل و لا ينفق أصلا . أو ينفق و يسرف مع أنّ اللّه تعالى قال : و الذين إذا أنفقوا لم يسرفوا و لم يقتروا و كان

-----------
( 1 ) المروج 4 : 240 242 .

-----------
( 2 ) الفرقان : 67 .

-----------
( 3 ) رواه النهاية 5 : 184 ، وسط .

-----------
( 4 ) رواه النهاية 5 : 184 مادة ( وسط ) .

[ 247 ]

بين ذلك قواما 1 .

و كذلك الجاهل إمّا أن يترك آخرته لدنياه ، و إمّا دنياه لآخرته ،

و قالوا عليهم السّلام : ليس منّا من ترك آخرته لدنياه و من ترك دنياه لآخرته ، و الجاهل إمّا لا يكسب و يكون كلا على الناس و إمّا يحرص و لا يجمل في كسبه ،

و كلاهما ضلال .

و في ( بيان الجاحظ ) : قال النبيّ‏ّ صلّى اللّه عليه و آله : يؤتى يوم القيامة بالوالي جلد فوق ما أمر اللّه به ، فيقول له الرب : عبدي لم جلدت فوق ما أمرتك به ؟ فيقول : رب غضبت لغضبك . فيقول : أ كان ينبغي لغضبك أن يكون أشد من غضبي ؟ ثم يؤتى بالمقصّر فيقول له : عبدي لم قصّرت عمّا أمرتك به ؟ فيقول : رب رحمته .

فيقول : أ كان ينبغي لرحمتك أن تكون أوسع من رحمتي ؟ فيصيّرهما إلى النار 2 .

و في ( تاريخ بغداد ) : ذكر عند أبي حنيفة جهم و مقاتل فقال : كلاهما مفرّط ، أفرط جهم حتى قال انه تعالى ليس بشي‏ء ، و أفرط مقاتل حتى جعله مثل خلقه 3 .

هذا ، و أنشد شاعر نصر بن يسار بخراسان أرجوزة تشبيبها مئة و مديحها في نصر عشرة ، فقال له نصر : و اللّه ما تركت كلمة عذبة و لا معنى لطيفا الا و قد شغلته عن مديحي بتشبيبك ، فان أردت مديحي فاقتصد ، فأتاه فأنشده :

هل تعرف الدار لامّ عمرو
دع ذا و حبّر مدحة في نصر

-----------
( 1 ) الفرقان : 67 .

-----------
( 2 ) البيان و التبيين 2 : 25 ، باختلاف في اللفظ .

-----------
( 3 ) تاريخ بغداد 13 : 166 ، نقله بتصرف .

[ 248 ]

فقال له نصر : لا هذا و لا ذاك ، و لكن أمر بين الأمرين 1 .

و في ( المعجم ) : قال الجاحظ : يجب للرجل أن يكون سخيّا لا يبلغ التبذير ، شجاعا لا يبلغ الهوج 2 ، محترسا لا يبلغ الجبن ، ماضيا لا يبلغ القحة 3 ، قوّالا لا يبلغ الهذر 4 ، صموتا لا يبلغ العيّ ، حليما لا يبلغ الذلّ ، منتصرا لا يبلغ الظلم وقورا لا يبلغ البلادة ، ناقدا لا يبلغ الطيش ، ثم وجدنا النبيّ‏ّ صلّى اللّه عليه و آله قد جمع ذلك كله في كلمة واحدة ، و هو قوله « خير الامور أوساطها » ، فعلم أنه صلّى اللّه عليه و آله قد أوتي جوامع الكلم و علم فصل الخطاب 5 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

6

الحكمة ( 199 ) و قال عليه السّلام في صفة الغوغاء :

هُمُ اَلَّذِينَ إِذَا اِجْتَمَعُوا غَلَبُوا وَ إِذَا تَفَرَّقُوا لَمْ يُعْرَفُوا وَ قِيلَ بَلْ قَالَ ع هُمُ اَلَّذِينَ إِذَا اِجْتَمَعُوا ضَرُّوا وَ إِذَا تَفَرَّقُوا نَفَعُوا فَقِيلَ قَدْ عَرَفْنَا مَضَرَّةَ اِجْتِمَاعِهِمْ فَمَا مَنْفَعَةُ اِفْتِرَاقِهِمْ فَقَالَ ع يَرْجِعُ أَصْحَابُ اَلْمِهَنِ إِلَى مِهْنَتِهِمْ فَيَنْتَفِعُ اَلنَّاسُ بِهِمْ كَرُجُوعِ اَلْبَنَّاءِ إِلَى بِنَائِهِ وَ اَلنَّسَّاجِ إِلَى مَنْسَجِهِ وَ اَلْخَبَّازِ إِلَى مَخْبَزِهِ أقول : قول المصنّف : ( في صفة الغوغاء ) في ( الصحاح ) ، قال الأصمعي :

الجرادة إذا صارت لها أجنحة و كادت تطير قبل أن تستقلّ فتطير ، غوغاء ، و به شبّه الناس .

-----------
( 1 ) العقد الفريد 7 : 186 .

-----------
( 2 ) الهوج : الحمق و الطيش : و التسرّع .

-----------
( 3 ) القحة : بكسر القاف و فتحها : قلة الحياء .

-----------
( 4 ) الهذر : مصدر هذر كلامه ، كثر في الخطأ و الباطل .

-----------
( 5 ) معجم الادباء 16 : 110 111 .

[ 249 ]

و قال أبو عبيدة : الغوغاء شي‏ء شبيه بالبعوض إلاّ أنّه لا يعضّ و لا يؤذي و هو ضعيف ، فمن صرفه و ذكره جعله بمنزلة قمقام ، و الهمزة مبدلة من واو ، و من لم يصرفه جعله بمنزلة عوراء 1 .

قال المسعودي في ( مروجه ) : من أخلاق العامة أن يسوّدوا غير السيّد ،

و يفضّلوا غير الفاضل ، و يقولوا بعلم غير العالم ، و هم أتباع من سبق إليهم من غير تمييز بين الفاضل و المفضول ، و الفضل و النقصان ، و لا معرفة للحق من الباطل عندهم .

و قال الجاحظ : سمعت رجلا من العامة و هو حاج و قد ذكر له البيت يقول : إذا أتيته من يكلمني ؟ و أخبره صديق له أن رجلا من العامة قال له و قد سمعه يصلي على محمد صلّى اللّه عليه و آله ما تقول في محمد هذا أربنا هو ؟ و ذكر لي بعض اخواني : ان رجلا من العامة بمدينة السّلام رفع إلى بعض الولاة الطالبين لأصحاب الكلام على جار له أنه يتزندق ، فسأله الوالي عن مذهب الرجل فقال : انه مرجى‏ء قدري إباضي رافضي يبغض معاوية بن الخطاب الذي قاتل علي بن العاص . فقال له الوالي : ما أدري على أيّ شي‏ء أحسدك ؟ على علمك بالمقالات ، أو على بصرك بالأنساب .

و أخبرني رجل من اخواننا من أهل العلم قال : كنا نقعد نتناظر في أبي بكر و عمر و علي و معاوية و ما يذكره أهل العلم فيهم ، و كان قوم من العامة يأتون فيستمعون منّا فقال لي يوما بعضهم و كان من أعقلهم و اكبرهم لحية كم تطنبون في علي و معاوية و فلان و فلان . فقلت : فما تقول أنت ؟ قال :

من تريد ؟ قلت : علي . قال : أو ليس هو أبو فاطمة . قلت : و من كانت فاطمة ؟ قال :

امرأة النبيّ‏ّ صلّى اللّه عليه و آله بنت عائشة أخت معاوية . قلت : فما كانت قصة علي ؟ قال : قتل

-----------
( 1 ) الصحاح للجوهري 6 : 2450 .

[ 250 ]

في غزاة حنين مع النبيّ .

و ذكر ثمامة بن أشرس قال : كنت مارّا في السوق ببغداد ، فإذا أنا برجل اجتمع الناس عليه فنزلت عن بغلتي و قلت : لشي‏ء ما هذا الاجتماع و دخلت بين الناس ، فإذا أنا برجل يصف كحلا معه أنّه ينجع من كل داء يصيب العين ،

فنظرت إليه فاذا عينه الواحدة برشاء و الاخرى ما سوكة ، فقلت له : يا هذا لو كان كحلك كما تقول ، نفع عينيك . فقال لي : أ هاهنا اشتكت عيناي ؟ انما اشتكتا بمصر . فقال كلهم : صدق و ما انفلتّ من نعالهم إلاّ بعد كدّ .

و كان في أيام الرشيد ببغداد متطبب يطبب العامة بصفاته و كان دهريا يظهر أنه من أهل السنة و الجماعة و يلعن أهل البدع و يعرف بالسنّيّ تنقاد إليه العامة فكان يجتمع إليه في كل يوم بقوارير الماء خلق . فإذا اجتمعوا وثب قائما على قديمه فقال لهم : يا معشر المسلمين قلتم لا ضار و لا نافع الا اللّه فلأيّ شي‏ء تسألوني عن مضاركم و منافعكم الجؤوا إلى ربكم و توكّلوا على بارئكم حتى يكون فعلكم مثل قولكم . فيقولون : اي و اللّه صدقنا فكم من مريض لم يعالج حتى مات 1 .

قوله عليه السّلام في الأوّل ( هم الذين إذا اجتمعوا غلبوا ، و إذا تفرّقوا لم يعرفوا ) و في الثاني ( هم الذين إذا اجتمعوا ضرّوا ، و إذا تفرّقوا نفعوا ) في ( كامل الجزري ) : جرت في سنة ( 601 ) ببغداد بين أهل باب الازج و أهل المأمونية محاربة بسبب أن الأولين قتلوا سبعا ، فأرادوا أن يطوفوه فمنعهم الاخيرون فقتل جمع و خرج جمع و نهب دور ، و كذلك بين أهل قطفتا و الغريبة من محال غربي بغداد جرت محاربة بسبب قتل سبع أراد الأوّلون طوفه فمنعهم

-----------
( 1 ) مروج الذهب 3 : 32 34 .

[ 251 ]

الاخرون فقتل بينهم قتلى حتى أرسل إليهم عسكر 1 .

« فقيل قد عرفنا » هكذا في ( المصرية ) 2 و الصواب : ( قد علمنا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« مضرة اجتماعهم فما منفعة افتراقهم » هذا السؤال إنّما على الرواية الثانية ،

و أمّا الرواية الاولى فالمراد من شقّي الكلام غلبتهم في اجتماعهم على كل قوة ، و عدم معروفيتهم في تفرقهم واضح .

« فقال عليه السّلام : يرجع أصحاب المهن إلى مهنتهم » هكذا في ( المصرية ) 4 و الصواب : « إلى مهنهم » كما في غيرها 5 ، و المهنة : الحذق بالعمل ، و الخدمة و هي بفتح الميم و كسرها حكى الكسر الكسائي و ان أنكره الاصمعي 6 .

« فينتفع الناس بهم . . . » .

قالوا : كتب كتاب حكمة فبقيت منه . فقالوا : ما نكتب فيه ؟ فقيل : يكتب « يسأل عن كل صناعة أهلها » .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

7

الحكمة ( 200 ) و قال عليه السّلام :

وَ أُتِيَ بِجَانٍ وَ مَعَهُ غَوْغَاءُ فَقَالَ لاَ مَرْحَباً بِوُجُوهٍ لاَ تُرَى إِلاَّ عِنْدَ كُلِّ سَوْأَةٍ

-----------
( 1 ) الكامل لابن الأثير 12 : 203 س 601 .

-----------
( 2 ) نهج البلاغة 3 : 198 ، من الحكمة رقم 199 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 18 ، ابن ميثم ( الطبع الحجري ) 3 : 490 .

-----------
( 4 ) نهج البلاغة 3 : 198 ، من الحكمة 199 .

-----------
( 5 ) شرح ابن أبي الحديد 19 : 18 ، ابن ميثم ( الطبع الحجري ) 3 : 490 .

-----------
( 6 ) لسان العرب 13 : 424 مادة ( مهن ) .

[ 252 ]

أقول : رواه الشيخ في ( زيادات حدود تهذيبه ) مسندا عن اليعقوبي عن أبيه هكذا ، قال : أتي أمير المؤمنين عليه السّلام و هو بالبصرة برجل يقام عليه الحد ،

فأقبل جماعة من الناس ، فقال عليه السّلام : أنظر يا قنبر ما هذه الجماعة ؟ قال :

إجتمعوا لرجل يقام عليه الحد ، فلما قربوا نظر عليه السّلام في وجوههم و قال : لا مرحبا بوجوه لا ترى إلاّ في كلّ سوأة ، هؤلاء فضول الرجال ، أمطهم عنّي يا قنبر 1 .

قول المصنّف : « و اتي عليه السّلام » هكذا في ( المصرية ) 2 و الصواب : ( و قد أتي ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« بجان » أي : بذي جنّة إلاّ أن الجوهري قال : الجان ابو الجن و حية بيضاء 4 .

قوله عليه السّلام : « لا مرحبا بوجوه لا ترى إلاّ عند كل سوأة » في ( الصحاح ) السوأة : العورة و الفاحشة 5 .

قال ابن أبي الحديد : أخذ هذا اللفظ المستعين . و قد أدخل عليه ابن أبي الشوارب القاضي و معه الشهود ليشهدوا عليه أنه قد خلع نفسه من الخلافة و بايع للمعتز ، فقال : لا مرحبا بهذه الوجوه الّتي لا ترى إلاّ يوم سوء 6 .

قلت : و قال المسعودي في ( مروجه ) : تقصد العامة في احتشادها و جموعها فلا تراهم الدهر إلاّ مرقلين إلى قائد دب ، و ضارب دف ، على سياسة

-----------
( 1 ) التهذيب 10 : 150 ح 34 .

-----------
( 2 ) نهج البلاغة 3 : 198 ، الحكمة رقم 200 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 20 ، ابن ميثم ( الطبع الحجري ) 3 : 490 ، و فيه « و قد اوتي » .

-----------
( 4 ) الصحاح 5 : 2094 .

-----------
( 5 ) الصحاح 1 : 56 .

-----------
( 6 ) شرح ابن أبي الحديد 19 : 20 .

[ 253 ]

قرد ، و متشوّقين إلى اللهب و اللعب ، أو مختلفين إلى مشعبد منمّس مخرّف ، أو مستمعين إلى قاصّ كذّاب ، أو مجتمعين حول مضروب ، أو وقوفا عند مصلوب ، ينعق بهم و يصاح فلا يرتدعون ، لا ينكرون منكرا ، و لا يعرفون معروفا ، و لا يبالون أن يلحقوا البار بالفاجر و المؤمن بالكافر ، و قد بيّن ذلك النبيّ‏ّ صلّى اللّه عليه و آله فيهم حيث يقول : « الناس أثنان : عالم أو متعلم ، و ما عدا ذلك همج رعاع لا يعبأ اللّه بهم » .

و سئل عليّ عليه السّلام عن العامة فقال : همج رعاع ، أتباع كل ناعق ، لم يستضيئوا بنور العلم و لم يلجؤوا إلى ركن وثيق .

و قد صنّف أبو عقال الكاتب كتابا في أخلاق العوام يصف فيه شيمهم و مخاطباتهم و سمّاه بالملهى . . . 1 . و قال الشاعر :

قوم إذا الشر أبدى ناجذيه لهم
طاروا إليه زرافات و وحدانا

و في ( الأغاني ) : قال عثمان الورّاق : رأيت العتابي يأكل خبزا على الطريق بباب الشام ، فقلت له : ويحك أما تستحي . فقال لي : أ رأيت لو كنا في دار فيها بقر كنت تستحي و تحتشم أن تأكل و هي تراك . فقلت :

لا . قال : فاصبر حتى أعلمك أنهم بقر ، فقام فوعظ و قصّ و دعا حتى كثر الزحام عليه ، ثم قال لهم : روى لنا غير واحد أنه من بلغ لسانه أرنبة أنفه لم يدخل النار . فما بقي واحد إلاّ و أخرج لسانه يومى‏ء به نحو أرنبة أنفه و يقدّره حتى يبلغها أم لا ، فلما تفرقوا قال لي العتابي : أ لم أخبرك أنهم بقر 2 .

-----------
( 1 ) مروج الذهب 3 : 35 36 .

-----------
( 2 ) الأغاني 13 : 114 .

[ 254 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

8

الحكمة ( 150 ) و قال عليه السّلام لرجل سأله أن يعظه :

لاَ تَكُنْ مِمَّنْ يَرْجُو اَلْآخِرَةَ بِغَيْرِ العَمَلِ وَ يُرَجِّي اَلتَّوْبَةَ بِطُولِ اَلْأَمَلِ يَقُولُ فِي اَلدُّنْيَا بِقَوْلِ اَلزَّاهِدِينَ وَ يَعْمَلُ فِيهَا بِعَمَلِ اَلرَّاغِبِينَ إِنْ أُعْطِيَ مِنْهَا لَمْ يَشْبَعْ وَ إِنْ مُنِعَ مِنْهَا لَمْ يَقْنَعْ يَعْجِزُ عَنْ شُكْرِ مَا أُوتِيَ وَ يَبْتَغِي اَلزِّيَادَةَ فِيمَا بَقِيَ يَنْهَى وَ لاَ يَنْتَهِي وَ يَأْمُرُ بِمَا لاَ يَأْتِي يُحِبُّ اَلصَّالِحِينَ وَ لاَ يَعْمَلُ عَمَلَهُمْ وَ يُبْغِضُ اَلْمُذْنِبِينَ وَ هُوَ أَحَدُهُمْ يَكْرَهُ اَلْمَوْتَ لِكَثْرَةِ ذُنُوبِهِ وَ يُقِيمُ عَلَى مَا يَكْرَهُ اَلْمَوْتَ مِنْ أَجْلِهِ إِنْ سَقِمَ ظَلَّ نَادِماً وَ إِنْ صَحَّ أَمِنَ لاَهِياً يُعْجَبُ بِنَفْسِهِ إِذَا عُوفِيَ وَ يَقْنَطُ إِذَا اُبْتُلِيَ وَ إِنْ أَصَابَهُ بَلاَءٌ دَعَا مُضْطَرّاً وَ إِنْ نَالَهُ رَخَاءٌ أَعْرَضَ مُغْتَرّاً تَغْلِبُهُ نَفْسُهُ عَلَى مَا يَظُنُّ وَ لاَ يَغْلِبُهَا عَلَى مَا يَسْتَيْقِنُ يَخَافُ عَلَى غَيْرِهِ بِأَدْنَى مِنْ ذَنْبِهِ وَ يَرْجُو لِنَفْسِهِ بِأَكْثَرَ مِنْ عَمَلِهِ إِنِ اِسْتَغْنَى بَطِرَ وَ فُتِنَ وَ إِنِ اِفْتَقَرَ قَنِطَ وَ وَهَنَ يُقَصِّرُ إِذَا عَمِلَ وَ يُبَالِغُ إِذَا سَأَلَ إِنْ عَرَضَتْ لَهُ شَهْوَةٌ أَسْلَفَ اَلْمَعْصِيَةَ وَ سَوَّفَ اَلتَّوْبَةَ وَ إِنْ عَرَتْهُ مِحْنَةٌ اِنْفَرَجَ عَنْ شَرَائِطِ اَلْمِلَّةِ يَصِفُ اَلْعِبْرَةَ وَ لاَ يَعْتَبِرُ وَ يُبَالِغُ فِي اَلْمَوْعِظَةِ وَ لاَ يَتَّعِظُ فَهُوَ بِالْقَوْلِ مُدِلٌّ وَ مِنَ اَلْعَمَلِ مُقِلٌّ يُنَافِسُ فِيمَا يَفْنَى وَ يُسَامِحُ فِيمَا يَبْقَى يَرَى اَلْغُنْمَ مَغْرَماً وَ اَلْغُرْمَ مَغْنَماً يَخْشَى اَلْمَوْتَ وَ لاَ يُبَادِرُ اَلْفَوْتَ يَسْتَعْظِمُ مِنْ مَعْصِيَةِ غَيْرِهِ مَا يَسْتَقِلُّ أَكْثَرَ مِنْهُ مِنْ نَفْسِهِ وَ يَسْتَكْثِرُ مِنْ طَاعَتِهِ مَا يَحْقِرُهُ مِنْ طَاعَةِ غَيْرِهِ فَهُوَ عَلَى اَلنَّاسِ طَاعِنٌ وَ لِنَفْسِهِ مُدَاهِنٌ اَللَّهْوُ مَعَ اَلْأَغْنِيَاءِ أَحَبُّ إِلَيْهِ مِنَ اَلذِّكْرِ مَعَ اَلْفُقَرَاءِ يَحْكُمُ عَلَى غَيْرِهِ لِنَفْسِهِ وَ لاَ يَحْكُمُ عَلَيْهَا لِغَيْرِهِ يُرْشِدُ غَيْرَهُ وَ يُغْوِي نَفْسَهُ فَهُوَ يُطَاعُ وَ يَعْصِي

[ 255 ]

وَ يَسْتَوْفِي وَ لاَ يُوفِي وَ يَخْشَى اَلْخَلْقَ فِي غَيْرِ رَبِّهِ وَ لاَ يَخْشَى رَبَّهُ فِي خَلْقِهِ قال الرضيّ : و لو لم يكن في هذا الكتاب إلاّ هذا الكلام لكفى به موعظة ناجعة و حكمة بالغة و بصيرة لمبصر و عبرة لناظر مفكّر . أقول : قول المصنّف : ( و قال عليه السّلام لرجل سأله ان يعظه ) رواه ( تحف العقول ) عنه عليه السّلام أبسط ، فقال : موعظة له عليه السّلام في وصف المقصرين . . . 1 .

و رواه الجاحظ في ( بيانه ) عنه عليه السّلام أخصر ، و أخذه عنه عبد اللّه بن عباس فوعظ به ابنه علي بن عبد اللّه بن عباس كما رواه المفيد في ( أماليه ) 2 .

قوله عليه السّلام : « لا تكن ممّن يرجوا الآخرة بغير العمل » هكذا في ( المصرية ) 3 و الصواب : ( بغير عمل ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 ،

نهى عليه السّلام عن رجاء الآخرة بدون عمل ، لأنه كمن رجا ضرب البيدر بدون زرع ،

و قد قال تعالى ادخلوا الجنة بما كنتم تعملون 5 و قد قال النبيّ‏ّ صلّى اللّه عليه و آله : لا يدّع مدّع و لا يتمنّ متمنّ أنّه ينجو إلاّ بعمل و رحمة ، لو عصيت هويت ، اللّهمّ هل بلّغت .

و من الشعر المنسوب إليه عليه السّلام كما قال ابن أبي الحديد في غير هذا الموضع :

غرّ جهولا أمله
يموت من جا أجله

و من دنا من حتفه
لم تغن عنه حيله

-----------
( 1 ) تحف العقول : 157 .

-----------
( 2 ) أمالي المفيد : 329 ح 2 م 392 .

-----------
( 3 ) نهج البلاغة 3 : 189 ، من الكلام 150 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 356 .

-----------
( 5 ) النحل : 32 .

[ 256 ]

و ما بقاء آخر
قد غاب عنه أوله

و المرء لا يصحبه
في القبر إلاّ عمله 1

و في ( الأغاني ) : قال الرشيد لأبي العتاهية : عظني . قال : أخافك . فقال له :

أنت آمن فأنشده :

ترجو النجاة و لم تسلك طريقتها
إنّ السفينة لا تجري على اليبس

فبكى حتى بلّ كمه 2 .

« و يرجى‏ء التوبة » أي : يؤخرها من « أرجأ » أو « أرجى » .

« بطول الأمل » و هذا أحد عبقريات إبليس في إهلاك الناس ، و قد هلك من هلك قبل بذا .

هذا ، و لما بعث عبد الملك بن مروان خالد بن عبد اللّه بن خالد بن أسيد إلى البصرة و كان عليها مصعب من قبل أخيه كان طائفة مع ذا و طائفة مع ذا ،

و كان قيس السلمي مع مصعب ، و كان يستأجر الرجال يقاتلون معه ، فتقاضاه رجل أجرة فقال : غدا أعطيكها . فقال بعضهم لقيس و كان قيس يعلم في عنق فرسه جلاجل :

لبئس ما حكمت يا جلاجل
النقد دين و الطعان عاجل

« يقول في الدنيا بقول الزاهدين و يعمل فيها بعمل الراغبين » في ( المروج ) :

أظهر ابن الزبير الزهد في الدنيا مع الحرص على الخلافة و قال : إنّما بطني شبر فما عسى أن يسع ذلك من الدنيا و انا العائذ بالبيت ، و كثرت أذيته لبني هاشم مع شحّه بالدنيا على سائر الناس ، فقال بعضهم :

تخبّر من لا قيت أنك عائذ
و تكثر قتلا بين زمزم و الركن

-----------
( 1 ) شرح ابن أبي الحديد 2 : 320 ، في شرح الخطبة 42 .

-----------
( 2 ) الأغاني لأبي الفرج الاصبهاني 4 : 106 ، نقله المصنف بتصرف .

[ 257 ]

أيضا :

لو كان بطنك شبرا قد شبعت و قد
أفضلت فضلا كثيرا للمساكين 1

و كان الحسن البصري يقول في الحجاج : يتكلم على المنبر بكلام الأولياء و ينزل و يعمل عمل الجبابرة .

و قال بعضهم لسليمان بن عبد الملك : كان الحجاج يتزين تزين المومسة و يصعد المنبر و يتكلم بكلام الأخيار ، فإذا نزل عمل عمل الفراعنة .

و في ( المعجم ) : كان قاضي القضاة عبد الجبار شيخ المعتزلة يزعم أن المسلم يخلد في النار على ربع دينار ، و صادره فخر الدولة على ثلاثة آلاف ألف درهم قيل باع في مصادرته ألف طيلسان مصري ، و جميع هذا المال من قضاء الظلمة بل الكفرة عنده و على مذهبه 2 .

و في الخبر : قال المسيح عليه السّلام للحواريين : لا تكونوا كالمنخل يخرج الدّقيق الطيب و يمسك النّخالة ، قولكم شفاء و عملكم داء 3 . و قال شاعر :

و منتظر للموت في كل ساعة
يشيّد بيتا دائما و يحصّن

له حين يتلوه حقيقة موقن
و أفعاله أفعال من ليس يوقن

أيضا :

إذا نصبوا للقول قالوا فأحسنوا
و لكن حسن القول خالفه الفعل

و ذمّوا لنا الدنيا و هم يرضعونها
أفاويق حتى ما يدرّ لها ثعل

أيضا :

إذا وصف الاسلام أحسن وصفه
بفيه و يأبى قلبه و يهاجره

-----------
( 1 ) مروج الذهب 3 : 75 .

-----------
( 2 ) معجم الادباء 6 : 300 ، نقله المصنف بتصرف .

-----------
( 3 ) رواه تحف العقول : 510 .

[ 258 ]

و ان قام قال الحق ما دام قائما
نقي اللسان كافر بعد سايره

أيضا :

لا يعجبك من خطيب قوله
حتى يكون مع اللسان دخيلا

أيضا :

و لفظه يأمرنا بالتقى
و لحظه يأمرنا بالخنا

« إن اعطي منها لم يشبع » لو كان لابن آدم واديان من ذهب لابتغى لهما ثالثا 1 .

« و إن منع منها لم يقنع » و تذهب أعمال من كان كذلك في القيامة هباء منثورا ، و ان كانت كالجبال .

« يعجز عن شكر ما أوتي » فقالوا عليهم السّلام : إنّ كل نعمة عجزت عن شكرها بمنزلة سيئة تؤاخذ بها 2 .

و في ( تاريخ بغداد ) : خرج دعبل إلى خراسان فنادم عبد اللّه بن طاهر فأعجب به ، فكان في كل يوم ينادمه يأمر له بعشرة آلاف درهم ، و كان ينادمه في الشهر خمسة عشر يوما ، و كان ابن طاهر يصله في كل شهر بمئة و خمسين ألف درهم فلما كثرت صلاته له توارى دعبل عنه في يوم منادمته في بعض الخانات ، فطلبه فلم يقدر عليه ، فشق ذلك عليه ، فلما كان من الغد كتب إليه دعبل :

هجرتك لم أهجرك من كفر نعمة
و هل يرتجى نيل الزيادة بالكفر

-----------
( 1 ) الجامع الصغير للسيوطي 2 : 131 .

-----------
( 2 ) تحف العقول : 394 ، مؤسسة النشر الاسلامي ، قم .

[ 259 ]

و لكنني لما أتيتك زائرا
فأفرطت في بري عجزت عن الشكر

فملان 1 لا آتيك الا معذرا
أزورك في الشهرين يوما و في الشهر

فان زدت في بري تزيدت جفوة
و لم تلقني حتى القيامة و الحشر 2 .

قلت : فإذا كان الانسان في احسان واحد من مخلوق كذلك فكيف يجب أن يكون في نعمه عزّ و جلّ التي لا تحصى أبدا .

« و يبتغي الزيادة فيما بقي » في ( الكافي ) عن الرضا عليه السّلام : من لم يقنعه من الرزق إلاّ الكثير لم يكفه من العمل إلاّ الكثير ، و من كفاه من الرزق القليل فإنّه يكفيه من العمل القليل 3 .

« ينهى و لا ينتهي » في المثل : تنهانا أمّنا عن الغيّ [ البغاء ] و تغدو فيه 4 .

لا تنه عن خلق و تأتي مثله
عار عليك إذا فعلت عظيم

و عدم الانتهاء عن المنكر مذموم مطلقا ، قال تعالى لعن الذين كفروا من بني اسرائيل على لسان داود و عيسى بن مريم ذلك بما عصوا و كانوا يعتدون . كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون . ترى كثيرا منهم يتولّون الذين كفروا لبئس ما قدّمت لهم أنفسهم أن سخط اللّه عليهم و في العذاب هم خالدون و لو كانوا يؤمنون باللّه و النبيّ و ما أنزل إليه ما

-----------
( 1 ) أي : فمن الآن .

-----------
( 2 ) تاريخ بغداد 9 : 487 و 488 ، نقله بتصرف .

-----------
( 3 ) الكافي 2 : 138 5 .

-----------
( 4 ) مجمع الأمثال للميداني 1 : 127 ، الزمخشري 2 : 32 .

[ 260 ]

أتخذوهم أولياء و لكنّ كثيرا منهم فاسقون 1 .

« و يأمر بما لا يأتي » أ تأمرون الناس بالبر و تنسون أنفسكم 2 .

يا آمر الناس بالمعروف مجتهدا
و إن رأى عاملا بالمنكر انتهره

ابدأ بنفسك قبل الناس كلهم
فأوصها و أتل ما في سورة البقرة

اشارة إلى الآية ، و قيل بالفارسية :

« توبه فرمايان چرا خود توبه كمتر
مى‏كنند »

3 . و قال الشاعر :

و غير تقيّ يأمر النّاس بالتّقى
طبيب يداوي و الطبيب مريض

لا تركبنّ الصنيع الذي
تلوم أخاك على مثله

و لا يعجبنك قول امرىّ
يخالف ما قال في فعله

« يحب الصالحين و لا يعمل عملهم ، و يبغض المذنبين و هو أحدهم » المراد أنه كما يحب الصالحين ليعلم الصالحات و كما يبغض المذنبين ليجتنب السيئات لا انه لا يحب الصالحين و لا يبغض المذنبين ، فمن لم يكن محب الصالحين و مبغض المذنبين فهو كافر .

« يكره الموت لكثرة ذنوبه و يقيم على ما يكره الموت له » يود أحدهم لو يعمّر ألف سنة و ما هو بمزحزحه من العذاب أن يعمّر 4 .

« إن سقم ظلّ نادما ، و ان صحّ أمن لاهيا » و كان عليه أن يغتنم الفرصة في سلامته في هذه المرة فلا بدّ أن يسقم مرّة أخرى و لا يسلم .

« يعجب بنفسه إذا عوفي » في الخبر : أوحى تعالى إلى داود عليه السّلام بشّر المذنبين و أنذر الصّدّيقين . قال : كيف يا ربّ ؟ قال : بشّر المذنبين أنّي أقبل

-----------
( 1 ) المائدة : 78 81 .

-----------
( 2 ) البقرة : 44 .

-----------
( 3 ) ديوان حافظ ، چاپ غنى و قزوينى .

-----------
( 4 ) البقرة : 96 .

[ 261 ]

التوبة و أعفو عنهم ، و أنذر الصدّيقين ألاّ يعجبوا بأعمالهم ، فليس عبد أنصبه للحساب إلاّ هلك 1 .

أيضا : ظهر إبليس لموسى عليه السّلام و عليه برنس ذو ألوان ، فقال له : ما هذا ؟

قال : اختطف به قلوب بني آدم . فقال له : فأخبرني بالذنب الذي إذا أذنبه ابن آدم استحوذت عليه . قال : إذا أعجبته نفسه ، و استكثر عمله ، و صغر في عينه ذنبه 2 .

أيضا : دخل عابد و فاسق المسجد ، فخرجا و الفاسق صدّيق لكون فكره في التندم على فسقه و استغفاره من ذنبه ، و العابد فاسق لكونه مدلاّ بعبادته و فكرته في ذلك 3 .

« و يقنط إذا ابتلي » إنّ الإنسان خلق هلوعا . إذا مسّه الشرّ جزوعا .

و إذا مسّه الخير منوعا 4 .

« إن أصابه بلاء دعا مضطرا ، و إن أصابه رخاء أعرض مغترّا » فإذا ركبوا في الفلك دعوا اللّه مخلصين له الدين فلما نجّاهم إلى البر إذا هم يشركون 5 ،

و إذا مس الانسان ضرّ دعا ربّه منيبا إليه ثم إذا خوّله نعمة منه نسي ما كان يدعو إليه من قبل 6 .

« تغلبه نفسه على ما تظن » من الآمال البعيدة « و لا يغلبها على ما يستيقن » من الموت و القيامة « يخاف على غيره بأدنى من ذنبه ، و يرجو لنفسه بأكثر من عمله » مع أنه لو عكس فكان عمله أكثر من غيره ، و ذنبه أقل من غيره لكان عليه

-----------
( 1 ) أخرجه الكافي 2 : 314 ح 6 ، و نقله المصنّف بتصرّف في العبارة .

-----------
( 2 ) أخرجه الكافي 2 : 314 ح 7 و 8 ، و نقله المصنف بتصرف في العبارة .

-----------
( 3 ) أخرجه الكافي 2 : 314 ح 7 و 8 ، و نقله المصنف بتصرف في العبارة .

-----------
( 4 ) المعارج : 19 21 .

-----------
( 5 ) العنكبوت : 65 .

-----------
( 6 ) الزمر : 8 .

[ 262 ]

أن يخاف على نفسه أكثر و يرجو لغيره أكثر .

و في ( المروج ) عن ابن عياش المنتوف ، قال المنصور يوما و نحن عنده :

أ تعرفون جبّارا أول اسمه عين قتل جبارا أول اسمه عين ؟ و جبارا أول أسمه عين ، و جبارا أول اسمه عين ؟ قلت : نعم . عبد الملك قتل عمرو بن سعيد الأشدق و عبد اللّه بن الزبير و عبد الرحمن بن محمد بن الأشعث . فقال : أ تعرفون خليفة أول اسمه عين قتل جبارا أول اسمه عين ؟ و جبارا أول اسمه عين ،

و جبارا أول اسمه عين ؟ قلت : نعم أنت قتلت عبد الرحمن بن مسلم أي : أبا مسلم و عبد الجبار بن عبد الرحمن و كان عامله على خراسان فخلع فأسر فأمر بقطع يديه و رجليه ثم ضرب عنقه و عبد اللّه بن علي سقط عليه البيت .

قال : فما ذنبي إن كان سقط عليه البيت ؟ قلت : لا ذنب لك 1 . فسمّى عبد الملك جبارا و نفسه خليفة مع أنه كان أشدّ في الجبّارية ، فعبد الملك كتب إلى الحجاج أن يرعى السجّاد عليه السّلام لأنّ بني أبي سفيان انقرضوا بتعرّضهم لبيته ، و هو مع ان الصادق عليه السّلام كان أخبره بصيرورة الأمر إليهم حتى يلعب به صبيانهم أحضره مرّات لقتله ، و كان عليه السّلام يدعو لدفع شره حتى وافق الأخير الأجل .

« إن استغنى بطر » و البطر : شدّة المرح .

« و فتن » إنّ الإنسان ليطغى . أن رآه استغنى 2 ، و كم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلاّ قليلا 3 ، و لا تمدنّ عينيك الى ما متّعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه 4 .

« و إن افتقر قنط » فأمّا الإنسان إذا ما ابتلاه ربه فأكرمه و نعّمه فيقول

-----------
( 1 ) مروج الذهب 3 : 306 .

-----------
( 2 ) العلق : 7 .

-----------
( 3 ) القصص : 58 .

-----------
( 4 ) طه : 131 .

[ 263 ]

ربيّ أكرمن . و أمّا إذا ما ابتلاه فقدر عليه رزقه فيقول ربّي أهانن 1 .

« يقصر إذا عمل » و الحال إنّه تعالى قال : فاستبقوا الخيرات 2 ،

سابقوا الى مغفرة من ربّكم و جنّة عرضها كعرض السماء و الأرض 3 .

« و يبالغ إذا سأل » عن الصادق عليه السّلام : إيّاك و سؤال الناس فإنّه ذلّ في الدنيا و حساب طويل يوم القيامة .

و عن الباقر عليه السّلام : لو يعلم السائل ما في المسألة ، ما سأل أحد أحدا ، و لو يعلم المعطي ما في العطية ، ما ردّ أحد أحدا .

و عن النبيّ صلّى اللّه عليه و آله : إن الأرزاق دونها حجب ، فمن شاء قنى حياءه و أخذ رزقه ، و من شاء هتك الحجاب و أخذ رزقه ، و الذي نفسي بيده لأن يأخذ أحدكم حبلا ثم يدخل عرض هذا الوادي فيحتطب حتى لا يلتقي طرفاه ثم يدخل به السوق فيبيعه بمدّ من تمر يأخذ ثلثه و يتصدّق بثلثيه ، خير له من أن يسأل الناس ، أعطوه أو حرموه 4 .

« ان عرضت له شهوة أسلف المعصية و سوّف التوبة » مع أنّه تعالى قال و أمّا من خاف مقام ربّه و نهى النفس عن الهوى . فإنّ الجنّة هي المأوى 5 و قالوا عليهم السّلام : اذكروا انقطاع اللذّات و بقاء التبعات .

« و إن عرته المحنة انفرج عن شرائط الملّة » فيعلم أنّه ليس بكامل الإيمان و إلاّ فالمؤمن الكامل دينه أشدّ من الجبل يؤثر في الجبل المعول و لا يؤثر في

-----------
( 1 ) الفجر : 15 16 .

-----------
( 2 ) البقرة : 148 ، المائدة : 48 .

-----------
( 3 ) الحديد : 21 .

-----------
( 4 ) أخرجه الكافي 4 : 20 ، 1 3 .

-----------
( 5 ) النازعات : 40 41 .

[ 264 ]

دينه شي‏ء ، و السحرة لما قال لهم فرعون و لأصلّبنّكم في جذوع النخل 1 لايمانهم بموسى قالوا له فاقض ما أنت قاض إنّما تقضي هذه الحياة الدنيا .

انّا آمنا بربنا ليغفر لنا خطايانا و ما أكرهتنا عليه من السّحر 2 .

« يصف العبرة و لا يعتبر » كما ان أكثر الناس يصفون الحق و لا يعملون به « و يبالغ في الموعظة و لا يتعظ » قال الشاعر :

ابدأ بنفسك فانهها عن غيّها
فإذا انتهت عنه فأنت حكيم

فهناك تعذر إن وعظت و يقتدى
بالقول منك و يقبل التعليم

و قيل بالفارسية :

واعظان كاين جلوه در محراب و منبر ميكنند
چون بخلوت ميروند آن كار ديگر ميكنند 3

« فهو بالقول مدلّ » من الدلال .

« و من العمل مقلّ » في ( تاريخ بغداد ) : لقي رجل يحيى بن أكثم و هو يومئذ على قضاء القضاة فقال له : كم آكل ؟ قال : دون الشبع . قال : فكم أضحك ؟ قال : لا يعلو صوتك . قال : فكم أبكي ؟ قال : لا تملّ البكاء من خشية اللّه .

قال : فكم أخفي من عملي : قال : ما استطعت . قال : فكم أظهر منه ؟ قال : ما يقتدي بك البرّ الخيّر ، و يؤمن عليك قول الناس . فقال الرجل : سبحان اللّه قول قاطن و عمل ظاعن 4 .

قلت : قال الرجل ذلك لأن يحيى كان بالعكس عملا ، و كان معروفا بعمل اللواط بل القول بحليته .

-----------
( 1 ) طه : 71 .

-----------
( 2 ) طه : 72 73 .

-----------
( 3 ) ديوان حافظ . چاپ غنى و قزوينى .

-----------
( 4 ) تاريخ بغداد 14 : 200 ، و النقل بتصرف .

[ 265 ]

« ينافس ما يفنى ، و يسامح ما يبقى » على العكس ممّا قال تعالى إنّ الأبرار لفي نعيم . على الأرائك ينظرون . تعرف في وجوههم نضرة النعيم .

يسقون من رحيق مختوم . ختامه مسك و في ذلك فليتنافس المتنافسون 1 ، لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم 2 .

« يرى الغنم مغرما و الغرم مغنما » و من الأعراب من يتّخذ ما ينفق مغرما و يتربّص بكم الدوائر عليهم دائرة السوء 3 ، إنّ الذين كفروا ينفقون أموالهم ليصدّوا عن سبيل اللّه فسينفقونها ثم تكون عليهم حسرة ثم يغلبون 4 .

و في ( المناقب ) : فرّق الرضا عليه السّلام بخراسان ماله كلّه في يوم عرفة ، فقال له الفضل بن سهل : ان هذا المغرم . فقال : بل هو المغنم ، لا تعدّنّ مغرما ما ابتغيت به أجرا و كرما 5 .

« يخشى الموت و لا يبادر الفوت » مع أن الفرصة تمرّ مرّ السحاب و يجب اغتنام الحياة قبل الممات و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخّرتني إلى أجل قريب فأصّدّق و أكن من الصالحين .

و لن يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 6 ، أو لم نعمّركم ما يتذكّر فيه من تذكر 7 .

-----------
( 1 ) المطفّفين : 22 26 .

-----------
( 2 ) الحديد : 23 .

-----------
( 3 ) التوبة : 98 .

-----------
( 4 ) الأنفال : 36 .

-----------
( 5 ) المناقب 4 : 361 .

-----------
( 6 ) المنافقون : 10 11 .

-----------
( 7 ) فاطر : 37 .

[ 266 ]

« يستعظم من معصية غيره ما يستقلّ أكثر من نفسه » .

و تعذر نفسك إمّا أسأت
و غيرك بالعذر لا تعذر

و تبصر في العين منه القذى
و في عينك الجذع لا تبصر

« و يستكثر من طاعته ما يحقر من طاعة غيره » و الواجب أن يحكم في غيره إذا كان أكبر منه بأنّه أكثر طاعة ، و أصغر أقلّ معصية ، و تراه في شك من معصيته و يقينه في معصية نفسه .

« فهو على الناس طاعن و لنفسه مداهن » في ( الأغاني ) : لمّا مات إبراهيم الموصلي كان إبراهيم بن المهدي يشرب و جواريه يغنين و كان كالشامت بموته و اندفع يغنّي :

ستبكيه المزامر والملاهي
و تسعدهن عاتقة الدنان

و تبكيه الغويّة إذ تولّى
و لا تبكيه تالية القران

فقال بعض من حضر في نفسه : أفتراه هو إذا مات من يبكيه ؟ المحراب أم المصحف ؟ مع أنّه كان كما اعترف تلميذ إبليس في الغناء ، ظهر له و علّمه 1 . و قال دعبل فيه لمّا قام في مجلس المأمون لمّا جعل الرضا عليه السّلام ولي عهده :

إن كان إبراهيم مضطلعا بها
فلتصلحن من بعده لمخارق 2

« اللهو مع الأغنياء أحبّ إليه من الذكر مع الفقراء » و قالوا عليه السّلام : من تواضع لغنيّ لغناه ذهب ثلثا دينه 3 .

و عن الكاظم عليه السّلام : محادثة العالم على المزابل ، خير من محادثة

-----------
( 1 ) الأغاني 5 : 256 ، بتصرف .

-----------
( 2 ) الأغاني 20 : 181 .

-----------
( 3 ) ميزان الحكمة لري شهري 10 : 505 506 ، و النقل بالمعنى .

[ 267 ]

الجاهل على الزرابيّ 1 .

و في ( تفسير القمي ) في و لا تطرد الذين يدعون ربّهم بالغداة و العشيّ يريدون وجهه ما عليك من حسابهم من شي‏ء و ما من حسابك عليهم من شي‏ء فتطردهم فتكون من الظالمين 2 كان بالمدينة فقراء مؤمنون أمرهم البنيّ صلّى اللّه عليه و آله أن يكونوا في صفه يأوون إليها ، و كان البنيّ‏ّ يتعاهدهم بنفسه ،

و ربّما حمل إليهم ما يأكلون ، و كانوا يختلفون إلى البنيّ‏ّ فيقرّبهم و يقعد معهم و يؤنسهم ، و كان إذا جاء الأغنياء و المترفون من أصحابه أنكروا عليه ذلك و قالوا له اطردهم عنك ، فجاء يوما رجل من الأنصار اليه صلّى اللّه عليه و آله و عنده رجل من أصحاب الصّفّة قد لزق بالنبي و البنيّ يحدّثه ، فقعد الأنصاري بالبعد منهما ،

فقال له البنيّ : تقدّم فلم يفعل ، فقال له البنيّ : لعلّك خفت أن يلزق بك فقره . قال :

اطرد عنك هؤلاء ، فنزلت الآيات 3 .

و في ( الكافي ) عن الصادق عليه السّلام : جاء رجل موسر الى البنيّ صلّى اللّه عليه و آله نقيّ الثوب فجلس ، فجاء رجل معسر درن الثوب فجلس إلى البنيّ بجنب الموسر فقبض الموسر ثيابه من تحت فخذيه ، فقال له البنيّ : أخفت أن يمسّك من فقره شي‏ء ؟ قال : لا . قال : فما حملك على ما صنعت ؟ فقال : إنّ لي قرينا يزيّن لي كلّ قبيح و يقبّح لي كلّ حسن ، و قد جعلت له نصف مالي . فقال البنيّ صلّى اللّه عليه و آله للمعسر :

أ تقبل ؟ قال : لا . قال له الرجل : لم ؟ قال : أخاف أن يدخلني ما دخلك 4 .

« يحكم على غيره لنفسه و لا يحكم عليها لغيره » من أنصف الناس فهو

-----------
( 1 ) الكافي 1 : 39 ح 2 .

-----------
( 2 ) الأنعام : 52 .

-----------
( 3 ) تفسير القمي 1 : 202 .

-----------
( 4 ) الكافي 2 : 262 و 263 ، و نقله بحذف بعض الرواية .

[ 268 ]

المؤمن حقا و لو على أنفسكم أو الوالدين و الأقربين 1 .

و في ( الأغاني ) : لقي الفرزدق كثّيرا بقارعة البلاط فقال له : يا أبا صخر أنت أنسب العرب حيث تقول :

أريد لأنسى ذكرها فكأنّما
تمثّل لي ليلى بكلّ سبيل

قال له كثّير : و أنت يا أبا فراس أفخر العرب حيث تقول :

ترى الناس ما سرنا يسيرون خلفنا
و إن نحن أومأنا إلى النّاس وقّفوا

قال الراوي : و هذان البيتان جميعا لجميل ، سرق أحدهما الفرزدق و سرق الآخر كثّير . فقال له الفرزدق : هل كانت أمك ترد البصرة . قال : لا و لكن أبي كان كثيرا يردها ، فعرّض بكثّير في سرقته و نسي سرقة نفسه ، و أعتقد شاعرية بيته فقط 2 .

في ( العيون ) : كان رجل من المتوقّرين لا يزال يعيب النبيذ و شرابه ، فإذا وجده سرّا شربه ، فقال بعض جيرانه :

و عيّابة للشّرب لو أنّ أمّه
تبول نبيذا لم يزل يستبيلها 3

و في ( العقد ) : قيل للحجاج كيف وجدت منزلك بالعراق ؟ قال : خير منزل لو أدركت بها أربعا لتقرّبت الى اللّه بدمائهم . قيل : و من هم ؟ قال : مقاتل بن مسمع ولي سجستان فأتاه الناس فأعطاهم الأموال ، فلما قدم البصرة بسط الناس له أرديتهم ، فقال لمثل هذا فليعمل العاملون ، و عبيد اللّه بن ظبيان خطب خطبة أوجز فيها ، فنادى رجل من أعراض الناس : كثّر اللّه فينا من أمثالك ، قال :

لقد سألتم اللّه شططا ، و معن بن زرارة كان ذات يوم جالسا على الطريق فمرّت

-----------
( 1 ) النساء : 135 .

-----------
( 2 ) الأغاني 8 : 96 ، و نقله المصنف بتصرف كثير .

-----------
( 3 ) عيون الأخبار 2 : 19 .

[ 269 ]

به امرأة فقالت : يا عبد اللّه أين الطريق الى مكان كذا ؟ فغضب و قال : ألمثلي يقال يا عبد اللّه ؟ و أبو سمّاك الحنفي أضل ناقته فقال : لئن لم يردها عليّ لا صلّيت له أبدا ، فلما وجدها قال : علم أن يميني كانت برا . قال الراوي : و نسي الحجاج نفسه و هو خامس الأربعة بل هو أفسقهم و أطغاهم و أعظمهم إلحادا ، كتب الى عبد الملك : ان خليفة اللّه في أرضه أكرم عليه من رسوله اليهم 1 .

و لما سمع الحجاج بظفر ابن خازم على الكفار قال : الحمد للّه الذي نصر المنافقين على الكفار 2 .

« يرشد غيره و يغوي نفسه ) و « و يرشد » في ( المصرية ) تحريف 3 .

في ( الكافي ) عن الباقر عليه السّلام في قوله تعالى : فكبكبوا فيها هم و الغاون 4 هم قوم وصفوا عدلا بألسنتهم ثم خالفوه إلى غيره 5 .

و عن الصادق عليه السّلام : أوحى تعالى الى داود : لا تجعل بيني و بينك عالما مفتونا بالدنيا فيصدّك عن طريق محبّتي ، فإنّ أولئك قطّاع طريق عبادي المريدين ، إنّ أدنى ما أنا صانع بهم أن أنزع حلاوة مناجاتي من قلوبهم 6 .

« فهو يطاع و يعصي » في ( الكافي ) عن الصادق عليه السّلام في قوله تعالى : إنّما يخشى اللّه من عباده العلماء 7 من لم يصدّق فعله قوله فليس بعالم 8 .

و عن البنيّ صلّى اللّه عليه و آله قال الحواريون لعيسى : من نجالس ؟ قال : من يذكّركم

-----------
( 1 ) العقد الفريد 2 : 198 و 199 و نقله بتصرف كثير .

-----------
( 2 ) تاريخ الطبري 6 : 405 .

-----------
( 3 ) نهج البلاغة 3 : 191 من الكلام 150 .

-----------
( 4 ) الشعراء : 94 .

-----------
( 5 ) الكافي 1 : 46 ح 4 و 1 : 47 ح 4 .

-----------
( 6 ) المصدر نفسه .

-----------
( 7 ) فاطر : 28 .

-----------
( 8 ) الكافي 1 : 36 ح 2 ، و 1 : 39 ح 2 .

[ 270 ]

اللّه رؤيته ، و يزيد في علمكم منطقه ، و يرغّبكم في الآخرة عمله .

« و يستوفي و لا يوفي » ويل للمطفّفين . الذين إذا اكتالوا على الناس يستوفون . و إذا كالوهم أو وزنوهم يخسرون 1 .

« يخشى الخلق في غير ربه » مع أنّه تعالى قال : و لا يخافون لومة لائم 2 .

و شاور معاوية الأحنف في استخلاف يزيد ، فسكت فقال : مالك لا تقول ؟ فقال : إن صدقناك أسخطناك ، و إن كذبناك أسخطنا اللّه ، و سخطك أهون من سخط اللّه . قال : صدقت .

و قال ابن هبيرة للحسن البصري : تأتينا كتب يزيد بن عبد الملك ، فإن أنفذتها وافق سخط اللّه و إن لم أنفذها خشيت على دمي . فقال : هذا الشعبي فقيه الحجاز عندك فاسأله ، فسأله فقال : إنّما أنت عبد مأمور . فقال للحسن : ما تقول أنت ؟ فقال : يا ابن هبيرة خف اللّه في يزيد و لا تخف يزيد في اللّه ، إنّ اللّه مانعك من يزيد ، و إنّ يزيد لا يمنعك من اللّه ، لا طاعة لمخلوق في معصية الخالق ،

فانظر ما كتب اليك يزيد ، فاعرضه على كتاب اللّه ، فإن وافقه فأنفذه ، و إن خالفه فلا تنفذه ، فإنّ اللّه أولى بك من يزيد ، و كتاب اللّه أولى بك من كتاب يزيد . فقال ابن هبيرة : هذا الشيخ صدقني و ربّ الكعبة .

« و لا يخشى اللّه في خلقه » قالوا عليهم السّلام : إتّقوا من لا يجد ملجأ إلاّ اللّه .

و في ( الطبري ) : أقرّ معاوية بعد زياد سمرة بن جندب ستة أشهر ثم عزله ، فقال سمرة : لعن اللّه معاوية لو أطعت اللّه كما أطعت

-----------
( 1 ) المطففين : 1 3 .

-----------
( 2 ) المائدة : 54 .

[ 271 ]

معاوية ما عذّبني أبدا 1 .

و في ( الخلفاء ) : قال طاووس لسليمان بن عبد الملك : أبغض الخلق إلى اللّه عبد أشركه اللّه في سلطانه ، فعمل فيه بمعاصيه ، فحك سليمان رأسه حتى كاد أن يجرح 2 .

( قال الرضي : و لو لم يكن في هذا الكتاب إلاّ هذا الكلام لكفى به موعظة ناجعة ) من نجع فيه الدواء : أثّر ( و حكمة بالغة ، و بصيرة لمبصر ، و عبرة لناظر مفكّر ) .

مرّ أن ابن عباس أخذه منه عليه السّلام و وصّى به ابنه ثم قال له : ليكن هذا كنزك الذي تدّخره ، و كن به أشدّ اغتباطا منك بكنز الذهب الأحمر ، فإنّك إن وعيته اجتمع لك به خير الدنيا و الآخرة .

هذا ، و في ( ذيل الطبري ) : أتى صعصعة عمّ الفرزدق البنيّ صلّى اللّه عليه و آله فقرأ البنيّ عليه فمن يعمل مثقال ذرّة خيرا يره . و من يعمل مثقال ذرّة شرّا يره 3 فقال صعصعة : حسبي لا أسمع غيرها 4


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

9

الحكمة ( 285 ) و قال عليه السّلام :

كُلُّ مُعَاجَلٍ يَسْأَلُ اَلْإِنْظَارَ وَ كُلُّ مُؤَجَّلٍ يَتَعَلَّلُ بِالتَّسْوِيفِ

-----------
( 1 ) تاريخ الطبري 5 : 291 في وقائع سنة 53 ، و نقله المصنف بتصرف .

-----------
( 2 ) الامامة و السياسة 2 : 105 .

-----------
( 3 ) الزلزلة : 7 و 8 .

-----------
( 4 ) ذيل المذيل : 65 . المراد نقص الناس بأنّ من عليه حقّ معجّل يسأل من ذي الحق إنظاره و إمهاله ، و من عليه حقّ مؤجّل يتعلّل بالتسويف بعد الأجل .

[ 273 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

الفصل السابع و العشرون

في القضاء و القدر

[ 275 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

1

الحكمة ( 78 ) و من كلامه عليه السّلام للسائل لما سأله : « أ كان مسيرنا إلى الشام بقضاء من اللّه و قدر » بعد كلام طويل هذا مختاره :

وَيْحَكَ لَعَلَّكَ ظَنَنْتَ قَضَاءً لاَزِماً وَ قَدَراً حَاتِماً وَ لَوْ كَانَ كَذَلِكَ لَبَطَلَ اَلثَّوَابُ وَ اَلْعِقَابُ وَ سَقَطَ اَلْوَعْدُ وَ اَلْوَعِيدُ إِنَّ اَللَّهَ سُبْحَانَهُ أَمَرَ عِبَادَهُ تَخْيِيراً وَ نَهَاهُمْ تَحْذِيراً وَ كَلَّفَ يَسِيراً وَ لَمْ يُكَلِّفْ عَسِيراً وَ أَعْطَى عَلَى اَلْقَلِيلِ كَثِيراً وَ لَمْ يُعْصَ مَغْلُوباً وَ لَمْ يُطَعْ مَكْرُوهاً وَ لَمْ يُرْسِلِ اَلْأَنْبِيَاءَ لَعِباً وَ لَمْ يُنْزِلِ اَلْكِتَابَ لِلْعِبَادِ عَبَثاً وَ لاَ خَلَقَ اَلسَّمَاوَاتِ وَ اَلْأَرْضَ وَ مَا بَيْنَهُمَا بَاطِلاً ذلِكَ ظَنُّ اَلَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ اَلنَّارِ 11 19 38 : 27 أقول : رواه المفيد في ( إرشاده ) و الكليني في ( كافيه ) و الصدوق في ( توحيده ) ، قال الأول : روى الحسن البصري أن رجلا جاء الى أمير المؤمنين عليه السّلام بعد انصرافه من حرب صفّين فقال : خبّرني عمّا كان بيننا

[ 276 ]

و بين هؤلاء القوم من الحرب أ كان بقضاء من اللّه و قدر ؟ فقال عليه السّلام له : ما علوتم تلعة و لا هبطتم واديا إلاّ و للّه فيه قضاء و قدر . فقال الرجل : فعند اللّه أحتسب عنائي . فقال له : و لم ؟ قال : إذا كان القضاء و القدر إلى العمل فما وجه الثواب لنا على الطاعة ؟ و ما وجه العقاب لنا على المعصية ؟ فقال عليه السّلام : أو ظننت يا رجل أنّه قضاء حتم و قدر لازم ، لا تظنّ ذلك ، فإن القول به مقال عبدة الأوثان ،

و حزب الشيطان ، و خصماء الرحمن ، و قدرية هذه الامة و مجوسها ، ان اللّه جل جلاله أمر تخييرا ، و نهى تحذيرا ، و كلّف يسيرا ، و لم يطع مكرها ، و لم يعص مغلوبا ، و لم يخلق السماء و الأرض و ما بينهما باطلا ، ذلك ظن الذين كفروا فويل للذين كفروا من النار 1 . فقال الرجل : فما القضاء و القدر الذي ذكرته ؟

قال عليه السّلام : الأمر بالطاعة و النهي عن المعصية ، و التمكّن من فعل الحسنة و ترك السيئة ، و المعونة على القربة إليه و الخذلان لمن عصاه ، و الوعد و الوعيد ، كلّ ذلك قضاء اللّه في أفعالنا و قدره لأعمالنا ، فأمّا غير ذلك فلا تظنّه ، فإن الظنّ له محبط للأعمال . فقال الرجل : فرّجت عنّي فرّج اللّه عنك ، و أنشأ يقول :

أنت الامام الذي نرجو بطاعته
يوم المآب من الرحمن غفرانا

أوضحت من ديننا ما كان ملتبسا
جزاك ربك بالإحسان احسانا

قال : و هذا الحديث موضح عن قوله عليه السّلام في معنى العدل و نفي الجبر و إثبات الحكمة في أفعاله تعالى و نفي العبث عنها 2 .

و قال الثاني : علي بن محمد عن سهل بن زياد و اسحاق بن محمد و غيرهما رفعوه قال : كان أمير المؤمنين عليه السّلام جالسا بالكوفة بعد منصرفه من صفين إذ أقبل شيخ فجثا بين يديه ثم قال له : أخبرنا عن مسيرنا الى أهل

-----------
( 1 ) ص : 27 .

-----------
( 2 ) إرشاد المفيد : 120 .

[ 277 ]

الشام بقضاء من اللّه و قدر ؟ فقال عليه السّلام له : أجل يا شيخ ، ما علوتم تلعة و لا هبطتم بطن واد إلاّ بقضاء من اللّه و قدر . فقال له الشيخ : فعند اللّه أحتسب عنائي . فقال له : مه ، فو اللّه لقد عظّم اللّه لكم الأجر في مسيركم و أنتم سائرون ،

و في مقامكم و أنتم مقيمون ، و في منصرفكم و أنتم منصرفون ، و لم تكونوا في شي‏ء من حالاتكم مكرهين ، و لا إليه مضطرين . فقال له الشيخ : و كيف لم نكن في شي‏ء من حالاتنا مكرهين و لا إليه مضطرين ، و كان بالقضاء و القدر مسيرنا و منقلبنا و منصرفنا ؟ فقال عليه السّلام له : و تظن أنّه كان قضاء حتما و قدرا لازما ؟ انّه لو كان كذلك لبطل الثواب و العقاب ، و الأمر و النهي . و الزجر من اللّه ،

و سقط معنى الوعد و الوعيد ، فلم تكن لائمة للمذنب ، و لا محمدة للمحسن ،

و لكان المذنب أولى بالإحسان من المحسن ، و لكان المحسن أولى بالعقوبة من المذنب ، تلك مقالة إخوان عبدة الأوثان ، و خصماء الرحمن ، و حزب الشيطان ، و قدرية هذه الامة و مجوسها ، إنّ اللّه تعالى كلّف تخييرا ، و نهى تحذيرا ، و أعطى على القليل كثيرا ، و لم يعص مغلوبا ، و لم يطع مكرها ، و لم يملّك مفوضا ، و لم يخلق السماوات و الأرض و ما بينهما باطلا ، و لم يبعث النبيين مبشّرين و منذرين عبثا ذلك ظن الذين كفروا فويل للذين كفروا من النار . فأنشأ الشيخ . . . 1 .

و روى الثالث مسندا عن السكوني عن الصادق عليه السّلام عن آبائه و عن الهادي عن آبائه عليهم السّلام قال : دخل رجل من أهل العراق على أمير المؤمنين عليه السّلام فقال : أخبرنا عن خروجنا الى أهل الشام أ بقضاء من اللّه و قدر ؟ فقال له : أجل يا شيخ ، فو اللّه ما علوتم تلعة و لا هبطتم بطن واد إلاّ بقضاء من اللّه و قدر ؟ فقال الشيخ : عند اللّه أحتسب عنائي . فقال عليه السّلام : مهلا يا شيخ لعلك تظن قضاء حتما

-----------
( 1 ) الكافي 1 : 155 ، 1 .

[ 278 ]

و قدرا لازما ، لو كان كذلك لبطل الثواب و العقاب ، و الأمر و النهي و الزجر ،

و لسقط معنى الوعيد و الوعد ، و لم يكن على مسي‏ء لائمة ، و لا لمحسن محمدة ،

و لكان المحسن أولى باللائمة من المذنب ، و المذنب أولى بالإحسان من المحسن ، تلك مقالة عبدة الأوثان ، و خصماء الرحمن ، و قدرية هذه الامة و مجوسها . يا شيخ إنّ اللّه عزّ و جلّ كلّف تخييرا ، و نهى تحذيرا ، و أعطى على القليل كثيرا ، و لم يعص مغلوبا ، و لم يطع مكرها ، و لم يخلق السماوات و الأرض و ما بينهما باطلا ، ذلك ظن الذين كفروا فويل للذين كفروا من النار . فنهض الشيخ و هو يقول الى أن قال زائدا على ما مرّ من الشعر :

فليس معذرة في فعل فاحشة
قد كنت راكبها فسقا و عصيانا

لا لا و لا قائلا ناهية أوقعه
فيها عبدت إذن يا قوم شيطانا

فلا أحبّ و لا شاء الفسوق و لا
قتل الولي له ظلما و عدوانا

و رواه مسندا عن عبد اللّه بن نجيح عن جعفر عن محمد عن آبائه عليهم السّلام ،

و عن عكرمة عن ابن عباس الى أن قال و ذكر الحديث مثله سواء إلاّ أنّه زاد :

فقال الشيخ : فما القضاء و القدر اللذان ساقانا و ما هبطنا واديا و لا علونا تلعة إلاّ بهما ؟ فقال عليه السّلام : الأمر من اللّه و الحكم ، ثم تلا هذه الآية و قضى ربّك ألاّ تعبدوا إلاّ إيّاه و بالوالدين إحسانا 1 .

و قال ابن أبي الحديد : ذكره أبو الحسين في ( غرره ) في بيان أن القضاء و القدر قد يكون بمعنى الحكم و الأمر .

و روى عن الأصبغ قال : قام شيخ إلى عليّ عليه السّلام فقال : أخبرنا عن مسيرنا الى الشام أ كان بقضاء اللّه و قدره ؟ فقال : و الذي فلق الحبة و برأ النسمة ما وطئنا موطئا و لا هبطنا واديا إلاّ بقضاء اللّه و قدره . فقال الشيخ : فعند اللّه

-----------
( 1 ) التوحيد : 380 382 . و الآية 33 من سورة الاسراء .

[ 279 ]

احتسب عنائي ما أرى عليّ من الأجر شيئا . فقال : مه ، لقد عظّم اللّه أجركم في مسيركم و أنتم سائرون ، و في منصرفكم و أنتم منصرفون ، و لم تكونوا في شي‏ء من حالاتكم مكرهين و لا اليها مضطرين . فقال : و كيف و القضاء و القدر ساقانا ؟ فقال : ويحك لعلّك ظننت قضاء لازما و قدرا حتما ، لو كان ذلك كذلك لبطل الثواب و العقاب ، و الوعد و الوعيد ، و الأمر و النهي ، و لم تك لائمة من اللّه لمذنب ، و لا محمدة لمحسن ، و لم يكن المحسن أولى بالمدح من المسي‏ء ، و لا المسي‏ء أولى بالذم من المحسن ، تلك مقالة عبّاد الأوثان ، و جنود الشيطان ،

و شهود الزور ، و أهل العمى عن الصواب ، و هم قدرية هذه الامة و مجوسها ، إن اللّه سبحانه أمر تخييرا و نهى تحذيرا ، و كلّف يسيرا ، و لم يعص مغلوبا و لم يطع مكرها ، و لم يرسل الرسل الى خلقه عبثا و لم يخلق السماوات و الأرض و ما بينهما باطلا ، ذلك ظن الذين كفروا فويل للذين كفروا من النار . فقال الشيخ : فما القضاء و القدر اللذان ما سرنا إلاّ بهما ؟ فقال : هو الأمر من اللّه و الحكم ، ثم تلا قوله سبحانه و قضى ربك ألا تعبدوا إلاّ إيّاه 1 .

قلت : و رواه الزمخشري في ( فائقه ) مثله 2 .

قلت : شتان بينه عليه السّلام و بين فاروقهم . روى الخطيب عن ابن مسعود قال :

خطب عمر الناس بالجابية فقال في خطبته : ان اللّه يضلّ من يشاء و يهدي من يشاء . فقال قس من القسوس : ما يقول أميركم ؟ هذا . قالوا : يقول : إنّ اللّه يضلّ من يشاء و يهدي من يشاء . فقال القس : برقست . اللّه أعدل من أن يضلّ أحدا فبلغ عمر ذلك فبعث اليه : بل اللّه أضلّلك و لو لا عهدك لضربت عنقك 3 .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 227 228 و الآية : 23 من سورة الاسراء .

-----------
( 2 ) أورد الزمخشري أجوبة الامام علي عليه السّلام على بعض الأسئلة المحيرة راجع 1 : 71 و 2 : 335 من الفائق ، دار المعرفة ، تحقيق محمد ابي الفضل .

-----------
( 3 ) أورد أبو عبيد عن علي بن رباح عن أبيه : أن عمر بن الخطاب خطب الناس بالجابية ، فقال : من أراد أن يسأل عن

[ 280 ]

قول المصنّف : ( و من كلام له عليه السّلام للسائل ) هكذا في ( المصرية الأولى ) 1 و لكن في ابن أبي الحديد : و من كلامه عليه السّلام للسائل الشامي . و في ( ابن ميثم ) : و من كلام له للشامي 2 . فالظاهر ان أصل النهج كان هكذا لصحّة نسختهما ، فيرد عليه ان السائل لم يكن شاميا بل عراقيا شهد معه صفّين ، كما صرّح به في طريق الصدوق . نعم ورد ورود شيخ شامي عليه عليه السّلام في خبر آخر و سؤاله و سؤالات أخر ، فروى ( الفقيه ) : أنه بينا أمير المؤمنين عليه السّلام يعبّى‏ء أصحابه للحرب إذ أتاه شيخ عليه سجية السفر ، فقال له : إنّي أتيتك من ناحية الشام ، و أنا شيخ كبير قد سمعت فيك من الفضائل ، و إنّي أظنّك ستغتال ،

فعلّمني ممّا علّمك اللّه . قال : نعم يا شيخ ، من اعتدل يوماه فهو مغبون الى أن قال فقال الشيخ : فأين أذهب و أدع الجنّة ، و أرى الجنّة و أهلها معك . . . 3 .

( لمّا سأله أ كان مسيرنا الى الشام بقضاء و قدر بعد كلام طويل هذا مختاره ) إشارة الى قوله عليه السّلام « ما علوتم تلعة و لا هبطتم واديا إلاّ و للّه فيه قضاء و قدر » و قوله : « مه يا شيخ فو اللّه لقد عظّم اللّه لكم الأجر في مسيركم و أنتم سائرون و في مقامكم و أنتم مقيمون و في منصرفكم و أنتم منصرفون و لم تكونوا في شي‏ء من حالاتكم مكرهين و لا إليه مضطرين » .

« ويحك لعلّك ظننت قضاء لازما و قدرا حاتما » قد عرفت أن لفظ الروايات « و قدرا حتما » و هو أحسن ، فلم نر استعمال « حاتم » إلاّ بمعنى الغراب الأسود ،

كقوله :

القرآن فليأت أبيّ بن . كعب ، و من أراد أن يسأل عن الفرائض فليأت زيد بن ثابت ، و من أراد أن يسأل عن الفقه فليأت معاذ بن جبل ، و من أراد أن يسأل عن المال فليأتني . ( كتاب الأموال لأبي عبيد : 99 ح 548 ) .

-----------
( 1 ) نهج البلاغة 3 : 167 من الكلام 78 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 227 ابن ميثم ( الطبع الحجري ) 3 : 474 و فيه : و من كلام له عليه السّلام للشامي .

-----------
( 3 ) الفقيه 4 : 273 ح 9 .

[ 281 ]

و لقد غدوت و كنت لا
أغدو على واق و حاتم

و قوله :

و ليس بهيّاب إذا شدّ رحله
يقول عداني اليوم واق و حاتم 1

هذا ، و روى ( مجالس المفيد ) عن عيسى بن عمر قال : كان ذو الرمّة يذهب الى النفي في الأفعال ، و كان رؤبة يذهب الى الإثبات فيها ، فاجتمعا يوما عند بلال ابن أبي بردة و هو والي البصرة و كان يعرف ما بينهما من الخصومة فحضّهما على المناظرة ، فقال رؤبة : و اللّه لا يفحص طائر فحوصا و لا يقرمص سبع قرموصا إلاّ كان ذلك بقضاء اللّه و قدره . فقال له ذو الرمّة : ما أذن اللّه للذئب أن يأخذ حلوبة عالة عيايل صرايل . فقال له رؤبة : أ فبمشيته أخذها أم بمشية اللّه ؟ فقال ذو الرمة : بل بمشيته . فقال رؤبة : هذا و اللّه الكذب على الذئب . فقال ذو الرمة : و اللّه الكذب على الذئب أهون من الكذب على ربّ الذئب 2 .

« و لو كان كذلك لبطل الثواب و العقاب » هكذا في ( المصرية ) 3 ، و لكن في ( ابن أبي الحديد و ابن ميثم ) : « لو كان ذلك كذلك » 4 . و هو الصحيح . هذا و قال محمود الوراق :

أعاذل لم آت الذنوب على جهل
و لا انها من فعل غيري و لا فعلي

و لا جرأة مني على اللّه جئتها
و لا أن جهلي لا يحيط به عقلي

و لكن بحسن الظن منّي بعفو من
تفرّد بالصنع الجميل و بالفضل

فإن صدق الظنّ الذي قد ظننته
ففي فضله ما صدّق الظن من مثلي

-----------
( 1 ) لسان العرب 15 : 405 مادة ( وقى ) .

-----------
( 2 ) أمالي المفيد : 107 ح 1237 .

-----------
( 3 ) نهج البلاغة 3 : 167 من الكلام 78 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 227 ، و ابن ميثم ( الطبع الحجري ) 3 : 474 .

[ 282 ]

و إن نالني منه العقاب فإنّما
أتيت من الإنصاف في الحكم و العدل

و في ( الطرائف ) : رووا أن أبا حنيفة اجتاز على موسى بن جعفر عليه السّلام فأراد امتحانه فقال له : المعصية ممن ؟ فقال له : إجلس حتى أخبرك ، فجلس بين يديه فقال له : لا بد أن تكون من العبد أو من ربه أو منهما ، فان كانت من اللّه فهو أعدل و أنصف من أن يظلم عبده الضعيف و يأخذه بما لم يفعله ، و إن كانت منهما فهو شريكه و القوي أولى بإنصاف عبده الضعيف ، و إن كانت من العبد فعليه وقع الأمر و إليه توجّه النهي ، و له حق الثواب و العقاب ، و وجبت له الجنّة أو النار . فقال أبو حنيفة : ذرّيّة بعضها من بعض 1 .

« و سقط الوعد و الوعيد » عن ( المنية و الأمل ) : كتب ابن عباس الى مجبّرة الشام : أ تأمرون الناس بالتقوى و بكم ضلّ المتقون ؟ و تنهون الناس عن المعاصي و بكم ظهر العاصون ؟ يا أبناء سلف المقاتلين و أعوان الظالمين ،

و خزّان مساجد الفاسقين ، و عمّار سلف الشياطين ، هل منكم إلاّ مفتر على اللّه يحمل اجرامه عليه و ينسبها علانية اليه ؟ و هل منكم إلاّ السيف قلادته و الزور على اللّه شهادته ؟ أ على هذا تواليتم أم عليه تماليتم ؟ حظكم منه الأوفر ،

و نصيبكم منه الأكبر ، عمدتم إلى موالاة من لم يدع للّه مالا إلاّ أخذه ، و لا منارا إلاّ هدمه ، و لا مالا ليتيم إلاّ سرقه أو خانه ، فأوجبتم لأخبث خلق اللّه أعظم حق اللّه ،

و تخاذلتم أهل الحق حتى ذلّوا و قلوا ، و أعنتم أهل الباطل حتى غروا و كثروا 2 .

أيضا : كتب غيلان إلى عمر بن عبد العزيز : هل وجدت حكيما يعيب ما يصنع ، أو يصنع ما يعيب ، أو يعذب على ما قضى ، أو يقضي ما يعذب عليه ؟ أم هل وجدت رشيدا يدعو الى الهدى ثم يضل عنه ؟ أم هل وجدت رحيما يكلف

-----------
( 1 ) الطرائف 2 : 328 . و الآية 34 من سورة آل عمران .

-----------
( 2 ) المنية و الأمل : 129 .

[ 283 ]

العباد فوق الطاقة أو يعذبهم على الطاعة ؟ أم هل وجدت عدلا يحمل الناس على الظلم و التظالم ؟ و هل وجدت صادقا يحمل الناس على الكذب و التكاذب بينهم ؟

كفى بهذا بيانا ، و بالعمى عنه عمى 1 .

هذا ، و في ( الطبري ) : إن المهدي كتب الى جعفر بن سليمان عامل المدينة أن يحمل إليه جماعة اتّهموا بالقدر ، فحمل إليه رجالا منهم عبد اللّه بن محمد بن عمّار بن ياسر و عبد اللّه بن يزيد بن قيس الهذلي ، و عيسى بن يزيد بن داب الليثي ، و إبراهيم بن محمد بن أبي بكر الأسامي ، فأدخلوا على المهدي : فانبرى له من بينهم عبد اللّه بن محمد بن عمّار فقال له : هذا دين أبيك و رأيه . قال : لا ذاك عمي داود . قال : لا الا أبوك ، على هذا فارقنا ، و به كان يدين ، فأطلقهم 2 .

« إنّ اللّه سبحانه أمر عباده تخييرا » إنّا هديناه السبيل إمّا شاكرا و إمّا كفورا 3 و أما ثمود فهديناهم فاستحبّوا العمى على الهدى 4 .

« و نهاكم تحذيرا » و يحذّركم اللّه نفسه 5 .

« و كلّف يسيرا و لم يكلّف عسيرا » ما جعل عليكم في الدين من حرج 6 ،

يريد اللّه بكم اليسر و لا يريد بكم العسر 7 .

« و أعطى على القليل كثيرا » من جاء بالحسنة فله عشر أمثالها 8 ،

مثل الذين ينفقون أموالهم في سبيل اللّه كمثل حبة أنبتت سبع سنابل في كلّ

-----------
( 1 ) المنية و الأمل : 138 .

-----------
( 2 ) تاريخ الطبري 8 : 178 .

-----------
( 3 ) الإنسان : 3 .

-----------
( 4 ) فصلت : 17 .

-----------
( 5 ) آل عمران : 28 و 30 .

-----------
( 6 ) الحج : 78 .

-----------
( 7 ) البقرة : 185 .

-----------
( 8 ) الأنعام : 160 .

[ 284 ]

سنبلة مئة حبة و اللّه يضاعف لمن يشاء 1 .

« و لم يعص مغلوبا » في ( كنز الكراجكي ) : سأل أهل العدل المجبّرة عن مسألة ألزموهم بها ، فقالوا لهم : أخبرونا عن رجل نكح إحدى المحرّمات عليه في أحد المساجد العظيمة في نهار شهر رمضان و هو عالم غير جاهل أ تقولون ان اللّه تعالى أراد منه هذا الفعل على هذه الصفة . قالت المجبرة : بلى للّه إرادة . قال لهم أهل العدل : أخبرونا عن إبليس هل أراد ذلك أم كرهه ؟ قالت المجبرة : بلى هذا إنّما يريده إبليس و يؤثره . قال لهم أهل العدل : فأخبرونا لو حضر النبيّ صلّى اللّه عليه و آله و علم بذلك أ كان يريده أم يكرهه . قالت المجبرة : بل يكرهه و لا يريده . قال لهم أهل العدل : فقد لزمكم على هذا أن تثنوا على إبليس و تقولوا إنّه محمود لموافقة إرادته لإرادة اللّه تعالى ، و تذمّوا النبيّ لمخالفة إرادته لإرادة اللّه تعالى .

و قد كنت أوردت هذه المسألة في مجلس بعض الرؤساء و عنده جمع فقال أحدهم و كان يميل الى الجبر ان كانت هذه المسألة لا حيلة للمجبّرة فيها فعليكم أيضا مسألة أخرى لا خلاص لكم ممّا يلزمكم منها . فقلت : و ما هي ؟ فقال : إذا كان اللّه لا يشاء المعصية و إبليس يشاؤها ثم وقعت معصية من المعاصي فقد لزم من هذا أن تكون مشية إبليس غلبت مشية اللّه . فقلت له : انما تصح الغلبة عند الضعف و عدم القدرة ، و لو كنّا نقول ان اللّه تعالى لا يقدر أن يجبر العبد على الطاعة و يضطرّه إليها و ان يحول بينه و بين المعصية بالقسر و الالجاء لزمنا ما ذكرت ، و قد أبان تعالى ذلك فقال و لو شاء ربك لجعل الناس أمة واحدة 2 و قال و لو شئنا لاتينا كلّ نفس هداها 3 و إنّما لم

-----------
( 1 ) البقرة : 261 .

-----------
( 2 ) هود : 118 .

-----------
( 3 ) السجدة : 13 .

[ 285 ]

يفعل لما فيه الخروج عن سنن التكليف و بطلان استحقاق العباد للمدح و الذم 1 .

و في ( الطبري ) : قال هشام بن عبد الملك لغيلان : ويحك قد أكثر الناس فيك فنازعنا بأمرك فان كان حقّا اتّبعناك ، و إن كان باطلا نزعت عنه . قال : نعم .

فدعا هشام ميمون بن مهران ليكلّمه ، فقال له غيلان : أ شاء اللّه أن يعصى ؟ فقال له ميمون : أ فعصي كارها ، فسكت فقال هشام : أجبه فلم يجبه فقال هشام : لا أقالني اللّه إن أقلته ، و أمر بقطع يديه و رجليه 2 .

« و لم يرسل الأنبياء لعبا و لم ينزّل الكتاب للعباد عبثا » قال الكراجكي : ممّا يدل على أنّه سبحانه لا يريد المعاصي و القبائح و لا يجوز أن يشاء شيئا منها و انّه كاره لها ساخط لجميعها ، فهو أنّه تعالى نهى عنها ، و النهي إنّما يكون بكراهة الناهي للفعل المنهيّ عنه ، ألا ترى أن أحدنا لا يجوز أن ينهى إلاّ عمّا يكرهه ، فلو كان النهي في كونه نهيا غير مفتقر إلى الكراهية ، لم يجب ما ذكرناه ، لأنّه لا فرق بين قول أحدنا لغيره : « لا تفعل كذا » و قوله : « أنا كاره له » ،

كما لا فرق بين قوله : « افعل » أمرا له و قوله : « إنّي مريد منك أن تفعل » ، و إذا كان سبحانه كارها لجميع المعاصي و القبائح من حيث كان ناهيا عنها استحال أن يكون مريدا لها لاستحالة أن يكون مريدا و كارها لأمر واحد على وجه واحد .

و يدلّ على ذلك أيضا أنّه لو كان مريدا للقبيح لوجب أن يكون على صفة نقص و ذم إن كان مريدا له بلا إرادة ، و ان كان مريدا بإرادة وجب أن يكون فاعلا لقبيح ، لأن إرادة القبيح قبيحة . و قد دل السمع من ذلك على مثل ما دل

-----------
( 1 ) كنز الكراجكي : 45 46 .

-----------
( 2 ) تاريخ الطبري 7 : 203 .

[ 286 ]

عليه العقل ، قال عز و جل : و ما اللّه يريد ظلما للعباد 1 ، و ما اللّه يريد ظلما للعالمين 2 كلّ ذلك كان سيئه عند ربك مكروها 3 ، يريد اللّه بكم اليسر و لا يريد بكم العسر 4 و نعلم أنّ الكفر أعظم العسر ، و قال تعالى و ما خلقت الجن و الإنس إلاّ ليعبدون 5 فإذا كان خلقهم للعبادة فلا يجوز أن يريد منهم غيرها ، و قال تعالى : و لا يرضى لعباده الكفر و إن تشكروا يرضه لكم 6 .

و في ( الطرائف ) : سأل رجل من المجبّرة بعض أهل العدل عن آية ظاهرها أنّ اللّه أضلّهم . فقال له : تفصيل الجواب يطول عليك و ربما لا تفهمه و لا تحفظه و لكن عرّفني : أما تعتقد أنت و سائر المسلمين أن القرآن نزل حجّة لمحمّد صلّى اللّه عليه و آله فلو كانت هذه الآيات التي تتعلّق بها باطنها مثل ظاهرها في أنّه تعالى منع الكفار و العصاة من الطاعة كان القرآن نزل حجّة للكفار و العصاة للنبي على النبيّ ، فكانوا يستغنون بهذه الآيات عن محاربته و قتل أنفسهم و يقولون له : إن ربّك الذي جئت برسالته و كتابك الذي جئت به ، يشهدان أنّه قد منعنا عن الاسلام و قد لزمك تركنا ، فكان القرآن يصير حجّة لهم عليه 7 .

« و لا خلق السماوات و الأرض و ما بينهما باطلا و ذلك » هكذا في ( المصرية ) 8 و الصواب : ( ذلك ) بلا واو كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 9 ذلك

-----------
( 1 ) غافر : 31 .

-----------
( 2 ) آل عمران : 108 .

-----------
( 3 ) الاسراء : 38 .

-----------
( 4 ) البقرة : 185 .

-----------
( 5 ) الذاريات : 56 .

-----------
( 6 ) كنز الكراجكي : 44 45 . و الآية 7 من سورة الزمر .

-----------
( 7 ) الطرائف 2 : 328 .

-----------
( 8 ) نهج البلاغة 3 : 167 من الكلام 78 .

-----------
( 9 ) شرح ابن أبي الحديد 18 : 227 ابن ميثم ( الطبع الحجري ) 3 : 474 .

[ 287 ]

ظن الذين كفروا فويل للذين كفروا من النار 1 .

قال الكراجكي : ان جناية المجبّرة على الإسلام كثيرة ، بحملها المعاصي على اللّه تعالى و قولها : إنّه لا يكون ما أراده تعالى ، و إنّه لا قدرة للكافر على الخلاص من كفره ، و لا سبيل للفاسق إلى ترك فسقه ، و إن اللّه قضى بالمعاصي على قوم و خلقهم لها و جعلها فيهم ليعاقبهم عليها ، و قضى بالطاعات على قوم و خلقهم لها و فعلها فيهم ليثيبهم عليها ، و هذا الاعتقاد القبيح يسقط عن المكلف الحرص على فعل الطاعة و الاجتناب عن المعصية ،

لأنّه يرى أنّ اجتهاده لا ينفع ، و حرصه لا يغني . نعوذ باللّه ممّا يقولون .

و أنشدت بعض أهل العدل :

سألت المخنّث عن فعله
على م تخنثت يا ماذق

فقال ابتلاني بداء العضال
و أسلمني القدر السابق

و لمت الزناة على فعلهم
فقالوا بهذا قضى الخالق

و قلت لآكل مال اليتيم
و أنت امرؤ فاسق

فقال و لجلج في قوله
أكلت و أطعمني الرازق

و كلّ يحيل على ربّه
و ما فيهم أحد صادق 2

و في ( الطرائف ) : كان ثمامة في مجلس الخليفة و أبو العتاهية حاضر ،

فالتمس أبو العتاهية من الخليفة مناظرة ثمامة ، فأذن له ، فحرّك أبو العتاهية يده و كان مجبّرا و قال : من حرّك هذه ؟ قال ثمامة و كان يقول بالعدل من أمّه زانية . فقال أبو العتاهية للخليفة : شتمني ثمامة في مجلسك .

فقال ثمامة للخليفة : ترك مذهبه ، يزعم أن اللّه حرّكها فلأي شي‏ء غضب

-----------
( 1 ) ص : 27 .

-----------
( 2 ) كنز الكراجكي : 46 .

[ 288 ]

و ليس له أمر ، فانقطع 1 .

هذا ، و روى ابن شعبة في ( تحفه ) : أن الحسن البصري كتب الى الحسن بن علي عليه السّلام : أما بعد فانّكم معشر بني هاشم الفلك الجارية في اللّجج الغامرة و الأعلام النيّرة الشاهرة ، و كسفينة نوح التي نزلها المؤمنون و نجا فيها المسلمون ، كتبت إليك يا ابن رسول اللّه عند اختلافنا في القدر و حيرتنا في الاستطاعة ، فأخبرنا بالذي عليه رأيك و رأي آبائك ، فإنّ من علم اللّه علمكم و أنتم شهداء على الناس ، و اللّه الشاهد عليكم ذرية بعضها من بعض و اللّه سميع عليم 2 .

فأجابه الحسن عليه السّلام : وصل إليّ كتابك ، و لو لا ما ذكرت من حيرتك و حيرة من مضى قبلك إذن ما أخبرتك ، أما بعد فمن لم يؤمن بالقدر خيره و شرّه و أنّ اللّه يعلمه فقد كفر ، و من أحال المعاصي على اللّه فقد فجر ، إنّ اللّه لم يعص مكرها و لم يعص مغلوبا ، و لم يهمل العباد سدى من المهلكة ، بل هو المالك لما ملّكهم و القادر على ما عليه أقدرهم ، بل أمرهم تخييرا و نهاهم تحذيرا ، فان ائتمروا بالطاعة لم يجدوا عنها صادّا ، و إن انتهوا إلى المعصية فشاء أن يمنّ عليهم بأن يحول بينهم و بينها فعل ، و ان لم يفعل فليس هو الذي حملهم عليها جبرا و لا ألزموها كرها ، بل منّ عليهم بأن بصّرهم و عرّفهم و حذّرهم و أمرهم و نهاهم ، لا جبلا لهم على أمرهم به فيكونوا كالملائكة ، و لا جبرا لهم على ما نهاهم عنه ، و للّه الحجّة البالغة فلو شاء لهداكم أجمعين 3 .

و رواه ( المنية و الأمل ) مع اختلاف على نقل ( جمهرة الرسائل ) 4 .

-----------
( 1 ) الطرائف 2 : 341 .

-----------
( 2 ) آل عمران : 34 .

-----------
( 3 ) تحف العقول : 231 .

-----------
( 4 ) المنية الأمل : 130 ، عن جمهرة الرسائل 2 : 25 الرسالة 25 .

[ 289 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

2

الحكمة ( 287 ) و سئل عليه السّلام عن القدر فقال :

طَرِيقٌ مُظْلِمٌ فَلاَ تَسْلُكُوهُ وَ بَحْرٌ عَمِيقٌ فَلاَ تَلِجُوهُ وَ سِرُّ اَللَّهِ فَلاَ تَتَكَلَّفُوهُ أقول : الأصل فيه ما رواه ابن بابويه في ( توحيده ) باسناده عن عبد الملك بن عنترة عن أبيه عن جده قال : جاء رجل الى أمير المؤمنين عليه السّلام فقال :

أخبرني عن القدر . فقال : بحر عميق فلا تلجه . قال : أخبرني عن القدر . فقال :

طريق مظلم فلا تسلكه . قال : يا أمير المؤمنين أخبرني عن القدر . قال : سرّ اللّه فلا تكلفه . قال : يا أمير المؤمنين أخبرني عن القدر . فقال أمير المؤمنين : أما إذا أبيت فإني سائلك ، أخبرني أ كانت رحمة اللّه للعباد قبل أعمال العباد أم كانت أعمال العباد قبل رحمة اللّه . فقال له الرجل : بل كانت رحمة اللّه لهم قبل أعمالهم .

فقال : قوموا فسلّموا على أخيكم فقد أسلم و قد كان كافرا . و انطلق الرجل غير بعيد ثم انصرف اليه عليه السّلام فقال : أبا المشية الأولى نقوم و نقعد و نقبض و نبسط ، فقال : و انك لبعد في المشية ، اما اني سائلك عن ثلاث لا يجعل اللّه لك في شي‏ء منها مخرجا : أخبرني أ خلق اللّه العباد كما شاء أو كما شاءوا . فقال : كما شاء .

قال : فخلق اللّه العباد لما شاء أو لما شاءوا . فقال : لما شاء . قال : يأتونه يوم القيامة كما شاء أو كما شاؤا . فقال : كما شاء . فقال : قم فليس لك من المشية شي‏ء 1 .

و روى ابن طلحة الشافعي في ( مطالب سؤوله ) باسناده عن عبد اللّه بن جعفر عن أمير المؤمنين عليه السّلام قال : أعجب ما في الانسان قلبه الى أن قال فقام اليه رجل شهد وقعة الجمل فقال له : أخبرنا عن القدر . فقال : بحر عميق فلا

-----------
( 1 ) توحيد المفضل : 365 ح 3 .

[ 290 ]

تلجه . فقال ، أخبرنا عن القدر . فقال : سرّ اللّه فلا تبحث عنه . فقال : أخبرنا عن القدر . فقال : لما أبيت أمر بين الأمرين لا جبر و لا تفويض . فقال : ان فلانا لرجل حاضر يقول بالاستطاعة . فقال عليه السّلام : عليّ به ، فلما رآه قال له الاستطاعة تملكها مع اللّه أو من دون اللّه و إيّاك أن تقول واحدة منهما فترتد قال : فما أقول ؟ قال : قل أملكها باللّه ان شاء ملّكنيها . . . 1 .

و روى قريبا منه في ( الفقه الرضوي ) و زاد ثم قيل له عليه السّلام الرابعة :

انبئنا عن القدر . فقال : ما يفتح اللّه للناس من رحمة فلا ممسك لها و ما يمسك فلا مرسل له من بعده 2 .

و روى المصنّف : في ( مجازاته النبوية ) قريبا من معنى العنوان عن النبيّ صلّى اللّه عليه و آله فقال : و من ذلك قوله و قد سمع ناسا من أصحابه يتذاكرون القضاء و القدر انكم قد أخذتم في شعبين بعيدي الغور 3 .

هذا القول مجاز لأنّه صلّى اللّه عليه و آله شبه القضاء و القدر حقيقة علمهما و معرفة كنههما بالشعبين اللذين غورهما بعيد و اقتحامهما شديد و طالب غايتهما مجهود ، يقول صلّى اللّه عليه و آله : ان علمهما كالماء الغائر الذي لا يقدر عليه و لا يهتدى إليه .

قوله عليه السّلام « طريق مظلم فلا تسلكوه ، و بحر عميق فلا تلجوه ، و سرّ اللّه فلا تتكلّفوه » روى ( توحيد الصدوق ) مسندا عن الأصبغ قال : قال أمير المؤمنين عليه السّلام في القدر : ألا إنّ القدر سرّ من سرّ اللّه ، و ستر من ستر اللّه ، و حرز من حرز اللّه ، مرفوع في حجاب اللّه ، مطويّ عن خلق اللّه ، مختوم بخاتم اللّه ،

سابق في علم اللّه ، وضع اللّه عن العباد علمه ، و رفعه فوق شهاداتهم و مبلغ

-----------
( 1 ) مطالب السؤول : 26 27 .

-----------
( 2 ) فقه الرضا : 408 ، و الآية 2 من سورة فاطر .

-----------
( 3 ) المجازات : 313 .

[ 291 ]

عقولهم ، لأنّهم لا ينالونه بحقيقة الربانيّة ، و لا بقدرة الصمديّة ، و لا بعظم النورانيّة ، و لا بعزّة الوحدانيّة ، لأنّه بحر زاخر خالص للّه تعالى ، عمقه ما بين السماء و الأرض ، عرضه ما بين المشرق و المغرب ، أسود كالليل الدامس ،

كثير الحيّات و الحيتان ، تعلو مرة و تسفل اخرى ، في قعره شمس تضي‏ء لا ينبغي أن يطّلع عليها إلاّ اللّه الواحد الفرد ، فمن تطّلع إليها فقد ضادّ اللّه تعالى في حكمه و نازعه في سلطانه و كشف عن ستره و سره 1 .

و سئل بعضهم عن القدر فقال : الناظر في قدر اللّه كالناظر في عين شمس ، يعرف ضوءها و لا يقف على حدودها .

و سئل آخر عنه فقال : فلم اختصمت فيه العقول ، و تقاول فيه المختلفون ، و حق علينا أن نرد ما التبس علينا الى ما سبق علينا من حكمه .

هذا ، و في ( اعتقادات الصدوق ) : روي أن أمير المؤمنين عليه السّلام عدل عن حائط مائل الى مكان آخر ، فقيل له : أ تفرّ من قضاء اللّه ؟ فقال : أفر من قضاء اللّه الى قدره .

و سئل عليه السّلام أيضا عن الرقية هل تدفع من القدر شيئا ؟ فقال : هي من القدر 2 .

هذا ، و ممّا ورد عنه عليه السّلام في ذلك غير العنوانين ما رواه ( التحف و التوحيد ) عنه قال : الأعمال على ثلاثة أحوال : فرائض ، و فضائل ،

و معاصي ، أما الفرائض فبأمر اللّه تعالى و رضائه ، و قضائه و تقديره ،

و مشيته و علمه ، و أما الفضائل فليست بأمر اللّه ، و لكن برضاء اللّه ،

و قضائه و قدره ، و مشيته و علمه ، و أما المعاصي فليست بأمر اللّه ، و لكن

-----------
( 1 ) التوحيد : 383 ح 32 .

-----------
( 2 ) اعتقادات الصدوق : 7 .

[ 292 ]

بقضائه و قدره و علمه ، ثم يعاقب عليها 1 .

و في ( طرائف ابن طاوس ) : روى جماعة من العلماء أنّ الحجّاج كتب الى الحسن البصري و إلى عمرو بن عبيد و إلى واصل بن عطاء و الى عامر الشعبي أن يذكروا ما عندهم في القضاء و القدر . فكتب إليه الحسن : إن أحسن ما انتهى الينا ما سمعت من أمير المؤمنين عليه السّلام قال : « إنّ الذي نهاك دهاك ، إنّما دهاك أسفلك و أعلاك ، و اللّه بري‏ء من ذلك » . و كتب إليه عمرو : أحسن ما سمعت في القضاء و القدر قول علي عليه السّلام « لو كان الوزر في الأصل محتوما كان الموزور في القصاص مظلوما » . و كتب إليه واصل : أحسن ما سمعت في القضاء و القدر قول علي عليه السّلام « أ يدلّك على الطريق و يأخذ عليك المضيق » . و كتب اليه الشعبي :

أحسن ما سمعت في القضاء و القدر قول أمير المؤمنين عليه السّلام « كل ما استغفرت اللّه منه فهو منك ، و كلّما حمدت اللّه عليه فهو منه » . فلما وصلت كتبهم الى الحجاج قال : لقد أخذوها من عين صافية 2 .

-----------
( 1 ) التوحيد : 369 ، ح 9 و تحف العقول : 206 .

-----------
( 2 ) الطرائف 2 : 329 .

[ 293 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

الفصل الثامن و العشرون

في كلامه عليه السّلام الجامع لمصالح الدين و الدنيا

[ 295 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

1

الكتاب ( 22 ) و من كتاب له عليه السّلام إلى عبد اللّه بن العبّاس و كان ابن عبّاس يقول ما انتفعت بكلام بعد كلام رسول اللَّه صلّى اللَّه عليه و آله كانتفاعي بهذا الكلام :

أَمَّا بَعْدُ فَإِنَّ اَلْمَرْءَ قَدْ يَسُرُّهُ دَرْكُ مَا لَمْ يَكُنْ لِيَفُوتَهُ وَ يَسُوؤُهُ فَوْتُ مَا لَمْ يَكُنْ لِيُدْرِكَهُ فَلْيَكُنْ سُرُورُكَ بِمَا نِلْتَ مِنْ آخِرَتِكَ وَ لْيَكُنْ أَسَفُكَ عَلَى مَا فَاتَكَ مِنْهَا وَ مَا نِلْتَ مِنْ دُنْيَاكَ فَلاَ تُكْثِرْ بِهِ فَرَحاً وَ مَا فَاتَكَ مِنْهَا فَلاَ تَأْسَ عَلَيْهِ جَزَعاً وَ لْيَكُنْ هَمُّكَ فِيمَا بَعْدَ اَلْمَوْتِ الكتاب ( 66 ) و من كتاب له عليه‏السّلام إلى عبد اللَّه بن العباس ، و قد تقدم ذكره بخلاف هذه الرواية :

أَمَّا بَعْدُ فَإِنَّ اَلْمَرْءَ لَيَفْرَحُ بِالشَّيْ‏ءِ اَلَّذِي لَمْ يَكُنْ لِيَفُوتَهُ وَ يَحْزَنُ عَلَى اَلشَّيْ‏ءِ اَلَّذِي لَمْ يَكُنْ لِيُصِيبَهُ فَلاَ يَكُنْ أَفْضَلَ مَا نِلْتَ فِي نَفْسِكَ مِنْ

[ 296 ]

دُنْيَاكَ بُلُوغُ لَذَّةٍ أَوْ شِفَاءُ غَيْظٍ وَ لَكِنْ إِطْفَاءُ بَاطِلٍ أَوْ إِحْيَاءُ حَقٍّ وَ لْيَكُنْ سُرُورُكَ بِمَا قَدَّمْتَ وَ أَسَفُكَ عَلَى مَا خَلَّفْتَ وَ هَمُّكَ فِيمَا بَعْدَ اَلْمَوْتِ أقول : رواه نصر بن مزاحم في ( صفينه ) ، و الكليني في ( روضته ) ،

و اليعقوبي في ( تاريخه ) ، و سبط ابن الجوزي في ( تذكرته ) ، و نقل عن ( مجالس ثعلب ) و ( أمالي القالي ) و ( محاضرات الراغب ) 1 و ( دستور القاضي القضاعي ) 2 .

قال الأول : و كتب عليه السّلام إليه : أمّا بعد ، فإن الإنسان قد يسرّه ما لم يكن ليفوته ، و يسوؤه فوت ما لم يكن ليدركه و إن جهد . فليكن سرورك فيما قدّمت من حكم أو منطق أو سيرة ، و ليكن أسفك على ما فرّطت فيه من ذلك ، و دع ما فاتك من الدنيا فلا تكثر به حزنا ، و ما أصابك فيها فلا تبغ به سرورا ، و ليكن همّك فيما بعد الموت 3 .

و قال الثاني : عدة من أصحابنا عن سهل بن زياد عن علي بن اسباط رفعه قال : كتب أمير المؤمنين عليه السّلام الى ابن عباس : أما بعد ، فقد يسرّ المرء ما لم يكن ليفوته ، و يحزنه ما لم يكن ليصيبه أبدا و إن جهد ، فليكن سرورك بما قدمت من عمل صالح أو حكم أو قول ، و ليكن أسفك على ما فرّطت فيه من ذلك ،

و دع ما فاتك من الدنيا فلا تكثر عليه حزنا ، و ما أصابك منها فلا تنعم به سرورا ، و ليكن همّك فيما بعد الموت . و السّلام 4 .

و قال الثالث : و كتب أبو الأسود و كان خليفة ابن عباس بالبصرة الى علي عليه السّلام يعلمه أن عبد اللّه أخذ من بيت المال عشرة آلاف درهم ، فكتب عليه السّلام

-----------
( 1 ) المحاضرات للراغب الاصفهاني 2 : 173 .

-----------
( 2 ) دستور القضاعي : 96 ، أمالي القالي 2 : 94 ، و عبارة الأمالي تختلف عن النهج .

-----------
( 3 ) وقعة صفين : 107 .

-----------
( 4 ) روضة الكافي 8 : 240 ، 327 .

[ 297 ]

إليه يأمره بردها ، فامتنع فكتب يقسم له باللّه ليردّنّها ، فلما ردّها أو ردّ أكثرها كتب إليه : أما بعد ، فان المرء قد يسره درك ما لم يكن ليفوته ، و يسوؤه فوت ما لم يكن ليدركه ، فما أتاك من الدنيا فلا تكثر به فرحا ، و ما فاتك منها فلا تكثر عليه جزعا ، و اجعل همّك لما بعد الموت . و السّلام 1 .

فكان ابن عباس يقول : ما اتّعظت بكلام قط اتّعاظي بكلام أمير المؤمنين 2 .

روى الرابع مسندا عن المأمون عن آبائه عن ابن عباس قال : ما انتفعت بكلام أحد بعد النبيّ صلّى اللّه عليه و آله كانتفاعي بكلام كتب به أمير المؤمنين عليه السّلام إليّ : أمّا بعد ، فإنّ المرء يسوؤه فوت ما لم يكن ليدركه ، و يسره درك ما لم يكن ليفوته ،

فليكن سرورك بما نلت من أمر آخرتك ، و ليكن أسفك على ما فاتك منها ، و ما فاتك من الدنيا فلا تأسفنّ عليه ، و ليكن همّك فيما بعد الموت .

و روى السدّي هذا عن أشياخه ، و قال عقيبه : كان الشيطان قد نزغ بين ابن عباس و بينه عليه السّلام ثم عاد إلى موالاته 3 .

قول المصنّف : في الأول ( و كان ابن عباس ) هكذا في ( المصرية ) 4 أخذا عن ( ابن أبي الحديد ) و في ( ابن ميثم ) : « و كان عبد اللّه » 5 ( يقول ما انتفعت بكلام بعد كلام رسول اللّه ) و من كلامه صلّى اللّه عليه و آله له الذي انتفع به ما رواه اليعقوبي عنه قال : أردفني النبيّ صلّى اللّه عليه و آله ثم قال لي : يا غلام ألا أعلّمك كلمات ينفعك اللّه بهنّ . قلت : بلى . قال : إحفظ اللّه يحفظك ، إحفظ اللّه تجده

-----------
( 1 ) مجالس ثعلب 1 : 155 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 205 .

-----------
( 3 ) تذكرة الفقهاء : 150 .

-----------
( 4 ) نهج البلاغة 3 : 23 من الكتاب رقم 22 .

-----------
( 5 ) شرح ابن أبي الحديد 15 : 140 ، و شرح ابن ميثم : 384 السطر الثالث هكذا .

[ 298 ]

أمامك ، أذكر اللّه في الرخاء يذكرك في الشدّة ، و إذا سألت فاسأل اللّه ، و إذا استعنت فاستعن باللّه ، جفّ القلم بما هو كائن ، و لو جهد الخلق على أن ينفعوك بشي‏ء لم يكتبه اللّه لم يقدروا عليه ، و لو جهدوا أن يضرّوك بشي‏ء لم يكتبه اللّه عليك لم يقدروا عليه ، فعليك بالصدق في اليقين ، إنّ في الصبر على ما تكره خيرا كثيرا ، و اعلم أنّ النصر مع الصبر ، و أنّ الفرج مع الكرب ، و أنّ مع العسر يسرا 1 .

( كانتفاعي بهذا الكلام ) قد عرفت أنّه روى هذا الكلام عنه سبط بن الجوزي و كذا اليعقوبي .

قوله في الثاني ( و قد تقدم ذكره بخلاف هذه الرواية ) هكذا في ( المصرية ) 2 و لكن في ( ابن أبي الحديد ) « و قد مضى هذا الكلام فيما تقدم بخلاف هذه الرواية » و مثله ( ابن ميثم ) لكن فيه ( هذا الكتاب ) 3 و قد عرفت أن المقدم رواية الأخيرين ، و هذه رواية الأوّلين ممّن نقلنا كلامه .

قوله عليه السّلام في الأول « أمّا بعد ، فإنّ المرء قد يسرّه درك ما لم يكن ليفوته و يسوؤه فوت ما لم يكن ليدركه » و في الثاني ( أما بعد فان المرء ) هكذا في ( المصرية ) 4 و الصواب : ( العبد ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« ليفرح بالشي‏ء الذي لم يكن ليفوته ، و يحزن على الشي‏ء الذي لم يكن ليصيبه » معناهما واحد و إنّما اختلف لفظهما ، و المراد أنّ سروره و فرحه و كذا

-----------
( 1 ) تاريخ اليعقوبي 2 : 263 .

-----------
( 2 ) نهج البلاغة 3 : 139 من الكتاب رقم 66 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 28 .

-----------
( 4 ) نهج البلاغة 3 : 23 من الكتاب رقم 22 .

-----------
( 5 ) شرح ابن أبي الحديد 18 : 28 ، ابن ميثم ( الطبع الحجري ) 458 هكذا .

[ 299 ]

مساءته و حزنه كانا هدرا و في غير محلهما .

و في ( مطالب سؤول ابن طلحة الشافعي ) قال علي عليه السّلام : الشي‏ء شيئان شي‏ء قصر عنّي لم ارزقه فيما مضى و لا أرجوه فيما بقي ، و شي‏ء لا أناله دون وقته و لو استعنت عليه بقوّة أهل السماوات و الأرض ، فما أعجب أمر هذا الانسان يسرّه درك ما لم يكن ليفوته و يسوؤه فوت ما لم يكن ليدركه ، و لو أنّه فكّر لأبصر ، و لعلم أنّه مدبر ، و اقتصر على ما تيسّر و لم يتعرّض لما تعسّر ،

و استراح قلبه ممّا استوعر ، فبأيّ هذين أفني عمري ، فكونوا أقل ما تكونون في الباطن أحوالا أحسن ما تكونون في الظاهر أحوالا ، فان اللّه تعالى أدّب عباده المؤمنين أدبا حسنا فقال جلّ من قائل يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس الحافا 1 .

و في الأول « فليكن سرورك بما نلت من أمر آخرتك » و ان الدار الآخرة لهي الحيوان 2 .

« و ليكن أسفك على ما فاتك منها » و من أسماء يوم القيامة التغابن لأن الانسان يرى مغبونيته فيما فاته من الآخرة .

« و ما نلت من دنياك فلا تكثر به فرحا و ما فاتك منها فلا تأس عليه جزعا » قال تعالى لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم 3 .

و في ( الأغاني ) قال أعشي همدان :

فلا تأسفنّ على ما مضى
و لا يحزننّك ما يدبر

فإن الحوادث تبلي الفتى
و إنّ الزمان به يعثر

-----------
( 1 ) البقرة : 273 .

-----------
( 2 ) العنكبوت : 64 .

-----------
( 3 ) الحديد : 23 .

[ 300 ]

فيوما يساء بما نابه
و يوما يسرّ فيستبشر

و من كلّ ذلك يلقى الفتى
و يمنى له منه ما يقدر 1

و في الثاني « فلا يكن أفضل ما نلت في نفسك بلوغ لذة أو شفاء غيظ » فانّه يشارك في ذلك البهائم و السباع .

« و لكن » اطفاء نار « باطل أو احياء حق » ميت الذي هو عمل الأنبياء و الأوصياء و هم العلماء و الحكماء .

« و ليكن سرورك بما قدمت » و ما تقدموا لأنفسكم من خير تجدوه عند اللّه هو خيرا و أعظم أجرا 2 .

« و أسفك على ما خلفت » و تركتم ما خوّلناكم وراء ظهوركم 3 .

و في الأول « و ليكن همّك » و في الثاني « و همك » و فيهما « فيما بعد الموت » فأغبط الناس من نام تحت التراب و أمن العقاب و لتنظر نفس ما قدّمت لغد 4 .

هذا ، و نظير وعظه لعبد اللّه بن عباس وعظ النبيّ صلّى اللّه عليه و آله لأخيه الفضل بن العباس ، روى ( الفقيه في نوادر آخره ) عن الصادق عن أبيه عليهما السّلام قال : قال الفضل : أهدي إلى النبيّ صلّى اللّه عليه و آله بغلة أهداها له كسرى أو قيصر ، فركبها بحبل من شعر و أردفني خلفه ، ثم قال : يا غلام احفظ اللّه 5 . . . مثل ما مرّ عن اليعقوبي في قول النبيّ لعبد اللّه بن عباس نفسه ، و الظاهر أصحّيّة ما في ( الفقيه ) من كون قوله صلّى اللّه عليه و آله للفضل و لعل عبد اللّه سمعه من أخيه .

-----------
( 1 ) الأغاني 6 : 38 ( في أخبار أعشى همدان ) .

-----------
( 2 ) المزمل : 20 .

-----------
( 3 ) الانعام : 94 .

-----------
( 4 ) الحشر : 18 .

-----------
( 5 ) فقيه 4 : 296 ح 76 .

[ 301 ]

و قوله : « ما انتفعت بكلام بعد كلام رسول اللّه » لا يستلزم أن يكون هو المخاطب ، فيصدق مع كون أخيه المخاطب .

و كيف كان فقوله في هذا الخبر « كسرى أو قيصر » الترديد من الرواة ،

و الصواب : قيصر بشهادة التاريخ ، فإن كسرى غضب من كتاب النبيّ إليه و مزّق كتابه و إنما قيصر أهدى إليه هدايا .

و يمكن تأييد خبر اليعقوبي بما رواه كاتب الواقدي عن ابن عباس ، قال :

اهدي النبيّ صلّى اللّه عليه و آله بغلة شهباء ، فبعثني الى أم سلمة ، فأتيته بصوف و ليف الى أن قال ثم أردفني خلفه 1 .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

2

الكتاب ( 31 ) و من وصية له للحسن بن عليّ عليه السّلام كتبها إليه بحاضرين منصرفا من صفين :

مِنَ اَلْوَالِدِ اَلْفَانِ اَلْمُقِرِّ لِلزَّمَانِ اَلْمُدْبِرِ اَلْعُمُرِ اَلْمُسْتَسْلِمِ لِلدَّهْرِ اَلذَّامِّ لِلدُّنْيَا اَلسَّاكِنِ مَسَاكِنَ اَلْمَوْتَى وَ اَلظَّاعِنِ عَنْهَا غَداً إِلَى اَلْمَوْلُودِ اَلْمُؤَمِّلِ مَا لاَ يُدْرِكُ اَلسَّالِكِ سَبِيلَ مَنْ قَدْ هَلَكَ غَرَضِ اَلْأَسْقَامِ وَ رَهِينَةِ اَلْأَيَّامِ وَ رَمِيَّةِ اَلْمَصَائِبِ وَ عَبْدِ اَلدُّنْيَا وَ تَاجِرِ اَلْغُرُورِ وَ غَرِيمِ اَلْمَنَايَا وَ أَسِيرِ اَلْمَوْتِ وَ حَلِيفِ اَلْهُمُومِ وَ قَرِينِ اَلْأَحْزَانِ وَ نُصُبِ اَلْآفَاتِ وَ صَرِيعِ اَلشَّهَوَاتِ وَ خَلِيفَةِ اَلْأَمْوَاتِ أَمَّا بَعْدُ فَإِنَّ فِيمَا تَبَيَّنْتُ مِنْ إِدْبَارِ اَلدُّنْيَا عَنِّي وَ جُمُوحِ اَلدَّهْرِ عَلَيَّ وَ إِقْبَالِ اَلْآخِرَةِ إِلَيَّ مَا يُرَغِّبُنِي عَنْ ذِكْرِ مَنْ سِوَايَ وَ اَلاِهْتِمَامِ بِمَا وَرَائِي غَيْرَ أَنِّي حَيْثُ تَفَرَّدَ بِي دُونَ هُمُومِ اَلنَّاسِ هَمُّ نَفْسِي فَصَدَّقَنِي

-----------
( 1 ) ابن سعد 1 : 2 ، 175 .

[ 302 ]

رَأْيِي وَ صَرَفَنِي عَنْ هَوَايَ وَ صَرَّحَ لِي مَحْضُ أَمْرِي فَأَفْضَى بِي إِلَى جِدٍّ لاَ يَكُونُ فِيهِ لَعِبٌ وَ صِدْقٍ لاَ يَشُوبُهُ كَذِبٌ وَ وَجَدْتُكَ بَعْضِي بَلْ وَجَدْتُكَ كُلِّي حَتَّى كَأَنَّ شَيْئاً لَوْ أَصَابَكَ أَصَابَنِي وَ كَأَنَّ اَلْمَوْتَ لَوْ أَتَاكَ أَتَانِي فَعَنَانِي مِنْ أَمْرِكَ مَا يَعْنِينِي مِنْ أَمْرِ نَفْسِي فَكَتَبْتُ إِلَيْكَ كِتَابِي مُسْتَظْهِراً بِهِ إِنْ أَنَا بَقِيتُ لَكَ أَوْ فَنِيتُ فَإِنِّي أُوصِيكَ بِتَقْوَى اَللَّهِ وَ لُزُومِ أَمْرِهِ وَ عِمَارَةِ قَلْبِكَ بِذِكْرِهِ وَ اَلاِعْتِصَامِ بِحَبْلِهِ وَ أَيُّ سَبَبٍ أَوْثَقُ مِنْ سَبَبٍ بَيْنَكَ وَ بَيْنَ اَللَّهِ إِنْ أَنْتَ أَخَذْتَ بِهِ أَحْيِ قَلْبَكَ بِالْمَوْعِظَةِ وَ أَمِتْهُ بِالزَّهَادَةِ وَ قَوِّهِ بِالْيَقِينِ وَ نَوِّرْهُ بِالْحِكْمَةِ وَ ذَلِّلْهُ بِذِكْرِ اَلْمَوْتِ وَ قَرِّرْهُ بِالْفَنَاءِ وَ بَصِّرْهُ فَجَائِعَ اَلدُّنْيَا وَ حَذِّرْهُ صَوْلَةَ اَلدَّهْرِ وَ فُحْشَ تَقَلُّبِ اَللَّيَالِي وَ اَلْأَيَّامِ وَ اِعْرِضْ عَلَيْهِ أَخْبَارَ اَلْمَاضِينَ وَ ذَكِّرْهُ بِمَا أَصَابَ مَنْ كَانَ قَبْلَكَ مِنَ اَلْأَوَّلِينَ وَ سِرْ فِي دِيَارِهِمْ وَ آثَارِهِمْ فَانْظُرْ فِيمَا فَعَلُوا وَ عَمَّا اِنْتَقَلُوا وَ أَيْنَ حَلُّوا وَ نَزَلُوا فَإِنَّكَ تَجِدُهُمْ قَدِ اِنْتَقَلُوا عَنِ اَلْأَحِبَّةِ وَ حَلُّوا دِيَارَ اَلْغُرْبَةِ وَ كَأَنَّكَ عَنْ قَلِيلٍ قَدْ صِرْتَ كَأَحَدِهِمْ فَأَصْلِحْ مَثْوَاكَ وَ لاَ تَبِعْ آخِرَتَكَ بِدُنْيَاكَ وَ دَعِ اَلْقَوْلَ فِيمَا لاَ تَعْرِفُ وَ اَلْخِطَابَ فِيمَا لَمْ تُكَلَّفْ وَ أَمْسِكْ عَنْ طَرِيقٍ إِذَا خِفْتَ ضَلاَلَتَهُ فَإِنَّ اَلْكَفَّ عِنْدَ حَيْرَةِ اَلضَّلاَلِ خَيْرٌ مِنْ رُكُوبِ اَلْأَهْوَالِ وَ أْمُرْ بِالْمَعْرُوفِ تَكُنْ مِنْ أَهْلِهِ وَ أَنْكِرِ اَلْمُنْكَرَ بِيَدِكَ وَ لِسَانِكَ وَ بَايِنْ مَنْ فَعَلَهُ بِجُهْدِكَ وَ جَاهِدْ فِي اَللَّهِ حَقَّ جِهَادِهِ وَ لاَ تَأْخُذْكَ فِي اَللَّهِ لَوْمَةُ لاَئِمٍ وَ خُضِ اَلْغَمَرَاتِ لِلْحَقِّ حَيْثُ كَانَ وَ تَفَقَّهْ فِي اَلدِّينِ وَ عَوِّدْ نَفْسَكَ اَلتَّصَبُّرَ عَلَى اَلْمَكْرُوهِ وَ نِعْمَ اَلْخُلُقُ اَلتَّصَبُرُ فِي اَلْحَقِّ وَ أَلْجِئْ نَفْسَكَ فِي اَلْأُمُورِ كُلِّهَا إِلَى إِلَهِكَ فَإِنَّكَ تُلْجِئُهَا إِلَى كَهْفٍ حَرِيزٍ وَ مَانِعٍ عَزِيزٍ وَ أَخْلِصْ فِي اَلْمَسْأَلَةِ لِرَبِّكَ فَإِنَّ بِيَدِهِ اَلْعَطَاءَ وَ اَلْحِرْمَانَ وَ أَكْثِرِ

[ 303 ]

اَلاِسْتِخَارَةَ وَ تَفَهَّمْ وَصِيَّتِي وَ لاَ تَذْهَبَنَّ عَنْهَا صَفْحاً فَإِنَّ خَيْرَ اَلْقَوْلِ مَا نَفَعَ وَ اِعْلَمْ أَنَّهُ لاَ خَيْرَ فِي عِلْمٍ لاَ يَنْفَعُ وَ لاَ يُنْتَفَعُ بِعِلْمٍ لاَ يَحِقُّ تَعَلُّمُهُ أَيْ بُنَيَّ إِنِّي لَمَّا رَأَيْتُنِي قَدْ بَلَغْتُ سِنّاً وَ رَأَيْتُنِي أَزْدَادُ وَهْناً بَادَرْتُ بِوَصِيَّتِي إِلَيْكَ وَ أَوْرَدْتُ خِصَالاً مِنْهَا قَبْلَ أَنْ يَعْجَلَ بِي أَجَلِي دُونَ أَنْ أُفْضِيَ إِلَيْكَ بِمَا فِي نَفْسِي أَوْ أَنْ أُنْقَصَ فِي رَأْيِي كَمَا نُقِصْتُ فِي جِسْمِي أَوْ يَسْبِقَنِي إِلَيْكَ بَعْضُ غَلَبَاتِ اَلْهَوَى أَوْ فِتَنِ اَلدُّنْيَا فَتَكُونَ كَالصَّعْبِ اَلنَّفُورِ وَ إِنَّمَا قَلْبُ اَلْحَدَثِ كَالْأَرْضِ اَلْخَالِيَةِ مَا أُلْقِيَ فِيهَا مِنْ شَيْ‏ءٍ قَبِلَتْهُ فَبَادَرْتُكَ بِالْأَدَبِ قَبْلَ أَنْ يَقْسُوَ قَلْبُكَ وَ يَشْتَغِلَ لُبُّكَ لِتَسْتَقْبِلَ بِجِدِّ رَأْيِكَ مِنَ اَلْأَمْرِ مَا قَدْ كَفَاكَ أَهْلُ اَلتَّجَارِبِ بُغْيَتَهُ وَ تَجْرِبَتَهُ فَتَكُونَ قَدْ كُفِيتَ مَئُونَةَ اَلطَّلَبِ وَ عُوفِيتَ مِنْ عِلاَجِ اَلتَّجْرِبَةِ فَأَتَاكَ مِنْ ذَلِكَ مَا قَدْ كُنَّا نَأْتِيهِ وَ اِسْتَبَانَ لَكَ مَا قَدْ رُبَّمَا أَظْلَمَ عَلَيْنَا مِنْهُ أَيْ بُنَيَّ إِنِّي وَ إِنْ لَمْ أَكُنْ عُمِّرْتُ عُمُرَ مَنْ كَانَ قَبْلِي فَقَدْ نَظَرْتُ فِي أَعْمَالِهِمْ وَ فَكَّرْتُ فِي أَخْبَارِهِمْ وَ سِرْتُ فِي آثَارِهِمْ حَتَّى عُدْتُ كَأَحَدِهِمْ بَلْ كَأَنِّي بِمَا اِنْتَهَى إِلَيَّ مِنْ أُمُورِهِمْ قَدْ عُمِّرْتُ مَعَ أَوَّلِهِمْ إِلَى آخِرِهِمْ فَعَرَفْتُ صَفْوَ ذَلِكَ مِنْ كَدَرِهِ وَ نَفْعَهُ مِنْ ضَرَرِهِ فَاسْتَخْلَصْتُ لَكَ مِنْ كُلِّ أَمْرٍ نَخِيلَهُ وَ تَوَخَّيْتُ لَكَ جَمِيلَهُ وَ صَرَفْتُ عَنْكَ مَجْهُولَهُ وَ رَأَيْتُ حَيْثُ عَنَانِي مِنْ أَمْرِكَ مَا يَعْنِي اَلْوَالِدَ اَلشَّفِيقَ وَ أَجْمَعْتُ عَلَيْهِ مِنْ أَدَبِكَ أَنْ يَكُونَ ذَلِكَ وَ أَنْتَ مُقْبِلُ اَلْعُمُرِ وَ مُقْتَبَلُ اَلدَّهْرِ ذُو نِيَّةٍ سَلِيمَةٍ وَ نَفْسٍ صَافِيَةٍ وَ أَنْ أَبْتَدِئَكَ بِتَعْلِيمِ كِتَابِ اَللَّهِ وَ تَأْوِيلِهِ وَ شَرَائِعِ اَلْإِسْلاَمِ وَ أَحْكَامِهِ وَ حَلاَلِهِ وَ حَرَامِهِ لاَ أُجَاوِزُ لَكَ إِلَى غَيْرِهِ ثُمَّ أَشْفَقْتُ أَنْ يَلْتَبِسَ عَلَيْكَ مَا اِخْتَلَفَ اَلنَّاسُ فِيهِ مِنْ أَهْوَائِهِمْ وَ آرَائِهِمْ مِثْلَ اَلَّذِي اِلْتَبَسَ عَلَيْهِمْ فَكَانَ إِحْكَامُ ذَلِكَ عَلَى مَا كَرِهْتُ مِنْ تَنْبِيهِكَ لَهُ أَحَبَّ

[ 304 ]

إِلَيَّ مِنْ إِسْلاَمِكَ إِلَى أَمْرٍ لاَ آمَنُ عَلَيْكَ بِهِ اَلْهَلَكَةَ وَ رَجَوْتُ أَنْ يُعَرِّفَكَ اَللَّهُ لِرُشْدِكَ وَ أَنْ يَهْدِيَكَ لِقَصْدِكَ فَعَهِدْتُ إِلَيْكَ وَصِيَّتِي هَذِهِ وَ اِعْلَمْ يَا بُنَيَّ أَنَّ أَحَبَّ مَا أَنْتَ آخِذٌ بِهِ إِلَيَّ مِنْ وَصِيَّتِي تَقْوَى اَللَّهِ وَ اَلاِقْتِصَارُ عَلَى مَا فَرَضَهُ اَللَّهُ عَلَيْكَ وَ اَلْأَخْذُ بِمَا مَضَى عَلَيْهِ اَلْأَوَّلُونَ مِنْ آبَائِكَ وَ اَلصَّالِحُونَ مِنْ أَهْلِ بَيْتِكَ فَإِنَّهُمْ لَمْ يَدَعُوا أَنْ نَظَرُوا لِأَنْفُسِهِمْ كَمَا أَنْتَ نَاظِرٌ وَ فَكَّرُوا كَمَا أَنْتَ مُفَكِّرٌ ثُمَّ رَدَّهُمْ آخِرُ ذَلِكَ إِلَى اَلْأَخْذِ بِمَا عَرَفُوا وَ اَلْإِمْسَاكِ عَمَّا لَمْ يُكَلَّفُوا فَإِنْ أَبَتْ نَفْسُكَ أَنْ تَقْبَلَ ذَلِكَ دُونَ أَنْ تَعْلَمَ كَمَا عَلِمُوا فَلْيَكُنْ طَلَبُكَ ذَلِكَ بِتَفَهُّمٍ وَ تَعَلُّمٍ لاَ بِتَوَرُّطِ اَلشُّبُهَاتِ وَ عُلُوِّ اَلْخُصُوصِيَّاتِ وَ اِبْدَأْ قَبْلَ نَظَرِكَ فِي ذَلِكَ بِالاِسْتِعَانَةِ بِإِلَهِكَ وَ اَلرَّغْبَةِ إِلَيْهِ فِي تَوْفِيقِكَ وَ تَرْكِ كُلِّ شَائِبَةٍ أَوْلَجَتْكَ فِي شُبْهَةٍ أَوْ أَسْلَمَتْكَ إِلَى ضَلاَلَةٍ فَإِذَا أَيْقَنْتَ أَنْ صَفَا قَلْبُكَ فَخَشَعَ وَ تَمَّ رَأْيُكَ فَاجْتَمَعَ وَ كَانَ هَمُّكَ فِي ذَلِكَ هَمّاً وَاحِداً فَانْظُرْ فِيمَا فَسَّرْتُ لَكَ وَ إِنْ أَنْتَ لَمْ يَجْتَمِعْ لَكَ مَا تُحِبُّ مِنْ نَفْسِكَ وَ فَرَاغِ نَظَرِكَ وَ فِكْرِكَ فَاعْلَمْ أَنَّكَ إِنَّمَا تَخْبِطُ اَلْعَشْوَاءَ وَ تَتَوَرَّطُ اَلظَّلْمَاءَ وَ لَيْسَ طَالِبُ اَلدِّينِ مَنْ خَبَطَ أَوْ خَلَطَ وَ اَلْإِمْسَاكُ عَنْ ذَلِكَ أَمْثَلُ فَتَفَهَّمْ يَا بُنَيَّ وَصِيَّتِي وَ اِعْلَمْ أَنَّ مَالِكَ اَلْمَوْتِ هُوَ مَالِكُ اَلْحَيَاةِ وَ أَنَّ اَلْخَالِقَ هُوَ اَلْمُمِيتُ وَ أَنَّ اَلْمُفْنِيَ هُوَ اَلْمُعِيدُ وَ أَنَّ اَلْمُبْتَلِيَ هُوَ اَلْمُعَافِي وَ أَنَّ اَلدُّنْيَا لَمْ تَكُنْ لِتَسْتَقِرَّ إِلاَّ عَلَى مَا جَعَلَهَا اَللَّهُ عَلَيْهِ مِنَ اَلنَّعْمَاءِ وَ اَلاِبْتِلاَءِ وَ اَلْجَزَاءِ فِي اَلْمَعَادِ أَوْ مَا شَاءَ مِمَّا لاَ نَعْلَمُ فَإِنْ أَشْكَلَ عَلَيْكَ شَيْ‏ءٌ مِنْ ذَلِكَ فَاحْمِلْهُ عَلَى جَهَالَتِكَ به فَإِنَّكَ أَوَّلُ مَا خُلِقْتَ جَاهِلاً ثُمَّ عُلِّمْتَ وَ مَا أَكْثَرَ مَا تَجْهَلُ مِنَ اَلْأَمْرِ وَ يَتَحَيَّرُ فِيهِ رَأْيُكَ وَ يَضِلُّ فِيهِ بَصَرُكَ ثُمَّ تُبْصِرُهُ بَعْدَ ذَلِكَ فَاعْتَصِمْ بِالَّذِي خَلَقَكَ وَ رَزَقَكَ وَ سَوَّاكَ

[ 305 ]

وَ لْيَكُنْ لَهُ تَعَبُّدُكَ وَ إِلَيْهِ رَغْبَتُكَ وَ مِنْهُ شَفَقَتُكَ وَ اِعْلَمْ يَا بُنَيَّ أَنَّ أَحَداً لَمْ يُنْبِئْ عَنِ اَللَّهِ كَمَا أَنْبَأَ عَنْهُ اَلرَّسُولُ ص فَارْضَ بِهِ رَائِداً وَ إِلَى اَلنَّجَاةِ قَائِداً فَإِنِّي لَمْ آلُكَ نَصِيحَةً وَ إِنَّكَ لَنْ تَبْلُغَ فِي اَلنَّظَرِ لِنَفْسِكَ وَ إِنِ اِجْتَهَدْتَ مَبْلَغَ نَظَرِي لَكَ إلى أن قال :

يَا بُنَيَّ اِجْعَلْ نَفْسَكَ مِيزَاناً فِيمَا بَيْنَكَ وَ بَيْنَ غَيْرِكَ فَأَحْبِبْ لِغَيْرِكَ مَا تُحِبُّ لِنَفْسِكَ وَ اِكْرَهْ لَهُ مَا تَكْرَهُ لَهَا وَ لاَ تَظْلِمْ كَمَا لاَ تُحِبُّ أَنْ تُظْلَمَ وَ أَحْسِنْ كَمَا تُحِبُّ أَنْ يُحْسَنَ إِلَيْكَ وَ اِسْتَقْبِحْ مِنْ نَفْسِكَ مَا تَسْتَقْبِحُ مِنْ غَيْرِكَ وَ اِرْضَ مِنَ اَلنَّاسِ بِمَا تَرْضَاهُ لَهُمْ مِنْ نَفْسِكَ وَ لاَ تَقُلْ مَا لاَ تَعْلَمُ وَ إِنْ قَلَّ مَا تَعْلَمُ وَ لاَ تَقُلْ مَا لاَ تُحِبُّ أَنْ يُقَالَ لَكَ وَ اِعْلَمْ أَنَّ اَلْإِعْجَابَ ضِدُّ اَلصَّوَابِ وَ آفَةُ اَلْأَلْبَابِ فَاسْعَ فِي كَدْحِكَ وَ لاَ تَكُنْ خَازِناً لِغَيْرِكَ وَ إِذَا كُنْتَ هُدِيتَ لِقَصْدِكَ فَكُنْ أَخْشَعَ مَا تَكُونُ لِرَبِّكَ :

وَ اِعْلَمْ أَنَّ أَمَامَكَ طَرِيقاً ذَا مَسَافَةٍ بَعِيدَةٍ وَ مَشَقَّةٍ شَدِيدَةٍ وَ أَنَّهُ لاَ غِنَى لَكَ فِيهِ عَنْ حُسْنِ اَلاِرْتِيَادِ وَ قَدْرِ بَلاَغِكَ مِنَ اَلزَّادِ مَعَ خِفَّةِ اَلظَّهْرِ فَلاَ تَحْمِلَنَّ عَلَى ظَهْرِكَ فَوْقَ طَاقَتِكَ فَيَكُونَ ثِقْلُ ذَلِكَ وَبَالاً عَلَيْكَ وَ إِذَا وَجَدْتَ مِنْ أَهْلِ اَلْفَاقَةِ مَنْ يَحْمِلُ لَكَ زَادَكَ إِلَى يَوْمِ اَلْقِيَامَةِ فَيُوَافِيكَ بِهِ غَداً حَيْثُ تَحْتَاجُ إِلَيْهِ فَاغْتَنِمْهُ وَ حَمِّلْهُ إِيَّاهُ وَ أَكْثِرْ مِنْ تَزْوِيدِهِ وَ أَنْتَ قَادِرٌ عَلَيْهِ فَلَعَلَّكَ تَطْلُبُهُ فَلاَ تَجِدُهُ وَ اِغْتَنِمْ مَنِ اِسْتَقْرَضَكَ فِي حَالِ غِنَاكَ لِيَجْعَلَ قَضَاءَهُ لَكَ فِي يَوْمِ عُسْرَتِكَ وَ اِعْلَمْ أَنَّ أَمَامَكَ عَقَبَةً كَئُوداً اَلْمُخِفُّ فِيهَا أَحْسَنُ حَالاً مِنَ اَلْمُثْقِلِ وَ اَلْمُبْطِئُ عَلَيْهَا أَقْبَحُ حَالاً مِنَ اَلْمُسْرِعِ وَ أَنَّ مَهْبِطَكَ بِهَا لاَ مَحَالَةَ عَلَى

[ 306 ]

جَنَّةٍ أَوْ عَلَى نَارٍ فَارْتَدْ لِنَفْسِكَ قَبْلَ نُزُولِكَ وَ وَطِّئِ اَلْمَنْزِلَ قَبْلَ حُلُولِكَ فَلَيْسَ بَعْدَ اَلْمَوْتِ مُسْتَعْتَبٌ وَ لاَ إِلَى اَلدُّنْيَا مُنْصَرَفٌ وَ اِعْلَمْ أَنَّ اَلَّذِي بِيَدِهِ خَزَائِنُ اَلسَّمَاوَاتِ وَ اَلْأَرْضِ قَدْ أَذِنَ لَكَ فِي اَلدُّعَاءِ وَ تَكَفَّلَ لَكَ بِالْإِجَابَةِ وَ أَمَرَكَ أَنْ تَسْأَلَهُ لِيُعْطِيَكَ وَ تَسْتَرْحِمَهُ لِيَرْحَمَكَ وَ لَمْ يَجْعَلْ بَيْنَكَ وَ بَيْنَهُ مَنْ يَحْجُبُهُ عَنْكَ وَ لَمْ يُلْجِئْكَ إِلَى مَنْ يَشْفَعُ لَكَ إِلَيْهِ وَ لَمْ يَمْنَعْكَ إِنْ أَسَأْتَ مِنَ اَلتَّوْبَةِ وَ لَمْ يُعَاجِلْكَ بِالنِّقْمَةِ وَ لَمْ يُعَيِّرْكَ بِالْإِنَابَةِ وَ لَمْ يَفْضَحْكَ حَيْثُ اَلْفَضِيحَةُ بِكَ أَوْلَى وَ لَمْ يُشَدِّدْ عَلَيْكَ فِي قَبُولِ اَلْإِنَابَةِ وَ لَمْ يُنَاقِشْكَ بِالْجَرِيمَةِ وَ لَمْ يُؤْيِسْكَ مِنَ اَلرَّحْمَةِ بَلْ جَعَلَ نُزُوعَكَ عَنِ اَلذَّنْبِ حَسَنَةً وَ حَسَبَ سَيِّئَتَكَ وَاحِدَةً وَ حَسَبَ حَسَنَتَكَ عَشْراً وَ فَتَحَ لَكَ بَابَ اَلْمَتَابِ وَ بَابَ اَلاِسْتِعْتَابِ فَإِذَا نَادَيْتَهُ سَمِعَ نِدَاءَكَ وَ إِذَا نَاجَيْتَهُ عَلِمَ نَجْوَاكَ فَأَفْضَيْتَ إِلَيْهِ بِحَاجَتِكَ وَ أَبْثَثْتَهُ ذَاتَ نَفْسِكَ وَ شَكَوْتَ إِلَيْهِ هُمُومَكَ وَ اِسْتَكْشَفْتَهُ كُرُوبَكَ وَ اِسْتَعَنْتَهُ عَلَى أُمُورِكَ وَ سَأَلْتَهُ مِنْ خَزَائِنِ رَحْمَتِهِ مَا لاَ يَقْدِرُ عَلَى إِعْطَائِهِ غَيْرُهُ مِنْ زِيَادَةِ اَلْأَعْمَارِ وَ صِحَّةِ اَلْأَبْدَانِ وَ سَعَةِ اَلْأَرْزَاقِ ثُمَّ جَعَلَ فِي يَدَيْكَ مَفَاتِيحَ خَزَائِنِهِ بِمَا أَذِنَ لَكَ فِيهِ مِنْ مَسْأَلَتِهِ فَمَتَى شِئْتَ اِسْتَفْتَحْتَ بِالدُّعَاءِ أَبْوَابَ نِعْمَتِهِ وَ اِسْتَمْطَرْتَ شَآبِيبَ رَحْمَتِهِ فَلاَ يُقْنِطَنَّكَ إِبْطَاءُ إِجَابَتِهِ فَإِنَّ اَلْعَطِيَّةَ عَلَى قَدْرِ اَلنِّيَّةِ وَ رُبَّمَا أُخِّرَتْ عَنْكَ اَلْإِجَابَةُ لِيَكُونَ ذَلِكَ أَعْظَمَ لِأَجْرِ اَلسَّائِلِ وَ أَجْزَلَ لِعَطَاءِ اَلْآمِلِ وَ رُبَّمَا سَأَلْتَ اَلشَّيْ‏ءَ فَلاَ تُؤْتَاهُ وَ أُوتِيتَ خَيْراً مِنْهُ عَاجِلاً أَوْ آجِلاً أَوْ صُرِفَ عَنْكَ لِمَا هُوَ خَيْرٌ لَكَ فَلَرُبَّ أَمْرٍ قَدْ طَلَبْتَهُ فِيهِ هَلاَكُ دِينِكَ لَوْ أُوتِيتَهُ فَلْتَكُنْ مَسْأَلَتُكَ فِيمَا يَبْقَى لَكَ جَمَالُهُ وَ يُنْفَى عَنْكَ وَبَالُهُ فَالْمَالُ لاَ يَبْقَى لَكَ وَ لاَ تَبْقَى لَهُ

[ 307 ]

إلى أن قال :

وَ اِعْلَمْ يَقِيناً أَنَّكَ لَنْ تَبْلُغَ أَمَلَكَ وَ لَنْ تَعْدُوَ أَجَلَكَ وَ أَنَّكَ فِي سَبِيلِ مَنْ كَانَ قَبْلَكَ فَخَفِّضْ فِي اَلطَّلَبِ وَ أَجْمِلْ فِي اَلْمُكْتَسَبِ فَإِنَّهُ رُبَّ طَلَبٍ قَدْ جَرَّ إِلَى حَرَبٍ فَلَيْسَ كُلُّ طَالِبٍ بِمَرْزُوقٍ وَ لاَ كُلُّ مُجْمِلٍ بِمَحْرُومٍ وَ أَكْرِمْ نَفْسَكَ عَنْ كُلِّ دَنِيَّةٍ وَ إِنْ سَاقَتْكَ إِلَى اَلرَّغَائِبِ فَإِنَّكَ لَنْ تَعْتَاضَ بِمَا تَبْذُلُ مِنْ نَفْسِكَ عِوَضاً وَ لاَ تَكُنْ عَبْدَ غَيْرِكَ وَ قَدْ جَعَلَكَ اَللَّهُ حُرّاً وَ مَا خَيْرُ خَيْرٍ لاَ يُنَالُ إِلاَّ بِشَرٍّ وَ يُسْرٍ لاَ يُنَالُ إِلاَّ بِعُسْرٍ وَ إِيَّاكَ أَنْ تُوجِفَ بِكَ مَطَايَا اَلطَّمَعِ فَتُورِدَكَ مَنَاهِلَ اَلْهَلَكَةِ وَ إِنِ اِسْتَطَعْتَ أَلاَّ يَكُونَ بَيْنَكَ وَ بَيْنَ اَللَّهِ ذُو نِعْمَةٍ فَافْعَلْ فَإِنَّكَ مُدْرِكٌ قَسْمَكَ وَ آخِذٌ سَهْمَكَ وَ إِنَّ اَلْيَسِيرَ مِنَ اَللَّهِ سُبْحَانَهُ أَعْظَمُ مِنَ اَلْكَثِيرِ مِنْ خَلْقِهِ وَ إِنْ كَانَ كُلٌّ مِنْهُ وَ تَلاَفِيكَ مَا فَرَطَ مِنْ صَمْتِكَ أَيْسَرُ مِنْ إِدْرَاكِكَ مَا فَاتَ مِنْ مَنْطِقِكَ وَ حِفْظُ مَا فِي اَلْوِعَاءِ بِشَدِّ اَلْوِكَاءِ وَ حِفْظُ مَا فِي يَدَيْكَ أَحَبُّ إِلَيَّ مِنْ طَلَبِ مَا فِي يَدَيْ غَيْرِكَ وَ مَرَارَةُ اَلْيَأْسِ خَيْرٌ مِنَ اَلطَّلَبِ إِلَى اَلنَّاسِ وَ اَلْحِرْفَةُ مَعَ اَلْعِفَّةِ خَيْرٌ مِنَ اَلْغِنَى مَعَ اَلْفُجُورِ وَ اَلْمَرْءُ أَحْفَظُ لِسِرِّهِ وَ رُبَّ سَاعٍ فِيمَا يَضُرُّهُ مَنْ أَكْثَرَ أَهْجَرَ وَ مَنْ فَكَّرَ أَبْصَرَ قَارِنْ أَهْلَ اَلْخَيْرِ تَكُنْ مِنْهُمْ وَ بَايِنْ أَهْلَ اَلشَّرِّ تَبِنْ عَنْهُمْ بِئْسَ اَلطَّعَامُ اَلْحَرَامُ وَ ظُلْمُ اَلضَّعِيفِ أَفْحَشُ اَلظُّلْمِ إِذَا كَانَ اَلرِّفْقُ خُرْقاً كَانَ اَلْخُرْقُ رِفْقاً رُبَّمَا كَانَ اَلدَّوَاءُ دَاءً وَ اَلدَّاءُ دَوَاءً وَ رُبَّمَا نَصَحَ غَيْرُ اَلنَّاصِحِ وَ غَشَّ اَلْمُسْتَنْصَحُ وَ إِيَّاكَ وَ اتِّكَالَكَ عَلَى اَلْمُنَى فَإِنَّهَا بَضَائِعُ اَلنَّوْكَى وَ اَلْعَقْلُ حِفْظُ اَلتَّجَارِبِ وَ خَيْرُ مَا جَرَّبْتَ مَا وَعَظَكَ بَادِرِ اَلْفُرْصَةَ قَبْلَ أَنْ تَكُونَ غُصَّةً لَيْسَ كُلُّ طَالِبٍ يُصِيبُ وَ لاَ كُلُّ غَائِبٍ يَئُوبُ وَ مِنَ اَلْفَسَادِ إِضَاعَةُ اَلزَّادِ وَ مَفْسَدَةُ اَلْمَعَادِ وَ لِكُلِّ أَمْرٍ عَاقِبَةٌ

[ 308 ]

سَوْفَ يَأْتِيكَ مَا قُدِّرَ لَكَ اَلتَّاجِرُ مُخَاطِرٌ وَ رُبَّ يَسِيرٍ أَنْمَى مِنْ كَثِيرٍ لاَ خَيْرَ فِي مُعِينٍ مَهِينٍ وَ لاَ فِي صَدِيقٍ ظَنِينٍ سَاهِلِ اَلدَّهْرَ مَا ذَلَّ لَكَ قَعُودُهُ وَ لاَ تُخَاطِرْ بِشَيْ‏ءٍ رَجَاءَ أَكْثَرَ مِنْهُ وَ إِيَّاكَ أَنْ تَجْمَحَ بِكَ مَطِيَّةُ اَللَّجَاجِ اِحْمِلْ نَفْسَكَ مِنْ أَخِيكَ عِنْدَ صَرْمِهِ عَلَى اَلصِّلَةِ وَ عِنْدَ صُدُودِهِ عَلَى اَللَّطَفِ وَ اَلْمُقَارَبَةِ وَ عِنْدَ جُمُودِهِ عَلَى اَلْبَذْلِ وَ عِنْدَ تَبَاعُدِهِ عَلَى اَلدُّنُوِّ وَ عِنْدَ شِدَّتِهِ عَلَى اَللِّينِ وَ عِنْدَ جُرْمِهِ عَلَى اَلْعُذْرِ حَتَّى كَأَنَّكَ لَهُ عَبْدٌ وَ كَأَنَّهُ ذُو نِعْمَةٍ عَلَيْكَ وَ إِيَّاكَ أَنْ تَضَعَ ذَلِكَ فِي غَيْرِ مَوْضِعِهِ أَوْ أَنْ تَفْعَلَ بِغَيْرِ أَهْلِهِ لاَ تَتَّخِذَنَّ عَدُوَّ صَدِيقِكَ صَدِيقاً فَتُعَادِيَ صَدِيقَكَ وَ اِمْحَضْ أَخَاكَ اَلنَّصِيحَةَ حَسَنَةً كَانَتْ أَوْ قَبِيحَةً وَ تَجَرَّعِ اَلْغَيْظَ فَإِنِّي لَمْ أَرَ جُرْعَةً أَحْلَى مِنْهَا عَاقِبَةً وَ لاَ أَلَذَّ مَغَبَّةً وَ لِنْ لِمَنْ غَالَظَكَ فَإِنَّهُ يُوشِكُ أَنْ يَلِينَ لَكَ وَ خُذْ عَلَى عَدُوِّكَ بِالْفَضْلِ فَإِنَّهُ أَحَدُ اَلظَّفَرَيْنِ وَ إِنْ أَرَدْتَ قَطِيعَةَ أَخِيكَ فَاسْتَبْقِ لَهُ مِنْ نَفْسِكَ بَقِيَّةً يَرْجِعُ إِلَيْهَا إِنْ بَدَا لَهُ ذَلِكَ يَوْماً مَا وَ مَنْ ظَنَّ بِكَ خَيْراً فَصَدِّقْ ظَنَّهُ وَ لاَ تُضِيعَنَّ حَقَّ أَخِيكَ اِتِّكَالاً عَلَى مَا بَيْنَكَ وَ بَيْنَهُ فَإِنَّهُ لَيْسَ لَكَ بِأَخٍ مَنْ أَضَعْتَ حَقَّهُ وَ لاَ يَكُنْ أَهْلُكَ أَشْقَى اَلْخَلْقِ بِكَ وَ لاَ تَرْغَبَنَّ فِيمَنْ زَهِدَ عَنْكَ وَ لاَ يَكُونَنَّ أَخُوكَ عَلَى مَقَاطِعَتِكَ أَقْوَى مِنْكَ عَلَى صِلَتِهِ وَ لاَ يَكُونَنَّ عَلَى اَلْإِسَاءَةِ أَقْوَى مِنْكَ عَلَى اَلْإِحْسَانِ وَ لاَ يَكْبُرَنَّ عَلَيْكَ ظُلْمُ مَنْ ظَلَمَكَ فَإِنَّهُ يَسْعَى فِي مَضَرَّتِهِ وَ نَفْعِكَ وَ لَيْسَ جَزَاءُ مَنْ سَرَّكَ أَنْ تَسُوءَهُ وَ اِعْلَمْ يَا بُنَيَّ أَنَّ اَلرِّزْقَ رِزْقَانِ رِزْقٌ تَطْلُبُهُ وَ رِزْقٌ يَطْلُبُكَ فَإِنْ لَمْ تَأْتِهِ أَتَاكَ مَا أَقْبَحَ اَلْخُضُوعَ عِنْدَ اَلْحَاجَةِ وَ اَلْجَفَاءَ عِنْدَ اَلْغِنَى إِنَّ لَكَ مِنْ دُنْيَاكَ مَا أَصْلَحْتَ بِهِ مَثْوَاكَ وَ إِنْ كُنْتَ جَازِعاً عَلَى مَا تَفَلَّتَ مِنْ يَدَيْكَ

[ 309 ]

فَاجْزَعْ عَلَى كُلِّ مَا لَمْ يَصِلْ إِلَيْكَ اِسْتَدِلَّ عَلَى مَا لَمْ يَكُنْ بِمَا قَدْ كَانَ فَإِنَّ اَلْأُمُورَ أَشْبَاهٌ وَ لاَ تَكُونَنَّ مِمَّنْ لاَ تَنْفَعُهُ اَلْعِظَةُ إِلاَّ إِذَا بَالَغْتَ فِي إِيلاَمِهِ فَإِنَّ اَلْعَاقِلَ يَتَّعِظُ بِالْآدَابِ وَ اَلْبَهَائِمَ لاَ تَتَّعِظُ إِلاَّ بِالضَّرْبِ .

اِطْرَحْ عَنْكَ وَارِدَاتِ اَلْهُمُومِ بِعَزَائِمِ اَلصَّبْرِ وَ حُسْنِ اَلْيَقِينِ مَنْ تَرَكَ اَلْقَصْدَ جَارَ وَ اَلصَّاحِبُ مُنَاسِبٌ وَ اَلصَّدِيقُ مَنْ صَدَقَ غَيْبُهُ وَ اَلْهَوَى شَرِيكُ اَلْعِنَاءِ وَ رُبَّ قَرِيبٍ أَبْعَدُ مِنْ بَعِيدٍ وَ رُبَّ بَعِيدٍ أَقْرَبُ مِنْ قَرِيبٍ وَ اَلْغَرِيبُ مَنْ لَمْ يَكُنْ لَهُ حَبِيبٌ مَنْ تَعَدَّى اَلْحَقَّ ضَاقَ مَذْهَبُهُ وَ مَنِ اِقْتَصَرَ عَلَى قَدْرِهِ كَانَ أَبْقَى لَهُ وَ أَوْثَقُ سَبَبٍ أَخَذْتَ بِهِ سَبَبٌ بَيْنَكَ وَ بَيْنَ اَللَّهِ وَ مَنْ لَمْ يُبَالِكَ فَهُوَ عَدُوُّكَ قَدْ يَكُونُ اَلْيَأْسُ إِدْرَاكاً إِذَا كَانَ اَلطَّمَعُ هَلاَكاً لَيْسَ كُلُّ عَوْرَةٍ تَظْهَرُ وَ لاَ كُلُّ فُرْصَةٍ تُصَابُ وَ رُبَّمَا أَخْطَأَ اَلْبَصِيرُ قَصْدَهُ وَ أَصَابَ اَلْأَعْمَى رُشْدَهُ أَخِّرِ اَلشَّرَّ فَإِنَّكَ إِذَا شِئْتَ تَعَجَّلْتَهُ وَ قَطِيعَةُ اَلْجَاهِلِ تَعْدِلُ صِلَةَ اَلْعَاقِلِ مَنْ أَمِنَ اَلزَّمَانَ خَانَهُ وَ مَنْ أَعْظَمَهُ أَهَانَهُ لَيْسَ كُلُّ مَنْ رَمَى أَصَابَ إِذَا تَغَيَّرَ اَلسُّلْطَانُ تَغَيَّرَ اَلزَّمَانُ سَلْ عَنِ اَلرَّفِيقِ قَبْلَ اَلطَّرِيقِ وَ عَنِ اَلْجَارِ قَبْلَ اَلدَّارِ إِيَّاكَ أَنْ تَذْكُرَ مِنَ اَلْكَلاَمِ مَا كَانَ مُضْحِكاً وَ إِنْ حَكَيْتَ ذَلِكَ عَنْ غَيْرِكَ وَ إِيَّاكَ وَ مُشَاوَرَةَ اَلنِّسَاءِ فَإِنَّ رَأْيَهُنَّ إِلَى أَفْنٍ وَ عَزْمَهُنَّ إِلَى وَهْنٍ وَ اُكْفُفْ عَلَيْهِنَّ مِنْ أَبْصَارِهِنَّ بِحِجَابِكَ إِيَّاهُنَّ فَإِنَّ شِدَّةَ اَلْحِجَابِ أَبْقَى عَلَيْهِنَّ وَ لَيْسَ خُرُوجُهُنَّ بِأَشَدَّ مِنْ إِدْخَالِكَ مَنْ لاَ يُوثَقُ بِهِ عَلَيْهِنَّ وَ إِنِ اِسْتَطَعْتَ أَلاَّ يَعْرِفْنَ غَيْرَكَ فَافْعَلْ وَ لاَ تُمَلِّكِ اَلْمَرْأَةَ مِنْ أَمْرِهَا مَا جَاوَزَ نَفْسَهَا فَإِنَّ اَلْمَرْأَةَ رَيْحَانَةٌ وَ لَيْسَتْ بِقَهْرَمَانَةٍ وَ لاَ تَعْدُ بِكَرَامَتِهَا نَفْسَهَا وَ لاَ تُطْمِعْهَا فِي أَنْ تَشْفَعَ لِغَيْرِهَا وَ إِيَّاكَ وَ اَلتَّغَايُرَ فِي غَيْرِ مَوْضِعِ غَيْرَةٍ فَإِنَّ ذَلِكَ يَدْعُو اَلصَّحِيحَةَ إِلَى

[ 310 ]

اَلسَّقَمِ وَ اَلْبَرِيئَةَ إِلَى اَلرِّيَبِ وَ اِجْعَلْ لِكُلِّ إِنْسَانٍ مِنْ خَدَمِكَ عَمَلاً تَأْخُذُهُ بِهِ فَإِنَّهُ أَحْرَى أَلاَّ يَتَوَاكَلُوا فِي خِدْمَتِكَ وَ أَكْرِمْ عَشِيرَتَكَ فَإِنَّهُمْ جَنَاحُكَ اَلَّذِي بِهِ تَطِيرُ وَ أَصْلُكَ اَلَّذِي إِلَيْهِ تَصِيرُ وَ يَدُكَ اَلَّتِي بِهَا تَصُولُ اِسْتَوْدِعِ اَللَّهَ دِينَكَ وَ دُنْيَاكَ وَ اِسْأَلْهُ خَيْرَ اَلْقَضَاءِ لَكَ فِي اَلْعَاجِلَةِ وَ اَلْآجِلَةِ وَ اَلدُّنْيَا وَ اَلْآخِرَةِ وَ اَلسَّلاَمُ قول المصنّف : ( و من وصيّة له عليه السّلام ) في ( محجّة ابن طاووس ) : قال أبو أحمد العسكري في كتاب ( زواجره ) : و لو كان من الحكم ما يجب أن يكتب بالذهب لكانت هذه الوصية 1 .

( للحسن بن علي عليه السّلام ) كون الوصية له عليه السّلام أحد القولين و احدى الروايتين ذهب إليه كالمصنف ابن شعبة في ( تحفه ) و رواه الكليني في ( رسائله ) 2 ، و قول آخر إنها لابنه محمد بن الحنفية ، ذهب إليه الشيخ و النجاشي في ( فهرستيهما ) ، و الصدوق في ( نوادر آخر فقيهه ) 3 .

قال الأول : روى الأصبغ عهد مالك الأشتر و وصية أمير المؤمنين عليه السّلام الى ابنه محمد بن الحنفية الى أن قال و أمّا الوصية فأخبرنا بها الحسين بن عبيد اللّه ، عن الدوري ، عن محمد بن أحمد بن أبي الثلج ، عن جعفر بن محمد الحسيني ، عن علي بن عبدك الصوفي ، عن الحسن بن ظريف ، عن الحسين بن علوان ، عن سعد بن طريف ، عن الأصبغ بن نباتة المجاشعي قال : كتب أمير المؤمنين عليه السّلام الى ولده محمد بن الحنفية 4 .

و قال الثاني أيضا فيه : روى الأصبغ عنه عليه السّلام عهد الأشتر و وصيته إلى

-----------
( 1 ) كشف المحجة : 157 .

-----------
( 2 ) كشف المحجة : 159 نقلا عن رسائل الكليني ، و تحف العقول : 68 .

-----------
( 3 ) الفقيه 4 : 275 ح 10 .

-----------
( 4 ) فهرست الطوسي : 37 38 .

[ 311 ]

ابنه محمد ، أخبرنا عبد السّلام بن الحسين الأديب ، عن أبي بكر الدوري عن محمد بن أحمد بن أبي الثلج الخ مثل ( الفهرست ) 1 .

و روى ( الكافي ) الروايتين فقال في باب إكرام الزوجة : أبو علي الأشعري عن بعض أصحابنا عن جعفر بن عنبسة عن عباد بن زياد الأسدي عن عمرو بن أبي المقدام عن أبي جعفر عليه السّلام ، و أحمد بن محمد العاصمي عمّن حدّثه عن معلى بن محمد البصري عن علي بن الحسّان عن عبد الرحمن بن كثير عن أبي عبد اللّه عليه السّلام قال : في رسالة أمير المؤمنين الى الحسن : لا تملّك المرأة من الأمر ما يجاوز نفسها ، فإنّ ذلك أنعم بحالها و أرخى لبالها و أدوم لجمالها ، فإنّ المرأة ريحانة و ليست بقهرمانة ، و لا تعد بكرامتها نفسها ،

و اغضض بصرها بسترك و اكففها بحجابك ، و لا تطمعها في أن تشفع لغيرها فيميل من شفعت له عليك معها ، و استبق من نفسك بقية ، فإنّ إمساكك نفسك عنهن و هو يرين أنّك ذو اقتدار خير من أن يرين منك حالا على انكسار .

أحمد بن محمد بن سعيد عن جعفر بن محمد الحسني عن علي بن عبدك عن الحسن بن ظريف عن الحسين بن علوان عن سعد بن طريف عن الأصبغ عن أمير المؤمنين عليه السّلام مثله إلاّ انّه قال : كتب عليه السّلام بهذه الرسالة إلى ابنه محمّد 2 .

و رواها أبو أحمد العسكري في ( زواجره ) كما نقل عنه علي بن طاووس في الفصل ( 163 ) من ( محجته ) بأربعة طرق :

أولها : جماعة عن علي بن الحسين بن إسماعيل عن الحسن بن أبي عثمان الادمي عن أبي حاتم عن يوسف بن يعقوب عن بعض أهل العلم .

-----------
( 1 ) فهرست النجاشي : 6 .

-----------
( 2 ) الكافي 5 : 510 ح 3 .

[ 312 ]

و ثانيها : أحمد بن عبد العزيز عن سليمان بن الربيع عن كادح بن رحمة الزاهد عن صباح بن يحيى المزني ، و علي بن عبد العزيز الكاتب عن جعفر بن هارون بن زياد عن محمد بن علي الرضا عن آبائه عن جدّه عليه السّلام .

و ثالثها : علي بن محمد بن إبراهيم التستري عن جعفر بن عنبسة عن عباد بن زياد عن عمرو بن أبي المقدام عن أبي جعفر محمد بن علي عليه السّلام .

و رابعها : محمد بن علي عن محمد بن العباس عن عبد اللّه بن زاهر عن أبيه عن جعفر بن محمد عن آبائه عليهم السّلام ، كلّ هؤلاء حدّثونا أنّ أمير المؤمنين عليه السّلام كتب بهذه الرسالة الى الحسن . قال و روى بطريق واحد أحمد بن عبد الرحمن بن فضّال القاضي عن الحسن بن محمد و أحمد بن جعفر بن محمد بن زيد بن علي بن الحسين عن جعفر بن محمد الحسني عن الحسن بن عبدك عن الحسن ابن ظريف عن الحسن بن علوان عن سعد بن طريف عن الأصبغ قال : كتب عليه السّلام الى ابنه محمّد 1 .

و طرق كونها الى الحسن عليه السّلام و ان كانت أكثر فقد عرفت أن أبا أحمد العسكري رواها بأربعة طرق ، و الكليني رواه بطريق آخر في طريقه الثاني ،

و أما طريقه الأول فمتّحد مع طريق أبي أحمد فتصير الطرق فيه خمسة ، و أما كونها الى محمد بن الحنفية فطريقة واحد ، فان الطرق كلّهم من العسكري و الكليني و الطوسي و النجاشي « جعفر الحسني عن ابن عبدك » الى آخر السند ، إلاّ أن الأول فسّر ابن عبدك بالحسن و الثلاثة بعلي ، الا أن الذي يبعد كونها الى الحسن عليه السّلام فضلا عن مقام إمامته و عدم احتياجه الى تلك الوصية بل الى عهد الامامة أنّه عليه السّلام كان في ذاك الوقت ابن ست و ثلاثين سنة ، لأن مولده كان في سنة اثنتين أو ثلاث ، و صفّين كانت في سنة ( 37 ) ، و في الوصية

-----------
( 1 ) كشف المحجة : 157 158 .

[ 313 ]

أنها كانت بعد صفّين ، و من فقرات الوصية « و إنّما قلب الحدث كالأرض الخالية » ، و رواه ( العقد ) في كتاب ( الزمردة ) في المواعظ منه في عنوان « مواعظ الآباء » 1 .

هذا ، و قال ابن ميثم : روى جعفر بن بابويه أن هذه الوصية كتبها عليه السّلام إلى ابنه محمد بن الحنفية 2 .

قلت : ليس لنا جعفر بن بابويه بل أبو جعفر بن بابويه أي : محمد بن علي بن الحسين ، و قد عرفت أنّه قال ذلك في ( نوادر آخر فقيهه ) ، و لا يبعد أن يكون بعض الفقرات قالها عليه السّلام للحسن فخلطوهما فحصل هذا الاختلاف .

و يشهد لذلك أن في نقل ( نوادر آخر الفقيه ) بعد قوله : « فإنّ المرأة ريحانة و ليست بقهرمانة » « فدارها على كلّ حال ، و أحسن الصحبة لها فيصفو عيشك ، إحتمل القضاء بالرضا ، و إن أحببت أن تجمع خير الدنيا و الآخرة فاقطع طمعك ممّا في أيدي الناس ، و السّلام عليك يا بنيّ و رحمة اللّه و بركاته » و قال : هذا آخر وصيته لمحمد بن الحنفية 3 ، و قد عرفت أن النهج نقل بعد ذلك القول أمورا أخر .

و كيف كان ففي روايات ( الفقيه ) زيادات 4 .

( كتبها إليه بحاضرين ) قال ابن أبي الحديد : كنّا نقرأه قديما بالحاضرين على صيغة التثنية ، يعني حاضر حلب و حاضر قنّسرين ، و هي الأرياض و الضواحي المحيطة بهذه البلاد ، ثم قرأناه بعد ذلك على جماعة من الشيوخ بغير لام و لم يفسّروه ، و منهم من يذكره بصيغة الجمع و منهم من يقول

-----------
( 1 ) العقد الفريد 3 : 100 101 .

-----------
( 2 ) شرح ابن ميثم : 398 .

-----------
( 3 ) الفقيه 4 : 280 .

-----------
( 4 ) الفقيه 4 : من السطر 17 من ص 275 الى السطر 7 من ص 280 .

[ 314 ]

بخناصرين يظنونه تثنية خناصرة أو جمعها ، و قد طلبت هذه الكلمة في الكتب المصنفة ، سيما في البلاد فلم أجدها ، و لعلّي أظفر بها 1 .

قلت : الظاهر أن « حاضرين » محرّف « قنسرين » ، يشهد له طريق أبي أحمد الأول عن بعض أهل العلم قال : لما انصرف علي عليه السّلام من صفين الى قنسرين كتب به الى ابنه الحسن « من الوالد الفان . . . » ، و يجوز من حيث التقارب اللفظي أن يكون « بقاصرين » ، ففي ( فتوح البلاذري ) ، بعث أبو عبيدة جيشا عليه حبيب بن مسلمة الى قاصرين و قدم مقدمته الى بالس ، و كانت بالس و قاصرين لأخوين من أشراف الروم أقطعا القرى التي بالقرب منهما و جعلا حافظين لما بينهما من مدن الروم بالشام الى أن قال فلمّا كان مسلمة بن عبد الملك توجه غازيا للروم من نحو الثغور الجزرية عسكر ببالس فأتاه أهلها و أهل بولس و قاصرين و عابدين و صفّين و هي قرى منسوبة اليها . . . 2 .

ثم لا معنى لما قاله من كون « حاضرين » بصيغة التثنية بمعنى حاضر حلب و حاضر قنسرين ، فالإنسان لا يكون بمحلين . و كيف كان ففي بلدان البلاذري كان حاضر قنسرين لتنوخ منذ ما تنخوا بالشام نزلوه و هم في خيم الشعر ثم ابتنوا به المنازل .

و روى أيضا عن عبد الرحمن بن غنم قال : رابطنا مدينة قنسرين الى أن قال و كان حاضر طي قديما نزلوه بعد حرب الفساد التي كانت بينهم حين نزلوا الجبلين الى أن قال و كان بقرب مدينة حلب حاضر تدعى حاضر حلب ، تجمع أصنافا من العرب تنوخ و غيرهم . . . 3 .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 52 .

-----------
( 2 ) فتوح البلدان للبلاذري : 155 .

-----------
( 3 ) فتوح البلاذري : 150 .

[ 315 ]

و في ( الصحاح ) : الحاضر : الحيّ العظيم ، يقال : حاضر طيّ‏ء ، و هو جمع كما يقال سامر للسمّار و حاجّ للحجّاج 1 .

و أما قوله : « و منهم من يقول بخناصرين يظنونه تثنية خناصرة أو جمعها » ففيه أن خناصرة ليس لها تثنية أو جمع ، قال الحموي : خناصرة بليدة من أعمال حلب و جعلها جران العود خناصرات ، كأنّه جعل كلّ موضع منها خناصرة فقال « نظرت و صحبتي بخناصرات » 2 . و بالجملة ليس لنا موضع يقال له حاضرين أو خناصرين بلفظ التثنية أو الجمع .

( منصرفا من صفين ) هكذا في ( المصرية ) 3 ، و الصواب : ( عند انصرافه من صفين ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

قوله عليه السّلام « من الوالد الفان » نقله ( المحجة ) عن ( رسائل الكليني ) « من الوالد الفاني » 5 و هو الأصل ، و ما هنا للازدواج مع قوله بعد « المقر للزمان » .

هذا ، و من جيد ما قيل في الفناء :

دبّ فيّ الفناء علوا و سفلا
و أراني أموت عضوا فعضوا

ليس من ساعة مضت بي إلاّ
نقصتني بمرّها بي حذوا

« المقرّ للزمان » قال الشاعر :

ليس الأمان من الزمان بممكن
و من المحال وجود ما لا يمكن

معنى الزمان على الحقيقة كأسمه
فعلى م ترجو أنّه لا يزمن

و قال آخر :

-----------
( 1 ) الصحاح 2 : 632 .

-----------
( 2 ) معجم البلدان 2 : 390 .

-----------
( 3 ) نهج البلاغة 3 : 42 رقم 31 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 9 ابن ميثم : 398 هكذا .

-----------
( 5 ) كشف المحجة : 159 .

[ 316 ]

كانت قناتي لا تلين لغامز
فألانها الإصباح و الإمساء

و قال البحتري :

إنّ الزمان إذا تتابع خطوه
سبق الطّلوب و أدرك المطلوبا

« المدبر العمر » في ( تاريخ بغداد ) : سأل أبو بكر بن أبي الدنيا يوسف بن يعقوب القاضي عن قوته فقال : أجدني كما قال سيبويه :

لا ينفع الهليون و الطويفل
إنخرق الأعلى و جار الأسفل

فكيف تجدك أنت فقال :

أراني في انتقاص كلّ يوم
و لا يبقى مع النقصان شي

طوى العصران ما نشراه مني
فأخلق جدّتي نشر و طيّ 1

« المستسلم للدهر » في ديوان النابغة لما بلغه مرض النعمان مشيرا إلى النفس :

تكلّفني أن أفعل الدهر همها
و هل وجدت قبلي على الدهر قادرا 2

و لآخر :

و ما الناس في شي‏ء من الدهر و المنى
و ما الناس إلاّ سيقات المقادر

و قيل في غلبة الدهر أبيات كثيرة منها :

الدهر يلعب بالفتى
لعب الصوالج بالكره

أو لعب ريح عاصف
عصفت بكف من ذره

الدهر قنّاص و ما
الإنسان إلاّ قنبره

و منها :

-----------
( 1 ) تاريخ بغداد 14 : 311 ، بتصرف .

-----------
( 2 ) ديوان النابغة الذبياني : 55 ، طبعة مصر سنة 1911 .

[ 317 ]

برتني صروف الدهر من كلّ جانب
كما ينبري دون اللحاء عسيب

و منها :

و من يك ذا عظم صليب يعدّه
ليكسر عود الدهر فالدهر كاسره

و منها :

الدهر أبلاني و ما أبليته
و الدهر غيّرني و ما يتغيّر

و الدهر قيّدني بخط مبرم
فمشيت فيه و كلّ يوم يقصر

و منها :

حنتني حانيات الدهر حتّى
كأنّي خاتل يدنو لصيد

و ما أجاد ابن المعتز في قوله للوزير ابن الفرات :

أبا حسن ثبّتّ في الأرض وطأتي
و أدركتني في المعضلات الهزاهز

و ألبستني درعا عليّ حصينة
فناديت صرف الدهر هل من مبارز ؟

فابن الفرات نفسه لم يسلم من صروف الدهر ، إذ خلع عن الوزارة ثلاث مرات و نكب فيها و قتل أخيرا ، فكيف آمنك يا ابن المعتز و أنت خليفة ليلة .

و في ( الأغاني ) : لما نعي النعمان بن المنذر إلى النابغة الذبياني و حدث بما صنع به كسرى أي : من إلقائه تحت أرجل الفيلة قال : طلبه من الدهر طالب الملوك ، ثم تمثّل :

من يطلب الدهر تدركه مخالبه
و الدهر بالوتر ناج غير مطلوب

ما من أناس ذوي مجد و مكرمة
إلاّ يشدّ عليهم شدة الذيب

حتى يبيد على عمد سراتهم
بالنافذات من النّبل المصابيب

إنّي وجدت سهام الموت معرضة
بكل حتف من الآجال مكتوب 1

و لما مات جعفر بن أبي جعفر المنصور أنشدوا للمنصور قصيدة أبي

-----------
( 1 ) الأغاني 2 : 146 .

[ 318 ]

ذؤيب الهذلي في بنيه :

أمن المنون و ريبه تتوجّع
و الدهر ليس بمعتب من يجزع

فاستنشد المنشد أن ينشده قوله « و الدهر ليس بمعتب من يجزع » مئة مرّة 1 .

و في ( الدميري ) : يحكى أنّ عضد الدولة خرج إلى بستان له متنزّها فقال :

ما أطيب يومنا هذا لو ساعدنا فيه الغيث ، فجاء المطر في الوقت فقال :

ليس شراب الراح إلاّ في المطر
و غناء من جوار في السّحر

ناعمات سالبات للنّهى
ناغمات في تضاعيف الوتر

عضد الدولة و ابن ركنها
ملك الأملاك غلاّب القدر

فلم يفلح بعد هذه الأبيان و عوجل بقوله : « غلاّب القدر » 2 .

« الذام للدنيا » في ( المعجم ) : دخل خيار النهدي على معاوية فقال له : ما صنع بك الدهر ؟ فقال : صدع قناتي و شيّب سوادي و أفنى لذاتي و جرأ عليّ أعدائي و لقد بقيت زمانا آنس بالأصحاب و أسبل الثياب و آلف الأحباب ،

فباعدوا عني و دنا الموت مني 3 .

و في ( بيان الجاحظ ) : دخل الهيثم بن الأسود العريان و كان خطيبا شاعرا على عبد الملك ، فقال له : كيف تجدك ؟ قال : أجدني قد ابيضّ مني ما كنت أحبّ أن يسوّد ، و أسودّ منّي ما كنت أحبّ أن يبيضّ ، و أشتدّ منّي ما كنت أحب أن يلين ، و لان منّي ما كنت أحبّ أن يشتدّ ، ثم أنشد :

اسمع انبّئك بآيات الكبر
نوم العشاء و سعال بالسحر

-----------
( 1 ) الأغاني 6 : 271 272 ، بتصرّف .

-----------
( 2 ) حياة الحيوان للدميري 1 : 133 .

-----------
( 3 ) معجم الادباء 11 : 90 .

[ 319 ]

و قلّة النوم إذا الليل اعتكر
و قلّة الطعم إذا الزاد حضر

و سرعة الطرف و تحميج النظر
و حذرا أزداده إلى حذر

و تركي الحسناء في قبل الطهر
و الناس يبلون كما يبلى الشّجر 1

قلت : أشار في قوله : « إبيضّ و أسودّ و اشتدّ » إلى شعره و سنّه و جلده و عظمه .

و قال آخر :

تنكّر لي مذ شبت دهري فأصبحت
معارفه عندي من النكرات

و قال آخر أيضا :

ألقى عليّ الدهر رجلا و يدا
و الدهر ما أصلح يوما فسدا

يصلحه اليوم و يفسده غدا

و في ( الأغاني ) عن مطرف بن عبد اللّه الهذلي عن أبيه عن جده قال : بينا أنا أطوف بالبيت و معي أبي إذ أنا بعجوز كبيرة يضرب أحد لحييها الآخر ،

فقال لي أبي : أ تعرف هذه ؟ قلت : لا . قال : هذه التي يقول فيها الأحوص :

يا سلم ليت لسانا تنطقين به
قبل الذي نالني من حبّكم قطعا

يلومني فيك أقوام أجالسهم
فما أبالي أطار اللّوم أم وقعا

أدعو إلى هجرها قلبي فيتبعني
حتى إذا قلت هذا صادق نزعا

فقلت له : يا أبه ما أرى أنّه كان في هذه خير قط ، فضحك ثم قال : يا بنيّ هكذا يصنع الدهر بأهله 2 .

« السّاكن مساكن الموتى » قال الأعشى :

أزال أذينة عن ملكه
و أخرج من حصنه ذا يزن

-----------
( 1 ) البيان و التبيين 2 : 70 .

-----------
( 2 ) الأغاني 4 : 300 دار احياء التراث العربي .

[ 320 ]

و خان النعيم أبا مالك
و أيّ امرى‏ء لم يخنه الزمن

أزال الملوك فأفناهم
و أخرج من بيته ذا حزن 1

و قال في سيل العرم :

رخام بنته لهم حمير
إذا جاءه ماؤهم لم يرم

فأروى الزروع و أعنابها
على سعة ماؤهم إذ قسم

فعاشوا بذلك في غبطة
فجار بهم جارف منهزم

فطار القيول و قيلاتها
بيهماء فيها سراب يطم

فطاروا سراعا و ما يقدرو
ن منه لشرب صبّي فطم 2

و قال أبو العتاهية :

أنساك محياك المماتا
فطلبت في الدنيا الثباتا

أوثقت بالدنيا و أن
ت ترى جماعتها شتاتا

و عزمت منك على الحيا
ة و طولها عزما بتاتا

يا من رأى أبويه في
من قد رأى كانا فماتا

هل فيهما لك عبرة
أم خلت أنّ لك انفلاتا 3

« و الظاعن » هكذا في ( المصرية ) 4 و الصواب : ( الظاعن ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ، و الظاعن أي : المرتحل ( عنها غدا ) و قال الشاعر :

-----------
( 1 ) ديوان الأعشى : 306 .

-----------
( 2 ) ديوان الأعشى : 201 . و القيول : الواحد قيل لقب ملوك حمير ، و يطم : يعلو .

-----------
( 3 ) الأغاني 4 : 52 .

-----------
( 4 ) نهج البلاغة 3 : 42 رقم 31 .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 9 ، شرح ابن ميثم 398 هكذا ( الطبع الحجري ) .

[ 321 ]

كلّ تصبّحه المنية
أو تبيّته بياتا 1

هذا ، و ما أبعد البون بين هذا الرجل الذي هو سلطان الدين يصف نفسه بهذه الأوصاف و بين سلاطين الدنيا و عجبهم و اغترارهم حتى ينسلخوا من الإنسانية و يدّعوا الربوبية ، فكتب قابوس بن وشمكير إلى أصبهد له هجره كما في ديوان معاني العسكري و كيف تهجر من تضاءلت الأرض تحت قدمه فصارت له في الانقياد كبعض خدمه ، إذا رأت منه هشاشة أعشبت ، و إن أحسّت منه بجفوة أجدبت ، و كيف تستغني عمّن خيله العزمات و الأوهام و أنصاره الليالي و الأيام ، من هرب منه أدركه مكائدها و من طلبه وجده في مراصدها ، و كيف يعرض عمّن تعرض رفاهية العيش بإعراضه ، و تنقبض الأرزاق بانقباضه ، و أضاء نجم الإقبال إذا أقبل ، و أهلّ هلال المجد إذا تهلّل ،

و كيف يزهى على من تحقر في عينه الدنيا و ترى تحته السماء العلياء ، و قد ركب عنق الفلك و استوى على ذات الحبك ، فتبرجت له البروج و تكوكبت لعبادته الكواكب و استجارت بعزته المجرّة و آثرت لمحاسنه أوضاح الثريا ،

بل كيف يهون من لو شاء عقد الهواء و جسم الهباء و فصل تراكيب الأشياء و ألّف بين النار و الماء ، و أخمد ضياء الشمس و القمر و كفاهما عناء السير و السفر ، و سد مناخر الزعازع و أطبق أجفان البروق اللوامع ،

و قطع ألسنة الرعود بسيفه من الوعيد و نظم صوب الغمام نظم الفريد ، و رفع عن الأرض سطوة الزلازل و قضى ما يراه على القضاء النازل ، و عرض الشيطان بمعرض الإنسان و كحل العيون بصور الغيلان ، و أنبت العشب على البحار و ألبس الليل ضوء النهار إلى أن قال فإنّي لو علمت أن الأرض لا تسف تراب قدمي لما وضعت عليها جانبا و ان السماء لا تتوق إلى تقبيل

-----------
( 1 ) الأغاني 4 : 52 ، و البيت لأبي العتاهية .

[ 322 ]

هامتي لما رفعت اليها طرفا . . . 1 .

« إلى المولود » أي : الولد « المؤمل ما لا يدرك » فمحال أن يدرك أحد جميع آماله ، و من أدرك شيئا منها فإنّما يدرك قليلا من كثير .

تمنّيت أن تحيى حياة هنيئة
و أن لا ترى كرّ الزمان بلا بلا

رويدك هذي الدار سجن و قلّما
يمرّ على المسجون يوما بلابلا

و أيضا :

و أرجو من الأيام بالوصل عودة
و تلك أماني النفوس الكواذب

« السالك سبيل من قد هلك » قال لقمان لابنه : إنّ الناس قد جمعوا قبلك لأولادهم ، فلم يبق ما جمعوه ، و لم يبق من جمعوا له ، و إنّما أنت عبد مستأجر قد أمرت بعمل و وعدت عليه أجرا ، فأوف عملك و استوف أجرك ، و لا تكن في هذه الدنيا بمنزلة شاة وقعت في زرع أخضر ، فأكلت حتى سمنت ، فكان حتفها عند سمنها ، و لكن اجعل الدنيا بمنزلة قنطرة على نهر جزت عليها و تركتها ،

و لم ترجع اليها آخر الدهر . . . 2 .

« غرض الأسقام » أي : تجعله الأسقام هدفا لها .

في ( المروج ) : كان الجاحظ في علّته التي مات فيها يطلي نصفه الأيمن بالصندل و الكافور لشدّة حرارته ، و النصف الآخر لو قرض بالمقاريض ما شعر به من خدره و برده 3 .

« و رهينة الأيام » قال حميد بن ثور النميري :

و لا يلبث العصران يوما و ليلة
إذا طلبا أن يدركا ما تمنّيا

-----------
( 1 ) انظر ديوان المعاني لأبي هلال العسكري : 86 87 .

-----------
( 2 ) الكافي 2 : 134 ح 2 .

-----------
( 3 ) مروج الذهب 4 : 109 .

[ 323 ]

إذا ما تقاضى المرء يوما و ليلة
تقاضاه شي‏ء لا يملّ التقاضيا

و قال الأعشى :

لعمرك ما طول هذا الزمن
على المرء إلاّ عناء معن

يظلّ رجيما لريب المنون
و للسقم في أهله و الحزن

و هالك أهل يجنّونه
كآخر في قفرة لم يجن

و ما إن أرى الدهر في صرفه
يغادر من شارخ أو يفن 1

« و رمية المصائب » كصيد رماه الصائد ، قال عمرو بن قميئة من طبقة حجر أبي أمرى‏ء القيس :

رمتني بنات الدهر من حيث لا أرى
فكيف بمن يرمي و ليس برام

فلو أنّني أرمى بنبل رأيتها
و لكنني أرمى بغير سهام 2

« و عبد الدنيا و تاجر الغرور » و ما الحياة الدنيا إلاّ متاع الغرور 3 « و غريم » أي : مديون « المنايا » أي : الحوادث المقدرة ، قال :

سأعمل نص العيس حتى يكفنى
غنى المال يوما أو منى الحدثان

« و أسير الموت » أينما تكونوا يدرككم الموت و لو كنتم في بروج مشيّدة 4 قل إنّ الموت الذي تفرّون منه فإنّه ملاقيكم 5 .

« و حليف الهموم و قرين الأحزان » فإن الإنسان في كلّ وقت له مقاصد

-----------
( 1 ) ديوان الأعشى : 205 .

-----------
( 2 ) الأغاني 18 : 142 ، و فيه :

فما بال من يرمى و ليس برام

فلو أنّ ما أرمى بنبل رميتها
و لكنما أرمى بغير سهام

-----------
( 3 ) آل عمران : 185 ، و الحديد : 20 .

-----------
( 4 ) النساء : 78 .

-----------
( 5 ) الجمعة : 8 .

[ 324 ]

لا تتيسر له فهو دائما رهين همّ و قرين حزن .

و إذا عددت سني ثم نقصتها
زمن الهموم فتلك ساعة مولدي

« و نصب الآفات » أي : جعل منصوبا في مقابلها « و صريع الشهوات » أي :

مهلكها الطريح على الأرض .

و قد عدّد اللّه تعالى شهوات الدنيا في قوله عزّ و جل زيّن للناس حبّ الشهوات من النساء و البنين و القناطير المقنطرة من الذهب و الفضة و الخيل المسوّمة و الأنعام و الحرث ذلك متاع الحياة الدنيا و اللّه عنده حسن المآب 1 ،

و لا سيما حبّ النساء ، و قد هلك جمع فيهن ، و قد ألّف فيه بعضهم كتابا سمّاه « مصارع العشّاق » جمع فيه من مات منهم بحبّهن 2 .

هذا ، و من الشعراء موسى شهوات ، قال ابن قتيبة في ( شعرائه ) : لقّب « شهوات » لأن عبد اللّه بن جعفر كان يتشهى عليه الشهوات فيشتريها له و يتربّح عليه 3 .

و في ( زهر آداب الحصري ) : لقّب مسلم بن الوليد الأنصاري صريع الغواني و الصريع لقوله :

صريع غوان راقهنّ و رقنه
لدن شبّ حتّى أبيضّ سود الذوائب

هل العيش إلاّ أن تروح مع الصبا
صريع حميّا الكأس و الحدق النجل

و في ( وزراء الجهشياري ) : خلف المنصور في بيوت الأموال تسعمئة ألف ألف درهم و ستين ألف ألف درهم ، و كان أبو عبيدة وزير المهدي أوّلا يشير عليه بالاقتصاد و حفظ الأموال ، و لما صار يعقوب بن داود وزيره زيّن

-----------
( 1 ) آل عمران : 14 .

-----------
( 2 ) انظر مصارع العشاق تأليف الشيخ أبي محمد جعفر بن أحمد بن الحسين السّراج القاري ( رحمة اللّه ) .

-----------
( 3 ) الشعر و الشعراء لابن قتيبة : 366 ، طبعة دار صادر بيروت .

[ 325 ]

له هواه فأنفق المال و أكبّ على اللذّات و الشرب و سماع الغناء ، ففي ذلك يقول بشار :

بني أمية هبوا طال نومكم
إنّ الخليفة يعقوب بن داود

ضاعت خلافتكم يا قوم فاطّلبوا
خليفة اللّه بين الزّقّ و العود 1

« و خليفة الأموات » قيل إنّ صوفيّا أراد دخول قصر إبراهيم بن أدهم أيام ملكه فمنعه الحاجب فقال : لم تمنعني و هذا خان . قال : تسمّي قصر الملوك خانا . قال : من كان قبل الملك فيه ؟ قال : أبوه . قال : و قبله . قال : جدّه . فقال : و هل الخان إلاّ من يرحل منه إنسان و ينزله آخر ، فسمع ذلك إبراهيم من فوق قصره فترك ملكه .

هذا ، و في ( المروج ) قال المنصور يوما للربيع : ما أطيب الدنيا لو لا الموت . فقال له الربيع : و ما طابت إلاّ بالموت . قال : و كيف ذلك ؟ قال : لو لا الموت لم تقعد هاهنا . قال : صدقت 2 .

سل الدور تخبر و أفصح بها
بأن لا بقاء لأربابها

هذا ، و قال ابن أبي الحديد : عدّ عليه السّلام من صفات نفسه سبعا و من صفات ولده أربع عشرة ، فجعل بازاء كلّ واحدة ممّا له ، إثنتين ممّا لولده . و من جيّد ما وصف شاعر نقص الدهر من قواه قول عوف بن محلّم الشيباني في عبد اللّه بن طاهر أمير خراسان :

يا ابن الّذي دان له المشرقان
و ألبس الأمن به المغربان

إنّ الثمانين و بلّغتها
قد أحوجت سمعي إلى ترجمان

و من الشعر القديم الجيّد في هذا المعنى قول سالم بن عونة الضبّي :

-----------
( 1 ) الوزراء و الكتّاب : 118 .

-----------
( 2 ) مروج الذهب 3 : 302 .

[ 326 ]

لا يبعدنّ عصر الشباب و لا
لذّاته و نباته النضر

إلى أن قال :

أو لم تري لقمان أهلكه
ما اقتات من سنة و من شهر

جعل الزمان كالقوت له ، و من اقتات الشي‏ء أكله ، و الأكل سبب المرض و المرض سبب الهلاك 1 .

قلت : أما قوله « جعل بإزاء كلّ واحدة مما له اثنتين مما لولده » فليس بجيّد ، لأنّه لم يجعل وصفا أزاء وصف و مقابلا له ، بل الكلّ من واد واحد للتنبيه على نقص الدنيا حتى لا يغترّ بها ، و إنّما ضاعف عليه السّلام أوصاف ولده لأن الشابّ آماله أكثر .

كما أن ما نقله من أبيات الشاعرين ليست في معنى كلامه عليه السّلام ، فإنّ الشاعرين في مقام مدح الشباب و ذم الشيب ، و هو عليه السّلام بصدد ذمّ أصل الدنيا شبابها و شيبها و أصلها و فرعها .

كما ان ما فسّر به المصراع الأخير بادر ، و إنّما المراد أنّ لقمان أكل سنته و شهره و كانا قوته و مادة حياته ، فبقي بعد أكله لهما بلا قوت فهلك .

« أمّا بعد فإنّ فيما تبيّنت من أدبار الدنيا عنّي و جموح » من جمح الفرس براكبه : إذا صار بحيث لا يملكه .

« الدهر عليّ و إقبال الآخرة إليّ ما » من الغريب أن محشّي ( المصرية ) كتب « ما » خبر 2 « إن » مع أنّه واضح كونها أسمها ، كما أنّ قوله و روي فإنّني فيما تبيّنت ، و عليه فما مفعول « تبيّنت » أيضا بلا معنى « يرغبني » هكذا في

-----------
( 1 ) شرح ابن أبي الحديد 16 : 54 56 .

-----------
( 2 ) نهج البلاغة 3 : 43 ، الهامش رقم 3 .

[ 327 ]

( المصرية ) 1 و الصواب : ( يزعني ) أي : يمنعني كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« عن ذكر من سواي و الاهتمام بما ورائي » .

في ( وزراء الجهشياري ) : لما مات عمر بن داود أخو يعقوب بن داود وزير المهدي بحبّتي عنب اعترضتا في حلقه ، صار إليهم سفيان بن عيينة معزّيا ، فأنشدهم بيت عمران بن حطان :

و كيف أعزّيك و الأحداث مقبلة
فيها لكل امرى‏ء من نفسه شغل 3

و في ( البيان ) غمّضت أعرابية ميّتا ثم قالت : ما أحق من ألبس العافية و أطيلت له النظرة ، ألاّ يعجز عن النظر لنفسه قبل الحلول بساحته ، و الحيالة بينه و بين نفسه 4 .

و رأى إياس بن قتادة شعرة بيضاء في لحيته فقال : أرى الموت يطلبني و أراني لا أفوته ، أعوذ بك يا ربّ من فجئات الامور ، يا بني سعد قد وهبت لكم شبابي فهبوا لي شيبي . و لزم بيته .

هذا ، و واضح أن المراد بقوله عليه السّلام « و الاهتمام بما ورائي » من أمور الدنيا و أهلها ، و أغرب محشّي المصرية الأولى فقال : أي : عن الاهتمام بما ورائي من أمر الآخرة 5 .

« غير أنّي حيث تفرّد بي دون هموم الناس همّ نفسي » عليكم أنفسكم لا

-----------
( 1 ) نهج البلاغة 3 : 43 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 57 شرح ابن ميثم ( الطبعة الحجرية ) : 399 هكذا .

-----------
( 3 ) الوزراء و الكتّاب : 116 .

-----------
( 4 ) البيان و التبيين للجاحظ 3 : 406 ، بتصرف .

-----------
( 5 ) نهج البلاغة 3 : 43 .

[ 328 ]

يضرّكم من ضلّ إذا اهتديتم 1 .

« فصدّقني رأيي » و من أمثالهم « صدقني سن بكرة » ، و أصله أنّ رجلا ساوم رجلا في بكر فقال : ما سنّه ؟ فقال : صاحبه : بازل ، ثم نفر البكر فقال له صاحبه « هدع هدع » ، و هذه لفظة تسكن بها صغار الإبل ، فلّما سمعه المشتري قال : صدقني سن بكرة .

و من أمثال الميداني قال أبو عبيدة : يروى عن علي عليه السّلام أنّه أتي فقيل له :

إنّ بني فلان و بني فلان اقتتلوا ، فغلب بنو فلان ، فأنكر ذلك . ثم أتاه آت فقال : بل غلب بنو فلان للقبيلة الاخرى فقال عليه السّلام : صدقني سن بكرة .

قال أبو عمرو : دخل الأحنف على معاوية بعد علي عليه السّلام فقال له معاوية :

أما إنّي لم أنس اعتزالك يوم الجمل ببني سعد و نزولك بهم سفوان و قريش تذبح بناحية البصرة ذبح الحيران ، و لم أنس طلبك إلى ابن أبي طالب أن يدخلك في الحكومة لتزيل عنّي أمرا جعله اللّه لي ، و لم أنس تحضيضك بني تميم يوم صفّين على نصرة عليّ ، فلما خرج من عنده قيل للأحنف : ما قال لك معاوية ؟

قال : صدقني سن بكرة أي : خبّرني بما انطوت عليه ضلوعه 2 .

« و صرفني عن هواي » و لا تتبع الهوى فيضلّك عن سبيل اللّه 3 و قالوا « من هوي هوى » 4 .

« و صرح لي » من « لبن صريح » ذهبت رغوته .

-----------
( 1 ) المائدة : 105 .

-----------
( 2 ) الميداني 1 : 392 .

-----------
( 3 ) ص : 26 .

-----------
( 4 ) الروايات بهذا المعنى كثيرة كقول أمير المؤمنين عليه السّلام من أطاع هواه هلك ( غرر الحكم ) و لكن لم أجد رواية بهذا اللفظ في البحار و لا في الغرر و لا في وسائل الشيعة و لا في النهج و لا في ميزان الحكمة .

[ 329 ]

« محض أمري » و من أمثالهم « صرّح الحق عن محضه » 1 ، « صرّح المخض عن الزبد » 2 ، « صرحت بجلذان » 3 قيل جلذان موضع بالطائف مستو لا خمر فيه يتوارى به .

« فأفضى » أي : جر .

« بي إلى جدّ لا يكون فيه لعب ، و صدق لا يشوبه كذب ، و وجدتك » هكذا في ( المصرية ) 4 و الصواب : ( وجدتك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ، و لأنّه جواب « حيث » فلا وجه للواو .

« بعضي بل وجدتك كلّي » فقالوا « أولادنا أكبادنا » 6 .

و في الخبر قيل للنبي صلّى اللّه عليه و آله : ما بالنا نجد بأولادنا ما لا يجدون بنا ؟ قال :

لأنهم منكم و لستم منهم 7 .

و في ( نسب قريش مصعب الزبيري ) : لما حملت فاطمة عليها السّلام بالحسين عليه السّلام رأت أم الفضل امرأة العباس كأنّ عضوا من أعضاء النبيّ في بيتها ، فأخبرت النبيّ بذلك فقال لها : تلد فاطمة غلاما فترضعينه

-----------
( 1 ) مجمع الأمثال للميداني 1 : 398 ، الزمخشري 2 : 140 .

-----------
( 2 ) مجمع الأمثال للميداني 1 : 405 .

-----------
( 3 ) مجمع الأمثال للميداني 1 : 405 ، الزمخشري 3 : 140 .

-----------
( 4 ) نهج البلاغة 3 : 43 .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 57 ، و شرح ابن ميثم : 399 السطر العشرون هكذا .

-----------
( 6 ) هذه العبارة جزء ممّا روى عن رسول اللّه صلّى اللّه عليه و آله انّه قال : أولادنا ، أكبادنا ، صغراؤهم امراؤنا ، كبراؤهم أعداؤنا ، فان عاشوا فتنونا و ان ماتوا أحزنونا .

راجع بحار الأنوار ( طبع المكتبة الإسلامية « ايران » ) 104 : 97 ح 58 نقله المجلسي ( ره ) عن جامع الأخبار :

105 .

-----------
 ( 7 ) انظر بحار الأنوار 104 : 93 ، نقله المجلسي رحمة اللّه عن مكارم الأخلاق 1 : 253 هكذا : « سأل رجل النبيّ صلّى اللّه عليه و آله فقال :

ما لنا . . . » .

[ 330 ]

بلبان ابنك قثم 1 .

و في ( تاريخ بغداد ) : حضر مجلس ابن السراج يوما بنيّ له صغير ،

فأظهر من المحبّة له ما يكثر ، فقال له بعض الحاضرين : أ تحبّه ؟ فقال متمثلا :

أحبّه حبّ الشحيح ماله
قد كان ذاق الفقر ثم ناله 2

« حتى كأن شيئا لو أصابك أصابني » ممّا قيل في الاتحاد قول جرير :

و كأني بالأباطح من صديق
يراني لو أصبت هو المصابا

و قال آخر :

مزجت روحك في روحي كما
يمزج الخمرة بالماء الزلال

فإذا مسّك شي‏ء مسّني
فإذا أنت أنا في كلّ حال

و قال آخر :

جعلت روحك في روحي كما
يجعل العنبر في المسك الفتق

فإذا مسّك شي‏ء مسّني
فإذا أنت أنا لا نفترق

« و كأن الموت لو أتاك أتاني » دفن اعرابي ابنه ثم قال :

دفنت بنفسي بعض نفسي فأصبحت
و للنفس منها دافن و دفين

« فعناني » أي : أهمّني .

« من أمرك ما يعنيني من نفسي ، فكتبت إليك كتابي » هكذا في ( المصرية ) 3 أخذا « كتابي » من ( ابن أبي الحديد ) و كان عليه أن يأخذ منه بعده « هذا » أيضا .

-----------
( 1 ) انظر نسب قريش : 24 ، و لعلّ نقل المصنّف بتصرف كبير أخلّ بالمعنى ، فان ام الفضل امرأة العباس رأت فيما يرى النائم كأنّ عضوا . . .

-----------
( 2 ) تاريخ بغداد 5 : 320 بتصرف .

-----------
( 3 ) نهج البلاغة 3 : 43 .

[ 331 ]

و الكلمتان في ( ابن ميثم و الخطية ) أيضا 1 .

« مستظهرا به ان أنا بقيت لك أو فنيت » فيكون الكتاب خلفا منه لو فني ،

و المعين لو بقي . قال الشاعر :

أبنيّ إنّ أباك كارب يومه
فإذا دعيت إلى المكارم فاعجل

« فاني أوصيك بتقوى اللّه » هكذا في ( المصرية ) 2 و فيها سقط فبعدها « أي بني » قال تعالى فاتقوا اللّه ما استطعتم 3 .

« و لزوم أمره » قال تعالى فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم 4 .

« و عمارة قلبك بذكره » ألا بذكر اللّه تطمئن القلوب 5 .

« و الاعتصام بحبله » و اعتصموا بحبل اللّه جميعا و لا تفرقوا 6 .

« و أيّ سبب » أي : حبل .

« أوثق » أي : أحكم .

« من سبب بينك و بين اللّه إن أنت أخذت به » فمن يكفر بالطاغوت و يؤمن باللّه فقد استمسك بالعروة الوثقى لا انفصام لها و اللّه سميع عليم 7 .

« أحي قلبك بالموعظة » إستجيبوا للّه و للرسول إذا دعاكم لما

-----------
( 1 ) في شرح ابن أبي الحديد 16 : 57 ( فكتبت اليك كتابي ) و في ابن ميثم ، الطبعة الحجرية 399 ( فكتبت اليك كتابي هذا ) .

-----------
( 2 ) نهج البلاغة 3 : 43 .

-----------
( 3 ) التغابن : 16 .

-----------
( 4 ) النور : 63 .

-----------
( 5 ) الرعد : 28 .

-----------
( 6 ) آل عمران : 103 .

-----------
( 7 ) البقرة : 256 .

[ 332 ]

يحييكم 1 و ما أنت بمسمع من في القبور 2 .

« و أمته بالزهادة » لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم 3 .

و لا يخفى لطف قوله عليه السّلام « أحي قلبك و أمته » ، و المراد إحياؤه بالنسبة إلى الآخرة و إماتته بالنسبة إلى الدنيا ، و أكثر الناس بالعكس . و زاد في رواية الكليني « و أسكنه بالخشية و أشعره بالصبر » 4 .

« و قّوّه باليقين » كلا لو تعلمون علم اليقين . لترون الجحيم 5 .

« و نوّره بالحكمة » و من يؤت الحكمة فقد أوتي خيرا كثيرا 6 .

« و ذللّه بذكر الموت » قل إنّ الموت الذي تفرّون منه فإنّه ملاقيكم ثم تردّون إلى عالم الغيب و الشهادة فينبّئكم بما كنتم تعملون 7 .

« و قرّه بالفناء » إنما هذه الحياة متاع و ان الآخرة هي دار القرار 8 .

« و بصّره فجائع الدنيا و حذّره صولة الدهر و فحش تقلّب الليالي و الأيام » في ( الأغاني ) : كانت خرقاء بنت النعمان إذا خرجت إلى بيعتها يفرش لها طريقا بالحرير و الديباج مغشّى بالخزّ و الوشي ثم تقبل في جواريها حتى تصل إلى بيعتها و ترجع إلى منزلها ، فلما هلك النعمان نكبها الزمان فأنزلها من الرفعة إلى الذلّة ، فلما وفد سعد القادسية أميرا عليها و انهزم الفرس و قتل رستم ، أتته في حفدة من قومها و جواريها عليهن المسوح و المقطعات السود تطلب

-----------
( 1 ) الانفال : 24 .

-----------
( 2 ) فاطر : 22 .

-----------
( 3 ) الحديد : 23 .

-----------
( 4 ) كشف المحجة : 160 .

-----------
( 5 ) التكاثر : 5 ، 6 .

-----------
( 6 ) البقرة : 269 .

-----------
( 7 ) الجمعة : 8 .

-----------
( 8 ) غافر : 39 .

[ 333 ]

صلته ، فقال لهن : أيتكن خرقاء ؟ قالت : ها أنا ذه إنّ الدنيا دار زوال و لا تدوم على حال ، كنّا ملوك هذا المصر يجبى لنا خراجه و يطيعنا أهله مدى المدة و زمان الدولة ، فلما أدبر الأمر صاح بنا صائح الدهر فصدع عصانا و شتّت شملنا ، و كذلك الدهر ليس يأتي قوما بمسرّة إلاّ و يعقبهم بحسرة ، ثم قالت :

فبينا نسوس الناس و الأمر أمرنا
اذا نحن فيهم سوقة ليس تعرف

فأفّ لدنيا لا يدوم نعيمها
تقلب تارات بنا و تصرّف

و قال محمد بن عبد الرحمن الهاشمي : دخلت على أمي يوم أضحى و عندها امرأة في أثواب دنسة ، فقالت : أ تعرف هذه ؟ قلت : لا . قالت : هي عنابة أم جعفر البرمكي ، فسلّمت عليها و قلت لها : حدّثيني ببعض أمركم . فقالت : أذكر لك جملة فيها عبرة لمن اعتبر ، لقد هجم عليّ مثل هذا اليوم و على رأسي أربعمئة وصيفة و أنا أزعم أن ابني جعفر عاق لي ، و قد أتيتكم اليوم أسألكم جلدي شاتين بشعار و دثار .

و كان الفضل بن مروان وزير المعتصم جالسا يوما لاشغال الناس ،

فرفعت إليه قصص العامة ، فرأى فيها رقعة مكتوبا فيها هذه الأبيات :

تفرعنت يا فضل بن مروان فاعتبر
فقبلك كان الفضل و الفضل و الفضل

ثلاثة أملاك مضوا لسبيلهم
أبادتهم الأقياد و الحبس و القتل

و إنّك قد أصبحت في الناس ظالما
ستودي كما أودى الثلاثة من قبل

أراد الفضل بن يحيى و الفضل بن الربيع و الفضل بن سهل ، ثم نكبه المعتصم فقالوا :

ليبك على الفضل بن مروان نفسه
فليس له باك من الناس يعرف

لقد صحب الدنيا منوعا لخيرها
و فارقها و هو الظلوم المعنف

إلى النار فليذهب و من كان مثله
على أيّ شي‏ء فاتنا منه نأسف

[ 334 ]

و لأبي الفتح المعرّي :

الدهر خداعة خلوب فلا
تغرنك الليالي فبرقها خلب كذوب

و أكثر الناس فاعتزلهم
قوالب ما لهم قلوب

« و أعرض عليه أخبار الماضين و ذكّره بما أصاب قبلك من الأولين » في ( الأغاني ) عن عدي بن زيد :

لم أر مثل الفتيان في غبن الأ
يّام ينسون ما عواقبها

ينسون إخوانهم و مصرعهم
و كيف تعتاقهم مخالبها

ما ذا ترجي النفوس من طلب الخير
و حبّ الحياة كاربها

تظنّ ان لن يصيبها عنت الدّهر
و ريب المنون صائبها 1

« و سر في ديارهم و آثارهم » قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين 2 ، قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين 3 .

« فانظر فيما فعلوا » هكذا في ( المصرية ) 4 و الصواب : ( ما فعلوا ) بدون « في » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« و عمّا انتقلوا و أين حلّوا و نزلوا ، فإنّك تجدهم قد انتقلوا » هكذا في ( المصرية ) 6 و الصواب : ( انتقلوا ) بدون قد كما في ( ابن أبي الحديد

-----------
( 1 ) الأغاني 2 : 147 طبعة دار الكتب .

-----------
( 2 ) الانعام : 11 .

-----------
( 3 ) النمل : 69 .

-----------
( 4 ) نهج البلاغة 3 : 44 .

-----------
( 5 ) في شرح ابن أبي الحديد 16 : 62 و الطبعة المصرية ، و ابن ميثم الطبعة الحجرية 400 السطر السادس ( فانظر ما فعلوا ) .

-----------
( 6 ) نهج البلاغة 3 : 44 السطر الثامن .

[ 335 ]

و ابن ميثم و الخطية ) 1 .

« عن الأحبة و حلوا ديار الغربة » و زاد ابن شعبة في روايته « و ناد في ديارهم : أيتها الديار الخالية أين أهلك ثم قف على قبورهم ، فقل : أيّتها الأجساد البالية ، و الأعضاء المتفرّقة ، كيف وجدتم الدار التي أنتم بها » 2 .

في ( كامل المبرد ) : نزل النعمان بن المنذر في ظلّ شجرة مونقة ليلهو و معه عدي بن زيد ، فقال له : أبيت اللعن أ تدري أيّها الملك ما تقول هذه الشجرة ؟ قال : لا . قال تقول :

من رآنا فليحدّث نفسه
أنّه موف على قرن زوال

و صروف الدهر لا تبقى لها
و لما تأتى به صمّ الجبال

ربّ ركب قد أناخوا حولنا
يمزجون الخمر بالماء الزلال

و الأباريق عليها فدم
و جياد الخيل تردى في الجلال

عمّروا الدهر بعيش حسن
قطّعوا دهرهم غير عجال

ثم أضحوا عصف الدهر بهم
و كذاك الدهر حالا بعد حال 3

و في ( الجهشياري ) : خرج عمر بن داود أخو يعقوب بن داود وزير المهدي متنزها و معه جماعة من أهله و أقاربه و معه سفرة و فواكه ، فقدمت إليه سلّة فيها عنب ، فأخذ منها حبتين فألقاهما في فيه فاعترضتا في حلقه ، فلم ينزلا و لم يصعدا حتى مات ، فقال ابن أخيه داود بن علي :

غدا صحيحا مع الأحياء مغتبطا
و الآن ميتا بقربي أهله عمر

فاحتلّ قبرا لدى قبر أبوه به
يعلوهما نضد الأحجار و المدر 4

-----------
( 1 ) شرح ابن أبي الحديد 16 : 62 ، السطر السادس ( قد انتقلوا ) .

-----------
( 2 ) تحف العقول : 69 .

-----------
( 3 ) الكامل للمبرد 1 : 399 400 بتصرف .

-----------
( 4 ) الوزراء و الكتّاب : 116 .

[ 336 ]

و في ( الأغاني ) : عن رجل من أهل صنعاء قال : حفروا حفيرا في زمن مروان فوقفوا على أزج له باب ، فإذا هم على سرير كأعظم ما يكون من الرجال عليه خاتم من ذهب و عصابة من ذهب و عند رأسه لوح من ذهب مكتوب فيه « أنا علس ذو جدن القيل كان لخليلي مني النيل و لعدوّي مني الويل ، طلبت فأدركت و أنا ابن مئة سنة من عمري ، و كانت الوحش تأذن لصوتي ، و هذا سيفي ذو الكف عندي ، و درعي ذوات الفروج ، و رمحي الهزبري ، و قوسي الفحواء ، و قرني ذات الشرّ فيها ثلاثمئة حشر من صنفه ذي نمر ، أعددت كلّ ذلك لدفع الموت عني فخانني » قال : فنظرنا فجميع ذلك عنده .

« و كأنّك عن قليل قد صرت كأحدهم » روى ( الأغاني ) عن ابن بسخنّر قال :

كانت لي نوبة في خدمة الواثق في كلّ جمعة إذا حضرت ركبت إلى الدار ، فإن نشط إلى الشرب أقمت عنده و ان لم ينشط انصرفت ، و كان رسمنا ألاّ يحضر أحد منّا إلاّ في يوم نوبته ، فإنّي لفي منزلي في غير يوم نوبتي إذ رسل الواثق قد هجموا عليّ و قالوا لي إحضر ، فقلت : الخير . قالوا : خير . فقلت : إنّ هذا يوم لم يحضرني فيه الخليفة قط و لعلّكم غلطتم . فقالوا : لا تطوّل و بادر . فقد أمرنا أن لا ندعك تستقر على الأرض ، فداخلني فزع شديد و خفت أن يكون ساع سعى بي ، فتقدّمت بما أردت و ركبت حتى وافيت الدار ، فذهبت لأدخل على رسمي من حيث كنت أدخل فمنعت و أخذ بيدي الخدم فأدخلوني و عدلوا بي إلى مبرمات لا أعرفها ، فزاد ذلك في غمّي و جزعي ، ثم لم يزل الخدم يسلمونني من خدم إلى خدم حتى أفضيت إلى دار مفروشة الصحن ملبسة الحيطان بالوشي المنسوج بالذهب ، ثم أفضيت إلى رواق أرضه و حيطانه ملبسة بمثل ذلك ، و اذا الواثق في صدره على سرير مرصع بالجوهر و عليه ثياب منسوجة بالذهب و إلى جانبه فريدة جارية عليها من ثيابه و في حجرها عود ، فلما رآني

[ 337 ]

قال : جوّدت و اللّه يا محمّد الينا ، فقبّلت الأرض ثم قلت : خيرا . قال : خيرا ما ترى ،

و إني طلبت ثالثا يؤنسنا فلم أر أحقّ بذلك منك ، فبحياتي بادر فكل شيئا و بادر الينا . قلت : يا سيدي أكلت و شربت . قال : فاجلس ، فجلست فقال : هاتوا لمحمد رطلا في قدح ، فأحضرت ذلك و اندفعت فريدة تغني :

أهابك إجلالا و ما بك قدرة
عليّ و لكن مل‏ء عين حبيبها

و ما هجرتك النفس يا ليل إنّها
قلتك و لا ان قلّ منك نصيبها

فجاءت و اللّه بالسحر و جعل الواثق يجاذبها ، و في خلال ذلك تغني الصوت بعد الصوت و أغنّي أنا في خلال غنائها ، فمرّ لنا أحسن ما مرّ لأحد ،

فإنّا لكذلك إذ رفع رجله فضرب بها صدر فريدة ضربة تدحرجت منها من أعلى السرير إلى الأرض و تفتّت عودها و مرّت تعدو و تصيح و بقيت أنا كالمنزوع الروح ، و لم أشك في أن عينه وقعت إليّ و قد نظرت إليها و نظرت إليّ ،

فأطرق ساعة إلى الأرض متحيّرا و أطرقت أتوقّع ضرب العنق ، فإنّي لكذلك إذ قال لي يا محمد فوثبت ، فقال : ويحك أ رأيت أغرب ممّا تهيأ علينا . فقلت : يا سيدي الساعة و اللّه تخرج روحي ، فعلى من أصابنا بالعين لعنة اللّه . فما كان السبب ؟ ألذنب ؟ قال : لا و اللّه و لكن فكّرت أن جعفرا يقعد هذا المقعد و يقعد معها كما هي قاعدة معي ، فلم أطق الصبر ، و خامرني ما أخرجني إلى ما رأيت .

فسرّي عنّي و قلت : بل يقتل اللّه جعفرا ، و يحيي الخليفة أبدا ، و قبّلت الأرض و قلت : يا سيدي اللّه اللّه إرحمها و مر بردّها . فقال لبعض الخدم الوقوف : من يجي‏ء بها ، فلم يكن بأسرع من أن خرجت و في يدها عود و عليها غير الثياب التي كانت عليها ، فلما رآها جذبها و عانقها ، فبكت و جعل هو يبكي و اندفعت أنا أبكي ، فقالت : ما ذنبي يا مولاي و يا سيدي ؟ و بأيّ شي‏ء استوجبت هذا ؟ فأعاد عليها ما قاله لي و هو يبكي و هي تبكي ، فقالت له : سألتك باللّه إلاّ ضربت عنقي

[ 338 ]

الساعة و أرحتني من الفكر في هذا و أرحت قلبك من الهمّ لي ، و جعلت تبكي و يبكي ثم مسحا أعينهما و رجعت إلى مكانها ، و أومى إلى الخدم الوقوف بشي‏ء لا أعرفه ، فمضوا و أحضروا أكياسا فيها عين و ورق ، و رزما فيها ثياب كثيرة ، و جاء خادم بدرج ففتحه و أخرج منه عقدا ما رأيت قط مثل جوهر كان فيه فألبسها إياه ، و أحضرت بدرة فيها عشرة آلاف درهم فجعلت بين يدي و خمسة تخوت فيها ثياب . و عدنا إلى أمرنا و إلى أحسن ممّا كنّا ، فلم نزل كذلك إلى الليل ثم تفرّقنا و ضرب الدهر ضربته و تقلّد المتوكل ، فو اللّه إني لفي منزلي بعد يوم نوبتي إذ هجم عليّ رسله فما أمهلوني حتى ركبت و صرت إلى الدار ،

فأدخلت و اللّه الحجرة بعينها و اذا المتوكل في الموضع الذي كان فيه الواثق على السرير بعينه و إلى جانبه فريدة ، فلما رآني قال : ويحك أما ترى ما أنا فيه من هذه ، أنا منذ غدوة أطالبها بأن تغنيني فتأبى ذلك فقلت لها : يا سبحان اللّه أ تخالفين سيدك و سيدنا و سيد البشر بحياته غنّي ، فعزفت و اللّه ثم اندفعت تغني :

مقيم بالمجازة من قنونا
و اهلك بالاجيفر فالثماد

فلا تبعد فكل فتى سيأتي
عليه الموت يطرق أو يغادي

ثم ضربت بالعود الأرض ثم رمت بنفسها عن السرير و مرت تعدو و هي تصيح : وا سيداه ، فقال لي : ويحك ما هذا ؟ فقلت : لا أدري و اللّه يا سيدي .

فقال : فما ترى . فقلت : أرى أن أنصرف أنا و تحضر هذه و معها غيرها فإنّ الأمر يؤول إلى ما يريد الخليفة . قال : فانصرف في حفظ اللّه . فانصرفت و لم أدر ما كانت القصة 1 .

« فأصلح مثواك » أن تقول نفس يا حسرتى على ما فرطت في

-----------
( 1 ) الأغاني 4 : 115 118 .

[ 339 ]

جنب اللّه 1 .

« و لا تبع آخرتك بدنياك » فما ربحت تجارتهم و ما كانوا مهتدين 2 .

« و دع القول فيما لا تعرف » و لا تقف ما ليس لك به علم إنّ السمع و البصر و الفؤاد كلّ أولئك كان عنه مسؤولا 3 ، إن يتّبعون إلاّ الظنّ و ما تهوى الأنفس 4 .

« و الخطاب فيما لا تكلف » و ما أنا من المتكلفين 5 .

و قال الصادق عليه السّلام : حض اللّه تعالى عباده بآيتين من كتاب اللّه ان لا يقولوا حتى يعلموا و لا يردوا ما لم يعلموا ، قال تعالى أ لم يؤخذ عليهم ميثاق الكتاب أن لا يقولوا على اللّه إلاّ الحق 6 ، بل كذبوا بما لم يحيطوا بعلمه 7 .

« و أمسك عن طريق إذا خفت ضلالته ، فإن الكف عن حيرة الضلال خير من ركوب الأهوال » كما أن طعاما أو شرابا يحتمل كونه ممزوجا بالسم يجب اجتنابه لئلا يوجب هلاكه .

« و أمر بالمعروف تكن من أهله » فإن من يكون عمله فقط معروفا و لم يكن له قول في ذلك يأمر غيره به لا يعدّ من أهل المعروف .

« و أنكر المنكر بيدك و لسانك » و ذلك أكمل الإنكار لا أن يقتصر على اللسان و لتكن منكم أمّة يدعون إلى الخير و يأمرون بالمعروف و ينهون عن

-----------
( 1 ) الزمر : 56 .

-----------
( 2 ) البقرة : 16 .

-----------
( 3 ) الاسراء : 36 .

-----------
( 4 ) النجم : 23 .

-----------
( 5 ) ص : 86 .

-----------
( 6 ) الاعراف : 169 .

-----------
( 7 ) يونس : 39 .

[ 340 ]

المنكر 1 .

« و باين من فعله بجهدك » أي : بطاقتك ، قال عليه السّلام : أمرنا النبيّ‏ّ صلّى اللّه عليه و آله أن نلقى أهل المعاصي بوجوه مكفهرة .

« و جاهد في اللّه حق جهاده » و الأصل فيه قوله تعالى و جاهدوا في اللّه حق جهاده هو اجتباكم و ما جعل عليكم في الدين من حرج 2 .

« و لا تأخذك في اللّه لومة لائم » من يرتدّ منكم عن دينه فسوف يأتي اللّه بقوم يحبّهم و يحبّونه أذلّة على المؤمنين أعزّة على الكافرين يجاهدون في سبيل اللّه و لا يخافون لومة لائم 3 .

« و خض الغمرات » أي : الشدائد .

« للحق » هكذا في ( المصرية ) 4 و الصواب : ( إلى الحق ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« حيث كان » الحق . في كلام الصديقة فيه عليه السّلام « و كلّما نجم قرن للضلال و فغرت فاغرة من المشركين قذف أبي بأخيه في لهواتها فلا ينكفى‏ء حتى يطأ صماخها بأخمصه ، و يخمد لهبها بحدّه ، مكدودا في ذات اللّه » 6 .

« و تفقّه في الدين » قال تعالى ليتفقهوا في الدين 7 .

« و عوّد نفسك التصبّر » هكذا في ( المصرية ) 8 و الصواب : ( الصبر ) كما

-----------
( 1 ) آل عمران : 104 .

-----------
( 2 ) الحج : 78 .

-----------
( 3 ) المائدة : 54 .

-----------
( 4 ) نهج البلاغة 3 : 45 السطر الأول .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 65 ، و ابن ميثم : 400 السطر العاشر هكذا .

-----------
( 6 ) رواه الجوهري في السقيفة ( عنه كشف 2 : 112 ) ، و الدلائل : 24 و . . .

-----------
( 7 ) التوبة : 122 .

-----------
( 8 ) نهج البلاغة 3 : 45 السطر الثاني .

[ 341 ]

في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« على المكروه » عند النفس .

« و نعم الخلق » بالضم أي : الطبيعة .

« التصبّر » أي : الصبر على المكروه ، قال أبو الأسود :

تعوّدت مسّ الضرّ حتى ألفته
و أسلمني طول البلاء الى الصّبر

و وسّع صدري للأذى كثرة الأذى
و كان قديما قد يضيق به صدري

إذا أنا لم أقبل من الدّهر كلّ ما
ألاقيه منه طال عتبي على الدّهر 2

و قال آخر :

تحلم عن الادنين و استبق و دهم
و لن تستطيع الحلم حتى تحلما

أيضا :

تلقّ بالصبر ضيف الهمّ حيث أتى
إنّ الهموم ضيوف أكلها المهج

و في ( المروج ) : أمر هارون ذات يوم بحمل أبي العتاهية و أمر أن لا يتكلّم في طريقه و لا يعلم ما يراد منه ، فلما صار في بعض الطريق قال له بعض من معه : انما يراد قتلك . فقال أبو العتاهية :

و لعلّ ما تخشاه ليس بكائن
و لعلّ ما ترجوه سوف يكون

و لعلّ ما هوّنت ليس بهيّن
و لعلّ ما شددت سوف يهون 3

و عن أكثم بن صيفي قال : ما أحب أني مكفى كلّ أمر الدنيا ، قالوا : و ان أسمنت . قال : نعم أكثره عادة العجز .

« في الحق » هكذا في ( المصرية ) 4 أخذا عن ( ابن أبي الحديد ) و ليس في

-----------
( 1 ) شرح ابن أبي الحديد 16 : 64 و ابن ميثم : 400 السطر العاشر من الطبعة الحجرية .

-----------
( 2 ) معجم الادباء 12 : 38 .

-----------
( 3 ) مروج الذهب 3 : 450 .

-----------
( 4 ) نهج البلاغة 3 : 45 السطر الثاني .

[ 342 ]

( ابن ميثم ) 1 و الظاهر زيادته .

« و الجى‏ء نفسك في الامور كلّها إلى إلهك فإنّك تلجئها إلى كهف » قال الجوهري :

الكهف كالبيت المنقور في الجبل ، و فلان كهف أي : ملجأ 2 .

« حريز » أي : حصين .

« و مانع عزيز » أي : قوي غالب ، و في المثل « من عزّ بزّ » أي : من غلب سلب 3 ، قال البستي :

وثقت بربّي و فوّضت أمري
إليه و حسبي به من معين

فلا تبتئس لصروف الزمان
و دعني فإنّ يقيني يقيني

في ( وزراء الجهشياري ) : كان إبراهيم الحرّاني خاصّا بالمهدي و أنفذه مع ابنه الهادي إلى جرجان ، فخصّ به و بلغ المهدي عنه أشياء زاد فيها عليه أعداؤه فكتب إلى الهادي في حمله ، فتعلل في حمله ، فكتب : إن لم تحمله خلعتك من العهد ، فحمله مع بعض خدمه مرفّها و قال له : إذا دنوت من محل المهدي فقيّده ، فامتثل و اتفق أن ورد و المهدي يريد الركوب للصيد ، فبصر بالموكب فسأل عنه فقيل خادم موسى الهادي و معه إبراهيم الحرّاني ، فقال : و ما حاجتنا إلى الصيد ؟ و هل صيد أطيب من صيد إبراهيم ، فأدني منه و هو على ظهر فرسه ، فقال له : و اللّه لأقتلنّك ، ثم و اللّه لأقتلنّك ، ثم و اللّه لأقتلنّك ، ثم و اللّه لأقتلنّك ، إمض به يا خادم إلى المضرب إلى أن انصرف . قال إبراهيم : فيئست من نفسي ففزعت إلى اللّه تعالى بالدّعاء و الصلاة ، فانصرف المهدي و أكل من اللوز المسموم المشهور خبره فمات من وقته 4 .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 64 و ابن ميثم : 400 هكذا .

-----------
( 2 ) الصحاح 4 : 1425 .

-----------
( 3 ) مجمع الأمثال للميداني 2 : 307 ، الزمخشري 2 : 357 .

-----------
( 4 ) الوزراء و الكتّاب : 126 .

[ 343 ]

و فيه : قال الوضاح بن خيثمة أمرني عمر بن عبد العزيز بإخراج قوم من السجن ، فأخرجتهم و تركت يزيد بن أبي مسلم كاتب الحجاج ، فحقد ذلك علي و نذر دمي ، فإني لبافريقية إذ قيل لي : قدم يزيد بن أبي مسلم من قبل يزيد بن عبد الملك بعد عمر بن عبد العزيز ، فهربت منه و علم بمكاني ، فأمر بطلبي فظفر بي و صيرني إليه ، فلما رآني قال : سألت اللّه أن يمكّنني منك . فقلت : و أنا لطالما سألت اللّه أن يعيذني منك . قال : فو اللّه ما أعاذك مني ، و اللّه لأقتلنّك ثم و اللّه لأقتلنّك ، ثم و اللّه لو سابقني اليك ملك الموت لسبقته . ثم دعا بالسيف و النطع ،

فأتي بهما و أمر بي فأقمت في النطع و كتّفت و قام ورائي رجل بسيف و أقيمت الصلاة ، فخرج إليها فلما سجد أخذته السيوف ، و دخل إليّ من قطع كتافي و قال : انطلق 1 .

« و أخلص في المسألة لربك » عن الرضا عليه السّلام : إنّما اتّخذ اللّه إبراهيم خليلا لأنّه لم يرد أحدا غير اللّه ، و لم يسأل أحدا قطّ غير اللّه 2 .

« فإنّ بيده العطاء و الحرمان » و في الخبر : أغرق اللّه تعالى فرعون لأنّه استغاث بموسى و لم يستغث باللّه 3 .

و قالوا : كان عامر بن عبد القيس العنبري يقول : أربع آيات من كتاب اللّه إذا قرأتها مساء لم أبال على ما أمسي ، و إذا تلوتهن صباحا لم أبال على ما أصبح : ما يفتح اللّه للناس من رحمة فلا ممسك لها و ما يمسك فلا مرسل له من بعده 4 ، و ان يمسسك اللّه بضرّ فلا كاشف له إلاّ هو و إن يردك بخير

-----------
( 1 ) الوزراء و الكتّاب : 35 .

-----------
( 2 ) عيون الأخبار 2 : 75 ح 4 .

-----------
( 3 ) عيون الأخبار 1 : 59 ح 2 عن الرضا عليه السّلام .

-----------
( 4 ) فاطر : 2 .

[ 344 ]

فلا رادّ لفضله يصيب به من يشاء من عباده 1 و ما من دابة في الأرض إلاّ على اللّه رزقها و يعلم مستقرها و مستودعها كل في كتاب مبين 2 ،

سيجعل اللّه بعد عسر يسرا 3 .

« و اكثر الاستخارة » أي : طلب الخيرة من اللّه تعالى بالدعاء و الصلاة .

و روى الكافي عن الصادق عليه السّلام في خبر قال : صلّ ركعتين و استخر اللّه ،

فو اللّه ما استخار اللّه مسلم إلاّ خار له البتة .

و في آخر : اذا أراد أحدكم شيئا يصلّي ركعتين ثم يحمد اللّه و يثني عليه و يصلّي على نبيه و آله ثم يقول : اللّهم ان كان هذا الأمر خيرا لي في ديني و دنياي فيسّره لي و اقدره ، و ان كان غير ذلك فاصرفه عنّي .

و في آخر : عنه عليه السّلام في أمر يأمر به بعض و ينهى عنه بعض ، صلّ ركعتين و استخر اللّه مئة مرّة و مرّة ثم انظر أجزم الأمرين لك فافعله فان الخيرة فيه . . . 4 .

و روى ( الفقيه ) عنه عليه السّلام في خبر أنّه إذا أراد الشي‏ء اليسير استخار اللّه سبع مرّات ، فإذا كان جسيما استخار اللّه مئة مرة . و في آخر : ما استخار اللّه أحد سبعين مرّة بهذه الاستخارة « يا أبصر الناظرين و يا أسمع السامعين و يا أسرع الحاسبين و يا أرحم الراحمين و يا أحكم الحاكمين ، صلّ على محمّد و أهل بيته و خر لي في كذا و كذا » إلاّ رماه اللّه بالخيرة .

و في آخر : يستخير اللّه في آخر سجدة من ركعتي الفجر مئة مرة و مرة ،

و يحمد اللّه و يصلّي على نبيه صلّى اللّه عليه و آله ، ثم يستخير اللّه خمسين مرة ، ثم يحمد اللّه

-----------
( 1 ) يونس : 107 .

-----------
( 2 ) هود : 6 .

-----------
( 3 ) الطلاق : 7 .

-----------
( 4 ) الكافي 3 : 470 472 ، 1 و 6 و 7 .

[ 345 ]

و يصلّي على نبيّه و يتمّ المئة و الواحدة .

و نقل عن رسالة أبيه : صلّ ركعتين و استخر اللّه مئة مرة و مرة ، فما عزم لك فافعل و قل في دعائك « لا إله إلاّ اللّه الحليم الكريم ، لا إله إلاّ اللّه العلي العظيم ، ربّ بحقّ محمّد و آله صلّ على محمّد و آله و خر لي في كذا و كذا للدنيا و الآخرة خيرة في عافية » 1 .

« و تفهم وصيتي » بالعمل بها .

« و لا تذهبن عنها » هكذا في ( المصرية ) 2 و في ( ابن أبي الحديد ) عنك و ليس في ( ابن ميثم و الخطيّة ) رأسا 3 .

« صفحا » و المراد لا تعرض بوجهك عنها .

« فإنّ خير القول ما نفع » الذين يستمعون القول فيتّبعون أحسنه 4 .

« و اعلم أنّه لا خير في علم لا ينفع » عن الكاظم عليه السّلام « دخل النبيّ‏ّ صلّى اللّه عليه و آله المسجد فإذا جماعة قد أطافوا برجل فقال : ما هذا ؟ فقيل : علاّمة . قال : و ما العلاّمة . قالوا : أعلم الناس بأنساب العرب و وقائعها و أيام الجاهلية و الأشعار و العربية . فقال النبيّ‏ّ : ذاك علم لا يضرّ من جهله و لا ينفع من علمه ، إنّما العلم ثلاثة : آية محكمة ، أو فريضة عادلة ، أو سنّة قائمة و ما خلاهن فهو فضل » 5 .

« و لا ينتفع بعلم لا يحق تعلّمه » الذي نهت الشريعة عنه كعلم السحر و الكهانة .

و ما في الدعاء « و أعوذ بك من علم لا ينفع » الظاهر أن المراد عدم نفعه

-----------
( 1 ) الفقيه 1 : 355 و 356 .

-----------
( 2 ) نهج البلاغة 3 : 45 السطر الخامس .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 64 و ابن ميثم : 400 و فيه « لا تذهبنّ عنك » الطبعة الحجرية .

-----------
( 4 ) الزمر : 18 .

-----------
( 5 ) الكافي 1 : 32 ، 1 .

[ 346 ]

لعدم العمل به لا من حيث هو كما توهمه ابن ميثم 1 .

« أي بنيّ إنّي لمّا رأيتني قد بلغت سنّا » فزاد عليه السّلام بعد صفّين على الستين .

« و رأيتني أزداد وهنا » اللّه الذي خلقكم من ضعف ثم جعل من بعد ضعف قوّة ثم جعل من بعد قوّة ضعفا و شيبة 2 .

« بادرت بوصيّتي إليك » في الخبر : لأن يؤدّب أحدكم ولده خير له من أن يتصدّق كلّ يوم بنصف صاع .

« و أوردت خصالا منها قبل أن يعجل بي أجلي دون أن أفضي » أي : أظهر .

« إليك بما نفسي أو أنقص في رأيي كما نقصت في جسمي » قال عليه السّلام ذلك عاما ، قال تعالى و اللّه خلقكم ثم يتوفّاكم و منكم من يردّ إلى أرذل العمر لكيلا يعلم بعد علم شيئا 3 .

« أو يسبقني اليك بعض غلبات الهوى » في ( الفقيه ) عن الصادق عليه السّلام : « دع ابنك يلعب سبع سنين ، و يؤدّب سبع سنين ، و ألزمه نفسك سبع سنين ، فإن أفلح و إلاّ فلا خير فيه » 4 .

و عن ( المحاسن ) قال النبيّ‏ّ صلّى اللّه عليه و آله : « الولد سيّد سبع سنين ، و عبد سبع سنين ، و وزير سبع سنين ، فإن رضيت أخلاقه لإحدى و عشرين و إلاّ فاضرب على جنبه فقد أعذرت » 5 .

« أو فتن الدنيا فتكون كالصعب » مركب غير ذلول ، و كان المنذر بن ماء السماء يلقب « ذو القرنين الصعب » قال لبيد :

-----------
( 1 ) شرح ابن ميثم : 401 .

-----------
( 2 ) الروم : 54 .

-----------
( 3 ) النحل : 70 .

-----------
( 4 ) الفقيه 3 : 318 ح 1 .

-----------
( 5 ) عن المحاسن مكارم الأخلاق : 222 .

[ 347 ]

و الصعب ذو القرنين أصبح ثاويا بالحنو في جدث أميم ، مقيم 1 يعني أصبح المنذر ذاك مقيما في قبر في حنو ذي قار يا اميم .

« النّفور » من نفرت الدابة نفورا و نفارا ، قال الشاعر :

إذا المرء أعيته المروّة ناشئا فمطلبها كهلا عليه شديد و قال آخر :

إذا المرء جاز الأربعين و لم يكن له دون ما يأتي حياء و لا ستر فدعه و لا تنفس عليه الذي أتى و لو جرّ أرسان الحياة له الدهر « و إنّما قلب الحدث كالأرض الخالية ما ألقي فيها من شي‏ء قبلته » قال ابن أبي الحديد : كان يقال : العلم في الصغر كالنقش في الحجر ، و في الكبر كالخطّ على الماء .

و في المثل : « الغلام كالطّين يقبل الختم ما دام رطبا » ، قال الشاعر :

إختم و طينك رطب إن قدرت فكم قد أمكن القوم من ختم فما ختموا 2 قلت : و ممّا قيل في المعنى :

أتاني هواها قبل أن أعرف الهوى فصادف قلبا خاليا فتمكّنا و قال آخر :

خذ فؤادي فقد أتاك بودّ و هو بكر ما افتضه ودّ قطّ « فبادرتك بالأدب قبل أن يقسو قلبك و يشتغل لبك » مما قيل في ذلك : و ليس الفتى يرجى إذا ابيضّ رأسه .

و قال الآخر :

يقوّم من ميل الغلام المؤدّب و لا ينفع التأديب و الرأس أشيب

-----------
( 1 ) أورده لسان 1 : 524 مادة ( صعب ) .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 67 .

[ 348 ]

و قال آخر :

و تروض عرسك بعد ما هرمت و من العناء رياضة الهرم و قال آخر :

ان الكبير اذا تناهت سنه أعيت رياضته على الرّوّاض و قال آخر :

قد ينفع الأدب الأحداث في مهل و ليس ينفع بعد الكبرة الأدب إن الغصون إذا قوّمتها اعتدلت و لن تلين إذا قوّمتها الخشب و لما أراد المهدي العبّاسي قتل بشّار على الزندقة قال : تبت منها . قيل له :

و كيف ، و أنت القائل :

و الشيخ لا يترك أخلاقه حتى يوارى في ثرى رمسه إذا ارعوى عاد إلى جهله كذي الضّنى عاد إلى نكسه « لتستقبل بجدّ رأيك من الأمر ما قد كفاك أهل التجارب بغيته » أي : البحث عنه .

« و تجربته فتكون قد كفيت مؤونة الطلب ، و عوفيت من علاج التجربة . فأتاك من ذاك ما قد كنّا نأتيه » هكذا في النسخ 1 ، و كأنّه وقع فيه تصحيف .

« و استبان لك ما ربما أظلم علينا منه » قال الشاعر :

ستبدي لك الأيّام ما كنت جاهلا و يأتيك بالأخبار من لم تزوّد « أي بنيّ إنّي و إن لم أكن عمّرت عمر من كان قبلي » في ( الصحاح ) : عمر الرجل ( بالكسر ) عمرا و عمرا على غير قياس ، لأن قياس مصدره التحريك ، أي :

عاش زمانا طويلا 2 . و مراده ان مصدر الفعل اللازم فعل بفتحتين كفرح فرحا ،

-----------
( 1 ) شرح ابن أبي الحديد 16 : 66 ، نهج البلاغة 3 : 46 ، ابن ميثم : 401 و فيه « فتستقبل . . . » .

-----------
( 2 ) الصحاح 2 : 756 .

[ 349 ]

و هنا المصدر بالضم أو الفتح فالسكون .

« فقد نظرت في أعمالهم و فكّرت في أخبارهم و سرت في آثارهم حتى عدت كأحدهم » في رسالة علي بن طاوس إلى ولده المسمّاة بالمحجة : قد هيّأ اللّه تعالى كتبا كثيرة عندي في تاريخ الخلفاء و الملوك و غيرهم من الذين طلبوا سراب الدنيا الزائل و سوروا وجوه العقل و الفضل بخسران العاجل و الآجل و رحلوا من الدنيا بأحمال الذنوب و أثقال العيوب ، و كانوا كأنّهم في أحلام و منام و باعوا بتلك الأيام ما لا يبيعه ذوو الهمم العالية الباهرة من سعادة الدنيا و الآخرة ، فأحذرهم على دينك و مولاك ، فاللّه اللّه أن تتقرّب اليهم أو تقرّب منهم مهما أمكنك ، ففي قربهم السمّ الناقع و الهلاك ، و انما ذخرت لك تواريخهم لتنظر أوّل أمورهم و آخرها و ظاهرها و باطنها ، ترى ما ضرّوا بنفوسهم بلذات ساعات يسيرة و أعمار قصيرة ، و كيف خدعهم الشيطان في دنياهم و آخرتهم 1 .

« بل كأنّي بما انتهى إليّ من أمورهم قد عمّرت مع أوّلهم إلى آخرهم فعرفت صفو ذلك من كدره و نفعه من ضرره » في ( المعجم ) قالت الحكماء : الكتاب يجمع لك الأول و الاخر و الناقص و الوافر و الغائب و الحاضر و الشكل و خلافه و الجنس و ضده ، و هو ميّت ينطق عن الموتى و يترجم عن الأحياء و تعرف منه في شهر ما لا تعرف من أفواه الرجال في دهر 2 .

و في ( الكامل ) في فوائد التاريخ : فمن دنيويتها أن الإنسان يحبّ البقاء و يؤثر أن يكون في زمرة الأحياء ، فأيّ فرق بين ما رآه أمس أو سمعه و ما قرأه في الكتب المتضمّنة أخبار الماضين ، فإذا طالعها فكأنّه عاصرهم ، و إذا

-----------
( 1 ) كشف المحجة : 128 .

-----------
( 2 ) معجم الادباء 1 : 93 .

[ 350 ]

علمها فكأنّه حاضرهم ، و إن الملوك و من إليه الأمر و النهي إذا وقفوا على ما فيها من سيرة أهل الجور و رأوها مدونة يرويها خلف عن سلف ، و ما أعقبت من سوء الذكر و خراب البلاد و هلاك العباد و ذهاب الأموال و فساد الأحوال ،

إستقبحوها و أعرضوا عنها ، و إذا رأوا سيرة الولاة العادلين و حسنها و ما يتبعهم من الذكر الجميل بعد ذهابهم ، و أن ممالكهم و بلادهم عمرت و أموالها درّت ، إستحسنوا ذلك و رغبوا فيه و ثابروا مضرة الأعداء و خلصوا بها من المهالك ، و استصانوا نفائس المدن و عظيم الممالك ، و لو لم يكن فيها غير هذا لكفى به فخرا .

و منها ، ما يحصل من التجارب و المعرفة بالحوادث و ما تصير إليه عواقبها ، فإنّه لا يحدث أمر إلاّ و قد تقدّم هو أو نظيره ، فيزداد بذلك عقلا و يصبح لأن يقتدى به أهلا .

و منها ، ما يتجمّل به الإنسان في المحافل من ذكر شي‏ء من معارفها و طريفة من طرائفها ، فترى الأسماع مصغية إليه و الوجوه مقبلة عليه .

و أما الفوائد الاخروية : فمنها أن اللبيب إذا تفكّر فيها و رأى تقلّب الدنيا بأهلها و تتابع نكباتها إلى أعيان قاطنيها ، و أنها سلبت نفوسهم و ذخائرهم و أعدمت أصاغرهم و أكابرهم ، فلم تبق على جليل و لا حقير و لم يسلم من نكدها غني و لا فقير ، زهد فيها و أعرض عنها ، و أقبل على التزود للآخرة و رغب في دار تنزهت عن هذه الخسائس .

و منها ، التخلّق بالصبر و التأسّي ، و هما من محاسن الأخلاق ، فإنّ العاقل إذا رأى أنّ مصائب الدنيا لم يسلم منها نبيّ مكرّم و لا ملك معظّم علم أنّه يصيبه ما أصابهم ، و لهذه الحكمة وردت القصص في القرآن المجيد . . . 1 .

-----------
( 1 ) الكامل 1 : 6 9 بتلخيص .

[ 351 ]

« فاستخلصت » أي : عملت الخلاصة .

« لك من كلّ أمر نخيله » هكذا في ( المصرية ) 1 و في ( ابن أبي الحديد ) جليله ، و في ( ابن ميثم و الخطية ) نخليته 2 ، و هو الصحيح من النهج ، و ان كانت رواية ( الرسائل ) أيضا بلفظ « جليله » 3 و أما « نخيله » كما في ( المصرية ) فغلط مطلقا ، و معنى النخيلة الخيرة قال عمارة :

تبحّثتم سخطي فغيّر بحثكم نخيلة نفس كان نصحا ضميرها 4 و جمعها النخائل ، و في الحديث : « لا يقبل اللّه إلاّ نخائل القلوب » 5 .

« و توخيت » أي : تحريت .

« لك جميله ، و صرفت عنك مجهوله » ببيانه لك .

« و رأيت حيث عناني » أي : أهمّني .

« من أمرك ما يعني » أي : يهمّ .

« الوالد الشفيق » أي الرؤوف .

« و أجمعت » أي : عزمت . عطف على « عناني » لا « يعني » كما قال ( ابن ميثم ) 6 .

« عليه من أدبك » أي : تعليمك الآداب .

« أن يكون ذلك » أي : تعليمك .

« و أنت مقبل العمر و مقتبل الدهر » أي : مستأنفه ، كأنّه يستأنف الدهر كلّ

-----------
( 1 ) نهج البلاغة 3 : 46 السطر التاسع .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 67 ، و في ابن ميثم : 401 السطر 22 ( نخيلة ) .

-----------
( 3 ) كشف المحجة : 161 .

-----------
( 4 ) أورده أساس البلاغة : 451 ، مادة ( نخل ) .

-----------
( 5 ) النهاية 5 : 22 ، مادة ( نخل ) .

-----------
( 6 ) شرح ابن ميثم : 401 و فيه « أجمعت عطف على يعني » .

[ 352 ]

ساعة .

« و ان أبتدئك بتعليم كتاب اللّه » زاد ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 « عز و جل » ، ففي ( المصرية ) سقط ، و في ( الكافي ) عن النبيّ صلّى اللّه عليه و آله : من علّم ولده القرآن دعي في القيامة بالأبوين فكسيا حلّتين تضي‏ء من نورهما وجوه أهل الجنّة 2 .

و روى ابن بابويه عن الأصبغ قال : قال أمير المؤمنين عليه السّلام : إنّ اللّه عزّ و جلّ ليهمّ بعذاب أهل الأرض جميعا لا يحاشى منهم أحدا إذا عملوا بالمعاصي و اجترحوا السّيئات ، فإذا نظر إلى الشيب ناقلي أقدامهم إلى الصلاة ، و الولدان يتعلّمون القرآن ، رحمهم فأخّر ذلك عنهم .

« و تأويله » و نسبته إلى التنزيل نسبة المعنى إلى اللفظ ، و لفظ القرآن يعلمه كلّ أحد ، و أما تأويله فلا يعلمه إلاّ اللّه و الراسخون في العلم .

« و شرائع الاسلام و أحكامه و حلاله و حرامه » في ( الكافي ) عن الصادق عليه السّلام في الغلام يلعب سبع سنين و يتعلّم الكتاب سبع سنين و يتعلّم الحلال و الحرام سبع سنين 3 .

« و لا أجاوز لك إلى غيره » هكذا في ( المصرية ) 4 و الصواب : ( لا أجاوز ذلك بك إلى غيره ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« ثم أشفقت » أي : خفت .

« أن يلتبس » أي : يشتبه .

-----------
( 1 ) شرح ابن أبي الحديد 106 : 68 ، و ابن ميثم : 401 السطر 24 .

-----------
( 2 ) الكافي 6 : 49 ح 1 .

-----------
( 3 ) الكافي 6 : 47 ح 3 .

-----------
( 4 ) نهج البلاغة 3 : 47 السطر الثالث .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 68 ، و ابن ميثم : 401 و فيه « و لا أجاوز بك و لا إلى غيره » .

[ 353 ]

« عليك ما اختلف الناس فيه من أهوائهم و آرائهم مثل الذي التبس عليهم » كان الصادق عليه السّلام يقول لشيعته : بادروا أحداثكم بالحديث قبل أن يسبقكم إليهم المرجئة 1 .

و قال الشهرستاني في ( ملله ) : الاختلافات في الاصول : حدثت في آخر أيام الصحابة بدعة ، معبد الجهني و غيلان الدمشقي و يونس الأسواري في القول بالقدر ، و نسج على منوالهم واصل بن عطاء و كان تلميذ الحسن البصري و تلمذ له عمرو بن عبيد و زاد عليه في مسائل القدر و الوعيدية من الخوارج و المرجئة من الجبرية و القدرية ، ابتدأت بدعتهم في زمان الحسن ، و اعتزل واصل عنهم و عن استاذه بالقول بين المنزلتين و سمّي هو و أصحابه معتزلة .

ثم طالع بعد ذلك شيوخ المعتزلة كتب الفلاسفة حين فسّرت أيام المأمون إلى أن قال و نبغ رجل متنمّس بالزهد من سجستان يقال له أبو عبد اللّه بن الكرام قليل العلم قد قمش من كلّ مذهب ضغثا و أثبته في كتابه ،

و روّجه على أغنام غزنة و غور و سواد بلاد خراسان ، فانتظم ناموسه و صار ذلك مذهبا قد نصره محمود بن سبكتكين السلطان ، و صبّ البلاء على أصحاب الحديث و الشيعة من جهتهم ، و هو أقرب مذهب إلى مذهب الخوارج و هم مجسّمة . . . 2 .

« فكان إحكام ذلك » أي : جعله محكما .

« على ما كرهت من تنبيهك له » لأنّ كثيرا من غير المستعدّين يحصل لهم في هذا الطريق العثرة و الزلّة .

-----------
( 1 ) الكافي 6 : 47 ح 5 .

-----------
( 2 ) الملل و النحل الشهرستاني 1 : 35 38 .

[ 354 ]

« أحبّ الي من إسلامك » أي : تركك و تفويضك .

« إلى أمر لا آمن عليك به » هكذا في ( المصرية ) 1 و الصواب : ( فيه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« الهلكة » بتأثير شبهات أهل الشبهة .

« و رجوت أن يوفقك اللّه لرشدك » و في ( ابن أبي الحديد و الخطية ) « فيه لرشدك » 3 .

« و أن يهديك لقصدك » أي : عدلك ، قال الشاعر :

على حكم المأتيّ يوما إذا قضى قضيته أن لا يجور و يقصد « فعهدت إليك وصيتي هذه » للوجوه المذكورة .

« و اعلم يا بنيّ أنّ أحبّ ما أنت آخذ به إليّ » متعلّق بقوله : « أحب » .

« من وصيّتي تقوى اللّه » فإنّ خير الزاد التقوى و اتّقون يا أولي الألباب 4 .

« و الاقتصار على ما فرضه عليك » فعنهم عليهم السّلام اسكتوا عمّا سكت اللّه عنه .

« و الأخذ بما مضى عليه الأوّلون من آبائك ، و الصالحون من أهل بيتك » و في رواية ابن شعبة : « و الصالحون من أهل ملّتك » 5 .

« فانهم لم يدعوا أن نظروا لأنفسهم كما أنت ناظر ، و فكّروا كما أنت مفكّر » كان عليه السّلام يقول : التفكّر يدعو إلى البرّ و العمل به ، و كان عليه السّلام يقول : نبّه بالتفكّر

-----------
( 1 ) نهج البلاغة 3 : 47 السطر الخامس و السادس .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 68 ، و ابن ميثم : 401 السطر 26 هكذا .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 68 .

-----------
( 4 ) البقرة : 197 .

-----------
( 5 ) تحف العقول : 71 .

[ 355 ]

قلبك ، و جاف عن الليل جنبك ، و اتّق اللّه ربك 1 .

« ثم ردّهم آخر ذلك إلى الأخذ بما عرفوا ، و الإمساك عمّا لم يكلّفوا » كان عليه السّلام يقول : إنّ على كلّ حق حقيقة و على كلّ صواب نورا .

و في ( الكافي ) عن الفتح بن يزيد : سألت أبا الحسن عليه السّلام عن أدنى المعرفة فقال : الإقرار بأنّه لا إله غيره و لا شبه له و لا نظير ، و أنّه قديم موجود غير فقيد 2 .

« فإن أبت نفسك أن تقبل ذلك دون أن تعلم كما علموا ، فليكن طلبك ذلك بتفهّم و تعلّم لا بتورّط الشبهات » و الورطة : الهلكة ، قال :

إن تأت يوما مثل هذي الخطه تلاق من ضرب نمير ورطه 3 و أصلها الهوة الغامضة ، و يقال تورّطت الماشية أي : وقعت في موحل و مكان لا يتخلّص منه .

« و علو الخصوصيات » هكذا في ( المصرية ) 4 و لكن في ( ابن أبي الحديد ) « و علق الخصومات » ، و ( ابن ميثم و الخطية ) « و غلو الخصومات » 5 .

في ( الكافي ) عن السجّاد عليه السّلام سئل عن التوحيد فقال : إنّ اللّه تعالى علم أنّه يكون في آخر الزمان أقوام متعمّقون ، فأنزل : قل هو اللّه أحد 6 و أنزل الآيات في سورة الحديد إلى قوله عليم بذات الصدور 7

-----------
( 1 ) الكافي 1 : 54 55 1 و 5 .

-----------
( 2 ) الكافي 1 : 86 1 .

-----------
( 3 ) لسان العرب 15 : 271 « قال ابو عمرو : هي [ أي الورطة ] الهلكة و أنشد :

ان تأت يوما مثل هذي الخطّه تلاق من ضرب نمير ورطه

-----------
( 4 ) نهج البلاغة 3 : 48 السطر الثاني .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 70 ، و ابن ميثم : 401 السطر 31 هكذا .

-----------
( 6 ) التوحيد : 1 .

-----------
( 7 ) الحديد : 6 .

[ 356 ]

فمن رام وراء ذلك هلك 1 .

قلت : و أشار عليه السّلام من آيات الحديد إلى قوله تعالى سبح للّه ما في السماوات و الأرض و هو العزيز الحكيم له ملك السماوات و الأرض يحيي و يميت و هو على كلّ شي‏ء قدير هو الأوّل و الآخر و الظاهر و الباطن و هو بكلّ شي‏ء عليم هو الذي خلق السماوات و الأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض و ما يخرج منها و ما ينزل من السماء و ما يعرج فيها و هو معكم أينما كنتم و اللّه بما تعملون بصير له ملك السماوات و الأرض و إلى اللّه ترجع الأمور يولج الليل في النهار و يولج النهار في الليل و هو عليم بذات الصدور 2 .

و عن الصادق عليه السّلام : من عبد اللّه بالتوهّم فقد كفر ، و من عبد الإسم دون المعنى فقد كفر ، و من عبد الإسم و المعنى فقد أشرك ، و من عبد المعنى بإيقاع الأسماء عليه بصفاته التي وصف بها نفسه ، فعقد عليه قلبه و نطق به لسانه في سرائره و علانيته ، فأولئك أصحاب أمير المؤمنين حقّا 3 .

« و ابدأ قبل نظرك في ذلك بالاستعانة بإلهك » فإن المعونة إنّما منه تعالى و لا يستعان إلاّ به جل و علا إيّاك نعبد و إيّاك نستعين 4 .

« و الرغبة إليه في توفيقك » قال شعيب : و ما توفيقي إلاّ باللّه عليه توكّلت و إليه أنيب 5 .

« و ترك كلّ شائبة » الشوائب : الأقذار و الأدناس .

-----------
( 1 ) الكافي 1 : 91 ، 3 .

-----------
( 2 ) الحديد : 1 6 .

-----------
( 3 ) الكافي 1 : 68 ، ح 1 . ط الاسلامية .

-----------
( 4 ) الفاتحة : 5 .

-----------
( 5 ) هود : 88 .

[ 357 ]

« أولجتك » أي : أدخلتك .

« في شبهة أو أسلمتك إلى ضلالة » و يقال : « وقعوا في وادي تضلّل » إذا هلكوا « و فلان ضلّ ابن ضل » إذا لم يعرف هو و أبوه ، قال :

فإنّ إيادكم ضلّ ابن ضلّ
و إنّا من إيادكم براء 1

« فإذا أيقنت أن صفا قلبك » من الكدورات .

« فخشع » لقبول الحق .

« و تمّ رأيك فاجتمع » بدون شعث .

« و كأن همّك في ذلك همّا واحدا » بلا تفرّق .

« فانظر ما فسّرت لك » لأنّ الذين لا يؤثر فيهم كلام الحق إنّما هو لعدم اجتماع الشرائط فيهم من صفاء قلبهم و اجتماع لبّهم .

« و ان أنت لم يجتمع لك ما تحبّ من نفسك » بصفاء قلبك .

« و فراغ نظرك و فكرك » و نظرت في المقاصد العالية و المعاني العلية .

« فاعلم أنّك إنّما تخبط العشواء » كالناقة العشواء التي في بصرها ضعف فتخبط و لا تتوقّى شيئا في مشيها ، و الأصل ( تخبط خبط العشواء ) فحذف المصدر ، و قد يحذف الفعل قال زهير :

رأيت المنايا خبط عشواء من تصب
تمته و من تخطى‏ء يعمّر فيهرم 2

« و تتورط الظلماء » أي : في الظلمة .

« و ليس طالب الدين من خبط أو خلط » أو من كان ميتا فأحييناه و جعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها 3 .

-----------
( 1 ) لسان العرب : 271 مادة ( ضل ) .

-----------
( 2 ) لسان العرب 7 : 281 ، مادة ( خبط ) .

-----------
( 3 ) الانعام : 122 .

[ 358 ]

« و الإمساك عن ذلك أمثل » أي : أقرب إلى الحق بحكم العقل في مثله .

« فتفهم يا بني وصيتي و اعلم ان مالك الموت هو مالك الحياة » خلق الموت و الحياة ليبلوكم أيّكم أحسن عملا 1 .

( و ان الخالق هو المميت ) و لقد خلقنا الإنسان من سلالة من طين . ثم جعلناه نطفة في قرار مكين . ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم أنشأناه خلقا آخر فتبارك اللّه أحسن الخالقين . ثم إنّكم بعد ذلك لميّتون 2 .

« و أنّ المفني هو المعيد » ثم انّكم يوم القيامة تبعثون 3 ، و لا يملكون لأنفسهم ضرّا و لا نفعا و لا يملكون موتا و لا حياة و لا نشورا 4 .

« و أن المبتلى هو المعافى » و إن يمسسك اللّه بضر فلا كاشف له إلاّ هو و إن يردك بخير فلا رادّ لفضله يصيب به من يشاء من عباده و هو الغفور الرحيم 5 .

« و أنّ الدنيا لم تكن لتستقرّ إلاّ على ما جعلها اللّه عليه من النعماء و الابتلاء » في ( الكافي ) : روى أنّ قوما من أصحابه عليه السّلام خاضوا في التجوير و التعديل فخرج حتى صعد المنبر و قال : أيّها الناس إنّ اللّه تعالى لمّا خلق خلقه أراد أن يكونوا على آداب رفيعة و أخلاق شريفة ، فعلم انّهم لم يكونوا كذلك إلاّ بالأمر و النّهي ، و هما لا يجتمعان إلاّ بالوعد و الوعيد ، و هما لا يكونان إلاّ بالترغيب و الترهيب ، و هما لا يكونان إلاّ بما تشتهيه أنفسهم و تلذ أعينهم ، و بضد ذلك

-----------
( 1 ) الملك : 2 .

-----------
( 2 ) المؤمنون : 12 15 .

-----------
( 3 ) المؤمنون : 16 .

-----------
( 4 ) الفرقان : 3 .

-----------
( 5 ) يونس : 107 .

[ 359 ]

فخلقهم في دار الدنيا و أراهم طرفا من اللذات الخالصة التي لا يشوبها ألم ألا و هي الجنّة ، و أراهم طرفا من الآلام ليستدلّوا به على ما وراءهم من الآلام الخالصة التي لا يشوبها لذّة ألا و هي النار فمن أجل ذلك ترون نعيم الدنيا مخلوطا بمحنها و سرورها ممزوجا بغمومها 1 .

« و الجزاء في المعاد أو ما شاء ممّا لا نعلم » الظاهر كونه إشارة إلى قوله تعالى فأمّا الذين شقوا ففي النّار لهم فيها زفير و شهيق . خالدين فيها ما دامت السماوات و الأرض إلاّ ما شاء ربّك إنّ ربك فعّال لما يريد . و أما الذين سعدوا ففي الجنّة خالدين فيها ما دامت السماوات و الأرض إلاّ ما شاء ربك عطاء غير مجذوذ 2 .

« فإن أشكل عليك شي‏ء من ذلك فاحمله على جهالتك به » قال جميل لبثينة :

بثين الزمي ( لا ) إنّ ( لا ) ان لزمته
على كثرة الواشين أيّ معون

« فإنك أوّل ما خلقت جاهلا ثم علمت » و اللّه أخرجكم من بطون أمهاتكم لا تعلمون شيئا 3 و ما أوتيتم من العلم إلاّ قليلا 4 .

و عن أبي جعفر عليه السّلام : أنّ موسى قال : يا ربّ رضيت بما قضيت ، تميت الكبير و تبقي الصغير . فقال تعالى : يا موسى أما ترضاني لهم رازقا و كفيلا ؟

قال : بلى يا رب ، فنعم الوكيل أنت و نعم الكفيل 5 .

و في ( المعجم ) : حضر محمد بن علي الواسطي و هو يرتعش من الكبر عزاء طفل فتغامز عليه الحاضرون يشيرون إلى موت الطفل و طول

-----------
( 1 ) بحار الأنوار 5 : 316 ، 13 . نقلا عن الاحتجاج و لم نعثر عليه في الكافي .

-----------
( 2 ) هود : 106 108 .

-----------
( 3 ) النحل : 78 .

-----------
( 4 ) الاسراء : 85 .

-----------
( 5 ) التوحيد لابن بابويه : 374 ح 18 ، 401 402 ح 7 .

[ 360 ]

حياته فتفطّن لهم و قال :

إذا دخل الشيخ بين الشباب
عزاء و قد مات طفل صغير

رأيت اعتراضا على اللّه إذ
توفّى الصغير و عاش الكبير

فقل لابن شهر و قل لابن دهر
و ما بين ذلك هذا المصير 1

و في ( توحيد المفضل ) : قال الصادق عليه السّلام : إتخذ اناس من الجهّال هذه الآفات الحادثة في بعض الأزمان ذريعة إلى جحود الخلق و الخالق و العمد و التدبير ، و أنكرت المعطلة و المانوية المكاره و المصائب و الموت و الفناء ،

فيقال في جواب من أنكر هذه الآفات كمثل الوباء و اليرقان و البرد و الجراد : إنّه إن لم يكن خالق و مدبّر فلم لا يكون ما هو أكثر من هذا و أفظع ، فمن ذلك أن تسقط السماء على الأرض و تهوي الأرض و تذهب سفلا ، و تتخلف الشمس عن الطلوع أصلا ، و تجفّ الأنهار و العيون حتى لا يوجد ماء للشفة ، و تركد الريح حتى تحمّ الأشياء ، و تفسد و يفيض ماء البحر على الأرض فيغرقها .

ثم هذه الآفات التي ذكرناها من الوباء و ما أشبهه ما بالها لا تدوم و تمتدّ حتى تجتاح كلّ ما في العالم ، بل تحدث في الأحايين ثم لا تلبث أن ترفع ، أ فلا ترى أن العالم يصان و يحفظ من تلك الأحداث الجليلة التي لو حدث عليه شي‏ء منها كان فيه بواره ، و يلذع أحيانا بهذه الآفات اليسيرة لتأديب الناس و تقويمهم ثم لا تدوم هذه الآفات بل تكشف عنهم عند القنوط منهم ، فيكون وقوعها بهم موعظة و كشفها عنهم رحمة .

و أنكرت المنانيّة 2 أيضا المكاره و المصائب التي تصيب الناس ،

فكلاهما يقول إن كان للعالم خالق رؤوف رحيم فلم تحدث فيه هذه الأمور

-----------
( 1 ) معجم الادباء 18 : 258 .

-----------
( 2 ) كذا في النسخ ، و الظاهر : المانوية .

[ 361 ]

المكروهة ؟ و القائل بهذا القول يذهب إلى أنّه يجب أن يكون عيش الإنسان في هذه الدنيا صافيا من كلّ كدر ، و لو كان هكذا كان الإنسان يخرج من العتوّ و الأشر إلى ما لا يصلح له في دين و لا دنيا ، كالذي ترى كثيرا من المترفين و من نشأ في الجدة و الأمن يخرجون إليه ، حتى ان أحدهم ينسى أنّه بشر و أنّه مربوب ، أو أن ضررا يمسّه أو أن مكروها ينزل به ، أو أنّه يجب عليه أن يرحم ضعيفا أو يواسي فقيرا أو يرثي لمبتلى أو يتحنّن على ضعيف أو يتعطّف على مكروب ، فإذا عضّته المكاره و وجد مضضها اتّعظ و أبصر كثيرا ممّا كان جهله و غفل ، و رجع إلى كثير ممّا كان يجب عليه .

و المنكرون لهذه الامور المؤذية بمنزلة الصبيان الذين يذمّون الأدوية المرّة البشعة ، و يتسخّطون من منعهم من الأطعمة الضارة ، و يتكرّهون الأدب و العمل ، و يحبّون أن يتفرّغوا للّهو و البطالة و ينالوا كلّ مطعم و مشرب و لا يعرفون ما تؤدّيهم إليه البطالة من سوء النشوّ و العادة ، و ما تعقبهم الأطعمة اللذيذة الضارة من الأدواء و الأسقام ، و ما لهم في الأدب من الصلاح و في الأدوية من المنفعة .

و قد يتعلق هؤلاء بالآفات الّتي تصيب الناس فتعمّ البر و الفاجر ، أو يبتلى بها البر و يسلم الفاجر منها ، فقالوا : كيف يجوز هذا في تدبير الحكيم و ما الحجّة فيه ؟ فيقال لهم : إنّ هذه الآفات و إن كانت تنال الصالح و الطالح فإنّه تعالى جعل ذلك صلاحا للصنفين كليهما ، أمّا الصالحون فإن الذي يصيبهم من هذا يزدهم 1 نعم ربهم عندهم في سالف أيامهم فيحدوهم ذلك على الشكر و الصبر ، و أمّا الطالحون فان مثل هذا اذا نالهم كسر شرّتهم و ردعهم عن المعاصي و الفواحش ، و كذلك يجعل لمن سلم منهم من الصنفين صلاحا في

-----------
( 1 ) في البحار 3 139 يردّهم ، و الظاهر أنه : يذكّرهم .

[ 362 ]

ذلك ، أمّا الأبرار فإنّهم يغتبطون بما هم عليه من البرّ و الصلاح و يزدادون فيه رغبة و بصيرة ، و أمّا الفجّار فإنّهم يعرفون رأفة ربّهم و تطوّله عليهم بالسلامة من غير استحقاق ، فيحضهم ذلك على الرأفة بالناس و الصفح عمّن أساء اليهم .

و لعلّ قائلا يقول هذه الآفات التي تصيب الناس في أموالهم فما قولك فيما يبتلون به في أبدانهم ، فيكون فيه تلفهم كمثل الحرق و الغرق و السيل و الخسف ؟

فيقال له : إنّ اللّه تعالى جعل في هذا صلاحا للصنفين جميعا ، أمّا الأبرار فلما لهم في مفارقة هذه الدنيا من الراحة من تكاليفها و النجاة من مكارهها ،

و أمّا الفجّار فلما لهم في ذلك من تمحيص أوزارهم و حبسهم عن الازدياد منها .

و جملة القول : إنّ الخالق تعالى ذكره بحكمته و قدرته قد يصرف هذه الامور كلّها إلى الخير و المنفعة ، فكما انّه إذا قطعت الريح شجرة أخذها الصانع الرفيق و استعملها في ضروب المنافع ، فكذلك يفعل المدبّر الحكيم في الآفات التي تنزل بالناس في أبدانهم و أموالهم ، فيصيرها جميعا إلى الخير و المنفعة .

فإن قال : و لم تحدث على الناس ؟ قيل له : لكيلا يركنوا إلى المعاصي من طول السلامة ، فيبالغ الفاجر في ركوب المعاصي و يفتر الصالح عن الاجتهاد في البر ، فإن هذين الأمرين جميعا يغلبان على الناس في حال الخفض و الدّعة ،

و هذه الحوادث التي تحدث عليهم تردعهم و تنبّههم على ما فيه رشدهم ، فلو خلوا منها لغلوا في الطغيان و المعصية كما غلا الناس في أوّل الزمان حتى وجب عليهم البوار بالطوفان و تطهير الأرض منهم .

[ 363 ]

و ممّا ينتقده الجاحدون للعمد و التقدير ، الموت و الفناء ، فإنّهم يذهبون إلى أنّه ينبغي أن يكون الناس مخلّدين في هذه الدنيا مبرّئين من هذه الآفات ،

فينبغي أن يساق هذا الأمر إلى غاية فينتظر ما محصوله ، أ فرأيت لو كان كلّ من دخل العالم و يدخله يبقون و لا يموت أحد منهم ، أ لم تكن الأرض تضيق بهم حتى تعوزهم المساكن و المزارع و المعايش ، فإنّهم و الموت يفنيهم أولا فأولا يتنافسون في المساكن و المزارع حتى تنشب بينهم في ذلك الحروب و تسفك منهم الدماء ، فكيف كانت حالهم لو كانوا يولدون و لا يموتون و كان يغلب عليهم الحرص و الشّره و قساوة القلوب ، فلو وثقوا بأنّهم لا يموتون لما قنع الواحد منهم بشي‏ء يناله ، و لا أفرج لأحد عن شي‏ء يسأله و لا سلا عن شي‏ء ممّا يحدث عليه ، ثم كانوا يملّون الحياة و كلّ شي‏ء من أمور الدنيا ، كما قد يملّ الحياة من طال عمره حتى يتمنّى الموت و الراحة من الدنيا .

فان قالوا : انّه كان ينبغي أنّه يرفع عنهم المكاره و الأوصاب حتى لا يتمنّوا الموت و لا يشتاقوا إليه . فقد وصفنا ما كان يخرجهم إليه من العتو و الأشر الحامل لهم على ما فيه فساد الدنيا و الدين .

و ان قالوا : انّه كان ينبغي ألاّ يتوالدوا كيلا تضيق عنهم المساكن و المعايش . قيل لهم : إذن كان يحرم أكثر هذا الخلق دخول العالم و الاستمتاع بنعمه تعالى و مواهبه في الدارين جميعا إذا لم يدخل إلاّ قرن واحد لا يتوالدون و لا يتناسلون .

فإن قالوا : إنّه كان ينبغي أن يخلق في ذلك القرن الواحد من الناس مثل ما خلق و يخلق إلى انقضاء العالم . يقال لهم : رجع الأمر إلى ما ذكرنا من ضيق المساكن و المعايش عنهم .

ثم لو كانوا لا يتوالدون و لا يتناسلون لذهب موضع الانس بالقرابات

[ 364 ]

و ذوي الأرحام و الانتصار بهم عند الشدائد و موضع تربية الأولاد و السرور بهم ، ففي هذا دليل على أن كلّ ما تذهب إليه الأوهام سوى ما جرى به التدبير خطأ و سفه من الرأي و القول .

و لعلّ طاعنا يطعن على التدبير من جهة اخرى فيقول : كيف يكون ههنا تدبير و نحن نرى الناس في هذه الدنيا من عزّ بزّ ، فالقوي يظلم و يغصب و الضعيف يظلم و يسام الخسف ، و الصالح فقير مبتلى و الفاسق معافى موسع عليه ، و من ركب فاحشة أو انتهك محرما لم يعاجل بالعقوبة ، فلو كان في العالم تدبير لجرت الامور على القياس القائم ، فكان الصالح هو المرزوق و الطالح هو المحروم و كان القوي يمنع من ظلم الضعيف و المنتهك للمحارم يعاجل بالعقوبة . فيقال في جواب ذلك : ان هذا لو كان هكذا لذهب موضع الاحسان الذي فضّل به الإنسان على غيره من الخلق ، و حمل النفس على البرّ و العمل الصالح احتسابا للثواب وثقة بما وعد اللّه تعالى ، و لصار الناس بمنزلة الدوابّ التي تساس بالعصا و العلف و يلمع فيها بكلّ واحد منها ساعة فساعة فتستقيم على ذلك ، و لم يكن أحد يعمل على يقين بثواب أو عقاب ، حتى كان هذا يخرجهم عن حد الإنسانية إلى حد البهائم ، ثم لا يعرف ما غاب و لا يعمل إلاّ على الحاضر من نعيم الدنيا ، و كان يحدث من هذا أن يكون الصالح إنّما يعمل للرزق و السعة في هذه الدنيا ، و يكون الممتنع من الظلم و الفواحش إنما يكفّ عن ذلك لترقّب عقوبة تنزل به من ساعته حتى تكون أفعال الناس كلّها تجري على الحاضر لا يشوبه شي‏ء من اليقين بما عند اللّه و لا يستحقون ثواب الآخرة و النعيم الدائم فيها .

مع أنّ هذه الامور التي ذكرها الطاعن من الغنى و الفقر و العافية و البلاء ليست بجارية على خلاف قياسه ، بل تجري على ذلك أحيانا و الأمر مفهوم ،

[ 365 ]

فقد نرى كثيرا من الصالحين يرزقون المال بضروب من التدبير ، وكيلا يسبق إلى قلوب الناس أن الكفّار هم المرزوقون و الأبرار هم المحرومون فيؤثرون الفسق على الصلاح ، و ترى كثيرا من الفساق يعاجلون بالعقوبة إذا تفاقم طغيانهم و عظم ضررهم على الناس و على أنفسهم ، كما عوجل فرعون بالغرق و بختنصر بالتيه و بلبيس بالقتل ، و إن أمهل بعض الأشرار بالعقوبة و أخرّ بعض الأخيار بالثواب إلى الدار الآخرة لأسباب تخفى على العباد . و لم يكن هذا مما يبطل التدبير ، فإنّ مثل هذا قد يكون من ملوك الأرض ، و لا يبطل تدبيرهم ، بل يكون تأخيرهم ما أخّروه و تعجيلهم ما عجّلوه داخلا في صواب الرأي و التدبير .

و اذا كانت الشواهد تشهد و قياسهم يوجب أن للأشياء خالقا حكيما قادرا فما يمنعه أن يدبّر خلقه ، فإنّه لا يصلح في قياسهم أن يكون الصانع يهمل صنعته إلاّ بإحدى ثلاث خلال : إمّا عجز ، و إمّا جهل ، و إمّا شرارة . و كلّ هذا محال في صنعته عزّ و جل و تعالى ذكره . و ذلك أن العاجز لا يستطيع أن يأتي بهذه الخلائق الجليلة العجيبة ، و الجاهل لا يهتدي لما فيها من الصواب : و الحكمة ، و الشرّير لا يتطاول لخلقها و إنشائها .

و إذ كان هذا هكذا وجب أن يكون الخالق لهذه الخلائق يدبّرها لا محالة ،

و ان كان لا يدرك كنه ذلك التدبير و مخارجه ، فان كثيرا من تدابير الملوك لا تعرفه العامة و لا تعرف أسبابه ، لأنّها لا تعرف دخلة أمر الملوك و أسرارهم ، فإذا عرف سببه وجد قائما على الصواب : و الشاهد لمحنه .

و لو شككت في بعض الأدوية و الأطعمة فتبين لك من جهتين أو ثلاث انّه حار أو بارد ، أ لم تكن تقضي عليه بذلك و تنفي الشكّ فيه عن نفسك ، فما بال هؤلاء الجهلة لا يقضون على العالم بالخلق و التدبير مع هذه الشواهد الكثيرة

[ 366 ]

و أكثر منها ممّا لا يحصى كثرة .

و لو كان نصف العالم و ما فيه مشكلا صوابه لما كان من حزم الرأي و سمت الأدب أن يقضي على العالم بالإهمال ، لأنّه كان في النصف الآخر و ما يظهر فيه من الصواب و الإتقان ما يردع الوهم عن التسرّع إلى هذه القضية ،

كيف و كل ما كان فيه إذا فتّش وجد على غاية الصواب : حتى لا يخطر بالبال شي‏ء إلاّ وجد ما عليه الخلقة أصحّ و أصوب منه .

و اعلم يا مفضل أن اسم هذا العالم بلسان اليونانية الجاري المعروف عندهم قوسموس و تفسيره الزينة ، و كذلك سمّته الفلاسفة و من ادّعى الحكمة ، أ فكانوا يسمّونه بهذا الاسم إلاّ لما رأوا فيه من التقدير و النظام ؟ فلم يرضوا أن يسمّوه تقديرا و نظاما حتى سمّوه زينة ليخبروا أنّه مع ما هو عليه من الصواب : و الإتقان على غاية الحسن و البهاء .

أعجب يا مفضل من قوم لا يقضون على صناعة الطب بالخطأ و هم يرون الطبيب يخطى‏ء و يقضون على العالم بالإهمال و لا يرون شيئا مهملا ، بل أعجب من أخلاق من ادّعى الحكمة و جهلوا مواضعها في الخلق فأرسلوا ألسنتهم بالذم للخالق جلّ و علا ، بل العجب من المخذول حين ادّعى علم الأسرار و عمي عن دلائل الحكمة في الخلق حتى نسبه إلى الخطأ و نسب خالقه إلى الجهل ، تبارك الحليم الكريم 1 .

« و ما أكثر ما تجهل من الأمر و يتحيّر فيه رأيك و يضلّ فيه بصرك ثم تبصره بعد ذلك » كما اتّفق لموسى عليه السّلام من جهله و تحيّره و عدم بصره حكمة أعمال الخضر من خرق السفينة و قتل الغلام و إقامة الجدار .

في ( الكافي ) عن الصادق عليه السّلام قال : في كتاب علي عليه السّلام ان داود قال : يا

-----------
( 1 ) توحيد المفضل : 167 176 ، بحار الأنوار ، ط مؤسسة الوفاء بيروت 3 : 137 146 . باختلاف في بعض الألفاظ .

[ 367 ]

ربّ أرني الحق كما هو عندك حتى أقضي به . فقال : انك لا تطيق ذلك ، فألحّ على ربه حتى فعل ، فجاءه رجل يستدعي على رجل أنّه أخذ ماله ، فأوحى إلى داود أنّ هذا المستدعي قتل أبا هذا و أخذ ماله ، و أمر داود بالمستدعي فقتل و أخذ ماله فدفعه إلى المستدعى عليه ، فعجب الناس و تحدّثوا حتى بلغ داود و دخل عليه من ذلك ما كره ، فدعا ربه أن يرفع ذلك ففعل ، ثم أوحى إليه أن احكم بينهم بالبيّنات و أضفهم إلى اسمي يحلفون 1 .

و عن أبي جعفر عليه السّلام : ان داود سأل ربه أن يريه قضية من قضايا الآخرة فأوحى تعالى إليه : إن الذي سألتني لم أطلع عليه أحدا من خلقي و لا ينبغي لأحد أن يقضي به غيري ، فلم يمنعه ذلك أن عاد في سؤاله ، فأتاه جبرئيل و قال له : لقد سألت ربّك شيئا لم يسأله قبلك نبيّ و لا ينبغي لأحد أن يقضي به غير اللّه قد أجاب اللّه دعوتك و أعطاك ما سألت ، إن أوّل خصمين يردان عليك غدا القضية فيهما من قضايا الآخرة ، فلما أصبح داود عليه السّلام أتاه شيخ متعلّق بشاب و مع الشاب عنقود من عنب ، فقال الشيخ : إنّ هذا الشاب دخل بستاني و خرّب كرمي و أكل منه بغير إذني و هذا العنقود أخذه بغير إذني . فقال داود للشاب : ما تقول : فأقرّ الشاب أنّه قد فعل ذلك ، فأوحى إليه تعالى إنّي إن كشفت لك عن قضية من قضايا الآخرة فقضيت بها بين الشيخ و الغلام لم يحتملها قلبك و لم يرض بها قومك ، يا داود إنّ هذا الشيخ اقتحم على أبي هذا الغلام في بستانه فقتله و غصب بستانه و أخذ منه أربعين ألف درهم فدفنها في جانب بستانه فادفع إلى الشاب سيفا و أمره أن يضرب عنق الشيخ و ادفع إليه البستان و مره أن يحفر في موضع كذا و كذا و يأخذ ماله .

ففزع من ذلك داود و جمع إليه علماء أصحابه و أخبرهم الخبر و أمضى القضية

-----------
( 1 ) فروع الكافي 7 : 414 ، حديث 3 ، باب ان القضاء بالبينات و الأيمان .

[ 368 ]

على ما أوحى تعالى إليه 1 .

و عن ( عجائب المخلوقات ) : أن موسى عليه السّلام اجتاز بعين ماء في سفح جبل فتوضأ منها ثم ارتقى الجبل ليصلّي إذ أقبل فارس فشرب من ماء العين و ترك عنده كيسا فيه دراهم ، و ذهب مارّا ، فجاء بعده راعي غنم فرأى الكيس فأخذه و مضى ، ثم جاء بعده شيخ عليه أثر البؤس و على رأسه حزمة حطب فوضعها هنا ثم استلقى ليستريح ، فما كان إلاّ قليلا حتى عاد الفارس فطلب كيسه فلم يجده ، فأقبل على الشيخ يطالبه به فلم يزل يضربه حتى قتله ، فقال موسى : يا رب كيف العدل في هذه الامور . فأوحى اللّه تعالى إليه : ان الشيخ كان قتل أبا الفارس و كان على أبي الفارس دين لأبي الراعي مقدار ما في الكيس ، فجرى بينهما القصاص و قضي الدين و أنا حكم عادل .

« فاعتصم بالذي خلقك » و اعتصموا بحبل اللّه جميعا و لا تفرّقوا 2 ،

و اعتصموا باللّه هو مولاكم فنعم المولى و نعم النصير 3 ، يا أيّها الناس قد جاءكم برهان من ربكم و أنزلنا اليكم نورا مبينا . فأمّا الّذين آمنوا باللّه و اعتصموا به فسيدخلهم ربّهم في رحمة منه و فضل و يهديهم إليه صراطا مستقيما 4 ، و من يعتصم باللّه فقد هدي إلى صراط مستقيم 5 .

« و رزقك » اللّه الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شي‏ء سبحانه و تعالى عمّا يشركون 6 .

-----------
( 1 ) فروع الكافي 7 : 421 ، باب النوادر ، ح 1 .

-----------
( 2 ) آل عمران : 103 .

-----------
( 3 ) الحج : 78 .

-----------
( 4 ) النساء : 174 175 .

-----------
( 5 ) آل عمران : 101 .

-----------
( 6 ) الروم : 40 .

[ 369 ]

« و سوّاك » و نفس و ما سوّاها . فألهمها فجورها و تقواها . قد أفلح من زكّاها . و قد خاب من دسّاها 1 .

« و ليكن له تعبّدك و إليه رغبتك و منه شفقتك » أي : خوفك ، و تقديم الظرف في الثلاثة للحصر ، و انه لا يجوز التعبّد لغيره و لا الرغبة إلى غيره و لا الشفقة من غيره تعالى .

هذا ، و قال الجوهري : قال ابن دريد : شفقت و أشفقت بمعنى ، و أنكره أهل اللغة 2 .

قلت : بل نقل ذلك عن بعض و أنكره فقال ، زعم قوم أنّ شفقت و أشفقت بمعنى ، و أنكره جلّ أهل اللغة و قالوا لا يقال إلاّ أشفقت فأنا مشفق ، فأمّا قول الشاعر :

فإنّي ذو محافظة أبيّ
كما شفّقت للزاد العيال

فذاك بمعنى بخلت و ضنت 3 .

« و اعلم يا بنيّ أنّ أحدا لم ينبى‏ء » أي : لم يخبر « عن اللّه » هكذا في ( المصرية ) بلا زيادة ، و الصواب : زيادة ( سبحانه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« كما أنبأ عنه الرسول » هكذا في ( المصرية ) و الصواب : ( نبينا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ، و ما ينطق عن الهوى . إن هو إلاّ وحي يوحى 6 ، و لو تقوّل علينا بعض الأقاويل . لأخذنا منه باليمين . ثم

-----------
( 1 ) الشمس : 7 10 .

-----------
( 2 ) الصحاح 4 : 1502 ، طبعة بيروت .

-----------
( 3 ) كتاب جمهرة اللغة 3 : 874 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 76 ، و ابن ميثم 5 : 15 .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 76 ، و ابن ميثم 5 : 15 .

-----------
( 6 ) النجم : 3 4 .

[ 370 ]

لقطعنا منه الوتين 1 .

« فارض به رائدا » و في المثل « لا يكذب الرائد أهله » 2 ، و الرائد من يرسل في طلب الكلأ .

« و إلى النجاة قائدا » يا أيّها الذين آمنوا هل أدلّكم على تجارة تنجيكم من عذاب أليم . تؤمنون باللّه و رسوله 3 .

« فاني لم آلك نصيحة » أي : لم أقصّر لك في النصيحة .

« و إنّك لن تبلغ في النظر لنفسك و إن اجتهدت مبلغ نظري لك » فإنّ من المعلوم أن ابنه ابن الحنفية على الأصح في كون الوصية إليه كان ناقص الاستعداد بمراتب عنه عليه السّلام حسب الفرق بين الامام و غيره .

إلى أن قال : « يا بني اجعل نفسك ميزانا فيما بينك و بين غيرك ، فأحبب لغيرك ما تحب لنفسك » في ( موفقيات زبير بن بكار ) عن المدائني ، قال سلمة بن زياد لطلحة بن عبد اللّه الخزاعي : أريد أن أصل رجلا له حق عليّ و صحبة بألف ألف درهم فما ترى ؟ قال : أرى أن تجعل هذه العشر . قال : فأصله بخمسمئة ألف .

قال : كثير . فلم يزل حتى وقف على مئة ألف . قال : أفترى مئة ألف يقضى بها ذمام رجل له انقطاع و صحبة و مودة و حق واجب ، قال : نعم . قال : هي لك و ما أردت غيرك . قال : أقلني . قال : لا أفعل و اللّه .

و في ( الطبري ) : ذكر عن عبد اللّه بن مالك قال : كنت أتولّى الشرطة للمهدي و كان المهدي يبعث إلى ندماء الهادي و مغنّيه و يأمرني بضربهم ،

و كان الهادي يسألني الرفق بهم و الترفيه لهم و لا التفت إلى ذلك ، و أمضي لما

-----------
( 1 ) الحاقة : 44 46 .

-----------
( 2 ) مجمع الأمثال 2 : 233 ، الزمخشري 2 : 274 ، صحاح اللغة 2 : 478 .

-----------
( 3 ) الصف : 10 و 11 .

[ 371 ]

أمرني به المهدي فلما ولي الهادي الخلافة أيقنت بالتلف ، فبعث إليّ يوما فدخلت عليه متكفّنا متحنّطا و إذا هو على كرسيّ و السيف و النطع بين يديه ،

فسلّمت فقال : لا سلم اللّه على الآخر ، تذكر يوما بعثت اليك في أمر الحرّاني و ما أمر به أبي من ضربه و حبسه فلم تجبني ، و في فلان و فلان و جعل يعدّد ندماءه فلم تلتفت إلى قولي و لا أمري . قلت : نعم . أ فتأذن لي في استيفاء الحجّة . قال : نعم . قلت : ناشدتك باللّه أيسرّك أنّك ولّيتني ما ولاّني أبوك فأمرتني بأمر فبعث إليّ بعض بنيك بأمر يخالف به أمرك فاتبعت أمره و عصيت أمرك ؟ قال : لا . قلت : فكذلك أنا لك و كذا كنت لأبيك ، فاستدناني فقبّلت يده فأمر بخلع فصبّت عليّ و قال : ولّيتك ما كنت تتولاّه 1 .

« و أكره له ما تكره لها » في ( عيون القتيبي ) قال الرياشي : كان أبو ذؤيب يهوى امرأة من قومه ، و كان رسوله إليها رجلا يقال له خالد بن زهير ، فخانه فيها فقال أبو ذؤيب :

تريدين كيما تجمعيني و خالدا
و هل تجمع السيفان ويحك في غمد

أ خالد ما راعيت منّي قرابة
فتحفظني بالغيب أو بعض ما تبدي

و كان أبو ذؤيب خان فيها ابن عمّ له يقال له مالك بن عويمر ، فأجابه خالد :

فلا تجزعن من سيرة أنت سرتها
و أوّل راض سنّة من يسيرها

أ لم تتنقّذها من ابن عويمر
و أنت صفي نفسه و وزيرها 2

« و لا تظلم كما لا تحب أن تظلم » في الخبر : أفضل الجهاد من أصبح لا يهمّ

-----------
( 1 ) تاريخ الطبري 8 : 216 ، دار التراث بيروت .

-----------
( 2 ) عيون الأخبار لابن قتيبة 4 : 109 ، دار الكتاب العربي .

[ 372 ]

بظلم أحد 1 ، و المسلم من سلم المسلمون من لسانه و يده 2 ، و من ظلم ظلم ،

و كذلك نولّي بعض الظالمين بعضا بما كانوا يكسبون 3 .

و في ( المعجم ) : قال أحمد بن عبيد بن ناصح : لما أراد المتوكل أن يعقد للمعتز ولايته حططته عن مرتبته قليلا و أخّرت غداءه عن وقته ، فلما كان وقت الانصراف قلت : إحمله . و ضربته من غير ذنب ، فكتب بذلك إلى المتوكل ، فأنا في الطريق منصرفا إذ لحقني صاحب رسالته فقال . الخليفة يدعوك ، فدخلت عليه و هو جالس على كرسي و الغضب بيّن في وجهه و الفتح قائم بين يديه متكئا على السيف ، فقال : ما هذا الذي فعلته . قلت : أقول يا أمير المؤمنين ؟ فقال :

قل ، إنّما سألتك لتقول . قلت : بلغني ما عزم عليه الخليفة فدعوت وليّ عهده و حططت منزلته ليعرف هذا المقدار من الحط فلا يعجل بزوال نعمة أحد و أخّرت غداءه ليعرف هذا المقدار من الجوع فإذا شكي إليه الجوع عرف ذلك ،

و ضربته من غير ذنب ليعرف مقدار الظلم فلا يعجل على أحد . فقال : أحسنت ،

و أمر لي بعشرة آلاف درهم ، ثم لحقني رسول قبيحة بعشرة آلاف اخرى ،

فانصرفت بعشرين ألف 4 .

قلت : و نقل نظيره عن معلم انوشيروان معه في صباوته .

« و أحسن كما تحبّ أن يحسن إليك » في الخبر جاء أعرابي إلى النبيّ صلّى اللّه عليه و آله فأخذ بغرز راحلته و قال : علّمني شيئا أدخل به الجنة ؟ فقال النبيّ له : ما أحببت أن يأتيه الناس إليك فأته إليهم خلّ سبيل الراحلة إنّ اللّه لا يضيع أجر

-----------
( 1 ) بحار الأنوار 75 : 314 ، عن المحاسن : 292 .

-----------
( 2 ) بحار الأنوار 67 : 321 ، صحيح البخاري 1 : 13 ح 10 و 11 باب 3 5 ، المستدرك على الصحيحين 1 : 11 .

-----------
( 3 ) الانعام : 129 .

-----------
( 4 ) معجم الادباء لياقوت الحموي 2 : 230 و 231 ، دار الفكر ، بيروت .

[ 373 ]

المحسنين 1 ان اللّه مع الذين اتّقوا و الّذين هم محسنون 2 .

« و استقبح من نفسك ما تستقبح من غيرك » قال أبو عبد اللّه عليه السّلام : أما يخشى الذين ينظرون في أدبار النساء أن يبتلوا بذلك في نسائهم 3 .

« و أرض من الناس بما ترضاه لهم من نفسك » عن المفضل ، قال لي أبو عبد اللّه عليه السّلام : أ تدري لم قيل من يزن يوما يزن به ؟ قلت : لا . قال : كانت بغيّ في بني إسرائيل و كان فيهم رجل يكثر الاختلاف إليها ، فلما كان في آخر ما أتاها أجرى اللّه على لسانها : أما إنّك سترجع إلى أهلك فتجد معها رجلا ، فخرج و هو خبيث النفس ، فدخل منزله على غير الحال التي كان يدخله قبل ، دخل بغير إذن فوجد على فراشه رجلا ، فارتفعا إلى موسى عليه السّلام فنزل جبرئيل و قال : يا موسى من يزن يوما يزن به . فنظر موسى إليهما فقال : عفّوا تعفّ نساؤكم 4 .

و في ( الأغاني ) : عن ميمون بن هارون قال : كان محمد بن عبد الملك الزيات يقول : الرحمة خور في الطبيعة و ضعف في المنة ، ما رحمت شيئا قط .

فلمّا وضع في الثقل و الحديد قال إرحموني ، فقالوا له : و هل رحمت شيئا قط فترحم ، هذه شهادتك على نفسك و حكمك عليها .

و فيه : عن الأصمعي : قدم رجل من أهل اليمن مكة فسمع امرأة عبيد اللّه بن العباس تندب ابنيها اللذين قتلهما بسر بقولها :

يا من أحس با بني اللذين هما
كالدرّتين تشظّى عنهما الصدق

فرق لها و اتصل ببسر حتى وثق به ثم احتال لقتل ابنيه فخرج بهما الى وادي أوطاس فقتلهما و هرب و قال :

-----------
( 1 ) التوبة : 120 ، يوسف : 90 .

-----------
( 2 ) بحار الأنوار 77 : 126 ، رواية 45 ، باب 6 . و الآية 128 من سورة النحل .

-----------
( 3 ) فروع الكافي 5 : 553 ، ح 3 ، من لا يحضره الفقيه 4 : 19 ، رواية 4972 .

-----------
( 4 ) الكافي 5 : 553 ح 3 .

[ 374 ]

يا بسر بسر بني أرطاة ما طلعت
شمس النهار و لا غابت على الناس

خير من الهاشميّين الذين همو
عين الهدى و سهام الأسوق القاس

ما ذا أردت إلى طفلي مولّهة
تبكي و تنشد من أنكلت في الناس

أما قتلتهما ظلما فقد شرقت
من صاحبيك قناتي يوم أوطاس

فاشرب بكأسهما ثكلا كما شربت
أمّ الصبيّين أو ذاق ابن عباس 1

و قال تعالى و ليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم فليتّقوا اللّه و ليقولوا قولا سديدا 2 .

« و لا تقل ما لا تعلم و ان قلّ ما تعلم » أم تقولون على اللّه ما لا تعلمون 3 .

« و لا تقل ما لا تحب أن يقال لك » في ( المعجم ) : كان أبو نزار ملك النحاة إذا ذكر عنده أحد النحاة يقول : كلب من الكلاب . فقال له رجل يوما : فلست إذن ملك النحاة ، إنّما أنت ملك الكلاب ، فاستشاط غضبا و قال : أخرجوا عنّي هذا الفضولي 4 .

و في ( الخصال ) عنه عليه السّلام قال لبنيه : إيّاكم و معاداة الرجال ، فإنهم لا يخلون من ضربين : من عاقل يمكر بكم ، أو جاهل يعجّل عليكم ، و الكلام ذكر و الجواب أنثى ، فإذا اجتمع الزوجان فلا بدّ من النتاج ، ثم أنشأ يقول :

سليم العرض من حذر الجوابا
و من دارى الرجال فقد أصابا

و من هاب الرجال تهيّبوه
و من حقر الرجال فلن يهابا 5

و في ( الأغاني ) : بعث بشّار يوما إلى صديق له يقال له أبو زيد يطلب منه

-----------
( 1 ) الأغاني 16 : 272 دار احياء التراث العربي بيروت .

-----------
( 2 ) النساء : 9 .

-----------
( 3 ) البقرة : 80 .

-----------
( 4 ) معجم الادباء لياقوت الحموي 8 : 132 ، دار الفكر بيروت .

-----------
( 5 ) الخصال : 72 111 .

[ 375 ]

ثيابا بنسيئة ، فلم يصادفها عنده ، فقال يهجوه :

ألا إنّ أبا زيد
زنى في ليلة القدر

و لم يرع تعالى اللّه
ربّه حرمة الشهر

و كتبها في رقعة و بعث بها إليه ، و لم يكن أبو زيد ممّن يقول الشعر ،

فقلبها و كتب في ظهرها :

ألا إنّ أبا زيد
له في ذلكم عذر

أتته أمّ بشّار
و قد ضاق به الأمر

فواثبها و جامعها
و ما ساعدها الصبر

فلما قرى‏ء على بشّار غضب و ندم على تعرّضه لرجل لا نباهة له ، فجعل ينطح الحائط برأسه غيظا ثم قال : لا تعرّضت لهجاء سفلة مثل هذا أبدا .

و فيه : كان عبد اللّه بن الحسن الاصبهاني يخلف عمرو بن مسعدة على ديوان الرسائل ، فكتب إلى خالد بن يزيد : إن الخليفة المعتصم ينفخ منك من غير فحم و يخاطب أمرء صلّى من غير ذي فهم . فقال محمد بن عبد الملك الزيّات : هذا كلام ساقط سخيف ، جعل الخليفة ينفخ بالزق كأنّه حداد و أبطل الكتاب . ثم كتب ابن الزيات إلى عبد اللّه بن طاهر : أنت تجري أمرك على الأربح فالأربح و الأرجح فالأرجح ، لا تسعى بنقصان و لا تميل برجحان . فقال الاصبهاني :

الحمد للّه قد أظهر من سخافة اللفظ ما دل على رجوعه إلى صناعته من التجارة بذكره ربح السلع و رجحان الميزان و نقصان الكيل و الخسران من رأس المال ، فضحك المعتصم و قال : ما أسرع ما انتصف الاصبهاني منه 1 .

و في الخبر : ورد الزهري و هو كئيب على السجاد عليه السّلام فقال له :

ما لك ؟ قال : هموم تتو إلى عليّ من جهة حسّاد نعمتي و ممّن

-----------
( 1 ) الأغاني 3 : 188 و 23 : 53 ، دار احياء التراث العربي بيروت .

[ 376 ]

أحسنت إليه فتخلف ظنّي .

فقال عليه السّلام له : إحفظ عليك لسانك تملك به اخوانك ، و إيّاك أن تعجب بنفسك ، و إيّاك أن تتكلم بما يسبق إلى القلوب إنكاره و إن كان عندك اعتذاره ،

فليس كلّ من تسمعه نكرا يمكنك أن توسعه عذرا . ثم قال له عليه السّلام : من لم يكن عقله من أكمل ما فيه كان هلاكه من أيسر ما فيه ، و ما عليك أن تجعل المسلمين منك بمنزلة أهل بيتك ، فتجعل كبيرهم بمنزلة والدك و صغيرهم بمنزلة ولدك و تربك بمنزلة أخيك ، فأي هؤلاء تحب أن تظلمه ؟ و أيّ هؤلاء تحب أن تدعو عليه ؟ و أي هؤلاء تحب أن تهتك ستره ؟ و إن عرض لك ابليس بأن لك فضلا على أحد فانظر ان كان أكبر منك فقل سبقني بالإيمان و العمل الصالح فهو خير مني ، و إن كان أصغر منك فقل ذنبي أكثر منه ، و إن كان تربك فقل أنا على يقين من ذنبي و في شك من أمره فمالي أدع يقيني لشكّي .

يا زهري ان رأيت المسلمين يعظّمونك فقل هذا فضل أخذوا به ، و إن رأيت منهم جفاء و انقباضا عنك فقل هذا لذنب أحدثته ، فإنّك إذا فعلت ذلك سهّل اللّه عيشك و كثر أصدقاؤك و قلّ أعداؤك ، و فرحت بما يكون من برهم و لم تأسف على ما يكون من جفائهم .

و اعلم أنّ أكرم الناس على الناس من كان خيره عليهم فائضا و كان عنهم مستغنيا متعفّفا ، و أكرم الناس عليهم بعده من كان عنهم متعفّفا و ان كان إليهم محتاجا فانما أهل الدنيا يعتقّبون الأموال فمن لم يزاحمهم فيما يعتقّبونه كرم عليهم ، و من لم يزاحمهم فيها و مكّنهم من بعضها كان أعزّ و أكرم 1 .

و عن الصادق عليه السّلام : عليك بتقوى اللّه و الورع و الاجتهاد ، و صدق الحديث

-----------
( 1 ) بحار الأنوار 74 : 155 ، رواية 1 .

[ 377 ]

و اداء الأمانة ، و حسن الخلق و حسن الجوار ، و كونوا دعاة إلى أنفسكم بغير ألسنتكم 1 .

و عنه عليه السّلام صاحب علي عليه السّلام ذميّا فقال له الذميّ : يا عبد اللّه أين تريد ؟

قال : الكوفة ، فلما عدل الطريق بالذميّ عدل عليه السّلام معه ، فقال له الذميّ : أ لست قلت أريد الكوفة ؟ قال : بلى . قال : فقد تركت الطريق . فقال قد علمت . قال : فلم عدلت معي و قد علمت ذلك ؟ قال : من تمام حسن الصحبة أن يشيّع الرجل أخاه هنيهة إذا فارقه ، هكذا أمرنا نبيّنا . فقال ، هكذا أمر نبيّكم ، لا جرم إنّما تبعه لأفعاله الكريمة ، و أنا أشهدك أنّي على دينك ، فرجع الذميّ مع علي عليه السّلام فلما عرفه أسلم 2 .

و عن زكريا بن إبراهيم قلت للصادق عليه السّلام : إنّي كنت نصرانيا و إنّ أبي و امّي على النصرانية و أمّي مكفوفة البصر أكون معهم و آكل في آنيتهم .

قال عليه السّلام : يأكلون لحم الخنزير ؟ قلت : لا و لا يمسّونه . فقال : لا بأس ، و انظر أمّك فبرّها ، ثم ذكر أنّه زاد في برّها على ما كان يفعل و هو نصراني ، فسألته فأخبرها أنّ إمامه أمره بذلك ، فأسلمت 3 .

« و اعلم أنّ الإعجاب » أي : العجب بالنفس .

« ضد الصواب و آفة الألباب » في ( عيون القتيبي ) : قيل لرجل من بني عبد الدار : ألا تأتي الخليفة . قال أخشى أن لا يحمل الجسر شرفي . و قيل له : البس شيئا فان البرد شديد . فقال : حسبي يدفئني .

و مدّ أعرابي يده في الموقف و قال : اللّهم إن كنت ترى يدا

-----------
( 1 ) الكافي 2 : 77 ح 9 . بحار الأنوار 70 : 299 رواية 9 باب 57 .

-----------
( 2 ) الكافي 2 : 670 ح 5 . بحار الأنوار 41 : 53 رواية 5 باب 104 .

-----------
( 3 ) الكافي 2 : 160 ح 11 بتلخيص .

[ 378 ]

أكرم منها فاقطعها .

و كان جذيمة الأبرش سمّي بذلك لبرص فيه ، فقالوا الأبرش خوفا منه ،

كان لا ينادم أحدا ذهابا بنفسه و قال : أنا أعظم من أن أنادم إلاّ الفرقدين ، فكان يشرب كأسا و يصب لكلّ واحد منهما في الأرض كأسا 1 .

« فاسع في كدحك » قال ابن أبي الحديد : الكدح هنا المال الذي كدح في حصوله ، و السعي فيه إنفاقه ، و هذه كلمة فصيحة 2 .

قلت : هو كما ترى ، و كيف كان فقد قال تعالى : يا أيّها الإنسان إنّك كادح إلى ربّك كدحا فملاقيه . فأمّا من أوتي كتابه بيمينه . فسوف يحاسب حسابا يسيرا . و ينقلب إلى أهله مسرورا . و أما من أوتي كتابه وراء ظهره . فسوف يدعو ثبورا . و يصلّى سعيرا . إنّه كان في أهله مسرورا . إنّه ظن أن لن يحور . بلى إنّ ربّه كان به بصيرا 3 .

و قال الزمخشري : الكدح جهد النفس في العمل و الكد فيه حتى يؤثر فيها من ( كدح جلده ) إذا خدشه ، و معنى « كادح إلى ربك » جاهد إلى لقاء ربك ، و هو الموت و ما بعده 4 .

« و لا تكن خازنا لغيرك » بجمع المال و تركه للوارث ، و لذا قالوا « الناس أموال غيرهم أحب اليهم من أموالهم » لأنّ مالهم ما قدّموه و أمّا ما خلّفوه فمال غيرهم .

و في ( الطبري ) : لمّا مات هشام أغلق الخزّان الأبواب ، فطلبوا قمقما يسخن فيه الماء لغسله فما وجدوه حتى استعاروا قمقما من بعض الجيران ،

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 386 دار الكتب العلمية .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 85 .

-----------
( 3 ) الانشقاق : 6 15 .

-----------
( 4 ) الكشاف للزمخشري 4 : 726 .

[ 379 ]

فقال بعض من حضر : إنّ في هذا لمعتبرا .

و فيه : قال عقال بن شبّه : دخلت على هشام و عليه قباء فنك أخضر ،

فوجّهني إلى خراسان و جعل يوصيني و أنا أنظر إلى القباء ، ففطن فقال : هو ذاك مالي قباء غيره ، و أما ما ترون من جمعي هذا المال و صونه فانّه لكم .

و فيه : كان الوليد بن يزيد أيام هشام خرج فنزل بالأزرق على ماء يقال له « الأغدف » و خلّف كاتبه عياض بن مسلم بالرصافة ليكتب له بما يحدث ،

فلمّا أتته البشارة بموت هشام و صيرورته خليفة سأل عن كاتبه عياض فقيل له : لم يزل محبوسا حتى نزل بهشام أمر اللّه ، فلما صار في حد لا ترجى فيه الحياة لمثله أرسل عياض إلى الخزان أن احتفظوا بما في أيديكم فلا يصلنّ أحد منه إلى شي‏ء ، و أفاق هشام إفاقة فطلب شيئا فمنعوه ، فقال : أرانا كنّا خزّانا للوليد ، و مات من ساعته ، و خرج عيّاض من السجن بختم أبواب الخزائن ،

و أمر بهشام فانزل عن فراشه فما وجدوا له قمقما يسخن له فيه الماء حتى استعاروه ، و لا وجدوا كفنا من الخزائن فكفنه غالب مولى هشام 1 .

« و إذا كنت » هكذا في ( المصرية ) و الصواب : ( أنت ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« هديت لقصدك فكن أخشع ما تكون لربك » في الخبر أوحى تعالى إلى موسى عليه السّلام : أ تدري لم خصصتك بوحيي و كلامي . قال : لا . قال : إنّي أطّلعت إلى خلقي اطّلاعة فلم أر فيهم أشد تواضعا منك ، و كان موسى إذا صلّى لا ينفتل حتى يلصق خدّه الأيمن و الأيسر بالأرض 3 .

-----------
( 1 ) تاريخ الطبري 4 : 217 و 218 و 225 ، دار الكتب العلمية بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 84 .

-----------
( 3 ) الكافي 2 : 123 ، 7 ، بحار الأنوار 13 : 357 رواية 61 ، و 86 : 200 رواية 9 .

[ 380 ]

« و اعلم أنّ أمامك طريقا ذا مسافة بعيدة و مشقّة شديدة و أنّه لا غنى لك » هكذا في ( المصرية ) و الصواب : ( بك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« فيه عن حسن الارتياد » أي : طلب الكلأ .

« و قدر بلاغك من الزاد » في ( عيون ابن قتيبة ) : أراد قوم سفرا فحاروا عن الطريق و انتهوا إلى راهب منفرد في ناحية ، فنادوه فأشرف عليهم فقالوا : إنّا ضللنا فكيف الطريق ؟ فقال لهم : هاهنا و أومى إلى السماء فعلموا الذي أراد ،

فقالوا : إنّا سائلوك أ فتجيبنا أنت ؟ قال : سلوا و لا تكثروا ، فإن النهار لن يرجع ،

و العمر لن يعود ، و الطالب حثيث في طلبه ذو اجتهاد . قالوا : ما الخلق عليه غدا عند مليكهم ؟ فقال : على نيّاتهم . فقالوا : فإلى م المؤمّل ؟ قال : إلى المقدم . قالوا :

أوصنا . قال : تزوّدوا على قدر سفركم ، فإنّ خير الزّاد ما بلغ المحل ، ثم أرشدهم إلى المحجة و انقمع .

« مع خفة الظهر فلا تحملنّ على ظهرك فوق طاقتك فيكون ثقل ذلك وبالا عليك » و المراد حمل أوزار الذنوب و أثقال الآثام لا حمل المال كما توهمه ابن أبي الحديد 2 ، قال تعالى : و لا تزر وازرة وزر اخرى و ان تدع مثقلة إلى حملها لا يحمل منه شي‏ء و لو كان ذا قربى 3 ، من أعرض عنه فإنّه يحمل يوم القيامة وزرا . خالدين فيه و ساءلهم يوم القيامة حملا 4 ، حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها و هم يحملون أوزارهم على

-----------
( 1 ) شرح ابن أبي الحديد 1 : 85 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 86 .

-----------
( 3 ) فاطر : 18 .

-----------
( 4 ) طه : 100 101 .

[ 381 ]

ظهورهم ألا ساء ما يزرون 1 .

« و إذا وجدت من أهل الفاقة من يحمل لك زادك إلى يوم القيامة فيوافيك به غدا حيث تحتاج إليه فاغتنمه و حمّله و أكثر من تزويده و أنت قادر عليه فلعلك تطلبه فلا تجده » و المراد الإنفاق في سبيل اللّه ، و كان جعفر الطيار من كثرة إنفاقه على أهل الفاقة يسمّى أبا المساكين 2 ، كما ان زينب بنت خزيمة احدى أزواج النبيّ أيضا لذلك تسمّى أم المساكين 3 .

و روى ( العلل ) : أنّ الزّهري رأى علي بن الحسين عليه السّلام في ليلة باردة مطيرة و على ظهره دقيق و حطب و هو يمشي ، فقال له : يا بن رسول اللّه ما هذا ؟

قال : أريد سفرا أعدّ له زادا أحمله إلى موضع حريز . فقال الزهري : فهذا غلامي يحمل عنك ، فأبى ، فقال : أنا أحمله عنك فإنّي أرفعك عن حمله . فقال عليه السّلام : لكني لا أرفع نفسي عمّا ينجيني في سفري و يحسن ورودي على ما أراد عليه ،

أسألك بحق اللّه لما مضيت لحاجتك و تركتني ، فانصرف عنه . فلما كان بعد أيام قلت له : يا بن رسول اللّه لست أرى لذلك السفر الذي ذكرته أثرا . قال : بلى يا زهري ، ليس ما ظننته و لكنه الموت و له أستعد ، و الاستعداد له تجنّب الحرام و بذل الندى و الخير .

و روى أيضا : انّه عليه السّلام لما وضع على السرير ليغسل نظر إلى ظهره و عليه مثل ركب الإبل ممّا كان يحمل على ظهره إلى منازل المساكين 4 .

« و اغتنم من استقرضك في حال غناك ليجعل قضاءه لك في يوم عسرتك » في الخبر : إغتنم شبابك قبل هرمك ، و فراغك قبل شغلك ، و صحتك قبل سقمك

-----------
( 1 ) الأنعام : 31 .

-----------
( 2 ) اسد الغابة 1 : 287 ، بحار الأنوار 20 : 12 .

-----------
( 3 ) اسد الغابة 5 : 466 ، بحار الأنوار 20 : 12 رواية 8 باب 11 .

-----------
( 4 ) علل الشرائع : 231 ح 5 و 6 .

[ 382 ]

و حياتك قبل موتك ، و غناك قبل فقرك 1 .

« و اعلم أنّ أمامك عقبة كؤودا » أي : شاقة المصعد .

« المخفّ فيها أحسن حالا من المثقل و البطي‏ء » هكذا في ( المصرية ) و الصواب : ( و المبطى‏ء ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« عليها أقبح حالا » هكذا في ( المصرية ) و الصواب : ( أمرا ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 .

« من المسرع ، و إنّ مهبطك بها » هكذا في ( المصرية ) و الصواب : ( مهبطها بك ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 .

« لا محالة » أي : بلا حيلة .

« على جنّة أو على نار » هكذا في ( المصرية ) و لكن في ( ابن ميثم ) أو نار ،

و في ( ابن أبي الحديد ) « إمّا على جنّة أو على نار » 5 .

في ( اعتقادات الصدوق ) : و أمّا العقبات التي على الجسر فاسمها اسم فرض و أمر و نهي ، فمتى انتهى الإنسان إلى عقبة اسم فرض و كان قد قصّر في ذلك الفرض حبس عندها و طولب بحق اللّه فيها ، فإن خرج منها بعمل صالح قدّمه أو برحمة تداركته نجا منها إلى عقبة أخرى ، فلا يزال يدفع من عقبة إلى أخرى و يحبس عند كلّ عقبة فيسأل عمّا قصّر فيه من معنى اسمها ، فإن سلم من جميعها انتهى إلى دار البقاء فيحيى حياة لا موت فيها أبدا ، و سعد سعادة لا شقاوة معها أبدا ، و سكن جوار اللّه مع أنبيائه و حججه و الصدّيقين و الشهداء و الصالحين من عباده ، و إن حبس في عقبة فطولب بحق قصّر فيه إن لم ينجه عمل صالح قدمه و لا أدركته من اللّه رحمة زلّت به قدمه

-----------
( 1 ) بحار الأنوار 77 : 77 رواية 3 باب 4 ، بحار الأنوار 81 : 173 رواية 11 باب 1 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 85 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 85 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 85 .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 85 .

[ 383 ]

عن العقبة و هوى في جهنم 1 .

« فارتد » من راد الكلأ و ارتاده أي : طلبه .

« و وطى‏ء المنزل » يقال وطّأت الفراش أي : جعلته وطيئا .

« قبل حلوله » حتى لا يحصل لك تعب بعده .

« فليس بعد الموت مستعتب » أي : استرضاء فإن يصبروا فالنّار مثوى لهم و إن يستعتبوا فما هم من المعتبين 2 ، و إنّما الاستعتاب في الدنيا .

و في ( الكافي ) عن أبي جعفر عليه السّلام : إنّ الشمس لتطلع و معها أربعة أملاك ،

ملك ينادي يا صاحب الخير أتمّ و أبشر ، و ملك ينادي يا صاحب الشر إنزع و أقصر . . . 3 .

« و لا إلى الدنيا منصرف » قال رب ارجعون . لعلّي أعمل صالحا فيما تركت كلا إنّها كلمة هو قائلها 4 .

« و اعلم أنّ الذي بيده خزائن السماوات و الأرض » و للّه خزائن السماوات و الأرض و لكن المنافقين لا يفقهون 5 .

« قد أذن لك في الدعاء و تكلّف لك بالإجابة » ادعوني أستجب لكم 6 ،

و إذا سألك عبادي عنّي فإنّي قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي و ليؤمنوا بي لعلّهم يرشدون 7 .

-----------
( 1 ) اعتقادات الصدوق : 25 بتصرف يسير .

-----------
( 2 ) فصلت : 24 .

-----------
( 3 ) الكافي 4 : 42 ، 1 .

-----------
( 4 ) المؤمنون : 99 100 .

-----------
( 5 ) المنافقون : 7 .

-----------
( 6 ) غافر : 60 .

-----------
( 7 ) البقرة : 186 .

[ 384 ]

« و أمرك أن تسأله فيعطيك ، و تسترحمه ليرحمك » قال النمر بن تولب :

و متى تصبك خصاصة فارج الغني
و إلى الذي يهب الرغائب فارغب

و في الدعاء : « الحمد للّه الذي أسأله فيعطيني و إن كنت بخيلا حين يستقرضني » 1 .

و عن النبيّ صلّى اللّه عليه و آله : لا يزيد في العمر إلاّ البر ، و لا يرد القدر إلاّ الدعاء 2 .

« و لم يجعل بينك و بينه من يحجبه عنك ، و لم يلجئك إلى من يشفع لك إليه » في ( المروج ) : كتب ابن الحنفية إلى عبد الملك : إنّ الحجّاج قد قدم بلادنا و أحبّ ألاّ تجعل له عليّ سلطانا بيد و لا لسان . فكتب عبد الملك إلى الحجّاج : إنّ محمد ابن علي كتب إليّ يستعفيني منك و قد أخرجت يدك عنه فلم أجعل لك عليه سلطانا بيد و لا لسان فلا تتعرّض له ، فلقي الحجّاج ابن الحنفية في الطواف فعضّ على شفته ثم قال : لم يأذن لي فيك الخليفة . فقال له محمد : ويحك أو ما علمت أنّ للّه تعالى في كلّ يوم و ليلة ثلاثمئة و ستين لحظة أو قال نظرة لعلّه أن ينظر إليّ منها بنظرة أو قال بلحظة فيرحمني فلا يجعل لك عليّ سلطانا بيد و لا لسان . فكتب بها الحجاج إلى عبد الملك ، فكتب بها عبد الملك إلى ملك الروم و قد كان توعّده ، فكتب إليه ملك الروم : ليست هذه من سجيتك و لا سجية آبائك ، ما قالها إلاّ نبي أو رجل من أهل بيت نبي 3 .

« و لم يمنعك إن أسأت من التوبة » و هو الذي يقبل التوبة عن عباده و يعفو عن السيّئات 4 .

« و لم يعاجلك بالنقمة » و لو يؤاخذ اللّه الناس بما كسبوا ما ترك على

-----------
( 1 ) كتاب مهج الدعوات بحار الأنوار 94 : 281 رواية 2 باب 44 .

-----------
( 2 ) بحار الأنوار 77 : 168 رواية 3 .

-----------
( 3 ) مروج الذهب 3 : 116 .

-----------
( 4 ) الشورى : 25 .

[ 385 ]

ظهرها من دابة 1 .

« و لم يعيّرك بالانابة » الباء فيه بمعنى « في » ، أي : لم يعيّرك وقت إنابتك إليه لم عصيته .

« و لم يفضحك حيث الفضيحة بك أولى » هكذا في ( المصرية ) و الصواب :

( حيث تعرضت للفضيحة ) كما في ( ابن أبي الحديد و ابن ميثم ) و كذا ( الخطية ) 2 .

ورد في الدعاء : يا من أظهر الجميل ، و ستر القبيح ، يا من لم يؤاخذ بالجريرة و لم يهتك الستر .

« و لم يشدّد عليك في قبول الإنابة » و يهدي إليه من أناب 3 ، و اتّبع سبيل من أناب إليّ 4 .

« و لم يناقشك » في ( الصحاح ) : المناقشة : الاستقصاء في الحساب 5 ، و في الحديث « من نوقش الحساب عذّب » 6 .

« بالجريمة » أي : بالذنب .

« و لم يؤيسك من الرحمة » قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللّه ان اللّه يغفر الذنوب جميعا 7 ، و لا تيأسوا من روح اللّه انّه لا ييأس من روح اللّه إلاّ القوم الكافرون 8 .

-----------
( 1 ) فاطر : 45 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 87 .

-----------
( 3 ) الرعد : 27 .

-----------
( 4 ) لقمان : 15 .

-----------
( 5 ) الصحاح 3 : 1023 .

-----------
( 6 ) أخرجه الكافي 5 : 106 .

-----------
( 7 ) الزمر : 53 .

-----------
( 8 ) يوسف : 87 .

[ 386 ]

« بل جعل نزوعك عن الذنب حسنة » و الذين لا يدعون مع اللّه إلها آخر و لا يقتلون النفس التي حرّم اللّه إلاّ بالحق و لا يزنون و من يفعل ذلك يلق أثاما .

يضاعف له العذاب يوم القيامة و يخلد فيه مهانا . إلاّ من تاب و آمن و عمل عملا صالحا فأولئك يبدل اللّه سيّئاتهم حسنات 1 .

« و حسب سيئتك واحدة و حسب حسنتك عشرا » من جاء بالحسنة فله عشر أمثالها و من جاء بالسيئة فلا يجزى إلاّ مثلها و هم لا يظلمون 2 .

« و فتح لك باب المتاب » من تاب و عمل صالحا فانه يتوب إلى اللّه متابا 3 .

« و باب الاستيعاب » هكذا في ( المصرية ) و الصواب : ( الاستعتاب ) كما في ( ابن ميثم ) 4 ، و هو الذي يقبل التوبة عن عباده و يعفو عن السيّئات 5 .

و في الخبر : إن آدم عليه السّلام قال : يا رب سلّطت عليّ الشيطان و أجريته مني مجرى الدم ، فقال : يا آدم جعلت لك أن من همّ من ذريتك بسيئة لم تكتب عليه فإن عملها كتبت عليه ، و من همّ منهم بحسنة فإن هو لم يعملها كتبت له حسنة و إن عملها كتبت له عشرا . قال : يا رب زدني . قال : جعلت : لك أنّ من عمل سيئة ثم استغفر غفرت له . قال : يا رب زدني . قال : جعلت لهم التوبة حتى تبلغ النفس هذه 6 .

-----------
( 1 ) الفرقان : 68 70 .

-----------
( 2 ) الأنعام : 160 .

-----------
( 3 ) الفرقان : 71 .

-----------
( 4 ) بحار الأنوار 51 : 303 ، رواية 19 ، باب 15 .

-----------
( 5 ) الشورى : 25 .

-----------
( 6 ) الكافي 2 : 440 ، 1 .

[ 387 ]

« فإذا ناديته سمع نداءك ، و إذا ناجيته علم نجواك » يعلم السرّ و أخفى 1 ،

قد سمع اللّه قول الّتي تجادلك في زوجها و تشتكي إلى اللّه و اللّه يسمع تحاوركما ان اللّه سميع بصير 2 .

« فأفضيت إليه بحاجتك » أي : خصصته بإظهار حاجتك له .

« و ابثثته » أي : نشرت له .

« ذات نفسك » أي : مقاصدك . و قال السجستاني ( ذات الصدور ) أي : حاجة الصدور .

قلت : و كلامه ليس بمطّرد ، فإنّه لا يناسب قوله تعالى و أصلحوا ذات بينكم 3 بل لا يناسب أيضا قوله تعالى قل موتوا بغيظكم ان اللّه عليم بذات الصدور 4 ، و ليبتلي اللّه ما في صدوركم و ليمحّص ما في قلوبكم و اللّه عليم بذات الصدور 5 .

« و شكوت إليه همومك » أي : أحزانك .

« و استكشفته كروبك » أي : غمومك .

و ورد لدفع الظالم في السجود بعد ركعتي المغرب « يا شديد القوى يا شديد المحال يا عزيز أذللت بعزتك جميع من خلقت ، فصل على محمد و آل محمّد و أكفني مؤنة فلان بما شئت » ، فدعا به بعضهم على ظالمه فلم يرعه إلاّ الواعية بالليل على الظالم و موته فجأة 6 .

-----------
( 1 ) طه : 7 .

-----------
( 2 ) المجادلة : 1 . بحار الأنوار 7 : 96 ، باب 5 .

-----------
( 3 ) الأنفال : 1 .

-----------
( 4 ) آل عمران : 119 .

-----------
( 5 ) آل عمران : 154 .

-----------
( 6 ) بحار الأنوار 87 : 103 ، رواية 30 بتغيير قليل .

[ 388 ]

« و استعنته على أمورك » قال الباقر عليه السّلام كما في بيان الجاحظ : إذا أنعم اللّه عليك نعمة فقل : « الحمد للّه » و إذا أحزنك أمر فقل : « لا حول و لا قوّة إلاّ باللّه » و إذا أبطأ عنك الرزق فقل : « أستغفر اللّه » .

« و سألته من خزائن رحمته ما لا يقدر على إعطائه غيره من زيادة الأعمار و صحّة الأبدان و سعة الأرزاق » في ( الاسد ) عن أبي ذر عن النبيّ صلّى اللّه عليه و آله عن جبرئيل عن اللّه تعالى : يا عبادي لو أنّ أوّلكم و آخركم ، و إنسكم و جنّكم كانوا في صعيد واحد ، فسألوني ، فأعطيت كلّ إنسان ما سأل لا ينقص ذلك من ملكي شيئا ، إلاّ كما ينقص البحر أن يغمس فيه المخيط غمسة واحدة 1 .

و في ( العيون ) : إحتبس القمر عن بني إسرائيل فأوحى تعالى إلى موسى أن أخرج عظام يوسف من مصر ، و وعده طلوع الفجر إذا أخرج عظامه ، فسأل موسى عمّن يعلم موضعه فقيل له : إنّ هاهنا عجوزا تعلم علمه ، فبعث إليها فأتي بها مقعدة عمياء ، فقال لها : تعرفين موضع قبر يوسف ؟ قالت : نعم . قال :

فأخبريني به . قالت : لا حتى تعطيني أربع خصال : تطلق لي رجلي ، و تعيد لي شبابي ، و تردّ إليّ بصري ، و تجعلني معك في الجنّة . فكبر ذلك على موسى عليه السّلام فأوحى تعالى إليه : أعطها ما سألت فإنّك إنّما تعطي عليّ . ففعل فدلّته عليه فاستخرجه من شاطى‏ء النيل في صندوق مرمر ، فلما أخرجه طلع القمر فحمله إلى الشام ، فلذلك يحمل أهل الكتاب موتاهم إلى الشام 2 .

و في الخبر : إن موسى عليه السّلام قال : يا ربّ إنّك لتعطيني أكثر من أملي . قال :

لأنّك تكثر من قول ما شاء اللّه لا قوّة إلاّ باللّه 3 .

-----------
( 1 ) اسد الغابة 1 : 301 302 .

-----------
( 2 ) عيون الصدوق 1 : 203 ح 18 .

-----------
( 3 ) الكهف : 39 .

[ 389 ]

« ثم جعل في يديك مفاتيح خزائنه بما أذن لك فيه من مساءلته ، فمتى شئت استفتحت بالدّعاء أبواب نعمته » في ( الكافي ) عن أمير المؤمنين عليه السّلام : الدعاء مفاتيح النجاح و مقاليد الفلاح ، و خير الدعاء ما صدر عن صدر تقيّ و قلب نقيّ ،

و في المناجاة سبب النجاة و بالاخلاص يكون الخلاص ، فإذا اشتد الفزع فإلى اللّه المفزع 1 .

و عن الصادق عليه السّلام : الدعاء كهف الإجابة كما أن السحاب كهف المطر ،

و ما أبرز عبد يده إلى اللّه العزيز الجبّار إلاّ استحى أن يردّها صفرا حتى يجعل فيها من فضل رحمته ما يشاء ، فإذا دعا أحدكم فلا يردّ يده حتى يمسحها على وجهه و رأسه ، و ان العبد إذا عجّل فقام لحاجته يقول تعالى أما يعلم عبدي أنّي أنا اللّه الذي أقضي الحوائج ، و إنّ اللّه تعالى كره إلحاح الناس بعضهم على بعض في المسألة و أحب ذلك لنفسه ، إنّ اللّه تعالى يحب أن يسأل و يطلب ما عنده 2 .

« و استمطرت » أي : طلبت عطاء كالمطر ، قال الفرزدق :

و استمطروا من قريش كلّ منخدع 3

« شآبيب » جمع الشؤبوب ، الدفعة من المطر .

« رحمته فلا يقنطنك » أي : لا يؤيسنك .

« ابطاء » أي : تأخير .

« إجابته » و في ( الكشي ) : قال يونس بن عبد الرحمن : صمت عشرين سنة ، و سألت عشرين سنة ، ثم أجبت 4 .

-----------
( 1 ) الكافي 2 : 468 ح 2 .

-----------
( 2 ) الكافي 2 : 471 ح 1 و 2 ، 2 : 474 ح 2 و 475 ح 4 . من لا يحضره الفقيه 1 : 325 رواية 953 .

-----------
( 3 ) لسان العرب 5 : 179 ، مادة ( مطر ) .

-----------
( 4 ) الكشي : 485 ، ح 918 .

[ 390 ]

« فإنّ العطية على قدر النيّة » لا بمجرد لفظ الدعاء .

و في ( الكافي ) عن الصادق عليه السّلام : لمّا استسقى النبيّ صلّى اللّه عليه و آله و سقي الناس حتى قالوا إنّه الغرق ، و قال : « اللّهم حوالينا و لا علينا » فتفرّق السحاب ، قالوا له صلّى اللّه عليه و آله إستسقيت لنا فلم نسق ، ثم استستقيت فسقينا . قال : إنّي دعوت و ليس لي في ذلك نيّة ثم دعوت و لي في ذلك نيّة .

و عنه عليه السّلام : إن اللّه تعالى لا يستجيب دعاء بظهر قلب ساه ، فإذا دعوت فأقبل بقلبك 1 .

« ثم استيقن بالإجابة و ربما أخرّت عنك الإجابة ليكون ذلك أعظم لأجر السائل ،

و أجزل » أي : أعظم و أكثر « لعطاء الأمل » .

في الخبر : بينا إبراهيم عليه السّلام في جبل بيت المقدس يطلب مرعى غنمه إذ سمع صوتا ، فإذا هو برجل قائم يصلّي ، طوله نحو اثني عشر شبرا ، فقال له : يا عبد اللّه لم تصلّي ؟ قال : لإله السماء . قال : فمن أين تأكل ؟ قال : أجتني من هذا الشجر في الصيف و آكل في الشتاء . قال له : فأين منزلك ؟ فأومى بيده إلى جبل ، فقال له إبراهيم : هل لك أن تذهب بي معك فأبيت عندك الليلة ؟ فقال : إنّ قدّامي ماء لا يخاض . قال : كيف تصنع . قال : أمشي عليه . قال فاذهب بي معك لعل اللّه يرزقني ما رزقك . فأخذ العابد بيده فمضيا حتى انتهيا إلى الماء فمشى و مشى ابراهيم عليه السّلام معه حتى انتهيا إلى منزله ، فقال له إبراهيم : أيّ الأيام أعظم ؟ فقال العابد : يوم الدين ، يوم يدان الناس بعضهم من بعض . فقال : هل لك أن ترفع يدك و أرفع يدي فندعوا اللّه أن يؤمننا من شر ذلك اليوم . فقال : و ما تصنع بدعوتي ، فو اللّه إنّ لي لدعوة منذ ثلاث سنين ما أجبت فيها بشي‏ء . فقال له ابراهيم : أو لا أخبرك لأي شي‏ء احتبست دعوتك ؟ قال : بلى . قال : إنّ اللّه تعالى

-----------
( 1 ) الكافي 2 : 473 474 ، 1 و 5 .

[ 391 ]

إذا أحبّ عبدا احتبس دعوته ليناجيه و يسأله و يطلب إليه ، و إذا أبغض عبدا عجّل له دعوته أو ألقى في قلبه اليأس منها . ثم قال له : و ما كانت دعوتك ؟ قال :

مرّ بي غنم و معه غلام له ذؤابة فقلت : يا غلام لمن هذا الغنم ؟ قال : لإبراهيم خليل الرحمن . فقلت : اللّهم ان كان لك . في الأرض خليل فأرنيه . فقال له إبراهيم : فقد استجاب اللّه لك أنا إبراهيم خليل الرحمن فعانقه . قال : فلما بعث اللّه محمّدا جاءت المصافحة 1 .

« و ربما سألت الشي‏ء فلا تؤتاه » أي : لا تعطاه « و أوتيت » أي : اعطيت « خيرا منه عاجلا أو آجلا أو صرف » ذلك الشي‏ء « عنك لما هو خير لك » قال البحتري :

و الشي‏ء تمنعه تكون بفوته
أجدى من الشي‏ء الذي تعطاه

هذا ، و في ( الأغاني ) : قال بعض أصدقاء الحسين بن الضحّاك يوما له :

تأخرت أرزاقك ، و نفقتك كثيرة ، فكيف يمشي أمرك ؟ فقال له : ما قوام أمري إلاّ ببقايا هبات الأمين و هبات جارية له أغنتني للأبد ، لشي‏ء ظريف جرى على غير تعمّد ، و هو أن الأمين دعاني يوما فقال : ان جليس الرجل موضع سره ، إنّ جاريتي فلانة أحسن الناس وجها و غناء و هي مني بمحل نفسي و نغصت النعمة عليّ بتجنّيها عليّ و إدلالها بما تعلم من حبي إيّاها ، و إنّي محضرها و محضر صاحبة لها ليست منها في شي‏ء لتغنّي معها ، فإذا غنّت جاريتي فلا تحسّن غناءها و لا تشرب عليه ، و إذا غنّت الاخرى فاشرب و اطرب و اشقق ثيابك ، و عليّ مكان كلّ ثوب مئة ثوب . فقلت : السمعة و الطاعة ، فجلس في الخلوة فأحضرني و سقاني و خلع عليّ ، فغنّت المحسنة و قد أخذ الشراب منّي فما تمالكت أن استحسنت و طربت و شربت ، فأومى إلىّ و قطب في وجهي ، ثم غنّت الاخرى فجعلت أ تكلّف ما أقول و أفعله ، ثم غنّت المحسنة ثانية فأتت بما

-----------
( 1 ) أخرجه امالي الصدوق 244 245 ، المجلس 49 ، ح 11 .

[ 392 ]

لم أسمع مثله ، فما ملكت نفسي أن صحت و شربت و طربت و الأمين ينظر إلي و يعض شفتيه غيظا ، و قد زال عقلي فما أفكر فيه حتى فعلت ذلك مرارا ،

فغضب و أمر بجر رجلي من عنده ، فجررت و أمر بأن أحجب بعد ، ثم بعد شهر أمر بإحضاري فحضرت و أنا خائف ، فضحك إليّ و قام و قال : إتبعني ، و دخل الى تلك الحجرة بعينها و لم يحضر غيري و غنت المحسنة التي نالني من أجلها ما نالني ، فسكتّ ، فقال لي : قل ما شئت و لا تخف لقد خار اللّه لك بخلافي و جرى القدر بما تحب ، إنّ هذه الجارية عادت إلى الحال التي أريد منها فسألتني الرضا عنك و قد فعلت و وصلتك بعشرة آلاف دينار و وصلتك هي بدون ذلك لو كنت فعلت ما قلت لك حتى تعود إلى مثل هذه الحال ثمّ تحقد ذلك عليك فتسألني ألاّ تصل إليّ لأجبتها ، فدعوت له و حمدت اللّه على توفيقه و انصرفت ، فما كان يمضي اسبوع إلاّ و ألطافها تصل إليّ من الجوهر و الثياب و المال ، و ما جالست الأمين مجلسا بعد ذلك إلاّ سألته أن يصلني ، فكل شي‏ء أنفقه إلى هذه الغاية من فضل مالها و ما ادّخرت من صلاتها 1 .

« فلربّ أمر قد طلبته فيه هلاك دينك لو أوتيته » فكان بنو إسرائيل يقولون لموسى عليه السّلام : أوذينا من قبل أن تأتينا و من بعد ما جئتنا 2 فقال لهم موسى عسى ربكم أن يهلك عدوكم و يستخلفكم في الأرض فينظر كيف تعملون 3 ، فلما أهلك اللّه تعالى فرعون و صاروا خلفاء الأرض صاروا مثل فرعون ، فكانوا يقتلون أنبياء اللّه و عبدوا العجل .

و في ( عيون ابن قتيبة ) : قال عبد الصمد بن يزيد : استخيروا اللّه و لا تخيروا عليه ، فكم من عبد تخيّر لنفسه أمرا كان فيه هلاكه ، أما رأيتم من سأل

-----------
( 1 ) الأغاني 7 : 205 ، دار احياء التراث العربي بيروت .

-----------
( 2 ) الأعراف : 129 .

-----------
( 3 ) الأعراف : 129 .

[ 393 ]

ربّه طرسوس فأعطيها فأسر فصار نصرانيا .

و في ( الكافي ) عن النبيّ صلّى اللّه عليه و آله قال تعالى : إنّ من عبادي المؤمنين عبادا لا يصلح لهم أمر دينهم إلاّ بالغنى و السعة و الصحة في البدن فيصلح عليهم أمر دينهم بها ، و إنّ من عبادي المؤمنين لعبادا لا يصلح لهم أمر دينهم إلاّ بالفاقة و المسكنة و السقم فيصلح عليهم أمر دينهم فأبلوهم بها ، و إنّ من عبادي لمن يجتهد في عبادتي فيقوم من رقاده و لذيذ و ساده فيتهجّد لي الليالي فيتعب نفسه في عبادتي فأضربه بالنّعاس اللّيلة و اللّيلتين نظرا منّي له و إبقاء عليه فينام حتى يصبح و هو ماقت لنفسه زار عليها ، و لو أخلّي بينه و بين ما يريد لدخله العجب ، فيأتيه من ذلك ما فيه هلاكه لعجبه 1 .

« فلتكن مسألتك فيما يبقى لك جماله و ينفى عنك وباله » من المعنويات و الامور الدنيوية التي لا تضرّ بدينك .

« و المال لا يبقى لك » إن بقيت .

« و لا تبقى له » إن بقي و تركتم ما خوّلناكم وراء ظهوركم 2 .

إلى أن قال : « و اعلم يقينا انك لم تبلغ أملك » لعدم حدّ لآمال الإنسان .

« و لن تعدو » أي : لن تجاوز .

« أجلك » فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 3 .

« و انك في سبيل من كان قبلك » « و كلّ حيّ سالك السّبيل » .

« فخفّض » أي : خفف .

« في الطلب و أجمل » و لا تأت بما يستقبح .

-----------
( 1 ) الكافي 2 : 60 ، رواية 4 .

-----------
( 2 ) الأنعام : 94 .

-----------
( 3 ) النحل : 61 .

[ 394 ]

« في المكتسب ، فإنّه ربّ طلب قد جرّ إلى حرب » أي : سلب المال ، و مثله قولهم « ربّ طمع أدنى إلى عطب » أي : هلاكه ، و في ديوان النابغة :

و اليأس ممّا فات يعقب راحة
و لرب مطمعة تعوذ ذباحا

« فليس كلّ طالب بمرزوق ، و لا كلّ مجمل بمحروم » علّة لقوله عليه السّلام : « خفّض في الطلب و أجمل في المكتسب » و بدله رواية الكليني بقوله « و ليس كلّ طالب بناج و لا كلّ مجمل بمحتاج » 1 . و كيف كان فقال ابن عبدل :

قد يرزق الخافض المقيم و ما
شدّ بعنس رحلا و لا قتبا

و يحرم الرزق ذو المطيّة و الرح
ل و من لا يزال مغتربا

و لآخر :

و ليس رزق الفتى من فضل حيلته
لكن حظوظ بأرزاق و أقسام

كالصيد يحرمه الرامي المجيد و قد
يرمي فيحرزه من ليس بالرام

و قال البحتري :

خفض أسى عمّا شاءك طلابه
ما كلّ شائم بارق يسقاه

و قد تتناهى الأسد من دون صيدها
شباعا و تغشى صيدها و هي جوّع

و في ( المعجم ) : دخل الناشي الأحصى على سيف الدولة فأنشده قصيدة له فيه ، فأعتذر سيف الدولة بضيق اليد يومئذ ، فخرج من عنده فوجد على بابه كلابا تذبح لها السخال و تطعم لحومها ، فعاد إليه و أنشده :

رأيت بباب داركم كلابا
تغذّيها و تطعمها السّخالا

فما في الأرض أدبر من أديب
يكون الكلب أحسن منه حالا

ثم اتفق أن حمل إلى سيف الدولة أموال من بعض الجهات على بغال ،

فضاع منها بغل بما عليه و هو عشرة آلاف دينار ، و جاء هذا البغل حتى وقف

-----------
( 1 ) كشف المحجة : 166 .

[ 395 ]

على باب الناشي بالاحص ، فسمع حسّه فظنّه لصا فخرج إليه بالسلاح فوجده بغلا موقرا بالمال ، فأخذ ما عليه من المال و أطلقه ، ثم دخل حلب و دخل على سيف الدولة و أنشد قصيدة يقول فيها :

و من ظن أن الرزق يأتي بحيلة
فقد كذبته نفسه و هو آثم

يفوت الغنى من لا ينام على السرى
و آخر يأتي رزقه و هو نائم

فقال له سيف الدولة : بحياتي وصل اليك مال كان على البغل . قال : نعم .

قال : خذه بجائزتك مباركا لك فيه ، فقيل لسيف الدولة : كيف عرفت ذلك ؟ قال :

عرفته من قوله « و آخر يأتي رزقه و هو نائم » بعد قوله « يكون الكلب منه أحسن حالا » ، و قال البحتري :

و عجبت للمحدود يحرم ناصبا
كلفا و للمجدود يغنم قاعدا

« و اكرم نفسك عن كل » صفة « دنيّة و إن ساقتك إلى الرّغائب » جمع الرغيبة العطاء الكثير .

رأى أعرابي إبل رجل قد كثرت بعد قلة ، فسأل عن العلة قيل له : إنّه زوّج أمّه فجاءته بنافجة . فقال : اللّهم إنّا نعوذ بك من بعض الرزق . قال البحتري :

خلّ الثراء إذا أخزت مغبّته
و اختر عليه على نقصانه العدما

« فإنّك لن تعتاض بما تبذل من نفسك عوضا » قال الشاعر :

إنّ الهوى دنس النفوس فليتني
طهّرت هذي النفس من أدناسها

و مطامع الدنيا تذلّ و لا أرى
شيئا أعزّ لمهجة من ياسها

أيضا :

إذا أظمأتك أكفّ اللّئام
كفتك القناعة شبعا و ريّا

فكن رجلا رجله في الثرى
و هامة همّته في الثّريّا

أبيّا لنائل ذي ثروة
تراه بما في يديه أبيا

[ 396 ]

فإنّ إراقة ماء الحياة
دون إراقة ماء المحيّا

« و لا تكن عبد غيرك و قد جعلك اللّه حرّا » في ( شعراء ابن قتيبة ) : أصاب عروة بن الورد العبسي في الجاهلية في بعض غاراته امرأة من كنانة فاتّخذها لنفسه فأولدها و حجّ بها و لقيه قومها و قالوا : فادنا بصاحبتنا فإنّا نكره أن تكون سبيّة عندك . قال : على شريطة . قالوا : و ما هي ؟ قال : على أن تخيّروها بعد الفداء ، فإن اختارت أهلها أقامت فيهم ، و ان اختارتني خرجت بها .

و كان يرى أنّها لا تختار عليه ، فأجابوه إلى ذلك و فادوه بها ، فلما خيّروها اختارت قومها ، ثم قالت له : اما إنّي لا أعلم امرأة ألقت سترا على خير منك أغفل عينا و أقل فحشا و أحمى لحقيقة ، و لقد أقمت معك و ما من يوم يمضي إلاّ و الموت أحبّ إليّ من الحياة فيه ، و ذلك أنّي كنت أسمع المرأة من قومك تقول :

« قالت أمة عروة كذا ، و فعلت أمة عروة كذا » و اللّه لا نظرت في وجه غطفانية ،

فارجع راشدا و أحسن إلى ولدك 1 .

و في ( أدب كتاب الصولي ) : كتب رجل إلى المهدي كتابا عنوانه « عبده فلان » فقال : لا أعلمن أحدا نسب نفسه إلى عبودة في كتاب فإنّه ملق كاذب و ليس يقبله إلاّ متكبّر أو غبيّ .

و رأى طاهر بن الحسين رقعة كتبها ابنه عبد اللّه إلى المأمون عليها « عبده » فقال : يا بنيّ سميتك عبد اللّه و كذلك أنت فلا تشركنّ في الملك أحدا ،

فإنّه جعلك بإنعامه حرّا لا مولى لك سواه .

و كان أحد العرفاء وزيرا لسلطان ، فاستوحش منه فكتب إليه السلطان يستعطفه ، فأجابه بأنّي كنت حرّا في جبلّتي فعبّدني إحسان السلطان و رجعني استيحاشه إلى أصل الفطرة ، فلا أعود بعد إلى العبودية

-----------
( 1 ) الشعر و الشعراء : 450 ، دار الكتب العلمية بيروت .

[ 397 ]

لمّا أنقذني اللّه منها .

و لبعضهم : لرد أمس بالحبال ، و حبس عين الشمس بالعقال ، و نقل ماء البحر بالغربال ، أهون عليّ من ذلّ السؤال ، واقفا على باب مثلي أرتجي منه النوال . و قيل بالفارسية :

گر بخارد پشت من انگشت من
خم شود از بار منّت پشت من

و كان عارف مقيما على نهر يقتات من الأعلاف التي يجي‏ء بها الماء ،

فمر به جندي فقال : لو كنت مثلي تخدم السلاطين لما كان قوتك مثل هذا . فقال له : لو كنت قانعا مثلي لما صرت عبدا و خادما للناس .

« و ما خير خير لا ينال إلاّ بشرّ ، و يسر لا ينال إلاّ بعسر » هكذا في ( المصرية و ابن أبي الحديد ) و لكن في نسخة ابن ميثم « و ما خير خير لا يوجد إلاّ بشرّ و لا ينال إلاّ بعسر » 1 .

و كيف كان ، ففي ( أمثال العسكري ) : كان أهل بيت زرارة حضان الملوك ، فافتخر بذلك حاجب بن زرارة فقال :

حللنا بأثناء العذيب و لم تكن
تحل بأثناء العذيب الركائب

لنكسب مالا أو نصيب غنيمة
و عند ابتلاء النفس تدنو الرغائب

حضنّا ابن ماء المزن و ابن محرّق
إلى أن بدت منهم لحى و شوارب

فعابه الناس و قالوا : ما رأينا من يفتخر بالمعائب ، و ذلك أن الظئر خادمة و الخدمة تضع و لا ترفع . و قيل : تجوع الحرّة و لا تأكل بثديها ، و قالوا : العبد حرّ ما قنع ، و الحرّ عبد ما طمع 2 .

و قال أخو ذي الرّمّة لمن أراد سفرا : إنّ لكل رفقة كلبا يشركهم في فضلة

-----------
( 1 ) شرح ابن أبي الحديد 16 : 93 .

-----------
( 2 ) جمهرة الأمثال 1 : 261 ، دار الجيل بيروت .

[ 398 ]

الزاد و يهر دونهم ، فإن قدرت ألاّ تكون كلب الرفقة فافعل .

« و إيّاك أن توجف بك » الإيجاف : السّير السريع ، قال تعالى : فما أوجفتم عليه من خيل و لا ركاب 1 .

« مطايا » أي : دوابّ .

« الطمع فتوردك مناهل » في ( الصحاح ) المنهل : عين ماء ترده الابل في المرعى ، و تسمّى المنازل التي في المفازة على طريق السفار ، مناهل ، لأن فيها ماء 2 .

« الهلكة » قال الشاعر :

طمعت بليلى أن تريع و إنّما
تقطّع أعناق الرجال المطامع

أيضا :

و ارفض دنيئات المطامع إنّها
شين يعرّ و حقّها أن ترفضا

أيضا :

رأيت مخيّلة فطمعت فيها
و في الطمع المذلّة للرّقاب

و في ( الطبري ) في وقايع سنة ( 287 ) أسر إسماعيل بن أحمد الساماني عمرو ابن الليث الصفّار ، و كان من خبرهما أن عمرا سأل السلطان أن يولّيه ما وراء النهر ، فولاّه ذلك و وجّه إليه و هو مقيم بنيسابور بالخلع و اللّواء على ما وراء النهر ، فخرج لمحاربة إسماعيل ، فكتب إليه إسماعيل ، إنّك قد وليت دنيا عريضة و إنّما في يدك ما وراء النهر و أنا في ثغر فاقنع بما في يدك و اتركني مقيما بهذا الثغر ، فأبى إجابته ، فذكر له أمر نهر بلخ و شدّة عبوره فقال : لو أشاء أن أسكره ببدر الأموال و أعبره لفعلت . فلما أيس اسماعيل من انصرافه

-----------
( 1 ) الحشر : 6 .

-----------
( 2 ) الصحاح 5 : 1837 ، دار العلم للملايين بيروت .

[ 399 ]

عنه جمع من معه و التنّاء و الدّهاقين و عبر النهر إلى الجانب الغربي ، و جاء عمرو فنزل بلخ و أخذ عليه اسماعيل النواحي ، فصار كالمحاصر و طلب المحاجزة فيما ذكر فأبى اسمعيل عليه ذلك ، فلم يكن بينهما كثير قتال حتى انهزم عمرو فولى هاربا و مرّ بأجمة في طريقه قيل له إنّها أقرب ، فقال لعامة من معه امضوا في الطريق الواضح ، و مضى في نفر يسير فدخل الأجمة ،

فوحلت دابته فوقعت و لم يكن له في نفسه حيلة ، و مضى من معه و لم يلووا عليه ، و جاء أصحاب اسماعيل فأخذوه أسيرا 1 .

« فان استطعت ألاّ يكون بينك و بين اللّه ذو نعمة فافعل » في ( القصص ) : لما سلب سليمان عليه السّلام ملكه خرج على وجهه فضاف رجلا عظيما فأضافه و أحسن إليه و نزل منه منزلا عظيما لما رأى من صلاته و فضله و زوّجه بنته ،

فقالت له بنت الرجل : بأبي أنت و أمي ما أطيب ريحك و أكمل خصالك لا أعلم فيك خصلة أكرهها إلاّ أنّك في مؤونة أبي . فخرج سليمان حتى أتى الساحل ،

فأعان صيّادا ثمة فأعطاه السمكة التي وجد في بطنها خاتمه 2 .

و قال الجاحظ : عليّة أصحاب السلطان و مصاصهم و ذوو البصائر منهم يعترفون بفضيلة التجار و يتمنّون حالهم و يحكون لهم بسلامة الدين و طيب الطعمة و يعلمون أنّهم أودع الناس بدنا و أهنأهم عيشا و آمنهم سربا ،

لأنّهم في أفنيتهم كالملوك على أسرتهم يرغب إليهم أهل الحاجات و ينزع إليهم ملتمسو البياعات ، لا تلحقهم الذلّة في مكاسبهم و لا يستعبدهم الضرع لمعاملاتهم ، و ليس هكذا من لابس السلطان بنفسه و قاربه بخدمته ، فإنّ أولئك لباسهم الذلّة و شعارهم الملق و قلوبهم ممن هم لهم خول مملوءة ، قد لبسها

-----------
( 1 ) تاريخ الطبري 10 : 76 ، دار سويدان بيروت .

-----------
( 2 ) أخرجه امالي الطوسي 2 : 272 ، المجلس 17 . بحار الأنوار 2 : 69 ، باب 5 ، رواية 3 .

[ 400 ]

الرعب و ألفها الذلّ و صحبها ترقّب الاجتياح ، و هم مع هذا في تكدير و تنغيص خوفا من سطوة الرئيس و تنكيل الصاحب و تغيّر الدولة و اعتراض حلول المحن ، فإن هي حلت بهم و كثيرا ما تحلّ فناهيك بهم مرحومين يرقّ لهم الأعداء فضلا عن الأولياء ، فكيف لا يميّز بين من هذا ثمرة اختياره و غاية تحصيله و من قد نال الوفاء عنه و الدعة و سلم من البوائق مع كثرة الأثر و قضاء اللذات من غير منّة لأحد ، و من استرقّه المعروف و استعبده الطمع و لزمه ثقل الصنيعة ، و طوّق عنقه الامتنان و استرهن بتحمّل الشكر .

« فإنّك مدرك قسمك و آخذ سهمك » في ( تاريخ بغداد ) : قال المأمون يوما و هو مقطّب لأبي دلف : أنت الذي يقول فيه الشاعر :

إنّما الدنيا أبو دلف
عند باديه و محتضره

فإذا ولّى أبو دلف
ولّت الدنيا على أثره

فقال له أبو دلف : شهادة زور و قول غرور و ملق معتب و طالب عرف ،

و أصدق منه ابن اخت لي حيث يقول :

دعني أجوب الأرض ألتمس الغنى
فلا الكرج الدنيا و لا الناس قاسم

فضحك المأمون و سكن غضبه 1 .

« و ان اليسير من اللّه سبحانه أعظم و أكرم » هكذا في ( المصرية ) و الصواب :

( أكرم و أعظم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« من الكثير من خلقه و إن كان كلّ منه » زاد في رواية ( التحف ) ( و لو نظرت و للّه المثل الأعلى فيما يطلب من الملوك و من دونهم من السفلة ،

لعرفت أنّ لك في يسير ما تصيب من الملوك افتخارا ، و أنّ عليك في

-----------
( 1 ) تاريخ بغداد 12 : 421 ، دار الكتاب العربي بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 93 .

[ 401 ]

كثير ما تصيب من الدناة عارا ) 1 .

سير النواعج في بلاد مضلّة
يمسي الدليل بها على ملمال

خير من الطمع الدنيّ و مجلس
بفناء لا طلق و لا مفضال

فاقصد لحاجتك المليك فإنّه
يغنيك عن مترفّع مختال

« و تلافيك ما فرط من صمتك أيسر من إدراكك على ما فات من منطقك » هذا أحد الأدلّة على أفضلية الصمت على النطق ، و قالوا في مثله : « الندم على السكوت خير من الندم على القول » 2 ، أيضا « عيّ صامت خير من عيّ ناطق » 3 .

هذا ، و زاد في رواية ( التحف ) قبله : ( و في الصمت السلامة من الندامة ) 4 .

« و حفظ ما في الوعاء » أي : الظرف و الآنية .

« بشدّ » أي : بعقد .

« الوكاء » قال الجوهري : الوكاء ، الذي يشدّ به رأس القربة 5 .

و في الخبر : إنّ من أعطاه اللّه تعالى مالا و لم يقم عليه كما ينبغي فذهب ماله ثم دعا بأن يعطيه ثانيا كان ممّن لا يستجاب له ، و يقال له قد أعطيت فلم لم تحفظ 6 .

و في ( الأغاني ) : قال اسحاق الموصلي : قال ابو المحبب أو غيره دعا رجل من الحي يقال له أبو سفيان ، القتّال الكلابي إلى وليمة ، فجلس القتّال ينتظر رسوله و لا يأكل حتى ارتفع النهار و كانت عنده فقرة

-----------
( 1 ) تحف العقول : 78 ، مؤسسة النشر الإسلامي قم .

-----------
( 2 ) مجمع الأمثال للميداني 2 : 346 ، الزمخشري 1 : 353 .

-----------
( 3 ) مجمع الأمثال للميداني 2 : 29 ، الزمخشري 2 : 175 .

-----------
( 4 ) تحف العقول : 79 ، طبعة مؤسسة النشر الإسلامي قم .

-----------
( 5 ) الصحاح للجوهري 6 : 2528 ، دار العلم للملايين بيروت .

-----------
( 6 ) أخرجه الكافي 2 : 510 511 ، 1 3 .

[ 402 ]

من حوار فقال لامرأته :

فإنّ أبا سفيان ليس بمولم
فقومي فهاتي فقرة من حوارك

قال إسحاق : فقلت له ثم مه . قال : لم يأت بعده بشي‏ء . فقلت له : أ فلا أزيدك إليه بيتا آخر ليس بدونه . قال : بلى . قلت :

فبيتك خير من بيوت كثيرة
و قدرك خير من وليمة جارك

فقال : و اللّه لقد أرسلته مثلا و ما يلام الخليفة أن يدنيك و يؤثرك 1 .

هذا ، و زاد في رواية ( التحف ) قبله : « و لا تحدّث إلاّ عن ثقة ، فتكون كاذبا و الكذب ذلّ » 2 .

« و حفظ ما في يديك أحبّ إلي من طلب ما في يد غيرك » من أمثالهم « عمّك خرجك » 3 ، و أصله أن رجلا سافر بلا زاد برجاء خرج عمه ، فمنعه منه و قال له عمك خرجك .

و في الخبر : لو يعلم الناس ما في السّؤال لما سأل أحد أحدا 4 . و قال بعضهم : أحفظ مالي و يصير بعدي إلى أعدائي أحبّ إليّ من أن يذهب مالي فأحتاج إلى أصدقائي . و قال :

إستغن أو مت و لا يغررك ذو نشب
من ابن عمّ و لا عمّ و لا خال

إنّي أكبّ على الزوراء أعمرها
إنّ الكريم على الأقوام ذو المال

و لأبي هلال العسكري :

فلو أنّي جعلت أمير جيش
لما قاتلت إلاّ بالسّؤال

فإنّ الناس ينهزمون منه
و قد ثبتوا لأطراف العوالي

-----------
( 1 ) الأغاني 5 : 275 دار احياء التراث العربي بيروت .

-----------
( 2 ) تحف العقول : 79 ، طبعة دار النشر الاسلامي قم .

-----------
( 3 ) مجمع الأمثال للميداني 2 : 27 ، الزمخشري 2 : 168 .

-----------
( 4 ) الكافي 4 : 20 ح 2 .

[ 403 ]

« و مرارة اليأس خير من الطلب إلى الناس » و زاد في رواية ( التحف ) « و حسن التدبير مع الكفاف أكفى لك من الكثير مع الاسراف » قال قتال الكلابي « و في الصرم إحسان إذا لم ينوّل » 1 .

و قالوا : دعا حذيفة ابنه عند موته فقال له : أظهر اليأس ممّا في أيدي الناس فإنّ فيه الغنى ، و إيّاك و طلب الحاجات إلى الناس فإنّه فقر حاضر .

و قال اعرابي لرجل مطله في حاجته : إنّ مثل الظفر بالحاجة ، تعجّل اليأس منها إذا عسر قضاؤها ، و إنّ الطلب و إن قلّ ، أعظم قدرا من الحاجة و إن عظمت . و قالوا :

و تركك مطلب الحاجات عز
و مطلبها يذلّ عرى الرقاب

و قالوا :

لئن طبت نفسا عن ثنائي فإنّني
لأطيب نفسا عن نداك على عسري

« و الحرفة » قالوا محارف بفتح الراء خلاف مبارك ، قال الراجز :

محارف بالشّاء و الأباعر
مبارك بالقلعيّ الباتر

« مع العفة ، خير من الغنى مع الفجور » لأنّ الفجور مستتبع لفقر الآخرة الذي هو أصل الفقر .

هذا ، و قريب من قوله عليه السّلام قولهم : « قرب الدار في إقتار ، خير من العيش الموسع في اغتراب » .

« و المرء أحفظ لسره » و كان عليه السّلام كما في ( عيون ابن قتيبة ) يتمثّل بهذين البيتين :

و لا تفش سرك إلاّ اليك
فإنّ لكل نصيح نصيحا

-----------
( 1 ) تحف العقول : 79 ، طبعة مؤسسة النشر الإسلامي قم .

[ 404 ]

فإنّي رأيت غواة الرجا
ل لا يتركون أديما صحيحا 1

و قيل لاعرابي : كيف كتمانك للسر ؟ قال : ما قلبي له إلاّ قبر .

و كانت الحكماء تقول : سرّك من دمك . و قال الشاعر :

و لو قدرت على نسيان ما اشتملت
منّي الضلوع من الأسرار و الخبر

لكنت أوّل من ينسى سرائره
إذ كنت من نشرها يوما على خطر

أيضا :

إذا ما ضاق صدرك عن حديث
فأفشته الرجال فمن تلوم ؟

إذا عاتبت من أفشى حديثي
و سرّي عنده فأنا الظلوم

أيضا :

إذا أنت لم تحفظ لنفسك سرّها
فسرّك عند الناس أفشى و أضيع

و فيه : قرأت في ( التاج ) : أن بعض ملوك العجم استشار وزراءه فقال أحدهم : ليس للملك أن يستشير منّا أحدا إلاّ خاليا به ، فإنّه أموت للسرّ و أحزم للرأي ، و أجدر بالسلامة و أعفى لبعضنا من غائلة بعض ، فإنّ إفشاء السرّ إلى رجل واحد أوثق من إفشائه إلى اثنين ، و افشاءه إلى ثلاث كإفشائه إلى العامّة ،

لأن الواحد رهن بما أفشي إليه ، و الثاني يطلق عنه ذلك الرهن ، و الثالث علاوة فيه ، و إذا كان سرّ الرجل عند واحد كان أحرى ألاّ يظهره رهبة منه و رغبة إليه ،

و إذا كان عند اثنين دخلت على الملك الشّبهة و اتسعت على الرجلين المعاريض ، فإن عاقبهما عاقب اثنين بذنب واحد و إن أتّهمهما اتّهم بريئا بجناية مجرم ، و ان عفا عنهما كان العفو عن أحدهما و لا ذنب له و عن الآخر و لا حجّة معه 2 .

-----------
( 1 ) عيون الأخبار 1 : 97 ، دار الكتب العلمية بيروت .

-----------
( 2 ) عيون الأخبار 1 : 82 ، دار الكتب العلمية بيروت .

[ 405 ]

و عن عمرو بن العاص : إذا أنا أفشيت سرّي إلى صديق فاذاعه فهو في حلّ . قيل له : و كيف ؟ قال : لأنّي كنت أحقّ بصيانته .

هذا ، و أما قول جميل بثينة :

أموت و ألقى اللّه يا بثن لم أبح
بسرّك و المستخبرون كثير

فإنّه و إن قال لفظا إنه لا يبوح بسرّها إلاّ أن شعره هذا كان نشرا لسرّها لأهل عصرها جميعا و لكلّ عصر بعده ، فهو أنشر للسر من أعرابي قال :

و لا أكتم الأسرار لكن أنمّها
و لا أدع الأسرار تغلي على قلبي

و إنّ قليل العقل من بات ليله
تقلّبه الأسرار جنبا إلى جنب

« و رب ساع فيما يضره » و قالوا : « رب طائر بجناحه إلى موضع اجتياحه » .

في ( أذكياء ابن الجوزي ) : خرج ابن أبي الطيّب القلانسي الكاتب النصراني في سنة نيّف و أربعين و ثلاثمئة من جنديسابور إلى بعض شأنه في الرستاق ، فأخذه الأكراد و عذّبوه و طالبوه أن يشتري نفسه منهم ، فلم يفعل و كتب إلى أهله : أنفذوا إلي أربعة دراهم أفيون و اعلموا أنّي أشربها فتلحقني سكتة فلا يشك الأكراد أنّي متّ ، فيحملوني إليكم فإذا حصلت عندكم فأدخلوني الحمّام و اضربوني ليحمى بدني و سوّكوني بالأرياح ، و كان سمع أن من شرب أفيونا أسكت فإذا أدخل الحمام و ضرب و سوك بالارياج برأ و لم يعلم مقدار الشرب فشرب أربعة دراهم فلم يشك الأكراد في موته فلفوه في شي‏ء و أنفذوه إلى أهله فلما حصل عندهم أدخلوه الحمّام و ضربوه و سوّكوه فما تحرّك ، و أقيم في الحمّام أياما و رآه أهل الطب فقالوا : قد تلف كم شرب ؟

قالوا : أربعة دراهم . قالوا : لو شوي هذا في جهنم ما عاش ، إنّما يجوز هذا عن شرب أربعة دوانيق أو حوالي درهم ، فلم يفعل أهله و تركوه في الحمام حتى

[ 406 ]

أراح و تغيّر ثم دفنوه 1 .

و فيه : روي أنّ بلال بن أبي بردة بن أبي موسى الأشعري كان في حبس الحجاج و كان يعذّبه ، و كان كلّ من مات في الحبس رفع خبره إلى الحجاج فيأمر باخراجه و تسليمه إلى أهله ، فقال بلال للسجان : خذ مني عشرة آلاف درهم و أخرج اسمي إلى الحجاج في الموتى فإذا أمرك بتسليمي إلى أهلي هربت في الأرض فلم يعرف الحجاج خبري ، و إن شئت أن تهرب معي فافعل و عليّ غناك أبدا ، فأخذ السجان المال و رفع اسمه في الموتى ، فقال الحجاج مثل هذا لا يجوز تسليمه إلى أهله حتى أراه ، فعاد إلى بلال فقال : أعهد ان الحجاج قال كيت و كيت فإن لم أحضرك إليه ميتا قتلني و علم أني أردت الحيلة عليه و لا بدّ أن أقتلك خنقا ، فبكى بلال و سأله ألا يفعل فلم يكن إلى ذلك طريق فأوصى فأخذه السجان و خنقه و أخرج إلى الحجاج ، فلما رآه ميّتا قال سلمه إلى أهله ، فكان اشترى القتل لنفسه بعشرة آلاف درهم 2 .

هذا ، و قال ابن أبي الحديد في شرح هذا الكلام : كتب عبد الحميد الكاتب إلى أبي مسلم : « لو أراد اللّه بالنملة صلاحا لما أنبت لها جناحا » 3 . و هو كما ترى ، فالكلام في السعي فيما يضرّ ، و نبت الجناح للنّمل ليس سعيا منها .

« من أكثر أهجر » قال النبيّ صلّى اللّه عليه و آله كما في ( مجازات المصنّف ) : ألا أخبركم بأبغضكم إليّ ، و أبعدكم منّي مجالس يوم القيامة ؟ الثرثارون المتفيهقون . قال المصنف في شرحه : المراد ، الذين يكثرون الكلام ، و يتعمّقون فيه طلبا للتكلّف ،

و خروجا عن القصد ، و أصل الثرثار مأخوذ من العين الثرثارة ، و هي الواسعة

-----------
( 1 ) كتاب الأذكياء : 125 دار الكتب العلمية بيروت .

-----------
( 2 ) كتاب الأذكياء : 126 دار الكتب العلمية بيروت .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 96 .

[ 407 ]

الأرجاء ، الغزيرة الماء ، و « متفيهق » من قولهم فهق الغدير و يفهق إذا كثر ماؤه 1 . و يأتي الإهجار أيضا بمعنى الهجر و الهذيان و الخناء . قال الشماخ :

كما جدة الأعراق قال ابن ضرّة
عليها كلاما جار فيه و أهجرا 2

« و من تفكّر أبصر » العاقبة ، و لذا ورد : تفكّر ساعة خير من عبادة سنة .

« قارن أهل الخير تكن منهم و باين أهل الشر تبن » أي : تنفصل « عنهم » من وصايا لقمان لابنه : يا بنيّ كن عبدا للأخيار و لا تكن ولدا للأشرار 3 .

و في ( الكافي ) عن الصادق عليه السّلام : لا تصحبوا أهل البدع و لا تجالسوهم فتصيروا عند الناس كواحد منهم .

قال النبيّ صلّى اللّه عليه و آله : المرء على دين خليله و قرينه 4 .

« بئس الطعام الحرام » و عنه عليه السّلام كما في ( الفقيه ) ما من عبد إلاّ و به ملك موكّل يلوي عنقه حتى ينظر إلى حدثه ، ثم يقول له الملك : يا بن آدم هذا رزقك ، فانظر من أين أخذته ، و إلى ما صار ، فينبغي للعبد عند ذلك أن يقول :

« اللّهم ارزقني الحلال و جنّبني الحرام » 5 .

و قال ابن أبي الحديد : كلامه هذا من قوله تعالى : إنّ الّذين يأكلون أموال اليتامى ظلما إنّما يأكلون في بطونهم نارا و سيصلون سعيرا 6 و هو كما ترى ، فإنّ الكلام في مطلق طعام الحرام و لو من كبير ، مع أن أكل مال اليتيم الذي يستتبع تلك العقوبة ليس منحصرا بأكل طعامه ، بل يشمل

-----------
( 1 ) مجازات : 187 .

-----------
( 2 ) لسان العرب 5 : 253 ، مادة ( هجر ) .

-----------
( 3 ) معاني الأخبار : 253 ح 1 . بحار الأنوار 74 : 186 رواية 4 باب 13 .

-----------
( 4 ) الكافي 2 : 642 ، الرواية 10 و 2 : 375 الرواية 3 .

-----------
( 5 ) من لا يحضره الفقيه 1 : 16 ح 3 .

-----------
( 6 ) شرح ابن أبي الحديد 16 : 100 . و الآية 10 من سورة النساء .

[ 408 ]

ما لو غصب مساكنه أو ملابسه أو مراكبه . و بالجملة خصص ما هو غير خاص و عمّم ما هو غير عام من الكلام .

« و ظلم الضعيف أفحش الظلم » كظلم النساء و الصبيان ، فإنّه أفحش من ظلم الرجال و الكبار .

قال الصادق عليه السّلام كما في ( الفقيه ) اتقوا اللّه في الضعيفين ، يعني بذلك اليتامى و النساء 1 .

« إذا كان الرفق خرقا كان الخرق رفقا » في ( شعراء القتيبي ) : أتى النابغة الجعدي النبيّ صلّى اللّه عليه و آله و أنشده :

و لا خير في حلم إذا لم يكن له
بوادر تحمى صفوه أن يكدرا

و لا خير في جهل إذا لم يكن له
حليم إذا ما أورد الأمر أصدرا

فقال له النبيّ : لا يفضض اللّه فاك فغبر دهره لم ينقض له سن و كان معمّرا نادم المنذر و أدرك الأخطل 2 .

و في رجز لبيد على زياد العبسي لما طعن في بني جعفر الكلاب و هم بنو ابي لبيد عند النعمان بن المنذر « يا ربّ هيجا هي خير من دعه » .

و قال ابن أبي الحديد : قال عمرو بن كلثوم :

ألا لا يجلهن أحد علينا
فنجهل فوق جهل الجاهلينا

و في المثل « إنّ الحديد بالحديد يفلح » ، و قال زهير :

و من لا يذد عن حوضه بسلاحه
يهدّم و من لا يظلم الناس يظلم 3

و هو كما ترى ، فان المثل و البيتين في مقام و كلامه عليه السّلام في مقام .

-----------
( 1 ) من لا يحضره الفقيه 3 : 248 ح 1 .

-----------
( 2 ) الشعر و الشعراء : 177 ، دار الكتب العلمية بيروت .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 101 .

[ 409 ]

نعم نقله بيت المتنبّي :

و وضع الندى في موضع السيف بالعلا
مضرّ كوضع السيف في موضع النّدى 1

مربوط .

« ربما كان الدواء داء و الداء دواء » في ( وزراء الجهشياري ) : كان للبرامكة عند الحسن بن عيسى ( كاتب عمرو بن مسعدة ) معروف ، فلما حملوا إلى الرقة استقبل الحسن و هو يسير يحيى ، فلما بصر به قال لا يراني اللّه أمنعه من نفسي في هذا الوقت شيئا كنت أبذله له قبل ذلك اليوم ، فنزل عن دابته مترجّلا له فصاح به إيّاك إيّاك ، فلم يلتفت إلى زجره ، فلما دنا قال له يحيى : إفهم عنّي أنّ هذا الأمر لو بقي فيمن كان قبلنا لم يصل الينا ، و لو بقي فينا لم يصل إلى من بعدنا ، و لا بدّ للأعمال من تصرف و للامور من تنقل ، قد كنّا قبل اليوم دواء فأصبحنا داء ، فلا تعد . قال : فكنت أراه بعد ذلك فلا أفعل ما أنكره .

و قالوا : الضبع إذا وقعت في الغنم عاثت و لم يكتف بما يكتفي به الذئب ،

فإذا اجتمع الذئب و الضبع في الغنم سلمت ، لأن كلّ واحد منهما يمنع صاحبه ،

و العرب تقول في دعائها : « اللّهم ضبعا و ذئبا » أي : إجمعهما في الغنم لتسلم .

و منه قول الشاعر :

تفرّقت غنمي يوما فقلت لها
يا ربّ سلّط عليها الذّئب و الضّبعا

و قالوا : خرج قوم إلى الصيد فطردوا ضبعا فتبعوها حتى ألجأوها إلى خباء اعرابي ، فاقتحمته فخرج إليهم فقالوا : صيدنا و طريدتنا . قال : كلاّ ، لا تصلون إليها ما ثبت قائم سيفي في يدي ، فرجعوا و تركوها ، فقام الاعرابي إلى لقحة له فحلبها و قرب إليها الحليب و قرّب إليها ماء ، فأقبلت مرة تلغ من هذا و مرّة تلغ من هذا حتى سمنت ، فبينما الاعرابي نائم إذ و ثبت عليه فبقرت بطنه

[ 410 ]

و شربت دمه و أكلت حشوته و خرجت ، فجاء ابن عم له فوجده على تلك الصورة فالتفت إلى موضع الضبع و كنيتها أم عامر فأخذ كنانة و اتبعها حتى أدركها فقتلها ، و قال :

و من يصنع المعروف مع غير أهله
يلاقي الذي لاقى مجير أمّ عامر

و منه المثل « كمجير أمّ عامر » 1 .

و في ( الطبري ) : جلس المنصور للمدنيّين مجلسا عامّا و كان وفد إليه منهم جمع فقال : لينتسب كلّ من دخل ، فقام شاب من ولد عمرو بن حزم فانتسب ثم قال : قال الأحوص فينا شعرا امنعنا أموالنا من أجله منذ ستين سنة . قال : أنشدنيه ، فأنشده :

لا تأوينّ لحزميّ رأيت به
فقرا و إن ألقي الحزميّ في النار

الناخسين بمروان بذي خشب
و الداخلين على عثمان في الدار

و كان الأحوص مدح الوليد بن عبد الملك في قصيدة أنشده ، فلما بلغ إلى هذا الموضع قال له الوليد : أذكرتني ذنب آل حزم ، فأمر باستصفاء أموالهم .

فقال له المنصور : أعد علي الشعر ، فأعاد ثلاثا فقال له المنصور : لا جرم أنّك تحتظي بهذا الشعر كما حرمت به ، ثم أمر أن يعطى عشرة آلاف درهم ، و ان يكتب إلى عمّاله أن ترد ضياع آل حزم عليهم و يعطوا غلاّتها في كلّ سنة من ضياع بني أميّة و تقسّم أموالهم بينهم على كتاب اللّه على التناسخ ، و من مات منهم و فّر على ورثته ، فانصرف الفتى بما لم ينصرف به أحد 2 .

« و ربّما نصح غير الناصح و غشّ المستنصح » أي : من تعده ناصحا لك ،

قال الشاعر :

-----------
( 1 ) مجمع الأمثال للميداني 2 : 144 ، الزمخشري 2 : 232 .

-----------
( 2 ) تاريخ الطبري 8 : 85 . دار سويدان بيروت .

[ 411 ]

ربّ مستنصح يغشّ و يردي
و ظنين بالغيب يلفى نصيحا

أيضا :

ألا ربّ من تغتشه لك ناصح
و مؤتمن بالغيب غير أمين

هذا ، و في ( الأغاني ) : إستودع رجل من عمّال ابن هبيرة رجلا ناسكا ثلاثين ألف درهم ، و استودع مثلها رجلا نبيذيا ، فأما الناسك فبنى بها داره و تزوّج النساء و أنفقها و جحدها ، و أما النبيذي فأدّى الأمانة ، فقال ابن بيض :

ألا لا يغرّنك ذو سجدة
يظلّ بها دائبا يخدع

كأنّ بجبهته جلبة
يسبّح طورا و يسترجع

و ما للتقى لزمة وجهه
و لكن ليغترّ مستودع

و لا تنفرنّ من أهل النبيذ
و إن قيل يشرب لا يقلع 1

و قال ابن أبي الحديد : كان المغيرة يبغض عليّا عليه السّلام و أشار عليه يوم بويع أن يقرّ معاوية على الشام ، فإذا خطب له في الشام و توطأت دعوته ، دعاه إليه كما كان عمر و عثمان يدعوانه إليهما و صرفه ، فلم يقبل ، و كان ذلك نصيحة من عدوّ كاشح 2 .

قلت : المغيرة كان منافقا داهية و لم يكن من مبغضيه المخصوصين كبني اميّة و جمع آخر ، و إنّما يصحّ أن يقال له كان مبغضا له عليه السّلام من حيث إنّ المنافق و المؤمن متباغضان بالطبع ، و إلا فالمغيرة اعتزل معاوية كما اعتزله عليه السّلام فلكونه داهية اعتزلهما حتى يرى أيّهما يظهر فيلحق به ، و بعد شهادته عليه السّلام و ظهور معاوية لحق به . و كيف يصحّ ما قال من كونه مبغضا و قد قال الطبري : إن المغيرة لمّا بلغه عن صعصعة أنّه يكثر ذكر عليّ و يعيب

-----------
( 1 ) الأغاني 16 : 207 دار احياء التراث العربي بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 102 .

[ 412 ]

عثمان دعاه و قال له : إيّاك أن يبلغني أنّك تعيب عثمان عند أحد من الناس ،

و إيّاك أن يبلغني عنك انّك تظهر شيئا من فضل عليّ علانية ، فإنّك لست بذاكر من فضل عليّ شيئا أجهله بل أنا أعلم بذلك ، و لكن هذا السلطان قد ظهر و قد أخذنا بإظهار عيبه للنّاس ، فنحن ندع كثيرا ممّا أمرنا به و نذكر الشي‏ء الذي لا نجد بدّا منه ، ندفع به هؤلاء القوم عن أنفسنا تقيّة 1 .

كما أن ما قاله من كون إشارة المغيرة عليه عليه السّلام نصيحة ليس كذلك ،

فلم يكن ذاك الرأي نصيحة دينية بل سياسة دنيوية يعتقدها المغيرة نصيحة لا هو عليه السّلام و قد صرّح بأنّه قال ذلك عن نصيحة عنده .

و قال ابن أبي الحديد أيضا : استشار الحسين عليه السّلام عبد اللّه بن الزبير و هما بمكة ، فليس بها من يبايعك ، و لكن دونك العراق ، فإنّهم متى رأوك لم يعدلوا بك أحدا ، فخرج إلى العراق ، حتّى كان من أمره ما كان 2 .

قلت : ما قاله أيضا غير صحيح ، فلم يستشر الحسين عليه السّلام ابن الزبير و لا ظنّ انّه ناصحه و لا خرج إلى العراق بإشارته ، كيف و في ( الطبري ) : أتى ابن الزبير إلى الحسين عليه السّلام و قال له : ما تركنا هؤلاء القوم و كفّنا عنهم و نحن أبناء المهاجرين و ولاة هذا الأمر دونهم ، خبّرني ما تريد أن تصنع ؟ قال عليه السّلام لقد حدثت نفسي بإتيان الكوفة ، و لقد كتبت إلي شيعتي بها و أشراف أهلها و أستخير اللّه . فقال له ابن الزبير : أما لو كان لي بها مثل شيعتك ما عدلت بها ،

ثم خشي أن يتهمه فقال : أما انّك لو أقمت بالحجاز ثم أردت هذا الأمر ما خولف عليك ، ثم قام فخرج فقال الحسين عليه السّلام : إنّ هذا الرجل ليس شي‏ء يؤتاه من

-----------
( 1 ) تاريخ الطبري 5 : 189 دار سويدان بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 102 .

[ 413 ]

الدنيا أحبّ إليه من أن أخرج من الحجاز إلى العراق لأنّه علم أنّه ليس له من الأمر معي شي‏ء فودّ أنّي خرجت منها لتخلو له . . . 1 .

و بالجملة ليس واحد مما ذكر شاهدا لكلامه عليه السّلام من نصح غير الناصح أحيانا و غش المستنصح ، و من الشاهد للثاني ما في ( المروج ) و غيره : أنّ مروان الجعدي دعا اسماعيل بن عبد اللّه القشيري و قد كان مروان وافى على الهزيمة إلى حران فقال له : قد ترى ما جاء من الأمر و أنت الموثوق به و لا مخبأ بعد بؤس ، فما الرأي ؟ فقال اسماعيل : على ما أجمعت ؟ قال : على أن أرتحل بمواليّ و من تبعني من الناس حتى أقطع الدرب و أميل إلى مدينة من مدن الروم فأنزلها و أكاتب صاحبها و أستوثق منه ، فقد فعل ذلك جماعة من ملوك الأعاجم و ليس هذا عارا بالملوك فلا يزال يأتيني الخائف و الهارب و الطائع فيكثر من معي و لا أزال على ذلك حتى يكشف اللّه أمري و ينصرني على عدوّي . قال اسماعيل : فلما رأيت أن ما أجمع عليه هو الرأي و رأيت آثاره و نكاياته في قوم من قحطان قلت : أعيذك باللّه من هذا الرأي تحكم أهل الشرك في بناتك و حرمك و هم الروم و لا وفاء لهم و لا تدري ما تأتي به الأيام ، و ان حدث عليك حادث و أنت بأرض النصرانية ضاع من بعدك ، و لكن اقطع الفرات ثم استنفر الشام جندا فإنّك في كنف و عزّة ، و لك في كل جند صنايع يسيرون معك حتى تأتي مصر فإنّها أكثر أرض اللّه مالا و خيلا و رجالا ، ثم الشام أمامك و أفريقية خلفك ، فإن رأيت ما تحبّ انصرفت إلى الشام ، و إن كانت الاخرى مضيت إلى أفريقية . قال : صدقت . فقطع الفرات و واللّه ما قطعه من قيس إلاّ رجلان : أحدهما أخوه من الرضاعة ، و لم ينفع مروان تعصبه مع النزارية شيئا بل غدروا به و خذلوه ، فلما اجتاز ببلاد قنّسرين و الحاضر أوقعت تنوخ

-----------
( 1 ) تاريخ الطبري 5 : 383 دار سويدان بيروت .

[ 414 ]

القاطنة بقنّسرين بساقته و وثب به أهل حمص و سار إلى دمشق ، فوثب به الحرث بن عبد الرحمن الحرشي ، ثم أتى الأردن فوثب به هاشم العنسي و المذحجيون جميعا ، ثم مر بفلسطين فوثب به الحكيم بن روح بن زنباع لما رأوا من ادبار الأمر عنه ، و علم مروان ان اسماعيل قد غشه في الرأي و لم يمحضه النصيحة و أنّه فرّط في مشورته إيّاه إذ شاور رجلا من قحطان متعصّبا من قومه على أضدادهم من نزار ، و أن الرأي هو الذي همّ به من قطع الدرب و نزول بعض حصون الروم و مكاتبة ملكها 1 .

« و إيّاك و اتكّالك » هكذا في ( المصرية ) و الصواب : ( و الاتكال ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ، أي : الاعتماد .

« على المنى » أي : على التمنيات .

« فإنّها » أي : المني .

« بضائع » قال الجوهري : البضاعة طائفة من مالك تبعثها للتجارة 3 .

« النوكى » بالفتح أي : الحمقاء 4 ، و في ( المصرية ) ( الموتى ) و هو غلط .

في ( عيون ابن قتيبة ) : في كتاب للهند ، ان ناسكا كان له عسل و سمن في جرة ، ففكّر يوما فقال : أبيع الجرّة بعشرة دراهم و أشتري خمسة أعنز فأولدهن في كلّ سنة مرّتين و يبلغ النتاج في سنتين مئتين ، و أبتاع بكلّ أربع بقرة و أصيب بدرا فأزرع و ينمى المال في يدي فأتّخذ المساكن و العبيد و الإماء و الأهل و يولد لي ابن فأسمّيه كذا و آخذه بالأدب فإن هو عصاني ضربت بعصاي رأسه و كانت في يده عصا فرفعها حاكيا للضرب فأصابت

-----------
( 1 ) مروج الذهب 3 : 249 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 97 .

-----------
( 3 ) الصحاح 3 : 1186 دار العلم للملايين بيروت .

-----------
( 4 ) الصحاح 4 : 1612 دار العلم للملايين بيروت .

[ 415 ]

ضربت بعصاي رأسه و كانت في يده عصا فرفعها حاكيا للضرب فأصابت الجرّة فانكسرت و انصبّ العسل و السمن على رأسه .

و فيه : قال الأصمعي : قال شيخ من بني القحيف تمنّيت دارا فمكثت أربعة أشهر مغتمّا للدرجة أين أضعها 1 .

و في ( بيان الجاحظ ) : مرض فتى فقال له عمّه : أيّ شي‏ء تشتهي ؟ قال :

رأس كبشين . قال : هذا لا يكون . قال : فرأس كبش . و من الشعر في ذلك :

إذا تمنّيت بتّ الليل مغتبطا
إنّ المنى رأس أموال المفاليس

أيضا :

أعلّل نفسي بما لا يكون
كما يفعل المائق الأحمق

هذا ، و قالوا : ان الوليد بن عبد الملك قال لبديح المغني : خذ بنا في التمنّي ،

فو اللّه لأغلبنّك . قال : و اللّه لا تغلبني أبدا . قال : بلى . فإنّي أتمنّى كفلين من العذاب و أن يلعنني اللّه لعنا كثيرا فخذ ضعفي ذلك . قال : غلبتني لعنك اللّه .

« و العقل حفظ التجارب » زاد في رواية ( التحف ) قبله « و تثبّط عن خير الدنيا و الآخرة ، ذكّ قلبك بالأدب كما تذكّى النار بالحطب ، و لا تكن كحاطب الليل ، و عثاء السيل ، و كفر النعمة لؤم ، و صحبة الجاهل شؤم » 2 .

عنه عليه السّلام : ما عبد اللّه بشي‏ء أفضل من العقل ، و ما تم عقل امرى‏ء حتى يكون فيه خصال شتى : الكفر و الشر منه مأمونان ، و الخير و الرشد منه مأمولان ، و فضل ماله مبذول ، و فضل قوله مكفوف ، و نصيبه من الدنيا القوت ،

لا يشبع من العلم دهره ، و الذل مع اللّه أحبّ إليه من العزّ مع غيره ، و التواضع أحبّ إليه من الشرف ، يستكثر قليل المعروف من غيره ، و يستقلّ كثير

-----------
( 1 ) عيون الأخبار 1 : 373 و 374 دار الكتب العلمية بيروت .

-----------
( 2 ) تحف : 80 . طبعة مؤسسة النشر الإسلامي قم .

[ 416 ]

المعروف من نفسه ، و يرى الناس كلّهم خيرا منه ، و أنّه شرّهم في نفسه و هو تمام الأمر 1 .

و عن الصادق عليه السّلام : العقل ما عبد به الرحمن و اكتسب به الجنان . قيل :

فالذي كان في معاوية . قال : تلك النكراء ، تلك الشيطنة ، و هي شبيهة بالعقل ،

و ليست بالعقل 2 .

و عن بعضهم : العقل الإصابة بالظنون و معرفة ما لم يكن بما قد كان .

هذا ، و سئل شريك عن أبي حنيفة فقال : أعلم الناس بما لا يكون ، و أجهل الناس بما يكون .

« و خير ما جرّبت ما وعظك » هو نظير قوله عليه السّلام المذكور في القصار « لم يذهب من مالك ما وعظك » 3 و وجه قوله عليه السّلام أن التجربة مفيدة لحصول شي‏ء لك بفهمه ، فإذا كان فهم أمر من أمور الدنيا يكون حسنا ، و إذا كان فهم أمر من الآخرة و وعظ له كان أحسن .

و زادت رواية الكليني بعده : « و من الكرم لين الشيم » 4 .

« بادر الفرصة قبل أن تكون غصّة » في ( الأغاني ) قال رجل كان يديم الأسفار : سافرت مرّة إلى الشام على طريق البر فجعلت أتمثل بقول القطامي :

قد يدرك المتأنّي بعض حاجته
و قد يكون مع المستعجل الزلل

و معي أعرابي قد استأجرت منه مركبي ، فقال : ما زاد قائل هذا الشعر على أن يثبط الناس عن الحزم ، فهلاّ قال بعد بيته هذا :

-----------
( 1 ) الكافي 1 : 18 رواية 12 .

-----------
( 2 ) الكافي 1 : 11 3 .

-----------
( 3 ) نهج البلاغة 4 : 45 الحكمة 196 .

-----------
( 4 ) كشف المحجة : 167 .

[ 417 ]

و ربّما ضر بعض الناس بطؤهم
و كان خيرا لهم لو أنّهم عجلوا 1

هذا و قال ابن أبي الحديد هنا : حضر ابن زياد عند هانى‏ء عائدا ، و قد كمن له مسلم ، و أمره أن يقتله إذا جلس ، فلما جلس جعل مسلم يؤامر نفسه على الوثوب به فلم تطعه ، و جعل هانى‏ء يترنم « ما الانتظار بسلمى لا تحيّيها » و يكرر ذلك ، فأوجس عبيد اللّه خيفة و نهض ، و فات مسلما ما كان يؤمّله بإضاعة الفرصة 2 .

قلت : ان هانيا لم يأمر مسلما بقتل عبيد اللّه بل نهاه في عيادة عبيد اللّه له و في عيادته لشريك بن الاعور الذي كان نازلا على هاني ، و إنّما شريك أمره بقتله ، و هو الذي يترنم و أمره ، ففي ( الطبري ) عن أبي مخنف عن المعلّى بن كلب عن أبي الودّاك قال : مرض هاني قبل أن يدخل عين عبيد اللّه على مسلم ،

فجاء عبيد اللّه عائدا له فقال له عمارة بن عبيد السلولي : انما جماعتنا و كيدنا قتل هذا الطاغية فقد أمكنك اللّه منه فاقتله . قال هاني : ما أحب أن يقتل في داري ،

فخرج فما مكث إلاّ جمعة حتى مرض شريك بن الأعور و كان كريما على ابن زياد و على غيره من الامراء و كان شديد التشيّع فأرسل إليه عبيد اللّه إني رائح إليك العشيّة . فقال لمسلم : إنّ هذا الفاجر عائدي العشيّة ، فإذا جلس فأخرج إليه فاقتله ثم اقعد في القصر ليس أحد يحول بينك و بينه ، فإذا برأت من وجعي هذا أيامي هذه سرت إلى البصرة و كفيتك أمرها ، فلمّا كان من العشيّ أقبل عبيد اللّه لعيادة شريك ، فقام مسلم ليدخل فقال له شريك : لا يفوتنّك إذا جلس . فقام هاني إليه فقال : إني لا أحبّ أن يقتل في داري كأنّه استقبح ذلك فجاء عبيد اللّه و جعل يسأله عن حاله ، فلمّا طال سؤاله و رأى أن مسلما لا

-----------
( 1 ) الأغاني 24 : 21 . دار احياء التراث العربي بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 102 103 بتصرف .

[ 418 ]

يخرج ، خشي أن يفوته فأخذ يقول : « ما تنظرون بسلمى أن تحيّوها » اسقونيها و إن كانت فيها نفسي . قال ذلك مرتين أو ثلاثا ، فقال عبيد اللّه : ما شأنه أ ترونه يهجر ؟ قال له هاني : نعم . . . 1 .

هذا ، و زاد في رواية الكليني بعده : « و من الحزم العزم ، و من سبب الحرمان التواني » 2 .

« ليس كلّ طالب يصيب » قال ابن أبي الحديد قال الشاعر :

ما كل وقت ينال المرء ما طلبا
و لا يسوغه المقدار ما وهبا

« و لا كلّ غائب يؤب » أي : يرجع ، قال ابن أبي الحديد : كقول عبيد :

و كلّ ذي غيبة يؤوب
و غائب الموت لا يؤوب 3

قلت : و قالوا في المثل « حتى يؤوب القارظان » و « يعود المثلم » 4 و المراد لا يؤوب فلان كما لا يؤوب القارظان و لا يرجع فلان كما لا يرجع المثلم ، أمّا القارظان فقالوا كانا رجلين من عنزة خرجا لطلب القرظ أي ورق السلم للدباغ فلم يرجعا ، قال أبو ذؤيب :

و حتى يؤوب القارظان كلاهما
و ينشر في القتلى كليب لوائل

و أمّا المثلم فكان من شرطة عبيد اللّه بن زياد ، فقتل بأمره خالد السدوسي من الخوارج و كان المثلّم مغرما باشتراء اللقاح فجاءه رجل من الخوارج و قال له : لك ما تحب فامض معي ، فذهب به إلى داره و أغلق عليه الباب و ثاروا به فقتلوه ، فقال أبو الأسود :

آليت لا أغدو إلى ربّ لقحة
اساومه حتى يعود المثلّم

-----------
( 1 ) تاريخ الطبري 5 : 363 دار سويدان بيروت .

-----------
( 2 ) كشف المحجة : 167 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 103 .

-----------
( 4 ) مجمع الأمثال للميداني 1 : 211 ، أساس البلاغة للزمخشري 2 : 58 .

[ 419 ]

و في ( أمثال الكرماني ) : « لا أفعله حتى ترجع ضالّة غطفان » يعنون سنان بن أبي حارثة المرّي ، و كان قومه عنّفوه على الجود فقال : لا أراني يؤخذ على يدي ، فركب ناقته و رمى بها الفلاة فلم ير بعد .

ثم إنّ نفي أوب الكل لا يلزم نفي أوب البعض ، و عن الحلية في سفيان بن عيينة قال مسعر بن كدام : إنّ رجلا ركب البحر فانكسرت السفينة فوقع في جزيرة فمكث ثلاثة أيام لم ير أحدا و لم يأكل و لم يشرب ، فتمثل بقول القائل :

إذا شاب الغراب أتيت أهلي
و صار القار كاللبن الحليب

فأجابه صوت :

عسى الكرب الذي أمسيت فيه
يكون وراءه فرج قريب

فإذا سفينة قد أقبلت ، فلوّح إليها فأتوه فحملوه 1 .

« و من الفساد إضاعة الزّاد » أي : زاد الآخرة .

« و مفسدة المعاد » أن تقول نفس يا حسرتي على ما فرّطت في جنب اللّه 2 .

هذا ، و ليس « مفسدة المعاد » في رواية الكليني و الحلبي 3 .

« و لكل أمر عاقبة » هكذا في ( النسخ ) 4 و الصواب : رواية الكليني ( و لكل امرى‏ء عاقبة ) .

« و سوف يأتيك ما قدر لك » قال ابن أبي الحديد هذا من قول النبيّ صلّى اللّه عليه و آله : و إن يقدّر لأحدكم رزق في قلّة جبل أو حضيض بقاع يأته 5 .

-----------
( 1 ) مجمع الأمثال للميداني 2 : 233 .

-----------
( 2 ) الزمر : 56 .

-----------
( 3 ) كشف المحجّة : 167 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 97 ، كشف المحجّة : 167 ، تحف العقول : 80 ، ط مؤسسة النشر الإسلامي قم .

-----------
( 5 ) شرح ابن أبي الحديد 16 : 103 .

[ 420 ]

قلت : مورد كلام النبيّ صلّى اللّه عليه و آله الرزق المقدّر ، و مورد كلامه عليه السّلام كلّ أمر مقدّر لا خصوص الرزق كما قيل :

استقدر اللّه خيرا و ارضينّ به
فبينما العسر إذ دارت مياسير

« التاجر مخاطر » قال ابن أبي الحديد هذا الكلام ليس على ظاهره بل له باطن ، و هو أنّ من مزج الأعمال الصالحة بالأعمال السّيئة مثل قوله تعالى :

خلطوا عملا صالحا و آخر سيّئا 1 فإنّه مخاطر لأنّه لا يأمن أن يكون بعض تلك السيئات تحبط أعماله الصالحة ، كما لا يأمن أن يكون بعض أعماله الصالحة يكفّر تلك السيئات ، و المراد أنّه لا يجوز للمكلّف أن يفعل إلاّ الطّاعة أو المباح 2 .

قلت : أين ربط ( التاجر مخاطر ) بآية خلطوا عملا صالحا و آخر سيئا ،

و ما ذكره من بيان المراد من قبيل ما قيل بالفارسية

« لفظ ميگوئى و معنى
ز خدا ميطلبى »

مع أن قوله « كما لا يؤمن أن يكون بعض أعماله الصالحة يكفّر تلك السيئات » تعبير غلط ، فقولهم : « لا يؤمن » إنّما يقال في مقام الخوف ،

و احتمال تكفير السيئة بالعمل الصالح رجاء ، و إنّما الظاهر و المتبادر من قوله عليه السّلام « التاجر مخاطر » أن التاجر و إن يتّجر بقصد الربح إلاّ انّه لا يعلم هل يربح أم يخسر ، و كم تاجر خسر حتى هلك رأس ماله ، هذا هو المعنى المتبادر منه .

و يمكن أن يراد به المخاطرة من حيث الآخرة إذا لم يعرف مسائل المعاملة فتصدر منه معاملات غير مشروعة كالربا و غيره ، أو يحمله الحرص على الخيانة و الكذب و البخس ، ففي ( الكافي ) عن الأصبغ : سمعت أمير

-----------
( 1 ) التوبة : 102 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 103 104 .

[ 421 ]

المؤمنين عليه السّلام يقول على المنبر : يا معشر التّجّار الفقه ثم المتجر ، الفقه ثم المتجر ، الفقه ثم المتجر ، و اللّه للرّبا في هذه الأمة أخفى من دبيب النمل على الصفا ، شوبوا أيمانكم بالصدق ، التاجر فاجر و الفاجر في النار إلاّ من أخذ الحق و أعطى الحق .

( و فيه ) : ان النبيّ صلّى اللّه عليه و آله لم يأذن لحكيم بن حزام في تجارته حتى ضمن له إقالة النادم و إنظار المعسر و أخذ الحق وافيا و غير واف .

( و فيه ) : عن النبيّ صلّى اللّه عليه و آله من باع و اشترى فليحفظ خمس خصال و إلاّ فلا يشترينّ و لا يبيعنّ : الربا ، و الحلف ، و كتمان العيب ، و المدح إذا باع ، و الذمّ إذا اشترى 1 .

« و ربّ يسير أنمى » أي : أكثر نموا .

« من كثير » يتفق ذلك في الزرع كثيرا و في كثير من الأشياء كالتجارة و في الأغنام و الاحشام و في النسل ، و في تفسير قوله تعالى : و أمّا الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا و كفرا . فأردنا أن يبدلهما ربّهما خيرا منه زكاة و أقرب رحما 2 أبدل اللّه والديه به بعد قتل الخضر له بنتا ولدت سبعين نبيا .

و قد يقع ذلك في الكلام ، ففي ( تاريخ بغداد ) رئي مروان بن أبي حفصة واقفا بباب الجسر كئيبا آسفا ينكت بسوطه في معرفة دابته فقيل له : ما الذي نراه بك ؟ قال أخبركم بالعجب ، فوصفت له ناقتي من خطامها إلى خفيها و وصفت الفيافي من اليمامة إلى بابه ، أرضا أرضا و رملة رملة حتى إذا

-----------
( 1 ) الكافي 5 : 150 151 1 و 2 و 4 . التهذيب 7 : 6 رواية 18 ، باب 22 ، من لا يحضره الفقيه 3 : 120 121 ،

الحكمة 11 .

-----------
( 2 ) الكهف : 80 81 .

[ 422 ]

أشفيت منه على غناء الدهر ، جاء ابن بيّاعة النخاخير يعني أبا العتاهية فضعضع بهما شعري و سوّاه في الجائزة بي . فقيل له : و ما البيتان ؟ قال :

إنّ المطايا تشتكيك لأنها
تطوي إليك سبا سبا و رمالا

فإذا رحلن بنا رحلن مخفّة
و إذا رجعن بنا رجعن ثقالا 1

و قال البحتري :

أصل النزر إلى النزر و قد
يبلغ الحبل إذا الحبل وصل

من لفا هذا إلى مخسوس ذا
و من الذود إلى الذود ابل

« و لا خير » هكذا في ( المصرية ) و الصواب : ( لا خير ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 .

« في معين » من الاعانة .

« مهين » بالفتح من المهانة أي : الضعف و الذلة .

« و لا في صديق ظنين » أي : متهم ، قال عبد الرحمن بن حسان :

لا خير في الود ممّن لا تزال له
مستشعرا أبدا من خيفة وجلا

إذا تغيّب لم تبرح تسي‏ء به
ظنّا و تسأل عمّا قال أو فعلا

و قال المثقب العبدي :

فإمّا أن تكون أخي بصدق
فأعرف منك غثّي من سميني

و إلاّ فاجتنبني و اتّخذني
عدوّا أتّقيك و تتّقيني

و من شواهد عدم الخير في الصديق الظنين ما ذكره المسعودي في ( مروجه ) أنّه كان للقاهر في بعض الحصون بستان من ريحان و غرس من النارنج قد حمل إليه من البصرة و عمان و الهند قد اشتبكت أشجاره ، و لاحت

-----------
( 1 ) تاريخ بغداد 6 : 258 دار الكتاب العربي بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 104 .

[ 423 ]

ثماره كالنجوم من أحمر و أصفر ، و بين ذلك أنواع الغروس و الرياحين و الزهر ، و قد جعل مع ذلك في الصحن أنواع الأطيار من القماري و الدبابي و الشحاري و الببغا ممّا جلب إليه من الممالك و الأمصار و كان في غاية الحسن ، و كان القاهر كثير الشرب عليه و الجلوس في تلك المجالس ، فلمّا أفضت الخلافة إلى الراضي اشتدّ شغفه بذلك الموضع ، فكان يداوم الجلوس و الشرب فيه ، ثم إن الراضي رفق بالقاهر و أعلمه بما هو فيه من مطالبة الرجال بالأموال و لا شي‏ء قبله منها و سأله إن يسعفه بما عنده منها إذا كانت الدولة له و أن يتدبّر تدبيره و يرجع في كلّ الامور إلى قوله ، و حلف له بالايمان الوكيدة ألا يسعى في قتله و لا الإضرار به و لا بأحد من ولده ، فأنعم له القاهر بذلك و قال له : ليس لي مال إلاّ في بستان النارنج ، فصار به الراضي إلى البستان و سأله عن الموضع فقال له القاهر : قد حجب بصري فلست أعرف موضعه ،

و لكن مر بحفره فإنّك تظهر على الموضع و لا يخفى عليك مكان ذلك ، فحفر الراضي البستان و قلع تلك الأشجار و الغرس و الأزهار حتى لم يبق منه موضع إلاّ حفره و بولغ في حفره فلم يجد شيئا ، فقال له الراضي فما هاهنا شي‏ء ممّا ذكرت فما الذي حملك على ما صنعت ؟ فقال له القاهر : و هل عندي من المال شي‏ء ، إنّما كانت حسرتي جلوسك في هذا الموضع و تمتعك به و كانت لذتي من الدنيا فتأسفت على أن يمتع به بعدي غيري . فتأسّف الراضي على ما توجه عليه من الحيلة في أمر ذاك البستان و ندم على قبوله ، منه ، و أبعد القاهر فلم يكن يدنو منه خوفا على نفسه أن يتناول بعض أطرافه 1 .

« ساهل الدهر ما ذل لك قعوده » بالفتح البعير الذي يقتعده الراعي في كلّ حاجة ، قال الجوهري : و هو بالفارسية « رخت » و بتصغيره جاء المثل « اتخذوه

-----------
( 1 ) مروج الذهب 4 : 243 244 .

[ 424 ]

قعيد الحاجات » إذا امتهنوا الرجل في حوائجهم ، و جمعه « قعدات » قال الأخطل :

فبئس الظاعنون غداة شالت
على القعدات أشباه الزباب 1 .

قال ابن أبي الحديد : و مثل قوله عليه السّلام المثل « من ناطح الدهر أصبح أجم » ،

« و در مع الدهر كيفما دار » ، و قوله :

و من قامر الأيّام عن ثمراتها
فأحر به أن تنجلي و لها القمر 2

قلت : و هو كما ترى ، فإن كلامه عليه السّلام في مقام و ما نقله في مقام . نعم نقله بيتا آخر :

إذا الدهر أعطاك العنان فسر به
رويدا و لا تعنف فيصبح شامسا 3

له ربط .

« و لا تخاطر بشي‏ء رجاء أكثر منه » كمن يعطي ماله مضاربة لمن لا يعرفه فيمكن ألاّ يردّ عليه رأس ماله فضلا عن عدم حصول ربح له ، و كمن يبيع نسيئة بأكثر من ثمن المثل ممّن لا يثق به .

« و اياك أن تجمح » من جمح الفرس براكبه .

« بك مطية » أي : دابة .

« اللجاج » .

في الخبر : أنّ موسى عليه السّلام حين أراد أن يفارق الخضر قال له : أوصني ،

فكان ممّا أوصاه أن قال له : إيّاك و اللجاجة أو أن تمشي في غير حاجة 4 .

هذا ، و في ( العيون ) : قال معاوية في صفين لمّا قتل العباس بن ربيعة

-----------
( 1 ) الصحاح 2 : 525 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 106 .

-----------
( 3 ) النفس المصدر .

-----------
( 4 ) أخرجه الراوندي في قصص الانبياء : 157 ، بحار الأنوار 13 : 294 رواية 7 باب 10 .

[ 425 ]

الهاشمي عرّار بن أدهم و كان من فرسان الشام متى ينطف فحل بمثله أيطل دمه لا و اللّه إلاّ رجل يطلب بدمه ، فانتدب له رجلان من لخم فقال لهما :

أيّكما قتل العباس فله كذا ، فأتياه و دعواه إلى البراز فقال : إنّ لي سيّدا اريد أن اؤامره ، فأتى عليّا عليه السّلام فأخبره ، فقال : لودّ معاوية أنّه ما بقي من هاشم نافخ ضرمة إلاّ طعن في نيطه إطفاء لنور اللّه ، و أخذ عليه السّلام سلاح العباس و وثب على فرس العباس و قتل اللخميّين . و نمي الخبر إلى معاوية فقال : قبّح اللّه اللّجاج ، إنّه لقعود ما ركبته قطّ إلاّ خذلت ، فقال له عمرو بن العاص : المخذول و اللّه اللّخميان لا أنت 1 .

« احمل نفسك من أخيك عند صرمه » أي : قطعه .

« على الصلة » عن ابن الأنباري :

و كم من قائل قد قال دعه
فلم يك وده لك بالسليم

فقلت إذا جزيت الغدر غدرا
فما فضل الكريم على اللئيم ؟

و أين الإلف يعطفني عليه
و أين رعاية الحق القديم ؟

و لآخر :

إذا ما صديقي رابني سوء فعله
و لم يك عمّا ساءني بمفيق

صبرت على أشياء منه تريبني
مخافة أن أبقى بغير صديق

« و عند صدوده » أي : إعراضه .

« على اللّطف » بالضم ، مصدر لطف بالفتح ، قال الفيروز آبادي : لطف كنصر لطفا : رفق و دنا ، فقول ابن أبي الحديد اللطف بفتح اللام و الطاء ، الاسم من ألطفه بكذا 2 في غير محله .

-----------
( 1 ) عيون الأخبار 1 : 276 دار الكتب العلمية بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 106 .

[ 426 ]

« و المقاربة » قال الشاعر :

نفسك لا تعطيك كلّ الرضا
فكيف ترجو ذاك من صاحب

أجلّ مصحوب حياة صفت
فهل خلت من هرم عائب

و قال النابغة :

و استبق ودّك للصديق و لا تكن
قتبا يعض بغارب ملحاحا

و لبعضهم :

إذا ما خليلي ساءني سوء فعله
و لم يك عما ساءني بمفيق

صبرت على ما كان من سوء فعله
مخافة أن ابقى بغير صديق

« و عند جموده على البذل و عند تباعده على الدنو و عند شدّته على اللين و عند جرمه على العذر » قال بعضهم :

إنّي إذا ما صاحبي تعدّى
في اللوم و العذل عليّ حدّا

لم أوله بالعذل عذلا قصدا
و لم ابقّ في احتمال جهدا

فإن أبي إلاّ التعدّي عمدا
أوسعته بالحلم منّي صدّا

حتى يرى وجه اختياري سدّا
و يرجع الذمّ إليّ حمدا

و قال ابن أبي الحديد قال الشاعر :

و إن الذي بيني و بين بني أبي
و بين بني امّي لمختلف جدا

فإن أكلوا لحمي وفرت لحومهم
و إن هدموا مجدي بنيت لهم مجدا

و ان زجروا طيرا بنحس تمرّ بي
زجرت لهم طيرا تمر بهم سعدا

و لا أحمل الحقد القديم عليهم
و ليس رئيس القوم من يحمل الحقدا

أيضا :

إنّي و إن كان ابن عمّي كاشحا
لمقاذف من خلفه و ورائه

« حتى كأنّك له عبد و كأنّه ذو نعمة عليك » قال إبراهيم الصولي :

أميل مع الصديق على ابن عمي
و أقضي للصديق على الشقيق

[ 427 ]

و أفرق بين معروفي و منّي
و أجمع بين مالي و الحقوق

فإن ألفيتني حرّا مطاعا
فإنّك واجدي عبد الصديق

« و إيّاك أن تضع ذلك في غير موضعه ، أو أن تفعله بغير أهله » فإنّ بعض الناس كالضبع ، و مرت قصة من أجارها و أحسن إليها بعد نجاتها ممّن أراد صيدها ، و أشار إلى قصتها ابن عم مجيرها فقال :

و من يصنع المعروف مع غير أهله
يلاقي الذي لاقى مجير امّ عامر

أدام لها حين استجارت بقربه
قراها من البان اللقاح الغزائر

و اشبعها حتى إذا ما تملّأت
فرته بأنياب لها و أظافر

فقل لذوي المعروف هذا جزاء من
غدا يصنع المعروف مع غير شاكر

و في الخبر : أربعة تذهبن ضياعا : البذر في سبخة ، و السراج في القمر ،

و الأكل على الشبع ، و المعروف إلى من ليس بأهله .

و في الخبر آخر : أربعة تذهبن ضياعا : علم عند من لا استماع له ، و سرّ تودعه عند من لا حصانة له ، و مودّة تمنحها من لا وفاء له ، و معروف عند من لا يشكره 1 .

و أكثر الشعراء في ذلك ، قال بعضهم :

و لمّا رأيتك تنسى الذمام
و لا قدر عندك للمعدم

و تجفو الشريف إذا ما أخلّ 2
و تدني الدنيّ على الدرهم

وهبت إخاءك للأعميين
و للاثرمين و لم أظلم

و في ( اللسان ) الأعميان : السيل و النّار ، و الأثرمان الدهر و الموت 3 .

إذا كنت تأتي المرء تعرف حقه
و يجهل منك الحق فالترك أجمل

-----------
( 1 ) الخصال 263 264 الحكمة 142 و 144 .

-----------
( 2 ) أي : صار به خلة و حاجة .

-----------
( 3 ) لسان العرب 12 : 77 ، ط . دار صادر ، بيروت ، مادة : ( ثرم ) .

[ 428 ]

و في العيش منجاة و في الهجر راحة
و في الأرض عمّن لا يؤاتيك مرحل

أيضا :

لا نائل منك و لا موعد
و لا رسول فعليك السّلام

أيضا :

له حق و ليس عليه حق
و مهما قال فالحسن الجميل

و قد كان الرسول يرى حقوقا
عليه لغيره و هو الرسول

أيضا :

و دع العتاب إذا استربت بصاحب
ليست تنال مودة بخصام

أيضا :

إذا كان خراجا أخوك من الهوى
موجهة في كلّ أوب ركائبه

فخلّ له وجه الفراق و لا تكن
مطية رحّال بعيد مذاهبه

أخوك الذي إن تدعه لملمّة
يجبك و إن عاتبته لان جانبه

« لا تتّخذنّ عدوّ صديقك صديقا فتعادي صديقك » في الباب الأخير و قال عليه السّلام : أصدقاؤك ثلاثة ، و أعداؤك ثلاثة ، فأصدقاؤك صديقك ، و صديق صديقك ، و عدوّ عدوّك ، و أعداؤك عدوّك ، و عدوّ صديقك ، و صديق عدوّك 1 .

و قال ابن أبي الحديد أكثروا في المعنى :

إذا صافي صديقك من تعادي
فقد عاداك و انقطع الكلام 2

« و امحض أخاك النصيحة حسنة كانت أو » هكذا في ( المصرية ) و الصواب :

( أم ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 3 .

-----------
( 1 ) نهج البلاغة 4 : 71 الحكمة 395 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 107 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 105 108 .

[ 429 ]

« قبيحة » و عن النبيّ عليه السّلام : أعن أخاك ظالما أو مظلوما ، فإن كان مظلوما فخذ له بحقّه و ان كان ظالما فخذ له من نفسه .

كان أبو مسلم استشار مالك بن الهيثم حين كتب إليه المنصور في القدوم عليه مريدا لقتله ، فأشار عليه مالك بعدم القدوم ، فلمّا قتل المنصور أبا مسلم أذكر مالكا ذلك فقال له مالك : إنّ أخاك إبراهيم الإمام حدّث عن أبيه قال :

لا يزال الرجل يزاد في رأيه إذا نصح لمن استشاره ، و إنّي لكم اليوم كذلك .

و في ( الطبري ) كتب زياد إلى معاوية : إني قد ضبطت لك العراق بشمالي و يميني فارغة فأشغلها بالحجاز إلى أن قال فخرجت طاعونة على أصبعه فأرسل إلى شريح و كان قاضيه فقال له : حدث بي ما ترى و قد أمرت بقطعها فأشر علي . فقال له : أخشى أن يكون الأجل قد دنا فتموت أجذم أو يكون في الأجل تأخير و قد قطعت يدك فتعيش أجذم و تعير ولدك ، فتركها . و خرج شريح فسألوه فأخبرهم بما أشار به فلاموه و قالوا له : هلاّ أشرت عليه بقطعها ، فقال : قال النبيّ « المستشار مؤتمن » 1 .

« و تجرّع الغيظ فإنّي لم أر جرعة أحلى منها عاقبة ، و لا ألذّ مغبة » أي : عاقبة في ( العيون ) عن الرضا عليه السّلام : أوحى اللّه تعالى إلى نبي : إذا أصبحت فأوّل شي‏ء يستقبلك فكله ، و الثاني فاكتمه ، و الثالث فاقبله ، و الرابع فلا تؤيسه ، و الخامس فاهرب منه . فلمّا أصبح مضى فاستقبله جبل أسود عظيم فوقف و قال أمرني ربي أن آكل هذا و إنّه لا يأمرني إلاّ بما أطيق ، فمشى إليه ليأكله ، فكلّما دنا منه صغر حتى انتهى إليه فوجده لقمة فأكلها فوجدها أطيب شي‏ء أكله ، ثم مضى فوجد طستا من ذهب فقال أمرني ربي أن أكتم هذا ، فحفر له حفيرة و جعله فيها و ألقى عليه التراب ، ثم مضى فالتفت فإذا الطست قد ظهر فقال قد فعلت ما

-----------
( 1 ) تاريخ الطبري 5 : 289 دار سويدان بيروت .

[ 430 ]

أمرني ربي فمضى فإذا هو بطير و خلفه بازي فطاف الطير حوله فقال أمرني ربي أن أقبل هذا ، ففتح كمه فدخل الطير فيه ، فقال له البازي أخذت صيدي و أنا خلفه منذ أيام ، فقال أمرني ربي ألا أؤيس هذا ، فقطع من فخذه قطعة فألقاها إليه ، ثم مضى فإذا هو لحم ميتة منتن مدوّد فقال أمرني ربي أن أهرب من هذا فهرب منه و رجع ، و رأى في المنام كأنّه قيل له : إنّك قد فعلت ما امرت به فهل تدري ما ذاك ؟ قال : لا . قيل له : أما الجبل فهو الغضب ، إن العبد إذا غضب لم ير نفسه و جهل قدره من عظم الغضب ، فإذا عرف نفسه و عرف قدره و سكن غضبه كانت عاقبته كاللقمة الطيبة التي أكلها ، و أما الطست فهو العمل الصالح إذا كتمه العبد و أخفاه أبى اللّه إلاّ أن يظهره ليزينه به مع ما يدّخر له من ثواب الآخرة ، و أما الطير فهو الرجل الذي يأتيك بنصيحة فأقبله و اقبل نصيحته ،

و أمّا البازي فهو الرجل الذي يأتيك في حاجة فلا تؤيسه ، و أمّا اللحم المنتن فهو الغيبة فاهرب منها 1 .

و قال ابن أبي الحديد قال المبرّد في ( كامله ) : أوصى علي بن الحسين ابنه محمدا فقال : يا بني عليك بتجرّع الغيظ من الرجال ، فإنّ أباك لا يسرّه بنصيبه من تجرّع الغيظ من الرجال حمر النّعم ، و الحليم أعزّ ناصرا و أكثر عددا 2 .

« و لن لمن غالظك فانّه يوشك » أي : يكاد .

« أن يلين لك » قال العسكري في ( أمثاله ) : كان هذيل بن هبيرة أغار على بني ضبة فأقبل بما غنم فقال أصحابه : إقسم بيننا غنيمتنا . فقال : أخاف الطلب ،

فأبوا إلاّ القسم ، فقال : « إذا عزّ أخوك فهن » فصار مثلا ، و معناه إذا صعب أخوك

-----------
( 1 ) عيون أخبار الرضا 17 : 275 ح 12 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 108 .

[ 431 ]

فلن ، فإنّك إن صعبت أيضا كانت الفرقة .

و أخذ معاوية معنى المثل ، فقال : لو أن بيني و بين الناس شعرة ممدودة ما انقطعت ، لأنّي إذا مدّوا أرسلت و إذا أرسلوا مددت .

و قال زياد : إيّاكم و معاوية فإنّه إذا طار الناس وقع ، و إذا وقعوا طار 1 .

هذا ، و قال العسكري قال الزجاج : « هن » في المثل بالضم ، و هو خطأ إنّما هو بالكسر ، فإنّه بالضم من الهوان ، مع أنّه من الهون بمعنى الرفق و اللين ، قال تعالى يمشون على الأرض هونا 2 .

قلت : لم نقف على من قال هان يهين حتى يكون الأمر « هن » بالكسر ،

و كيف و هو أجوف واوي و لم يجى‏ء إلاّ على يفعل بالضم ، و انما الفعل مشترك و يفرق بين المعنيين بالمصدر ، قال الفيروز آبادي : هان هونا بالضم و هوانا و مهانة : ذل ، و هونا بالفتح سهل فهو هيّن .

هذا ، و في ( عيون ابن قتيبة ) في باب المشورة قال معاوية : لقد كنت ألقى الرجل من العرب أعلم أنّ في قلبه ضغنا عليّ فأستشيره فيثير إليّ منه بقدر ما يجده في نفسه ، فلا يزال يوسعني شتما و أوسعه حلما حتى يرجع صديقا أستعين به فيعينني و أستنجده فينجدني 3 .

قلت : نقله في باب المشورة غلط كنقله « فأستشيره » ، و انما هو « فأستثيره » بشهادة قوله « فيثير إليّ منه بقدر ما يجده في نفسه » و لا ربط للمشورة هنا و لا ربط للخبر بالمشورة .

« و خذ على عدوّك بالفضل فانّه أحلى الظفرين » قال تعالى ادفع بالّتي

-----------
( 1 ) جمهرة الأمثال 1 : 65 دار الجيل بيروت .

-----------
( 2 ) الفرقان : 63 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 1 : 85 دار الكتب العلمية بيروت .

[ 432 ]

هي أحسن فإذا الذي بينك و بينه عداوة كأنّه وليّ حميم 1 .

و في ( مقاتل أبي الفرج ) : ان رجلا من آل عمر كان يشتم عليّا عليه السّلام إذا رأى موسى بن جعفر و يؤذيه إذا لقيه ، فقال له بعض مواليه : دعنا نقتله . فقال :

لا ، ثم مضى راكبا حتى قصده في مزرعة له فتوطّأها بحماره ، فصاح : لا تدس زرعنا فلم يصغ إليه و أقبل حتى نزل عنده و جعل يضاحكه و قال له : كم غرمت على زرعك هذا . قال : مائة دينار . قال : فكم ترجو أن تربح . قال : لا أدري . قال :

إنّما سألتك كم ترجو . قال : مائة اخرى . فأخرج ثلاثمائة دينار فوهبها له ، فقام فقبّل رأسه . فلمّا دخل المسجد بعد ذلك وثب العمري فسلّم عليه و جعل يقول :

« اللّه أعلم حيث يجعل رسالته » فوثب أصحابه عليه و قالوا : ما هذا فشاتمهم ،

فقال عليه السّلام لأصحابه : أيّما كان خيرا ما أردتم أو ما أردت 2 ؟

و قالوا : وقف رجل عليه مقطّعات على الأحنف يسبّه ، و كان عمرو بن الأهتم جعل له ألف درهم على أن يسفه الأحنف ، فجعل لا يألو أن يسبّه سبا يغضب ، و الأحنف مطرق صامت ، فلمّا رآه لا يكلمه جعل الرجل يعض إبهاميه و يقول : يا سوأتاه و اللّه ما يمنعه من جوأبي إلاّ هواني عليه ، و قال الشاعر :

كم صديق بالعتب صار عدوّا
و عدوّ بالحلم صار صديقا

« و إن أردت قطيعة أخيك فاستبق له من نفسك بقية ترجع إليها إن بدا له » هكذا في النسخ 3 و الظاهر كونه مصحف « لك » فإن القطيعة كانت أوّلا منه لا من أخيه .

« ذلك يوما ما » في ( عيون ابن قتيبة ) كان يقال : لا يكن حبك كلفا

-----------
( 1 ) فصلت : 34 .

-----------
( 2 ) مقاتل الطالبيين : 332 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 105 .

[ 433 ]

و لا بغضك تلفا .

و قال الحسن : أحبّوا هونا ، فإن أقواما أفرطوا في حب قوم فهلكوا 1 .

و في الكتاب ( 226 ) « أحبب حبيبك هونا ما ، عسى أن يكون بغيضك يوما ما ، و أبغض بغيضك هونا ما ، عسى أن يكون حبيبك يوما ما » .

و قال ابن أبي الحديد و كان عليه السّلام يقول : « إذا هويت فلا تكن غاليا ، و إذا تركت فلا تكن قاليا » .

« و من ظن بك خيرا فصدّق ظنّه » في ( تاريخ بغداد ) : ولّى المنصور رجلا من بني العباس يقال له قثم ، فأتاه أعرابي فقال :

يا قثم الخير جزيت الجنّه
اكس بنيّاتي و أمّهنّه

اقسم باللّه لتفعلنّه

فقال قثم : و اللّه لا أفعل . فقال الأعرابي : لكن لو أقسمت على معن بن زائد لأبرّ قسمي ، فبلغت الكلمة معنا فبعث إليه ألف دينار 2 .

و قال الشاعر :

لا تجبهن بالردّ وجه مؤمّل
فبقاء عزّك أن ترى مأمولا

« و لا تضيعنّ حق أخيك اتّكالا على ما بينك و بينه ، فإنّه ليس لك بأخ من أضعت حقّه » قال البحتري في عتاب بن بسطام :

و كما يسرّك لين مسّي راضيا
فكذاك فاخش خشونتي غضبانا

و مع كون جميل صاحب بثينة من العشّاق المعروفين و قال فيها :

خليليّ في ما عشتما هل رأيتما
قتيلا بكى من حبّ قاتله قبلي

فقد دعا غليها لمّا رأى منها الأذى فقال :

-----------
( 1 ) عيون الأخبار لابن قتيبة 3 : 13 دار الكتب العلمية بيروت .

-----------
( 2 ) تاريخ بغداد 13 : 238 دار الكتاب العربي بيروت .

[ 434 ]

رمى اللّه في عيني بثينة بالقذى
و في العرّ من أنيابها بالقوادح

في ( المعجم ) : قيل لإبراهيم بن العباس الصولي : إنّ فلانا يحب أن يكون لك وليّا . فقال : أحبّ أن يكون الناس جميعا إخواني ، و لكنّي لا آخذ منهم إلاّ من أطيق قضاء حقّه و إلاّ استحالوا أعداء ، و ما مثلهم إلاّ كمثل النار قليلها مقنع و كثيرها محرق 1 .

و في ( كامل المبرد ) : قال سعيد بن سلم الباهلي : عرض لي أعرابي فمدحني فبلغ فقال :

ألا قل لساري الليل لا تخش ضلة
سعيد بن سلم ضوء كلّ بلاد

لنا سيّد أربى على كلّ سيد
جواد حثا في وجه كلّ جواد

فتأخرت عن برّه قليلا فهجاني فبلغ فقال :

لكلّ أخي مدح ثواب يعدّه
و ليس لمدح الباهلي ثواب

مدحت ابن سلم و المديح مهزّة
فكان كصفوان عليه تراب 2

و ممّا قيل في ذلك من الشعر :

إذا أنت لم تنصف أخاك وجدته
على طرف الهجران إن كان يعقل

و يركب حدّ السيف من أن تضيمه
إذا لم يكن عن شفرة السيف معدل

و قيل أيضا :

أحسن صحابتنا فإنّك مدرك
بعض اللّبانة باصطناع الصاحب

و إذا جفوت قطعت عنك لبانتي
و الدّرّ يقطعه جفاء الحالب

و قيل بالفارسية :

گرت روا است كه با دوست نگسلى پيوند
نگاهدار سر رشته تا نگهدارد

-----------
( 1 ) معجم الأدباء للحموي 1 : 188 دار الفكر .

-----------
( 2 ) الكامل 3 : 7 دار نهضة مصر القاهرة .

[ 435 ]

« و لا يكن أهلك أشقى الخلق بك » فيتمنّون موتك و زوال نعمتك .

هذا ، و في ( الأغاني ) عن الحسين بن الضحّاك الشاعر : شربنا يوما مع الأمين في بستان ، فسقانا على الريق و جدّ بنا في الشرب و تحرّز من أن نذوق شيئا ، فاشتدّ الأمر عليّ و قمت لأبول فأعطيت خادما من الخدام ألف درهم على أن يجعل لي تحت شجرة أو مأت إليها رقاقة فيها لحم ، فأخذ الألف و فعل ذلك و وثب محمد فقال : من يكون منكم حماري ، فكل واحد منهم قال له أنا لأنّه كان يركب الواحد منّا عبثا ثم يصله ، ثم قال : يا حسين أنت أضلع القوم فركبني و جعل يطوف و أنا أعدل به من الشجرة و هو يمرّ بي إليها حتى صار تحتها .

فرأى الرقاقة فتطأطأ فأخذها فأكلها على ظهري و قال : هذه جعلت لبعضكم ، ثم رجع إلى مجلسه و ما وصلني بشي‏ء ، فقلت لأصحابي : أنا أشقى الناس ركب ظهري و ذهب ألف درهم مني و فاتني ما يمسك رمقي و لم يصلني كعادتي ، ما أنا إلاّ كما قال الشاعر :

و مطعم الصيد يوم الصيد مطعمه
أنّى توجّه و المحروم محروم 1

« و لا ترغبنّ في من زهد عنك » هكذا في ( المصرية ) و الصواب : ( فيك ) كما في ابن أبي الحديد و ابن ميثم و الخطية 2 .

في ( عيون ابن قتبة ) : قال ابن الزبير يوما : و اللّه لوددت أن لي بكلّ عشرة من أهل العراق رجلا من أهل الشام صرف الدينار بالدرهم . فقال له أبو حاضر : مثلنا و مثلك كما قال الأعشى :

علقتها عرضا و علقت رجلا
غيري و علق اخرى غيرها الرجل

-----------
( 1 ) الأغاني 7 : 208 دار احياء التراث العربي .

-----------
( 2 ) متن شرح ابن أبي الحديد 16 : 105 .

[ 436 ]

أحبك أهل العراق و أحببت أهل الشام ، و أحب أهل الشام عبد الملك 1 .

و أكثر الشعراء في ذلك ، فقال أبو بكر الخوارزمي :

و لمّا أن غرست إليك ودي
فلم يثمر لديك زكيّ غرسي

أردت ملالة و أردت هجرا
فصنتك عنهما فهجرت نفسي

لأن الذنب ذنبي حين أهدي
إلى من يريد الانس انسي

و قال ابن أبي الحديد قال العباس بن الأحنف :

ما زلت أزهد في مودّة راغب
حتى ابتليت برغبة في زاهد

هذا هو الداء الّذي ضاقت به
حيل الطبيب و طال يأس العائد

و قيل :

و في الناس إن رثّت حبالك واصل
و في الأرض عن دار القلى متحوّل 2

« و لا يكوننّ أخوك على مقاطعتك أقوى » هكذا في ( المصرية ) و الصواب :

( و لا يكونن أخوك أقوى على قطيعتك ) كما في ابن أبي الحديد و ابن ميثم و الخطية 3 .

« منك على صلته ، و لا يكوننّ على الإساءة أقوى منك على الإحسان » .

روى أبو الفرج في ( مقاتله ) و المفيد في ( إرشاده ) و الصدوق في ( عيونه ) : أنّ الرشيد جعل ابنه في حجر جعفر بن محمد بن الأشعث و كان يقول بالإمامة فحسده يحيى البرمكي فقال يوما لبعض ثقاته أ تعرفون لي رجلا من آل أبي طالب ليس بواسع الحال فيعرفني ما أحتاج إليه ، فدلّ على عليّ بن إسماعيل بن جعفر ، فحمل إليه مالا و أنفذ إليه يرغبه في قصد الرشيد

-----------
( 1 ) عيون الأخبار لابن قتيبة 3 : 17 دار الكتب العلمية بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 110 111 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 105 .

[ 437 ]

و يعده بالإحسان إليه . فعمل على ذلك و أحس به عمّه موسى بن جعفر عليه السّلام فدعاه فقال له : يا بن أخي إلى أين ؟ قال : إلى بغداد . قال : و ما تصنع ؟ قال : عليّ دين و أنا مملق . فقال له : فأنا أقضي دينك و أفعل بك و أصنع فلم يلتفت إلى ذلك و عمل على الخروج ، فاستدعاه موسى عليه السّلام و قال له : أنت خارج ؟ قال : نعم ، لا بدّ لي من ذلك . فقال له : أنظر يا بن أخي و اتّق اللّه و لا تيتمنّ أولادي و أمر له بثلاثمائة دينار و أربعة آلاف درهم ، فلمّا قام من بين يديه قال موسى لمن حضره : و اللّه ليسعينّ في دمي و لييتمن أولادي . فقالوا : تعلم هذا من حاله و تعطيه و تصله ، فقال لهم : نعم حدّثني أبي عن آبائه عن النبيّ صلّى اللّه عليه و آله أنّ الرحم إذا قطعت فوصلت فقطعت قطعها اللّه ، و إنّي أردت أن أصله بعد قطعه لي حتى إذا قطعني قطعه اللّه ، فخرج علي بن إسماعيل حتى أتى يحيى فعرف منه خبر موسى بن جعفر عليه السّلام و رفعه إلى الرشيد فسأله عن عمّه فسعى به إليه و قال له : إن الأموال تحمل إليه من المشرق و المغرب . فأمر له الرشيد بمائتي ألف درهم يسبب له بها على بعض النواحي فاختار بعض كور المشرق ، و مضت رسله لقبض المال و أقام وصوله فدخل في بعض تلك الأيام إلى الخلاء فزحر زحرة خرجت منها حشوته كلّها و جهدوا في ردّها فلم يقدروا ، و جاءه المال و هو ينزع فقال : ما أصنع به و أنا في الموت 1 .

و روى الكليني و الكشي القصة ناسبا إلى محمد بن إسماعيل بن جعفر 2 ، و الظاهر أصحية الأول لتضمّن السّير بقاء محمد بن إسماعيل إلى زمان المأمون .

هذا ، و زاد في رواية الرسائل « و لا على البخل أقوى منك على البذل ، و لا

-----------
( 1 ) مقاتل الطالبيين : 333 334 بتصرف ، و عيون الصدوق 1 : 57 الحكمة 1 ، و إرشاد المفيد : 299 .

-----------
( 2 ) الكشي : 263 ح 478 : الكافي 1 : 485 الحكمة 8 .

[ 438 ]

على التقصير أقوى منك على الفضل » 1 .

« و لا يكبرنّ عليك ظلم من ظلمك فإنّه يسعى في مضرّته و نفعك » فيوم المظلوم على الظالم أشدّ من يوم الظالم على المظلوم ، و ما يأخذ المظلوم من دين الظالم أكثر ممّا يأخذ الظالم من دنيا المظلوم .

« و ليس جزاء من سرّك أن تسوءه » فالعقل يحكم بأنّ جزاء من سرّك أن تسرّه هل جزاء الاحسان إلاّ الإحسان 2 و الكلام مستقل ، و توهم ابن أبي الحديد كونه تعليلا لسابقه .

« و اعلم يا بنيّ أنّ الرزق رزقان : رزق تطلبه و رزق يطلبك ، فإن لم تأته أتاك ) في ( شعراء ابن قتيبة ) : وفد عروة بن اذينة على هشام بن عبد الملك فقال له هشام أ لست القائل :

لقد علمت و ما الإسراف من خلقي
أنّ الذي هو حظّي سوف يأتيني

أسعى له فيعنّيني تطلّبه
و لو قعدت أتاني لا يعنّيني

قال : بلى . قال : فما أقدمك علينا . قال : سأنظر في ذلك ، و خرج و ارتحل من ساعته و بلغ هشاما فأتبعه بجائزة 3 .

و مرّت قصة الناشى‏ء الشاعر و أنّه مدح سيف الدولة فلم يعطه شيئا و رأى انّه يطعم كلابه لحوم السّخال فقال له : الكلب عندكم أحسن من الأديب ،

ثم ضلّ بغل موقر بالمال حمل إلى سيف الدولة فذهب ليلا على باب الناشى‏ء فأخذ ماله و أطلقه ثم دخل على سيف الدولة و أنشده :

و من ظن ان الرزق يأتي بحيلة
فقد كذبته نفسه و هو آثم

-----------
( 1 ) كشف المحجّة : 169 .

-----------
( 2 ) الرحمن : 60 .

-----------
( 3 ) الشعر و الشعراء : 384 دار الكتب العلمية بيروت .

[ 439 ]

يفوت الغنى من لا ينام عن السرى
و آخر يأتي رزقه و هو نائم

ففطن سيف الدولة من شعره انّه وجد البغلة و أخذ المال .

و لبعضهم :

اتق اللّه لا الأعداء و اعلم يقينا
بأنّ الذي لم يقضه لن يصيبكا

و حظّك لا يعدوك ان كنت قاعدا
و لا أنت تعدو حين تعدو نصيبكا

« ما أقبح الخضوع عند الحاجة و الجفاء عند الغنى » زاد في رواية الكليني « و اعلم يا بنيّ أنّ الدهر ذو صروف ، فلا تكن ممّن يشتدّ لائمته ، و يقلّ عند الناس عذره » 1 .

و نظير كلامه عليه السّلام ما عن النبيّ صلّى اللّه عليه و آله : ما أقبح الفقر بعد الغنى ، و أقبح الخطيئة بعد المسكنة ، و أقبح من ذلك العابد للّه ثم يدع عبادته 2 . و من شواهد كلامه عليه السّلام قول بعضهم :

و ما الموت قبل الموت غير أنني
أرى ضرعا بالعسر يوما لدى اليسر

و مدح إبراهيم الصولي رجلا بضد ذلك فقال :

يعرف الأبعد ان أثرى و لا
يعرف الأدنى إذا ما افتقرا

و قال ابن أبي الحديد قال الشاعر :

خلقان لا أرضاهما لفتى
تيه الغنى و مذلّة الفقر

فإذا غنيت فلا تكن بطرا
و إذا افتقرت فته على الدّهر

و قال : كلامه عليه السّلام من قوله تعالى حتى إذا كنتم في الفلك و جرين بهم بريح طيبة و فرحوا بها جاءتها ريح عاصف و جاءهم الموج من كلّ مكان و ظنّوا أنّهم احيط بهم دعوا اللّه مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشاكرين . فلمّا نجّاهم إذا هم يبغون في الأرض بغير الحق 3 .

-----------
( 1 ) كشف المحجة : 169 .

-----------
( 2 ) الكافي 2 : 84 ح 6 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 115 ، و الآيتان من سورة يونس : 22 23 .

[ 440 ]

قلت : بل الآية في مقام ، و كلامه عليه السّلام في مقام ، فهل الخضوع للّه وقت الإحاطة بهم في البحر قبيح ؟ و إنّما يقبح الخضوع للناس وقت الحاجة ، و المراد من الآية نقض الناس عهودهم مع اللّه تعالى في الاضطرار بعد رفعه .

« ان لك من دنياك ما أصلحت به مثواك » أي : محل إقامتك ، و زاد في رواية التحف و الرسائل « فأنفق في حقّ ، و لا تكن خازنا لغيرك » 1 .

قال ابن أبي الحديد كلامه عليه السّلام مأخوذ من كلام النبيّ صلّى اللّه عليه و آله : « يا ابن آدم ليس لك من مالك إلاّ ما أكلت فأفنيت ، أو لبست فأبليت ، أو تصدّقت فأبقيت » .

و قال أبو العتاهية :

ليس للمتعب المكادح من دنياه
إلاّ الرّغيف و الطّمران 2

( و ان جزعت ) كذا في ( المصرية ) و الصواب : ( و ان كنت جازعا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 « على ما تفلّت » أي : خرج بغتة .

« من يديك فاجزع على كلّ ما لم يصل إليك » لكونه نظيره في عدم تقدير أحدهما له ، و هو أيضا نظير أن يخرج الإنسان في يقظته على فوت ما حصل بيده في النوم .

« استدل على ما لم يكن بما قد كان فان الامور أشباه » فتعرف ما لم يكن ممّا كان . قال ابن أبي الحديد يقال : إذا شئت أن تنظر إلى الدنيا بعدك فانظرها بعد غيرك ، و قال المتنبي في سيف الدولة :

ذكيّ تظنّيه طليعة عينه
يرى قلبه في يومه ما يرى غدا 4

-----------
( 1 ) كشف المحجة : 169 ، و تحف العقول : 83 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 116 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 112 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 116 .

[ 441 ]

قلت : البيت غير مربوط بكلامه عليه السّلام ، فإنّه في الاعتبار للآتي بالماضي و البيت وصف الذكاء ، كقول الآخر :

الألمعيّ الّذي يظنّ بك الظّنّ
كأن قد رأى و قد سمعا

و كيف كان فزاد في رواية الرسائل : « و لا تكفر ذا نعمة ، فإن كفر النعمة من ألأم الكفر ، و اقبل العذر » 1 .

« و لا تكوننّ ممّن لا تنفعه العظة إلاّ إذا بالغت في إيلامه فإنّ العاقل يتّعظ بالآداب » هكذا في ( المصرية ) و الصواب : ( بالأدب ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 .

« و البهائم لا تتعظ إلاّ بالضرب » و زاد في رواية الكليني « اعرف الحق لمن عرفه لك رفيعا كان أو وضيعا » 3 ، قال بشار :

الحر يلحى و العصا للعبد
و ليس للملحف مثل الرد

و قال ابن أبي الحديد كان يقال : اللئيم كالعبد ، و العبد كالبهيمة عتبها ضربها ، و قال الشاعر :

العبد يقرع بالعصا
و الحرّ تكفيه الملامه 4

« اطرح عنك واردات الهموم بعزائم الصبر و حسن اليقين » و اصبر على ما أصابك إنّ ذلك من عزم الامور 5 ، قال الشاعر :

خفّض عليك من الهموم فإنّما
يحظى براحة دهره من خفّضا

أيضا :

-----------
( 1 ) كشف المحجة : 169 .

-----------
( 2 ) متن شرح ابن أبي الحديد 16 : 113 .

-----------
( 3 ) كشف المحجة : 169 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 117 .

-----------
( 5 ) لقمان : 17 .

[ 442 ]

إذا تضايق أمر فانتظر فرجا
فأضيق الأمر أدناه من الفرج

أيضا :

إنّ الامور إذا انسدّت مسالكها
فالصبر يفتح منها كلّ ما ارتتجا

لا تيأسنّ و إن طالت مطالبه
إذا استعنت بصبر أن ترى فرجا

أخلق بذي الصبر أن يحظى بحاجته
و مدمن القرع للأبواب أن يلجا

أيضا :

إنّي رأيت و للأيّام تجربة
للصبر عاقبة محمودة الأثر

و قلّ من جدّ في أمر يطالبه
و استصحب الصبر إلاّ فاز بالظّفر

أيضا :

فصبرا معين الملك إن عنّ حادث
فعاقبة الصبر الجميل جميل

و لا تيأسن من صنع ربّك إنّه
ضمين بأن اللّه سوف يديل

فإن اللّيالي إذ يزول نعيمها
تبشّر أنّ النائبات تزول

أ لم تر أن الشمس بعد كسوفها
لها منظر يغشي العيون صقيل

و ان الهلال النضو يغمر بعد ما
بدا و هو شخت الجانبين ضئيل

و لا تحسبنّ السيف يقصر كلّما
تعاوده بعد المضاء كلول

و لا تحسبنّ الدوح يقلع كلّما
يمرّ به نفح الصبا فيميل

فقد يعطف الدهر الأبيّ عنانه
فيشفى عليل أو يبلّ غليل

و يرتاش مقصوص الجناحين بعد ما
تساقط ريش و استطار نسيل

و يستأنف الغصن السليب نضارة
فيورق ما لم يعتوره ذبول

و للنجم من بعد الرجوع استقامة
و للحظّ من بعد الذهاب قفول

« من ترك القصد » أي : العدل ، قال الشاعر :

على حكم المأتيّ يوما إذا قضى
قضيته ألاّ يجور و يقصد

[ 443 ]

« جار » كان غريب بن عمليس مبذّرا ، و من أمثالهم « و من يطع عريبا يمس غريبا » ، « من يطع عكّبا يمس منكّبا » 1 ، « من يطع نمرة يفقد ثمرة » 2 .

و زاد في رواية ( الرسائل ) « و نعم حظ المرء القنوع ، و من شر ما صحب المرء الحسد ، و في القنوط التفريط ، و الشح يجلب الملامة » 3 .

« و الصاحب مناسب » أي : يجب أن يكون صاحبك مناسبك ، قال الشاعر :

نسيبك من ناسبت بالودّ قلبه
و جارك من صافيته لا المصاقب

و في ( عيون ابن قتيبة ) قال بختيوع للمأمون : لا تجالس الثقلاء فإنّا نجد في الطب مجالسة الثقيل حمّى الروح 4 .

و كتب رجل على خاتمه « أبرمت فقم » فكان إذا جلس إليه ثقيل ناوله إيّاه ،

و قال بعضهم :

إنّي اجالس معشرا
نوكى أخفّهم ثقيل

قوم إذا جالستهم
صدأت بقربهم العقول

لا يفهموني قولهم
و يدقّ عنهم ما أقول

فهم كثير بي و أعلم
أنّني بهم قليل

أيضا :

ألا إنّ خير الودود تطوعت
به النفس لا ودّ أتى و هو متعب

أيضا :

ذو الود منّي و ذو القربى بمنزلة
و إخوتي اسوة عندي و إخواني

عصابة جاورت آدابهم أدبي
فهم و ان فرقوا في الأرض جيراني

-----------
( 1 ) مجمع الأمثال للميداني 2 : 298 .

-----------
( 2 ) مجمع الأمثال للميداني 2 : 298 .

-----------
( 3 ) كشف المحجة : 169 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 1 : 427 دار الكتب العلمية بيروت .

[ 444 ]

أرواحنا في مكان واحد و غدت
أبداننا بشآم أو خراسان

أيضا :

أبن لي فكن مثلي أو ابتغ صاحبا
كمثلك إنّي مبتغ صاحبا مثلي

عزيز اخائي لا ينال مودّتي
من القوم إلاّ مسلم كامل العقل

و ما يلبث الإخوان أن يتفرّقوا
إذا لم يؤلّف روح شكل إلى شكل

و كتب رجل إلى صديقه : إني صارفت منك جوهر نفسي ، فأنا غير محمود على الانقياد لك بغير زمام ، لأن النفس يتبع بعضها بعضا ، و قالوا :

« طير السماء على إلفه من الأرض يقع » و قيل :

و قائل كيف تهاجرتما
فقلت قولا فيه إنصاف

لم يك من شكلي فتاركته
و الناس أشكال و الآف

هذا ، و في ( تاريخ بغداد ) : إجتمع ثمامة بن أشرس و يحيى بن أكثم عند المأمون ، فقال ليحيى : العشق ما هو ؟ فقال : سوانح تسنح للعاشق يؤثرها و يهتم بها . فقال ثمامة : أنت بمسائل الفقه أبصر منك بهذا ، و نحن بهذا أحذق .

فقال له المأمون : فهات ما عندك . قال : إذا امتزجت جواهر النفس بوصل المشاكلة نتجت لمح نور ساطع يستضي‏ء به بواصر العقل و تهز لاشراقه طبائع الحياة ، و يتصوّر من ذلك اللمح نور خاص بالنفس متصل بجوهرها يسمّى « عشقا » فقال له المأمون : هذا و أبيك الجواب 1 .

( و فيه ) : إن الرشيد لمّا غضب على ثمامة دفعه إلى سلام الأبرش و أمره أن يضيق عليه و يدخله بيتا و يطين عليه و يترك فيه ثقبا ، ففعل دون ذلك و كان يدسّ إليه الطعام ، فجلس سلام عشية يقرأ في المصحف فقرأ ويل يومئذ

-----------
( 1 ) تاريخ بغداد 7 : 147 دار الكتاب العربي بيروت .

[ 445 ]

للمكذّبين 1 بالفتح ، فقال له ثمامة انما هو « للمكذّبين » و جعل يشرحه و يقول : المكذّبون هم الرسل و المكذّبون الكفار . فقال : قد قيل لي انّك زنديق و لم أقبل . ثم ضيّق عليه أشدّ الضيق ، ثم رضي الرشيد عنه و جالسه فقال لمن معه : أخبروني عن أسوأ الناس حالا ، فقال كلّ واحد شيئا ، فقال ثمامة : أسوأ الناس حالا عاقل يجري عليه حكم جاهل . فتبيّن الغضب في وجهه فقال ثمامة :

ما أحسب وقعت بحيث أردت . قال : فاشرح ، فحدّثه بحديث سلام ، فجعل يضحك حتى استلقى و قال : صدقت و اللّه لقد كنت أسوأ الناس حالا 2 .

« و الصديق من صدق غيبه » .

خير إخوانك المشارك في المر
و اين الشريك في المرّ أينا

الذي ان شهدت سرّك في القوم
و إن غبت كان اذنا و عينا

مثل تبر العقيان ان مسّه النا
رجلاه الجلاء فازداد زينا

في ( تاريخ بغداد ) قال الواقدي : أضقت مرة و أنا مع يحيى البرمكي و حضر عيد فجاءتني جارية فقالت لي : ليس عندنا شي‏ء ، فمضيت إلى صديق لي من التجّار فعرّفته حاجتي إلى القرض ، فأخرج إليّ كيسا مختوما فيه ألف و مائتا درهم ، فأخذته و انصرفت إلى منزلي ، فما استقررت فيه حتى جاءني صديق لي هاشميّ فشكا إليّ تأخّر غلّته و حاجته إلى القرض ، فدخلت إلى زوجتي فقالت : أيّ شي‏ء عزمت ؟ قلت : على أن اقاسمه الكيس . قالت : ما صنعت شيئا أتيت رجلا سوقة فأعطاك ألفا و مأتي درهم و جاءك رجل له من النبيّ صلّى اللّه عليه و آله رحم ماسة تعطيه نصف ما أعطاك السوقة أعطه الكيس كلّه ،

فأخرجت الكيس كله فدفعته إليه ، و مضى صديقي التاجر إلى الهاشمي و كان

-----------
( 1 ) الطور : 11 .

-----------
( 2 ) تاريخ بغداد 7 : 148 دار الكتاب العربي بيروت .

[ 446 ]

له صديقا ، فسأله القرض فأخرج إليه الهاشمي الكيس ، فلمّا رأى خاتمه عرفه و انصرف اليّ فخبرني بالأمر و جاءني رسول يحيى يقول : إنّما تأخّر رسولي عنك لشغلي بحاجات الخليفة ، فركبت إليه فأخبرته بخبر الكيس فقال : يا غلام هات تلك الدنانير ، فجاءه بعشرة آلاف فقال : خذ ألفي دينار لك و ألفين لصديقك و ألفين للهاشمي و أربعة آلاف لزوجتك فإنّها أكرمكم 1 .

« و الهوى شريك العناء » هكذا في ( المصرية ) و الصواب : ( العمى ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ، بل و في رواية الكليني و زاد في روايته : « و من التوفيق الوقوف عند الحيرة ، و نعم طارد للهموم اليقين ، و عاقبة الكذب الندم ، و في الصدق السلامة » 3 .

و المراد أنّه كما أن ذا العمى لا يبصر ، كذلك ذو الهوى في شي‏ء . قال أبو العتاهية :

يا عتب ما أنا من صنيعك بي
أعمى و لكنّ الهوى أعماني

و قال ابن أبي الحديد هذا مثل قولهم : « حبّك الشي‏ء يعمي و يصمّ » ، و قال الشاعر :

و عين الرّضا عن كلّ عيب كليلة
كما أنّ عين السخط تبدي المساويا 4

« و ربّ قريب أبعد من بعيد ، و ربّ بعيد أقرب من قريب » هكذا في ( المصرية ) و الصواب : ( رب بعيد أقرب من قريب و قريب أبعد من بعيد ) كما في ابن أبي

-----------
( 1 ) تاريخ بغداد 3 : 19 دار الكتاب العربي بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 113 .

-----------
( 3 ) كشف المحجة : 169 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 117 118 .

[ 447 ]

الحديد و ابن ميثم و الخطية 1 .

في ( تاريخ بغداد ) في محمد بن علي الأنباري أن عليا كان يقول :

« القريب من قرّبته المودة و إن بعد نسبه ، و البعيد من بعدّته العداوة و إن قرب نسبه » .

( و فيه ) في كلثوم بن عمرو العتابي كتب طوق بن مالك إلى كلثوم يستزيره و يدعوه إلى أن يصل القرابة بينه و بينه ، فردّ عليه كلثوم : إنّ قريبك من قرب إليك خيره ، و إنّ عمّك من عمّك نفعه ، و إن عشيرتك من أحسن عشرتك ، و إنّ أخصّ الناس إليك أجداهم بالمنفعة عليك ، و لذلك أقول :

و لقد بلوت الناس ثم سبرتهم
و خبرت ما فتلوا من الأسباب

فإذا القرابة لا تقرّب قاطعا
و إذا المودّة أكبر الأسباب 2

و قال أبو الأسود :

فلا تشعرنّ النفس يأسا فإنّما
يعيش بجدّ حازم و بليد

و لا تطمعن في مال جار لقربه
فكلّ قريب لا ينال بعيد

و في المعمّرين لأبي حاتم قال الأضبط بن قريع :

وصل وصال البعيد ما وصل الحب
ل و أقص القريب إن قطعه

و قال ابن أبي الحديد ما قاله عليه السّلام معنى مطروق ، قال الأحوص :

إنّي لأمنحك الصدود و إنّني
قسما إليك مع الصدود لأميل

و قال البحتريّ :

و نازحة و الدّار منها قريبة
و ما قرب ثاو في التراب مغيّب

و قال الشاعر :

-----------
( 1 ) شرح ابن أبي الحديد 16 : 113 ، 118 .

-----------
( 2 ) تاريخ بغداد 12 : 488 دار الكتاب العربي بيروت .

[ 448 ]

لعمرك ما يضرّ البعد يوما
إذا دنت القلوب من القلوب 1

قلت : معنى ما نقل غير كلامه عليه السّلام ، و انما يصحّ جعله قريبا من كلامه .

« و الغريب من لم يكن له حبيب » و قالوا أيضا « الغريب من لم يكن له مال » و قيل بالفارسية :

منعم بكوه و دشت و بيابان غريب نيست
هر جا كه رفت خيمه زد و بارگاه كرد

« من تعدّى الحق ضاق مذهبه » فإنّ الحق كالجادة و متعدّيه كالمتعدّي من الجادة ، و في المثل « من سلك الجدد ، أمن العثار » 2 ، و قال تعالى و أنّ هذا صراطي مستقيما فاتبعوه و لا تتبعوا السبل فتفرّق بكم عن سبيله 3 .

« و من اقتصر على قدره كان أبقى له » قال ابن أبي الحديد : هذا مثل قوله « رحم اللّه امرأ عرف قدره ، و لم يتعدّ طوره » و قال : « من جهل قدره قتل نفسه » 4 .

قلت : الظاهر أن معنى كلامه عليه السّلام : « من اقتصر على قدره كان أبقى له » أنّ من اقتصر على قدر ماله في إنفاقاته و وجوه مصارفه كان أبقى له من أن يتلف كلّ ماله ، فالاقتصار على قدره غير عرفان قدره و جهله كما فهم .

و في ( العيون ) دخل مالك بن دينار على رجل محبوس قد أخذ بمال عليه و قيّد ، فقال له : أما ترى ما نحن فيه من هذه القيود ، فرفع مالك رأسه فرأى سلة فقال : لمن هذه ؟ فقال : لي ، فأمر بها أن تنزل ، فانزلت و إذا دجاج و أخبصة ، فقال

-----------
( 1 ) شرح ابن أبي الحديد 16 : 118 .

-----------
( 2 ) مجمع الأمثال للميداني 2 : 306 ، الزمخشري 2 : 356 .

-----------
( 3 ) الانعام : 153 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 118 .

[ 449 ]

له : هذه وضعت القيود في رجلك 1 .

« و أوثق سبب أخذت به سبب » الأصل في معنى السبب الحبل و الوسيلة .

« بينك و بين اللّه » هكذا في ( المصرية ) و فيها سقط فزاد ابن أبي الحديد و الخطية « سبحانه » و لكن في نسخة ابن ميثم « تعالى » 2 . قال ابن أبي الحديد :

هو مأخوذ من قوله تعالى فمن يكفر بالطاغوت و يؤمن باللّه فقد استمسك بالعروة الوثقى لا انفصام لها 3 4 .

قلت : و كذا قوله تعالى : و من يعتصم باللّه فقد هدي إلى صراط مستقيم 5 .

و السبب بين الخلائق و الخالق كان أولا النبيّ صلّى اللّه عليه و آله و كتابه تعالى و بعده كتابه تعالى و عترة نبيّه ، فقال النبيّ صلّى اللّه عليه و آله كما في مسند أحمد بن حنبل إنّي تارك فيكم الخليفتين : كتاب اللّه حبل ممدود ما بين السماء ، و عترتي أهل بيتي ،

و إنّهما لن يفترقا حتى يردا عليّ الحوض 6 .

و بمعنى آخر : الفصل عن غيره تعالى و الوصل به عزّ و جلّ ، ففي ( الكافي ) أوحى تعالى إلى داود : ما اعتصم بي عبد من عبادي دون أحد من خلقي عرفت ذلك من نيّته ثم تكيده السماوات و الأرض و من فيهن إلاّ جعلت له المخرج من بينهن ، و ما اعتصم عبد من عبادي بأحد من خلقي عرفت ذلك من

-----------
( 1 ) عيون الاخبار 3 : 215 دار الكتب العلمية بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 113 .

-----------
( 3 ) البقرة : 253 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 116 .

-----------
( 5 ) آل عمران : 101 .

-----------
( 6 ) حديث الثقلين أخرجه أحمد في مسنده 2 : ( 14 ، 17 ، 26 ، 59 ) عن طريق أبي و فيه ( 4 ح 366 ) عن زيد بن ارقم و فيه ( 5 181 189 ) عن زيد بن ثابت .

[ 450 ]

نيّته إلاّ قطعت أسباب السماوات من بين يديه و أسخت الأرض من تحته و لم ابال من أيّ واد هلك .

و في خبر آخر : و من اعتصم باللّه عصمه اللّه ، و من عصمه لم يبال لو سقطت السماء على الأرض ، أو كانت نازلة نزلت على أهل الأرض فشملتهم بليّة كان في حرز اللّه تعالى بالتقوى من كلّ بلية ، أ ليس اللّه تعالى يقول : إنّ المتّقين في مقام أمين 1 .

و في آخر : عن الحسين بن علوان : كنّا في مجلس نطلب فيه العلم و قد نفدت نفقتي في بعض أسفاري ، فقال لي بعض أصحابنا : من تؤمّل بما قد نزل بك . فقلت : فلانا . فقال : إذن و اللّه لا يسعف حاجتك . قلت : و ما علمك ؟ قال : إنّ أبا عبد اللّه عليه السّلام حدّثني أنّه قرأ في بعض الكتب أن اللّه تعالى يقول : و عزّتي و جلالي و مجدي و ارتفاعي على عرشي لأقطعن أمل كل آمل غيري باليأس ،

و لأكسونه ثوب المذلّة عند الناس ، و لأنحّينّه من قربي و لابعدنّه من وصلي ،

أ يؤمّل غيري في الشدائد و الشدائد بيدي ؟ و يرجو غيري و يقرع بالفكر باب غيري و بيدي مفاتيح الأبواب و هي مغلقة و بابي مفتوح لمن دعاني ؟ فمن ذا الذي أمّلني لنوائبه فقطعته دونها ؟ و من ذا الذي رجاني لعظيمة فقطعت رجاءه مني ؟ جعلت آمال عبادي عندي محفوظة فلم يرضوا بحفظي ، و ملأت سماواتي ممّن لا يملّ من تسبيحي و أمرتهم أن لا يغلقوا الأبواب بيني و بين عبادي فلم يثقوا بقولي ، أ لم يعلم من طرقته نائبة من نوائبي أنّه لا يملك كشفها أحد غيري الا من بعد اذني ؟ فما لي أراه لاهيا عنّي أعطيته بجودي ما لم يسألني ، ثم انتزعته منه فلم يسألني ردّه و سأل غيري ، أفتراني أبدأ بالعطاء قبل المسألة ثم اسأل فلا اجيب سائلي ؟ أ بخيل أنا فيبخّلني عبدي ؟ أو ليس

-----------
( 1 ) الدخان 51 ، الكافي 2 : 65 روايه 4 .

[ 451 ]

الكرم لي ؟ أ و ليس العفو و الرحمة بيدي ؟ أ و ليس أنا محل الآمال فمن يقطعها دوني ؟ أ فلم يخش المؤمّلون أن يؤمّلوا غيري ؟ فلو أن أهل سماواتي و أهل أرضي أمّلوا جميعا ثم أعطيت كلّ واحد منهم مثل ما أمّل الجميع ما انتقص من ملكي مثل عضو ذرة ، و كيف ينقص ملك أنا قيّمه ، فيا بؤسا للقانطين من رحمتي ، و يا بؤسا لمن عصاني و لم يراقبني 1 .

« و من لم يبالك فهو عدوك » قال أبو العيناء :

لعمرك ما حقّ امرى‏ء لا يعدّ لي
على نفسه حقّا عليّ بواجب

و ما أنا للنّائي عليّ بوده
بودّي و صافي خلّتي بمقارب

و لكنّه إن مال يوما بجانب
من الصدّ و الهجران ملت بجانبي

هذا ، و في ( الأغاني ) نهق حمار ذات يوم بقرب بشّار فخطر بباله بيت فقال :

ما قام أير حمار فامتلا شبعا
إلاّ تحرّك عرق في است تسنيم

و لم يرد تسنيما بالهجاء و لكنه لمّا بلغ إلى قوله « الا تحرك عرق » قال في است من ، و مر به تسنيم و كان صديقه فسلّم عليه فقال : في است تسنيم .

فقال : أيش ويحك ، فأنشده البيت . فقال له : عليك لعنة اللّه ، فما عندك فرق بين صديقك و عدوك ، أي شي‏ء حملك على هذا ؟ ألا قلت « في است حمار » الذي فضحك و أعياك و ليست قافيتك على الميم فأعذرك . قال : صدقت و اللّه في هذا كلّه و لكن ما زلت أقول « في است من في است من » و لا يخطر ببالي أحد حتى مررت و سلمت فرزقته . فقال له تسنيم : إذا كان هذا جواب التسليم عليك فلا سلّم اللّه عليك و لا عليّ حين سلمت عليك . و جعل بشّار

-----------
( 1 ) الكافي 2 : 62 66 ح 1 و 4 و 7 .

[ 452 ]

يضحك و يصفق بيديه و تسنيم يشتمه 1 .

« قد يكون اليأس ادراكا إذا كان الطمع هلاكا » قال امرؤ القيس :

و قد سافرت في الآفاق حتى
رضيت من الغنيمة بالإياب

و قال البحتري :

إذا بدا بخلاء الناس عارفة
يتبعها المن فالمرزوق من حرما

و قال آخر :

اللّيل داج و الكباش تنتطح
فمن نجا برأسه فقد ربح

« ليس كلّ عورة تظهر و لا كل فرصة تصاب » و لو كان كل عورة و العورة موضع خلل يتخوف منه تظهر لأمكن لكثير من الناس استيصال أعدائهم ،

و لو كان كلّ فرصة تصاب لأصلح الناس كثيرا من أمور دينهم و دنياهم .

« و ربما أخطأ البصير قصده ، و أصاب الأعمى رشده » و قالوا : لكلّ جواد كبوة ، و لكل صارم نبوة ، و لكل عالم هفوة . و قال محمد بن بشير :

تخطي النفوس مع العيان
و قد تصيب مع المظنّه

كم من مضيق في الفضا
ء و مخرج بين الأسنّه

و لأبي العتاهية :

و قد يهلك الانسان من باب أمنه
و ينجو باذن اللّه من حيث يحذر

و من أمثالهم : « رب رمية من غير رام » . قال الميداني : و أول من قاله الحكم ابن عبد يغوث المنقري و كان أرمى أهل زمانه و آلى يمينا ليدجن على الغبغب مهاة أي يقطع عرق ما تدلّى تحت حنك بقرة وحشية بالرمي فحمل قوسه و كنانته فلم يصنع يومه ذلك شيئا ، فرجع كئيبا و بات ليلته على ذلك ، ثم خرج إلى قومه فقال ، ما أنتم صانعون ، فإنّي قاتل نفسي أسفا إن لم

-----------
( 1 ) الأغاني 3 : 173 دار احياء التراث العربي .

[ 453 ]

أدجها اليوم . فقال له أخوه : دج مكانها عشرة من الإبل و لا تقتل نفسك . قال :

و اللاّت و العزى لا أظلم عاترة و أترك النافرة . فقال له ابنه : احملني معك أرفدك .

فقال له أبوه : و ما أحمل من رعش و هل ، جبان فشل . فضحك الغلام و قال : إن لم تر أوداجها يخالط أمشاجها فاجعلني وداجها . فانطلقا فإذا هما بمهاة فرماها الحكم فأخطأها ثم مرّت به اخرى فأخطأها ثم مرّت به اخرى فرماها فأخطأها ، فقال له ابنه : أعطني القوس ، فأعطاها فرماها و لم يخطئها فقال أبوه « ربّ رمية من غير رام » 1 يضرب لصدور الفعل من غير أهله .

« أخّر الشر فإنّك إذا شئت تعجلته » قريب من كلامه عليه السّلام قول هدبة العذري :

و لا أتمنى الشر و الشر تاركي
و لكن متى أحمل على الشر أركب

و يجب العمل بكلامه عليه السّلام في المتهم بالقتل و غيره فما لم يتبيّن جرمه لم تجز عقوبته ، فلعلّه كان بريئا فلا ترد العقوبة ، فإن تحقق جرمه عاقبه عقيبه .

« و قطيعة الجاهل تعدل صلة العاقل » في ( عيون ابن بابويه ) قال عمير بن يزيد : كنت عند الرضا عليه السّلام ، فذكر محمد بن جعفر بن محمد ، فقال : إنّي جعلت على نفسي ألاّ يظلّني و إيّاه سقف بيت أبدا . فقلت في نفسي : هذا يأمرنا بالبرّ و الصلة و يقول هذا لعمه . فنظر إليّ ، فقال : هذا من البرّ و الصلة ، إنّه متى يأتني و يدخل عليّ فيقول فيّ فيصدقه الناس ، و إذا لم يدخل عليّ و لم أدخل عليه لم يقبل قوله إذا قال 2 .

و في ( المروج ) قال المتوكل لأبي العيناء : بلغنا عنك بذاء . فقال : قد مدح

-----------
( 1 ) مجمع الأمثال للميداني 1 : 299 بتصرف .

-----------
( 2 ) عيون 2 : 204 ح 1 .

[ 454 ]

اللّه تعالى و ذم ، فقال تعالى نعم العبد إنّه أوّاب 1 و قال جل و علا همّاز مشّاء بنميم . عتلّ بعد ذلك زنيم 2 ، فان لم يكن البذاء بمنزلة العقرب يلدغ النبيّ صلّى اللّه عليه و آله و الذّمّيّ فلا ضير فيه . قال الشاعر :

إذا أنا بالمعروف لم أك صادقا
و لم أشتم النّكس اللّئيم المذمّما

ففيم عرفت الخير و الشرّ باسمه
و شقّ لي اللّه المسامع و الفما 3

و قال الآخر :

أبا حسن ما أقبح الجهل بالفتى
و للحلم أحيانا من الجهل أقبح

إذا كان حلم المرء عون عدوه
عليه فإن الجهل أعفى و أروح

« من أمن الزمان خانه » عن أكثم بن صيفي : الدهر لا يغترّ به ، و من مأمنه يؤتى الحذر .

« و من أعظمه أهانه » في الخبر : ما من أحد عظّم الدنيا فقرّت عيناه فيها ،

و لم يحقّرها إلاّ انتفع بها 4 .

« ليس كلّ من رمى أصاب » و قالوا : « ما كل رامي غرض يصيب » .

« إذا تغيّر السلطان تغيّر الزمان » و قالوا : « الناس على دين ملوكهم » و كان الناس في زمان الوليد بن عبد الملك حريصين على العمارات مثله ، و في زمان سليمان أخيه على أكل الطيبات مثله ، و في زمان يزيد أخيه على قضاء الوطر من الشهوات مثله ، و في زمان هشام أخيه على الشحّ و ترك الإطعام و سدّ باب المضيفات مثله .

و في ( العقد ) : اطلع مروان بن الحكم على ضيعته بالغوطة فأنكر منها

-----------
( 1 ) ص : 30 ، 44 .

-----------
( 2 ) القلم : 11 و 13 .

-----------
( 3 ) المروج 4 : 148 .

-----------
( 4 ) الكافي 2 : 317 رواية 9 .

[ 455 ]

شيئا فقال لوكيله : ويحك إنّي لأظنّك تخونني . قال : أ تظن ذلك و لا تستيقنه . قال و تفعل . قال : نعم و اللّه اني لأخونك و إنّك لتخون الخليفة و الخليفة ليخون اللّه فلعن اللّه شر الثلاثة .

و قالوا : صنفان إذا صلحا صلح الناس : الأمراء و الفقهاء ، و إذا فسدا فسد الناس .

و قال ابن أبي الحديد جمع أنو شروان عمّال السواد و بيده درّة يقلبها ،

فقال : أيّ شي‏ء أضرّ بارتفاع السواد و أدعى إلى محقه ؟ و أيّكم قال ما في نفسي جعلت هذه الدرة في فيه . فقال بعضهم انقطاع الشرب ، و قال بعضهم احتباس المطر ، و قال بعضهم استيلاء الجنوب و عدم الشمال . فقال لوزيره : قل أنت فإنّي أظن عقلك يعادل عقول الرعية كلّها أو يزيد عليها . فقال : تغيّر رأي السلطان في رعيته ، و إضمار الحيف لهم و الجور عليهم . فقال : للّه أبوك ، بهذا العقل أهّلك آبائي لمّا أهّلوك ، و جعل الدرّة في فيه 1 .

« سل عن الرفيق قبل الطريق » في ( الاستيعاب ) قال خفّاف : أتيت النبيّ صلّى اللّه عليه و آله فقلت : أين تأمرني أن أنزل ، على قرشي أم أنصاري ، أم أسلم أم غفار ؟ فقال : يا خفاف ابتغ الرفيق قبل الطريق ، فإن عرض لك أمر نصرك ، و ان احتجت إليه رفدك 2 .

« و عن الجار قبل الدار » في ( تاريخ بغداد ) : كان لمحمد بن ميمون أبي حمزة السكري جار أراد أن يبيع داره ، فقيل له : بكم . قال : بألفين عن الدار ،

و ألفين جوار أبي حمزة . فبلغ ذلك أبا حمزة فوجّه إليه بأربعة آلاف فقال : خذ هذه و لا تبع دارك .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 121 .

-----------
( 2 ) الاستيعاب 1 : 437 .

[ 456 ]

( و فيه ) : كان إذا مرض الرجل من جيرانه تصدّق بمثل نفقة المريض لمّا صرف عنه من العلّة .

( و فيه ) : كان إذا مرض عنده من قد رحل إليه ينظر إلى ما يحتاج إليه من الكفاية فيأمر بالقيام به .

كان لرجل جار حسن فاحتاج إلى بيع داره فلمّا نقده المشتري الثمن قال له : هذا ثمن الدار فأين ثمن جاري ، فسمع ذلك جاره فبعث إليه بمال لئلا يبيع داره .

و يضربون المثل بجار أبي دؤاد ، يعنون كعب بن مامة ، قالوا كان كعب إذا جاوره رجل فمات و داه ، و إن هلك له بعير أو شاة أخلف عليه ، فجاوره أبو دؤاد فكان يفعل به ذلك فقال قيس بن زهير :

اطوّف ما اطوّف ثم آوي
إلى جار كجار أبي دؤاد

كما انّهم يضربون المثل بجار لا يحمى جاره بلحم ظبي ، قال الشاعر :

فجارك عند بيتك لحم ظبي
و جاري عند بيتي لا يرام

هذا ، و في ( الأذكياء ) في خبر قال رجل للنبي صلّى اللّه عليه و آله إنّ لي جارا يؤذيني فقال : إنطلق و أخرج متاعك إلى الطريق ، فانطلق فأخرج متاعه ، فاجتمع الناس عليه فقالوا : ما شأنك ؟ قال : لي جار يؤذيني فذكرت ذلك للنبي فقال لي : إنطلق و أخرج متاعك إلى الطريق ، فجعلوا يقولون « اللّهم العنه اللّهم أخزه » فبلغه فأتاه فقال : إرجع إلى منزلك فو اللّه لا نؤذيك 1 .

« إيّاك أن تذكر من الكلام ما كان مضحكا و ان حكيت ذلك عن غيرك » لأنّ ذلك يحطّ الرجل الجليل عن منزلته ، بل من كان له مضحكة تسقط هيبته .

و في ( تاريخ الجزري ) : كان للسلطان ملكشاه مسخرة يعرف

-----------
( 1 ) الأذكياء : 27 دار الكتب العلمية بيروت .

[ 457 ]

ب : ( جعفرك ) يحاكي نظام الملك و يذكره في خلواته مع السلطان ، فبلغ ذلك جمال الملك بن نظام الملك و كان يتولى مدينة بلخ و أعمالها فسار من وقته يطوي المراحل إلى والده و السلطان و هما باصبهان ، فاستقبله أخواه فخر الملك و مؤيد الملك ، فأغلظ لهما القول في إغضائهما على ما بلغه عن « جعفرك » ، فلمّا وصل إلى حضرة السلطان رأى « جعفرك » يسارّه ، فانتهره و قال : مثلك يقف هذا الموقف و ينبسط بحضرة السلطان في هذا الجمع ، فلمّا خرج من عند السلطان أمر بالقبض على « جعفرك » و أمر بإخراج لسانه من قفاه و قطعه فمات ، ثم أمر السلطان سرّا بقتل جمال الملك لقتله مضحكته 1 .

( و فيه ) : قتل في سنة ( 556 ) سليمان شاه بن السلطان محمد بن ملك شاه ، كان يجمع المساخر و لا يلتفت إلى الامراء ، فأهمل العسكر أمره و صاروا لا يحضرون بابه و كان قد رد جميع الامور إلى ( كرد بازو ) من مشائخ خدمهم فكان الامراء يشكون إليه و هو يسكّنهم ، فاتّفق أنّ السلطان شرب يوما بظاهر همدان في الكشك ، فحضر عنده ( كرد بازو ) و لامه ، فأمر من عنده من المساخرة فعبثوا بكرد بازو حتى أن بعضهم كشف له سوأته إلى أن قال فأحضر كرد بازو الامراء و كانوا كارهين لسليمان فاستحلفهم على طاعته فحلفوا له ، فأوّل ما عمل أن قتل المساخرة الذين لسليمان و قال له : إنّما أفعل ذلك لملكك ، ثم عمل دعوة عظيمة حضرها السلطان و الامراء ، فلمّا صار السلطان في داره قبض عليه ثم أرسل إليه من خنقه . . . 2 .

« و اياك و مشاورة النساء » ففي الخبر كان النبيّ صلّى اللّه عليه و آله إذا أراد الحرب دعا

-----------
( 1 ) الكامل في التاريخ لابن الأثير الجزري 10 : 123 124 ، سنة 475 .

-----------
( 2 ) الكامل في التاريخ لابن الأثير الجزري 11 266 ، سنة 556 .

[ 458 ]

نساءه فاستشارهن ثم خالفهن 1 .

و قالوا : لا تستشيروا معلّما و لا راعي غنم و لا كثير القعود مع النساء .

و قال ابن أبي الحديد قال الفضل بن الربيع يصف الأمين بالعجز أيام محاربته المأمون إن هذا الرجل قد ألقى بيده إلقاء الأمة الوكعاء ، يشاور النساء و يعتزم على الرؤيا 2 .

« فإنّ رأيهن إلى أفن » بفتحتين أي : الضعف .

« و عزمهن إلى وهن » قال كعب ابن زهير :

و ما تدوم على العهد الذي زعمت
كما تلوّن في أثوابها الغول

و لا تمسّك بالوعد الذي زعمت
إلاّ كما تمسك الماء الغرابيل

كانت مواعيد عرقوب لها مثلا
و ما مواعيدها إلاّ الأباطيل

و قال آكل المرار :

إنّ من غره النساء بشي‏ء
بعد هند لجاهل مغرور

حلوة العين و اللسان و مر
كلّ شي‏ء يجن منها الضمير

كلّ انثى و إن بدا لك منها
آية الحب حبها خيتعور

و قال طفيل الغنوي :

إنّ النساء متى ينهين عن خلق
فإنّه واجب لا بدّ مفعول

و قال نهشل بن حري :

و عهد الغانيات كعهد قين
ونت عنه الجعائل مستذاق

كبرق لاح يعجب من بعيد
و لا يغني الحرائم من لماق

و قال آخر :

-----------
( 1 ) الكافي 5 : 518 ح 11 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 123 .

[ 459 ]

فلا تحسبنّ هندا لها الغدر وحدها
سجية نفس كلّ غانية هند

و في ( الأغاني ) : بلغ ملك ضيزن الخزاعي صاحب الحضر و الحضر قصر بحيال تكريت بين دجلة و الفرات الشام و أغار فأصاب اختا لسابور ذي الأكتاف ، فجمع له سابور و سار إليه ، فأقام على الحضر أربع سنين لا يستغل منهم شيئا . ثم ان النضيرة بنت ضيزن و كانت من أجمل أهل دهرها حاضت فأخرجت إلى الربض و كذلك كانوا يفعلون بنسائهم إذا حضن و كان سابور من أجمل أهل زمانه ، فرآها و رأته و عشقها و عشقته فأرسلت إليه : ما تجعل لي إن دللتك على ما تهدم به هذه المدينة و تقتل أبي ، قال : أحكمك و أرفعك على نسائي و أخصك بنفسي دونهن . قالت : عليك بحمامة مطوّقة ورقاء فاكتب في رجلها بحيض جارية بكر تكون زرقاء ثم ارسلها فانها تقع على حائط المدينة فتتداعى و كان ذلك طلسمها لا يهدمها إلاّ هو ففعل و تأهب لهم و قالت له : أنا أسقي الحرس الخمر فإذا صرعوا فاقتلهم و ادخل المدينة ، ففعل ، فتداعت المدينة و فتحها سابور عنوة ، فقتل الضيزن و أخرب المدينة و احتمل النضيرة بنت الضيزن فأعرس بها بعين التمر ، فلم تزل ليلتها تتضوّر من خشونة في فرشها و هي من حرير محشو بالقز ، فالتمس ما كان يؤذيها فإذا هي ورقة آس ملتصقة بعكنة من عكنتها قد أثرت فيها ، و كان ينظر إلى مخها من لين بشرتها ، فقال لها سابور : ويحك بأيّ شي‏ء كان أبوك يغذيك ؟ قالت : بالزبد و المخ و شهد الأبكار من النحل و صفوة الخمر . فقال :

و كيف آمنك و قد فعلت بأبيك الذي غذّاك بما تذكرين ما فعلت ؟ فأمر رجلا فركب فرسا جموحا و ضفر غدائرها بذنبه ثم استركضه فقطعها قطعا ، فذلك قول الشاعر :

أقفر الحضر من نضيرة فالمرباع
منها فجانب الثرثار

[ 460 ]

و قال عدي بن زيد في أبيها :

و أخو الحضر إذ بناه و إذ
دجلة تجبى إليه و الخابور

شاده مرمرا و جلّله كأسا
فللطير في ذراه و كور

لم يهبه ريب المنون فباد
الملك عنه فبابه مهجور 1

و في ( العقد ) : قال الهيثم بن عدي : غزا الحارث بن عمرو الغسّاني آكل المرار الكندي فلم يصبه في منزله فأخذ ما وجد له و استاق امرأته ، فلمّا أصابها أعجبت به فقالت له : انج فو اللّه لكأني أنظر إليه يتبعك فاغرا فاه كأنّه بعير آكل مرار ، فاتبعه حتى لحقه فقتله و أخذ امرأته فقال لها : هل أصابك ؟

قالت : نعم و اللّه ما اشتملت النساء على مثله قط ، فأمر بها فأوقفت بين فرسين ثم استحضرهما حتى تقطعت ثم قال :

كل انثى و ان بدا لك منها
آية الود حبها خيتعور 2

« و اكفف عليهن من أبصارهن بحجابك إيّاهن فإن شدّة الحجاب أبقى عليهن » و في رواية ( الرسائل ) « فإنّ شدّة الحجاب خير لك و لهن من الإرتياب » 3 . قيل لابنة الخس : لم زنيت و أنت سيدة نساء قومك ؟ قالت : لقرب الوساد و طول السواد .

و عن الصادق عليه السّلام : ما أخذ النبيّ صلّى اللّه عليه و آله على النساء في بيعتهن ألاّ يختبين و لا يقعدن مع الرجال في الخلاء .

و عن أمير المؤمنين عليه السّلام : انما هلك نساء بني إسرائيل من قبل القصص و نقش الخضاب 4 .

-----------
( 1 ) الأغاني 2 : 139 140 دار احياء التراث العربي بيروت .

-----------
( 2 ) العقد الفريد 7 : 137 دار الكتب العلمية بيروت .

-----------
( 3 ) كشف المحجة : 171 .

-----------
( 4 ) الكافي 5 : 519 ح 1 و 6 .

[ 461 ]

و قال عليه السّلام : يا أهل العراق نبئت أنّ نساءكم يدافعن الرجال في الطريق ،

أما تستحون 1 .

و عن أبي جعفر عليه السّلام استقبل شاب من الأنصار امرأة بالمدينة و كانت النساء يتقنّعن خلف آذانهن فنظر إليها و هي مقبلة فلمّا جازت نظر إليها و دخل في زقاق فجعل ينظر خلفها و اعترض وجهه عظم في الحائط أو زجاجة فشقّ وجهه ، فلمّا مضت المرأة فإذا الدماء تسيل على صدره و ثوبه ،

فقال : و اللّه لآتينّ النبيّ صلّى اللّه عليه و آله و لاخبرنّه ، فأتاه فهبط جبرئيل بآية قل للمؤمنين يغضّوا من أبصارهم و يحفظوا فروجهم ذلك أزكى لهم إنّ اللّه خبير بما يصنعون 2 3 .

« و ليس خروجهن بأشد من ادخالك من لا يوثق به عليهن » و في الخبر : إنّ أحسن شي‏ء للنساء أن لا يراهن الرجال و لا يرين الرجال 4 .

« و إن استطعت أن لا يعرفن غيرك فافعل » عن بعضهم لئن يرى حرمتي ألف رجل على حال تكشّف منها و هي لا تراهم أحب إلي من أن ترى رجلا واحدا غير متكشّف .

هذا ، و في ( الأغاني ) : كان في جوار أبان اللاّحقي رجل من ثقيف يقال له محمد بن خالد تزوج بعمارة الثقفية و كانت موسرة و كان محمد عدوا لأبان ، فقال أبان يحذرها منه :

لمّا رأيت البز و الشاره
و الفرش قد ضاقت به الحاره

و اللوز و السكر يرمى به
من فوق ذي الدار و ذي الداره

-----------
( 1 ) الكافي 5 : 536 ح 6 .

-----------
( 2 ) النور : 30 .

-----------
( 3 ) الكافي 5 : 521 ح 5 .

-----------
( 4 ) مكارم الأخلاق : 233 .

[ 462 ]

و أحضروا اللاّهين لم يتركوا
طبلا و لا صاحب زمّاره

قلت لمّا ذا ؟ قيل اعجوبة
محمّد زوج عماره

لا عمّر اللّه بها بيته
و لا رأته مدركا ثاره

ما ذا رأت فيه و ما ذا رجت
و هي من النسوان مختاره

اسود كالسّفّود ينسى لدى
التنوّر بل محراك قيّاره

يجري على أولاده خمسة
أرغفة كالريش طيّاره

و أهله في الأرض من خوفه
إن أفرطوا في الأكل سيّاره

ويحك فرّي و اعصبي ذاك بي
فهذه اختك فرّاره

إذا غفا بالليل فاستيقظي
ثم اطفري إنّك طفّاره

فلمّا بلغت قصيدته عمارة هربت و خرم من جهتها مالا عظيما ، و قال أبان في فرارها :

فصعدت نائلة سلما
تخاف أن تصعده الفاره 1

« و لا تملك المرأة ما جاوز نفسها » في ( الأغاني ) : بلغ دريد بن الصمة أنّ امرأته سبّت أخاه فطلقها و قال :

معاذ اللّه أن يشتمن رهطي
و أن يملكن إبرامي و نقضي 2

« فإنّ المرأة ريحانة » و قد عبّر النبيّ صلّى اللّه عليه و آله عنهن بالقوارير ، فقال لانجشه لمّا حدا بأزواجه في حجّة الوداع فأسرعت الإبل : « رفقا بالقوارير » 3 .

هذا ، و رأى رجل امرأة فأنشد :

إنّ النساء شياطين خلقن لنا
نعوذ باللّه من شرّ الشياطين

-----------
( 1 ) الأغاني 23 : 163 دار احياء التراث العربي .

-----------
( 2 ) الأغاني 10 : 11 دار احياء التراث العربي .

-----------
( 3 ) الكافي 4 : 29 قرّ و اسد 1 ح 121 .

[ 463 ]

فأنشدت المرأة :

إنّ النساء رياحين خلقن لكم
لا بدّ للناس من شمّ الرياحين

و في ( الأغاني ) عن علي بن يحيى قال الحسين بن الضحاك : أنشدت ابن مناذر قصيدتي التي أقول فيها

« لفقدك ريحانة العسكر »

و كانت أول ما قلته من الشعر ، فأخذ رداه و رمى به إلى السقف و تلقاه برجله و جعل يردد هذا البيت ، فقلنا له : أ تراه فعل ذلك استحسانا لمّا قلت ؟ إنّما فعله طنزا بك . فشتمه و شتمنا و كنّا بعد ذلك نسأله إعادة هذا البيت فيرمي بالحجارة ، و يجدّد شتم ابن مناذر بأقبح ما يقدر عليه 1 .

قلت : وجه عيب بيته أنّه لا مناسبة لإضافة الريحانة إلى العسكر .

« و ليست بقهرمانة » في النهاية : في الخبر « كتب إلى قهرمانه » هو كالخازن و الوكيل الحافظ لمّا تحت يده و القائم بامور الرجل بلغة الفرس 2 .

في تنبيه المسعودي : كانت في أيام المقتدر أمور لم يكن مثلها في الاسلام ، منها غلبة النساء على الملك و التدبير ، حتى أن جارية لامّه تعرف بثمل القهرمانة كانت تجلس للنظر في مظالم الخاصة و العامة ، و يحضرها الوزير و الكاتب و القضاة و أهل العلم 3 .

و في ( كامل الجزري ) في سنة ( 310 ) قبض المقتدر على ام موسى القهرمانة بسبب أنّها زوجت ابنة اختها من أحمد بن محمد بن إسحاق بن المتوكل ، و اكثرت من النثار و الدعوات و صرفت أموالا جليلة ، فسعت أعداؤها بها إلى المقتدر و قالوا له قد سعت في الخلافة لأحمد ، فقبض عليها و أخذ منها

-----------
( 1 ) الأغاني 7 : 214 دار احياء التراث العربي .

-----------
( 2 ) النهاية 4 : 129 قهرم .

-----------
( 3 ) التنبيه و الاشراف : 328 .

[ 464 ]

أموالا عظيمة و جواهر نفيسة 1 .

هذا ، و في ( عيون القتيبي ) قال خالد الحذّاء : خطبت امرأة من بني أسد فجئت لأنظر إليها و بيني و بينها رواق يشف ، فدعت بجفنة مملوة ثريدا مكلّلة باللحم فأتت على آخرها ، و اتيت بإناء مملوّ لبنا أو نبيذا فشربته حتى كفأته ، ثم قالت : يا جارية ارفعي السجف فإذا هي جالسة على جلد أسد و إذا شابة جميلة فقالت : يا عبد اللّه أنا أسدة من بني أسد على جلد أسد و هذا مطعمي و مشربي ،

فإن أحببت أن تتقدّم فافعل ، فقلت : أنظر . فخرجت و لم أعد 2 .

« و لا تعد » بضم الدّال ، أي : لا تتجاوز .

« بكرامتها نفسها ، و لا تطمعها في أن تشفع لغيرها » و « بغيرها » في ( المصرية ) غلط . في ( الطبري ) : قيل إن وفاة الهادي كانت من قبل جوار لامّه الخيزران كانت أمرتهن بقتله ، فذكروا أنّ الهادي نابذ امّه و نافرها لمّا صارت إليه الخلافة ، فصارت « خالصته » إليه يوما فقالت : إن امك تستكسيك فأمر لها بخزانة مملوة كسوة و وجد للخيزران في منزلها من قراقر الوشي ثمانية عشر ألف قرقر و كانت الخيزران في أوّل خلافة ابنها تقتات عليه في أموره و تسلك به مسلك أبيه من قبل في الاستبداد بالأمر و النهي ، فأرسل إليها ألاّ تخرجي من خفر الكفاية إلى بذاءة التبذّل فإنّه ليس من قدر النساء الاعتراض في أمر الملك ، و عليك بصلاتك و تسبيحك و تبتّلك و لك بعد هذا طاعة مثلك فيما يجب لك ، و كانت كثيرا ما تكلّمه في الحوائج فكان يجيبها إلى كلّ ما تسأله حتى مضت أربعة أشهر من خلافته و انثال الناس عليها و طمعوا فيها ، فكانت المواكب تغدو إلى بابها ، فكلمته يوما في أمر لم يجد إلى إجابتها فيه سبيلا ،

-----------
( 1 ) الكامل في التاريخ 8 : 137 س 310 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 4 : 9 دار الكتب العلمية بيروت .

[ 465 ]

فاعتلّ بعلّة فقالت : لا بدّ من اجابتي . قال : لا أفعل . قالت : فإني قد تضمنت هذه الحاجة لعبد اللّه بن مالك ، فغضب موسى و قال : ويل عليّ بن الفاعلة قد علمت أنّه صاحبها و اللّه لاقضيتها لك . قالت : إذن و اللّه لا أسألك حاجة أبدا . قال : إذن و اللّه لا ابالي . و حمي و غضب ، فقامت مغضبة فقال : مكانك حتّى تستوعبي كلامي ، و اللّه لئن بلغني أنّه وقف ببابك أحد من قوّادي أو أحد من خواصّي أو خدمي لأضربنّ عنقه و أقبضنّ ماله ، فمن شاء فليلزم ذلك ، ما هذه المواكب التي تغدو و تروح إلى بابك كلّ يوم ؟ أما لك مغزل يشغلك أو مصحف يذكرك أو بيت يصونك ؟ إيّاك ثم إيّاك ما فتحت بابك لملّيّ و لا ذمّيّ . فانصرفت ما تعقل ما تطأ ، فلم تنطق عنده بحلوة و لا مرة بعدها .

و قال بعض الهاشميين : ان سبب موته أنّه لمّا جد في خلع هارون و البيعة لابنه جعفر خافت الخيزران على هارون منه ، فدست إليه من جواريها لمّا مرض من قتله بالغم و الجلوس على وجهه ، و وجهت إلى يحيى بن خالد أن الرجل قد توفي فاجدد في أمرك و لا تقصر 1 .

هذا ، و قد أخذ الحجّاج أكثر فقرات كلامه عليه السّلام في قصة له مع الوليد ففي ( المروج ) : وفد الحجّاج على الوليد فوجده في بعض نزهه فاستقبله ، فلمّا رآه ترجل له و جعل يمشي و عليه درع و كنانة و قوس عربية ، فقال له الوليد : إركب .

فقال : دعني استكثر من الجهاد ، فإنّ ابن الزبير و ابن الأشعث شغلاني عنك ،

فعزم عليه الوليد حتى ركب و دخل الوليد داره و تفضّل في غلاله ثم أذن للحجّاج فدخل عليه في حاله تلك و أطال الجلوس عنده ، فبينما هو يحادثه إذ جاءت جارية فسارّت الوليد و مضت ثم عادت فسارته ثم انصرفت ، فقال الوليد للحجّاج : أ تدري ما قالت هذه ؟ قال : لا . قال : بعثتها إليّ ابنة عمّي امّ البنين

-----------
( 1 ) تاريخ الطبري 8 : 205 دار سويدان بيروت .

[ 466 ]

بنت عبد العزيز تقول : ما مجالستك لهذا الأعرابي المتسلح و أنت في غلالة ،

فأرسلت إليها : إنّه الحجّاج ، فراعها ذلك و قالت : و اللّه ما أحب أن يخلو بك و قد قتل الخلق . فقال له الحجّاج : دع عنك مفاكهة النساء بزخرف القول فإنّما المرأة ريحانة و ليست بقهرمانة ، و لا تطلعهن على سرّك و لا مكايدة عدوك ، و لا تطمعهن في غير أنفسهن و لا تشغلهن بأكثر من زينتهن ، و إيّاك و مشاورتهن في الأمور فإنّ رأيهن إلى أفن و عزمهن إلى وهن ، و اكفف عليهنّ من أبصارهن بحجبك و لا تملّك الواحدة منهن من الامور ما تجاوز نفسها ، و لا تطمعها في أن تشفع عندك لغيرها و لا تطل الجلوس معهن فان ذلك أوفر لعقلك و أبين لفضلك . ثم نهض فخرج و دخل الوليد على امّ البنين ، فقالت : احبّ أن تأمره غدا بالتسليم عليّ . فقال : أفعل . فلمّا غدا الحجّاج عليه قال له : سر إلى امّ البنين فسلّم عليها فقال : أعفني من ذلك . فقال : لا بدّ من ذلك ، فمضى إليها فحجبته طويلا ثم أذنت له فأقرّته قائما و لم تأذن له في الجلوس ، ثم قالت له : أيه يا حجّاج أنت الممتن بقتل ابن الزبير و ابن الاشعث ، أما و اللّه لو لا أن اللّه جعلك أهون خلقه ما ابتلاك برمي الكعبة . و قالت له فيما قالت : لقد استعلى عليك ابن الأشعث حتى عجعجت و والى عليك الهرار حتى عويت ، فلو لا أن الخليفة نادى في أهل اليمن و أنت في أضيق من القرن فأظلّتك رماحهم و علاك كفاحهم لكنت مأسورا قد أخذ الذي فيه عيناك ، و على هذا فإن نساء الخليفة قد نفضن العطر عن غدائرهن و بعنه في أعطية أوليائه ، و أما ما أشرت على الخليفة من قطع لذاته و بلوغ أو طاره من نسائه ، فإن ينفرجن عن مثل الخليفة فغير مجيبك إلى ذلك ،

و ان ينفرجن عن مثل ما انفرجت به امّك البظراء عنك من قبح المنظر يا لكع ، فما أحقه أن يقتدي بقولك ، قاتل اللّه الذي يقول :

أسد عليّ و في الحروب نعامة
فتخاء تنفر من صفير الصافر

[ 467 ]

هلاّ برزت إلى غزالة في الوغى
بل كان قلبك في جناحي طائر

ثم أمرت جارية لها فأخرجته ، فلمّا دخل على الوليد قال له : ما كنت فيه ؟

قال : و اللّه ما سكتت حتى كان بطن الأرض أحب إلي من ظهرها . قال : انها بنت عبد العزيز 1 .

هذا ، و لمّا تخاصم الفرزدق و امرأته إلى ابن الزبير إستشفع خبيب بن عبد اللّه إبن الزبير للفرزدق عند أبيه ، و استشفعت امرأة ابن الزبير لامرأة الفرزدق عنده ، فقضى ابن الزبير لامرأة الفرزدق ، فقال الفرزدق :

ليس الشفيع الذي يأتيك متّزرا
مثل الشفيع الذي يأتيك عريانا

و قال آخر :

و نبئت ليلى أرسلت بشفاعة
إليّ فهلا نفس ليلى شفيعها ؟

« و إيّاك و التغاير في غير موضع غيرة فإنّ ذلك يدعو الصحيحة إلى السقم و البريئة إلى الريب » في ( عيون ابن قتيبة ) قال الخريمي :

ما أحسن الغيرة في حينها
و أقبح الغيرة في غير حين

من لم يزل متّهما عرسه
مناصبا فيها لرجم الظنون

يوشك أن يغريها بالذي
يخاف أو ينصبها للعيون 2

هذا ، و نسب ( عيون ابن قتيبة ) كلامه عليه السّلام في هذه الوصية في النساء من أوله إلى هنا إلى ابن المقفع 3 ، و هل ذلك إلاّ جهل منه أو عناد ، فإنّ كون ذلك كلامه عليه السّلام ثبت بالأسانيد المستفيضة كما عرفت ، ثم كيف كون الأصل فيه ابن المقفع و قد عرفت أن الحجّاج استعمل أكثره في قصته مع الوليد .

« و اجعل لكلّ إنسان من خدمك عملا تأخذه به فإنّه أحرى ألاّ يتواكلوا في

-----------
( 1 ) مروج الذهب 3 : 158 160 .

-----------
( 2 ) عيون الاخبار 4 : 78 دار الكتب العلمية بيروت .

-----------
( 3 ) عيون الاخبار 4 : 78 دار الكتب العلمية بيروت .

[ 468 ]

خدمتك » قال ابن أبي الحديد : قال ابرويز لولده شيرويه : انظر إلى كتّابك ، فمن كان منهم ذا ضياع قد أحسن عمارتها فولّه الخراج ، و من كان منهم ذا عبيد قد أحسن سياستهم و تثقيفهم فولّه الجند ، و من كان منهم ذا سراري و ضرائر قد أحسن القيام عليهنّ فولّه النفقات و القهرمة ، و هكذا فاصنع في خدم دارك ، و لا تجعل أمرك فوضى بين خدمك ، فيفسد عليك ملكك 1 .

« و أكرم عشيرتك فإنّهم جناحك الذي به تطير ، و أصلك الذي إليه تصير و يدك الّتي بها تصول » هكذا في ( المصرية و ابن أبي الحديد ) و لكن ليس في ( ابن ميثم ) و الخطية فقرة « و أصلك الذي إليه تصير » 2 .

و كيف كان فزاد في رواية الكليني و الحلبي بعدها « و بهم تصول و هم العدّة عند الشدة ، فأكرم كريمهم ، و عد سقيمهم ، و أشركهم في أمورهم ،

و تيسّر عند معسورهم » 3 .

قال ابن أبي الحديد روى أبو عبيدة أنّ الفرزدق كان لا ينشد بين يدي الخلفاء و الامراء إلاّ قاعدا ، فدخل على سليمان يوما فأنشده شعرا فخر فيه بآبائه و قال من جملته :

تاللّه ما حملت من ناقة رجلا
مثلي إذا الريح لفّتني على الكور

فقال سليمان : هذا المدح لي أو لك ؟ قال : لي و لك ، فغضب سليمان و قال :

قم فأتمم و لا تنشد بعده إلاّ قائما . فقال : لا و اللّه أو تسقط على الأرض أكثري شعرا 4 فقال سليمان : ويلي على الأحمق ابن الفاعلة ، لا يكنّي . و ارتفع صوته ،

فسمع الضوضاء بالباب فقال : ما هذا . قيل : بنو تميم على الباب يقولون :

-----------
( 1 ) شرح ابن أبي الحديد 16 : 128 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 122 .

-----------
( 3 ) كشف المحجة : 173 ، و تحف العقول : 88 . و لفظ الكشف : « بهم تصول و بهم تطول اللذة عند الشدة » .

-----------
( 4 ) يقصد به رأسه . أي : يقتله .

[ 469 ]

لا ينشد الفرزدق قائما و أيدينا في مقابض سيوفنا . قال : فلينشد قاعدا .

قال : و روى المرزباني قال : كان الوليد بن جابر بن ظالم الطائي ممّن وفد على النبيّ صلّى اللّه عليه و آله فأسلم ثم صحب عليا عليه السّلام و شهد معه صفّين و كان من رجاله المشهورين ، ثم وفد على معاوية في الاستقامة و كان معاوية لا ينسبه معرفة بعينه ، فدخل عليه في جملة الناس ، فلمّا انتهى إليه استنسبه فانتسب له فقال : أنت صاحب ليلة الهرير ؟ قال : نعم . قال : و اللّه ما تخلو مسامعي من رجزك تلك الليلة و قد علا صوتك أصوات الناس و أنت تقول :

شدوا فداء لكم أمي و أب
فإنّما الأمر غدا لمن غلب

هذا ابن عمّ المصطفى و المنتجب
تنميه للعلياء سادات العرب

ليس بموصوم إذا نصّ النّسب
أوّل من صلّى و صام و اقترب

قال : نعم أنا قائلها . قال : فلما ذا قلتها ؟ قال : لأنّا كنّا مع رجل لا يعلم خصلة توجب الخلافة و لا فضيلة تصير إلى التقدمة إلاّ و هي مجموعة له ، كان أوّل الناس سلما و أكثرهم علما و أرجحهم حلما ، فات الجياد فلا يشق غباره و يستولي على الأمد فلا يخاف عثاره ، و أوضح منهج الهدى فلا يبيد مناره و سلك القصد فلا تدرس آثاره ، فلمّا ابتلانا اللّه تعالى بافتقاده ، و حوّل الأمر إلى من شاء من عباده ، دخلنا في جملة المسلمين فلم ننزع يدا عن طاعة ، و لم نصدع صفاة جماعة ، على أنّ لك منّا ما ظهر و قلوبنا بيد اللّه و هو أملك بها منك ،

فاقبل صفونا و أعرض عن كدرنا و لا تثركوا من الأحقاد فإنّ النار تقدح بالزناد . فقال له معاوية : و إنّك تهدّدني يا أخا طي بأوباش العراق أهل النفاق و معدن الشقاق فقال : يا معاوية هم الذين أشرقوك بالريق و حبسوك في المضيق ، و ذادوك عن سنن الطريق حتى لذت منهم بالمصاحف و دعوت إليها من صدق بها و كذبت ، و آمن بمنزلها و كفرت و عرف من تأويلها ما أنكرت .

[ 470 ]

فغضب معاوية و أدار طرفه في من حوله فإذا جلّهم من مضر و نفر قليل من اليمن فقال : أيّها الشقيّ الخائن إنّي لأخال أنّ هذا آخر كلام تفوه به ، و كان عفير بن سيف بن ذي يزن بباب معاوية حينئذ ، فعرف موقف الطائي و مراد معاوية فخافه عليهم فهجم عليه الدار و أقبل على اليمانية فقال : شاهت الوجوه ذلاّ و قلاّ ، كشم اللّه هذه الانوف كشما مرعبا ، ثم التفت إلى معاوية فقال : إنّي و اللّه يا معاوية ما أقول قولي هذا حبّا لأهل العراق و لا جنوحا إليهم و لكن الحفيظة تذهب الغضب ، و لقد رأيتك بالأمس خاطبت أخا ربيعة يعني صعصعة بن صوحان و هو أعظم جرما عندك من هذا و أذكى لقلبك و أصدع لصفاتك و أجد في عداوتك ثم أثبته و سرحته ، و أنت الآن مجمع على قتل هذا زعمت استصغارا لجماعتنا و إنّا لا نمرّ و لا نخلى ، و لعمري لو وكلتك أبناء قحطان إلى قومك لكان جدك العاثر و ذكرك الداثر و حدك المفلول و عرشك المثلول ، فأربع على ظلعك و اطونا على بلالتنا ، ليسهل لك حزننا و يتطامن لك شاردنا ، فانّا لا نرأم بوقع الضيم و لا نتلمظ جرع الخسف ، و لا نغمز بغماز الفتن و لا نذر على الغضب . فقال معاوية : الغضب شيطان فأربع نفسك أيّها الانسان فإنّا لم نأت إلى صاحبك مكروها فدونكه فانّه لم يضق عنه حلمنا و يسع غيره . فأخذ عفير بيد الوليد إلى منزله و قال له : و اللّه لتؤوبن بأكثر ممّا آب به معديّ من معاوية و جمع من بدمشق من اليمانيّة و فرض على كلّ رجل دينارين في عطائه فبلغت أربعين ألفا فتعجّلها من بيت المال و دفعها إلى الوليد و ردّه إلى العراق 1 .

قلت : و في ( الطبري ) بعد ذكر أن زيادا بعث حجر بن عدي و الأرقم الكندي و شريك الحضرمي و صيفي ، و قبيصة العبسي و كريم الخثعمي ،

-----------
( 1 ) شرح ابن أبي الحديد 16 : 129 131 .

[ 471 ]

و عاصم البجلي و ورقاء البجلي ، و كدام العنزي و عبد الرحمن العنزي ، و محرز المنقري و ابن حوية السعدي ، و عتبة الأخنس و سعد بن نمران إلى معاوية ليقتلهم فقام يزيد ابن أسد البجلي إلى معاوية و قال له : هب لي ابني عمّي يعني عاصم البجلي و ورقاء البجلي و قد كان جرير بن عبد اللّه كتب فيهما أنّ امرأين من قومي من أهل الجماعة و الرأي الحسن سعى بهما ساع ظنين إلى زياد ، فبعث بهما في النفر الكوفيين الذين وجّه بهم زياد و هما ممّن لا يحدث حدثا في الإسلام و لا بغيا على الخليفة فلينفعهما ذلك ، فلمّا سأل لهما يزيد ،

ذكر معاوية كتاب جرير ، فقال : قد كتب إليّ فيهما ابن عمك جرير محسنا عليهما الثناء و هو أهل أن يصدق قوله و قد سألتني ابني عمك فهما لك و طلب وائل بن حجر في الأرقم فتركه له ، و طلب ابن الأعور السلمي في عتبة بن الأخنس فوهبه له ، و طلب حمزة بن مالك الهمداني في سعد بن نمران الهمداني فوهبه له ، و كلّمه حبيب ابن مسلمة في ابن حوية فخلّى سبيله .

إلى أن قال بعد ذكر قتل حجر و من أبى من أصحابه التبرّي منه عليه السّلام حتى قتلوا ستة : فقال عبد الرحمن العنزي و كريم الخثعمي : إبعثوا بنا إلى معاوية فنحن نقول في هذا الرجل مثل مقالته ، فبعثوا بهما إليه فقال معاوية للخثعمي : ما تقول في علي ؟ قال : أقول فيه قولك تبرّأ من دين علي الذي كان يدين اللّه به ، فسكت معاوية و كره أن يجيبه ، فقال له شمر بن عبد اللّه : هب لي ابن عمي . قال : هو لك غير أنّي حابسه شهرا . ثم قال لعبد الرحمن العنزي : يا أخا ربيعة ما قولك في عليّ ؟ قال : دعني و لا تسألني فإنّه خير لك . قال : و اللّه لا أدعك حتى تخبرني عنه . قال : أشهد أنّه كان من الذاكرين اللّه كثيرا و من الآمرين بالحق و القائمين بالقسط و العافين عن الناس . قال : فما قولك في عثمان ؟ قال : هو أوّل من فتح باب الظلم و أرتج أبواب الحق . قال : قتلت نفسك .

[ 472 ]

قال : بل إيّاك قتلت و لا ربيعة بالوادي . قال : هذا حين كلّم شمر الخثعمي في كريم الخثعمي صاحبه فسلم و لم يكن له أحد من قومه يكلّم فيه ، فبعث به معاوية إلى زياد و كتب إليه : إنّ هذا العنزي شر من بعثت فعاقبه و اقتله شرّ قتلة ، فبعث به زياد إلى قس الناطف فدفن حيّا 1 .

« استودع اللّه دينك و دنياك » حتى يحفظهما لك .

« و أسأل اللّه خير القضاء لك في العاجلة و الآجلة » زاد في رواية الكليني و الحلبي « و استعن باللّه على امورك ، فإنّه أكفى معين » 2 .

« و السّلام » هكذا في ( المصرية ) و الصواب : ما في ( ابن أبي الحديد و ابن ميثم ) : 3 هذا و زاد ( الرسائل و التحف ) في مطاوي الفقرات فقرات اخرى لم نستقصها و إنّما نقلنا بعضها ، فمن أرادها فليراجعها .


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

3

الكتاب ( 53 ) و من كتاب له عليه السّلام كتبه للأشتر النخعي لمّا ولاّه على مصر و أعمالها حين اضطرب أمر محمد بن أبي بكر ، و هو أطول عهد و أجمع كتبه للمحاسن :

بِسْمِ اَللَّهِ اَلرَّحْمَنِ اَلرَّحِيمِ هَذَا مَا أَمَرَ بِهِ عَبْدُ اَللَّهِ ؟ عَلِيٌّ أَمِيرُ اَلْمُؤْمِنِينَ ؟

مَالِكَ بْنَ اَلْحَارِثِ اَلْأَشْتَرَ ؟ فِي عَهْدِهِ إِلَيْهِ حِينَ وَلاَّهُ ؟ مِصْرَ ؟ جِبَايَةَ خَرَاجِهَا وَ جِهَادَ عَدُوِّهَا وَ اِسْتِصْلاَحَ أَهْلِهَا وَ عِمَارَةَ بِلاَدِهَا أَمَرَهُ بِتَقْوَى اَللَّهِ

-----------
( 1 ) تاريخ الطبري 5 : 274 دار سويدان بيروت .

-----------
( 2 ) كشف المحجة : 173 ، و تحف العقول : 88 .

-----------
( 3 ) شرح ابن أبي الحديد 16 ، و في تحف العقول : 88 « و أسأله خير القضاء لك في الدنيا و الآخرة . و السّلام » .

[ 473 ]

وَ إِيْثَارِ طَاعَتِهِ وَ اِتِّبَاعِ مَا أَمَرَ بِهِ فِي كِتَابِهِ مِنْ فَرَائِضِهِ وَ سُنَنِهِ اَلَّتِي لاَ يَسْعَدُ أَحَدٌ إِلاَّ بِاتِّبَاعِهَا وَ لاَ يَشْقَى إِلاَّ مِنْ جُحُودِهَا وَ إِضَاعَتِهَا وَ أَنْ يَنْصُرَ اَللَّهَ سُبْحَانَهُ بِقَلْبِهِ وَ يَدِهِ وَ لِسَانِهِ فَإِنَّهُ جَلَّ اِسْمُهُ قَدْ تَكَفَّلَ بِنَصْرِ مَنْ نَصَرَهُ وَ إِعْزَازِ مَنْ أَعَزَّهُ وَ أَمَرَهُ أَنْ يَكْسِرَ مِنْ نَفْسِهِ مِنَ اَلشَّهَوَاتِ وَ يَزَعَهَا عِنْدَ اَلْجَمَحَاتِ فَإِنَّ اَلنَّفْسَ أَمَّارَةٌ بِالسُّوءِ إِلاَّ مَا رَحِمَ اَللَّهُ أقول : رواه ابن شعبة في ( تحفه ) مرسلا 1 و الشيخ و النجاشي في ( فهرستيهما ) مسندا . قال الشيخ في عنوان الأصبغ روى عهد مالك الأشتر ،

أخبرنا ابن أبي جيد عن محمد بن الحسن عن الحميري عن هارون بن مسلم و الحسن بن طريف جميعا عن الحسين بن علوان عن سعد بن طريف عن الأصبغ 2 .

و قال النجاشي في الأصبغ روى عهد مالك الأشتر ، أخبرنا ابن الجندي ، عن علي بن همام ، عن الحميري ، عن هارون بن مسلم ، عن الحسين بن علوان ، عن سعد بن طريف ، عن الأصبغ بالعهد 3 .

قول المصنف ( و من كتاب له عليه السّلام ) هكذا في ( المصرية ) و الصواب :

( و من عهد له ) كما في الخطية و ابن أبي الحديد و ابن ميثم 4 .

( كتبه للاشتر النخعي ) المذحجي ، قال ابن ميثم روي أنّ الطّرمّاح لمّا دخل على معاوية قال له : قل لابن أبي طالب إنّي جمعت من العساكر بعدد حب جاورس الكوفة و ها أنا قاصده . فقال له الطّرمّاح : إنّ لعليّ ديكا أشتر يلتقط جميع ذلك ، فانكسر معاوية .

-----------
( 1 ) تحف العقول : 126 .

-----------
( 2 ) فهرست الطوسي : 38 .

-----------
( 3 ) النجاشي : 6 .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 30 .

[ 474 ]

قلت : خبر الطّرمّاح خبر رواه الاختصاص لكنه خبر منكر 1 .

( لمّا ولاّه ) هكذا في ( المصرية ) و الكلمتان زائدتان فليستا في ( الخطية و ابن أبي الحديد 2 و ابن ميثم ) « على مصر و أعمالها » أي : توابعها ( حين اضطرب أمر محمد ابن أبي بكر ) هكذا في ( المصرى ) ه و الصواب : ( أمر أميرها محمد بن أبي بكر ) ، و زاد ( ابن ميثم ) و الخطية « رحمه اللّه » .

« و هو أطول عهد و أجمع كتبه للمحاسن » و الصواب : « و هو أطول عهد كتبه و أجمعه للمحاسن » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

قوله عليه السّلام « بسم اللّه الرحمن الرحيم » حيث إن هذا العهد كان ككتاب مستقل افتتحه بالبسملة و إلاّ فليس في باقي كتبه و وصاياه و عهوده بسملة .

« هذا ما أمر به عبد اللّه عليّ أمير المؤمنين مالك بن الحرث » بن عبد يغوث ابن مسلمة بن ربيعة بن الحارث بن جذيمة بن سعد بن مالك بن النخع من مذحج كما في ( ذيل الطبري ) 4 .

« في عهده إليه » و ايصائه إليه « حين ولاّه مصر جباية » هكذا في ( المصرية و ابن أبي الحديد 5 و لكن في ابن ميثم و الخطية ( جبوة ) و كلاهما صحيح ،

فالجباية مصدر جبيت الخراج ، و الجبوة مصدر ، جبوت الخراج .

« و جهاد عدوها » العثمانيّة .

« و استصلاح أهلها » بالرفق مع المخالفين .

« و عمارة بلادها » بإفشاء الزرع و الغرس .

-----------
( 1 ) اختصاص : 138 141 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 30 .

-----------
( 3 ) نفس المصدر .

-----------
( 4 ) ذيل المذيل : 148 .

-----------
( 5 ) شرح ابن أبي الحديد 17 : 30 .

[ 475 ]

« أمره بتقوى اللّه » قال تعالى : و اتّقون يا اولي الألباب 1 .

هذا ، و في ( كامل الجزري ) : كان عبد الملك أوّل من نهى عن الأمر بالمعروف ، فقال بعد قتل ابن الزبير : و لا يأمرني أحد بتقوى اللّه بعد مقامي هذا إلاّ ضربت عنقه 2 .

« و ايثار » أي : اختيار .

« طاعته » على طاعة الناس لأنّهم عبيده و تحت يده .

« و اتّباع ما أمر به في كتابه من فرائضه و سننه » الفريضة و السنة تأتيان بمعان :

أحدها الفريضة ما علم وجوبه من القرآن ، و السنة ما علم وجوبه من النبيّ صلّى اللّه عليه و آله قال الصدوق في الفقيه : و قد يجزي الغسل من الجنابة عن الوضوء لأنّهما فرضان اجتمعا فأكبرهما يجزي عن أصغرهما ، و من اغتسل لغير الجنابة فليبدأ بالوضوء ثم يغتسل و لا يجزيه الغسل عن الوضوء لأن الغسل سنّة و الوضوء فرض و لا تجزي سنّة عن فرض 3 و هما بهذا المعنى في معنى الكتاب و السنة .

و ثانيها الفرض الواجب و السنة المسنونة ، و هما بهذا المعنى في معنى الواجب و المستحب .

و ثالثها ، الفرض : الواجبات العظيمة كتابا و سنة ، و السنن : الواجبات التي ليست بتلك الدرجة كتابا و سنة ، و لعلّهما بهذا المعنى وردا في كلامه عليه السّلام .

-----------
( 1 ) البقرة : 197 .

-----------
( 2 ) الكامل في التاريخ 4 : 522 ح 86 .

-----------
( 3 ) فقيه من لا يحضره الفقيه 1 : 46 .

[ 476 ]

« التي لا يسعد أحد إلاّ باتّباعها » و من يطع اللّه و الرسول فأولئك مع الذين أنعم اللّه عليهم من النبيّين و الصدّيقين و الشهداء و الصالحين و حسن أولئك رفيقا . ذلك الفضل من اللّه و كفى باللّه عليما 1 ، و من يطع اللّه و رسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها و ذلك الفوز العظيم 2 .

« و لا يشقى إلاّ مع جحودها و إضاعتها » و من يعص اللّه و رسوله فقد ضل ضلالا مبينا 3 ، و من يعص اللّه و رسوله و يتعدّ حدوده يدخله نارا خالدا فيها و له عذاب مهين 4 ، فخلف من بعدهم خلف أضاعوا الصلاة و اتّبعوا الشهوات فسوف يلقون غيّا 5 .

« و أن ينصر اللّه سبحانه بقلبه و يده » هكذا في ( المصرية ) و الصواب : ( بيده و قلبه ) كما في ابن أبي الحديد و ابن ميثم و الخطية 6 .

« و لسانه » حتى يكون نصره كاملا بإنكار قلبه للمنكر و مقال لسانه في النهي عن المنكر و جهاد يده لرفعه ، قال تعالى : و جاهدوا في اللّه حقّ جهاده 7 .

« فإنّه جلّ اسمه قد تكفّل بنصر من نصره و إعزاز من أعزّه » إنّ تنصروا اللّه ينصركم و يثبّت أقدامكم 8 .

« و أمره أن يكسر نفسه من الشهوات » هكذا في ( المصرية ) و الصواب : ( من

-----------
( 1 ) النساء : 69 70 .

-----------
( 2 ) النساء : 13 .

-----------
( 3 ) الاحزاب : 36 .

-----------
( 4 ) النساء : 14 .

-----------
( 5 ) مريم : 59 .

-----------
( 6 ) شرح ابن أبي الحديد 17 : 30 .

-----------
( 7 ) الحج : 78 .

-----------
( 8 ) محمّد : 7 .

[ 477 ]

نفسه عند الشهوات ) كما في ابن أبي الحديد و ابن ميثم و الخطية 1 عنهم عليهم السّلام : اذكروا انقطاع اللذّات و بقاء التبعات 2 .

« و يزعها » أي : يكفّها .

« عند الجمحات » من جمح الفرس براكبه : ذهب يجري حربا غالبا و اعتزّ فارسه و غلبه ، يقال : « دابة ما بها رمحة و لا جمحة » قال الشاعر :

خلعت عذاري جامحا لا يردّني
عن البيض أمثال الدّمى زجر زاجر 3

قال تعالى و أمّا من خاف مقام ربّه و نهى النفس عن الهوى . فإنّ الجنّة هي المأوى 4 .

« فإنّ النّفس أمّارة بالسّوء إلاّ ما رحم اللّه » زاد في رواية ( التحف ) : « إنّ ربّي غفور رحيم » و أن يعتمد كتاب اللّه عند الشّبهات فإنّ فيه تبيان كلّ شي‏ء و هدى و رحمة لقوم يؤمنون ، و أن يتحرّى رضا اللّه و لا يتعرّض لسخطه و لا يصرّ على معصيته فإنّه لا ملجأ من اللّه إلاّ إليه 5 .

« ثمّ اعلم يا مالك أنّي قد وجهتك إلى بلاد قد جرت عليها دول قبلك من عدل و جور » في ( المروج ) : الذي اتفقت عليه التواريخ مع تباين ما فيها أنّ عدّة ملوك مصر من الفراعنة و غيرها اثنان و ثلاثون فرعونا ، و من ملوك بابل ممّن تملّك على مصر خمسة ، و من العماليق الذين ظهروا إليها من بلاد الشام أربعة ، و من الروم سبعة ، و من اليونانيين عشرة ، و ذلك قبل المسيح عليه السّلام ،

-----------
( 1 ) شرح ابن أبي الحديد 17 : 30 .

-----------
( 2 ) البحار 73 : 364 ، رواية 96 ، باب 137 .

-----------
( 3 ) أورده أساس : 63 جمح ، و لسان العرب 2 : 426 ، جمح .

-----------
( 4 ) النازعات : 40 41 .

-----------
( 5 ) تحف العقول : 126 .

[ 478 ]

و ملكها من الفرس من قبل الأكاسرة ، و كانت مدّة من ملك مصر من الفراعنة و الروم و العماليق و اليونانيين ألف سنة و ثلاثمائة 1 .

هذا ، و في ( الأنوار ) أن الخضر عليه السّلام سئل عن أعجب شي‏ء رآه فقال : إنّي مررت على مدينة و لم أر على وجه الأرض أحسن منها فسألت بعضهم متى بنيت هذه المدينة فقالوا : سبحان اللّه ما تذكر آباؤنا و لا أجدادنا متى بنيت ، ثم غبت عنها نحوا من خمسمائة سنة و عبرت عليها بعد ذلك فإذا هي خاوية على عروشها و لم أر أحدا أسأله ، و إذا رعاة غنم فسألتهم عنها فقالوا : لا نعلم ، فغبت نحوا من خمسمائة سنة ثم انتهيت إليها فإذا موضع تلك المدينة بحر و إذا غوّاصون يخرجون منها اللؤلؤ ، فقلت لبعضهم : منذ كم هذا البحر هاهنا ؟ فقالوا : سبحان اللّه ما يذكر آباؤنا و لا أجدادنا إلاّ أنّ هذا البحر هاهنا ، ثم غبت عنه نحوا من خمسمائة سنة ثم انتهيت إليه فإذا ذلك البحر قد غاض و إذا مكانه أجمة ملتفة بالقصب و البردي و بالسباع ، و إذا صيّادون يصيدون السمك في زوارق صغار ، فقلت لبعضهم : أين البحر الذي كان هاهنا . فقالوا :

سبحان اللّه ما يذكر آباؤنا و لا أجدادنا أنّه كان بحر هاهنا قطّ ، فغبت عنه نحوا من خمسمائة سنة ثم انتهيت إليه فإذا هو مدينة على حالته الاولى و الحصون و القصور و الأسواق قائمة فقلت لبعضهم أين الأجمة التي كانت ، فقال ،

سبحان اللّه ما يذكر آباؤنا و لا أجدادنا إلاّ أنّ هذه على حالها ، فغبت عنها نحوا من خمسمائة سنة فإذا هي عاليها سافلها و هي تدخن بدخان شديد و لم أر أحدا إلاّ راعيا ، فسألته أين المدينة التي كانت هاهنا و متى حدث هذا الدخان ؟

فقال : سبحان اللّه ما يذكر آباؤنا و لا أجدادنا إلاّ أنّ هذا الموضع كان هكذا 2 .

-----------
( 1 ) مروج الذهب 1 : 406 .

-----------
( 2 ) الأنوار النعمانية 3 : 308 .

[ 479 ]

« و أنّ الناس ينظرون من أمورك في مثل ما كنت تنظر فيه من أمور الولاة قبلك » من حسن و قبيح .

« و يقولون فيك ما كنت تقول فيهم » من خير و شر .

و لأبي عبيدة كتاب في « من شكر من العمال و حمد » ، و في ( ميزان الذهبي ) قال أبو حاتم : كان عنبسة بن خالد الايلي على خراج مصر و كان يعلق النساء بثديهن 1 .

و في ( السير ) انّ الفضل بن مروان وزير المعتصم جلس يوما لأشغال الناس ، فرفعت إليه قصص العامة مكتوبا فيها هذه الأبيات :

تفرعنت يا فضل بن مروان فاعتبر
فقبلك كان الفضل و الفضل و الفضل

ثلاثة أملاك مضوا لسبيلهم
أبادتهم الأقياد و الحبس و القتل

و انّك قد أصبحت في الناس ظالما
ستودي كما أودى الثلاثة من قبل

أراد بقوله « فقبلك كان الفضل و الفضل و الفضل بن يحيى البرمكي و الفضل بن الربيع و الفضل بن سهل ، و ذكروا أن الفضل بن مروان هذا هو الذي أخذ البيعة للمعتصم و المعتصم بالروم فاستوزره لذلك و غلب عليه ، فكان المعتصم يأمر بإعطاء المغنّي و النديم فلا ينفّذ الفضل ذلك ، فحقد المعتصم عليه لذلك و نكبه و أهل بيته و جعل مكانه ابن الزيّات ، فشمت به الناس لرداءة أفعاله فقالوا :

لتبك على الفضل بن مروان نفسه
فليس له باك من الناس يعرف

و قال المعتصم : عصى اللّه في طاعتي فسلّطني عليه 2 .

و في ( كامل الجزري ) : و في سنة ( 413 ) قتل المعز بن باديس صاحب

-----------
( 1 ) ميزان الاعتدال 3 : 298 6499 دار المعرفة بيروت .

-----------
( 2 ) وفيات الأعيان 4 : 45 دار صادر بيروت ، شذرات الذهب : 2 : 122 دار الآفاق الجديدة بيروت .

[ 480 ]

افريقية وزيره و صاحب جيشه أبا عبد اللّه محمد بن الحسن ، و يحكى عن وزيره قال : سهرت ليلة افكّر في شي‏ء أحدثه في الناس و اخرجه عليهم من التي التزمتها ، فنمت فرأيت عبد اللّه بن محمد الكاتب و كان وزير والد المعز و كان عظيم القدر و هو يقول لي : اتق اللّه في الناس كافة و في نفسك خاصة فقد أسهرت عينيك و أبرمت حافظيك ، و قد بدا لي منك ما خفي عليك ، و عن قليل ترد ما وردنا و تقدم على ما قدمنا ، فاكتب عنّي ما أقول و لا أقول إلاّ حقّا فأملى عليّ :

وليت و قد رأيت مصير قوم
هم كانوا السماء و كنت أرضا

سموا درج العلا حتى اطمأنّوا
و مدّ بهم فعاد الرفع خفضا

و أعظم اسوة لك بي لأنّي
ملكت و لم أعش طولا و عرضا

فلا تغترّ بالدنيا و أقصر
فان أوان أمرك قد تقضّى

فانتبهت مرعوبا و رسخت الأبيات في حفظي و لم يبق بعد هذا المقام غير شهرين حتى قتل 1 .

« و إنّما يستدل على الصالحين بما يجري اللّه لهم على ألسن عباده » يقال « ألسنة الخلق أقلام الحق » ، و امّا ما يتّفق من ثناء الناس لبعض امراء الباطل و العلماء المرائين المتصنّعين فإنّما هو على لسان العوام و من في قلبه مرض ،

و أمّا العارفون المستقيمون فحاشا و كلاّ .

« فليكن أحبّ الذخائر إليك ذخيرة العمل الصالح » قال تعالى : المال و البنون زينة الحياة الدنيا و الباقيات الصالحات خير عند ربك ثوابا و خير أملا 2 .

-----------
( 1 ) الكامل في التاريخ 9 : 327 413 .

-----------
( 2 ) الكهف : 46 .

[ 481 ]

« فاملك هواك » قال تعالى : و أمّا من خاف مقام ربّه و نهى النفس عن الهوى . فإنّ الجنّة هي المأوى 1 .

« و شحّ نفسك عمّا لا يحلّ لك » و في رواية ( التحف ) ( و لتسخ نفسك عمّا لا يحلّ لك ) 2 .

« فإنّ الشحّ بالنفس الإنصاف منها فيما أحبّت أو كرهت » هكذا في ( المصرية ) و الصواب : ( و كرهت ) كما في ابن أبي الحديد و ابن ميثم و الخطية 3 .

روى ( الخصال ) أنّ عمر بن عبد العزيز دخل المدينة فأمر مناديا ينادي من كانت له ظلامة فليأت الباب ، فدخل عليه الباقر عليه السّلام فقال له : إنّما الدنيا سوق من الأسواق منها خرج قوم بما ينفعهم و منها خرج قوم بما يضرّهم ،

و كم من قوم قد ضرّهم بمثل الذي أصبحنا فيه حتى أتاهم الموت فخرجوا من الدنيا ملومين لمّا لم يأخذوا لمّا أحبّوا من الآخرة عدّة و لا ممّا كرهوا منه جنة ،

قسم ما جمعوا من لا يحمدهم و صاروا إلى من لا يعذرهم ، و نحن و اللّه محقوقون ان ننظر إلى تلك الأعمال التي كنّا نغبطهم بها فنوافقهم فيها و ننظر إلى تلك الأعمال التي كنّا نتخوّف عليهم منها فنكفّ عنها ، فاتّق اللّه و اجعل في قلبك اثنتين : تنظر الذي تحب أن يكون معك إذا قدمت على ربّك فقدّمه بين يديك ، و تنظر الذي تكره أن يكون معك ، إذا قدمت على ربّك فابتغ فيه البدل ، و لا تذهبنّ إلى سلعة قد بارت على من كان قبلك ترجو أن تجوز عنك ، و اتّق اللّه و افتح الأبواب و سهّل الحجاب و انصر المظلوم و ردّ الظالم . ثم قال : ثلاث من كنّ فيه استكمل الإيمان باللّه ، فجثا عمر على ركبتيه ثم قال : إيه يا أهل بيت

-----------
( 1 ) النازعات : 40 و 41 .

-----------
( 2 ) تحف العقول : 126 في طبعتنا « و شحّ بنفسك عمّا لا يحلّ لك » .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 31 .

[ 482 ]

النبوّة . فقال : نعم من إذا رضي لم يدخله رضاه في الباطل و إذا غضب لم يخرجه غضبه من الحق ، و من إذا قدر لم يتناول ما ليس له . فدعا عمر بدواة و قرطاس و كتب : بسم اللّه الرحمن الرّحيم ، هذا ما رد عمر بن عبد العزيز ظلامة محمد بن علي فدك . . . 1 .

« و أشعر قلبك الرحمة للرّعيّة و المحبّة لهم و اللّطف بهم » روى ( الفقيه ) خبرا عن السجّاد عليه السّلام في الحقوق إلى أن قال و أمّا حقّ رعيّتك فأنّ تعلم أنّهم صاروا رعيتك لضعفهم و قوّتك ، فيجب أن تعدل فيهم و تكون لهم كالوالد الرحيم و تغفر لهم جهلهم و لا تعاجلهم بالعقوبة و تشكر اللّه عزّ و جلّ على ما آتاك من القوّة عليهم 2 .

« و لا تكوننّ عليهم سبعا ضاريا » معتادا للصيد .

« تغتنم أكلهم » قال ( ابن قتيبة في عيونه ) : دخل مالك بن دينار على بلال بن أبي بردة و هو أمير البصرة فقال له : أيّها الأمير إنّي قرأت في بعض الكتب من أحمق من السلطان و من أجهل ممّن عصاني و من أغرّ ممّن أغرّني أيا راعي السوء دفعت إليك غنما سمانا سحاحا فأكلت اللّحم و شربت اللّبن ،

و ائتدمت بالسّمن و لبست الصوف ، و تركتها عظاما تتقعقع 3 .

« فإنّهم صنفان إمّا أخ لك في الدّين » إذا كان مؤمنا قال تعالى : إنّما المؤمنون إخوة 4 .

« أو » هكذا في ( المصرية ) و الصواب : « و إمّا » كما في ابن أبي الحديد

-----------
( 1 ) الخصال : 104 ح 64 .

-----------
( 2 ) من لا يحضره الفقيه 2 : 377 .

-----------
( 3 ) عيون الاخبار 1 : 117 دار الكتب العلمية بيروت .

-----------
( 4 ) الحجرات : 10 .

[ 483 ]

و ابن ميثم و الخطية 1 .

« نظير لك في الخلق » إن لم يكن بمؤمن ، و السباع لا تؤذي نوعها فكيف يسوغ لبني آدم أن يؤذوا نوعهم .

« يفرط » أي : يصدر .

« منهم الزّلل و تعرض لهم العلل » أي : العوارض .

« و يؤتى على أيديهم في العمد و الخطأ » أي : يحصل خبط من أيديهم إمّا عمدا و إمّا خطأ لعدم كمال عقولهم .

و قال ابن أبي الحديد : قوله عليه السّلام « يؤتي على أيديهم » مثل قولك « و يؤخذ على أيديهم » أي يهذّبون و يثقّفون ، يقال أخذ الحاكم على يده . . . 2 . و هو كما ترى ضدّ المراد ، فانّه عليه السّلام ذكر ذلك علّة لقوله : « و أشعر قلبك الرّحمة للرّعيّة و لا تكوننّ عليهم سبعا ضاريا » و ذكره في رديف « يفرط منهم الزلل و تعرض لهم العلل » فكيف يكون المعنى ما قال ؟ « فأعطهم من عفوك و صفحك مثل الّذي تحبّ أن يعطيك اللّه من عفوه و صفحه ،

فإنّك فوقهم و والي الأمر عليك فوقك و اللّه فوق من ولاّك ، و قد استكفاك أمرهم و ابتلاك بهم » في ( عيون ابن قتيبة ) : أسر معاوية في صفّين رجلا من أصحاب علي عليه السّلام فلمّا اقيم بين يديه قال : الحمد للّه الّذي أمكنني منك . قال : لا تقل ذلك فإنّها مصيبة . قال معاوية : و أيّة نعمة أعظم من أن يكون اللّه أظفرني برجل قتل في ساعة واحدة جماعة من أصحابي . إضربا عنقه . فقال الرجل : اللّهم اشهد أنّ معاوية لم يقتلني فيك ، و لا لأنّك ترضى قتلي ، و لكن قتلني في الغلبة على حطام هذه الدنيا ، فإن فعل فافعل به ما هو أهله ، و إن لم يفعل فافعل به ما أنت أهله .

-----------
( 1 ) شرح ابن أبي الحديد 17 : 32 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 33 .

[ 484 ]

فقال : قاتلك اللّه لقد سببت فأوجعت في السبّ ، و دعوت فأبلغت في الدعاء . خلّيا سبيله 1 .

« و لا » هكذا في ( المصرية و ابن أبي الحديد ) ، و في ( ابن ميثم ) و الخطية ( لا ) 2 « تنصبنّ نفسك لحرب اللّه » بظلم عباده . في ( الكافي ) عن الصادق عليه السّلام قال النبيّ صلّى اللّه عليه و آله : لمّا اسري بي و أوحى تعالى إليّ من وراء الحجاب ما أوحى و شافهني إلى أن قال لي يا محمّد من أذلّ لي وليّا فقد أرصدني بالمحاربة ،

و من حاربني حاربته . قلت : يا ربّ و من وليّك هذا ؟ قال : من أخذت ميثاقه لك و لوصيك و ذرّيّتكما بالولاية 3 .

« فإنّه لا يدى لك » أي : لا طاقة لك ، يحذفون النون من اليدين في مثله تخفيفا ، و من أمثالهم « لا يدي لواحد بعشرة » .

« بنقمته » و لا يدي للسماء و الأرض بنقمته فكيف لإنسان ضعيف .

« و لا غنى بك عن عفوه و رحمته » فلا بدّ أن يعفو عن عباد اللّه الذين تحت يده و يرحمهم حتى يعفو اللّه تعالى عنه و يرحمه .

« و لا تندمنّ على عفو » فالعفو أقرب للتقوى .

« و لا تبجّحنّ » بتقديم الجيم أي : تباهينّ و لا تفاخرنّ .

« بعقوبة » فإنّه كالافتخار بنقص ، و الافتخار إنّما يكون بالكمال .

« و لا تسرعنّ إلى بادرة » أي : حدة ، و المراد ما توجبه الحدّة من العقوبة « وجدت منها » هكذا في ( المصرية ) و الصواب : ( عنها ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 4 ، و لأن المندوحة انما تستعمل مع عن .

-----------
( 1 ) عيون الاخبار 1 : 174 دار الكتب العلمية بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 32 .

-----------
( 3 ) الكافي 2 : 263 10 المكتبة الإسلامية طهران .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 32 .

[ 485 ]

« مندوحة » يقال : لي عن هذا الأمر مندوحة أي : سعة ، و إنّما نهى عليه السّلام عن الإسراع إلى بادرة لأنّه يؤدي غالبا إلى كشف الخلاف فيتبعه الندم و الانفعال .

« و لا تقولنّ إنّي مؤمّر آمر فاطاع فإنّ ذلك » الخيال .

« ادغال » أي : فساد في القلب و منهكة » من « نهكته الحمى » إذا أضنته و نقصت لحمه .

« للدين و تقرّب من الغير » أي : التغيّرات و الحوادث .

في ( العقد ) قال الاصمعي : لمّا ولي بلال بن أبي برده البصرة بلغ ذلك خالد بن صفوان فقال :

سحابة صيف عن قليل تقشّع

فبلغ ذلك بلالا فقال : أنت القائل « سحابة صيف عن قليل تقشع » ؟ أما و اللّه لا تقشع حتى يصيبك منها شؤبوب برد ، فضربه مائة سوط و كان خالد يقول : ما في قلب بلال من الإيمان إلاّ ما في بيت أبي الزرد الحنفي من الجوهر و أبو الزرد رجل مفلّس 1 .

« و إذا أحدث لك ما أنت فيه من سلطانك ابّهة » أي : عظمة .

« أو مخيلة » أي : كبرا ، يقال فلان ذو خال و ذو مخيلة ، قال العجاج :

« و الخال ثوب من ثياب الجهّال »

2 .

« فانظر إلى عظم ملك اللّه فوقك » .

في ( الكافي ) : دخل جعفر بن أبي طالب في الحبشة على النجاشي و هو في بيت له جالس على التراب و عليه خلقان الثياب ، فقال له جعفر : أيّها الملك إنّي أراك جالسا على التراب و عليك هذه الخلقان ، فقال : يا جعفر إنّا نجد فيما

-----------
( 1 ) العقد الفريد 4 : 122 دار الكتب العلمية بيروت .

-----------
( 2 ) لسان العرب 11 : 228 خيل ، و عجز البيت : و الدهر فيه غفلة للغفّال .

[ 486 ]

انزل اللّه تعالى على عيسى عليه السّلام أنّ من حق اللّه على عباده أن يحدثوا له تواضعا عند ما يحدث لهم نعمة ، فلمّا أحدث اللّه لي نعمة . . . 1 .

و في ( المروج ) : أخرج المنصور محمد بن مروان من حبسه و سأله عن قصته مع ملك نوبة لمّا كان هرب مع عدّة من بني امية إليه فقال : أتاني ملكها فقعد على الأرض و قد أعددت له فراشا ، فقلت له : ما منعك من القعود على فراشنا ؟ فقال : لأنّي ملك و حقّ لكل ملك أن يتواضع لعظمة اللّه تعالى إذا رفعه اللّه . . . 2 .

( و فيه ) : انّه سأله لم تشربون الخمر و تلبسون الحرير و تفسدون في الأرض و كلّ ذلك حرام عليكم في دينكم 3 ؟

« و قدرته منك على ما لا تقدر عليه من نفسك » في سنن أبي داود عن أبي مسعود الأنصاري : كنت أضرب غلاما لي ، فسمعت من خلفي صوتا مرّتين « اللّه أقدر عليك منك عليه » ، فالتفتّ فإذا هو النبيّ صلّى اللّه عليه و آله فقلت : هو حرّ لوجه اللّه .

فقال : أما لو لم تفعل للفقتك النار .

و في ( كتابة أبي هلال ) قال بعض الولاة لأعرابي : قل الحق و إلاّ أوجعتك ضربا .

فقال الأعرابي : و أنت أيضا فاعمل بالحق فو اللّه لمّا أوعدك اللّه به منه أعظم ممّا أوعدتني به منك .

و في ( عيون القتيبي ) : كان أردشير الملك دفع إلى رجل كان يقوم على رأسه كتابا و قال له : إذا رأيتني قد اشتدّ غضبي فأدفعه إليّ ، و في الكتاب « أمسك فلست بإله إنّما أنت جسد يوشك أن يأكل بعضه بعضا و يصير عن

-----------
( 1 ) الكافي 2 : 121 1 بتلخيص .

-----------
( 2 ) مروج الذهب 3 : 284 .

-----------
( 3 ) مروج الذهب 3 : 284 .

[ 487 ]

قريب للدود و التراب » .

( و فيه ) : و كان للسندي و الي الجسر غلام صغير قد أمره بأن يقوم إليه إذا ضرب الناس بالسياط فيقول له : ويلك يا سندي اذكر القصاص 1 .

و في ( تاريخ بغداد ) : كان شريك القاضي لا يجلس للقضاء حتى يخرج رقعة من قمطره فينظر فيها ثم يدعو بالخصوم ، و إنّما كان يقدّمهم الأوّل فالأوّل ، فقيل لابن شريك : نحبّ أن نعلم ما في هذه الرقعة ، فأخرجها إليها فإذا فيها « يا شريك ابن عبد اللّه أذكر الصّراط و حدّته ، يا شريك بن عبد اللّه اذكر الموقف بين يدي اللّه تعالى » 2 .

« فإن ذلك يطامن إليك » أي : يسكن إليك .

« من طماحك » أي : ارتفاعك و ابعادك ، من « طمح بصره إلى الشي‏ء » .

« و يكفّ عنك من غربك » أي : حدّتك . في ( الكافي ) عن أبي جعفر عليه السّلام :

مكتوب في التوراة فيما ناجى اللّه تعالى به موسى : يا موسى أمسك غضبك عمّن ملّكتك عليه أكفّ عنك غضبي 3 .

و في ( تاريخ بغداد ) عن مبارك بن فضالة قال : دخل ابن سوار في وفد من أهل البصرة على المنصور ذات يوم و أنا عنده إذ اتي برجل فأمر بقتله ،

فقلت في نفسي : يقتل رجل من المسلمين و أنا حاضر . فقلت : ألا احدّثك بحديث . قال : و ما هو ؟ قلت : قال الحسن البصري قال النبيّ صلّى اللّه عليه و آله : إذا كان يوم القيامة جمع اللّه تعالى الناس في صعيد واحد حيث يسمعهم الدّاعي و ينفذهم البصر ، فيقوم مناد من عند اللّه فيقول : ليقومنّ من له على اللّه يد ، فلا يقومن إلاّ

-----------
( 1 ) عيون الاخبار 1 : 385 دار الكتب العلمية بيروت .

-----------
( 2 ) تاريخ بغداد 9 : 293 دار الكتاب العربي بيروت .

-----------
( 3 ) الكافي 2 : 303 7 .

[ 488 ]

من عفا ، فأقبل المنصور عليّ فقال : اللّه سمعته من الحسن ؟ قلت : اللّه سمعته من الحسن . قال : خلّيا عنه 1 .

« و يفى‏ء » من فاء أي : يرجع ، و قال ابن أبي الحديد : من أفاء 2 ، و لا وجه له بعد تعديته بالباء .

« بما عزب » أي : خفي و بعد .

« عنك من عقلك » و إلاّ فكيف يحصل له مخيلة ، و هو إنسان ضعيف مكتوم الأجل مكنون العلل محفوظ العمل ، تقتله الشرقة و تنتنه العرقة و تؤلمه البقة ،

و لو كان سلطان كلّ وجه الأرض .

« إيّاك و مساماة اللّه » أي : مقابلته في العلو .

« في عظمته و التشبّه به في جبروته » قاهريته التي لا تنال .

« فإنّ اللّه يذلّ كلّ جبار ) أي : متطاول .

« و يهين كلّ مختال » أي : متكبّر يخال أنّه عظيم .

و في الخبر : الكبر رداء اللّه فمن نازع اللّه رداءه لم يزده اللّه تعالى إلاّ سفالا ، إنّ النبيّ صلّى اللّه عليه و آله مرّ في بعض طريق المدينة و سوداء تلقط السرقين ، فقيل لها تنحّي عن طريق النبيّ ، فقالت : إنّ الطريق لمعرض ، فهمّ بعض القوم أن يتناولها فقال صلّى اللّه عليه و آله دعوها فإنّها جبّارة .

و في خبر آخر : العزّ رداء اللّه و الكبر إزاره ، فمن تناول شيئا منهما أكبّه اللّه في جهنم .

و في آخر : إنّ المتكبّرين يجعلهم اللّه في صور الذر يتوطّأهم النّاس حتى يفرغ اللّه من الحساب .

-----------
( 1 ) تاريخ بغداد 13 : 212 دار الكتاب العربي بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 34 .

[ 489 ]

و في آخر : ما من عبد إلاّ و في رأسه حكمة و ملك يمسكها فإذا تكبّر قيل له اتّضع وضعك اللّه ، فلا يزال أعظم الناس في نفسه و هو أصغر الناس في أعين الناس ، فإذا تواضع رفعه اللّه ، ثم قال : إنتعش نعشك اللّه فلا يزال أصغر الناس في نفسه و أرفع الناس في أعينهم .

و في آخر : الكبر أدنى الإلحاد 1 .

« أنصف اللّه و أنصف الناس من نفسك ) في ( الأغاني ) : جلس ابن الزيّات يوما للمظالم ، فلمّا انقضى المجلس رأى جالسا فقال له : أ لك حاجة ؟ قال : نعم .

تدنيني إليك ، فأدناه فقال : إنّي مظلوم و قد أعوزني الإنصاف . قال : و من ظلمك ؟

قال : أنت ، و لست أصل إليك فأذكر حاجتي . قال : و من يحجبك عنّي و قد ترى مجلسي مبذولا . قال : يحجبني عنك هيبتي لك و طول لسانك و اطّراد حجبك .

قال : فيم ظلمتك ؟ قال : ضيعتي الفلانية أخذها وكيلك غصبا بغير ثمن ، فإذا وجب عليها خراج أدّيته باسمي لئلا يثبت لك اسم في ملكها فيبطل ملكي ،

فوكيلك يأخذ غلّتها و أنا أؤدّي خراجها و هذا ممّا لم يسمع في الظلم مثله . فقال له : هذا قول تحتاج عليه إلى بيّنة و شهود و أشياء . فقال الرجل : أ يؤمنني الوزير من غضبه حتى أجيب . قال : نعم . قال : البينة هم الشهود و إذا شهدوا فليس يحتاج معهم إلى شي‏ء فما معنى قولك بيّنة و شهود و أشياء ، أيش هذه الأشياء إلاّ الغيّ و التغطرس . فضحك ابن الزيّات و قال : صدقت ثم وقّع له بردّ ضيعته 2 .

« من خاصة أهلك و من لك فيه هوى من رعيّتك فإنّك إلاّ تفعل تظلم ، و من ظلم عباد اللّه كان اللّه خصمه دون عباده » في ( المروج ) : قال أنوشروان لبزرجمهر : من

-----------
( 1 ) الكافي 2 : 309 312 ح 1 و 2 و 3 و 11 و 16 .

-----------
( 2 ) الأغاني 23 : 47 دار احياء التراث العربي .

[ 490 ]

يصلح من ولدي للملك فأظهر ترشحه . فقال : لا أعرف ذلك ، و لكنّي أصف لك من يصلح للملك ، أسماهم للمعالي و أطلبهم للأدب ، و أجزعهم من العامة و أرأفهم بالرعية ، و أوصلهم للرحم و أبعدهم من الظلم ، فمن كانت هذه صفته فهو حقيق بالملك 1 .

و في ( تاريخ بغداد ) : وجّهت الخيزران رجلا نصرانيا على الطراز ، فخرج يوما عليه جبّة خزّ و طيلسان على برذون فاره و معه جماعة من أصحابه و بين يديه مكتوف و هو يقول : وا غوثاه باللّه ثم بالقاضي . و إذا آثار سياط في ظهره ، فسلّم على شريك و جلس إلى جانبه و قال : أنا رجل أعمل هذا الوشي و كراء مثلي مائة في الشهر أخذني هذا مذ أربعة أشهر فاحتبسني في طراز يجري علي القوت و لي عيال قد ضاعوا فأفلتّ منه اليوم فلحقني ففعل بظهري ما ترى . فقال شريك للنصراني : قم يا نصراني فاجلس مع خصمك . فقال :

أصلحك اللّه هذا من خدم السيدة ، مر به إلى الحبس . قال : قم ويلك فاجلس معه كما يقال لك ، فجلس معه فقال : ما هذه الآثار التي بظهر هذا الرجل . قال : إنّما ضربته بيدي أسواطا و هو يستحق أكثر من هذا ، مر به إلى الحبس فألقى شريك كساءه و دخل داره فأخرج سوطا ربذيّا ثم ضرب بيده إلى مجامع ثوب النصراني و قال للرجل : رح إلى أهلك ، ثم رفع السوط فجعل يضرب به النصراني ، فهمّ أعوانه أن يخلّصوه فقال هاهنا : خذوا هؤلاء إلى الحبس ،

فهربوا و أفردوه ، فضربه أسواطا فجعل النصرانيّ يبكي و يقول : ستعلم ، و قام إلى البرذون يركبه فاستعصى عليه و لم يكن له من يأخذ بركابه ، فقال له شريك : إرفق به ويلك فإنّه أطوع للّه منك ، فمضى إلى موسى بن عيسى فقال :

-----------
( 1 ) مروج الذهب 1 : 296 .

[ 491 ]

من فعل بك هذا ؟ فقال : شريك . قال : لا و اللّه لا أتعرض لشريك 1 .

( و فيه ) أيضا : أتت شريك يوما امرأة من ولد جرير البجلي فقالت : أنا باللّه ثم بالقاضي : امرأة من ولد جرير صاحب النبيّ صلّى اللّه عليه و آله و رددت الكلام فقال : ايها عنك الآن ، من ظلمك ؟ قالت : الأمير موسى بن عيسى ، كان لي بستان على شاطى‏ء الفرات لي فيه نخل ورثته عن آبائي و قاسمت إخوتي و بنيت بيني و بينهم حائطا و جعلت فيه فارسيا يحفظ النخل و يقوم ببستاني ، فاشترى الأمير موسى ابن عيسى من جميع إخوتي و ساومني و أرغبني فلم أبعه ، فلمّا كان في هذه الليلة بعث بخمسمائة فاعل فاقتلعوا الحائط فأصبحت لا أعرف من نخلي شيئا و اختلط بنخل إخوتي . فقال : يا غلام طيّنه . فختم ، ثم قال لها :

امضي إلى بابه حتى يحضر معك ، فذهبت إلى بابه فدخل الحاجب على موسى و قال : اعدى شريك عليك ، فدعا بصاحب الشرط و قال : امض إلى شريك و قل له : ما رأيت أعجب من أمرك امرأة ادّعت دعوى لم تصب أعديتها علي فقال صاحب الشرط : ان رأى الأمير أن يعفيني . قال : ويلك امض ، فخرج ، و أمر غلمانه أن يتقدّموا إلى الحبس بفراش و غيره من آلة الحبس ، ثم ذهب إلى شريك فأدّى الرسالة فأمر أن يحبس ، فقال : قد عرفت أنّك تفعل بي هذا فقدّمت ما يصلحني إلى الحبس . و بلغ الخبر موسى بن عيسى فوجّه الحاجب إلى شريك و قال له : قل له هذا من ذاك رسول ، أيّ شي‏ء عليه ؟ فلمّا أدّى الرسالة قال : الحقوه بصاحبه ، فحبس أيضا . فبعث موسى إلى جماعة من أصدقاء شريك فقال : امضوا إليه و أبلغوه السّلام و أعلموه أنّه استخف بي و أنّي لست كالعامّة ، فلمّا أدّوا الرسالة قال : ما لي لا أراكم جئتم في غيره من الناس كلمتموني من هاهنا ؟ فيأخذ كلّ واحد بيد رجل فيذهب به إلى الحبس لا ينم

-----------
( 1 ) تاريخ بغداد 9 : 289 291 دار الكتاب العربي بيروت .

[ 492 ]

و اللّه إلاّ فيه و كان بعد العصر قالوا أجادّ أنت ؟ قال : حقا حتى لا تعودوا برسالة ظالم ، فحبسهم .

و ركب موسى بن عيسى في اللّيل إلى باب الحبس ففتح الباب و أخرجهم جميعا ، فلمّا كان الغدو و جلس شريك للقضاء جاء السجّان فأخبره ،

فدعا باقمطر فختمها و وجّه بها إلى منزله و قال لغلامه : إلحقني بثقلي إلى بغداد ، و اللّه ما طلبنا هذا الأمر منهم و لكن أكرهونا عليه و لقد ضمنوا لنا الإعزاز فيه ، و مضى نحو قنطرة الكوفة إلى بغداد و بلغ الخبر موسى بن عيسى فركب في موكبه فلحقه و جعل يناشده اللّه و يقول : تثبّت انظر اخوانك تحبسهم ؟ دع اعواني . قال : نعم لأنّهم مشوا لك في أمر لم يجب عليهم المشي فيه و لست ببارح أو يردوا جميعا إلى الحبس و إلاّ مضيت إلى الخليفة فاستعفيت منه ، فأمر موسى بردّهم جميعا إلى الحبس و شريك واقف مكانه حتى جاءه السجّان و قال : قد رجعوا إلى الحبس . فقال شريك لأعوانه : خذوا بلجامه و قودوه بين يدي جميعا إلى مجلس الحكم ، فمرّوا به بين يديه حتى ادخل المسجد و جلس مجلس القضاء قال : أين الجويريرة المتظلّمة من هذا ،

فجاءت فقال : هذا خصمك قد حضر و هو جالس معها بين يديه . فقال موسى :

أولئك يخرجون من الحبس قبل كلّ شي‏ء . فقال شريك : أمّا الآن فنعم أخرجوهم ، ثم قال : ما تقول فيما تدّعيه هذه ؟ قال : صدقت . قال : فردّ جميع ما أخذت منها و ابن حائطها سريعا . قال : أفعل . قال : بقي لك شي‏ء ؟ قال : تقول المرأة بيت الفارسي و متاعه . قال : و يردّ ذلك . بقي لك شي‏ء تدعينه ؟ قال : تقول المرأة : لا . قال لها شريك : فقومي ، ثم وثب شريك من مجلسه فأخذ بيد موسى بن عيسى فأجلسه مجلسه ثم قال : السّلام عليك أيّها الأمير تأمر بشي‏ء ؟ قال :

[ 493 ]

أيّ شي‏ء آمر ؟ و ضحك 1 .

( و فيه ) : تقدّم إلى شريك وكيل لمؤنسة مع خصم له ، فجعل يستطيل خصمه إدلالا بموضعه من مؤنسة ، فقال له شريك : كفّ لا أبا لك . قال : أ تقول هذا و أنا وكيل مؤنسة ، فأمر شريك به فصفع عشر صفعات 2 .

« و من خاصمه اللّه أدحض حجّته » أي : أبطلها « و كان للّه حربا حتى ينزع و يتوب » .

في ( الكافي ) : صعد أمير المؤمنين عليه السّلام المنبر فحمد اللّه و أثنى عليه ثم قال : أيها الناس إنّ الذنوب ثلاثة ثم أمسك فقال له حبة العرني : قلت : الذنوب ثلاثة ثم أمسكت . فقال عليه السّلام : ما ذكرتها إلاّ و أنا أريد أن افسرها ، و لكن عرض لي بهر حال بيني و بين الكلام ، نعم . الذنوب ثلاثة : فذنب مغفور ، و ذنب غير مغفور ، و ذنب يرجى لصاحبه و يخاف عليه . قال حبة : فبيّنها لنا . قال : نعم . أمّا الذنب المغفور فعبد عاقبة اللّه تعالى على ذنبه في الدنيا و اللّه تعالى أحلم و أكرم من أن يعاقب عبده مرّتين ، و أمّا الذنب الذي لا يغفر فظلم العباد بعضهم لبعض ، إنّ اللّه تعالى إذا برز للخليقة أقسم قسما على نفسه فقال : و عزتي و جلالي لا يجوزني ظلم ظالم و لو كفّا بكف و لو مسحة بكف و لو نطحة ما بين القرناء إلى الجمّاء ، فيقتصّ للعباد بعضهم من بعض حتى لا يبقى لأحد على أحد مظلمة ثم يبعثهم اللّه للحساب ، و أمّا الذنب الثالث فذنب ستره اللّه تعالى على خلقه و رزقه التوبة منه فأصبح خائفا من ذنبه راجيا لربّه فنحن له كما هو لنفسه نرجو له الرحمة و نخاف عليه العقاب 3 .

-----------
( 1 ) تاريخ بغداد 9 : 289 دار الكتاب العربي بيروت .

-----------
( 2 ) تاريخ بغداد 9 : 292 دار الكتاب العربي بيروت .

-----------
( 3 ) الكافي للكليني 2 : 443 الباب 195 ، ح 1 .

[ 494 ]

« و ليس شي‏ء أدعى إلى تغيير نعمة اللّه و تعجيل نقمته من إقامة على ظلم ، فإنّ اللّه سميع دعوة المضطهدين » هكذا في ( المصرية ) و الصواب : ( المظلومين ) كما في ( ابن أبي الحديد و ابن ميثم ) 1 .

في ( كامل الجزري ) بعد ذكر قتل المقتدر لابن الفرات لم يكن في ابن الفرات عيب إلاّ أنّ أصحابه كانوا يفعلون ما يريدون و يظلمون فلا يمنعهم ،

فمن ذلك أنّ بعضهم ظلم امرأة في ملك لها ، فكتبت إليه تشكو منه غير مرّة و هو لا يردّ لها جوابا ، فلقيته يوما و قالت له : أسألك باللّه أن تسمع منّي كلمة ،

فوقف لها فقالت : قد كتبت إليك في ظلامتي غير مرّة و لم تجبني فتركتك و كتبتها إلى اللّه تعالى . فلمّا كان بعد أيام و رأى تغيّر حاله قال لمن معه من أصحابه : ما أظن إلاّ جواب رقعة تلك المرأة المظلومة قد خرج ، فكان كما قال 2 .

و في ( الطبري ) : لمّا رأى وجوه الفرس و أشرافهم أن يزدجرد الأثيم أبى إلاّ تتابعا في الجور ، اجتمعوا فشكوا ما نزل بهم من ظلمه و تضرّعوا إلى ربّهم و ابتهلوا إليه بتعجيل إنقاذهم منه ، فزعموا أنّه كان بجرجان فرأى ذات يوم في قصره فرسا عائرا لم ير مثله في الخيل في حسن صورة و تمام خلق أقبل حتى وقف على بابه ، فتعجّب الناس منه لأنّه كان متجاوز الحال ، فاخبر يزدجرد خبره فأمر به أن يسرج و يلجم و يدخل عليه ، فحاول صاحب مراكبه ذلك فلم يمكن أحدا منهم من ذلك ، فانهي إليه امتناع الفرس عليهم ، فخرج بنفسه فألجمه بيده و ألقى لبدا على ظهره و وضع فوقه سرجا و شدّ حزامه و لبد ، فلم يتحرّك الفرس بشي‏ء من ذلك حتى إذا رفع ذنبه لينفره ، إستدبره

-----------
( 1 ) شرح ابن أبي الحديد 17 : 34 .

-----------
( 2 ) الكامل في التاريخ لابن الأثير الجزري 8 : 155 س 312 .

[ 495 ]

الفرس فرمحه على فؤاده رمحة هلك منها مكانه ، ثم لم يعاين ذلك الفرس .

و يقال : إنّ الفرس ملأ فروجه جريا فلم يدرك و لم يوقف على السبب فيه ،

و خاضت الرعية بينها و قالت : هذا من صنع اللّه لنا و رأفته بنا 1 .

و في ( الكافي ) عن الصادق عليه السّلام : أوحى اللّه تعالى إلى نبيّ من الأنبياء في مملكة جبّار من الجبابرة أن ائت هذا الجبّار و قل له : إنّي لم أستعملك على سفك الدماء و اتّخاذ الأموال ، و إنّما استعملتك لتكفّ عنّي أصوات المظلومين ، و إنّي لم ادع ظلامتهم و ان كانوا كفارا 2 .

و في ( تاريخ بغداد ) عن بعض ولد يحيى البرمكي قال لأبيه و هم في القيود و الحبس : يا أبة بعد الأمر و النهي و الأموال العظيمة أصارنا الدهر إلى القيود و لبس الصوف و الحبس . فقال له أبوه : يا بنيّ دعوة مظلوم سرت بليل غفلنا عنها و لم يغفل اللّه عنها ، ثم أنشأ يقول :

ربّ قوم قد غدوا في نعمة
زمنا و الدهر ريّان غدق

سكت الدهر زمانا عنهم
ثم أبكاهم دما حين نطق 3

و في ( الكافي ) عن النبيّ صلّى اللّه عليه و آله : ان أعجل الشر عقوبة البغي 4 .

و عن الصادق عليه السّلام : يقول إبليس لجنوده : ألقوا بينهم الحسد و البغي فإنّهما يعدلان عند اللّه تعالى الشرك 5 .

« و ليكن أحبّ الامور إليك أوسطها » ) أي : أعدلها .

-----------
( 1 ) تاريخ الطبري 2 : 64 دار سويدان بيروت .

-----------
( 2 ) الكافي 2 : 333 الباب 136 ، ح 14 .

-----------
( 3 ) تاريخ بغداد 14 : 132 دار الكتاب العربي بيروت .

-----------
( 4 ) الكافي 2 : 246 1 المكتبة الإسلامية طهران .

-----------
( 5 ) الكافي 2 : 327 1 و 2 .

[ 496 ]

« في الحقّ و أعمّها في العدل » اعدلوا هو أقرب للتقوى 1 .

« و أجمعها لرضى الرعيّة » فحيث لا يمكن جلب رضا الجميع ينتخب الاوفق برضا أكثرهم .

« فإنّ سخط العامّة » و عدم رضاهم بأمر .

« يجحف » من أجحف به : ذهب « برضى الخاصة » لأقلّيّتهم .

« و إنّ سخط الخاصّة يغتفر » و لا يضرّ .

« مع رضى العامّة » لأنّهم الأكثرون ، و الأقلّ يترك للأكثر .

« و ليس أحد من الرعيّة أثقل على الوالي مؤونة في الرّخاء و أقلّ معونة له في البلاء ، و أكره للإنصاف و أسأل بالإلحاف ، و أقلّ شكرا عند الإعطاء و أبطأ عذرا عند المنع ، و أضعف صبرا عن ملمات الدهر » أي : نوازله .

« من أهل الخاصة » و كلّ ذلك يوجب عدم الاكتراث بهم .

أمّا ثقل مؤونتهم في الرّخاء فمثله مثل مؤونة أبي دلامة عند السفّاح ،

ففي ( الأغاني ) أن السفاح قال له يوما : سلني حاجتك . قال : كلب أ تصيّد به . قال :

أعطوه إيّاه . قال : و دابّة أ تصيّد عليها . قال : أعطوه . قال : و غلام يصيد بالكلب و يقوده . قال : أعطوه غلاما . قال : و جارية تصلح لنا الصّيد و تطعمنا منه . قال :

أعطوه جارية . قال : هؤلاء عبيدك و إماؤك فلا بدّ لهم من دار يسكنونها . قال :

أعطوه دارا تجمعهم . قال : فإن لم تكن ضيعة فمن أين يعيشون ؟ قال : قد أعطيتك مائة جريب عامرة و مائة جريب غامرة . قال : و ما الغامرة ؟ قال : ما لا نبات فيه . فقال للسفاح : قد أقطعتك أنا خمسمائة ألف جريب غامرة من فيافي بني أسد . فضحك و قال : إجعلوها كلّها عامرة 2 .

-----------
( 1 ) المائدة : 8 .

-----------
( 2 ) الأغاني 10 : 236 دار احياء التراث العربي .

[ 497 ]

و أما قلّة معونتهم في البلاء فمثلهم ما فيه أيضا عن أبي دلامة قال : اتي بي المنصور أو المهدي و أنا سكران ، فحلف ليخرجني في بعث حرب ،

فأخرجني مع روح بن حاتم المهلّبي لقتال الشراة ، فلمّا التقى الجمعان قلت لروح : أما و اللّه لو أن تحتي فرسك و معي سلاحك لأثّرت في عدوّك اليوم أثرا ترتضيه ، فضحك و قال : و اللّه العظيم لأدفعنّ ذلك إليك و لآخذنك بالوفاء بشرطك . و نزل عن فرسه و نزع سلاحه و دفعهما إليّ و دعا بغيرهما فاستبدل بهما ، فلمّا حصل ذلك في يدي و زال عنّي حلاوة الطمع قلت : أيّها الأمير هذا مقام العائذ بك ، و قلت :

إنّي استجرتك أن اقدّم في الوغى
لتطاعن و تنازل و ضراب

فهب السيوف رأيتها مشهورة
فتركتها و مضيت في الهرّاب

ما ذا تقول لمّا يجي‏ء و ما يرى
من واردات الموت في النشّاب

فقال : دع عنك هذا . و برز رجل من الخوارج فقال : اخرج إليه . فقلت :

أنشدك اللّه أيها الأمير في دمي . قال : و اللّه لتخرجنّ . فقلت : أيّها الأمير فإنّه أوّل يوم من الآخرة و آخر يوم من الدنيا و أنا و اللّه جائع ما شبعت منّي جارحة من الجوع . فأمر لي بشي‏ء آكله ثم أخرج ، فأمر لي برغيفين و دجاجة ، فأخذت ذلك و برزت عن الصف ، فلمّا رآني الشاري أقبل نحوي و أسرع ، فقلت له : على رسلك يا هذا كما أنت . فوقف فقلت : أ تقتل من لا يقاتلك ؟ قال : لا . قلت : أ تقتل رجلا على دينك ؟ قال : لا . قلت : أ فتستحل ذلك قبل أن تدعو من تقتله إلى دينك ؟

قال : لا فاذهب عني إلى لعنة اللّه . قلت : لا أفعل أو تسمع منّي . قال : قل . قلت : هل كانت بيننا عداوة قطّ أو ترة ، أو تعرفني بحال تحفظك عليّ أو تعلم بين أهلي و أهلك وترا . قال : لا و اللّه . قلت : و لا أنا و اللّه لك إلاّ جميل الرأي ، و إنّي لأهواك و أنتحل مذهبك و ادين دينك و اريد السوء لمن أراده لك . قال : يا هذا جزاك اللّه

[ 498 ]

خيرا فانصرف . قلت : إنّ معي زادا احبّ أن آكله معك و أحب مؤاكلتك لتتأكد المودة بيننا و يرى أهل العسكر هوانهم علينا . قال : فافعل . فتقدّمت إليه حتى اختلف أعناق دوابنا و جمعنا أرجلنا على معارفها و الناس قد غلبوا ضحكا ،

فلمّا استوفينا و دّعني ثم انصرف و انصرفت ، فقلت لروح : أما و قد كفيتك قرني فقل لغيري أن يكفيك قرنه كما كفيتك . . . 1 .

( و فيه ) انّ عبد اللّه بن علي عمّ المنصور لمّا أظهر الخلاف عليه بناحية الشام أمر المنصور أبا دلامة أن يخرج إليه في الجند ، فقال له : إنّي اعيذك باللّه أن أخرج معهم ، فو اللّه اني المشؤوم . فقال : إمض فإنّ يمني يغلب شؤمك .

فقلت : و اللّه ما أحبّ لك أن تجرب ذلك منّي على مثل هذا العسكر ، فإنّي لا أدري أيّهما يغلب أيمنك أم شؤمي إلاّ أنّي بنفسي أوثق و أعرف و أطول تجربة . قال :

دعني من هذا فمالك في الخروج بدّ . فقلت : الآن اصدقك ، أنا شهدت و اللّه تسعة عشر عسكرا كلّها هزمت و كنت سببها فإن شئت الآن أن يكون عسكرك العشرين فافعل فاستغرق ضحكا و أعفاه 2 .

و أما مثل أكرهيّتهم للإنصاف ( ففيه أيضا ) قال المدائني : شهد أبو دلامة بشهادة لجارة له عند ابن أبي ليلى على أتان نازعها فيها رجل ، فلمّا فرغ من الشهادة قال : إسمع ما قلت قبل أن آتيك ثم اقض ما شئت . قال : هات فأنشده :

إن الناس غطّوني تغطّيت عنهم
و ان بحثوا عني ففيهم مباحث

و ان حفروا بئري حفرت بئارهم
ليعلم يوما كيف تلك النبائث

فقال ابن أبي ليلى للمرأة : اتبيعيني الاتان . قالت : نعم . قال : بكم . قالت بمائة درهم . قال : إدفعوها إليها ، ففعلوا و أقبل على الرجل فقال : قد وهبت الأتان

-----------
( 1 ) الأغاني 10 : 243 دار احياء التراث العربي .

-----------
( 2 ) الأغاني 10 : 241 دار احياء التراث العربي .

[ 499 ]

لك ، و قال لأبي دلامة : قد أمضيت شهادتك و لم أبحث عنك ، و ابتعت ممّن شهدت له و وهبت ملكي لمن رأيت ، أرضيت ؟ قال : نعم . و انصرف 1 .

و لمّا طولب البحتري بمال التقسيط قال :

و ما أنا و التقسيط إذ تكتبونني
و تكتب قبلي جلة القوم أو بعدي

سبيلي أن أعطى الذي تطلبونه
و شرطي أن يجدى عليّ و لا أجدي

صحبت اناسا أطلب المال عندهم
فكيف يكون المال مطّلبا عندي

و أما أسأليّتهم بالإلحاف فمثله ما ( فيه أيضا ) ان مروان بن أبي حفصة أنشد الهادي :

تشابه يوما بأسه و نواله
فما أحد يدري لأيّهم الفضل

فقال له : أيّهما أحبّ إليك : أ ثلاثون ألفا معجّلة أم مائة ألف تدوّن في الدواوين فقال له : أنت تحسن ما هو خير من هذا و لكنك نسيته ، أ فتأذن لي أن اذكّرك . قال : نعم . قال : تعجّل لي الثلاثين ألفا و تدوّن لي المائة ألف في الدواوين . فضحك و قال : بل يعجّلان جميعا . فحمل المال إليه أجمع .

و أما أقلّيّة شكرهم عن الإعطاء فمثله مثل قلّة شكر الحطيئة عطاء عتيبة بن النّهاس العجلي ، ففي ( شعراء ابن قتيبة ) : دخل الحطيئة على عتيبة فسأله فقال : ما أنا في عمل فأعطيك من مدده ، و ما في مالي فضل عن قومي فأعطيك من فضله ، فخرج من عنده فقال له رجل من قومه : أ تعرفه ؟ قال : لا . قال هذا الحطيئة ، فأمر بردّه . فلمّا رجع قال : إنّك لم تسلم تسليم السّلام ، و لا استأنست استيناس الجار ، و لا رحّبت ترحيب ابن العم . قال : هو ذلك . قال : إجلس فلك عندنا ما تحبّ ، و قال لغلامه : اذهب به إلى السوق فلا يشيرنّ إلى شي‏ء إلاّ اشتريته له ، فانطلق به الغلام فجعل يعرض عليه الحبرة و اليمنة و بياض

-----------
( 1 ) الأغاني 10 : 238 دار احياء التراث العربي .

[ 500 ]

مصر و هو يشير إلى الكرابيس و الأكسية الغلاظ ، فاشترى له بمائتي درهم و أوقر راحلته برّا و تمرا ، فقال له الغلام : هل من حاجة غير هذا . قال : لا حسبي .

قال : إنّه قد أمرني ألاّ أجعل لك علّة فيما تريد . قال : حسبك . لا حاجة لي أن يكون لهذا يد على قومي أعظم من هذه ، ثم ذهب فقال :

سئلت فلم تبخل و لم تعط طائلا
فسيّان لا ذمّ عليك و لا حمد

و أنت امرؤ لا الجود منك سجيّة
فتعطي و قد يعدو على النائل الوجد 1

و أمّا أضعفيّة صبرهم عند الملمات فمثله فعل حسان بن ثابت في خيبر ،

ففي ( الطبري ) كانت صفيّة بنت عبد المطلب في فارع حصن حسان و كان حسان فيه مع النساء و الصبيان . قالت صفية : فمرّ بنا رجل من يهود فجعل يطيف بالحصن و قد حاربت بنو قريظة و قطعت ما بينها و بين النبيّ صلّى اللّه عليه و آله ليس بيننا و بينهم أحد يدفع عنّا و النبيّ و المسلمون في نحور عدوّهم لا يستطيعون أن ينصرفوا إلينا عنهم إن أتانا آت ، فقلت : يا حسّان إنّ هذا اليهودي كما ترى يطيف بالحصن ، و إنّي و اللّه ما آمنه أن يدلّ على عوراتنا من وراءنا من يهود و قد شغل عنّا النبيّ و أصحابه فانزل إليه فاقتله . فقال : يغفر اللّه لك يا بنت عبد المطلب ، و اللّه لقد عرفت ما أنا بصاحب هذا . قالت : فلمّا قال ذلك و لم أر عنده شيئا احتجزت ثم أخذت عمودا ثم نزلت إليه من الحصن فضربته بالعمود حتى قتلته ، فلمّا فرغت منه رجعت إلى الحصن فقلت : يا حسّان انزل إليه فاسلبه فإنّه لم يمنعني من سلبه إلاّ أنّه رجل . قال : يا بنت

-----------
( 1 ) الشعر و الشعراء : 200 دار الكتب العلمية بيروت .

[ 501 ]

عبد المطلب ما لي بسلبه حاجة 1 .

« و إنّما عماد » هكذا في ( المصرية ) و الصواب : ( عمود ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 .

« الدّين و جماع المسلمين » أي : مجمعهم .

« و العدّة للأعداء » أي : القوة في قبالهم .

« العامّة من الامّة ، فليكن صغوك » أي : ميلك .

« لهم و ميلك معهم » .

في ( المروج ) : كان هرمز بن انوشروان متحاملا على خواص الناس مائلا إلى عوامهم مقوّيا لهم ، و قيل إنّه قتل في مدّة ملكه و كان ملكه اثنتي عشرة سنة ثلاثة عشر ألف رجل مذكور من خواص الفرس 3 .

« و ليكن أبعد رعيتك منك و أشنأهم عندك أطلبهم لمعائب الناس ، فإنّ في الناس عيوبا الوالي أحقّ من سترها فلا تكشفنّ عمّا غاب عنك منها » في ( عيون القتيبي ) قال بعض ملوك العجم : إنّي إنّما أملك الأجساد لا النيّات ، و أحكم بالعدل لا بالرّضا ، و أفحص عن الأعمال لا عن السّرائر 4 .

و عن الصادق عليه السّلام قال النبيّ صلّى اللّه عليه و آله ألا انبّئكم بشراركم ؟ قالوا : بلى . قال :

المشّاؤون بالنميمة ، و المفرّقون بين الأحبّة ، و الباغون للبرآء العيب 5 .

« فإنّما عليك تطهير ما ظهر لك ، و اللّه يحكم على ما غاب عنك » كما في الحدود فإذا ظهرت للوالي بالبينة أو الإقرار فاحشته كان عليه تطهيره بالحدّ ، و ما لم

-----------
( 1 ) تاريخ الطبري 2 : 577 دار سويدان بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 35 .

-----------
( 3 ) مروج الذهب 1 : 298 .

-----------
( 4 ) عيون الاخبار 1 : 61 ، دار الكتب العلمية ، بيروت .

-----------
( 5 ) الخصال 1 : 183 ح 249 ، و الفقيه 4 : 371 .

[ 502 ]

يظهر كذلك ليس له سبيل عليه بل جعل الحد على من نسبها إليه ، قال تعالى و الذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة و لا تقبلوا لهم شهادة أبدا و أولئك هم الفاسقون 1 .

« فاستر العورة ما استطعت يستر اللّه منك ما تحبّ ستره » في الخبر : « من أشرف أعمال الكريم غفلته عمّا يعلم » 2 .

و في ( عيون ابن قتيبة ) كانت جامات كسرى التي يأكل فيها من ذهب ،

فسرق رجل من أصحابه جاما و كسرى ينظر إليه ، فلمّا رفعت الموائد افتقد الطباخ الجام فرجع يطلبها فقال كسرى : لا تتعنّ فقد أخذها من لا يردّها ، و رآه من لا يفشي عليه . ثم دخل عليه الرجل بعد و قد حلّى سيفه و منطقته ذهبا ، فقال له كسرى : هذا و أشار إلى سيفه و هذا و أشار إلى منطقته من ذاك ؟ قال :

نعم 3 .

« أطلق عن الناس عقدة كل حقد ، و اقطع عنك سبب كل وتر » زاد ( التحف ) بعده « و اقبل العذر ، و ادرأ الحدود بالشبهات » 4 .

في ( السير ) لمّا أعيد المقتدر إلى الخلافة و خلع ابن المعتز ، أمر وزيره ابن الفرات بقبض ما في دور الذين بايعوا ابن المعتز و كانت أمتعتهم تقبض و تحمل فيراها و ينفذها إلى خزائن المقتدر ، فجاءوه يوما بصندوقين فقالوا له :

هذان وجدناهما في دار ابن المعتز . فقال : أعلمتم ما فيهما . قالوا : نعم جرائد من بايعه الناس بأسمائهم و أنسابهم . فقال : لا تفتح . ثم قال : يا غلمان هاتوا نارا ،

فجاء الفرّاشون بفحم و أمرهم فأجّجوا النار ، فأقبل على من حضر فقال : و اللّه

-----------
( 1 ) النور : 4 .

-----------
( 2 ) نهج البلاغة ح 222 .

-----------
( 3 ) عيون الاخبار 1 : 461 ، دار الكتب العلمية ، بيروت .

-----------
( 4 ) تحف العقول : 128 .

[ 503 ]

لو رأيت من هذين الصندوقين ورقة واحدة لظن كل من له فيها اسم اني عرفته فتفسد نيات العالم كلهم عليّ و على الخليفة ، و ما هذا رأي ، حرّقوهما ، فطرحا بأقفالهما في النار ، فلمّا احترقا بحضرته أقبل على ابن مقلة و كان كاتبه فقال له : قد آمنت كل من بايع ابن المعتز ، أمرني بذلك الخليفة فاكتب للناس الأمان منّي . ثم قال لمن حضر : أشيعوا هذا الخبر ، فأشاعوه فطلب المستترون الامان فكتب في ذلك مائة ألف أو نحوها .

« و تغابّ » أي : تغافل .

« عن كلّ ما لا يصحّ لك ، و لا تعجلنّ إلى تصديق ساع فإنّ الساعي غاشّ و إن تشبّه بالنّاصحين » و التحرّز من الغاشّ المتشبّه بالناصح واجب .

في ( العقد ) كان المأمون إذا ذكر عنده السعاة قال : ما ظنّكم بقوم يلعنهم اللّه على الصدق ؟ و قال ذو الرياستين : قبول النميمة شر من النميمة لأنّ النميمة دلالة و القبول إجازة و ليس من دلّ على شي‏ء كمن قبله .

و عاتب مصعب بن الزبير يوما الأحنف بن قيس في شي‏ء فأنكره ، فقال :

أخبرني الثقة . قال : كلاّ إنّ الثقة لا يبلغ ، و قد جعل اللّه السامع شريك القائل فقال سمّاعون للكذب أكّالون للسحت 1 .

و في ( سير العجم ) : ان رجلا وشى برجل إلى الاسكندر فقال : أ تحب أن يقبل منه عليك و منك عليه . قال : لا . قال : فكفّ الشرّ عنه يكفّ عنك الشرّ . و قال شاعر :

إذا الواشي بغى يوما صديقا
فلا تدع الصديق لقول واش

أيضا :

-----------
( 1 ) المائدة : 42 .

[ 504 ]

لا تقبلنّ نميمة بلّغتها
و تحفّظنّ من الذي أنباكها

لا تنقشن برجل غيرك شوكة
فتقي برجلك رجل من قد شاكها

إنّ الذي أنباك عنه نميمة
سيذبّ عنك بمثل ما قد حاكها

هذا ، و في ( الطبري ) : لمّا نقض اصبهبد طبرستان العهد بينه و بين المسلمين وجّه إليه المنصور خازم بن خزيمة و روح بن حاتم و أبا الخصيب مولاه ، فأقاموا على حصنه محاصرين له و هو يقاتلهم حتى طال عليهم المقام ،

فاحتال أبو الخصيب و قال لأصحابه : اضربوني و احلقوا رأسي و لحيتي ،

ففعلوا ذلك به فلحق بالاصبهبد و قال له : ركب منّي أمر عظيم ضربت و حلق رأسي و لحيتي و إنّما فعلوا ذلك تهمة منّي لهم أن يكون هواي معك ، و أخبره أنه معه و أنه دليل على عورة عسكرهم ، فقبل منه ذلك الاصبهبد و جعله في خاصته و ألطفه ، و كان باب مدينتهم من حجر يلقى القاء يرفعه الرجال و تضعه عند فتحه و اغلاقه و جعل ذلك نوبا بينهم ، فقال له أبو الخصيب : ما أراك وثقت بي و لا قبلت نصيحتي قال : و كيف ظننت ذلك ؟ قال : لتركك الاستعانة بي فيما يعنيك و توكيلي فيما لا تثق به إلاّ بثقاتك ، فجعل يستعين به بعد ذلك فيرى منه ما يحب إلى أن وثق به فجعله فيمن ينوب في فتح باب مدينته و إغلاقه ، فتولّى ذلك حتى أنس به ثم كتب إلى روح و خازم و صيّر الكتاب في نشابة و رماها إليهم و أعلمهم أن قد ظفر بالحيلة و وعدهما ليلة سمّاها لهما في فتح الباب ، فلمّا كان في تلك الليلة فتح لهم ، فقتلوا من فيها من المقاتلة و سبوا الذراري و ظفر بالبحترية و هي أمّ المنصور بن المهدي و بشكلة أمّ ابراهيم بن المهدي ، فمص الاصبهبد خاتما له فيه سم فقتل نفسه 1 .

-----------
( 1 ) تاريخ الطبري 7 : 512 ، دار سويدان ، بيروت .

[ 505 ]

« و لا تدخلنّ في مشورتك بخيلا يعدل بك عن الفضل و يعدك الفقر » كالشيطان . في ( الكافي ) انّ امير المؤمنين عليه السّلام بعث إلى رجل بخمسة أو ساق من تمر البغيبغة و كان الرجل ممّن يرجو نوافله عليه السّلام و يؤمل نائله و رفده و كان لا يسأل عليّا عليه السّلام و لا غيره شيئا فقال رجل له عليه السّلام : و اللّه ما سألك فلان ، و لقد كان يجزيه من خمسة الأوساق وسق واحد . فقال له : لا كثّر اللّه في المؤمنين ضربك ، اعطي أنا و تبخل أنت إذا أنا لم اعط الذي يرجوني إلاّ من بعد المسألة ثم أعطيه بعد المسألة فلم أعطه ثمن ما أخذت منه ، و ذلك لأني عرضته أن يبذل لي وجهه الّذي يعفّره في التّراب لربّه عند تعبّده له و طلب حوائجه إليه ، فمن فعل هذا بأخيه المسلم و قد عرف أنّه موضع لصلته و معروفه فلم يصدق اللّه تعالى في دعائه له حيث يتمنّى له الجنة بلسانه و يبخل عليه بالحطام من ماله فيقول في دعائه « اللّهم اغفر للمؤمنين و المؤمنات » فإذا دعا لهم بالمغفرة فقد طلب لهم الجنة ، فما أنصف من فعل هذا بالقول و لم يحققه بالفعل 1 .

و في ( العقد ) قال أبو الأسود : لو أطمعنا المساكين لكنا أسوأ منهم . و قال لبنيه : لا تطمعوا المساكين في أموالكم فإنّهم لا يقنعون منكم حتى يرونكم مثلهم ، و لا تجاودوا اللّه فإنّه لو شاء أن يغني الناس كلهم لفعل ، و لكنه علم أنّ قوما لا يصلحهم الغنى و لا يصلح لهم إلاّ الفقر . و قال : ما بيدك خير من طلب ما بيد غيرك ، و أنشد :

يلومونني في البخل جهلا و ضلّة
و للبخل خير من سؤال بخيل 2

« و لا جبانا يضعفك عن الامور » في ( أخبار جبناء عيون ابن قتيبة ) : شهد

-----------
( 1 ) الكافي للكليني 4 : 22 ح 1 بتصرف .

-----------
( 2 ) العقد الفريد 7 : 217 ، دار الكتب العلمية ، بيروت .

[ 506 ]

أبو دلامة حربا مع روح بن حاتم المهلبي فقال له : تقدّم فقاتل ، فقال :

إنّي أعوذ بروح أن يقدّمني
إلى القتال فتخزى بي بنو أسد

إنّ المهلّب حبّ الموت أورثكم
و لم أورّث حبّ الموت عن أحد 1

و قال آخر :

أضحت تشجّعني هند و قد علمت
أنّ الشجاعة مقرون بها العطب

لا و الذي منع الأبصار رؤيته
ما يشتهي الموت عندي من له أدب

للحرب قوم أضل اللّه سعيهم
إذا دعتهم إلى حوبائها وثبوا

و لست منهم و لا أبغي فعالهم
لا القتل يعجبني منها و لا السلب 2

و قيل لأعرابي : ألا تغزو . . . ؟ قال : إنّي لأبغض الموت على فراشي فكيف أمضي إليه ركضا 3 .

و أرسل ابن زياد رجلا مع ألفين إلى مرداس بن اديّة و هو في أربعين فهزمه مرداس فعنّفه ابن زياد و أغلظ له فقال : يشتمني الأمير و أنا حيّ أحبّ إليّ من أن يدعو لي و أنا ميّت 4 .

و كان خالد القسري من الجبناء ، خرج عليه المغيرة بن سعيد صاحب المغيّريّة فقال من الدهش : أطعموني ماء . فذكّره بعضهم فقال :

عاد الظلوم ظليما حين جدّ به
و استطعم الماء لمّا جدّ في الهرب

و قال ابن زياد : إمّا للكنة فيه أو لجبن أو لدهشة : إفتحوا سيوفكم ، فقال فيه أبو مفرّغ :

-----------
( 1 ) عيون الاخبار 1 : 254 ، دار الكتب العلمية ، بيروت .

-----------
( 2 ) عيون الاخبار 1 : 255 ، دار الكتب العلمية ، بيروت .

-----------
( 3 ) عيون الاخبار 1 : 257 ، دار الكتب العلمية ، بيروت .

-----------
( 4 ) عيون الاخبار 1 : 253 ، دار الكتب العلمية ، بيروت .

[ 507 ]

و يوم فتحت سيفك من بعيد
أضعت و كلّ أمرك للضياع 1 .

و قال ابن المقفع : الجبن مقتلة فانظر فيما رأيت و سمعت أمن قتل في الحرب مقبلا أكثر أم من قتل مدبرا 2 ؟

« و لا حريصا يزيّن لك الشره بالجور » قال ابن المقفع : الحرص محرمة أنظر من يطلب إليك بالإجمال و التكرّم أحق أن تسخو نفسك له بالعطية أم من يطلب إليك بالشره و الحرص 3 ؟

و قالوا : لا يكثر الرجل الحوائج على أخيه ، فإنّ العجل إذا أفرط في مصّ أمه نطحته و نحّته ، و قال :

كم من حريص على شي‏ء ليدركه
و علّ إدراكه يدني إلى عطبه

« فإنّ البخل و الجبن و الحرص غرائز » أي : طبائع .

« شتى » أي : مختلفة .

« يجمعها سوء الظن باللّه » أما كون منشأ البخل سوء الظن باللّه في عدم إخلافه ما ينفعه فواضح .

و في ( العقد ) : كتب رجل من البخلاء إلى رجل من الأسخياء يأمره بالإبقاء على نفسه و يخوّفه بالفقر ، فردّ عليه : الشّيطان يعدكم الفقر و يأمركم بالفحشاء و اللّه يعدكم مغفرة منه و فضلا 4 و إنّي أكره أن أترك أمرا قد وقع لأمر لعله لا يقع 5 .

و في ( الطبري ) قيل لجعفر بن محمد عليه السّلام : إنّ المنصور يعرف بلباس جبة هروية مرقوعة و إنّه يرقّع قميصه . فقال : الحمد للّه الذي لطف له حتى

-----------
( 1 ) عيون الاخبار 1 : 256 ، دار الكتب العلمية ، بيروت .

-----------
( 2 ) و ( 3 ) عيون الاخبار 1 : 258 ، دار الكتب العلمية ، بيروت .

-----------
( 3 ) عيون الاخبار 1 : 258 ، دار الكتب العلمية ، بيروت .

-----------
( 4 ) البقرة : 268 .

-----------
( 5 ) العقد الفريد 1 : 189 ، دار الكتب العلمية ، بيروت .

[ 508 ]

ابتلاه بالفقر في ملكه 1 .

( و فيه ) قرأ الهيثم عند المنصور الذين يبخلون و يأمرون الناس بالبخل 2 فقال : لو لا أن الاموال حصن السلطان و دعامة للدين و الدنيا و عزهما و زينهما ، ما بتّ ليلة و أنا أحرز منه درهما و لا دينارا ، لمّا أجد من اللّذاذة لبذل المال ، و لمّا أعلم في إعطائه من جزيل المثوبة 3 .

و قال الشاعر :

من ظن باللّه خيرا جاء مبتدئا
و البخل من سوء ظن المرء باللّه

و أمّا كون الجبن منشؤه أيضا سوء الظن باللّه ، أنه يخال إن لم يحضر الجهاد لا يموت ، و قد ردّ تعالى عليهم في قوله : قل لن ينفعكم الفرار إن فررتم من الموت أو القتل و إذن لا تمتّعون إلاّ قليلا . قل من ذا الذي يعصمكم من اللّه إن أراد بكم سوء أو أراد بكم رحمة 4 .

و كان كسرى يقول : عليكم بأهل السخاء و الشجاعة ، فإنّهم أهل حسن الظن باللّه ، و لو أن أهل البخل لم يدخل عليهم من ضرّ بخلهم و مذمّة الناس لهم و إطباق القلوب على بغضهم إلاّ سوء ظنّهم بربّهم في الخلف ، لكان عظيما .

و أما كون منشأ الحرص سوء الظن باللّه ، فلأنه لو تيقّن أنه لا يصل إليه من الرزق إلاّ ما قدّر اللّه تعالى له ، لم يحرص ، بل الحرص كالحسد و الكبر أحد أصول الكفر باللّه .

و في ( عيون ابن قتيبة ) : لمّا قتل كسرى بزرجمهر وجد في منطقته كتابا : إذا كان القدر حقا فالحرص باطل . و قال عدي بن زيد :

-----------
( 1 ) تاريخ الطبري 8 : 81 ، دار سويدان ، بيروت .

-----------
( 2 ) النساء : 37 ، الحديد : 24 .

-----------
( 3 ) تاريخ الطبري 8 : 88 ، دار سويدان ، بيروت .

-----------
( 4 ) الاحزاب : 16 17 .

[ 509 ]

قد يدرك المبطى‏ء من حظّه
و الرّزق قد يسبق جهد الحرص 1

« ان شرّ وزرائك من كان للأشرار قبلك وزيرا ، و من شركهم في الاثام فلا يكوننّ لك بطانة ) في ( وزراء الجهشياري ) : سأل عمر بن عبد العزيز عن يزيد بن أبي مسلم كاتب الحجّاج فقيل له : إنّه غزا الصائفة ، فأمر بالكتاب إليه بردّه و قال : لا استنصر بجيش هو فيهم ، فردّه من الدرب .

و قال ابن أبي الحديد : اتي الوليد بن عبد الملك برجل من الخوارج فقال له : ما تقول في الحجّاج ؟ قال : و ما عسيت أن أقول فيه ، هل هو إلاّ خطيئة من خطاياك ، و شرر من نارك ، فلعنك اللّه و لعن الحجّاج معك . فالتفت الوليد إلى عمر بن عبد العزيز فقال : ما تقول في هذا ؟ فقال : ما أقول فيه ؟ هذا رجل يشتمكم ، فإمّا أن تشتموه كما شتمكم ، و إمّا أن تعفوا عنه . فغضب الوليد و قال لعمر : ما أظنّك إلاّ خارجيا . فقال عمر : و ما أظنّك إلاّ مجنونا . و قام و خرج مغضبا ، و لحقه خالد ابن الرّيّان صاحب شرطة الوليد ، فقال له : ما دعاك إلى ما كلّمت به الخليفة ، لقد ضربت بيدي إلى قائم سيفي أنتظر متى يأمرني بضرب عنقك ؟ قال : أو كنت فاعلا لو أمرك . قال : نعم . فلمّا استخلف عمر جاءه خالد ،

فوقف على رأسه متقلّدا سيفه ، فنظر إليه و قال له : يا خالد ، ضع سيفنا ، فإنّك مطيعنا في كلّ أمر نأمرك به و كان بين يديه كاتب كان للوليد أيضا فقال له :

وضع أنت أيضا قلمك ، فإنّك كنت تضرّبه و تنفع و قال : « اللّهم إنّي وضعتهما فلا ترفعهما » و ما زالا وضيعين حتى ماتا 2 .

« فإنّهم أعوان الأثمة » و قد قال تعالى : و تعاونوا على البر و التقوى

-----------
( 1 ) عيون الاخبار 3 : 213 ، دار الكتب العلمية ، بيروت .

-----------
( 2 ) شرح ابن أبي الحديد : 17 43 .

[ 510 ]

و لا تعاونوا على الاثم و العدوان 1 .

« و إخوان الظّلمة » في ( الطبري ) : أقطع هشام أرضا يقال لها « دورين » فأرسل في قبضها فإذا هي خراب ، فقال لذويد كاتب كان بالشام ويحك كيف الحيلة ؟ قال : ما تجعل لي . قال : اربعمائة دينار ، فكتب : « دورين و قراها » ثم أمضاها في الدواوين ، فأخذ شيئا كثيرا ، فلمّا ولي هشام دخل عليه ذويد فقال له هشام : « دورين و قراها » ؟ لا تلي لي ولاية أبدا ، و أخرجه من الشام 2 .

في ( الكافي ) عن ابن أبي يعفور قال : كنت عند الصادق عليه السّلام إذ دخل عليه رجل من أصحابنا فقال له : إنّه ربما أصاب الرجل منّا ضيق فيدعى إلى البناء يبنيه أو النهر يكريه أو المسنّاة يصلحها فما تقول في ذلك ؟ فقال عليه السّلام : ما أحب أنّي عقدت لهم عقدة أو وكيت لهم وكاء و ان لي ما بين لابتيها ، لا ، و لا مدة بقلم ،

إنّ أعوان الظلمة يوم القيامة في سرادق من نار حتى يحكم اللّه عزّ و جلّ بين العباد .

و عن أبي بصير : سألت أبا جعفر عليه السّلام عن أعمالهم فقال : لا ، و لا مدة قلم ،

إنّ أحدكم لا يصيب من دنياهم شيئا إلاّ أصابوا من دينه مثله 3 .

« و أنت واجد منهم خير الخلف ممّن له مثل آرائهم و نفاذهم » في الأمور « و ليس عليه مثل آصارهم » أي : ذنوبهم .

« و أوزارهم » أي : أثقالهم و أحمالهم من الآثام ، قال تعالى : و لا تزر وازرة وزر اخرى 4 قال الأخفش : أي : لا تأثم آثمة بإثم اخرى 5 .

-----------
( 1 ) المائدة : 2 .

-----------
( 2 ) تاريخ الطبري 7 : 205 دار سويدان بيروت .

-----------
( 3 ) الكافي 5 : 106 107 5 و 7 .

-----------
( 4 ) فاطر : 18 .

-----------
( 5 ) لسان العرب 5 : 283 وزر دار صادر ، بيروت .

[ 511 ]

في ( وزراء الجهشياري ) لمّا توفّي سليمان بن عبد الملك كتب عمر بن عبد العزيز و هو على قبره بعزل اسامة بن زيد و يزيد بن أبي مسلم ، فقال الناس ألا صبر حتى يدفن الرجل . فقال : إنّي خفت اللّه تعالى و استحييته أن اقرّهما يحكمان في امور الناس طرفة عين و قد وليت أمورهم .

« ممّن لا يعاون ظالما على ظلمه و لا آثما على إثمه » في ( العقد ) قال أبو عوانة : بعث إليّ الحجاج فقال : إنّي اريد أن أستعين بك في عملي . قلت : ان تستعن بي تستعن بكبير أخرق ضعيف يخاف أعوان السوء ، و إن تدعني فهو أحبّ إليّ و إن تقحمني أقحم . قال : إن لم أجد غيرك أقحمتك . قلت : و اخرى إنّي ما علمت الناس هابوا أميرا قط هيبتهم لك ، و اللّه إنّي لا تعارّ من الليل فما يأتيني النوم من ذكرك حتى أصبح و لست لك على عمل . قال : كيف ؟ قلت : فأعدت عليه . فقال : إنّي و اللّه لا أعلم على وجه الأرض خلقا هو أجرأ على دم منّي ،

إنصرف . فقمت فعدلت عن الطريق كأنّي لا ابصر ، فقال : أرشدوا الشيخ 1 .

و في ( الجهشياري ) : كان الرشيد بعد صرف الفضل بن يحيى عن خراسان قلد علي بن عيسى بن ماهان ليكثر على الفضل في الأموال ، فقتل وجوه أهل خراسان و ملوكها و جمع أموالا جليلة فحمل إلى الرشيد ألف بدرة معمولة من ألوان الحرير و فيها عشرة آلاف ألف درهم . فسرّ بها و قال ليحيى :

أين كان الفضل عن هذا . فقال يحيى : إنّ خراسان سبيلها أن تحمل إليها الأموال و لا تحمل منها و الفضل أصلح نيّات رؤوسها و استجلب طاعتهم ،

و عليّ بن عيسى قتل صناديدهم و طراخنتهم و حمل أموالهم ، و لو قصدت لدرب من دروب الصيارف بالكرخ لوجدت فيه أضعاف هذه و ستنفق مكان كلّ درهم منها عشرة . فثقل هذا القول على الرشيد ، فلمّا انتقض أمر خراسان

-----------
( 1 ) العقد الفريد 2 : 50 دار الكتب العلمية بيروت .

[ 512 ]

و خرج رافع بن الليث و احتاج الرشيد إلى النهوض إليها بنفسه جعل يتذكّر هذا الحديث و يقول : صدقني و اللّه يحيى ، لقد أنفقت مائة ألف ألف و ما بلغت شيئا .

« أولئك أخف عليك مؤنة و أحسن لك معونة » في ( عيون ابن قتيبة ) قال بعض الخلفاء : دلّوني على رجل أستعمله على أمر قد أهمّني . قالوا : كيف تريده ؟ قال : إذا كان في القوم و ليس أميرهم كان كأنّه أميرهم ، و إذا كان أميرهم كان كأنّه رجل منهم . قالوا : لا نعلمه إلاّ الربيع بن زياد الحارثي . قال :

صدقتم هو لها 1 .

و في ( المقاتل ) : انّه عليه السّلام لمّا ضرب أتاه صعصعة عائدا و قال للآذن : قل له عليه السّلام : يرحمك اللّه حيّا و ميتا ، فو اللّه لقد كان اللّه في صدرك عظيما و لقد كنت بذات اللّه عليما ، فأبلغه الآذن مقالة صعصعة فقال عليه السّلام : قل لصعصعة و أنت يرحمك اللّه لقد كنت خفيف المؤونة كثير المعونة 2 .

« و أحنى » أي : أشفق .

« عليك عطفا » أي : توجّها .

« و أقلّ لغيرك إلفا » في ( المعجم ) : كان صاحب خراسان نوح بن منصور الساماني قد أرسل إلى الصاحب بن عباد وزير فخر الدولة بن ركن الدولة يستدعيه إلى حضرته و يرغّبه في خدمته و بذل البذول السنية ، فكان من جملة اعتذاره أن قال : كيف يحسن لي مفارقة قوم بهم ارتفع قدري و شاع بين الأنام ذكري ؟ ثم كيف لي بحمل أموالي مع كثرة أثقالي و عندي من كتب العلم خاصة ما يحمل على أربعمائة جمل أو أكثر .

« فاتخذ أولئك خاصة لخلواتك و حفلاتك » أي : اجتماعاتك .

-----------
( 1 ) عيون الأخبار 1 : 69 دار الكتب العلمية بيروت .

-----------
( 2 ) مقاتل الطالبيين : 37 دار المعرفة بيروت .

[ 513 ]

« ثم ليكن آثرهم » أي : أكثرهم مختارا .

« عندك أقولهم بمرّ الحق لك » في ( العقد ) قال مالك ابن أنس : بعث المنصور إليّ و إلى ابن طاوس ، فأتيناه و دخلنا عليه فإذا هو جالس على فرش قد نضدت و بين يديه نطاع قد بسطت و جلاوزة بأيديهم السيوف يضربون الأعناق ،

فأومى إلينا أن اجلسا ، فجلسنا فأطرق عنّا قليلا ثم رفع رأسه و التفت إلى ابن طاوس فقال له : حدثني عن أبيك . قال : نعم ، سمعت أبي يقول : قال النبيّ صلّى اللّه عليه و آله :

إنّ أشدّ الناس عذابا يوم القيامة رجل أشركه اللّه في حكمه فأدخل عليه الجور في عدله ، فأمسك ساعة ، قال مالك : فضممت ثيابي من ثيابه مخافة أن يملأني من دمه . ثم التفت إليه فقال : عظني . قال : نعم إنّ اللّه تعالى يقول : أ لم تر كيف فعل ربك بعاد . إرم ذات العماد . التي لم يخلق مثلها في البلاد . و ثمود الذين جابوا الصخر بالواد . . . ان ربك لبالمرصاد 1 . قال مالك فضممت ثيابي من ثيابه مخافة أن يملأ ثيابي من دمه ، فأمسك ساعة حتى اسودّ ما بيننا و بينه ،

ثم قال : يا ابن طاوس ناولني هذه الدواة ، فأمسك عنه ثم قال ناولني هذه الدواة ، فأمسك فقال : ما يمنعك أن تناولنيها ، قال : أخشى أن تكتب بها معصية فأكون شريكك فيها . فلمّا سمع ذلك قال : قوما عنّي . فقال ابن طاوس : ذلك ما كنّا نبغي منذ اليوم . قال مالك : فما زلت أعرف لابن طاوس فضله 2 .

« و أقلّهم مساعدة فيما يكون منك ممّا كره اللّه لأوليائه واقعا ذلك من هواك حيث وقع » و زاد في ( رواية التحف ) : « فإنّهم يقفونك على الحق ، و يبصّرونك ما يعود عليك نفعه » 3 .

-----------
( 1 ) الفجر : 6 14 .

-----------
( 2 ) العقد الفريد 1 : 52 دار الكتب العلمية بيروت .

-----------
( 3 ) تحف العقول : 130 .

[ 514 ]

في ( العقد ) قال الشعبي : إن زيادا كتب إلى الحكم بن عمرو الغفاري و كان على الصائفة ان معاوية كتب إليّ أن أصفي له الصفراء و البيضاء فلا تقسم بين الناس ذهبا و لا فضة ، فكتب إليه : وجدت كتاب اللّه قبل كتاب معاوية ،

و لو ان السماوات و الأرض كانتا على عبد رتقا فاتّقى اللّه لجعل اللّه له منهما مخرجا . ثم نادى في الناس فقسّم لهم ما اجتمع من الفي‏ء 1 .

( و فيه ) : أرسل ابن هبيرة إلى الحسن البصري و الشعبي ، فقال للحسن :

ما ترى في كتب تأتينا من عند يزيد بن عبد الملك فيها بعض ما فيها ، فإذا أنفذتها وافقت سخط اللّه و إن لم أنفذها خشيت على دمي ؟ فقال له الحسن : هذا الشعبي فقيه الحجاز عندك . فسأله فرفق له الشعبي و قال له : قارب و سدّد ،

فإنّما أنت عبد مأمور . فالتفت ابن هبيرة إلى الحسن و قال : ما تقول أنت ؟ فقال له : يا بن هبيرة خف اللّه في يزيد و لا تخف يزيد في اللّه ، يا بن هبيرة إنّ اللّه مانعك من يزيد و إنّ يزيد لا يمنعك من اللّه ، يا بن هبيرة لا طاعة لمخلوق في معصية الخالق ، فانظر ما كتب إليك فيه يزيد فاعرضه على كتاب اللّه فما وافقه فأنفذه و ما خالفه فلا تنفذه ، فإنّ اللّه أولى بك من يزيد و كتاب اللّه أولى بك من كتابه . فضرب ابن هبيرة بيده على كتف الحسن و قال : هذا صدقني و رب الكعبة ، و أمر له بأربعة آلاف و للشعبي بألفين ، فأمّا الحسن فأرسل إلى المساكين فلمّا اجتمعوا فرّقها ، و أمّا الشعبي فقبلها و شكر عليها 2 .

( و فيه ) : شاور معاوية الأحنف بن قيس في استخلاف ابنه يزيد ، فسكت عنه فقال : إن صدقناك أسخطناك و إن كذبناك أسخطنا اللّه و سخطك أهون

-----------
( 1 ) العقد الفريد 1 : 55 دار الكتب العلمية بيروت .

-----------
( 2 ) العقد الفريد 1 : 55 دار الكتب العلمية بيروت .

[ 515 ]

علينا من سخط اللّه . فقال له معاوية : صدقت 1 .

( و فيه ) : و دخل الزهري على الوليد بن عبد الملك فقال له : ما حديث يحدثنا به أهل الشام . قال : و ما هو ؟ قال : يحدثوننا أن اللّه إذا استرعى عبدا رعيّته كتب له الحسنات و لم يكتب عليه السيئات . قال : باطل . أ نبي خليفة اللّه أكرم على اللّه أم خليفة غير نبي . قال : بل خليفة نبي . قال : فإن اللّه تعالى يقول لنبيّه داود عليه السّلام يا داود انّا جعلناك خليفة في الأرض فاحكم بين الناس بالحق و لا تتبع الهوى فيضلك عن سبيل اللّه ان الذين يضلون عن سبيل اللّه لهم عذاب شديد بما نسوا يوم الحساب 2 فهذا وعيد لنبي خليفة ، فما ظنّك بخليفة غير نبي . قال : إنّ الناس ليغروننا عن ديننا 3 .

« و الصق بأهل الورع و الصدق » زاد في رواية ( التحف ) « و ذوي العقول و الأحساب » 4 .

و في ( عيون ابن قتيبة ) : إستشار عمر بن عبد العزيز في قوم يستعملهم فقال له بعض أصحابه : عليك بأهل العذر . قال : و من هم ؟ قال : هم الذين إن عدلوا فهو ما رجوت منهم ، و إن قصروا قال الناس قد اجتهد عمر 5 .

« ثمّ رضهم » من راض المهر يروضه رياضة و رياضا .

« على ألا يطروك » أي : لا يمدحوك .

« و لا يبجّحوك » بتقديم الجيم و تشديدها ، أي : لا يفرّحوك .

« بباطل لم تفعله فإن كثرة الإطراء » و المدح .

-----------
( 1 ) العقد الفريد 1 : 56 دار الكتب العلمية بيروت .

-----------
( 2 ) ص : 26 .

-----------
( 3 ) العقد الفريد 1 : 57 دار الكتب العلمية بيروت .

-----------
( 4 ) تحف العقول : 130 .

-----------
( 5 ) عيون الاخبار 1 : 71 دار الكتب العلمية بيروت .

[ 516 ]

« تحدث الزهو » أي : الكبر .

« و تدني » أي : تقرّب « من الغرة » أي : الاغترار ، و زاد في خبر ( التحف ) « و الإقرار بذلك يوجب المقت من اللّه » 1 قالوا المدح وافد الكبر .

و في ( عيون ابن قتيبة ) قال ابن المقفع : إيّاك إذا كنت واليا أن يكون من شأنك حب المدح و التزكية و ان يعرف الناس ذلك منك ، فتكون ثلمة من الثلم يقتحمون عليك منها و بابا يفتتحونك منه ، و غيبة يغتابونك بها و يضحكون منك لها ، و اعلم أنّ قابل المدح كمادح نفسه ، و المرء جدير أن يكون حبّه المدح هو الذي يحمله على ردّه ، فإن الراد له ممدوح و القابل له معيب 2 .

« و لا يكوننّ المحسن و المسي‏ء عندك بمنزلة سواء فإن في ذلك تزهيدا لأهل الإحسان في الإحسان و تدريبا لأهل الإساءة على الإساءة » قال الجوهري : درب بالشي‏ء إذا اعتاده 3 .

« و ألزم كلاّ منهم ما ألزم نفسه » من الإحسان و الإساءة : من عمل صالحا فلنفسه و من أساء فعليها 4 . و زاد في رواية ( التحف ) « أدبا منك ينفعك اللّه به ،

و تنفع به أعوانك » 5 .

في ( المعجم ) قال المتوكل لأبي العيناء : بلغني عنك بذاء في لسانك .

فقال : قد مدح اللّه تعالى و ذم فقال : نعم العبد إنّه أوّاب 6 و قال : همّاز

-----------
( 1 ) تحف : 130 .

-----------
( 2 ) عيون الاخبار 1 : 289 دار الكتب العلمية بيروت .

-----------
( 3 ) الصحاح 1 : 124 دار العلم للملايين بيروت .

-----------
( 4 ) فصلت : 46 ، و الجاثية : 15 .

-----------
( 5 ) تحف العقول : 130 .

-----------
( 6 ) ص : 44 .

[ 517 ]

مشّاء بنميم 1 و قال الشاعر :

إذا أنا بالمعروف لم اثن صادقا
و لم أشتم النكس اللئيم المذمّما

ففيم عرفت الخير و الشر باسمه
و شقّ لي اللّه المسامع و الفما

و قيل لأبي العيناء : إلى متى تمدح الناس و تهجوهم ؟ فقال : ما دام المحسن يحسن و المسي‏ء يسي‏ء ، و أعوذ باللّه أن أكون كالعقرب تلسب النبيّ‏ّ و الذمّيّ .

« و اعلم أنّه ليس شي‏ء بأدعى إلى حسن ظن راع برعيته من إحسانه إليهم و تخفيفه المؤونات عنهم » في ( عيون ابن قتيبة ) : قام رجل من مجلس خالد القسري ، فقال خالد : إنّي لأبغض هذا الرجل و ما له إليّ ذنب . فقال رجل : أوله أيّها الأمير معروفا ، ففعل فما لبث أن خفّ على قلبه و صار أحد جلسائه 2 .

و في ( وزراء الجهشياري ) : قال المنصور لأبي العباس الطوسي و عيسى بن علي و العباس بن محمد و غيرهم من خواصّه : إنّي قد عزمت على تقليد المهدي السواد و كور دجلة ، فاستصوب جميعهم رأيه خلا الطوسي فإنّه استخلاه ثم قال له : أ رأيت إن سلك المهدي غير سيرتك و استعمل التسهيل أ ترضى بذلك ؟ قال : لا و اللّه . قال : فأنت تريد أن تحبّبه إلى الرعية و تقليدك إيّاه يبغضه إليهم لا سيما ما قرب منك ، و لكن تولّي هذه الولاية عيسى بن موسى و تجعل المهدي الناظر في ظلامات الناس و تأمره بأخذه بإنصافهم ، فضحك منه حتى فحص برجليه .

و في ( الطبري ) : كان المنصور لا يولّي أحدا ثم يعزله إلاّ ألقاه في دار خالد البطين على شاطى‏ء دجلة ملاصقا لدار صالح المسكين فيستخرج من

-----------
( 1 ) القلم : 11 .

-----------
( 2 ) عيون الأخبار 3 : 198 دار الكتب العلمية بيروت .

[ 518 ]

المعزول مالا فما أخذ من شي‏ء أمر به فعزل و كتب عليه اسم من أخذ منه و عزل في بيت من المال و سماه بيت مال المظالم ، فكثر ما في ذلك البيت من المال و المتاع ، ثم قال للمهدي : إنّي قد هيّأت لك شيئا ترضي به الخلق و لا تغرم من مالك شيئا ، فإذا أنا متّ فادع هؤلاء الذين أخذت منهم هذه الأموال التي سمّيتها مظالم فاردد عليهم كلّ ما أخذ منهم فإنّك تستحمد إليهم و إلى العامة ،

ففعل ذلك المهدي لمّا ولي 1 .

« و ترك استكراهه إيّاهم على ما ليس له قبلهم » هكذا في نسختي ابن أبي الحديد و ابن ميثم و لا يبعد أن الأصل « به قبلهم » 2 فقال الجوهري : و ما لي به قبل أي : طاقة 3 .

في ( عيون ابن قتيبة ) قالت العجم : أسوس الملوك من قاد أبدان الرعية إلى طاعته بقلوبها ، و لا ينبغي للوالي أن يرغب في الكرامة التي ينالها من العامة كرها ، و لكن في التي يستحقها بحسن الأثر و صواب الرأي و التدبير 4 .

« فليكن منك في ذلك أمر يجتمع لك به حسن الظنّ برعيّتك فإن حسن الظنّ يقطع عنك نصبا » أي : شرا و بلاء .

« طويلا » زاد في رواية ( التحف ) : « فاعرف هذه المنزلة لك و عليك ، لتزدك بصيرة في حسن الصنع ، و استكثار حسن البلاء عند العامة ، مع ما يوجب اللّه بها لك في المعاد » 5 .

في ( العيون ) كان ابن عباس يقول : ما رأيت رجلا أوليته معروفا إلاّ

-----------
( 1 ) تاريخ الطبري 8 : 81 دار سويدان بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 46 .

-----------
( 3 ) الصحاح 5 : 1796 دار العلم للملايين بيروت .

-----------
( 4 ) عيون الاخبار 1 : 61 دار الكتب العلمية بيروت .

-----------
( 5 ) تحف العقول : 130 .

[ 519 ]

أضاء ما بيني و بينه ، و لا رأيت رجلا أوليته سوء إلاّ أظلم ما بيني و بينه .

« و إنّ أحقّ من حسن ظنّك به لمن حسن بلاؤك عنده ، و إنّ أحقّ من ساء ظنّك به لمن ساء بلاؤك عنده » في ( العيون في كتب العجم ) : قلوب الرعية خزائن ملوكها ،

فما أودعتها من شي‏ء فليعلم أنّه فيها 1 .

و في ( الطبري ) قال المنصور لاسماعيل بن عبد اللّه : أيّ الولاة أفضل ؟

قال : الباذل للعطاء و المعرض عن السيئة . قال : فأيّهم أخرق ؟ قال : أنهكهم للرعية و أتبعهم لها بالخرق و العقوبة . قال : فالطاعة على الخوف أبلغ في حاجة الملك أم الطاعة على المحبة ؟ قال : الطاعة عند الخوف تسرّ الغدر و تبالغ عند المعاينة ، و الطاعة على المحبة تضمر الإجتهاد و تبالغ عند الغفلة . قال : فأيّ الناس أولى بالطاعة ؟ قال : أولاهم بالمضرّة و المنفعة . قال : ما علامة ذلك ؟ قال :

سرعة الإجابة و بذل النفس 2 .

و في ( وزراء الجهشياري ) : لمّا غضب المنصور على أبي أيوب المورياني قال صالح بن سليمان : انّه سيقتل أبا أيوب و جميع أسبابه لأنّه سمعه يتحدّث أن ملكا من الملوك كان يساير وزيرا له فضربت دابة الوزير رجل الملك فغضب و أمر بقطع رجل الوزير فقطعت ثم ندم فأمر بمعالجته حتى برأ ثم قال الملك في نفسه : هذا لا يحبني أبدا و قد قطعت رجله فقتله ، ثم قال : و أهل هذا الوزير لا يحبّونني و قد قتلته فقتلهم جميعا . قال صالح : فعلمت أنّه سيفعل ذلك في المورياني ففعله ، و ما عدا ظني فقتله و أخاه بالضعطة و العذاب و قتل بني أخيه صبرا .

« و لا تنقض سنّة صالحة عمل بها صدور هذه الامّة و اجتمعت بها الالفة

-----------
( 1 ) عيون الأخبار 1 : 64 دار الكتب العلمية بيروت .

-----------
( 2 ) تاريخ الطبري 8 : 71 دار سويدان بيروت .

[ 520 ]

و صلحت عليها الرعية » فإنّ سنن النبيّ صلّى اللّه عليه و آله كفرائض اللّه تعالى العمل بها واجب .

« و لا تحدثنّ سنّة تضرّ بشي‏ء من ماضي تلك السنن فيكون الأجر لمن سنّها و الوزر عليك بما نقضت منها » و قد أحدث الثلاثة سننا كذلك مذكورة في محلها و أما من جاء بعدهم من أتباعهم فأحداثهم أكثر من أن تحصى ، و لو لا أن أصل الإسلام كان معلوما لجعلته أرذل الملل كما أنّهم أنفسهم صاروا بها أخسّ الامم من حيث العمل .

قال الطبري في ( تاريخه ) : و لمّا خرجت الخوارج من الكوفة أتى عليا عليه السّلام أصحابه و شيعته فبايعوه و قالوا نحن أولياء من واليت و أعداء من عاديت فشرط لهم فيه سنّة النبيّ صلّى اللّه عليه و آله فجاءه ربيعة بن أبي شدّاد الخثعمي و كان شهد معه الجمل و صفين و معه راية خثعم فقال له : بايع على كتاب اللّه و سنّة رسوله فقال ربيعة : على سنّة أبي بكر و عمر . قال له علي : ويلك لو أن أبا بكر و عمر عملا بغير كتاب اللّه و سنّة رسوله لم يكونا على شي‏ء من الحق .

فبايعه فنظر إليه علي عليه السّلام و قال : أما و اللّه لكأني بك و قد نفرت مع هذه الخوارج فقتلت ، و كأنّي بك و قد وطئتك الخيول بحوافرها ، فقتل يوم النهر مع خوارج البصرة . . . 1 .

و في الخبر : من سن سنّة حسنة كان له مثل أجر من عمل بها ، و من سنّ سنّة سيئة كان عليه مثل وزر من عمل بها 2 .

و في الخبر : أبى اللّه لصاحب البدعة بالتوبة . قيل : و كيف ذلك ؟ قال : لأنّه

-----------
( 1 ) تاريخ الطبري 3 : 116 ( دار الكتب العلمية ) .

-----------
( 2 ) البحار 74 : 204 رواية 41 باب 14 .

[ 521 ]

قد اشرب قلبه حبّها 1 ، و من مشى إلى صاحب بدعة فوقره فقد مشى في هدم الإسلام 2 .

« و أكثر مدارسة العلماء » في الطبري قال المنصور للمهدي : لا تجلس مجلسا إلاّ و معك من أهل العلم من يحدّثك ، فإن محمد بن شهاب الزهري قال « الحديث ذكر و لا يحبه إلاّ ذكور الرجال و لا يبغضه إلا مؤنثوهم » و صدق أخو زهرة 3 .

« و منافثة الحكماء » أي : الإستقصاء في استخراج ما عندهم من الحكمة .

« في تثبيت ما صلح عليه أمر بلادك و إقامة ما استقام به الناس قبلك » زاد في رواية ( التحف ) : « فان ذلك يحقّ الحقّ ، و يدفع الباطل ، و يكتفى به دليلا و مثالا ، لأنّ السنن الصالحة هي السبيل إلى طاعة اللّه » 4 ، فأقام ارسطاطاليس الحكيم لاسكندر خارج ملكه و داخله .

ففي ( أخبار طوال الدينوري ) قال الإسكندر لمؤدبه ارسطاطاليس : إنّي قد وترت أهل الأرض جميعا لقتلي ملوكهم و احتوائي على بلادهم و أخذي أموالهم ، و قد خفت أن يتظافروا على أهل أرضي من بعدي فيقتلونهم و يبيدونهم لحنقهم عليّ ، و قد رأيت أن أرسل إلى كلّ نبيه و شريف و من كان من أهل الرياسة في كلّ أرض و إلى أبناء الملوك فاقتلهم . فقال له مؤدبه : ليس ذلك رأي أهل الورع و الدين ، مع أنّك إن قتلت أبناء الملوك و أهل النباهة و الرياسة كان الناس عليك و على أهل أرضك أشدّ حقّا من بعدك ، و لكن لو بعثت إلى أبناء الملوك و أهل النباهة فتجمعهم إليك فتتوّجهم بالتّيجان و تملّك

-----------
( 1 ) الكافي 1 : 54 ح 4 .

-----------
( 2 ) الكافي 1 : 54 ح 2 .

-----------
( 3 ) تاريخ الطبري 8 : 72 دار سويدان بيروت .

-----------
( 4 ) تحف العقول : 131 .

[ 522 ]

كلّ رجل منهم كورة واحدة و بلدا واحدا فإنّك تشغلهم بذلك بتنافسهم في الملك و حرص كلّ واحد منهم على أخذ ما في يدي صاحبه عن أملاك بلادك ،

فتلقي بأسهم بينهم و تجعل شغلهم بأنفسهم ، فقبل الإسكندر ذلك منه و فعله و هم الذين يقال لهم ملوك الطوائف 1 .

و في ( وزراء الجهشياري ) : كان أرسطاطاليس أدّب الإسكندر ، فلمّا نشأ الإسكندر و علا و عرف من ارسطاطاليس ما عرفه من الحكمة كان شبه الوزير له و كان يعتمد عليه في الرأي و المشورة ، فكتب إليه يخبره أنّه قد كثر في خواصّه و عسكره قوم ليس يأمنهم على نفسه لمّا يرى من بعد هممهم و شجاعتهم و شذوذ آلتهم و ليس يرى لهم عقولا تفي بهذه الفضائل التي فيها بقدر هممهم ، فكتب إليه ارسطاطاليس : فهمت ما ذكرت عن القوم الذين ذكرت ،

فأمّا هممهم فمن الوفاء بعد الهمّة ، و أمّا ما ذكرت من شجاعتهم مع نقص عقولهم فمن كانت هذه حاله فرفّهه في العيش و اخصصه بحسان النساء ، فإن رفاهية العيش توهي العزم و إن حبّ النساء يحبب السلامة و يباعد من ركوب المخاطرة ، و ليكن خلقك حسنا تستدعي به صفو النيات و اخلاص المقالات ،

و لا تتناول من لذيذ العيش ما لا يمكن أوساط أصحابك مثله ، فليس مع الإستيثار محبة و لا مع المواساة بغضة .

و في ( عيون ابن قتيبة ) : قرأت كتابا من ارسطاطاليس إلى الإسكندر :

إملك الرعية بالإحسان إليها تظفر بالمحبة منها ، فإنّ طلبك ذلك منها بإحسانك هو أدوم بقاء منه باعتسافك ، و اعلم أنك إنّما تملك الأبدان ، فتخطّها إلى القلوب بالمعروف و اعلم أنّ الرعيّة إذا قدرت على أن تقول ، قدرت على أن تفعل ،

فاجهد أن لا تقول ، تسلم من أن تفعل .

-----------
( 1 ) الأخبار الطوال : 38 .

[ 523 ]

( و فيه ) : كان أنوشروان إذا ولّى رجلا أمر الكاتب أن يدع في العهد موضع أربعة أسطر ليوقّع فيه بخطه ، فإذا أتي بالعهد وقع فيه « سس خيار الناس بالمحبة و أخرج للعامة الرغبة بالرهبة ، و سس سفلة الناس بالإخافة » 1 .

و في ( المروج ) : كتب ملك الروم إلى سابور الجنود بن اردشير : بلغني من سياستك لجندك و ضبطك ما تحت يدك و سلامة أهل مملكتك بتدبيرك ما أحببت أن أسألك فيه طريقتك و اركب مناهجك . فكتب إليه سابور : نلت ذلك بثمان خصال : لم أهزل في أمر و لا نهي قطّ ، و لم اخلف وعدا و لا وعيدا قطّ ،

و حاربت للغنى لا للهوى ، و اجتلبت قلوب الناس مقة بلا كره و خوفا بلا مقت ،

و عاقبت للذنب لا للغضب ، و عممت بالقوت ، و حسمت الفضول .

( و فيه ) : أحضر يزدجرد بن بهرامجور رجلا من حكماء عصره في أقاصي مملكته و قال له : أيّها الحكيم الفاضل ما صلاح الملك ؟ فقال : ألرّفق بالرعيّة ، و أخذ الحق منهم من غير مشقة ، و التودّد إليهم بالعدل ، و أمن السبل ،

و إنصاف المظلوم من الظالم . فقال له : فما صلاح أمر الملك ؟ فقال : وزراؤه و أعوانه ، فإنّهم إن صلحوا صلح ، و ان فسدوا فسد . فقال له : فما الذي يشبّ الفتن و ينشئها و ما الذي يسكّنها و يدفنها ؟ قال : يشبها ضغائن و جرأة العامة و الإستخفاف بالخاصة ، و انبساط الألسن بضمائر القلوب و اشفاق موسر و أمل معسر ، و غفلة ملتذّ و يقظة محروم ، و الذي يسكّنها أخذ العدّة لمّا يخاف قبل حلوله و إيثار الجد حين يلتذ الهزل ، و العمل بالحزم في الغضب و الرضا 2 .

« و اعلم أنّ الرعية طبقات لا يصلح بعضها إلاّ ببعض ، و لا غنى ببعضها عن

-----------
( 1 ) عيون الأخبار 1 : 61 دار الكتب العلمية بيروت .

-----------
( 2 ) مروج الذهب 1 : 273 و 288 289 .

[ 524 ]

بعض » كأعضاء الإنسان ، فالرأس لا يصلح إلاّ بالبدن مثلا ، و العينان لا تغنيان عن الاذنين ، و لا يغني الأنف عن الفم و اليدان عن الرجلين .

في ( مطالب سؤول ابن طلحة الشافعي ) قال عليه السّلام : العالم حديقة سياجها الشريعة ، و الشريعة سلطان تجب له الطاعة ، و الطاعة سياسة يقوم بها الملك ،

و الملك راع يعضدها الجيش ، و الجيش أعوان يكفلهم المال و المال رزق يجمعه الرعية ، و الرعية سواد يستعبدهم العدل ، و العدل أساس به قوام العالم .

« فمنها جنود اللّه ، و منها كتّاب العامّة و الخاصّة ، و منها قضاة العدل ، و منها عمّال الإنصاف و الرّفق ، و منها أهل الجزية و الخراج من أهل الذمة و مسلمة الناس ،

و منها التجّار و أهل الصناعات ، و منها الطبقة السفلى من ذوي الحاجة و المسكنة » .

في ( وزراء الجهشياري ) : كان أول من صنّف طبقات الناس و صنّف طبقات الكتّاب و بنى منازلهم جمشيد ، و كان لهراسب اوّل من دوّن الدواوين و حصّن الأعمال و الحسبانات ، و انتخب الجنود و جدّ في عمارة الأرضين و جباية الخراج لأرزاق الجيش و بنى مدينة بلخ .

« و كلاّ قد سمّى اللّه سهمه و وضع على حدّه فريضة » هكذا في ( المصرية ) و الصواب : « و فريضته » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« في كتابه أو سنّة نبيه » وضع على حد الطبقة السابعة و هي الأخيرة فريضة في كتابه فقال عزّ و جلّ إنّما الصدقات للفقراء و المساكين و العاملين عليها و المؤلّفة قلوبهم و في الرقاب و الغارمين و في سبيل اللّه و ابن السبيل . . . 2 و على حدّ الطبقات الست الأولى فريضة في سنّة نبيّه .

« عهدا منه عندنا محفوظا » لمّا لم يوضع في السنّة على حدّ كثير من

-----------
( 1 ) شرح ابن أبي الحديد 17 : 48 .

-----------
( 2 ) التوبة : 60 .

[ 525 ]

الطبقات الست الاولى شي‏ء يعرفه الناس قال عليه السّلام : إنّه صلّى اللّه عليه و آله خصّ بعلم ذلك عترته عليهم السّلام .

و في ( بصائر درجات محمد بن الحسن الصفار ) مسندا أن النبيّ صلّى اللّه عليه و آله قال في مرضه الذي توفي فيه : ادعوا لي خليلي ، فأرسلتا إلى أبويهما ، فلمّا رآهما أعرض عنهما بوجهه ، ثم قال صلّى اللّه عليه و آله ادعوا لي خليلي ، فأرسلوا إلى عليّ ،

فلمّا جاء أكبّ عليه فلم يزل يحدّثه و يحدّثه ، فلمّا خرج من عنده قالتا له عليه السّلام : ما حدّثك ؟ قال : حدّثني بباب يفتح ألف باب كلّ باب يفتح ألف باب 1 .

« فالجنود بإذن اللّه حصون الرعية و زين الولاة و عزّ الدين و ليس تقوم الرعية إلاّ بهم » في ( عيون ابن قتيبة ) : كان يقال : لا سلطان إلاّ برجال ، و لا رجال إلاّ بمال و لا مال إلاّ بعمارة ، و لا عمارة إلاّ بعدل و حسن سياسة 2 .

و في ( المروج ) : كانت سياسة يعقوب بن الليث الصفار لجيوشه سياسة لم يسمع بمثلها فيمن سلف من الملوك ، لمّا كان قد شملهم من إحسانه و غمرهم من برّه و ملأ قلوبهم من هيبته ، كان بأرض فارس و أباح للناس أن يرتعوا ثم حدث أمر أراد الرحيل فنادى مناديه بقطع الدواب عن الرتع ، فرئي في أصحابه رجل أخرج الحشيش من فم الدابّة مخافة أن تلوكه بعد سماع النداء ، و خاطب الدابّة قائلا بالفارسية : « أمير دواب را از تر بريده » أي : أمر بقطع الدواب عن الرطبة . و رئي أيضا في عسكره رجل من قوّاده ذو مرتبة و الدرع الحديد على بدنه لا ثوب بينه و بين بشرته ، فقيل له في ذلك فقال : نادى منادي الأمير : البسوا السّلاح و كنت أغتسل من الجنابة فلم يسعني التشاغل

-----------
( 1 ) بصائر الدرجات : 333 ح 3 بتصرف في اللفظ و 324 ح 8 .

-----------
( 2 ) عيون الأخبار 1 : 63 دار الكتب العلمية بيروت .

[ 526 ]

بلبس الثياب عن السلاح 1 .

« ثم لاقوام للجنود إلاّ بما يخرج اللّه لهم من الخراج الذين يقوون به في جهاد عدوّهم و يعتمدون عليه في ما يصلحهم و يكون من وراء حاجتهم » في ( العيون ) كان جعفر بن يحيى يقول الخراج عماد الملك ، و ما استغزر بمثل العدل و لا استنزر بمثل الظلم 2 .

و في ( وزراء الجهشياري ) في عهد سابور بن اردشير إلى ابنه و اعلم أنّ قوام أمرك بدرور الخراج ، و درور الخراج بعمارة البلاد ، و بلوغ الغاية في العمارة يكون باستصلاح أهله بالعدل عليهم و المعاونة لهم ، فإنّ بعض الامور لبعض سبب ، و عوام الناس لخواصهم عدة ، و لكل صنف منهم إلى الآخر حاجة ، فاختر لذلك أفضل من تقدر عليه من كتابك و من يكونون من أهل البصر و العفاف و الكفاية ، و أسند إلى كلّ امرى‏ء منهم شقصا يضطلع به و يمكنه الفراغ منه ، فان اطّلعت على أنّ أحدا منهم خان أو تعدّى فنكّل به و بالغ في عقوبته .

« ثم لا قوام لهذين الصنفين إلاّ بالصنف الثالث من القضاة و العمّال و الكتّاب » في ( الطبري ) قال المنصور : ما أحوجني إلى أن يكون على بابي أربعة نفر لا يكون على بابي أعفّ منهم . قيل له : من هم ؟ قال : هم أركان الملك و لا يصلح الملك إلاّ بهم كما أنّ السرير لا يصلح إلاّ بأربع قوائم إن نقصت واحدة و هي ،

أمّا أحدهم : فقاض لا تأخذه في اللّه لومة لائم ، و الآخر : صاحب شرطة ينصف الضعيف ، و الثالث : صاحب خراج يستقصي و لا يظلم الرعيّة 3 .

-----------
( 1 ) مروج الذهب 4 : 114 115 .

-----------
( 2 ) عيون الأخبار 1 : 66 دار الكتب العلمية بيروت .

-----------
( 3 ) تاريخ الطبري 8 : 67 دار سويدان بيروت .

[ 527 ]

« لمّا يحكمون من المعاقد » و في رواية ( التحف ) : « لمّا يحكمون من الامور ،

و يظهرون من الإنصاف » 1 ، و كيف كان فالأحكام للقضاة .

« و يجمعون من المنافع » جمع المنافع عمل العمّال .

« و يؤتمنون عليه من خواص الامور و عوامها » الايتمان : على ما قال للكتّاب ،

ثم عدم قوام الجند و الخراج إلاّ بالعمال و الكتّاب واضح ، و أما بالقضاة فللفصل بينهم مع حصول الإختلاف .

« و لا قوام لهم جميعا إلاّ بالتجار و ذوي الصناعات فيما يجتمعون عليه من مرافقهم » و في رواية ( التحف ) « فيما يجمعون من مرافقهم » 2 .

« و يقيمون من أسواقهم و يكفونهم من الترفق بأيديهم ما لا يبلغه رفق غيرهم » و في رواية ( التحف ) « ممّا لا يبلغه رفق غيرهم » 3 .

عن النبيّ صلّى اللّه عليه و آله : لا يلتقي أحدكم تجارة خارجا من المصر و لا يبيع حاضر لباد ، و المسلمون يرزق اللّه بعضهم من بعض 4 .

و عن الصادق عليه السّلام : الكيمياء الأكبر الزراعة 5 ، و الزارعون يدعون المباركين 6 . و قال النبيّ صلّى اللّه عليه و آله لعليّ : لا يظلم الفلاّحون بحضرتك 7 .

و عنه عليه السّلام : أتت الموالي أمير المؤمنين عليه السّلام فقالوا : نشكو إليك هؤلاء العرب . إنّ النبيّ صلّى اللّه عليه و آله كان يعطينا معهم العطايا بالسوية و زوّج سلمان و بلالا و صهيبا و أبوا علينا هؤلاء و قالوا لا نفعل ، فكلّمهم فيهم فصاح الأعاريب أبينا

-----------
( 1 ) تحف العقول : 131 .

-----------
( 2 ) تحف العقول : 131 .

-----------
( 3 ) تحف العقول : 132 .

-----------
( 4 ) الكافي للكليني 5 : 8 ح 161 .

-----------
( 5 ) الكافي للكليني 5 : 261 ح 6 .

-----------
( 6 ) الكافي للكليني 5 : 261 ح 7 .

-----------
( 7 ) الكافي 5 : 284 ، رواية 2 ، ج 7 : 154 ، رواية 29 .

[ 528 ]

ذلك يا أبا الحسن أبينا ذلك ، فخرج و هو مغضب يجر رداءه و هو يقول : يا معشر الموالي إنّ هؤلاء قد صيّروكم بمنزلة اليهود و النصارى يتزوجون إليكم و لا يزوجونكم و لا يعطونكم مثل ما يأخذون ، فاتّجروا بارك اللّه لكم فإنّي سمعت النبيّ صلّى اللّه عليه و آله يقول : الرزق عشرة أجزاء تسعة أجزاء في التجارة و واحد في غيرها 1 .

« ثم الطبقة السفلى من أهل الحاجة و المسكنة الذين يحق رفدهم » أي :

إعطاؤهم ( و معونتهم ) و هو حكم عقلي و لذا قال به جميع الامم و يقتضيه كرم الأخلاق ، و لذا كان كلّ كريم ملتزما به حتى في الجاهلية .

فقالوا : مرّ حاتم في سفر له على عنزة و فيهم أسير فاستغاث به فلم يحضره فكاكه ، فساومهم و أقام مكانه في القيد حتى أدّى فداءه .

« و في اللّه لكلّ سعة » في نقل المصنف سقط و الأصل « و في في‏ء اللّه لكلّ سعة » كما في ( التحف ) 2 ، و يدل عليه سياق الكلام .

روى ( الكافي ) عن أبي جعفر الأحول قال : سألني رجل من الزنادقة فقال : كيف صارت الزكاة كلّ ألف درهم خمسة و عشرين . فقلت له : إنّما ذلك مثل الصلاة ثلاث و ثنتان و أربع فقبل ذلك مني ، ثم لقيت بعد ذلك أبا عبد اللّه عليه السّلام فسألته عن ذلك فقال : ان اللّه تعالى حسب الأموال و المساكين فوجد ما يكفيهم من كلّ ألف خمسة و عشرين و لو لم يكفهم لزادهم ، فرجعت إليه فأخبرته فقال : جاءت هذه المسألة على الإبل من الحجاز ، لو أني أعطيت أحدا طاعة لأعطيت صاحب هذا الكلام 3 .

-----------
( 1 ) الكافي 5 : 318 ح 59 .

-----------
( 2 ) تحف العقول : 132 .

-----------
( 3 ) الكافي 3 : 509 ح 4 .

[ 529 ]

« و لكلّ على الوالي حق بقدر ما يصلحه » قال الشاعر :

فلو كنت تطلب شأو الكرام
فعلت كفعل أبي البختري

تتبّع إخوانه في البلاد
فأغنى المقلّ عن المكثر

و روى ( الكافي ) عن أبي عبد اللّه عليه السّلام أنّه قال لعمرو بن عبيد لمّا كان يدعو إلى امامة محمد بن عبد اللّه الحسني : ما تقول في آية الصدقات للفقراء و المساكين و العاملين عليها و المؤلفة قلوبهم و في الرقاب و الغارمين و في سبيل اللّه و ابن السبيل كيف تقسم الصدقة ؟ قال : أقسمها على ثمانية أجزاء فاعطي كلّ جزء من الثمانية جزءا . قال : و إن كان صنف منهم عشرة آلاف و صنف منهم رجلا واحدا أو رجلين أو ثلاثة جعلت لهذا الواحد ما جعلت للعشرة آلاف ؟ قال : نعم . قال : و تجمع صدقات أهل الحضر و أهل البوادي فتجعلهم فيها سواء ؟ قال : نعم . قال : فقد خالفت النبيّ صلّى اللّه عليه و آله في كلّ ما قلت في سيرته ، كان النبيّ يقسّم صدقة أهل البوادي في أهل البوادي و صدقة أهل الحضر في أهل الحضر ، و لا يقسّمها بينهم بالسوية و إنّما يقسّمها على قدر ما يحضرها منهم و ما يرى و ليس في ذلك شي‏ء موقت موظّف 1 .

« و ليس يخرج الوالي من حقيقة ما ألزمه اللّه من ذلك إلاّ بالاهتمام و الإستعانة باللّه ، و توطين نفسه على لزوم الحق و الصبر عليه فيما خف عليه أو ثقل » هكذا في ( المصرية ) إلاّ أن الكلام بجملته ليس في ( النهج ) لخلو ابن أبي الحديد و ابن ميثم و الخطية عنه 2 ، و إنّما هو في رواية ( تحف العقول ) 3 ، فالظاهر أن بعضهم ألحقه بالنهج حاشية و المصرية أو النسخة التي نقلت المصرية عنها

-----------
( 1 ) الكافي 5 : 26 27 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 49 .

-----------
( 3 ) تحف العقول : 133 .

[ 530 ]

خلطت الحاشية بالمتن ، و بالجملة الكلام كلامه إلاّ أنّه ليس من النهج .

و كيف كان ففي ( الخصال ) عن الصادق عليه السّلام : ثلاثة هم أقرب الخلق إلى اللّه تعالى يوم القيامة حتى يفرغ من الحساب : رجل لم تدعه قدرته في حال غضبه إلى أن يحيف على من تحت يده ، و رجل مشى بين اثنين ، فلم يمل مع أحدهما على الآخر بشعيرة ، و رجل قال الحق في ماله و عليه 1 .

و عنه عليه السّلام : أشدّ الأعمال ثلاثة : إنصاف الناس من نفسك حتى لا ترضى لها منهم بشي‏ء إلاّ رضيت لهم منها بمثله ، و مواساتك الأخ في المال ، و ذكر اللّه على كلّ حال ، ليس « سبحان اللّه ، و الحمد للّه ، و لا إله إلاّ اللّه ، و اللّه أكبر » فقط ،

و لكن إذا ورد عليك شي‏ء من أمر اللّه أخذت به ، و إذا ورد عليك شي‏ء نهى اللّه تعالى عنه تركته 2 .

و روى ( عقاب الأعمال ) عن أنس عن النبيّ صلّى اللّه عليه و آله : من ولي عشرة ، فلم يعدل فيهم ، جاء يوم القيامة و يداه و رجلاه و رأسه في ثقب فأس .

و عن أمير المؤمنين عليه السّلام : أيّما وال احتجب عن حوائج الناس ، إحتجب اللّه عزّ و جلّ عنه يوم القيامة و عن حوائجه ، و إن أخذ هديّة كان غلولا ، و إن أخذ رشوة فهو مشرك 3 .

« فولّ من جنودك أنصحهم في نفسك للّه و لرسوله و لإمامك » كان المتقدمون عليه عليه السّلام إنّما يولّون من كان ناصحا لهم دون اللّه و رسوله ، فكان أبو بكر يولّي مثل خالد بن الوليد الذي قتل مالك بن نويرة مؤمنا متعمّدا غادرا به و زنى بامرأته حتى أنكر ذلك عمر عليه ، و كان عمر يولّي مثل المغيرة بن

-----------
( 1 ) الخصال 1 : 81 5 جماعة المدرسين في الحوزة العلمية قم .

-----------
( 2 ) الخصال 1 : 132 139 جماعة المدرسين في الحوزة العلمية قم .

-----------
( 3 ) بحار الأنوار 75 : 345 42 مؤسسة الوفاء بيروت . و ثواب الأعمال : 310 1 الكتبي النجفي قم .

[ 531 ]

شعبة الذي كان منافقا باعتراف عثمان لمّا اعترض عليه بتولية المنافقين ،

و باعتراف عبد الرحمن بن عوف لمّا هنأ المغيرة عثمان بعد اختياره له و قد زنا المغيرة محصنا بالبصرة و قام عليه الشهود و منع عمر الشاهد الرابع من أداء شهادته ثم ولاّه الكوفة ، و عثمان كان يولّي مثل الوليد بن عقبة الذي كان يصلّي بهم الصبح أربعا سكران و يتغنّى في صلاته و يقول لهم في صلاته لو شئتم أزيد صلاة صبحكم على الأربع ، و كان يولّي مثل ابن عامر الذي نزل القرآن بكفره كالوليد بفسقه ، و كان النبيّ‏ّ صلّى اللّه عليه و آله أهدر دمه و لو كان لاصقا بثوب الكعبة ، مع أنّ مقتضى الديانة ألاّ يولّى إلاّ من كان متديّنا ناصحا للّه و الرسول .

« و أنقاهم جيبا » أي : أكثرهم أمانة .

« و أفضلهم حلما ممّن يبطى‏ء عن الغضب و يستريح إلى العذر » هكذا نقل المصنف ، و الصواب : ( و يسرع إلى العذر ) كما في ( التحف ) 1 و يشهد له السياق .

في الخبر قال رجل للنبي صلّى اللّه عليه و آله أوصني . قال : لا تغضب ، ثم أعاد فقال :

لا تغضب ، ثم أعاد فقال : لا تغضب 2 .

و عن النبيّ‏ّ صلّى اللّه عليه و آله : ليس الشديد بالصرعة ، إنّما الشديد من يملك نفسه عند الغضب 3 .

و قالوا : سمّى اللّه يحيى سيّدا بالحلم .

و شتم رجل الأحنف و ألحّ عليه ، فلمّا فرغ قال له : يا ابن أخي هل لك في

-----------
( 1 ) تحف العقول : 132 .

-----------
( 2 ) الكافي 2 : 303 ح 5 .

-----------
( 3 ) صحيح مسلم ، أحمد ( الجامع الصغير 2 : 135 ) .

[ 532 ]

الغذاء فإنّك منذ اليوم تحدو بجمل ثقال .

و استطال رجل على أحدهم فقال : أستغفر اللّه من الذنب الذي سلّطت به عليّ .

و في ( العيون ) نزل رجل بتغلبي فأتاه بقرى فما انفلت منه أن قال :

و التغلبيّ إذا تنحنح للقرى
حك استه و تمثّل الامثالا

فانقبض فقال : كل أيّها الرجل فإنّما قلت كلمة مقولة 1 .

و قال رجل لآخر : و اللّه لئن قلت واحدة لتسمعن عشرا . فقال الآخر : لكنك ان قلت عشرا لم تسمع واحدة .

و كان يقال : إيّاك و عزة الغضب فإنّها مصيّرتك إلى ذلّ الإعتذار .

هذا ، و كان المنصور ولّى سلم بن قتيبة البصرة و ولّى مولى له كور البصرة ، فورد كتاب مولاه أنّ سلما ضربه بالسياط ، فاستشاط المنصور و قال : علي تجرّأ سلم لأجعلنّه نكالا . فقال له ابن عيّاش و كان عليه جريئا إنّ سلما لم يضرب مولاك بقوته و لا قوّة أبيه و لكنّك قلّدته سيفك و أصعدته منبرك و أراد مولاك أن يطأطى‏ء منه ما رفعت و يفسد ما صنعت فلم يحتمل ذلك ، إنّ غضب العربي في رأسه فاذا غضب لم يهدأ حتى يخرجه بلسان أويد ،

و إنّ غضب النبطيّ في استه فإذا غضب خرى‏ء و ذهب غضبه . فضحك المنصور و قال : فعل اللّه بك يا منتوف و فعل . و كفّ عن سلم .

« و يرأف بالضعفاء و ينبو » من نبا السيف : إذا لم يعمل في الضريبة ، و من نبا عليه صاحبه : إذا لم ينفذ له ، قال :

أنا السيف إلاّ أنّ للسيف نبوة
و مثلي لا تنبو عليك مضاربه 2

-----------
( 1 ) عيون الأخبار 1 : 397 دار الكتب العلمية بيروت .

-----------
( 2 ) أساس البلاغة : 445 ، مادة : ( نبو ) .

[ 533 ]

« على الأقوياء » و الأصل في قوله عليه السّلام « و يرأف بالضعفاء و ينبو على الأقوياء » قوله تعالى في أهل الايمان أشدّاء على الكفار رحماء بينهم 1 و كان هذا وصفه عليه السّلام يعرفه منه كلّ وليّ و عدوّ .

« و ممّن لا يثيره العنف و لا يقعد به الضعف » قالوا : قال عمر : إنّ هذا الأمر لا يصلح له إلاّ اللّيّن في غير ضعف ، و القويّ في غير عنف .

قلت : إلاّ أنّ عمر نفسه كان في غاية العنف حتى كلّم الناس كما في ( عيون ابن قتيبة ) عبد الرحمن بن عوف أن يكلّمه في أن يلين لهم فإنّه قد أخافهم حتى أنّه قد أخاف الأبكار في خدورهنّ . فقال : إنّي لا أجد لهم إلاّ ذلك ،

إنّهم لو يعلمون ما لهم عندي لأخذوا ثوبي عن عاتقي 2 . و قالوا : كان سوط عمر أهيب من سيف الحجاج .

« ثم ألصق بذي المروءات الاحساب » هكذا في ( المصرية ) أخذ كلمة « المروءات » من ( ابن أبي الحديد ) حيث جعلتها بين قوسين كما هو دأبها ، لكن ليست الكلمة في ( ابن ميثم ) و لا في رواية ( التحف ) 3 ، فالظاهر زيادتها و ان كانت في ( ابن أبي الحديد ) مع انّه قال « و الأحساب » فكان على ( المصرية ) أن تأخذ منه الواو أيضا .

« و أهل البيوتات الصالحة و السوابق الحسنة » في ( العيون ) : قال عدي بن أرطأة لإياس بن معاوية : دلّني على قوم من القرّاء اولّهم . فقال له : القرّاء ضربان : ضرب يعملون للآخرة فهم لا يعملون لك ، و ضرب يعملون للدنيا فما ظنّك بهم إذا أنت ولّيتهم فمكّنتهم منها . قال : فما أصنع ؟ قال : عليك بأهل

-----------
( 1 ) الفتح : 29 .

-----------
( 2 ) عيون الأخبار 1 : 65 دار الكتب العلمية بيروت .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 51 .

[ 534 ]

البيوتات الذين يستحيون لأحسابهم فولّهم 1 .

« ثم أهل النجدة » أي : النصرة . قال الشاعر :

إذا استنجدتهم و دعوت بكرا
لنصرتنا كسرت بهم همومي

« و الشجاعة و السخاء و السماحة » قال الجوهري : السماحة ، الجود ، إلاّ أنّ الظاهر أنّ الأصل فيها المسامحة ، قال المتلمّس :

صبا من بعد سلوته فؤادي
و سمح للقرينة بانقياد 2

في ( عيون ابن قتيبة ) كتب أنوشروان إلى مرازبته : عليكم بأهل الشجاعة و السخاء فإنّهم أهل حسن الظن باللّه 3 .

و كان الأحنف على جيش خراسان ، فبيّتهم العدو و فرّقوا جيوشهم أربع فرق و أقبلوا معهم الطبل ، ففزع الناس فكان أوّل من ركب ، الأحنف ، فأخذ سيفه و مضى نحو الصوت و هو يقول :

إنّ على كلّ رئيس حقّا
أن يخضب الصعدة أو تندقّا

ثم حمل على صاحب الطبل فقتله ، فلمّا فقد أصحاب الصوت الطبل انهزموا ففتح مرو الروذ 4 .

« فانهم جماع من الكرم و شعب من العرف » زاد في رواية ( التحف ) « يهدون إلى حسن الظنّ باللّه ، و الإيمان بقدره » 5 .

« ثم تفقد من أمورهم ما يتفقد » هكذا في ( المصرية ) و الصواب : ( يتفقده )

-----------
( 1 ) عيون الأخبار 1 : 71 دار الكتب العلمية بيروت .

-----------
( 2 ) الصحاح 1 : 376 .

-----------
( 3 ) عيون الأخبار 1 : 266 دار الكتب العلمية بيروت .

-----------
( 4 ) عيون الأخبار 1 : 267 دار الكتب العلمية بيروت .

-----------
( 5 ) تحف العقول : 132 .

[ 535 ]

كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 1 .

« الولدان من ولدهما » في ( العقد ) كتب الحسن البصري إلى عمر بن عبد العزيز : الإمام العدل كالامّ الشفيقة البرّة الرفيقة بولدها ، حملته كرها و وضعته كرها و ربّته طفلا ، تسهر بسهره و تسكن بسكونه ، ترضعه تارة و تفطمه اخرى ، و تفرح بعافيته و تغتمّ بشكاته .

و في ( كامل المبرد ) : انّ المهلب لمّا قتل عبد ربه الخارجي و استولى على عسكره بعث رسولا بالفتح إلى الحجّاج ، فسأله الحجّاج فيما سأله : كيف كان لكم المهلّب و كنتم له ؟ قال : كان لنا منه شفقة الوالد و له منّا برّ الولد .

« و لا يتفاقمن » أي : لا يعظمن « في نفسك شي‏ء قوّيتهم به ، و لا تحقرنّ لطفا تعاهدتهم به » أي : جدّدت عهدهم به ، و قال الجوهري : التعهد التحفّظ بالشي‏ء و تجديد العهد به ، و تعهّد فلانا و تعهّدت ضيعتي ، و هو أفصح من قولك « تعاهدته » لأنّ التعاهد إنّما يكون بين اثنين 2 .

قلت : إن سلّم كون « تعهدت ضيعتي » أفصح من « تعاهدتها » فلا نسلّم أفصحية « تعهدت فلانا » من « تعاهدته » ، بدليل كلامه عليه السّلام ، و ليس التفاعل مطلقا بين اثنين كقوله تعالى : تساقط عليك رطبا جنيا 3 و كقولهم : تجاهل زيد و تمارض عمرو .

« و إنّ قلّ فإنّه داعية لهم إلى بذل النصيحة لك و حسن الظنّ بك » في ( عيون ابن قتيبة ) سئل بعض الحكماء عن أشدّ الامور تدريبا للجنود و شحذا لها فقال :

استعادة القتال و كثرة الظفر ، و أن تكون لها مواد من ورائها و غنيمة فيما

-----------
( 1 ) شرح ابن أبي الحديد 17 : 51 .

-----------
( 2 ) الصحاح 2 : 516 .

-----------
( 3 ) مريم : 25 .

[ 536 ]

أمامها ، ثم الإكرام للجيش بعد الظفر و الإبلاغ بالمجتهدين بعد المناصبة و التشريف للشجاع على رؤوس الناس 1 .

و في ( الطبري ) : أراد معن بن زائدة أن يوفد إلى المنصور قوما يسلّون سخيمته و يستعطفون قلبه عليه و قال : قد أفنيت عمري في طاعته و أفنيت رجالي في حرب اليمن ثم يسخط عليّ أن أنفقت المال في طاعته فانتخب جماعة من عشيرته من أفناء ربيعة ، فكان فيمن اختار مجاعة بن الأزهر إلى أن قال فقال مجاعة للمنصور : معن عبدك و سيفك و سهمك ، رميت به عدوّك فضرب و طعن و رمى حتى سهل ما حزن و ذلّ ما صعب و استوى ما كان معوجا من اليمن ، فأصبحوا من خولك ، فان كان في نفسك هنة من ساع أو واش أو حاسد فأنت أولى بالتفضل على عبده و من أفنى عمره في طاعته .

فقبل العذر من معن ، فلمّا صار إلى معن و قرأ الكتاب بالرضى قبّل بين عينيه فقال مجاعة :

آليت في مجلس من وائل قسما
ألاّ أبيعك يا معن بأطماع

يا معن إنّك قد أوليتني نعما
عمّت لجيما و خصت آل مجّاع

فلا أزال إليك الدهر منقطعا
حتى يشيد بهلكي هتفه الناعي

و كانت نعم معن على مجاعة أنّه سأله ثلاث حوائج : منها أنّه كان يتعشّق امرأة من أهل بيته سيدة يقال لها زهراء لم يتزوجها أحد بعد و كانت إذا ذكر لها قالت بأي شي‏ء يتزوجني ؟ أبجبته الصوف أم بكسائه ؟ فلمّا رجع إلى معن كان أوّل شي‏ء سأله أن يزوّجه بها ، و كان أبوها في جيش معن فقال :

أريد زهراء و أبوها في عسكرك . فزوّجه إيّاها على عشرة آلاف درهم و أمهرها من عنده ، و منها أنّه قال له : الحائط الذي فيه منزلي صاحبه في عسكرك ،

-----------
( 1 ) عيون الأخبار 1 : 195 دار الكتب العلمية بيروت .

[ 537 ]

فاشتراه منه و صيّره له ، و منها أنّه أمر له بثلاثين ألف درهم و صرفه 1 .

و في ( كامل المبرد ) قال الحجاج للمهلب بعد ظفره بالخوارج : اذكر لي القوم الذين أبلوا وصف لي بلاءهم ، فوصف جمعا ذكر في جملتهم الرقّاد ،

فقال الحجّاج : فأين الرقّاد ، فدخل رجل طويل فقال المهلب : هذا فارس العرب .

فقال الرقّاد للحجّاج : إنّي كنت أقاتل مع غير المهلّب ، فكنت كبعض الناس ، فلمّا صرت مع من يلزمني الصبر و يجعلني أسوة نفسه ، و ولده و يجازيني على البلاء صرت فارسا 2 .

« و لا تدع تفقّد لطيف أمورهم اتّكالا على جسيمها ، فإنّ لليسير من لطفك موضعا ينتفعون به » في ( العيون ) لم يكن لخالد بن برمك أخ إلاّ بنى له دارا على قدر كفايته ، و وقف على أولاد الإخوان ما يعيشهم أبدا ، و لم يكن لإخوانه ولد إلاّ من جارية وهبها هو لهم 3 .

« و ليكن آثر رؤوس جندك عندك » أي : أكثرهم مختارا عندك .

« من واساهم » قال في الجمهرة يقال : آسيت الرجل و واسيته مواساة 4 .

« في معونته و أفضل » أي : تفضل .

« عليهم من جدته » في ( سر عربية الثعالبي ) : « وجد » كلمة مبهمة ليس للعرب كلمة مثلها فيختلف معانيها باختلاف مصدرها ، ففي ضد العدم يقال « وجودا » و في الغضب « موجدة » و في الضالّة « وجدانا » و في الحزن « وجدا » و في المال « وجدا » و « جدة » .

« بما يسعهم و يسع من وراءهم من خلوف » بالفتح .

-----------
( 1 ) تاريخ الطبري 8 : 65 دار سويدان بيروت .

-----------
( 2 ) الكامل 3 : 409 دار النهضة القاهرة .

-----------
( 3 ) عيون الأخبار 1 : 462 دار الكتب العلمية بيروت .

-----------
( 4 ) جمهرة اللغة 1 : 238 دار العلم للملايين بيروت .

[ 538 ]

« أهليهم » قال ابن دريد حي خلوف : إذا غزا الرجال و بقي النساء 1 .

« حتى يكون همّهم همّا واحدا في جهاد العدوّ » قال المنصور لبعض قوّاده :

صدق الذي قال : « أجع كلبك يتبعك و سمّنه يأكلك » فقال له أبو العباس الطوسي : إن أجعته يلوّح له غيرك برغيف فيتبعه و يدعك .

« فإنّ عطفك عليهم يعطف قلوبهم عليك » زاد قبله في رواية ( التحف ) « ثمّ واتر أعلامهم ذات نفسك في إيثارهم ، و التكرمة لهم ، و الإرصاد بالتوسعة ،

و حقّق ذلك بحسن الفعال ، و الأثر و العطف » 2 .

في ( العقد ) قالت الحكماء : أسوس الناس لرعيته من قاد أبدانها بقلوبها و قلوبها بخواطرها ، و خواطرها بأسبابها من الرغبة و الرهبة 3 .

« و إنّ أفضل قرّة عين الولاة استقامة العدل في البلاد ، و ظهور مودة الرعية ،

و إنّه لا تظهر مودّتهم إلاّ بسلامة صدورهم » هذا الكلام بجملته من « و إن » إلى « صدورهم » نظير ما مرّ من قوله : « و ليس يخرج الوالي إلى في ما خفّ عليه أو ثقل » في كونه من كلامه عليه السّلام لكن ليس من النهج بشهادة ( ابن أبي الحديد و ابن ميثم ) و الخطية به لخلوها عنه و هي النسخ الصحيحة من النهج ، و إنّما أخذه بعضهم من رواية ( التحف ) فألحقه حاشية بالنهج فخلطت ( المصرية ) أو من قبلها الحاشية بالمتن مع تحريف « الإستفاضة » بالاستقامة 4 .

و كيف كان ففي ( تاريخ اليعقوبي ) قال الزهري : دخلت يوما على عمر بن عبد العزيز فبينا أنا عنده إذ أتاه كتاب من عامل أنّ مدينته قد احتاجت إلى مرّمة ، فقلت له : ان بعض عمّال علي بن أبي طالب عليه السّلام كتب إليه بمثل هذا ،

-----------
( 1 ) جمهرة اللغة 1 : 616 دار العلم للملايين بيروت .

-----------
( 2 ) تحف العقول : 133 .

-----------
( 3 ) العقد الفريد 1 : 26 دار الكتب العلمية بيروت .

-----------
( 4 ) تحف العقول : 133 ، حد 17 : 51 .

[ 539 ]

فكتب عليه السّلام إليه : « أمّا بعد فحصّنها بالعدل ، و نقّ طرقها من الجور » فكتب بذلك إلى عامله 1 .

« و لا تصحّ نصيحتهم إلاّ بحيطتهم على ولاة الامور » هكذا في ( المصرية ) و الصواب : ( أمورهم ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 .

في ( العقد ) قال أردشير لابنه : إنّ الملك و العدل لا غنى بأحدهما عن صاحبه فالملك اسّ و العدل حارس ، و ما لم يكن له أسّ فمهدوم ، و ما لم يكن له حارس فضائع . يا بنيّ اجعل حديثك مع أهل المراتب ، و عطيّتك لأهل الجهاد ،

و بشرك لأهل الدين ، و سرّك لمن عناه ما عناك من ذوي العقول .

و قالت الحكماء : ممّا يجب على السلطان العدل في ظاهر أفعاله لإقامة أمر سلطانه ، و في باطن ضميره لإقامة أمر دينه ، فإذا فسدت السياسة ذهب السلطان و مدار السياسة كلّها على العدل و الإنصاف ، لا يقوم سلطان لأهل الكفر و الإيمان إلاّ بهما ، و لا يدور إلاّ عليهما مع ترتيب الامور مراتبها و إنزالها منازلها 3 .

و خطب سعيد بن سويد بحمص فقال : أيّها الناس إنّ الإسلام حائط منيع و باب وثيق ، فحائط الإسلام الحقّ و بابه العدل ، و لا يزال الإسلام منيعا ما اشتدّ السلطان ، و ليس اشتداد السلطان قتلا بالسيف و لا ضربا بالسوط ، و لكن قضاء بالحق و أخذا بالعدل 4 .

« و قلّة استثقال دولهم ، و ترك استبطاء انقطاع مدتهم » في ( العقد ) كتب أبرويز لابنه شيرويه يوصيه : ليكن من تختاره لولايتك امرأ كان في ضعة

-----------
( 1 ) تاريخ اليعقوبي 2 : 306 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 51 .

-----------
( 3 ) العقد الفريد 1 : 23 دار الكتب العلمية بيروت .

-----------
( 4 ) العقد الفريد 1 : 27 دار الكتب العلمية بيروت .

[ 540 ]

فرفعته أو ذا شرف كان مهملا فاصطنعته ، و لا تجعله امرأ أصبته بعقوبة فاتضع لها و لا أحدا ممّن يقع بقلبه أنّ إزالة سلطانك أحبّ إليه من ثبوته 1 .

و في ( الأغاني ) : لمّا ظفر ابن الزبير بالعراق و أخرج عنها عمّال بني امية خرج ابن عبدل معهم إلى الشام ، و كان ممّن يدخل على عبد الملك و يسمر عنده فقال له ليلة :

يا ليت شعري و ليت ربما نفعت
هل ابصرن بني العوّام قد شملوا

بالذل و الأسر و التشريد انهم
على البريّة حتف حيثما نزلوا

أم هل أراك بأكتاف العراق و قد
ذلّت لعزّك أقوام و قد نكلوا

فقال عبد الملك :

إن يمكن اللّه من قيس و من جرش
و من جذام و يقتل صاحب الحرم

نضرب جماجم أقوام على حنق
ضربا ينكّل عنّا ساير الامم 2

« فأفسح » أي : أوسع « في آمالهم و واصل في حسن الثّناء عليهم » أي : أدم حسن الثناء عليهم وصل ثاني الثناء بالأوّل و هكذا « و تعديد ما أبلى ذوو البلاء منهم » أي : تفصّل بالعد أفعالهم الحسنة .

في ( كامل المبرد ) : قدم المهلب بعد ظفره بالخوارج على الحجّاج فأجلسه إلى جانبه و أظهر إكرامه و برّه و قال : يا أهل العراق أنتم عبيد المهلب ،

ثم قال : أنت و اللّه كما قال لقيط الأيادي :

و قلّدوا أمركم للّه درّكم
رحب الذراع بأمر الحرب مضطلعا

لا يطعم النّوم إلاّ ريث يبعثه
همّ يكاد حشاه يقصم الضلعا

لا مترفا إن رخاء العيش ساعده
و لا إذا عضّ مكروه به خشعا

-----------
( 1 ) العقد الفريد 1 : 27 دار الكتب العلمية بيروت .

-----------
( 2 ) الأغاني 2 : 420 دار احياء التراث العربي .

[ 541 ]

ما زال يحلب هذا الدهر أشطره
يكون متبعا طورا و متبعا

حتى استمرت على شزر مريرته
مستحكم الرأي لا قحما و لا ضرعا

فقام إليه رجل فقال للحجّاج : و اللّه لكأنّي أسمع الساعة قطريا و هو يقول في المهلب كما قال لقيط الأيادي ، ثم أنشد هذه الأشعار فسّر الحجّاج به ، حتى امتلأ سرورا 1 .

« فإنّ كثرة الذّكر لحسن أفعالهم » هكذا في ( المصرية ) و الصواب : ( فعالهم ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 .

« تهزّ » أي : تحرّك .

« الشجاع » في مقاتل الطالبيين في حرب إبراهيم بن عبد اللّه الحسني ، قال المفضل الضبّي : لمّا التحمت الحرب و اشتدّت بينه و بين عسكر المنصور قال لي : حرّكني بشي‏ء ، فذكرت أبياتا لعويف القوافي :

ألا يا أيّها النّاهي فزارة بعد ما
أجدّت بسير إنّما أنت حالم

ترى كلّ حرّ أن يبيت بوتره
و يمنع منه النوم إذ أنت نائم

أقول لفتيان كرام تروّحوا
على الجرد في أفواههنّ الشكائم

قفوا وقفة من يحي لا يخز بعدها
و من يخترم لا تتّبعه اللّوائم

و هل أنت إن باعدت نفسك منهم
لتسلم في ما بعد ذلك سالم

فقال : أعد ، و تبيّنت في وجهه انّه سيقتل ، فتنبّهت و قلت : أو غير ذلك ؟

قال : لا بل أعد الأبيات ، فأعدتها ، فتمطّى في ركابيه ، فقطعهما و حمل ، فغاب عني ، و أتاه سهم غائر ، فقتله ، و كان آخر عهدي به 3 .

-----------
( 1 ) الكامل 3 : 405 دار النهضة القاهرة .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 52 .

-----------
( 3 ) مقاتل الطالبيين : 249 .

[ 542 ]

« و تحرّض » أي : ترغّب .

« الناكل » أي : الجبان الضعيف .

« إن شاء اللّه » زاد بعده في رواية ( التحف ) : « ثم لا تدع أن يكون لك عليهم عيون من أهل الأمانة ، و القول بالحقّ عند الناس ، فيثبتون بلاء كلّ ذي بلاء منهم ليثق أولئك بعلمك ببلائهم » 1 .

« ثم أعرف لكل امرى‏ء منهم ما أبلى » في ( كامل المبرد ) : لمّا ظفر المهلّب بالخوارج وجّه كعب بن معدان الأشقري إلى الحجّاج فقال له الحجّاج : أخبرني عن بني المهلّب . قال : المغيرة فارسهم و سيّدهم و كفى بيزيد فارسا و شجاعا و جوادهم و سخيهم قبيصة ، و لا يستحي الشجاع أن يفر من « مدرك » ، و عبد الملك سم ناقع ، و حبيب موت زعاف ، و محمد ليث غاب ، و كفاك بالمفضّل نجدة قال : فكيف كانوا فيكم ؟ قال : كانوا حماة السرح نهارا فإذا أليلوا ففرسان البيات قال : فأيّهم كان أنجد ؟ قال : كانوا كالحلقة المفرغة لا يدرى أين طرفها 2 .

« و لا تضيفن » هكذا في ( المصرية ) و الصواب : ( و لا تضمّنّ ) كما في ابن أبي الحديد و ابن ميثم و الخطية بل و في رواية ( التحف ) 3 .

« بلاء امرى‏ء إلى غيره » فتكون ظلمت ذا البلاء .

« و لا تقصرن به دون غاية بلائه » زاد في رواية ( التحف ) « و كاف كلاّ منهم بما كان منه ، و اخصصه منك بهزّه » 4 .

في ( كامل المبرد ) : ان الحجاج قال للمهلب بعد ظفره بالخوارج و قدومه

-----------
( 1 ) تحف العقول : 133 و 134 .

-----------
( 2 ) الكامل للمبرد 3 : 403 دار النهضة القاهرة .

-----------
( 3 ) تحف العقول : 134 .

-----------
( 4 ) تحف العقول : 134 .

[ 543 ]

عليه اذكر لي القوم الذين أبلوا ، وصف لي بلاءهم . فذكرهم على مراتبهم في البلاء و تفاضلهم في الغناء ، و قدم بنيه المغيرة و يزيد و مدركا و حبيبا و قبيصة و المفضل و عبد الملك و محمدا و قال : انّه و اللّه لو تقدّمهم أحد في البلاء لقدّمته عليهم و لو لا أن أظلمهم لأخّرتهم . قال الحجاج : صدقت و ما أنت بأعلم بهم مني و ان حضرت و غبت ، إنّهم لسيوف من سيوف اللّه 1 .

« و لا يدعونّك شرف امرى‏ء إلى أن تعظم من بلائه ما كان صغيرا ، و لا ضعة امرى‏ء إلى ان تستصغر من بلائه ما كان عظيما » هذا الكلام في غاية النفاسة ، فإن أكثر الناس ينظرون إلى مراتب الرجال لا إلى مقادير الأعمال ، و هو من سخافة عقولهم .

هذا و زاد في رواية ( التحف ) « و لا يفسدنّ امرأ عندك علّة إن عرضت له ،

و لا نبوة حديث له ، قد كان له فيها حسن بلاء ، فإنّ العزة للّه يؤتيه من يشاء و العاقبة للمتقين ، و إن استشهد أحد من جنودك ، و أهل النكاية في عدوك ،

فاخلفه في عياله بما يخلف به الوصي الشفيق الموثق به ، حتّى لا يرى عليهم أثر فقده ، فإنّ ذلك يعطف عليك قلوب شيعتك ، و يستشعرون به طاعتك ،

و يسلسون لركوب معاريض التلف الشديد في ولايتك » 2 .

« و أردد إلى اللّه و رسوله ما يضلعك » أي : يثقلك ثقلا يميلك . قال الأعشى :

عنده البر و التّقى و أسى الصّدع
و حمل لمضلع الأثقال

« من الخطوب » أي : الأمور العظيمة ، قال ابن دريد : الخطب ، الأمر العظيم 3 « و يشتبه عليك من الأمور ، فقد قال اللّه تعالى ) هكذا في ( المصرية ) و الصواب :

-----------
( 1 ) الكامل للمبرد 3 : 409 دار النهضة مصر القاهرة .

-----------
( 2 ) تحف العقول : 134 .

-----------
( 3 ) جمهرة اللغة 1 : 291 دار العلم للملايين بيروت .

[ 544 ]

( سبحانه ) كما في ابن أبي الحديد و ابن ميثم و الخطية 1 .

« لقوم أحب ارشادهم : يا أيّها الّذين آمنوا أطيعوا اللّه و أطيعوا الرسول و اولي الأمر منكم فإن تنازعتم في شي‏ء فردوه إلى اللّه و الرسول » 2 ، و بعده ان كنتم تؤمنون باللّه و اليوم الآخر ذلك خير و أحسن تأويلا 3 .

و زاد في رواية ( التحف ) : « و قال تعالى : و لو ردّوه إلى الرسول و إلى أولي الأمر منهم لعلمه الّذين يستنبطونه منهم و لو لا فضل اللّه عليكم و رحمته لاتّبعتم الشيطان إلاّ قليلا » 4 .

« فالردّ إلى اللّه الأخذ بمحكم كتابه ، و الردّ إلى الرسول الأخذ بسنته الجامعة غير المفرقة » و زاد في رواية ( التحف ) : « و نحن أهل رسول اللّه صلّى اللّه عليه و آله الذين نستنبط المحكم من كتابه ، و نميّز المتشابه منه ، و نعرف الناسخ ممّا نسخ اللّه ،

و وضع إصره ، فسر في عدوّك بمثل ما شاهدت منّا في مثلهم من الأعداء » 5 .

و يظهر من كلامه عليه السّلام أنّ الحجّة تنحصر في محكم الكتاب و السنة المجمع عليها ، و أنّ إجماع الناس على شي‏ء من غير إحراز كونه سنّة ، لا عبرة به .

« ثم اختر للحكم بين الناس أفضل رعيتك في نفسك » في ( تاج الجاحظ ) : يقال إن سابور ذا الإكتاف لمّا مات موبدان موبد وصف له رجل من كورة إصطخر أنّه يصلح لقضاء القضاة في العلم و التألّه و الأمانة ، فوجّه إليه فلمّا قدم دخل عليه و دعا بالطعام و دعاه إليه فدنا فأكل معه ، فأخذ سابور دجاجة فنصّفها

-----------
( 1 ) شرح ابن أبي الحديد 17 : 52 .

-----------
( 2 ) النساء : 59 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) تحف العقول : 134 ، و الآية 83 من سورة النساء .

-----------
( 5 ) تحف العقول : 135 .

[ 545 ]

و وضع نصفها بين يدي الرجل و نصفها بين يديه ، و أومى إليه أن كل من الدجاجة و لا تخلط بها طعاما فإنّه أمرأ لطعامك و أخفّ على معدتك ، و أقبل سابور على النصف فأكل كنحو ما كان يأكل ، ففرغ الرجل من النصف قبل سابور ثم مدّ يده إلى طعام آخر و سابور يلحظه ، فلمّا رفعت المائدة قال له :

ودّع و انصرف إلى بلدك ، فإن سلفنا من الملوك كانوا يقولون : من شره بين يدي الملوك إلى الطعام كان إلى أموال الرعيّة و السّوقة و الوضعاء أشدّ شرها .

« ممّن لا تضيق به الأمور و لا تمحّكه الخصوم » أي : يحملونه على اللجاج .

في العقد : تنازع إبراهيم بن المهدي و بختيشوع الطبيب بين يدي أحمد بن أبي دؤاد القاضي في مجلس الحكم في عقار بناحية السواد ، فزرى عليه إبراهيم و أغلظ له ، فأحفظ ذلك القاضي فقال : يا إبراهيم إذا نازعت أحدا في مجلس الحكم فلا تعلينّ ما رفعت عليه صوتا و لا تشر إليه بيد ، و ليكن قصدك أمما و طريقك نهجا و ريحك ساكنة ، و وفّ مجالس الحكومة حقوقها 1 .

و في ( العيون ) : قال علقمة بن مرثد لمحارب بن دثار و كان على القضاء إلى كم تردد الخصوم ؟ فقال : إنّي و الخصوم كما قال الأعشى :

أرقت و ما هذا السهاد المؤرق
و ما بي من سقم و ما بي معشق

و لكن أراني لا أزال بحادث
اغادي بما لم يمس عندي و أطرق

و سأل رجل إياس بن معاوية عن مسألة فطوّل فيها فقال له أياس : إن كنت تريد الفتيا فعليك بالحسن معلمي و معلّم أبي ، و إن كنت تريد القضاء فعليك بعبد الملك بن يعلى و كان على قضاء البصرة يومئذ و إن كنت تريد الصلح فعليك بحميد الطويل و تدري ما يقول لك يقول لك : حطّ شيئا و يقول لصاحبك : زده شيئا حتى نصلح بينكما ، و ان كنت تريد الشغب فعليك بصلح

-----------
( 1 ) العقد الفريد 1 : 79 دار الكتب العلمية بيروت .

[ 546 ]

السدوسي و تدري ما يقول ، يقول لك : اجحد ما عليك ، و يقول لصاحبك ادّع ما ليس لك و ادع بيّنة غيبا 1 .

و قال ابن أبي الحديد : إرتفعت جميلة بنت عيسى و كانت جميلة كاسمها مع خصم لها إلى الشّعبي و هو قاضي عبد الملك فقضى لها ، فقال هذيل الأشجعي :

فتن الشّعبيّ لمّا
رفع الطّرف إليها

فتنته بثناياها
و قوسي حاجبيها

و مشت مشيا رويدا
ثم هزّت منكبيها

فقضى جورا على الخصم
و لم يقض عليها

فقبض الشعبي عليه و ضربه ثلاثين سوطا ، ثم انصرف يوما من مجلس القضاء و قد شاعت الأبيات و تناشدها الناس و جمع معه ، فمرّ بخادم تغسل الثياب و تقول « فتن الشعبي لمّا » و لا تحفظ تتمة البيت ، فوقف عليها و لقّنها « رفع الطرف إليها » ، ثم ضحك و قال : أبعده اللّه ، و اللّه ما قضينا لها إلاّ بالحق 2 .

قلت : و في ( العقد ) ان المرأة لمّا أدلت بحجتها قال الشعبي للزوج : هل عندك من مدفع ، فأنشأ « فتن الشعبي » الأبيات ثم دخل الشعبي على عبد الملك فلمّا نظر إليه تبسّم و قال : « فتن الشعبي لمّا رفع الطرف إليها » ثم قال له :

ما فعلت بقائل هذه الأبيات ؟ فقال : أوجعته ضربا بما انتهك من حرمتي في مجلس الحكومة و بما افترى به عليّ . قال : أحسنت .

« و لا يتمادى في الزّلّة » في ( مختلف أخبار ابن قتيبة ) قال حمّاد بن يزيد :

-----------
( 1 ) عيون الأخبار 1 : 128 دار الكتب العلمية بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 66 67 .

[ 547 ]

شهدت أبا حنيفة و قد سئل عن محرم لم يجد إزارا ، فلبس سراويل ، فقال : عليه الفدية . فقلت : سبحان اللّه ، حدّثنا عمرو بن دينار عن جابر بن يزيد عن ابن عباس قال سمعت النبيّ صلّى اللّه عليه و آله يقول في المحرم : إذا لم يجد إزارا لبس سراويل ،

و إذا لم يجد نعلين لبس خفين . فقال : دعنا من هذا ، حدّثنا حمّاد عن إبراهيم أنّه قال : عليه الكفارة 1 .

« و لا يحصر » أي : لا يضيق صدرا ( من الفي‏ء ) أي الرجوع .

« إلى الحق إذا عرفه » روى ابن قتيبة أيضا عن أبي عوانة قال : كنت عند أبي حنيفة ، فسئل عن رجل سرق وديا . فقال : عليه القطع . فقلت له : حدّثنا يحيى بن سعيد عن ابن حبّان عن رافع بن خديج عن النبيّ صلّى اللّه عليه و آله قال : لا قطع في ثمر و لا كثر . فقال : ما بلغني هذا . فقلت : فالرجل الذي أفتيته ردّه . قال : دعه ، فقد جرت به البغال الشهب 2 .

« و لا تشرف نفسه على طمع » قال أبو عبد اللّه عليه السّلام : الرشاء في الحكم هو الكفر باللّه 3 .

« و لا يكتفي بأدنى فهم دون أقصاه » في الموضوعات و الأحكام ، قال بعضهم : إذا أتاك الخصم و قد فقئت عينه فلا تحكم له حتى يأتي خصمه فلعله قد فقئت عيناه جميعا .

« و أوقفهم في الشبهات و آخذهم في الحجج » عن الشعبي قال : كنت جالسا عند شريح إذ دخلت عليه امرأة تشتكي زوجها و هو غائب و تبكي بكاء شديدا .

فقلت : ما أراها إلاّ مظلومة . قال : و ما علمك ؟ قلت : لبكائها . قال : لا تفعل فإن إخوة

-----------
( 1 ) تأويل مختلف الحديث : 52 .

-----------
( 2 ) تأويل مختلف الحديث : 52 .

-----------
( 3 ) الكافي 5 : 127 ح 3 .

[ 548 ]

يوسف جاءوا أباهم عشاء يبكون و هم له ظالمون 1 .

« و أقلّهم تبرّما » أي : ضجرا و ملالا .

« بمراجعة الخصم » في ( العيون ) قدم أياس الشام و كان غلاما فقدّم خصما له شيخا كبيرا إلى قاض لعبد الملك ، فقال له القاضي : أ تقدّم شيخا كبيرا إليّ ؟ فقال أياس : الحق أكبر منه . قال : اسكت . قال : فمن ينطق بحجتي ؟

قال : ما أظنّك تقول حقّا حتى تقوم . قال : أشهد ألاّ إله إلاّ اللّه . فقام القاضي فدخل على عبد الملك فأخبره بالخبر فقال : إقض حاجته و أخرجه من الشام لا يفسد عليّ الناس 2 .

« و أصبرهم على تكشّف الأمور » في ( أذكياء ابن الجوزي ) قال أبو السائب :

كان ببلدنا همدان رجل مستور فأحبّ القاضي قبول قوله ، فسأل عنه فزكّي له سرّا و جهرا ، فراسله في حضور المجلس ليقبل قوله و أمر بأخذ خطّه في كتب ليحضر فيقيم الشهادة فيها ، و جلس القاضي و حضر الرجل مع الشهود ، فلمّا أراد إقامة الشهادة لم يقبله القاضي ، فسئل عن سبب ذلك فقال : إنكشف لي أنّه مراء فلم يسعني قبول قوله ، فقيل له : و كيف ؟ قال : كان يدخل إليّ في كلّ يوم فأعد خطواته من حيث تقع عيني عليه من داري إلى مجلسي ، فلمّا دعوته اليوم للشهادة جاء فعددت خطاه من ذلك المكان فإذا هي قد زادت خطوتين أو ثلاثا فعلمت أنّه متصنّع فلم أقبله 3 .

« و أصرمهم » أي : أقطعهم .

« عند اتّضاح الحكم » في ( الأذكياء ) أيضا : باع رجل من أهل خراسان

-----------
( 1 ) ربيع الأبرار 1 : 696 انتشارات الشريف الرضي قم .

-----------
( 2 ) عيون الأخبار 1 : 139 دار الكتب العلمية بيروت .

-----------
( 3 ) الأذكياء : 80 دار الكتب العلمية بيروت .

[ 549 ]

جمالا بثلاثين ألف درهم من وكيل زبيدة فمطله بثمنها ، فأتى بعض أصحاب حفص بن غياث فشاوره فقال له : اذهب إليه فقل له : أعطني ألف درهم و أحيل عليك بالمال الباقي و أخرج إلى خراسان ، فإذا فعل هذا فأتني حتى أشاور عليك . ففعل فأعطاه ألف درهم فرجع فأخبره ، فقال : عد إليه فقل له : إذا ركبت غدا فطريقك على القاضي فأحضر و أوكل رجلا بقبض المال و أخرج فإذا جلس إلى القاضي فادّع عليه بما بقي لك . ففعل ، فحبسه القاضي فقالت زبيدة لهارون : قاضيك حبس وكيلي فمره لا ينظر في الحكم ، فأمر لها بالكتاب و بلغ حفصا الخبر فقال للرجل : أحضر لي شهودا حتى اسجّل لك على الوكيل قبل ورود كتاب الخليفة ، فحضر فقال للرجل : مكانك فلمّا فرغ من السجل أخذ الكتاب فقرأه فقال للخادم : قل للخليفة إنّ كتابه ورد و قد أنفذت الحكم 1 .

« ممّن لا يزدهيه » أي : لا يستخفّه ، قال عمر بن أبي ربيعة :

فلمّا توافقنا و سلّمت أقبلت
وجوه زهاها الحسن أن تتقنّعا 2

« اطراء » أي : مدح ، في ( الجهشياري ) : كان يحيى بن خالد يقول : لست ترى أحدا تكبّر في إمارة إلاّ و قد دلّ على أن الذي نال فوق قدره ، و لست ترى أحدا تواضع في إمارة إلاّ و هو في نفسه أكثر ممّا نال في سلطانه .

« و لا يستميله إغراء » أي : تحضيض و تحريص ، في ( العيون ) كان المغيرة بن عبيد اللّه الثقفي قاضيا على الكوفة فأهدى إليه رجل سراجا من شبه و بلغ ذلك خصمه فبعث إليه ببغلة ، فلمّا اجتمعا عنده جعل يحمل على صاحب السراج و جعل صاحب السراج يقول : إن أمري أضوء من السراج ، فلمّا أكثر

-----------
( 1 ) الأذكياء : 79 دار الكتب العلمية بيروت .

-----------
( 2 ) لسان العرب 14 : 361 ، مادة : ( زها ) .

[ 550 ]

عليه قال : ويحك إنّ البغلة رمحت السراج فكسرته 1 .

« و أولئك قليل » و في رواية ( التحف ) : « فولّ قضاءك من كان كذلك و هم قليل » 2 .

و كلامه عليه السّلام مأخوذ من قوله تعالى و إنّ كثيرا من الخلطاء ليبغي بعضهم على بعض إلاّ الذين آمنوا و عملوا الصالحات و قليل ما هم 3 .

« ثم أكثر تعاهد » و في رواية ( التحف ) « تعهّد » 4 .

« قضائه و افسح » أي : أوسع « له في البذل ما يزيل » و في رواية ( التحف ) « يزيح » .

« علته » زاد في ( التحف ) « و يستعين به » 5 .

« و تقلّ معه حاجته إلى الناس ، و أعطه من المنزلة لديك ما لا يطمع فيه غيره من خاصتك ليأمن بذلك اغتيال الرجال » أي : شرّهم .

« له عندك فانظر في ذلك نظرا بليغا فإنّ هذا الدين قد كان أسيرا في أيدي الأشرار يعمل فيه بالهوى و يطلب به الدنيا » .

قال ابن أبي الحديد : هذه إشارة إلى قضاة عثمان و حكّامه و أنّهم لم يكونوا يقضون بالحق عنده ، بل بالهوى لطلب الدنيا ، و أمّا أصحابنا فيقولون :

إنّ عثمان كان ضعيفا و استولى عليه أهله ، و قطعوا الامور دونه ، فإثمهم عليهم و عثمان بري‏ء منهم 6 .

قلت : لم يعلم إرادته عليه السّلام لخصوص زمان عثمان ، و من أين إنّه لم يرد

-----------
( 1 ) عيون الأخبار 1 : 114 دار الكتب العلمية بيروت .

-----------
( 2 ) تحف العقول : 135 و 136 .

-----------
( 3 ) ص : 24 .

-----------
( 4 ) تحف العقول : 136 .

-----------
( 5 ) تحف العقول : 136 .

-----------
( 6 ) شرح ابن أبي الحديد 17 : 60 .

[ 551 ]

زمان جميع المتقدّمين عليه ، و تشهد له كلماته عليه السّلام فيهم في غير مقام ، و منها في الشقشقية ، كما أن المسلم من ضعف عثمان عدم قدرته الدفع عن نفسه لمّا أجمع المهاجرون و الأنصار على قتله و استحلوا دمه و خذله معاوية لحبه صيرورة دمه وسيلة لنيل الأمر إليه ، و أمّا استيلاء أهله عليه فلا فمن ولاّهم و كان راضيا بأفعالهم حتى بفعل أخيه لامه الوليد بن عقبة الذي شرب و صلّى بالناس الصبح أربعا في سكره و غنى في صلاته و تكلّم فيها فقال للناس : ان شئتم أزيدكم الصبح على الأربع ، فلم يرد إقامة الحد عليه بعد إقامة أهل الكوفة الشهود على شربه حتى اقامه أمير المؤمنين عليه السّلام عليه رغما لأنفه .

و قال ابن عبد البرفي ( استيعابه ) قال الحسن البصري : إن أبا سفيان دخل على عثمان حين صارت الخلافة إليه فقال : قد صارت إليك بعد تيم وعدي ، فأدرها كالكرة و اجعل أوتادها بني امية ، فإنّما هو الملك و لا أدري ما جنّة و لا نار . . . 1 . و قد قبل منه عثمان ذلك فعالا و ان رووا أنّه أنكر قوله في الظاهر مقالا .

و قال ابن أبي الحديد نفسه في موضع آخر : مرّ أبو سفيان أيّام عثمان بقبر حمزة ، فضربه برجله و قال : يا أبا عمارة إنّ الأمر الّذي اجتلدنا عليه بالسيف ، أمسى في يد غلماننا اليوم يتلعّبون به 2 .

و أما ما نقله عن أصحابه من كون إثمهم عليهم و عثمان لا إثم عليه ، فقد قال محمد بن أبي بكر لمعاوية بن حديج لمّا أراد قتله و قال له : أقتلك بعثمان :

ما أنت و عثمان ؟ إنّ عثمان عمل بالجور و نبذ حكم القرآن و قد قال تعالى

-----------
( 1 ) الإستيعاب 4 : 87 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 136 .

[ 552 ]

و من لم يحكم بما أنزل اللّه فأولئك هم الفاسقون 1 فنقمنا ذلك عليه فقتلناه و حسّنت أنت له ذلك و نظراؤك فقد برّأنا اللّه تعالى إن شاء اللّه من ذنبه و أنت شريكه في عظم ذنبه و جاعلك على مثاله .

« ثمّ انظر في أمور عمّالك فاستعملهم اختبارا » في ( العيون ) عن معمّر : قال والي اليمن لابن شبرمة : قد دعيت لأمر عظيم للقضاء . قال : ما أيسر القضاء .

فقال له ابن شبرمة : فنسألك عن شي‏ء يسير منه . قال : سل . قال : ما تقول في ضرب بطن شاة حامل فألقت ما في بطنها . فسكت الرجل فقال له : انّا بلوناك فما وجدنا عندك شيئا . قال : فما القضاء فيها . فقال : تقوّم حاملا و حائلا و يغرم قدر ما بينهما 2 .

هذا ، و ( فيه أيضا ) كان يحيى بن أكثم يمتحن من يريدهم للقضاء فقال لرجل : ما تقول في رجلين زوج كلّ واحد منهما الآخر أمه فولد لكل واحد امرأته ولد ما قرابة بين الوالدين ، فلم يعرفها فقال له يحيى : كلّ واحد من الولدين عم الآخر لامه 3 .

« و لا تولّهم محاباة » قال ( الجوهري ) : الحباء العطاء ، قال الفرزدق :

« و إليه
كان حبا جفنة ينقل »

و حابيته في البيع محاباة 4 .

« و أثرة » بفتحتين ، أي : استبدادا .

في ( العيون ) : السلطان الحازم ربما أحبّ الرجل فأقصاه و اطّرحه مخافة ضرّه فعل الذي يلسع الحية إصبعه فيقطعها لئلاّ ينتشر سمّها في جسده ، و ربّما أبغض الرجل فأكره نفسه على توليته و تقريبه لغناء يجده

-----------
( 1 ) المائدة : 47 .

-----------
( 2 ) عيون الأخبار 1 : 131 دار الكتب العلمية بيروت .

-----------
( 3 ) عيون الأخبار 1 : 131 دار الكتب العلمية بيروت .

-----------
( 4 ) الصحاح 6 : 2308 .

[ 553 ]

عنده كتكاره المرء على الدواء البشع لنفعه .

و في ( العقد ) في مجاوبة ابن عباس و معاوية قال معاوية لابن عباس :

استعملك عليّ على البصرة و قد استعمل أخاك عبيد اللّه على اليمن و استعمل أخاك قثما على المدينة ، فلمّا كان من الأمر هنأتكم ما في أيديكم و لم أكشفكم عمّا وعت غرائزكم إلى أن قال فقال له ابن عباس : و أمّا استعمال عليّ عليه السّلام إيّانا فلنفسه دون هواه ، و قد استعملت أنت رجالا لهواك لا لنفسك منهم ابن الحضرمي على البصرة فقتل ، و بسر بن أرطأة على اليمن فخان ، و الضحاك بن قيس الفهري على الكوفة فحصب ، و لو طلبت ما عندنا وقينا أعراضنا 1 .

« فانهم » هكذا في ( المصرية ) و هو غلط و الصواب : ( فانهما ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 ، و الضمير راجع إلى المحاباة و الأثرة ، و به صرّح في رواية ( التحف ففيه ) : « فإنّ المحاباة و الأثرة » 3 .

« جماع من شعب الجور و الخيانة » و في رواية ( التحف ) « جماع الجور و الخيانة ، و إدخال الضرورة على الناس ، و ليست تصلح الأمور بالإدغال » 4 .

في ( العيون ) : قدم بعض عمّال السلطان من عمل فدعا قوما فأطعمهم و جعل يحدثهم بالكذب ، فقال بعضهم : نحن كما قال عزّ و جلّ : سمّاعون للكذب أكّالون للسحت 5 .

و فيه : ولي حارثة بن بدر « سرّق » فكتب إليه أبو الأسود الدّؤلي :

أحار بن بدر قد وليت ولاية
فكن جرذا فيها تخون و تسرق

و بارز تميما بالغنى إنّ للغنى
لسانا به المرء الهيوبة ينطق

-----------
( 1 ) العقد الفريد 4 : 93 دار الكتب العلمية بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 68 .

-----------
( 3 ) تحف العقول : 137 .

-----------
( 4 ) تحف العقول : 137 .

-----------
( 5 ) عيون الأخبار 1 : 122 دار الكتب العلمية بيروت ، و الآية من سورة المائدة : 42 .

[ 554 ]

فان جميع الناس اما مكذب
يقول بما يهوى و اما مصدق

يقولون أقوالا و لا يعلمونها
و ان قيل هاتوا حققوا لم يحققوا

و لا تحقرن يا حار شيئا أصبته
فحظك من ملك العراقين سرّق

فقال حارثة : لا يعمى عليك الرشد 1 .

و كان عبيد اللّه بن أبي بكرة قاضيا و كان يميل في الحكم إلى اخوانه ،

فقيل له في ذلك فقال : و ما خير رجل لا يقطع من دينه لإخوانه 2 ؟

و في ( كامل الجزري ) : ان أهل أفريقية كانوا أطوع أهل البلدان إلى زمن هشام و كانوا يقولون : لا نخالف الأئمة بما يجني العمّال ، فقال لهم أهل العراق الذين دبّوا فيهم : إنّما يعمل هؤلاء بأمر أولئك ، فقالوا : حتى نختبرهم ، فخرج ميسرة في بضع و عشرين رجلا فقدموا على هشام فلم يؤذن لهم ، فدخلوا على الأبرش فقالوا : أبلغ الخليفة أنّ أميرنا يغزو بنا و بجنده فإذا غنمنا نفلهم و حرمنا و يقول : هذا أخلص لجهادكم ، و إذا حاصرنا مدينة قدّمنا و أخّرهم و يقول : هذا ازدياد في الأجر ، ثم إنّهم عمدوا إلى ماشيتنا فجعلوا يبقرون بطونها عن سخالها يطلبون الفراء الأبيض للخليفة فيقتلون ألف شاة في جلد فاحتملنا ذلك ، ثم إنّهم سامونا أن يأخذوا كلّ جميلة من بناتنا فقلنا : لم نجد هذا في كتاب و لا سنّة و نحن مسلمون ، فأحببنا أن نعلم أ عن رأي الخليفة هذا ؟

فطال عليهم المقام و نفدت نفقاتهم فرجعوا و خرجوا على عامل هشام فقتلوه و استولوا على أفريقية 3 .

و في ( المروج ) : ركب أحمد بن الخصيب وزير المنتصر ذات يوم فتظلّم

-----------
( 1 ) عيون الأخبار 1 : 124 دار الكتب العلمية بيروت ، معجم البلدان للحموي 3 : 214 بتفصيل أكثر و تغيير في ترتيب الأبيات ، إضافة إلى أبيات جوابية لحارثة . فراجعها إن شئت .

-----------
( 2 ) عيون الأخبار 1 : 138 دار الكتب العلمية بيروت .

-----------
( 3 ) الكامل في التاريخ لابن الأثير الجزري 3 : 92 93 ، ( عام 27 ) .

[ 555 ]

إليه متظلم بقصة ، فأخرج رجله من الركاب فزجّ بها في صدر المتظلم فقتله 1 ،

فتحدّث الناس بذلك فقال بعض الشعراء :

قل للخليفة يا ابن عمّ محمّد
أشكل وزيرك إنّه ركّال

( و فيه ) : كان المنصور جالسا في مجلسه المبني على طاق باب خراسان من مدينته مدينة المنصور مشرفا على دجلة و كان بنى على كلّ باب من أبواب المدينة في الأعلى من طاقه المعقود مجلسا يشرف منه على ما يليه من البلاد أوّلها باب الدولة باب خراسان ثم باب الشام ثم باب الكوفة ثم باب البصرة كل تلقاء بلده يوما إذ جاءه سهم عائر حتى سقط بين يديه ، فذعر فأخذه فإذا عليه مكتوب « همذان منها رجل مظلوم في حبسك » فبعث من فوره ففتشوا الحبوس فوجدوا شيخا في بنية من الحبس فيه سراج يسرج و على بابه بارية مسبلة ، و إذا الشيخ موثق بالحديد متوجه نحو القبلة يردد و سيعلم الذين ظلموا أيّ منقلب ينقلبون 2 فسألوه عن بلده فقال « همذان » فحمل و وضع بين يدي المنصور فسأله فقال : أنا رجل من أرباب نعم همذان ،

ولي ضيعة في بلدي تساوي ألف ألف درهم أراد و إليك أخذها منّي فامتنعت فكبّلني في الحديد و حملني و كتب إليك إنّه عاص فطرحت في هذا المكان . فقال :

منذكم ؟ قال : مذ أربعة أعوام ، فأمر بفكّ الحديد عنه و قال له : رددت عليك ضيعتك بخراجها ما عشّت و عشت 3 .

« و توخّ » أي : تحرّ .

« منهم أهل التجربة و الحياء من أهل البيوتات الصالحة و القدم في الإسلام

-----------
( 1 ) مروج الذهب 4 : 48 .

-----------
( 2 ) الشعراء : 227 .

-----------
( 3 ) مروج الذهب 3 : 287 288 .

[ 556 ]

المتقدمة ) صفة القدم بفتحتين فإنّها مؤنّث ، قال ذو الرّمّة :

لكم قدم لا ينكر الناس أنّها
مع الحسب العادي تطمّ على البحر

في ( ابن خلكان ) : لمّا ولي عمر بن عبد العزيز الخلافة كتب إليه طاوس :

إن أردت أن يكون عملك خيرا كلّه فاستعمل أهل الخير . فقال عمر : كفى بي موعظة 1 .

« فإنّهم أكرم أخلاقا و أصحّ أعراضا و أقلّ في المطامع اشرافا و أبلغ في عواقب الامور نظرا » زاد في رواية ( التحف ) « من غيرهم فليكونوا أعوانك على ما تقلّدت » 2 .

في ( العيون ) : أحضر الرشيد رجلا ليولّيه القضاء فقال له : إنّي لا احسن القضاء و لا أنا فقيه . فقال له : فيك ثلاث خصال : لك شرف و الشرف يمنع صاحبه من الدناءة ، و لك حلم يمنعك من العجلة و من لم يعجل قلّ خطأه ، و أنت رجل تشاور في أمرك و من شاور كثر صوابه ، و أما الفقه فسينضم إليك من تتفقه به ، فولي فما وجدوا فيه مطعنا 3 .

و في ( الجهشياري ) : كان يحيى بن خالد يقول لولده : لا بدّ لكم من كتّاب و عمّال و أعوان فاستعينوا بالأشراف ، و إيّاكم و سفلة الناس فإنّ النعمة على الأشراف أبقى و هي بهم أحسن و المعروف عندهم أشهر و الشكر منهم أكثر .

و في ( الطبري ) : قال إسحاق بن إبراهيم الموصلي : قال لي المعتصم : في قلبي أمر أنا مفكّر فيه منذ مدّة طويلة . فقلت : يا سيدي فإنّي إنّما عبدك و ابن عبدك . قال : نظرت إلى أخي المأمون و قد اصطنع أربعة أنجبوا ، و اصطنعت أنا

-----------
( 1 ) وفيات الأعيان 2 : 509 دار صادر بيروت .

-----------
( 2 ) تحف العقول : 137 .

-----------
( 3 ) عيون الأخبار 1 : 71 دار الكتب العلمية بيروت .

[ 557 ]

أربعة لم يفلح أحد منهم . قلت : و من الذين اصطنعهم أخوك . قال : طاهر بن الحسين ، فقد رأيت و سمعت ، و عبد اللّه بن طاهر فهو الرجل الذي لم ير مثله ،

و أنت فأنت و اللّه لا يعتاض السلطان منك أبدا ، و أخوك محمد و أين مثل محمد ،

و أنا اصطنعت الافشين فقد رأيت إلى ما صار أمره ، و اشناس ففشل آيه ،

و إيتاخ فلا شي‏ء ، و وصيف فلا مغنى فيه . فقلت : أجيب على أمان من عضبك ؟

قال : قل . قلت : نظر أخوك إلى الأصول فاستعملها فأنجبت فروعها ، و استعملت فروعا لم تنجب إذ لا أصول لها . قال : يا إسحاق لمقاساة ما مرّ بي من طول هذه المدة أسهل عليّ من هذا الجواب 1 .

« ثم أسبغ » أي : أكمل .

« عليهم الأرزاق فإن ذلك قوّة لهم على استصلاح أنفسهم و غنى لهم عن تناول ما تحت أيديهم و حجّة عليهم إن خالفوا أمرك أو ثلموا » أي : أوقعوا خللا .

« أمانتك » في ( العيون ) كان بعض ملوك العجم إذا شاور مرازبته فقصّر في الرأي دعا الموكّلين بأرزاقهم فعاقبهم فيقولون تخطى‏ء مرازبتك و تعاقبنا ؟ فيقول : نعم . إنّهم لم يخطؤوا إلاّ لتعلّق قلوبهم بأرزاقهم و إذا اهتموا أخطؤوا ، و كان يقول : إن النفس إذا أحرزت قوتها اطمأنّت 2 .

« ثم تفقّد أعمالهم و ابعث العيون من أهل الصدق و الوفاء عليهم فإنّ تعاهدك في السرّ لأمورهم حدوة » أي : سوق لهم .

« على استعمال الأمانة و الرفق بالرعية » في ( تاريخ اليعقوبي ) : كتب أمير المؤمنين إلى كعب بن مالك : أمّا بعد فاستخلف على عملك و اخرج في طائفة من أصحابك حتى تمرّ بأرض كورة السواد فتسأل عن عمّالي و تنظر

-----------
( 1 ) تاريخ الطبري 9 : 122 دار سويدان بيروت .

-----------
( 2 ) عيون الأخبار 1 : 87 دار الكتب العلمية بيروت .

[ 558 ]

سيرتهم فيما بين دجلة و العذيب ، ثم ارجع إلى البهقباذات فتولّ معونتها و اعمل بطاعة اللّه في ما ولاّك منها ، و اعلم أنّ كل عمل ابن آدم محفوظ عليه مجزيّ به ، فاصنع خيرا صنع اللّه بنا و بك خيرا و أعلمني الصدق فيما صنعت 1 .

« و تحفّظ » بلفظ الأمر من التحفظ .

« من الأعوان فإن أحد منهم بسط يده خيانة اجتمعت بها عليه عندك أخبار عيونك اكتفيت بذلك شاهدا فبسطت عليه العقوبة في بدنه ، و أخذته بما أصاب من عمله » شرط عليه السّلام اجتماع أخبار العيون ليأمن بذلك من التصنّع .

و في ( وزراء الجهشياري ) : صرف المنصور خالد بن برمك عن الديوان و قلّده أبا أيوب و قلّد خالدا فارس ، فأقام بها خالد سنين و أبو أيوب يسعى عليه و يحضّ المنصور على مكروهه و يسعى به ليسقطه من عينه لأنّه كان يعرف فيه من الفضل ما يتخوفه على محله و أن يرده المنصور إلى الديوان الذي كان يتقلده ، فلمّا كثر ذلك على المنصور صرف خالدا عن فارس و نكبه و ألزمه ثلاثة ألف ألف درهم فلم يكن عنده إلاّ سبعمائة ألف درهم ، فصدقه عن ذلك فلم يصدقه و أمر بمطالبته بالمال فأسعفه صالح صاحب المصلّى بخمسين ألف دينار و أسعفه مبارك التركي بألف ألف درهم و وجهت الخيزران بجوهر قيمته ألف ألف و مائتا ألف درهم رعاية للرضاع بين الفضل ابن ابنه و بين هارون ابنها ،

و اتصل ذلك بالمنصور فتحقق عنده قوله أنّه لا يملك إلاّ ما حكى ، فصفح له عن المال فشق ذلك على أبي أيوب و أحضر بعض الجهابذة و دفع إليه مالا و أمره أن يعترف أنّه لخالد ، و دسّ إلى المنصور من سعى بالمال ، فاحضر الجهبذ فسئل عن المال فاعترف به فأحضر خالدا فسأله عن ذلك فحلف أنّه لم

-----------
( 1 ) تاريخ اليعقوبي 2 : 204 .

[ 559 ]

يجمع مالا قط و لا ادّخره و انّه لا يعرف هذا الجهبذ و دعا إلى كشف الحال .

فتركه المنصور بحضرته و أحضر النصراني فقال له : أ تعرف خالدا إن رأيته ؟

قال : نعم . فالتفت المنصور إلى خالد و قال : قد أظهر اللّه براءتك و هذا مال أصبناه بسببك . ثم قال للنصراني : هذا الجالس خالد فكيف لم تعرفه . فقال ،

الأمان و أخبره الخبر ، فكان بعد ذلك لا يقبل من أبي أيوب شيئا في خالد . . . .

و أما مع الإجتماع فلا تحصل التوطئة .

في ( الجهشياري ) : كان موسى بن عيسى الهاشمي يتقلّد للرشيد و كثر التظلم منه و اتصلت السعايات به ، و قيل انّه قد استكثر من العبيد و العدة ، فقال الرشيد ليحيى : اطلب لي كاتبا عفيفا يكمل لمصر و يستر خبره فلا يعلم موسى حتى يفجأه قال : قد وجدته . قال : من هو ؟ قال : عمر بن مهران و كان يكتب للخيزران و لم يكتب لغيرها قط و كان من عينيه أحول مشوه الخلق خسيس اللباس فأمر بإحضاره فعرّفه يحيى ما جرى و راح به الرشيد . قال :

فاستدناني و نحّى الغلمان و أمرني أن استر خبري حتى افاجى‏ء موسى فأتسلّم العمل منه . فأعلمته انّه لا يقرأ لي ذكرا في كتب أصحاب الأخبار حتى اداني مصر . ثم كتب لي كتابا بخطه إلى موسى بالتسليم ، فعدت إلى منزلي فخرجت منه من غد بكرة على بغلة لي و معي غلام أسود على بغل استأجرته معه خرج فيه قميص و مبطنة و طيلسان و شاشية و خف و مفرش صغيرة ،

و اكتريت لثلاثة من أصحابي أثق بهم ثلاثة أبغل مياومة و ليس يعرف أحد خبري من أهل البلدان التي أمرّ بها في نزولي و نفوذي ، حتى وافيت الفسطاط فنزلت جنابا و خرجت منه و حدي في زي متظلّم تاجر ، فدخلت دار الإمارة و ديوان البلد و بيت المال و سألت و بحثت عن الأخبار و جلست مع المتظلّمين و غيرهم ، فمكثت ثلاثة أيام أفعل ذلك حتى عرفت جميع ما احتجت إليه ، فلمّا

[ 560 ]

نام الناس في ليلة اليوم الرابع دعوت أصحابي فقلت للّذي أردت استكتابه على الديوان : قد رأيت مصر و قد استكتبتك على الديوان فبكّر إليه فاجلس فيه ،

فإذا سمعت الحركة فاقبض على الكاتب و وكّل به و بالكتّاب و الأعمال و لا يخرج أحد من الديوان حتى أوافيك ، و دعوت بآخر فقلّدته بيت المال و أمرته بمثل ذلك ، و قلّدت الآخر عملا بالحضرة ، و بكّرت فلبست ثيابي و وضعت الشاشية على رأسي و مضيت إلى دار الإمارة ، فأذن موسى للناس إذنا عاما فدخلت فيمن دخل ، فاذا موسى على فرش و القوّاد وقوف عن يمينه و شماله و الناس يدخلون فيسلّمون و يخرجون و أنا جالس بحيث يراني و يقيمني حاجبه ساعة بساعة و يقول لي تكلّم بحاجتك ، فأعتلّ عليه حتى خفّ الناس ،

فدنوت منه و أخرجت إليه كتاب الرشيد فقبّله و وضعه على عينه ثم قرأه فامتقع لونه و قال : السّمع و الطاعة تقرى‏ء أبا حفص السّلام و تقول له ينبغي أن تقيم بمنزلك حتى نعدّ لك منزلا يشبهك و يخرج غدا أصحابنا يستقبلونك فتدخل مدخل مثلك فقلت له : أنا عمر بن مهران و قد أمرني الخليفة بإقامتك للناس و انصاف المظلوم منك و أنا فاعل ذلك ، فمن أوضح ظلامته و وجب له عليك حق غرمته عنك من مالك ، و من وجدته كاذبا عاملته بحسب ما يستحقه .

فقال : أنت عمر بن مهران . قلت : نعم . فقال : لعن اللّه فرعون حيث يقول : « أ ليس لي ملك مصر » و اضطرب الصوت في الدار فقبض كاتبي على الديوان و صاحبي الآخر على بيت المال و ختما عليهما و وردت عليه رقاع أصحاب أخباره بذلك ، فنزل عن فرشه و قال : لا إله إلاّ اللّه هكذا تقوم الساعة ، ما ظننت أن أحدا بلغ من الحزم و الحيلة ما بلغت ، قد تسلّمت الأعمال و أنت في مجلسي . ثم نهضت إلى الديوان فقطعت أمور المتظلمين منه و أزلت ظلاماتهم .

« ثم نصبته » أي : أقمته .

[ 561 ]

« بمقام الذلّة و وسمته » من وسم دابته بالميسم ، قال الفرزدق :

لقد قلّدت جلف بني كليب
مواسم في السوالف ثابتات

أيضا :

إنّي امرؤ أسم القصائد للعدا
إنّ القصائد شرّها أغفالها 1

« بالخيانة و قلّدته » أي : جعلته كقلادة في عنقه .

« عار التّهمة » في ( العيون ) : قرأت في كتاب أبرويز إلى ابنه : إجعل عقوبتك على اليسير من الخيانة كعقوبتك على الكثير منها ، فإذا لم يطمع منك في الصغير لم يجترى‏ء عليك في الكبير 2 .

و قرأت أن ابرويز قال لصاحب بيت المال : إنّي لا أحتملك على خيانة درهم و لا أحمدك على حفظ ألف ألف درهم لأنّك إنّما تحقن بذلك دمك و تعمر به أمانتك فإنّك إن خنت قليلا خنت كثيرا .

و في ( وزراء الجهشياري ) : حكي أنّ الجور كثر في أيام أنوشروان ،

فقال له موبدان : أيّها الملك إنّي سمعت فقهاءنا يقولون : إنّه متى لم يغمر العدل الجور في بلدة ابتلي أهلها بعدوّ يغزوهم ، و خيف تتابع الآفات ، و قد خفنا ذلك بشي‏ء فشا من الجور ، فنظر أنوشروان في ذلك فاستقرّ عنده أنّ ظلما و جورا قد جرى ، فصلب ثمانين رجلا ، من الكتّاب خمسين ، و من العمّال ثلاثين .

هذا ، و صدّيقهم كان بالضدّ من ذلك ، فإن سيفه خالد بن الوليد قتل مسلما ظلما و زنى بامرأته فابلغ صديقهم بعض من مع خالد هذه الخيانة العظمى التي لا خيانة أعظم منها ، فغضب على المبلّغ و ردّه إلى الخائن . و حتى أن عمر مع كونه كنفس واحدة مع أبي بكر أنكر ذلك عليه و ألحّ عليه في

-----------
( 1 ) أساس البلاغة : 499 ، مادة : ( و هم ) .

-----------
( 2 ) عيون الأخبار 1 : 124 دار الكتب العلمية بيروت .

[ 562 ]

مؤاخذة خالد فلم يفعل أبو بكر و قال : لا أشيم هذا السيف .

ففي ( الطبري ) : ان خالدا لمّا قتل مالك بن نويرة و قال له أبو قتادة هذا عملك زبره خالد فغضب أبو قتادة و أتى أبا بكر فغضب عليه أبو بكر حتى كلّمه عمر فيه فلم يرض إلاّ أن يرجع إلى خالد ، فرجع إلى خالد حتى قدم المدينة مع خالد إلى أن قال و أقبل خالد قافلا حتى دخل المسجد و عليه قباء له عليه صدأ الحديد معتجرا بعمامة له قد عرز في عمامته أسهما ، فلمّا أن دخل المسجد قام إليه عمر فانتزع الأسهم من رأسه فحطّمها ثم قال له : قتلت امرأ مسلما ثم نزوت على امرأته ، و اللّه لأرجمنّك بأحجارك ، و خالد لا يكلّمه و لا يظنّ إلاّ أنّ رأي أبي بكر على مثل رأي عمر فيه ، حتى دخل على أبي بكر فلمّا أن دخل عليه أخبره الخبر و اعتذر إليه فعذره أبو بكر و تجاوز عمّا كان في حربه تلك ، فخرج خالد حين رضي أبو بكر عنه و عمر جالس في المسجد فقال لعمر :

هلمّ إليّ يا ابن امّ شلمة ، فعرف عمر أن أبا بكر قد رضي عنه فلم يكلّمه و دخل بيته 1 .

« و تفقّد أمر الخراج بما يصلح أهله ، فإنّ في صلاحه و صلاحهم صلاحا لمن سواهم ، و لا صلاح لمن سواهم إلاّ بهم ، لأنّ الناس كلّهم عيال على الخراج و أهله » .

في ( العيون ) قرأت في كتاب أبرويز إلى ابنه شيرويه : انتخب لخراجك أحد ثلاثة : إمّا رجلا يظهر زهدا في المال و يدّعي ورعا في الدين فإنّ من كان كذلك عدل على الضعيف و أنصف من الشريف و وفّر الخراج و اجتهد في العمارة ، فإن هو لم يرع و لم يعفّ إبقاء على دينه و نظرا لأمانته كان حريّا أن يخون قليلا و يوفر كثيرا استسرارا بالرّياء و اكتتاما بالخيانة ، فإن ظهرت على ذلك منه عاقبته على ما خان و لم تحمده على ما وفّر ، و إن هو جلح في الخيانة

-----------
( 1 ) تاريخ الطبري 3 : 278 دار سويدان بيروت .

[ 563 ]

و بارز بالرّياء نكّلت به في العذاب و استنظفت ماله مع الحبس ، و إمّا رجلا عالما بالخراج غنيّا في المال مأمونا في العقل ، فيدعوه علمه بالخراج إلى الإقتصاد في الجلب و العمارة للأرضين و الرفق بالرعية ، و يدعوه غناه إلى العفة ،

و يدعوه عقله إلى الرغبة فيما ينفعه و الرهبة ممّا يضرّه ، و إمّا رجلا عالما بالخراج مأمونا بالأمانة مقترا من المال فتوسّع عليه في الرزق فيغتنم لحاجته الرزق ، و يستكثر لفاقته اليسير ، و يزجي بعلمه الخراج ، و يعفّ بأمانته عن الخيانة 1 .

هذا ، و في كتاب ( فضل هاشم على عبد شمس ) للجاحظ قال هاشم : لو لم يكن من بركة دعوتنا إلاّ أنّ تعذيب الامراء لعمال الخراج بالتعليق و الرهق و التجريد و التسهير و المسال و النورة و الجورتين و العذراء و الجامعة و التشطيب قد ارتفع لكان ذلك خيرا كثيرا .

« و ليكن نظرك في عمارة الأرض أبلغ من نظرك في استجلاب الخراج ، لأنّ ذلك لا يدرك إلاّ بالعمارة ، و من طلب الخراج بغير عمارة أخرب البلاد و أهلك العباد و لم يستقم أمره إلاّ قليلا » في ( الجهشياري ) : في عهد سابور بن أردشير ابنه : و اعلم أنّ قوام الملك بدرور الخراج و دروره بعمارة البلاد ، و بلوغ الغاية في ذلك يكون باستصلاح أهله بالعدل عليهم و المعاونة لهم ، فإنّ بعض الامور لبعض سبب ، و عوام الناس لخواصهم عدة ، و بكلّ صنف منهم إلى الآخر حاجة ،

فاختر لذلك أفضل من تقدر عليه من كتّابك و ما يكونوا من أهل البصر و العفاف و الكفاية ، و أسند إلى كلّ امرى‏ء شقصا يضطلع به . . .

و في ( المروج ) : أقبل بهرام بن بهرام بن هرمز بن سابور بن أردشير في أول ملكه على القصف و اللذات و الصيد و النزهة لا يفكّر في مهلكه و لا ينظر في

-----------
( 1 ) عيون الأخبار 1 : 70 دار الكتب العلمية بيروت .

[ 564 ]

أمور رعيته ، و أقطع الضّياع لخواصه و من لاذ به من خدمه و حاشيته ، فخربت الضّياع و خلت من عمّارها ، فقلّت العمارة إلاّ ما أقطع من الضياع و سقطت عنهم المطالبة و الخراج بممايلة الوزراء و خواص الملك ، و كان تدبير الملك مفوّضا إلى وزرائه ، فخربت البلاد و قلّ ما في بيوت الأموال فضعف القويّ من الجنود و هلك الضعيف منهم ، فلمّا كان في بعض الأيام ركب الملك إلى بعض متنزهاته و صيده فجنّه الليل و هو يسير نحو المدائن و كانت ليلة قمراء فدعا بالموبذان لأمر خطر بباله فلحق به و سايره و أقبل على محادثته مستخبرا له عن سير أسلافه ، فتوسطوا في مسيرهم خرابات كانت من امّهات الضّياع قد خربت في مملكته و لا أنيس بها إلاّ البوم ، و إذا بوم يصيح و آخر يجاوبه من بعض تلك الخرابات ، فقال الملك للموبدان : أ ترى أحدا من الناس اعطي فهم منطق هذا الطير المصوّت في هذا الليل الهادى‏ء . فقال له الموبدان : أنا ممّن خصه اللّه بفهم ذلك ، فقال له : فما يقول هذا الطائر ؟ و ما الذي يقول الآخر ؟

قال الموبدان : هذا بوم ذكر يخاطب بومة و يقول لها : أمتعيني من نفسك حتى يخرج منّا أولاد يسبّحون اللّه و يبقى لنا في هذا العالم عقب يكثرون ذكرنا و الترحّم علينا ، فأجابته البومة : إن الذي دعوتني إليه هو الحظّ الأكبر إلاّ أنّي اشترط عليك خصالا . قال : و ما تلك ؟ قالت : اولاها أن تعطيني من خرابات امّهات الضياع عشرين قرية ممّا قد خرب في أيام هذا الملك السعيد . فقال له الملك : فما الذي قال لها الذكر ؟ قال : قال : إن دامت أيام هذا الملك السعيد أعطيتك ممّا يخرّب من الضياع ألف قرية فما تصنعين بها ؟ قالت : نقطع كلّ واحد من أولادنا قرية من هذه الخرابات . قال لها : هذا أسهل أمر فهاتي ما بعد ذلك . فلمّا سمع الملك هذا الكلام من الموبذان استيقظ من نومه و فكّر فيما خوطب به ، فنزل من ساعته و خلا بالموبذان فقال له : أيّها القيّم بالدّين

[ 565 ]

و الناصح للملك ، اكشف لي عن هذا الغرض الذي رميت . قال : أيّها الملك إن الملك لا يتمّ عزّه إلاّ بالشريعة و القيام للّه بطاعته و التصرف تحت أمره و نهيه ،

و لا قوام للشريعة إلاّ بالملك ، و لا عزّ للملك إلاّ بالرجال ، و لا قوام للرجال إلاّ بالمال ، و لا سبيل للمال إلاّ بالعمارة ، و لا سبيل للعمارة إلاّ بالعدل ، و العدل الميزان المنصوب بين الخلق نصبه الرب . قال الملك : أمّا ما وصفت فحق فأبن لي عمّا تقصد ، و أوضح لي في البيان . قال نعم أيها الملك . عمدت إلى الضياع فانتزعتها من أربابها و عمّارها و هم أرباب الخراج و من يؤخذ منهم الأموال فأقطعتها الحاشية و الخدم و أهل البطانة ، فعمدوا إلى ما تعجّل من غلاتها و تركوا العمارة و النظر في العواقب و ما يصلح الضياع ، و سومحوا في الخراج لقربهم من الملك و وقع الحيف على من بقي من أرباب الخراج و عمّار الضياع فانجلوا عن ضياعهم و رحلوا عن ديارهم و اووا إلى ما تعزّز من الضياع بأربابه فسكنوه ، فقلّت العمارة و خربت الضياع و قلّت الأموال فهلكت الجنود و الرعية و طمع في ملكنا من طاف بها من الامم لعلمهم بانقطاع المواد التي بها تستقيم دعائم الملك . فلمّا سمع الملك ذلك أقام في موضعه ثلاثا و أحضر الوزراء و الكتّاب و أرباب الدواوين ، و أحضرت الجرائد فانتزعت الضياع من أيدي الخاصة و الحاشية ، و ردّت على أربابها على رسومهم السالفة ، و أخذوا في العمارة فأخصب البلاد و كثرت الأموال عند جباية الخراج ، و قويت الجنود و قطعت مواد الأعداء و شحنت الثغور ، و أقبل الملك يباشر الامور بنفسه في كلّ وقت ، فحسنت أيامه حتى كانت تدعى عيدا لمّا عمّ الناس من الخصب و شملهم من العدل 1 .

و قال ابن أبي الحديد : رفع إلى أنوشروان أنّ عامل الأهواز قد حمل من

-----------
( 1 ) مروج الذهب 1 : 275 278 .

[ 566 ]

مال الخراج ما يزيد على العادة و ربّما يكون ذلك قد أجحف بالرعية فوقّع بردّ هذا المال على من استوفي منه ، فإنّ تكثير الملك ماله بأموال رعيّته بمنزلة من يحصن سطوحه بما يقتلعه من قواعد بنيانه 1 .

« فإنّ شكوا ثقلا في الخراج ، أو علّة أو انقطاع شرب أو بالّة » أي : قلّة شرب ،

يقال ما في سقائه بلال ، و هو ما يبلّ به ، و يقال : « لا يبلّك عندي بالّة » أي : لا يصيبك مني شي‏ء حتى قليل ، و فسّره ( ابن أبي الحديد ) بالمطر 2 فلا بدّ أنّه قرأها مجرورة عطفا على « شرب » و لم نقف على من فسر البالة بالمطر .

و كيف كان فرواية ( التحف ) خالية من الكلمة كما أنها بدلت ب « أو انقطاع شرب » بقوله « من انقطاع شرب » و هو الأصح حتى يكون انقطاع الشرب كالذي بعده « إحالة الأرض » بيانا للعلة ، ففي الرواية « فإن كانوا شكوا ثقلا أو علّة من انقطاع شرب أو إحالة أرض » 3 .

« أو إحالة أرض » أي : تغيّرها عن سابقها .

« اغتمرها غرق أو أجحف » أي : أضرّ و ذهب .

« بها عطش خففت » جواب « فإن شكوا » .

« عنهم بما ترجو أن يصلح به أمرهم » و زاد في رواية ( التحف ) . « و إن سألوا معونة على إصلاح ما يقدرون عليه بأموالهم فاكفهم مؤونته ، فإنّ في عاقبة كفايتك إيّاهم صلاحا » 4 .

و في ( تاريخ اليعقوبي ) : إنّه عليه السّلام كتب إلى قرظة بن كعب الأنصاري : أمّا بعد فإنّ رجالا من أهل الذمّة من عملك ذكروا نهرا في أرضهم قد عفى و ادّفن

-----------
( 1 ) شرح ابن أبي الحديد 17 : 71 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 72 .

-----------
( 3 ) تحف العقول : 138 .

-----------
( 4 ) تحف العقول : 138 .

[ 567 ]

و فيه لهم عمارة على المسلمين فانظر أنت و هم و اعمر و أصلح النهر ، فلعمري لئن يعمروا أحبّ إلينا من أن يخرجوا و أن يعجزوا أو يقصّروا في واجب من صلاح البلاد 1 .

في ( وزراء الجهشياري ) : زاد الماء في أيام الرشيد و كان غائبا في بعض متصيّداته و يحيى البرمكي ببغداد ، فركب يحيى و معه القوّاد ليفرّقهم على المواضع المخوفة من الماء يحفظونها ، ففرّق القوّاد و أمر بإحكام المسنّيات و صار إلى الدور فوقف ينظر إلى قوّة الماء و كثرته ، فقال قوم : ما رأينا مثل هذا المدّ . فقال يحيى : قد رأيت مثله في سنة كان أبو العباس أبي قد وجّهني عمارة بن حمزة في أمر رجل كان يعني به من أهل خراسان و كانت له ضياع بالريّ ، فورد عليه كتابه يعلمه أن ضياعه تحيّفت فخربت ، و إنّ نعمته قد نقصت و إنّ صلاح أمره في تأخيره بخراجه لسنته و كان مبلغه مائتي ألف درهم ليتقوّى بها على عمارة ضيعته و يؤديه في السنة المستقبلة ، فلمّا قرأ الكتاب غمّه و بلغ منه و كان بعقب ما ألزمه المنصور من المال الذي خرج عليه فخرج به عن كلّ ما يملكه و استعان بجميع إخوانه فيه ، فقال لي : يا بني من هاهنا يفزع إليه في أمر هذا الرجل فقلت : لا أدري . فقال : بلى . عمارة بن حمزة ،

فصر إليه و عرّفه حال الرجل ، فصرت إليه و قد مدت دجلة و كان ينزل الجانب الغربي ، فدخلت عليه و هو مصطجع على فراشه ، فأعلمته ذلك فقال : قف لي غدا بباب الجسر . و لم يزد على ذلك فنهضت ثقيل الرجلين و عدت إلى أبي بالخبر .

فقال : يا بني تلك سجيّته ، فإذا أصبحت فاغد لموعده ، فغدوت فوقفت بباب الجسر و قد جاءت دجلة تلك الليلة بمدّ عجيب قطع الجسور و انتظم الناس من الجانبين جميعا ينظرون إلى زيادة الماء ، فبينا أنا واقف أقبل زورق و الموج

-----------
( 1 ) تاريخ اليعقوبي 2 : 203 .

[ 568 ]

يخفيه مرة و يظهره اخرى و الناس يقولون : غرق غرق نجا نجا ، حتى دنا من الشاطى‏ء فإذا عمارة و ملاّح معه و قد خلّف غلمانه و دوابّه في الموضع الذي ركب منه ، فلمّا رأيته نبل في عيني و ملأ صدري ، فنزلت فعدوت إليه و قلت :

جعلت فداك في هذا اليوم و أخذت بيده . فقال : أ كنت أعدك و اخلف يا بن أخي ،

اطلب لي برذونا أتكاراه . فقلت له : فاركب برذوني . قال : فأيّ شي‏ء تركب . قلت :

برذون الغلام . فقال : هات فركب و توجّه يريد أبا عبيد اللّه و هو إذ ذاك على الخراج ، و المهدي ببغداد خليفة للمنصور و المنصور في بعض أسفاره ، فلمّا طلع عمارة على حاجب أبي عبيد اللّه دخل بين يديه إلى نصف الدار ، فلمّا رآه أبو عبيد اللّه قام من مجلسه و أجلسه فيه و جلس بين يديه ، فأعلمه عمارة حال الرجل و سأله إسقاط خراجه و هو مائتا ألف درهم ، و إسلامه من بيت المال مائتي ألف درهم يردّها في العام المقبل . فقال ، هذا لا يمكنني ، و لكنّي أؤخره بخراجه إلى العام المقبل . فقال : لست أقبل غير ما سألت . فقال له : فاقنع بدونه لتوجد لي السبيل إلى قضاء الحاجة ، فأبى عمارة و تلوّم أبو عبيد اللّه قليلا ،

فنهض عمارة فأخذ أبو عبيد اللّه بكمّه و قال : إنّي أتحمل ذلك من مالي ، فعاد لمجلسه و كتب أبو عبيد اللّه إلى عامل الخراج بإسقاط خراج الرجل لسنته و الإحتساب به على أبي عبيد اللّه و إسلافه مائتي ألف درهم ترتجع منه العام المقبل ، فأخذت الكتاب و خرجنا ، فقلت : لو أقمت عند أخيك و لم تعبر في هذا المد . فقال : لست أجد بدّا من العبور ، فصرت معه إلى الموضع و وقفت حتى عبر .

« و لا يثقلنّ عليك شي‏ء خففت به المؤونة عنهم فانّه ذخر يعودون به عليك في عمارة بلادك و تزيين و لايتك مع استجلابك حسن ثنائهم و تبجّحك » بتقديم الجيم أي : تفاخرك ، يقال « النساء يتباجحن فيما بينهن » إذا

[ 569 ]

تفاخرن بينهن بعد حظوتهن .

« باستفاضة » أي : شيوع العدل .

« فيهم » .

في ( الجهشياري ) : قال الجاحظ قال ثمامة : كان أصحابنا يقولون : لم يكن يرى لجليس خالد البرمكي دار إلاّ و خالد بناها له ، و لا ضيعة إلاّ و خالد ابتاعها له ، و لا ولد إلاّ و خالد ابتاع امّه إن كانت أمة أو أدّى مهرها إن كانت حرّة ،

و لا دابة إلا و خالد حمله عليها اما من نتاجه أو من غير نتاجه ، و كان أوّل من سمّى المستميحين الزوّار ، و كانوا من قبل يسمّون السؤّال ، فقال : أستقبح لهم هذا الإسم و فيهم الأحرار و الأشراف ، فقال بعضهم :

حذا خالد في جوده حذو برمك
فجود له مستطرف و أثيل

و كان بنو الأعلام يدعون قبله
باسم على الاعدام فيه دليل

فسمّاهم الزوّار سترا عليهم
فأستاره في المجتدين سدول

« معتمدا فضل قوتهم » الظاهر كون « معتمدا » حالا من « خففت » .

« بما ذخرت عندهم من إجمامك » أي : إراحتك ، من أجمّ الفرس إذا ترك أن يركب ، أو من « استجمّ البئر » إذا تركها حتى يجتمع ماؤها .

« و الثّقة منهم » الظاهر كونه عطفا على « فضل قوتهم » .

« بما عوّدتهم من عدلك عليهم في رفقك بهم » .

في ( وزراء الجهشياري ) : كان أهل الخراج قبل خلافة المهدي يعذّبون بصنوف من العذاب من السباع و الزنابير و السنانير ، فلمّا تقلّد الخلافة شاور محمد بن مسلم و كان خاصّا به فيهم فقال له : هذا موقف له ما بعده و هم غرماء المسلمين فالواجب أن يطالبوا مطالبة الغرماء ، فتقدم المهدي إلى وزيره أبي عبيد اللّه بالكتاب إلى جميع العمال برفع العذاب عن أهل الخراج .

[ 570 ]

« فربّما حدث من الامور ما إذا عوّلت فيه عليهم من بعد احتملوه طيّبة أنفسهم به » لتخفيفك المؤونة عنهم و إفاضة العدل فيهم و تسبيبك عمران بلادهم « فإن العمران محتمل ما حمّلته » من الأثقال .

و في ( المروج ) في مكاتبات أردشير التي حفظت هذه : من أردشير بن بهمن ملك الملوك إلى الكتّاب الذين بهم تدبير المملكة ، و الفقهاء الذين هم عماد الدين ، و الأساورة الذين هم حماة الحرب ، و الحرّاث الذين هم عمرة البلاد .

سلام عليكم . قد رفعنا أتاوتنا عن رعيتنا بفضل رأفتنا و رحمتنا ، و نحن كاتبون إليكم بوصية فاحفظوها ، و لا تستشعروا الحقد فيكم فيدهمكم العدو ،

و لا تحبوا الإحتكار فيشملكم القحط ، و كونوا لأبناء السبيل مأوى ترووا غدا في المعاد ، و تزوجوا في الأقارب فإنّه أمس للرحم و أقرب للنسب ، و لا تركنوا للدنيا فإنّها لا تدوم لأحد ، و لا تهتمّوا لها فلم يكن إلاّ ما شاء اللّه ، و لا ترفضوها مع ذلك فإنّ الآخرة لا تنال إلاّ بها 1 .

« و إنّما يؤتى خراب الأرض من إعواز » أي : افتقار .

« أهلها ، و إنّما يعوز أهلها لإشراف أنفس الولاة على الجمع و سوء ظنّهم بالبقاء » على العمل .

« و قلّة انتفاعهم بالعبر » من الدنيا .

و زاد في رواية ( التحف ) « فاعمل فيما ولّيت عمل من يحبّ أن يدّخر حسن الثناء من الرعية ، و المثوبة من اللّه تعالى ، و الرضا من الإمام ، و لا قوة إلاّ باللّه » 2 .

في ( الطبري ) : كتب عمر بن عبد العزيز إلى عبد الحميد أنّ أهل الكوفة قد

-----------
( 1 ) مروج الذهب 1 : 272 .

-----------
( 2 ) تحف العقول : 138 .

[ 571 ]

أصابهم بلاء و شدّة و جور في أحكام اللّه و سنّة خبيثة استنّها عليهم عمّال السوء ، و أنّ قوام الدين ، العدل و الإحسان ، فلا يكوننّ شي‏ء أهمّ إليك من نفسك فإنّه لا قليل من الإثم ، و لا تحمل خرابا على عامر و لا عامرا على خراب ، انظر الخراج فخذ منه ما أطاق و أصلحه حتى يعمر ، و لا يؤخذ من العامر وظيفة الخراج إلاّ في رفق ، و لا تأخذنّ في الخراج إلاّ وزن سبعة ليس لها آيين ، و لا أجور الضرّابين و لا هدية النيروز و المهرجان ، و لا ثمن الصحف و لا أجور الفيوج و لا أجور البيوت ، و لا دراهم النكاح و لا خراج على من أسلم 1 .

و في ( الجهشياري ) : كان الحجّاج حمل إلى عبد الملك هدية و مالا عظيما ،

فلمّا نظر إلى المال و الهدية قال : هذا و اللّه الأمانة و الحزم و النصيحة ، إنّي استعملت هذا و أشار إلى خالد بن عبد اللّه بن أسيد على البصرة فاستعمل كلّ فاسق فجبى عشرة و اختان تسعة و رفع إلى هذا درهما و دفع هذا من الدراهم إليّ سدسا ، و استعملت هذا و أشار إلى أخيه امية على خراسان و سجستان فبعث اليّ بمفتاح من ذهب زعم انّه مفتاح مدينة ، و بفيل و برذونين حطيمين ، و استعملت الحجاج ففعل كذا فإن استعملتكم ضيّعتم و إذا عزلتكم قلتم قطع أرحامنا ، فقال خالد : استعملتني على البصرة و أهلها رجلان : مطيع ناصح و مخالف مشايح ، فأمّا المطيع فإنّي جزيته بطاعته فازداد رغبة ، و أمّا المخالف فإنّي داويت عداوته و استللت ضغينته و حشوت صدره ودّا ، و علمت أنّي متى اصلح الرجال أجب الأموال ، و استعملت الحجّاج فجبى لك الأموال و كنز العداوة في قلوب الرجال فكأنّك بالعداوة الّتي كنزها قد ثارت و أنفقت الأموال و لا مال و لا رجال . فسكت عبد الملك ، فلمّا كان هيج الجماجم جلس عبد الملك على باب ذي الأكارع و معه خالد يندب الناس إلى الفريضة و يتأمّل

-----------
( 1 ) تاريخ الطبري 6 : 569 دار سويدان بيروت .

[ 572 ]

خالدا و يذكر قوله و يضحك « ثم انظر في حال كتّابك » زاد في رواية ( التحف ) : « فاعرف حال كلّ امرى‏ء منهم فيما يحتاج إليه منهم ، فاجعل لهم منازل و رتبا » 1 .

« فولّ على أمورك خيرهم ، و اخصص رسائلك التي تدخل فيها مكائدك و أسرارك بأجمعهم » أي : أكثرهم جمعا متعلّق بقوله « و اخصص » .

« لوجود صالح الأخلاق » و في رواية ( التحف ) : « صالح الأدب » و زاد بعده « ممّن يصلح للمناظرة في جلائل الامور من ذوي الرأي و النصيحة و الذهن ،

أطواهم عندك لمكنون الأسرار كشحا » 2 .

« ممّن لا تبطره » أي : لا تحمله على شدّة المرح .

« الكرامة » منك له ، و زاد في رواية ( التحف ) « و لا تمحق به الدالّة » 3 .

« فيجترى‏ء بها عليك في خلاف لك بحضرة ملاء » في رواية ( التحف ) « فيجترى‏ء بها عليك في خلاء ، أو يلتمس إظهارها في ملاء » و روايته أنسب من رواية النهج ، و الظاهر أن « في خلاف » في النهج محرّف « في خلاء » و ان « لك بحضرة » مصحف « أو يلتمس اظهارها في » كما لا يخفى .

في ( الطبري ) : ظفر المنصور برجل من كبار بني امية فقال له : من أين أتى بنو امية حتى انتشر أمرهم . قال : من تضييع الأخبار .

و قالوا : الملوك تحتمل كلّ شي‏ء إلاّ التعرّض للحرمة و القدح في الملك و إفشاء السر .

في ( وزراء الجهشياري ) : كان عبد اللّه بن سعد بن أبي سرح يكتب للنبي صلّى اللّه عليه و آله ثم ارتدّ و لحق بالمشركين و قال : إنّ محمّدا ليكتب بما شئت ، فسمع

-----------
( 1 ) تحف العقول : 138 .

-----------
( 2 ) تحف العقول : 139 .

-----------
( 3 ) تحف العقول : 139 .

[ 573 ]

بذلك رجل من الأنصار فحلف باللّه إن أمكنه اللّه منه ليضربنه ضربة بالسيف ،

فلمّا كان يوم فتح مكة جاء به عثمان إلى النبيّ صلّى اللّه عليه و آله و كان بينهما رضاع و قال : أقبل تائبا و الأنصاري يطيف به و معه سيفه ، فأعاد عليه عثمان القول فمد النبيّ يده فبايعه و قال للأنصاري : لقد تلومتك أن توفي بنذرك . فقال : هلاّ أومضت إليّ . فقال صلّى اللّه عليه و آله : لا ينبغي لي أن اومض .

و في ( الإستيعاب ) أنّه لمّا ارتدّ قال لقريش بمكة : إنّي كنت أصرف محمدا حيث اريد ، كان يملي علي « عزيز حكيم » فأقول أو « عليم حكيم » فيقول :

نعم كلّ صواب 1 .

« و لا تقصر به الغفلة عن ايراد مكاتبات عمّالك عليك و إصدار جواباتها على الصواب : عنك فيما يأخذ لك » من الناس .

« و يعطي منك » لهم .

« و لا يضعف عقدا اعتقده » أي : عقده .

« لك و لا يعجز عن اطلاق » أي : حل .

« ما عقد عليك و لا يجهل مبلغ قدر نفسه في الامور فإنّ الجاهل بقدر نفسه يكون بقدر غيره أجهل » .

في ( وزراء الجهشياري ) : كانت ملوك فارس تسمي كتّاب الرسائل تراجمة الملوك ، و كانوا يقولون لهم : لا تحملكم الرغبة و تخفيف الكلام على حذف معانيه و ترك ترتيبه و الإبلاغ فيه و توهين حججه ، و كان الرسم جاريا في أيّام الفرس أن تجتمع أحداث الكتّاب من نشأتهم بباب الملوك متعرّضين للأعمال ، فيأمر الملك رؤساء كتّابه بامتحانهم و التفتيش عن عقولهم ، فمن ارتضى منهم عرض عليه اسمه و أمر بملازمة الباب ليستعان به ، ثم يأمر

-----------
( 1 ) الإستيعاب 2 : 375 .

[ 574 ]

الملك بضمّهم العمال و تصريفهم في الأعمال و تنقّلهم على قدر آثارهم و كفاياتهم من حال إلى حال حتى ينتهي بكلّ واحد منهم إلى ما يستحقه من المنزلة ، و لم يكن يتهيّأ لأحد ممّن عرفه الملك و عرض عليه اسمه أن يتصرف مع أحد من الناس إلاّ عن أمر الملك و إذنه ، و كانت الملوك تقدّم الكتّاب و تعرف فضل صنعة الكتابة و تحظي أهلها لمّا يجمعونه من فضل الرأي إلى الصناعة و تقول هم نظام الامور و كمال الملك و بهاء السلطان ، و هم الألسنة الناطقة عن الملوك و خزّان أموالهم و أمناؤهم على رعيتهم و بلادهم ، و كان ملوك فارس إذا أنفذوا جيشا أنفذوا معه وجها من وجوه كتّابهم و أمروا صاحب الجيش ألاّ يحل و يرتحل إلاّ برأيه يبتغون بذلك فضل رأي الكاتب و حزمه ، ثم يقول الملك للكاتب المندوب للنفوذ معه : قد علمت أن الأساورة سباع الإنس و إنّه لا عقوبة عليهم إلاّ في خلع يد عن طاعة أو فشل عن لقاء أو هرب من عدو و ما سوى ذلك فلا لوم عليهم فيه ، و عليك أعتمد في تدبير هذا الجيش . فينفذ الكاتب مدبّرا له فإذا احتاج إلى مكاتبة بإعذار أو إنذار أو إخبار أو استخبار كتب فيه عن صاحب الجيش .

« ثم لا يكن اختيارك إيّاهم على فراستك » بكسر الفاء الإسم من قولك « تفرّست فيه خيرا » « و استنامتك » أي : سكونك سكون النائم .

« و حسن الظن منك ، فإنّ الرجال يتعرّفون لفراسات الولاة بتصنّعهم و حسن خدمتهم و ليس وراء ذلك من النصيحة و الأمانة شي‏ء » .

في ( الطبري ) : لمّا هزم أبو مسلم عبد اللّه بن علي و جمع ما كان في عسكره من الأموال صيّره في حظيرة و كان أصاب عينا و متاعا و جوهرا كثيرا فكان منثورا في تلك الحظيرة و وكل بحفظها قائدا من قوّاده ، قال أبو حفص الأزدي : فكنت في أصحابه فجعلها نوائب بيننا ، فكان إذا خرج رجل من

[ 575 ]

الحظيرة فتشه ، فخرج أصحابي يوما من الحظيرة و تخلّفت ، فقال لهم الأمير :

ما فعل أبو حفص ؟ فقالوا : هو في الحظيرة ، فجاء فاطّلع من الباب و فطنت له فنزعت خفي و هو ينظر فنفضتها و هو ينظر و نفضت سراويلي و كمي ثم لبست خفي و هو ينظر ، ثم قام و قعد في مجلسه و خرجت فقال : ما حبسك ؟

قلت : خير ، فخلا بي فقال : قد رأيت ما صنعت فلم صنعت هذا . قلت : إنّ في الحظيرة لؤلؤا منثورا و دراهم منثورة و نحن نتقلب عليها ، فخفت أن يكون قد دخل في خفي منها شي‏ء ، فنزعت جوربي و خفي فأعجبه ذلك و قال : إنطلق ،

فكنت أدخل الحظيرة مع من يحفظ فآخذ من الدراهم فأجعل بعضها في خفي و يخرج أصحابي فيفتشون و لا افتش حتى جمعت مالا 1 .

و في ( وزراء الجهشياري ) : كان سليمان بن عبد الملك ولّى الخراج بمصر رجلا من موالي معاوية يقال له اسامة بن زيد من أهل دمشق و كان كاتبا بليغا فبلغه أن عمر بن عبد العزيز يغمض عليه في سيرته ، فقدم على سليمان بمال اجتمع عنده و توخّى وقتا يكون فيه عمر عند سليمان ، فقال لسليمان : إنّي ما جئتك حتى نهكت الرعية و جهدت ، فإن رأيت أن ترفق بها و ترفّه عليها و تخفف من خراجها ما تقوى به على عمارة بلادها و صلاح معايشها فافعل فإنّه يستدرك ذلك في العام المقبل . فقال له سليمان : هبلتك امّك إحلب الدرّ فإذا انقطع فاحلب الدم . فخرج اسامة فوقف لعمر حتى خرج فقال له : بلغني أنّك تذمّني ، سمعت مقالتي لابن عمك و ما ردّ علي . فقال : سمعت كلام رجل لا يغني عنك من اللّه شيئا ، فلمّا توفي سليمان كتب عمر و هو على القبر بعزله .

« و لكن اختبرهم بما ولوا للصالحين قبلك فاعمد » أي : اقصد .

-----------
( 1 ) تاريخ الطبري 7 : 481 دار سويدان بيروت .

[ 576 ]

« لأحسنهم كان في العامة أثرا و أعرفهم بالأمانة وجها فإن ذلك » أي : عمدك لمن وصف .

« دليل على نصيحتك للّه و لمن وليت أمره » .

قال ابن أبي الحديد : قالوا : ليس الحرب الغشوم بأسرع في اجتياح الملك من تضييع مراتب الكتّاب حتّى يصيبها أهل النذالة ، و يزهد فيها أولو الفضل 1 .

« و اجعل لرأس كلّ أمر من أمورك رأسا منهم لا يقهره كبيرها و لا يتشتت عليه كثيرها » في ( الوزراء ) كان لملوك فارس ديوانان : أحدهما ديوان الخراج و الآخر ديوان النفقات . و من عهد سابور بن اردشير إلى ابنه « و أسند إلى كلّ امرى‏ء من كتّابك شقصا يضطلع به و يمكنه الفراغ منه » .

« و مهما كان في كتّابك من عيب فتغابيت » أي : تغافلت .

« عنه ألزمته » يعني يصير ذلك العيب لازما لك دون كاتبك .

في ( الجهشياري ) في عهد سابور بن أردشير إلى ابنه ليس شي‏ء أفسد لسائر العمّال و الكتّاب إلى خراب أماناتهم و هلاك ما تحت أيديهم من جهالة الملك و قلّة معرفته بحالهم ، و تركه مكافأة المحسن بإحسانه و المسي‏ء بإساءته فأكثر الفحص .

( و فيه ) : كان الفضل و الحسن ابنا سهل و المأمون ولي عهد عند بعض الخدم المتقلدين للأعمال من قبل الرشيد ، فدخل على الخادم فتى كان يلي له شيئا ، فلمّا رآه ضحك ثم قال له : هذه مشية تعلمتها بعدك فانظر أ هي أحسن أم ما كنت أمشي حتى أنتقل عنها ، ثم غيّر مشيته و جاء فجلس فأتى برعونات كثيرة ، فلم يزل الخادم يحتال له حتى خرج ثم قال لهما : ان بعض

-----------
( 1 ) شرح ابن أبي الحديد 17 : 80 .

[ 577 ]

الناس يحب أن يظهر خاصية ليست له ، فلمّا خرجا من عنده قال الحسن للفضل : تعذب نفسك ثلاثين سنة من ذي قبل بالصيانة و المروة و طلب الأدب و مثل هذا يلي الأعمال . فقال له الفضل : لو حمل هذا على الصلاح و ضرب استه بالدرة خرج منه عون صدق ، ان الناس جميعا لو حملوا على صلاح صلحوا و لكنّهم يؤتون من قلّة التفقّد و الترك بغير أدب .

و حكي أنّ الفضل ولّى إنسانا شيئا فأساء فيه فأمر بحمله فضرب استه بالدرّة ثم قال له : أدّبتك بهذا فإن صلحت و إلاّ اطّرحناك .

هذا ، ( و فيه ) : أمر الرشيد لحمدونة باقطاع غلة مائة ألف درهم و ألف ألف درهم صلة ، فصار كاتبها بالتوقيع إلى ديوان الضياع ففارقهم على برّ دافعهم عنه و لم يف لهم بحمله ، فزاد بعضهم في التوقيع عند موضع الواو من « و ألف ألف درهم » ألفا فصارت « أو ألف ألف درهم » فذكر الكاتب ذلك لحمدونة فشكته إلى الرشيد فقال لها : أحسب ان كاتب هذا لجاهل لم يبر الكتاب و أعاد التوقيع و أمرها أن ترضيهم .

( و فيه ) دخل الرشيد على امّ جعفر فقال لها : قد تهتّك كاتب سعدان فاعزليه . قالت : و بأيّ شي‏ء تهتّك . قال : بالمرافق و الرشا حتى قال فيه الشاعر :

صب في قنديل سعد مع التسليم زيتا
و قنديل بنيه قبل أن تحفى الكميتا

قالت : و قال الشاعر في كاتبك أبي صالح أشنع . قال : و ما قال ؟ قالت : قال :

قنديل سعد على ضوئه
خرج لقنديل أبي صالح

تراه في مجلسه أخوصا
من لمحه للدرهم اللائح

فقال لها : كذب عليّ كاتبي و كاتبك .

و قيل : انها قالت هذا الشعر في تلك الساعة .

[ 578 ]

« ثمّ استوص بالتجّار و ذوي الصناعات » كالحدّادين و الصفّارين و الصائغين و النسّاجين و الخيّاطين و النّدافين و غيرهم .

« و أوص بهم خيرا ، المقيم منهم و المضطرب بماله » و أصل المضطرب المضترب فقلب التاء طاء كما هو القاعدة في الإفتعال من مثله ، و المراد منه الضرب في الأرض بماله ، و لذا جعل مقابل المقيم ، و منه مال المضاربة .

« و المترفّق ببدنه » كعملة البناء الذين يحصلون ببدنهم مرافق الإنسان في سكناه ، و قال تعالى في الجنّة و النار و حسنت مرتفقا 1 و ساءت مرتفقا 2 .

« فانهم » أي : التجّار و ذوي الصناعات و المترفّقين بأبدانهم .

« مواد المنافع و أسباب المرافق » و قال تعالى حاكيا عن أهل الكهف فأووا إلى الكهف ينشر لكم ربّكم من رحمته و يهيّى‏ء لكم من أمركم مرفقا 3 .

في ( الكافي ) عنه عليه السّلام : إن اللّه تعالى يحبّ المحترف الأمين .

و إنّ سدير الصيرفي قال للباقر عليه السّلام : بلغني أنّ الحسن البصري كان يقول : لو غلى دماغه من حرّ الشمس ما استظلّ بحائط صيرفي ، و لو تفرّث كبده عطشا لم يستسق ماء من دار صيرفي و إنّي الصرف عملي و تجارتي و فيه نبت لحمي و دمي و منه حجّي و عمرتي . فقال عليه السّلام : كذب الحسن . خذ سواء و أعط سواء ، فإذا حضرت الصلاة فدع ما بيدك و انهض إلى الصلاة ، أما علمت أن أصحاب الكهف كانوا صيارفة 4 .

-----------
( 1 ) الكهف : 31 .

-----------
( 2 ) الكهف : 29 .

-----------
( 3 ) الكهف : 16 .

-----------
( 4 ) الكافي 5 : 113 1 و 2 .

[ 579 ]

و عن الصادق عليه السّلام : التجارة تزيد في العقل ، و تسعة أعشار الرزق في التجارة 1 .

« و جلاّبها » أي : جلاب المرافق .

« من المباعد » جمع المبعد المكان البعيد « و المطارح » جمع المطرح ،

و الأصل فيه المكان الخفض ، و هو كناية عن المكان الصعب و يعبّر عنه في الفارسية بقولهم « پرتگاه » و قال ذو الرمة :

ألمّا بميّ قبل أن تطرح النوى
بنا مطرحا أو قبل بين يزيلها 2

« في برك و بحرك » في الخبر : إن معلّى بن خنيس سأل الصادق عليه السّلام عن سفر البحر فقال : كان أبي يقول : إنّه يضرّ بدينك هو ذا الناس يصيبون أرزاقهم و معيشتهم 3 .

« و سهلك و جبلك » و في الخبر : إنّ رجلا قال للباقر عليه السّلام : إنّا نتّجر إلى هذه الجبال فنأتي منها على أمكنة لا نقدر أن نصلّي إلاّ على الثلج . فقال : ألا تكون مثل فلان يرضى بالدون و لا يطلب تجارة لا يستطيع أن يصلّي إلاّ على الثلج 4 ؟

« و حيث لا يلتئم الناس لمواضعها و لا يجترئون عليها » زاد في رواية ( التحف ) « من بلاد أعدائك من أهل الصناعات التي أجرى اللّه الرفق منها على أيديهم ، فاحفظ حرمتهم ، و آمن سبلهم ، و خذلهم بحقوقهم » 5 .

قال ابن بطوطة في ( رحلته ) و العهدة عليه و بين بلغار و أرض الظّلمة

-----------
( 1 ) الكافي 5 : 148 2 و 3 .

-----------
( 2 ) أساس البلاغة : 277 طرح .

-----------
( 3 ) الكافي 5 : 257 ح 5 .

-----------
( 4 ) الكافي 5 : 257 ح 6 .

-----------
( 5 ) تحف العقول : 140 .

[ 580 ]

أربعون يوما و السفر إليها لا يكون إلاّ في عجلات صغار تجرّها كلاب كبار ،

فإنّ تلك المفازة فيها الجليد فلا يثبت قدم الآدمي و لا حافر الدابة فيها ، و الكلاب لها الأظفار فتثبت أقدامها في الجليد ، و لا يدخلها إلاّ الأقوياء من التجّار الذين يكون لأحدهم مائة عجلة أو نحوها موفرة بطعامه و شرابه و حطبه فإنها لا شجر فيها و لا حجر و لا مدر ، و الدليل بتلك الأرض هو الكلب الذي قد سار فيها مرارا كثيرة ، و تنتهي قيمته إلى ألف دينار و نحوها ، و تربط العربة إلى عنقه و يقرن معه ثلاثة من الكلاب و يكون هو المقدّم و تتبعه سائر الكلاب بالعربات ، فإذا وقف وقفت ، و هذا الكلب لا يضربه صاحبه و لا ينهره و إذا حضر الطعام أطعم الكلاب أولا قبل بني آدم و إلاّ غضب الكلب و فرّ و ترك صاحبه للتلف .

فإذا كملت للمسافرين بهذه الفلاة أربعون مرحلة نزلوا عند الظلمة و ترك كلّ واحد منهم ما جاء به من المتاع هنالك و عادوا إلى منزلهم المعتاد ،

فإذا كان من الغد عادوا لتفقد متاعهم ، فيجدون بأزائه من السمّور و السنجاب و القاقم ، فإن رضي صاحب المتاع ما وجده أزاء متاعه أخذه و إن لم يرضه تركه فيزيدونه و ربّما رفعوا أي أهل الظلمة متاعهم و تركوا متاع التجار و هكذا بيعهم و شراؤهم و لا يعلم الذين يتوجهون إلى هنالك من يبايعهم و يشاريهم أمن الجن هو أم من الانس ، و لا يرون أحدا . و القاقم هو أحسن أنواع الفراء و تساوي الفروة منهم ببلاد الهند ألف دينار ، و صرفها من ذهبنا مائتان و خمسون ، و هي شديدة البياض من جلد حيوان صغير في طول الشبر و ذنبه طويل يتركونه في الفروة على حاله . و السمّور دون ذلك تساوي الفروة منه أربعمائة دينار فما فوقها ، و من خاصّيّة هذه الجلود أنّها لا يدخلها القمل ، و أمراء الصين و كبارها يجعلون منه الجلد الواحد متصلا بفرواتهم

[ 581 ]

عند العنق و كذلك تجّار فارس و العراقين .

« فإنّهم سلم لا تخاف بائقته » أي : شرّه .

« و صلح لا تخشى غائلته » أي : داهيته و منكريّته بخلاف سلم الدول و صلحهم فقد يتفق فيهما بائقة و غائلة .

« فتفقد أمورهم بحضرتك و في حواشي » أي : جوانب .

« بلادك ، و اعلم مع ذلك » أي : مع ما يترتب على وجودهم من الفوائد .

« أنّ في كثير منهم ضيقا فاحشا و شحّا » أي : بخلا .

« قبيحا ، و احتكارا » أي : حبسا .

« للمنافع و تحكّما في البياعات » من دون رعاية ميزان للربح .

« و ذلك باب مضرّة للعامّة » أي : العموم .

« و عيب على الولاة » .

روى ( الكافي ) أن أبا عبد اللّه عليه السّلام أعطى مولى له يقال له مصادف ألف دينار و قال له تجهّز حتى تخرج إلى مصر فإن عيالي قد كثروا ، فتجهّز بمتاع و خرج مع التجار إلى مصر ، فلمّا دنوا منها استقبلتهم قافلة خارجة منها ،

فسألوهم عن المتاع الذي معهم ما حاله في المدينة و كان متاع العامة فأخبروهم أنّه ليس بمصر منه شي‏ء ، فتحالفوا على أن لا ينقصوا متاعهم من ربح الدينار دينارا فلمّا انصرفوا دخل مصادف عليه عليه السّلام و معه كيسان في كلّ واحد ألف دينار ، فقال له عليه السّلام : هذا رأس المال و هذا الآخر ربح . فقال : ان هذا الربح كثير و لكن ما صنعتم في المتاع ، فحدّثه كيف صنعوا و كيف تحالفوا ،

فقال : سبحان اللّه تحلفون على قوم مسلمين ألاّ تبيعوهم إلاّ بربح الدينار دينارا . ثم أخذ أحد الكيسين و قال : هذا رأس مالي و لا حاجة لي في هذا الربح ،

[ 582 ]

ثم قال : يا مصادف مجالدة السيوف أهون من طلب الحلال 1 .

« فامنع من الاحتكار فإنّ رسول اللّه صلّى اللّه عليه و آله منع منه » روى ( الكافي ) أن حكيم بن حزام كان إذا دخل الطعام المدينة اشتراه كلّه ، فمرّ عليه النبي صلّى اللّه عليه و آله فقال له :

إيّاك أن تحتكر . و قال صلّى اللّه عليه و آله الجالب مرزوق و المحتكر ملعون .

و روى عن الصادق عليه السّلام : الحكرة في الخصب أربعون يوما و في الشدّة ثلاثة أيّام ، فما زاد على الأربعين في الخصب و على الثلاثة في العسرة فصاحبه ملعون . و قال عليه السّلام : ليس الحكرة إلاّ في الحنطة و الشعير و التمر و الزبيب و السمن 2 .

في ( وزراء الجهشياري ) : كان ابن مهران كاتب الخيزران يأمر الوكلاء و العمّال الذين يعملون معه أن يكتبوا على الرشوم التي يرشمون بها الطعام « اللّهم احفظ من يحفظه » .

« و ليكن البيع بيعا سمحا بموازين العدل و أسعار لا تجحف » بتقديم الجيم أي : لا تضر .

« بالفريقين من البائع و المبتاع » كلامه عليه السّلام أعمّ من التقويم ، روى ( توحيد ابن بابويه ) ان النبي صلّى اللّه عليه و آله مرّ بالمحتكرين فأمر بحكرتهم أن تخرج بطون الأسواق و حيث تنظر الأبصار إليها ، فقيل له صلّى اللّه عليه و آله : لو قوّمت عليهم فغضب حتى عرف في وجهه و قال : انا أقوّم عليهم إنّما السعر إلى اللّه عز و جل يرفعه إذا شاء و يخفضه إذا شاء .

و قيل له صلّى اللّه عليه و آله : لو أسعرت لنا سعرا فإن الأسعار تزيد و تنقص . فقال :

ما كنت لألقى اللّه تعالى ببدعة لم يحدث لي فيها شيئا ، فدعوا عباد اللّه

-----------
( 1 ) الكافي 5 : 161 ح 1 .

-----------
( 2 ) الكافي 5 : 164 165 1 و 4 و 6 و 7 .

[ 583 ]

يأكل بعضهم من بعض 1 .

و روى ( كافي الكليني ) أنّ الطعام نفد على عهد النبي صلّى اللّه عليه و آله إلاّ عند رجل ،

فقال المسلمون له : مره ببيعه . فقال له : يا فلان إنّ المسلمين ذكروا أنّ الطعام قد نفد إلاّ شيئا عندك فأخرجه و بعه كيف شئت و لا تحبسه 2 .

و روي أنّ يوسف لمّا صارت الأشياء له جعل الطعام في بيوت و أمر بعض وكلائه فكان يقول بع بكذا و السعر قائم . فلمّا علم أنّه يزيد في ذلك اليوم كره أن يجري الغلاء على لسانه ، فذهب الوكيل فجاء أوّل من اكتال فلمّا كان دون ما كان بالأمس بمكيال قال : حسبك إنّما أردت بكذا و كذا ، فعلم الوكيل أنّه قد غلا بمكيال ، ثم جاء آخر فقال له « كل لي » فكال فلمّا كان دون الذي كال للأول بمكيال قال له المشتري حسبك إنّما أردت بكذا و كذا ، فعلم الوكيل انّه قد غلا بمكيال حتى صار إلى واحد بواحد 3 .

هذا ، و فصل الصدوق تفصيلا فقال : الغلاء هو الزيادة في أسعار الأشياء حتى يباع الشي‏ء بأكثر ممّا كان يباع في ذلك الموضع ، و الرّخص هو النقصان في ذلك ، فما كان من الرخص و الغلاء عن سعة الأشياء و قلّتها فإن ذلك من اللّه تعالى يجب الرضا به و التسليم له ، و ما كان من الغلاء و الرخص ممّا يؤخذ به الناس لغير قلّة الأشياء و كثرتها من غير رضى منهم به أو كان من جهة شراء واحد من الناس جميع طعام بلد فذلك من المسعّر و المتعدّي بشراء طعام المصر كما فعله حكيم بن حزام . . . 4 .

« فمن قارف » أي : ارتكب .

-----------
( 1 ) التوحيد : 388 ح 33 .

-----------
( 2 ) الكافي 5 : 164 2 .

-----------
( 3 ) الكافي 5 : 163 5 .

-----------
( 4 ) توحيد : 389 .

[ 584 ]

« الحكرة بعد نهيك إيّاه فنكّل به و عاقب في غير إسراف » زاد في رواية ( التحف ) : « فإنّ رسول اللّه صلّى اللّه عليه و آله فعل ذلك » 1 .

هذا ، و في ( الطبري ) كان في عهد المنصور ولاة البريد في الآفاق كلّها يكتبون إليه كلّ يوم بسعر القمح و الحبوب و الأدم و بسعر كلّ مأكول ، و بكلّ ما يقضي به القاضي في نواحيهم و بما يعمل به الوالي ، و بما يرد بيت المال من المال و كلّ حدث كانوا إذا صلّوا المغرب يكتبون إليه بما كان في اليوم ،

و إذا صلّوا الغداة يكتبون بما كان في كلّ ليلة ، فإذا وردت كتبهم فإن رأى الأسعار على حالها أمسك ، و إن تغيّر شي‏ء منها عن حاله كتب إلى الوالي و العامل هناك و سأل عن العلّة التي نقلت ذاك عن سعره ، فإذا ورد الجواب بالعلّة تلطّف لذلك برفقه حتى يعود سعره إلى حاله ، و إن شك في شي‏ء ممّا قضى به القاضي كتب إليه و سأل من بحضرته فإن أنكر شيئا كتب إليه يوبّخه .

« ثم اللّه اللّه في الطبقة السفلى من الذين لا حيلة لهم من المساكين و المحتاجين » فقد قال تعالى في وصف أهل الجحيم : و لا يحضّ على طعام المسكين 2 و قال في المكذبين بالدّين فذلك الذي يدع اليتيم . و لا يحض على طعام المسكين 3 و حكى عن أهل سقر في علل انسلاكهم فيها : و لم نك نطعم المسكين 4 .

« و أهل البؤسى » و في رواية ( التحف ) « و ذوي البؤس » 5 .

-----------
( 1 ) تحف العقول : 141 .

-----------
( 2 ) الماعون : 3 .

-----------
( 3 ) الماعون : 2 3 .

-----------
( 4 ) المدثر : 44 .

-----------
( 5 ) تحف العقول : 141 .

[ 585 ]

و عن الصادق عليه السّلام : الفقير الذي لا يسأل ، و المسكين أجهد منه ، و البائس أجهدهم 1 .

« و الزمنى » جمع الزمن ، و عن الصادق عليه السّلام في قوله تعالى : فكلوا منها و أطعموا البائس الفقير 2 البائس الفقير الزمن الذي لا يستطيع أن يخرج من زمانته 3 .

« فإنّ في هذه الطبقة قانعا و معترا » و قد قال تعالى : و البدن جعلناها لكم من شعائر اللّه لكم فيها خير فاذكروا اسم اللّه عليها صوافّ فإذا وجبت جنوبها فكلوا منها و أطعموا القانع و المعتر 4 و القانع الذي يقنع بما رزق و لا يعتري لك ، قال :

و قالوا : قد زهيت ، فقلت : كلاّ
و لكنّي أعزّني القنوع 5

و المعترّ الذي يعترض لك لتعطيه و لا يسأل .

« و احفظ للّه ما استحفظك » أي : طلب منك الحفظ .

« من حقوقهم » أي : المساكين و من ذكر بعدهم ، و في رواية ( التحف ) « من حقه فيها » 6 فيكون المعنى من حق اللّه تعالى في القلانع و المعتر ، و مرّ قوله تعالى : و أطعموا القانع و المعترّ .

« و اجعل لهم قسما من بيت مالك » يا مالك يمكن أن يراد به من بيت المال الذي بيدك و قد فرض اللّه تعالى لهم سهما في بيت المال ، فقال تعالى : انما

-----------
( 1 ) الكافي 3 : 501 ، رواية 16 .

-----------
( 2 ) الحج : 28 .

-----------
( 3 ) الكافي 4 : 46 رواية 4 .

-----------
( 4 ) الحج : 36 .

-----------
( 5 ) لسان العرب 8 : 298 ، مادة : ( قنع ) .

-----------
( 6 ) تحف العقول : 141 .

[ 586 ]

الصدقات للفقراء و المساكين . . . 1 . و يمكن أن يراد به من مال شخصك .

و في ( وزراء الجهشياري ) : أنفذ ملك الروم رسولا إلى المنصور فورد عليه عند فراغه من الجانبين من مدينة السّلام ، و أمر المنصور عمارة بن حمزة أن يركب معه إلى المهدي و هو نازل بالرصافة ، فلمّا صار إلى الجسر رأى رسول الروم من عليه من الزمنى و السؤال ، فقال لترجمانه : قل لهذا يعني عمارة إنّي أرى عندكم قوما يسألون و قد كان يجب على صاحبك أن يرحم هؤلاء و يكفيهم مؤونتهم و عيالاتهم . فقال له عمارة : إنّ الأموال لا تسعهم ، و مضى إلى المهدي و عاد فخبّر المنصور بذلك فقال له : كذبت .

الأموال واسعة فأحضرنيه ، فأحضر فقال له : بلغني ما قلت لصاحبنا و ما قال لك و كذب لأن الأموال واسعة و لكني أكره أن أستأثر على أحد من رعيتي و أهل سلطاني بشي‏ء من حظ أو فضل في دنيا أو آخرة ، و أحبّ أن يشركوني في ثوابي السؤّال و الزمنى و أن يسألوهم من ذوات أيديهم ليكون ذلك نجاة لهم في آخرتهم .

قلت : و لكن كما كذب عمارة كذب المنصور ، و إن عذره في عدم كفايته لاولئك المساكين بخله الشديد ، و من بخله أنّه ولّى رجلا كما في ( الطبري ) باروسما فلمّا انصرف أراد أن يتعلل عليه لئلا يعطيه شيئا ، فقال له :

أشركتك في أمانتي و وليتك فيئا من في‏ء المسلمين فخنته . فقال : أعيذك باللّه ما صحبني من ذلك شي‏ء إلاّ درهم منه مثقال صررته في كمي إذا خرجت من عندك أكريت به بغلا إلى عيالي فأدخل بيتي ليس معي شي‏ء لا من مال اللّه و لا من مالك . فقال له : ما أظنّك إلاّ صادقا هلم درهمنا ، فأخذه منه فوضعه تحت لبده فقال : ما مثلي و مثلك إلاّ مجير أم عامر و ذكر قصة الضبع

-----------
( 1 ) التوبة : 60 .

[ 587 ]

و مجيرها لئلا يعطيه شيئا .

« و قسما من غلاّت صوافي الإسلام في كلّ بلد » الظاهر أنّ المراد بها غلاّت الأراضي المفتوحة عنوة .

و في رواية حماد : « و الأرض التي اخذت عنوة بخيل و رجال فهي موقوفة متروكة في يد من يعمّرها و يحييها و يقوم عليها على صلح ما يصالحهم الوالي إلى أن قال بعد ذكر عشر الصدقات و يؤخذ بعد ما بقي من العشر ، فيقسم بين الوالي و بين شركائه الّذين هم عمّال الأرض و أكرتها ،

فيدفع إليهم أنصباؤهم على قدر ما صالحهم عليه ، و يؤخذ الباقي ، فيكون ذلك أرزاق أعوانه على دين اللّه ، و في مصلحة ما ينوبه من تقوية الإسلام و تقوية الدين في وجوه الجهاد ، و غير ذلك ممّا فيه مصلحة العامة ليس لنفسه من ذلك قليل و لا كثير . . . 1 .

و ضبط ابن أبي الحديد فقال : صوافي الإسلام ، الأرضون الّتي لم توجف عليها بخيل و لا ركاب كانت صافية للنبي صلّى اللّه عليه و آله ، فلمّا قبض صارت لفقراء المسلمين ، و لمّا يراه الإمام من مصالح الإسلام 2 ، كما أنّه خبط فقال :

و إنّهم من الأصناف المذكورين في قوله تعالى و اعلموا أنّما غنمتم من شي‏ء فأنّ للّه خمسه و للرسول و لذي القربى و اليتامى و المساكين 3 إلاّ انّه استند في مقاله إلى فعال أئمته في تصرّفهم في فدك و الخمس باسم مصالح الإسلام و مصرف المساكين .

« فإنّ للأقصى منهم » عن بلد الغلة .

-----------
( 1 ) تهذيب 4 : 130 الكافي 1 : 541 ، رواية 4 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 86 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 86 ، و الآية من سورة الانفال : 41 .

[ 588 ]

« مثل الذي للأدنى ، و كلّ » و من الأدنى و الأقصى .

« قد استرعيت حقّه فلا يشغلنّك عنهم بطر » أي : شدّة المرح ، و في رواية ( التحف ) « نظر » 1 و هو الأنسب .

« فإنّك لا تعذر بتضييعك التافه » أي : الحقير اليسير .

« لإحكامك » بكسر الهمزة أي : جعله محكما .

« الكثير المهمّ فلا تشخص » أي : لا تذهب .

« همّك عنهم » فمن أصبح و لم يهتمّ بأمور المسلمين فليس منهم .

« و لا تصعّر » أي : لا تمل من الكبر .

« خدّك لهم » و زاد في رواية ( التحف ) : « و تواضع للّه يرفعك اللّه ، و اخفض جناحك للضعفاء » 2 .

« و تفقّد أمور من لا يصل إليك منهم ممّن تقتحمه » أي : تنظره نظر الهوان .

« العيون و تحقره الرجال » و يمكن أن يكون عند اللّه جليلا .

« ففرّغ لأولئك ثقتك من أهل الخشية و التواضع » حتى يهتمّ في البحث عنهم .

« فليرفع إليك أمورهم ثم اعمل فيهم بالإعذار » أي : تعمل معهم عملا يكون عذرك بعده مقبولا .

« إلى اللّه » هكذا في ( المصرية ) و فيها سقط فزاد ( ابن أبي الحديد و ابن ميثم ) و الخطية بعد لفظ الجلالة « سبحانه » 3 .

« يوم تلقاه » يوم لا ينفع الظالمين معذرتهم .

« فإنّ هؤلاء من بين الرعية » لضعفهم و عدم اكتراث الناس بهم .

« أحوج إلى الإنصاف من غيرهم » من الأقوياء .

-----------
( 1 ) تحف العقول : 141 .

-----------
( 2 ) تحف العقول : 141 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 85 .

[ 589 ]

« و كلّ » من الضعيف و القوي .

« فاعذر إلى اللّه في تأدية حقّه إليه » لوجوب أن يؤتى كل ذي حقّ حقّه .

قال ابن أبي الحديد : كان بعض الأكاسرة يجلس للمظالم بنفسه ، و لا يثق إلى غيره ، و يقعد بحيث يسمع الصوت ، فإذا سمعه أدخل المتظلّم فاصيب بصمّم في سمعه ، فنادى مناديه إنّ الملك يقول : أيّها الرعية إن أصبت بصمّم في سمعي فلم أصب في بصري ، كلّ ذي ظلامة فليلبس ثوبا أحمر ، ثم جلس لهم في بيت مستشرف له . و كان لأمير المؤمنين عليه السّلام بيت سمّاه بيت القصص ، يلقي الناس فيه رقاعهم ، و كذلك كان فعل المهدي محمد بن هارون الواثق 1 .

« و تعهّد أهل اليتم و ذوي الرقة » أي : الضعف ، قال الشاعر :

لم تلق في عظمها و هنا و لا رققا 2

« ممّن لا حيلة له و لا ينصب نفسه للمسألة » لأنّه ذل في الدنيا و حساب طويل في العقبى ، قال تعالى : للفقراء الذين أحصروا في سبيل اللّه لا يستطيعون ضربا في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس الحافا و ما تنفقوا من خير فإن اللّه به عليم 3 .

« و ذلك على الولاة ثقيل » لتوليد الولاية فيهم كبرا .

« و الحق كلّه ثقيل » كما أن الباطل كلّه خفيف .

« و قد يخففه اللّه على أقوام طلبوا العافية » تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض و لا فسادا و العاقبة للمتقين 4 .

-----------
( 1 ) شرح ابن أبي الحديد 17 : 87 .

-----------
( 2 ) لسان العرب 10 : 122 ، مادة : ( رقق ) .

-----------
( 3 ) البقرة : 273 .

-----------
( 4 ) القصص : 83 .

[ 590 ]

« فصبّروا » أي : حملوا على الصبر ( أنفسهم ) و في رواية ( التحف ) « نفوسهم » 1 و هو أقرب .

« و وثقوا بصدق موعود اللّه لهم » و في رواية ( التحف ) « لمن صبر و احتسب » و هو أنسب ، و زادت تلك الرواية : « فكن منهم و استعن باللّه » .

« و اجعل لذوي الحاجات منك قسما تفرّغ لهم شخصك » زاد في رواية ( التحف ) : « و ذهنك من كل شغل ، ثمّ تأذن لهم عليك » 2 .

في ( وزراء الجهشياري ) : قال علي بن الجنيد كانت بيني و بين يحيى البرمكي مودّة و أنس ، فكنت أعرض عليه الرقاع في الحوائج ، فكثرت رقاع الناس عندي و اتصل شغله ، فقصدته يوما و قلت له : يا سيدي قد كثرت الرقاع و امتلأ خفّي و كمي فإمّا تطوّلت بالنظر و إمّا رددتها ، فقال لي : أقم عندي حتى أفعل ما سألت فأقمت عنده و جمعت الرقاع في خفّي و أكلنا و غسلنا أيدينا و قمنا النوم و استحييت من إذكاره إيّاها لأنني قد علمت أنا نقوم فنتشاغل بالشرب فنمت و دعا هو بالرّقاع من خفّي فوقّع في جميعها و ردّها إليه و نام و انتبه و دخلت إليه و هو في مجلس الشرب و قد اعدّت آلته فيه ، فلم أستجز ذكر الرقاع له و شربت و انصرفت بالعشيّ ، فبكّر إليّ أصحاب الرقاع لمّا وقفوا على إقامتي عنده فاعتذرت إليهم و ضاق صدري بهم ، فدعوت بالرقاع لا ميزها و أخفف منها ما ليس بمهم فوجدت التوقيع في جميعها فلم يكن لي همّ إلاّ تفريقها و الركوب إليه لشكره ، فلمّا رأيته قلت : قد تفضلت فلم لم تعرّفني حتى يتكامل سروري ؟ فقال : سبحان اللّه أردت مني أن أمنّ عليك بأن أخبرك بما لم يكن يجوز أن يخفى عنك .

-----------
( 1 ) تحف العقول : 162 .

-----------
( 2 ) تحف العقول : 162 .

[ 591 ]

« و تجلس لهم مجلسا عامّا فتتواضع فيه للّه الذي خلقك » و في رواية ( التحف ) « رفعك » 1 و هو الأنسب بقوله « فتتواضع » .

و في ( العقد ) : ذكر عن النجاشي أمير الحبشة أنّه أصبح يوما جالسا على الأرض و التاج على رأسه ، فأعظم ذلك أساقفته فقال : إنّي وجدت فيما أنزل تعالى على عيسى « إذا أنعمت على عبدي نعمة فتواضع لي اتمّمها عليه » و إنّي ولد لي الليلة غلام فتواضعت لذلك شكرا للّه تعالى 2 .

« و تقعد عنهم جندك و أعوانك من أحراسك و شرطك » بالضمّ فالفتح جمع شرطة ، قال الجوهري : قال الأصمعي : سمّي الجند شرطا لأنّهم جعلوا لأنفسهم علامة يعرفون بها 3 .

في ( عيون ابن قتيبة ) : بينما المنصور يطوف ليلا إذ سمع قائلا يقول :

« اللّهم إنّي أشكو إليك ظهور البغي و الفساد و ما يحول بين الحق و أهله من العدل » فخرج المنصور و جلس ناحية من المسجد و أرسل إلى الرجل يدعوه ،

فأقبل فقال له : ما الذي سمعتك تذكر ؟ قال : إن آمنتني على نفسي أنبأتك بالامور من أصولها فقال له : أنت آمن . فقال : إنّ الّذي دخله الطمع حتى حال بينه و بين ما ظهر من الفساد لأنت . قال : ويحك و كيف ؟ قال : و هل دخل أحدا من الطمع ما دخلك ، إنّ اللّه تعالى استرعاك المسلمين و أموالهم فأغفلت أمورهم و أهممت بجمع أموالهم و جعلت بينك و بينهم حجابا من الجص و الآجر و أبوابا من الحديد و حجبة معهم السلاح ، ثم سترت نفسك فيها عنهم و بعثت عمّالك في جباية الأموال و جمعها و قويتهم بالرجال و السلاح و الكراع

-----------
( 1 ) تحف العقول : 142 .

-----------
( 2 ) العقد الفريد 1 : 35 دار الكتب العلمية بيروت .

-----------
( 3 ) الصحاح 3 : 1136 دار العلم للملايين بيروت .

[ 592 ]

و أمرت ألا يدخل عليك إلاّ فلان و فلان نفر سمّيتهم و لم تأمر بإيصال المظلوم و لا الملهوف و لا الجائع العاري و لا الضعيف الفقير و لا أحد إلاّ و له في هذا المال حق ، فلمّا رآك هؤلاء النفر الذين استخلصتهم لنفسك تجبي الأموال و تجمعها و لا تقسمها قالوا : هذا خان اللّه فما بالنا لا نخونه و قد سجن لنا نفسه ،

فائتمروا أن لا يصل إليك من علم أخبار الناس إلاّ شي‏ء أرادوا ، و لا يخرج لك عامل فيخالف أمرهم إلاّ قصّوه عندك حتى يصغر قدره ، فلمّا انتشر ذلك عنك و عنهم أعظمهم الناس و هابوهم ، و كان أوّل من صانعهم عمّالك بالهدايا و الأموال ليقووا بها على ظلم رعيتك ، ثم فعل ذلك ذوو القدرة و الثروة من رعيتك لينالوا به ظلم من دونهم ، فامتلأت بلاد اللّه بالطمع بغيا و فسادا و صار هؤلاء القوم شركاؤك في سلطانك و أنت غافل ، فإن جاء متظلّم حيل بينه و بين دخول مدينتك ، فإن أراد رفع قصة عند ظهورك وجدك قد نهيت عن ذلك و أوقفت للناس رجلا ينظر في مظالمهم ، فإن جاء ذلك الرجل فبلغ بطانتك خبره سألوا صاحب المظالم ألاّ يرفع مظلمته إليك لأن المتظلّم منه له بهم حرمة فأجابهم خوفا منهم ، فلا يزال المظلوم يختلف إليه و يلوذ به و يشكو إليه و يعتلّ عليه ، فإذا أجهد و ظهرت ، صرخ بين يديك فضرب ضربا مبرحا ليكون نكالا لغيره و أنت تنظر ، فما بقاء الإسلام على هذا ، و قد كنت اسافر إلى الصين فقدمتها مرّة و قد اصيب ملكها بسمعه فبكى بكاء شديدا فحثّه جلساؤه على الصبر فقال : أما إنّي لست أبكي للبليّة النازلة بي ، و لكنّي أبكي لمظلوم بالباب يصرخ و لا أسمع صوته . ثم قال : أما إن ذهب سمعي فإنّ بصري لم يذهب نادوا في النّاس ألاّ يلبس ثوبا أحمر إلاّ متظلّم . ثم كان يركب الفيل طرفي النهار ينظر هل يرى مظلوما .

إلى أن قال : قال المنصور فكيف أحتال لنفسي ؟ قال : إن للناس أعلاما

[ 593 ]

يفزعون إليه في دينهم و يرضون به فاجعلهم بطانتك يرشدوك و شاورهم في أمرك يسدّدوك . قال : قد بعثت إليهم فهربوا منّي . قال : خافوا أن تحملهم على طريقتك ، و لكن افتح بابك و سهّل حجابك ، و انصر المظلوم و اقمع الظالم ، و خذ الفي‏ء و الصدقات ممّا حل و طاب و اقسمه بالحق و العدل على أهله و أنا الضامن عنهم أن يأتوك و يسعدوك على صلاح الامة . و عاد المنصور و طلب الرجل فلم يوجد 1 .

( و فيه ) : كلّم الأوزاعي أيضا المنصور فقال له : انّك قد أصبحت من هذه الخلافة بالذي أصبحت به و اللّه سائلك عن صغيرها و كبيرها و فتيلها و نقيرها ،

و لقد حدّثني عروة بن رويم أنّ النبي صلّى اللّه عليه و آله قال : ما من راع يبيت غاشّا لرعيّته إلاّ حرّم اللّه عليه رائحة الجنّة ، فحقيق على الوالي أن يكون لرعيّته ناظرا ، و لمّا استطاع من عوراتهم ساترا ، و بالقسط فيما بينهم قائما ، لا يتخوف محسنهم منه رهقا ، و لا مسيئهم عدوانا ، و قد كانت بيد النبي صلّى اللّه عليه و آله جريدة يستاك بها و يردع عنه المنافقين ، فأتاه جبرئيل و قال : يا محمّد ما هذه الجريدة بيدك ؟ اقذفها لا تملأ قلوبهم رعبا . فكيف من سفك دماءهم و شفق أبشارهم و أنهب أموالهم ، إنّ المغفور له ما تقدّم من ذنبه و ما تأخر دعا إلى القصاص من نفسه بخدش خدشه أعرابيا لم يتعهّده ، فهبط جبرئيل و قال : يا محمّد انّ اللّه لم يبعثك جبّارا تكسر قرون امّتك 2 .

« حتى يكلّمك متكلّمهم غير متعتع » أي : متردد « فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول في غير موطن : لن تقدّس امة لا يؤخذ للضعيف فيها حقّه من القوي غير متعتع » . روى ( المناقب ) عن الباقر عليه السّلام قال : رجع أمير المؤمنين عليه السّلام داره في

-----------
( 1 ) عيون الأخبار 2 : 360 دار الكتب العلمية بيروت .

-----------
( 2 ) عيون أخبار 2 : 366 دار الكتب العلمية بيروت .

[ 594 ]

وقت القيظ فاذا امرأة قائمة تقول : ان زوجي ظلمني و أخافني و تعدّى عليّ و حلف ليضربني . فقال : يا أمة اللّه اصبري حتى يبرد النهار ثم أذهب معك .

فقالت يشتدّ غضبه عليّ ، فطأطأ رأسه ثم رفعه و هو يقول : أو يؤخذ للمظلوم حقّه غير متعتع ، أين منزلك ؟ فمضى إلى بابه فوقف فقال : السّلام عليكم ،

فخرج شاب فقال عليه السّلام له : يا عبد اللّه اتّق اللّه فإنّك أخفتها و أخرجتها . فقال الفتى :

و ما أنت و ذاك ، و اللّه لأحرقنّها لكلامك . فقال عليه السّلام مسلتا سيفه : آمرك بالمعروف و أنهاك عن المنكر و تستقبلني بالمنكر و تنكر المعروف . و أقبل الناس من الطرق يقولون « السّلام عليك يا أمير المؤمنين » فسقط الرجل في يده و قال : أقلني عثرتي يا أمير المؤمنين فو اللّه لأكوننّ لها أرضا تطأني ،

فأغمد عليه السّلام سيفه و قال : يا أمة اللّه ادخلي إلى منزلك و لا تلجئي زوجك إلى مثل هذا 1 .

و في ( العقد ) : جلس المأمون للمظالم فكان آخر من تقدّم إليه و قد همّ بالقيام امرأة عليها هيئة السفر و عليها ثياب رثة فقالت :

تشكو إليك عميد القوم أرملة
عدا عليها فلم يترك لها سبد

و ابتزّ منّي ضياعي بعد منعتها
ظلما و فرّق مني الأهل و الولد

فقال لها المأمون : فأين الخصم ؟ قالت : الواقف على رأسك و أومأت ابنه العباس فقال : يا أحمد بن أبي خالد خذ بيده فاجلسه معها مجلس الخصوم ، فجعل كلامها يعلو كلام العباس ، فقال لها أحمد : إنّك بين يدي الخليفة و إنّك تكلّمين الأمير فاخفضي من صوتك . فقال له المأمون : دعها فإن الحقّ أنطقها و أخرسه . ثم قضى لها برد ضيعتها إليها 2 .

-----------
( 1 ) مناقب آل أبي طالب لابن شهر آشوب 2 : 106 .

-----------
( 2 ) العقد الفريد لابن عبد ربّه 1 : 27 دار الكتب العلمية بيروت .

[ 595 ]

و في ( الحلية ) عن الزهري ، قال سليمان بن عبد الملك لطاوس اليماني :

لو ما حدثتنا . فقال طاوس : حدّثني رجل من أصحاب النبيّ صلّى اللّه عليه و آله قال الزهري ظننت أنّه أراد عليّا قال النبيّ صلّى اللّه عليه و آله : ان لكم على قريش حقّا و لهم على الناس حق ما استرحموا فرحموا و استحكموا فعدلوا و ائتمنوا فأدّوا ، فمن لم يفعل ذلك فعليه لعنة اللّه و الملائكة و الناس أجمعين ، لا يقبل اللّه منه صرفا و لا عدلا .

فتغيّر وجه سليمان .

« ثم احتمل الخرق » بالضم فالسكون ضدّ الرفق ، و بفتحتين الدهش من الخوف أو الحياء .

« منهم و العيّ » أي : العجز عن البيان ، و في المثل « أعيى من باقل » 1 قالوا اشترى عنزا بأحد عشر درهما فقالوا له : بكم اشتريته ، ففتح كفيه و فرق أصابعه و أخرج لسانه فأفلت العنز منه و هرب .

في ( العقد ) : دخل الحارث بن مسلكين على المأمون فقال له : أقول فيها كما قال مالك بن أنس لأبيك هارون . فقال : لقد تيّست فيها و تيّس مالك . فقال الحارث : فالسامع من التيسين . فتغيّر وجه المأمون و أيقن بالشر و لبس ثياب أكفانه ثم دخل عليه فقرّبه فقال له : يا هذا ان اللّه قد أمر من هو خير منك بالإنة القول لمن هو شرّ منّي في إرسال موسى و هارون إلى فرعون فقال لهما :

فقولا له قولا ليّنا لعلّه يتذكّر أو يخشى 2 قال : أبوء بالذنب . قال : عفا اللّه عنك ، إنصرف إذا شئت 3 .

هذا ، و قالوا تقدّمت امرأة إلى عمر فقالت : « يا أبا عمر حفص » أرادت أن

-----------
( 1 ) الميداني 2 : 43 ، الزمخشري 1 : 256 .

-----------
( 2 ) طه : 44 .

-----------
( 3 ) العقد الفريد 1 : 54 دار الكتب العلمية بيروت .

[ 596 ]

تقول : « يا أبا حفص عمر » . فقال لها : أدهشت . فقالت : صلعت فرقتك أرادت أن تقول : « فرقت صلعتك » .

و في ( أخبار نحاة السيرافي ) قال الكسائي : فزع أعرابي من الأسد فجعل يلوذ و الأسد من وراء عوسجه ، فجعل يقول : « يعسجني بالخوتلة يبصرني لأحبسه » أراد يختلني بالعوسجة يحسبني لا أبصره 1 .

« و نح » أي : بعّد .

« عنهم » هكذا في ( المصرية ) و الصواب : ( عنك ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 .

« الضيق » أي : ضيق الصدر .

« و الأنف » أي : الاستنكاف .

« يبسط اللّه عليك بذلك أكتاف رحمته ، و يوجب لك ثواب طاعته » قال أبو العتاهية :

يا من تشرّف بالدنيا و بالدّين
ليس التشرّف رفع الطّين بالطّين

إذا أردت شريف الناس كلّهم
فانظر إلى ملك في زيّ مسكين

و في ( الجهشياري ) : كان في صحابة المهدي رجل يعرف بالثقفي البصري و كان أبو عبيد اللّه وزيره له متثقلا و كان محبّا لأن يضع منه ، فتكلّم الثقفي يوما فلحن ، فقال له أبو عبيد اللّه : أ تجالس الخليفة بالملحون من الكلام ،

أما كان يجب عليك أن تقوّم من لسانك . فقال له الثقفي : إنّما يحتاج إلى استعمال الإعراب في جميع الكلام المعلّمون لينفقوا عند من التمسهم لتعليم ولده يعرّض بأبي عبيد اللّه لأنّه كان معلّما من أوّل أمره

-----------
( 1 ) أخبار النحويين البصريين : 51 معهد المباحث الشرقية الجزائر .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 88 .

[ 597 ]

فضحك المهدي حتّى غطّى وجهه .

« و اعط ما أعطيت هنيئا » أي : ليكن عطاؤك هنيئا لمن أعطيته بعدم المنّ عليه و الأذى له ، و عدم كشفه للناس و عدم مطله .

قال أبو عبد اللّه عليه السّلام : رأيت المعروف لا يصلح إلاّ بثلاث خصال :

تصغيره و تستيره و تعجيله ، فإنّك إذا صغّرته عظّمته عند من تصنعه إليه ،

و إذا سترته تمّمته ، و إذا عجّلته هنّأته ، و إذا كان غير ذلك سخّفته و نكّدته 1 .

« و امنع في إجمال و إعذار » عن أبي جعفر عليه السّلام : كان فيما ناجى اللّه تعالى موسى : أكرم السائل ببذل يسير أو بردّ جميل ، لأنّه يأتيك من ليس بإنس و لا جانّ ملائكة من ملائكة الرحمن يبلونك فيما خوّلتك و يسألونك عمّا نولتك ،

فانظر كيف أنت صانع يا بن عمران 2 .

و عن أبي عبد اللّه عليه السّلام : ما منع النبيّ صلّى اللّه عليه و آله سائلا قطّ ، إن كان عنده أعطاه و إلاّ قال : يأتي اللّه به 3 .

« ثم أمور من أمورك لا بدّ لك من مباشرتها ، منها إجابة عمّالك بما يعيى » أي :

يعجز .

« عنه كتابك » في ( الجهشياري ) : ورد على المنصور كتاب من محمد بن عبد اللّه بن الحسن أغلظ له فيه ، فقال له أبو أيّوب : دعني اجيبه . فقال له : ليس ذلك إليك إذا نحن تقارعنا عن الأحساب فدعني و إيّاه .

و ذكر ( الطبري ) جواب المنصور لكتابه و فيه : و زعمت انّك لم تعرّق فيك امهات الاولاد و ما خيار بني أبيك خاصة و أهل الفضل منهم إلاّ بنو امّهات

-----------
( 1 ) الكافي 4 : 30 ح 1 .

-----------
( 2 ) الكافي 4 : 15 ح 3 .

-----------
( 3 ) الكافي 4 : 15 ح 5 .

[ 598 ]

أولاد ، و ما ولد فيكم بعد وفاة رسول اللّه صلّى اللّه عليه و آله أفضل من علي بن الحسين و هو لامّ ولد ، و ما كان فيكم بعده مثل ابنه محمد بن علي و جدّته امّ ولد ، و لا مثل ابنه جعفر و جدّته امّ ولد إلى أن قال و لقد طلب الإمامة أبوك أي علي بكل وجه فأخرجها أي : فاطمة بنت النبيّ صلّى اللّه عليه و آله نهارا و مرّضها سرّا و دفنها ليلا فأبى الناس إلاّ الشيخين . . . 1 .

« و منها إصدار الناس يوم » هكذا في ( المصرية ) و الصواب : ( عند ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 .

« ورودها عليك بما تحرج » أي : تضيق .

« به صدور أعوانك ، و أمض لكلّ يوم ما فيه » في ( العقد ) ذكروا أنّ ملكا من ملوك العجم كان معروفا بحسن السياسة ، و كان إذا أراد محاربة ملك من الملوك وجّه إليه من يبحث عن أخباره فيكشف عن ثلاث خصال من حاله ،

يقول لعيونه : انظروا هل ترد على الملك أخبار رعيته على حقائقها أم يخدع عنها ؟ و إلى الغنى في أيّ صنف من رعيته أ في من اشتدّ أنفه و قلّ شرهه أم في من قلّ أنفه و اشتد شرهه ؟ و انظروا في القوّام بأمره أ من نظر ليومه و غده ؟ أم من شغله يومه عن غده . فإن قيل له : لا يخدع عن أخباره ، و الغنى في من قلّ شرهه و اشتدّ أنفه ، و قوّام أمره من نظر ليومه و غده ، قال : إشتغلوا عنه بغيره ،

و إن قيل له ضدّ ذلك قال : نار كامنة تنتظر موقدا ، و أضغان مزمّلة تنتظر مخرجا ، اقصدوا له فلاحين أحين من سلامة مع تضييع ، و لا عدوّ أعدى من أ من أدّى إلى اعترار 3 .

-----------
( 1 ) تاريخ الطبري 7 : 569 دار سويدان بيروت .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 88 .

-----------
( 3 ) العقد الفريد 1 : 113 دار الكتب العلمية بيروت .

[ 599 ]

« و اجعل لنفسك فيما بينك و بين اللّه أفضل تلك المواقيت و أجزل » أي : أكثر « تلك الأقسام ، و ان كانت كلّها للّه إذا صلحت فيها النية و سلمت منها الرعية » .

في ( الخصال ) عن الصادق عليه السّلام : مكتوب في حكمة آل داود : « لا يظعن الرجل إلا في ثلاث : زاد لمعاد ، أو مرمّة لمعاش ، أو لذة في غير محرم » 1 .

« و ليكن في خاصة ما تخلص به للّه » هكذا في ( المصرية ) و وقع فيها تقديم و تأخير فالصواب ( للّه به ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 2 .

« دينك إقامة فرائضه التي هي له خاصة » فقالوا عليهم السّلام : أعبد الناس من أقام الفرائض 3 .

« فأعط اللّه من بدنك في ليلك و نهارك » زاد في رواية ( التحف ) « ما يجب » 4 .

« و وفّ ما تقرّبت به إلى اللّه من ذلك كاملا غير مثلوم » من ثلم يثلم بالكسر ،

و الثلمة الخلل .

« و لا منقوص بالغا من بدنك ما بلغ » و في الخبر : أسرق السرّاق من سرق من صلاته 5 .

« و إذا قمت في صلاتك للناس » و في رواية ( التحف ) ( بالناس ) 6 و هو أصح .

« فلا تكوننّ منفرّا و لا مضيّعا » في الخبر : ينبغي للإمام أن تكون صلاته على صلاة أضعف من خلفه 7 . و كان معاذ يؤمّ في مسجد على عهد النبيّ صلّى اللّه عليه و آله و يطيل القراءة ، و مرّ به رجل فافتتح سورة طويلة ، فقرأ الرجل

-----------
( 1 ) الخصال : 120 ح 110 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 89 .

-----------
( 3 ) بحار الأنوار 7 : 305 رواية 25 ، نقلا عن الخصال 1 : 11 .

-----------
( 4 ) تحف العقول : 143 .

-----------
( 5 ) بحار الأنوار 84 : 264 ، الرواية 66 .

-----------
( 6 ) تحف العقول : 144 .

-----------
( 7 ) من لا يحضره الفقيه 1 : 255 ح 62 ، 63 ، 64 بتصرف يسير .

[ 600 ]

لنفسه و صلّى ثمّ ركب راحلته ، فبلغ ذلك النبيّ صلّى اللّه عليه و آله فبعث إلى معاذ ، فقال له :

إيّاك أن تكون فتّانا ، عليك بالشمس و ضحاها و ذواتها 1 .

و كان النبيّ صلّى اللّه عليه و آله أمّ أصحابه يوما ، فسمع بكاء صبي ، فخفّف الصلاة 2 .

« و قد سألت رسول اللّه صلّى اللّه عليه و آله حين وجهني إلى اليمن كيف اصلّي بهم فقال صلّ بهم كصلاة أضعفهم » في خبر السكوني عنه عليه السّلام قال : آخر ما فارقت عليه حبيبي أن قال : يا علي إذا صلّيت فصلّ صلاة أضعف من خلفك 3 .

« و كن بالمؤمنين رحيما » و في رواية التحف و كان بالمؤمنين رحيما 4 و هو لفظ القرآن في وصف النبيّ صلّى اللّه عليه و آله 5 .

« و أمّا بعد » هكذا في ( المصرية ) و الصواب : من النهج ( و أما بعد هذا ) كما يشهد به ( ابن أبي الحديد و ابن ميثم ) و الخطية 6 ، ثم الصواب : من كلامه عليه السّلام ما في رواية ( التحف ) ( و بعد هذا ) بدون ( أمّا ) 7 لعدم المحل لها هنا .

« فلا تطوّلنّ احتجابك عن رعيتك فإنّ احتجاب الولاة شعبة من الضيق » و هو مذموم . و في ( العقد ) قال بعضهم :

ما بال بابك محروسا ببوّاب
يحميه من طارق يأتي و منتاب

لا تحتجب وجهك الممقوت من أحد
فالمقت يحجبه من غير حجّاب

فاعزل عن الباب من قد ظل يحجبه
فإنّ وجهك طلسام على الباب

و في ( العيون ) قال بعضهم :

-----------
( 1 ) من لا يحضره الفقيه 1 : 255 ح 62 ، 63 ، 64 بتصرف يسير .

-----------
( 2 ) من لا يحضره الفقيه 1 : 255 ح 62 ، 63 ، 64 بتصرف يسير .

-----------
( 3 ) التهذيب 2 : 283 ح 31 .

-----------
( 4 ) الاحزاب : 43 .

-----------
( 5 ) تحف العقول : 144 .

-----------
( 6 ) شرح ابن أبي الحديد : 17 90 .

-----------
( 7 ) تحف : 144 .

[ 601 ]

ما لي أرى أبوابهم مهجورة
و كأنّ بابك مجمع الأسواق

أرجوك أم خافوك أم شاموا الحيا
لحراك فانتجعوا من الآفاق

و في ( المروج ) قال عبيد بن أبي المخارق : إستعملني الحجّاج على الفلّوجة فقلت : أههنا دهقان يستعان برأيه ؟ فقالوا : جميل بن صهيب ، فأرسلت إليه فجاءني شيخ كبير قد سقط حاجباه على عينيه فقال : ما حاجتك ؟ قلت :

إستعملني الحجّاج على الفلّوجة و لا يؤمن شره فأشر عليّ . فقال له : أيّما أحبّ إليك رضى الحجّاج أو رضى بيت المال أو رضى نفسك ؟ قلت : أن ارضي كلّ هؤلاء و أخاف الحجّاج فإنّه جبّار عنيد . قال : فاحفظ عنّي أربع خلال : إفتح بابك و لا يكن لك حاجب فيأتيك الرجل و هو على ثقة من لقائك و هو أجدر أن يخاف عمّا لك ، و أطل الجلوس لأهل عملك فإنّه قلّ ما أطال عامل الجلوس إلاّ هيب مكانه ، و لا يختلف حكمك بين الناس و ليكن حكمك على الشريف و الوضيع سواء فلا يطمع فيك أحد من أهل عملك ، و لا تقبل من أهل عملك هديّة فإن مهديها لا يرضى من ثوابها إلاّ بأضعافها مع ما في ذلك من المقالة القبيحة ، ثم اسلخ ما بين أقفيتهم إلى عجوب أذنابهم فيرضوا عنك و لا يكون للحجاج عليك سبيل 1 .

« و قلّة علم بالامور ، و الاحتجاب منهم » و في نسخة ( ابن ميثم ) عنهم .

« يقطع عنهم علم ما احتجبوا دونه ، فيصغر عندهم الكبير و يعظم الصغير ،

و يقبح الحسن و يحسن القبيح » .

في ( الجهشياري ) : لمّا انصرف الفضل البرمكي من خراسان و كان أزال الجور و بنى الحياض و المساجد و الرباط ، و أحرق دفاتر البقايا و زاد الجند و القواد ، و وصل الزوّار و الكتّاب بعشرة ألف ألف درهم ، و أمر بهدم

-----------
( 1 ) مروج الذهب 3 : 146 .

[ 602 ]

البيت المعروف بالنوبهار و كان وثيقا فهدم منه قطعة و بنى فيها مسجدا ،

تلقّاه الرشيد ببستان أبي جعفر و جمع له الناس و أكرم غاية الإكرام و أمر الشعراء بمدحه و الخطباء بذكر فضله ، فكثر المادحون له ، فأمر الفضل أحمد بن سيّار الجرجاني أن يميّز أشعار الشعراء و يعطيهم على قدر استحقاقهم ،

فمشى داود ابن رزين و مسلم بن الوليد و أبان اللاحقي و أشجع السلمي و جماعة من الشعراء إليه فسألوه أن يضع من شعر أبي نؤاس و لا يلحقه بنظرائه منهم ، و تحمّلوا عليه بغالب بن السعدي و كان يتعشقه ، فلمّا عرض أبو نواس شعره على الجرجاني رمى به و قال : هذا لا يستحق قائله درهمين ،

فهجاه أبو نؤاس و قال :

بما أهجوك لا أدري
لساني فيك لا يجري

إذا فكّرت في قدرك
أشفقت على شعري

و اتصل الخبر بالفضل فوصل أبا نؤاس و أرضاه و صرف الجرجاني عن تمييز الشعر .

( و فيه ) : لمّا انقضى أمر البرامكة و حصل التدبير في يد الفضل بن الربيع ، قصد لخدمة الرشيد بحضرته و أضاع ما وراء بابه و صارت أمور البريد و الأخبار مختلة ، كان مسرور الخادم يتقلّد البريد و الخرائط و يخلفه عليه ثابت الخادم و توفي الرشيد و عندهم أربعة آلاف خريطة لم تفضّ .

« و يشاب » أي : يمزج .

« الحق بالباطل ، و إنّما الوالي بشر لا يعرف ما توارى عنه الناس من الامور ،

و ليست على الحق » و في رواية ( التحف ) 1 « على القول » .

« سمات » أي علامات .

-----------
( 1 ) تحف العقول : 144 .

[ 603 ]

« تعرف بها ضروب » أي : أقسام .

« الصدق من الكذب » و في رواية ( التحف ) 1 « يعرف بها الصدق من الكذب » .

« و إنّما أنت أحد رجلين : إمّا امرؤ سخت » أي : جادت .

« نفسك بالبذل في الحق ففيم احتجابك من واجب حق تعطيه أو فعل كريم » و في رواية ( التحف ) 2 « أو خلق كريم » .

« تسديه » أي : توضحه ، قال عمر بن أبي ربيعة 3 :

لمن الدّيار كأنّهن سطور
تسدي معالمها الصبا و تنير 4

في ( العيون ) : قال خالد بن عبد اللّه لحاجبه : لا تحجبنّ عنّي أحدا إذا أخذت مجلسي ، فإنّ الوالي لا يحجب إلاّ عن ثلاث : عيّ يكره أن يطّلع عليه ، أو ريبة أو بخل . فأخذ ذلك منه الورّاق فقال :

إذا اعتصم الوالي بإغلاق بابه
و ردّ ذوي الحاجات دون حجابه

ظننت به إحدى ثلاث و ربّما
نزعت بظنّ واقع بصوابه

فقلت به مسّ من العيّ ظاهر
ففي إذنه للناس إظهار ما به

فإن لم يكن عيّ اللسان فغالب
من البخل يحمي ماله عن طلابه

فان لم يكن هذا و لا ذا فريبة
يصرّ عليها عند إغلاق بابه 5

هذا ، و في ( تاريخ بغداد ) : وقف شاعر بباب معن بن زائدة حولا لا يصل إليه و كان معن شديد الحجاب فلمّا طال مقامه سأل الحاجب أن يوصل له رقعة فأوصلها فإذا فيها :

-----------
( 1 ) تحف العقول : 144 .

-----------
( 2 ) تحف العقول : 144 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 1 : 84 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 1 : 84 .

-----------
( 5 ) اورد هذه الأبيات باختلاف في بعض الكلمات في شرحه 17 : 93 من غير ذكر لمصدرها .

[ 604 ]

إذا كان الجواد له حجاب
فما فضل الجواد على البخيل

فألقى معن الرقعة إلى كتّابه و قال : أجيبوه عن بيته ، فخلطوا و أكثروا و لم يأتوا بمعنى ، فأخذ الرقعة و كتب فيها :

إذا كان الجواد قليل مال
و لم يعذر تعلّل بالحجاب

فقال : أ يؤيسني من معروفه ، ثم ارتحل فأتبعه معن بعشرة آلاف و قال :

هي لك عندنا في كل زورة 1 .

« أو مبتلى » و في رواية ( التحف ) 2 « و إمّا مبتلى » .

« بالمنع ، فما أسرع كفّ الناس عن مسألتك إذا أيسوا بذلك » قال بعضهم :

إذا تغدى فرّ بوابه
و ارتد من غير يد بابه

و مات من شهوة ما يحتسي
عياله طرا و أصحابه

« مع أن أكثر حاجات الناس مما » هكذا في ( المصرية ) و الصواب : ( ما ) كما في ( ابن أبي الحديد ) 3 و ( ابن ميثم ) 4 و ( الخطية ) .

« لا مؤونة فيه عليك من شكاة » و في رواية ( التحف ) 5 « من شكاية » .

« مظلمة أو طلب إنصاف في معاملة » و في رواية ( التحف ) 6 بدل « في معاملة » « فانتفع بما وصفت لك » .

و في ( الطبري ) 7 : قال مسوّر بن مسوّر : ظلمني وكيل للمهدي و غصبني ضيعة ، فأتيت سلاما صاحب المظالم فتظلّمت منه و أعطيته رقعة

-----------
( 1 ) تاريخ بغداد 13 : 237 238 .

-----------
( 2 ) تحف العقول : 144 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 91 . و كذلك في تحف العقول : 144 .

-----------
( 4 ) شرح ابن ميثم 5 : 173 .

-----------
( 5 ) تحف العقول : 144 .

-----------
( 6 ) تحف العقول : 144 .

-----------
( 7 ) تاريخ الطبري 8 : 173 .

[ 605 ]

مكتوبة ، فأوصل الرقعة إلى المهدي و عنده عمّه العباس بن محمد و ابن علاثة و عافية القاضي ، فقال له المهدي : أدنه فدنوت فقال : ما تقول ؟ قلت : ظلمتني .

قال : فترضى بأحد هذين . قلت : نعم . قال : فدنوت منه حتى التزقت بالفراش قال : تكلم . قلت : أصلح اللّه القاضي انّه ظلمني في ضيعتي . فقال القاضي للمهدي : ما تقول ؟ قال ضيعتي و في يدي . قلت : أصلح اللّه القاضي سله صارت الضيعة إليه قبل الخلافة أو بعدها . فسأله فقال : صارت إلى بعد الخلافة . قال :

فأطلقها له . قال : قد فعلت : فقال العباس عمّه : و اللّه لهذا المجلس أحبّ إليّ من عشرين ألف ألف درهم .

« ثم إنّ للوالي خاصّة و بطانة فيهم استئثار » أي : استبداد .

« و تطاول » أي : تكبّر .

« و قلّة إنصاف في معاملة ، فاحسم » أي : اقطع .

« مادة » هكذا في ( المصرية ) و الصواب : ( مؤونة ) كما في ( ابن أبي الحديد ) 1 و ( ابن ميثم ) 2 و ( الخطية ) .

« أولئك بقطع أسباب تلك الأحوال » و في رواية ( التحف ) 3 « تلك الأشياء » .

و في ( العيون ) 4 : قال الحجاج : دلّوني على رجل للشّرط . فقيل : أيّ الرجال تريد ؟ فقال : أريده دائم العبوس طويل الجلوس ، سمين الأمانة أعجف الخيانة ، لا يحنق في الحق على جره و يهون عليه سبال الأشراف في الشفاعة .

فقيل له : عليك بعبد الرحمن بن عبيد التميمي ، فأرسل إليه يستعمله فقال له :

لست أقبلها إلاّ أن تكفيني عيالك و ولدك و حاشيتك . قال : يا غلام ناد في الناس

-----------
( 1 ) شرح ابن أبي الحديد 17 : 96 .

-----------
( 2 ) شرح ابن ميثم 5 : 173 .

-----------
( 3 ) تحف العقول : 144 .

-----------
( 4 ) عيون الاخبار لابن قتيبة 1 : 16 .

[ 606 ]

من طلب إليه منهم حاجة فقد برئت منه الذمة . قال الشعبي : فو اللّه ما رأيت مثله صاحب شرطة قط ، كان لا يحبس إلاّ في دين ، و كان إذا أتي برجل قد نقب على قوم ، وضع منقبة في بطنه حتى تخرج من ظهره ، و إذا أتى بنبّاش ، حفر له قبرا فدفنه فيه ، و إذا أتي برجل لقد أحرق على قوم منزلهم ، أحرقه ، و إذا أتي برجل قاتل بحديدة أو شهر سلاحا ، قطع يده ، فكان ربّما أقام أربعين ليلة لا يؤتى إليه أحد ، فضم الحجاج إليه شرطة البصرة مع الكوفة .

« و لا تقطعنّ لأحد من حاشيتك » أي : من في أطرافك .

« و حامتك » أي : أودّاءك .

« قطيعة » أرض يقطعها له تكون غلتها له .

« و لا يطمعنّ منك في اعتقاد » أي : عقد .

« عقدة » أي : معاملة .

« تضر بمن يليها من الناس في شرب » أي : سقي أرضهم .

« أو عمل مشترك » كتنقية نهر يكون مصرفها على جميع من يشرب أرضه من ذاك النهر .

« يحملون مؤونته على غيرهم فيكون مهنا ذلك » عيشا رغدا يحصل من محصوله .

« لهم دونك و عيبه عليك في الدّنيا و الآخرة » لأنّهم فعلوا ذلك بسلطانك .

« و الزم الحق من لزمه من القريب و البعيد ، و كن في ذلك صابرا محتسبا ، واقعا ذلك من قرابتك و خواصّك حيث وقع ، و ابتغ عاقبته بما يثقل عليك فإنّ مغبة » أي :

عاقبة .

« ذلك محمودة » .

[ 607 ]

قال ابن أبي الحديد 1 : روى جويرية بن أسماء عن اسماعيل بن أبي حكيم قال : قال عمر بن عبد العزيز على المنبر : إنّ هؤلاء يعني خلفاء بني امية قبله قد كانوا أعطونا عطايا ما كان ينبغي لنا أن نأخذها منهم و ما كان ينبغي لهم أن يعطوناها ، و إنّي قد رأيت الآن أنّه ليس عليّ في ذلك دون اللّه حسيب ،

و قد بدأت بنفسي و الأقربين من أهل بيتي ، اقرأ يا مزاحم ، فجعل يقرأ كتابا فيه الاقطاعات بالضياع و النواحي ثم يأخذه عمر بيده فيقصه بالجلم ، لم يزل كذلك حتى نودي بالظهر .

و قال : و روى سهل بن يحيى المروزي عن أبيه قال : لما دفن سليمان أمر عمر بن عبد العزيز بالستور فهتكت و الثياب التي كانت تبسط للخلفاء فحملت إلى بيت المال ، ثم خرج و نادى مناديه : من كانت له مظلمة على قريب أو بعيد من عمر بن عبد العزيز فليحضر . فقام رجل ذمّي من أهل حمص أبيض الرأس و اللحية فقال : اسألك كتاب اللّه قال : ما شأنك . قال : العباس بن الوليد اغتصبني ضيعتي و العباس جالس فقال له : ما تقول يا عباس ؟ قال :

أقطعنيها الوليد و كتب لي بها سجلا . فقال عمر : ما تقول أنت أيّها الذّمّيّ . قال :

أسألك كتاب اللّه فقال عمر بن عبد العزيز : لعمري إن كتاب اللّه لأحقّ أن يتّبع من كتاب الوليد أردد عليه يا عباس ضيعته ، و جعل لا يدع شيئا مما كان في أيدي أهل بيته من المظالم إلاّ ردّها 2 .

قال : و كتب عمر بن الوليد إلى عمر بن عبد العزيز لما أخذ بني مروان برد المظالم كتابا أغلظ له فيه إلى أن قال فكتب في جوابه : . . . أما أول أمرك يا بن الوليد فإنّ امك بنانة أمة السّكون كانت تطوف في أسواق حمص و تدخل

-----------
( 1 ) شرح ابن أبي الحديد 17 : 99 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 99 100 بتصرّف يسير .

[ 608 ]

حوانيتها ثم اللّه أعلم بها ، فاشتراها ذبيان بن ذبيان من في‏ء المسلمين فأهداها إلى أبيك فحملت بك فبئس الحامل و بئس المحمول ، ثم نشأت فكنت جبّارا عنيدا و تزعم أني من الظالمين لأنّي حرمتك و أهل بيتك في‏ء اللّه الذي حق القرابة و المساكين و الأرامل ، و إنّ أظلم منّي و أترك لعهد اللّه من استعملك صبيّا سفيها على جند المسلمين تحكم فيهم برأيك و لم يكن له نية في ذلك إلاّ حبّ الوالد ولده ، فويل لك و ويل لأبيك ما أكثر خصماؤكما يوم القيامة ، و إنّ أظلم منّي و أترك لعهد اللّه من استعمل الحجّاج بن يوسف على خمسي العرب يسفك الدم الحرام و يأخذ المال الحرام ، و إنّ أظلم منّي و أترك لعهد اللّه من استعمل قرّة ابن شريك أعرابيا جافيا على مصر ، و أذن في المعازف و الخمر و الشرب و اللهو ، و إنّ أظلم منّي و أترك لعهد اللّه من استعمل عثمان بن حيّان على الحجاز ، فينشد الأشعار على منبر النبيّ صلّى اللّه عليه و آله و من جعل للعالية البربرية سهما في الخمس ، فرويدا يا ابن نباتة ، و لو التقت حلقتا البطان و ردّ الفي‏ء إلى أهله لتفرّغت لك و لأهل بيتك فوضعتكم على المحجّة البيضاء ، فطالما تركتم الحق و أخذتم في بنيّات الطريق ، و من وراء هذا من الفضل ممّا أرجو أن أعمله ،

بيع رقبتك و قسم ثمنك بين الأرامل و اليتامى و المساكين ، فإنّ لكلّ فيك حقا ،

و السّلام علينا و لا ينال سلام اللّه الظالمين 1 .

قال : و روى الأوزاعي أن عمر بن عبد العزيز لما قطع عن أهل بيته ما كان من قبل يجرونه عليهم من أرزاق الخاصة ، تكلّم في ذلك عنبسة بن سعيد و قال : إنّ لنا قرابة . فقال له : إن يتّسع مالي لكم ، و أمّا هذا المال فحقّكم فيه كحق رجل بأقصى برك العماد و لا يمنعه من أخذه إلاّ بعد مكانه ،

و اللّه إنّي لأرى امورا لو استحالت حتى يصبح أهل الأرض يرون مثل رأيكم

-----------
( 1 ) شرح ابن أبي الحديد 17 : 101 102 بتصرّف .

[ 609 ]

لنزلت بهم بائقة من عذاب اللّه .

قال : و روى أيضا أن عمر بن عبد العزيز قال يوما و قد بلغه عن بني امية كلاما أغضبه إنّ للّه في بني اميّة يوما أو قال ذبحا و اللّه لئن كان ذلك على يدي لأعذرن اللّه فيهم . فلما بلغهم ذلك كفوا و كانوا يعلمون صرامته و أنّه إذا وقع في أمر مضى فيه 1 .

قال : و روى نوفل بن الفرات أن بني مروان شكوا إلى عاتكة بنت مروان و كانت عظيمة عندهم فقالوا : إنّه يعيب أسلافنا و يأخذ أموالنا ، فذكرت له ذلك فقال : يا عمة إنّ النبيّ‏ّ صلّى اللّه عليه و آله قبض و ترك الناس على نهر مورود ، فولي ذلك النهر بعده رجلان لم يستخصّا أنفسهما و أهلهما منه بشي‏ء ، ثم وليه ثالث فكرى منه ساقية ثم لم تزل الناس يكرون منه السواقي حتى تركوه يابسا لا قطرة فيه ، و أيم اللّه لئن أبقاني اللّه لأسكرنّ تلك السواقي حتى أعيد النهر إلى مجراه الأول .

قلت 2 : و كما ردّ عمر بن عبد العزيز مظالم خلفاء بني امية كذلك ردّ مظلمة أبي بكر و عمر في فدك ، روى الطبري كما في ( خصال ابن بابويه ) عن أبي صالح الكناني عن يحيى بن عبد الحميد الحماني عن شريك عن هشام بن معاذ قال : كنت جليسا لعمر بن عبد العزيز حين دخل المدينة ، فأمر مناديه من كانت له مظلمة أو ظلامة فليأت الباب ، فأتى محمد بن علي فدخل إليه مولاه مزاحم فقال له : إنّ محمد بن علي بالباب . فقال : أدخله ، فدخل و عمر يمسح دموعه ، فقال له : ما أبكاك ؟ فقال : أبكاه كذا و كذا يا ابن رسول اللّه . فقال له محمد بن علي : إنّما الدنيا سوق من الأسواق منها خرج قوم بما ينفعهم و منها خرج

-----------
( 1 ) شرح ابن أبي الحديد 17 : 102 103 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 103 104 .

[ 610 ]

قوم بما يضرّهم إلى أن قال فاتّق اللّه و افتح الأبواب و سهّل الحجاب ، و انصر المظلوم و ردّ المظالم إلى أن قال فدعا عمر بدواة و قرطاس و كتب : « بسم اللّه الرحمن الرحيم ، هذا ما ردّ عمر بن عبد العزيز ظلامة محمد بن علي فدك » 1 .

و في ( أوائل أبي هلال العسكري ) كما في ( الطرائف ) أن أوّل من رد فدكا على ورثة فاطمة عليها السّلام عمر بن عبد العزيز ، و كان معاوية أقطعها لمروان و عمرو بن عثمان و يزيد بن معاوية و جعلها بينهم أثلاثا ثم قبضت فردّها عليهم السفاح . . . 2 .

ثم إنّه كما كان المناسب هنا في شرح كلامه عليه السّلام نقل ما فعل عمر بن عبد العزيز من ردّ مظالم بني امية كذلك كان المناسب نقل إتيان عثمان بتلك المظالم ، و قد صرّح عمر بن عبد العزيز بكون عثمان الأصل في خلفاء بني امية في قوله في الخبر المتقدم : « ثم وليه ثالث فكرى منه ساقيه ثم لم يزل الناس منه يكرون حتى تركوه يابسا لا قطرة فيه » ، و منها كما في ( خلفاء ابن قتيبة ) 3 هبته خمس أفريقية لمروان ابن عمه ، و بنى سبع دور متطاولة لامرأته نائلة و بنته عائشة و غيرهما من أهله و بناته ، و بنى لمروان القصور بذي الخشب ، و حمى حول المدينة لنفسه ، و أعطى كما في ( معارف ابن قتيبة ) عمه الحكم بن أبي العاص الذي سيّره النبيّ صلّى اللّه عليه و آله إلى الطائف مئة ألف درهم ، و أقطع مهزورا موضع سوق المدينة الذي تصدّق به النبيّ على المسلمين عمّه الحارث بن الحكم ، و أعطى عبد اللّه بن خالد بن أسيد من بني عمه أربعمئة ألف درهم .

-----------
( 1 ) الخصال لابن بابويه : 104 ح 64 .

-----------
( 2 ) الطرائف 1 : 252 .

-----------
( 3 ) خلفاء ابن قتيبة 1 : 32 .

[ 611 ]

« و إن ظنّت الرعيّة بك حيفا » أي : جورا .

« فأصحر » أي : أظهر .

« لهم بعذرك و اعدل » أي : إدفع .

« عنك ظنونهم بإصحارك » الباء للسببية ، فمن جعل أمره مكشوفا كالشي‏ء الملقى بالصحراء لا يبقى مجال لأن يظنّ به أمر آخر .

« فإن في ذلك رياضة منك لنفسك و رفقا برعيّتك و إعذارا » هكذا في ( المصرية ) ، مع ان النهج إنّما فيه « فإنّ في ذلك إعذارا » لخلوّ ( ابن أبي الحديد ) 1 و ( ابن ميثم ) 2 و ( الخطية ) و هي النسخ الصحيحة من النهج عمّا بينهما من « رياضة » إلى « و » و لكنه كلامه عليه السّلام كما رواه ( التحف ) 3 ، و لا بد انه كتب في أول نسخة الزيادة حاشية أخذا من التحف ثم خلطت بالمتن .

« تبلغ به » هكذا في ( المصرية ) و الصواب : « فيه » كما في ( ابن أبي الحديد ) 4 و ( ابن ميثم ) 5 .

« حاجتك من » بيانية .

« تقويمهم » أي : جعلهم مستقيما على الحق ، و زاد في ( التحف ) 6 « في خفض و إجمال » و هو من تمام الكلام و قد خفي على النهج في روايته .

في ( الطبري ) : هلك يزدجرد الأثيم و ابنه ( بهرامجور ) غائب عند المنذر

-----------
( 1 ) شرح ابن أبي الحديد 17 : 97 .

-----------
( 2 ) شرح ابن ميثم 5 : 174 .

-----------
( 3 ) تحف العقول : 145 .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 97 .

-----------
( 5 ) شرح ابن ميثم 5 : 174 .

-----------
( 6 ) تحف العقول : 145 .

[ 612 ]

ملك الحيرة ، فتعاقد ناس من العظماء و أهل البيوتات أن لا يملكوا أحدا من ذرية يزدجرد لسوء سيرته و قالوا ان يزدجرد لم يخلف ولدا يحتمل الملك غير بهرام و لم يل بهرام ولاية قط يعرف بها حاله و لم يتأدب بأدب العجم و انما أدبه أدب العرب و خلقه كخلقهم لنشوئه بين أظهرهم ، و اجتمعت كلمتهم و كلمة العامة على صرف الملك عن بهرام إلى رجل من عترة أردشير بابك يقال له كسرى و لم يقيموا أن ملكوه ، فانتهى هلاك يزدجرد و الذي كان من تمليكهم كسرى إلى بهرام و هو ببادية العرب ، فدعا بالمنذر و النعمان ابنه و ناس من علّية العرب و قال لهم : اني لا أحسبكم تجحدون خصيصي والدي كان أتاكم معشر العرب بإحسانه و انعامه كان عليكم مع فظاظته و شدته كانت على الفرس ، و أخبرهم بالذي أتاه من نعي أبيه و تمليك الفرس من ملكوا عن تشاور منهم في ذلك ، فقال له المنذر : لا يهولنك ذلك حتى ألطف للحيلة فيه ،

و ان المنذر جهز عشرة آلاف رجل من فرسان العرب وجههم مع ابنه النعمان إلى « طيسبون » و « به اردشير » مدينتي الملك و أمره أن يعسكر قريبا منهما و يدمن ارسال طلائعه إليهما ، فأوفد من بالباب من العظماء و أهل البيوتات « جواني » صاحب رسائل يزدجرد إلى المنذر في ابنه النعمان ، فلما ورد جواني على المنذر قال له : الق الملك بهرام ، فدخل عليه فراعه ما رأى من وسامته و بهائه و أغفل السجود له دهشا ، فكلّمه بهرام و وعده من نفسه أحسن الوعد ورده إلى المنذر ، فقال له المنذر : انما وجه النعمان إلى ناحيتكم ملك بهرام حيث ملكه اللّه بعد أبيه ، فلما سمع « جواني » مقالة المنذر و تذكر ما عاين رواء بهرام و هيبته و ان جميع من شاور في صرف الملك عن بهرام مخصوص محجوج قال للمنذر : إني لست مخبرا جوابا و لكن سر ان رأيت إلى محلة الملوك فيجتمع اليك من بها من العظماء و تشاوروا في ذلك فانهم لن

[ 613 ]

يخالفوك في شي‏ء مما تشير به .

و سار « جواني » و استعد المنذر بعده بيوم و سار ببهرام في ثلاثين ألف رجل من العرب و ذوي النجدة منهم إلى مدينتي الملك حتى إذا و ردهما أمر فجمع الناس و جلس بهرام على منبر من ذهب مكلل بجوهر و جلس المنذر عن يمينه و تكلّم عظماء الفرس و أهل البيوتات و فرشوا للمنذر بكلامهم فظاظة يزدجرد أبي بهرام و سوء سيرته و انه أخرب بسوء رأيه الأرض و أكثر القتل ظلما حتى قد قتل الناس في البلاد التي يملكها و أمورا غير ذلك فظيعة و انهم انما تعاقدوا على صرف الملك عن ولد يزدجرد لذلك ، و سألوا المنذر الا يجبرهم في أمر الملك على ما يكرهونه .

فوعى المنذر ما بثوا من ذلك و قال لبهرام : أنت أولى بإجابة القوم مني .

فقال لهم بهرام : اني لست أكذبكم معشر المتكلمين في شي‏ء مما نسبتهم إلى يزدجرد لما استقر عندي من ذلك ، و لقد كنت زاريا عليه لسوء هديه ، و لم أزل أسأل اللّه أن يمنّ علي بالملك فأصلح كلّ ما أفسد و أرأب ما صدع ، فان أتت لملكي سنة و لم أف لكم بهذه الامور التي عددت لكم تبرأت من الملك طائعا و قد أشهدت بذلك عليّ اللّه و ملائكته و موبذان موبذ و ليكن هو فيها حكما بيني و بينكم ، و أنا مع الذي بينت لكم على ما أعلمكم من رضاي بتمليككم من تناول التاج و الزينة من بين أسدين ضاريين مشبلين فهو الملك .

فلما سمع القوم مقالة بهرام هذه و ما وعد من نفسه استبشروا بذلك و انبسطت آمالهم و قالوا فيما بينهم إنّا لسنا نقدر على رد قول بهرام مع انّا ان تممنا على صرف الملك عن بهرام نتخوف أن يكون في ذلك هلاكنا لكثرة من استمد و استجاش من العرب ، و لكنّا نمتحنه بما عرض علينا مما لم يدعه إليه الا ثقة بقوته و بطشه و جرأته ، فان يكن على ما وصف به نفسه فليس لنا رأي

[ 614 ]

إلاّ تسليم الملك إليه و السمع و الطاعة له و ان يهلك تعجزه فنحن من هلكته برآء و لشره و غائلته آمنون . و تفرّقوا على هذا الرأي ، فعاد بهرام و جلس كمجلسه الذي كان فيه بالأمس و حضره من كان يحاده فقال لهم : اما أن تجيبوني فيما تكلمت أمس و اما أن تسكتوا باخعين لي بالطاعة . فقال القوم :

أما نحن فقد اخترنا لتدبير الملك كسرى و لم نر منه إلاّ ما نحب ، و لكنّا قد رضينا مع ذلك أن يوضع التاج و الزينة كما ذكرت بين أسدين و تتنازعانهما أنت و كسرى فأيكما تناولهما من بينهما سلمنا له الملك ، فرضي بهرام بمقالتهم و أتى بالتاج موبذان مؤبد الموكل بعقد التاج على رأس كلّ ملك يملك فوضعهما في ناحية و جاء بسطام أصبهبد بأسدين ضاريين مجوعين مشبلين ، فوقف أحدهما عن جانب الموضع الذي وضع فيه التاج و الآخر بحذائه و أرخى وثاقهما ، ثم قال بهرام لكسرى : دونك التاج و الزينة . فقال كسرى : أنت أولى بالبدء و بتناولهما مني لأنك تطلب الملك بوراثة و أنا فيه مغتصب ، فلم يكره بهرام قوله لثقته ببطشه و قوته و حمل جرزا و توجه نحو التاج و الزينة ، فقال له موبذان موبذ : استماتتك في هذا الأمر الذي أقدمت عليه انما هو تطوّع منك لا عن رأي أحد من الفرس و نحن برآء إلى اللّه من اتلافك نفسك . فقال له بهرام : أنتم من ذلك برآء و لا وزر عليكم فيه .

ثم أسرع نحو الأسدين ، فلما رأى موبذان موبذ جده في لقائهما هتف به بح بذنوبك و تب إلى اللّه منها ثم أقدم ان كنت لا محالة مقدما ، فباح بهرام بما سلف من ذنوبه ثم مشى نحو الأسدين فبدر إليه أحدهما فلما دنا من بهرام وثب وثبة فعلا ظهره و عصر جنبي الأسد بفخذيه عصرا أثخنه ، و جعل يضرب على رأسه بالجرز الذي كان حمل ، ثم شد الأسد الآخر عليه فقبض على اذنيه و عركهما بكلتي يديه فلم يزل يضرب رأسه برأس الأسد الذي كان

[ 615 ]

راكبه حتى دمغهما ثم قتلهما كليهما ، و كان ذلك من صنيعه بمرأى من كسرى و من حضر ذلك المحفل فتناول بهرام بعد ذلك التاج و الزينة ، فكان كسرى أول من هتف به و قال : عمرك اللّه بهرام ثم الذين حوله قائلون نحن سامعون مطيعون و رزقت ملك أقاليم السبعة ، ثم هتف به جميع من حضر قد أذعنا للملك بهرام و رضينا به ملكا ، و أكثروا الدعاء له . ثم ان العظماء و الوزراء لقوا المنذر بعد ذلك اليوم و سألوه أن يكلّم بهرام في التغمد لاساءتهم في أمره و التجاوز عنهم ، فكلمه المنذر في ذلك فأسعفه فيما سأل و بسط آمالهم ملك و هو ابن عشرين سنة 1 .

« و لا تدفعن صلحا دعاك إليه عدوك و للّه » هكذا في ( المصرية ) و الصواب :

« للّه » كما في ( ابن أبي الحديد ) 2 و ( ابن ميثم ) 3 .

« فيه رضى » انما شرط عليه السّلام ذلك لأن كلّ صلح لم يكن للّه فيه رضى .

ففي ( صفين نصر ) : خرج رجل من أهل الشام ينادي بين الصفين : يا أبا الحسن ابرز لي ، فخرج عليه السّلام إليه حتى إذا اختلفت أعناق دابتيهما بين الصفين فقال : يا علي ان لك قدما في الاسلام و هجرة فهل لك في أمر أعرضه عليك يكون فيه حقن دماء و تأخير هذه الحروب حتى ترى من رأيك . فقال : و ما ذاك ؟

قال : ترجع إلى عراقك فنخلي بينك و بين العراق و نرجع إلى الشام فتخلّي بيننا و بين شامنا فقال عليه السّلام له : لقد عرفت انك انما عرضت هذا نصيحة و شفقة ،

و لقد أهمني هذا الأمر و أسهرني و ضربت أنفه و عينه فلم أجد إلاّ القتال أو الكفر بما أنزل على محمّد صلّى اللّه عليه و آله ، ان اللّه تعالى لم يرض من أوليائه أن يعصى

-----------
( 1 ) تاريخ الطبري 2 : 71 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 106 .

-----------
( 3 ) شرح ابن ميثم 5 : 174 .

[ 616 ]

في الأرض و هم ساكتون مذعنون لا يأمرون بالمعروف و لا ينهون عن المنكر ، فوجدت القتال أهون عليّ من معالجة الأغلال في جهنم . فرجع الشامي مسترجعا 1 .

و كذلك الصلح في المعاملات ، فقالوا : الصلح جائز بين المسلمين إلاّ ما أحل حراما أو حرّم حلالا .

« فان في الصلح دعة » أي : استراحة .

« لجنودك وراحة لهمومك و أمنا لبلادك » في ( ديوان النعماني ) : من أبلغ ما حذّر به من الحرب قول بعض العجم : « دافع بالحرب ما أمكن ، فإنّ النفقة في كلّ شي‏ء من الأموال إلاّ الحرب ، فإنّ النفقة فيها من الأرواح » . و قال النابغة الجعدي :

و تسلب المال الذي كان ربها
ضنينا بها و الحرب فيها الحرائب

و قال جدل الطعان :

دعاني أشبّ الحرب بيني و بينه
فقلت له : لا بل هلمّ إلى السلم

و إيّاك و الحرب التي لا أديمها
صحيح و ما تنفك تأتي على الرغم

فإن يظفر الحزب الذي أنت منهم
و ينقلبوا ملأى الأكفّ من الغنم

فلا بدّ من قتلى لعلّك فيهم
و إلاّ فجرح لا يكون على العظم

فلما أبى خلّيت فضل ردائه
عليه فلم يرجع بحزم و لا عزم

و كان صريع الخيل أول وهلة
فبعدا له مختار جهل على علم

في ( الطبري ) : سأل عمرو بن الليث الصفّار السلطان أن يولّيه ما وراء النهر فولاّه و وجه إليه و هو مقيم بنيسابور بالخلع و اللواء على ما وراء النهر ، فخرج لمحاربة إسماعيل الساماني ، فكتب إليه إسماعيل : إنّك ولّيت دنيا

-----------
( 1 ) صفين لنصر : 474 .

[ 617 ]

عريضة و إنّما في يدي ما وراء النهر و أنا في ثغر ، فاقنع بما في يدك و اتركني مقيما في هذا الثغر ، فأبى إجابته فذكر له شدّة عبور نهر بلخ فقال : لو أشاء أن أسكره ببدر الأموال و أعبره لفعلت . فلما أيس إسماعيل عبر النهر إلى الجانب الغربي و جاء عمرو فنزل بلخ و أخذ إسماعيل عليه النواحي فصار كالمحاصر و ندم على ما فعل و طلب المحاجزة فأبى عليه إسماعيل ، و لم يكن بينهما كثير قتال حتى هزم و مر بأجمة في طريقه قيل له انها أقرب فقال لعامة من معه :

أمضوا في الطريق الواضح ، و مضى في نفر يسير فدخل الاجمة فوحلت دابته و مضى من معه ، و جاء أصحاب إسماعيل فأخذوه أسيرا ، فلما ورد الخبر على المعتضد مدح إسماعيل و ذم عمرا .

( و لكن الحذر كلّ الحذر من عدوك بعد صلحه فان العدو ربما قارب ) العدو ( ليتغفل ) و يغدر بك ( فخذ بالحزم ) و الاحتياط في أمرك ( و اتهم في ذلك حسن الظن ) لأنّه يمكن أن يؤدي إلى هلاكك . قال البحتري :

أوجلتني بعد أمن غرتي
و اغترار الأمن يستدعي الوجل

في الطبري في قصة محاربة نصر بن سيار و الكرماني في خراسان أيام خروج ابي مسلم : بعث أبو مسلم إلى الكرماني حين عظم الأمر بينه و بين نصر اني معك ، فقبل الكرماني ذلك و انضم إليه أبو مسلم فاشتد ذلك على نصر ، فأرسل إلى الكرماني ويلك لا تغتر فو اللّه اني لخائف عليك و على أصحابك منه و لكن هلم إلى الموادعة فندخل مرو و نكتب كتابا بصلح و هو يريد أن يفرّق بينه و بين أبي مسلم ، فدخل الكرماني منزله و أقام أبو مسلم في المعسكر و خرج الكرماني حتى وقف في الرحبة في مائة فارس و عليه قرطق خشكشونة ، ثم أرسل إلى نصر اخرج لنكتب بيننا ذلك الكتاب ، فأبصر نصر

[ 618 ]

منه غرة فوجّه إليه ابن الحارث بن سريج في نحو من ثلاثمائة فارس فالتقوا في الرحبة فطعن في خاصرة الكرماني فخر عن دابته و حماه أصحابه حتى جاءهم ما لا قبل لهم به فقتل نصر الكرماني و صلبه 1 .

و في السير : حاصر قتيبة بن مسلم سمرقند أشهرا بعد فتح بخارى فلم يقدر على فتحها ، فهيأ صناديق و جعل لها أبوابا من أسافلها تغلق من داخل و تفتح ، و جعل في كلّ صندوق رجلا مستلئما معه سيفه و أقفل أبوابها العليا ثم أرسل إلى دهقانها اني راحل عنك إلى الصغانيان و ناحيتها و معي فضول أموال و سلاح فوادعني و احرز هذه الصناديق عندك إلى عودي ان سلمت ،

فأجابه و تقدم قتيبة إلى الرجال أن يفتحوا في جوف الليل أبواب الصناديق فيخرجوا ثم يصيروا إلى باب المدينة فيفتحوه ، و أمر الدهقان بالصناديق فأدخلت المدينة ، فلما جن الليل و هدء الناس خرج الرجال بأيديهم السيوف لا يستقبلهم أحد إلاّ قتلوه حتى أتوا باب المدينة فقتلوا الحرس و فتحوا الباب و دخل قتيبة فصارت في يده 2 .

و في العيون : أوصى بعض الحكماء ملكا فقال له : لا يكن العدو الذي قد كشف لك عن عداوته بأخوف عندك من الظنين الذي يستتر لك بمخاتلته ، فانه ربما تخوف الرجل السم الذي هو أقتل الأشياء ثم يقتله الماء الذي يحيي الأشياء و ربما تخوف أن يقتله الملوك التي تملكه ثم تقتله العبيد التي يملكها ،

فلا تكن للعدو الذي تناصب أحذر منك للطعام الذي تأكل ، و انا لكلّ أمر أخذت منه نذيرك و ان عظم آمن مني من كلّ أمر عريته من نذيرك و ان صغر 3 .

-----------
( 1 ) تاريخ الطبري .

-----------
( 2 ) سير العجم

-----------
( 3 ) عيون القتيبي 1 : 117 .

[ 619 ]

و فيه في سير العجم : ان فيروز بن يزدجرد بن بهرام لما ملك سار بجنوده نحو خراسان ليغزو أخشنوار ملك الهياطلة ببلخ ، فلما انتهى إلى بلاده اشتد رعب اخشنواز . فناظر أصحابه في أمره ، فقال له رجل منهم :

أعطني موثقا و عهدا تطمئن إليه نفسي أن تكفيني أهلي و ولدي و تحسن إليهم و تخلفني فيهم ، ثم اقطع يدي و رجلي و القني على طريق فيروز حتى يمرّ بي هو و أصحابه فأكفيك مؤونتهم و أورّطهم مورطا تكون فيه هلكتهم . فقال له اخشنواز : و ما الذي تنتفع به من سلامتنا و صلاح حالنا إذا أنت هلكت و لم تشركنا في ذلك ؟ قال : إنّي قد بلغت ما كنت أحب أن أبلغه من الدنيا و أنا موقن بأن الموت لا بدّ منه فأحبّ أن أختم عمري بأفضل ما تختم به الأعمار من النصيحة لإخواني و النكاية في عدوي فيشرف بذلك عقبي و اصيب سعادة و حظوة فيما أمامي . ففعل به ذلك و أمر به فألقي حيث وصف له ، فلمّا مرّ به فيروز سأله عن أمره ، فأخبره ان اخشنواز فعل ذلك و قال له : إنّي احتلت حتى حملت إلى هذا الموضع لأدلك على عورته و غرّته ، إنّي أدلك على طريق هو أقرب من هذا الذي تريدون سلوكه و أخفى فلا يشعر اخشنواز حتى تهجموا عليه فينتقم اللّه لي منه بكم فليس في هذا الطريق إلاّ تفويز يومين ثم تفضون إلى كلّ ما تحبّون . فقبل فيروز قوله بعد أن أشار عليه وزراؤه بالاتهام له و الحذر منه ، فخالفهم و سلك الطريق حتى انتهى بهم إلى موضع من المفازة لا صدر عنه ، ثم بيّن لهم أمره فتفرقوا في المفازة يمينا و شمالا يلتمسون الماء فقتل العطش أكثرهم و لم يخلص مع فيروز منهم إلاّ عدّة يسيرة فإنّهم انطلقوا معه حتى أشرفوا على أعدائهم و هم مستعدون لهم ، فواقعهم على تلك الحالة و على ما بهم من الضرّ و الجهد فاستمكنوا منهم و أعظموا النكاية فيهم 1 .

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 117 .

[ 620 ]

« و ان عقدت بينك و بين عدوك عقدة أو ألبسته منك ذمة » أي : عهدا .

« فحط » من حاط يحوط أي : رعى .

« عهدك بالوفاء » و أوفوا بعهد اللّه إذا عاهدتم و لا تنقضوا الأيمان بعد توكيدها و قد جعلتم اللّه عليكم كفيلا إنّ اللّه يعلم ما تفعلون . و لا تكونوا كالتي نقضت غزلها من بعد قوّة أنكاثا تتّخذون أيمانكم دخلا بينكم أن تكون امّة هي أربى من امة إنّما يبلوكم اللّه به 1 .

« و ارع ذمّتك بالأمانة » و في قصة فيروز و أخشنوار المتقدّمة بعد ما مر ثم رغب فيروز إلى أخشنوار و سأله أن يمنّ عليه و على من بقي من أصحابه على أن يجعل لهم عهد اللّه و ميثاقه ألاّ يغزوه أبدا فيما يستقبل من عمره ، و على أنّه يحدّ فيما بينه و بين مملكته ، حدّا لا تجاوزه جنوده ، فرضي أخشنوار بذلك و خلّى سبيله و انصرف إلى مملكته ، فمكث فيروز برهة من دهره كئيبا ثم حمله الأنف على أن يعود لغزوه و دعا أصحابه إلى ذلك فردوه عنه و قالوا له :

انّك قد عاهدته و نحن نتخوّف عليك عاقبة البغي و الغدر مع ما في ذلك من العار و سوء المقالة . فقال لهم : إنّي إنّما شرطت ألا أجوز الحجر الذي جعلته بيني و بينه فأنا آمر بالحجر ليحمل على عجلة أمامنا . فقالوا له : أيها الملك ان العهود و المواثيق التي يتعطاها الناس بينهم لا تحمل على ما يسر المعطي لها و لكن على ما يعلن المعطي ، و انك انما جعلت له عهد اللّه و ميثاقه على الأمر الذي عرفه لا على أمر لم يخطر بباله ، فأبى فيروز و مضى في غزاته حتى انتهى إلى الهياطلة و تصافّ الفريقان للقتال ، فأرسل أخشنواز إلى فيروز يسأله أن يبرز فيما بين صفّيهم ليكلّمه فخرج إليه فقال له أخشنواز : أظن انّه لم يدعك إلى غزونا إلاّ الأنف ممّا أصابك ، و لعمري لئن كنّا احتلنا لك بما رأيت لقد

-----------
( 1 ) النحل : 91 92 .

[ 621 ]

كنت التمست منّا أعظم منه و ما ابتدأناك ببغي و لا ظلم ، و لا أردنا إلاّ دفعك عن أنفسنا و عن حريمنا ، و لقد كنت جديرا أن تكون من سوء مكافأتنا بمننا عليك و على من معك من نقض العهد و الميثاق الذي وكدت على نفسك أعظم أنفا مما نالك منّا فانا أطلقناكم و أنتم اسراء و حقنا دماءكم و بنا قدرة على سفكها ، و إنّا لم نجبرك على ما شرطت مع انّي قد ظننت انّه يزيدك نجاحا ما تثق به من كثرة جنودك ، و ما أشك ان أكثرهم كارهون لشخوصك لعرفانهم أنّك دعوتهم إلى ما يسخط اللّه فانظر ما قدر غناء من يقاتل على مثل هذه الحال و ما عسى أن تبلغ نكايته في عدوّه إذا كان عارفا بأنّه ان ظفر فمع عار و ان قتل فإلى النار إلى أن قال فلما كان في اليوم الثاني أخرج اخشنوار الصحيفة التي كتبها لهم فيروز فرفعها على رمح لينظر إليها أهل عسكر فيروز فيعرفوا غدره ، فانتقض عسكر فيروز و ما لبثوا إلاّ يسيرا حتى انهزموا و قتل منهم خلق كثير و هلك فيروز ، فقال اخشنوار : لقد صدق الذي قال « لا راد لما قدر و لا أشدّ احالة لمنافع الرأي من الهوى و اللجاح و لا أضيع من نصيحة تمنح من لا يوطّن نفسه على قبولها و لا أسرع عقوبة و أسوأ عاقبة من البغي و الغدر و لا أجلب لعظيم العار و الفضوح من افراط الفخر و الأنفة » 1 .

« و اجعل نفسك جنة دون ما أعطيت » في الطبري بعد ذكر أن محمد بن الأشعث أعطى مسلم بن عقيل الامان و أتى به ابن زياد و أراد قتله فقال مسلم :

يا ابن الأشعث أما و اللّه لو انّك آمنتني ما استسلمت قم بسيفك دوني فقد أخفرت ذمتك .

و رضي السموأل بقتل ابنه دون أن يؤدي الامانة إلى غير أهلها .

-----------
( 1 ) عيون الأخبار لابن قتيبة : 118 121 .

[ 622 ]

« فإنّه ليس من فرائض اللّه شي‏ء » و في رواية ( التحف ) 1 « شي‏ء من فرائض اللّه » .

« الناس أشدّ عليه اجتماعا مع تفرّق أهوائهم و تشتت آرائهم من تعظيم الوفاء بالعهود » لأنّه من الواجبات التي يعتقد بها كلّ ملّة و نحلة الموحد و الملحد و المسلم و الكافر ، و قد أكد فرضه الشريعة ، قال النبيّ صلّى اللّه عليه و آله بعثت إلى الوفاء بالعهد للبر و الفاجر 2 .

« و قد لزم ذلك المشركون في ما بينهم دون المسلمين » أي : لا اختصاص بذلك بالمسلمين .

« لما استوبلوا » أي : عدوه وخيما .

« من عواقب الغدر » .

في ( العقد ) : قال مروان بن محمد لعبد الحميد الكاتب حين أيقن بزوال ملكه : قد احتجت إلى ان تصير مع عدوّي و تظهر الغدر بي فإنّ إعجابهم بأدبك و حاجتهم إلى كتابك تدعوهم إلى حسن الظّن بك ، فإن استطعت أن تنفعني في حياتي و إلاّ لم تعجز عن حفظ حرمتي بعد مماتي . فقال عبد الحميد : إنّ الذي أمرت به أنفع الأشياء لك و أقبحها بي ، و ما عندي غير الصبر معك حتى يفتح اللّه عليك أو أقتل معك 3 .

و قال المدائني : قتل عبد الملك عمرو بن سعيد بعد ما صالحه و كتب له كتابا و أشهد شهودا ثم قال لرجل كان يستشيره و يصدر عن رأيه إذا ضاق به الأمر : ما رأيك في الذي كان منّي ؟ قال : أمر قد فات دركه . قال : لتقولنّ . قال :

-----------
( 1 ) تحف العقول : 145 .

-----------
( 2 ) تحف العقول : 146 .

-----------
( 3 ) العقد الفريد 1 : 73 .

[ 623 ]

حزم لو قتلته و حييت . قال : أو لست بحيّ ؟ فقال ، من أوقف نفسه موقفا لا يوثق له بعهد و لا بعقد فليس بحي . قال : كلام لو سبق سمعه فعلي لأمسكت 1 .

و قال عمرو بن العلاء : كانت بنو سعيد بن تميم أغدر العرب ، و كانوا يسمون الغدر في الجاهلية كيسان ، فقال فيهم الشاعر :

إذا كنت في سعد و خالك منهم
غريبا فلا يغررك خالك من سعد

إذا ما دعوا كيسان كانت كهولهم
إلى الغدر أدنى من شبابهم المرد 2

و كان المنصور غدر بابن هبيرة و عمّه عبد اللّه بن علي و أبي مسلم فأعطاهم الأمان ثم قتلهم ، فلما كتب إلى محمد بن عبد اللّه بن الحسن كتابا ذكر فيه اعطاءه الأمان أجابه محمد أي الأمانات تعطيني أمان ابن هبيرة أم عمّك أم أبي مسلم .

« فلا تغدرن بذمتك و لا تخيسن » أي : لا تنكثن .

« بعهدك و لا تختلن » أي : لا تخدعن .

« عدوّك فانّه لا يجترى‏ء على اللّه » بنقض حرمة العهد .

« إلاّ جاهل شقي » في الخبر 3 : من أمن رجلا على دمه ، فقتله ، فإنّه يحمل لواء غدر يوم القيامة .

« و قد جعل اللّه عهده و ذمته أمنا أفضاه » أي : جعله فضاء واسعا .

« بين العباد برحمته و حريما » أي : شيئا محترما .

« يسكنون إلى منعته » بفتح النون .

-----------
( 1 ) العقد الفريد 1 : 73 .

-----------
( 2 ) العقد الفريد 1 : 74 .

-----------
( 3 ) اخرجه ابن ماجه 2 : 816 ح 3688 .

[ 624 ]

« و يستفيضون » أي : ينتشرون .

« إلى جواره » بالكسر مصدر جاور .

في ( المعجم ) : عن سيف في فتح نيشابور : افتتحها المسلمون سنة ( 19 ) سنة فتح نهاوند حاصروها مدة فلم يفجأهم إلاّ و أبوابها تفتح و خرج السرح و فتحت الأسواق و انبث أهلها ، فأرسل المسلمون ان ما خبركم ؟ قالوا : انكم رميتم الينا بالأمان فقبلناه و أقررنا لكم بالجزاء على أن تمنعونا . فقالوا : ما فعلنا . فقالوا : ما كذبنا ، فسأل المسلمون فيما بينهم فاذا عبد يدعى مكتفا كان أصله منها هو الذي كتب لهم الأمان ، فقال المسلمون : ان الذي كتب اليكم عبد . قالوا : لا نعرف عبدكم من حرّكم فقد جاء الأمان و نحن عليه قد قبلناه فان شئتم فاغدروا . فأمسكوا عنهم .

هذا ، و في ( العقد ) : كان الاسكندر لا يدخل مدينة إلاّ هدمها و قتل أهلها حتى مر بمدينة كان مؤدبه فيها فخرج إليه فأطلقه الأسكندر و أعظمه ، فقال له المؤدب : ان أحق من زين لك أمرك و أعانك على كلّ ما هويت لأنا و ان أهل هذه المدينة قد طمعوا فيك لمكاني منك فأحب أن لا تسعفني فيهم و ان تخالفني في كلّ ما سألتك لهم ، فأعطاه من العهود على ذلك ما لا يقدر على الرجوع عنه ، فلما توثق منه قال : فان حاجتي اليك أن تهدمها و تقتل أهلها . قال : ليس إلى ذلك سبيل و لا بد من مخالفتك 1 .

« فلا ادغال » قال الجوهري : قد أدغل في الأمر ادخل فيه ما يخالفه و يفسده .

« و لا مدالسة » الدلس الظلمة ، و المدالسة أن يأتيك بالشي‏ء في الظلام

-----------
( 1 ) العقد الفريد 1 : 111 .

[ 625 ]

ليخفى عليك العيب .

« و لا خداع فيه » الخداع مصدر خادعه إذا أراد به المكروه من حيث لا يعلم 1 .

في ( العقد ) : صالح سعيد بن العاص حصنا من حصون فارس على أن لا يقتل منهم رجلا واحدا فقتلهم كلّهم إلاّ رجلا واحدا 2 .

و في ( الطبري ) : بعث النبيّ صلّى اللّه عليه و آله خالد بن الوليد حين افتتح مكة داعيا و لم يبعثه مقاتلا و معه قبائل من العرب سليم و مدلج و قبائل من غيرهم ، فلما نزلوا على الغميصاء ماء من مياه بني جذيمة و كانوا قد أصابوا في الجاهلية عوفا أبا عبد الرحمن بن عوف و الفاكهة بن المغيرة عمّ خالد و كانا قد أقبلا تاجرين من اليمن فلما نزلا بهم قتلوهما و أخذوا أموالهما فلما رأى القوم خالدا أخذوا السلاح ، فقال لهم خالد : ضعو السلاح فان الناس قد أسلموا إلى أن قال فوضعوا القوم السلاح لقول خالد ، فلما وضعوه أمر بهم خالد عند ذلك فكتفوا ثم عرضهم على السيف فقتل من قتل منهم ، فلما انتهى الخبر إلى النبيّ صلّى اللّه عليه و آله رفع يديه إلى السماء ثم قال « اللّهم اني ابرأ اليك مما صنع خالد » ، ثم دعا عليا عليه السّلام فقال له : أخرج إلى هؤلاء القوم فانظر في أمرهم و اجعل أمر الجاهلية تحت قدميك ، فخرج و معه مال فودى لهم الدماء حتى انّه ليدي ميلغة الكلب الخ 3 .

و في ( الطبري ) أيضا : ان أبا بكر كان من عهده إلى جيوشه ان إذا غشيتم دارا من دور الناس فسمعتم إذانا للصلاة فأمسكوا عن أهلها حتى تسألوهم

-----------
( 1 ) جوهري 14 : 1697 .

-----------
( 2 ) العقد الفريد 1 : 112 .

-----------
( 3 ) تاريخ الطبري 3 : 66 و 67 .

[ 626 ]

ما الذي نقموا و ان لم تسمعوا أذانا فشنوا الغارة و اقتلوا و احرقوا ، و كان ممّن شهد لمالك ابن نويرة بالإسلام أبو قتادة السلمي ، و قد كان عاهد اللّه أن لا يشهد مع خالد بعدها حربا أبدا ، و كان يحدث أنّهم لما غشوا القوم راعوهم تحت الليل فأخذ القوم السلاح ، قال أبو قتادة . فقلنا انّا المسلمون . فقالوا و نحن المسلمون . قلنا لهم : فما بال السلاح معكم . قالوا لنا : فما بال السلاح معكم . قلنا :

فان كنتم كما تقولون فضعوا السلاح ، فوضعوه ثم صلّينا و صلّوا . و كان خالد يعتذر في قتله أنّه قال و هو يراجعه ما أخال صاحبكم إلاّ و قد كان يقول كذا كذا قال أو ما تعده لك صاحبا ؟ ثم قدمه فضرب عنقه و أعناق أصحابه ، فلما بلغ قتلهم عمر تكلّم فيه عند أبي بكر فأكثر فقال : عدوّ اللّه عدا على امرى‏ء مسلم فقتله ثم نزا على امرأته إلى أن قال فقال أبو بكر : خالد سيف سلّه اللّه لا أشيمه 1 .

و في ( الطبري ) أيضا : قتل الحجّاج يوم الزاوية من وقائعه مع ابن الأشعث لمّا انهزموا أحد عشر ألفا خدعهم بالأمان ، أمر مناديا فنادى لا أمان لفلان بن فلان و فلان بن فلان فسمّى رجالا فقال العامة : قد آمن الناس فحضروا عنده فأمر بهم فقتلوا 2 .

« و لا يدعونّك ضيق أمر لزمك فيه عهد اللّه إلى طلب انفساخه بغير الحق فإنّ صبرك على ضيق أمر » هكذا في ( المصرية و ابن أبي الحديد ) 3 و ليس « أمر » في ( ابن ميثم ) 4 و ( الخطية ) و الظاهر كونه حاشية خلطت بالمتن فرواية

-----------
( 1 ) تاريخ الطبري 3 : 279 و 280 .

-----------
( 2 ) تاريخ الطبري 6 : 381 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 107 .

-----------
( 4 ) شرح ابن ميثم 5 : 175 .

[ 627 ]

التحف 1 أيضا منه خالية .

« ترجو انفراجه » قال الشاعر :

عسى الكرب الذي أمسيت فيه
يكون وراءه فرج قريب

« و فضل عاقبته » بحصول ثواب كثير له ، قال تعالى : إنّما يوفّى الصّابرون أجرهم بغير حساب 2 .

« خير من غدر تخاف تبعته » من خصمك .

« و أن تحيط بك من اللّه فيه » هكذا في ( المصرية ) و الصواب : ( فيه من اللّه ) كما في ( ابن أبي الحديد ) 3 و ( ابن ميثم ) 4 و ( الخطية ) .

« طلبه فلا تستقبل » جعله ( ابن ميثم ) 5 بالموحدة ، قال : و روي « تستقيل » بالمثنّاة .

« فيها دنياك و لا آخرتك » .

في ( الطبري ) في صلح الحديبية بعثت قريش سهيل بن عمرو أخا بني عامر بن لؤي إلى النبيّ صلّى اللّه عليه و آله و قالوا له : إئت محمدا فصالحه و لا يكن في صلحه إلاّ أن يرجع عنّا عامه هذا إلى أن قال فلمّا التأم الأمر و لم يبق إلاّ الكتاب وثب عمر فأتى أبا بكر فقال : أ ليس برسول اللّه ؟ قال : بلى . قال : أ و لسنا بالمسلمين ؟ قال : بلى . قال : أ و ليسوا بالمشركين ؟ قال : بلى . قال : فعلى م نعطي الدنية في ديننا إلى أن قال ثم أتى عمر النبيّ فقال له : أ لست برسول اللّه ؟ قال :

بلى . قال : أ و لسنا بالمسلمين . قال : بلى . قال : أ و ليسوا بالمشركين ؟ قال : بلى .

قال : فعلى م نعطي الدنيّة في ديننا . فقال النبيّ : أنا عبد اللّه و رسوله لن أخالف

-----------
( 1 ) تحف العقول : 146 .

-----------
( 2 ) الزمر : 10 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 107 .

-----------
( 4 ) شرح ابن ميثم 5 : 175 .

-----------
( 5 ) شرح ابن ميثم 5 : 175 .

[ 628 ]

أمر اللّه و لن يضيّعني إلى أن قال فقال النبيّ صلّى اللّه عليه و آله لعلي بن أبي طالب : اكتب « هذا ما صالح عليه محمد بن عبد اللّه سهيل بن عمرو اصطلحا على وضع الحرب عن الناس عشر سنين يأمن فيهن الناس و يكفّ بعضهم عن بعض ،

على أنّه من أتى النبيّ من قريش بغير إذن وليّه ردّه عليهم و من جاء قريشا ممّن مع النبيّ لم تردّه عليه ، و أن بيننا عيبة مكفوفة ، و انّه لا اسلال و لا إغلال ،

و أن من أحبّ أن يدخل في عقد النبيّ و عهده دخل فيه و من أحب أن يدخل في عقد قريش و عهدهم دخل فيه » فتواثبت خزاعة فقالوا : نحن في عقد النبيّ و عهده و تواثبت بنو بكر فقالوا : نحن في عقد قريش و عهدهم إلى أن قال قال الزهري : فما فتح في الإسلام فتح قبله كان أعظم منه ، انما كان القتال حيث التقى الناس فلما كانت الهدنة و وضعت الحرب أوزارها و آمن الناس كلّهم و آمن بعضهم بعضا التقوا و تفاوضوا في الحديث و المنازعة ، فلم يكلّم أحد بالاسلام يعقل شيئا إلاّ دخل فيه ، فقد دخل في الاسلام في تينك السنين مثل ما كان دخل في الاسلام قبل ذلك و أكثر .

إلى أن قال : فلما قدم النبيّ صلّى اللّه عليه و آله المدينة جاءه أبو بصير رجل من قريش و كان ممّن حبس بمكة فكتب فيه أزهر بن عبد عوف و الأخنس بن شريق الثقفي و بعثا رجلا من بني عامر بن لؤي و معه مولى لهم فقدما على النبيّ بكتاب الأزهر و الأخنس ، فقال النبيّ صلّى اللّه عليه و آله : يا أبا بصير قد أعطينا هؤلاء القوم ما قد علمت و لا يصلح لنا في ديننا الغدر و ان اللّه جاعل لك و لمن معك من المستضعفين فرجا و مخرجا ، فانطلق معهما حتى إذا كان بذي الحليفة جلس إلى جدار و جلس معه صاحباه ، فقال أبو بصير : أ صارم سيفك هذا يا أخا بني عامر ؟ قال : نعم . قال : أنظر إليه . قال : ان شئت فاستله أبو بصير ثم علاه به فقتله . و خرج المولى سريعا حتى أتى النبيّ صلّى اللّه عليه و آله و هو في المسجد ، فلما رآه

[ 629 ]

طالعا قال : ان هذا رجل قد رأى فزعا ، فلما انتهى إليه قال له : ويلك مالك . قال :

قتل صاحبكم صاحبي ، فو اللّه ما برح حتى طلع أبو بصير متوشحا السيف حتى وقف على النبيّ صلّى اللّه عليه و آله فقال : يا رسول اللّه وفت ذمتك رددتني اليهم ثم أنجاني اللّه . فقال النبيّ : ويل امه مسعر حرب لو كان معه رجال ، فلما سمع أبو بصير ذلك علم أنّه سيرده اليهم ، فخرج حتى نزل بالعيص من ناحية ذي المروة على ساحل بحر بطريق قريش الذي كانوا يأخذون إلى الشام و بلغ المسلمين الذين كانوا احتبسوا بمكة قول النبيّ صلّى اللّه عليه و آله لأبي بصير « محش حرب لو كان معه رجال » ، فخرجوا إلى أبي بصير بالعيص و لحق به أبو جندل بن سهيل بن عمرو فاجتمع إليه قريبا من سبعين رجلا منهم ، فكانوا قد ضيقوا على قريش فو اللّه ما يسمعون بعير خرجت لقريش إلى الشام إلاّ اعترضوا لهم فقتلوهم و أخذوا أموالهم ، فأرسلت قريش إلى النبيّ صلّى اللّه عليه و آله يناشدونه باللّه و الرحم لما أرسل اليهم فمن أتاه فهو آمن ، فآواه النبيّ فقدموا عليه المدينة 1 .

« اياك و الدماء و سفكها بغير حلها فانه ليس شي‏ء أدنى » هكذا في المصرية و الصواب : « أدعى » كما في ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ( لنقمة و لا أعظم لتبعة و لا أحرى بزوال نعمة و انقطاع مدة من سفك الدماء بغير حقها ) قال تعالى و من يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها و غضب اللّه عليه و لعنه و أعدّ له عذابا عظيما 4 .

و في غريب ابن قتيبة قال علي عليه السّلام « لما قتل ابن آدم أخاه غمص اللّه

-----------
( 1 ) تاريخ الطبري 2 : 633 و 634 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 110 .

-----------
( 3 ) شرح ابن ميثم 5 : 175 .

-----------
( 4 ) النساء : 93 .

[ 630 ]

الخلق و نقص الأشياء » و معنى الحديث ان اللّه تعالى نقص الخلق من عظم الابدان و طولها من القوة و البطش و طول العمر و نحو ذلك .

و عن الصادق عليه السّلام : أوحى اللّه تعالى إلى موسى قل للملأ من بني اسرائيل إيّاكم و قتل النفس الحرام بغير حق فان من قتل منكم نفسا في الدنيا قتله في النار مائة ألف قتلة مثل قتل صاحبه 1 .

و عن الباقر عليه السّلام في قوله تعالى و من أجل ذلك كتبنا على بني اسرائيل انّه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا 2 انه يوضع في موضع من جهنم إليه ينتهي شدّة عذاب أهلها لو قتل الناس جميعا كان انما يدخل ذلك المكان 3 .

و عن أحدهما عليهما السّلام قيل للنبيّ صلّى اللّه عليه و آله قتيل في مسجد جهينة ، فقام يمشي حتى انتهى إلى مسجدهم و تسامع الناس فأتوه ، فقال : من قتل ذا ؟ فقالوا لا ندري . فقال : و الذي بعثني بالحقّ لو أن أهل السماوات و الأرض شركوا في دم مسلم أو رضوا به لأكبهم اللّه على مناخرهم أو قال على وجوههم 4 .

و عن الصادق عليه السّلام : في من قتل مؤمنا يقال له مت أي ميتة شئت يهوديا و ان شئت نصرانيا و ان شئت مجوسيا 5 .

« و اللّه سبحانه مبتدى‏ء بالحكم بين العباد فيما تسافكوا من الدماء يوم القيامة » .

-----------
( 1 ) عقاب الاعمال : 327 ح 8 .

-----------
( 2 ) المائدة : 32 .

-----------
( 3 ) اخرجه الكليني في الكافي 7 : 271 ح 1 ، و ؟ ؟ في عتاب : 32 ح 2 .

-----------
( 4 ) اخرجه الكليني في الكافي 7 : 272 ح 8 .

-----------
( 5 ) اخرجه الكليني في الكافي 7 : 273 ح 98 ، و عتاب : 327 ح 4 .

[ 631 ]

عن الصادق عليه السّلام : أول ما يحكم اللّه تعالى في القيامة الدماء فيقوم ابنا آدم فيفصل بينهما ، ثم الذين يلونهما من أصحاب الدماء حتى لا يبقى منهم أحد ، ثم الناس بعد ذلك ، فيأتي المقتول قاتله فيشخب دمه في وجهه فيقول :

هذا قتلني . فيقول : أنت قتلته ، فلا يستطيع أن يكتم اللّه حديثا 1 .

( فلا تقوين سلطانك بسفك دم حرام فان ذلك مما يضعفه و يوهنه بل يزيله و ينقله ) .

في المروج كان معاوية بعث في سنة أربعين بسر بن ارطأة في ثلاثة آلاف رجل حتى قدم المدينة و عليها أبو أيوب الأنصاري ، فتنحى و جاء بسر فصعد المنبر و تهدد أهل المدينة بالقتل فأجابوه إلى بيعة معاوية ، ثم سار إلى اليمن و كان عبيد اللّه بن العباس بها فخرج عنها و خلّف ابنيه عند امهما ، فقتلهما بسر و قتل معهما خالا لهما من ثقيف و قتل بالمدينة و بين المسجدين خلقا كثيرا من خزاعة و غيرهم ، و كذلك بالجرف قتل بها خلقا كثيرا من رجال همدان . و قتل بصنعاء خلقا كثيرا من الأبناء و لم يبلغه عن أحد أنّه يمالى‏ء عليا أو يهواه إلاّ قتله 2 .

« و لا عذر لك عند اللّه و لا عندي في قتل العمد لأنّ فيه قود » بفتحتين أي :

القصاص .

« البدن » قال تعالى : النفس بالنفس 3 و قال و لكم في القصاص حياة 4 .

« و إن ابتليت بخطأ و أفرط عليك سوطك أو سيفك » هكذا في ( المصرية )

-----------
( 1 ) اخرجه الكافي 7 : 271 ح 2 ، و عقاب الأعمال : 326 ح 3 .

-----------
( 2 ) مروج الذهب 2 : 21 و 22 .

-----------
( 3 ) المائدة : 45 .

-----------
( 4 ) البقرة : 179 .

[ 632 ]

و الكلمة « أو سيفك » زائدة لعدم وجودها في ( ابن أبي الحديد ) 1 و ( ابن ميثم ) 2 و ( الخطية ) ، و الظاهر أن الكلمة كانت حاشية زادها بعض المحشين اجتهادا فخلطت بالمتن ، إلاّ أنّ اجتهاده كان خطأ فالسيف لا يستعمل إلاّ في العمد دون الخطأ ، و ليست الكلمة في رواية ( التحف ) 3 أيضا .

« أو يدك بعقوبة فإنّ في الوكزة » قال ابن دريد : الوكز : الضرب باليد و هي مجموعة 4 .

« فما فوقها مقتلة » أي : سببا للقتل كما اتّفق لموسى عليه السّلام مع القبطيّ قال تعالى فوكزه موسى فقضى عليه 5 .

« فلا تطمحنّ » أي : لا ترفع .

« بك نخوة » أي : عظمة .

« سلطانك عن أن تؤدّي إلى أولياء المقتول حقّهم » من الدية لأنّ في مثله من قتل يحصل بسبب إفراط سوط أو يد في العقوبة و هو الخطأ شبيه العمد الدية على القاتل و إنّما الدية على العاقلة في الخطأ المحض .

روى الكافي أنّه عليه السّلام أمر قنبرا أن يضرب رجلا حدّا فغلط قنبر فزاده ثلاثة أسواط فأقاده عليه السّلام من قنبر ثلاثة أسواط .

و روى : أنّ امرأة كانت تؤتى فبلغ ذلك عمر فبعث إليها فروّعها و أمر أن يجاء بها إليه ، ففزعت المرأة فأخذها الطلق و ذهبت إلى بعض الدور فولدت غلاما فاستهلّ الغلام ثم مات ، فدخل عليه من روعة المرأة و من موت الغلام

-----------
( 1 ) شرح ابن أبي الحديد 17 : 111 .

-----------
( 2 ) شرح ابن ميثم 5 : 175 .

-----------
( 3 ) تحف العقول : 147 .

-----------
( 4 ) جمهرة اللغة 2 : 825 .

-----------
( 5 ) القصص : 15 .

[ 633 ]

ما شاء اللّه ، فقال له بعض جلسائه : ما عليك من هذا شي‏ء ، و قال بعضهم و ما هذا ؟ فقال عمر : سلوا أبا الحسن . فقال عليه السّلام : إن كنتم اجتهدتم ما أصبتم ، و إن كنتم برأيكم قلتم لقد اخطأتم ، ثم قال لعمر عليك ديّة الصبي 1 .

قال ابن أبي الحديد : كلامه عليه السّلام لمالك يدلّ على أنّ المؤدب من الولاة إذا تلف تحت يده إنسان في التأديب فعليه الدية ، و قال لي قوم من فقهاء الامامية :

إنّ مذهبنا أن لا دية عليه ، و هو خلاف مقتضى كلامه عليه السّلام هنا 2 .

قلت : فصلّ الشيخان في ( المقنعة ) و ( الاستبصار ) بين حقوق اللّه و حقوق الناس استنادا إلى خبر الكافي عن ابن حي عن الصادق عليه السّلام كان علي يقول : من ضربناه حدا من حدود اللّه فمات فلا دية له علينا ، و من ضربناه في حقوق الناس فمات فان ديته علينا 3 .

و كلامه عليه السّلام هنا لمالك لا ينافي ذلك لأن مورده التعدّي لقوله عليه السّلام « و أفرط عليك سوطك أو يدك بعقوبة » و يمكن حمل خبر ( الكافي ) في ضمان حقوق الناس أيضا على التعدّي لعدم تعيين الضّرب فيه و إلاّ فمن حقوق الناس القصاص في غير النفس .

و في خبر زيد الشحام عن الصادق عليه السّلام في رجل قتله القصاص ، هل له دية ؟ قال : لو كان ذلك لم يقتصّ من أحد 4 .

و في خبر الحلبي عنه عليه السّلام أيضا أنّ من قتله الحدّ و القصاص

-----------
( 1 ) الكافي 7 : 260 ح 1 ، و 7 : 374 ح 11 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 112 .

-----------
( 3 ) الاستبصار 4 : 279 3 ، المقنعة : 116 ، من لا يحضره الفقيه 4 : 51 ح 5 ، الكافي 7 : 292 ح 10 ، التهذيب 10 : 208 ح 27 .

-----------
( 4 ) الاستبصار 4 : 276 ح 2 : الكافي 7 : 291 ح 3 ، التهذيب 10 : 207 ح 20 : من لا يحضره الفقيه 4 : 379 ح 2 .

[ 634 ]

فلا دية له 1 .

« و إيّاك و الإعجاب بنفسك و الثّقة بما يعجبك منها » في ( المروج ) : قيل لقتيبة ابن مسلم و هو وال للحجاج على خراسان محاربا للترك : لو وجّهت فلانا لرجل من أصحابه أميرا على الجيش إلى الحرب ، فقال : إنّه رجل عظيم الكبر ،

و من عظم كبره اشتدّ عجبه ، و من أعجب برأيه لم يشاور كفيّا و لم يؤامر نصيحا ، و من تبجّح بالإعجاب و فخر بالاستبداد كان من الصّنع بعيدا و من الخذلان قريبا ، و من تكبّر على عدوّه حقره ، و من حقره تهاون بأمره ، و من تهاون بأمر عدوه وثق بقوّته و سكن إلى عدّته فقلّ احتراسه و كثر عثاره ، و ما رأيت عظيما تكبّر على صاحب حرب قطّ إلاّ كان مخذولا ، لا و اللّه حتى يكون أسمع من فرس و أبصر من عقاب ، و أهدى من قطاة و أحذر من عقعق ، و أشدّ اقداما من أسد و أوثب من فهد ، و أحقد من جمل و أروغ من ثعلب ، و أسخى من ديك و أشح من ظبي و أحرس من كركي ، و أحفظ من كلب و أصبر من ضب و أجمع من النمل ، و ان النفس إنما تسمح بالعناية على قدر الحاجة و يتحفظ على قدر الخوف و يطمع على قدر السبب ، و قد قيل : ليس لمعجب رأي و لا لمتكبّر صديق ، و من أحبّ أن يحبّ تحبّب 2 .

و في ( الطبري ) : كان يزدجرد الاثيم بن سابور ذي الأكناف ذا عيوب كثيرة ، و كان من أشدّ عيوبه و أعظمها ذكاء ذهن و حسن أدب و صنوفا من العلم قد مهرها و علمها ، و شدّة عجبه بما عنده من ذلك و استخفافه بكلّ ما كان في أيدي الناس من علم و أدب ، و احتقاره له و قلّة اعتداده به و استطالته على

-----------
( 1 ) الاستبصار 4 : 278 279 ح 1 : الكافي 7 : 290 291 ح 1 ، التهذيب 10 : 206 18 ، من لا يحضره الفقيه 4 :

278 .

-----------
( 2 ) مروج الذهب 4 : 237 .

[ 635 ]

الناس بما عنده منه 1 .

« و حبّ الإطراء » أي : مدح الناس له . في ( العقد ) : قدم على عمر بن عبد العزيز ناس من أهل العراق فنظر إلى شاب منهم يتحوّش للكلام ، فقال : أكبروا أكبروا . فقال الشاب : ليس بالسن و لو كان الأمر كلّه بالسن لكان في المسلمين من هو أسن منك . فقال عمر : صدقت تكلّم . فقال : إنّا لم نأتك رغبة و لا رهبة ، أمّا الرغبة فقد دخلت علينا منازلنا و قدمت علينا بلادنا ، و أما الرهبة فقد آمننا اللّه بعد لك من جورك . قال : فما أنتم . قال : وفد الشكر . فنظر محمد بن كعب القرظي إلى وجه عمر يتهلّل ، فقال له : لا يغلبنّ جهل القوم بك معرفتك بنفسك فإنّ اناسا خدعهم الثناء و غرّهم شكر الناس فهلكوا و أنا أعيذك باللّه أن تكون منهم . فألقى عمر رأسه على صدره .

و قد يطري أهل الدنيا من فوقهم بما يكون كفرا ، فقالوا كتب الحجّاج إلى عبد الملك : كما أن خليفة الرجل في أهله أكرم عليه من رسوله كذلك الخلفاء أعلى منزلة من المرسلين 2 .

« فان ذلك من أوثق » أي : أحكم .

« فرص الشيطان في نفسه » قال أبو عبد اللّه عليه السّلام قال إبليس لجنوده : إذا استمكنت من ابن آدم في ثلاث لم ابال ما عمل ، فإنّه غير مقبول منه : إذا استكثر عمله و نسي ذنبه و دخله العجب 3 .

جعل عليه السّلام الإعجاب و حبّ الاطراء من أوثق فرصه ، لأن فرصه كثيرة في إضلال ابن آدم . و في الخبر : قال إبليس لنوح بعد أن دعا على قومه

-----------
( 1 ) تاريخ الطبري 2 : 63 .

-----------
( 2 ) العقد الفريد 2 : 17 .

-----------
( 3 ) الخصال : 112 ح 86 .

[ 636 ]

أرحتني و أنا أريد أن اكافئك على ذلك ، اذكرني في ثلاثة مواطن : إذا غضبت و إذا حكمت بين اثنين ، و إذا كنت مع امرأة خاليا ليس معكما أحد 1 .

أيضا قال إبليس : ما أعياني في ابن آدم فلن يعييني منه واحدة من ثلاث :

أخذ مال من غير حلّه ، أو منعه من حقّه ، أو وضعه في غير وجهه 2 .

« ليمحق » أي : يبطل .

« ما يكون من احسان المحسنين » هكذا في ( المصرية ) و الصواب :

( المحسن ) كما في ( ابن أبي الحديد ) 3 و ( ابن ميثم ) 4 و ( الخطية ) .

و في الخبر : سيّئة تسوؤك خير من حسنة تعجبك .

و في ( تفسير القمي ) : لما كلّم اللّه تعالى موسى و أنزل عليه الألواح رجع إلى بني إسرائيل فصعد المنبر فأخبرهم أنّ اللّه كلّمه و أنزل عليه التوراة ، ثم قال في نفسه : ما خلق اللّه خلقا هو أعلم منّي . فأوحى تعالى إلى جبرئيل ان أدرك موسى فقد هلك و أعلمه أنّ عند ملتقى البحرين عند الصخرة الكبيرة رجلا أعلم منك فصر إليه و تعلّم منه ، فنزل جبرئيل على موسى فأخبره بذلك . . . 5 .

و في ( عقاب الأعمال ) عن أبي جعفر عليه السّلام : إن اللّه عز و جل فوّض الأمر إلى ملك من الملائكة ، فخلق سبع سماوات ، و سبع أرضين ، و أشياءهما ، فلما رأى ان الأشياء قد انقادت له قال : من مثلي فأرسل اللّه عز و جل نويرة نار مثل

-----------
( 1 ) الخصال : 132 ح 140 .

-----------
( 2 ) الخصال : 132 ح 141 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 112 .

-----------
( 4 ) شرح ابن ميثم 5 : 175 .

-----------
( 5 ) تفسير القمي 2 : 36 .

[ 637 ]

أنملة فاستقبلها بجميع ما خلق حتى وصلت إليه لما دخله العجب 1 .

« و إيّاك و المنّ على رعيّتك بإحسانك أو التزيّد » في ( الصحاح ) التزيد في الحديث : الكذب 2 ، و كان سعيد بن عثمان يلقب بالزوائدي لأنّه كان له ثلاث بيضات .

« فيما كان من فعلك أو أن تعدهم فتتبع موعدك بخلفك فإنّ المنّ يبطل الإحسان » كما يبطل الصدقات . قال الشاعر :

أفسدت بالمنّ ما أسديت من حسن
ليس الكريم إذا أسدى بمنّان

في ( العيون ) : قال رجل لبنيه : إذا اتّخذتم عند رجل يدا فانسوها .

و قال رجل لابن شبرمة : فعلت بفلان كذا و كذا و كذا . فقال له : لا خير في المعروف إذا احصي .

و قد وصف النابغة الاحسان مع المن بنعمة ذات عقارب ، فقال في عمرو بن الحدث الغساني :

عليّ لعمرو نعمة بعد نعمة
لوالده ليست بذات عقارب

« و التزيّد يذهب بنور الحق » فكل باطل خلط مع الحق يذهب بالحق .

و كان الصادق عليه السّلام يقول لطلاب العلم : لا تكونوا علماء جبّارين فيذهب باطلكم بحقكم 3 .

« و الخلف » للوعد .

« يوجب المقت » أي : المبغوضية .

« عند اللّه و الناس . قال اللّه تعالى » هكذا في ( المصرية ) و الصواب :

-----------
( 1 ) عقاب الأعمال : 299 ح 1 .

-----------
( 2 ) الصحاح 2 : 482 .

-----------
( 3 ) أخرجه ابن بابويه في أماليه : 394 ح 9 المجلس 57 .

[ 638 ]

( سبحانه ) كما في ( ابن أبي الحديد ) 1 و ( ابن ميثم ) 2 و ( الخطية ) كبر مقتا عند اللّه أن تقولوا ما لا تفعلون و قبله يا أيها الذين آمنوا لم تقولون ما لا تفعلون 3 ، و قد أكثروا في ذمّ الخلف فمنها :

يا أكثر الناس وعدا حشوه خلف
و أكثر الناس قولا حشوه كذب

أيضا :

يا جواد اللّسان من غير فعل
ليت جود اللسان في راحتيكا

أيضا :

قد بلوناك بحمد اللّه ان أغنى البلاء
فإذا جل مواعيدك و الجحد سواء

أيضا :

للّه درّك من فتى
لو كنت تفعل ما تقول

أيضا :

لسانك أحلى من جنى النحل موعدا
و كفّك بالمعروف أضيق من فعل

« و إيّاك و العجلة بالامور قبل أوانها » قال تعالى : خلق الإنسان من عجل سأريكم آياتي فلا تستعجلون 4 و قال : و يدع الإنسان بالشر دعاءه بالخير و كان الإنسان عجولا 5 .

« أو التسقط » هكذا في ( المصرية ) و الصواب : ( أو التساقط ) كما في ( ابن أبي الحديد ) 6 و ( ابن ميثم ) 7 و ( الخطية ) .

-----------
( 1 ) شرح ابن أبي الحديد 17 : 113 .

-----------
( 2 ) شرح ابن ميثم 5 : 176 .

-----------
( 3 ) الصف : 2 3 .

-----------
( 4 ) الأنبياء : 37 .

-----------
( 5 ) الاسراء : 11 .

-----------
( 6 ) شرح ابن أبي الحديد 17 : 113 .

-----------
( 7 ) شرح ابن ميثم 5 : 176 .

[ 639 ]

« فيها عند امكانها » .

قال ابن أبي الحديد : هو عبارة عن النهي عن الحرص و الجشع ، قال الشنفرى :

و إن مدّت الأيدي إلى الزاد لم أكن
بأعجلهم إذ أجشع القوم أعجل 1

قلت : أين ما قال من مراده عليه السّلام ، فان مراده النهي عن الاسترخاء و البطء في الامور عند إمكان أدركها في مقابل العجلة بها قبل وقتها ، قال الشاعر :

فإذا أمكنت فبادر إليها
حذرا من تعذّر الإمكان

« أو اللّجاجة فيها إذا تنكّرت » قال الشاعر :

و رب ملحّ على بغية
و فيها منيّته لو شعر

قال آخر :

كناطح صخرة يوما ليفلقها
فلم يضرها و أوهى قرنه الوعل

« أو الوهن عنها إذا استوضحت » و في رواية ( التحف ) ( أوضحت ) ، 2 و الفرق بين هاتين الفقرتين و اللتين قبلهما أن هاتين من حيث عرفان الامور و نكرها و وضوحها و لبسها و الأوليان من حيث بلوغ وقتها و عدمه .

« فضع كلّ أمر موضعه و أوقع كلّ أمر » هكذا في ( المصرية ) و الصواب :

( عمل ) كما في ( ابن أبي الحديد ) 3 و ( ابن ميثم ) 4 و ( الخطية ) .

« موقعه » .

رأى دريد بن الصّمّة الخنساء بنت عمرو بن شريد تهنا الابل كما ينبغي فقال فيها :

-----------
( 1 ) شرح ابن أبي الحديد 17 : 116 .

-----------
( 2 ) تحف العقول : 147 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 113 .

-----------
( 4 ) شرح ابن ميثم 5 : 176 .

[ 640 ]

ما ان رأيت و لا سمعت به
كاليوم هاني أينق جرب

متبذّلا تبدو محاسنه
يضع الهناء مواضع النقب

و قالوا : الحكمة وضع كلّ شي‏ء موضعه ، و العقل هو الذي يضع الأشياء مواضعها .

« و إيّاك و الاستئثار » أي : الاستبداد .

« بما النّاس فيه أسوة » أي : سواء ، أي : جعله اللّه لعامة عباده كالكلأ ، و قد حمى عثمان الكلأ الذي حول المدينة لنفسه و هو أحد مطاعنه .

و في ( خلفاء ابن قتيبة ) : إجتمع ناس من الصحابة فكتبوا كتابا ذكروا فيه ما خالف عثمان من السنة إلى أن قال فيها و ما كان من الحمى الذي حمى حول المدينة . و قال : قال له رجل من المهاجرين يا عثمان أ رأيت ما حميت عن الحمى ء آ للّه أذن لكم أم على اللّه تفترون 1 .

هذا ، و استشهد ابن أبي الحديد لكلامه : « و إيّاك و الإستئثار بما الناس فيه أسوة » بأنّ النبي صلّى اللّه عليه و آله لمّا غنائم من خيبر غنائم ، ركب راحلته و سار ، فتبعه الناس يطلبون قسمتها ، فمرّ بشجرة فخطفت رداءه ، فالتفت اليهم و قال : ردّوا عليّ ردائي ، فلو ملكت بعدد رمل تهامة مغنما لقسمته بينكم ، ثم لا تجدونني بخيلا و لا جبانا ، و نزل و قسّم ذلك المال عن آخره عليهم كلّه ، لم يأخذ لنفسه وبرة 2 .

و هو كما ترى لا ربط له ، فإن الغنائم ليس الناس فيها أسوة بل خمس منها للنبي صلّى اللّه عليه و آله و أقربائه و أربعة أخماس منها للمجاهدين ، و النبي ما استأثر على الناس بسهامهم بل آثرهم بسهم نفسه .

-----------
( 1 ) الخلفاء لابن قتيبة 1 : 32 و 33 . و الآية 59 من سورة يونس .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 116 .

[ 641 ]

« و التغابي » أي : التغافل و هو عطف على « الاستئثار » ، أي : و إيّاك و التغافل « عما يعنى » بلفظ المجهول « به » أي : يهتم به .

« ممّا قد وضح للعيون فإنّه مأخوذ منك لغيرك » كما كان عثمان يعمل أقاربه أعمالا شنيعة بمرأى و مسمع من الناس و يتغابى عنها .

و في ( خلفاء ابن قتيبة ) في كتاب جمع الصحابة فيه بدع عثمان إلى أن قال و ما كان من إفشائه العمل و الولايات في أهله و بني عمّه من بني أمية أحداث و غلمة لا صحبة لهم من الرسول و لا تجربة لهم بالامور ، و تركه المهاجرين و الأنصار لا يستعملهم على شي‏ء و لا يستشيرهم و استغنى برأيه عن رأيهم ، و ما كان من الوليد بن عقبة بالكوفة إذ صلّى بهم الصبح و هو أمير عليهم سكران أربع ركعات ثم قال إن شئتم أزيدكم ركعة زدتكم ، و تعطيله إقامة الحدّ عليه إلى أن قال ثم قام رجل من الأنصار فقال : يا عثمان ما بال هؤلاء النفر من أهل المدينة يأخذون العطايا و لا يغزون في سبيل اللّه ، و إنّما هذا المال لمن غزا فيه و قاتل عليه ؟ إلى أن قال فما بال هذا القاعد الشارب لا تقيم الحدّ عليه ؟ يعني الوليد بن عقبة 1 .

« و عمّا قليل تنكشف » و في رواية ( التحف ) ( تكشف ) 2 و هو أصح .

« عنك أغطية الأمور » هنا لك تبلو كل نفس ما أسلفت 3 ، يوم تبلى السّرائر 4 .

« و ينتصف منك للمظلوم » و في رواية ( التحف ) 5 « فينتصف المظلومون

-----------
( 1 ) الخلفاء لابن قتيبة 1 : 32 و 34 .

-----------
( 2 ) تحف العقول : 148 .

-----------
( 3 ) يونس : 30 .

-----------
( 4 ) الطارق : 9 .

-----------
( 5 ) تحف العقول : 148 .

[ 642 ]

من الظالمين » و روايته أصحّ ، فقال عليه السّلام ذلك عامّا كما في قوله تعالى : فاذا جاءت الطامّة الكبرى . يوم يتذكّر الإنسان ما سعى . و برّزت الجحيم لمن يرى . فأمّا من طغى و آثر الحياة الدنيا فإنّ الجحيم هي المأوى . و أمّا من خاف مقام ربّه و نهى النفس عن الهوى فإنّ الجنّة هي المأوى 1 .

و كيف كان ففي ( الطبري ) : لما دخل المنصور آخر منزل نزله من طريق مكة نظر في صدر البيت الذي نزل فيه فاذا فيه مكتوب :

أبا جعفر حانت و فاتك و انقضت
سنوك و أمر اللّه لا بدّ واقع

أبا جعفر هل كاهن أو منجم
لك اليوم من حرّ المنيّة مانع

فدعا بالمتولي لإصلاح المنازل فقال : أ لم آمرك ألا يدخل المنزل أحد من الدعار ؟ قال : و اللّه ما دخلها أحد منذ فرغ منها . فقال : إقرأ ما في صدر البيت . قال ما أرى شيئا . فدعا برئيس الحجبة فقال : إقرأ ما على صدر البيت . فقال : ما أرى على صدر البيت شيئا . فأملى البيتين فكتبا عنه ، فالتفت إلى حاجبه فقال له : اقرأ آية من كتاب اللّه جل و عزّ تشوّقني إلى اللّه عز و جل فتلا و سيعلم الذين ظلموا أي منقلب ينقلبون 2 فأمر بفكّيه فوجئا و قال له ما وجدت شيئا تقرأ غير هذه الآية . فقال : محي القرآن من قلبي غير هذه الآية . فأمر بالرحيل من ذلك المنزل تطيّرا ممّا كان و ركب فرسا ، فلما كان في الوادي الذي يقال له « سقر » و كان آخر منزل بطريق مكة كبا به الفرس فدقّ ظهره و مات فدفن ببئر ميمون ، و حفر له مئة قبر و ما دفن في كلّها لئلاّ يعرف موضع قبره الذي هو ظاهر للناس و دفن في غيرها للخوف عليها ، و كذلك قبور خلفاء ولد

-----------
( 1 ) النازعات : 34 39 .

-----------
( 2 ) الشعراء : 227 .

[ 643 ]

العباس لا يعرف لأحد منهم قبر 1 .

« أملك » في رواية ( التحف ) « ثم أملك » 2 .

« حمية أنفك » و في الخبر : المؤمن كالجمل الأنف . أي : الموجع أنفه بالخزامة .

« و سورة » أي : سطوة .

« حدك » أي : بأسك ، و في رواية ( التحف ) « حدّتك » 3 .

« و سطوة يدك » قال هود لقومه : و إذا بطشتم بطشتم جبّارين 4 .

« و غرب » أي : حدة .

« لسانك و احترس » أي : احتفظ .

« من كلّ ذلك » الأربعة المذكورة .

« بكفّ البادرة » ما تبدر من الإنسان عند حدته .

« و تأخير السطوة » أي : العقوبة .

« حتى يسكن غضبك فتملك الاختيار » عن النبي صلّى اللّه عليه و آله : « إن الغضب جمرة توقّدت في جوف ابن آدم ، ألا ترون إلى حمرة عينيه و انتفاخ أوداجه » 5 .

و قال صلّى اللّه عليه و آله : « ليس الشّديد بالصرعة إنّما الشديد الذي يملك نفسه عند الغضب » 6 .

هذا ، و في رواية ( التحف ) : « و ارفع بصرك إلى السماء عند ما يحضرك

-----------
( 1 ) تاريخ الطبري 8 : 107 .

-----------
( 2 ) تحف العقول : 148 .

-----------
( 3 ) تحف العقول : 148 .

-----------
( 4 ) الشعراء : 130 .

-----------
( 5 ) الكافي 2 : 304 ح 12 .

-----------
( 6 ) أخرجه الطبري و مسلم في صحيحيهما و أحمد في مسنده ، عنهم الجامع الصغير 2 : 125 .

[ 644 ]

منه حتى يسكن غضبك فتملك الاختيار » 1 .

و قال ابن أبي الحديد : كان لكسرى أنوشروان من يقف على رأسه يوم جلوسه ، فإذا غضب على إنسان قرع سلسلة تاجه بقضيب في يده و قال له :

إنّما أنت بشر ، فارحم من في الأرض يرحمك من في السماء 2 .

« و لن تحكم » من الإحكام .

« ذلك من نفسك حتى تكثر همومك » أي : خيالاتك .

« بذكر المعاد » أي : العود .

« إلى ربك » .

و في ( الطبري ) : سار الهادي بين أبيات جرجان و بساتينها ، فسمع صوتا من بعض تلك البساتين من رجل يتغنّى ، فقال لصاحب شرطته : عليّ بالرجل الساعة . فقال له سعيد بن مسلم : ما أشبه قصة هذا الحائن بقصة سليمان بن عبد عبد الملك . قال : و كيف ؟ قال : كان سليمان في متنزّه له و معه حرمه فسمع من بستان آخر صوت رجل يتغنّى فدعا صاحب شرطته فقال علي بصاحب الصوت ، فأتي به فلما مثل بين يديه قال له : ما حملك على الغناء و أنت إلى جنبي و معي حرمي ، أما علمت أنّ الرّماك إذا سمعت صوت الفحل حنّت إليه ، يا غلام جبّه فجبّ الرجل ، فلما كان في العام المقبل رجع سليمان إلى ذلك المنتزه فجلس مجلسه الذي فيه فذكر الرجل و ما صنع به فقال لصاحب شرطته : عليّ بالرجل الذي كنّا جببناه ، فأحضره فلمّا مثل بين يديه قال له : إمّا بعت فوفيناك و إمّا وهبت فكافأناك ، فو اللّه ما دعاه بالخلافة و لكنّه قال له : يا سليمان اللّه اللّه ، قطعت نسلي فذهبت بماء وجهي و حرمتني لذتي ثم

-----------
( 1 ) تحف العقول : 148 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 117 .

[ 645 ]

تقول : « إمّا وهبت فكافأناك و إمّا بعت فوفيناك » لا و اللّه حتى نقف بين يدي اللّه .

فقال الهادي : يا غلام ردّ صاحب الشرطة . فقال له : لا تتعرّض للرجل 1 .

« و الواجب عليك أن تتذكّر ما مضى لمن تقدّمك » و في رواية ( التحف ) 2 : « أن تتذكّر ما كان من كلّ ما شاهدت منّا » .

« من حكومة عادلة أو سنّة فاضلة أو أثر عن نبيّنا » و في رواية ( التحف ) 3 :

« عن نبيّك » .

و منه في ( الأنساب ) قوله صلّى اللّه عليه و آله : الولد للفراش و للعاهر الحجر 4 .

و في ( الطبري ) : كتب المهدي إلى عمّاله : ردّوا نسب بني زياد إلى عبيد ،

لقد قال معاوية فيما يعلمه أهل الحفظ للأحاديث عند كلام نصر بن الحجّاج السلمي و من كان معه من موالي بني مخزوم و قد أعدّ لهم معاوية حجرا تحت بعض فرشه فألقاه إليهم فقالوا له يسوغ لك ما فعلت في زياد و لا تسوغ لنا ما فعلنا في صاحبنا فقال : قضاء النبي خير لكم من قضاء معاوية 5 .

« أو فريضة في كتاب اللّه » فلا يجوز صرف الصدقات إلى غير الأصناف الثمانية ، قال تعالى بعد عدّها فريضة من اللّه 6 .

« فتقتدي بما شاهدت ممّا عملنا به فيها » هذا يدل على أن عمل المتقدّمين عليه لم يكن على مقتضى الشريعة ، و أمّا عمله عليه السّلام فكان على حاقّ الحقّ ، و قد قال النبي صلّى اللّه عليه و آله في المتواتر عنه « عليّ على الحق يدور مداره » 7 و قد أقرّ بذلك

-----------
( 1 ) تاريخ الطبري 8 : 214 215 .

-----------
( 2 ) تحف العقول : 148 .

-----------
( 3 ) تحف العقول : 148 .

-----------
( 4 ) الجامع الصغير 2 : 198 .

-----------
( 5 ) تاريخ الطبري 8 : 131 .

-----------
( 6 ) التوبة : 60 .

-----------
( 7 ) أخرجه الحاكم 3 : 124 ، و الخطيب 14 : 321 ، و الترمذي 5 : 632 ح 3714 .

[ 646 ]

الثاني فقال في شوراه بأنّه لو ولي الناس ليحملنّهم على المحجّة البيضاء فيحتج عليهم بالبرهان الذي ذكره القرآن أ فمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فما لكم كيف تحكمون 1 .

« و تجتهد لنفسك في اتّباع ما عهدت إليك في عهدي هذا و استوثقت به من الحجة لنفسي عليك لكيلا تكون لك علّة عند تسرّع نفسك إلى هواها » هو كقوله تعالى : رسلا مبشّرين و منذرين لئلاّ يكون للناس على اللّه حجّة بعد الرسل و كان اللّه عزيزا حكيما 2 ، و لو لا أن تصيبهم مصيبة بما قدّمت أيديهم فيقولوا ربّنا لو لا أرسلت إلينا رسولا فنتّبع آياتك و نكون من المؤمنين 3 .

و زاد في رواية ( التحف ) « فليس يعصم من السوء ، و لا يوفّق للخير إلاّ اللّه جلّ ثناؤه ، و قد كان ممّا عهد إليّ رسول اللّه في وصايته تحضيضا على الصلاة و الزكاة و ما ملكت أيمانكم ، فبذلك أختم لك ما عهدت ، و لا حول و لا قوّة إلاّ باللّه العليّ العظيم » 4 .

« و أنا اسأل اللّه » هكذا في ( المصرية ) و فيها سقط و الأصل « و من هذا العهد و هو آخره و أنا أسأل اللّه » كما في ( ابن أبي الحديد ) 5 و ( ابن ميثم ) 6 و زاد الثاني « سبحانه » .

« بسعة رحمته و عظيم قدرته على إعطاء كل رغبة » دون خلقه .

« أن يوفّقني و إيّاك لما فيه رضاه من الإقامة على العذر الواضح إليه » باتّقائه

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) النساء : 165 .

-----------
( 3 ) القصص : 47 .

-----------
( 4 ) تحف العقول : 148 .

-----------
( 5 ) شرح ابن أبي الحديد 17 : 117 .

-----------
( 6 ) شرح ابن ميثم 5 : 186 .

[ 647 ]

حسب الوسع كما قال عز و جل فاتّقوا اللّه ما استطعتم 1 و إلى خلقه بإصلاح أمورهم بقدر الجهد كما حكى تعالى عن شعيب عليه السّلام : إن اريد إلاّ الإصلاح ما استطعت و ما توفيقي إلاّ باللّه عليه توكّلت و إليه أنيب 2 .

« مع حسن الثّناء في العباد و جميل الأثر في البلاد » فكل منهما نعمة عظيمة و الثاني عبادة معنوية أيضا .

و في الجهشياري كان جبرئيل بن بختيشوع صنيعة البرامكة ، و كان يقول للمأمون كثيرا هذه النعمة لم أفدها منك و لا من أبيك هذه أفدتها من يحيى بن خالد و ولده .

و فيه سارت الركبان في الافاق بغدر الأمين و بحسن سيرة المأمون ،

فاستوحش الناس من الأمين و انحرفوا عنه و سكنوا إلى المأمون و مالوا إليه .

« و تمام النعمة و تضعيف الكرامة » قال حد « و تمام » معطوف على « ما » في قوله عليه السّلام « لما فيه رضاه » 3 .

قلت : بل معطوف على « حسن الثناء » كما هو واضح ، و لا يصح ما قال لأنّه يصير المعنى على ما قال « اسأل اللّه أن يوفقني لتمام النعمة و تضعيف الكرامة » و لا معنى له ، و توجيهه بأن المراد للأعمال الصالحة التي يستوجهما بها تعسف .

« و ان يختم لي و لك بالسعادة و الشهادة » استجيب دعاؤه عليه السّلام للاشتر فقضى نحبه مسموما في طاعته عليه السّلام و كفاه شرفا و فضلا .

-----------
( 1 ) التغابن : 16 .

-----------
( 2 ) هود : 88 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 118 .

[ 648 ]

و في ( الطبري ) : لما انقضى أمر الحكومة كتب علي عليه السّلام إلى الأشتر و هو يومئذ بنصيبين : « أما بعد فانك ممن استظهر به على إقامة الدين و أقمع به نخوة الأثيم و أشد به الثغر المخوف ، و كنت وليت محمد بن أبي بكر مصر فخرجت عليه بها خوارج و هو غلام حدث ليس بذي تجربة للحرب و لا بمجرب للأشياء ، فاقدم عليّ لننظر في ذلك فيما ينبغي و استخلف على عملك أهل الثقة و النصيحة من أصحابك » . فأقبل الأشتر حتى دخل عليه عليه السّلام فحدّثه حديث أهل مصر و قال له : ليس لها غيرك . أخرج رحمك اللّه فإنّي إن لم أوصك اكتفيت برأيك ، و استعن باللّه على ما أهمّك ، فاختلط الشدّة باللين و ارفق ما كان الرّفق أبلغ ، و اعتزم بالشدّة حين لا يغني عنك إلاّ الشدة . فخرج الأشتر من عنده فأتى رحله فتهيّأ للخروج إلى مصر ، و أتت معاوية عيونه فخبّروه بولاية الأشتر ، فعظم ذلك عليه و قد كان طمع في مصر فعلم أن الأشتر إن قدمها كان أشدّ عليه من محمد بن أبي بكر ، فبعث إلى « الجايستار » رجل من أهل الخراج فقال له : إن الأشتر قد ولّي مصر فإن أنت كفيتنيه لم آخذ منك خراجا ما بقيت ، فاحتل له بما قدرت عليه ، فخرج الجايستار حتى أتى قلزم و أقام به ،

و خرج الأشتر من العراق إلى مصر ، فلما انتهى إلى القلزم استقبله الجايستار فقال : هذا منزل و هذا طعام و علف و أنا رجل من أهل الخراج ، فنزل به الاشتر فأتاه الدهقان بعلف و طعام حتى إذا طعم أتاه بشربة من عسل قد جعل فيها سمّا فسقاه إيّاه ، فلمّا شربها مات ، و أقبل الذي سقاه إلى معاويه فأخبره ، فقام معاوية خطيبا فقال : كانت لعلي بن أبي طالب يدان يمينان قطعت إحداهما يعني عمّارا يوم صفين و قطعت الاخرى يعني الأشتر اليوم 1 .

« انا للّه و انّا إليه راجعون » هكذا في ( المصرية ) و الصواب : ( راغبون ) كما

-----------
( 1 ) تاريخ الطبري 5 : 94 95 ، بتصرّف .

[ 649 ]

في ( ابن أبي الحديد ) 1 و ابن ميثم 2 و الخطية بل في رواية ( التحف ) 3 أيضا .

« و السّلام على رسول اللّه صلّى اللّه عليه و آله الطيبين الطاهرين و سلّم تسليما كثيرا ،

و السّلام » هكذا في ( المصرية ) لكن « و سلم » الاولى و « السّلام » في الآخر زائدتان قطعا لعدم وجودهما في ( ابن أبي الحديد ) 4 و ( ابن ميثم ) 5 و ( الخطية ) ، مع أنّ « و سلّم » لا يصلح فصلها بين الموصوف و الصفة ، و أما باقيها فاختلف ابن أبي الحديد و ابن ميثم على ما في النسخة فيهما ، ففي ( ابن أبي الحديد ) 6 هكذا « و السّلام على رسول اللّه صلّى اللّه عليه و آله الطيبين الطاهرين » و في ( ابن ميثم ) 7 « و السّلام على رسول اللّه صلّى اللّه عليه و آله و سلم تسليما كثيرا » و مثله ( الخطية ) ، و هو الصحيح من النهج لكون نسخة ابن ميثم بخط مصنفه ، و في رواية ( التحف ) 8 : « و السّلام على رسول اللّه ،

و على آله الطيبين الطاهرين » .

هذا ، و نقل ابن أبي الحديد بعد عهده عليه السّلام هذا إلى الأشتر وصايا جمع من كبراء العرب كأوس بن حارثة و الحارث بن كعب و أكثم بن صيفي و قيس بن عاصم و عمرو بن كلثوم و يزيد بن المهلب 9 .

و نقل أيضا وصية أردشير إلى من بعده من الملوك ، فقال : قال في

-----------
( 1 ) شرح ابن أبي الحديد 17 : 117 . و فيه : « إنّا إلى اللّه راغبون » ، و في صبحي الصالح : « إنّا إليه راجعون » .

-----------
( 2 ) شرح ابن ميثم 5 : 186 .

-----------
( 3 ) تحف العقول : 149 . و فيه : « و إنّا إليه راجعون » .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 117 .

-----------
( 5 ) شرح ابن ميثم 5 : 186 .

-----------
( 6 ) شرح ابن أبي الحديد 17 : 117 .

-----------
( 7 ) شرح ابن ميثم 5 : 186 .

-----------
( 8 ) تحف العقول : 149 .

-----------
( 9 ) شرح ابن أبي الحديد 17 : 118 124 .

[ 650 ]

وصيته : رشاد الوالي خير للرعية من خصب الزمان ، الملك و الدين توأمان لا قوام لأحدهما إلاّ بصاحبه ، فالدّين أسّ الملك و عماده ، ثم صار الملك حارس الدّين و لا بدّ للملك من أسّه و لا بدّ للدّين من حارسه ، فأمّا ما لا حارس له فضائع و ما لا أسّ له فمهدوم . إنّ رأس ما أخاف عليكم مبادرة السفلة إيّاكم إلى دراسة الدين و تأويله و التفقّه فيه ، فتحملكم الثقة بقوة الملك على التهاون بهم ،

فتحدث في الدّين رياسات منتشرات سرا فيمن قد و ترتم و جفوتم ، و حرمتم ،

و أخفتم ، و صغّرتم من سفلة الناس و الرعية و حشو العامة ، ثم لا تنشب تلك الرياسات أن تحدث خرقا في الملك و وهنا في الدولة .

و اعلموا أنّ سلطانكم على أجساد الرعية لا على قلوبها ، و إن غلبتم الناس على ما في أيديهم فلا تغلبوهم على ما في قلوبهم و آرائهم و مكايدهم .

و اعلموا أنّ العاقل المحروم سالّ عليكم لسانه و هو أقطع سيفيه ، و إنّ أشدّ ما يضرّ بكم من لسانه على ما صرف الحيلة فيه إلى الدّين ، فكان للدنيا يحتج و للدين فيما يظهر يتعصب ، فيكون للدين بكاؤه و إليه دعاؤه ، ثم هو أوحد للتابعين و المصدّقين و المناصحين و المؤازرين ، لأنّ تعصّب الناس موكّل بالملوك ، و رحمتهم و محبّتهم موكّلة بالضعفاء المغلوبين ، فاحذروا هذا المعنى كلّ الحذر .

و اعلموا انّه ليس ينبغي للملك أن يعرّف للعبّاد و النّسّاك بأن يكونوا أولى بالدين منه و لا أحدب عليه و لا أغضب له ، و لا ينبغي أن يخلي النسّاك و العبّاد من الأمر و النهي في نسكهم و دينهم ، فإنّ خروج النسّاك و غيرهم من الأمر و النهي عيب على الملوك و على المملكة و ثلمة بيّنة الضرر على الملك و على من بعده .

و اعلموا أنّه قد مضى قبلنا من أسلافنا ملوك كان الملك يتعهد الحماية

[ 651 ]

بالتفتيش و الجماعة بالتفضيل و الفراغ بالاشتغال كتعهّده جسده بقصّ فضول الشعر و الظفر و غسل الدرن و الغمص و مداواة ما ظهر من الأدواء و ما بطن ، و قد كان من أولئك الملوك من صحة ملكه أحبّ إليه من صحّة جسده ،

فتتابعت تلك الأملاك بذلك كأنهم ملك واحد ، و كأن أرواحهم روح واحدة يمكّن أوّلهم لآخرهم و يصدّق آخرهم أوّلهم ، يجتمع أنباء أسلافهم و مواريث آرائهم و ثمرات عقولهم عند الباقي منهم بعدهم ، و كأنهم جلوس معه يحدّثونه و يشاورونه ، حتى كان على رأس دارا بن دارا ما كان من غلبة الاسكندر الرومي عليه و كان إفساده أمرنا و تفرقته جماعتنا و تخريبه عمران مملكتنا أبلغ له فيما أراد من سفك دمائنا ، فلمّا أذن اللّه تعالى في إعادة أمرنا كان من بعثه إيانا ما كان ، و بالاعتبار يتّقى العثار ، و التجارب الماضية دستور يرجع إليه في الحوادث الآتية .

و اعلموا أنّ طباع الملوك على غير طباع الرعية و السوقة ، فإن الملك يطيف به العزّ و الأمن و السرور و القدرة على ما يريد ، و الأنفة و الجرأة و العبث و البطر ، و كلّما ازداد في العمر تنفسا و في الملك سلامة ازداد من هذه الطبائع حتى يسلمه ذلك إلى سكر السلطان الذي هو أشد من سكر الشراب ، فينسى النكبات و العثرات و الغير و الدوائر و فحش تسلّط الأيام و لؤم غلبة الدهر ،

فيرسل يده بالفعل و لسانه بالقول ، و عند حسن الظن بالأيّام تحدث الغير و تزول النعم ، و قد كان من أسلافنا و قدماء ملوكنا من يذكّره عزّه الذل و أمنه الخوف و سروره الكآبة و قدرته المعجزة ، و ذلك هو الرجل الكامل قد جمع بهجة الملوك و فكرة السوقة و لا كمال إلاّ في جمعهما .

و اعلموا أنّ كثيرا من وزراء الملوك من يحاول استبقاء دولته و أيامه بإيقاع الاضطراب و الخبط في أطراف مملكته ليحتاج الملك إلى رأيه و تدبيره ،

[ 652 ]

فإذا عرفتم هذا من وزير من وزرائكم فاعزلوه فإنّه يدخل الوهن و النقص على الملك و الرعية لصلاح حال نفسه و لا تقوم نفسه بهذه النفوس كلّها .

و اعلموا أنّ بدء ذهاب الدولة ينشأ من قبل إهمال الرعيّة بغير أشغال معروفة و لا أعمال معلومة ، فإذا نشأ الفراغ تولّد منه النظر في الامور و الفكر في الفروع و الاصول ، فإذا نظروا في ذلك نظروا فيه بطباع مختلفة فتختلف بهم المذاهب و يتولد من اختلاف مذاهبهم تعاديهم و تضاغنهم ، و هم مع اختلافهم هذا متفقون و مجتمعون على بغض الملوك ، فكل صنف منهم إنّما يجري إلى فجيعة الملك بملكه ، و لكنّهم لا يجدون سلّما إلى ذلك أوثق من الدّين و الناموس ، ثم يتولّد من تعاديهم أنّ الملك لا يستطيع أن يجمعهم على هوى واحد ، فان انفرد باختصاص بعضهم صار عدوّ بقيتهم ، و في طباع العامة استثقال الولاة و ملالهم و النفاسة عليهم و الحسد لهم ، و في الرعية المحروم و المضروب و المقام عليه الحدود ، و يتولّد من كثرتهم مع عداوتهم أن يجبن الملك عن الإقدام عليهم ، فإنّ في إقدام الملك على الرعية كلّها كافة تغريرا بملكه ، و يتولّد من جبن الملوك عن الرعية استعجالهم و هم أقوى عدو له و أخلقه بالنظر لأنّه حاضر مع الملك في دار ملكه ، فمن أفضى إليه الملك بعدي فلا يكوننّ بإصلاح جسده أشدّ اهتماما منه بهذه الحال ، و لا يكوننّ لشي‏ء من الأشياء أكره و أمكر لرأس صار ذنبا و ذنب صار رأسا ، و يد مشغولة صارت فارغة أو غنيّ صار فقيرا ، أو عامل مصروف أو أمير معزول .

و اعلموا أنّ سياسة الملك و حراسته ألاّ يكون ابن الكاتب إلاّ كاتبا و ابن الجنديّ إلاّ جنديّا و ابن التاجر إلاّ تاجرا و هكذا في جميع الطبقات ، فإنّه يتولّد من تنقل الناس عن حالاتهم أن يلتمس كلّ امرى‏ء منهم فوق مرتبته ، فإذا انتقل أوشك أن يرى شخصا أرفع ممّا انتقل إليه فيحسده أو ينافسه و في ذلك من

[ 653 ]

الضرر المتولّد ما لا خفاء به ، فان عجز ملك منكم عن إصلاح رعيته كما أوصيناه فلا يكون للقميص القمل أسرع خلعا منه لما لبس من قميص ذلك الملك .

و اعلموا أنّه ليس للملك أن يحلّف لأنّه لا يقدر أحد على استكراهه ، و ليس له أن يغضب لأنّه قادر ، و الغضب لقاح الشر و الندامة ، و ليس له أن يعبث و يلعب لأنّ اللّعب و العبث من عمل الفرّاغ ، و ليس له أن يفرغ لأنّ الفراغ من أمر السّوقة ، و ليس له أن يحسد أحدا إلاّ على حسن التدبير ، و ليس له أن يخاف لأنّه لا يد فوق يده .

و اعلموا أنكم لن تقدروا أن تختموا أفواه الناس من الطّعن و الإزراء عليكم و لا قدرة لكم على أن تجعلوا القبيح من أفعالكم حسنا ، فاجتهدوا في أن تحسن أفعالكم كلّها و ألاّ تجعلوا للعامّة إلى الطعن عليكم سبيلا .

و اعلموا أنّ لباس الملك و مطعمه مقارب للباس السّوقة و مطعمهم ،

و ليس فضل الملك على السّوقة إلاّ بقدرته على اقتناء المحامد و استفادة المكارم ، فان الملك إذا شاء أحسن ، و ليس كذلك السّوقة .

و اعلموا أن لكلّ ملك بطانة و لكلّ رجل من بطانته بطانة ، ثم لكلّ امرى‏ء من بطانة الباطنة بطانة حتى يجتمع من ذلك أهل المملكة ، فإذا أقام الملك بطانته على حال الصواب فيهم أقام كلّ امرى‏ء منهم بطانته على مثل ذلك حتى تجتمع على الصلاح عامّة الرعيّة .

و اعلموا أنّ في الرعية صنفا أتوا الملوك من قبل النّصائح له ، و التمسوا إصلاح منازلهم بإفساد منازل الناس ، فأولئك أعداء الناس و أعداء الملوك ،

و من عادى الملوك و الناس كلّهم فقد عادى نفسه .

و اعلموا أن الدهر حاملكم على طبقات ، فمنها حال السّخاء حتى يدنو

[ 654 ]

أحدكم من السرف ، و منها حال التقدير حتى يدنو من البخل ، و منها حال الأناة حتى يدنو من البلاء ، و منها حال انتهاز الفرصة حتى يدنو من الخفّة ، و منها حال الطلاقة في اللّسان حتى يدنو من الهذر ، و منها حال الأخذ بحكمة الصّمت حتى يدنو من العيّ ، فالملك منكم جدير أن يبلغ من كلّ طبقة في محاسنها حدّها ، فإذا وقف عليه الجم نفسه عما وراءها .

و اعلموا أن ابن الملك و أخاه و ابن عمه يقول « كدت أن أكون ملكا و بالحري الا أموت حتى أكون ملكا » فاذا قال ذلك قال ما لا يسر الملك و ان كتمه فالداء في كلّ مكتوم و إذا تمنى ذلك جعل الفساد سلما إلى صلاح و لم يكن الفساد سلما إلى صلاح قط ، و قد رسمت لكم مثالا اجعلوا الملك لا ينبغي الا لأبناء الملوك من بنات عمومتهم و لا يصلح من أولاد بنات العم إلاّ كامل غير سخيف العقل و لا عازب الرأي و لا ناقص الجوارح و لا مطعون عليه في الدين ، فانكم إذا فعلتم ذلك قلّ طلاّب الملك و إذا قلّ طلابه استراح كلّ امرى‏ء إلى ما يليه و نزع إلى حد يليه و عرف حاله و رضي معيشته و طاب زمانه 1 .

قلت : و الأنسب بعهده عليه السّلام إلى الأشتر عهد ذي اليمينين إلى ابنه و ان كان عهد أردشير أجمع عهد في سياسة الدولة . ففي ( الطبري ) : لما ولّى المأمون عبد اللّه بن طاهر بن الحسين ديار ربيعة كتب له أبوه ذو اليمينين كتابا نسخته :

عليك بتقوى اللّه وحده لا شريك له و خشيته و مراقبته و مزايلة سخطه و حفظ رعيتك و الزم ما ألبستك اللّه من العافية بالذكر لمعادك و أنت صائر إليه و موقوف عليه و مسؤول عنه ، و العمل في ذلك كلّه بما يعصمك اللّه و ينجيك يوم القيامة من عذابه و أليم عقابه ، فان اللّه قد أحسن اليك و أوجب عليك الرأفة بمن استرعاك أمرهم من عباده و ألزمك العدل عليهم و القيام بحقه و حدوده

-----------
( 1 ) شرح ابن أبي الحديد 17 : 124 130 ، باختزال لبعض فقرات الوصية .

[ 655 ]

فيهم و الذب عنهم و الدفع عن حريمهم و بيضتهم و الحقن لدمائهم و الأمن لسبيلهم و ادخال الراحة عليهم في معايشهم ، و مؤاخذك بما فرض عليك من ذلك و موقفك عليه و مسائلك عنه و مثيبك عليه بما قدمت و أخرت ، ففرغ لذلك فكرك و عقلك و بصرك و رؤيتك و لا يذهلك عنه ذاهل و لا يشغلك عنه شاغل فانه رأس أمرك و ملاك شأنك و أول ما يوفقك اللّه لرشدك .

و ليكن أول ما تلزم به نفسك و تنسب إليه فعالك المواظبة على ما افترض اللّه عليك من الصلوات الخمس و الجماعة عليها بالناس قبلك في مواقيتها على سننها في اسباغ الوضوء لها و افتتاح ذكر اللّه فيها و ترتل في قراءتك و تمكن في ركوعك و سجودك و تشهدك و لتصدق فيها لربك نيّتك و احضض عليها جماعة من معك و تحت يدك و ادأب عليها فانها كما قال اللّه تعالى تأمر بالمعروف و تنهى عن المنكر .

ثم اتبع ذلك الأخذ بسنن رسول اللّه صلّى اللّه عليه و آله و المثابرة على خلائقه و اقتفاء آثار السلف الصالح من بعده ، و إذا ورد عليك أمر فاستعن باللّه باستخارة اللّه و تقواه و لزوم ما أنزل اللّه في كتابه من أمره و نهيه و حلاله و حرامه و ايتمام ما جاءت به الآثار عن النبي صلّى اللّه عليه و آله ، ثم قم فيه بما يحق للّه عليك و لا تمل عن العدل فيما أحببت أو كرهت لقريب من الناس أو بعيد ، و آثر الفقه و أهله و الدين و حملته و كتاب اللّه و العاملين به ، فان أفضل ما تزين به المرء الفقه في دين اللّه و الطلب له و الحث عليه و المعرفة بما يتقرب فيه منه إلى اللّه ، فانه الدليل على الخير كلّه و القائد له و الامر به و الناهي عن المعاصي و الموبقات كلها ، و بها مع توفيق اللّه تزداد العباد معرفة باللّه عز و جل و اجلالا له و دركا للدرجات العلى في المعاد مع ما في ظهوره للناس من التوقير لأمرك و الهيبة لسلطانك و الانسة بك و الثقة بعدلك .

[ 656 ]

و عليك بالاقتصاد في الامور كلّها ، فليس شي‏ء أبين نفعا و لا أحضر أمنا و لا أجمع فضلا من القصد و القصد داعية إلى الرشد و الرشد دليل على التوفيق و التوفيق منقاد إلى السعادة ، و قوام الدين و السنن الهادية بالاقتصاد فآثره في دنياك كلها و لا تقصر في طلب الآخرة و الأجر و الأعمال الصالحة و السنن المعروفة و معالم الرشد ، فلا غاية للاستكثار من البر و السعي له إذا كان يطلب به وجه اللّه و مرضاته و مرافقة أوليائه في دار كرامته .

و اعلم أن القصد في شأن الدنيا يورث العز و يحصن من الذنوب ، و انك لن تحوط نفسك و من يليك و لا تستصلح أمورك بأفضل منه فآته و اهتد به تتم أمورك و تزد مقدرتك و تصلح خاصتك و عامتك .

و أحسن الظن باللّه عز و جل يستقم لك رعيتك ، و التمس الوسيلة إليه في الامور كلّها تستدم به النعمة عليك ، و لا تنهض أحدا من الناس فيما توليه من عملك قبل تكشف أمره بالتهمة ، فان ايقاع التهم بالبرآء و الظنون السيئة بهم مأثم ، و اجعل من شأنك حسن الظن بأصحابك و اطرد عنهم سوء الظن بهم و ارفضه عنهم يعنك ذلك على اصطناعهم و رياضتهم و لا يجدون لعدو اللّه الشيطان في أمرك مغمزا ، فانه انما يكتفي بالقليل من وهنك فيدخل عليك من الغم في سوء الظن ما ينغصك لذاذة عيشك .

و اعلم أنك تجد بحسن الظن قوة و راحة و تكفى به ما أحببت كفاية من أمورك و تدعو به الناس إلى محبتك و الاستقامة في الامور كلها لك ، و لا يمنعك حسن الظن بأصحابك و الرأفة برعيتك أن تستعمد المسألة و البحث عن أمورك و المباشرة لامور الأولياء و الحياطة للرعية و النظر في حوائجهم و حمل مؤوناتهم آثر عندي مما سوى ذلك فانّه أقوم للدين و أحيى للسنة و أخلص نيتك في جميع هذا ، و تفرد بتقويم نفسك تفرد من يعلم انّه مسؤول

[ 657 ]

عمّا صنع و مجزي بما أحسن و مأخوذ بما أساء ، فان اللّه جعل الدين حرزا و عزا و رفع من اتبعه و عززه ، فأسألك بمن تسوسه و ترعاه نهج الدين و طريقة الهدى .

و أقم حدود اللّه في أصحاب الجرائم على قدر منازلهم و ما استحقوه ،

و لا تعطل ذلك و لا تهاون به ، و لا تؤخر عقوبة أهل العقوبة فان في تفريطك في ذلك لما يفسد عليك حسن ظنك ، و اعزم على أمرك في ذلك بالسنن المعروفة و جانب الشبهة و البدعات يسلم لك دينك و يقم لك مروتك .

و إذا عاهدت عهدا فف به و إذا وعدت الخير فأنجزه ، و اقبل الحسنة و ادفع بها ، و اغمض عن عيب كلّ ذي عيب من رعيتك ، و اشدد لسانك عن قول الكذب و الزور و ابغض أهله ، و اقص أهل النميمة فان أوّل فساد أمرك في عاجل الامور و آجلها تقريب الكذوب و الجرأة على الكذب ، لأن الكذب رأس المأثم و الزور و النميمة خاتمتها ، لأن النميمة لا يسلم صاحبها و قابلها لا يسلم له صاحب و لا يستقيم لمطيعها أمر ، و أحب أهل الصدق و الصلاح و أعن الاشراف بالحق و واصل الضعفاء وصل الرحم و ابتغ بذلك وجه اللّه و عزة أمره و التمس فيه ثوابه و الدار الاخرة ، و اجتنب سوء الأهواء و الجور و اصرف عنهما رأيك و أظهر برائتك من ذلك لرعيتك ، و أنعم بالعدل سياستهم و قم بالحق فيهم و بالمعرفة التي تنتهي بك إلى سبيل الهدى و املك نفسك عند الغضب و آثر الوقار و الحلم . و اياك و الحدة و الطيرة و الغرور فيما أنت بسبيله ، و اياك أن تقول اني مسلّط أفعل ما أشاء ، فان ذلك سريع فيك إلى نقص الرأي و قلّة اليقين باللّه وحده لا شريك له و أخلص للّه النية فيه و اليقين به .

و اعلم ان الملك للّه يعطيه من يشاء و ينزعه ممن يشاء ، و لن تجد تغير النعمة و حلول النقمة إلى أحد أسرع منه إلى حملة النعمة من أصحاب السلطان

[ 658 ]

و المبسوط لهم في الدولة إذا كفروا بنعم اللّه و احسانه و استطالوا بما آتاهم اللّه من فضله ، و دع عنك شره نفسك ، و لتكن ذخائرك و كنوزك التي تدخر و تكنز البر و التقوى و المعدلة و استصلاح الرعية و عمارة بلادهم و التفقد لامورهم و الحفظ لدمائهم و الاغاثة لملهوفهم .

و اعلم ان الأموال إذا كثرت و ذخرت في الخزائن و تزينت بها الولاة و طال به الزمان و اعتقد فيه العز و المنعة فليكن كنز خزائنك تفريق الأموال في عمارة الاسلام و أهله ، و وفر منه على أولياء الخليفة قبلك حقوقهم و اوف رعيتك من ذلك حصصهم و تعهد ما يصلح أمورهم و معايشهم ، و جمع أموال رعيتك و عملك أقدر و كان الجمع لما شملهم من عدلك و احسانك أسلس لطاعتك و أطيب أنفسا لكل ما أردت ، فاجهد نفسك فيما حددت لك في هذا الباب و لتعظم حسبتك فيه ، فانما يبقى من المال ما أنفق في سبيل حقه و اعرف للشاكرين شكرهم و أثبهم عليه .

و إيّاك أن تنسيك الدنيا و غرورها هول الآخرة فتتهاون بما يحق عليك ،

فان التهاون يوجب التفريط و التفريط يورث البوار ، و ليكن عملك للّه و فيه تبارك و تعالى أرج الثواب ، فان اللّه قد اسبغ عليك نعمته في الدنيا و أظهر لديك فضله ، فاعتصم بالشكر و عليه فاعتمد يزدك اللّه خيرا و احسانا ، فان اللّه يثيب بقدر شكر الشاكرين و سيرة المحسنين و اقض الحق فيما حمل من النعم و البس من العافية و الكرامة و لا تحقرن ذنبا و لا تمايلن حاسدا و لا ترحمن فاجرا و لا تصلن كفورا و لا تداهنن عدوا و لا تصدقن نماما و لا تأمنن غدارا و لا تولين فاسقا و لا تتبعن غاويا و لا تحمدن مرائيا و لا تحقرن انسانا و لا تجيبن باطلا و لا تلاحظن مضحكا و لا تخلفن وعدا و لا ترهبن فجرا و لا تعملن غصبا و لا تأتين بذخا و لا تمشين مرحا و لا تركبن سفها و لا تفرطن في طلب الآخرة

[ 659 ]

و لا تدفع الأيام عيانا و لا تغمضن عن الظالم رهبة منه أو مخافة و لا تطلبن ثواب الآخرة بالدنيا .

و اكثر مشاورة الفقهاء و استعمل نفسك بالحلم ، و خذ عن أهل التجارب و ذوي العقل و الرأي و الحكمة ، و لا تدخلن في مشورتك أهل الدقة و البخل و لا تسمعن لهم قولا فان ضررهم أكثر من منفعتهم و ليس شي‏ء أسرع فسادا لما استقبلت في أمر رعيتك من الشح .

و اعلم انك إذا كنت حريصا كنت كثيرا الأخذ قليل العطية ، و إذا كنت كذلك لم يستقم لك أمرك إلاّ قليلا ، فان رعيتك انما تعتقد على محبتك بالكف عن أموالهم و ترك الجور عنهم ، و يدوم صفاء أوليائك لك بالأفضال عليهم و حسن العطية لهم فاجتنب الشح .

و اعلم أنّه أوّل ما عصى به الإنسان ربه و ان العاصي بمنزلة خزي و هو قول اللّه عز و جل و من يوق شح نفسه فأولئك هم المفلحون 1 فسهل طريق الجود بالحق و اجعل للمسلمين كلّهم من بيتك حظا و نصيبا ، و أيقن ان الجود من أفضل أعمال العباد ، فاعدده لنفسك خلقا و ارض به عملا و مذهبا .

و تفقد أمور الجند في دواوينهم و مكاتبهم ، و اردد عليهم أرزاقهم و وسع عليهم في معايشهم ليذهب بذلك اللّه فاقتهم و يقوم لك أمرهم و يزيد به قلوبهم في طاعتك و أمرك خلوصا و انشراحا ، و حسب ذي سلطان من السعادة أن يكون على جنده و رعيته رحمة في عدل له و حيطته و انصافه و عنايته و توسعته ، فزايل مكروه احدى البليتين باستشعار تكملة الباب الاخر و لزوم العمل به تلق إن شاء اللّه نجاحا و صلاحا و فلاحا .

و اعلم ان القضاء من اللّه بالمكان الذي ليس به شي‏ء من الامور ، لأنّه

-----------
( 1 ) الحشر : 9 .

[ 660 ]

ميزان اللّه الذي يعتدل عليه الأحوال في الأرض ، و بإقامة العدل في القضاء و العمل تصلح الرعية و تأمن السبل و تنتصف للمظلوم و يأخذ الناس حقوقهم و تحسن المعيشة و يؤدى حق الطاعة و يرزق اللّه العافية و السلامة و يقوم الدين و تجري السنن و الشرائع ، و على مجاريها ينتجز الحق و العدل في القضاء ، و اشتد في أمر اللّه و تورع عن النطف و امض لإقامة الحدود و أقلل العجلة و أبعد من الضجر و القلق و اقنع بالقسم و لتسكن ريحك و يقرّ جدك و اقنع بتجربتك و انتبه في صمتك و سدد في منطقك و انصف الخصم وقف عند الشبهة و أبلغ في الحجة ، و لا يأخذك في أحد من رعاياك محاباة و لا محاماة و لا لوم لائم و تثبت و تأن و راقب و انظر و تدبّر و تفكّر و اعتبر و تواضع لربك و ارأف بجميع الرعية و سلّط الحق على نفسك ، و لا تسرعن إلى سفك دم فان الدماء من اللّه بمكان عظيم انتهاكا لها بغير حقّها .

و انظر هذا الخراج الذي قد استقامت عليه الرعية و جعله اللّه للاسلام عزا و رفعة و لأهله سعة و منعة و لعدوه و عدوهم كبتا و غيظا و لأهل الكفر من معاهدتهم ذلا و صغارا ، فوزعه بين أصحابه بالحق و العدل و التسوية و العموم فيه ، و لا ترفعن منه شيئا عن شريف لشرفه و عن غني لغناه و لا عن كاتب لك و لا أحد من خاصتك ، و لا تأخذن منه فوق الاحتمال له و لا تكلفن أمرا فيه شطط ، و احمل الناس كلّهم على مر الحق فان ذلك أجمع لالفتهم و ألزم لرضى العامة .

و اعلم انك جعلت بولايتك خازنا و حافظا و راعيا ، و انما سمي أهل عملك رعيتك لأنّك راعيهم و قيمهم تأخذ منهم ما أعطوك من عفوهم و مقدرتهم و تنفقه في قوام أمرهم و صلاحهم و تقويم أودهم ، فاستعمل عليهم في كور عملك ذوي الرأي و التدبير و التجربة و الخبرة بالعمل و العلم بالسياسة

[ 661 ]

و العفاف ، و وسّع عليهم في الرزق فان ذلك من الحقوق اللازمة لك فيما تقلدت و أسند اليك ، و لا يشغلنك عنه شاغل و لا يصرفنك عنه صارف ، فانك متى آثرته و قمت فيه بالواجب استدعيت به زيادة النعمة من ربك و حسن الاحدوثة في أعمالك و احتزت النصيحة من رعيتك و أعنت على الصلاح ،

فدرت الخيرات ببلدك و فشت العمارة بناحيتك و ظهر الخصب في كورك فكثر خراجك و توفرت أموالك و قويت بذلك على ارتباط جندك و ارضاء العامة بإقامة العطاء فيهم من نفسك و كنت محمود السياسة مرضي العدل في ذلك عند عدوك و كنت في أمورك كلّها ذا عدل و قوة و آلة و عدة ، فنافس في هذا و لا تقدم عليه شيئا تجد مغبة أمرك إن شاء اللّه .

و اجعل في كلّ كورة من عملك أمينا يخبرك أخبار عمالك و يكتب اليك بسيرتهم و أعمالهم حتى كأنك من كلّ عامل في عمله معاين لأمره كلّه ، و ان أردت أن تأمره بأمر فانظر في عواقب ما أردت من ذلك ، فان رأيت السلامة فيه و العافية و رجوت فيه حسن الدفاع و النصح و الصنع فامضه و إلاّ فتوقف عنه و راجع أهل البصر و العلم ثم خذ فيه عدته ، فانه ربما نظر الرجل في أمر من أمره قد و اتاه على ما يهوى فقواه ذلك و أعجبه و ان لم ينظر في عواقبه أهلكه و نقض عليه أمره ، فاستعمل الحزم في كلّ ما أردت و باشر بعد عون اللّه بالقوة ، و أكثر استخارة ربك في أمور أو حوادث تلهيك عن عمل يومك الذي أخرت .

و اعلم أن اليوم إذا مضى ذهب بما فيه و إذا أخرت عمله اجتمع عليك أمر يومين فشغلك ذلك حتى تعرض عنه ، فاذا أمضيت لكلّ يوم عمله أرحت نفسك و بدنك و أحكمت أمور سلطانك .

و انظر أحرار الناس و ذوي الشرف منهم ثم استبق صفاء طويتهم

[ 662 ]

و تهذيب مودتهم لك و مظاهرتهم بالنصح و المخالصة على أمرك فاستخلصهم و أحسن اليهم و تعاهد أهل البيوتات ممن قد دخلت عليهم الحاجة فاحتمل مؤونتهم و اصلح حالهم حتى لا يجدوا لخلتهم مسّا .

و انفرد نفسك للنظر في امور الفقراء و المساكين و من لا يقدر على رفع مظلمة اليك و المحتقر الذي لا علم له بطلب حقه ، فاسأل عنه أحفى مسألة و وكّل بأمثاله أهل الصلاح من رعيتك و مرهم برفع حوائجهم و حالاتهم اليك لتنظر فيها بما يصلح اللّه أمرهم ، و تعاهد ذوي البأساء و يتاماهم و أراملهم و اجعل لهم أرزاقا من بيت المال اقتداء بالخليفة أعزه اللّه في العطف عليهم و الصلة لهم ليصلح اللّه بذلك عيشهم و يرزقك به بركة و زيادة ، و أجر للاضراء من بيت المال و قدم حملة القرآن منهم و الحافظين لأكثره في الجراية على غيرهم ، و انصب لمرضى المسلمين دورا تؤويهم و قوّاما يرفقونها و أطباء يعالجون أسقامهم ، و أسعفهم بشهواتهم ما لم يؤد ذلك إلى سرف في بيت المال .

و اعلم ان الناس إذا أعطوا حقوقهم و أفضل أمانيهم لم يرضهم ذلك و لم تطلب أنفسهم دون رفع حوائجهم إلى ولاتهم طمعا في نيل الزيادة و فضل الرفق منهم ، و ربما برم المتصفح لامور الناس لكثرة ما يرد عليه و يشغل فكره و ذهنه منها ما يناله به مؤونة و مشقة ، و ليس من يرغب في العدل و يرفع محاسن أموره في العاجل و فضل ثواب الاجل كالذي يستقبل ما يقربه إلى اللّه و يلتمس رحمته به .

و أكثر الاذن للناس عليك و ابرز لهم وجهك و سكن لهم أحرامك و اخفض لهم جناحك و أظهر لهم بشرك و لن لهم في المسألة و المنطق و اعطف عليهم بجودك و فضلك ، و إذا أعطيت فاعط بسماحة و طيب نفس و التمس الصنيعة

[ 663 ]

و الأجر غير مكدر و لا منان ، فان العطية على ذلك تجارة مربحة إن شاء اللّه .

و اعتبر بما ترى من امور الدنيا و من مضى من قبلك من السلطان و الرياسة في القرون الخالية و الامم البائدة ، ثم اعتصم في أحوالك كلّها بأمر اللّه و الوقوف عند محبته و العمل بشريعته و سنته و إقامة دينه و كتابه .

و اجتنب ما فارق ذلك و خالفه و دعا إلى سخط اللّه ، و اعرف ما تجمع عمالك من الأموال و ينفقون منها و لا تجمع حراما و لا تنفق إسرافا .

و أكثر مجالسة العلماء و مشاهدتهم و مخالطتهم ، و ليكن هواك اتباع السنن و إقامتها و ايثار مكارم الامور و معاليها ، و ليكن أكرم دخلائك و خاصتك عليك من إذا رأى عيبا فيك لم يمنعه هيبتك من انهاء ذلك اليك في سر و اعلامك ما فيك من النقص ، فان أولئك أنصح أوليائك و مظاهريك . و انظر عمالك الذين بحضرتك و كتّابك فوقت لكلّ رجل منهم في كلّ يوم وقتا يدخل عليك فيه بكتبه و مؤامرته و ما عنده من حوائج عمالك و أمر كورك و رعيتك ،

ثم فرغ لما يورده عليك من ذلك سمعك و بصرك و فهمك و عقلك ، و كرر النظر إليه و التدبير له ، فما كان موافقا للحزم و الحق فامضه و استخر اللّه فيه و ما كان مخالفا لذلك فاصرفه إلى التثبت فيه و المسألة عنه .

و لا تمتن على رعيتك و لا على غيرهم بمعروف تأتيه اليهم ، و لا تقبل من أحد منهم إلاّ الوفاء و الاستقامة و العون في أمور الخليفة و تفهم كتابي اليك ،

و أكثر النظر فيه و العمل به ، و استعن باللّه على جميع أمورك و استخره فان اللّه مع الصلاح و أهله .

و ليكن أعظم سيرتك و أفضل رغبتك ما كان للّه رضى و لدينه نظاما و لأهله عزا و تمكينا و للذمة و الملة عدلا و صلاحا ، و أنا أسأل اللّه أن يحسن عونك و توفيقك و رشدك وكلاءك ، و ان ينزل عليك فضله و رحمته بتمام فضله

[ 664 ]

عليك و كرامته لك حتى يجعلك أفضل أمثالك نصيبا و أوفرهم حظّا و أسناهم ذكرا و أمرا ، و ان يهلك عدوك و من ناواك و بغي عليك ، و يرزقك من رعيتك العافية و يحجز الشيطان عنك و وساسه حتى يستعلي أمرك بالعز و القوة و التوفيق ، انّه قريب مجيب .

قال الطبري : و ذكروا أن طاهرا لما عهد إلى ابنه عبد اللّه هذا العهد تنازعه الناس و كتبوه و تدارسوه و شاع أمره حتى بلغ المأمون فدعا به حتى قرى‏ء عليه فقال : ما أبقى أبو الطيب شيئا من أمر الدين و الدنيا و التدبير و الرأي و السياسة و إصلاح الملك و الرعية و حفظ البيضة و طاعة الخلفاء و تقويم الخلافة إلاّ و قد أحكمه و أوصى به ، و أمر أن يكتب بذلك إلى جميع العمال في نواحي الأعمال .

قلت : و هو كما ترى جله بل كلّه مأخوذ من كلام أمير المؤمنين عليه السّلام في عهده هذا إلى الأشتر بألفاظ اخر .

هذا ، و نقل ابن أبي الحديد في شرح قوله عليه السّلام « و قد أردت تولية مصر هاشم بن عتبة » الخطبة ( 65 ) عن غارات الثقفي انّه عليه السّلام لما ولّى محمد بن أبي بكر مصر كتب له : أمره بتقوى اللّه في السر و العلانية و خوف اللّه تعالى في المغيب و المشهد و باللين على المسلمين و بالغلظة على الفاجر و بالعدل على أهل الذمة و بانصاف المظلوم و الشدة على الظالم و بالعفو عن الناس و بالاحسان ما استطاع و اللّه يجزي المحسنين و يعذب المجرمين ، و أمره أن يدعو من قبله إلى الطاعة و الجماعة ، فإنّ لهم في ذلك من العاقبة و عظيم المثوبة ما لا يقدر قدره و لا يعرف كنهه ، و أمره أن يجبي خراج الأرض على ما كانت تجبى عليه من قبل و لا ينتقص منه و لا يبتدع ، ثم يقسمه بين أهله على ما كانوا يقسمون عليه

[ 665 ]

من قبل ، و أن يلين لهم جناحه و أن يواسي بينهم في مجلسه و وجهه ، و ليكن القريب و البعيد في الحق سواء و أمره أن يحكم بين الناس بالحق و أن يقوم بالقسط و لا يتبع الهوى و لا يخاف في اللّه لومة لائم ، فإنّ اللّه جل ثناؤه مع من اتّقى و آثر طاعته و أمره على من سواه . . .

ثم نقل عنه أنه روى أن محمدا كان ينظر في هذا الكتاب و يتأدّب به ، فلمّا ظهر عليه عمرو بن العاص و قتله أخذ كتبه أجمع فبعث بها إلى معاوية ، فكان معاوية ينظر في هذا الكتاب و يتعجّب منه ، فقال الوليد بن عقبة له : مر بهذه الأحاديث أن تحرق . فقال له : مه ، لا رأي لك . فقال له الوليد : أ فمن الرأي أن يعلم الناس أن أحاديث أبي تراب عندك تتعلّم منها ؟ قال معاوية : ويحك أ تأمرني أن أحرق علما مثل هذا فقال الوليد : إن كنت تعجبت من علمه و قضائه فعلى م تقاتله ؟ فقال : لو لا أنّه قتل عثمان و أفنانا لأخذنا عنه . ثم قال : لا نقول هذه من كتب علي بل من كتب أبي بكر كانت عند ابنه ، فلم تزل تلك في خزائن بني امية حتى ولي عمر بن عبد العزيز فهو الذي أظهر أنّها من أحاديث علي عليه السّلام .

ثم قال ابن أبي الحديد : الأليق أن الكتاب الذي ينظر فيه معاوية و يعجب منه و يفتي بأحكامه هو عهده عليه السّلام إلى الأشتر ، فإنّه نسيج وحده و منه تعلم النّاس الآداب و القضاء و السياسة ، و هذا العهد صار إلى معاوية لما سمّ الأشتر ، و حقيق لمثله أن يقتنى في خزائن الملوك 1 .

قلت : مضافا إلى أنّه اجتهاد في مقابل النص فإنّ هذا الخبر و خبرا آخر رواه الثقفي أيضا مسندا عن عبد اللّه بن سلمة قال : صلّى بنا عليّ عليه السّلام فلمّا انصرف قال :

لقد عثرت عثرة لا أعتذر
سوف أكيس بعدها و أستمر

-----------
( 1 ) شرح ابن أبي الحديد 6 : 65 73 ، باختزال و تصرّف يسير .

[ 666 ]

و أجمع الأمر الشتيت المنتشر

فقلنا : ما بالك يا أمير المؤمنين ؟ فقال :

إنّي استعملت محمد بن أبي بكر على مصر فكتب إليّ أنّه لا علم لي بالسنّة ، فكتبت إليه كتابا فيه أدب و سنّة فقتل و أخذ الكتاب 1 . لا يصح في نفسه ، لأن الأشتر سمّ في القلزم في طريق مصر خفية و كان مصر و القلزم في تصرفه عليه السّلام فمن قدر أن يأخذ عهد الأشتر و كان سلطانه باقيا ، و إنّما محمد صار أسيرا في أيديهم فأخذوا كتبه ، و ذاك الكتاب إلى محمد بن أبي بكر و إن كان أيضا يكفي نفاسة إلاّ أن الظاهر كون ما أخذه معاوية غير ذاك ، ففي الخبر الأول أخذ كتبه أجمع ، و في الخبر الثاني كان كتابا فيه أدب و سنّة و تأسّف عليه السّلام على صيرورته إلى معاوية ، و يأتي كتابه عليه السّلام إلى محمد بطرقه في الآتي .

-----------
( 1 ) شرح ابن أبي الحديد 6 : 73 .

[ 667 ]


بهج الصباغة في شرح نهج البلاغة ج8 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان رقم الصفحة

الفصل الثّالث و العشرون في عتاباته عليه السّلام لعمّاله و غيرهم 1

العنوان 1 من الكتاب 5 : « . . . و إنّ عملك ليس لك بطعمة . . . » 3

العنوان 2 من الخطبة 19 : « . . . و ما يدريك ما عليّ ممّا لي . . . » 7

العنوان 3 من الكتاب 78 : « . . . فانّ النّاس قد تغيّر كثير منهم عن كثير . . . » 32

العنوان 4 من الكتاب 20 : « . . . و إنّي أقسم باللّه قسما صادقا لئن بلغني . . . » 36

العنوان 5 من الكتاب 21 : « فدع الاسراف مقتصدا و اذكر في اليوم غدا . . . » 39

العنوان 6 الحكمة 476 : « . . . استعمل العدل ، و احذر العسف و الحيف . . . » 42

العنوان 7 من الكتاب 44 : « . . . و قد عرفت أنّ معاوية كتب إليك يستنزل لبّك . . . » 53

العنوان 8 من الكتاب 43 : « . . . بلغني عنك أمر إن كنت فعلته فقد أسخطت . . . » 74

العنوان 9 من الكتاب 40 : « . . . أمّا بعد ، فقد بلغني عنك أمر . . . » 78

العنوان 10 من الكتاب 41 : « . . . أمّا بعد ، فإنّي كنت أشركتك في أمانتي . . . » 81

العنوان 11 من الكتاب 71 : « . . . أمّا بعد ، فإنّ صلاح أبيك غرّني منك . . . » 107

الفصل الرّابع و العشرون في حلفه عليه السّلام و تعليمه أحلاف الظّالم و تقيّته 117

العنوان 1 الحكمة 277 : « لا و الّذي أمسينا منه في غبّر ليلة دهماء . . . » 119

العنوان 2 الحكمة 253 : « احلفوا الظّالم إذا أردتم يمينه بأنّه بري‏ء . . . » 124

العنوان 3 من الخطبة 272 : « لو قد استوت قدماي من هذه المداحض . . . » 135

[ 668 ]

الفصل الخامس و العشرون في شكايته عليه السّلام من أهل عصره 143

العنوان 1 من الخطبة 31 : « أيّها النّاس إنّا قد أصبحنا في دهر عنود . . . » 145

العنوان 2 من الخطبة 125 : « عباد اللّه انّكم و ما تأملون من هذه الدّنيا . . . » 166

العنوان 3 من الخطبة 228 : « و اعلموا رحمكم اللّه انّكم في زمان القائل فيه . . . » 186

العنوان 4 من الخطبة 41 : « انّ الوفاء توأم الصّدق . . . » 191

العنوان 5 من الخطبة 99 : « و ذلك زمان لا ينجو فيه إلاّ كلّ مؤمن نومة . . . » 199

العنوان 6 من الخطبة 113 : « فلا أموال بذلتموها للّذي رزقها . . . » 204

الفصل السّادس و العشرون في نقص النّاس و اختلافهم و عجائب قلوبهم و صفة أرذالهم 209

العنوان 1 الحكمة 343 : « الأقاويل محفوظة ، و السّرائر مبلوّة . . . » 211

العنوان 2 الحكمة 283 : « جاهلكم مزداد ، و عالمكم مسوّف . . . » 219

العنوان 3 من الخطبة 229 : « إنّما فرّق بينهم مبادى‏ء طينتهم . . . » 233

العنوان 4 الحكمة 108 : « لقد علّق بنياط هذا الانسان بضعة . . . » 233

العنوان 5 الحكمة 70 : « لا ترى الجاهل إلاّ مفرّطا أو مفرّطا . . . » 246

العنوان 6 الحكمة 199 : « . . . هم الّذين إذا أجتمعوا غلبوا ، . . . » 248

العنوان 7 الحكمة 200 : « و أتى بجان و معه غوغاء ، . . . » 251

العنوان 8 الحكمة 150 : « لا تكن ممّن يرجوا الآخرة بغير العمل . . . » 254

العنوان 9 الحكمة 285 : « كلّ معاجل يسأل الأنظار و كلّ مؤجّل يتعلّل . . . » 271

الفصل السّابع و العشرون في القضاء و القدر 273

العنوان 1 من الحكمة 78 : « . . . ويحك لعلّك ظننت قضاء لازما . . . » 275

العنوان 2 الحكمة 287 : « . . . طريق مظلم فلا تسلكوه . . . » 289

الفصل الثّامن و العشرون في كلامه عليه السّلام الجامع لمصالح الدّين و الدّنيا 293

العنوان 1 من الكتاب 22 : « . . . أمّا بعد ، فإنّ المرء قد يسرّه درك . . . » 295

من الكتاب 66 : « أمّا بعد فانّ المرء ليفرح بالشّي‏ء الّذي لم يكن ليفوته . . . » 295

العنوان 2 من الكتاب 31 : « . . . من الوالد الفان ، المقرّ للزّمان . . . » 301

العنوان 3 من الكتاب 53 : « . . . بسم اللّه الرّحمن الرّحيم . هذا ما أمر به . . . » 472


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

■ الجزء التاسع
■ تتمة الفصل الثامن و العشرون
■ 4
■ 5
■ 6
■ 7
■ 8
■ تتمة في خرافات العرب
■ الفصل التاسع و العشرون في ما يتعلق بعثمان و عمر
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10 الخطبطة ( 135 )
■ 11
■ 12
■ 13
■ 14
■ 15
■ 16
■ 17
■ 18
■ 19
■ 20
■ 21
■ 22
■ 23
■ 24
■ 25
■ 26
■ 27
■ الفصل الثلاثون في بيعته عليه السّلام
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ فهرست المطالب


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد التاسع

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

تتمة الفصل الثامن و العشرون


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

4

الكتاب ( 27 ) و من عهد له عليه السّلام إلى محمد بن أبى بكر حين قلّده مصر :

فَاخْفِضْ لَهُمْ جَنَاحَكَ وَ أَلِنْ لَهُمْ جَانِبَكَ وَ اُبْسُطْ لَهُمْ وَجْهَكَ وَ آسِ بَيْنَهُمْ فِي اَللَّحْظَةِ وَ اَلنَّظْرَةِ حَتَّى لاَ يَطْمَعَ اَلْعُظَمَاءُ فِي حَيْفِكَ لَهُمْ وَ لاَ يَيْأَسَ اَلضُّعَفَاءُ مِنْ عَدْلِكَ عَلَيْهِمْ فَإِنَّ اَللَّهَ تَعَالَى يُسَائِلُكُمْ مَعْشَرَ عِبَادِهِ عَنِ اَلصَّغِيرَةِ مِنْ أَعْمَالِكُمْ وَ اَلْكَبِيرَةِ وَ اَلظَّاهِرَةِ وَ اَلْمَسْتُورَةِ فَإِنْ يُعَذِّبْ فَأَنْتُمْ أَظْلَمُ وَ إِنْ يَعْفُ فَهُوَ أَكْرَمُ وَ اِعْلَمُوا عِبَادَ اَللَّهِ أَنَّ اَلْمُتَّقِينَ ذَهَبُوا بِعَاجِلِ اَلدُّنْيَا وَ آجِلِ اَلْآخِرَةِ فَشَارَكُوا أَهْلَ اَلدُّنْيَا فِي دُنْيَاهُمْ وَ لَمْ يُشَارِكْهُمْ أَهْلُ اَلدُّنْيَا فِي آخِرَتِهِمْ سَكَنُوا اَلدُّنْيَا بِأَفْضَلِ مَا سُكِنَتْ وَ أَكَلُوهَا بِأَفْضَلِ مَا أُكِلَتْ فَحَظُوا مِنَ اَلدُّنْيَا بِمَا حَظِيَ بِهِ اَلْمُتْرَفُونَ وَ أَخَذُوا مِنْهَا مَا أَخَذَهُ اَلْجَبَابِرَةُ اَلْمُتَكَبِّرُونَ ثُمَّ اِنْقَلَبُوا عَنْهَا بِالزَّادِ اَلْمُبَلِّغِ وَ اَلْمَتْجَرِ اَلرَّابِحِ أَصَابُوا لَذَّةَ

[ 2 ]

زُهْدِ اَلدُّنْيَا فِي دُنْيَاهُمْ وَ تَيَقَّنُوا أَنَّهُمْ جِيرَانُ اَللَّهِ غَداً فِي آخِرَتِهِمْ لاَ تُرَدُّ لَهُمْ دَعْوَةٌ وَ لاَ يَنْقُصُ لَهُمْ نَصِيبٌ مِنْ لَذَّةٍ فَاحْذَرُوا عِبَادَ اَللَّهِ اَلْمَوْتَ وَ قُرْبَهُ وَ أَعِدُّوا لَهُ عُدَّتَهُ فَإِنَّهُ يَأْتِي بِأَمْرٍ عَظِيمٍ وَ خَطْبٍ جَلِيلٍ بِخَيْرٍ لاَ يَكُونُ مَعَهُ شَرٌّ أَبَداً أَوْ شَرٍّ لاَ يَكُونُ مَعَهُ خَيْرٌ أَبَداً فَمَنْ أَقْرَبُ إِلَى اَلْجَنَّةِ مِنْ عَامِلِهَا وَ مَنْ أَقْرَبُ إِلَى اَلنَّارِ مِنْ عَامِلِهَا وَ أَنْتُمْ طُرَدَاءُ اَلْمَوْتِ إِنْ أَقَمْتُمْ لَهُ أَخَذَكُمْ وَ إِنْ فَرَرْتُمْ مِنْهُ أَدْرَكَكُمْ وَ هُوَ أَلْزَمُ لَكُمْ مِنْ ظِلِّكُمْ اَلْمَوْتُ مَعْقُودٌ بِنَوَاصِيكُمْ وَ اَلدُّنْيَا تُطْوَى مِنْ خَلْفِكُمْ فَاحْذَرُوا نَاراً قَعْرُهَا بَعِيدٌ وَ حَرُّهَا شَدِيدٌ وَ عَذَابُهَا جَدِيدٌ دَارٌ لَيْسَ فِيهَا رَحْمَةٌ وَ لاَ تُسْمَعُ فِيهَا دَعْوَةٌ وَ لاَ تُفَرَّجُ فِيهَا كُرْبَةٌ وَ إِنِ اِسْتَطَعْتُمْ أَنْ يَشْتَدَّ خَوْفُكُمْ مِنَ اَللَّهِ وَ أَنْ يَحْسُنَ ظَنُّكُمْ بِهِ فَاجْمَعُوا بَيْنَهُمَا فَإِنَّ اَلْعَبْدَ إِنَّمَا يَكُونُ حُسْنُ ظَنِّهِ بِرَبِّهِ عَلَى قَدْرِ خَوْفِهِ مِنْهُ وَ إِنَّ أَحْسَنَ اَلنَّاسِ ظَنّاً بِاللَّهِ أَشَدُّهُمْ خَوْفاً لِلَّهِ وَ اِعْلَمْ يَا ؟ مُحَمَّدَ بْنَ أَبِي بَكْرٍ ؟ أَنِّي قَدْ وَلَّيْتُكَ أَعْظَمَ أَجْنَادِي فِي نَفْسِي أَهْلَ ؟ مِصْرَ ؟ فَأَنْتَ مَحْقُوقٌ أَنْ تُخَالِفَ عَلَى نَفْسِكَ وَ أَنْ تُنَافِحَ عَنْ دِينِكَ وَ لَوْ لَمْ يَكُنْ لَكَ إِلاَّ سَاعَةٌ مِنَ اَلدَّهْرِ وَ لاَ تُسْخِطِ اَللَّهَ بِرِضَا أَحَدٍ مِنْ خَلْقِهِ فَإِنَّ فِي اَللَّهِ خَلَفاً مِنْ غَيْرِهِ وَ لَيْسَ مِنَ اَللَّهِ خَلَفٌ فِي غَيْرِهِ أقول : رواه الشيخان في ( أماليهما ) ، و رواه الثقفي في ( غاراته ) ، و رواه ابن أبي شعبة الحلبي في ( تحفه ) و رواه الطبري في ( تاريخه ) .

أمّا الشيخان فرويا بإسنادهما إلى كتاب إبراهيم الثقفي عن عبد اللّه بن محمد ابن عثمان عن علي بن محمد بن أبي سعيد عن فضيل بن الجعد عن أبي إسحاق الهمداني قال : ولّى عليّ عليه السّلام محمد بن أبي بكر مصر و أعمالها و كتب له كتابا و أمره أن يقرأه على أهل مصر و ليعمل بما أوصاه به ، فكان الكتاب :

[ 3 ]

بسم اللّه الرحمن الرحيم ، من عبد اللّه عليّ أمير المؤمنين إلى أهل مصر و محمد بن أبي بكر ، سلام عليكم فإنّي أحمد إليكم اللّه الذي لا إله إلاّ هو .

أمّا بعد : فإنّي أوصيكم بتقوى اللّه فيما أنتم عنه مسؤلون و إليه تصيرون ، فإنّ اللّه تعالى يقول : كل نفس بما كسبت رهينة 1 و يقول :

و يحذركم اللّه نفسه و إلى اللّه المصير 2 و يقول : فو ربّك لنسألنّهم أجمعين . عمّا كانوا يعملون 3 .

و اعلموا عباد اللّه أنّ اللّه عزّ و جل سائلكم عن الصغير من عملكم و الكبير فإن يعذّب فنحن أظلم و إن يعف فهو أرحم الراحمين ، يا عباد اللّه إنّ أقرب ما يكون العبد من المغفرة و الرحمة حين يعمل للّه بطاعته و ينصحه في التوبة ،

عليكم بتقوى اللّه فإنّها تجمع الخير و لا خير غيرها و يدرك بها من الخير ما لا يدرك بغيرها من خير الدنيا و خير الآخرة ، قال اللّه عز و جل : و قيل للذين اتّقوا ما ذا أنزل ربكم قالوا خيرا للذين أحسنوا في هذه الدنيا حسنة و لدار الآخرة خير و لنعم دار المتقين 4 .

اعلموا يا عباد اللّه أنّ المؤمن من يعمل لثلاث : إمّا لخير فإنّ اللّه يثيبه بعمله في دنياه . قال سبحانه لابراهيم : و آتيناه أجره في الدنيا و إنّه في الآخرة لمن الصالحين 5 فمن عمل للّه تعالى أعطاه أجره في الدنيا و الآخرة و كفاه المهم فيهما و قد قال تعالى يا عبادي الذين آمنوا اتقوا ربكم للّذين أحسنوا في هذه الدّنيا حسنة و أرض اللّه واسعة إنّما يوفّى الصابرون أجرهم

-----------
( 1 ) المدثر : 38 .

-----------
( 2 ) آل عمران : 28 .

-----------
( 3 ) الحجر : 92 93 .

-----------
( 4 ) النحل : 30 .

-----------
( 5 ) العنكبوت : 27 .

[ 4 ]

بغير حساب 1 ، و ما أعطاهم لم يحاسبهم به في الآخرة قال تعالى : للّذين أحسنوا الحسنى و زيادة 2 و الحسنى هي الجنّة و الزيادة في الدنيا ، و إن اللّه تعالى يكفّر بكلّ حسنة سيّئة ، قال عز و جل إنّ الحسنات يذهبن السيّئات ذلك ذكرى للذاكرين 3 حتى إذا كان يوم القيامة حسبت لهم حسناتهم ثم أعطاهم بكلّ واحدة عشر أمثالها إلى سبعمئة ضعف ، قال عز و جل : جزاء من ربك عطاء حسابا 4 و قال : أولئك لهم جزاء الضعف بما عملوا و هم في الغرفات آمنون 5 فارغبوا في هذا رحمكم اللّه و اعملوا له و حاضّوا عليه .

و اعلموا يا عباد اللّه أنّ المتّقين حازوا عاجل الخير و آجله ، شاركوا أهل الدنيا في دنياهم و لم يشاركهم أهل الدنيا في آخرتهم ، أباحهم اللّه ما كفاهم و أغناهم ، قال عز اسمه : قل من حرّم زينة اللّه الّتي أخرج لعباده و الطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة كذلك نفصّل الآيات لقوم يعلمون 6 ، سكنوا الدّنيا بأفضل ما سكنت و أكلوها بأفضل ما أكلت ، شاركوا أهل الدنيا في دنياهم فأكلوا معهم من طيبات ما يأكلون و شربوا من طيبات ما يشربون ، و لبسوا من أفضل ما يلبسون و سكنوا من أفضل ما يسكنون و تزوّجوا من أفضل ما يتزوّجون و ركبوا من أفضل ما يركبون ، أصابوا لذّة الدنيا مع أهل الدنيا و هم غدا جيران اللّه ، يتمنّون عليه فيعطيهم ما تمنّوه و لا يردّ لهم دعوة و لا ينقص لهم نصيبا من اللذة ، فإلى هذا

-----------
( 1 ) الزمر : 10 .

-----------
( 2 ) يونس : 26 .

-----------
( 3 ) هود : 114 .

-----------
( 4 ) النبأ : 36 .

-----------
( 5 ) سبأ : 37 .

-----------
( 6 ) الأعراف : 32 .

[ 5 ]

يا عباد اللّه يشتاق من كان له عقل و يعمل له بتقوى اللّه ، و لا حول و لا قوة إلاّ باللّه .

يا عباد اللّه إن اتّقيتم اللّه و حفظتم نبيّكم في أهل بيته فقد عبدتموه بأفضل ما عبد ، و ذكرتموه بأفضل ما ذكر و شكرتموه بأفضل ما شكر ،

و أخذتم بأفضل الصّبر و الشّكر ، و اجتهدتم بأفضل الاجتهاد ، و ان كان غيركم أطول منكم صلاة و أكثر منكم صياما فأنتم أتقى للّه عزّ و جلّ منهم و أنصح لأولي الأمر .

احذروا عباد اللّه الموت و سكرته ، فإنّه يفجأكم بأمر عظيم بخير لا يكون معه شرّ أبدا أو بشرّ لا يكون معه خير أبدا ، فمن أقرب إلى الجنّة من عاملها و من أقرب إلى النّار من عاملها ، إنّه ليس أحد من الناس تفارق روحه جسده حتى يعلم إلى أيّ المنزلتين يصير إلى الجنّة أم النّار و عدوّ للّه أم وليّ ،

فان كان وليا فتحت له أبواب الجنة و شرع له طرقها و نظر إلى ما أعد اللّه له فيها ، ففرغ من كلّ شغل و وضع عنه كلّ ثقل ، و إن كان عدوا للّه فتحت له أبواب النّار و شرع له طرقها و نظر إلى ما أعدّ اللّه فيها فاستقبل كلّ مكروه و ترك كلّ سرور ، كلّ هذا يكون عند الموت و عنده يكون اليقين ، قال اللّه تعالى : الّذين تتوفّاهم الملائكة ظالمي أنفسهم فألقوا السّلم ما كنّا نعمل من سوء بلى إنّ اللّه عليم بما كنتم تعملون . فادخلوا أبواب جهنّم خالدين فيها فبئس مثوى المتكبرّين 1 .

عباد اللّه إنّ الموت ليس منه فوت فاحذروه قبل وقوعه و أعدّوا له عدّته ،

فإنّكم طرد الموت ، إنّ أقمتم له أخذكم و إن فررتم منه أدرككم ، و هو ألزم لكم من ظلّكم ، الموت معقود بنواصيكم و الدنيا تطوى خلفكم عند ما تنازعكم إليه

-----------
( 1 ) النمل : 28 29 .

[ 6 ]

أنفسكم من الشهوات ، فكفى بالموت واعظا ، و كان رسول اللّه صلّى اللّه عليه و آله و سلّم كثيرا ما يوصي أصحابه بذكر الموت فيقول : « أكثروا ذكر الموت فإنّه هادم اللذّات حائل بينكم و بين الشهوات » .

يا عباد اللّه ما بعد الموت لمن لا يغفر له أشدّ من الموت ، القبر ، فاحذروا ضيقه و ضنكه و ظلمته و غربته ، إنّ القبر يقول كلّ يوم : أنا بيت الغربة ، أنا بيت التراب ، أنا بيت الوحشة ، أنا بيت الدود و الهوام ، و القبر روضة من رياض الجنة أو حفرة من حفر النيران ، إنّ العبد المؤمن إذا دفن قالت الأرض مرحبا و أهلا قد كنت ممّن أحبّ أن يمشي على ظهري ، فإذ وليتك فستعلم كيف صنيعي بك فتتّسع له مدّ البصر ، و إن الكافر إذا دفن قالت له الأرض : لا مرحبا بك و لا أهلا ، لقد كنت من أبغض من يمشي على ظهري ، فإذ وليتك فستعلم كيف صنيعي بك ، فتضمّه حتى تلقي أضلاعه ، و إن المعيشة الضنك التي حذّر اللّه منها عدوّه ، عذاب القبر ، إنّه يسلّط على الكافر في قبره تسعة و تسعين تنينا فينهشن لحمه و يكسرن عظمه يتردّدن عليه كذلك إلى يوم يبعث ، لو أن تنينا منها تنفخ في الأرض لم تنبت زرعا .

يا عباد اللّه إن أنفسكم الضعيفة و أجسادكم الناعمة الرقيقة التي يكفيها اليسير تضعف عن هذا ، فإن استطعتم أن تنزعوا أجسادكم و أنفسكم ممّا لا طاقة لكم به و لا صبر لكم عليه فاعملوا بما أحبّ اللّه و أتركوا ما كره اللّه .

يا عباد اللّه إنّ بعد البعث ما هو أشدّ من القبر ، يوم يشيب فيه الصغير و يسكر فيه الكبير و يسقط فيه الجنين و تذهل كلّ مرضعة عمّا أرضعت ، يوم عبوس قمطرير ، يوم كان شرّه مستطيرا ، إنّ فزع ذلك اليوم ليرهب الملائكة الذين لا ذنب لهم ، و ترعد منه السبع الشداد و الجبال الأوتاد و الأرض المهاد ،

و تنشقّ السماء فهي يومئذ واهية و تتغير فكأنها كالدهان ، و تكون الجبال

[ 7 ]

كثيبا مهيلا بعد ما كانت صمّا صلابا ، و ينفخ في الصور فيفزع من في السماوات و الأرض إلاّ ما شاء اللّه ، فكيف من عصى بالسمع و البصر و اللسان و اليد و الرجل و الفرج و البطن ، إن لم يغفر اللّه له و يرحمه من ذلك اليوم لأنّه يصير إلى غيره ، إلى نار قعرها بعيد و حرّها شديد و شرابها صديد و عذابها جديد و مقامعها حديد لا يفتر عذابها و لا يموت ساكنها ، دار ليس فيها رحمة و لا تسمع لأهلها دعوة .

و اعلموا يا عباد اللّه ان مع هذا رحمة اللّه التي لا تقصر عن العباد ، جنة عرضها كعرض السماء و الأرض اعدت للمتقين ، لا يكون معها شرّ أبدا ، لذّاتها لا تملّ و مجتمعها لا يتفرق ، سكّانها قد جاوروا الرحمن و قام بين أيديهم الغلمان بصحاف من ذهب فيها الفاكهة و الريحان .

ثم اعلم يا محمد بن أبي بكر أنّي قد ولّيتك أعظم أجنادي في نفسي ،

أهل مصر ، فإذ ولّيتك ما وليتك من أمر الناس فأنت حقيق أن تخاف منه على نفسك و ان تحذر منه على دينك ، فإن استطعت ألاّ تسخط ربّك برضا أحد من خلقه فافعل ، فإنّ في اللّه عز و جل خلفا من غيره و ليس في شي‏ء سواه خلف منه ، إشتدّ على الظالم و خذ عليه ، و لن لأهل الخير و قرّبهم و اجعلهم بطانتك و أقرانك إلى أن قال :

يا محمّد بن أبي بكر إعلم أن أفضل العفّة الورع في دين اللّه و العمل بطاعته ، و إنّي أوصيك بتقوى اللّه في أمر سرّك و علانيتك و على أيّ حال كنت عليه ، و الدّنيا دار بلاء و دار فناء و الآخرة دار الجزاء و دار البقاء ، و اعمل لما بقي و اعدل عمّا يفنى و لا تنس نصيبك من الدنيا .

أوصيك بسبع هن جوامع الاسلام : تخشى اللّه عز و جل في النّاس و لا تخش الناس في اللّه ، و خير القول ما صدّقه العمل ، و لا تقض في أمر واحد

[ 8 ]

بقضاءين مختلفين فيختلف أمرك و تزيغ عن الحق ، و أحبّ لعامّة رعيّتك ما تحبّ لنفسك و أهل بيتك و اكره لهم ما تكره لنفسك و أهل بيتك فإنّ ذلك أوجب للحجّة و أصلح للرعية ، و خض الغمرات إلى الحقّ و لا تخف في اللّه لومة لائم ،

و انصح المرء إذا استشارك و اجعل نفسك اسوة لقريب المسلمين و بعيدهم .

جعل اللّه مودّتنا في الدين ، و حلاّنا و إيّاكم حلية المتقين ، و أبقى لكم طاعتكم حتى يجعلنا و إيّاكم بها اخوانا على سرر متقابلين .

أحسنوا أهل مصر مؤازرة محمّد أميركم و اثبتوا على طاعته تردوا حوض نبيكم ، أعاننا اللّه على ما يرضيه و السلام و رحمة اللّه و بركاته 1 2 .

و أمّا ما رواه الثقفي ، فروى عن يحيى بن صالح عن مالك بن خالد الأسدي عن الحسن بن إبراهيم عن عبد اللّه بن الحسن قال : كتب عليّ عليه السّلام إلى أهل مصر لما بعث محمد بن أبي بكر إليهم يخاطبهم فيه و يخاطب محمدا أيضا فيه :

أمّا بعد ، فإنّي أوصيكم بتقوى اللّه في سرائركم و علانيتكم و على أيّ حال كنتم عليها ، و ليعلم المرء منكم أنّ الدنيا دار بلاء و فناء و الآخرة دار جزاء و بقاء فمن استطاع أن يؤثر ما بقي على ما يفنى فليفعل فإنّ الآخرة تبقى و الدنيا تفنى ، رزقنا اللّه و إياكم بصرا لما بصرنا و فهما لما فهمنا حتى لا نقصر عمّا أمرنا و لا نتعدى إلى ما نهانا .

و اعلم يا محمد أنّك إلى نصيبك من الآخرة أحوج ، فان عرض لك أمران أحدهما للآخرة و الآخر للدنيا فابدأ بأمر الآخرة ، و لتعظم رغبتك في الخير و لتحسن فيه نيّتك ، فإنّ اللّه عز و جل يعطي العبد على قدر نيته ، و إذا أحبّ الخير

-----------
( 1 ) أمالي المفيد : 260 ح 3 المجلس 31 .

-----------
( 2 ) أمالي الطوسي 1 : 24 الجزء 1 .

[ 9 ]

و أهله و لم يعمله كان إن شاء اللّه كمن عمله ، فإنّ رسول اللّه صلّى اللّه عليه و آله و سلّم قال حين رجع من تبوك « إنّ بالمدينة لأقواما ما سرتم من مسير و لا هبطتم من دار إلاّ كانوا معكم ما حبسهم إلاّ المرض » يقول كانت لهم نية ثم اعلم يا محمد أنّي ولّيتك أعظم أجنادي ، أهل مصر ، و ولّيتك ما ولّيتك من أمر الناس فأنت محقوق أن تخاف على نفسك و تحذر فيه على دينك و لو كان ساعة من نهار فإن استطعت أن لا تسخط ربّك لرضى أحد من خلقه فافعل ، فإنّ في اللّه خلفا من غيره و ليس في شي‏ء خلف منه ، فاشتدّ على الظالم و لن لأهل الخير و قرّبهم إليك و اجعلهم بطانتك و اخوانك 1 .

و عن يحيى بن صالح أيضا بالإسناد قال : كتب عليّ عليه السّلام إلى محمد و أهل مصر : أمّا بعد فإنّي أوصيكم بتقوى اللّه و العمل بما أنتم عنه مسؤولون و أنتم به رهن و إليه صائرون ، فإنّ اللّه عز و جل يقول : كلّ نفس بما كسبت رهينة 2 و قال : و يحذّركم اللّه نفسه و إلى اللّه المصير 3 و قال فو ربّك لنسألنّهم أجمعين . عمّا كانوا يعملون 4 .

فاعلموا عباد اللّه أنّ اللّه سائلكم عن الصغير من أعمالكم و الكبير ، فإن يعذّب فنحن الظالمون و إن يغفر و يرحم فهو أرحم الراحمين .

و اعلموا أنّ أقرب ما يكون العبد إلى الرّحمة و المغفرة حين ما يعمل بطاعة اللّه و مناصحته في التوبة ، فعليكم بتقوى اللّه تعالى فإنّها تجمع من الخير ما لا يجمع غيرها و يدرك بها من الخير ما لا يدرك بغيرها ، خير الدنيا و خير الآخرة ، يقول سبحانه : و قيل للّذين اتّقوا ما ذا أنزل ربكم قالوا خيرا

-----------
( 1 ) الغارات 1 : 228 230 .

-----------
( 2 ) المدثر : 38 .

-----------
( 3 ) آل عمران : 28 .

-----------
( 4 ) الحجر : 92 93 .

[ 10 ]

للّذين أحسنوا في هذه الدنيا حسنة و لدار الآخرة خير و لنعم دار المتّقين 1 .

و اعلموا عباد اللّه أن المؤمنين المتقين قد ذهبوا بعاجل الخير و آجله ،

شاركوا أهل الدنيا في دنياهم و لم يشاركهم أهل الدنيا في آخرتهم ، يقول اللّه عز و جل قل من حرم زينة اللّه التي أخرج لعباده و الطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة 2 ، سكنوا الدنيا بأفضل ما سكنت و أكلوها بأفضل ما أكلت ، شاركوا أهل الدنيا في دنياهم فأكلوا من أفضل ما يأكلون و شربوا من أفضل ما يشربون و لبسوا من أفضل ما يلبسون ، أصابوا لذّة أهل الدّنيا مع أهل الدنيا مع أنّهم غدا جيران اللّه يتمنّون عليه لا يردّ لهم دعوة و لا ينقص لهم لذّة أما في هذا ما يشتاق إليه من كان له عقل ؟

و اعلموا عباد اللّه أنّكم إن اتّقيتم ربّكم و حفظتم نبيّكم في أهل بيته ، فقد عبدتموه بأفضل ما عبد و ذكرتموه بأفضل ما ذكر و شكرتموه بأفضل ما شكر و أخذتم بأفضل الصبر و جاهدتم بأفضل الجهاد ، و إن كان غيركم أطول صلاة منكم و أكثر صياما إذ كنتم اتقى للّه و أنصح لأولياء اللّه من آل محمّد صلّى اللّه عليه و آله و سلّم و أخشع .

و احذروا عباد اللّه الموت و نزوله و خذوا له فإنّه يدخل بأمر عظيم ، خير لا يكون معه شرّ أبدا و شرّ لا يكون معه خير أبدا ، ليس أحد من الناس يفارق روحه جسده حتّى يعلم إلى أيّ المنزلين يصير ، إلى الجنة أم إلى النار ، أعدوّ هو للّه أم وليّ ، فإن كان وليّا فتحت له أبواب الجنّة و شرع له طريقها و نظر إلى ما أعدّ اللّه عزّ و جلّ لأوليائه فيها ، فرغ من كلّ شغل و وضع من كل ثقل ، و إن

-----------
( 1 ) النحل : 30 .

-----------
( 2 ) الأعراف : 32 .

[ 11 ]

كان عدوّا فتحت له أبواب النّار و سهّل له طريقها و نظر إلى ما أعدّ اللّه لأهلها و استقبل كلّ مكروه و فارق كلّ سرور ، قال تعالى : خالدين فيها فبئس مثوى المتكبرين 1 .

و اعلموا عباد اللّه أنّ الموت ليس منه فوت فاحذروه و أعدّوا له عدّته ،

فانكم طرداء الموت ، إن أقمتم أخذكم و إن هربتم أدرككم و هو ألزم لكم من ظلّكم معقود بنواصيكم و الدنيا تطوى من خلفكم . إلى آخر ما مر عن الاماليّين مع أدنى اختلاف ، ففيه بدل قوله « من ذلك اليوم . . . « و اعلموا عباد اللّه أنّ ما بعد ذلك اليوم أشدّ و أدهى » 2 .

و أما الحلبي فقال في ( تحفه ) : « و منه إلى محمد بن أبي بكر و أهل مصر :

أمّا بعد فقد وصل كتابك و فهمت ما سألت عنه و أعجبني اهتمامك بما لا بدّ لك منه و ما لا يصلح المسلمين غيره ، و ظننت أنّ الذي أخرج ذلك منك نيّة صالحة و رأي غير مدخول ، أمّا بعد فعليك بتقوى اللّه في مقامك و مقعدك و سرّك و علانيتك ، و إذا أنت قضيت بين الناس فاخفض لهم جناحك و ليّن لهم جانبك ،

و ابسط لهم وجهك و آس بينهم في اللحظ و النظر ، حتى لا يطمع العظماء في حيفك لهم و لا ييأس الضعفاء من عدلك عليهم ، و أن تسأل المدعي البيّنة و على المدّعى عليه اليمين ، و من صالح أخاه على صلح فأجز صلحه إلاّ أن يكون صلحا يحرّم حلالا أو يحلّل حراما ، و آثر الفقهاء و أهل الصدق و الوفاء و الحياء و الورع على أهل الفجور و الكذب و الغدر ، و ليكن الصالحون الأبرار إخوانك و الفاجرون الغادرون أعداؤك ، و ان أحبّ اخواني الي أكثرهم للّه ذكرا و أشدّهم منه خوفا ، و أرجو أن تكون منهم إن شاء اللّه . و إنّي أوصيكم بتقوى اللّه فيما

-----------
( 1 ) الزمر : 72 .

-----------
( 2 ) الغارات 1 : 231 244 .

[ 12 ]

أنتم عنه مسؤولون و عمّا أنتم إليه صائرون ، فإنّ اللّه تعالى قال في كتابه :

كلّ نفس بما كسبت رهينة 1 و قال و يحذّركم اللّه نفسه 2 . مثل ما مر مع أدنى اختلاف و الأصل في الجميع واحد .

و أمّا الطبري فروى عن أبي مخنف عن الحارث بن كعب الوالبي عن أبيه قال : كنت مع محمد بن أبي بكر حين قدم مصر فقرأ عليهم عهده « هذا ما عهد عليه عبد اللّه عليّ أمير المؤمنين إلى محمّد بن أبي بكر حين ولاّه مصر ،

أمره بتقوى اللّه في السرّ و العلانية و خوف اللّه عز و جل في المغيب و المشهد ،

و باللين على المسلمين و بالغلظة على الفاجرين ، و بالعدل على أهل الذمة و بانصاف المظلوم و بالشدة على الظالم ، و بالعفو عن الناس و بالاحسان ما استطاع ، و اللّه يجزي المحسنين و يعذّب المجرمين ، و أمره أن يدعو من قبله أهل الطاعة و الجماعة ، فإنّ لهم في ذلك من العاقبة و عظيم المثوبة ما لا يقدرون قدره و لا يعرفون كنهه ، و أمره أن يجبي خراج الأرض على ما كانت تجبى عليه من قبل لا ينقص منه و لا يبتدع فيه ، ثم يقسمه بين أهله على ما كانوا يقسمون عليه من قبل ، و أن يليّن لهم جناحه و أن يواسي بينهم في مجلسه وجهه ، و ليكن القريب و البعيد في الحق سواء ، و أمره أن يحكم بين الناس بالحق و أن يقوم بالقسط و لا يتّبع الهوى و لا يخاف في اللّه عزّ و جلّ لومة لائم ، فإنّ اللّه جلّ ثناؤه مع من اتّقى و آثر طاعته و أمره على ما سواه 3 .

و رواه الثقفي في ( غاراته ) كما مرّ في سابقه ، و مرّ خبر انّ أن محمدا لما قتل أخذ كتبه أجمع فبعث بها إلى معاوية و فيها كتاب كتبه عليه السّلام له فيه أدب

-----------
( 1 ) المدثر : 38 .

-----------
( 2 ) تحف العقول : 176 180 . و الآية 28 من آل عمران .

-----------
( 3 ) تاريخ الطبري 4 : 556 .

[ 13 ]

و سنّة و أن معاوية كان ينظر فيه و يتعجّب منه و قال لجلسائه : نقول للناس : إنّه كان من كتب أبي بكر ، و أنه عليه السّلام تأسف على وصول ذلك الكتاب إلى معاوية .

و الظاهر عدم نقل ذلك الكتاب لنا لأن المفهوم من الخبر الثاني أنّه كان مشحونا من سنن لا يعرفها الناس ، و الكتاب الواصل ليس فيه إلاّ مختصر من الوضوء و الصلاة .

قول المصنف ( و من عهد له عليه السّلام إلى محمد بن أبي بكر ) زادهم ( ابن ميثم ) 1 و ( الخطية ) « رحمه اللّه » و ( ابن أبي الحديد ) 2 « رضي اللّه عنه » .

( حين قلّده مصر ) جميع ما نقله المصنف لم يكن حين التقليد بل حينه و بعده كما عرفت من روايات غارات الثقفي ، قلّده بعد قيس بن سعد بن عبادة .

قوله عليه السّلام « و اخفض لهم جناحك » خفض الجناح كناية عن التواضع و يعبّر عنه بالفارسية « بشكسته بالي » و الأصل فيه قوله تعالى لنبيه : و اخفض جناحك لمن اتّبعك من المؤمنين 3 .

في ( تاريخ بغداد ) : كان موسى بن إسحاق القاضي لا يرى متبسّما قطّ ،

فقالت له امرأة : أيّها القاضي لا يحلّ لك أن تحكم بين الناس ، فإنّ النبي صلّى اللّه عليه و آله و سلّم قال : « لا يحل للقاضي أن يحكم بين اثنين و هو غضبان » فتبسّم 4 .

« و ألن لهم جانبك » قال تعالى لنبيه : فبما رحمة من اللّه لنت لهم و لو كنت فظا غليظ القلب لانفضّوا من حولك 5 .

« و ابسط لهم وجهك » قال لقمان لابنه : و لا تصعّر خدك للناس و لا تمش

-----------
( 1 ) شرح ابن ميثم 4 : 419 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 163 .

-----------
( 3 ) الشعراء : 215 .

-----------
( 4 ) تاريخ بغداد 13 : 53 .

-----------
( 5 ) آل عمران : 159 .

[ 14 ]

في الأرض مرحا انّك لن تخرق الأرض و لن تبلغ الجبال طولا . كلّ ذلك كان سيّئه عند ربّك مكروها 1 .

« و آس » أي : ساو ، و في النهاية أي : إجعل كلّ واحد منهم اسوة خصمه .

« بينهم في اللحظة » أي : النظر بمؤخّر العين .

« و النظرة » أي : تأمّل الشي‏ء بالعين .

في الخبر كان النبي صلّى اللّه عليه و آله و سلّم يقسم لحظاته بين جلسائه 2 ، و قال خالد بن صفوان لوال دخل عليه : قدمت فأعطيت كلاّ بقسطه من نظرك و مجلسك و صلاتك و عدلك حتى كأنّك من كلّ أحد أو كأنّك لست من أحد .

« حتى لا يطمع العظماء في حيفك » أي : جورك .

« لهم و لا ييأس الضعفاء من عدلك عليهم » و قال عليه السّلام لشريح : ثمّ و اس بين المسلمين بوجهك و منطقك و مجلسك حتّى لا يطمع قريبك في حيفك و لا ييأس عدوّك من عدلك 3 .

روت العامّة عن زيد بن أسلم عن أبيه قال : خلا عمر لبعض شأنه و قال :

أمسك عليّ الباب ، فطلع الزبير ، فكرهته حين رأيته ، فأراد أن يدخل ، فقلت : هو على حاجة ، فلم يلتفت إليّ و أهوى ليدخل ، فوضعت يدي في صدره ، فضرب أنفي فأدماه ، ثم رجع ، فدخلت على عمر فقال : ما بك ؟ قلت : الزبير ، فأرسل إليه ،

ثمّ دخل الزبير ، فجئت لأنظر ما يقول له ، فقال له : ما حملك على ما صنعت أدميتني للناس . فقال الزبير يحكيه و يمطّط في كلامه « أدميتني » ، أتحجب عنّا يا ابن الخطاب ، فو اللّه ما احتجب عنّي النبي صلّى اللّه عليه و آله و سلّم و لا أبو بكر . فقال عمر

-----------
( 1 ) الاسراء : 37 38 .

-----------
( 2 ) معاني الاخبار : 82 .

-----------
( 3 ) الكافي 2 : 413 ح 1 : الفقيه 3 : 8 ح 10 : التهذيب 6 : 226 ح 1 .

[ 15 ]

كالمعتذر : إنّي كنت في بعض شأني ، فلما سمعته يعتذر إليه يئست من أن يأخذ لي بحقّي منه ، و خرج الزبير ، فقال عمر : إنّه الزّبير و آثاره ما تعلم 1 .

« فان اللّه تعالى يسائلكم معشر عباده عن الصغيرة من أعمالكم و الكبيرة » و كل صغير و كبير مستطر 2 ، و يقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة و لا كبيرة إلاّ أحصاها و وجدوا ما عملوا حاضرا 3 ، يومئذ يصدر الناس أشتاتا ليروا أعمالهم . فمن يعمل مثقال ذرّة خيرا يره . و من يعمل مثقال ذرّة شرّا يره 4 .

« و الظاهرة و المستورة » قال لقمان لابنه : يا بني إنّها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها اللّه إنّ اللّه لطيف خبير 5 ، يعلم خائنة الأعين و ما تخفي الصدور 6 و لا تكتموا الشهادة و من يكتمها فإنّه آثم قلبه 7 ، إن السمع و البصر و الفؤاد كلّ أولئك كان عنه مسؤولا 8 .

و عن أبي جعفر عليه السّلام : كان في بني إسرائيل قاض كان يقضي بالحق فيهم ، فلما حضره الموت قال لامرأته : إذا أنا متّ فاغسليني و كفّنيني و ضعيني على سريري و غطّي وجهي ، فإنّك لا ترين سوء ، فلمّا مات فعلت ذلك ، ثم مكثت بذلك حينا ، ثم إنّها كشفت عن وجهه لتنظر إليه ، فإذا هي بدودة

-----------
( 1 ) رواه ابن أبي الحديد في شرح نهج البلاغة 121 : 45 46 ، بتصرّف .

-----------
( 2 ) القمر : 53 .

-----------
( 3 ) الكهف : 49 .

-----------
( 4 ) الزلزلة : 6 .

-----------
( 5 ) لقمان : 16 .

-----------
( 6 ) غافر : 19 .

-----------
( 7 ) البقرة : 283 .

-----------
( 8 ) الاسراء : 36 .

[ 16 ]

تقرض منخره ، ففزعت من ذلك ، فلمّا كان الليل أتاها في منامها فقال لها :

أفزعك ما رأيت ؟ قالت : أجل لقد فزعت . فقال لها : أما لئن كنت فزعت ما كان الذي رأيت إلاّ في أخيك فلان ، أتاني و معه خصم له ، فلمّا جلسا إليّ قلت : اللّهم اجعل الحق له و وجّه القضاء على صاحبه ، فلمّا اختصما كان الحق له و رأيت ذلك بيّنا في القضاء ، فوجّهت القضاء له على صاحبه ، فأصابني ما رأيت لموضع هواي مع موافقة الحقّ 1 .

« فإن يعذّب » قال النبي صلّى اللّه عليه و آله و سلّم لا ينقضي كلام شاهد الزور بين يدي الحاكم حتى يتبوأ مقعده من النار 2 .

« فأنتم أظلم » قال ابن أبي الحديد : أفعل ها هنا بمعنى فاعل 3 .

قلت : يمكن أن يكون من باب و جزاء سيّئة سيّئة مثلها 4 و يمكن أن يكون المراد : إنكم أظلم من كلّ عبد عصى سيّده .

« و إن يعف فهو أكرم » من كلّ سلطان يعفو عن رعيته : و ما أصابكم من مصيبة فبما كسبت أيديكم و يعفو عن كثير 5 .

« و اعلموا عباد اللّه أنّ المتّقين ذهبوا بعاجل الدنيا و آجل الآخرة فشاركوا أهل الدنيا في دنياهم و لم يشاركهم أهل الدنيا في آخرتهم » قد عرفت في أسانيده أنه عليه السّلام إستشهد لكلامه بقوله تعالى : قل من حرّم زينة اللّه الّتي أخرج لعباده و الطيّبات من الرزق قل هي للّذين آمنوا في الحياة الدنيا خالصة يوم القيمة

-----------
( 1 ) الكافي 7 : 410 ح 2 ، التهذيب 6 : 222 ح 21 ، أمالي الطوسي 1 : 126 127 الجزء 5 .

-----------
( 2 ) الكافي 7 : 383 ح 3 .

-----------
( 3 ) شرح ابن أبي الحديد 15 : 165 .

-----------
( 4 ) الشورى : 40 .

-----------
( 5 ) الشورى : 30 .

[ 17 ]

كذلك نفصّل الآيات لقوم يعلمون 1 .

« سكنوا من الدّنيا بأفضل ما سكنت و أكلوها بأفضل ما اكلت فحظوا » يقال :

حظي فلان عند السلطان ، و حظيت المرأة عند الزوج .

« من الدّنيا بما حظي به المترفون » قال ابن دريد : رجل مترف : منعّم 2 .

« و أخذوا منها ما أخذه الجبابرة المتكبّرون » قد عرفت من روايات الثقفي انّه بدّل قوله « فحظوا إلى المتكبرون » بقوله « فأكلوا معهم من طيّبات ما يأكلون ، و شربوا من طيبات ما يشربون ، و لبسوا من أفضل ما يلبسون ،

و سكنوا من أفضل ما يسكنون ، و تزوّجوا من أفضل ما يتزوّجون ، و ركبوا من أفضل ما يركبون » 3 ، و ما هنا إجمال و ثمة تفصيل ، فاللّذائذ الدنيوية منحصرة في هذه الستة من المآكل و المشارب و الملابس و المساكن و المناكح و المراكب .

« ثم انقلبوا عنها بالزاد المبلّغ » أي : زاد التقوى الذي وصفه تعالى بكونه خير زاد .

« و المتجر الرابح » و هو الايمان و عمل الصالحات .

« أصابوا لذّة زهد الدنيا في دنياهم » لأن الزهد فيها ليس بترك نعيمها بل بعدم العلقة بها كما قال تعالى لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم 4 ، و أما الحريص فدائما متألم بفوت ما فات من دنياه و عدم حصول زيادة له .

-----------
( 1 ) الاعراف : 32 .

-----------
( 2 ) جمهرة اللغة 1 : 393 .

-----------
( 3 ) الغارات باختلاف يسير 1 : 236 ، و أمالي المفيد : 263 ، أمالي الطوسي 1 : 26 .

-----------
( 4 ) الحديد : 23 .

[ 18 ]

« و تيقنوا أنّهم جيران اللّه غدا في آخرتهم » سلام قولا من ربّ رحيم 1 ،

و الملائكة يدخلون عليهم من كلّ باب . سلام عليكم بما صبرتم فنعم عقبى الدار 2 ، وجوه يومئذ ناضرة إلى ربها ناظرة 3 .

« لا تردّ لهم دعوة » و لهم ما يدّعون 4 .

« و لا ينقص لهم نصيب من لذّة » و إذا رأيت ثمّ رأيت نعيما و ملكا كبيرا .

عاليهم ثياب سندس خضر و إستبرق و حلّوا أساور من فضة و سقاهم ربهم شرابا طهورا . إنّ هذا كان لكم جزاء و كان سعيكم مشكورا 5 .

« فاحذروا عباد اللّه الموت و قربه » فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 6 .

« و أعدّوا له عدّته » و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخّرتني إلى أجل قريب فأصّدّق و أكن من الصالحين . و لن يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 7 .

« فإنّه يأتي بأمر عظيم و خطب » أي : شأن .

« جليل ، بخير لا يكون معه شرّ أبدا أو شرّ لا يكون معه خير أبدا » قال ابن أبي الحديد : نص في مذهب أصحابنا في الوعيد ، أنّ من دخل النّار فليس بخارج منها ، و لو كان خارجا منها لكان الموت قد جاءه بشرّ معه خير . . . 8 .

-----------
( 1 ) يس : 58 .

-----------
( 2 ) الرعد : 23 24 .

-----------
( 3 ) القيامة : 22 23 .

-----------
( 4 ) يس : 57 .

-----------
( 5 ) الإنسان : 20 22 .

-----------
( 6 ) الاعراف : 34 .

-----------
( 7 ) المنافقون : 10 11 .

-----------
( 8 ) شرح ابن أبي الحديد 15 : 166 .

[ 19 ]

قلت : يمكن حمل كلامه عليه السّلام على القرآن و أكثر الأخبار في الاقتصار على ذكر المؤمنين المخلصين و الكافرين دون المؤمنين المسرفين .

و في ( اعتقادات الصدوق ) : قيل لأمير المؤمنين عليه السّلام : صف لنا الموت .

فقال : على الخبير سقطتم ، هو أحد ثلاثة أمور ترد عليه : إمّا بشارة بنعيم الأبد و إمّا بشارة بعذاب الأبد ، و إمّا تحزين و تهويل و أمر مبهم لا يدرى من أيّ الفرق هو ، فأمّا وليّنا المطيع لأمرنا فهو المبشّر بنعيم الأبد ، و أمّا عدونا المخالف علينا فهو المبشّر بعذاب الأبد ، و أمّا المبهم أمره الذي لا يدرى ما حاله فهو المؤمن من المسرف على نفسه يأتيه الخير مبهما محزنا ثم لن يسوّيه اللّه تعالى بأعدائنا و لكن يخرجه من النار بشفاعتنا ، فاعملوا و أطيعوا و لا تتكلوا و لا تستصغروا عقوبة اللّه عزّ و جلّ ، فإنّ من المسرفين ما لا يلحقه شفاعتنا إلاّ بعذاب ثلاثمئة ألف سنة .

و سئل الحسن عليه السّلام عن الموت فقال : أعظم سرور يرد على المؤمنين إذا انقلبوا عن دار النكد إلى نعيم الأبد ، و أعظم ثبور يرد على الكافرين إذا نقلوا عن جنتهم إلى نار لا تبيد و لا تنفد .

و لما أشتدّ الأمر بالحسين عليه السّلام نظر إليه من كان معه فإذا هو بخلافهم لأنّهم كلّما اشتدّ الأمر بهم تغيّرت ألوانهم و ارتعدت فرائصهم و وجلت قلوبهم و وجبت جنوبهم ، و كان الحسين و بعض خصائصه تشرق ألوانهم و تهدأ جوارحهم و تسكن نفوسهم ، و قال بعضهم لبعض : انظروا إليه ما يبالي الموت ، فقال عليه السّلام لهم : صبرا بني الكرام فما الموت إلاّ قنطرة تعبر بكم من البؤس و الضرّاء إلى الجنان الواسعة و النعيم الدائم ، فأيّكم يكره أن ينقل من سجن إلى قصر و ما هو لأعدائكم إلاّ كمن ينقل من قصر إلى سجن و عذاب أليم .

[ 20 ]

و قيل لعلي بن الحسين عليه السّلام : ما الموت ؟ فقال : للمؤمن كنزع ثياب و سخة قملة أو فك قيود ثقيلة و الاستبدال بأفخر الثياب و أطيبها روائح و أوطأ المراكب و آنس المنازل ، و للكافر كخلع ثياب فاخرة و النقل عن منازل أنيسة و الاستبدال بأوسخ الثياب و أخشنها و أوحش المنازل و أعظم العذاب .

و قيل لمحمد الباقر عليه السّلام : ما الموت ؟ قال : هو النوم الذي يأتيكم كلّ ليلة إلاّ انّه طويل لا ينبه منه إلاّ يوم القيامة ، فمن رأى في نومه من أصناف الفرح ما لا يقادر قدره و رأى في منامه من أصناف الأهوال ما لا يقادر قدره فكيف حال فرحه في النوم و وجله فيه ، هذا هو الموت فاستعدوا له .

و قيل للصادق عليه السّلام : صنف لنا الموت . فقال : هو للمؤمن كأطيب ريح يشم فينعس لطيبه و ينقطع التعب و الألم كلّه عنه ، و للكافر كلسع الأفاعي و لذع العقارب و أشد . قيل له : فإنّ قوما يقولون : إنّه أشدّ من نشر بالمناشير و قرض بالمقاريض و رضخ بالحجارة و تدوير قطب الأرحية في الأحداق . فقال عليه السّلام :

كذلك هو على بعض الكافرين و الفاجرين ، ألا ترون منهم من يعاين تلك الشدائد ؟ قيل : فما بالنا نرى كافرا يسهل عليه النزع فينطفى‏ء و هو يضحك و يتحدّث و يتكلّم ، و في المؤمنين من يكون كذلك ، و في المؤمنين و الكافرين من يقاسي عند سكرات الموت هذه الشدائد ؟ فقال عليه السّلام : ما كان من راحة للمؤمن هناك فهو عاجل ثوابه ، و ما كان من شدّة فتمحيصه من ذنوبه ليرد الآخرة نفيضا نظيفا مستحقا لثواب الأبد لا مانع له دونه ، و ما كان من سهولة هناك على الكافر فليتوفّى أجر حسناته ليرد الآخرة و ليس له إلاّ ما يوجب العذاب ، و ما كان من شدة على الكافر هناك فهو ابتداء عقاب اللّه عند نفاد حسناته ، ذلكم بأن اللّه عدل لا يجور .

و دخل موسى بن جعفر عليه السّلام على رجل في سكرات الموت لا يجيب

[ 21 ]

داعيا . فقالوا : يا ابن رسول اللّه وددنا لو عرفنا كيف الموت و كيف حال صاحبنا فقال : الموت هو المصفاة يصفّي المؤمنين من ذنوبهم فيكون آخر ألم يصيبهم و كفارة آخر وزر عليهم ، و يصفّي الكافرين من حسناتهم فيكون آخر لذة أو نعمة أو رحمة تلحقهم و هو آخر ثواب حسنة تكون لهم ، و أما صاحبكم هذا فقد نخل من الذنوب نخلا و صفّي من الآثام تصفية ، و خلص حتى نقّي كما ينقّى الثوب و صلح لمعاشرتنا في دار الأبد .

و مرض رجل من أصحاب الرضا عليه السّلام فعاده فقال له : كيف تجدك ؟

فقال : لقيت الموت بعدك يريد شدّة المرض فقال : إنّما الناس رجلان :

مستريح بالموت و مستراح به منه ، فجدّد الإيمان باللّه و بالنبوّة و بالولاية تكن مستريحا ففعل الرجل ذلك .

و قيل للجواد عليه السّلام : ما بال هؤلاء المسلمين يكرهون الموت ؟ قال : لأنّهم جهلوه فكرهوه و لو عرفوه و كانوا من أولياء اللّه حقّا لأحبّوه و لعلموا ان الآخرة خير لهم من الدنيا . ثم قال عليه السّلام : ما بال الصبي أو المجنون يمتنع من الدواء المنقّي لبدنه و النافي الألم عنه . فقالوا ، لجهلهم بنفع الدواء . فقال : و الذي بعث محمدا بالحق إنّ من قد استعدّ للموت حق الاستعداد هو أنفع له من هذا الدواء لهذا المتعالج ، أما لو عرفوا ما يؤدّي إليه الموت من النعيم لاستدعوه أشدّ مما يستدعي العاقل الحازم الدواء لرفع الآفات و اجتلاب السلامات .

و دخل الهادي عليه السّلام على مريض من أصحابه و هو يبكي من الموت فقال له : تخاف من الموت لأنك لا تعرفه ، أ رأيتك لو تقذّرت و اتّسخت من كثرة الوسخ و القذر عليك و أصابك قروح و جرب و علمت أن الغسل في الحمام يزيل ذلك عنك أما تريد أن تدخله فتزيل ذلك كلّه عنه ؟ قال : بلى . قال : فذلك الموت هو ذلك الحمام و هو آخر ما بقي عليك من تمحيص ذنوبك ، فاذا أنت وردت عليه

[ 22 ]

فقد نجوت من كلّ هم و غم و أذى و وصلت إلى كلّ فرح و سرور ، فسكن الرجل و نشط و استسلم و غمض عين نفسه و مضى لسبيله .

و سئل الحسن العسكري عليه السّلام عن الموت ما هو ، فقال : التصديق بما يكون ، ان أبي حدّثني عن أبيه عن جدّه عن الصادق عليه السّلام قال : ان المؤمن إذا مات لم يكن ميتا و ان الكافر هو الميت ، ان اللّه عز و جل يقول يخرج الحيّ من الميّت و يخرج الميّت من الحيّ 1 يعني المؤمن من الكافر و الكافر من المؤمن .

و جاء رجل إلى النبي صلّى اللّه عليه و آله و سلّم فقال : ما لي لا أحبّ الموت . فقال : أ لك مال ؟

قال : نعم . قال : قد قدمته ؟ قال : لا . قال : فمن ثمّ لا تحبّ الموت .

و قال رجل لأبي ذر : ما بالنا نكره الموت ، فقال : لأنّكم عمّرتم الدنيا و خرّبتم الآخرة فتكرهون أن تنتقلوا من العمران إلى الخراب . فقيل له : فكيف ترى قدومنا على اللّه ؟ قال : أمّا المحسن فكالغائب يقدم على أهله ، و أما المسي‏ء فكالآبق يقدم على مولاه . قيل : فكيف حالنا عند اللّه ؟ فقال : أعرضوا أعمالكم على كتاب اللّه ، إنّ اللّه عز و جل يقول : إنّ الأبرار لفي نعيم . و إنّ الفجّار لفي جحيم 2 قال الرجل : فأين رحمة اللّه ؟ قال : إن رحمة اللّه قريب من المحسنين 3 .

« فمن أقرب إلى الجنّة من عاملها » و أما من خاف مقام ربّه و نهى النّفس عن الهوى . فإنّ الجنّة هي المأوى 4 ، تلك الجنة التي نورث من عبادنا من

-----------
( 1 ) يونس : 31 .

-----------
( 2 ) الانفطار : 14 .

-----------
( 3 ) الاعتقادات : 14 18 . و الآية 56 من سورة الأعراف .

-----------
( 4 ) النازعات : 40 41 .

[ 23 ]

كان تقيا 1 ، ادخلوا الجنة بما كنتم تعملون 2 .

و مرّ في رواية الثقفي ذكره عليه السّلام لقوله تعالى : الذين تتوفّاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنّة بما كنتم تعملون 3 .

« و من أقرب إلى النار من عاملها » و أما من طغى و آثر الحياة الدنيا فان الجحيم هي المأوى 4 ، و من يعص اللّه و رسوله فان له نار جهنم خالدين فيها 5 .

و مر في رواية الثقفي ذكره عليه السّلام لقوله تعالى الذين تتوفاهم الملائكة ظالمي أنفسهم فألقوا السلم ما كنّا نعمل من سوء بلى ان اللّه عليم بما كنتم تعملون . فادخلوا أبواب جهنم خالدين فبئس مثوى المتكبرين 6 .

« و أنتم طرداء » جمع طريد ، قال الجوهري الطرد الابعاد ، تقول طردته فذهب ، و لا يقال منه انفعل و افتعل إلاّ في لغة رديئة ، و الرجل مطرود و طريد 7 .

( الموت ان أقمتم له أخذكم و ان فررتم منه أدرككم » قال تعالى أينما تكونوا يدرككم الموت و لو كنتم في بروج مشيدة 8 ، قل ان الموت الذي تفرون منه فانه ملاقيكم ثم تردون إلى عالم الغيب و الشهادة فينبئكم

-----------
( 1 ) مريم : 63 .

-----------
( 2 ) النحل : 32 .

-----------
( 3 ) النحل : 32 .

-----------
( 4 ) النازعات : 39 .

-----------
( 5 ) الجنّ : 23 .

-----------
( 6 ) الغارات 1 : 237 . و الآيات 28 29 من سورة النحل .

-----------
( 7 ) جوهري 2 : 501 .

-----------
( 8 ) النساء : 78 .

[ 24 ]

بما كنتم تعملون 1 .

« و هو ألزم لكم من ظلّكم » في ( الكافي ) : ان ملكا كان له عند اللّه منزلة عظيمة فتعبت عليه فأهبطه من السماء إلى الأرض فأتى إدريس عليه السّلام فقال : ان لك من الله منزلة فاشفع لي عند ربك . فصلّى ثلاث ليال لا يفتر و صام أيامها لا يفطر ، ثم طلب إلى اللّه تعالى في السحر في الملك ، فقال له الملك : إنّك قد أعطيت سؤلك و قد أطلق جناحي و أنا أحبّ أن أكافئك فاطلب إليّ حاجة . فقال : تريني ملك الموت لعلّي آنس به فإنّه ليس يهنا مع ذكره شي‏ء ، فبسط جناحه ثم قال :

إركب فصعد به يطلب ملك الموت في السّماء الدنيا فقيل له : إصعد ، فاستقبله بين السماء الرابعة و الخامسة ، فقال الملك يا ملك الموت ما لي أراك قاطبا . قال :

العجب أنّي تحت ظل العرش فأمرت أن أقبض روح آدمي في السّماء الرابعة و الخامسة ، فسمع إدريس عليه السّلام ذلك فامتعض فخرّ من جناح الملك فقبض روحه مكانه ، و قال عز و جل : و رفعناه مكانا عليّا 2 .

« الموت معقود بنواصيكم » في ( اللّهوف ) : لما عزم الحسين عليه السّلام على الشخوص إلى العراق من مكّة قام خطيبا فقال : خطّ الموت على ولد آدم مخطّ القلادة على جيد الفتاة 3 .

« و الدنيا تطوى من خلفكم » مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح 4 .

« فاحذروا نارا قعرها بعيد و حرّها شديد » و زاد في رواية الثقفي

-----------
( 1 ) الجمعة : 8 .

-----------
( 2 ) الكافي 3 : 257 ح 26 . و الآية 57 من سورة مريم .

-----------
( 3 ) اللهوف : 26 .

-----------
( 4 ) الكهف : 45 .

[ 25 ]

« و شرابها صديد » 1 .

« و عذابها جديد » كلما نضجت جلودهم بدّلناهم جلودا غيرها ليذوقوا العذاب 2 ، و نحشرهم يوم القيامة على وجوههم عميا و بكما و صمّا مأواهم جهنّم كلّما خبت زدناهم سعيرا 3 .

و زاد في رواية الثقفي « و مقامعها حديد » 4 .

« دار ليس فيها رحمة » و أعتدنا لمن كذّب بالسّاعة سعيرا . إذا رأتهم من مكان بعيد سمعوا لها تغيّظا و زفيرا . و إذا ألقوا منها مكانا ضيّقا مقرّنين دعوا هنالك ثبورا . لا تدعوا اليوم ثبورا واحدا و ادعوا ثبورا كثيرا 5 .

« و لا تسمع فيها دعوة » و نادوا يا مالك ليقض علينا ربّك قال إنّكم ماكثون 6 .

« و لا تفرج فيها كربة » و قال الّذين في النّار لخزنة جهنّم ادعوا ربّكم يخفف عنّا يوما من العذاب . قالوا أو لم تك تأتيكم رسلكم بالبيّنات قالوا بلى قالوا فادعوا و ما دعاء الكافرين إلاّ في ضلال 7 ، ربّنا أخرجنا منها فإنّ عدنا فإنّا ظالمون . قال اخسئوا فيها و لا تكلمون 8 .

« و إن استطعتم أن يشتدّ خوفكم من اللّه و أن يحسن ظنّكم به فاجمعوا بينهما ،

فإنّ العبد إنّما يكون حسن ظنّه بربّه على قدر خوفه من ربّه ، و إنّ أحسن النّاس ظنّا

-----------
( 1 ) الغارات 1 : 241 .

-----------
( 2 ) النساء : 56 .

-----------
( 3 ) الاسراء : 97 .

-----------
( 4 ) الغارات 1 : 241 .

-----------
( 5 ) الفرقان : 11 و 14 .

-----------
( 6 ) الزخرف : 77 .

-----------
( 7 ) غافر : 49 50 .

-----------
( 8 ) المؤمنون : 107 108 .

[ 26 ]

باللّه أشدّهم خوفا للّه » .

في ( الكافي ) عن الصادق عليه السّلام كان في وصية لقمان الأعاجيب ، و كان أعجب ما فيها أن قال لابنه : خف اللّه خيفة لو جئته ببرّ الثّقلين لعذبك ، و ارج اللّه رجاء لو جئته بذنوب الثّقلين لرحمك ، ثم قال عليه السّلام كان أبي يقول : ليس من عبد مؤمن إلاّ و في قلبه نوران نور خيفة ، و نور رجاء لو وزن هذا لم يزد على هذا .

و عنه عليه السّلام : ارج اللّه رجاء لا يجرّئك على معاصيك ، و خف اللّه خوفا لا يؤيسك من رحمته » 1 .

و قال ابن أبي الحديد : قال عليّ بن الحسين عليه السّلام : لو أنزل اللّه تعالى كتابا أنّه معذّب رجلا واحدا رجوت أن أكونه أو أنّه راحم رجلا واحدا لرجوت أن أكونه ، أو أنّه معذّبي لا محالة ما ازددت إلاّ اجتهادا لئلاّ أرجع إلى نفسي بلائمة 2 .

« و أعلم يا محمّد بن أبي بكر أنّي قد ولّيتك أعظم أجنادي » كلّ مدينة يحصل منها عسكر هي جند .

« في نفسي أهل مصر » فكانت أعظم مدينة بيده عليه السّلام .

« فأنت محقوق » أي : خليق .

« أن تخالف على نفسك » قال يوسف الصديق : إنّ النفس لأمّارة بالسّوء إلاّ ما رحم ربي 3 .

« و أن تنافح » أي : تخاصم عن دينك .

« و لو لم يكن لك إلاّ ساعة من الدهر » في الولاية ، و لقد فعل رحمه اللّه

-----------
( 1 ) الكافي 2 : 67 ح 1 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 167 .

-----------
( 3 ) يوسف : 53 .

[ 27 ]

ما أمره فجاهد حتى قتل .

و في ( الطبري ) بعد أسره بيد العدو قال له معاوية بن حديج : أ تدري ما أصنع بك ؟ أدخلك في جوف حمار ثم أحرقه عليك بالنار . فقال له محمد : إن فعلتم بي ذلك فطال ما فعل ذلك بأولياء اللّه ، و إنّي لأرجو هذه النار التي تحرقني بها أن يجعلها اللّه عليّ بردا و سلاما كما جعلها على خليله إبراهيم ،

و أن يجعلها عليك و على أوليائك كما جعلها على نمرود و أوليائه ، ان اللّه يحرقك و من ذكرته قبل يعني عثمان و امامك يعني معاوية و هذا و أشار إلى عمرو بن العاص بنار تلظى عليكم كلما خبت زادها اللّه سعيرا . قال له معاوية بن حديج : اني انما اقتلك بعثمان . قال له محمد : و ما أنت و عثمان ، ان عثمان عمل بالجور و نبذ حكم القرآن و قد قال تعالى و من لم يحكم بما أنزل اللّه فأولئك هم الفاسقون فنقمنا ذلك عليه فقتلناه ، و حسنت أنت له ذلك و نظراؤك فقد برأنا اللّه من ذنبه و أنت شريكه في إثمه و عظم ذنبه و جاعلك على مثاله ، فغضب معاوية ابن حديج فقدمه فقتله ثم ألقاه في جيفة حمار ثم أحرقه بالنار 1 .

« و لا تسخط اللّه برضا أحد من خلقه فان في اللّه خلفا من غيره و ليس من اللّه خلف في غيره » في ( العقد ) : قال ابن هبيرة للحسن البصري و عنده الشعبي :

ما ترى في كتب تأتينا من عند يزيد بن عبد الملك فيها بعض ما فيها فان أنفذتها وافقت سخط اللّه و ان لم أنفذها خشيت على دمي ؟ فقال له : هذا الشعبي فقيه الحجاز عندك ، فسأله فقال : قارب و سدد فانما أنت عبد مأمور . فالتفت ابن هبيرة إلى الحسن و قال له : أنت ما تقول . قال : ابن هبيرة خف اللّه في يزيد و لا تخف يزيد في اللّه ، يا ابن هبيرة ان اللّه مانعك من يزيد و ان يزيد لا يمنعك من

-----------
( 1 ) تاريخ الطبري 5 : 104 105 .

[ 28 ]

اللّه ، يا ابن هبيرة لا طاعة لمخلوق في معصية الخالق ، فانظر ما كتب اليك يزيد فاعرضه على كتاب اللّه فما وافقه فأنفذه و ما خالفه فلا تنفذه ، فان اللّه أولى بك من يزيد و كتاب اللّه أولى بك من كتابه . فضرب ابن هبيرة يده على كتف الحسن و قال : هذا الشيخ صدقني و ربّ الكعبة 1 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

5

الكتاب ( 72 ) و من كتاب له عليه السّلام إلى عبد اللّه بن العباس :

أَمَّا بَعْدُ فَإِنَّكَ لَسْتَ بِسَابِقٍ أَجَلَكَ وَ لاَ مَرْزُوقٍ مَا لَيْسَ لَكَ وَ اِعْلَمْ بِأَنَّ اَلدَّهْرَ يَوْمَانِ يَوْمٌ لَكَ وَ يَوْمٌ عَلَيْكَ وَ أَنَّ اَلدُّنْيَا دَارُ دُوَلٍ فَمَا كَانَ مِنْهَا لَكَ أَتَاكَ عَلَى ضَعْفِكَ وَ مَا كَانَ مِنْهَا عَلَيْكَ لَمْ تَدْفَعْهُ بِقُوَّتِكَ « أمّا بعد فإنّك لست بسابق أجلك » حتى يتخلّف عنك ، قال تعالى : و لكلّ أمّة أجل فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 2 .

« و لا مرزوق ما ليس لك » أهم يقسمون رحمة ربّك نحن قسمنا بينهم معيشتهم في الحياة الدّنيا و رفعنا بعضهم فوق بعض درجات ليتّخذ بعضهم بعضا سخريا 3 .

« و اعلم بأنّ الدهر يومان : يوم لك و يوم عليك » ملكا كنت أم سوقة .

« و ان الدنيا دار دول » و تلك الأيّام نداولها بين الناس 4 .

« فما كان منها لك أتاك على ضعفك » لأنّه لا مانع لما أعطى .

« و ما كان منها عليك لم تدفعه بقوّتك » و إن يمسسك اللّه بضر فلا كاشف

-----------
( 1 ) العقد الفريد :

-----------
( 2 ) الاعراف : 34 .

-----------
( 3 ) الزخرف : 32 .

-----------
( 4 ) آل عمران : 140 .

[ 29 ]

له إلاّ هو و إن يردك بخير فلا رادّ لفضله يصيب به من شيئا من عباده و هو الغفور الرحيم 1 .

و في ( اليتيمة ) قال الميكالي :

تق اللّه لا الأعداء و اعلم يقينا
بأن الذي لم يقضه لن يصيبكا

و حظك لا يعدوك ان كان قاعدا
و إنّك تعدوا حين تعدو نصيبكا


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

6

الكتاب ( 76 ) و من وصية له عليه السّلام لعبد اللّه بن العباس عند استخلافه إياه على البصرة :

سَعِ اَلنَّاسَ بِوَجْهِكَ وَ مَجْلِسِكَ وَ حُكْمِكَ وَ إِيَّاكَ وَ اَلْغَضَبَ فَإِنَّهُ طَيْرَةٌ مِنَ الشَّيْطَانِ وَ اِعْلَمْ أَنَّ مَا قَرَّبَكَ مِنَ اَللَّهِ يُبَاعِدُكَ مِنَ اَلنَّارِ وَ مَا بَاعَدَكَ مِنَ اَللَّهِ يُقَرِّبُكَ مِنَ اَلنَّارِ أقول : رواها ابن قتيبة في ( خلفائه ) فقال : ذكروا أنّ عليّا عليه السّلام لما سار من البصرة بعد فراغه من الجمل استعمل عليها ابن عباس و قال له : أوصيك بتقوى اللّه عزّ و جل و العدل على من ولاّك اللّه أمره . سع الناس بوجهك و علمك و حلمك ، و إيّاك و الإحن فإنّها تميت القلب و الحق ، و اعلم أنّ ما قرّبك من اللّه بعدّك من النار ، و ما قرّبك من النّار بعدّك من الجنّة ، اذكر اللّه كثيرا و لا تكن من الغافلين 2 .

قول المصنّف : ( و من وصيّة له عليه السّلام لعبد اللّه بن العباس عند استخلافه إيّاه على البصرة ) قد عرفت أنّه كان بعد الجمل عند شخوصه إلى الكوفة .

-----------
( 1 ) يونس : 107 .

-----------
( 2 ) الامامة و السياسة 1 : 85 .

[ 30 ]

قوله عليه السّلام : « سع الناس بوجهك و مجلسك و حكمك » لأنّه من عدل الواليّ الواجب عليه أو من كرائم أخلاقه المندوب إليها .

و قال النبي صلّى اللّه عليه و آله و سلّم لبني عبد المطلب : إنّكم لن تسعوا الناس بأموالكم ،

فسعوهم بأخلاقكم 1 .

و كان النبي صلّى اللّه عليه و آله و سلّم يساوي بين أهل مجلسه في النظر إليهم .

« و إيّاك و الغضب فإنّه طيرة » أي : خفّة يريد أن يطير بها ، قال العماني :

و أحلم عن طيراته كلّ ساعة
إذا ما أتاني مغضبا يتهدّم

و الطيرة في مقابل الحلم ، قال الكميت :

و حلمك عزّ إذا ما حلمت
و طيرتك الصّاب و الحنظل

« من الشيطان » في ( الكافي ) عن الباقر عليه السّلام : إنّ هذا الغضب جمرة من الشيطان توقد في قلب ابن آدم ، و إنّ أحدكم إذا غضب احمرّت عيناه و انتفخت أوداجه و دخل الشيطان فيه ، فإذا خاف أحدكم ذلك من نفسه فليلزم الأرض فإنّ رجس الشيطان يذهب عند ذلك .

و عن الصادق عليه السّلام في ( التوراة ) : يا ابن آدم اذكرني حين تغضب أذكرك حين غضبي فلا أمحقك فيمن أمحق ، و إذا ظلمت بمظلمة فارض بانتصاري لك فإنّ انتصاري لك خير من انتصارك لنفسك .

و عنه عليه السّلام قال رجل للنبي صلّى اللّه عليه و آله و سلّم : علّمني . قال : إذهب و لا تغضب . فقال الرجل قد اكتفيت بذلك ، فمضى إلى أهله فإذا بين قومه حرب قاموا صفوفا لابسي السّلاح ، فلمّا رأى ذلك لبس سلاحه و قام معهم ثم ذكر قول النبي صلّى اللّه عليه و آله و سلّم لا تغضب ، فرمى السلاح ثم مشى إلى قوم عدوّ قومه فقال : يا هؤلاء ما كانت لكم من جراحة أو قتل أو ضرب فعلي في مالي . فقالوا : نحن أولى بذلك فما

-----------
( 1 ) اخرجه الحاكم في المستدرك ، و أبو نعيم في حلية الأولياء ، عن الجامع الصغير 1 : 101 ، و النقل بتصرّف في اللفظ .

[ 31 ]

كان فهو لك ، فاصطلحوا فذهب العضب 1 .

« و اعلم أنّ ما قرّبك إلى اللّه » و هو طاعته و طاعة رسوله .

« يباعدك من النّار » و يدخلك الجنة قال تعالى : و من يطع اللّه و رسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها و ذلك الفوز العظيم 2 .

« و ما باعدك من اللّه » و هو عصيانه و عصيان رسوله .

« يقرّبك من النّار » و من يعص اللّه و رسوله و يتعدّ حدوده يدخله نارا خالدا فيها و له عذاب مهين 3 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

7

الكتاب ( 69 ) و من كتاب له عليه السلام إلى الحارث الهمدانىّ :

وَ تَمَسَّكْ بِحَبْلِ ؟ اَلْقُرْآنِ ؟ وَ اِسْتَنْصِحْهُ وَ أَحِلَّ حَلاَلَهُ وَ حَرِّمْ حَرَامَهُ وَ صَدِّقْ بِمَا سَلَفَ مِنَ اَلْحَقِّ وَ اِعْتَبِرْ بِمَا مَضَى مِنَ اَلدُّنْيَا لِمَا بَقِيَ مِنْهَا فَإِنَّ بَعْضَهَا يُشْبِهُ بَعْضاً وَ آخِرَهَا لاَحِقٌ بِأَوَّلِهَا وَ كُلُّهَا حَائِلٌ مُفَارِقٌ وَ عَظِّمِ اِسْمَ اَللَّهِ أَنْ تَذْكُرَهُ إِلاَّ عَلَى حَقٍّ وَ أَكْثِرْ ذِكْرَ اَلْمَوْتِ وَ مَا بَعْدَ اَلْمَوْتِ وَ لاَ تَتَمَنَّ اَلْمَوْتَ إِلاَّ بِشَرْطٍ وَثِيقٍ وَ اِحْذَرْ كُلَّ عَمَلٍ يَرْضَاهُ صَاحِبُهُ لِنَفْسِهِ وَ يُكْرَهُ لِعَامَّةِ اَلْمُسْلِمِينَ وَ اِحْذَرْ كُلَّ عَمَلٍ يُعْمَلُ بِهِ فِي اَلسِّرِّ وَ يُسْتَحَى مِنْهُ فِي اَلْعَلاَنِيَةِ وَ اِحْذَرْ كُلَّ عَمَلٍ إِذَا سُئِلَ عَنْهُ صَاحِبُهُ أَنْكَرَهُ وَ اِعْتَذَرَ مِنْهُ وَ لاَ تَجْعَلْ عِرْضَكَ غَرَضاً لِنِبَالِ اَلْقَوْلِ وَ لاَ تُحَدِّثِ اَلنَّاسَ بِكُلِّ مَا سَمِعْتَ بِهِ فَكَفَى بِذَلِكَ كَذِباً وَ لاَ تَرُدَّ عَلَى اَلنَّاسِ كُلَّ مَا حَدَّثُوكَ بِهِ فَكَفَى بِذَلِكَ

-----------
( 1 ) الكافي 2 : 304 ح 10 12 .

-----------
( 2 ) النساء : 13 .

-----------
( 3 ) النساء : 14 . جَهْلاً وَ اِكْظِمِ اَلْغَيْظَ وَ تَجَاوَزْ عِنْدَ اَلْمَقْدَرَةِ وَ اُحْلُمْ عِنْدَ اَلْغَضَبِ وَ اِصْفَحْ مَعَ اَلدَّوْلَةِ تَكُنْ لَكَ اَلْعَاقِبَةُ وَ اِسْتَصْلِحْ كُلَّ نِعْمَةٍ أَنْعَمَهَا اَللَّهُ عَلَيْكَ وَ لاَ تُضَيِّعَنَّ نِعْمَةً مِنْ نِعَمِ اَللَّهِ عِنْدَكَ وَ لْيُرَ عَلَيْكَ أَثَرُ مَا أَنْعَمَ اَللَّهُ بِهِ عَلَيْكَ وَ اِعْلَمْ أَنَّ أَفْضَلَ اَلْمُؤْمِنِينَ أَفْضَلُهُمْ تَقْدِمَةً مِنْ نَفْسِهِ وَ أَهْلِهِ وَ مَالِهِ فَإِنَّكَ مَا تُقَدِّمْ مِنْ خَيْرٍ يَبْقَ لَكَ ذُخْرُهُ وَ مَا تُؤَخِّرْهُ يَكُنْ لِغَيْرِكَ خَيْرُهُ وَ اِحْذَرْ صَحَابَةَ مَنْ يَفِيلُ رَأْيُهُ وَ يُنْكَرُ عَمَلُهُ فَإِنَّ اَلصَّاحِبَ مُعْتَبَرٌ بِصَاحِبِهِ وَ اُسْكُنِ اَلْأَمْصَارَ اَلْعِظَامَ فَإِنَّهَا جِمَاعُ اَلْمُسْلِمِينَ وَ اِحْذَرْ مَنَازِلَ اَلْغَفْلَةِ وَ اَلْجَفَاءِ وَ قِلَّةَ اَلْأَعْوَانِ عَلَى طَاعَةِ اَللَّهِ وَ اُقْصُرْ رَأْيَكَ عَلَى مَا يَعْنِيكَ وَ إِيَّاكَ وَ مَقَاعِدَ اَلْأَسْوَاقِ فَإِنَّهَا مَحَاضِرُ اَلشَّيْطَانِ وَ مَعَارِيضُ اَلْفِتَنِ وَ أَكْثِرْ أَنْ تَنْظُرَ إِلَى مَنْ فُضِّلْتَ عَلَيْهِ فَإِنَّ ذَلِكَ مِنْ أَبْوَابِ اَلشُّكْرِ وَ لاَ تُسَافِرْ فِي يَوْمِ جُمُعَةٍ حَتَّى تَشْهَدَ اَلصَّلاَةَ إِلاَّ فَاصِلاً فِي سَبِيلِ اَللَّهِ أَوْ فِي أَمْرٍ تُعْذَرُ بِهِ وَ أَطِعِ اَللَّهَ فِي جَمِيعِ أُمُورِكَ فَإِنَّ طَاعَةَ اَللَّهِ فَاضِلَةٌ عَلَى مَا سِوَاهَا وَ خَادِعْ نَفْسَكَ وَ اُرْفُقْ بِهَا وَ لاَ تَقْهَرْهَا وَ خُذْ عَفْوَهَا وَ نَشَاطَهَا إِلاَّ مَا كَانَ مَكْتُوباً عَلَيْكَ مِنَ اَلْفَرِيضَةِ فَإِنَّهُ لاَ بُدَّ مِنْ قَضَائِهَا وَ تَعَاهُدِهَا عِنْدَ مَحَلِّهَا وَ إِيَّاكَ أَنْ يَنْزِلَ بِكَ اَلْمَوْتُ وَ أَنْتَ آبِقٌ مِنْ رَبِّكَ فِي طَلَبِ اَلدُّنْيَا وَ إِيَّاكَ وَ مُصَاحَبَةَ اَلْفُسَّاقِ فَإِنَّ اَلشَّرَّ بِالشَّرِّ مُلْحَقٌ وَ وَقِّرِ اَللَّهَ وَ أَحْبِبْ أَحِبَّاءَهُ وَ اِحْذَرِ اَلْغَضَبَ فَإِنَّهُ جُنْدٌ عَظِيمٌ مِنْ جُنُودِ ؟ إِبْلِيسَ ؟ وَ اَلسَّلاَمُ أقول : و نقل روايته عن الآمدي في ( غرره ) مع اختلاف يسير في بعض الفقرات 1 .

قول المصنّف : ( إلى الحارث الهمداني ) فانّه كما في ( ذيل الطبري )

-----------
( 1 ) الغرر للخوانساري 3 : 313 .

[ 33 ]

الحارث بن عبد اللّه بن كعب بن أسد بن يخلد بن حوث بن سبع بن صعب بن معاوية بن كثير بن مالك بن جشم بن حاشد بن جشم بن خيوان بن نوف بن همدان .

قال الطبري : كان من متقدّمي أصحاب علي عليه السّلام في الفقه و العلم بالفرائض و الحساب ، قال الشعبي : تعلّمت منه الفرائض و الحساب ، مات أيام ابن الزبير 1 .

و روى ( أمالي المفيد ) : مسندا عن الأصبغ قال : دخل الحارث الهمداني في نفر من الشيعة و كنت فيهم ، فجعل الحارث يتأوّد في مشيته و يخبط الأرض بمحجنه و كان مريضا فأقبل عليه أمير المؤمنين عليه السّلام و كانت له منه منزلة فقال : كيف تجدك يا حارث ؟ فقال : نال الدهر منّي إلى أن قال فقال عليه السّلام له : أبشّرك يا حارث تعرفني عند الممات و عند الصراط و عند الحوض و عند المقاسمة . قال الحارث : و ما المقاسمة ؟ قال : مقاسمة النار ،

أقاسمها قسمة صحيحة ، أقول هذا وليّي فاتركيه و هذا عدوّي فخذيه 2 .

و روى الكشي عن الشعبي قال : سمعت الحرث الأعور و هو يقول : أتيت أمير المؤمنين عليه السّلام ذات ليلة فقال : يا أعور ما جاء بك ؟ قلت : جاء بي و اللّه حبّك .

فقال : أما إنّي سأحدثك لتشكرها ، أما إنّه لا يموت عبد يحبني فتخرج نفسه حتى يراني حيث يحبّ ، و لا يموت عبد يبغضني فتخرج نفسه حتى يراني حيث يكره . ثم قال الشعبي بعد روايته : أما إنّ حبّه لا ينفعه و بغضه لا يضره 3 .

-----------
( 1 ) ذيل المذيل : 146 .

-----------
( 2 ) أمالي المفيد : 3 ح 3 المجلس 1 .

-----------
( 3 ) رجال الكشي : 88 ح 142 .

[ 34 ]

قوله عليه السّلام « و تمسك بحبل القرآن » فالقرآن أحد الحبلين اللّذين أمر الناس التمسّك بهما حتى لا يضلّوا و الآخر هو أهل بيته عليهم السّلام .

روى أحمد بن حنبل في ( مسنده ) عن أبي سعيد الخدري قال : قال النبي صلّى اللّه عليه و آله و سلّم إنّي قد تركت فيكم الثقلين ، أحدهما أكبر من الآخر : كتاب اللّه حبل ممدود ما بين السماء إلى الأرض ، و عترتي أهل بيتي ، ألا و إنّهما لن يفترقا حتى يردا عليّ الحوض 1 .

و عن زيد بن ثابت عن النبي صلّى اللّه عليه و آله و سلّم قال : إنّي تارك فيكم خليفتين : كتاب اللّه حبل ممدود ما بين السماء إلى الأرض ، و عترتي أهل بيتي ، و إنّهما لن يفترقا حتى يردا عليّ الحوض 1 .

و رواه الثعلبي في ( تفسيره ) في قوله تعالى : و اعتصموا بحبل اللّه جميعا و لا تفرقوا 2 و فيه : اني تارك فيكم الثقلين خليفتين ان أخذتم بهما لن تضلوا بعدي أحدهما أكبر من الآخر . . . 3 .

و روى الحميدي في ( الجمع بين الصحيحين ) من مسند زيد بن أرقم من عدة طرق قال زيد : قام النبي صلّى اللّه عليه و آله و سلّم فينا خطيبا بماء يدعى خمّا بين مكّة و المدينة فقال : أيّها الناس إنّما أنا بشر يوشك أن يأتيني رسول ربّي فأجيب ،

و أنا تارك فيكم الثقلين أوّلهما كتاب اللّه فيه الهدى و النور فخذوا بكتاب اللّه و استمسكوا به ، فحثّ على كتاب اللّه و رغب فيه ثم قال : و أهل بيتي ، أذكّركم اللّه في أهل بيتي . و رواه مسلم في ( صحيحه ) مع زيادات 4 .

-----------
( 1 ) حديث أبي سعيد أخرجه أحمد في مسنده 3 : 14 ، 17 ، 26 ، 59 ، و حديث زيد بن ثابت أخرجه في مسنده 5 : 187 189 .

-----------
( 2 ) آل عمران : 103 .

-----------
( 3 ) الطرائف 160 : 122 ، عن الثعلبي .

-----------
( 4 ) صحيح مسلم 4 : 1873 1874 ح 36 37 ، الطرائف 1 : 122 ح 186 .

[ 35 ]

ثم معنى قول النبي : « إن أهل بيته و القرآن لن يفترقا » أنّ غيرهم يفترقون عن القرآن و يقطعون حبله كما فصلوا وصلة عترته .

و قال أبو عبد اللّه عليه السّلام فيما أخبر عن الملاحم : لا و اللّه لا يرجع الأمر و الخلافة إلى آل أبي بكر و عمر أبدا و لا إلى بني أميّة أبدا و لا في ولد طلحة و الزبير أبدا ، و ذلك انهم نبذوا القرآن و أبطلوا السنن و عطلوا الأحكام .

« و استنصحه » هكذا في ( المصرية ) و الصواب : « و انتصحه » كما في ( ابن أبي الحديد و ابن ميثم ) 1 ( و الخطية ) ، أي : عده و اعتقده نصيحا لك .

قال الزهري قال علي بن الحسين عليه السّلام : لو مت بين المشرق و المغرب لما استوحشت بعد أن يكون القرآن معي . كان عليه السّلام إذا قرأ مالك يوم الدين 2 يكررها حتى كاد أن يموت .

« و أحل حلاله و حرّم حرامه » و لا تحلل حرامه و لا تحرم حلاله ، قال تعالى و لا تقولوا لما تصف ألسنتكم الكذب هذا حلال و هذا حرام لتفتروا على اللّه الكذب 3 .

« و صدق بما سلف من الحق » من كتبه و رسله ، قال تعالى في كتابه في موضعين و لكن تصديق الذي بين يديه 4 و في موضع مصدق الذي بين يديه 5 و في رسوله ثم جاءكم رسول مصدق لما معكم 6 ، و قال تعالى في قوم و يريدون أن يفرقوا بين اللّه و رسله و يقولون نؤمن ببعض و نكفر

-----------
( 1 ) شرح ابن أبي الحديد 18 : 43 ، شرح ابن ميثم 5 : 219 .

-----------
( 2 ) الفاتحة : 4 .

-----------
( 3 ) النحل : 116 .

-----------
( 4 ) يوسف : 111 .

-----------
( 5 ) الانعام : 92 .

-----------
( 6 ) آل عمران : 81 .

[ 36 ]

ببعض و يريدون أن يتخذوا بين ذلك سبيلا . أولئك هم الكافرون حقا 1 .

و قال ابن أبي الحديد أي : صدّق بما في القرآن من أيّام اللّه في الامم السالفة . . . 2 و هو كما ترى .

« و اعتبر بما مضى من الدنيا لما بقي منها » في ( وزراء الجهشياري ) : وجد في ثني مصلّى الفضل بن يحيى لمّا نقل من محبس إلى آخر رقعة فيها :

لو لم تكن هذه الدنيا لها دول
بين البريّة بالآفات و العطب

إذن صفت لاناس قبلنا و بهم
كانت تليق ذوي الأخطار و الحسب

و لم ننلها و فيما قد ذكرت أسى
و عبرة لذوي الألباب و الأدب

« فإنّ بعضها يشبه بعضا و آخرها لاحق بأوّلها و كلّها حائل مفارق » في الخبر عن أبي جعفر عليه السّلام : ينادي مناد كلّ يوم : يا ابن آدم لد للموت و اجمع للفناء و ابن للخراب 3 .

و عن أبي عبد اللّه عليه السّلام : جاء جبرئيل إلى النبي صلّى اللّه عليه و آله و سلّم فقال : عش يا محمّد ما شئت فانّك ميت ، و أحبب من شئت فإنّك مفارقه ، و اعمل ما شئت فإنّك لاقيه .

و قال ابن أبي الحديد : قال عليه السّلام في غير هذا الفصل : الماضي للمقيم عبرة ، و الميّت للحي عظة ، و ليس لأمس عودة ، و لا المرء من غد على ثقة ، الأوّل للأوسط رائد ، و الأوسط للأخير قائد ، و كلّ بكلّ لاحق ، و الكلّ للكلّ مفارق 4 .

« و عظّم اسم اللّه أن تذكره إلاّ على حق » عن أبي عبد اللّه عليه السّلام : من أجلّ اللّه أن يحلف به أعطاه خيرا ممّا ذهب عنه .

و عنه عليه السّلام اجتمع الحواريّون إلى عيسى فقالوا : يا معلّم الخير أرشدنا .

-----------
( 1 ) النساء : 150 151 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 43 .

-----------
( 3 ) الكافي 2 : 131 ح 14 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 44 .

[ 37 ]

فقال لهم : إن موسى نبيّ اللّه أمركم ألاّ تحلفوا باللّه كاذبين و أنا آمركم ألا تحلفوا باللّه كاذبين و لا صادقين .

و عنه عليه السّلام : من حلف باللّه كاذبا فقد كفر ، و من حلف باللّه صادقا أثم ، إنّ اللّه عزّ و جلّ يقول : و لا تجعلوا اللّه عرضة لأيمانكم .

و عنه عليه السّلام : من حلف على يمين و هو يعلم أنّه كاذب فقد بارز اللّه ، و من قال « علم اللّه ما لم يعلم » اهتزّ العرش إعظاما له .

و عنه عليه السّلام قال النبي صلّى اللّه عليه و آله و سلّم إنّ للّه ملكا رجلاه في الأرض السفلى مسيرة خمسمئة عام و رأسه في السماء العليا مسيرة ألف سنة يقول : « سبحانك سبحانك حيث كنت فما أعظمك » فيوحي تعالى إليه : ما يعلم ذلك من يحلف بي كاذبا .

و في كتاب علي عليه السّلام : اليمين الكاذبة و قطيعة الرحم تذران الديار بلاقع من أهلها و تنغّل في الرحم يعني انقطاع النسل .

و عنه عليه السّلام : إذا ادّعى عليك مال و لم يكن له بيّنة فأراد أن يحلفك فإنّ بلغ مقداره ثلاثين درهما فأعطه و لا تحلف ، و إن كان أكثر فاحلف و لا تعطه .

« و أكثر ذكر الموت و ما بعد الموت » حتّى تكون أفطن الناس ، و قال أبو عبيدة الحذاء لأبي جعفر عليه السّلام : حدثني بما انتفع به . فقال له : أكثر ذكر الموت فإنّه لم يكثر انسان ذكر الموت إلاّ زهد في الدنيا .

« و لا تتمنّ الموت إلاّ بشرط وثيق » روي أنّ رجلا جاء إلى الصادق عليه السّلام فقال : قد سئمت الدنيا فأتمنّى على اللّه الموت . قال : تمنّ الحياة لتطيع لا لتعصي ، فلئن تعيش فتطيع خير لك من أن تموت .

و الشرط الوثيق معلومية كونه من الأبرار و من أولياء اللّه تعالى ، قال

[ 38 ]

عزّ و جلّ و ما عند اللّه خير للأبرار 1 و قال لليهود المدّعين كونهم من أولياء اللّه فتمنوا الموت إن كنتم صادقين 2 و قد حكى تمنّى كثير من أوليائه تعالى و موتهم عقيب تمنّيهم .

« و احذر كلّ عمل يرضاه صاحبه لنفسه و يكره » هكذا في النسخ 3 و الظاهر كونه محرف « و يكرهه » .

« لعامّة المسلمين ، و احذر كلّ عمل يعمل به في السر و يستحى منه في العلانية » من القبائح لا ما ورد أصله سرّا كالمناكح 4 .

« و احذر كلّ عمل إذا سئل عنه صاحبه أنكره و اعتذر منه » قال ابن أبي الحديد : الثلاثة الّتي أمر عليه السّلام بالحذر منها متقاربة في المعنى ، و يشملها معنى قول الشاعر :

لا تنه عن خلق و تأتي مثله
عار عليك إذا فعلت عظيم

و قال تعالى حاكيا عن أحد أنبيائه : و ما أريد أن أخالفكم إلى ما أنهاكم عنه 5 ، و من كلام الجنيد : ليكن عملك من وراء سترك كعملك من وراء الزجاج الصافي . و في المثل « إيّاك و ما يعتذر منه » 6 .

قلت : بل البيت و الآية في معنى الأول ، و كلام الجنيد في معنى الثاني ،

و المثل في معنى الثالث ، لا أنّ كلاّ منها يشمل الجميع .

« و لا تجعل عرضك غرضا » أي : هدفا .

-----------
( 1 ) آل عمران : 198 .

-----------
( 2 ) البقرة : 94 .

-----------
( 3 ) شرح ابن ميثم 5 : 219 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 41 .

-----------
( 5 ) هود : 88 .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 44 45 .

[ 39 ]

« لنبال القول » أي : سهام أقوالهم ، قال الشاعر :

مقالة السوء إلى أهلها
أسرع من منحدر سائل

و من دعا الناس إلى ذمّه
ذمّوه بالحقّ و بالباطل

أيضا :

لا تستثر أبدا ما لا تقوم له
و لا تهيجنّ من عرينه الأسدا

إن الزنابير إذا حرّكتها سفها
عن كورها أوجعت من لسعها الجسدا

في ( سنن أبي داود ) عن السجّاد عليه السّلام قالت صفية : كان النبي صلّى اللّه عليه و آله معتكفا فأتيته أزوره ليلا فحدثته ثم قمت فانقلبت فقام معي ليقلبني و كان مسكنها في دار اسامة فمر رجلان من الأنصار فلمّا رأيا النبي صلّى اللّه عليه و آله و سلّم أسرعا فقال : على رسلكما انّها صفية بنت حي . قالا : سبحان اللّه يا رسول اللّه قال : إنّ الشيطان يجري من الإنسان مجرى الدّم فخشيت أن يقذف في قلوبكما شيئا .

« و لا تحدّث الناس بكل ما سمعت به » بأن تقول لهم الأمر الفلاني كذا و كذا استنادا إلى سماعك .

« فكفى بذلك كذبا » لأنّ أكثر ما يسمع الإنسان كذب و حينئذ فالواجب ألاّ يحدّث إلاّ بما رأى بعينه أو كرؤية العين من السماع عن الثقة .

و هذا نظير قوله عليه السّلام في موضع آخر : « بين الحق و الباطل أربع أصابع » و أراد بالحق ما رآه بعينه و بالباطل ما سمعه باذنه .

و قال ابن أبي الحديد : قد نهى عليه السّلام أن يحدّث الإنسان بكلّ ما رأى من العجائب ، فضلا عمّا سمع ، لأنّ الحديث الغريب المعجب تسارع النفس إلى تكذيبه ، و إلى أن تقوم الدلالة على صدقه قد فرط من سوء الظن فيه ما فرط ،

[ 40 ]

و يقال إنّ بعض العلويّة قال في حضرة عضد الدولة ببغداد : عندنا في الكوفة نبق ، وزن كلّ نبقة مثقالان ، فاستظرف الملك ذلك و كاد يكذّبه الحاضرون ،

فلمّا قام ذكر ذلك لأبيه ، فأرسل حماما كان عنده في الحال إلى الكوفة يأمر وكلاءه بإرسال مئة حمام في رجلي كلّ واحد نبقتان من ذلك النبق ، فجاء النبق في بكرة الغد و حمل إلى عضد الدولة ، فاستحسنه و صدّقه ، ثم قال له :

لعمري لقد صدقت ، و لكن لا تحدّث فيما بعد بكل ما رأيت من الغرائب ، فليس كلّ وقت يتهيّأ لك إرسال الحمام 1 .

قلت : هو كما ترى ، فكلامه عليه السّلام أنّه لا يجوز للإنسان أن يحدّث بجميع مسموعاته ممّا لا شاهد لصدقه لأن أكثرها كذب فإذا حدث كذب ، و ما قاله شي‏ء آخر و هو أنّه لا ينبغي للعاقل أن يحدّث بكل ما رأى من الغرائب مخافة أن يكذّبه الناس مع صدقه فيحصل له استصغار كما هو مفاد تحديث العلوي .

« و لا تردّ على الناس كلّ ما حدّثوك به » و لو كان غريبا ففي مخلوقاته تعالى عجائب .

« فكفى بذلك جهلا » ففي العالم أشياء لم ترها أصلا فكيف تنكر وجودها بعدم رؤيتك ، و إنّما قال عليه السّلام لا تردّ كلّ ما حدثوك لأنّ من الأمور أمورا ممكنة و منها امورا ممتنعة قد قام البرهان على استحالتها ، فيجوز لك ردّ الممتنع دون الممكن كما في رد حضّار مجلس العضد لكلام العلويّ الممكن .

« و اكظم الغيظ » قال ابن أبي الحديد : روى أنّ عبدا لموسى بن جعفر عليه السّلام قدّم إليه صحفة فيها طعام حارّ ، فعجل فصبّها على رأسه و وجهه ، فغضب ،

فقال العبد : و الكاظمين الغيظ 2 قال : قد كظمت ، قال و العافين عن

-----------
( 1 ) شرح ابن أبي الحديد 18 : 45 46 .

-----------
( 2 ) آل عمران : 134 .

[ 41 ]

الناس 1 . قال : قد عفوت . قال : و اللّه يحب المحسنين 2 . قال : أنت حرّ لوجه اللّه ، و قد نحلتك ضيعتي الفلانية 3 .

قلت : و روى المفيد في ( إرشاده ) : أنّ رجلا من أهل بيت علي بن الحسين عليه السّلام وقف عليه فأسمعه و شتمه فلم يكلمه ، فلمّا انصرف قال لجلسائه : لقد سمعتم ما قال هذا الرجل و أنا أحبّ أن تبلغوا معي إليه حتّى تسمعوا منّي ردّي عليه . فقالوا له : نفعل ، و لقد كنّا نحبّ أن تقول له و نقول ،

فأخذ نعليه و مشى و هو يقول : و الكاظيمن الغيظ و العافين عن الناس و اللّه يحب المحسنين 4 ، فعلموا انه لا يقول له شيئا ، فلمّا أتى بابه قال : قولوا : له هذا علي بن الحسين ، فخرج متوثّبا للشرّ و هو لا يشكّ أنّه إنّما جاء مكافئا له على بعض ما كان له ، فقال عليه السّلام له : يا أخي كنت قد وقفت عليّ آنفا و قلت و قلت ، فإن كنت قلت ما فيّ فأستغفر اللّه منه ، و إن كنت قلت ما ليس فيّ فغفر اللّه لك . فقبّل الرجل بين عينيه و قال : بل قلت فيك ما ليس فيك و أنا أحقّ به . قال الراوي : و الرجل هو الحسن بن الحسن 5 .

« و تجاوز عند المقدرة ، و احلم عند الغضب » هكذا في ( المصرية ) و الصواب :

( و احلم عند الغضب و تجاوز عند المقدرة ) كما في ( ابن أبي الحديد ) 6 و ( ابن ميثم ) 7 و ( الخطية ) .

في ( تاريخ اليعقوبي ) : قال رجل لأمير المؤمنين عليه السّلام : أوصني . فقال له :

-----------
( 1 ) آل عمران : 134 .

-----------
( 2 ) آل عمران : 134 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 46 .

-----------
( 4 ) آل عمران : 134 .

-----------
( 5 ) الإرشاد : 257 .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 46 .

-----------
( 7 ) شرح ابن ميثم 5 : 220 .

[ 42 ]

أوصيك بتقوى اللّه و اجتناب الغضب و ترك الأماني ، و أن تحافظ على ساعتين من نهار من طلوع الفجر إلى طلوع الشمس و من العصر إلى غروبها ، و لا تفرح بما علمت و لكن بما عملت فيهما 1 .

« و اصفح مع الدولة » أي : الغلبة ، قال تعالى : و تلك الأيام نداولها بين الناس 2 أي : مرّة لهؤلاء و مرّة لهؤلاء ، و قال الشاعر :

استدل الايام و الدهر دول

« تكن لك العاقبة » في ( ذيل الطبري ) : قال سالم مولى أبي جعفر : كان هشام بن اسماعيل يؤذي عليّ بن الحسين عليه السّلام و أهل بيته يخطب على المنبر و ينال من عليّ ، فلمّا ولي الوليد بن عبد الملك عزله ، و أمر به أن يوقف للناس كان هشام يقول لا و اللّه ما كان أحد من الناس أهمّ إليّ من عليّ بن الحسين ،

كنت أقول رجل صالح يسمع قوله فوقف للناس ، فجمع علي بن الحسين ولده و حامته ، و نهاهم عن التعرّض له ، و غدا عليه السّلام مارّا لحاجة ، فما عرض له ، فناداه هشام اللّه أعلم حيث يجعل رسالته 3 .

و قال ابن أبي الحديد : قوله : « إصفح مع الدولة » هذه كانت شيمة النبي صلّى اللّه عليه و آله و سلّم و شيمة عليّ ، أمّا النبي فظفر بمشركي قريش و عفا عنهم ، و أمّا عليّ فظفر بأصحاب الجمل و قد شقّوا عصا الاسلام عليه ، و طعنوا فيه و في خلافته ، فعفا عنهم مع علمه بأنّهم يفسدون عليه أمره فيما بعد ،

و يصيرون إلى معاوية إمّا بأنفسهم أو بآرائهم و مكتوباتهم ، و هذا أعظم من الصفح عن أهل مكة لأنّ أهل مكّة لم يبق لهم لمّا فتحت فئة يتحيّزون

-----------
( 1 ) تاريخ اليعقوبي 2 : 209 .

-----------
( 2 ) آل عمران : 140 .

-----------
( 3 ) ذيل المذيل : 120 . و الآية 124 من سورة الأنعام .

[ 43 ]

إليها ، و يفسدون الدين عندها 1 .

« و استصلح كلّ نعمة أنعمها اللّه عليك » لأنّه تعالى يسلب نعمته إذا أفسدها العبد ان اللّه لا يغيّر ما بقوم حتّى يغيروا ما بأنفسهم 2 .

« و لا تضيّعنّ نعمة من نعم اللّه عندك » فمن ضيّع نعمته تعالى فسلبت عنه ثم دعا لعودها كان من طوائف لا يستجيب دعاءهم .

و يمكن أن يراد بتضييع النعمة أن لا يتمتع هو منها و لا يمتّع الناس منها ، كمن عنده فاكهة فلا يأكلها و لا يعطيها غيره حتّى تفسد فيكون من المفسدين .

« و لير عليك أثر ما أنعم اللّه به عليك » فإنّ كتمانها كفران يوجب السلب ، و لا يرتضي هذه الخلّة المخلوق فكيف الخالق .

قال أبو هلال العسكري في ( ديوان معانيه ) : قال ابن قتيبة : أراد جعفر حاجة كان طريقه إليها على باب الأصمعي ، فدفع إلى خادم له ألف دينار و قال :

إنّي سأنزل في رجعتي إلى الأصمعي ثم يحدثني و يضحكني فإذا ضحكت فضع الكيس بين يديه فلمّا رجع دخل عليه فرأى حبّا مكسور الرأس و جرّة مكسورة العنق و قصعة مشعّبة و جفنة أعشار ، و رآه على مصلّى بال و عليه بركان أجرد ، فغمز غلامه ألاّ يضع الكيس بين يديه ، فلم يدع الأصمعي شيئا ممّا يضحك الثكلان و الغضبان إلاّ أورده عليه فما تبسّم ، ثم خرج فقال لرجل يسايره : من استرعى الذئب ظلم ، و من زرع سبخة حصد الفقر ، إنّي و اللّه لو علمت أن هذا يكتم المعروف بالفعل ما حفلت له بنشره له باللسان ، و أين يقع مديح اللسان من آثار الإنسان ، إنّ اللسان قد يكذب و الحال لا يكذب ،

-----------
( 1 ) شرح ابن أبي الحديد 18 : 47 .

-----------
( 2 ) الرعد : 11 .

[ 44 ]

و للّه در نصيب حيث يقول :

فعاجوا فأثنوا بالذي أنت أهله
و لو سكتوا أثنت عليك الحقائب

ثم قال : أما علمت ان طاق أبرويز أمدح لأبرويز من شعر زهير لآل سنان 1 .

« و اعلم أنّ أفضل المؤمنين أفضلهم تقدمة من نفسه و أهله و ماله » قال تعالى :

و قدّموا لأنفسكم و اتّقوا اللّه و اعلموا أنّكم ملاقوه و بشّر المؤمنين 2 ،

و لتنظر نفس ما قدّمت لغد 3 ، إنّ اللّه اشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنة يقاتلون في سبيل اللّه فيقتلون و يقتلون وعدا عليه حقّا في التوراة و الإنجيل و القرآن و من أوفى بعهده من اللّه فاستبشروا ببيعكم الذي بايعتم به و ذلك هو الفوز العظيم 4 .

و في ( مقاتل أبي الفرج ) : قال العباس بن علي يوم الطف لأخيه من أبيه و امه عبد اللّه بن علي : تقدّم بين يديّ حتّى أراك قتيلا و أحتسبك 5 .

و في ( الطبري ) : قال عابس بن شبيب الشاكري لشوذب مولى شاكر يوم الطف : ما في نفسك أن تصنع ؟ قال : اقاتل معك دون ابن بنت رسول اللّه حتّى اقتل . قال : ذلك الظن بك ، فتقدّم بين يدي أبي عبد اللّه عليه السّلام حتّى يحتسبك كما احتسب غيرك من أصحابه و حتّى أحتسبك أنا ، فإنّه لو كان معي السّاعة أحد أنا أولى به منّي بك لسرّني أن يتقدّم بين يديّ حتّى أحتسبه ، فإنّ هذا يوم ينبغي أن نطلب الأجر فيه بكلّ ما قدرنا عليه ، فإنّه لا عمل

-----------
( 1 ) ديوان المعاني لأبي هلال العسكري

-----------
( 2 ) البقرة : 223 .

-----------
( 3 ) الحشر : 18 .

-----------
( 4 ) التوبة : 111 .

-----------
( 5 ) مقاتل الطالبيين : 54 .

[ 45 ]

بعد اليوم و إنّما هو الحساب 1 .

« فإنّك » هكذا في ( المصرية ) و الصواب : ( و إنّك ) كما في ( ابن أبي الحديد ) 2 و ( ابن ميثم ) 3 و ( الخطية ) .

« ما تقدّم من خير يبقى لك ذخره » و ما تقدّموا لأنفسكم من خير تجدوه عند اللّه هو خيرا و أعظم أجرا 4 .

« و ما تؤخّره يكن لغيرك خيره » و لذا قيل : إنّ الناس مال غيرهم أحبّ إليهم من مالهم لأنّه ليس مالهم إلاّ ما قدّموه و أنفقوه في سبيله تعالى ، و أمّا ما ادّخروه فهو مال ورثتهم .

« و احذر صحابة من يفيل » أي : يضعف .

« رأيه » قال جرير :

رأيتك يا أخيطل إذ جرينا
و جرّبت الفراسة كنت فالا

« و ينكر عمله فإنّ الصاحب معتبر بصاحبه » قال الصادق عليه السّلام : لا تصحبوا أهل البدع و لا تجالسوهم فتصيروا عند الناس كواحد منهم .

قال النبي صلّى اللّه عليه و آله و سلّم : المرء على دين خليله و قرينه ، و قال ابن أبي الحديد 5 :

قال طرفة :

عن المرء لا تسأل و سل عن قرينه
فكلّ قرين بالمقارن يقتدى

« و اسكن الأمصار العظام فإنّها جمّاع » بالضم و التشديد ، أي : الاخلاط و الإشابه ، قال أبو قبيس بن الأسلت :

-----------
( 1 ) تاريخ الطبري 5 : 443 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 41 .

-----------
( 3 ) شرح ابن ميثم 5 : 220 .

-----------
( 4 ) المزّمّل : 20 .

-----------
( 5 ) شرح ابن أبي الحديد 18 : 48 .

[ 46 ]

ثمّ تجلّت و لنا غاية
من بين جمع غير جمّاع

و جماع الثريا كواكبها المجتمعة ، قال ذو الرمّة :

و نهب كجمّاع الثريا حويته
بأجرد محتوت الصفاقين خيفق

« المسلمين » و لأنّ فيها كلّ ما يحتاج إليه .

« و احذر منازل الغفلة و الجفاء و قلّة الأعوان على طاعة اللّه » و لذا يكون التعرّب بعد الهجرة كبيرة ، و كانت الهجرة قبل الفتح فريضة .

« و اقصر » أي : أحصر .

« رأيك على ما يعنيك » أي : يهمّك و إلاّ فمن تابع الفضول فاتته الاصول .

« و إيّاك و مقاعد الأسواق فإنّها محاضر » أي : أمكنة حضور .

« الشيطان و معاريض » أي : مواضع عروض .

« الفتن » عن أبي جعفر عليه السّلام : جاء أعرابي من بني عامر إلى النبيّ صلّى اللّه عليه و آله و سلّم فسأله عن خير بقاع الأرض و شرّ بقاع الأرض . فقال صلّى اللّه عليه و آله و سلّم : إنّ خير بقاع الأرض المساجد و أحبّ أهلها إلى اللّه أوّلهم دخولا و آخرهم خروجا ، و إنّ شرّ بقاع الأرض الأسواق و هي ميدان ابليس يغدو برايته و يضع كرسيه و يبثّ ذرّيّته فبين مطفّف في قفيز أو طائش في ميزان ،

أو سارق في ذرع أو كاذب في سلعة ، فلا يزال مع أوّل من يدخل و آخر من يخرج .

« و أكثر أن تنظر إلى من فضّلت عليه فإنّ ذلك من أبواب الشّكر » يمكن أن يراد بإكثار النظر إلى المفضّل عليه التفكّر في نعمة اللّه عليك بتفضيلك فتشكره تعالى على ذلك ، و يمكن أن يراد به إكثار مساعدته ليكون شكرا لنعمته تعالى عليه .

و في ( وزراء الجهشياري ) : قال ابن المعتمر : كنت أسير مع يحيى

[ 47 ]

البرمكي و هو بين ابنيه الفضل و جعفر ، فإذا ابن طرخان واقف على الطريق ،

فناداني فاستشرفت له فقال :

صحبت البرامك عشرا ولاء
و بيتي كراء و خبزي شراء

فسمعه يحيى فالتفت إلى ابنيه فقال : أفّ لهذا العقل فلان ممّن يحاسب ،

فلمّا كان من الغد جاء ابن طرخان فقلت له : ويحك ما هذا الذي عرضت له نفسك بالأمس . فقال : اسكت ما هو إلاّ أن انصرفت إلى منزلي حتّى جاءني من قبل الفضل بدرة و من قبل جعفر بدرة ، و وهب لي كلّ واحد منهما دارا و أجرى لي من مطبخه ما يكفيني .

و كان يحيى يقول : ما وقع غبار مركبي على لحية رجل قط إلاّ أوجبت له على نفسي حفظه و ألزمتها حقّه .

« و لا تسافر في يوم جمعة حتّى تشهد الصلاة » إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر اللّه 1 و قبل النداء إذا سافر فوّت على نفسه فضلا كثيرا .

« إلاّ فاصلا في سبيل اللّه » في الجهاد الواجب .

« أو في أمر تعذر به » من السفر الاضطراري .

« و اطع اللّه في جميع » هكذا في ( المصرية ) و الصواب : ( في جمل ) كما في ( ابن أبي الحديد ) 2 و ( ابن ميثم ) 3 و ( الخطية ) .

« أمورك فإنّ طاعة اللّه فاضلة على ما سواها » و من يطع اللّه و رسوله فقد فاز فوزا عظيما 4 ، و من يطع اللّه و رسوله فأولئك مع الذين أنعم اللّه عليهم

-----------
( 1 ) الجمعة : 10 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 42 .

-----------
( 3 ) شرح ابن ميثم 5 : 220 .

-----------
( 4 ) الاحزاب : 71 .

[ 48 ]

من النبيّين و الصدّيقين و الشهداء و الصالحين و حسن أولئك رفيقا 1 ،

و من يطع اللّه و رسوله و يخش اللّه و يتّقه فأولئك هم الفائزون 2 ، و من يطع اللّه و رسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها و ذلك هو الفوز العظيم 3 .

« و خادع نفسك في العبادة » روى ( إرشاد المفيد ) عن سعد بن كلثوم قال :

كنت عند جعفر بن محمّد عليه السّلام فذكر عليّا فقال : و اللّه ما أكل من الدنيا حراما قطّ حتّى مضى لسبيله ، و ما عرض له أمران قطّ هما للّه رضى إلاّ أخذ بأشدّهما عليه في دينه ، و ما نزلت بالنبي صلّى اللّه عليه و آله نازلة قطّ إلاّ دعاه ثقة به ، و ما أطاق عمل النبي من هذه الأمة غيره ، و إن كان ليعمل عمل رجل كأنّ وجهه بين الجنّة و النّار يرجو ثواب هذه و يخاف من عقاب هذه ، و لقد أعتق من ماله مئة ألف مملوك في طلب وجه اللّه و النجاة من النار ممّا كدّ بيده و رشح منه جبينه ، و إن كان ليقوت أهله بالزيت و الخلّ و العجوة ، و ما كان لباسه إلاّ الكرابيس ، إذا فضل شي‏ء عن يده من كمه دعا بالجلم فقصّه .

و ما من أهل بيته أحد أقرب شبها به في لباسه و فقهه من علي بن الحسين عليه السّلام ، و لقد دخل أبو جعفر ابنه عليه فإذا هو قد بلغ من العبادة ما لم يبلغه ، فرآه قد اصفرّ لونه من السهر و رمضت عيناه من البكاء ، و دبرت جبهته و انخرم أنفه من السجود ، و و رمت ساقاه و قدماه من القيام في الصلاة ، فلم يملك نفسه من البكاء حين رآه بتلك الحال فبكى رحمة له و إذا هو يفكر ، فالتفت إليه بعد هنيهة و قال له : يا بنيّ اعطني بعض تلك الصحف التي فيها عبادة علي

-----------
( 1 ) النساء : 69 .

-----------
( 2 ) النور : 52 .

-----------
( 3 ) النساء : 13 .

[ 49 ]

بن ابي طالب ، فأعطاه فقرأ فيها شيئا يسيرا ثم تركها من يده تضجّرا و قال :

من يقوى على عبادة علي عليه السّلام 1 .

و روى ( أمالي الشيخ ) : أن فاطمة بنت علي عليه السّلام لما نظرت إلى ما يفعل ابن أخيها علي بن الحسين بنفسه من الدأب في العبادة أتت جابر الأنصاري فقالت له : يا صاحب النبي إنّ لنا عليكم حقوقا . و منها إذا رأيتم أحدنا يهلك نفسه اجتهادا أن تذكّروه اللّه و تدعوه إلى البقى على نفسه و هذا علي بن الحسين بقية أخي الحسين قد انخرم أنفه و ثفنت جبهته و ركبتاه و راحتاه إدآبا منه لنفسه في العبادة . فأتى جابر إليه عليه السّلام و قال له : أما علمت يا ابن رسول اللّه أنّ اللّه تعالى إنّما خلق الجنة لكم و لمن أحبّكم و خلق النّار لمن أبغضكم و عاداكم ، فما هذا الجهد الذي كلفته نفسك ؟ فقال عليه السّلام : أما علمت يا صاحب النبي أنّ جدّي رسول اللّه قد غفر له ما تقدّم من ذنبه و ما تأخّر فلم يدع الاجتهاد له و تعبّد بأبي هو و امي حتّى انتفخ السّاق و ورم القدم ؟ و قيل له :

أ تفعل هذا و قد غفر اللّه لك ما تقدّم من ذنبك و ما تأخّر ؟ قال : أ فلا أكون عبدا شكورا ؟ فلمّا رأى جابر أنّه ليس يغني فيه قوله قال له : يا ابن رسول اللّه البقيا على نفسك فإنّك من اسرة بهم يستدفع البلاء و يستكشف اللّأواء و بهم يستمطر السماء . فقال عليه السّلام له : يا جابر لا أزال على منهاج أبوي صلوات اللّه عليهما مؤتسيا بهما حتّى ألقاهما . فأقبل جابر على من حضر فقال لهم : و اللّه ما أرى في أولاد الأنبياء بمثل علي بن الحسين إلاّ يوسف بن يعقوب ، و اللّه لذرّيّة علي بن الحسين أفضل من ذرية يوسف بن يعقوب إذ منهم لمن يملأ الأرض عدلا كما ملئت جورا » 2 .

-----------
( 1 ) الإرشاد للمفيد : 255 256 .

-----------
( 2 ) أمالي الطوسي 2 : 249 ، المجلس 13 .

[ 50 ]

« و ارفق بها و لا تقهرها ، و خذ عفوها و نشاطها » في ( الكافي ) عن النبي صلّى اللّه عليه و آله و سلّم :

إنّ هذا الدين متين فأوغلوا فيه برفق ، و لا تكرّهوا عبادة اللّه إلى عباد اللّه فتكونوا كالراكب المنبّت الذي لا سفرا قطع و لا ظهرا أبقى 1 .

« إلاّ ما كان مكتوبا عليك من الفريضة فإنّه لا بدّ من قضائها » أي : أدائها كقوله تعالى : فإذا قضيت الصلاة 2 .

« و تعاهدها عند محلّها » أي : عند وقتها سواء كان لك نشاط أم لا بخلاف النافلة .

و في ( الكافي ) عن النبي صلّى اللّه عليه و آله و سلّم : إنّ للقلوب إقبالا و إدبارا ، فإذا أقبلت فتنفّلوا و إذا أدبرت فعليكم بالفريضة .

و روي أنّ أبا الحسن موسى عليه السّلام كان إذا أهمّ ترك النافلة 3 .

« و إيّاك أن ينزل بك الموت و أنت آبق من ربك في طلب الدّنيا » قيل لأبي ذر :

كيف ترى قدومنا على اللّه ؟ قال : أمّا المحسن فكالغائب يقدم على أهله و أما المسي‏ء فكالآبق يقدم على مولاه . قيل له : فكيف حالنا عند اللّه ؟ قال : إعرضوا أعمالكم على كتاب اللّه إنّه تعالى يقول : إنّ الأبرار لفي نعيم و إنّ الفجّار لفي جحيم 4 . قيل له : فأين رحمة اللّه ؟ قال : إنّ رحمة اللّه قريب من المحسنين 5 .

« و إيّاك و مصاحبة الفسّاق فإنّ الشرّ بالشّر ملحق » روى ( الكافي ) : أنّ الهادي عليه السّلام قال للجعفري : مالي رأيتك عند عبد الرحمن بن أبي يعقوب ؟ فقال

-----------
( 1 ) الكافي 2 : 86 ح 1 .

-----------
( 2 ) الجمعة : 10 .

-----------
( 3 ) الكافي 3 : 454 ، ح 15 و 16 .

-----------
( 4 ) الانفطار : 13 14 .

-----------
( 5 ) الاعراف : 56 .

[ 51 ]

له : إنّه خالي . فقال عليه السّلام : إنّه يقول في اللّه تعالى قولا عظيما يصف اللّه تعالى و لا يوصف فإمّا جلست معه و تركتنا و إمّا جلست معنا و تركته . فقال الجعفري :

هو يقول ما شاء ، أيّ شي‏ء عليّ منه إذا لم أقل بقوله ؟ فقال : أما تخاف أن تنزل به نقمة فتصيبكم جميعا ؟ أما علمت الذي كان من أصحاب موسى عليه السّلام و كان أبوه من أصحاب فرعون ، فلمّا لحق خيل فرعون موسى تخلّف عنه ليعظ أباه فيلحقه بموسى ، فمضى أبوه و هو يراغمه حتّى بلغا طرفا من البحر فغرقا جميعا و أتى موسى الخبر فقال : هو في رحمة اللّه و لكنّ النّقمة إذا نزلت لم يكن لها عمّن قارب المذنب دفاع .

و روى عن محمّد بن مسلم قال : مرّ بي أبو جعفر عليه السّلام و أنا جالس عند قاض بالمدينة ، فدخلت عليه من الغد فقال لي : ما مجلس رأيتك فيه أمس ؟ قلت له : جعلت فداك إنّ هذا القاضي لي مكرم فربّما جلست إليه . فقال لي : و ما يؤمنك أن تنزل اللعنة عليه فتعمّ من في المجلس 1 .

« و وقر اللّه » فإنّه لازم الإيمان به و لازم المعرفة بعظمته و قدرته ، قال نوح لقومه : ما لكم لا ترجون للّه وقارا . و قد خلقكم أطوارا 2 .

« و أحبب أحباءه » في ( الكافي ) عن النبي صلّى اللّه عليه و آله و سلّم قال لأصحابه : أيّ عرى الإيمان أوثق ؟ فقال بعضهم : الصلاة ، و قال بعضهم : الزكاة ، و قال بعضهم :

الصيام ، و قال بعضهم : الحج و العمرة ، و قال بعضهم : الجهاد ، فقال صلّى اللّه عليه و آله‏و سلّم : لكلّ ما قلتم فضل ، و لكنّ أوثق عرى الإيمان باللّه الحبّ في اللّه ، و البغض في اللّه و توالي أوليائه و التبرّي من أعدائه .

و عنه صلّى اللّه عليه و آله و سلّم قال : ودّ المؤمن للمؤمن من أعظم شعب الإيمان ، ألا و من

-----------
( 1 ) الكافي 2 : 374 ح 2 .

-----------
( 2 ) نوح : 13 14 .

[ 52 ]

أحبّ في اللّه و أبغض في اللّه و أعطى في اللّه و منع في اللّه فهو من أصفياء اللّه .

و عن السجاد عليه السّلام قال : إذا جمع اللّه الأوّلين و الآخرين قام مناد يسمع الناس فيقول : أين المتحابّون في اللّه ؟ فيقوم عنق من الناس فيقال لهم : اذهبوا إلى الجنّة بغير حساب ، فتتلقّاهم الملائكة فتقول لهم : فأيّ ضرب أنتم من الناس ؟ فيقولون : نحن المتحابون في اللّه ، فيقولون : أيّ شي‏ء كانت أعمالكم ؟

قالوا كنّا نحبّ في اللّه و نبغض في اللّه ، فيقولون لهم : نعم أجر العاملين 1 .

« و احذر الغضب فإنّه جند عظيم من جنود إبليس » روى ( الكافي ) : أنّ رجلا بدويّا أتى النبي صلّى اللّه عليه و آله و سلّم فقال : إنّي أسكن البادية فعلّمني جوامع الكلم . فقال : آمرك ألاّ تغضب ، فأعاد عليه المسألة ثلاث مرّات حتّى رجع الرجل إلى نفسه فقال : لا أسأل عن شي‏ء بعد هذا ، ما أمرني النبيّ إلاّ بالخير .

و كان أبي يقول : أيّ شي‏ء أشدّ من الغضب ؟ إنّ الرجل ليغضب فيقتل النفس التي حرّم اللّه و يقذف المحصنة .

و عن أبي جعفر عليه السّلام : إنّ الرجل ليغضب فما يرضى أبدا حتّى يدخل النار ، فأيّما رجل غضب على قوم و هو قائم فليجلس من فوره ذلك فإنّه سيذهب عنه رجز الشيطان ، و أيّما رجل غضب على ذي رحم فليدن منه و ليمسّه فإنّ الرّحم إذا مسّت سكنت 2 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

8

الخطبة ( 22 ) و من خطبة له ع أَمَّا بَعْدُ فَإِنَّ اَلْأَمْرَ يَنْزِلُ مِنَ اَلسَّمَاءِ إِلَى اَلْأَرْضِ كَقَطَرَاتِ اَلْمَطَرِ إِلَى كُلِّ

-----------
( 1 ) الكافي 2 : 125 126 ح 3 و 6 و 8 بتصرف في بعض الألفاظ .

-----------
( 2 ) الكافي 2 : 302 303 ح 2 و 4 .

[ 53 ]

نَفْسٍ بِمَا قُسِمَ لَهَا مِنْ زِيَادَةٍ أَوْ نُقْصَانٍ فَإِذَا رَأَى أَحَدُكُمْ لِأَخِيهِ غَفِيرَةً فِي أَهْلٍ أَوْ مَالٍ أَوْ نَفْسٍ فَلاَ يَكُونَنَّ لَهُ فِتْنَةً فَإِنَّ اَلْمَرْءَ اَلْمُسْلِمَ مَا لَمْ يَغْشَ دَنَاءَةً تَظْهَرُ فَيَخْشَعُ لَهَا إِذَا ذُكِرَتْ وَ تُغْرَى بِهَا لِئَامُ اَلنَّاسِ كَانَ كَالْفَالِجِ اَلْيَاسِرِ اَلَّذِي يَنْتَظِرُ أَوَّلَ فَوْزَةٍ مِنْ قِدَاحِهِ تُوجِبُ لَهُ اَلْمَغْنَمَ وَ يُرْفَعُ بِهَا عَنْهُ اَلْمَغْرَمُ وَ كَذَلِكَ اَلْمَرْءُ اَلْمُسْلِمُ اَلْبَرِي‏ءُ مِنَ اَلْخِيَانَةِ يَنْتَظِرُ مِنَ اَللَّهِ إِحْدَى اَلْحُسْنَيَيْنِ إِمَّا دَاعِيَ اَللَّهِ فَمَا عِنْدَ اَللَّهِ خَيْرٌ لَهُ وَ إِمَّا رِزْقَ اَللَّهِ فَإِذَا هُوَ ذُو أَهْلٍ وَ مَالٍ وَ مَعَهُ دِينُهُ وَ حَسَبُهُ إِنَّ اَلْمَالَ وَ اَلْبَنِينَ حَرْثُ اَلدُّنْيَا وَ اَلْعَمَلَ اَلصَّالِحَ حَرْثُ اَلْآخِرَةِ وَ قَدْ يَجْمَعُهُمَا اَللَّهُ تَعَالَى لِأَقْوَامٍ فَاحْذَرُوا مِنَ اَللَّهِ مَا حَذَّرَكُمْ مِنْ نَفْسِهِ وَ اِخْشَوْهُ خَشْيَةً لَيْسَتْ بِتَعْذِيرٍ وَ اِعْمَلُوا فِي غَيْرِ رِيَاءٍ وَ لاَ سُمْعَةٍ فَإِنَّهُ مَنْ يَعْمَلْ لِغَيْرِ اَللَّهِ يَكِلْهُ اَللَّهُ لِمَنْ عَمِلَ لَهُ نَسْأَلُ اَللَّهَ مَنَازِلَ اَلشُّهَدَاءِ وَ مُعَايَشَةَ اَلسُّعَدَاءِ وَ مُرَافَقَةَ اَلْأَنْبِيَاءِ أَيُّهَا اَلنَّاسُ إِنَّهُ لاَ يَسْتَغْنِي اَلرَّجُلُ وَ إِنْ كَانَ ذَا مَالٍ عَنْ عَشِيرَتِهِ وَ دِفَاعِهِمْ عَنْهُ بِأَيْدِيهِمْ وَ أَلْسِنَتِهِمْ وَ هُمْ أَعْظَمُ اَلنَّاسِ حَيْطَةً مِنْ وَرَائِهِ وَ أَلَمُّهُمْ لِشَعَثِهِ وَ أَعْطَفُهُمْ عَلَيْهِ عِنْدَ نَازِلَةٍ إِنْ نَزَلَتْ بِهِ وَ لِسَانُ اَلصِّدْقِ يَجْعَلُهُ اَللَّهُ لِلْمَرْءِ فِي اَلنَّاسِ خَيْرٌ لَهُ مِنَ اَلْمَالِ يُوَرِّثُهُ غَيْرَهُ و منها أَلاَ لاَ يَعْدِلَنَّ عَنِ اَلْقَرَابَةِ يَرَى بِهَا اَلْخَصَاصَةَ أَنْ يَسُدَّهَا بِالَّذِي لاَ يَزِيدُهُ إِنْ أَمْسَكَهُ وَ لاَ يَنْقُصُهُ إِنْ أَهْلَكَهُ وَ مَنْ يَقْبِضْ يَدَهُ عَنْ عَشِيرَتِهِ فَإِنَّمَا تُقْبَضُ مِنْهُ عَنْهُمْ يَدٌ وَاحِدَةٌ وَ يُقْبَضُ مِنْهُمْ عَنْهُ أَيْدٍ كَثِيرَةٌ وَ مَنْ تَلِنْ حَاشِيَتُهُ يَسْتَدِمْ مِنْ قَوْمِهِ اَلْمَوَدَّةَ قال الشريف : أقول : الغفيرة هنا الزّيادة و الكثرة من قولهم للجمع الكثير « الجمّ الغفير و الجمّاء الغفير » ، و يروى « عفوة من أهل أو

[ 54 ]

مال » والعفوة الخيار من الشي‏ء ، يقال : أكلت عفوة الطعام أي خياره ، و ما أحسن المعنى الذي أراده عليه السّلام بقوله « و من يقبض يده عن عشيرته » إلى تمام الكلام فإنّ الممسك خيره عن عشيرته إنّما يمسك نفع يد واحدة فإذا احتاج إلى نصرتهم و اضطرّ إلى مرافدتهم قعدوا عن نصره و تثاقلوا عن صروته ، فمنع ترافد الأيدي الكثرة و تناهض الأقدام الجمّة .

و قال في فصل غريب حديثه عليه السّلام بعد ( 260 ) في الثامن : « و من حديثه كالياسر الفالج ينتظر أوّل فورزة من قداحه » الياسرون هم الّذين يتضاربون بالقداح على الجزور ، والفالج القاهر و الغالب ، يقال :

فلج عليهم و فلجهم ، قال الرّاجز :

لمّا رأيت فالجا قد فلجا

أقول : الثاني كما ترى جزء الأول فهو من المواضع التي قال : « و ربّما بعد العهد » بما اختير أوّلا فأعيد بعضه سهوا و نسيانا ، و روى الأول نصر بن مزاحم في ( صفينه ) و الدينوري في ( طواله ) و ابن قتيبة في ( خلفائه ) و اليعقوبي في ( تاريخه ) و محمّد بن يعقوب في ( كافيه ) بزيادة و نقصان و اختلاف ، و كذا ابن عساكر في ترجمته عليه السّلام بطريقين عن يحيى بن معمر ، و في طريق الثاني سفيان بن عيينة و قال قال من يحسن أن يتكلم بهذا الكلام إلاّ عليّ 1 ؟

و روى الأول عن عليّ بن الحسين عليه السّلام قال : خطبة عليّ بن أبي طالب في الجمعة بالكوفة و المدينة ، أن الحمد للّه أحمده و أستعينه و أستهديه ، و أعوذ باللّه من الضّلالة ، من يهد اللّه فلا مضلّ له ، و من يضلل فلا هادي له ، و أشهد ألا إله إلاّ اللّه وحده لا شريك له ، و أنّ محمّدا عبده و رسوله ، انتخبه لأمره و اختصّه

-----------
( 1 ) ابن عساكر 3 : 269 271 ح 1291 1292 .

[ 55 ]

بالنبوّة أكرم خلقه عليه و أحبهم إليه ، فبلّغ رسالة ربّه و نصح لأمته و أدّى الذي عليه و أوصيكم بتقوى اللّه ، فإنّ تقوى اللّه خير ما تواصى به عباد اللّه و أقربه لرضوان اللّه و خيره في عواقب الامور عند اللّه ، و بتقوى اللّه أمرتم و للاحسان و الطاعة خلقتم ، فاحذروا من اللّه ما حذّركم من نفسه ، فإنّه حذّر بأسا شديدا ،

و اخشوا اللّه خشية ليست بتعذير ، و اعملوا بغير رياء و لا سمعة ، فإنّه من عمل لغير اللّه وكله اللّه إلى ما عمل له ، و من عمل اللّه مخلصا تولّى اللّه أجره ، و أشفقوا من عذاب اللّه فإنّه لم يخلقكم عبثا و لم يترك شيئا من أمركم سدى ، قد سمّى آثاركم و علم أعمالكم و كتب آجالكم ، فلا تغتروا بالدّنيا فإنّها غرّارة بأهلها مغرور من اغترّ بها و إلى فناء ما هي ، إنّ الآخرة هي دار الحيوان لو كانوا يعلمون ، أسأل اللّه منازل الشهداء و مرافقة الأنبياء و معيشة السعداء فانما نحن له و به 1 .

و مثله الثاني إلاّ أنّه قال : و إنّ أول جمعة صلّى بالكوفة خطب فقال . . . 2 .

و قال الثالث : ذكروا أن عليّا عليه السّلام قام خطيبا فقال : أيّها النّاس ألا إنّ هذا القدر ينزل من السماء كقطر المطر على كلّ نفس بما كتب من زيادة أو نقصان في أهل أو مال ، فمن أصابه نقصان في أهل أو مال فلا يغشّ نفسه ، ألا و إنّما المال حرث الدنيا و العمل الصالح حرث الآخرة و قد يجمعهما اللّه لأقوام . و قد دخل في هذا العسكر طمع من معاوية فضعوا عنكم همّ الدنيا بفراقها و شدّة ما اشتدّ منها برجاء ما بعدها ، فإنّ نازعتكم أنفسكم إلى غير ذلك فردّوها إلى الصبر و وطّنوها على العزاء ، فو اللّه إنّ أرجى ما أرجوه الرزّق من اللّه من حيث

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 10 .

-----------
( 2 ) الأخبار الطوال : 152 153 .

[ 56 ]

لا يحتسب ، و قد فارقكم مصقلة بن هبيرة فآثر الدنيا على الآخرة ، و فارقكم بسر ابن أرطأة فأصبح ثقيل الظهر من الدماء مفتضح البطن من المال ،

و فارقكم زيد ابن عديّ بن حاتم فأصبح ليسأل الرجعة ، و أيم اللّه لودّت رجال مع معاوية أنّهم معي فباعوا الدنيا بالآخرة ، و لودّت رجال معي أنّهم مع معاوية فباعوا الآخرة بالدنيا 1 .

و ما فيه من فراق بسر عنه كمصقلة و زيد غريب فلم يذكر أحد أنه كان معه عليه السّلام أولا .

و قال أيضا بعد ذكر بيعته عليه السّلام و ذكروا أن البيعة له عليه السّلام لما تمّت بالمدينة خرج إلى المسجد فصعد المنبر فحمد اللّه و أثنى عليه و وعد الناس خيرا ثم قال : لا يستغني الرجل و ان كان ذا مال و ولد عن عشيرته و دفاعهم عنه بأيديهم و ألسنتهم ، هم أعظم الناس حيطة من ورائه و ألمّهم لشعثه و أعطفهم عليه إن أصابته مصيبة أو نزل به بعض مكاره الامور ، و من يقبض يده عن عشيرته فإنّه يقبض عنهم يدا واحدة و تقبض عنه أيد كثيرة ، و من بسط يده بالمعروف ابتغاء وجه اللّه تعالى يخلف اللّه ما أنفق في دنياه و يضاعف له في آخرته .

و اعلموا أنّ لسان صدق يجعله اللّه للمرء في الناس خير له من المال ، فلا يزدادنّ أحدكم كبرياء و لا عظمة في نفسه ، و لا يغفل أحدكم عن القرابة أن يصلها بالذي لا يزيده إن أمسكه و لا ينقصه إن أهلكه .

و اعلموا أنّ الدنيا قد أدبرت و الآخرة قد أقبلت . ألا و إنّ المضمار اليوم و السبق غدا ، ألا و إنّ السبق الجنّة و الغاية النّار ، ألا إنّ الأمل يسهي القلب و يكذب الوعد و يأتي بغفلة و يورث حسرة فهو غرور و صاحبه في عناء ،

-----------
( 1 ) الامامة و السياسة 1 : 114 .

[ 57 ]

فافزعوا إلى قوام دينكم و إتمام صلاتكم و أداء زكاتكم و النّصيحة لإمامكم ،

و تعلّموا كتاب اللّه و أصدقوا الحديث عن رسول اللّه صلّى اللّه عليه و آله و سلّم و أوفوا بالعهد إذا عاهدتم و أدّوا الأمانات إذا ائتمنتم و ارغبوا ثواب اللّه و ارهبوا عذابه و اعملوا بالخير تجزوا بالخير يوم يفوز بالخير من قدّم الخير 1 .

و قال الرابع : خطب عليه السّلام فتلا قوله عزّ و جلّ : إنّا نحن نحي الموتى و نكتب ما قدّموا و آثارهم و كلّ شي‏ء أحصيناه في إمام مبين 2 ثم قال : إنّ هذا الأمر ينزل من السماء كقطر المطر إلى كلّ نفس بما كتب اللّه لها من نقصان في نفس أو أهل أو مال ، فمن أصابه نقص في أهله و ماله و رأى عند أخيه عفوه فلا يكوننّ ذلك عليه فتنة ، فإنّ المرء المسلم ما لم يأت دناءة يخشع لها و ذلة إذا ذكرت و تغرى به لئام النّاس كالياسر الفالج الذي ينتظر أول فوزه من قداحه يوجب له المغنم و يدفع عنه المغرم ، كذلك المرء البري‏ء من الخيانة و الكذب يترقب كلّ يوم و ليلة إحدى الحسنيين إمّا داعي اللّه فما عند اللّه خير له و اما فتحا من اللّه فإذا هو ذو أهل و مال و معه حسبه و دينه ، المال و البنون حرث الدنيا و العمل الصالح حرث الآخرة و قد يجمعهما اللّه لأقوام 3 .

و روى الخامس مسندا عن الحسن قال : خطب عليه السّلام فحمد اللّه و أثنى عليه و قال : أما بعد فإنّه إنّما هلك من كان قبلكم حيث ما عملوا من المعاصي و لم ينههم الربّانيّون و الأحبار عن ذلك ، و إنّهم لمّا تمادوا في المعاصي و لم ينههم الربّانيّون و الأحبار عن ذلك نزلت بهم العقوبات ، فأمروا بالمعروف و انهوا عن المنكر . و اعلموا أنّ الأمر بالمعروف و النهي عن المنكر لن يقرّبا

-----------
( 1 ) الإمامة و السياسة 1 : 50 51 .

-----------
( 2 ) يس : 12 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 207 .

[ 58 ]

أجلا و لن يقطعا رزقا ، إن الأمر ينزل من السماء إلى الأرض كقطر المطر إلى كلّ نفس بما قدّر اللّه لها من زيادة أو نقصان ، فإن أصاب أحدكم مصيبة في أهل أو مال أو نفس و رأى عند أخيه غفيرة في أهل أو مال أو نفس فلا يكوننّ له فتنة ، فإنّ المرء المسلم لبرى‏ء من الخيانة ما لم يغش دناءة تظهر فيخشع لها إذا ذكرت و يغرى بها لئام الناس ، كان كالفالج الياسر الذي ينتظر أوّل فوزة من قداحه حتّى توجب له المغنم و يدفع عنه بها المغرم ، و كذلك المرء المسلم البري‏ء من الخيانة ينتظر من اللّه إحدى الحسنيين إمّا داعي اللّه فما عند اللّه خير له ، و إمّا رزق اللّه فإذا هو ذو أهل و مال و معه دينه و حسبه ، إنّ المال و البنين حرث الدنيا و العمل الصالح حرث الآخرة و قد يجمعهما اللّه لأقوام ، فاحذروا من اللّه ما حذركم من نفسه و اخشوه خشية ليست بتعذير و اعملوا في غير رياء و لا سمعة ، فإنّه من يعمل لغير اللّه يكله اللّه إلى من عمل له ، نسأل اللّه منازل الشهداء و معايشة السعداء و مرافقة الأنبياء .

و عن أبي عبد اللّه عليه السّلام قال : قال أمير المؤمنين : لن يرغب المرء عن عشيرته و إن كان ذا مال و ولد عن مودّتهم و كرامتهم و دفاعهم بأيديهم و ألسنتهم ، هم أشدّ الناس حيطة من ورائه و أعطفهم عليه و ألمّهم لشعثه ان أصابته مصيبة أو نزل به بعض مكاره الأمور ، و من يقبض يده عن عشيرته فإنّما يقبض عنهم يدا واحدة و يقبض عنه منهم أيد كثيرة ، و من يلن حاشيته يعرف صديقه منه المودّة و من بسط يده بالمعروف إذا وجده يخلف اللّه له ما أنفق في دنياه و يضاعف له في آخرته ، و لسان الصدق للمرء يجعله اللّه في الناس خير من المال يأكله و يورّثه ، و لا يزدادنّ أحدكم كبرا و عظما في نفسه و نأيا عن عشيرته إن كان موسرا في المال ، و لا يزدادن أحدكم في أخيه زهدا و لا منه بعدا إذا لم ير منه مروّة و كان معوزا في المال ، لا يغفل أحدكم عن

[ 59 ]

القرابة بها الخصاصة أن يسدّها بما لا ينفعه إن أمسكه و لا يضرّه إن استهلكه 1 .

و ظهر لك ممّا نقلنا من المدارك و الأسانيد مع اختلافهما أنّ ما عنونه المصنف جمع بين روايتين كما أنّه جمع بين موضوعين ، فمن أوّله إلى قوله :

« و مرافقة الأنبياء » رواية و كانت الخطبة بعد صفّين ، و من قوله بعده : « أيها الناس إنّه لا يستغني الرجل . . . » خطبة اخرى خطب عليه السّلام بها أوّل بيعة الناس له ، و لا وجه لجمع المصنّف بينهما سوى ربط يسير بين قوله في الأولى : « فإذا رأى أحدكم لأخيه غفيرة . . . » و قوله في الثانية : « لا يستغني الرجل و إن كان ذا مال عن عشيرة . . . » ، لكنّه كما ترى فالأول دستور للمسلم في سيرته مع المسلمين ، و الثاني حثّ على صلة الارحام .

و ممّا ذكرنا يظهر لك ما في تكلف الخوئي للربط بينهما لعدم تفطّنه لكونهما كلامين كغيره ممّن سبقه من الشّراح ، فقال عند قوله عليه السّلام « أيّها الناس » لمّا أشار إلى تأديب الفقراء بالنهي عن التعرض للأغنياء بما يوجب لهم ملكات السوء من الحسد و نحوه ، أردف ذلك بتأديب الأغنياء و استدراجهم في حقّ الفقراء ذوي الأرحام . . . 2 .

« أما بعد فإنّ الأمر ينزل من السماء كقطرات . . . » هكذا في ( المصرية ) و الصواب : « كقطر » كما في ( ابن أبي الحديد ) 3 و ( ابن ميثم ) 4 و ( الخطية ) بل و في مداركه .

« المطر إلى كلّ نفس بما قسم لها من زيادة و » هكذا في ( المصرية )

-----------
( 1 ) الكافي 2 : 154 .

-----------
( 2 ) شرح الخوئي 1 : 288 و 396 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 312 .

-----------
( 4 ) شرح ابن ميثم 2 : 3 .

[ 60 ]

و الصواب : ( أو ) كما في ( ابن أبي الحديد ) 1 و ( ابن ميثم ) 2 و ( الخطية ) بل و في مداركه .

« نقصان » قال تعالى : و جعلنا لكم فيها معايش و من لستم له برازقين .

و إن من شي‏ء إلاّ عندنا خزائنه و ما ننزّله إلاّ بقدر معلوم 3 ، يهب لمن يشاء إناثا و يهب لمن يشاء الذكور . أو يزوجهم ذكرانا و إناثا و يجعل من يشاء عقيما 4 ، قل اللّهم مالك الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء و تعزّ من تشاء و تذلّ من تشاء بيدك الخير انّك على كلّ شي‏ء قدير . تولج اللّيل في النّهار و تولج النّهار في اللّيل و تخرج الحيّ من الميّت و تخرج الميّت من الحيّ و ترزق من تشاء بغير حساب 5 ، اللّه يبسط الرزق لمن يشاء و يقدر 6 .

« فإذا رأى أحدكم لأخيه غفيرة » أي : كثرة و زيادة .

« في أهل أو مال أو نفس فلا تكوننّ » تلك الغفيرة أو رؤيتها له .

« فتنة » بأن يحسده عليها فيهلكه الحسد لأن الحسد يأكل الإيمان كما تأكل النار الحطب ، كما كانت تلك الغفيرة لمن هي عنده فتنة هل يشكرها أم لا ،

قال تعالى لنبيه : و لا تمدّن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه و رزق ربك خير و أبقى 7 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 312 .

-----------
( 2 ) شرح ابن ميثم 2 : 3 .

-----------
( 3 ) الحجر : 20 22 .

-----------
( 4 ) الشورى : 49 50 .

-----------
( 5 ) آل عمران : 26 27 .

-----------
( 6 ) الرعد : 26 .

-----------
( 7 ) طه : 131 .

[ 61 ]

« فإنّ المرء المسلم ما لم يغش دناءة تظهر فيخشع لها إذا ذكرت » قالت ليلى الأخيلية :

لعمرك ما بالموت عار على امرى‏ء
إذا لم تصبه في الحياة المعاير

في ( الأغاني ) : مرّ مالك بن الريب بليلى الأخيلية فجلس إليها يحادثها طويلا و أنشدها ، فأقبلت عليه و أعجبت به حتّى طمع في وصلها ثم إذا هو بفتى قد جاء إليها كأنّه نصل سيف فجلس إليها فأعرضت عن مالك و تهاونت حتّى كأنّه عندها عصفور ، و أقبلت على صاحبها مليّا من نهارها فغاظه ذلك من فعلها و أقبل على الرجل فقال : من أنت ؟ فقال توبة بن الحميّر . فقال : هل لك في المصارعة ؟ قال : و ما دعاك إلى ذلك و أنت ضيفنا و جارنا . قال : لا بدّ منه . فظنّ أنّ ذلك يخوفه منه فازداد لجاجا ، فقام توبة فصارعه فصرعه ، فلمّا سقط إلى الأرض صدرت منه ريح ذات صوت ، فضحكت ليلى منه فاستحى مالك فاكتتب بخراسان و قال : لا أقيم ببلد العرب أبدا و قد تحدثت عني بهذا الحديث ،

فأقام ثمة حتّى مات و قبره هناك معروف 1 .

و كان المخبّل السعدي خطب كما في ( الأغاني ) إلى الزبرقان بن بدر أخته خليدة فمنعه ثم زوّجها بآخر فقال المخبّل :

فأنكحته زهوا كأنّ عجانها
مشقّ إهاب أوسع السلخ ناجله

ثم مر المخبل بعد ما أسن و ضعف بصره بخليدة فأنزلته و قرّبته و أكرمته و وهبت له وليدة قالت له : إني آثرتك بها يا أبا يزيد فاحتفظ بها . فقال :

و من أنت حتّى أعرفك و أشكرك . قالت : لا عليك . قال : بلى و اللّه . قالت : أنا بعض من هتكت بشعرك ظلما أنا خليدة بنت بدر . فقال : و اسوأتاه منك فإنّي استغفر اللّه و أستقيلك ، ثم قال :

-----------
( 1 ) الأغاني 22 : 297 ، دار احياء التراث العربي بيروت .

[ 62 ]

لقد ضلّ حلمي في خليدة إنّني
سأعتب نفسي بعدها و أتوب

فأقسم بالرّحمن إنّي ظلمتها
و جرت عليها و الهجاء كذوب 1

« و تغرى » من الإغراء أو التغرية أي : تولع .

« به لئام الناس » في ( المعجم ) : اجتاز القاضي التنوخي يوما في بعض الدروب فسمع امرأة تقول لأخرى : كم عمر بنتك يا اختي ؟ فقالت لها : رزقتها يوم شهر بالقاضي التنوخي و ضرب بالسياط فرفع رأسه إليها و قال : يا بظراء صار صفعي تاريخك ما وجدت تاريخا غيره .

و في ( العيون ) : دخل اعرابي على المساور الضبّي و هو بندار الريّ فسأله فلم يعطه فقال :

أتيت المساور في حاجة
فما زال يسعل حتّى ضرط

و حكّ قفاه بكرسوعه
و مسّح عثنونه و امتخط

فأمسك عن حاجتي خيفة
لاخرى تقطّع شرخ السفط

فأقسم لو عدت في حاجتي
للطّخ بالسلح و شي النمط

و قال غلطنا حساب الخراج
فقلت من الضرط جاء الغلط

فكان مساور كلّما ركب صاح به الصبيان : « من الضرط جاء الغلط » فهرب من غير عزل إلى بلاد أصبهان 2 .

« كان كالفالج الياسر » هكذا في النهج بتقديم « الفالج » في الاول و بتقديم الياسر بلفظ « كالياسر الفالج » في الثاني ، و الظاهر أنّه أخذ الأول من رواية ( الكافي ) و أخذ الثاني من كتب عريب الحديث ، بدليل أنّ النهاية أيضا نقله

-----------
( 1 ) الاغاني 13 : 196 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 3 : 154 .

[ 63 ]

كالثاني 1 و هو الصحيح لأن الفالج صفة الياسر و الصفة لا تتقدم على الموصوف و كذلك نقله اليعقوبي كما مر .

و أما قول ابن أبي الحديد و لم يتفطّن للإختلاف بين لموضعين كغيره : إنّه من باب تقديم الصفة على الموصوف كقوله تعالى : و غرابيب سود 2 . . . 3 ، ففي غير محله ، فإنّ المواضع التي تتقدّم فيها الصفة تجعل مضافة لا موصوفة ، كأن يقال في « الليالي السود » « سود الليالي » ، و أما « غرابيب سود » فقال الجوهري « سود » بدل من « غرابيب » لأن تواكيد الألوان لا تتقدم 4 ، مع أنه بعد وجود الرواية الصحيحة لا نحتاج إلى تأويل .

ثم إنّ المصنّف في الأوّل لم يتعرّض لتفسير الكلمتين ، و إنّما فسّرهما في الثاني بأنّ الياسرين هم الذين يتضاربون بالقداح على الجزور ، و الفالج القاهر الغالب ، و اعترض عليه ابن أبي الحديد ثمّة في تفسير الفالج بأنّ الغالب لا ينتظر كما قد وصف به بعد و إنّما يعني بالفالج الميمون النقيبة الّذي له عادة مطّردة أن يغلب ، و قلّ أن يكون مقهورا 5 ، مع أنه نفسه في الأول فسره بما فسّره المصنّف ثمّة فقال : الفالج الظافر الفائز 6 ، فالاعتراض عليه نفسه ، مع أنّه لم يفسّر أحد الفالج بالميمون النقيبة ، و كان عليه أن يقول ليس المراد بالغالب الغالب فعلا بل شأنا ، و هو الّذي يغلب غالبا . و فسّره ابن ميثم 7 بأن

-----------
( 1 ) النهاية 5 : 296 .

-----------
( 2 ) فاطر : 27 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 314 .

-----------
( 4 ) شرح ابن ميثم 2 : 3 .

-----------
( 5 ) شرح ابن أبي الحديد 19 : 115 .

-----------
( 6 ) شرح ابن أبي الحديد 1 : 314 .

-----------
( 7 ) شرح ابن ميثم 2 : 3 .

[ 64 ]

المراد الفائز الذي ينتظر قبل فوزه أول فوزة من قداحه .

« الذي ينتظر أول فوزة من قداحه » بالكسر جمع القدح بالكسر ، و أمّا القدح بفتحتين فجمعه أقداح للشرب ، و القداح للميسر .

« توجب له المغنم » أي : الغنيمة .

« و يرفع بها عنه » هكذا في ( المصرية ) و الصواب : ( و يرفع عنه بها ) كما في ( ابن أبي الحديد ) 1 و ( ابن ميثم ) 2 و ( الخطية ) .

« المغرم » أي : الغرامة ، قال ابن دريد في ( جمهرته ) ، أسماء قداح الميسر ممّا اتّفق عليه الأصمعي و غيره من أهل العلم الفائزة منها سبعة و هي الفذ و التوأم و الضريب و هو المصفح و الحلس و النافس و المسبل و المعلّى ،

فهذه سبعة و منها ما لا نصيب له الفسيح و المنيح و الرقيب و الوغد 3 .

و قال ابن ميثم : المنقول أنّ الخشبات المسمّيات قداحا و هي التي كانت لأيسار الجزور سبعة : أولها الفذ و فيه فرض واحد ، و الثاني التوأم و فيه فرضان ، و ثالثها الضريب و فيه ثلاثة فروض ، و رابعها الحلس و فيه أربعة ،

و الخامس النافس و فيه خمسة ، و السادس المسبل و فيه ستة ، و السابع المعلّى و له سبعة ، و ليس بعده قدح فيه شي‏ء من الفروض إلاّ أنّهم يدخلون مع هذه السبعة أربعة اخرى تسمّى أو غادا لا فروض فيها و إنّما تنقل بها القداح و أسماؤها : المصدر ثم المضعف ثم المنيح ثم السفيح ، فإذا اجتمع أيسار الحي أخذ كلّ منهم قدحا و كتب عليه اسمه أو علّمه بعلامة ثم أتوا بجزور فينحرها صاحبها و يقسمها عشرة أجزاء على الوركين و الفخذين و العجز

-----------
( 1 ) شرح ابن أبي الحديد 1 : 312 .

-----------
( 2 ) شرح ابن ميثم 2 : 3 .

-----------
( 3 ) جمهرة اللغة 1 : 504 .

[ 65 ]

و الكاهل و الزور و الملجأ و الكتفين ، ثم يعمد إلى الطفاطف و خرز الرقبة فيقسمها على تلك الأجزاء بالسويّة ، فإذا استوت و بقي منها عظم أو بضعة لحم انتظر به الجازر من أراده ممن يفوز قدحه ، فإذا أخذه عيّر به و إلاّ فهو للجازر . ثم يؤتى برجل معروف أنّه لم يأكل لحما قط بثمن إلاّ ان يصيبه عند غيره و يسمى الحرضة فيجعل على يديه ثوب و يعصب رؤوس أصابعه بعصابة كيلا يجد مس الفروض ، ثم يدفع إليه القداح و يقوم خلفه رجل يقال له الرقيب فيدفع إليها قدحا منها من غير أن ينظر إليها ، فمن خرج قدحه أخذ من أجزاء الجزور بعدد الفروض التي في قدحه ، و من لم يخرج قدحه حتّى استوفيت أجزاء الجزور غرم بعدد فروض قدحه كأجزاء تلك الجزور من جزور اخرى لصاحب الجزور الذي نحرها ، فإنّ اتّفق أن خرج المعلّى أوّلا فأخذ صاحبه سبعة أجزاء من أجزاء الجزور ، ثم خرج المسبل فلم يجد صاحبه إلاّ ثلاثة أجزاء أخذها و غرم له من لم يفز قدحه ثلاثة أجزاء من جزور اخرى .

و أمّا القداح الأربعة الأوغاد فليس في خروج أحدها غنم و لا من عدم خروجه غرم ، و المنقول عن الأيسار أنّهم كانوا يحرّمون ذلك اللحم على أنفسهم و يعدّونه للأضياف 1 .

« و كذلك المرء المسلم البري‏ء من الخيانة ينتظر من اللّه إحدى الحسنيين إمّا داعي اللّه فما عند اللّه خير له ) الذين تتوفّاهم الملائكة طيّبين يقولون سلام عليكم ادخلوا الجنّة بما كنتم تعملون 2 ، إنّ الذين قالوا ربّنا اللّه ثم استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و أبشروا بالجنة الّتي

-----------
( 1 ) شرح ابن ميثم 2 : 6 .

-----------
( 2 ) النحل : 32 .

[ 66 ]

كنتم توعدون . نحن أولياؤكم في الحياة الدنيا و في الآخرة و لكم فيها ما تشتهي أنفسكم و لكم فيها ما تدّعون . نزلا من غفور رحيم 1 .

و عنهم عليهم السّلام : ما بين أحدكم و بين الجنة إلاّ أن تبلغ نفسه حلقه .

و لما انتهى الحسين عليه السّلام إلى عذيب الهجانات فإذا هم بأربعة قد أقبلوا من الكوفة على رواحلهم و معهم دليلهم الطرمّاح بن عديّ على فرسه و هو يقول :

يا ناقتي لا تذعري من زجري
و شمّري قبل طلوع الفجر

بخير ركبان و خير سفر
حتّى تحلي بكريم النجر

أتى به اللّه لخير أمر
ثمّة أبقاه بقاء الدهر

فقال الحسين عليه السّلام : و اللّه أرجو أن يكون ما أراد اللّه بنا خيرا قتلنا أم ظفرنا .

« و إمّا رزق اللّه فإذا هو ذو أهل و مال و معه دينه و حسبه » روى ( الكافي ) : أنّ الصادق عليه السّلام قال لسفيان الثوري و أصحابه الصوفية لما رأى عليه ثيابا بيضا كأنها غرقى‏ء البيض و أنكره فيما ردّ عليه : إنّ النبي صلّى اللّه عليه و آله و سلّم قال : ما عجبت من شي‏ء كعجبي من المؤمن إنّه إن قرض جسده في دار الدنيا بالمقاريض كان خيرا له ، و ان ملك ما بين مشارق الأرض و مغاربها كان خيرا له ، و كلّ ما يصنع اللّه عز و جل به فهو خير له . و أخبروني أين أنتم عن سليمان بن داود عليه السّلام حيث سأل اللّه ملكا لا ينبغي لأحد من بعده فأعطاه اللّه تعالى ذلك و كان يقول الحق و يعمل به ، و داود النبي قبله في ملكه و شدّة سلطانه ، ثم يوسف النبيّ حيث قال لملك مصر إجعلني على خزائن الأرض إنّي حفيظ

-----------
( 1 ) فصلت : 30 32 .

[ 67 ]

عليم 1 ، ثم ذو القرنين عبد أحبّ اللّه فأحبه و طوى له الأسباب و ملكه مشارق الأرض و مغاربها و كان يقول الحق و يعمل به ثم لم نجد أحدا عاب عليه ذلك . . . 2 .

و روى ( روضة الكافي ) عن أبي جعفر عليه السّلام قال : كان عابد في بني اسرائيل و كان محارفا لا يتوجه في شي‏ء فيصيب فيه شيئا فأنفقت عليه امرأته حتّى لم يبق عندها شي‏ء ، فجاعوا يوما من الأيام فدفعت إليه فضلا من غزل و قالت له بعه و اشتر شيئا نأكله ، فانطلق به فوجد السوق قد أغلقت فقال لو أتيت هذا الماء فتوضأت منه و صببت عليّ منه و انصرفت ، فجاء إلى البحر فإذا هو بصيّاد قد ألقى شبكته فأخرجها و ليس فيها إلاّ سمكة ردّية قد مكثت عنده حتّى صارت رخوة منتنة ، فقال له بعني هذه السمكة و أعطيك هذا الغزل تنتفع به في شبكتك . قال : نعم ، فأخذ السمكة و دفع إليه الغزل و انصرف بالسمكة إلى منزله ، فلمّا شقّت امرأته السمكة بدت في جوفها لؤلؤة فأرتها زوجها فانطلق بها إلى السوق فباعها بعشرين ألف درهم و انصرف إلى منزله بالمال ، فإذا سائل يدقّ الباب و يقول : يا أهل الدار تصدّقوا على المسكين . فقال له الرجل : ادخل فدخل ، فقال له : خذ أحد الكيسين فأخذ أحدهما و انطلق ، فقالت له امرأته : بينما نحن مياسير إذ ذهب بنصف يسارنا ، فلم يكن ذلك بأسرع من أن دق السائل الباب و وضع الكيس مكانه ثم قال له : كل هنيئا مريئا إنّما أنا ملك أراد ربّك أن يبلوك فوجدك شاكرا 3 .

« إن المال و البنين حرث الدنيا » في ( العقد الفريد ) : من قبائل مذحج سعد

-----------
( 1 ) يوسف : 54 .

-----------
( 2 ) الكافي 5 : 65 70 .

-----------
( 3 ) الكافي 8 : 385 و 386 ح 585 .

[ 68 ]

العشيرة بن مالك بن أدد ، و إنّما سمّي سعد العشيرة لأنّه لم يمت حتّى ركب معه من ولده و ولد ولده ثلاثمئة رجل 1 .

« و العمل الصالح حرث الآخرة » قال تعالى : من كان يريد حرث الآخرة نزد له في حرثه و من كان يريد حرث الدنيا نؤته منها و ماله في الآخرة من نصيب 2 .

« و قد يجمعهما اللّه لأقوام » قال تعالى : و منهم من يقول ربنا آتنا في الدنيا حسنة و في الآخرة حسنة و قنا عذاب النار . أولئك لهم نصيب مما كسبوا 3 .

و روى الكشي : إن الصادق عليه السّلام إذا رأى اسحاق بن عمّار ، و إسماعيل بن عمّار قال : قد يجمعهما اللّه لأقوام يعني الدنيا و الآخرة 4 .

هذا ، و قالوا : دخل أبو ورق على هارون و بين يديه جارية حسناء فقال له : صفها و إنّ اسمها دنيا ، فقال :

ان دنيا هي التي
تملك القلب قاهره

ظلموا شطر اسمها
فهي دنيا و آخره

و لما قتل طاهر ذو اليمينين الأمين كتب إلى المأمون : وجّهت إليك بالدنيا و هو رأس المخلوع و بالآخرة و هي البردة و القضيب .

« فاحذروا ما حذركم اللّه من نفسه » لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين و من يفعل ذلك فليس من اللّه في شي‏ء إلاّ أن تتّقوا منهم تقاة

-----------
( 1 ) العقد الفريد 3 : 307 .

-----------
( 2 ) الشورى : 20 .

-----------
( 3 ) البقرة : 202 .

-----------
( 4 ) رجال الكشي : 402 ح 752 .

[ 69 ]

و يحذّركم اللّه نفسه و إلى اللّه المصير 1 ، يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء تودّ لو أن بينها و بينه أمدا بعيدا و يحذّركم اللّه نفسه و اللّه رؤوف بالعباد 2 .

و في ( الارشاد ) : لما عاد النبي صلّى اللّه عليه و آله و سلّم من تبوك قدم إليه عمرو بن معد يكرب فقال له النبي : أسلم يا عمرو يؤمنك اللّه من الفزع الأكبر . قال : يا محمّد ما الفزع الأكبر ؟ فإنّي لا أفزع . فقال : يا عمرو انّه ليس كما تظنّ و تحسب ، إنّ الناس يصاح بهم صيحة واحدة فلا يبقى ميّت إلاّ نشر و لا حيّ إلاّ مات إلاّ ما شاء اللّه ، ثم يصاح بهم صيحة اخرى فينشر من مات و يصفّون جميعا و تنشقّ السماء و تهدّ الأرض و تخرّ الجبال هدّا ، و ترمي النّار بمثل الجبال شرارا فلا يبقى ذو روح إلاّ انخلع قلبه و ذكر ذنبه و شغل بنفسه إلاّ ما شاء اللّه 3 .

« و اخشوه خشية » عن الحقيقة .

« ليست بتعذير » أي : بإظهار العذر و ليس له عذر ، و لكن قال الجوهري :

كان ابن عباس يقرأ و جاء المعذرون 4 من أعذر و يقول : و اللّه لهكذا أنزلت ،

و يقول لعن اللّه المعذرين كان الأمر عنده أنّ المعذر هو المظهر للعذر اعتلالا من غير حقيقة له في العذر ، و المعذر من له عذر 5 .

في الخبر : ان اللّه تعالى أنزل كتابا من كتبه على نبي من أنبيائه أنّه يكون من خلقي لمحسّنون الدنيا بالدين يلبسون مسوك الضأن على قلوب كقلوب الذئاب أشدّ مرارة من الصبر و ألسنتهم أحلى من العسل و أعمالهم الباطنة

-----------
( 1 ) آل عمران : 28 .

-----------
( 2 ) آل عمران : 30 .

-----------
( 3 ) إرشاد المفيد : 84 .

-----------
( 4 ) التوبة : 90 .

-----------
( 5 ) الصحاح للجوهري 2 : 7411 .

[ 70 ]

أنتن من الجيف ، بي يغترّون أم إيّاي يخادعون أم عليّ يجترئون ؟ فبعزّتي حلفت لأبعثن عليهم فتنة تطأ في خطامها حتّى تبلغ أطراف الأرض ، تترك الحليم منها حيران 1 .

« و اعملوا في غير رياء و لا سمعة فإنّه من يعمل لغير اللّه يكله اللّه » أي : يدعه .

« لمن » هكذا في ( المصرية ) و الصواب : ( إلى من ) كما في ( ابن أبي الحديد ) 2 و ( ابن ميثم ) 3 و ( الخطية ) .

« عمل له » روى ( الكافي ) : أنّ الصادق عليه السّلام قال لعباد البصري : ويلك يا عباد إيّاك و الرياء فإنّه من عمل لغير اللّه وكله اللّه إلى من عمل له .

و قال عليه السّلام : قال تعالى : « أنا خير شريك ، من أشرك معي غيري في عمل عمله لم أقبله إلاّ ما كان لي خالصا » .

و قال عليه السّلام في قوله تعالى : فمن كان يرجو لقاء ربّه فليعمل عملا صالحا و لا يشرك بعبادة ربّه أحدا 4 هو الرجل يعمل شيئا من الثواب لا يطلب به وجه اللّه إنّما يطلب تزكية الناس يشتهي أن يسمع به الناس ، فهذا الذي أشرك بعبادة ربه . ثم قال عليه السّلام : ما من عبد ستر خيرا فذهبت الأيام أبدا حتّى يظهر اللّه له خيرا ، و ما من عبد يستر شرّا فذهبت الايام حتّى يظهر اللّه له شرّا .

و قال عليه السّلام في قوله تعالى : بل الإنسان على نفسه بصيرة . و لو ألقى معاذيره 5 ما يصنع الإنسان أن يتقرب إلى اللّه تعالى بخلاف ما يعلمه اللّه ، ان النبي صلّى اللّه عليه و آله و سلّم كان يقول : من أسر سريرة رداه اللّه ردائها ان خيرا

-----------
( 1 ) الجوهري 2 : 741 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 312 .

-----------
( 3 ) شرح ابن ميثم 2 : 3 .

-----------
( 4 ) الكهف : 110 .

-----------
( 5 ) القيامة : 14 15 .

[ 71 ]

فخير و ان شرا فشر 1 .

و روى ( عقاب الأعمال ) عن النبي صلّى اللّه عليه و آله و سلّم : إن الرياء الشرك باللّه ، و إن المرائي يدعى يوم القيامة بأربعة أسماء : يا كافر ، يا فاجر ، يا غادر ، يا خاسر ،

حبط عملك ، و بطل أجرك ، فلا خلاص لك اليوم ، فالتمس أجرك ممّن كنت تعمل له 2 .

و قال ابن أبي الحديد : قال علي عليه السّلام : ليست الصلاة قيامك و قعودك ، إنّما الصلاة إخلاصك و أن تريد بها اللّه وحده .

و توصّل ابن الزبير إلى امرأة ابن عمر و هي أخت المختار في أن تكلّم بعلها أن يبايعه ، فكلّمته في ذلك و ذكرت قيامه و صيامه ، فقال لها : أما رأيت البغلات الشهب الّتي كنّا نراها تحت معاوية بالحجر إذا قدم مكة . قالت : بلى .

قال : فإيّاها يطلب ابن الزبير بصومه و صلاته 3 .

هذا ، و ذكروا أن رجلا من قريش قال لأشعب الطمّاع : ما شكرت معروفي عندك . فقال له : ان معروفك كان من غير محتسب فوقع عند غير شاكر .

« نسأل اللّه منازل الشهداء و معايشة السعداء و مرافقة الأنبياء » إشارة إلى قوله تعالى : و من يطع اللّه و الرسول فأولئك مع الذين أنعم اللّه عليهم من النبيّين و الصدّيقين و الشّهداء و الصّالحين و حسن أولئك رفيقا 4 .

« أيها الناس إنّه لا يستغني الرجل و إن كان ذا مال عن عشيرته » و في ( القاموس ) : قال علي عليه السّلام « من يطل هن أبيه ينتطق به » أي : من كثر بنو أبيه

-----------
( 1 ) الكافي 2 : 293 295 ، 1 ، 4 ، 6 ، 9 .

-----------
( 2 ) عقاب الأعمال : 303 ح 1 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 315 316 .

-----------
( 4 ) النساء : 69 .

[ 72 ]

يتقوّى بهم ، و قال غيلان بن سلمة الثقفي :

و إنّ ابن عمّ المرء مثل سلاحه
يقيه إذا لاقى الكميّ المقنّعا

و قال :

لم أر عزا لامرى‏ء كعشيرة
و لم أر ذلا مثل نأي عن الأهل 1

« و دفاعهم عنه بأيديهم و ألسنتهم » في ( العقد الفريد ) : كان مهلهل صار إلى قبيلة من اليمن يقال لهم جنب فخطبوا إليه فزوجهم و هو كاره لاغترابه عن قومه ، و مهروا ابنته أدما ، فقال :

أنكحها فقدها الأراقم في
جنب و كان الحباء من أدم

لو بأبانين جاء يخطبها
رمّل ما أنف خاطب بدم 2

« و هم أعظم النّاس حيطة » أي : رعاية .

« من ورائه » في ( كامل المبرد ) : قال ذو الرمّة لهلال بن أحوز المازني :

رفعت مجد تميم يا هلال لها
رفع الطراف على العلياء بالعمد

حتّى نساء تميم و هي نازحة بقلّة الحزن فالصمّان فالعقد

لو يستطعن إذا ضافتك مجحفة
و قينك الموت بالآباء و الولد 3

و في ( الأغاني ) : قال الشمردل في أخيه حكم لما أتاه نعيه :

و كنت سنان رمحي من قناتي
و ليس الرمح إلاّ بالسّنان

و كنت بنان كفّي من يميني
و كيف صلاحها بعد البنان

و كان يرى فيما يرى النائم كأن سنان رمحه سقط فأتاه نعي أخيه وائل ، فقال :

-----------
( 1 ) القاموس 3 : 385 .

-----------
( 2 ) العقد الفريد 6 : 77 .

-----------
( 3 ) الكامل للمبرد 1 : 50 .

[ 73 ]

و تحقيق رؤيا في المنام رأيتها
فكان أخي رمحا ترقّص عامله 1

« و ألمّهم » أي : أجمعهم .

« لشعثه » أي : تفرّقه .

« و أعطفهم » أي : أشفقهم .

« عليه عند نازلة » أي : شديدة نازلة .

« إذا » هكذا في ( المصرية و ابن أبي الحديد ) و لكن في ( ابن ميثم ) 2 و ( الخطية ) ( ان ) 3 و هو أحسن .

« نزلت به » في ( العقد ) : قال عليّ عليه السّلام : عشيرة الرجل خير للرجل من غير العشيرة فإنّ كفّ عنهم يدا واحدة كفّوا عنه أيديا كثيرة مع مودتهم و حفاظهم و نصرتهم ، ان الرجل ليغضب للرجل لا يعرفه إلاّ بنسبه . و سأتلوا عليكم من ذلك آيات من كتاب اللّه قال عزّ و جلّ فيما حكاه عن لوط : لو أنّ لي بكم قوّة أو آوي إلى ركن شديد 4 يعني العشيرة و لم يكن للوط عشيرة ، فو الّذي نفسي بيده ما بعث اللّه نبيا من بعده إلاّ في ثروة من قومه و منعة من عشيرته ، ثم ذكر شعيبا و قال له قومه إنّا لنراك فينا ضعيفا و لو لا رهطك لرجمناك 5 و كان مكفوفا و اللّه ما هابوا إلاّ عشيرته 6 .

في ( الطبري ) بعد ذكر قتل أصحاب معاوية لحجر و ستة من أصحابه فقال عبد الرحمن بن حسان العنزي و كريم بن عفيف الخثعمي : إبعثوا بنا إلى

-----------
( 1 ) الأغاني 13 : 353 و 356 .

-----------
( 2 ) شرح ابن ميثم 2 : 4 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 313 .

-----------
( 4 ) هود : 80 .

-----------
( 5 ) هود : 91 .

-----------
( 6 ) العقد 2 : 208 .

[ 74 ]

معاوية فنحن نقول في هذا الرجل مثل مقالته ، فبعثوا إلى معاوية يخبرونهما بمقالتهما فأجاز ، فأدخلا عليه فقال معاوية للخثعمي : ما تقول في عليّ ؟ قال :

أقول فيه قولك ، أتبرّأ من دين عليّ الذي كان يدين اللّه به ، فسكت معاوية و كره أن يجيبه فقال شمر بن عبد اللّه من بني قحافة : هب لي ابن عمي . فقال : هو لك .

قال : فخلى سبيله على أن لا يدخل الكوفة ما كان له سلطان . فقال له : تخيّر بلدا ،

فاختار الموصل ، و كان يقول : لو قد مات معاوية قدمت المصر ، فمات قبل معاوية بشهر ، ثم أقبل معاوية على العنزيّ فقال له : يا أخا ربيعة ما قولك في عليّ ؟ قال : دعني و لا تسألني . قال : لا أدعك . قال : أشهد أنّه كان من الذاكرين اللّه كثيرا و من الآمرين بالحق و القائمين بالقسط . قال : فما قولك في عثمان ؟ قال :

هو أوّل من فتح باب الظلم و أرتج أبواب الحقّ . قال : قتلت نفسك . قال : بل إيّاك قتلت « و لا ربيعة بالوادي » ، قال ذلك لأن شمر الخثعمي كلّم معاوية في كريم الخثعمي و لم يكن له أحد من قومه يكلّمه فيه ، فبعث به إلى زياد و قال له : إنّ هذا شرّهم فاقتله شرّ قتلة ، فدفنه زياد حيا بقسّ الناطف 1 .

و فيه : كان عبد اللّه بن خليفة الطائي شهد مع حجر فطلبه زياد فتوارى ،

فبعث إليه الشرط فأخذوه فقالت أخته : يا معشر طيّ أ تسلمون سنانكم و لسانكم عبد اللّه بن خليفة ؟ فشد الطائيّون عليهم و انتزعوه ، فرجعوا إلى زياد فأخبروه فوثب على عدي بن حاتم و هو في المسجد فقال : إئتني بابن خليفة .

فقال : هذا شي‏ء كان في الحيّ لا علم لي به . قال : و اللّه لتأتينّي به . قال : أجيئك بابن عمّي تقتله ، و اللّه لو كان تحت قدمي ما رفعتهما عنه ، فأمر بعديّ إلى السجن فلم يبق بالكوفة يماني و لا ربعي إلاّ أتاه و كلّمه و قالوا تفعل هذا بعدي بن حاتم صاحب النبي صلّى اللّه عليه و آله و سلّم ؟ قال : فإنّي أخرجه على أن يخرج ابن عمه عنّي

-----------
( 1 ) تاريخ الطبري 5 : 276 .

[ 75 ]

فلا يدخل الكوفة ما دام لي بها سلطان . فقال عديّ لعبد اللّه : إنّ هذا لجّ في أمرك فالحق بالجبلين 1 .

و مرّ في الفصل في وصيته عليه السّلام إلى ابنه قوله : « و أكرم عشيرتك فإنّهم جناحك الذي به تطير و يدك التي بها تصول . . . » ، مع شروح مفيدة .

« و لسان الصدق يجعله اللّه للمرء في الناس خير له من المال يورثه غيره » قال إبراهيم عليه السّلام : و اجعل لي لسان صدق في الآخرين 2 أي : ثناء حسنا ،

و قال تعالى في نوح و إبراهيم و موسى و هارون و إلياس : و تركنا عليه في الآخرين . سلام على نوح في العالمين 3 ، و تركنا عليه في الآخرين .

سلام على إبراهيم 4 ، و تركنا عليه في الآخرين . سلام على إلياسين 6 أي : تركنا قول « سلام عليهم » في الآخرين .

و في ( الكافي ) : قال الصادق عليه السّلام لأبي كهمس : إقرأ عبد اللّه بن أبي يعفور السلام و قل له : إنّ جعفر بن محمّد يقول لك : أنظر ما بلغ به عليّ عند النبي فالزمه و إنّ عليّا إنّما بلغ ما بلغ به بصدق الحديث و أداء الامانة 7 .

و روى : أنّ الرجل ليصدق حتّى يكتبه اللّه صديقا . و في ( كامل المبرد ) :

قال ابن حلزة اليشكري :

-----------
( 1 ) تاريخ الطبري 5 : 267 .

-----------
( 2 ) الشعراء : 84 .

-----------
( 3 ) الصافات : 78 79 .

-----------
( 4 ) الصافات : 108 109 .

-----------
( 5 ) الصافات : 119 120 .

-----------
( 6 ) الصافات : 129 130 .

-----------
( 7 ) الكافي 2 : 104 ح 5 .

[ 76 ]

قلت لعمرو حين ارسلته
و قد خبا من دوننا عالج

لا تكسع الشول بأغبارها
انك لا تدري من الناتج

و أصبب لأضيافك ألبانها
فإنّ شر اللبن الوالج

و فيه : قال معاوية لابن الأشعث بن قيس : ما كان جدّك قيس بن معد يكرب أعطى الأعشى ؟ فقال : أعطاه مالا و ظهرا و رقيقا و أشياء أنسيتها . فقال معاوية : لكن ما أعطاكم الأعشى لا ينسى .

هذا ، و في ( نسب قريش مصعب الزبيري ) : أتى عمرو بن سعيد الأشدق فتى من قريش يذكر حقا له في كراع من أديم بعشرين ألف درهم على أبيه بخط مولى أبيه و شهادة أبيه بخطه على نفسه ، فقال له : و ما سبب مالك ؟ قال :

رأيته و هو معزول يمشي وحده ، فقمت فمشيت معه حتّى بلغ إلى باب داره ثم وقفت فقال : هل لك من حاجة ؟ فقلت : لا إلاّ أنّي رأيتك تمشي وحدك فأحببت أن أصل جناحك . قال : وصلتك رحم يا ابن أخي ، فكتب هذا الكتاب و قال : ليس اليوم عندنا شي‏ء فإذا أتانا شي‏ء فأتنا به ، فمات قبل أن يصل إليه . فقال له عمرو : لا جرم ، لا تأخذها إلاّ وافية .

قول المصنّف : « و منها » هكذا في ( المصرية ) و نسخة ( ابن أبي الحديد ) و لكن في ( ابن ميثم و الخطية ) « منها » 1 و هو الأحسن فلم تتقدمها اخرى .

قوله « ألا لا يعدلنّ » هكذا في ( المصرية ) و الصواب : « ألا لا يعدلنّ أحدكم » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« عن القرابة يرى بها الخصاصة » أي : الفاقة .

« ان يسدّها بالذي لا يزيده إن أمسكه و لا ينقصه إن أهلكه » .

روى ( الكافي ) عن البزنطي قال : قرأت في كتاب أبي الحسن الرضا عليه السّلام

-----------
( 1 ) شرح ابن أبي الحديد 1 : 313 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 313 .

[ 77 ]

إلى ابنه أبي جعفر الجواد : بلغني أنّ الموالي إذا ركبت أخرجوك من الباب الصغير ، فإنّما ذلك من بخل منهم لئلا ينال منك أحد خيرا ، و أسألك بحقي عليك لا يكن مدخلك و مخرجك إلاّ من الباب الكبير ، فإذا ركبت فليكن معك ذهب و فضة ثم لا يسألك أحد شيئا إلاّ أعطيته ، و من سألك من عمومتك ان تبرّه فلا تعطه أقلّ من خمسين دينارا و الكثير إليك ، و من سألك من عمّاتك فلا تعطها أقلّ من خمسة و عشرين دينارا و الكثير إليك ، إنّما أنا اريد بذلك أن يرفعك اللّه ، فأنفق و لا تخش من ذي العرش إقتارا .

و روى أنّ الباقر عليه السّلام قال للحسين بن أيمن : أنفق و أيقن بالخلف من اللّه ،

فإنّه لم يبخل عبد و لا أمة بنفقة فيما يرضي اللّه عزّ و جلّ إلاّ أنفق أضعافها فيما يسخط اللّه .

و روى انّه عليه السّلام قال : ان الشمس لتطلع و معها أربعة أملاك ملك ينادي يا صاحب الخير أتمّ و أبشر ، و ملك ينادي يا صاحب الشرّ إنزع و أقصر ، و ملك ينادي أعط منفقا خلفا و ممسكا تلفا ، و ملك ينضحها بالماء و لو لا ذلك اشتعلت الأرض .

و روى عن الصادق عليه السّلام قال : من يضمن أربعة بأربعة أبيات في الجنة :

انفق و لا تخف فقرا ، و أنصف الناس من نفسك ، و أفش السلام في العالم ،

و اترك المراء و إن كنت محقّا 1 .

« و من يقبض يده عن عشيرته فإنّما تقبض منه عنهم يد واحدة و تقبض منهم عنه أيد كثيرة » روى ( أمالي المفيد ) عن الشعبي قال : قال صعصعة : عادني أمير المؤمنين عليه السّلام في مرضي ثم قال : أنظر فلا تجعلنّ عيادتي إيّاك فخرا على قومك ، و إذا رأيتهم في أمر فلا تخرج منه فإنّه ليس بالرجل غنى عن

-----------
( 1 ) الكافي 4 : 42 44 ح 1 و 5 و 7 و 10 .

[ 78 ]

قومه ، إذا خلع منهم يدا واحدة يخلعون منه أيدي كثيرة ، فإذا رأيتهم في خير فأعنهم عليه ، و إذا رأيتهم في شر فلا تخذلنهم ، و ليكن تعاونكم على طاعة اللّه فإنّكم لن تزالوا بخير ما تعاونتم على طاعة اللّه تعالى و تناهيتم عن معاصيه 1 . و من الشعر في ذلك :

أخاك أخاك إنّ من لا أخا له
كساع إلى الهيجا بغير سلاح

و إنّ ابن عم المرء فاعلم جناحه
و هل ينهض البازي بغير جناح

أيضا :

إن كان ذا عضد يدرك ظلامته
إنّ الذليل الذي ليست له عضد

تنبو يداه إذا ما قلّ ناصره
و يأنف الضيم إن أثرى له عدد

أيضا :

تناس ذنوب الأقربين فإنّه
لكلّ حميم راكب هو راكبه

له هفوات في الرخاء يشوبها
بنصرة يوم لا توارى كواكبه

تراه عدوّا ما أمنت و يتّقي
بجبهته يوم الوغى من يحاربه

لكلّ امرى‏ء اخوان بؤس و نعمة
و أعظمهم في النائبات أقاربه

أيضا :

ألم تر أنّ جمع القوم يخشى
و ان حريم واحدهم مباح

و أنّ القدح حين يكون فردا
فيهصر لا يكون له اقتداح

و إنّك ان قبضت بها جميعا
أبت ما سمت واحدها القداح

كذاك تفرّق الإخوان مما
يذلهم و في الذلّ افتضاح

و عن النبيّ صلّى اللّه عليه و آله و سلّم : حافتا الصّراط يوم القيامة الرحم و الأمانة ، فإذا مرّ الوصول للرحم المؤدي للأمانة نفذ إلى الجنّة ، و إذا مرّ الخائن للأمانة القطوع

-----------
( 1 ) لم يوجد هذا الحديث في أمالي المفيد ، بل رواه الطوسي في أماليه ( 1 1257 الجزء 12 .

[ 79 ]

للرحم لم ينفعه معه عمل فتكفى‏ء به الصراط في النار .

هذا ، و قال ابن أبي الحديد : قال عثمان : إنّ عمر كان يمنع أقرباءه ابتغاء وجه اللّه ، و أنا أعطيتهم ابتغاء وجه اللّه 1 .

قلت : ما قاله عثمان مغالطة ، فإعطاء الأقرباء إن كان من مال المعطي فلا يمكن أن يكون منعه كما فعل عمر ابتغاء وجه اللّه ، لأنّه قطع الرحم المذموم الذي فاعله ملوم ، و إن كان من مال اللّه و كان المعطي غير مستحقه فأعطاؤه كما فعل عثمان و نهب بيت المال و وهبه لبني الشجرة الملعونة في القرآن كيف يكون ابتغاء وجه اللّه ، لقدمني الناس لعمر اللّه من هؤلاء بخبط و شماس .

« و من تلن حاشيته يستدم من قومه المودّة » هو نظير قوله عليه السّلام : « من لان عوده كثفت أغصانه » .

في ( الكافي ) عن أبي جعفر عليه السّلام : لما خرج أمير المؤمنين عليه السّلام يريد البصرة نزل بالرّبذة فأتاه رجل من محارب فقال : إنّي تحمّلت في قومي حمالة و إنّي سألت في طوائف منهم المواساة و المعونة فسبقت إليّ ألسنتهم بالنكد فمرهم بمعونتي . فقال : أين هم ؟ فقال : هؤلاء فريق منهم حيث ترى ، فنصّ عليه السّلام راحلته فأدلفت كأنّها ظليم فدلف بعض أصحابه في طلبها فلاى بلاى ما لحقت ، فانتهى إلى القوم فسلّم عليهم و سألهم ما يمنعهم من مواساة صاحبهم ، فشكوه و شكاهم فقال عليه السّلام « وصل امرؤ عشيرته فانّهم أولى ببره و ذات يده و وصلت العشيرة أخاها إن عثر به دهر و أدبرت عنه دنيا فإنّ المتواصلين المتباذلين مأجورون و ان المتقاطعين المتدابرين موزورون » ثم بعث راحلته 2 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 330 .

-----------
( 2 ) الكافي 2 : 153 ، 18 .

[ 80 ]

قول المصنف في الأول ( قال الشريف أقول ) هكذا في ( المصرية ) و إنّما في ( ابن أبي الحديد ) قال الرضي ، و في ( ابن ميثم ) 1 قال السّيد 2 ، و هو دليل على أن أصله من كلام الشّراح و أنّ « أقول » زائدة ( الغفير هاهنا ) انما قال ههنا لأن الغفيرة تأتي في موضع آخر بمعنى آخر ، قال الجوهري يقال « ما فيهم غفيرة » أي : لا يغفرون ذنبا لأحد ، قال الراجز :

يا قوم ليست فيهم غفيرة
فامشوا كما تمشي جمال الحيرة 3

و قال ابن دريد : و كلّ شي‏ء غطيته فقد غفرته ، و منه المغفرة و الغفيرة 4 ( الزيادة و الكثرة من قولهم للجمع الكثير ، الجمّ الغفير و الجماء الغفير ) المفهوم من الجوهري انهما يأتيان بالوصفية معرفة و نكرة و بالاضافة ، فقال و قولهم « جاءوا جماء غفيرا و الجماء الغفير و جم الغفير و جماء الغفير » أي : جاءوا بجماعتهم : الشريف و الوضيع 5 .

( و يروى : عفوة من أهل أو مال ) هو رواية اليعقوبي ، فقد عرفت أنّ في خبره « فمن أصابه نقص في أهله و ماله و رأى عند أخيه عفوة فلا يكوننّ ذلك عليه فتنة » و الغفيرة رواية ( الكافي ) كما مر و كذا ( النهاية ) 6 .

( و العفوة الخيار من الشي‏ء ، يقال عفوة الطعام أي : خياره ) و قال الجوهري و قال بعضهم العفاوة بالكسر أول المرق و أجوده ،

و العفاوة بالضم آخره يردّها مستعير القدر مع القدر يقال منه « عفوة

-----------
( 1 ) شرح ابن ميثم 2 : 11 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 313 .

-----------
( 3 ) شرح ابن ميثم 2 : 11 .

-----------
( 4 ) الصحاح للجوهري 2 : 771 .

-----------
( 5 ) جمهرة اللغة 2 : 778 .

-----------
( 6 ) تاريخ اليعقوبي 2 : 207 ، و النهاية 3 : 374 .

[ 81 ]

القدر » إذا تركت ذلك في أسفلها 1 .

( و ما أحسن المعنى الذي أراده عليه السّلام ) إلى ( و اضطر إلى مرافقتهم ) أي :

معاونتهم ( قعدوا عن نصره و تثاقلوا عن صوته ) .

في ( الأغاني ) : كان عقيل بن علفة قد اطرد بنيه فتفرّقوا في البلاد و بقي وحده ، ثم إنّ رجلا من بني صرمة يقال له بجيل و كان كثير المال و الحاشية حطّم بيوت عقيل بماشيته و لم يكن قبل ذلك أحد يقرب من بيوت عقيل إلاّ لقي شرّا ، فطردت أمة له الماشية فضربها بجيل بعصا كانت معه فشجها ، فخرج إليه عقيل وحده و قد هرم يومئذ فزجر بجيلا فضربه بجيل بعصاه و احتقره فجعل عقيل يصيح يا علفة يا عملس يا فلان يا فلان بأسماء أولاده مستغيثا بهم و هو يحسب لهرمه أنّهم معه ، فقال له أرطأة بن سهية :

أكلت بنيك أكل الضبّ حتى
وجدت مرارة الأكل الوبيل

و لو كان الأولى غابوا شهودا
منعت فناء بيتك من بجيل

و بلغ خبر عقيل إلى ابنه العملس و هو بالشام ، فأقبل حتّى نزل عليه ثم عمد إلى بجيل فضربه ضربا مبرحا و عقر عدّة من أهله و أوثقه بحبل و جاء به يقوده حتّى ألقاه بين يدي أبيه ، ثم ركب راحلته و عاد من وقته لم يطعم لأبيه طعاما و لم يشرب شرابا 2 .

قول المصنّف في الثاني ( الياسرون هم الذين يتضاربون بالقداح على الجزور ) أي : الابل الذكر و الانثى ، ثم لفظ الخبر « الياسر » و هو قال « الياسرون » و كأنّه أراد أن يقول : إنّ اللاّم هنا للجنس .

( و الفالج القاهر و الغالب ) هكذا في ( المصرية ) ، و الصواب : ( القاهر

-----------
( 1 ) الصحاح الجوهري 6 : 2432 .

-----------
( 2 ) الاغاني 12 : 269 .

[ 82 ]

الغالب ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 ( يقال فلج عليهم و فلجهم ) لم أقف على من جوّز فلجهم ، ففي ( الجمهرة ) : فلج الرجل على خصمه و أفلج إذا ظهر عليه 2 ، و في ( الصحاح ) : فلج على خصمه و أفلجه اللّه عليه 3 ،

و في ( الأساس ) : فلجت على خصمك و فلجت حجتك 4 .

( و قال ) هكذا في ( المصرية ) و الصواب : ( قال ) كما في ( ابن أبي الحديد و ابن ميثم ) 5 و لأنّه قال ذلك شاهدا ( الراجز ) في الصحاح الرجز داء يصيب الإبل في أعجازها فإذا ثارت الناقة ارتعشت فخذاها ساعة ثم تنشط و منه سمّي الرجز من الشعر لتقارب أجزائه و قلّة حروفه .

( لما رأيت فالجا قد فلجا ) ان ذكره شاهدا لكون معنى الفالج القاهر الغالب فصحيح و ان ذكره لصحّة ( فلجهم ) فهو أعم .

هذا ، و لفظ خبري ابن عساكر في العنوان « الأول » هكذا : خطب فقال : أيّها الناس إنّما هلك من هلك ممّن كان قبلكم بركوبهم المعاصي ، و لم ينههم الربّانيّون و الأحبار ، فأنزل اللّه بهم العقوبات ، ألا فمروا بالمعروف ، و انهوا عن المنكر قبل أن ينزل بكم الذي نزل بهم ، و اعلموا أنّ الأمر بالمعروف و النهي عن المنكر لا يقطع رزقا ، و لا يقرّب أجلا ، إنّ الأمر ينزل من السماء كقطر المطر إلى كلّ نفس بما قدّر اللّه لها من زيادة أو نقصان في أهل أو مال أو نفس ،

فإذا أصاب أحدكم النقصان في أهل أو مال أو نفس في الآخرة عقوبة فلا يكونن ذلك له فتنة إلى آخره « و قد يجمعهما اللّه لأقوام » .

-----------
( 1 ) شرح ابن أبي الحديد 19 : 115 .

-----------
( 2 ) جمهرة اللغة 1 : 487 .

-----------
( 3 ) صحاح اللغة للجوهري 1 : 335 .

-----------
( 4 ) أساس البلاغة : 246 .

-----------
( 5 ) شرح ابن أبي الحديد 19 : 115 .

[ 83 ]

و الثاني قريب منه لكن أوّل من قوله « إنّ الأمر ينزل من السماء » و فيه أيضا « فمن رأى نقصا في أهله أو نفسه أو ماله و رأى لغيره عثرة فلا يكونن ذلك له فتنة » 1 .

و ما فيه هو الصحيح و يصدقه نقل اليعقوبي و ( الكافي ) كما مرّ دون ما في المتن و باقي الأسانيد ، لكن « عثرة » في هذا مصحف عفوة أو غفيرة .

و للّه الحمد أوّلا و أخيرا .

-----------
( 1 ) ابن عساكر 3 : 269 271 ح 1391 1392 .

[ 84 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

تتمة في خرافات العرب

بسم اللّه الرحمن الرحيم الحمد للّه رب العالمين و الصلاة و السلام على محمّد و آله الطاهرين .

و بعد : فقد ذكر ابن أبي الحديد في شرحه على نهج البلاغة مقدارا من خرافات العرب و الأصل فيه الخالع في كتابه « آراء العرب و أديانها » ، ذكر ذلك فيما تفرّد به من نسبته إلى النهج أنّ فيه « و قال عليه السّلام : العين حقّ ، و الرقا حقّ ،

و السحر حقّ ، و الفال حق ، و الطيرة ليست بحقّ ، و العدوى ليست بحق ، و الطيب نشرة ، و العسل نشرة ، و الركوب نشرة ، و النظر إلى الخضرة نشرة » ، مع أنّه لو كان ذلك من كلامه عليه السّلام فرضا فليس من النهج قطعا ، لأنّ موضوع النهج كلام كان في غاية البلاغة لا ما كان من الأحاديث المتعارفة .

و كيف كان فحيث كان فيها أشياء غريبة و أمور عجيبة أحببت افرادها في موضع ، و قد أنقل من غيره في طيّه و أنقل بعده كلام المروج .

قال في شرح فقرة « و العدوى ليست بحق » قال النبي صلّى اللّه عليه و آله و سلّم « لا عدوى و لا هامة و لا صفر » العدوى معروفة ، أي : بأن المراد تعدي الداء من حي إلى حي .

و الهامة ما كانت العرب تزعمه في المقتول لا يؤخذ بثأره ، و الصفر ما كانت

[ 85 ]

العرب تزعمه من الحية في البطن تعض عند الجوع .

قال : نذكر نكتا ممتعة من مذاهب العرب و تخيّلاتها ، أنشد ابن الكلبي لأميّة ابن أبي الصلت :

سنة أزمة تبرّح بالناس
ترى للعضاه فيها صريرا

لا على كوكب تنوء و لا ري
ح جنوب و لا ترى طحرورا

و يسقون باقر السهل للطو
د مهازيل خشية أن تبورا

عاقدين النّيران في ثكن الأذ
ناب منها لكي تهيج البحورا

سلع ما و مثله عشر ما
عامل ما وعالت البيقورا

يروى أن عيسى بن عمر قال : ما أدري معنى هذا البيت أي : البيت الأخير .

و يقال : إن الأصمعي صحّف فيه فقال « و غالت » بالغين المعجمة و قال غيره « عالت » بمعنى أثقلت البقر بما حمّلتها من السلع و العشر . و البيقور البقر ،

و عائل أي : غالب أو مثقل .

قلت : و السلع بفتحتين : شجر مرّ ، و العشر بالضم فالفتح : شجر له صمغ من العضاة .

قال : و كانت العرب إذا أجدبت و أمسكت السماء عنهم و أرادوا أن يستمطروا عمدوا إلى السلع و الشعر فحزّموهما و عقدوهما في أذناب البقر و أضرموا فيهما النيران و أصعدوها في جبل وعر و اتّبعوها يدعون اللّه و يستسقونه ، و إنّما يضرمون النيران في أذناب البقر تفاؤلا للبرق بالنار ،

و كانوا يسوقونها نحو المغرب من دون الجهات ، و قال اعرابي :

شفعنا ببيقور إلى هاطل الحيا
فلم يغن عنّا ذاك بل زادنا جدبا

[ 86 ]

فعدنا إلى ربّ الحيا فأجارنا
و صيّر جدب الأرض من بعده خصبا

[ 86 ]

و قال آخر :

قل لبني نهشل أصحاب الحور
أ تطلبون الغيث جهلا بالبقر

و سلع من بعد ذاك و عشر
ليس بذا يجلّل الأرض المطر

و قال آخر :

لمّا كسونا الأرض أذناب البقر
بالسّلع المعقود فيها و العشر

و قال آخر :

يا كحل قد أثقلت أذناب البقر
بسلع يعقد فيها و عشر

فهل تجودين ببرق و مطر

و قال آخر يعيب العرب بفعلهم هذا :

لادر درّ رجال خاب سعيهم
يستمطرون لدى الإعسار بالعشر

أ جاعل أنت بيقورا مسلّعة
ذريعة لك بين اللّه و المطر

و قال بعض الأذكياء : كلّ أمة قد تحذو في مذاهبها مذاهب ملّة اخرى ،

و قد كانت الهند تزعم أنّ البقر ملائكة سخط اللّه عليها فجعلها في الأرض و أن لها عنده حرمة ، و كانوا يلطخون الأبدان بأخثائها و يغسلون الوجوه ببولها و يجعلونها مهور نسائهم و يتبرّكون بها في جميع أحوالهم ، فلعل أوائل العرب حذوا هذا الحذو و انتهجوا هذا المسلك .

و للعرب في البقر خيال آخر ، و ذلك أنّهم إذا أوردوها فلم ترد ضربوا الثور ليقتحم الماء فتقتحم البقر بعده . و يقولون : إنّ الجنّ تصد البقر عن الماء و إنّ الشيطان يركب قرني الثور ، قال قائلهم :

إنّي و قتلي سليك حين أعقله
كالثور يضرب لما عافت البقر

[ 87 ]

و قال نهشل بن حري :

كذاك الثور يضرب بالهراوى
إذا ما عافت البقر الظماء

و قال آخر :

كالثور يضرب للورو
د إذا تمنّعت البقر

فإنّ كان ليس إلاّ هذا فليس ذاك بعجيب من البقر و لا بمذهب من مذاهب العرب ، لأنّه قد يجوز أن تمتنع البقر من الورود حتّى يرد الثور كما تمتنع الغنم من سلوك الطرق أو دخول الدار و الأخبية حتّى يتقدّمها الكبش أو التّيس ،

و كالنحل تتبع اليعسوب ، و الكراكي تتبع أميرها . و لكن الذي تدلّ عليه أشعارهم أن الثور يرد و يشرب و لكن البقر تعاف الماء و قد رأت الثور يشرب فحينئذ يضرب الثور مع إجابته إلى الورود فتشرب البقر عند شربه ، و هذا هو العجب ، قال الشاعر :

فإنّي إذن كالثور يضرب جنبه
إذا لم يعف شربا و عافت صواحبه

و قال آخر :

فلا تجعلوها كالبقير و فحلها
يكسّر ضربا و هو للورد طائع

و ما ذنبه إن لم يرد بقراته
و قد فاجأتها عند ذاك الشرائع

و قال الأعشى :

لكالثور و الجنّيّ يضرب وجهه
و ما ذنبه إن عافت الماء مشربا

و ما ذنبه إن عافت الماء باقر
و ما إن تعاف الماء إلاّ لتضربا

قال : و اللام في « لتضربا » للعاقبة كقوله « لدوا للموت » 1 .

( قلت : و في ( الأساس ) : تزعم العرب أن الجن تمتطي الوحش و تجتنب الأرانب لمكان حيضها و لذلك يستدفعون العين بتعليق كعابها ) . و في ( مجالس

-----------
( 1 ) شرح ابن أبي الحديد 19 : 382 385 .

[ 88 ]

ثعلب ) لامرى‏ء القيس :

يا هند لا تنكحي بوهة
عليه عقيقته أحسبا

مرسعة بين أرباقه
به عسم يبتغي أرنبا

ليجعل في ساقه كعبها
حذار المنية أن يعطبا

قال ثعلب : البوهة طائر يشبه البومة ، و عقيقته أي : شعره ، و الاحسب أي :

إلى السواد ، يبتغي أرنبا ليأخذ عظمها فيصيّره عليه من خشية الجنّ .

و قال الجوهري في « هذذ » تزعم النساء أنّه إذا شقّ عند البضاع شيئا من ثوب صاحبه دام الود بينهما و إلاّ تهاجرا 1 .

قال : و من مذاهب العرب تعليق الحلي و الجلاجل على اللّديغ ، يرون أنّه يفيق بذلك ، و يقال : إنّه إنّما يعلّق عليه لأنّهم يرون أنّه إن نام يسري السمّ فيه فيهلك فشغلوه بالحلي و الجلاجل و أصواتها عن النوم . و هذا قول النّضر بن شميل ، و بعضهم يقول : إنّه إذا علّق عليه حلي الذهب برأ و إن علّق الرصاص أو حلي الرصاص مات ، و قال النابغة :

فبتّ كأنّي ساورتني ضئيلة
من الرقش في أنيابها السم ناقع

يسهّد من ليل التمام سليمها
لحلي النساء في يديها قعاقع

و قال بعض بني عذرة :

كأني سليم ناله كلم حيّة
ترى حوله حلي النساء مرصّعا

و قال آخر :

و قد علّلوا بالبطل في كلّ موضع
و غرّوا كما غرّ السليم الجلاجل

و قال جميل و ظرف في قوله و لو قاله العباس بن الأحنف لكان ظريفا :

إذا ما لديغ ابرأ الحلي داءه
فحليك أمسى يا بثينة دائيا

-----------
( 1 ) صحاح الجوهري 2 : 573 .

[ 89 ]

و قال عويمر النبهاني و هو يؤكد قول النضر بن شميل :

فبت معنّى بالهموم كأنني
سليم نفى عنه الرقاد الجلاجل

و قال آخر :

كأنّي سليم سهد الحلي عينه
فراقب من ليل التمام الكواكبا

و يشبه مذهبهم في ضرب الثور ، مذهبهم في العرّ يصيب الإبل فيكوى الصحيح ليبرأ السقيم ، قال النابغة :

و كلفتني ذنب امرى‏ء و تركته
كذي العرّ يكوى غيره و هو راتع

و قال بعض الأعراب :

كمن يكوني الصحاح يروم برءا
به من كلّ جرباء الإهاب

و قال آخر :

فألزمتني ذنبا و غيري جرّه
حنانيك لا تكوي الصحيح بأجربا

و من تخيلات العرب و مذاهبهم أنّهم كانوا يفقأون عين الفحل من الإبل إذا بلغت ألفا كأنّهم يدفعون عنها العين ، قال الشاعر :

فقأنا عيونا من فحول بهاذر
و أنتم برعي البهم أولى و أجدر

و قال آخر :

وهبتها و كنت ذا امتنان
تفقأ فيها أعين البعران

و قال آخر :

أعطيتها ألفا و لم تبخل بها
ففقأت عين فحيلها معتافا

و قد ظنّ قوم أنّ بيت الفرزدق و هو :

غلبتك بالمفقّى‏ء و المعنى
و بيت المختبي و الخافقات

من هذا القبيل و ليس الأمر على ذلك و انما أراد قوله لجرير :

و لست و لو فقّأت عينك واجدا
أخا كلقيط أو أبا مثل دارم

[ 90 ]

و أ راد ب « المعنى » قوله لجرير أيضا :

و انّك إذ تسعى لتدرك دارما
لأنت المعنّى يا جرير المكلّف

و أراد بقوله « المختبي » قوله :

بيت زرارة مختب بفنائه
و مجاشع و أبو الفوارس نهشل

و أراد بقوله « بيت الخافقات » قوله :

و معصّب بالتاج يخفق فوقه
خرق الملوك له خميس جحفل

فأمّا مذهبهم في البليّة و هي ناقة تعقل عند القبر حتى تموت فمذهب مشهور ، و « البليّة » أنّهم إذا مات كريم منهم بلوا ناقته أو بعيره فعكسوا عنقها و أداروا رأسها إلى مؤخرها و تركوها في حفيرة لا تطعم و لا تسقى حتى تموت ، و ربّما أحرقت بعد موتها ، و ربّما سلخت و ملى‏ء جلدها ثماما . و كانوا يزعمون أنّ من مات و لم يبل عليه ، حشر ماشيا ، و من كانت له بليّة حشر راكبا على بليته . قال جريبة بن الأشيم الفقعسي لابنه سعد :

يا سعد إمّا أهلكنّ فإنّني
اوصيك إنّ أخا الوصاة الأقرب

لا أعرفنّ أباك يحشر خلفكم
تعبا يجرّ على اليدين و ينكب

و احمل أباك على بعير صالح
وتق الخطيئة إنّه هو أصوب

و لعلّ لي ممّا جمعت مطية
في الحشر أركبها إذا قيل اركبوا

و قال جريبة أيضا :

إذا مت فادفني بجدّاء ما بها
سوى الأصرخين أو يفوّز راكب

فإن أنت لم تعقر عليّ مطيتي
فلا قام في مال لك الدهر حالب

و لا تدفننّي في صوى و ادفنني
بديمومة تنزو عليها الجنادب

قال : و قد ذكرت في مجموعي المسمّى ب « العبقري الحسان » أن الحسين بن محمد بن جعفر الخالع ذكر في كتابه « آراء العرب و أديانها » هذه الأبيات

[ 91 ]

و استشهد بها على ما كانوا يعتقدون في البلية . و قلت : إنّه وهم في ذلك و إنّه ليس في هذه الأبيات دلالة على هذا المعنى و لا لها به تعلّق ، و إنّما هي وصية لولده أن يعقر مطيته بعد موته إمّا لكيلا يركبها غيره بعده أو على هيئة القربان كالهدي المعقور بمكة ، أو كما كانوا يعقرون عند القبور . و مذهبهم في العقر على القبور كقول زياد الأعجم في المغيرة بن المهلب :

ان السماحة و المروة ضمّنا
قبرا بمرو على الطّريق الواضح

فإذا مررت بقبره فاعقر به
كوم الهجان و كلّ طرف سابح

و قال آخر :

نفرت قلوصي عن حجارة حرة
بنيت على طلق اليدين وهوب

لا تنفري يا ناق منه فإنّه
شرّيب خمر مسعر لحروب

لو لا السّفار و بعد خرق مهمه
لتركتها تحبو على العرقوب

و مذهبهم في العقر على القبور مشهور ، و ليس في هذا الشعر ما يدل على مذهبهم في البلية 1 .

قلت : و في خبر ، إنّ أمير المؤمنين عليه السّلام استشهد من بعض الصحابة قول النبي صلّى اللّه عليه و آله و سلّم فيه : « من كنت مولاه فهذا علي مولاه » فأنكر فقال له : ان كنت سمعت و لم تشهد لي فلا أماتك اللّه إلاّ ميتة الجاهلية ، فلمّا مات جاء قومه بالخيل و الإبل فعقرتها على باب منزله .

و المراد به الأشعث بن قيس ، و في لطائف معارف الثعالبي هو أوّل من دفن في داره ، فإنّه لمّا مات لم يقدر على إخراجه من كثرة الزحام و كان الرجل ينزل عن دابته فيعقرها و الآخر يجي‏ء براحلته فينحرها ، فخاف الحسن بن

-----------
( 1 ) شرح ابن أبي الحديد 19 : 385 389 .

[ 92 ]

علي أن يعقر الناس على قبره فأمر بدفنه في داره 1 .

قال : فإن ظنّ ظانّ أنّ قوله « أو يفوّز راكب » فيه إيماء إلى ذلك ، فليس الأمر كما ظنّه ، و معنى البيت ادفنّي بفلاة جدّاء مقطوعة عن الإنس ليس بها إلاّ الذئب و الغراب أو أن يعتسف راكبها المفازة 2 .

و أخطأ الخالع أيضا في هذا الباب إيراده قول مالك بن الريب :

و عطّل قلوصي في الركاب فإنّها
ستبرد أكبادا و تبكي بواكيا

فظنه من هذا الباب ، و إنما أراد الشاعر لا تركبوا راحلتي بعدي و عطّلوها بحيث لا يشاهدها أعاديّ و أصادقي ذاهبة جائية تحت راكبها فيشمت العدوّ و يساء الصّديق .

و قد أخطأ في مواضع اخر و أورد أشعارا في غير موضعها و ظنّها مناسبة و منها أنّه ذكر مذهب العرب في الحلي و وضعه على اللّديغ ، و استشهد عليه بقول الشاعر :

يلاقي من تذكّر آل ليلى
كما يلقى السليم من العداد

فالعداد معاودة السمّ الملسوغ في كلّ سنة في الوقت الذي لدغ فيه ،

و ليس هذا من باب الحلي بسبيل .

و من ذلك إيراده قول الفرزدق « غلبتك بالمفقّى‏ء » في باب فق‏ء عيون الفحول إذا بلغت الإبل ألفا ، و سنذكر كثيرا من المواضع التي وهم فيها .

و ممّا ورد في البلية قول بعضهم :

أ بنيّ زوّدني إذا فارقتني
في القبر راحلة برحل فاتر

للبعث أركبها إذا قيل اركبوا
مستوسقين معا لحشر الحاشر

-----------
( 1 ) لطائف المعارف للثعالبي .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 389 .

[ 93 ]

و قال عويم النبهاني :

أبنيّ لا تنس البليّة إنّها
لأبيك يوم نشوره مركوب

و من تخيلات العرب و مذاهبها ما حكاه ابن الأعرابي قال : كانت العرب إذا نفرت الناقة فسمّيت لها أمّها سكنت من النّفار ، قال الراجز :

أقول و الوجناء بي تقحم
ويلك قل ما اسم أمّها يا علكم

« علكم » اسم عبده ، و إنّما سأل عبده ترفّعا أن يعرف اسم أمّها ، لأنّ العبيد بالإبل أعرف و هم رعاتها . و أنشد السّكّري :

فقلت له ما اسم امّها هات فادعها
تجبك و يسكن روعها و نفارها 1

قلت : و في أساس الزمخشري يقولون : الناقة النادة تسكن إذا سميت أمّها ، و كذلك يسكن الجمل النادّ إذا سمّي أبوه 2 . قلت : و لعلّ وجه سكونهما أنّهما عند سماع اسمهما يتوجه خيالهما إلى الام و الأب فيسكنان عن النفور و الند .

و ممّا كانت العرب كالمجتمعة عليه ( الهامة ) ، و ذلك أنّهم كانوا يقولون ليس من ميت يموت و لا قتيل يقتل إلاّ و يخرج من رأسه هامة ، فإن كان قتل و لم يؤخذ بثاره نادت الهامة على قبره : « اسقوني فإنّي صديّة » ، و عن هذا قال النبي صلّى اللّه عليه و آله و سلّم « لا هامة » 3 .

و حكي أن أبا زيد قال « الهامّة » مشددة الميم إحدى هوام الأرض ، و إنّها هي المنادية المذكورة . و قيل : إن أبا عبيد قال : ما أرى أبا زيد حفظ هذا .

و قد يسمّونها « الصدى » و الجمع أصداء ، قال : « و كيف حياة أصداء

-----------
( 1 ) شرح ابن أبي الحديد 19 : 389 391 .

-----------
( 2 ) أساس البلاغة : 356 ، مادة : ( قحم ) .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 391 .

[ 94 ]

و هام » ، و قال أبو دواد الأيادي :

سلّط الموت و المنون عليهم
فلهم في صدى المقابر هام

و قال بعضهم لابنه :

و لا ترقون لي هامة فوق مرقب
فإن زقاء الهام للمرء عائب

تنادي ألا اسقوني و كلّ صدى به
و تلك التي تبيضّ منها الذوائب

يقول له لا تترك ثاري إن قتلت فإنّك إن تركته صاحب هامتي : اسقوني ،

فإنّ كلّ صدى و هو ها هنا العطش بأبيك ، و تلك التي تبيض منها الذوائب لشدّتها ، كما يقال : « أمر يشيب رأس الوليد » ، و يحتمل أن يريد صعوبة الأمر عليه و هو مقبور إذا لم يثأر به ، و يحتمل أن يريد به صعوبة الأمر على ابنه ،

يعني أنّ ذلك عار عليك . و قال ذو الأصبع :

يا عمرو إلاّ تدع شتمي و منقصتي
أضربك حيث تقول الهامة اسقوني 1

قلت : و أنشد البيت عبد الملك بن مروان لعمرو بن سعيد لمّا قتله . قال :

و قال آخر :

[ فيا رب ان أهلك و لم ترو هامتي
بليلى أمت لا قبر أعطش من قبري 2

و يحتمل هذا البيت أن يكون خارجا عن هذا المعنى الذي نحن فيه و أن يكون ريّ هامته الذي طلبه من ربه هو وصال ليلى في الدنيا ، و هم يكنّون عمّا يشفيهم بأنّه يروي هامتهم . و قال معلّس الفقعسي :

و إنّ أخاكم قد علمت مكانه
بسفح قبا تسفي عليه الأعاصر

له هامة تدعو إذا الليل جنّها
بني عامر هل للهلاليّ ثائر

-----------
( 1 ) شرح ابن أبي الحديد 19 : 391 392 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 395 ح 392 .

[ 95 ]

و قال توبة بن الحميّر :

و لو أنّ ليلى الأخيلية سلّمت
عليّ و دوني جندل و صفائح

لسلّمت تسليم البشاشة أو زقا
إليها صدى من جانب القبر صائح

و قال قيس بن الملوح و هو المجنون :

و لو تلتقي أصداؤنا بعد موتنا
و من دوننا رمس من الأرض أنكب

لظلّ صدى رمسي و إن كنت رمّة
لصوت صدى ليلى يهشّ و يطرب

و قال حميد بن ثور :

ألا هل صدى أمّ الوليد مكلّم
صداي إذا ما كنت رمسا و أعظما

و ممّا أبطله الإسلام قول العرب بالصّفر ، زعموا أن في البطن حيّة إذا جاع الإنسان عضّت على شر سوفه و كبده ، و قيل : هو الجوع بعينه ، ليس أنّها تعضّ بعد حصول الجوع .

فأما لفظ الحديث « لا عدوى و لا هامة و لا صفر » فإنّ أبا عبيدة معمر بن المثنى قال : هو « صفر » الشهر الذي بعد المحرم . نهى عليه السّلام عن تأخيرهم المحرّم إلى صفر ، يعني ما كانوا يفعلونه من النسي‏ء ، و لم يوافق أحد من العلماء أبا عبيدة على هذا التفسير . قال الشاعر :

لا يتأرّى لمّا في القدر يرقبه
و لا يعض على شرسوفه الصفر

و قال بعض شعراء بني عبس يذكر قيس بن زهير لمّا هجر الناس و سكن الفيافي و أنس بالوحش ، ثم رأى ليلة نارا فعشا إليها فشمّ عندها قتار اللّحم فنازعته شهوته فغلبها و قهرها و مال إلى شجرة سلم فلم يزل يكدمها و يأكل من خبطها إلى أن مات :

إنّ قيسا كان ميتته
كرم و الحيّ منطلق

شام نارا بالهوى فهوى
و شجاع البطن يختفق

[ 96 ]

في دريس ليس يستره
ربّ حرّ ثوبه خلق

و قوله : « بالهوى » إسم موضع بعينه . و قال أبو النجم العجلي :

إنّك يا خير فتى نستعدي
على زمان مسّنا بجهد

عضّا كعضّ صفر بكبد

[ 96 ]

و قال آخر :

أردّ شجاع البطن قد تعلمينه
و أوثر غيري من عيالك بالطّعم

و من خرافات العرب أن الرجل منهم كان إذا أراد دخول قرية فخاف وباءها أو جنّها ، وقف على بابها قبل أن يدخلها فنهق نهيق الحمار ، ثم علّق عليه كعب أرنب ، كأنّ ذلك عوذة له و رقية من الوباء و الجن ، و يسمّون هذا النهيق : التعشير قال شاعرهم :

و لا ينفع التّعشير إن حمّ واقع
و لا زعزع يغني و لا كعب أرنب

و قال الهيثم بن عدي : خرج عروة بن الورد إلى خيبر في رفقة ليمتاروا ،

فلمّا قربوا منها عشّروا و عاف عروة أن يفعل فعلهم و قال :

لعمري لئن عشّرت من خيفة الردى
نهاق حمير إنّني لجزوع

فلا و ألت تلك النفوس و لا أتوا
قفولا إلى الأوطان و هي جميع

و قالوا ألاّ انهق لا تضرّك خيبر
و ذلك من فعل اليهود ولوع

أي : كذب . فيقال إن رفقته مرضوا و مات بعضهم و نجا عروة من الموت و المرض . و قال آخر :

لا ينجينّك من حمام واقع
كعب تعلّقه و لا تعشير ] 1

قلت : و الأصل في وجه تسميتهم له بالتعشير ان الحمار يتابع في نهيقه بين عشر نهقات .

-----------
( 1 ) شرح ابن أبي الحديد 19 : 392 395 .

[ 97 ]

[ قال : و يشابه هذا أنّ الرجل منهم كان إذا ضلّ في فلاة قلب قميصه و صفّق بيديه كأنّه يومي بهما إلى إنسان فيهتدي . قال أعرابي :

قلت ثيابي و الظنون تجول بي
و ترمي برحلي نحو كلّ سبيل

فلأيا بلأي ما عرفت جليّتي
و أبصرت قصدا لم يصب بدليل

و قال أبو العملّس الطائي :

فلو أبصرتني بلوى بطان
اصفّق بالبنان على البنان

فأقلب تارة خوفا ردائي
و أصرخ تارة بأبي فلان

لقلت أبو العملّس قد دهاه
من الجنّان خالعة العنان

و الأصل في قلب الثياب التفأول بقلب الحال ، و قد جاء في الشريعة الإسلامية نحو ذلك في الإستسقاء 1 .

و من مذاهب العرب أنّ الرجل منهم كان إذا سافر عمد إلى خيط فعقده في غصن شجرة أو في ساقها ، فإذا عاد نظر إلى ذلك الخيط ، فإن وجده بحاله علم أن زوجته لم تخنه ، و إن لم يجده أو وجده محلولا قال : خانتني ، و ذلك العقد يسمّى « الرتم » . و يقال : بل كانوا يعقدون طرفا من غصن الشجر بطرف غصن آخر . قال الراجز :

هل ينفعنك اليوم إن همت بهم
كثرة ما توصي و تعقاد الرّتم

و قال آخر :

خانته لمّا رأت شيبا بمفرقه
و غرّه حلفها و العقد للرّتم

و قال آخر :

لا تحسبنّ رتائما عقّدتها
تنبيك عنها باليقين الصادق

و قال آخر :

-----------
( 1 ) شرح ابن أبي الحديد 19 : 395 .

[ 98 ]

يعلّل عمرو بالرّتائم قلبه
و في الحي ظبي قد احلّت محارمه

فما نفعت تلك الوصايا و لا جنت
عليه سوى ما لا يحبّ رتائمه

و قال آخر :

ما ذا الذي تنفعك الرّتائم
إذ أصبحت و عشقها ملازم

و هي على لذّاتها تداوم
يزورها طبّ الفؤاد عارم

بكلّ أدواء النساء عالم

و قد كانوا يعقدون الرّتم للحمّى و يرون أن من حلّها انتقلت الحمّى إليه ،

قال الشاعر :

و قد كانوا يعقدون الرّتم للحمّى و يرون أن من حلّها انتقلت الحمّى إليه ،

قال الشاعر :

حللت رتيمة فمكثت شهرا
أكابد كلّ مكروه الدواء ] 1

قلت : و تأتي « الرتيمة » أيضا لمّا يعقد في اليد للتذكرة كما قال ثعلب في مجالسه و أنشد :

إذا لم تكن حاجاتنا في نفوسنا
لإخواننا لم تغن عنّا الرتائم 2

و قال ابن السكّيت : إنّ العرب كانت تقول : إنّ المرأة المقلات و هي التي لا يعيش لها ولد إذا وطئت القتيل الشريف عاش ولدها ، قال بشر بن أبي حازم :

قظل مقاليت النساء تطأنه
يقلن ألاّ يلقى على المرء مئزر

و قال أبو عبيدة : تتخطّاه المقلاة سبع مرات فذلك وطاها له .

و قال ابن الأعرابي : يمرّون به و يطأون حوله . و قيل إنّما كانوا يفعلون ذلك بالشريف يقتل غدرا أو قودا ، و قال الكميت :

و تطيل المرزّءات المقاليت
إليه القعود بعد القيام

-----------
( 1 ) شرح ابن أبي الحديد 19 : 396 .

-----------
( 2 ) مجالس الثعلبي .

[ 99 ]

و قال آخر :

تركنا الشعثمين برمل خبت
تزورهما مقاليت النساء

و قال آخر :

بنفسي الذي تمشي المقاليت حوله
يطال له كشحا هضيما مهشّما

و قال آخر :

تباشرت المقاليت حين قالوا
ثوى عمرو بن مرّة بالحفير

و من تخيّلات العرب و خرافاتها أن الغلام منهم كان إذا سقطت له سن أخذها بين السبابة و الابهام و استقبل الشمس إذا طلعت و قذف بها و قال : يا شمس ، أبدليني بسن أحسن منها و ليجر في ظلمها « إياتك » أو « إياؤك » ، و هما جميعا شعاع الشمس ، قال طرفة « سقته إياة الشمس » ، و إلى هذا الخيال أشار شاعرهم بقوله :

شادن يجلو إذا ما ابتسمت
عن أقاح كأقاح الرمل غر

بدّلته الشمس من منبته
بردا أبيض مصقول الأثر

و قال آخر :

و أشنب واضح عذب الثنايا
كأنّ رضا به صافي المدام

كسته الشمس لونا من سناها
فلاح كأنّه برق الغمام

و قال آخر :

بذي اشر عذب المذاق تفرّدت
به الشمس حتى عاد أبيض ناصعا

و الناس اليوم في صبيانهم على هذا المذهب .

و كانت العرب تعتقد أن دم الرئيس يشفي من عضة الكلب الكلب ، قال الشاعر :

بناة مكارم و اساة جرح
دماؤهم من الكلب الشفاء

[ 100 ]

و قال ابن الزبير الأسدي :

من خير بيت علمناه و أكرمه
كانت دماؤهم تشفي من الكلب

و قال الكميت :

أحلامكم لسقام الجهل شافية
كما دماؤكم تشفي من الكلب

و من تخيّلات العرب أنّهم كانوا إذا خافوا على الرجل الجنون و تعرّض الأرواح الخبيثة له نجّسوه بتعليق الأقذار عليه كخرقة الحيض و عظام الموتى قالوا : و أنفع من ذلك أن تعلّق عليه طامث عظام موتى ثم لا يراها يومه ذلك و أنشدوا للممزّق العبديّ :

فلو أن عندي جارتين و راقيا
و علّق انجاسا عليّ المعلّق

قالوا : و التنجيس يشفي إلاّ من العشق ، قال أعرابي :

يقولون علّق يا لك الخير رمّة
و هل ينفع التنجيس من كان عاشقا

و قالت امرأة و قد نجّست ولدها فلم ينفعه و مات :

نجّسته لو ينفع التنجيس
و الموت لا تفوته النفوس

و كان أبو مهديّة يعلّق في عنقه العظام و الصوف حذر الموت ، و أنشدوا :

أتوني بأنجاس لهم و منجّس
فقلت لهم ما قدّر اللّه كائن

و من مذاهبهم أنّ الرجل منهم كان إذا خدرت رجله ذكر من يحبّ أو دعاه فيذهب خدرها ، قال :

على أنّ رجلي لا يزال امذلالها
مقيما بها حتى أجيلك في فكري

و قال كثير :

إذا مذلت رجلي ذكرتك أشتفي
بدعواك من مذل بها فيهون

و قال جميل :

و أنت لعيني قرّة حين نلتقي
و ذكرك يشفيني إذا خدرت رجلي

[ 101 ]

و قالت امرأة :

إذا خدرت رجلي دعوت ابن مصعب
فإن قلت عبد اللّه أجلى فتورها

و قال آخر :

صبّ محبّ إذا ما رجله خدرت
نادى كبيشة حتى يذهب الخدر

و قال المؤمّل :

و اللّه ما خدرت رجلي و لا عثرت
إلاّ ذكرتك حتّى يذهب الخدر

و قال الوليد بن يزيد :

أثيبي هائما كلفا معنّى
إذا خدرت له رجل دعاك

و نظير هذا الوهم ، أنّ الرجل منهم كان إذا اختلجت عينه قال : أرى من احبّه فإن كان غائبا توقّع قدومه و إن كان بعيدا توقّع قربه ، قال بشر :

إذا اختلجت عيني أقول لعلّها
فتاة بني عمرو بها العين تلمع

و قال آخر :

إذا اختلجت عيني تيقّنت أنّني
أراك و إن كان المزار بعيدا

و قال آخر :

إذا اختلجت عيني أقول لعلّها
لرؤيتها تهتاج عيني و تطرف

و هذا الوهم باق في النّاس إلى اليوم .

و من مذاهبهم أنّ الرجل منهم كان إذا عشق و لم يسل ، و أفرط عليه العشق ، حمله رجل على ظهره كما يحمل الصبيّ و قام آخر فأحمى حديدة أو ميلا و كوى به بين أليتيه فيذهب عشقه فيما يزعمون ، قال أعرابي :

كويتم بين رانفتيّ جهلا
و نار القلب يضرمها الغرام

و قال آخر :

شكوت إلى رفيقيّ اشتياقي
فجاءاني و قد جمعا دواء

[ 102 ]

و جاءا بالطبيب ليكوياني
و لا أبغي عدمتهما اكتواء

و لو أتيا بسلمى حين جاءا
لعاضاني من السّقم الشفاء

و استشهد الخالع على هذا المعنى بقول كثير :

أغاضر لو شهدت غداة بنتم
حنوّ العائدات على وسادي

أويت لعاشق لم ترحميه
بواقدة تلذّع بالزّناد

و هذا البيت ليس بصريح في هذا الباب ، و يحتمل أن يكون مراده فيه المعنى المشهور المطروق بين الشعراء من ذكر حرارة الوجد و لذعه و تشبيهه بالنار ، إلاّ أنّه قد روى في كتابه خبرا يؤكد المقصد الذي ادّعاه ، و هو :

عن محمد ابن سليمان بن فليج عن جدّه قال : كنت عند عبد اللّه بن جعفر فدخل عليه كثير و عليه أثر علّة ، فقال عبد اللّه : ما هذا بك ؟ قال : هذا ما فعلت بي أمّ الحويرث ، ثم كشف عن ثوبه و هو مكوي و أنشد :

عفا اللّه عن أمّ الحويرث ذنبها
على من تعنّيني و تكمي دوائيا

و لو آذنوني قبل أن يرقموا بها
لقلت لهم امّ الحويرث دائيا

قلت : و الظاهر أنّه حرّف شعره أيضا و إنّه قال :

« كويت لعاشق لم
ترحميه »

بقوله

« أويت لعاشق لم ترحميه »

قال : و من أوهامهم و تخيلاتهم أنّهم كانوا يزعمون أنّ الرجل إذا أحبّ امرأة و أ حبّته فشقّ برقعها و شقّت رداءه صلح حبهما و دام ، فإن لم يفعلا ذلك فسد حبهما ، قال سحيم عبد بني الحسحاس :

و كم قد شققنا من رداء محبّر
و من برقع عن طفلة غير عابس

إذا شقّ برد شق بالبرد برقع
دواليك حتى كلّنا غير لابس

نروم بهذا الفعل بقيا على الهوى
و ألف الهوى يغري بهذي الوساوس

و قال آخر :

[ 103 ]

شققت ردائي يوم برقة عالج
و أمكنتني من شقّ برقعك السحقا

فما بال هذا الحب يفسد بيننا
و يمحق حبل الوصل ما بيننا محقا

و من مذاهبهم أنّهم كانوا يرون أنّ أكل لحوم السباع يزيد في الشجاعة و القوة ، و هذا مذهب طبّي و الأطبّاء يعتقدونه ، قال بعضهم :

أبا المعارك لا تتعب بأكلك ما
تظن أنّك تلفى منه كرّارا

فلو أكلت سباع الأرض قاطبة
ما كنت إلاّ جبان القلب خوارا

و قال بعض الأعراب و أكل فؤاد الأسد ليكون شجاعا فعدا عليه نمر فجرحه :

أكلت من الليث الهصور فؤاده
لأصبح أجرى منه قلبا و أقدما

فأدرك منّي ثأره بابن اخته
فيالك ثارا ما أشدّ و أعظما

و قال آخر :

إذا لم يكن قلب الفتى غدوة الوغى
أصم فقلب الليث ليس بنافع

و ما نفع قلب الليث في حومة الوغى
إذا كان سيف المرء ليس بقاطع

و من مذاهبهم أن صاحب الفرس المهقوع و الهقعة دائرة تكون بالفرس و ربما كانت على الكتف في الأكثر و هي مستقبحة عندهم إذا ركبه فعرق تحته اغتلمت امرأته و طمحت إلى غيره ، قال بعضهم لصاحبه :

إذا عرق المهقوع بالمرء أنعظت
حليلته و ازداد حرّا عجانها

فأجابه صاحبه :

و قد يركب المهقوع من ليس مثله
و قد يركب المهقوع زوج حصان

و من مذاهبهم أنّهم كانوا يوقدون النّار خلف المسافر الذي لا يحبّون رجوعه و يقولون في دعائهم « أبعده اللّه و أسحقه و أوقد نارا أثره » ، قال بعضهم :

[ 104 ]

صحوت و أوقدت للجهل نارا
ورد عليك الصّبا ما استعارا 1

و في لسان العرب قالت العقيلية : كان الرجل إذا خفنا شرّه فتحوّل عنّا أوقدنا خلفه نارا . فقلت لها : و لم ذلك ؟ قالت : لتحوّل ضبعهم معهم ، أي :

شرّهم 2 ، قال الشاعر :

و جمة أقوام حملت و لم أكن
كموقد نار أثرهم للتندّم

و كانوا إذا خرجوا إلى الأسفار أوقدوا نارا بينهم و بين المنزل الذي يريدونه و لم يوقدوها بينهم و بين المنزل الذي خرجوا منه تفاؤلا بالرجوع إليه .

و من مذاهبهم المشهورة تعليق كعب الأرنب ، قال ابن الأعرابي : قلت لزيد ابن كثوة : أ تقولون : إنّ من علّق عليه كعب أرنب لم تقربه جنّان الدار و لا عمّار الحي . قال : أي و اللّه و لا شيطان الحماطة و لا جار العشيرة و لا غول القفر .

« الحماطة » شجرة « و العشيرة » بالتصغيرة شجرة .

و قال امرؤ القيس :

أيا هند لا تنكحي بوهة
عليه عقيقته أحسبا

مرسّعة بين أدباقه
به عسم يبتغي أرنبا

ليجعل في رجله كعبها
حذار المنيّة أن يعطبا

و قال أبو محلم : كانت العرب تعلّق على الصبي سنّ ثعلب و سنّ هرة خوفا من الخطفة و النظرة ، و يقولون : إن جنيّة أرادت صبيّ قوم فلم تقدر عليه فلامها قومها من الجن في ذلك ، فقالت تعتذر إليهم :

كان عليه نفره
ثعالب و هرره

-----------
( 1 ) شرح ابن أبي الحديد 19 : 397 403 .

-----------
( 2 ) لسان العرب 15 : 363 ، مادة : ( و قد ) .

[ 105 ]

و الحيض حيض السّمره

و السّمرة : شي‏ء يسيل من السمر كدم الغزال ، و كانت العرب إذا ولدت المرأة أخذوا من دم السمر و هو صمغه الذي يسيل منه ينقطونه بين عيني النفساء و خطوا على وجه الصبي خطا ، و يسمّى هذا الصمغ السائل من السمر « الدّودم » و يقال بالذال المعجمة أيضا . و تسمى هذه الأشياء التي تعلّق على الصبي « النفرات » .

قال عبد الرحمن ابن أخي الأصمعي : إنّ بعض العرب قال لأبي : إذا ولد لك ولد فنفّر عنه . فقال له أبي : و ما التنفير ؟ قال : غرّب اسمه . فولد له ولد فسمّاه قنفذا و كنّاه « أبا العدّاء » . قال : و أنشد أبي :

كالخمر مزج دوائها منها بها
تشفي الصداع و تبرى‏ء المنجودا

يريد أنّ القنفذ من مراكب الجن فداوى ولده منهم بمراكبهم .

و من مذاهبهم أنّ الرجل منهم كان إذا ركب مفازة و خاف على نفسه من طوارق الليل عمد إلى واد ذي شجر فأناخ راحلته في قرارته و عقلها و خطّ عليها خطّا ثم قال : « أعوذ بصاحب هذا الوادي » و ربما قال « بعظيم هذا الوادي » ، و عن هذا قال سبحانه في القرآن : و إنّه كان رجال من الإنس يعوذون برجال من الجنّ فزادوهم رهقا 1 .

و استعاذ رجل منهم و معه ولد فأكله الأسد فقال :

قد استعذنا بعظيم الوادي
من شرّ ما فيه من الأعادي

فلم يجرنا من هزبر عاد

و قال آخر :

أعوذ من شرّ البلاد البيد
بسيّد معظّم مجيد

-----------
( 1 ) الجن : 6 .

[ 106 ]

أصبح يلوي بلوى زرود
ذي عزّة و كاهل شديد

و قال آخر :

يا جنّ أجزاء اللوى من عالج
عاذ بكم ساري الظلام الدالج

لا ترهقوه بغويّ هائج

و قال آخر :

قد بتّ ضيفا لعظيم الوادي
المانعي من سطوة الأعادي

راحلتي في جاره و زادي

و قال آخر :

هيا صاحب الشجراء هل أنت مانعي
فإنّي ضيف نازل بفنائكا

و إنّك للجنّان في الأرض سيّد
و مثلك آوى في الظلام الصعالكا

و من مذاهبهم أنّ المسافر إذا خرج من بلدة إلى اخرى فلا ينبغي له أن يلتفت ، فإنّه إذا التفت عاد ، فلذلك لا يلتفت إلاّ العاشق الذي يريد العود ، قال بعضهم :

دع التلفّت يا مسعود و ارم بها
وجه الهواجر تأمن رجعة البلد

و قال آخر ، أنشده الخالع :

عيل صبري بالثّعلبيّة لمّا
طال ليلي و ملّني قرنائي

كلّما سارت المطايا بنا مي
لا تنفست و التفتّ ورائي

ذكرهما الخالع في الباب ، و عندي أنّه لا دلالة فيهما على ما أراد ، لأن التلفّت في أشعارهم كثير ، و مرادهم به الإبانة و الإعراب عن كثرة الشوق و التأسّف على المفارقة و كون الراحل عن المنزل حيث لم يمكنه المقام فيه بجثمانه يتبعه بصره و يتزود من رؤيته ، كقول الرضيّ رضي اللّه عنه :

و لقد مررت على طلولهم
و رسومهم ليد البلى نهب

[ 107 ]

فوقفت حتى ضجّ من لغب
نضوي و لجّ بعذلي الركب

و تلفّتت عيني فمذ خفيت
عنّي الطلول تلفّت القلب

و ليس يقصد بالتلفت ها هنا التفاؤل بالرجوع إليها ، لأن رسومها قد صارت نهبا ليد البلى فأيّ فائدة في الرجوع إليها ، و إنّما يريد ما قدّمنا ذكره من الحنين و التذكّر لمّا مضى من أيامه فيها ، و كذلك قول الأول :

تلفّتّ نحو الحيّ حتى وجدتني
وجعت من الإصغاء ليتا و أخدعا 1

قلت : بل الظاهر أنّ إنشاد الخالع من ذاك الباب ، بشهادة بيته الأول بعدم ميله إلى الرجوع و كون البيت الثاني بلفظ الالتفات لا التلفّت .

قال : و قال بعضهم في المذهب الأول :

تلفّت أرجو رجعة بعد نيّة
فكان التفاتي زائدا في بلائيا

ء أرجو رجوعا بعد ما حال بيننا
و بينكم حزن الفلا و الفيافيا

و قال آخر ، و قد طلّق امرأته فتلفّتت إليه :

تلفّت ترجو رجعة بعد فرقة
و هيهات ممّا ترتجي امّ مازن

ألم تعلمي أنّي جموح عنانه إذا كان من أهواه غير ملاين

و من مذاهبهم أنّه إذا بثرت شفة الصبي حمل منخلا على رأسه و نادى بين بيوت الحيّ : « ألحلا ألحلا ، ألطّعام الطّعام » فتلقي له النساء كسر الخبز و أقطاع التمر و اللحم في المنخل ثم يلقى ذلك للكلاب فتأكله فيبرأ من المرض ،

فإن أكل صبيّ من الصبيان من ذلك الذي ألقاه للكلاب تمرة أو لقمة أو لحمة بثرت شفته . و أنشد لامرأة :

ألاّ حلا في شفة مشقوقه
فقد قضى منخلنا حقوقه

و من مذاهبهم أنّ الرجل منهم كان إذا طرفت عينه بثوب آخر مسح

-----------
( 1 ) شرح ابن أبي الحديد 19 : 403 407 .

[ 108 ]

الطارف عين المطروف سبع مرات ، يقول في الأولى « باحدى جاءت من المدينة » و في الثانية « باثنتين جاءتا من المدينة » و في الثالثة « بثلاث جئن من المدينة » إلى أن يقول في السابعة « بسبع جئن من المدينة » فتبرأ عين المطروف ، و فيهم من يقول « بإحدى من سبع جئن من المدينة » إلى أن يقول « بسبع من سبع » .

و من مذاهبهم أنّ المرأة منهم كان إذا عسر عليها خاطب النكاح نشرت جانبا من شعرها و كحلت إحدى عينيها مخالفة للشعر المنشور و حجلت على إحدى رجليها ، و يكون ذلك ليلا و تقول « يالكاح أبغي النكاح قبل الصباح » فيسهل أمرها و تتزوج عن قريب :

قال رجل لصديقه ، و قد رأى أمّه تفعل ذلك :

أما ترى امّك تبغي بعلا
قد نشرت من شعرها الأقلاّ

و لم توفّ مقلتيها كحلا
ترفع رجلا و تحطّ رجلا

هذا و قد شاب بنوها أصلا
و أصبح الأصغر منهم كهلا

خذ القطيع 1 ثم سمها الذلاّ
ضربا به تترك هذا الفعلا

و قال آخر :

قد كحلت عينا و أعفت عينا
و حجلت و نشرت قرينا

تظنّ زينا ما تراه شينا

و قال آخر :

تصنّعي ما شئت أن تصنّعي
و كحلّي عينك أو لافدعي

ثم احجلي في البيت أو في المجمع
مالك في بعل أرى من مطمع

و من مذاهبهم كانوا إذا رحل الضيف أو غيره عنهم و أحبّوا أن لا يعود

-----------
( 1 ) أي السيف .

[ 109 ]

كسروا شيئا من الأواني وراءه ، و هذا ممّا تعمله الناس اليوم أيضا ، قال بعضهم :

كسرنا القدر بعد أبي سواح
فعاد و قدرنا ذهبت ضياعا

و قال آخر :

و لا نكسر الكيزان في أثر ضيفنا
و لكنّنا نقفيه زادا ليرجعا

و قال آخر :

أما و اللّه إنّ بني نفيل
لحلاّلون بالشرف اليفاع

اناس ليس تكسر خلف ضيف
أوانيهم و لا شعب القصاع

و من مذاهبهم قولهم : إنّ من ولد في القمراء تقلّصت غرلته فكان كالمختون ، و يجوز عندنا أن يكون ذلك من خواصّ القمر ، كما أنّ من خواصه إبلاء الكتان و إنتان اللحم .

و قد روي عن أمير المؤمنين عليه السّلام : إذا رأيت الغلام طويل الغرلة فأقرب به من السؤدد ، و إذا رأيته قصير الغرلة كأنما ختنه القمر فأبعد به .

و قال امرؤ القيس لقيصر و قد دخل معه الحمّام فرآه أغلف :

إنّي حلفت يمينا غير كاذبة
لأنت أغلف إلاّ ما جنى القمر

و من مذاهبهم التشاؤم بالعطاس ، قال امرؤ القيس :

و قد اغتدى قبل العطاس بهيكل
شديد منيع الجنب فعم المنطّق

و قال آخر :

و خرق إذا وجهت فيه لغزوة
مضيت و لم يحبسك عنه العواطس

و من مذاهبهم قولهم في الدّعاء عليه « لا عشت إلاّ عيش القراد » يضربونه مثلا في الشدة و الصبر على المشقة ، و يزعمون أن القراد يعيش ببطنه عاما و بظهره عاما ، و يقولون : إنّه يترك في طينة و يرمى بها الحائط

[ 110 ]

فيبقى سنة على بطنه و سنة على ظهره و لا يموت ، قال بعضهم :

فلا عشت إلاّ كعيش القرا
د عاما ببطن و عاما بظهر

و من مذاهبهم : كانت النساء إذا غاب عنهن من يحببنه أخذن ترابا من موضع رجله ، كانت العرب تزعم أن ذلك أسرع لرجوعه . و قالت امرأة من العرب و اقتبضت من أثره :

يا ربّ أنت جاره في سفره
و جار خصييه و جار ذكره

و قالت امرأة :

أخذت ترابا من مواطى‏ء رجله
غداة غدا كيما يؤوب مسلما

و من مذاهبهم انّهم كانوا يسمّون العشا في العين الهدبد ، و أصل الهدبد اللبن الخاثر ، فإذا أصاب أحدهم ذلك عمد إلى سنام فقطع منه قطعة و من الكبد قطعة و قلاهما و قال عند كلّ لقمة يأكلها بعد أن يمسح جفنه الأعلى بسبّابته :

فيا سناما و كبد
ألا اذهبا بالهدبد

ليس شفاء الهدبد
إلاّ السّنام و الكبد

فيذهب العشا بذلك .

و من مذاهبهم اعتقادهم ان الورل و القنفذ و الأرنب و الظبي و اليربوع و النعام مراكب الجن يمتطونها ، و لهم في ذلك أشعار مشهورة ، و يزعمون أنّهم يرون الجن و يظاهرونهم و يخاطبونهم و يشاهدون الغول ، و ربما جامعوها و تزوّجوها .

و قالوا : إنّ عمرو بن يربوع تزوّج الغول و أولدها بنين و مكثت عنده دهرا فكانت تقول له : إذا لاح البرق من جهة بلادي و هي جهة كذا فاستره عنّي و إلاّ تركت ولدك عليك و طرت إلى بلاد قومي . فكان عمرو بن يربوع كلّما برق البرق غطى وجهها بردائه فلا تبصره .

[ 111 ]

و إلى هذا المعنى أشار أبو العلاء المعري في قوله يذكر الابل و حنينها إلى البرق :

طربن لضوء البارق المتعالي
ببغداد و هنا ما لهنّ و مالي

سمت نحوه الأبصار حتى كأنّها
بناريه من هنّا و ثمّ صوالي

إذا طال عنها سرها لرؤسها
تمدّ إليه في صدور عوالي

تمنّت قويقا و الصراة أمامها
تراب لها من أينق و جمالي

إذا لاح إيماض سترت وجوهها
كأنّي عمرو و المطيّ سعالي

و كم همّ نضوان يطير مع الصّبا
إلى الشام لو لا حبسه بعقالي

قالوا : فغفل عمرو بن يربوع عنها ليلة و قد لمع البرق فلم يستر وجهها فطارت و قالت له و هي تطير :

أمسك بنيك عمرو إنّي آبق
برق على أرض السّعالي آلق

و منهم من يقول : ركبت بعيرا و طارت عليه أي : أسرعت فلم يدركها .

و عن هذا قال الشاعر :

رأى برقا فأوضع فوق بكر
فلا بك ما أسال و لا أغاما

قال : فبنو عمرو بن يربوع إلى اليوم يدعون بني السعلاة ، و لذلك قال الشاعر يهجوهم :

يا قبّح اللّه بني السعلاة
عمرو بن يربوع شرار النات

ليسوا بأبطال و لا أكيات

فأبدل السين تاء و هي لغة قوم من العرب 1 .

قلت : أي : الأصل في النات « الناس » و في أكيات « أكياس » .

و من مذاهبهم في الغول قولهم : إنها إذا ضربت ضربة واحدة بالسيف

-----------
( 1 ) شرح ابن أبي الحديد 19 : 407 412 .

[ 112 ]

هلكت فإن ضربت ثانية عاشت ، و إلى هذا المعنى أشار الشاعر بقوله :

فقالت : ثنّ قلت لها رويدا
مكانك ، إنّني ثبت الجنان

و كانت العرب تسمي أصوات الجن « العزيف » و تقول : ان الرجل إذا قتل قنفذا و ورلا لم يأمن الجن على فحل إبله ، و إذا أصاب إبله خطب أو بلاء حمله على ذلك . و يزعمون أنّهم يسمعون الهاتف بذلك ، و يقولون مثله في الجان من الحيّات و قتله عندهم عظيم .

و رأى رجل منهم جانّا في قعر بئر لا يستطيع الخروج منها ، فنزل و أخرجه منها على خطر عظيم و غمض عينيه لئلاّ يرى أين يدخل ، كأنّه يريد بذلك التقرّب إلى الجن .

و قال الجاحظ : و كانوا يسمّون من يجاور منهم الناس ( عامرا ) و الجمع عمار ، فان تعرّض للصبيان فهو « روح » ، فان خبث و تعرم فهو « شيطان » ، فإن زاد على ذلك في القوة فهو « عفريت » ، فإن طهر و لطف و صار خيرا كلّه فهو « ملك » ، و يفاضلون بينهم .

و يعتقدون أن مع كلّ شاعر شيطانا و يسمّونهم بأسماء مختلفة 1 .

قلت : و في ( شعراء ابن قتيبة ) : راجز العجّاج على ناقة له كرماء و عليه ثياب حسان ، و خرج أبو النجم العجلي على جمل مهنوء و عليه عباء ، فأنشد العجّاج « قد جبر الدين الإله فجبر » و أنشد أبو النجم « تذكر القلب و جهلا ما ذكر » حتى بلغ قوله :

إنّي و كلّ شاعر من البشر
شيطانه انثى و شيطاني ذكر

فما رآني شاعر إلاّ استسر
فعل نجوم الليل عاين القمر

عيشي تميم و اصغري فيمن صغر
و باشري بالبذلّ و اعطي من عشر

-----------
( 1 ) شرح ابن أبي الحديد 19 : 412 413 .

[ 113 ]

و أمّري الانثى عليك و الذكر

فبينا هو ينشد إذ حمل جمله على ناقة العجّاج ، فضحك الناس و انصرفوا يقولون : « شيطانه انثى و شيطاني ذكر » و العجّاج من زيد مناة بن تميم .

[ قال : قال الجاحظ : و في النهار ساعات يرى فيها الصغير كبيرا و يوجد لأوساط الفيافي و الرمال و الحرار مثل الدوي و هو طبع ذلك الوقت ، قال ذو الرمة :

إذا قال حادينا لترنيم بنأة
صه لم يكن إلاّ دويّ المسامع

و قال الجاحظ ايضا في الذين يذكرون عزيف الجن و تغوّل الغيلان : إنّ هذا الأمر و ابتداء هذا الخيال أنّ القوم لمّا نزلوا بلاد الوحش عملت فيهم الوحشة و من انفرد و طال مقامه في البلاد الخلاء استوحش و لا سيما مع قلّة الأشغال و فقد المذاكرين ، و الوحدة لا تقطع أيّامها إلاّ بالتمنّي و الأفكار ، و ذلك أحد أسباب الوسواس .

و من عجائب اعتقادات العرب و مذاهبهم اعتقادهم في الديك و الغراب و الحمامة و ساق حرّ و هو الهديل و الحيّة ، فمنهم من يعتقد أن للجن بهذه الحيوانات تعلّقا ، و منهم من يزعم أنّها نوع من الجن ، و يعتقدون أنّ سهيلا و الزهرة و الضبّ و الذئب و الضبع مسوخ . و من أشعارهم في مراكب الجن قول بعضهم في قنفد رآه ليلا :

فما يعجب الجنّان منك عدمتهم
و في الأسد أفراس لهم و نجائب

أ يسرج يربوع و يلجم قنفذ
لقد أعوزتكم ما علمت النجائب

فإن كانت الجنّان جنّت فبالحرى
و لا ذنب للأقوام و اللّه غالب

و من الشعر المنسوب إلى الجنّ :

[ 114 ]

و كل المطايا قد ركبنا فلم نجد
ألذّ و أشهى من ركوب الأرانب

و من عضرفوط عنّ لي فركبته
أبادر سربا من عطاء قوارب 1

و قال أعرابيّ يكذّب بذلك :

أ يستمع الأسرار راكب قنفذ
لقد ضاع سرّ اللّه يا امّ معبد

و من أشعارهم و أحاديثهم في رؤية الجن و خطابهم و هتافهم ما رواه الجاحظ لسمير بن الحارث الضبي :

و نار قد حضأت بعيد و هن
بدار لا أريد بها مقاما

سوى تحليل راحلة و عين
أكالئها مخافة أن تناما

أتوا ناري فقلت منون أنتم ؟
فقالوا : الجن قلت : عموا ظلاما

و يزعمون أنّ عمير بن ضبيعة رأى غلمانا ثلاثة يلعبون نهارا فوثب غلام منهم فقام على عاتقي صاحبه و وثب الآخر فقام على عاتقي الأعلى منهما ، فلمّا رآهم كذلك حمل عليهم فصدمهم فوقعوا على ظهورهم و هم يضحكون ، فقال عمير بن ضبيعة : فما مررت يومئذ بشجرة إلاّ و سمعت من تحتها ضحكا ، فلمّا رجع إلى منزله مرض أربعة أشهر 2 .

و حكى الأصمعي عن بعضهم أنّه خرج هو و صاحب له يسيران فإذا غلام على الطريق فقالا له : من أنت ؟ قال : مسكين قد قطع بي . فقال أحدهما لصاحبه أردفه خلفك ، فأردفه خلفه فالتفت الآخر إليه فرأى فمه يتأجّج نارا ، فشدّ عليه بالسيف فذهبت النار ، فرجع عنه ثم التفت فرأى فمه يتأجج نارا ، فشدّ عليه فذهبت النار ، ففعل ذلك مرارا ، فقال ذلك الغلام : قاتلكما اللّه ما أجلدكما و اللّه ما فعلتها بآدمي إلاّ و انخلع فؤاده ،

-----------
( 1 ) شرح ابن أبي الحديد 19 : 412 414 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 414 415 .

[ 115 ]

ثم غاب عنهما فلم يعلما خبره 1 .

و قال أبو البلاد الطهوي و يروى لتأبّط شرّا :

لهان على جهينة ما ألاقي
من الروعات يوم رحى بطان

لقيت الغول تسري في ظلام
بسهب كالعباءة صحصحان

فقلت لها كلانا نقض أرض
أخو سفر فخلّي لي مكاني

فشدّت شدة نحوي فأهوى
لها كفي بمصقول يماني

فقالت زد فقلت رويدا إنّي
على أمثالها ثبت الجنان

و الذين يروون هذا الشعر لتأبط شرا يروون أوّله :

ألاّ من مبلغ فتيات جهم
بما لاقيت عند رحى بطان

بأني قد لقيت الغول تلوي
بمرت كالصحيفة صحصحان

فصدّت فانتحيت لها بعضب
حسام غير مؤتشب يماني

فقدّ سراتها و البرك منها
فخرّت لليدين و للجران

فقالت ثنّ قلت لها رويدا
مكانك إنّني ثبت الجنان

و لم أنفك مضطجعا لديها
لأنظر مصبحا ما ذا دهاني

إذا عينان في رأس دقيق
كرأس الهرّ مشقوق اللسان

و ساقا مخدج و لسان كلب
و ثوب من عباء أو شنان

و قال البهراني :

و تزوجت في الشبيبة غولا
بغزال و صدقتي زقّ خمر

قال الجاحظ : أصدقها الخمر لطيب ريحها و الغزال لأنّه من مراكب الجن .

و قال أبو عبيد بن أيوب العنبري أحد لصوص العرب :

-----------
( 1 ) المصدر نفسه .

[ 116 ]

تقول و قد ألممت بالأمس لمّة
مخضّبة الأطراف خرس الخلاخل

أ هذا خدين الغول و الذئب و الذي
يهيم بربّات الحجال الهراكل

رأت خلق الدّرسين أسود شاحبا
من القوم بسّاما كريم الشمائل

تعوّد من آبائه فتكاتهم
و إطعامهم في كلّ غبراء شامل

إذا صاد صيدا لفّه بضرامه
وشيكا و لم ينظر لغلي المراجل

فنهسا كنهس الصقر ثمّ مراسه
بكفّيه رأس الشيحة المتمائل 1

و من هذه الأبيات :

إذا ما أراد اللّه ذلّ قبيلة
رماها بتشتيت الهوى و التخاذل

و أول عجز القوم عمّا ينوبهم
تقاعدهم عنه و طول التواكل

و أوّل خبث الماء خبث ترابه
و أوّل لؤم القوم لؤم الحلائل

و هذا الشعر من جيّد شعر العرب ، و إنّما كان غرضنا منه متعلقا بأوله و ذكرنا سائره لمّا فيه من الأدب . و قال عبيد بن أيوب :

و صار حليل الغول بعد غراره
صفيّا و ربّته القفار البسابس

و قال أيضا :

فلله درّ الغول أيّ رفيقة
لصاحب قفر في المهامه يذعر

أرنّت بلحن بعد لحن و أوقدت
حواليّ نيرانا تلوح و تزهر

و قال أيضا :

و غولا قفرة ذكر و انثى
كأنّ عليهما قطع البجاد

و قال أيضا :

فقد لاقت الغزلان منّي بليّة
و قد لاقت الغيلان منّي الدواهيا

و قال البهراني في قتل الغول :

-----------
( 1 ) شرح ابن أبي الحديد 19 : 415 416 .

[ 117 ]

ضربت ضربة فصارت هباء
في محاق القمراء آخر شهر

و قال أيضا يزعم أنّه لمّا ثنّى عليها الضرب عاشت :

فثنّيت و المقدار يحرس أهله
فليت يميني يوم ذلك شلّت 1

و قال تأبط شرّا يصف الغول و يذكر أنّه راودها عن نفسها فامتنعت عليه فقتلها :

فأصبحت و الغول لي جارة
فيا جارة أنت ما أغولا

و طالبتها بضعها فالتوت
فكان من الرأي أن تقتلا

فجللّتها مرهفا صارما
أبان المرافق و المفصلا

فطار بقحف ابنة الجن ذو
شقاشق قد أخلق المحملا

فمن يك يسأل عن جارتي
فإنّ لها باللّوى منزلا

غطاءة أرض لها حلّتا
ن من ورق الطلح لم تغزلا

و كنت إذا ما هممت اهتبلت
و أحرى إذا قلت أن أفعلا

و من أعاجيبهم أنّهم كانوا إذا طالت علّة واحد منهم و ظنّوا أنّ به مسّا من الجن لأنّه قتل حية أو يربوعا أو قنفذا عملوا جمالا من طين و جعلوا عليها جوالق و ملأوها حنطة و شعيرا و تمرا و جعلوا تلك الجمال في باب جحر إلى جهة المغرب وقت غروب الشمس و باتوا ليلتهم تلك ، فإذا أصبحوا نظروا إلى تلك الجمال من الطين فإن رأوا أنّها بحالها قالوا : لم تقبل الدّية فزادوا فيها ، و إن رأوها قد تساقطت و تبدّد ما عليها من الميرة قالوا : قد قبلت الدية ، و استدلّوا على شفاء المريض و فرحوا و ضربوا بالدفّ ، قال بعضهم :

قالوا و قد طال عنائي و السقم
إحمل إلى الجنّ جمالات و ضم

فقد فعلت و السقام لم يرم
فبالّذي يملك برئي أعتصم

-----------
( 1 ) شرح ابن أبي الحديد 19 : 416 417 .

[ 118 ]

و قال آخر :

يا ليت أن الجن جازوا حمالتي
و زحزح عنّي ما عناني من السقم

و يا ليتهم قالوا انطنا كلّ ما حوت
يمينك في حرب عماس و في سلم

اعلل قلبي بالذي يزعمونه
فيا ليتني عوفيت في ذلك الزعم 1

و قال آخر :

أرى أنّ جنّان النويرة أصبحوا
و هم بين غضبان عليّ و آسف

حملت و لم أقبل إليهم حمالة
تسكّن عن قلب من السقم تالف

و لو أنصفوا لم يطلبوا غير حقّهم
و من لي من أمثالهم بالتناصف

تغطّوا بثوب الأرض عنّي و لو بدوا
لأصبحت منهم آمنا غير خائف

و كانوا إذا غم عليهم أمر الغائب و لم يعرفوا له خبرا جاءوا إلى بئر عادية أو حفر قديم و نادوا فيه « يا فلان » أو « يا أبا فلان » ثلاث مرات ،

و يزعمون أنّه ان كان ميّتا لم يسمعوا صوتا و إن كان حيّا سمعوا صوتا ربّما توهّموه وهما أو سمعوه من الصدى فبنوا عليه عقيدتهم ، قال بعضهم :

دعوت أبا المغوار في الحفر دعوة
فما آض صوتي بالذي كنت داعيا

أظن أبا المغوار في قعر مظلم
تجر عليه الذاريات السوافيا

و قال آخر :

و كم ناديته و الليل ساج
بعادي البئار فما أجابا

و قال آخر :

غاب فلم أرج له إيابا
و الحفر لا يرجع لي جوابا

و ما قرأت مذ نأى كتابا
حتى متى أستنشد الرّكابا

عنه و كلّ يمنع الخطابا

-----------
( 1 ) شرح ابن أبي الحديد 19 : 417 418 .

[ 119 ]

و قال آخر :

ألم تعلمي أنّي دعوت مجاشعا
من الحفر و الظلماء باد كسورها

فجاوبني حتّى ظننت بأنّه
سيطلع من جوفاء صعب خدورها

فقد سكنت نفسي و أيقنت أنّه
سيقدم و الدنيا عجاب أمورها 1

و قال آخر :

دعوناه من عاديّة نضب ماؤها
و هدّم جاليها اختلاف عصور

فرد جوابا ما شككت بأنّه
قريبا إلينا بالاياب يصير

أقوى في البيت الثاني و سكن « نضب » ضرورة ، كما قال

« لو عصر منه
البان و المسك انعصر »

و من أعاجيبهم أنّهم كانوا في الحرب ربما أخرجوا النساء فبلن بين الصفين يرون أن ذلك يطفى‏ء نار الحرب و يقودهم إلى السلم ، قال بعضهم :

لقونا بأبوال النساء جهالة
و نحن نلاقيهم ببيض قواضب

و قال آخر :

بالت نساء بني خراشة خيفة
منّا و أدبرت الرجال شلالا

و قال آخر :

بالت نساؤهم و البيض قد أخذت
منهم مآخذ يستشفى بها الكلب

و هذان البيتان يمكن أن يراد بهما أن النساء بلن خيفة و ذعرا لا على المعنى الذي نحن في ذكره .

هيهات ردّ الخيل بالأبوال
إذا غدت في صور السعالي

و قال آخر :

هيهات ردّ الخيل بالأبوال
إذا غدت في صور السعالي

و قال آخر :

-----------
( 1 ) شرح ابن أبي الحديد 19 : 419 420 .

[ 120 ]

جعلوا السيوف المشرفية منهم
بول النساء و قلّ ذاك غناءا

فأمّا ذكرهم عزيف الجن في المفاوز و السباسب فكثير ، كقول بعضهم :

و خرق تحدث غيطانه
حديث العذارى بأسرارها

و قال آخر :

و دوّيّة سبسب سملق
من البيد تعزف جنّانها 1

و قال الأعشى :

و بهماء تعزف جنّانها
مناهلها آجنات سدم

و قال :

و بلدة مثل ظهر الترس موحشة
للجنّ باللّيل في حافاتها زجل

و قال آخر :

ببيداء في أرجائها الجنّ تعزف 2

و قال الشرقي بن القطامي : كان رجل من كلب يقال له عبيد بن الحمارس شجاعا و كان نازلا بالسماوة أيام الربيع ، فلمّا حسر الربيع و قل ماؤه و أقلعت انواؤه تحمّل إلى وادي تبل فرأى روضة و غديرا فقال : روضة و غدير و خطب يسير و أنا لمّا حويت مجير ، فنزل هناك و له امرأتان اسم إحداهما الرّباب و الاخرى خولة ، فقالت له خولة :

أرى بلدة قفرا قليلا أنيسها
و إنّا لنخشى إن دجا الليل أهلها

و قالت له الرباب :

أرتك برأيي فاستمع عنك قولها
و لا تأمنن جنّ العزيف و جهلها

فقال مجيبا لهما :

-----------
( 1 ) شرح ابن أبي الحديد 19 : 420 421 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 421 .

[ 121 ]

ألست كميّا في الحروب مجرّبا
شجاعا إذا شبت له الحرب محربا

سريعا إلى الهيجا إذا حمس الوغا
فأقسم لا أعدو الغدير منكبا

ثم صعد إلى جبل تبل فرأى شيهمة و هي الانثى من القنافذ فرماها فأقعصها و معها ولدها فارتبطه ، فلمّا كان الليل هتف به هاتف من الجن :

يا بن الحمارس قد أسأت جوارنا
و ركبت صاحبنا بأمر مفظع

و عقرت لقحته و قدت فصيلها
قودا عنيفا في المنيف الأرفع

و نزلت مرعى شائنا و ظلمتنا
و الظلم فاعله و خيم المرتع

فلنطرقنك بالذي أوليتنا
شر يجيئك ماله من مدفع

فأجابه ابن الحمارس :

يا مدّعي ظلمي و لست بظالم
إسمع أريك مقالتي و تسمّع

إن كنتم جنّا ظلمتم قنفذا
عقرت فشرّ عقيرة في مصرع

لا تطمعوا فيما لديّ فما لكم
فيما حويت و حزته من مطمع

فأجابه الجنّي :

يا ضارب اللقحة بالعضب الأفل
قد جاءك الموت و وافاك الأجل

و ساقك الحين إلى جن تبل
فاليوم أقويت و أعيتك الحيل

فأجابه ابن الحمارس :

يا صاحب اللّقحة هل أنت بجل
مستمع مني فقد قلت الخطل

و كثرة المنطق في الحرب فشل
هيجت قمقاما من القوم بطل

ليث ليوث و إذا همّ فعل
لا يرهب الجنّ و لا الانس أجل

من كان بالعقوة من جن تبل

فسمعها شيخ من الجن فقال : لا و اللّه لا نرى قتل إنسان مثل هذا ثابت القلب ماضي العزيمة . ثم قام و أنشد :

[ 122 ]

يا ابن الحمارس قد نزلت بلادنا
فأصبت منها مشربا و مناما

فبدأتنا ظلما بعقر لقوحنا
و أسأت لمّا أن نطقت كلاما

فاعمد لأمر الرشد و اجتنب الرّدى
إنّا نرى لك حرمة و ذماما

و اغرم لصاحبنا لقوحا متبعا
فلقد أصبت بما فعلت أثاما

فأجابه ابن الحمارس :

اللّه يعلم حيث يرفع عرشه
أنّي لأكره أن اصيب أثاما

أمّا ادّعاؤك ما ادّعيت فإنّني
جئت البلاد و لا اريد مقاما

فأسمت فيها مالنا و نزلتها
لاريح فيها ظهرنا أيّاما

فليغد صاحبكم علينا نعطه
ما قد سألت و لا نراه غراما

ثم غرم للجن لقوحا متبعا للقنفذ و ولدها .

و هذه الحكاية و إن كانت كذبا إلاّ أنّها تتضمّن أدبا و هي من طرائف أحاديث العرب فذكرناها لأدبها و إمتاعها ، و يقال : إن الشرقي كان يضع أشعارا و ينحلها غيره 1 .

فأما مذهب العرب في أنّ لكلّ شاعر شيطانا يلقي إليه الشعر فمشهور و الشعراء كافة عليه ، قال بعضهم :

إنّي و إن كنت صغير السنّ
و كان في العين نبوّ عنّي

فإنّ شيطاني أمير الجنّ
يذهب بي في الشعر كلّ فن

و قال حسان بن ثابت :

إذا ما ترعرع فينا الغلام
فما أن يقال له من هوه

إذا لم يسد قبل شدّ الإزار
فذلك فينا الذي لا هوه

ولي صاحب من بني الشيصبان
فطورا أقول و طورا هوه

-----------
( 1 ) شرح ابن أبي الحديد 19 : 421 424 .

[ 123 ]

و كانوا يزعمون أنّ اسم شيطان الأعشى مسحل و اسم شيطان المخبل عمرو قال الأعشى :

دعوت خليلي مسحلا و دعوا له
جهنّام جدعا للهجين المذمم

و قال آخر :

لقد كان جنّيّ الفرزدق قدوة
و ما كان فينا مثل فحل المخبّل

و لا في القوافي مثل عمرو و شيخه
و لا بعد عمرو شاعر مثل مسحل 1

قلت : و مرّ قول أبي النجم :

إنّي و كلّ شاعر من البشر
شيطانه انثى و شيطاني ذكر

قلت : و قالوا أنشد الفرزدق الصدر من أبيات لجرير فينشد الفرزدق العجز لها ، فتعجب المنشد فقال له الفرزدق : أو ما علمت أن شيطاننا واحد .

قال : و أنشد الخالع فيما نحن فيه لبعض الرجاز :

ان الشياطين أتوني أربعة
في غلس الليل و فيهم زوبعه

و هو لا يدل على ما نحن فيه فلا وجه لإدخاله في هذا الموضع .

و من مذاهبهم أنّهم كانوا إذا قتلوا الثعبان خافوا من الجن أن يأخذوا بثأره فيأخذون روثه و يفتونها على رأسها و يقولون « روثة راث ثائرك » ، قال بعضهم :

طرحنا عليه الروث و الزجر صادق
فراث علينا ثأره و الطوائل

و قد يذرّ على الحيّة المقتولة يسير رماد و يقال لها : « قتلك العين فلا ثأر لك » ، و في أمثالهم لمن ذهب دمه هدرا « هو قتيل العين » قال الشاعر :

و لا أكن كقتيل العين وسطكم
و لا ذبيحة تشريق و تنحار

فأما مذهبهم في الخرزات و الأحجار و الرّقى و العزائم فمشهور ، فمنها

-----------
( 1 ) شرح ابن أبي الحديد 19 : 424 .

[ 124 ]

« السّلوانة » و يقال : « السّلوة » ، و هي خرزة يسقى العاشق منها فيسلو في زعمهم و هي بيضاء شفّافة ، قال :

لو أشرب السلوان ما سليت
ما بي غنى عنكم و إن غنيت 1

و قال اللّحياني : السلوانة تراب من قبر يسقى منه العاشق فيسلو ، و قال عروة ابن حزام :

جعلت لعرّاف اليمامة حكمه
و عرّاف نجد إن هما شفياني

فقالا نعم نشفي من الداء كلّه
و قاما مع العوّاد يبتدران

فما تركا من رقية يعرفانها
و لا سلوة إلاّ و قد سقياني

و قال آخر :

سقوني سلوة فسلوت عنها
سقى اللّه المنيّة من سقاني

قال : أي سلوت عن السلوة و اشتد بي العشق و دام 2 قلت : ما فسره خلاف الظاهر ، و الظاهر ان المراد سلوت عن المحبوبة ،

و إنّما دعا عليها لأن عنده في العشق لذة أزالها الراقي . فقالوا : عشق رجل جارية مملوكة ، فقالوا اشترها ، قال : إذن يذهب عشقي و في العشق لذة . و قال الشمردل :

و لقد سقيت بسلوة فكأنّما
قال المداوي للخيال بها ازدد 3

و من خرزاتهم « الهنمة » تجلب بها الرجال و يعطف بها قلوبهم ، و رقيتها :

أخذته بالهنمه بالليل زوج و بالنهار أمه .

و منها « الفطسة » و « القبلة » و « الدردبيس » كلّها لاجتلاب قلوب الرجال ،

-----------
( 1 ) شرح ابن أبي الحديد 19 : 425 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 426 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 426 .

[ 125 ]

قال الشاعر :

جمّعن من قبل لهنّ فطسة
و الدردبيس تمائما في منظم

فانقاد كلّ مشذّب مرس القوى
لحبالهن و كلّ جلد شيظم

و قيل : الدردبيس خرزة سوداء تتحبّب بها النساء إلى بعولتهن ، توجد في القبور العادية ، و رقيتها :

أخذته بالدردبيس ، تدر العرق اليبيس ، و تذر الجديد كالدريس .

و أنشد :

قطعت القيد و الخرزات عنّي
فمن لي من علاج الدردبيس

و أصل الدردبيس الداهية ، و نقل إلى هذه لقوة تأثيرها .

و من خرزاتهم « القرزحلة » ، أنشد ابن الأعرابي :

لا تنفع القرزحلة العجائزا
إذا قطعنا دونها المفاوزا

و هي من خرز الضرائر إذا لبستها المرأة مال إليها بعلها دون ضرّتها .

و منها خرزة « العقرة » تشدها المرأة على حقويها فتمنع الحبل ، ذكر ذلك ابن السّكّيت في إصلاح المنطق .

و منها « الينجلب » ، و رقيتها :

أخذته بالينجلب
فلا يرم و لا يغب

و لا يزل عند الطّنب

و منها : « كرار » ، و رقيتها :

يا كرار كرّيه
إن أقبل فسرّيه

و إن أدبر فضرّيه
من فرجه إلى فيه

و منها « الهمرة » ، و رقيتها :

يا همرة اهمريه
من استه إلى فيه

[ 126 ]

و ماله و بنيه

و منها : « الخصمة » خرزة الدخول على السلطان و الخصومة تجعل تحت فص الخاتم أو في زر القميص أو في حمائل السيف ، قال بعضهم :

يعلق غيري خصمة في لقائهم
و مالي عليكم خصمة غير منطقي

و منها : « الوجيهة » و هي كالخصمة حمراء كالعقيق .

و منها : « العطفة » خرزة العطف ، و « الكحلة » خرزة سوداء تجعل على الصبيان لدفع العين عنهم ، و « القبلة » خرزة بيضاء تجعل في عنق الفرس من العين ، و « الفطسة » خرزة يمرض بها العدو و يقتل و رقيتها :

أخذته بالفطسه
بالثوباء و العطسه

فلا يزال في تعسه
من أمره و نكسه

حتى يزور رمسه

و من رقاهم للحب :

هوابه هوابه
ألبرق و السحابه

أخذته بمركن
فحبه تمكن

أخذته بابره
فلا يزل في عبره

جلبته بإشفى
فقلبه لا يهدا

جلبته بمبرد
فقلبه لا يبرد

و ترقى الفارك زوجها إذا سافر عنها فتقول : « بأفول القمر ، و ظلّ الشجر ،

شمال تشمله ، و دبور تدبره ، و نكباء تنكبه ، شيك فلا انتعش » . ثم ترمي في أثره بحصاة و نواة وروثة و بعرة و تقول :

حصاة حصت أثره
نواة أنأت داره

روثة راث خبره
لقعته ببعره

[ 127 ]

و قالت فارك في زوجها :

أتبعته إذ رحل العيس ضحى
بعد النواة روثة حيث انتوى

الروث للريث و للنأي النوى

و قال شاعر :

رمت خلفه لمّا رأت و شك بينه
نواة تلتها روثة و حصاة

و قالت نأت منك الديار فلا دنت
وراثت بك الأخبار و الرّجعات

و حصّت لك الاثار بعد ظهورها
و لا فارق الترحال منك شتات

و قال رجل يخاطب امرأته :

لا تقذفي خلفي إذا الركب اغتدى
روثة عير و حصاة و نوى

لن يدفع المقدار أسباب الرّقى
و لا التهاويل على جن الفلا

و هذا الرجز أورده الخالع في هذا المعرض ، و هو بأن يدل على عكس هذا المعنى أولى ، لأن قوله « لن يدفع المقدار بالرقي و لا بالتهاويل على الجن » كلام يشعر بأن قذف الحصاة و النواة خلفه كالعوذة له لا كما تفعله الفارك التي تتمنى الفراق 1 .

قلت : بل دلالته على عين المعنى في غاية الوضوح ، فإن قذف الروثة و الحصاة و النواة ليس إلاّ لعدم الرجوع ، و لم يقل أحد إنّها تكون للعوذة له من البلاء ، و أما قوله « لن يدفع المقدار الرقى » فمعناه أنّه لو كان رجوعي مقدارا لا تأثير لرقاك كما لا تأثير للرقى في التهاويل على الجن .

قال : فأمّا مذهبهم في القيافة و الزجر و الكهانة و اختلافهم في السانح و البارح و تشّامهم باللفظة و الكلمة و تأويلهم لها و تيمّنهم بكلمة اخرى و ما كانوا يفعلونه من البحيرة و السائبة و الوصيلة و الحام ، فكلّه معروف لا حاجة

-----------
( 1 ) شرح ابن أبي الحديد 19 : 426 428 .

[ 128 ]

لنا إلى ذكره ها هنا . . . 1 .

قلت : قال أبو عبيدة : سأل يونس رؤبة و أنا شاهد عن السانح و البارح ،

فقال : السانح ما ولاّك ميامنه و البارح ما ولاّك مياسره ، و العرب تتيمّن بالسانح و تتشأم بالبارح ، و في المثل « من لي بالسانح بعد البارح » ، و قال الأعشى « جرت لهما طير السناح بأشأم » ، و في المثل : « إنّما هو كبارح الأرويّ » .

قال ( الجوهري ) : الأرويّ مساكنها في قنان الجبال لا يكاد الناس يرونها سانحة و لا بارحة إلاّ في الدهور مرة 2 .

و في ( المروج ) : حدّث المنقري عن العتبي : وقف عبيد الراعي ذات يوم مع ركب من ثقيف على نفر و كانوا يريدون استقصاد رجل من تميم إذ سنحت ظباء سود منكرة ، ثم اعترضت الركب مقصرة في حضرها واقفة على شأنها ،

فأنكر ذلك عبيد الراعي و لم ينتبه له أصحابه ، فقال عبيد :

ألم تدر ما قال الظباء السوانح
أطفن أمام الركب و الركب رائح

فكرّ الّذي لم يعرف الزجر منهم
و أيقن قلبي أنّهن نوائح

ثم شارفوا مقصدهم فألفوا الرئيس قد نهشته أفعى فأتت عليه .

قال أبو عبيدة : و هذا من غريب الزجر ، و ذلك أنّ السانح مرجو عند العرب و البارح هو المخوف ، و أظن عبيدا إنّما زجر الظباء في حال رجوعها و وصف الحال الأول في شعره ، كما أنّ من شرط الواصف أن يبدأ بهوادي الأسباب فيوضّح عنها ، فهذا وجه زجر عبيد في شعره 3 .

و في ( المروج ) ( ذكر ما ذهب إليه العرب في النفوس و الهام و الصفر

-----------
( 1 ) شرح ابن أبي الحديد 19 : 429 .

-----------
( 2 ) الصحاح للجوهري 1 : 376 377 .

-----------
( 3 ) مروج الذهب 2 : 148 .

[ 129 ]

و غيرها ) منهم من زعم ان النفوس في الدم لا غير ، و ان الروح الهواء الذي في باطن جسم المرئي منه نفسه ، و لذلك سمّوا المرأة نفساء لمّا يخرج منها من الدم ، و لذلك تنازع الفقهاء فيما له نفس سائلة إذا سقط في الماء هل ينجسه أم لا ، و قال تأبّط شرّا لخاله الشنفرى « ألجمته عضبا فسالت نفسه سكبا » .

و قالوا : إنّ الميّت لا ينبعث منه الدم و لا يوجد فيه ، و النماء مع الحرارة و الرطوبة ، لأن كلّ حي فيه حرارة و رطوبة فإذا مات بقي اليبس و البرودة ، قال ابن براق :

و كم لاقيت ذا نجب شديد
تسيل به النفوس على الصدور

إذا الحرب العوان به استهامت
و حال فذاك يوم قمطرير

و طائفة منهم تزعم أنّ النفس طائر ينبسط في جسم الإنسان ، فإذا مات أو قتل لم يزل مطيفا به متصورا إليه في صورة طائر يصرخ على قبره مستوحشا ، و في ذلك يقول بعضهم :

سلط الطير و المنون عليهم
فلهم في صدى المقابر هام

و هذا الطائر يسمّونه « الهام » و الواحدة هامة ، و جاء الإسلام و هم على ذلك حتى قال النبي صلّى اللّه عليه و آله و سلم « لا هام و لا صفر » .

و يزعمون أنّ هذا الطائر يكون صغيرا ثم يكبر حتى يصير كضرب من البوم و هي أبدا تتوحش في الديار المعطلة و النواويس و حيث مصارع الموتى .

و يزعمون أنّ الهامة لا تزال عند ولد الميت في محلته بفنائهم لتعلم ما يكون بعده فتخبره به حتى قال الصلت بن امية لبنيه :

هامتي تخبّرني بما تستشعروا
فتجنبوا الشنعاء و المكروها

و عن حاتم طي و سنورد خبره :

[ 130 ]

أتيت لصحبك تبغي القرى
لدى حفر صدحت هامها 1

و للعرب في الغيلان أخبار ظريفة ، يزعمون ان الغول يتغول لهم في الخلوات و يظهر لخواصهم في أنواع من الصور فيخاطبونها و ربّما ضيّفوها ،

و قد أكثروا من ذلك في أشعارهم ، منها قول تأبط شرّا :

و أدهم قد جبت جلبابه
كما اجتابت الكاعب الخيعلا

فأصبحت و الغول لي جارة
فيا جارتي أنت ما أهولا

و يزعمون أن رجليها رجلا عنز .

و كانوا إذا اعترضتهم الغول في الفيافي يتجزون و يقولون :

يا رجل عنز إنهقي نهيقا
لن نترك السبسب و الطريقا

و ذلك انها كانت تتراءى لهم في الليالي و أوقات النهار فيتوهمّون أنّها إنسان فيتبعونها فتزيلهم عن الطريق التي هم عليها و تتيههم ، و كان ذلك قد اشتهر عندهم و عرفوه فلم يكونوا يزولون عمّا كانوا عليه من القصد ، فإذا صيح بها على ما وصفنا شردت عنهم في بطون الأودية و رؤوس الجبال .

قال : و قد ذكر جماعة من الصحابة منهم عمر بن الخطاب أنّه شاهد ذلك في بعض أسفاره إلى الشام قبل الإسلام ، و هذا مشهور عندهم في أخبارهم .

و حكي عن بعض المتفلسفين أنّ الغول حيوان شاذّ من جنس الحيوان لم تحكمه الطبيعة و أنه لمّا خرج منفردا في نفسه و هيئته توحّش من مسكنه فطلب القفار و هو يناسب الإنسان و الحيوان البهيمي في الشكل .

و ذهبت طوائف من الهند إلى أنّ ذلك إنّما يظهر من فعل ما كان غائبا من الكواكب عند طلوعها مثل طلوع الكوكب المعروف بكلب الجبار ، و هي الشعرى العبور ، و أنّ ذلك داء يحدث في الكلاب ، و سهيل في الحمل و الذئب في

-----------
( 1 ) مروج الذهب 2 : 132 134 بتصرف .

[ 131 ]

الدب ، و حامل رأس الغول يحدث عند طلوعه تماثيل و أشخاص تظهر في الصحاري و غيرها من العالم فتسمّيه عوام الناس غولا و هي ثمانية و أربعون كوكبا و قد ذكرها بطليموس .

و زعمت طائفة : أن الغول اسم لكل شي‏ء يعرض للسّفّار و يتمثّل في ضروب من الصور ذكرا كان أو انثى إلاّ أنّ أكثر كلامهم على أنّه انثى . و قد قال أبو المطراب :

و حالفني الوحوش على الوفاء
و تحت عهودهن و باالبعاد

و غولا قفرة ذكرا و انثى
كأن عليهما قطع النجاد

و قال كعب بن زهير الصحابي :

فما تدوم على حال تكون بها
كما تلوّن في أثوابها الغول

و كانت العرب قبل الإسلام تزعم أنّ الغيلان توقد بالليل النيران للعبث و التحيل و اختلال السابلة ، قال أبو المطراب :

فللّه در الغول أي رفيقة
لصاحب قفر حالف و هو معبر

أرنّت بلحن بعد لحن و أوقدت
حواليّ نيرانا تلوح و تزهر

و قد فرّقوا بين السعلاة و الغول ، قال عبيد بن أيّوب :

و ساخرة منّي و لو أنّ عينها
رأت ما رأت عيني من الهول جنّت

أبيت بسعلاة و غول بقفرة
إذا الليل و ارى اللحن فيه أرنّت

و وصفها بعضهم فقال :

و حافر العنز في ساق مدملجة
و جفن عين خلاف الإنس بالطول

و للناس كلام كثير في الغيلان و الشياطين و المردة و الجن و القطرب و القدار و هو نوع من أنواع المتشيطنة يعرف بهذا الإسم يظهر في أكناف اليمن و التهائم و أعالي صعيد مصر ، و انّه ربما يلحق الإنسان فينكحه فيتدوّد

[ 132 ]

دبره فيموت و ربما يتوارى للانسان فيذعره ، فإذا أصاب الإنسان ذلك منه يقول له أهل تلك النواحي : « أ منكوح أم مذعور ؟ » فإن قال : منكوح يئس منه و ان كان مذعورا اسكن روعه ، و ذلك أنّ الإنسان إذا عاين ذلك سقط مغشيا عليه ،

و منهم من لا يكترث به لشهامة قلبه و شجاعة نفسه .

( و فيه ) : و ذكر عن علقمة بن صفوان بن امية الكناني جد مروان بن الحكم لامّه أنّه خرج في بعض الليالي يريد مالا له بمكة ، فانتهى الى الموضع المعروف ب « حائط حرمان » فإذا هو بشق قد ظهر له و قال :

علقم إنّي مقتول
و إنّ لحمي مأكول

أضربهم بالمسلول
ضرب غلام مشمول

رحب الذراع بهلول

فقال علقمة :

شقّ مالي و لك
إغمد عني منصلك

تقتل من لا يقتلك ؟

فقال شق :

علقم ، غنيت لك
كيما ابيح معقلك

فاصبر لمّا قد حمّ لك

فضرب كلّ منهما صاحبه فخرا ميتين ، و هذا مشهور عندهم و أن علقمة قتلته الجن . و ذكر عن الجن بيتين من الشعر قالتهما في حرب بن امية حين قتلته و هما :

و قبر حرب بمكان قفر
و ليس قرب قبر حرب قبر

و استدلّوا على أنّ هذا من قول الجنّ أنّ أحدا من الناس لم يتأتّ له أن ينشد هذين البيتين ثلاث مرات متواليات لا يتتعتع في إنشادها ، لأن الإنسان

[ 133 ]

قد ينشد و العشرين بيتا و الأقل و الأكثر أشد من هذا الشعر و أثقل و لا يتتعتع فيه 1 .

و ممّن قتلته الجن : مرداس السلمي ، و هو أبو ( عباس بن مرداس السلمي ) .

و منهم : الغريض المغنّي بعد أن ظهر غناؤه ، و قد كانت الجن نهته أن يغنّي بأبيات من الشعر فغناها فقتلته .

و عن منصور بن يزيد الطائي قال : رأيت قبر حاتم طي‏ء ببيعة و هو أعلى جبل له واد يقال له الحامل و إذا قدر عظيمة من بقايا قدور حجر مكفأة في ناحية من القبر من القدور التي كان يطعم فيها الناس ، و عن يمين قبره أربع جوار من حجارة و على يساره أربع جوار من حجارة كلّهن صاحبة شعر منشور متحجّرات على قبره كالنائحات عليه لم ير مثل بياض أجسامهن و جمال وجوههن ، مثّلهن الجن على قبره و لم يكن قبل ذلك ، و الجواري بالنهار كما وصفنا فإذا هدأت العيون ارتفعت أصوات الجن بالنياحة عليه و نحن في منازلنا نسمع ذلك إلى أن يطلع الفجر ، فإذا طلع سكتن و هدأن ، و ربما مرّ المارّ فيراهن فيفتتن بهن فيميل إليهن عجبا به ، فإذا دنا وجدهن حجارة 2 .

و حدث ابن دريد عن أبي حاتم السجستاني عن أبي عبيدة معمر بن المثنى قال : سمعت شيخا من العرب قد أناف على المائة يقول : إنّه خرج وافدا على بعض ملوك بني امية ، قال : فسرت في ليلة صهاكية حالكة كأن السماء قد برقعت نجومها بطرائق السحاب و ضللت الطريق ، فتولّجت واديا لا أعرفه فأهمتني نفسي بطرحها حتى الصباح ، فلم آمن عزيف الجن فقلت : « أعوذ بربّ

-----------
( 1 ) مروج الذهب 2 : 134 141 .

-----------
( 2 ) مروج الذهب 2 : 141 142 .

[ 134 ]

هذا الوادي من شرّه و أستجيره في طريقي هذا و أسترشده » ، فسمعت قائلا يقول من بطن الوادي :

تيامن تجاهك تلق الكلا
تسير و تأمن في المسلك

فتوجهت حيث أشار إليّ و قد أمنت بعض الأمن ، فإذا أنا بأقباس نار تلمع أمامي في خللها كالوجوه على قامات كالنخيل السحيقة ، فسرت و أصبحت بأوشال و هو ماء لكلب يقارب برية دمشق و قد ذكر اللّه تعالى ذلك من فعلهم فقال و أنّه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا 1 .

قلت : و قال ابن قتيبة تقول العرب : ان الهدهد امّه ماتت فدفنها في رأسه فلذلك أنتنت ريحه ، و قد ذكر هذا امية بن أبي الصلت فقال :

غيم و ظلماء و فضل سحابة
أيام كفن و استراد الهدهد

يبغي القرار لأمه ليجنها
فبنى عليها في قفاه يمهد

فيزال يدلج ما مشى بجنازة
منها و ما اختلف الحديد المسند 2

و قال : و تقول العرب في الديك و الغراب : إنهما كانا متنادمين ، فلمّا نفد شرابهما رهن الغراب الديك عند الخمّار و مضى فلم يرجع إليه و بقي الديك عنده حارسا ، قال امية أيضا :

بآية قام ينطق كلّ شي‏ء
و خان أمانة الديك الغراب

و في ( الصحاح ) : و الهديل فرخ كان على عهد نوح عليه السّلام فصاده جارح من جوارح الطير قالوا : فليس من حمامة إلاّ و تبكي عليه ، قال :

-----------
( 1 ) مروج 2 : 143 144 ، و الآية من سورة الجنّ : 6 .

-----------
( 2 ) ابن قتيبة

[ 135 ]

و ما من تهتفين به لنصر
بأسرع جابة لك من هديل 1

( و في حيوان الجاحظ ) : من خرافات العرب ما ذكروا أن جرهما كان من نتاج ما بين الملائكة و بنات آدم ، و كان الملك من الملائكة إذا عصى ربّه في السماء أهبطه إلى الأرض في صورة البشر و في طبيعته كما صنع بهاروت و ماروت حين كان من شأنهما و شأن الزهرة و هي أناهيد ما كان فلمّا عصى اللّه تعالى ملك و أهبطه إلى الأرض في صورة رجل تزوج أم جرهم فولدت جرهما ، و لذلك قال شاعرهم :

لا همّ إنّ جرهما عبادكا
النّاس طارف و هم تلادكا

و من هذا النسل و من هذا التركيب كانت بلقيس ملكة سبأ ، و كذلك كان ذو القرنين امه « فيرى » كانت آدمية و أبوه « عبرى » من الملائكة ، و لذلك لمّا سمع عمر بن الخطاب رجلا ينادي يا ذا القرنين قال : أفرغتم من أسماء الأنبياء فارتفعتم إلى أسماء الملائكة 2 .

قلت : و من خرافاتهم أنّهم كانوا يقولون : إنّ الرجل إذا دعي عليه فاضطجع لجنبه لم يصبه الدعاء ، كأنّهم يزعمون أنّه مثل ما لو كان الإنسان في مكان يرمى فيه بالسهام فاضطجع لم يصبه سهم .

فلمّا أسر الكفار خبيب بن عدي الأوسي أحد العشرة الذين بعثهم النبي صلّى اللّه عليه و آله و سلّم عينا و باعوه بمكة بعد بدر من قريش فأخرجوه من الحرم و صلبوه ، قال ابن هشام في سيرته ، فلمّا أوثقوه للقتل قال : « اللّهم إنّا قد بلّغنا رسالة رسولك فبلغه الغداة ما يصنع بنا » ثم قال : « اللّهم أحصهم عددا و اقتلهم بددا و لا تغادر منهم أحدا » . قال معاوية : كنت حضرته مع أبي يومئذ فيمن

-----------
( 1 ) صحاح للجوهري 5 : 1848 .

-----------
( 2 ) حيوان الجاحظ 6 : 198 .

[ 136 ]

حضره فلقد رأيتني يلقيني أبي إلى الأرض فرقا من دعوة خبيب ، و كانوا يقولون : إنّ الرجل إذا دعي عليه فاضطجع لجنبه زالت عنه .

قلت : و في حياة الحيوان للدميري : إنّ الصيّاد إذا أراد أن يصيد الضبع رمى في جحرها بحجر فتحسبه شيئا تصيده فتخرج لتأخذه فتصاد ، و يقال لها و هي في جحرها « أطرقي أم طريق ، خامري أم عامر أبشري بجراد عطلى و شاة هزلى » فلا يزال يقال لها ذلك حتى يدخل عليها الصائد فيربط يديها و رجليها ثم يجرّها .

و الجاحظ يرى هذا من خرافات العرب 1 .

-----------
( 1 ) حياة الحيوان للدميري 1 : 520 .

[ 137 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

الفصل التاسع و العشرون

في ما يتعلق بعثمان و عمر

[ 139 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

1

الخطبة ( 75 ) و من كلام له عليه السّلام لما بلغه اتهام بني أمية له بالمشاركة فى دم عثمان :

أَ وَ لَمْ يَنْهَ ؟ أُمَيَّةَ ؟ عِلْمُهَا بِي عَنْ قَرْفِي أَ وَ مَا وَزَعَ اَلْجُهَّالَ سَابِقَتِي عَنْ تُهَمَتِي وَ لَمَا وَعَظَهُمُ اَللَّهُ بِهِ أَبْلَغُ مِنْ لِسَانِي أَنَا حَجِيجُ ؟ اَلْمَارِقِينَ ؟ وَ خَصِيمُ اَلْمُرْتَابِينَ وَ عَلَى كِتَابِ اَللَّهِ تُعْرَضُ اَلْأَمْثَالُ قول المصنف : « لمّا بلغه اتّهام بني أميّة له بالمشاركة له في دم عثمان » .

روى الطبريّ : أنّ عثمان صعد يوم الجمعة المنبر ، فحمد اللّه و أثنى عليه ،

فقام رجل ، فقال له : أقم كتاب اللّه . فقال عثمان : اجلس . فجلس حتّى قام ثلاثا ،

فأمر به عثمان فأجلس [ فجلس ] ، فتحاثوا بالحصباء حتى ما ترى السماء و سقط عثمان عن المنبر ، و حمل فأدخل داره مغشيّا عليه ، و دخل عليّ عليه السّلام

[ 140 ]

عليه و هو مغشيّ عليه ، و بنو أميّة حوله ، فأقبلت بنو أميّة بمنطق واحد ، فقالوا :

يا عليّ أهلكتنا و صنعت هذا الصنيع به أما و اللّه لئن بلغت الذي تريد لتمرّنّ عليك الدّنيا . فقام عليّ عليه السّلام مغضبا 1 .

قوله عليه السّلام : « أو لم ينه أميّة علمها بي عن قرفي » أي : عن رميي و اتّهامي قال الشاعر :

فكم يبقى على القرف الإخاء 2

في ( نقض الإسكافيّ ) : قال عليّ بن الحسين عليه السّلام : قال لي مروان : ما كان في القوم أدفع عن صاحبنا من صاحبكم . قلت : فما بالكم تسبّونه على المنابر ؟

قال : إنّه لا يستقيم لنا الأمر إلاّ بذلك 3 .

« أو ما وزع » أي : أو ما كفّ ، و يقال للكلب : « وازع » لأنّه يكفّ الذئب عن الغنم .

« الجهّال سابقتي » في الإسلام .

« عن تهمتي » في ( خلفاء ابن قتيبة ) : ذكروا أنّ رجلا من همدان يقال له برد قدم على معاوية ، فسمع عمرا يقع في عليّ عليه السّلام ، فقال له : يا عمرو ، إنّ أشياخنا سمعوا النّبيّ صلّى اللّه عليه و آله و سلم يقول : « من كنت مولاه فعليّ مولاه » فحقّ ذلك أم باطل ؟

فقال عمرو : حقّ ، و أنا أزيدك أنّه ليس أحد من صحابة النّبيّ صلّى اللّه عليه و آله و سلم له مناقب مثل مناقب عليّ . ففزع الفتى ، فقال عمرو : إنّه أفسدها بأمره في عثمان . فقال برد : هل أمر أو قتل ؟ قال : لا ، و لكنّه آوى و منع . قال : فهل بايعه الناس عليها ؟

قال : نعم . قال : فما أخرجك من بيتعه ؟ قال : اتّهامي إيّاه في عثمان . قال له : و أنت

-----------
( 1 ) تاريخ الطبري 4 : 364 365 ، سنة 35 ، و النقل بتلخيص .

-----------
( 2 ) أساس البلاغة : 363 ، مادة ( قرف ) ، و البيت هكذا :

إذا ما الحاسدون سعوا فشنّوا
فكم يبقى على القرف الإخاء

-----------
( 3 ) نقله عنه ابن أبي الحديد في شرحه 13 : 220 .

[ 141 ]

أيضا قد اتّهمت . قال : صدقت ، و فيها خرجت إلى فلسطين . فرجع الفتى إلى قومه فقال : إنّا أتينا قوما أخذنا الحجّة عليهم من أفواههم عليّ على الحقّ فاتّبعوه 1 .

و قال ابن أبي الحديد في شرح قوله عليه السّلام : « أو لم ينه أميّة علمها بي . . . . » :

علمهم بمنزلة في الدين التي لا منزلة أعلى منها ، و ما نطق به الكتاب الصادق من طهارته و طهارة بنيه و زوجته في قوله تعالى : إنّما يريد اللّه ليُذهبَ عَنْكم الرّجسَ أهلَ البيتِ و يُطَهِّرَكم تطهيراً 2 .

و قول النبيّ صلّى اللّه عليه و آله و سلم له : « أنت منّي بمنزلة هارون من موسى » و ترادف الأقوال و الأفعال من النّبي صلّى اللّه عليه و آله و سلم في أمره التي يضطرّ معها الحاضرون لها و الشاهدون إيّاها إلى أنّ مثله عليه السّلام لا يجوز أن يسعى في إراقة دم أمير مسلم لم يحدث حدثا يستوجب به إحلال دمه 3 .

قلت : غاية ما يستفاد من كلامه عليه السّلام أنّه لم يشارك في دم عثمان دون ما ذكره من عدم إحلال دمه . و عدم مشاركته عليه السّلام أعمّ من عدم إحلال دمه . و لو لم يكن حلال الدم كيف آوى قتلته كما مرّ من كلام عمرو 4 ؟

و كيف لم يعلمه عليه السّلام حلال الدم و قد روى نصر بن مزاحم في ( صفّين ) :

أنّ معاوية بعث إلى حبيب بن مسلمة الفهريّ ، و شرحبيل بن السمط ، و معن بن يزيد السلمي ، فدخلوا على عليّ عليه السّلام إلى أن قال : فقال شرحبيل و معن لعليّ عليه السّلام : أ تشهد أنّ عثمان قتل مظلوما ؟ فقال لهما : إنّي لا أقول ذلك . قالا : فمن لم يشهد أنّ عثمان قتل مظلوما فنحن برآء منه . ثمّ قاما فانصرفا . فقال

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 109 .

-----------
( 2 ) الأحزاب : 33 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 169 170 ، و النقل بتصرّف .

-----------
( 4 ) مرّ آنفا .

[ 142 ]

عليّ عليه السّلام : وَ لا تُسْمِعُ الصّمَّ الدُّعاء إذا وَلَّوا مدبرين 1 .

و روى ( صفّين نصر ) أيضا : أنّ عمرو بن العاص قال لعمّار : ما ترى في قتل عثمان ؟ قال : فتح لكم باب كلّ سوء . أكنت فيمن قتله ؟ قال : كنت فيمن [ مع من ] قتله و أنا اليوم أقاتل معهم . قال عمرو : فلم قتلتموه ؟ قال عمّار : أراد أن يغيّر ديننا فقتلناه . فقال عمرو : ألا تسمعون ؟ قد اعترف بقتل عثمان . قال عمّار : و قد قالها قبلك فرعون إذ قال لقومه : . . . ألا تستمعون . . . الخبر 2 .

و روى ( صفّين نصر ) أيضا : أنّ عمّارا قام بصفّين فقال : عباد اللّه ،

امضوا إلى قوم يطلبون في ما يزعمون بدم الظالم لنفسه ، الحاكم على عباد اللّه بغير ما في كتاب اللّه ، إنّما قتله الصالحون المنكرون للعدوان ، الآمرون بالإحسان ، فقال هؤلاء الذين لا يبالون إذا سلمت لهم دنياهم [ و ] لو درس هذا الدين : لم قتلتموه ؟ فقلنا : لإحداثه . فقالوا : إنّه ما أحدث شيئا . و ذلك لأنّه مكّنهم من الدّنيا فهم يأكلونها و يرعونها و لا يبالون لو انهدّت عليهم الجبال . و اللّه ما أظنّهم يطلبون دمه ، إنّهم ليعلمون إنّه لظالم ، و لكنّ القوم ذاقوا الدّنيا فاستحبّوها و استمروها ، و علموا لو أنّ الحقّ لزمهم لحال بينهم و بين ما يرعون فيه منها ، و لم يكن للقوم سابقة في الإسلام يستحقّون بها الطاعة ،

فخدعوا أتباعهم بأن قالوا : قتل إمامنا مظلوما . ليكونوا بذلك جبابرة و ملوكا . . . 3 .

و في ( الطبريّ ) : قال الزهريّ : خرج في سنة ( 31 ) محمّد بن أبي بكر ،

-----------
( 1 ) وقعة صفّين : 200 202 ، و النقل بتلخيص و تقطيع ، و الآية 80 من سورة النمل .

-----------
( 2 ) وقعة صفّين : 338 339 ، و الآية 25 من سورة الشعراء .

-----------
( 3 ) المصدر نفسه : 319 .

[ 143 ]

و محمّد بن أبي حذيفة و أبوه خال معاوية إلى الجهاد مع عبد اللّه بن سعد ،

فأظهرا عيب عثمان ، و أنّ دم عثمان حلال ، و قالا : استعمل 1 عبد اللّه بن سعد و هو رجل كان النبيّ صلّى اللّه عليه و آله و سلّم أباح دمه و نزل القرآن بكفره 2 .

و كان محمّد بن أبي حذيفة يقول : لقد تركنا خلفنا الجهاد حقّا فيقال له :

و أيّ جهاد ؟ فيقول : جهاد عثمان ، فعل كذا و كذا 3 .

و روى الطبريّ : أنّمن كان بالمدينة من الصحابة كتبوا إلى من بالثغور : أنّ دين محمّد صلّى اللّه عليه و آله و سلّم قد أفسد من خلفكم و ترك ، فهلمّوا فأقيموا دين محمّد صلّى اللّه عليه و آله و سلّم . فأقبلوا من كلّ أفق حتّى قتلوه 4 .

و روى الطبريّ أيضا عن أبي كرب عامل عثمان على بيت ماله : أنّه دفن بين المغرب و العتمة و أنّه لم يشهد جنازته إلاّ مروان و ثلاثة من مواليه و ابنته ، فرفعت صوتها تندبه ، فأخذ النّاس الحجارة و قالوا : نعثل نعثل و كادت ترجم 5 .

و روى الطبريّ أيضا : أنّه نبذ ثلاثة أيّام لا يدفن و أنّهم لم يغسّلوه و دفنوه في حشّ كوكب 6 مقبرة اليهود ، و أنّ معاوية أمر النّاس في سلطنته بدفن موتاهم حوله حتّى اتصل بمقابر المسلمين 7 .

-----------
( 1 ) يعني عثمان .

-----------
( 2 ) تاريخ الطبري 4 : 292 ، سنة 31 .

-----------
( 3 ) تاريخ الطبري 4 : 292 ، سنة 31 .

-----------
( 4 ) تاريخ الطبري 4 : 367 ، سنة 35 .

-----------
( 5 ) المصدر نفسه 4 : 412 ، سنة 35 .

-----------
( 6 ) قال الحموي في معجم البلدان 2 : 262 : الحشّ في اللغة : البستان ، و به سمّي المخرج حشّا لأنّهم كانوا إذا أرادوا الحاجة خرجوا إلى البساتين و كوكب الذي أضيف إليه : اسم رجل من الأنصار ، و هو عند بقيع الغرقد ، اشتراه عثمان بن عفّان و زاده في البقيع ، و لمّا قتل ألقي فيه ثمّ دفن في جنبه .

-----------
( 7 ) تاريخ الطبري 4 : 412 ، سنة 35 ، و النقل بتصرّف .

[ 144 ]

و بالجملة ، المعلوم عدم تصدّيه عليه السّلام لقتله ، و لا أمره به . و أمّا رضاه به فأمر واضح ، و لذا لم ينه عنه و قد أقرّ بذلك عبيد اللّه بن عمر مع أنّه أراد القصاص منه بهرمزان ففرّ منه إلى معاوية فروى نصر بن مزاحم : أنّ عبيد اللّه بن عمر لمّا قدم الشام أرسل معاوية إلى عمرو بن العاص : أنّ اللّه قد أحيا لك عمر بالشام بقدوم عبيد اللّه ، و قد رأيت أن اقيمه خطيبا فيشهد على عليّ بقتل عثمان .

فقال : الرأي ما رأيت . فبعث إليه فأتى ، فقال له معاوية : يا بن أخ ، إنّ لك اسم أبيك ، فانظر بمل‏ء عينيك ، و تكلّم بكلّ فيك ، فأنت المأمون المصدّق فاشتم عليّا ، و اشهد عليه أنّه قتل عثمان . فقال : أمّا شتمه فإنّه عليّ بن أبي طالب ، و أمّه فاطمة بنت أسد بن هاشم ، فما عسى أن أقول في حسبه ، و أمّا بأسه فهو الشجاع المطرق . و أمّا أيّامه فما قد عرفت . و لكنّي ملزمه دم عثمان . فقال عمرو : إذن و اللّه قد نكأت القرحة . فلمّا خرج عبيد اللّه قال معاوية : أما و اللّه لو لا قتله الهرمزان ، و مخافة عليّ على نفسه ما أتانا أبدا أ لم تر إلى تقريظه عليّا ؟ فقال عمرو : يا معاوية ، إن لم تغلب فاخلب 1 . فخرج حديثه إلى عبيد اللّه ، فلمّا قام خطيبا تكلّم بحاجته ، حتّى إذا أتى إلى أمر عليّ عليه السّلام أمسك ، فقال له معاوية :

يا بن أخ ، إنّك بين عيّ و خيانة فقال : كرهت أن أقطع الشهادة على رجل لم يقتل عثمان ، و عرفت أنّ الناس محتملوها عنّي . فهجره معاوية و استخفّ بحقّه .

فقال عبيد اللّه :

معاوية لم أخرص بخطبة خاطب
و لم أك عيّا في لؤيّ بن غالب 2

-----------
( 1 ) قال الجوهري في الصحاح 1 : 122 : الخلابة : الخديعة باللسان ، و في المثل : إذا لم تغلب فاخلب . أي : فاخدع .

و قال الميداني في مجمع الأمثال 1 : 34 : يراد به الخدعة في الحرب ، كما قيل : نفاذ الرأي في الحرب ، أنفذ من الطعن و الضرب .

-----------
( 2 ) خرص يخرص خرصا ، و تخرص ، أي : كذب ، الصحاح 3 : 1035 ، مادة ( خرص ) .

[ 145 ]

و لكنّني زاولت نفسا أبيّة
على قذف شيخ بالعراقين غائب

و قذفي عليّا بابن عفّان جهرة
أجدع بالشحناء انوف الأقارب 1

فأمّا انتقافي أشهد اليوم وثبة
فلست لكم فيها ابن حرب بصاحب

و لكنّه قد قرّب القوم جهده
و دبّوا حواليه دبيب العقارب

فما قال أحسنتم و لا قد أسأتم
و أطرق إطراق الشجاع المواثب 2

و لو لم يكن مباح الدم عنده عليه السّلام كيف طلب بدم الهرمزان و هرمزان رجل عجميّ من عرض المسلمين من عبيد اللّه بن عمر في زمان عثمان مع أمان السلطان له فخاف منه عبيد اللّه ففرّ من المدينة إلى كوفان 3 ، و لمّا بايعه الناس فرّ إلى الشام عند معاوية . فكيف لم يطلب بدم عثمان في زمان سلطنته و هو عندهم أحد الخلفاء الراشدين ؟ و في ( صفّين نصر ) : و مكث عليّ عليه السّلام يعني في أوّل الأمر لا يرسل إلى معاوية و لا يأتيه من قبل معاوية أحد . و جاء عبيد اللّه بن عمر فدخل على عليّ عليه السّلام في عسكره فقال له عليّ عليه السّلام : أنت قاتل الهرمزان ، و قد كان أبوك فرض له في الديوان ، و أدخله في الإسلام ؟ فقال له ابن عمر : الحمد للّه الذي جعلك تطلبني بدم الهرمزان و أطلبك بدم عثمان بن عفّان . فقال له عليّ عليه السّلام : لا عليك ، سيجمعني و إيّاك الحرب غدا 4 .

و ممّا يحسم مادّة الشغب أنّه عليه السّلام آوى قاتليه ، و كانوا من خواصّه .

فقال نصر بن مزاحم : خرج قرّاء أهل العراق و قرّاء أهل الشام ، فعسكروا

-----------
( 1 ) الشحناء : الحقد و العداوة ، و كذلك الشحنة ، لسان العرب 7 : 48 ، مادة ( شحن ) .

-----------
( 2 ) وقعة صفّين : 82 84 ، شرح ابن أبي الحديد 3 : 100 102 ، و نقله الشارح بتصرّف .

-----------
( 3 ) قال ياقوت الحموي في معجم البلدان 4 : 490 : قالوا : و كوفان اسم أرض و بها سمّيت الكوفة . قلت : كوفان و الكوفة واحد .

-----------
( 4 ) وقعة صفّين : 186 .

[ 146 ]

ناحية صفّين في ثلاثين ألفا ، و عسكر عليّ عليه السّلام على الماء ، و عسكر معاوية فوق ذلك ، و مشت القرّاء في ما بين معاوية و عليّ عليه السّلام ، و فيهم عبيدة السلمانيّ ، و علقمة بن قيس النّخعي ، و عبد اللّه بن عتبة ، و عامر بن عبد القيس و كان في بعض تلك السواحل فانصرف إلى عسكر عليّ عليه السّلام فدخلوا على معاوية فقالوا : ما الذي تطلب ؟ قال : أطلب بدم عثمان . قالوا : ممّن تطلب ؟ قال من عليّ . قالوا : و عليّ قتله ؟ قال : نعم ، هو قتله و آوى قاتليه . فانصرفوا من عنده إلى عليّ عليه السّلام فقالوا : إنّ معاوية يزعم أنّك قتلت عثمان . قال : اللّهمّ كذب في ما قال ، لم أقتله . فرجعوا إلى معاوية يزعم أنّك قتلت عثمان . قال اللّهم كذب في ما قال ، لم أقتله . فرجعوا إلى معاوية فأخبروه ، فقال لهم : إن لم يكن قتله بيده فقد أمر و مالا . فرجعوا إلى عليّ عليه السّلام فقالوا : إنّ معاوية يزعم أنّك إن لم تكن قتلته بيدك فقد أمرت و مالأت على قتله . فقال : اللّهمّ كذب في ما قال . فرجعوا إلى معاوية فقالوا له : إنّ عليّا يزعم أنّه لم يفعل . فقال : إن كان صادقا فليمكنّا من قتلته ، فإنّهم في عسكره و جنده و أصحابه و عضده . فرجعوا إلى عليّ عليه السّلام فقالوا : إنّ معاوية يقول : إن كنت صادقا فادفع إلينا قتلته أو أمكنّا منهم . قال لهم عليّ عليه السّلام : تأوّل القوم عليه القرآن و وقعت الفرقة ، و قتلوه في سلطانه و ليس على ضربهم قود . . . 1 .

و إنّما جعل معاوية و باقي بني أميّة نسبة قتل عثمان إليه سببا لإمامتهم عند أهل الشام الذين قيل في وصفهم : « جفاة طغام عبيد أقزام » 2 و لم يكونوا في الحقيقة من فرق الإسلام كالخوارج لبغضهم أهل بيت نبيّهم صلّى اللّه عليه و آله ، و سلّم ، و بغضهم بغضه و لتركهم مودّة قرباه : . . . قل لا أسألكم عليه

-----------
( 1 ) وقعة صفين : 188 189 ، شرح ابن أبي الحديد 4 : 15 16 .

-----------
( 2 ) من الخطبة 238 ، قال الشيخ محمّد عبده في شرح النهج 2 : 258 : الجفاة بضم الجيم جمع جاف ، أي : غليظ فظّ ،

و الطغام كسحاب : أوغاد الناس ، و العبيد : كناية عن رديئي الأخلاق ، و الأقزام : جمع قزم بالتحريك ، و هم أرذال الناس .

[ 147 ]

أجرا إلاّ المودّة في القربى 1 .

و أمّا أهل الحجاز و أهل العراق و فيهم كان المهاجرون و الأنصار فكانوا يعلمون أنّه لم يكن قاتله و أنّه لو كان قاتله لم يكن ذلك طعنا فيه ، لأنّ عثمان كان يستحقّ القتل .

فقال الفضل بن عبّاس في أبياته التي يردّ فيها على الوليد بن عقبة في قوله :

ألا إنّ خير الناس بعد ثلاثة
قتيل التجيبيّ الذي جاء من مصر

إلى آخر أبياته كما في ( الطبريّ ) :

ألا إنّ خير الناس بعد محمّد
وصيّ النبيّ المصطفى عند ذي الذكر

و أوّل من صلّى و صنو نبيّه
و أوّل من أردى الغواة لدى بدر

فلو رأت الأنصار ظلم ابن عمّكم
لكانوا له من ظلمه حاضري النّصر

كفى ذاك عيبا أن يشيروا بقتله
و أن يسلموه للأحابيش من مصر 2 .

و في قوله عليه السّلام : « تأوّل القوم عليه القرآن » أي : أنّهم رأوا أنّ حكم القرآن قتل مثله ، و لم يقل : إنّهم أخطأوا ، إشارة إلى صحّة عقيدتهم في إباحة قتله .

و في كتاب نافع إلى ابن الزبير كما في ( كامل المبرّد ) لئن كان عثمان قتل مظلوما لقد كفر قاتلوه و خاذلوه ، و لئن كان قاتلوه مهتدين و إنّهم

-----------
( 1 ) الشورى : 23 .

-----------
( 2 ) تاريخ الطبري 4 : 426 ، سنة 35 ، شرح ابن أبي الحديد 2 : 115 116 .

[ 148 ]

لمهتدون لقد كفر من يتولاّه و ينصره و يعضده . و لقد علمت أنّ أباك و طلحة و عليّا كانوا أشدّ الناس عليه في أمره من بين قاتل و خاذل ، و أنت تتولّى أباك و طلحة و عثمان 1 .

و قال الإسكافيّ في نقضه على الجاحظ : إنّ الوليد بن عقبة 2 قال لعليّ عليه السّلام بعد بيعة الناس له : نبايعك على أن تقتل قتلة عثمان . فقال عليّ عليه السّلام :

لو لزمني قتلهم اليوم قتلتهم [ لقتلتهم ] أمس 3 .

و في ( صفّين نصر ) : خرج أبو أمامة الباهليّ و أبو الدرداء ، فدخلا على معاوية ، فقالا له : علام تقاتل هذا الرجل ؟ فو اللّه هو أقدم منك سلما ، و أحقّ بهذا الأمر ، و أقرب من النبيّ ؟ فقال : أقاتله على دم عثمان ، و أنّه آوى قتلته . فقولا له :

فليقدنا من قتلته ، فأنا أوّل من يبايعه [ بايعه ] من أهل الشام . فانطلقا إلى عليّ عليه السّلام ، فأخبراه بقول معاوية ، فقال : هم الذين ترون . فخرج عشرون ألفا و أكثرهم مسربلون في الحديد ، لا يرى منهم إلاّ الحدق ، فقالوا : كلّنا قتله ، فإن شاؤوا فليروموا ذلك منّا 4 .

و في ( صفّين نصر ) أيضا بعد ذكر خروج أمير المؤمنين عليه السّلام إلى النخيلة ليخرج إلى الشام : ألبس معاوية منبر دمشق قميص عثمان و هو مخضّب بالدم ، و حول المنبر سبعون ألف شيخ يبكون ، لا تجفّ دموعهم على

-----------
( 1 ) الكامل للمبرد 2 : 229 230 .

-----------
( 2 ) هو الوليد بن عقبة بن أبي معيط أخو عثمان لأمّه ، و أمّهما أروى بنت كريز بن ربيعة بن حبيب بن عبد شمس ، أسلم يوم الفتح ، و يقال : إنّه نزل فيه : يا أيّها الذين آمنوا إن جاءكم فاسقٌ بنباءٍ فَتبيَّنُوا ( سورة الحجرات : 6 ) . ولاّه عثمان الكوفة بعد عزل سعد بن أبي وقّاص . و قصّة صلاته بالناس الصبح أربعا و هو سكران مشهورة . الإصابة 3 :

637 638 .

-----------
( 3 ) نقله عن الإسكافيّ ابن أبي الحديد في شرحه 7 : 38 39 .

-----------
( 4 ) وقعة صفّين لابن مزاحم : 190 .

[ 149 ]

عثمان ، فخطبهم معاوية و قال : يا أهل الشام ، قد كنتم تكذّبوني في عليّ ، و قد استبان لكم أمره ، و اللّه ما قتل خليفتكم غيره ، و هو أمر بقتله و ألّب الناس عليه ،

و آوى قتلته ، و هم جنده و أنصاره و أعوانه ، و قد خرج بهم قاصدا بلادكم لإبادتكم .

يا أهل الشام ، اللّه اللّه في عثمان فأنا وليّ عثمان و أحقّ الناس بطلب دمه ،

و قد جعل اللّه لوليّ المظلوم سلطانا . فانصروا خليفتكم ، فقد صنع به القوم ما تعلمون قتلوه ظلما و بغيا ، و قد أمر اللّه بقتال الفئة الباغية حتّى تفي‏ء . فأعطوه الطاعة و انقادوا له 1 .

و في ( صفّين نصر ) أيضا بعد ذكر مشورة معاوية مع عمرو بن العاص في أمر جرير البجليّ الذي بعثه أمير المؤمنين عليه السّلام لأخذ البيعة من معاوية :

قال عمرو بن العاص لمعاوية : إنّ رأس أهل الشام شرحبيل بن السمط الكنديّ ، و هو عدوّ لجرير الذي أرسل إليك ، فأرسل إليه ، و وطّن له ثقاتك فليفشوا في الناس أنّ عليّا قتل عثمان ، و ليكونوا أهل الرضا عند شرحبيل فإنّها كلمة جامعة لك أهل الشام على ما تحبّ ، و إن تعلّق بقلب شرحبيل شي‏ء لم يخرجه شي‏ء أبدا [ و إن تعلقت بقلب شرحبيل لم تخرج منه بشي‏ء أبدا ] .

فكتب معاوية إلى شرحبيل : « أنّ جريرا قدم علينا من عند عليّ بأمر فظيع ، فأقدم » . و دعا معاوية يزيد بن أسيد [ أسد ] و بسر بن أرطاة ، و عمرو بن سفيان ، و مخارق بن الحارث ، و حمرة بن مالك ، و حابس بن سعد الطائي و هؤلاء رؤساء [ رؤوس ] قحطان و اليمن ، و كانوا ثقات معاوية و خاصّته و بني عمّ شرحبيل ، فأمرهم أن يلقوه و يخبروه أنّ عليّا قتل عثمان إلى أن قال : فلمّا قدم شرحبيل قال له معاوية : إنّ جريرا يدعونا إلى بيعة عليّ ، و عليّ

-----------
( 1 ) وقعة صفين لابن مزاحم : 127 128 ، و نقله الشارح بتصرّف .

[ 150 ]

خير الناس لو لا أنّه قتل عثمان ، و قد حبست نفسي عليك ، و إنّما أنا رجل من أهل الشام أرضى ما رضوا ، و أكره ما كرهوا . فقال له شرحبيل : اخرج فانظر .

فخرج فلقيه هؤلاء النفر الموطّئون له ، فكلّهم أخبره أن [ يخبره بأنّ ] عليّا قتل عثمان . فخرج مغضبا إلى معاوية و قال له : أبى الناس إلاّ أنّ عليّا قتل عثمان ،

فو اللّه لئن بايعت له لنخرجنّك من الشام أو لنقتلنّك .

قال معاوية : ما كنت لأخالف عليكم ، ما أنا إلاّ رجل من أهل الشام . قال :

فردّ هذا الرجل إلى صاحبه إذن . فعرف معاوية أنّ شرحبيل [ قد ] نفذت بصيرته في حرب أهل العراق ، و أنّ الشام كلّها مع شرحبيل 1 .

« و لما وعظهم اللّه به » في عقوبة التهمة .

« أبلغ من لساني » في بيان شناعتها قال تعالى : و من يكسب خطيئة أو إثماً ثمّ يَرمِ به بريئاً فقد احتملَ بُهتاناً و إثماً مُبيناً 2 .

« أنا حجيج المارقين » في بيان خطأهم و بطلان أمورهم قال ابن أبي الحديد : كان علي عليه السّلام يكثر من قوله : أنا حجيج المارقين 3 .

و روي عنه عليه السّلام أيضا : أنّه يقول : أنا أوّل من يجثو بين يدي اللّه تعالى 4 .

و روي عن النّبيّ صلّى اللّه عليه و آله و سلّم مثل ذلك مرفوعا 5 .

« و خصيم المرتابين » في إمامتي روى أبو نعيم في ( حليته ) : أنّ النبيّ صلّى اللّه عليه و آله و سلّم قال له : يا عليّ ، أخصمك بالنبوّة ، و لا نبيّ بعدي ، و تخصم الناس

-----------
( 1 ) وقعة صفين : 44 47 ، و نقله الشارح بتقطيع .

-----------
( 2 ) النّساء : 112 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 171 .

-----------
( 4 ) المصدر نفسه 6 : 170 ، قال الطريحي في مجمع البحرين 1 : 81 : في حديث علي عليه السّلام : « أنا أوّل من يجثو للخصومة » أي : يجلس على الركب و أطراف الأصابع عند الحساب .

-----------
( 5 ) شرح ابن أبي الحديد 6 : 170 .

[ 151 ]

بسبع لا يحاجّك فيهنّ أحد من قريش أنت أوّلهم إيمانا ، و أوفاهم بعهد اللّه ،

و أقومهم بأمر اللّه ، و أقسمهم بالسويّة ، و أعدلهم في الرعيّة ، و أبصرهم بالقضية ، و أعظمهم عند اللّه مزيّة 1 .

« و على » هكذا في ( المصرية ) 2 ، و الصواب « على » بدون الواو ، كما في ( ابن أبي الحديد و ابن ميثم و الخطّيّة ) 3 .

« كتاب اللّه تعرض الأمثال » في ( الكافي ) عن الصادق عليه السّلام : خطب النّبيّ صلّى اللّه عليه و آله و سلّم بمنى فقال : أيّها الناس ما جاءكم عنّي يوافق كتاب اللّه فأنا قلته ، و ما جاءكم يخالف كتاب اللّه فلم أقله 4 .

و عنه عليه السّلام : قال النّبيّ صلّى اللّه عليه و آله و سلّم : إنّ علىّ كلّ حقّ حقيقة ، و على كلّ صواب نورا ، فما وافق كتاب اللّه فخذوه ، و ما خالف كتاب اللّه فدعوه 5 .

و عنه عليه السّلام : إنّ اللّه تعالى أنزل في القرآن تبيان كلّ شي‏ء حتّى و اللّه ما ترك اللّه شيئا يحتاج إليه العباد ، حتّى لا يستطيع عبد يقول : لو كان هذا انزل في القرآن 6 .

« و بما في الصدور تجزى العباد » في ( الطبريّ ) قال عمّار لعبيد اللّه بن عمر :

بعت دينك من عدوّ الإسلام و ابن عدوّه ؟ قال : لا ، و لكن أطلب بدم عثمان . فقال له عمّار : أشهد على علمي فيك أنّك لا تطلب بشي‏ء من فعلك وجه اللّه ، و أنّك إن

-----------
( 1 ) حلية الأولياء 1 : 65 66 ، الخصال 2 : 363 ح 54 .

-----------
( 2 ) نهج البلاغة 1 : 122 .

-----------
( 3 ) في شرح ابن ميثم 2 : 206 مع الواو أيضا ، و أمّا ابن أبي الحديد فذكر في متن الخطبة في 6 : 169 الواو ، و عند شرح الفقرة في : 171 أسقط الواو .

-----------
( 4 ) الكافي للكليني 1 : 69 ح 5 .

-----------
( 5 ) الكافي 1 : 69 ح 1 .

-----------
( 6 ) الكافي 1 : 59 ح 1 .

[ 152 ]

لم تقتل اليوم تمت غدا ، فانظر إذا أعطي الناس على قدر نيّاتهم ما نيّتك 1 .

[ 152 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

2

الخطبة ( 77 ) و من كلام له عليه السّلام :

إِنَّ ؟ بَنِي أُمَيَّةَ ؟ لَيُفَوِّقُونَنِي تُرَاثَ ؟ مُحَمَّدٍ ص ؟ تَفْوِيقاً لَأَنْفُضَنَّهُمْ نَفْضَ اَللَّحَّامِ اَلْوِذَامَ اَلتَّرِبَةَ و يروى : « التراب الوذمة » و هو على القلب 2 .

« قال الشريف و قوله : ( ليفوّقونني ) أي : يعطونني من المال قليلا كفواق الناقة ، و هو الحلبة الواحدة من لبنها ، و الوذام : جمع و ذمة و هي : الحزّة من الكرش أو الكبد ، تقع في التراب فتنفض » .

أقول : قال ابن أبي الحديد : روى أبو الفرج في ( أغانيه ) بإسناد رفعه إلى الحارث بن حبيش قال : بعثني سعيد بن العاص و هو يومئذ أمير الكوفة من قبل عثمان بهدايا إلى المدينة ، و بعث معي هديّة إلى عليّ عليه السّلام و كتب إليه : إنّي لم أبعث إلى أحد أكثر ممّا بعثت به إليك إلاّ إلى الخليفة . فلما أتيت عليّا عليه السّلام و قرأ كتابه ، قال : « لشدّ ما تحظر عليّ بنو اميّة تراث محمّد صلّى اللّه عليه و آله و سلّم أما و اللّه لئن وليتها لأنفضنّها نفض القصّاب التراب الوذمة » . قال أبو الفرج : و هذا خطأ إنّما هو « الوذام التّربة » .

و قد حدّثني بذلك أحمد بن عبد العزيز الجوهري 3 عن أبي زيد عمر بن شبّة ، بإسناد ذكره في الكتاب : أنّ سعيد بن العاص حيث كان أمير الكوفة بعث

-----------
( 1 ) تاريخ الطبري 5 : 39 40 ، سنة 37 .

-----------
( 2 ) قال الشيخ محمد عبده في شرحه على النهج 1 : 123 : على القلب ، أي : أنّ الحقيقة « الوذام التربة » كما في الرواية الاولى ، لا « التراب الوذمة » إذ لا معنى له ، فهذه الرواية يراد منها مقلوبها . هذا و سيأتي من الشارح بيان له .

-----------
( 3 ) السقيفة و فدك : 75 .

[ 153 ]

مع ابن أبي عائشة مولاه إلى عليّ عليه السّلام بصلة ، فقال عليّ : « و اللّه لا يزال غلام من غلمان بني اميّة يبعث إلينا ممّا أفاء اللّه على رسوله صلّى اللّه عليه و آله و سلّم بمثل قوت الأرملة و اللّه لئن بقيت لأنفضنّها نفض القصّاب الوذام التّربة » 1 .

قلت : الذي وجدت في ( الأغاني ) : « قال أبو جعفر : هذا غلط إنّما هو الوذام التربة » 2 . و المراد به ( الطبريّ ) لوقوعه في طريقه الأوّل لا أبو الفرج كما نقل .

ثمّ الأصل في إنكار رواية « التراب الوذمة » شعبة ففي ( نهاية ابن الأثير ) بعد ذكر أنّ في حديث عليّ عليه السّلام : « لئن وليت بني اميّة لأنفضنّهم نفض القصّاب التراب الوذمة » قال الأصمعيّ : سألت شعبة عن هذا الحرف ، فقال :

ليس هو هكذا ، إنّما هو « نفض الوذام التربة » 3 .

و ( الصحاح ) عكس 4 نقل الأصمعي عن شعبة ، فقال : قال الأصمعي :

سألني شعبة عن هذا الحرف ، فقلت 5 : ليس هو هكذا ، إنّما هو « نفض القصّاب الوذام التربة » 6 .

و الصواب ما في ( النهاية ) ، لنقله ذلك عن كتب غريب الحديث ، و لأنّ في ( طبقات السيوطي ) : روى الأصمعي عن شعبة 7 .

« إنّ بني اميّة ليفوقونني » قد عرفت من المصنّف معناه .

و في ( الطبريّ ) : جلس المهديّ للمظالم ، فتقدّم إليه رجل من آل الزبير ،

-----------
( 1 ) شرح ابن أبي الحديد 6 : 174 175 .

-----------
( 2 ) الأغاني 12 : 144 .

-----------
( 3 ) النهاية 1 : 185 ، مادة ( ترب ) . و لكن فيها : نقل الأصمعي عن شعبة : إنّما هو نفض القصاب الوذام التربة .

-----------
( 4 ) لم يعكس الصحاح نقل الأصمعي كما عرفت .

-----------
( 5 ) في المصدر : سألت شعبة عن هذا الحرف فقال .

-----------
( 6 ) الصحاح 5 : 2050 ، مادة ( وذم ) .

-----------
( 7 ) النهاية لابن الأثير 3 : 480 [ فوق ] و منه حديث علي : « إنّ بني اميّة ليفوقونني تراث محمد تفويقا » و لا وجود له في طبقات المفسرين و لا طبقات الحفّاظ للسيوطي .

[ 154 ]

فذكر ضيعة اصطفاها عن أبيه بعض ملوك بني اميّة ، الوليد أم سليمان ، فأمر أبا عبيد اللّه أن يخرج ذكرها من الديوان العتيق . ففعل ، فقرأ ذكرها على المهديّ . فقال المهديّ : يا زبيريّ ، هذا عمر بن عبد العزيز و هو منكم معشر قريش لم يرد ردّها . قال : و كلّ أفعال عمر ترضى ؟ قال : و أيّ أفعاله لا ترضى ؟

قال : منها أنّه كان يفرض للسقط 1 من بني اميّة في خرقة في الشرف من العطاء ، و يفرض للشيخ من بني هاشم في ستّين . قال يا معاوية ، أ كذلك كان يفعل عمر ؟ قال : نعم قال : اردد على الزبيريّ ضيعته 2 .

« تراث محمّد صلّى اللّه عليه و آله و سلّم تفويقا » مفعول مطلق لقوله : « ليفوّقونني » .

روى ياقوت الحموي في ( أدبائه ) في ترجمة الشافعيّ عن جبير بن مطعم قال : لمّا قسّم النّبيّ صلّى اللّه عليه و آله و سلم سهم ذوي القربى من خيبر على بني هاشم و بني المطلّب ، مشيت أنا و عثمان إلى النّبيّ صلّى اللّه عليه و آله و سلّم ، فقلنا : هؤلاء إخوتك بنو هاشم لا ينكر فضلهم لمكانك الذي جعلك اللّه به منهم ، أ رأيت إخواننا [ إخوتنا ] من بني المطلّب أعطيتهم و تركتنا ؟ و إنّما نحن و هم منك بمنزلة واحدة . فقال :

إنّهم لم يفارقونا في جاهليّة و لا إسلام ، إنّما بنو هاشم و بنو المطلّب شي‏ء واحد . ثمّ شبّك النّبيّ صلّى اللّه عليه و آله و سلّم يديه إحداهما بالاخرى 3 .

قال الحموي : كان لعبد مناف أربعة بنين : هاشم ، و المطلّب ، و عبد شمس أبو اميّة ، و نوفل . و كان جبير من نوفل ، و عثمان من عبد شمس 4 .

قلت : و كما أنّ بني هاشم و بني عبد المطلّب لم يفارقا في جاهليّة و لا إسلام ، كما قال النّبيّ صلّى اللّه عليه و آله و سلّم ، كذلك بنو عبد شمس و بنو نوفل لم يفارقا

-----------
( 1 ) السّقط مثلّثة الولد لغير تمام . ( القاموس المحيط 2 : 365 ، مادة : سقط ) .

-----------
( 2 ) تاريخ الطبري 8 : 177 178 ، سنة 169 .

-----------
( 3 ) معجم الادباء 17 : 312 ، صحيح البخاري 3 : 1143 .

-----------
( 4 ) معجم الادباء 17 : 312 .

[ 155 ]

فيها كما هو مرمى كلامه .

هذا ، و في ( العيون ) عن ثمامة قال : عرض المأمون يوما للرضا عليه السّلام بالامتنان عليه بأن ولاّه العهد ، فقال عليه السّلام له : إنّ من أخذ بالنبيّ صلّى اللّه عليه و آله و سلّم لحقيق أن يعطى به 1 .

و في ( الطبري ) في وصية المأمون للمعتصم : و صلات بني عمّك من ولد أمير المؤمنين عليّ عليه السّلام فلا تغفلها في كلّ سنة عند محلّها فإنّ حقوقهم تجب من وجوه شتى 2 .

« لأنفضنّهم » هكذا في ( المصرية ) 3 ، و فيه سقط و الأصل : « و اللّه لئن بقيت لهم لأنفضنّهم » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 ، و كما في مستنده من ( الأغاني ) 5 و غيره ممّا مرّ و يأتي .

و لأنفضنّهم من « نفض الثياب » حرّكها ليسقط ما عليها من الغبار .

و يأتي مشدّدة للتكثير . قال أبو ذؤيب :

تنفّض مهده و تذود عنه
و ما تغني التّمائم و العكوف 6

« نفض » أي : تحريك .

« اللحّام » و هو : من يبيع اللحم .

« الوذام » أي : البطن و الأمعاء .

-----------
( 1 ) عيون أخبار الرضا عليه السّلام 2 : 143 ح 12 .

-----------
( 2 ) تاريخ الطبري 8 : 650 ، سنة 218 .

-----------
( 3 ) نهج البلاغة 1 : 123 .

-----------
( 4 ) هكذا في شرح ابن أبي الحديد 6 : 174 ، و لكن ابن ميثم لم يذكر هذه الفقرة في متن الخطبة ، و ذكرها عند شرح الخطبة في 2 : 212 .

-----------
( 5 ) الأغاني 12 : 144 .

-----------
( 6 ) أساس البلاغة : 467 ، مادة ( نفض ) .

[ 156 ]

« التربة » بكسر الراء ، أي : التي سقطت في التراب فتترّبت .

و مراده عليه السّلام من قوله : « لأنفضنّهم نفض اللحّام الوذام التربة » أخذه عليه السّلام من بني اميّة بعد عثمان ما أنهبهم من مال اللّه تعالى كما يأتي في الآتي .

قول المصنّف : « و يروي : التراب الوذمة . و هو على القلب » في ( جمهرة ابن دريد ) : و في حديث عليّ عليه السّلام : « لأنفضنّكم نفض الجزّار الوذام التربة » ،

فقلبه قوم فقالوا : « نفض الجزّار التراب الوذمة » 1 .

ثمّ المراد من قوله : « و هو على القلب » إمّا كونه غلطا كما قاله شعبة و الطبري 2 ، و إمّا أنّه من تقديم المفعول الثاني على الأوّل و هو في ما لا التباس كما في « أعطيت درهما زيدا » و في « كسوت جبّة زيدا » ، لكن ذلك لو جعلناهما مفعولين ، و أمّا لو جعلناها صفة و موصوفا فلا .

ثمّ إنّ ( النهاية ) زاد بعد ما مرّ : « و قيل : أراد بالقصّاب السبع ، و التراب أصل ذراع الشاة ، و السبع إذا أخذ الشاة قبض على ذلك المكان فنفضها » 3 .

قلت : يرد عليه أنّ الوذمة تكون حينئذ زائدة و بلا معنى .

« قال الشريف » هكذا في ( المصرية ) 4 ، و ليس في ( ابن ميثم ) 5 ، مع أنّه لا مناسبة له هنا بل قبل قوله : « و يروى » كما فعله ابن أبي الحديد 6 ، مع أنّه ليس كلام المصنف بل كلام ابن أبي الحديد .

-----------
( 1 ) جمهرة اللغة 2 : 703 ، مادة ( وذم ) .

-----------
( 2 ) مرّ تخريجه آنفا .

-----------
( 3 ) النهاية 1 : 185 ، مادة ( ترب ) .

-----------
( 4 ) نهج البلاغة 1 : 123 .

-----------
( 5 ) في شرح ابن ميثم 2 : 212 أيضا : قال الشريف .

-----------
( 6 ) شرح ابن أبي الحديد 6 : 174 .

[ 157 ]

« و قوله عليه السّلام » هكذا في ( المصرية ) 1 و الصواب : « قوله عليه السّلام » 2 كما في ( ابن ميثم و الخطّية ) 3 ، و ليس في ( ابن أبي الحديد ) 4 رأسا .

« ليفوّقونني أي : يعطونني من المال قليلا » هكذا في ( المصرية ) 5 ،

و الصواب : « قليلا قليلا » كما في ( ابن أبي الحديد و ابن ميثم 6 و الخطّية ) .

« كفواق الناقة و هو الحلبة الواحدة من لبنها » . في ( أساس الزمخشري ) :

« ما أقام عنده إلاّ فواق ناقة وفيقة ناقة » أي : قليلا و ذلك أنّ الناقة تحلب في اليوم خمس مرّات أو ستّ مرّات ، فما اجتمع من الحلبتين فهو فيقة 7 .

« و الوذام : جمع وذمة و هي الحزّة » بالفتح القطعة . و في ( الصحاح ) :

الحزّة ، أي : بالضمّ ، قطعة من اللحم قطعت طولا . قال أعشى باهلة :

تكفيه حزّة فلذ إن ألمّ بها
من الشواء و يروي شربه الغمر 8

« من الكرش » في ( الصحاح ) : الكرش مثل كَبِد و كِبْد بمنزلة المعدة للإنسان لكلّ مجترّ ، و العرب تؤنّثها 9 .

« أو الكبد تقع في التراب فتنفض » الوقوع في التراب ثمّ النفض ليس تفسيرا للوذام من حيث هي ، بل بيان للمراد من نفض الوذام التربة ، و في العبارة تسامح .

-----------
( 1 ) نهج البلاغة 1 : 123 .

-----------
( 2 ) أي بدون الواو .

-----------
( 3 ) في شرح ابن ميثم 2 : 212 أيضا مع الواو .

-----------
( 4 ) في شرح ابن أبي الحديد 6 : 174 أيضا مع الواو .

-----------
( 5 ) نهج البلاغة 1 : 123 .

-----------
( 6 ) في شرح ابن أبي الحديد 6 : 174 و شرح ابن ميثم 2 : 212 : « قليلا » أيضا .

-----------
( 7 ) أساس البلاغة : 350 ، مادة ( فوق ) .

-----------
( 8 ) الصحاح 3 : 873 ، مادة ( حزز ) .

-----------
( 9 ) المصدر نفسه 3 : 1017 ، مادة ( كرش ) .

[ 158 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

3

الخطبة ( 15 ) و من كلام له عليه السلام فيما رده على المسلمين من قطائع عثمان رضى اللّه عنه :

وَ اَللَّهِ لَوْ وَجَدْتُهُ قَدْ تُزُوِّجَ بِهِ اَلنِّسَاءُ وَ مُلِكَ بِهِ اَلْإِمَاءُ لَرَدَدْتُهُ فَإِنَّ فِي اَلْعَدْلِ سَعَةً وَ مَنْ ضَاقَ عَلَيْهِ اَلْعَدْلُ فَالْجَوْرُ عَلَيْهِ أَضْيَقُ قول المصنّف : « في ما ردّه على المسلمين » هكذا في ( المصرية و ابن أبي الحديد ) 1 ، و لكن ليس في ( ابن ميثم و الخطية ) 2 كلمة « على المسلمين » و لا وجه لها لأنّ بني أميّة الذين أقطعهم عثمان كانوا بحسب الظاهر من المسلمين فلا مناسبة للكلمة ، و لو كان « على الناس » كان له وجه .

« من قطائع » جمع : قطيعة قطعة من أرض الخراج .

« عثمان رضي اللّه عنه » هكذا في ( المصرية ) 3 . و جملة « رضي اللّه عنه » من زياداتها ، فليست في ( ابن أبي الحديد و ابن ميثم 4 و الخطّيّة ) ، و لأنّ الرضيّ الإماميّ لا يقولها .

كان عثمان غير إنها به بيت المال بني أبيه أقطعهم قطعات أراضي بغير حقّ .

قوله عليه السّلام : « و اللّه لو وجدته قد تزوّج به النساء ، و ملك به الإماء لرددته » .

قال ابن أبي الحديد : هذه الخطبة ذكرها الكلبيّ مرويّة مرفوعة إلى أبي صالح ، عن ابن عبّاس : أنّ عليّا عليه السّلام خطب في اليوم الثاني من بيعته بالمدينة ،

-----------
( 1 ) نهج البلاغة 1 : 42 ، شرح ابن أبي الحديد 1 : 269 .

-----------
( 2 ) في شرح ابن ميثم 1 : 295 « على المسلمين » أيضا .

-----------
( 3 ) نهج البلاغة 1 : 42 .

-----------
( 4 ) هذه الجملة في شرح ابن أبي الحديد 1 : 269 أيضا ، و ليست في شرح ابن ميثم 1 : 295 .

[ 159 ]

فقال : « ألا إنّ كلّ قطيعة أقطعها عثمان ، و كلّ مال أعطاه من مال اللّه ، فهو مردود في بيت المال . فإنّ الحقّ القديم لا يبطله شي‏ء . و لو وجدته قد تزوّج به النساء ،

و فرّق في البلدان أرددته إلى حاله و من ضاق عنه العدل [ الحقّ ] فالجور عليه أضيق » .

قال الكلبيّ : ثمّ أمر عليه السّلام بكلّ سلاح وجد لعثمان في داره ممّا تقوّى به على المسلمين فقبض ، و أمر بقبض نجائب كانت في داره من أهل الصدقة ،

فقبضت ، و أمر بقبض سيفه و درعه ، و أمر أن لا يعرض لسلاح وجد له لم يقاتل به المسلمون ، و بالكفّ عن جميع أمواله التي وجدت في داره و غير داره ، و أمر أن ترتجع الأموال التي أجاز بها عثمان حيث اصيبت أو اصيب أصحابها .

فبلغ ذلك عمرو بن العاص ، و كان بأيلة من أرض الشام ، و كان أتاها حيث وثب الناس على عثمان ، فنزلها فكتب إلى معاوية : ما كنت صانعا فاصنع ، إذ قشرك ابن أبي طالب من كلّ ما تملكه كما تقشر عن العصا لحاها .

و قال الوليد بن عقبة و هو أخو عثمان من أمّه يذكر قبض عليّ عليه السّلام نجائب عثمان و سيفه و سلاحه :

بني هاشم ردّوا سلاح ابن اختكم
و لا تنهبوه لا تحلّ مناهبه

بني هاشم كيف الهوادة بيننا
و عند عليّ درعه و نجائبه

بني هاشم كيف التودّد بيننا [ منكم ]
و بزّ ابن أروى فيكم و حرائبه 1

-----------
( 1 ) البزّ : الثياب أو متاع البيت من الثياب و نحوها . ( القاموس المحيط 2 : 166 ، مادة : بزز ) ، و الحرائب : جمع حريبة : و هو مال الرجل الذي يقوم به أمره . ( النهاية 1 : 359 ، مادة : حرب ) .

[ 160 ]

بني

هاشم إلاّ تردّوا فإنّنا
سواء علينا قاتلوه [ قاتلاه ] و سالبه

بني هاشم إنّا و ما كان منكم
كصدع الصّفا لا يشعب الصدع شاعبه

قتلتم أخي كيما تكونوا مكانه
كما غدرت يوما بكسرى مرازبه

فأجابه عبد اللّه بن أبي سفيان بن الحارث بن عبد المطلّب بأبيات طويلة من جملتها :

فلا تسألونا سيفكم إنّ سيفكم
أضيع و ألقاه لدى الرّوع صاحبه

و شبّهته كسرى و قد كان مثله
شبيها بكسرى هديه و ضرائبه

أي : كان كافرا كما كان كسرى كافرا 1 .

قلت : و في ( تاريخ اليعقوبي ) : بايع الناس بعد عثمان عليّا عليه السّلام إلاّ ثلاثة من قريش : مروان بن الحكم ، و سعيد بن العاص ، و الوليد بن عقبة ، و كان لسان القوم ، فقال له عليه السّلام : يا هذا ، إنّك قد وترتنا جميعا ، أمّا أنا فقتلت أبي يوم بدر صبرا . و أمّا سعيد فقتلت أباه يوم بدر ، و كان أبوه نور قريش . و أمّا مروان فشتمت أباه و عبت على عثمان حين ضمّه إليه إلى أن قال : و تبايعنا على أن تضع عنّا ما أصبنا ، و تعفي لنا عمّا في أيدينا ، و تقتل قتلة صاحبنا . فغضب عليّ عليه السّلام و قال : أمّا ذكرت من وتري إيّاكم ، فالحقّ و تركم . و أمّا وضعي عنكم ما أصبتم ، فليس لي أن أضع حقّ اللّه . و أمّا إعفائي عمّا في أيديكم ، فما كان للّه و المسلمين فالعدل يسعكم . و أمّا قتلي قتلة عثمان ، فلو لزمني قتلهم اليوم

-----------
( 1 ) شرح ابن أبي الحديد 1 : 269 271 . و تجد الأبيات في مروج الذهب 2 : 356 357 ، و الأغاني 5 : 120 121 ،

و الكامل في اللغة و الأدب 2 : 44 مع الاختلاف .

[ 161 ]

لزمني قتالهم غدا . و لكم أن أحملكم على كتاب اللّه و سنّة رسوله ، فمن ضاق عليه الحقّ ، فالباطل عليه أضيق ، و إن شئتم فالحقوا بملاحقكم 1 .

هذا ، و قد أمر عمر بن عبد العزيز أيضا بردّ مظالم بني اميّة فعن ( بيان الجاحظ ) : أنّ عمر بن عبد العزيز لمّا ولي ، جعل لا يدع شيئا ممّا كان في يده و يد أهل بيته من المظالم ، إلاّ ردّها مظلمة مظلمة ، فبلغ ذلك عمر بن الوليد بن عبد الملك ، فكتب إليه : إنّك أزريت على من كان قبلك من الخلفاء ، و عبت عليهم ،

و سرت بغير سيرتهم بغضا لهم و شنآنا لمن بعدهم من أولادهم ، و قطعت ما أمر اللّه به أن يوصل إذ عمدت إلى أموال قريش و مواريثهم ، فأدخلتها بيت المال جورا و عدوانا .

يا بن عبد العزيز اتّق اللّه ، و راقبه إن شططت ، و لم تطمئنّ على منبرك حتّى خصصت أوّل قرابتك بالظلم و الجور 2 .

فأجابه عمر بن عبد العزيز : أمّا أوّل شأنك يا بن الوليد فإنّ امّك نباتة 3 أمة السكون ، كانت تطوف في أسواق حمص ، و تدخل حوانيتها ثمّ اللّه أعلم بها ، اشتراها ذبيان بن ذبيان من في‏ء المسلمين ، فأهداها إلى أبيك ، فحملت بك ،

و بئس الحامل و بئس المحمول ثمّ نشأت فكنت جبّارا عنيدا ، تزعم أنّي من الظالمين لأنّي حرمتك و أهل بيتك في‏ء اللّه الذي هو حقّ القرابة و المساكين و الأرامل إلى أن قال : و أظلم منّي و أترك لعهد اللّه من جعل لعالية البربريّة سهما في الخمس فرويدا يا بن نباتة ، فلو التفت حلقتا البطان ، و ردّ الفي‏ء إلى أهله لتفرّغت لك و لأهل بيتك ، فوضعتكم على المحجّة البيضاء ، فطالما تركتم

-----------
( 1 ) تاريخ اليعقوبي 2 : 178 179 ، و نقله الشارح بتصرّف .

-----------
( 2 ) لم أجد كتاب عمر بن الوليد بن عبد الملك في البيان و التبيين .

-----------
( 3 ) في البيان و التبيين 3 : 403 صنّاجة ، بدل : نباتة . و الصنّاجة : الضاربة بالصنج و هو الدف .

[ 162 ]

الحقّ ، و أخذتم في غير بيّنات الطريق . و من وراء هذا من الفضل ما أرجو أن أكون رأيته بيع رقبتك ، و قسم ثمنك بين اليتامى و المساكين و الأرامل فإنّ لكلّ فيك حقّا 1 .

و عكسه يزيد بن عبد الملك الذي ولي بعده ففي ( العقد الفريد ) : كتب يزيد بن عبد الملك إلى عمّال عمر بن عبد العزيز : رأيت كتبكم إليه في انكسار الخراج و الضريبة ، فإذا أتاكم كتابي هذا فدعوا ما كنتم تعرفون من عهده ،

و أعيدوا الناس إلى طبقتهم الاولى ، أخصبوا أم أجدبوا ، حيّوا أم ماتوا 2 .

و من الغريب أنّ ابن أبي الحديد قال : « قد كان عثمان أقطع كثيرا من بني اميّة و غيرهم من أوليائه و أصحابه قطائع من أرض بيت المال صلة لرحمه » 3 .

قلت : كيف يجوز صلة الرحم بمال المسلمين ؟ فهل تجوز صلة الرحم بالسرقة من الناس ؟ و الأصل في اعتذاره قول إمامه عثمان نفسه لمّا طعنوا عليه ، فقال : إنّي أصل رحمي بما أهب 4 و أنهب من بيت المال ، و تبعه في ذلك عمر بن الوليد في إنكاره على عمر بن عبد العزيز و قد كان جواب ابن عبد العزيز لابن الوليد جواب ابن أبي الحديد عن عثمان .

هذا ، و في ( الطبريّ ) : جلس المنصور ببغداد للمدنيين مجلسا عامّا ،

فدخل عليه شابّ من ولد عمرو بن حزم ، فانتسب ثمّ قال للمنصور : قال

-----------
( 1 ) كتاب عمر بن عبد العزيز إلى عمر بن الوليد في البيان و التبيين 3 : 403 مع اختلاف في الألفاظ .

-----------
( 2 ) العقد الفريد 5 : 188 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 269 ، و نقله الشارح بتصرّف يسير .

-----------
( 4 ) انظر الشافي في الإمامة 4 : 272 .

[ 163 ]

الأحوص فينا شعرا منعنا أموالنا من أجله منذ ستّين سنة ، مدح الوليد بن عبد الملك بقصيدة قال فيها :

لا تأوينّ لحزميّ رأيت به
فقرا و إن القي الحزميّ في النار

النّاخسين بمروان بذي خشب
و الداخلين على عثمان يوم [ في ] الدار 1

فقال له الوليد : أذكرتني ذنب آل حزم ، فأمر باستصفاء أموالهم . فقال المنصور للرجل : أعد عليّ الشعر . فأعاده ثلاثا . فقال له : لا جرم ، تحتظي بهذا الشعر كما حرمت به . و أمر له بعشرة آلاف درهم ، و كتب إلى عمّاله أن يردّوا ضياع آل حزم عليهم ، و يعطوا غلاتها في كلّ سنة من ضياع بني اميّة ، و تقسّم أموالهم بينهم على كتاب اللّه على التناسخ ، و من مات منهم وفّر على ورثته 2 .

« فإنّ في العدل سعة ، و من ضاق عليه العدل فالجور عليه أضيق » قد عرفت أنّ ( ابن أبي الحديد ) نقل بدله عن الكلبيّ : « و من ضاق عنه العدل [ الحقّ ] ،

فالجور عنه أضيق » 3 . و أنّ اليعقوبي نقل بدله : « فمن ضاق عليه الحقّ ،

فالباطل عليه أضيق » 4 .

-----------
( 1 ) تجد البيتين في الأغاني 1 : 26 مع اختلاف يسير في الألفاظ .

-----------
( 2 ) تاريخ الطبري 8 : 85 ، سنة 158 .

-----------
( 3 ) شرح ابن أبي الحديد 2691 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 179 .

[ 163 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

4

الخطبة ( 43 ) و من كلام له عليه السّلام و قد أشار عليه أصحابه بالاستعداد للحرب بعد إرساله جرير بن عبد اللّه البجلي إلى معاوية :

[ 164 ]

إِنَّ اِسْتِعْدَادِي لِحَرْبِ أَهْلِ ؟ اَلشَّامِ ؟ وَ ؟ جَرِيرٌ ؟ عِنْدَهُمْ إِغْلاَقٌ ؟ لِلشَّامِ ؟ وَ صَرْفٌ لِأَهْلِهِ عَنْ خَيْرٍ إِنْ أَرَادُوهُ وَ لَكِنْ قَدْ وَقَّتُّ ؟ لِجَرِيرٍ ؟ وَقْتاً لاَ يُقِيمُ بَعْدَهُ إِلاَّ مَخْدُوعاً أَوْ عَاصِياً وَ اَلرَّأْيُ عِنْدِي مَعَ اَلْأَنَاةِ فَأَرْوِدُوا وَ لاَ أَكْرَهُ لَكُمُ اَلْإِعْدَادَ وَ لَقَدْ ضَرَبْتُ أَنْفَ هَذَا اَلْأَمْرِ وَ عَيْنَهُ وَ قَلَّبْتُ ظَهْرَهُ وَ بَطْنَهُ فَلَمْ أَرَ لِي إِلاَّ اَلْقِتَالَ أَوِ اَلْكُفْرَ إِنَّهُ قَدْ كَانَ عَلَى اَلْنَّاسِ وَالٍ أَحْدَثَ أَحْدَاثاً وَ أَوْجَدَ لِلنَّاسِ مَقَالاً فَقَالُوا ثُمَّ نَقَمُوا فَغَيَّرُوا قول المصنّف : « و قد أشار عليه أصحابه بالاستعداد للحرب » إنّما أشار عليه بذلك منهم الأشتر ، و عديّ بن حاتم ، و شريح بن هانى‏ء ، و أمّا باقيهم فأشاروا عليه بترك الاستعداد .

ففي ( خلفاء ابن قتيبة ) : ذكروا أنّ عليّا عليه السّلام استشار الناس ، فأشاروا عليه بالمقام بالكوفة عامه ذلك ، غير الأشتر النخعي ، و عديّ بن حاتم ، و شريح بن هانى‏ء ، فإنّهم قاموا ، فتكلّموا بلسان واحد ، فقالوا : إنّ الذين أشاروا عليك بالمقام إنّما خوّفوك بحرب الشام ، و ليس في حرب الشام شي‏ء أخوف من الموت ، و نحن نريده . فقال عليه السّلام لهم : « إنّ استعدادي لحرب الشام و جرير عندهم ، صارف لهم عن خير إن أرادوه ، و لكنّي قد وقّتّ لهم وقتا لا يقيم بعده إلاّ أن يكون مخدوعا أو عاصيا ، و لا أكره لكم الإعداد » 1 .

« بعد إرساله جرير بن عبد اللّه البجليّ 2 إلى معاوية » هكذا في

-----------
( 1 ) الإمامة و السياسة 1 : 94 ، و نقله الشارح بتصرف يسير .

-----------
( 2 ) هو جرير بن عبد اللّه بن جابر البجليّ . توجد ترجمته في اسد الغابة 1 : 279 280 ، و الإصابة 1 : 232 ، و سفينة البحار 1 : 152 .

[ 165 ]

( المصرية ) 1 و الصواب : « بعد إرساله إلى معاوية جرير بن عبد اللّه البجلي » كما في ( ابن أبي الحديد و ابن ميثم ) 2 .

قوله عليه السّلام : « إنّ استعدادي لحرب أهل الشام و جرير عندهم إغلاق للشام ،

و صرف لأهله عن خير إن أرادوه » .

قال ابن أبي الحديد : كره عليه السّلام منهم إظهار الاستعداد ، الجهر به ، و لم يكره الإعداد في السرّ ، و على وجه الخفاء . و قال الراونديّ : « كره استعداد نفسه ، و لم يكره إعداد أصحابه » .

و لقائل أن يقول : التعليل الذي علّل عليه السّلام به كراهيّة الأمرين معا ، بل ينبغي أن تكون كراهته لإعداد جيشه أولى لأنّ شياع ذلك أعظم من شياع استعداده وحده ، لأنّه وحده يمكن أن يكتم استعداده ، بخلاف استعداد العساكر العظيمة ، فيكون إغلاق الشام عن باب خير إن أرادوه أقرب 3 .

قلت : إنّ ابن أبي الحديد لم يفهم معنى استعداده عليه السّلام ، و لم يفرّق بين الاستعداد و الإعداد فاستعداده عليه السّلام إنّما كان بشخوصه مع أصحابه إلى الشام للحرب ، كما عرفت من موجب قوله عليه السّلام ذاك الكلام و هو قول الأشتر ،

و عديّ ، و شريح له عليه السّلام : « ليس في حرب الشام شي‏ء أخوف من الموت و نحن نريده » 4 .

و معلوم أنّ ذلك كان صرفا لأهلها عن خير إن أرادوه .

و أمّا إعداد أصحابه فإنّما هو بتهيئة أسباب الحرب من الخيل و الأسلحة ، و لم يعلم من التهيئة لذلك أنّه عليه السّلام أراد حربهم لكونه أعمّ .

-----------
( 1 ) نهج البلاغة 1 : 89 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 322 و فيه : بجرير . و لفظ شرح ابن ميثم 2 : 109 مطابق للطبعة المصرية أيضا .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 322 323 ، و نقله الشارح بتلخيص .

-----------
( 4 ) الإمامة و السياسة 1 : 94 .

[ 166 ]

« و لكن قد وقّتّ لجرير وقتا لا يقيم بعده إلاّ مخدوعا » في ( خلفاء ابن قتيبة ) :

ذكروا أنّ معاوية قال لجرير : إنّي قد رأيت رأيا . قال جرير : هات . قال : اكتب إلى عليّ أن يجعل لي الشام و مصر [ جباية ] ، فإن حضرته الوفاة لم يجعل لأحد بعده في عنقه بيعة ، و اسلم إليه الأمر ، و أكتب إليه بالخلافة . قال جرير : اكتب ما شئت . و إنّما أراد معاوية في طلبه الشام و مصر ألاّ يكون لعليّ في عنقه بيعة ،

و أن يخرج نفسه ممّا دخل فيه الناس ، فكتب إلى عليّ عليه السّلام يسأله ذلك فلمّا أتى عليّا عليه السّلام كتاب معاوية عرف أنّها خدعة منه . فكتب إلى جرير : أمّا بعد فإنّ معاوية إنّما أراد بما طلب ألاّ يكون لي في عنقه بيعة ، و أن يختار من أمره ما أحبّ ، و قد كان المغيرة بن شعبة أشار عليّ و أنا بالمدينة أن أستعمله على الشام ، فأبيت ذلك عليه ، و لم يكن اللّه ليراني أن أتّخذ المضلّين عضدا ، فإن بايعك الرجل ، و إلاّ فأقبل 1 .

« أو عاصيا » في ( الطبريّ ) : قال عوانة : لمّا قدم جرير على عليّ عليه السّلام و أخبره خبر معاوية و اجتماع أهل الشام معه على قتاله ، و أنّهم يبكون على عثمان ، و يقولون : إنّ عليّا قتله ، و آوى قتلته ، و إنّهم لا ينتهون عنه حتّى يقتلهم أو يقتلوه . فقال الأشتر لعليّ عليه السّلام : قد كنت نهيتك أن تبعث جريرا ، و أخبرتك بعداوته و غشّه ، و لو كنت بعثتني كان خيرا من هذا الذي أقام عنده حتّى لم يدع بابا يرجو فتحه إلاّ فتحه ، و لا بابا يخاف منه إلاّ أغلقه .

فقال له جرير : لو كنت ثمّ لقتلوك لقد ذكروا أنّك من قتلة عثمان ، فقال الأشتر : و اللّه يا جرير ، لو أتيتهم لم يعيني جوابهم ، و لحملت معاوية على خطّة أعجله فيها عن الفكر ، و لو أطاعني فيك أمير المؤمنين لحبسك و أشباهك في محبس لا تخرجون منه حتّى تستقيم هذه الامور .

-----------
( 1 ) الإمامة و السياسة 1 : 95 96 .

[ 167 ]

فخرج جرير إلى قرقيسيا 1 ، و كتب إلى معاوية ، فكتب إليه معاوية يأمره بالقدوم عليه 2 .

و رواه نصر بن مزاحم في ( صفّينه ) و زاد : أنّ الأشتر قال لجرير : إنّ عثمان اشترى منك دينك بهمدان ، و اللّه ما أنت بأهل أن تترك تمشي فوق الأرض . إنّما أتيتهم لتتّخذ عندهم يدا بمسيرك إليهم ، ثمّ رجعت إلينا من عندهم تهدّدنا بهم . أنت و اللّه منهم ، و لا أرى سعيك إلاّ لهم 3 .

و قال الإسكافيّ في ( نقض عثمانيّته ) : روى الحارث بن حصين أنّ النّبيّ صلّى اللّه عليه و آله و سلّم دفع إلى جرير نعلين من نعاله ، و قال له : احتفظ بهما ، فإنّ ذهابهما ذهاب دينك . فلمّا كان يوم الجمل ذهبت إحداهما ، فلمّا أرسله عليّ عليه السّلام إلى معاوية ذهبت الأخرى ، ثمّ فارق عليّا عليه السّلام و اعتزل الحرب .

و قال : قال اسماعيل بن جرير : هدم عليّ دارنا مرّتين 4 .

« و الرأي عندي مع الأناة » الانتظار .

« فأرودوا » من : أرود في السير ، أي : رفق . و في المثل : الدهر أرود ذو غير .

أي : يعمل عمله في سكون و لا يشعر به 5 .

« و لا أكره لكم الإعداد » قال تعالى : و أعدّوا لهم ما استطعتم من قوّة و من رباط الخيل . . . 6 .

-----------
( 1 ) في معجم البلدان 4 : 328 : قال حمزة الاصبهاني : قرقيسيا معرب كركيسيا و هو مأخوذ من كركيس و هو اسم لإرسال الخيل المسمّى بالعربية الحلبة . و قال ياقوت : بلد على نهر الخابور قرب الفرات ، قيل : سمّيت بقرقيسيا بن طهمورث الملك .

-----------
( 2 ) تاريخ الطبري 4 : 562 ، سنة 36 .

-----------
( 3 ) وقعة صفّين : 59 60 و شرح ابن أبي الحديد 3 : 116 .

-----------
( 4 ) نقله عنه ابن أبي الحديد في شرح النهج 4 : 74 75 .

-----------
( 5 ) الصحاح 2 : 479 ، مادة ( رود ) .

-----------
( 6 ) الأنفال : 60 .

[ 168 ]

« و لقد ضربت أنف هذا الأمر و عينه » 1 الأنف قد يجي‏ء في قبال العين كما هنا و قد يجي‏ء في مقابل الذنب ، كقول الشاعر :

قوم هم الأنف ، و الأذناب غيرهم 2

و قال عليه السّلام نظير هذا الكلام لأبي مسلم الخولاني لمّا جاء بكتاب معاوية إليه ففي ( أخبار الطوال ) قال أبو مسلم له عليه السّلام : ادفع إلينا قتلة عثمان ، و أنت أميرنا ، فإن خالفنا [ خالفك ] أحد من الناس كانت أيدينا لك ناصرة .

فقال عليه السّلام له : « إنّي ضربت أنف هذا الأمر و عينه ، فلم يستقم دفعهم إليك و لا إلى غيرك » 3 .

« و قلّبت ظهره و بطنه » كناية كسابقه عن ملاحظة الأمر بجملته .

« فلم أر لي » هكذا في ( المصرية ) 4 ، و الصواب : « فلم أر فيه » كما في ( ابن أبي الحديد ) 5 .

« إلاّ القتال أو الكفر » هكذا في ( المصرية ) و مثله في ( ابن ميثم ) 6 و زاد في ( ابن أبي الحديد ) : « بما جاء به محمّد صلّى اللّه عليه و آله و سلّم » 7 ، و في الخطّيّة : « بما انزل على محمّد صلّى اللّه عليه و آله و سلّم » . و لعلّ الزيادة حاشية خلطت بالمتن ، لكون نسخة شرح ابن ميثم بخطّ مصنّفه ، و لأنّه قال : و مراده بالكفر الكفر الحقيقيّ ، فإنّه صرّح بمثله فيما

-----------
( 1 ) شرح ابن أبي الحديد 2 : 322 الباب 43 .

-----------
( 2 ) القائل الحطيئة ، و الشطر الثاني من البيت :

و من يسوّي بأنف الناقة الذّنبا

أورده ابن منظور في لسان العرب 1 : 239 ، مادة ( أنف ) .

-----------
( 3 ) الأخبار الطوال : 162 163 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 4 ) نهج البلاغة 1 : 90 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 322 .

-----------
( 6 ) نهج البلاغة 1 : 90 ، و شرح ابن ميثم 2 : 110 .

-----------
( 7 ) شرح ابن أبي الحديد 2 : 322 .

[ 169 ]

قبل حيث يقول : « و قد قلّبت هذا الأمر ظهره و بطنه حتّى منعني القوم ، فما وجدتني يسعني إلاّ قتالهم أو الجحود بما جاء به محمّد صلّى اللّه عليه و آله و سلّم » 1 .

و كيف كان ، كان عليه السّلام يكرّر ذلك جوابا لمن يشير عليه بترك قتالهم . ففي ( صفّين نصر بن مزاحم ) : خرج رجل من أهل الشام ينادي بين الصفّين : يا أبا الحسن يا عليّ ابرز إليّ . فخرج إليه عليّ عليه السّلام حتّى إذا اختلفت أعناق دابّتيهما بين الصفّين ، فقال : يا عليّ ، إنّ لك قدما في الإسلام و هجرة ، فهل لك في أمر أعرضه عليك يكون فيه حقن هذه الدماء ، و تأخير هذه الحروب حتّى ترى من رأيك ؟ فقال له عليّ عليه السّلام : و ما ذاك ؟ قال : ترجع إلى عراقك فنخلّي بينك و بين العراق ، و نرجع إلى شامنا فتخلّي بيننا و بين شامنا .

فقال له عليّ عليه السلام : لقد عرفت أنّك إنّما عرضت هذا نصيحة و شفقة ،

و لقد أهمّني هذا الأمر و أسهرني ، و ضربت أنفه و عينه ، فلم أجد إلاّ القتال أو الكفر بما انزل على محمّد صلّى اللّه عليه و آله و سلّم . إنّ اللّه تبارك و تعالى لم يرض من أوليائه أن يعصى في الأرض و هم سكوت مذعنون لا يأمرون بالمعروف ،

و لا ينهون عن المنكر فوجدت القتال أهون عليّ من معالجة الأغلال في جهنّم 2 .

و كيف يترك عليه السّلام قتالهم و كان اللّه تعالى عيّنه على لسان نبيّه صلّى اللّه عليه و آله و سلّم لقتال الناكثين و القاسطين و المارقين 3 . و القاسطون : معاوية و أهل الشام .

و أمره اللّه تعالى بجهاد المنافقين عوضا عن نبيّه صلّى اللّه عليه و آله و سلّم حيث كان نفس

-----------
( 1 ) شرح ابن ميثم 2 : 113 .

-----------
( 2 ) وقعة صفين : 474 ، و شرح ابن أبي الحديد 2 : 207 208 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 207 .

[ 170 ]

نبيّه صلّى اللّه عليه و آله و سلّم 1 بقوله تعالى : . . . و أنفسنا و أنفسكم . . . 2 ، و قد قال جلّ و علا لنبيّه صلّى اللّه عليه و آله و سلّم : يا أيّها النّبيّ جاهد الكفّار و المنافقين . . . 3 و لم يجاهد النبيّ صلّى اللّه عليه و آله و سلّم غير الكفّار فلا بدّ أنّه صلّى اللّه عليه و آله و سلّم فوّض إليه جهاد المنافقين . و معاوية و أصحابه كانوا رؤوس المنافقين .

« إنّه قد كان على الناس » هكذا في ( المصريّة ) 4 ، و الصواب : « على الامّة » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 5 .

« وال أحدث أحداثا ، و أوجد للناس مقالا ، فقالوا ثمّ نقموا فغيّروا » في ( الطبريّ ) : كتب عليّ عليه السّلام إلى أهل مصر لمّا ولّى قيس بن سعد بن عبادة عليهم كتابا إلى أن قال فيه بعد ذكر أبي بكر و عمر ثمّ ولي بعدهما وال فأحدث أحداثا ، فوجدت الامّة عليه مقالا فقالوا ، ثمّ نقموا عليه فغيّروا ، ثمّ جاؤوني فبايعوني 6 .

أمّا أحداثه ففي ( تقريب الحلبيّ ) : فمن أحداث عثمان تقليد ابن عامر على البصرة للخؤولة التي بينهما ، و ابن أبي سرح على مصر للرضاعة التي بينهما ،

-----------
( 1 ) أجمعت الخاصّة و العامّة على أنّ أمير المؤمنين عليه السّلام نفس النّبي صلّى اللّه عليه و آله و سلّم ، و تواترت بذلك أحاديثهم بألفاظ مختلفة ،

و أسانيد شتّى يضيق المجال لذكرها ، و هنا نذكر أهمّ المصادر التي نقلت ذلك ، حسب الترتيب التاريخي :

التفسير المنسوب الى الامام العسكري عليه السّلام : 658 659 ، تفسير فرات الكوفي : 86 ، الكافي 8 : 319 ، أمالي الصدوق : 423 ، حقائق التأويل في متشابه التنزيل : 229 230 ، أمالي الطوسي 1 : 278 ، أسباب النزول للواحدي :

68 ، شواهد التنزيل للحسكاني 1 : 158 160 ، المناقب لابن المغازلي : 263 ، معالم التنزيل للعلاّمة البغويّ ،

المناقب للخوارزميّ : 90 ، المناقب لابن شهر آشوب 2 : 216 218 ، العمدة لابن البطريق : 191 192 ، التفسير الكبير للرازي 8 : 81 ، كفاية الطالب : 288 ، تفسير ابن كثير ، الدرّ المنثور 2 : 38 39 ، الصواعق المحرقة : 156 .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) التوبة : 73 .

-----------
( 4 ) نهج البلاغة 1 : 90 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 2 : 322 ، و لكن في شرح ابن ميثم 2 : 110 « على الناس » أيضا .

-----------
( 6 ) تاريخ الطبري 4 : 548 549 ، سنة 36 .

[ 171 ]

و يعلى بن اميّة على اليمن ، و أسيد بن الأخنس على البحرين لكونه ابن عمّته ،

و عزل المأمونين من الصحابة على الدين ، المختارين للولاية ، المرضيين السيرة .

و من أحداثه استخفافه بعليّ عليه السّلام حين أنكر عليه تكذيب أبي ذرّ .

و منها عزل عبد اللّه بن الأرقم عن بيت المال لمّا أنكر عليه إطلاق الأموال لبني اميّة بغير حقّ .

و منها قوله لعبد الرحمن بن عوف : يا منافق و هو الذي اختاره و عقد له الأمر .

و منها منعه عائشة و حفصة ما كان أبو بكر و عمر يعطيانهما ، و سبّه لعائشة ، و قوله لها و قد أنكرت عليه الأفاعيل القبيحة : لئن لم تنتهي ، لادخلنّ عليك الحجرة سودان الرجال و بيضانها .

و منها أكله الصيد و هو محرم مستحلاّ ، و صلاته بمنى أربعا ، و إنكاره متعة الحجّ .

و منها ضرب عبد اللّه بن حنبل و كان بدريّا مائة سوط ، و حمله على جمل يطاف به في المدينة ، لإنكاره عليه الأحداث ، و إظهاره عيوبه في الشعر ،

و حبسه بعد ذلك موثقا بالحديد ، فلم يزل عليّ عليه السّلام بعثمان يكلّمه حتّى خلّى سبيله على أن لا يساكنه بالمدينة ، فسيّره إلى قلعة قموص من خيبر ، فلم يزل بها حتّى ناهض المسلمون عثمان من كلّ بلد ، فقال :

لو لا عليّ فإنّ اللّه أنقذني
على يديه من الأغلال و الصفد

نفسي فداء عليّ إذ يخلّصني
من كافر بعد ما أغضى على الصمد

و منها تسيير حذيفة إلى المدائن حين أظهر ما سمعه من النّبيّ صلّى اللّه عليه و آله و سلّم فيه و أنكر أفعاله ، فلم يزل يحرّض على عثمان [ يعرض بعثمان ] حتّى قتل .

[ 172 ]

و منها نفي الأشتر ، و وجوه أهل الكوفة عنها إلى الشام حين أنكروا على سعيد بن العاص عامله أفعاله ، و نفيهم من دمشق إلى حمص .

و منها معاهدته لعليّ عليه السّلام و وجوه الصحابة على الندم على ما فرّط فيه [ منه ] ، و العزم على ترك معاودته ، و نقض ذلك ، و الرجوع عنه مرّة بعد مرّة ،

و إصراره على ما ندم منه ، و عاهد اللّه تعالى و أشهد القوم على تركه من الاستيثار بالفي‏ء ، و بطانة السوء ، و تقليد الفسقة أمور المسلمين .

و منها كتابه إلى ابن أبي سرح بقتل رؤساء المصرييّن ، و التنكيل بالأتباع ، و تخليدهم الحبس لإنكارهم ما يأتيه ابن أبي سرح إليهم من الجور الذي اعترف به ، و عاهد على تغييره .

و منها تعريضه نفسه ، و من معه من الأهل و الأتباع للقتل ، و لم يعزل ولاة السوء .

و منها استمراره على الولاية مع إقامته على المنكرات الموجبة للفسخ ،

و تحريم التصرف في أمر الامّة . و ذلك تصرّف قبيح لكونه غير مستحقّ عندهم مع ثبوت الفسق . . . 1 .

و في ( أخبار طوال الدينوريّ ) : كان الأشعث بن قيس واليا على أذربيجان طول ولاية عثمان ، و كانت ولايته ممّا عتب الناس فيه على عثمان ،

لأنّه ولاّه عند مصاهرته إيّاه ، و تزويج ابنة الأشعث من ابنه 2 .

و في ( الطبري ) : أنّ أوّل من زاد النداء الثالث يوم الجمعة على الزوراء عثمان 3 .

-----------
( 1 ) نقله عن تقريب المعارف ، العلاّمة المجلسي رضي اللّه عنه في البحار 8 : 335 ط الكمباني .

-----------
( 2 ) أخبار الطوال : 156 .

-----------
( 3 ) تاريخ الطبري 4 : 401 ، سنة 35 .

[ 173 ]

و في ( الطبري ) أيضا بعد ذكر كتاب عثمان إلى أهل مكّة مع ابن عبّاس لمّا ولاّه الموسم بعد حصره ، و عدّه في كتابه ما طعنوا عليه و ما أجابهم ، إلى أن ذكر قالوا : كتاب اللّه يتلى . فقلت : فليتله من تلاه غير غال فيه بغير ما أنزل اللّه في الكتاب 1 .

و هو دالّ على أنّه منع من تلاوة مقدار من كتاب اللّه بشبهة كونه من غير القرآن .

و في ( أنساب البلاذريّ ) عن الزهريّ : أنّ عثمان كان يأخذ من الخيل الزكاة ، فأنكر ذلك من فعله ، و قالوا : قال النّبيّ صلّى اللّه عليه و آله و سلّم : عفوت لكم عن صدقة الخيل و الرقيق .

و فيه أيضا كان عبد اللّه بن سعد بن أبي سرح أخا عثمان من الرضاعة و عامله على المغرب ، فغزا إفريقيّة سنة سبع و عشرين فافتتحها ، و كان معه مروان فابتاع خمس الغنيمة بمائة ألف دينار ، فكلّم عثمان فوهبها له ، فأنكر الناس ذلك على عثمان .

و فيه أيضا : كان مما أنكر على عثمان أنّه ولّى الحكم بن أبي العاص صدقات قضاعة ، فبلغت ثلاثمائة ألف درهم ، فوهبها له حين أتاه بها .

و قال الواقدي و أبو مخنف في روايتهما : أنكر الناس على عثمان اعطاءه سعيد بن العاص مائة ألف درهم .

و فيه : قال أبو مخنف في أسناده : أنكر الناس على عثمان مع ما انكر ان حمى الحمى ، و أن أعطى زيد بن ثابت مائة ألف درهم ، من ألف ألف درهم حملها أبو موسى الأشعري ، و قال له : هذا حقّك .

فقال أسلم بن أوس الساعدي و هو الذي منع من دفن عثمان في البقيع :

-----------
( 1 ) تاريخ الطبري 4 : 409 ، سنة 35 .

[ 174 ]

دعوت اللعين فأدنيته
خلافا لسنّة من قد مضى

و أعطيت مروان خمس العباد
ظلما لهم و حميت الحمى

و مال أتاك به الأشعري
من الفي‏ء أنهبته من ترى

و فيه : قال سعيد بن المسيب : أمر عثمان بذبح الحمام ، و قال : إنّ الحمام قد كثر في بيوتكم حتى كثر الرمي و نالنا بعضه . فقال الناس : يأمرنا بذبح الحمام و قد آوى طرداء رسول اللّه صلّى اللّه عليه و آله و سلّم .

و فيه : قال ابن عمر : صلّيت بمنى مع النّبيّ صلّى اللّه عليه و آله و سلّم ركعتين ، و مع أبي بكر و عمر و مع عثمان صدرا من خلافته ، ثم أتمّها أربعا ، فتكلّم الناس في ذلك فأكثروا ، و سئل أن يرجع عن ذلك ، فلم يرجع .

و فيه : ان النّبيّ صلّى اللّه عليه و آله و سلّم إذا خرج للصلاة أذن المؤذن ثم يقيم ، و كذلك كان الأمر على عهد أبي بكر و عمر و في صدر من أيام عثمان ، ثم إنّ عثمان نادى النداء الثالث في السنة السابعة ، فعاب الناس ذلك و قالوا : بدعة .

و في ( خلفاء ابن قتيبة ) بعد ذكر خطبة لأمير المؤمنين عليه السّلام في التحريض على جهاد معاوية : ثمّ قام أبو أيّوب الأنصاري فقال : إنّ أمير المؤمنين أكرمه اللّه قد أسمع من كانت له أذن واعية ، و قلب حفيظ . إنّ اللّه قد أكرمكم به كرامة ما قبلتموها حقّ قبولها ، حيث نزل بين أظهركم ابن عمّ الرسول ، و خير المسلمين و أفضلهم و سيّدهم بعده ، يفقهكم في الدين ،

و يدعوكم إلى جهاد المحلّين ، فو اللّه لكأنّكم صمّ لا تسمعون إلى أن قال :

أ ليس إنّما عهدكم بالجور و العدوان أمس ، و قد شمل العباد ، و شاع في الإسلام ، فذو حقّ محروم ، و مشتوم عرضه ، و مضروب ظهره ،

و ملطوم وجهه ، و موطوء بطنه ، و ملقى بالعراء ، فلمّا جاءكم أمير المؤمنين عليه السّلام صدع بالحقّ ، و نشر العدل ، و عمل بالكتاب ؟ فاشكروا نعمة اللّه

[ 175 ]

عليكم ، و لا تتولّوا مجرمين 1 .

و فيه : ذكروا أنّه اجتمع ناس من أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم ، و كتبوا كتابا ذكروا فيه ما خالف عثمان من سنّة النبيّ صلّى اللّه عليه و آله و سلّم و سنّة صاحبيه ، و ما كان من هبته خمس إفريقيّة لمروان و فيه حقّ اللّه و رسوله ، و منهم ذوو القربى و اليتامى و المساكين ، و ما كان من تطاوله في البنيان حتّى عدّوا سبع دور بناها بالمدينة : دارا لنائلة ، و دارا لعائشة ابنته ، و غيرهما من أهله و بناته ، و بناء [ بنيان ] مروان القصور بذي خشب ، و عمارة الأموال بها من الخمس الواجب للّه و لرسوله ، و ما كان من إفشائه العمل و الولايات في أهله و بني عمّه من بني اميّة ، أحداث و غلمة لا صحبة لهم من الرسول ، و لا تجربة لهم بالامور ، و ما كان من الوليد بن عقبة بالكوفة إذ صلّى بهم الصبح و هو أمير عليها سكران أربع ركعات ، ثمّ قال لهم : إن شئتم أن أزيدكم ركعة [ صلاة ] زدتكم ، و تعطيله إقامة الحدّ عليه ، و تأخيره ذلك عنه ، و تركه المهاجرين و الأنصار لا يستعملهم على شي‏ء و لا يستشيرهم ، و استغنى برأيه عن رأيهم ، و ما كان من الحمى الذي حمى حول المدينة ، و ما كان من إدراره القطائع و الأرزاق و الأعطيات على أقوام بالمدينة ليست لهم صحبة من النّبي صلّى اللّه عليه و آله و سلّم ، ثمّ لا يغزون بولا يذبّون ،

و ما كان من مجاوزته الخيزران إلى السوط ، و إنّه أوّل من ضرب بالسياط ظهور الناس ، و إنّما كان ضرب الخليفتين قبله بالدرّة و الخيزران .

ثمّ تعاهد القوم ليدفعنّ الكتاب في يد عثمان ، و كان ممّن حضر الكتاب عمّار و المقداد ، و كانوا عشرة ، فلمّا خرجوا بالكتاب ليدفعوه إلى عثمان و الكتاب في يد عمّار جعلوا يتسلّلون عن عمّار ، حتّى بقي وحده ، فمضى حتّى جاء دار عثمان ، فاستأذن عليه ، فأذن له ، فدخل عليه و عنده مروان و أهله من

-----------
( 1 ) الإمامة و السياسة 1 : 152 153 .

[ 176 ]

بني اميّة ، فدفع إليه الكتاب فقرأه ، فقال : أنت كتبت هذا الكتاب ؟ قال : نعم . قال :

و من كان معك ؟ قال : معي نفر تفرّقوا فرقا منك . قال : و من هم ؟ قال : لا أخبرك بهم . قال : فلم اجترأت عليّ من بينهم ؟ فقال مروان : إنّ هذا العبد الأسود يعني عمّارا قد جرّأ عليك الناس ، و إنّك إن قتلته نكلت به من وراءه . قال عثمان :

اضربوه ، فضربوه و ضربه عثمان معهم حتّى فتقوا بطنه ، فغشي عليه ،

فجرّوه حتّى طرحوه على باب الدار ، فأمرت به أمّ سلمة زوج النّبيّ صلّى اللّه عليه و آله و سلّم ،

فأدخل منزلها ، ثمّ خرج عثمان إلى المسجد ، فإذا هو بعليّ عليه السّلام و هو شاك معصوب الرأس ، فقال عثمان : و اللّه يا أبا الحسن ، ما أدري أشتهي موتك أم حياتك ؟ فو اللّه لئن متّ ما أحبّ أن أبقى بعدك ، لأنّي لا أجد منك خلفا ، و لئن بقيت لا أعدم طاغيا يتّخذك سلما و عضدا ، و يعدّك كهفا و ملجأ ، لا يمنعني منه إلاّ مكانه منك ، و مكانك منه إلى أن قال : فقال عليّ عليه السّلام : إنّ في ما تكلّمت به جوابا ، و لكنّي عن جوابك مشغول بوجعي ، و أنا أقول كما قال العبد الصالح :

فصبرٌ جميل و اللّه المستعان على ما تصفون 1 .

و في ( حلية أبي نعيم ) : في حذيفة قال النزال بن سبرة : كنّا مع حذيفة في البيت فقال له عثمان : يا أبا عبد اللّه ، ما هذا الذي يبلغني عنك ؟ قال : ما قلته . فقال له عثمان : أنت أصدقهم و أبرّهم . فلمّا خرج قلت لحذيفة : أ لم تقل ما قلت ؟ قال :

بلى ، و لكن أشتري ديني بعضه ببعض مخافة أن يذهب كلّه 2 .

و في ( تاريخ اليعقوبيّ ) : نقم الناس على عثمان بعد ولايته بستّ سنين ،

و تكلّم فيه من تكلّم ، و قالوا : آثر القرباء ، و حمى الحمى ، و بنى الدار ، و اتّخذ

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 32 33 ، و نقله الشارح بتصرّف و تلخيص ، و الآية 18 من سورة يوسف .

-----------
( 2 ) حلية الأولياء لأبي نعيم 1 : 279 ، العقد الفريد لابن عبد ربه 7 : 296 ، و قال ابن عبد ربّه في العقد بعد ذكره : أخذه الشاعر فقال :

نرقّع دنيانا بتمزيق ديننا
فلا ديننا يبقى و لا ما نرقّع

[ 177 ]

الضياع و الأموال بمال اللّه و المسلمين ، و نفى أبا ذرّ صاحب الرسول ، و عبد الرحمن بن حنبل ، و آوى الحكم بن أبي العاص ، و ولّى الوليد بن عقبة الكوفة ،

فأحدث في الصلاة ما أحدث ، فلم يمنعه ذلك من إعادته إيّاه ، و أجاز الرجم ،

و ذلك أنّه كان رجم امرأة من جهينة دخلت على زوجها ، فولدت لستّة أشهر ،

فأمر عثمان برجمها ، فلمّا اخرجت دخل عليه عليّ بن أبي طالب عليه السّلام فقال : إنّ اللّه تعالى يقول : . . . و حملُه و فِصاله ثلاثونَ شهرا . . . 1 . و قال في رضاعه :

حولين كاملين . . . 2 . فأرسل عثمان في أثر المرأة ، فوجدت قد رجمت فماتت ، فاعترف الرجل بالولد 3 .

و كتب في جمع المصاحف من الآفاق حتّى جمعها ، ثمّ سلقها بالماء الحارّ و الخلّ . و قيل : أحرقها ، فلم يبق مصحف إلاّ فعل به ذلك خلا مصحف ابن مسعود . و كان ابن مسعود بالكوفة ، فامتنع أن يدفع مصحفه إلى عبد اللّه بن عامر ، فكتب إليه عثمان : أن أشخصه . فدخل المسجد و عثمان يخطب ، فقال عثمان : إنّه قد قدمت عليكم دابّة سوء . فتكلّم ابن مسعود بكلام غليظ فأمر به عثمان ، فجرّ برجله حتّى كسر له ضلعان ، فتكلّمت عائشة ، و قالت قولا كثيرا .

فأقام ابن مسعود مغاضبا لعثمان حتّى توفي ، و صلّى عليه عمّار ،

و كان عثمان غائبا فستر أمره . فلمّا انصرف رأى القبر ، فقال : قبر من هذا ؟ قيل :

قبر عبد اللّه بن مسعود . قال : فكيف دفن قبل أن أعلم ؟ فقالوا : ولي أمره عمّار ،

و ذكر أنّه أوصى ألاّ يخبر به ، و لم يلبث إلاّ يسيرا حتّى مات المقداد ، فصلّى عليه عمّار ، و كان أوصى إليه ، و لم يؤذن به عثمان ، فاشتدّ غضب عثمان على

-----------
( 1 ) الأحقاف : 15 .

-----------
( 2 ) البقرة : 233 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 173 174 ، و نقله الشارح بتصرّف .

[ 178 ]

عمّار ، و قال : ويلي على ابن السوداء أما لقد كنت به عليما 1 .

و في ابن أبي الحديد في موضع آخر : قرى‏ء كتاب ( الاستيعاب ) على شيخنا عبد الوهّاب بن سكينة المحدّث و أنا حاضر ، فلمّا انتهى القارى‏ء إلى خبر حضور حجر و الأشتر في تجهيز أبي ذرّ ، قال استاذي عمر بن عبد اللّه الدبّاس :

لتقل الشيعة بعد هذا ما شاءت ، فما قال المرتضى و المفيد إلاّ بعض ما كان حجر و الأشتر يعتقدانه في عثمان و من تقدّمه ، فأشار الشيخ إليه بالسكوت 2 .

و في ( الأغاني ) في أبي ذؤيب و خروجه في غزوة إفريقية : و كان مروان قد صفق 3 على الخمس بخمسمائة ألف ، فوضعها عنه عثمان ، فكان ذلك ممّا تكلّم فيه بسببه . فقال عبد الرحمن بن حنبل بن مليل و هو أخو صفوان بن اميّة لعثمان :

دعوت الطريد 4 فأدنيته
خلافا لسنّة من قد مضى

و أعطيت مروان خمس العبا
د ظلما لهم و حميت الحمى

و مالا أتاك به الأشعري
من الفي‏ء أعطيته من دنا

قال : المراد بالمال الذي أتى به الأشعري ، المال الذي قدم به أبو موسى الأشعري من العراق على عثمان ، فأعطى عبد اللّه بن أسيد بن أبي العاص [ العيص ] منه مائة ألف درهم ، و قيل : ثلثمائة ألف درهم فأنكر الناس ذلك 5 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 170 171 ، و نقله الشارح بتصرّف .

-----------
( 2 ) شرح ابن أبي الحديد 101 105 .

-----------
( 3 ) يقال : صفقت له بالبيع و البيعة صفقا ، أي : ضربت يدي على يده . ( الصحاح 4 : 1507 ، مادة : صفق ) .

-----------
( 4 ) هو الحكم بن أبي العاص بن أميّة أبو مروان بن الحكم و عمّ عثمان بن عفّان . و هو طريد رسول اللّه صلّى اللّه عليه و آله و سلّم نفاه من المدينة إلى الطائف ، و لم يزل بها إلى أن ولي عثمان فردّه إلى المدينة و أعطاه مائة ألف درهم . انظر الطبقات الكبرى 5 : 447 ، الاستيعاب 1 : 317 319 ، أسد الغابة 2 : 33 35 ، الإصابة 1 : 345 346 .

-----------
( 5 ) الأغاني 6 : 268 269 .

[ 179 ]

و أما ايجاد عثمان للناس مقالا ، و قولهم فيه ، و نقمهم عليه ، و تغييرهم أمره ففي ( الطبري ) في جهاد هاشم المرقال يوم صفّين مع جمع من القرّاء :

فإنّهم لكذلك إذ خرج عليهم فتى شابّ و هو يقول :

أنا ابن أرباب الملوك غسّان
و الدائن اليوم بدين عثمان

إنّي أتاني خبر فأشجان
أنّ عليّا قتل ابن عفّان

ثم يشدّ فلا ينثني حتى يضرب بسيفه ، ثمّ يشتم و يلعن و يكثر الكلام ،

فقال له هاشم : يا عبد اللّه ، إنّ هذا الكلام بعده الخصام ، و إنّ هذا القتال بعده الحساب ، فاتّق اللّه فإنّك راجع إلى اللّه فسائلك عن هذا الموقف و ما أردت به .

قال : فإنّي أقاتلكم لأنّ صاحبكم لا يصلّي كما ذكر لي ، و أنتم لا تصلّون أيضا ، و أقاتلكم لأنّ صاحبكم قتل خليفتنا ، و أنتم أردتموه على قتله . فقال له هاشم : و ما أنت و ابن عفّان إنّما قتله أصحاب محمّد صلّى اللّه عليه و آله و سلّم و أبناء أصحابه و قرّاء الناس ، حين أحدث الأحداث ، و خالف حكم الكتاب ، و هم أهل الدين ،

و أولى بالنظر في امور الناس منك و من أصحابك إلى أن قال : و أمّا قولك : إنّ صاحبنا لا يصلّي ، فهو أوّل من صلّى ، و أفقه خلق اللّه في دين اللّه ، و أولى بالرسول . و أمّا كلّ من ترى معي فكلّهم قارى‏ء لكتاب اللّه لا ينام الليل تهجّدا . . . 1 .

و في ( الطبري ) أيضا : كان ابتداء الجرأة على عثمان أنّ إبلا من إبل الصدقة قدمت على عثمان ، فوهبها لبعض ولد الحكم بن أبي العاص ، فبلغ ذلك عبد الرحمن بن عوف ، فأخذها [ فأخذاها ] و قسمها بين الناس و عثمان في داره ، فكان ذلك أوّل وهن دخل عليه .

و قيل : بل كان أوّل وهن دخل عليه أنّ عثمان مرّ بجبلة بن عمرو

-----------
( 1 ) تاريخ الطبري 5 : 43 44 ، سنة 37 ، و نقله الشارح بتصرّف .

[ 180 ]

الساعدي ، و هو في نادي قومه و في يده جامعة 1 ، فسلّم عثمان ، فردّ القوم عليه ، فقال لهم جبلة : لم تردّون على رجل فعل كذا و فعل كذا ثمّ قال لعثمان :

و اللّه لأطرحنّ هذه الجامعة في عنقك أو لتتركنّ بطانتك هذه الخبيثة مروان ،

و ابن عامر ، و ابن أبي سرح منهم من نزل القرآن بذمّه ، و منهم من أباح النّبيّ صلّى اللّه عليه و آله و سلّم دمه .

و قيل : إنّه خطب يوما ، و بيده عصا كان النّبيّ صلّى اللّه عليه و آله و سلّم و أبو بكر و عمر يخطبون عليها ، فأخذها جهجاه الغفاري من يده ، و كسرها على ركبته ، فلمّا تكاثرت أحداثه كتب جمع من أهل المدينة من الصحابة و غيرهم إلى من بالآفاق : إنّكم إن كنتم تريدون الجهاد فهلمّوا إلينا فإنّ دين محمّد صلّى اللّه عليه و آله و سلّم قد أفسده خليفتكم 2 .

و في ( العقد ) : قال ابن دأب : لمّا أنكر الناس على عثمان ما أنكروا ، من تأمير الأحداث من أهل بيته بني اميّة على الجلّة الأكابر من أصحاب محمّد صلّى اللّه عليه و آله و سلّم ، قالوا لعبد الرحمن بن عوف : هذا عملك و اختيارك لامّة محمّد صلّى اللّه عليه و آله و سلّم ؟ قال : لم أظنّ هذا به 3 .

و فيه : قال أبو سعيد الخدري : إنّ ناسا كانوا عند فسطاط عائشة و أنا معهم بمكّة ، فمرّ بنا عثمان ، فما بقي أحد من القوم إلاّ لعنه غيري ، و كان فيهم رجل من أهل الكوفة ، كان عثمان أجرأ عليه منه على غيره ، فقال له : يا كوفيّ ،

أ تشتمني ؟ فلمّا قدم المدينة كان يتهدّده ، فقيل له : عليك بطلحة . فانطلق معه حتّى دخل على عثمان ، فقال عثمان : و اللّه لأجلدنّه مائة سوط . قال طلحة : و اللّه

-----------
( 1 ) الجامعة : الغلّ ، لأنّها تجمع اليدين إلى العنق . ( الصحاح 3 : 1199 ، مادة : جمع ) .

-----------
( 2 ) تاريخ الطبري 4 : 365 367 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 3 ) العقد الفريد 5 : 55 .

[ 181 ]

لا تجلدنّه مائة سوط إلاّ أن يكون زانيا . قال : و اللّه لأحرمنّه عطاءه . قال : اللّه يرزقه 1 .

و في ( العقد ) : نظر ثابت بن عبد اللّه بن الزبير إلى أهل الشام فقال : إنّي لأبغض هذه الوجوه . فقال له سعيد بن عمرو بن عثمان : تبغضهم لأنّهم قتلوا أباك قال : صدقت ، و لكنّ المهاجرين و الأنصار قتلوا أباك 2 .

و في ( خلفاء ابن قتيبة ) في حصار عثمان : فقام الأشتر و قال لطلحة :

تبعثون إلينا و جاءنا رسولكم بكتابكم ، و ها هو ذا ، و أخرج كتابا فيه : بسم اللّه الرحمن الرحيم ، من المهاجرين الأوّلين و بقيّة الشورى ، إلى من بمصر من الصحابة و التابعين ، أمّا بعد أن تعالوا إلينا ، و تداركوا خلافة رسول اللّه قبل أن يسلبها أهلها فإنّ كتاب اللّه قد بدّل ، و سنّة رسوله قد غيّرت ، و أحكام الخليفتين قد بدّلت ، فننشد اللّه من قرأ كتابنا من بقيّة أصحاب الرسول و التابعين بإحسان ، إلاّ أقبل إلينا ، و أخذ الحقّ لنا ، و أعطاناه ، فأقبلوا إلينا إن كنتم تؤمنون باللّه و اليوم الآخر ، و أقيموا الحقّ على المنهاج الواضح ، الذي فارقتم عليه نبيّكم صلّى اللّه عليه و آله و سلّم ، و فارقكم عليه الخلفاء . غلبنا على حقّنا ، و استولي على فيئنا ، و حيل بيننا و بين أمرنا ، و كانت الخلافة بعد نبيّنا خلافة نبوّة و رحمة ، و هي اليوم ملكا عضوضا ، من غلب على شي‏ء أكله . فبكى طلحة ، فقال الأشتر : لمّا حضرنا أقبلتم تعصرون أعينكم ، و اللّه لا نفارقه حتّى نقتله إلى أن قال : و ذكروا أنّ أهل مصر جاؤوا يشكون عاملهم ابن أبي سرح ، فكتب إليه عثمان يتهدّده ،

فأبى ابن أبي سرح أن يقبل ما نهاه عنه عثمان ، و ضرب بعض من أتاه به من قبل عثمان من أهل مصر حتّى قتله ، فخرج من أهل مصر سبعمائة رجل ،

-----------
( 1 ) العقد الفريد 5 : 56 .

-----------
( 2 ) العقد الفريد 4 : 110 .

[ 182 ]

فنزلوا في المسجد ، و شكوا إلى أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم في مواقيت الصلاة ما صنع بهم ابن أبي سرح ، فقام طلحة و تكلّم بكلام شديد ، و أرسلت عائشة إلى عثمان فقالت له : قد تقدّم إليك أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم ، و سألوك عزل هذا الرجل ،

فأبيت إلاّ واحدة ، فهذا قد قتل منهم رجلا ، فأنصفهم من عاملك . و دخل عليه عليّ عليه السّلام ، و كان متكلّم القوم ، فقال له : إنّما يسألونك رجلا مكان رجل ، و قد ادّعوا قبله دما ، فاعزله عنهم و اقض بينهم ، فإنّ وجب لهم عليه حقّ ، فأنصفهم منه . فقال : اختاروا رجلا أولّيه عليهم . فقالوا : استعمل محمّد بن أبي بكر . فكتب عهده ، و ولاّه ، فخرج و خرج معه عدد من المهاجرين و الأنصار ، ينظرون في ما بين أهل مصر و ابن أبي سرح ، حتّى إذا كانوا على مسيرة ثلاث ليال من المدينة ، فإذا هم بغلام أسود على بعير يخبط البعير ، كأنّه رجل يطلب أو يطلب ، فقال له أصحاب محمّد صلّى اللّه عليه و آله : ما قصّتك و ما شأنك ؟ كأنّك طالب أو هارب ، فقال : إنّي غلام عثمان وجّهني إلى عامل مصر . فقال له رجل : هذا عامل مصر معنا ، قال : ليس هذا اريد . فاخبر محمّد بن أبي بكر بأمره ، فبعث في طلبه ،

فجي‏ء به إليه ، فقال له : غلام من أنت ؟ فأقبل مرّة يقول : غلام مروان ، و مرّة يقول : غلام عثمان ، حتّى عرفه رجل أنّه لعثمان ، فقال له محمّد : إلى من أرسلك ؟ قال : إلى عامل مصر . قال : بماذا ؟ أما معك كتاب ؟ قال : لا . ففتّشوه ، فلم يجدوا معه كتابا ، و كانت معه إداوة قد يبست ، فيها شي‏ء يتقلقل ، فحرّكوه ليخرج فلم يخرج ، فشقّوا إداوته ، فإذا فيها كتاب من عثمان إلى ابن أبي سرح ،

فجمع محمّد بن أبي بكر من كان معه من المهاجرين و الأنصار ، و فكّ الكتاب بمحضر منهم ، فقرأه ، فإذا فيه : إذا أتاك محمّد بن أبي بكر و فلان و فلان و فلان فاقتلهم ، و أبطل كتابهم ، و قرّ على عملك حتّى يأتيك رأيي .

فلمّا رأوا الكتاب فزعوا منه ، و رجعوا إلى المدينة ، و ختم محمّد بن أبي

[ 183 ]

بكر الكتاب بخواتم النفر الذين كانوا معه ، و دفعه إلى رجل منهم ، ثمّ قدموا المدينة ، فجمعوا طلحة و الزبير و عليّا و سعدا ، و من كان من أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم ، ثمّ فكّوا الكتاب بمحضر منهم ، و أخبرهم بقصّة الغلام ، و أقرأهم الكتاب ، فلم يبق أحد من المدينة إلاّ حنق 1 على عثمان . و قام أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم فلحقوا بمنازلهم ، و حصر الناس عثمان و أحاطوا به 2 .

ثم من المضحك أنّ ابن أبي الحديد نقل كلام المرتضى في ردّ قاضي القضاة في دفاعه عن مطاعن عثمان ، و قال ابن أبي الحديد نفسه : الجواب عن هذه المطاعن على وجهين : إجمالا و تفصيلا : أمّا الإجماليّ ، فإنّا لا ننكر أنّ عثمان أحدث أحداثا أنكرها كثير من المسلمين ، و لكنّا ندّعي مع ذلك أنّها لم تبلغ درجة الفسق ، و لا أحبطت ثوابه ، و أنّها من الصغائر التي وقعت مكفّرة و ذلك لأنّا قد علمنا أنّه مغفور له ، و أنّه من أهل الجنّة لثلاثة أوجه :

أحدها : أنّه من أهل بدر ، و قد قال النّبيّ صلّى اللّه عليه و آله و سلّم : إنّ اللّه اطّلع على أهل بدر ،

فقال : اعملوا ما شئتم ، فقد غفرت لكم لا يقال : عثمان لم يشهد بدرا ، لأنّا نقول :

صدقتم ، لكنّه تخلّف على رقيّة ابنة النّبيّ لمرضها ، و ضرب له النّبيّ بسهمه و أجره باتّفاق سائر الناس .

و ثانيها : أنّه من أهل بيعة الرضوان الذين قال تعالى فيهم : لقد رضي اللّه عن المؤمنين إذ يبايعونك تحت الشجرة . . . 3 . لا يقال : إنّه لم يشهد بيعة الشجرة لأنّا نقول : صدقتم ، لكنّ النّبيّ كان أرسله إلى أهل مكّة ، و لأجله كانت بيعة الرضوان ، حيث أرجف 4 بأنّ قريشا قتلت عثمان ، فقال النّبيّ صلّى اللّه عليه و آله و سلّم : « إن

-----------
( 1 ) حنق عليه : اغتاظ ، و الحنق : الغيظ . ( الصحاح 4 : 1465 ، مادة : حنق ) .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 35 37 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 3 ) الفتح : 18 .

-----------
( 4 ) أرجف القوم إذا خاضوا في الأخبار السيئة و ذكر الفتن قال اللّه تعالى : و المرجفون في المدينة ( الأحزاب : 60 ) .

[ 184 ]

كانوا قتلوه ، لأضرمنّها عليهم نارا » ، ثمّ جلس تحت الشجرة ، و بايع الناس على الموت ، ثمّ قال : « إن كان عثمان حيّا فأنا ابايع عنه » ، فصفح بشماله على يمينه ،

و قال : « شمالي خير من يمين عثمان » . روى ذلك جميع أرباب السيرة متّفقا عليه .

و ثالثها : أنّه من جملة العشرة الذين تظاهرت الأخبار بأنّهم من أهل الجنّة .

و إذا كانت هذه الوجوه الثلاثة دالّة على أنّه مغفور له ، و أنّ اللّه قد رضي عنه و هو من أهل الجنّة ، بطل أن يكون فاسقا ، فاقتضت بأن يحكم أنّ كلّ ما وقع منه فهو من باب الصغائر المكفّرة 1 .

قلت : بقاء عدالة عثمان مع تلك الأعمال كبقاء طهارة مرأة قد كانت تأتيها الرجال ، فكانت إذا قامت من تحت رجل بالدلال ، و ثبت إلى الصلاة بلا إمهال ،

فقال لها رجل : إنّي أتعجّب من استحكام وضوئك ، أيّ وضوء هو لا تستطيع تلك الجنابات المتواترة أن تؤثّر فيه ؟ و ليت ابن أبي الحديد كان حاضرا يوم الشورى حتّى يجيب المقداد عن طعنه في عثمان فقال المقداد ذلك اليوم من وراء الباب لمّا لم يدخلوه : يا معشر المسلمين ، إن ولّيتموها أحدا ، فلا تولّوها من لم يحضر بدرا ، و انهزم يوم أحد ، و لم يحضر بيعة الرضوان ، و ولّى الدبر يوم التقى الجمعان 2 .

و عثمان نفسه لم يدر أن يجيب المقداد بجواب ابن أبي الحديد المنطقيّ ذاك الذي بالشكل الأوّل الذي بديهيّ الإنتاج ، بل أجابه بالتهديد ، فقال : « أما و اللّه و هم الذين يولّدون الأخبار الكاذبة التي يكون معها اضطراب في الناس . ( لسان العرب 5 : 153 ، مادة : رجف ) .

-----------
( 1 ) شرح ابن أبي الحديد 3 : 68 69 .

-----------
( 2 ) إشارة إلى الآية 155 من سورة آل عمران .

[ 185 ]

لئن ولّيتها لأردّنّك إلى ربّك الأوّل » 1 .

و الأصل في ترتيب وجوهه معاوية بن أبي سفيان ، فإذا كان معاوية هو الحاكم يوم الجزاء يثني على ابن أبي الحديد أحسن الثناء


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

5

الخطبة ( 30 ) و من كلام له عليه السّلام في معنى قتل عثمان :

لَوْ أَمَرْتُ بِهِ لَكُنْتُ قَاتِلاً أَوْ نَهَيْتُ عَنْهُ لَكُنْتُ نَاصِراً غَيْرَ أَنَّ مَنْ نَصَرَهُ لاَ يَسْتَطِيعُ أَنْ يَقُولَ خَذَلَهُ مَنْ أَنَا خَيْرٌ مِنْهُ وَ مَنْ خَذَلَهُ لاَ يَسْتَطِيعُ أَنْ يَقُولَ نَصَرَهُ مَنْ هُوَ خَيْرٌ مِنِّي وَ أَنَا جَامِعٌ لَكُمْ أَمْرَهُ اِسْتَأْثَرَ فَأَسَاءَ اَلْأَثَرَةَ وَ جَزِعْتُمْ فَأَسَأْتُمُ اَلْجَزَعَ وَ لِلَّهِ حُكْمٌ وَاقِعٌ فِي اَلْمُسْتَأْثِرِ وَ اَلْجَازِعِ أقول : رواه ( رسائل الكليني ) جزء كتاب كتبه عليه السّلام ليقرأ على الناس لمّا سألوه عن أبي بكر ، و عمر ، و عثمان بعد فتح معاوية لمصر ، و قتل محمّد بن أبي بكر ، رواه مع زيادات ، و هذا نصّه : و أمّا أمر عثمان ، فكأنّه علم من القرون الأولى علمها عند ربّي في كتاب لا يضلّ ربّي و لا ينسى 2 . خذله أهل بدر ،

و قتله أهل مصر . و اللّه ما أمرت و لا نهيت و لو أنّني أمرت كنت قاتلا ، و لو أنّي نهيت كنت ناصرا ، و كان الأمر لا ينفع فيه العيان و لا يشفى منه الخبر ، غير أنّ من نصره لا يستطيع أن يقول : خذله من أنا خير منه ، و لا يستطيع من خذله أن يقول : نصره من هو خير منّي ، و أنا جامع أمره : استأثر فأساء الأثرة ، و جزعتم

-----------
( 1 ) أمالي المفيد : 114 115 ، الجمل : 122 .

-----------
( 2 ) طه : 52 .

[ 186 ]

فأسأتم الجزع ، و اللّه يحكم بينكم و بينه ، و اللّه ما يلزمني في دم عثمان تهمة 1 .

و رواه ( مسترشد ابن رستم الطبريّ ) أخصر منه 2 .

قول المصنّف : « و من كلام له عليه السّلام في معنى قتل عثمان » .

أقول : و له عليه السّلام كلام آخر في معنى قتله رواه ابن قتيبة في ( عيونه ) عن القاسم بن الحسن ، عن خالد بن خداش ، عن حمّاد ، عن مجالد ، عن عمير بن روذي قال : خطبنا عليّ عليه السّلام فقال : « لئن لم يدخل الجنّة إلاّ من قتل عثمان لا أخلها ، و لئن لم يدخل النار إلاّ من قتل عثمان لا أدخلها » ، فقيل له : ما صنعت فرّقت الناس فخطبهم فقال : إنّكم أكثرتم في قتل عثمان ، ألا و إنّ اللّه قتله و أنا معه 3 .

و قال ابن قتيبة : حدّثنا خالد ، عن حمّاد ، عن حبيب بن الشهيد عن محمّد بن سيرين قال : كلمة عربيّة ، و لها وجهان ، أي : و سيقتلني معه 4 .

و رواه ابن عبد البر في ( استيعابه ) إلى « و لئن لم يدخل النار إلاّ من قتل عثمان لا أدخلها » 5 .

و روى كاتب الواقدي كما في ( الشافي ) عن عبيدة السلماني ، قال :

سمعت عليّا عليه السّلام يقول : من كان سائلي عن دم عثمان ، فإنّ اللّه قتله و أنا معه ( 6 ) .

و أمّا ما نقله ابن قتيبة 7 عن ابن سيرين أنّه قال : معناه « و سيقتلني

-----------
( 1 ) لا وجود لرسائل الائمة للكليني ، و انما نقله قدس سرّه من مصادر أخرى .

-----------
( 2 ) مسترشد ابن رستم الطبري : 100 ، المطبعة الحيدرية ، النجف .

-----------
( 3 ) عيون الأخبار 2 : 206 207 ، العقد الفريد 5 : 52 .

-----------
( 4 ) عيون الأخبار 2 : 207 .

-----------
( 5 ) لم أجده في الاستيعاب .

-----------
( 6 ) الشافي في الإمامة 4 : 308 .

-----------
( 7 ) عيون الأخبار 2 : 207 .

[ 187 ]

معه » إن أراد بقوله : معناه هذا ، أنّه تعالى يتوفّاه لقوله تعالى : اللّه يتوفّى الأنفس حين موتها . . . 1 فلا اختصاص به عليه السّلام ، و لم يصر جوابا ، و لم ينطبق عليه العربيّة ، و إن أراد غيره فليبيّنه .

و ممّا يوضّح أنّه عليه السّلام أراد ظاهره ما قاله كاتب الواقدي كما في ( الشافي ) : روى شعبة عن أبي حمزة الضبعي قلت لابن عبّاس : إنّ أبي أخبرني أنّه سمع عليّا عليه السّلام يقول : « ألا من كان سائلي عن دم عثمان ، فإنّ اللّه قتله و أنا معه » . قال : صدق أبوك . هل تدري ما يعني بقوله ؟ إنّما عنى أنّ اللّه قتله ، و أنا مع اللّه 2 .

و ما رواه نصر بن مزاحم في ( صفّينه ) : أنّ عمرو بن العاص قال لعمّار :

ما ترى في قتل عثمان ؟ قال : فتح لكم باب كلّ سوء . قال عمرو : فعليّ قتله ؟ قال عمّار : بل اللّه ربّ عليّ قتله و عليّ معه . قال عمرو : أ كنت فيمن قتله ؟ قال : كنت مع من قتله و أنا اليوم أقاتل معهم . قال عمرو : فلم قتلتموه ؟ قال عمّار : أراد أن يغيّر ديننا فقتلناه . فقال عمرو : ألا تسمعون ؟ قد اعترف بقتل عثمان . قال عمّار :

و قد قال فرعون قبلك لقومه : . . . ألا تستمعون 3 .

قوله عليه السّلام : « لو أمرت به لكنت قاتلا ، أو نهيت عنه لكنت ناصرا » في ( صفّين نصر ) : خرج جرير البجليّ أيّام كونه بالشام لمّا بعثه عليّ عليه السّلام إلى معاوية لأخذ البيعة يتجسّس الأخبار ، فإذا هو بغلام [ يتغنّى ] على قعود له ، و هو يقول :

حكيم و عمّار الشجا و محمّد
و أشتر و المكشوح جرّوا الدواهيا 4

-----------
( 1 ) الزمر : 42 .

-----------
( 2 ) الشافي في الإمامة 4 : 308 .

-----------
( 3 ) وقعة صفّين : 338 339 ، شرح ابن أبي الحديد 8 : 22 ، و الآية 25 من سورة الشعراء .

-----------
( 4 ) حكيم بن جبلة بن حصن العبدي كان من عمّال عثمان على السند ثمّ البصرة ، و قتل بها يوم الجمل . اسد الغابة 2 :

[ 188 ]

و قد كان فيها للزبير عجاجة
و صاحبه الأدنى أشاب النواصيا

فأمّا عليّ فاستغاث ببيته
فلا آمر فيها و لم يك ناهيا

فقال له جرير : يا بن أخي ، من أنت ؟ قال : أنا غلام من قريش ، و أصلي من ثقيف ، أنا ابن المغيرة بن الأخنس ، قتل أبي مع عثمان يوم الدار . فعجب جرير من قوله ، و كتب بشعره إلى عليّ عليه السّلام ، فقال عليّ عليه السّلام : و اللّه ما أخطأ الغلام شيئا 1 .

و في ( العقد الفريد ) : قال حسّان بن ثابت لعليّ : إنّك تقول : ما قتلت عثمان و لكن خذلته ، و لم آمر به و لكن لم أنه عنه . فالخاذل شريك القاتل ، و الساكت شريك القاتل .

و أخذ معنى كلام حسّان ، كعب بن جعيل التغلبي و كان مع معاوية في صفّين فقال :

و ما في عليّ لمستحدث
مقام سوى عصمة المحدثينا

و إيثاره لأهالي الذنوب
و رفع القصاص عن القاتلينا

إذا سيل عنه زوى وجهه
و عمّى الجواب على السائلينا 2

فليس براض و لا ساخط
و لا في النهاة و لا الآمرينا

و لا هو ساء و لا سرّه
و لا بدّ من بعض ذا أن يكونا 3 .

39 40 . و عمّار هو عمّار بن ياسر الصحابي ، و محمّد هو ابن أبي بكر ، و الأشتر لقب مالك بن الحارث ، و المكشوح هو المراديّ . قال الزبيدي في تاج العروس 7 : 76 : سمّي المكشوح المراديّ حلفا ، و نسبه في بجيلة ثمّ في بني أحمس ، و اسمه هبيرة بن هلال ، و يقال : عبد يغوث بن هبيرة بن الحارث . و في الروض الأنف : و إنّما سمّي مكشوحا لأنّه ضرب بسيف على كشحه .

-----------
( 1 ) وقعة صفين : 54 55 ، شرح ابن أبي الحديد 3 : 86 87 .

-----------
( 2 ) روى وجهه : صرفه و نحّاه . ( لسان العرب 6 : 119 ، مادة : زوى ) .

-----------
( 3 ) العقد الفريد 5 : 47 و البيت الآخر فيه هكذا :

و لا هو ساه و لا سرّه
و لا آمن بعض ذا أن يكونا

[ 189 ]

و في ( خلفاء ابن قتيبة ) لمّا اخبر عمرو بن العاص و هو بفلسطين ، أنّ عثمان قد قتل ، و أنّ الناس بايعوا عليّا عليه السّلام قال : فما فعل عليّ في قتلة عثمان ؟

قيل له : دخل عليه الوليد بن عقبة ، فسأله عن قتله ، فقال : ما أمرت و لا نهيت ، و لا سرّني و لا ساءني .

قال : فما فعل بقتلته ؟ فقيل له : آواهم . فقال عمرو : خلط و اللّه أبو الحسن .

ثمّ كتب عمرو إلى سعد بن أبي وقّاص يسأله عن قتل عثمان ، و من قتله ؟ فكتب إليه سعد : انّك سألتني عن قتل عثمان ، و إنّي اخبرك أنّه قتل بسيف سلّته عائشة ، و صقله طلحة ، و سمّه ابن أبي طالب و سكت الزبير بلسانه و أشار بيده ، و أمسكنا نحن ، و لو شئنا دفعنا عنه 1 .

و في ( العقد ) : قال العتبي : قال رجل من بني ليث : لقيت سعدا ، فقلت له : من قتل عثمان ؟ قال : سيف سلّته عائشة ، و شحذه طلحة ، و سمّه عليّ 2 .

و في ( خلفاء ابن قتيبة ) : قال أبو ثور : كنت فيمن حاصر عثمان ، فكنت آخذ سلاحي و أضعه ، و عليّ عليه السّلام ينظر إليّ لا يأمرني و لا ينهاني ، فلمّا كانت البيعة له ، خرجت في أثره 3 .

و في ( صفّين نصر ) : طلب معاوية من عبيد اللّه بن عمر أن يشهد على عليّ عليه السّلام بقتل عثمان ، فقام و قال :

و لكنّه قد قرّب القوم جهده
و دبّوا حواليه دبيب العقارب

فما قال أحسنتم و لا قد أسأتم
و أطرق إطراق الشجاع المواثب 4

و في ( العقد ) عن قيس بن رافع قال : قال زيد بن ثابت : رأيت عليّا

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 47 48 ، و النقل بتصرف يسير .

-----------
( 2 ) العقد الفريد 5 : 46 .

-----------
( 3 ) الإمامة و السياسة 1 : 46 47 .

-----------
( 4 ) وقعة صفين : 82 84 ، شرح ابن أبي الحديد 3 : 100 101 ، و نقله الشارح بتلخيص .

[ 190 ]

مضطجعا في المسجد ، فقلت له : إنّ الناس يرون أنّك لو شئت رددت الناس عن عثمان . فجلس ثمّ قال : و اللّه ما أمرتهم بشي‏ء و لا دخلت في شي‏ء من شأنهم .

فأتيت عثمان فأخبرته ، فقال :

و حرّق قيس عليّ البلا
د حتّى إذا اضطرمت أحجما [ أجذما ] 1

و روى ( الشافي ) عن الواقدي ، عن الحكم بن الصلت ، عن عمّار ، عن أبيه ،

قال : رأيت عليّا عليه السّلام على منبر النّبيّ صلّى اللّه عليه و آله و سلّم حين قتل عثمان ، و هو يقول : ما أحببت قتله و لا كرهته ، و لا أمرت به و لا نهيت عنه 2 .

و عن ( كاتب الواقدي ) مسندا عن أبي خلدة [ جلدة ] قال : سمعت عليّا عليه السّلام و هو يخطب فذكر عثمان و قال : و اللّه الذي لا إله إلاّ هو ما قتلته ، و لا مالأت على قتله ، و لا ساءني 3 .

هذا ، و لعلّ قوله عليه السّلام في قتل عثمان : « ما أمرت و لا نهيت ، و لا رضيت و لا سخطت » في قبال قول أبي سفيان لمّا مثلت امرأته هند بعمّه حمزة في احد ،

فأشرف أبو سفيان على المسلمين و قال : « أما إنّها قد كانت فيكم مثلة ما أمرت بها و لا نهيت عنها ، و لا سرّتني و لا ساءتني » 4 .

هذا ، و في ( المروج ) : لمّا قتل الأمين قيل لزبيدة : ما يجلسك و قد قتل ابنك ؟ فقالت : و ما أصنع ؟ فقيل : تخرجين فتطلبين بثأره كما خرجت عائشة تطلب بدم عثمان . فقالت : اخسأ لا أمّ لك ، ما للنساء و طلب الثأر ؟ ثمّ أمرت بثيابها فسوّدت ، و لبست مسحا من شعر ، و دعت بدواة و قرطاس ، و كتبت إلى

-----------
( 1 ) العقد الفريد لابن عبد رب 5 : 49 .

-----------
( 2 ) الشافي في الإمامة 4 : 307 308 .

-----------
( 3 ) المصدر نفسه 4 : 308 .

-----------
( 4 ) تاريخ الطبري 2 : 521 ، سنة 3 .

[ 191 ]

المأمون ما لقت من طاهر ، و قتله لابنها . فلما قرأ المأمون كتابها قال : اللّهمّ إنّي أقول كما قال أمير المؤمنين علي عليه السّلام لمّا بلغه قتل عثمان : و اللّه ما أمرت به و لا نهيت عنه . . . 1 .

و من المضحك أنّ ابن أبي الحديد قال : لا يجوز أن يحمل كلامه عليه السّلام :

« لو أمرت به لكنت قاتلا ، أو نهيت عنه لكنت ناصرا » على ظاهره ، لما ثبت من عصمة دم عثمان . و أيضا ثبت في السير أنّه كان ينهى الناس عن قتله فيحمل لفظ النهي على المنع كما يقال : « الأمير ينهى عن نهب أموال الرعية » ، أي : يمنع ،

و حينئذ يستقيم الكلام لأنّه ما أمر بقتله و لا منع عن قتله ، و إنّما كان ينهى عنه باللسان ، و لا ينهى [ يمنع ] عنه باليد . و لأجل أشباه هذا الكلام كقوله : « ما سرّني و لا ساءني » . و قوله لمّا قيل له : أرضيت بقتله ؟ قال : لم أرض . فقيل له : أسخطت قتله ؟ فقال : لم أسخط . و قوله : « اللّه قتله و أنا معه » قال كعب أبياته و نقل تلك الأبيات و للكلّ تأويل يعرفه أولو الألباب 2 .

قلت : بل ينكره ذوات الأذناب فضلا عن أولي الألباب . و لو صحّ ما قاله لكان كلّ باطل حقّا ، و كلّ منكر معروفا .

و كيف يقول : نهى عليه السّلام عنه باللسان و عمّار يصيح بين يديه في صفّين :

« اقصدوا بنا نحو هؤلاء القوم الذين يبغون دم عثمان ، و يزعمون أنّه قتل مظلوما . و اللّه إن كان إلاّ ظالما لنفسه ، الحاكم بغير ما أنزل اللّه » 3 ؟

ثمّ إن كان المصريون و البصريون و الكوفيون الذين جاؤوا لقتله لا يطيعونه عليه السّلام هل كان عمّار لا يطيعه ، و هو الذي يقول له عليه السّلام : إن أمرتني أن

-----------
( 1 ) مروج الذهب 3 : 423 424 . و في المصدر : و اللّه ما قتلت ، و لا أمرت ، و لا رضيت .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 127 128 ، بتصرّف و تلخيص من الشارح .

-----------
( 3 ) وقعة صفين لابن مزاحم : 326 ، شرح ابن أبي الحديد 8 : 10 .

[ 192 ]

ألقي بنفسي في البحر لفعلت 1 . و هل كان محمّد بن أبي بكر لا يطيعه و هو كان أطوع له من ولده غير الحسنين عليهما السّلام 2 . و هل كان الأشتر لا يطيعه و كان عليه السّلام يقول : ليت في أصحابي عدّة مثله في إطاعته لي في كلّ كليّ و جزئيّ 3 .

و كيف جاهر عليه السّلام قبل خلافته بوجوب قتل عبيد اللّه بن عمر قاتل هرمزان العجميّ 4 ، و دافع في خلافته عن قتلة إمامهم الثالث ؟ و كيف يقول بعصمة دم عثمان و لمّا بعث معاوية شرحبيل بن السمط ،

و حبيب بن سلمة ، و معن بن يزيد إليه عليه السّلام قال له شرحبيل كما في ( الطبري ) و غيره : أ تشهد أنّ عثمان قتل مظلوما ؟ قال عليه السّلام : لا . قال شرحبيل : فمن لم يزعم أنّ عثمان قتل مظلوما فنحن منه برآء . ثمّ قام فانصرف . فقال عليّ عليه السّلام :

إنّك لا تسمع الموتى و لا تسمع الصمّ الدّعاء إذا ولّوا مدبرين . و ما أنت بهادي العمي عن ضلالتهم إن تسمع إلاّ من يؤمن بآياتنا فهم مسلمون 5 .

و كيف لم يكن مباح الدم و لمّا كتب معاوية كما في ( العقد ) إليه عليه السّلام :

-----------
( 1 ) ذكر نصر بن مزاحم في وقعة صفين : 320 دعاء عمّار و أنّه قال : اللهمّ إنّك تعلم أنّي لو أعلم أنّ رضاك في أن أقذف بنفسي في هذا البحر لفعلت إلى أن قال : اللهمّ و إنّي أعلم ممّا أعلمتني أنّي لا أعمل ( أعلم ) اليوم عملا هو أرضى لك من جهاد هؤلاء الفاسقين ، و لو أعلم اليوم عملا أرضى لك منه لفعلته ، و نقله عنه ابن أبي الحديد في شرح النهج 5 : 253 .

-----------
( 2 ) سفينة البحار للمحدّث القمي رحمه اللّه 1 : 312 313 .

-----------
( 3 ) قال الإمام علي عليه السّلام في الأشتر : ليت فيكم مثله اثنين ، بل ليت فيكم مثله واحدا يرى في عدوّه [ عدوّي ] مثل رأيه ،

إذا لخفّت عليّ مؤونتكم . . .

وقعة صفّين : 521 ، تاريخ الطبريّ 5 : 59 ، سنة 38 ، الإرشاد 1 : 269 ، الكامل في التاريخ 3 : 163 ، شرح ابن أبي الحديد 2 : 240 ، بحار الأنوار ، ط الكمباني 8 : 505 ، 593 .

-----------
( 4 ) وقعة صفين : 186 .

-----------
( 5 ) وقعة صفين : 201 202 ، تاريخ الطبري 5 : 8 ، سنة 37 ، شرح ابن أبي الحديد : 24 ، و الآيتان 80 81 من سورة النمل .

[ 193 ]

قتلت ناصرك ، و استنصرت و اترك 1 فايم اللّه لأرمينّك بشهاب تذكيه الريح و لا تطفئه الماء ، فإذا وقع وقب 2 ، و إذا مسّ ثقب ، فلا تحسبنّني كسحيم ، أو عبد القيس ، أو حلوان الكاهن » كتب عليه السّلام إليه : ( ما قتل ابن عمّك غيرك ، و إنّي أرجو أن ألحقك به على مثل ذنبه و أعظم من خطيئته ) 3 . غير أنّ من نصره لا يستطيع أن يقول : « خذله من أنا خير منه » ، و من خذله لا يستطيع أن يقول :

« نصره من هو خير منّي » . « فمن نصره » كان مروان بن الحكم ، و المغيرة بن الأخنس و نظراؤهما من المنافقين ، و « من خذله » كان منهم أجلاّء المهاجرين و الأنصار و التابعين بإحسان فناصره لا يمكنه لوضوح فسقه ادّعاء كونه خيرا من خاذله ، كما أنّ خاذله لثبوت تديّنه لا يمكنه الإقرار على نفسه بكون ناصره خيرا منه .

و هذا الكلام ككلامه الأوّل المشتمل على عدم نهيه عليه السّلام عن قتله ، مع كونه عليه السّلام آمرا بالمعروف ، ناهيا عن المنكر باتّفاق المؤالف و المخالف دالّ على باحة قتله ، فإنّ حقّ الامور و باطلها يعلمان من متصدّيها فإذا كان ناصره لا يستطيع أن يدّعي تلك الدعوى ، و خاذله لا يستطيع أن يقرّ ذاك الإقرار ، يفهم أنّ جواز قتله كان بمثابة من الوضوح الذي لا يعتريه مرية ، و كيف لا و قاتلوه من الأجلّة الذين اعترف المخالف بجلالهم ، مثل عمّار الذي يكفي في جلاله قول النّبيّ صلّى اللّه عليه و آله و سلّم المتواتر فيه : « عمّار تقتله الفئة الباغية » 4 . و قد أقرّ عمّار كما

-----------
( 1 ) يقال : وتر فلانا : أي قتل حميمه ، و أفزعه ، و كلّ من أدركته بمكروه فقد وترته . ( لسان العرب 15 : 205 مادة : وتر ) .

-----------
( 2 ) وقب الشي‏ء يقب وقبا ، أي : دخل . ( الصحاح 1 : 234 ، مادة : وقب ) .

-----------
( 3 ) العقد الفريد لابن عبد ربه 5 : 82 .

-----------
( 4 ) هذا الحديث من الأحاديث المتواترة . نذكر هنا أهمّ المصادر التي نقلت ذلك ، حسب الترتيب التاريخي :

وقعة صفين : 324 و 326 ، التفسير المنسوب إلى الامام العسكري : 625 ، سيرة ابن هشام 2 : 142 ، الطبقات الكبرى 1 : 241 ، تاريخ اليعقوبي 2 : 188 ، تاريخ الطبري 10 : 59 ، العقد الفريد 5 : 89 ، عيون أخبار الرضا عليه السّلام ، مستدرك

[ 194 ]

مرّ بأنّه من قتلته ، و أنّهم قتلوه لأنّه أراد أن يغيّر دين اللّه 1 .

و قال ابن قتيبة : لما أرسل عليّ عليه السّلام عمّارا إلى الكوفة لنفر الناس إليه قال عمّار : يا أهل الكوفة إنّ كان غاب عنكم امورنا فقد انتهت إليكم أنباؤنا 2 ،

إنّ قتلة عثمان لا يعتذرون من قتله إلى الناس ، و لا ينكرون ذلك ، و قد جعلوا كتاب اللّه بينكم و بين محاجّيهم ، فبكتابه أحيا اللّه من أحيا ، و أمات من أمات 3 .

و من قتلته محمّد بن أبي بكر ، و في ( الطبري ) : أنّ معاوية بن حديج لمّا قال لمحمّد بن أبي بكر : أقتلك بعثمان قال له محمّد : إنّ عثمان عمل بالجور ،

و نبذ حكم القرآن ، و قد قال تعالى : . . . و من لم يحكم بما أنزل اللّه فأولئك هم الفاسقون 4 ، فنقمنا ذلك عليه فقتلناه 5 .

و من قتلته عمرو بن الحمق الخزاعي : و في ( الطبري ) : جلس عمرو بن الحمق على صدر عثمان و به رمق ، فطعنه تسع طعنات ، و قال : فأمّا ثلاث منهنّ فإنّي طعنتهنّ إيّاه للّه ، و أمّا ستّ فإنّي طعنتهنّ إيّاه لما كان في صدري عليه 6 .

و يكفي في إباحة دمه إجماع المهاجرين و الأنصار على قتله بخذلانهم إيّاه قال الفضل بن عباس في أبياته في ردّ الوليد بن عقبة :

فلو رأت الأنصار ظلم ابن عمّكم
لكانوا له من ظلمه حاضري النصر

الحاكم 3 : 385 386 ، تاريخ بغداد 2 : 282 عن أبي قتادة و 7 : 414 عن عبد اللّه بن عمر و 8 : 275 عن حذيفة و 11 : 218 عن عثمان بن عفّان و 13 : 187 عن أبي أيوب ، الخرائج و الجرائح ، شرح ابن أبي الحديد 8 : 10 .

-----------
( 1 ) وقعة صفين : 338 339 ، شرح ابن أبي الحديد 8 : 22 .

-----------
( 2 ) في المصدر : إن كان غاب عنكم أنباؤنا فقد انتهت اليكم امورنا .

-----------
( 3 ) الإمامة و السياسة لابن قتيبة 1 : 67 .

-----------
( 4 ) المائدة : 47 .

-----------
( 5 ) تاريخ الطبري 5 : 104 ، سنة 38 .

-----------
( 6 ) المصدر نفسه 4 : 394 ، سنة 35 .

[ 195 ]

كفى ذاك عيبا أن يشيروا بقتله
و أن يسلموه للأحابيش من مصر 1

و لم نقل : إنّ قتلته كلّهم كانوا مؤمنين فكان فيهم طلحة و الزبير و نظراؤهما ، و إنّما نستدلّ بفعل مؤمنيهم و لذا كان حذيفة بن اليمان كما روى ( شافي المرتضى ) من طرقهم يقول : ما في عثمان بحمد اللّه شك ، لكنّني أشكّ في قاتله لا أدري أ كافر قتل كافرا ، أم مؤمن خاض إليه الفتنة حتّى قتله ؟

هو أفضل أهل الايمان [ المؤمنين ] إيمانا 2 .

و روى الطبري : أنّ عثمان نبذ ثلاثة لا يدفن ثمّ إنّ حكيم بن حزام ،

و جبير بن مطعم كلّما عليّا عليه السّلام في دفنه ، و طلبا إليه أن يأذن لأهله في ذلك ،

ففعل . فلمّا سمع الناس بذلك قعدوا إليه في الطريق بالحجارة ، و خرج به ناس يسير من أهله و هم يريدون به حائطا بالمدينة ، يقال له : حشّ كوكب 3 ، كانت اليهود تدفن موتاهم فيه ، فلمّا خرج على الناس رجموا سريره ، و همّوا بطرحه ،

فبلغ ذلك عليّا عليه السّلام ، فأرسل إليهم يعزم عليهم ليكفّنّ عنه ، ففعلوا ، فانطلق به حتّى دفن في حشّ كوكب . فلمّا ظهر معاوية على الناس أمر بهدم ذلك الحائط حتّى أفضى به إلى البقيع ، و أمر الناس أن يدفنوا حوله حتّى اتّصل بمقابر المسلمين 4 .

و في ( الطبري ) : قال أبو كرب عامل عثمان على بيت المال : إنّ عثمان دفن بين المغرب و العتمة ، لم يشهد جنازته إلاّ مروان و ثلاثة من مواليه و ابنته الخامسة ، فناحت [ ابنته ] فأخذ الناس الحجارة ، و قالوا :

-----------
( 1 ) تاريخ الطبري 4 : 426 ، سنة 35 .

-----------
( 2 ) الشافي في الإمامة 4 : 291 292 .

-----------
( 3 ) قال ياقوت الحموي في معجم البلدان 2 : 262 : حشّ كوكب : موضع عند بقيع الغرقد اشتراه عثمان بن عفّان و زاده في البقيع ، و لمّا قتل ألقي فيه ثمّ دفن في جنبه .

-----------
( 4 ) تاريخ الطبري 4 : 412 ، سنة 35 .

[ 196 ]

نعثل نعثل و كادت ترجم 1 .

و في ( الطبري ) : كان قتل معه عبداه نجيح و صبيح ، فجرّا بأرجلهما فرمي بهما على البلاط ، فأكلتهما الكلاب و لم يغسل عثمان و لا غلاماه ، و لمّا وضع ليصلّى عليه ، جاء نفر من الأنصار يمنعونهم الصلاة عليه 2 .

و في ( صفين نصر بن مزاحم ) : سأل معاوية النعمان بن بشير أن يخرج إلى قيس بن سعد بن عبادة ، فيعاتبه و يسأله السلم . فخرج النعمان حتّى وقف بين الصفين فقال : يا قيس ، أنا النعمان بن بشير . فقال قيس : هيه يا بن بشير ،

فما حاجتك ؟ فقال : ألستم معشر الأنصار تعلمون أنّكم أخطأتم في خذل عثمان يوم الدار ، و قتلتم أنصاره يوم الجمل ، و أقحمتم خيولكم على أهل الشام بصفين ؟ فلو كنتم إذ خذلتم عثمان خذلتم عليّا لكانت واحدة بواحدة ،

و لكنّكم خذلتم حقّا ، و نصرتم باطلا ، ثمّ لم ترضوا أن تكونوا كالناس حتّى أعلمتم في الحرب و دعوتم إلى البراز ، ثمّ لم ينزل بعليّ أمر قطّ إلاّ هوّنتم عليه المصيبة ، و وعدتموه الظفر . و قد أخذت الحرب منّا و منكم ما قد رأيتم ، فاتقوا اللّه في البقيّة .

فضحك قيس ثمّ قال : ما كنت أراك يا نعمان تجترى‏ء على هذه المقالة ،

لكن لا ينصح أخاه من غشّ نفسه ، و أنت و اللّه الغاشّ الضالّ المضالّ ، أما ذكرك عثمان فإن كانت الأخبار تكفيك فخذها منّي ، واحدة قتل عثمان من لست خيرا منه ، و خذله من هو خير منك . . . 3 .

و كيف لم يكن مباح الدم و شهد حجر بن عديّ و أصحابه الذين قالوا : لو

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) المصدر نفسه 4 : 413 415 ، سنة 35 ، و نقله الشارح بتصرّف و تقديم و تأخير .

-----------
( 3 ) وقعة صفين لنصر بن مزاحم : 448 449 .

[ 197 ]

لم يكن في معاوية إلاّ قتله لهم لكفاه في هلاكته بذلك .

ففي ( الطبري ) بعد ذكر بعث زياد بهم إلى الشام ، و بعث معاوية جمعا لقتلهم قال أصحاب معاوية لحجر و أصحابه : يا هؤلاء ، رأيناكم البارحة قد أطلتم الصلاة ، و أحسنتم الدعاء ، فأخبرونا ما قولكم في عثمان ؟ قالوا : هو أوّل من جار في الحكم ، و عمل بغير الحقّ 1 .

و قال في عبد الرحمن العنزي الذي كان أحد أصحاب حجر و لم يقتله معاوية معهم ، بل ردّه إلى زياد فدفنه حيّا بقسّ الناطف قال معاوية له : إيه يا أخا ربيعة ، ما قولك في عليّ ؟ قال : دعني و لا تسألني فإنّه خير لك . قال : و اللّه لا أدعك حتّى تخبرني . قال : أشهد أنّه كان من الذاكرين اللّه كثيرا ، و من الآمرين بالحقّ ، و القائمين بالقسط ، و العافين عن الناس . قال : فما قولك في عثمان ؟ قال :

هو أوّل من فتح باب الظلم ، و أرتج أبواب الحقّ . قال له معاوية : قتلت نفسك .

قال : بل إيّاك قتلت 2 .

و كيف يقول ابن أبي الحديد بعصمة دمه ، و كان سعد من خذلته ،

و طلحة و الزبير من قتلته ، و هم من ستّة شوراهم ، و عشرتهم المبشّرة .

و تسبّبت صدّيقتهم في تحريضاتها عليه لقتله ؟

و في ( كامل المبرد ) : كتب نافع إلى ابن الزبير : قد حضرت عثمان يوم قتل ، فلعمري لئن كان قتل مظلوما لقد كفر قاتلوه و خاذلوه ، و لئن كان قاتلوه مهتدين و إنّهم لمهتدون لقد كفر من يتولاّه و ينصره و يعضده . و لقد علمت أنّ أباك و طلحة و عليّا كانوا أشدّ الناس عليه ، و كانوا في أمره [ من ] بين قاتل و خاذل ، و أنت تتولّى أباك و طلحة و تتولى عثمان . و كيف ولاية قاتل متعمّد

-----------
( 1 ) تاريخ الطبريّ 5 : 275 ، سنة 51 .

-----------
( 2 ) تاريخ الطبري 5 : 276 277 ، سنة 51 .

[ 198 ]

و مقتول في دين واحد 1 .

[ 198 ]

و مقتول في دين واحد 1 .

قلت : ما أورده نافع على ابن الزبير يرد على جميع أهل السنّة ، لكن يقال لنافع : إنّه كما يكون الجمع بين المتضادّين باطلا بالعقل ، يكون انفكاك الملزوم عن اللازم كذلك ، و ولاية الأوّل و الثاني يستلزم صحّة ولاية الثالث ، فإذا كانت ولاية الثالث عندك باطلة فلا بدّ أن تقول ببطلان ولاية الأوّلين . و قد دبّر الثاني للثالث ولايته مع عرفانه له و أنّه يفعل ما فعل .

و من العجب أنّ إخواننا أتوا بالتضادّ في أقوالهم فضلا عن مذهبهم فهذا ابن قتيبة و ابن عبد ربه و المسعودي قالوا بعد ما مرّ عنهم : لمّا قتل عثمان دخل عليّ عليه و كان أرسل الحسن و الحسين لمنعه و كان ذهل عقله فقال لهما :

كيف قتل أمير المؤمنين و أنتما على الباب ؟ فلطم الحسين و ضرب صدر الحسن 2 فأيّ تخليط هذا ؟ أما لهم شعور حتّى لا يقولوا بالتناقض و التضادّ ؟ فإن كان من يروي خبرين متضادّين معذورا في الظاهر ، فليس من يفتي بالتضادّ بمعذور أصلا ، مع أنّ من يروي متضادّا و يكون أحد الضدّين معلوم الكذب ، و على خلاف اتّفاق التواريخ كالطبري في ضمّه روايات سيف المعلومة الكذب ليس بمعذور أيضا .

و ليس تلك الروايات إلاّ من أخبار أمر معاوية بوضعها ، كما أنّه حمل الناس بالسيف على القول بإمامة عثمان ، و إلاّ فجميع أهل السّنة الذين كانوا في ذاك اليوم سوى الأمويّة و أتباعهم كانوا قائلين بكفر عثمان ، و استحقاقه القتل .

-----------
( 1 ) الكامل للمبرد 2 : 229 230 .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 44 ، العقد الفريد لابن عبد ربه 5 : 42 ، مروج الذهب للمسعودي 2 : 354 .

[ 199 ]

و كان التضادّ بينه و بين أمير المؤمنين عليه السّلام كالتضادّ بين معاوية و بينه عليه السّلام أمرا بيّنا عندهم ، كما عند الشيعة ، و إنّما كان الفرق بين الشيعة و السنّة ذاك اليوم تضادّه عليه السّلام مع أبي بكر و عمر أيضا ، فالشيعة قائلون به بشهادة الدراية ، و السنّة ينكرونه بإنكار البداهة .

و كيف لم يكن تضادّه عليه السّلام مع عثمان واضحا ، و كان نافع بن هلال الجمليّ من أصحاب الحسين عليه السّلام يقاتل يوم الطفّ و يقول كما في ( الطبري ) : أنا الجمليّ أنا على دين عليّ . فخرج إليه مزاحم بن حريث من أصحاب ابن سعد و قال : أنا على دين عثمان . فقال له نافع : أنت على دين شيطان 1 .

و كيف لم يكن بطلان أمر عثمان واضحا و قد باهل أصحاب الحسين عليه السّلام أصحاب ابن سعد في ذلك ؟ ففي ( الطبري ) : قال عفيف بن زهير و هو ممّن شهد مقتل الحسين عليه السّلام : خرج يزيد ابن معقل من أصحاب ابن سعد فقال لبرير بن حضير من أصحاب الحسين عليه السّلام كيف ترى اللّه صنع بك ؟ قال : صنع اللّه و اللّه بي خيرا ، و صنع بك شرّا . قال له يزيد : كذبت ، و قبل اليوم ما كنت كذّابا ، فهل تذكر و أنا أماشيك في بني لوذان و أنت تقول : إنّ عثمان كان على نفسه مسرفا ، و إنّ معاوية ضالّ مضلّ ، و إنّ إمام الهدى و الحقّ عليّ بن أبي طالب ؟ فقال له برير : أشهد أنّ هذا رأيي و قولي . فقال له يزيد : فإنّي أشهد أنّك من الضالّين . فقال له برير : هل لك أن أباهلك 2 ، و لندع اللّه أن يلعن الكاذب و أن يقتل المبطل ، ثمّ نخرج للمبارزة ؟ قال : نعم . فخرجا فرفعا

-----------
( 1 ) تاريخ الطبري 5 : 435 ، سنة 61 .

-----------
( 2 ) المباهلة : الملاعنة و معنى المباهلة أن يجتمع القوم إذا اختلفوا في شي‏ء فيقولوا : لعنة اللّه على الظالم منّا . ( لسان العرب 1 : 522 ، مادة : بهل ) .

[ 200 ]

أيديهما يدعوا انه أن يلعن الكاذب ، و أن يقتل المحقّ المبطل ، ثمّ برز كلّ واحد منهما لصاحبه ، فاختلفا ضربتين ، فضرب يزيد بريرا ضربة خفيفة لم تضرّه شيئا ، و ضربه برير ضربة قدّت المغفر ، و بلغت الدماغ ، فخرّ كأنّما هوى من حالق ، و إنّ سيف برير لثابت في رأسه ، فكأني أنظر إليه ينضنضه 1 من رأسه الخ 2 .

و من المضحك أنّ ( الطبريّ ) روى في رواياته الخبيثة عن سيف : أنّ الحسن خرج يرتجز في الدفاع عن عثمان مثل المغيرة بن الأخنس 3 فيقال له : إذا كان الأمر كذلك لم يقول عمرو بن العاص للحسن عليه السّلام لمّا رآه في الطواف كما روى المدائني عن زيد بن أرقم : زعمت يا حسن ، أنّ الدين لا يقوم إلاّ بك و بأبيك ، فقد رأيت اللّه أقامه بمعاويه ، فجعله راسيا بعد ميله ، و بيّنا بعد خفائه ، أفرضي اللّه بقتل عثمان ، أو من الحقّ أن تطوف بالبيت عليك ثياب كغرقى‏ء 4 البيض ، و أنت قاتل عثمان ، و اللّه إنّه لألمّ للشعث ، و أسهل للوعث ، أن يوردك معاوية حياض أبيك فقال له الحسن عليه السّلام : إنّ لأهل النار لعلامات يعرفون بها ، إلحادا لأولياء اللّه ، و موالاة لأعداء اللّه ، و اللّه إنّك لتعلم أنّ عليّا عليه السّلام لم يرتب في الدين ، و لم يشكّ في اللّه ساعة و لا طرفة عين قطّ . و أيم اللّه لتنتهينّ يا بن أم عمرو أو لأنفذنّ حضنيك بنوافذ أشدّ من القعضبية 5 ، فإيّاك و التهجم عليّ فإنّي من قد عرفت لست بضعيف الغمزة ، و لا هشّ المشاشة 6 ،

-----------
( 1 ) ينضنضه : يحرّكه . ( لسان العرب 14 : 180 ، مادة : نضض ) .

-----------
( 2 ) تاريخ الطبري 5 : 431 432 ، سنة 61 .

-----------
( 3 ) المصدر نفسه 4 : 388 ، سنة 35 .

-----------
( 4 ) الغرقى‏ء : القشرة الملتزقة ببياض البيض . ( لسان العرب 10 : 58 ، مادة : غرق ) .

-----------
( 5 ) قعضب : اسم رجل كان يعمل الأسنّة في الجاهليّة ، إليه تنسب أسنّة قعضب ( لسان العرب 11 : 246 ، مادة : قعضب ) .

-----------
( 6 ) المشاشة : واحدة المشاش ، و هي رؤوس العظام اللينة التي يمكن مضغها ( الصحاح 3 : 1019 مادة : مشش ) .

[ 201 ]

و لا مري‏ء المأكلة ، و إنّي من قريش كواسطة القلادة ، يعرف حسبي ، و لا أدعى لغير أبي ، و أنت من تعلم و يعلم الناس ، تحاكمت فيك رجال قريش ، فغلب عليك جزّارها ، ألأمهم حسبا ، و أعظمهم لؤما ، فإيّاك عنّي ، فإنّك رجس ، و نحن أهل بيت الطهارة ، أذهب اللّه عنّا الرجس ، و طهّرنا تطهيرا . فأفحم عمرو و انصرف كئيبا 1 .

و كيف لا يستحيون أن يقولوا : إنّ أمير المؤمنين أرسل الحسنين للدفاع عن عثمان ؟ و قد قتل بنو امية الحسين عليه السّلام بعثمان ، ففي الطبري : كتب عبيد اللّه بن زياد إلى عمر بن سعد : أمّا بعد فحل بين الحسين و أصحابه و بين الماء ،

و لا يذوقوا منه قطرة ، كما صنع بالتقيّ الزكيّ المظلوم عثمان 2 .

و في ( الطبري ) أيضا : لمّا جي‏ء برأس الحسين عليه السّلام إلى عبيد اللّه بن زياد ،

دعا عبد الملك بن أبي الحارث السلميّ ، و قال له : انطلق حتّى تأتي المدينة على عمرو بن سعيد بن العاص و كان يومئذ أمير المدينة فبشّره بقتل الحسين .

قال : فدخلت على عمرو فقال : ما وراءك ؟ قلت : ما سرّ الأمير ، قتل الحسين .

فقال : ناد بقتله . فناديت فلم أسمع و اللّه واعية 3 مثل واعية نساء بني هاشم في دورهنّ على الحسين ، فقال عمرو متمثّلا ببيت عمرو بن معدى كرب و ضحك :

عجّت نساء بني زياد عجّة
كعجيج نسوتنا غداة الأرنب 4

ثمّ قال : هذه واعية بواعية عثمان 5 .

و في ( تذكرة سبط ابن الجوزي ) : قال ابن سعد كاتب الواقدي : دفن رأس

-----------
( 1 ) نقل عنه ابن أبي الحديد في شرح النهج 16 : 27 28 .

-----------
( 2 ) تاريخ الطبري 5 : 412 ، سنة 61 .

-----------
( 3 ) يقال : ارتفعت الواعية : الصراخ على الميّت . و سمعت واعية القوم : أصواتهم . ( أساس البلاغة : 504 ، مادة : وعى ) .

-----------
( 4 ) في رواية لسان العرب : بني زبيد بدل : بني زياد . و الأرنب : موضع . ( لسان العرب 5 : 331 ، مادة : رنب ) .

-----------
( 5 ) تاريخ الطبري 5 : 465 466 ، سنة 61 ، تذكرة الخواص لسبط ابن الجوزي : 266 .

[ 202 ]

الحسين عليه السّلام بالمدينة عند امّه و ذكر الشعبيّ أنّ مروان كان بالمدينة فأخذ الرأس ، و تركه بين يديه ، و تناول أرنبة أنفه و قال :

يا حبّذا بردك في العيدين
و لونك الأحمر في الخدّين

و اللّه لكأنّي أنظر إلى أيّام عثمان 1 .

و من المضحك أنّ ( المسعودي ) قال : فلمّا بلغ عليّا أنّهم يريدون قتله ،

بعث ابنيه و مواليه بالسلاح لنصرته و بعث الزبير ابنه و بعث طلحة ابنه إلى أن قال : و جرح الحسن ، و شجّ قنبر ، و جرح محمّد بن طلحة 2 .

و كيف يرسل طلحة و الزبير ابنيهما لنصرته و هما كانا محرّضين على قتله إلى ساعة قتله ؟ ففي ( خلفاء ابن قتيبة ) : أنّ عمّارا لمّا جاء إلى الكوفة لنفر الناس في حرب الجمل قال : يا أهل الكوفة ، و إنّ طلحة و الزبير كانا أوّل من طعن على عثمان ، و آخر من أمر بقتله 3 .

و كيف أرسل طلحة ابنه لنصرة عثمان و قد رماه مروان بسهم مع كونه في جنده فقتله و قال : أخذت ثأري من طلحة في عثمان 4 .

و إنّما المحقّق نصرة ابن الزبير لعثمان من نفسه لا من قبل أبيه ، حضر لنصره لأمرين أحدهما : أنّه لمّا كان حريصا على الإمارة ، و طالبا للخلافة يمكنه أن يدّعي أنّ عثمان في حصاره نصّ عليه ، فكان يدّعي ذلك . و الثاني : أنّه علم أنّ عثمان إن قتل ، يكون الأمر لأمير المؤمنين عليه السّلام ، و كان كخالته أمّ مؤمنيهم في كون ذلك أشدّ عليه من وقوع السماء عليه .

-----------
( 1 ) تذكرة الخواصّ لسبط ابن الجوزي : 265 266 .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 353 354 .

-----------
( 3 ) الإمامة و السياسة لابن قتيبة 1 : 67 .

-----------
( 4 ) أنساب الأشراف 3 : 246 ، تاريخ اليعقوبي 2 : 182 ، الجمل للمفيد : 384 ، تذكرة الخواصّ : 77 ، شرح ابن أبي الحديد 9 : 113 .

[ 203 ]

روى المدائني : أنّ ابن الزبير قال يوما لمعاوية : أ تنكر شجاعتي و قد وقفت في الصفّ بإزاء عليّ و هو من تعلم فقال له معاوية : لا جرم أنّه قتلك و أباك بيسرى يديه ، و بقيت يده اليمنى فارغة يطلب من يقتله بها . فقال له ابن الزبير : أما و اللّه ما كان ذلك إلاّ في نصر عثمان فلم نجز به ، فقال له معاوية : خلّ هذا عنك ، فو اللّه لو لا شدّة بغضك لابن أبي طالب لجررت برجل عثمان مع الضبع 1 .

و كيف يعقل صحّة ما قال اولئك المصنفون ؟ و قد قال عليه السّلام : « إنّ من نصره لا يستطيع أن يقول : خذله من أنا خير منه ، و من خذله لا يستطيع أن يقول : نصره من هو خير منّي » 2 . فهل كان ناصروه إلاّ كندماء ابن عمّه الوليد بن يزيد بن عبد الملك بن مروان ؟ و لمّا أرادوا قتل الوليد أخذ مصحفا مثل عثمان ، و قال : يومي [ يوم ] كيوم عثمان 3 . مع أنّه كان راميا المصحف بالسهم حتّى مزّقه 4 .

و في ( الطبري ) : كان مع الوليد مالك المغنّي ، و عمرو الوادي المغنّي ، فلمّا تفرّق عن الوليد أصحابه ، و حصر ، قال مالك لعمرو : اذهب بنا . فقال عمرو :

ليس هذا من الوفاء ، و نحن لا يعرض لنا لأنّا لسنا ممّن يقاتل ، فقال مالك : ويلك و اللّه لئن ظفروا بنا لا يقتل أحد قبلي و قبلك فيوضع رأسه بين رأسينا ، و يقال للناس : انظروا من كان معه في هذه الحال فلا يعيبونه بشي‏ء أشدّ من هذا فهربا 5 .

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 20 : 126 .

-----------
( 2 ) نهج البلاغة 1 : 71 72 .

-----------
( 3 ) تاريخ الطبري 7 : 246 ، سنة 126 .

-----------
( 4 ) مروج الذهب للمسعودي 3 : 228 .

-----------
( 5 ) تاريخ الطبري 7 : 252 ، سنة 126 .

[ 204 ]

و لعمر اللّه إنّ المغنّيين كانا أحسن من مروان صاحب عثمان فقد كانا فاسقين بالعمل و قد كان مروان من خبث النفس بحيث لا يوصف فهو الذي قال للوليد بن عتبة ابن عمّ يزيد الذي كتب يزيد إليه : « خذ البيعة لي من الحسين » : احبس الحسين حتّى يبايع أو تضرب عنقه . فقال له الوليد : اخترت لي التي فيها هلاك ديني و اللّه ما احبّ أنّ لي ما طلعت عليه الشمس و غربت عنه من مال الدّنيا و ملكها ، و أنّي قتلت حسينا ، سبحان اللّه أقتل حسينا أن قال :

لا أبايع و اللّه إنّي لا أظنّ أمرأ يحاسب بدم الحسين لخفيف الميزان عند اللّه تعالى يوم القيامة . فقال له مروان مستهزئا به : إذا كان هذا رأيك فقد أصبت في ما صنعت 1 .

و نفس عثمان و نفس مروان واحدة ، « فالمرء على دين خليله » 2 .

و كيف يصحّ ما قالوا من أنّه عليه السّلام و طلحة و الزبير بعثوا بنيهم للدفاع عن عثمان ؟ و قد عرفت أنّ نافعا حاجّ ابن الزبير ، فحجّه بأنّك تعلم أنّ أباك و طلحة و عليّا كانوا أشد الناس على عثمان ، و كانوا في أمره من بين قاتل و المراد أبوه و طلحة و خاذل يعني أمير المؤمنين عليه السّلام و أنت تتولّى أباك و طلحة و عثمان . و كيف ولاية قاتل متعمّد و مقتول في دين واحد 3 .

و كيف يصحّ ما قالوا : من أنّه عليه السّلام بعث ابنيه للدفاع عن قتل عثمان ،

و كان عليه السّلام مدافعا عن قتلة عثمان فلمّا قام أبو مسلم الخولاني 4 في قرّاء

-----------
( 1 ) المصدر نفسه 5 : 340 ، سنة 60 .

-----------
( 2 ) رواه الكليني في الكافي 2 : 375 .

و قال ابن منظور في لسان العرب 4 : 202 ، مادة ( خلل ) : و في الحديث : المرء بخليله ، أو على دين خليله ، فلينظر امرؤ من يخالل . و أورده الميداني في مجمع الأمثال 2 : 275 عن النّبيّ صلّى اللّه عليه و آله و سلّم و قال : المرء بخليله ، أي : مقيس بخليله .

-----------
( 3 ) الكامل للمبرّد 2 : 229 230 .

-----------
( 4 ) هو عبد اللّه بن ثوب أحد الزّهاد الثمانية ، تابعيّ ، أصله من اليمن ، أدرك الجاهلية و أسلم قبل وفاة النّبيّ صلّى اللّه عليه و آله و سلّم و لم

[ 205 ]

الشام إلى معاوية كما في ( صفين نصر ) و قال له : علام تقاتل عليّا و ليس لك مثل صحبته و لا قرابته و لا سابقته ؟ قال : لست أدّعي ذلك ، و لكن ألستم تعلمون أنّ عثمان قتل مظلوما ؟ فليدع إلينا قتلته فنقتلهم به ، و لا قتال بيننا و بينه إلى أن قال فقال أبو مسلم لعليّ عليه السّلام : قد رأيت قوما مالك معهم أمر .

قال : و ما ذاك ؟ قال : بلغ القوم أنّك تريد أن تدفع إلينا قتلة عثمان فضجّوا و اجتمعوا ، و لبسوا السلاح ، و زعموا أنّهم كلّهم قتلة عثمان . فقال له عليّ عليه السّلام :

و اللّه ما أردت أن أدفعهم إليك طرفة عين ، لقد ضربت هذا الأمر أنفه و عينيه ، ما رأيته ينبغي لي أن أدفعهم إليك و لا إلى غيرك . فخرج أبو مسلم و هو يقول : الآن طاب الضّراب 1 و إنّما خلّى عليه السّلام بينه و بينهم ليريه إجماع المسلمين على قتل عثمان ،

و إباحة دمه .

« و أنا جامع لكم أمره » من طرفه و طرفكم .

« استأثر فأساء الأثرة » فكان عثمان خصّ أقاربه بولاية البلاد حتّى عزل عمرو بن العاص ، فطلّق عمرو لذلك اخته امّ كلثوم بنت عقبة بن أبي معيط ،

و حرّض الناس عليه . و لمّا سمع خبر قتله قال : أنا أبو عبد اللّه إذا حككت قرحة نكأتها 2 ، إن كنت لاحرّض عليه ، حتى لا حرّض عليه الراعي في غنمه في رأس يره ، فقدم المدينة في خلافة أبي بكر ، و هاجر إلى الشام ، توفي سنة 62 ه و دفن في داريّا بدمشق . و كان للعامّة فيه اعتقاد عظيم . و لكنّه من أعوان معاوية و سيّى‏ء الرأي في عليّ عليه السّلام . روي عن الفضل بن شاذان أنّه قال عند ذكره للزّهاد الثمانية : و أمّا أبو مسلم ، فإنّه كان فاجرا مرائيا و كان صاحب معاوية ، و هو الذي كان يحثّ الناس على قتال عليّ عليه السّلام .

انظر حلية الأولياء 2 : 122 ، الأعلام 4 : 75 ، الكنى و الألقاب 1 : 158 .

-----------
( 1 ) وقعة صفّين لنصر بن مزاحم : 85 86 ، شرح ابن أبي الحديد 15 : 73 75 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) قال ابن الأثير في النهاية 1 : 418 ، مادة ( حكك ) : و في حديث عمرو بن العاص : إذا حككت قرحة دمّيتها ، أي : إذا أمّمت غاية تقصّيتها و بلغتها ، و في الصحاح 1 : 78 ، مادة ( نكأ ) : نكأت القرحة نكأ ، إذا قشرتها .

[ 206 ]

الجبل . فقال له سلامة بن روح : يا معشر قريش ، إنّه كان بينكم و بين العرب باب وثيق فكسرتموه ، فما حملكم على ذلك ؟ فقال : أردنا أن نخرج الحقّ من خاصرة [ حافرة ] الباطل ، و أن يكون الناس في الحقّ شرعا سواء 1 .

« و جزعتم فأسأتم الجزع » لأنّهم منعوه الماء في حياته ، و منعوا من دفنه بعد قتله . و لا يجوز منع الماء من أحد 2 . و يجب مواراة أموات جميع الناس المسلم و غيره .

و قال ابن أبي الحديد : أساؤوا الجزع لأنّه كان الواجب عليهم ألاّ يجعلوا جزاءه عمّا أذنب القتل ، بل الخلع و الحبس و ترتيب غيره في الإمامة 3 .

قلت : فإذا كان مستحقّا للخلع ، كيف يقول بإمامته ؟ و قد قال الناس له قبل قتله : أنت مستحقّ للخلع ، لمّا رأوا غلامه على جمله ، و كتابه إلى عامله على مصر بقتل محمّد بن أبي بكر و من معه و كان بعثه لمّا شكوا إليه ظلم عامله ،

و قتله الناس بغير حقّ ، فأنكر عثمان أن يكون هو بعث الغلام و كتب الكتاب ،

فقالوا له : إن كنت كاذبا فقد استحققت الخلع لعملك هذا ، و إن كنت صادقا استحققت الخلع لعجزك عن أمر الخلافة حيث يكتب غيرك على لسانك مثل هذا ، و أنت لا تعلم فاخلع نفسك . فأبى عليهم حتّى قتلوه 4 .

و إنّما الأصل في قوله عليه السّلام : « و أسأتم الجزع » لأنّ عمدة الجازعين و هم قريش و في رأسهم طلحة من تيم ، و الزبير من أسد لم يقتلوه غضبا للّه بل لهوى أنفسهم ، لأنّه لم يولّهم و ولّى بني أبيه .

-----------
( 1 ) تاريخ الطبري 4 : 357 ، سنة 35 ، و شرح ابن أبي الحديد 2 : 144 .

-----------
( 2 ) و لذا بعث أمير المؤمنين عليه السّلام الماء إلى عثمان حين منع من الماء . انظر أمالي الشيخ الطوسي 2 : 325 ، شرح ابن أبي الحديد 2 : 148 ، و بحار الأنوار ط الكمباني 8 : 374 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 128 129 .

-----------
( 4 ) تفصيل ذلك في تاريخ الطبري 4 : 375 376 ، سنة 35 ، و شرح ابن أبي الحديد 2 : 150 .

[ 207 ]

و في ( المروج ) : حجّ عبد الملك في بعض أعوامه ، فأمر للناس بالعطاء ،

فخرجت بدرة مكتوب عليها « من الصدقة » فأبى أهل المدينة من قبولها و قالوا :

إنّما كان عطاؤنا من الفي‏ء . فقال عبد الملك و هو على المنبر : يا معشر قريش ،

مثلنا و مثلكم أنّ أخوين خرجا مسافرين ، فنزلا في ظلّ شجرة تحت صفاة ،

فلمّا دنا الرواح خرجت إليهما من تحت الصفاة حيّة تحمل دينارا فألقته إليهما ،

فقالا : إنّ هذا لمن كنز ، فأقاما عليها ثلاثة أيّام كلّ يوم تخرج إليهما دينارا ، فقال أحدهما لصاحبه : إلى متى ننتظر هذه الحيّة ؟ ألا نقتلها و نحفر هذا الكنز فنأخذه ؟ فنهاه أخوه ، و قال : ما تدري لعلّك تعطب و لا تدرك المال . فأبى عليه ،

و أخذ فأسا و صرد الحيّة حتّى خرجت ، فضربها ضربة جرحت رأسها و لم تقتلها فثارت الحيّة فقتلته ، و رجعت إلى جحرها ، فقام أخوه فدفنه ، و أقام حتّى إذا كان الغد خرجت الحيّة معصوبا رأسها ليس معها شي‏ء ، فقال لها : يا هذه ،

إنّي و اللّه ما رضيت ما أصابك ، و لقد نهيت أخي عن ذلك ، فهل لك أن نجعل اللّه بيننا أن لا تضرّيني و لا أضرّك ، و ترجعين إلى ما كنت عليه ؟ قالت الحيّة : لا .

قال : و لم ؟ قالت : لأنّي أعلم أنّ نفسك لا تطيب لي أبدا ، و أنت ترى قبر أخيك ،

و نفسي لا تطيب لك أبدا و أنا أذكر هذه الشجّة ، و أنشدهم أي عبد الملك شعر النابغة في ذلك :

فقالت أراه [ أرى ] قبرا تراه مقابلي
و ضربة فأس فوق رأسي فاغرة [ فاقره ]

يا معشر قريش ، وليكم عمر فكان فظّا غليظا مضيّقا عليكم ، فسمعتم له و أطعتم ، ثمّ وليكم عثمان فكان سهلا فعدوتم عليه فقتلتموه ، و بعثنا عليكم مسلما يوم الحرّة فقتلناكم ، فنحن نعلم يا معشر قريش ، أنّكم لا تحبّوننا أبدا

[ 208 ]

و أنتم تذكرون يوم الحرّة و نحن لا نحبّكم أبدا و نحن نذكر قتل عثمان 1 .

« و للّه حكم واقع في المستأثر و الجازع » هو نظير قوله عليه السّلام : « لو أمرت به لكنت قاتلا ، أو نهيت عنه لكنت ناصرا » في إجمال الجواب لعدم تمكّنه عليه السّلام من بيان الحقيقة و هي بطلان ولايته المستلزمة لبطلان ولاية الأوّل و الثاني .

و في ( الأغاني ) : كان حسّان بن ثابت و النعمان بن بشير و كعب بن مالك عثمانية ، يقدّمون بني أميّة على بني هاشم ، و يقولون : الشام خير من المدينة .

و اتّصل بهم أنّ ذلك قد بلغ عليّا عليه السّلام ، فدخلوا عليه ، فقال له كعب : أخبرنا عن عثمان : أقتل ظالما ، فنقول بقولك ؟ [ أم قتل مظلوما ، فنقول بقولنا ] ، و نكلك إلى الشبهة فيه ، و العجب من تيقّننا و شكّك ، و قد زعمت العرب أنّ عندك علم ما اختلفنا فيه ، فهاته نعرفه ، فقال لهم عليّ عليه السّلام : لكم عندي ثلاثة أشياء : استأثر عثمان فأساء الأثرة ، و جزعتم فأسأتم الجزع ، و عند اللّه ما تختلفون فيه إلى يوم القيامة . فقالوا : لا ترضى بهذا العرب ، و لا تعذرنا فيه [ به ] . فقال لهم عليّ :

أ تردّون عليّ بين ظهراني المسلمين ، بلا بيّنة صادقة ، و لا حجّة واضحة ؟

اخرجوا عنّي ، فلا تجاوروني في بلد أنا فيه أبدا . فخرجوا من يومهم ، فساروا حتّى أتوا معاوية ، فقال : لكم الكفاية أو الولاية . فأعطى حسّانا ألف دينار ،

و كعبا ألف دينار ، و ولّى النعمان حمصا 2 .

و في ( مواسم الأدب ) : قال كعب بن مالك الأنصاري لعليّ عليه السّلام : بلغك عنّا أمر لو كان غيرك لم يحتمله ، و لو كان غيرنا لم يقم معك عليه ، و ما في الناس من هو أعلم منك ، و في الناس من نحن أعلم منه و أوضح العلم ما وقف على لسان و أرفعه ما ظهر في الجوارح و الأركان ، و نحن أعرف بقدر عثمان من

-----------
( 1 ) مروج الذهب للمسعودي 3 : 127 128 ، و نقله الشارح بتصرّف .

-----------
( 2 ) الأغاني 16 : 233 234 ، و نقله الشارح بتصرّف و تلخيص .

[ 209 ]

قاتليه و أنت أعلم بهم و بخاذليه ، فإن قلت : « إنّه قتل ظالما » قلنا : بقولك ، و إن قلت : « إنّه قتل مظلوما » قلنا بقولنا ، و إن وكلتنا إلى الشبهة آيسنا بعدك من إصابة البيّنة .

فقال عليه السّلام عندي في عثمان و فيكم . استأثر فأساء الأثرة و جزعتم فأسأتم الجزع ، و للّه عز و جل حكم واقع في المستأثر و الجازع 1 .

و هو عليه السّلام و إن أجمل في جواب أولئك العثمانيّة لكون سؤالهم في غير الموقع ، إلاّ أنّه بيّن بأفعاله من إيوائه قاتليه ، و دفاعه عنهم و بأقواله كما مرّ من قوله عليه السّلام للخولاني : « إنّي ضربت هذا الأمر أنفه و عينه ، فرأيت أنّه ما ينبغي لي أن أدفع قتلته إلى أحد » 2 و قوله عليه السّلام لقرّاء الشام و العراق لمّا قالوا له : « إنّ معاوية يقول : إن كنت صادقا أنّك ما أمرت بقتل عثمان ، و لا مالأت على قتله ،

فادفع إلينا قتلته أو أمكنّا منهم » : تأوّل القوم عليه القرآن ، و قتلوه في سلطانه و ليس على أضرابهم [ ضربهم ] قود 3 ، أنّه كان مباح الدم ، و به صرّح شيعته عمّار و غيره 4 .

و في ( فواتح الميبدي ) : روى إبراهيم النخعي و أبو العالية أنّ قوله تعالى :

ثمّ إنّكم يوم القيامة عند ربّكم تختصمون 5 في شأن المسلمين ، و ناظر إلى قتل عثمان و حرب صفين . و قوله تعالى : فمن أظلم ممّن كذب على اللّه و كذّب بالصّدق إذ جاءه أ ليس في جهنّم مثوى للكافرين . و الّذي جاء بالصّدق

-----------
( 1 ) نهج البلاغة خطبة 30 .

-----------
( 2 ) وقعة صفّين : 86 ، شرح ابن أبي الحديد 15 : 75 .

-----------
( 3 ) وقعة صفّين : 189 .

-----------
( 4 ) الإمامة و السياسة 1 : 67 .

-----------
( 5 ) الزمر : 31 .

[ 210 ]

و صدّق به اولئك هم المتّقون 1 تفصيل اولئك الفرق 2 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

6

الكتاب ( 38 ) و من كتاب له عليه السّلام إلى أهل مصر لما ولّى عليهم الأشتر :

مِنْ عَبْدِ اَللَّهِ ؟ عَلِيٍّ أَمِيرِ اَلْمُؤْمِنِينَ ؟ إِلَى اَلْقَوْمِ اَلَّذِينَ غَضِبُوا لِلَّهِ حِينَ عُصِيَ فِي أَرْضِهِ وَ ذُهِبَ بِحَقِّهِ فَضَرَبَ اَلْجَوْرُ سُرَادِقَهُ عَلَى اَلْبَرِّ وَ اَلْفَاجِرِ وَ اَلْمُقِيمِ وَ اَلظَّاعِنِ فَلاَ مَعْرُوفٌ يُسْتَرَاحُ إِلَيْهِ وَ لاَ مُنْكَرٌ يُتَنَاهَى عَنْهُ قول المصنّف : « و من كتاب له عليه السّلام إلى أهل مصر لمّا ولّى عليهم الأشتر » روى الطبري عن أبي مخنف ، عن فضيل بن خديج ، عن مولى للأشتر قال : لمّا هلك الأشتر وجدنا في ثقله رسالة عليّ عليه السّلام إلى أهل مصر : « من عبد اللّه عليّ أمير المؤمنين إلى امّة المسلمين الذين غضبوا للّه حين عصي في الأرض ، و ضرب الجور بأرواقه على البرّ و الفاجر ، فلا حقّ يستراح إليه ، و لا منكر يتناهى عنه » 3 .

و رواه ( غارات الثقفي ) تارة عن المدائنيّ و اخرى عن الشعبيّ 4 .

و رواه ( أمالي المفيد ) أيضا عن الشعبيّ عن صعصعة 5 .

و أمّا رواية ( الاختصاص ) 6 المنسوب إلى المفيد أيضا فنسبته غير

-----------
( 1 ) الزمر : 32 33 .

-----------
( 2 ) كتاب الفواتح للميبدي ، مخطوط .

-----------
( 3 ) تاريخ الطبري 5 : 96 ، سنة 38 .

-----------
( 4 ) الغارات 1 : 263 266 .

-----------
( 5 ) الأمالي للمفيد : 79 82 عن إبراهيم بن محمّد الثقفي ، و في الاختصاص عن الشعبي .

-----------
( 6 ) الاختصاص : 79 80 .

[ 211 ]

معلومة حيث إنّ كتب المفيد طرزها غير طرزه . و خبر ( الاختصاص ) غير صحيح حيث تضمّن قتل محمّد بن أبي بكر قبل الأشتر ، و هو خلاف الواقع 1 .

قوله عليه السّلام : « من عبد اللّه عليّ أمير المؤمنين » روى الكنجيّ الشافعيّ بإسناده عن ابن عبّاس قال : قال النّبيّ صلّى اللّه عليه و آله و سلّم : ما أنزل اللّه تعالى آية فيها يا أيّها الذين آمنوا إلاّ و عليّ رأسها و أميرها 2 « إلى القوم الذين غضبوا للّه » مدحه عليه السّلام أهل مصر مع كونهم قتلة عثمان بأنّهم غضبوا للّه ، دالّ على كون قتل عثمان عملا مرضيّا عند اللّه تعالى فضلا عن إباحته .

و في ( الطبريّ ) : ذكر في سبب مسير المصريين إلى عثمان ، و نزولهم ذا خشب أمور كثيرة ، و منها ما أعرضت عن ذكره كراهة منّي ذكره ، لبشاعته 3 .

و قال أيضا : قد ذكرنا كثيرا من الامور التي ذكر قاتلوه أنّهم جعلوها ذريعة إلى قتله ، فأعرضنا عن ذكر كثير منها ، لعلل دعت إلى الإعراض عنها 4 .

قلت : العجب من الرجل يستقصي روايات السريّ عن شعيب ، عن سيف مع أنّ أكثرها مفتعلة قطعا ، و يترك كثيرا من روايات المدائنيّ و الواقدي و غيرهما ممّن اتّفق على جلاله و صحّة رواياته .

و قال ابن أبي الحديد : هذا الفصل من كلامه يشكل عليّ تأويله ، لأنّ أهل مصر هم الذين قتلوا عثمان ، و إذا شهد أمير المؤمنين عليه السّلام أنّهم غضبوا للّه

-----------
( 1 ) لا يخفى أنّ في تاريخ قتلهما رضوان اللّه عليهما اختلافا و لا يسمح المقام ذكر ذلك . انظر تاريخ اليعقوبي 2 :

194 ، تاريخ الطبري 5 : 94 ، سنة 38 ، مروج الذهب 2 : 420 ، أسد الغابة 4 : 324 ، الإصابة 3 : 482 ، الأعلام 5 : 259 و 6 : 219 220 .

-----------
( 2 ) كفاية الطالب : 139 140 ، نظم درر السمطين : 89 .

-----------
( 3 ) تاريخ الطبري 4 : 356 ، سنة 35 .

-----------
( 4 ) تاريخ الطبري : 365 ، سنة 35 .

[ 212 ]

حين عصي في الأرض ، فهذه شهادة قاطعة على عثمان بالعصيان ، و إتيان المنكر 1 .

ثمّ ذكر ابن أبي الحديد تأويلا ركيكا 2 . و لو صحّ تأويله لم يكن في الدنيا أمر باطل . أ فرأيت من اتّخذ إلهه هواة 3 و من لم ينفعه عيان لا يفيده برهان .

« حين عصي في أرضه » في ( الطبري ) : كتب أهل مصر بالسقيا أو بذي خشب إلى عثمان بكتاب فجاء به رجل منهم حتّى دخل به عليه ، فلم يردّ عليه شيئا ، فأمر به فاخرج من الدار و كان أهل مصر الذين ساروا إلى عثمان ستّمائة رجل على أربعة ألوية لها رؤوس أربعة ، مع كلّ رجل منهم لواء و كان جماع أمرهم إلى عمرو بن بديل بن ورقاء الخزاعي و كان من أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم و إلى عبد الرحمن بن عديس التّجيبيّ فكان في ما كتبوا إليه : بسم اللّه الرحمن الرحيم أمّا بعد فاعلم . . . أنّ اللّه لا يغيّر ما بقوم حتّى يغيّروا ما بأنفسهم . . . 4 . فاللّه اللّه ثمّ اللّه اللّه فإنّك على دنيا فاستتمّ إليها معها آخرة ، و لا تنس [ لا تلبس ] نصيبك من الآخرة فلا تسوغ لك الدنيا . و اعلم [ أنّا ] و اللّه للّه نغضب ، و في اللّه نرضى و أنّا لن نضع سيوفنا عن عواتقنا حتّى تأتينا منك توبة مصرّحة ، أو ضلالة مجلّحة مبلجة . فهذه مقالتنا لك ، و قضيتنا إليك ، و اللّه عذيرنا منك 5 .

« و ذهب بحقّه » في ( الطبري ) : خرجت عائشة إلى مكّة و عثمان محصور ،

-----------
( 1 ) شرح ابن أبي الحديد 16 : 156 .

-----------
( 2 ) المصدر نفسه : 157 .

-----------
( 3 ) الجاثية : 23 .

-----------
( 4 ) الرعد : 11 .

-----------
( 5 ) تاريخ الطبري 4 : 369 ، سنة 35 .

[ 213 ]

فقدم عليها رجل يقال له أخضر ، فقالت : ما صنع الناس ؟ فقال : قتل عثمان المصريّين . قالت عائشة : إنّا للّه و إنّا إليه راجعون أ يقتل عثمان قوما يطلبون الحقّ و ينكرون الظلم و اللّه لا نرضى بهذا . ثمّ قدم آخر فقالت عائشة له : ما صنع الناس ؟ قال : قتل المصريّون عثمان . قالت : العجب لأخضر ، زعم أنّ المقتول هو القاتل فكان يضرب به المثل : أكذب من أخضر 1 .

قلت : أخضر أيضا ما كذب . أراد عثمان قتل المصريين فكتب سرّ إلى ابن أبي سرح بقتلهم ، إلاّ أنّ لم يرد ذلك فرأوا رسوله و كتابه معه بذلك فرجعوا و قتلوه 2 .

« فضرب الجور سرادقه على البرّ و الفاجر و المقيم » أي : البلديّ .

« و الظاعن » أي : الغريب المرتحل .

في ( الطبريّ ) : قال محمّد بن السائب الكلبيّ : إنّما ردّ أهل مصر إلى عثمان بعد انصرافهم عنه أنّه أدركهم غلام لعثمان على جمل له بصحيفة إلى أمير مصر أن يقتل بعضهم ، و يصلب بعضهم . فلمّا أتوا عثمان ، قالوا : هذا غلامك ؟ قال : هذا غلامي انطلق بغير علمي . قالوا : جملك . قال : اخذ من الدار بغير أمري . قالوا : خاتمك . قال : نقش عليه . فقال ابن عديس التجيبيّ حين أقبل أهل مصر :

أقبلن من بلبيس و الصعيد
خوصا كأمثال القسيّ قود

مستحقبات حلق الحديد
يطلبن حقّ اللّه في الوليد

و عند عثمان و في سعيد
يا ربّ فارجعنا بما نريد 3

-----------
( 1 ) تاريخ الطبري 4 : 449 ، سنة 36 .

-----------
( 2 ) المصدر نفسه 4 : 367 368 ، سنة 35 .

-----------
( 3 ) تاريخ الطبري 4 : 368 ، سنة 35 .

[ 214 ]

و عن سفيان بن أبي العوجاء : قدم المصريّون القدمة الأولى ، فكلّم عثمان بن محمّد بن مسلمة ، فخرج في خمسين راكبا من الأنصار ، فأتوهم بذي خشب فردّهم ، و رجع القوم حتّى إذا كانوا بالبويب ، وجدوا غلاما لعثمان معه كتاب إلى عبد اللّه بن سعد ، فكرّوا ، فانتهوا إلى المدينة ، و قد تخلّف بها من الناس الأشتر و حكيم بن جبلة ، فأتوا بالكتاب ، فأنكر عثمان أن يكون كتبه ،

و قال : هذا مفتعل . قالوا : فالكتاب كتاب كاتبك قال : أجل ، و لكنّه كتب بغير أمري . قالوا : فإنّ الرسول الذي وجدنا معه الكتاب غلامك قال : أجل ، و لكنّه خرج بغير إذني . قالوا : فالجمل جملك . قال : أجل ، و لكنّه اخذ بغير علمي . فقالوا :

ما أنت إلاّ صادق أو كاذب فإن كنت كاذبا فقد استحققت الخلع ، لما أمرت به من سفك دمائنا بغير حقّها ، و إن كنت صادقا فقد استحققت أن تخلع لضعفك و غفلتك و خبث بطانتك لأنّه لا ينبغي لنا أن نترك على رقابنا من يقتطع مثل هذا الأمر دونه لضعفه و غفلته . و قالوا له أيضا : إنّك ضربت رجالا من أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم حين يعظونك و يأمرونك بمراجعة الحقّ عند ما يستنكرون من أعمالك فأقد من نفسك من ضربته و أنت له ظالم . فقال : الإمام يخطى‏ء و يصيب ، فلا أقيد من نفسي لأنّي لو أقدت كلّ من أصبته بخطأ آتي على نفسي ، و قالوا له : إنّك أحدثت أحداثا عظيمة [ عظاما ] فاستحققت بها الخلع فإذا كلّمت فيها أعطيت التوبة ثمّ عدت إليها و إلى مثلها ، ثمّ قدمنا عليك فأعطيتنا التوبة و الرجوع إلى الحقّ و لا منا فيك محمّد بن مسلمة ، و ضمن لنا ما حدث من أمر ، فأخفرته فتبرّأ منك ، و قال : لا أدخل في أمره . فرجعنا أوّل مرّة لنقطع حجّتك و نبلغ أقصى الإعذار إليك ، و نستظهر باللّه عزّ و جلّ عليك ، فلحقنا كتاب منك إلى عاملك [ علينا ] تأمره فينا بالقتل و القطع و الصلب . و زعمت أنّه كتب بغير علمك . و هو مع غلامك و على جملك و بخطّ كاتبك و عليه خاتمك ، فقد

[ 215 ]

وقعت عليك بذلك التهمة القبيحة ، مع ما بلونا منك قبل ذلك من الجور في الحكم ، و الأثرة في القسمة [ القسم ] و العقوبة للأمر بالقسط ، و إظهار التوبة ، ثمّ الرجوع إلى الخطيئة إلى أن قال بعد ذكر قول عثمان لهم : إنّه يتوب : قالوا : إن كان هذا أوّل حدث أحدثته ثمّ تبت منه و لم تقم عليه ، لكان علينا أن نقبل منك ،

و لكنّه قد كان منك من الأحداث قبل هذا ما قد علمت إلى أن قال : ثمّ انصرفوا عنه و آذنوه بالحرب ، و أرسل عثمان إلى محمّد بن مسلمة أن يردّهم ، فقال :

و اللّه لا أكذب اللّه في سنة مرّتين 1 .

قلت : صدق المصريّون في استحقاق عثمان للخلع ، إن صدق أنّ بعث كتاب بخطّ كاتبه على جمله مع غلامه بخاتمه في الأمر بقتل بعض ، و قطع بعض ، و صلب بعض بدون جناية كان بغير علمه ، و إن كان كذب فيه . فيشهد به عقل كلّ عاقل ملحد أو موحّد . فما وجه قول إخواننا بإمامته مع أنّ كذبه كان أمرا بيّنا ؟ فلو كان بغير علمه كيف لم يستعظم ذلك ، و لم لا يؤاخذ غلامه بذلك ؟

و في ( الطبري ) أيضا : لمّا سمع عثمان بوفد أهل مصر ، استقبلهم ، و كان في قرية له ، فقالوا له : ادع بالمصحف . فدعا به . فقالوا له : افتح السابعة و كانوا يسمّون سورة يونس السابعة فقرأها حتّى أتى على قوله تعالى : قل أ رأيتم ما أنزل اللّه لكم من رزق فجعلتم منه حراما و حلالا قل آللّه أذِنَ لكم أم على اللّه تفترون 2 قالوا له : قف . أ رأيت ما حميت من الحمى ؟ اللّه أذن لك إلى أن قال ثمّ أخذوه بأشياء لم يكن عنده منها مخرج . فعرفها ، فقال : استغفر اللّه ،

فأخذوا ميثاقه إلى أن قال ثمّ رجع الوفد المصريّون راضين فبينا هم

-----------
( 1 ) تاريخ الطبري 4 : 375 377 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) يونس : 59 .

[ 216 ]

في الطريق إذا هم براكب . . . 1 .

« فلا معروف يستراح إليه ، و لا منكر يتناهى عنه » في ( الطبري ) : لمّا قال المصريّون لعثمان : ما هذا الكتاب الذي كتبت في قتلنا ؟ و أنكره ، قالوا : إنّا لا نعجّل عليك و إن كنّا قد اتّهمناك ، اعزل عنّا عمّالك الفسّاق ، و استعمل علينا من لا يتّهم على دمائنا و أموالنا ، و اردد علينا مظالمنا .

قال عثمان : إذن ما أراني في شي‏ء إن كنت أستعمل من هويتم ، و أعزل من كرهتم إذن الأمر أمركم قالوا : و اللّه لتفعلنّ أو لتعزلنّ أو لتقتلنّ ، فانظر لنفسك أو دع . فأبى عليهم و قال : لم أكن لأخلع سربالا سربلنيه اللّه . فحصروه أربعين ليلة 2 .

قلت : لعمر اللّه ذاك السربال لم يسربله اللّه ، بل سربله عمر بتدبير الشورى شكرا له بما كتب عن أبي بكر في غشوته استخلافه له .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

7

الخطبة ( 164 ) و من كلام له عليه السّلام : قالوا : لما اجتمع الناس عليه ، و شكوا ما نقموه على عثمان ، و سالوه مخاطبته عنهم و استعتابه لهم ، فدخل عليه ،

فقال :

إِنَّ اَلنَّاسَ وَرَائِي وَ قَدِ اِسْتَسْفَرُونِي بَيْنَكَ وَ بَيْنَهُمْ وَ وَ اَللَّهِ مَا أَدْرِي مَا أَقُولُ لَكَ مَا أَعْرِفُ شَيْئاً تَجْهَلُهُ وَ لاَ أَدُلُّكَ عَلَى شَيْ‏ءٍ لاَ تَعْرِفُهُ إِنَّكَ لَتَعْلَمُ مَا نَعْلَمُ مَا سَبَقْنَاكَ إِلَى شَيْ‏ءٍ فَنُخْبِرَكَ عَنْهُ وَ لاَ خَلَوْنَا بِشَيْ‏ءٍ فَنُبَلِّغَكَهُ وَ قَدْ رَأَيْتَ كَمَا رَأَيْنَا وَ سَمِعْتَ كَمَا سَمِعْنَا وَ صَحِبْتَ ؟ رَسُولَ

-----------
( 1 ) تاريخ الطبري 4 : 354 355 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) المصدر نفسه 4 : 371 ، سنة 35 .

[ 217 ]

اَللَّهِ ص ؟ كَمَا صَحِبْنَا وَ مَا ؟ اِبْنُ أَبِي قُحَافَةَ ؟ وَ لاَ ؟ اِبْنُ اَلْخَطَّابِ ؟ بِأَوْلَى بِعَمَلِ اَلْحَقِّ مِنْكَ وَ أَنْتَ أَقْرَبُ إِلَى ؟ رَسُولِ اَللَّهِ ص ؟

وَشِيجَةَ رَحِمٍ مِنْهُمَا وَ قَدْ نِلْتَ مِنْ صِهْرِهِ مَا لَمْ يَنَالاَ فَاللَّهَ اَللَّهَ فِي نَفْسِكَ فَإِنَّكَ وَ اَللَّهِ مَا تُبَصَّرُ مِنْ عَمًى وَ لاَ تُعَلَّمُ مِنْ جَهْلٍ وَ إِنَّ اَلطُّرُقَ لَوَاضِحَةٌ وَ إِنَّ أَعْلاَمَ اَلدِّينِ لَقَائِمَةٌ فَاعْلَمْ أَنَّ أَفْضَلَ عِبَادِ اَللَّهِ عِنْدَ اَللَّهِ إِمَامٌ عَادِلٌ هُدِيَ وَ هَدَى فَأَقَامَ سُنَّةً مَعْلُومَةً وَ أَمَاتَ بِدْعَةً مَجْهُولَةً وَ إِنَّ اَلسُّنَنَ لَنَيِّرَةٌ لَهَا أَعْلاَمٌ وَ إِنَّ اَلْبِدَعَ لَظَاهِرَةٌ لَهَا أَعْلاَمٌ وَ إِنَّ شَرَّ اَلنَّاسِ عِنْدَ اَللَّهِ إِمَامٌ جَائِرٌ ضَلَّ وَ ضُلَّ بِهِ فَأَمَاتَ سُنَّةً مَأْخُوذَةً وَ أَحْيَا بِدْعَةً مَتْرُوكَةً وَ إِنِّي سَمِعْتُ ؟ رَسُولَ اَللَّهِ ص ؟ يَقُولُ يُؤْتَى يَوْمَ اَلْقِيَامَةِ بِالْإِمَامِ اَلْجَائِرِ وَ لَيْسَ مَعَهُ نَصِيرٌ وَ لاَ عَاذِرٌ يُلْقَى فِي نَارِ جَهَنَّمَ فَيَدُورُ فِيهَا كَمَا تَدُورُ اَلرَّحَى ثُمَّ يَرْتَبِطُ فِي قَعْرِهَا وَ إِنِّي أَنْشُدُكَ اَللَّهَ أَلاَّ تَكُونَ إِمَامَ هَذِهِ اَلْأُمَّةِ اَلْمَقْتُولَ فَإِنَّهُ كَانَ يُقَالُ يُقْتَلُ فِي هَذِهِ اَلْأُمَّةِ إِمَامٌ يَفْتَحُ عَلَيْهَا اَلْقَتْلَ وَ اَلْقِتَالَ إِلَى يَوْمِ اَلْقِيَامَةِ وَ يَلْبِسُ أُمُورَهَا عَلَيْهَا وَ يُثَبِّثُ اَلْفِتَنَ فِيهَا فَلاَ يُبْصِرُونَ اَلْحَقَّ مِنَ اَلْبَاطِلِ يَمُوجُونَ فِيهَا مَوْجاً وَ يَمْرُجُونَ فِيهَا مَرْجاً فَلاَ تَكُونَنَّ ؟ لِمَرْوَانَ ؟

سَيِّقَةً يَسُوقُكَ حَيْثُ شَاءَ بَعْدَ جَلاَلِ اَلسِّنِّ وَ تَقَضِّي اَلْعُمُرِ فَقَالَ لَهُ ؟ عُثْمَانُ ؟

كَلِّمِ اَلنَّاسَ فِي أَنْ يُؤَجِّلُونِي حَتَّى أَخْرُجَ إِلَيْهِمْ مِنْ مَظَالِمِهِمْ فَقَالَ ع مَا كَانَ ؟ بِالْمَدِينَةِ ؟ فَلاَ أَجَلَ فِيهِ وَ مَا غَابَ فَأَجَلُهُ وُصُولُ أَمْرِكَ إِلَيْهِ أقول : رواه المدائني كما في ( جمل المفيد ) عن علي بن صالح قال : ذكر

[ 218 ]

ابن دأب أنّه لمّا عاب الناس على عثمان ما عابوا ، كلّموا عليّا عليه السّلام فيه فدخل عليه . . . 1 .

و رواه ( العقد الفريد ) مختصرا عن ابن دأب أيضا 2 .

و رواه الطبري في ثلاث روايات : روى في إحداها صدره إلى قوله عليه السّلام :

« فلا تكوننّ لمروان سيّقة » 3 . و في اخرى قوله عليه السّلام : « فلا تكوننّ » . . . و في ثالثة قوله عليه السّلام : « ما كان بالمدينة » . . .

ففيه : زعم الواقديّ أنّ عبد اللّه بن محمد حدّثه عن أبيه ، قال : لمّا كانت سنة ( 34 ) كتب أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم بعضهم إلى بعض : أن أقدموا ، فإن كنتم تريدون الجهاد فعندنا الجهاد . و كثّر الناس على عثمان ، و نالوا منه أقبح ما نيل من أحد ، و أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم يرون و يسمعون ليس فيهم أحد ينهى و لا يذبّ أي عن عثمان إلاّ نفير زيد بن ثابت ، و أبو أسيد الساعديّ ، و كعب بن مالك و حسّان . فاجتمع الناس ، و كلّموا عليّا عليه السّلام . فدخل على عثمان فقال : « الناس ورائي ، و قد كلّموني فيك ، و اللّه ما أدري ما أقول لك إلى « و يمرجون مرجا » مثله مع اختلاف يسير . ثمّ بعده : فقال له عثمان : قد و اللّه علمت ، ليقولنّ الذي قلت ، أما و اللّه لو كنت مكاني ما عنّفتك ، و لا أسلمتك ، و لا عبت عليك ، و لا جئت منكرا أن وصلت رحما ، و سددت خلّة ، و آويت ضائعا ، و ولّيت شبيها بمن كان عمر يولّي . أنشدك اللّه يا علي ، هل تعلم أنّ المغيرة بن شعبة ليس هناك ؟ قال :

نعم . قال : فتعلم أنّ عمر ولاّه ؟ قال : نعم . قال : فلم تلومني أن ولّيت ابن عامر في رحمه و قرابته ؟ قال عليّ عليه السّلام : سأخبرك إنّ عمر كان كلّ من ولّى فإنّما يطأ

-----------
( 1 ) الجمل : 187 188 .

-----------
( 2 ) العقد الفريد 5 : 58 .

-----------
( 3 ) تاريخ الطبري 4 : 337 ، سنة 34 .

[ 219 ]

على صماخه ، و إن بلغه عنه حرف جلبه ، ثمّ بلغ به أقصى الغاية ، و أنت لا تفعل ،

ضعفت و رققت [ رفقت ] على أقربائك .

قال عثمان : هم أقرباؤك أيضا . فقال عليّ عليه السّلام : لعمري إنّ رحمهم منّي لقريبة ، و لكنّ الفضل في غيرهم . قال عثمان : هل تعلم أنّ عمر ولّى معاوية خلافته كلّها ؟ فقد ولّيته . فقال عليّ عليه السّلام : أنشدك اللّه هل تعلم أنّ معاوية كان أخوف من عمر من يرفأ غلام عمر منه ؟ قال : نعم . قال عليّ عليه السّلام : فإنّ معاوية يقتطع الامور دونك و أنت لا تعلمها [ تعلمها ] فيقول للناس : هذا أمر عثمان ،

فيبلغك و لا تغيّر على معاوية .

ثمّ خرج عليّ عليه السّلام من عنده ، و خرج عثمان على أثره ، فجلس على المنبر و قال : إنّ لكلّ شي‏ء آفة ، و لكلّ أمر عاهة ، و إنّ آفة هذه الامّة ، و عاهة هذه النعمة ،

عيّابون طعّانون يرونكم ما تحبّون ، و يسرّون ما تكرهون يقولون لكم و تقولون ، أمثال النعام يتبعون أوّل ناعق أحبّ مواردها إليها البعيد ، لا يشربون إلاّ نغصا و لا يردون إلاّ عكرا ، لا يقوم لهم رائد ، و قد أعيتهم الامور ،

و تعذّرت عليهم المكاسب . أما [ ألا فقد ] و اللّه عبتم عليّ بما أقررتم لابن الخطاب بمثله ، و لكنّه وطأكم برجله ، و ضربكم بيده ، و قمعكم بلسانه ، فدنتم له على ما أحببتم أو كرهتم ، و لنت لكم ، و أوطأت لكم كتفي ، و كففت يدي و لساني عنكم ،

فاجترأتم عليّ . أما و اللّه أنا لأعزّ [ لأنا أعزّ ] نفرا ، و أقرب ناصرا ، و أكثر عددا ،

و أقمن إن قلت هلمّ [ أتي ] إليّ و لقد أعددت لكم أقرانكم ، و أفضلت عليكم فضولا ، و كشرت لكم عن نابي ، و أخرجتم منّي خلقا لم أكن أحسنه ، و منطقا لم أنطق به ، فكفّوا عليكم ألسنتكم ، و طعنكم و عيبكم على ولاتكم ، فإنّي قد كففت عنكم من لو كان هو الذي يكلّمكم لرضيتم منه بدون منطقي هذا . ألا فما تفقدون من حقّكم ؟ و اللّه ما قصّرت في بلوغ ما كان يبلغ من كان قبلي ، و من لم

[ 220 ]

تكونوا تختلفون عليه و أفضل [ فضل فضل من مال ] ، فمالي لا أصنع في الفضل ما اريد فلم كنت إماما فقام مروان فقال : إن شئتم حكّمنا و اللّه بيننا و بينكم السيف ، نحن و اللّه و أنتم كما قال الشاعر :

فرشنا لكم أعراضنا فنبت بكم
معارسكم تبنون في دمن الثّرى 1

قول المصنف : « و من كلام له عليه السّلام » زاد في ( ابن أبي الحديد ) :

« لعثمان » 2 . و لعلّه كان حاشية خلط بالمتن ، فليس في ( ابن ميثم ) 3 و نسخة نهجه كانت بخطّ مصنّفه .

« لمّا اجتمع الناس عليه » هكذا في ( المصرية ) 4 ، و الصواب : « إليه » كما في ( ابن ميثم ) 5 . لكن في ( ابن أبي الحديد ) بدل الكلام : « قالوا لمّا اجتمع الناس إلى أمير المؤمنين عليه السّلام » 6 .

« و شكوا ممّا نقموه على عثمان » هكذا في ( المصرية ) 7 ، و في ( ابن ميثم ) : « و شكوا ما نقموه على عثمان » 8 . و في ( ابن أبي الحديد ) : « و شكوا إليه ما نقموه على عثمان » 9 .

« و سألوه مخاطبته عنهم » ليس في ( ابن أبي الحديد ) كلمة « عنهم » 10 .

-----------
( 1 ) تاريخ الطبري 4 : 336 339 ، سنة 34 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 261 .

-----------
( 3 ) شرح ابن ميثم 3 : 301 .

-----------
( 4 ) نهج البلاغة 2 : 84 .

-----------
( 5 ) في شرح ابن ميثم 3 : 301 أيضا : « عليه » .

-----------
( 6 ) شرح ابن أبي الحديد 9 : 261 .

-----------
( 7 ) نهج البلاغة 2 : 84 .

-----------
( 8 ) في شرح ابن ميثم 3 : 301 أيضا : « ممّا » .

-----------
( 9 ) شرح ابن أبي الحديد 9 : 261 .

-----------
( 10 ) المصدر نفسه .

[ 221 ]

« و استعتابه » أي : طلب رجوعه عن أعماله الشنيعة .

« لهم فدخل عليه » و في ( ابن أبي الحديد ) : « على عثمان » 1 .

« فقال » كالتأكيد لقوله « و من كلام له » فلو أسقط لم يكن الكلام ناقصا .

قوله عليه السّلام : « إنّ الناس ورائي » ليس كلمة « ورائي » في نسخة ( ابن ميثم ) 2 .

« و قد استسفروني » أي : اتّخذوني سفيرا ، أي : رسولا .

« بينك و بينهم . و واللّه » و في ( ابن ميثم ) : « و اللّه » 3 .

« ما أدري ما أقول لك » لأنّ التنبيه على قبح الظلم و الجور تنبيه على البديهيات .

« ما أعرف شيئا تجهله و لا أدلّك على شي‏ء » هكذا في ( المصرية ) 4 و الصواب : « على أمر » كما في ( ابن أبي الحديد 5 ، و الخطيّة ) .

« لا تعرفه . إنّك لتعلم ما نعلم ، ما سبقناك إلى شي‏ء فنخبرك عنه ، و لا خلونا بشي‏ء فنبلغكه ، و قد رأيت كما رأينا ، و سمعت كما سمعنا ، و صحبت رسول اللّه صلّى اللّه عليه و آله و سلّم كما صحبنا » .

قال ابن أبي الحديد : أقسم عليه السّلام في قوله : « و اللّه . . . » على أنّه لا يعرف أمرا يجهله عثمان ، أي : من هذه الأحداث خاصّة . و هذا حقّ ، لأنّ عليّا عليه السّلام لم يكن يعلم منها ما يجهله عثمان ، بل كان أحداث الصبيان فضلا عن العقلاء

-----------
( 1 ) شرح ابن أبي الحديد 9 : 261 .

-----------
( 2 ) في شرح ابن ميثم 3 : 302 « ورائي » أيضا .

-----------
( 3 ) في شرح ابن ميثم 3 : 302 « و و اللّه » أيضا .

-----------
( 4 ) نهج البلاغة 2 : 84 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 261 .

[ 222 ]

و المميّزين ، يعلمون وجهي الصواب و الخطأ فيها 1 .

قلت : الأمر كما ذكر من أنّ المراد أنّ عثمان كان يعلم كما يعلم أمير المؤمنين عليه السّلام و باقي الناس : أنّ أعماله من بذل بيت مال المسلمين ، و بذل الأخماس حقوق أهل بيت النّبيّ صلّى اللّه عليه و آله و سلّم لأقاربه من بني اميّة أعداء النّبي و أعداء الدين 2 و ردّه عمّه الحكم بن أبي العاص طريد رسول اللّه صلّى اللّه عليه و آله و سلّم 3 و تولية أخيه لامّه الوليد بن عقبة الفاسق بنصّ القرآن بإجماع الامّة ، و الذي كان يشرب الخمر و يصلّي الصبح في حال السكر بالناس أربعا ، و يغنّي في الصلاة ، و يتكلّم فيها ، و يقول للناس : إن تحبّوا الزيادة على أربع ركعات أزيدكم 4 و توليته ابن أبي سرح الذي كان النّبيّ صلّى اللّه عليه و آله و سلّم أباح دمه ، و أمر بقتله و لو رأوه متعلّقا بأستار الكعبة 5 ، امور منكرة يعلمها جميع الناس حتّى النساء و الصبيان إلاّ أنّه كان يغالط فأجاب أمير المؤمنين عليه السّلام بأنّه لو كان مكانه و فعل ما أنكر عليه ، ما عابه . فمع كونه من المحالات فإنّه عليه السّلام هو الذي عامل مع أخيه لمّا طلب زيادة صاع برّ على حقّه ما عامل 6 ، و على فرضه فهو أيضا من عدم مبالاته بالدين و إلاّ فإنكار المنكر واجب و سمّى إركابه أعداء الدين على رقاب الناس صلة رحم و مجرّد مودّة أرحام مثلهم منكر . أ لم يقل جلّ و علا : لا تجد قوما يؤمنون باللّه و اليوم الآخر يوادّون من حادّ اللّه

-----------
( 1 ) شرح ابن أبي الحديد 9 : 262 263 .

-----------
( 2 ) أنساب الأشراف ، الإمامة و السياسة 1 : 32 ، تاريخ اليعقوبي 2 : 173 ، الأغاني 6 : 268 269 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 173 ، الطبقات الكبرى 5 : 447 ، الاستيعاب 1 : 317 319 ، الشافي في الإمامة 4 : 228 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 173 ، مروج الذهب 2 : 343 344 .

-----------
( 5 ) تاريخ الطبري 3 : 58 ، سنة 8 .

-----------
( 6 ) نهج البلاغة 2 : 243 244 ، الخطبة 224 و شرح ابن أبي الحديد 4 : 92 .

[ 223 ]

و رسوله و لو كانوا آباءهم أو أبناءهم أو إخوانهم . . . 1 ؟

و سمّى تمكينهم من « خضم مال اللّه خضم الإبل نبتة الربيع » 2 سدّ خلّة الأرحام 3 و سمّى ردّ من أمر اللّه رسوله بتبعيده إيواء ضائعهم 4 و تولية من كان مثل المغيرة من ولاة عمر 5 .

و ما أبلهه حيث أراد مغالطة مثل أمير المؤمنين عليه السّلام ، المتنمّر في ذات اللّه بتلك المغالطات .

و تولية عمر المغيرة أيضا كان أمرا منكرا ، فكان نفاقه و خبثه أمرا بيّنا .

و لذا قال عثمان له عليه السّلام : « هل تعلم أن المغيرة ليس هناك » 6 إلاّ أنّه عليه السّلام لعدم تمكّنه من تخطئة عمر ما شاه بأن قال له : « إنّ عمر إن كان بلغه عمّن ولاّه حرف جلبه ثمّ بلغ به أقصى الغاية ، و أنت لا تفعل » 7 إلاّ أنّ عمر كان يجلب من بلغه عنه حرف ، سياسة لا ديانة فإن لم يكن له داع فيه عزله و صادره و عاقبه ، و إلاّ فيعمل معه عملا يموّه به على الناس ، فجلب المغيرة من صادره و عاقبه ، و إلاّ فيعمل معه عملا يموّه به على الناس فجلب المغيرة من البصرة لمّا شهدوا عليه بالزنا ، إلاّ أنّه لاحتياجه إلى دهائه منع الشاهد الرابع و هو زياد عن أداء شهادته عليه بالزنا كاملة ، و ضرب باقي الشهود . ثمّ ولاّه الكوفة فصار غضب عمر على المغيرة بعزله عن البصرة

-----------
( 1 ) المجادلة : 22 .

-----------
( 2 ) من الخطبة 3 ( الشقشقيّة ) ، انظر نهج البلاغة 1 : 30 . و قال ابن الأثير في النهاية 2 : 44 ، في حديث عليّ رضي اللّه عنه « فقام إليه بنو اميّة يخضمون مال اللّه خضم الإبل نبتة الربيع » . الخضم : الأكل بأقصى الأضراس .

-----------
( 3 ) الشافي في الإمامة 4 : 275 ، شرح ابن أبي الحديد 3 : 36 .

-----------
( 4 ) تاريخ الطبري 4 : 338 ، سنة 34 ، شرح ابن أبي الحديد 9 : 264 ، بحار الأنوار ، ط الكمباني 8 : 323 .

-----------
( 5 ) المصدر نفسه .

-----------
( 6 ) تاريخ الطبري 4 : 338 ، سنة 34 ، شرح ابن أبي الحديد 9 : 264 .

-----------
( 7 ) تاريخ الطبري 4 : 338 ، سنة 34 .

[ 224 ]

و توليته الكوفة مثلا بين الناس 1 .

و كذلك الكلام في تولية عمر لمعاوية فإنّه و إن كان أمير المؤمنين عليه السّلام ماشى عثمان في جوابه « بأن معاوية كان أخوف من عمر من يرفأ غلام عمر منه ، إلاّ أنّ معاوية يقتطع الامور دونك » 2 و إلاّ فخوف معاوية من عمر إنّما كان لخوف عمر من معاوية ، فكان معاوية لا يحسب عمر شيئا لكونه فوقه في الحسب لكونه من بني عبد مناف ، و عمر من عديّ و لا دهاء فوق دهائه .

فكان عمر يقول : تصفون دهاء كسرى و قيصر و عندكم فتى قريش معاوية 3 فكان عمر يداقّه كاملا لئلاّ يزلزل أمره ، و إلاّ فما فعل معاوية مع كونه من الشجرة الملعونة من قيامه في قبال أمير المؤمنين عليه السّلام كان بواسطة تولية عمر له ، فكان يحتجّ به حتّى حمل بذلك أهل الشام على قتال أمير المؤمنين عليه السّلام 4 الذي كان بمنزلة نفس النّبيّ صلّى اللّه عليه و آله و سلّم بنصّ القرآن 5 .

و لكون توليته أمرا منكرا أنكر عليه السّلام على المغيرة لمّا أشار عليه بعد بيعة الناس له بأن يبقي معاوية على إمارته على الشام لئلاّ يزلزل أمره ، ثمّ يعزله بأن قال عليه السّلام له : . . . ما كنت متّخذ المضلّين عضدا 6 .

ثمّ إنّ عثمان اقتصر في الدفاع عن نفسه بأنّه إن ولّى ابن عامر المنافق فقد ولّى عمر المغيرة المنافق ، و إن ولّى معاوية عدوّ الإسلام

-----------
( 1 ) انظر تاريخ الطبري 4 : 70 72 ، سنة 17 ، الأغاني 16 : 95 99 .

-----------
( 2 ) تاريخ الطبريّ 4 : 338 ، سنة 34 ، شرح ابن أبي الحديد 9 : 265 .

-----------
( 3 ) تاريخ الطبري : 3 : 264 265 ، دار الكتب العلمية .

-----------
( 4 ) وقعة صفّين : 32 .

-----------
( 5 ) إشارة إلى آية المباهلة 61 من سورة آل عمران .

-----------
( 6 ) وقعة صفّين : 52 ، شرح ابن أبي الحديد 3 : 84 و الآية 51 من سورة الكهف .

[ 225 ]

فقد ولاّه عمر طول خلافته 1 .

و لم يمكنه أن يقول له عليه السّلام : إنّ عمر دبّر خلافتي في الشورى بحكميّة ابن عوف مع علمه بأنّي أفعل ما أفعل لعرفانه أخلاقي و تهالكي لبني أبي ، بل قال ذلك لي صريحا .

و في ( العقد ) : كان عليّ عليه السّلام كلّما اشتكى الناس أمر عثمان ، أرسل ابنه الحسن إليه ، فلمّا أكثر عليه قال له : إنّ أباك يرى أنّ أحدا لا يعلم ما يعلم ، و نحن أعلم بما نفعل ، فكفّ عنّا فلم يبعث عليّ عليه السّلام ابنه في شي‏ء بعد ذلك 2 .

قلت : قوله عليه السّلام : « إنّك لتعلم ما نعلم » إشارة إلى كلام عثمان فتسلّم عليه السّلام قول عثمان « إنّه يعلم ما يعلم هو » لكنّه غير مراده ، و هذا في غاية اللطافة في جواب الخصم .

« و ما ابن أبي قحافة و لا ابن الخطّاب أولى » هكذا في ( المصرية ) 3 و الصواب : « بأولى » كما في ( ابن أبي الحديد و ابن ميثم 4 و الخطية ) .

« بعمل الحقّ منك » في ( خلفاء ابن قتيبة ) : ذكروا أنّ ابن عبّاس قال : خرجت إلى المسجد فإنّي لجالس فيه مع عليّ عليه السّلام حين صلّيت العصر ، إذ جاء رسول عثمان يدعو عليّا عليه السّلام فقال : انطلق معي . فأقبلت معه فإذا طلحة و الزبير و سعد و اناس من المهاجرين ، فجلسنا فإذا عثمان عليه ثوبان أبيضان ، فسكت القوم ،

و نظر بعضهم إلى بعض ، فقال عثمان : إنّ ابن عمّي معاوية قد كان غائبا عنكم و عمّا نلتم منّي ، و ما عاتبتموني ، و قد سألني أن يكلّمكم إلى أن قال :

و خرج القوم و أمسك عثمان ابن عبّاس ، و قال له : يا ابن عمّي و ابن

-----------
( 1 ) تاريخ الطبري 4 : 338 ، سنة 34 .

-----------
( 2 ) العقد الفريد 5 : 58 59 .

-----------
( 3 ) نهج البلاغة 2 : 85 .

-----------
( 4 ) هكذا في شرح ابن أبي الحديد 9 : 261 ، و في شرح ابن ميثم 3 : 302 أيضا : أولى .

[ 226 ]

خالتي ، لم يبلغني عنك شي‏ء احبّه و لا شي‏ء أكرهه ، أنت لا عليّ و لا لي ، و قد علمت أنّك رأيت بعض ما رأى الناس ، فمنعك عقلك و حلمك من أن تظهر ما أظهروا ، و قد أحببت أن تعلمني رأيك في ما بيني و بينك فأعتذر . فقال له ابن عبّاس : و اللّه لوددت أنّك لم تفعل ما فعلت ممّا ترك الخليفتان قبلك ، فإن كان شيئا تركاه لما رأيا أنّه ليس لهما علمت أنّه ليس لك كما لم يكن لهما ، و إن كان ذلك لهما فتركاه خيفة أن ينال منهما مثل الذي نيل منك ، تركته لما تركاه له ،

و لمن يكونا أحقّ بإكرام أنفسهما منك بإكرام نفسك ، قال : فما منعك أن تشير عليّ بهذا قبل أن أفعل ما فعلت ؟ قال : و ما علمي أنّك تفعل ذلك قبل أن تفعل ؟

قال : فهب لي صمتا حتّى ترى رأيي 1 .

و روى الطبري : أنّ محمّد بن أبي بكر لمّا قعد على صدر عثمان لقتله ،

و أخذ لحيته ، قال له عثمان : ما كان أبوك ليقبض على ما قبضت عليه . فقال له محمّد بن أبي بكر : لو رآك أبي تعمل هذه الأعمال أنكرها عليك 2 .

و روى الزبير بن بكّار أنّ عمر لمّا أتى بجوهر كسرى ، وضع في المسجد ، فطلعت عليه الشمس فصار كالجمر ، فقال لخازن بيت المال : ويلك [ ويحك ] أرحني من هذا ، و اقسمه بين المسلمين ، فإنّ نفسي تحدّثني أنّه سيكون في هذا بلاء و فتنة بين الناس . فقال : إن أقسمته [ قسمته ] بين المسلمين لم يسعهم ، و ليس أحد يشتريه لأنّ ثمنه عظيم ، و لكن تدعه إلى قابل ، فعسى اللّه أن يفتح على المسلمين بمال فيتشريه منهم من يشتريه . قال :

ارفعه و أدخله بيت المال .

-----------
( 1 ) الإمامة و السياسة 1 : 29 31 ، و نقله الشارح بتلخيص .

-----------
( 2 ) تاريخ الطبري 4 : 393 ، سنة 35 .

[ 227 ]

و قتل عمر و هو بحاله ، فأخذه عثمان لمّا ولّي الخلافة فحلّى به بناته 1 .

« و أنت أقرب إلى رسول اللّه صلّى اللّه عليه و آله و سلّم و شيجة » أي : اشتباك .

« رحم منهما » كان عثمان يجتمع مع النّبيّ صلّى اللّه عليه و آله و سلّم في جدّه الرابع عبد مناف ،

و أبو بكر يجتمع معه صلّى اللّه عليه و آله و سلّم في جدّه السابع مرّة بن كعب ، و عمر في جدّه الثامن كعب بن لؤي ، و كانت امّ عثمان أروى بنت كريز ، و امّها البيضاء بنت عبد المطلّب ، فأمّه كانت من عبد شمس ابن عبد مناف ، و امّ امّه من هاشم ، و أمّ أبي بكر كانت سلمى من تيم مثله ، و امّ عمر كانت حنتمة من مخزوم فهو كان أقرب في النسب أمّا و أبا 2 .

« و قد نلت من صهره ما لم ينالا » فتزوّج عثمان برقيّة ، ثمّ بعد موتها بامّ كلثوم بنتي النّبيّ صلّى اللّه عليه و آله و سلّم ، و كانتا قبله عند عتبة بن أبي لهب ، و عتيبة بن أبي لهب .

و أبو بكر و عمر لم ينالا صهريّة منه صلّى اللّه عليه و آله و سلّم لكن تزوّج صلّى اللّه عليه و آله و سلّم بابنتيهما و لم ينل ذلك عثمان .

هذا ، و قال ابن أبي الحديد : قوله عليه السّلام : « و أنت أقرب إلى ما لم ينالا » كلام موضع المثل : « يسر حسوا في ارتغاء » ، و مراده تفضيل نفسه عليهما ،

لأنّ العلّة التي باعتبارها فضّل عثمان عليهما محقّقة فيه و زيادة لأنّ له مع المنافيّة الهاشمية 3 .

قلت : بل كلام ابن أبي الحديد موضع التهوّع أين أمير المؤمنين الذي هو كنفس النّبيّ صلّى اللّه عليه و آله و سلّم و أين ابن أبي قحافة و ابن الخطّاب و ابن عفّان الذين لم يكن فيهم شي‏ء سوى أن نالوا ملكا معجلا غصبا فتنة للناس ؟ . . . هل يستوي

-----------
( 1 ) شرح ابن أبي الحديد 9 : 16 .

-----------
( 2 ) جمهرة أنساب العرب لابن حزم الأندلسي : 13 ، 15 ، 74 ، 75 ، 135 ، 136 ، 144 ، 149 ، 150 ، 151 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 263 .

[ 228 ]

الّذين يعلمون و الذين لا يعلمون . . . 1 . . . أم هل تستوي الظّلمات و النّور . . . 2 . . . فما لكم كيف تحكمون 3 .

« فاللّه اللّه في نفسك فإنّك و اللّه ما تبصّر من عمى ، و لا تعلّم من جهل ، و إنّ الطرق لواضحة ، و إنّ أعلام الدين » أي : راياته .

« لقائمة » يبصرها كلّ أحد .

في ( الطبري ) : لمّا انصرف المصريون بواسطة عليّ عليه السّلام طلب من عثمان أن يتكلّم بكلام يشهدون عليه بنزوعه و إنابته لئلاّ يقدم ركب آخر لتمخّض البلاد عليه ، فخرج فخطب فقال : أيّها الناس ، و اللّه ما عاب من عاب منكم شيئا أجهله ، و ما جئت شيئا إلاّ و أنا أعرفه ، و لكنّي منّتني نفسي و كذّبتني ، و ضلّ عنّي رشدي ، و لقد سمعت النّبيّ صلّى اللّه عليه و آله و سلّم يقول : « من زلّ فليتب ،

و من أخطأ فليتب ، و لا يتمادى في الهلكة ، إنّ من تمادى في الجور كان أبعد من الطريق » ، فأنا أوّل من اتّعظ 4 .

« فاعلم » و في ( ابن ميثم ) : « و اعلم » 5 .

« أنّ أفضل عباد اللّه عند اللّه إمام عادل هدي و هدى ، فأقام سنّة معلومة ، و أمات بدعة مجهولة » قال تعالى : و جعلناهم أئمّة يهدون بأمرنا و أوحينا إليهم فعل الخيرات و إقام الصّلاة و إيتاء الزكاة و كانوا لنا عابدين 6 .

« و إنّ السنن لنيّرة » كالنجوم ، و يقال للشمس و القمر : النّيران .

-----------
( 1 ) الزمر : 9 .

-----------
( 2 ) الرعد : 16 .

-----------
( 3 ) يونس : 35 .

-----------
( 4 ) تاريخ الطبريّ 4 : 360 361 ، سنة 35 .

-----------
( 5 ) في شرح ابن ميثم المطبوع 3 : 302 أيضا فاعلم .

-----------
( 6 ) الأنبياء : 73 .

[ 229 ]

« لها أعلام » أي : علائم فلا يمكن لأحد أن يدخل فيها البدع .

« و إنّ البدع لظاهرة » كالنار على المنار .

« لها أعلام » فلا يمكن لأحد أن يجعلها من السنن .

فبيت المال ، السنّة فيه كانت معلومة من وجوب صرفه في مصالح الإسلام و المسلمين ، و بذل عثمان له لبني اميّة أعداء الإسلام بدعة واضحة ،

و تسمية عثمان فعله صلة الرحم مخزاة له فإنّ مورد صلة الرحم بذل الإنسان مال شخصه لرحمه الذي كان رضى اللّه في صلته ، و أمّا من كان من أعداء اللّه فلا يجوز إعطاؤه من ماله فضلا عن مال غيره .

« و إنّ شرّ الناس عند اللّه إمام جائر ضلّ و ضلّ به ، فأمات سنّة مأخوذة ، و أحيا بدعة متروكة » . قال تعالى : و جعلناهم أئمّة يدعون إلى النّار و يوم القيامة لا ينصرون . و أتبعناهم في هذه الدّنيا لعنة و يوم القيامة هم من المقبوحين 1 .

« و إنّي سمعت رسول اللّه صلّى اللّه عليه و آله و سلّم يقول : يؤتى يوم القيامة بالإمام الجائر و ليس معه نصير و لا عاذر . يلقى » هكذا في ( المصرية ) 2 و الصواب : « فيلقى » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« في نار جهنّم » و في ( ابن ميثم ) 3 : « في جهنّم » 4 .

« فيدور فيها كما تدور الرحى ، ثمّ يرتبط في قعرها » و في نسخة ( ابن ميثم ) :

« ثمّ يرتبك في قعرها و يرتبط » 5 .

-----------
( 1 ) القصص : 41 42 .

-----------
( 2 ) نهج البلاغة 2 : 85 .

-----------
( 3 ) هكذا في شرح ابن أبي الحديد 9 : 261 ، و لكن في شرح ابن ميثم 3 : 302 : أيضا يلقى .

-----------
( 4 ) في شرح ابن ميثم المطبوع 3 : 302 : أيضا في نار جهنّم .

-----------
( 5 ) في شرح ابن ميثم المطبوع 3 : 302 : أيضا ثمّ يرتبط في قعرها .

[ 230 ]

روى الثقفي في ( تاريخه ) عن ابن عبّاس قال : استأذن أبو ذرّ على عثمان فأبى أن يأذن له ، فقال لي : استأذن لي عليه فرجعت فاستأذنت له عليه ، قال :

إنّه يؤذيني . فقلت : عسى أن لا يفعل . فآذن له من أجلي ، فلمّا دخل عليه قال : اتّق اللّه يا عثمان ، فجعل يقول لعثمان : اتّق اللّه و عثمان يتوعّده ، فقال أبو ذرّ : حدّثني النّبيّ صلّى اللّه عليه و آله و سلّم أنّه يجاء بك و بأصحابك يوم القيامة فتبطحون على وجوهكم ،

فتمرّ عليكم البهائم فتطأكم ، كلّما مرّت اخراها ردّت اولاها حتّى يفصل بين الناس .

قال يحيى بن سلمة : فحدّثني العرزميّ أنّ في هذا الحديث : « ترفعون حتّى إذا كنتم مع الثريا ضرب بكم على وجوهكم فتطأكم البهائم » 1 .

ثمّ إنّ كلام أمير المؤمنين عليه السّلام واضح الدلالة على أنّ عثمان إمام جائر ،

قال النّبيّ صلّى اللّه عليه و آله و سلّم فيه ما قال ، كما أنّ حديث أبي ذرّ صريح الدلالة فيه .

« و إنّي أنشدك » بالفتح .

« اللّه » و في ( ابن ميثم ) : « يا عثمان إنّي أنشدك اللّه » 2 .

« أن لا تكون » هكذا في ( المصرية ) 3 و الصواب : « أن تكون » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« إمام هذه الامّة المقتول ، فإنّه كان يقال : يقتل في هذه الامّة إمام يفتح عليها » أي : على الامّة .

« القتل و القتال إلى يوم القيامة » روى ( سنن أبي داود ) عن ثوبان مولى النّبيّ عنه صلّى اللّه عليه و آله و سلّم قال : إنّي سألت ربّي لامّتي أن لا يهلكها بسنة بعامّة ، و لا يسلّط

-----------
( 1 ) نقله عن الثقفي العلاّمة المجلسيّ في بحار الأنوار ط الكمباني 8 : 336 .

-----------
( 2 ) في شرح ابن ميثم المطبوع 3 : 302 : « و إنّي أنشدك » أيضا .

-----------
( 3 ) نهج البلاغة 2 : 85 .

-----------
( 4 ) هكذا في شرح ابن أبي الحديد 9 : 262 ، و لكن في شرح ابن ميثم المطبوع 3 : 302 : « أن لا تكون » أيضا .

[ 231 ]

عليهم عدوّا من سوى أنفسهم فيستبيح بيضتهم إلى أن قال : و إنّما أخاف على امّتي الأئمّة المضلّين ، و إذا وضع السيف في امّتي لم يرفع عنها إلى يوم القيامة 1 .

و في ( الطبري ) : قال أبو معشر : بويع لعثمان سنة أربع و عشرين عام الرعاف ، و إنّما قيل لهذه السنة عام الرعاف لأنّه كثر الرعاف فيها في الناس 2 .

قلت : بيعته عام الرعاف كانت دليلا على كثرة قتل الناس بسببه بغير حقّ ، مثل سنة بيعة ابن عمّه يزيد بن معاوية .

قال ابن قتيبة في ( خلفائه ) : قدم عمرو بن سعيد الأشدق من قبل يزيد أميرا على المدينة و على الموسم ، فلمّا استوى على المنبر رعف ، فقال اعرابيّ مستقبله : « مه جاءنا و اللّه بالدم » ، فتلقّاه بعمامته ، فقال : « مه عمّ و اللّه الناس » ،

ثمّ قام يخطب ، فناوله عصا له شعبتان ، فقال : « مه شعب و اللّه النّاس » 3 .

و في ( صفّين نصر ) : قال رجل لعديّ بن حاتم يوم صفّين : أ لم أسمعك تقول يوم الدار : « و اللّه لا يخنق [ تحبق ] فيها أي في قضيّة قتل عثمان عناق حوليّة » 4 ، و قد رأيت ما كان فيها ؟ و قد كانت فقئت عين عديّ و قتل بنوه

-----------
( 1 ) سنن أبي داود 2 : 499 ح 4252 .

-----------
( 2 ) تاريخ الطبري 4 : 242 ، سنة 24 .

-----------
( 3 ) الإمامة و السياسة 2 : 3 .

-----------
( 4 ) قال الميداني في مجمع الأمثال 2 : 225 تحت الرقم 3548 ما لفظه :

« لا تحبق في هذا الأمر عناق حوليّة » قاله عديّ بن حاتم حين قتل عثمان رضي اللّه عنه ، فلمّا كان يوم الجمل فقئت عين عديّ و قتل ابنه بصفّين ، فقيل له : يا أبا طريف ، أ لم تزعم أنّه لا تحبق في هذا الأمر عناق حوليّة ؟ فقال : بلى و اللّه ،

التّيس الأعظم قد حبق فيه ، قالوا : و لمّا كان بعد ذلك دخل على معاوية و عنده عبد اللّه بن الزبير ، فقال ابن الزبير : يا أمير المؤمنين هجه فإنّ عنده جوابا ، فقال معاوية : أمّا أنا فلا ، و لكن دونك إن شئت . فقال له ابن الزبير : أيّ يوم فقئت عينك يا عديّ ؟ قال : في اليوم الذي قتل فيه أبوك مدبرا و ضربت على قفاك موليّا ، فأفحمه .

يضرب المثل في أمر لا يعبأ به و لا غير له ، أي لا يدرك فيه ثأر .

[ 232 ]

قال : بلى و اللّه لقد خنقت [ حبقت ] فيه العناق و التّيس الأعظم 1 .

و في خبر ( خلفاء ابن قتيبة ) بعد ذكر مكالمة معاوية لأمير المؤمنين عليه السّلام و الصحابة في أمر عثمان ثم انصرافهم : فقال عثمان لمعاوية : ما ترى ؟ قال له معاوية : أرى أن تأذن لي بضرب أعناق هؤلاء القوم إلى أن قال : فقال معاوية : فثالثة . قال : و ما هي ؟ قال : اجعل لي الطلب بدمك إن قتلت . قال عثمان : نعم هذه لك إن قتلت فلا يطلّ دمي 2 .

و حينئذ فأوزار كلّ قتل و قتال ، منها قتل سيّد شباب أهل الجنّة و أسر بنات النّبيّ صلّى اللّه عليه و آله و سلّم ، و منها قتل كلّ مؤمن كعمّار و غيره ممّن قتل في الجمل و صفّين ، و كلّ قتل و قتال يقعان إلى يوم القيامة على عثمان .

و بذلك صرّح أمير المؤمنين عليه السّلام في شخوصه إلى صفّين مضافا إلى فحوى كلامه في ما مرّ من مكالمته مع عثمان ، فروى الأعمش و قد نقله ابن أبي الحديد في موضع آخر عن الحكم بن عتيبة ، عن قيس بن أبي حازم قال :

سمعت عليّا على منبر الكوفة و هو يقول : « يا أبناء المهاجرين ، انفروا إلى أئمّة الكفر ، و بقيّة الأحزاب ، و أولياء الشيطان . انفروا إلى من يقاتل على دم حمّال الخطايا ، فو اللّه الذي فلق الحبّة ، و برأ النسمة إنّّه ليحمل خطاياهم إلى يوم القيامة لا ينقص من أوزارهم شيئا » 3 .

و قيس الراوي هذا ليس بشيعيّ بل ناصبيّ ، روى هذا عنه عليه السّلام ذمّا له ، فقال بعد نقل كلامه عليه السّلام : و لمّا سمعته قال : « انفروا إلى بقيّة الأحزاب » و العناق : الانثى من ولد المعز ، و الجمع أعنق و عنوق . ( الصحاح 4 : 1534 ، مادة : عوق ) . و الحوليّة : التي أتى عليها حول ، و كل ذي حافر أوّل سنة حوليّ ، و الأنثى حوليّة ، و الجمع حوليّات . ( لسان العرب 3 : 398 ، مادة : حول ) .

-----------
( 1 ) وقعة صفّين : 359 360 ، شرح ابن أبي الحديد 8 : 39 .

-----------
( 2 ) الإمامة و السياسة 1 : 31 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 194 ، بحار الأنوار ، ط الكمباني 8 : 342 .

[ 233 ]

دخل بغضه في قلبي 1 .

و حينئذ فجميع من قتل بنو اميّة من معاوية إلى آخرهم و بنو العبّاس جميعهم من المؤمنين و من أئمّة الدين أوزارهم على عثمان .

و في ( موفقيات ابن بكّار ) : أنّ رجلا جاء إلى عليّ عليه السّلام يستشفع به إلى عثمان فقال : « حمّال الخطايا ، لا و اللّه لا أعود إليه أبدا » 2 .

كما أنّ أوزار عثمان على من أسّس له الأوّل و الثاني ، و به صرّح معاوية في جوابه لكتاب محمّد بن أبي بكر 3 . لا سيّما الأخير في تدبيره له مع عرفانه له .

و روى الكشي عن الورد بن زيد : أنّ الكميت سأل أبا جعفر عن الرجلين [ الشيخين ] ؟ فقال [ عليه السّلام ] : ما اهريق دم و لا حكم بحكم [ يحكم ] غير موافق لحكم اللّه و حكم رسوله إلاّ و هو في أعناقهما 4 .

و عن ( تاريخ إبراهيم الثقفي ) عن خيثمة عن ابن مسعود قال : بينا نحن في بيت و نحن اثنا عشر رجلا نتذاكر أمر الدجّال و فتنته ، إذ دخل النّبيّ صلّى اللّه عليه و آله و سلّم فقال : « ما تتذاكرون من أمر الدجّال ، و الذي نفسي بيده إنّ في البيت لمن هو أشدّ على أمّتي من الدجّال » . قال ابن مسعود : و قد مضى من كان في البيت غيري و غير عثمان 5 .

« و يلبس » و في ( ابن ميثم ) : « و يلتبس » 6 .

-----------
( 1 ) المصدر نفسه 2 : 194 195 .

-----------
( 2 ) أخبار الموفقيات للزبير بن بكار : 613 رقم 397 ، بحار الأنوار ط الكمباني 8 : 336 .

-----------
( 3 ) نقله الطبرسيّ في الاحتجاج 1 : 184 .

-----------
( 4 ) اختيار معرفة الرجال 2 : 461 الرقم 361 .

-----------
( 5 ) نقله عنه العلاّمة المجلسي في بحار الأنوار ، ط الكمباني 8 : 338 .

-----------
( 6 ) شرح ابن ميثم المصححة 2 : 303 خ 163 بلفظ : يلبس .

[ 234 ]

« امورها عليها » ، و المراد : عامّة الامّة ، و أمّا خواصّهم كطلحة و الزبير و عائشة و عمرو بن العاص فكانوا عارفين باستحقاقه القتل و كان الأوّلان من قاتليه ، و الأخيران من المحرّضين على قتله ، و لبس الأوّلون بقيامهم للطلب بدمه كالأخير مع معاوية المحبّ لقتله ليكون وسيلة لنيله الخلافة .

« و يثبّت » هكذا في ( المصرية ) 1 ، و الصواب : « و يبثّ » كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 .

« الفتن فيها » ففتنة الجمل و صفّين كانت باسم طلب ثأره ، و فتنة النهروان كان أمر عثمان سببها .

« فلا يبصرون الحقّ من الباطل يموجون فيها موجا ، و يمرجون » أي :

يختلطون و يضطربون .

« فيها مرجا » و لا سيّما أنّ معاوية وضع لهم أنّ من اطلق عليه اسم الخلافة بأيّ نحو كان ، يكون حجّة اللّه و في درجة رسول اللّه فكان مسلم بن عقبة 3 مستبيح المدينة يقول في احتضاره : اللّهم إنّي لم انكر خليفة من خلفائك 4 .

-----------
( 1 ) نهج البلاغة 2 : 85 .

-----------
( 2 ) ورد بلفظ « يثبّت » 3 : 303 خ 163 .

-----------
( 3 ) في الإصابة 3 : 493 494 : مسلم بن عقبة بن رباح المرّيّ أبو عقبة ، الأمير من قبل يزيد بن معاوية على الجيش الذين غزوا المدينة يوم الحرّة . . . و قد أفحش مسلم القول و الفعل بأهل المدينة ، و أسرف في قتل الكبير و الصغير حتى سمّوه مسرفا ، و أباح المدينة ثلاثة أيّام لذلك ، و العسكر ينهبون و يقتلون و يفجرون ، ثمّ رفع القتل و بايع من بقي على أنّهم عبيد ليزيد بن معاوية و توجّه العسكر إلى مكّة ليحارب ابن الزبير لتخلّفه عن البيعة ليزيد فعوجل بالموت فمات بالطريق و ذاك سنة ثلاث و ستين .

و قال ابن قتيبة في الإمامة و السياسة 1 : 215 في واقعة الحرّة ما لفظه : فبلغ عدّة قتلى الحرّة يومئذ من قريش و الأنصار و المهاجرين و وجوه الناس ، ألفا و سبعمائة ، و سائرهم من الناس عشرة آلاف ، سوى النساء و الصبيان .

-----------
( 4 ) أورد اليعقوبي نصا آخر لمسلم بن عقبة و هو « اللّهم إن عذبتني بعد طاعتي لخليفتك يزيد بن معاوية ، و قتل أهل

[ 235 ]

« فلا تكوننّ لمروان سيّقة يسوقك حيث شاء » كما يسوق ناهب الدوابّ لها حيث يشاء .

« بعد جلال السنّ » أي : كبره .

« و تقضّي العمر » أي : انقضائه ، فكان يومئذ كما قال الواقديّ ابن ( 82 ) سنة 1 .

روى الطبري عن الواقديّ بإسناده عن عبد الرحمن بن الأسود بن عبد يغوث قال : خرج عثمان إلى الناس فأعطاهم الرضا ، و بكى على المنبر و بكى الناس حتّى نظرت إلى لحية عثمان مخضلّة من الدموع ، و هو يقول : « اللهمّ إنّي أتوب إليك ، و اللّه لئن ردّني الحقّ لأن أكون عبدا قنّا لأرضينّ به ، فإذا دخلت منزلي فادخلوا عليّ فو اللّه لا أحتجب منكم ، و لأعطينّكم الرضا ، و لأزيدنّكم على الرضا ، و لأنحينّ مروان و ذويه » .

فلمّا دخل عثمان أمر بالباب ففتح ، و دخل عليه مروان ، فلم يزل يفتله في الذروة و الغارب حتّى فتله عن رأيه ، و أزاله عمّا كان يريد فلقد مكث عثمان ثلاثة أيّام ما خرج ، استحياء من الناس و خرج مروان إلى الناس فقال : « شاهت الوجوه ، ارجعوا إلى منازلكم فإن يكن للخليفة حاجة بأحد منكم يرسل إليه ،

و إلاّ قرّ في بيته » .

قال عبد الرحمن بن الأسود : فجئت إلى عليّ عليه السّلام فأجده بين القبر و المنبر ، و أجد عنده عمّار و محمّد بن أبي بكر و هما يقولان : « صنع مروان بالناس و صنع » . قال : فأقبل عليّ عليه السّلام عليّ و قال : أحضرت خطبة عثمان ؟ قلت :

نعم . قال : أفحضرت مقالة مروان للناس ؟ قلت : نعم . قال : « يا للمسلمين إنّي إن الحرة ، فإني إذا لشقي » راجع تاريخ اليعقوبي 2 : 251 .

-----------
( 1 ) تاريخ الطبري 4 : 415 ، سنة 35 .

[ 236 ]

قعدت في بيتي قال لي أي عثمان : تركتني و قرابتي و حقّي و إنّي إن تكلّمت فجاء ما يريد يلعب به مروان ، فصار سيّقة 1 له يسوقه حيث شاء بعد كبر السنّ » 2 .

و روى الطبري عن الواقدي أيضا بإسناده أنّ عليا عليه السّلام جاء إلى عثمان بعد انصراف المصريّين ، فقال له : تكلّم كلاما يسمعه الناس منك و يشهدون عليه ، و تشهد [ يشهد ] اللّه على ما في قلبك من النزوع و الإنابة ، فلا آمن ركبا آخر يقدمون من الكوفة ، فتقول : اركب إليهم و لا أقدر أن أركب إليهم ، و لا أسمع عذرا . و يقدم ركب آخر من البصرة فتقول : اركب إليهم فإن لم أفعل رأيتني قد قطعت رحمك ، و استخففت بحقّك .

فخرج عثمان فخطب الخطبة التي نزع فيها ، و أعطى [ الناس ] من نفسه التوبة ، فلمّا نزل وجد في منزله مروان و سعيدا و نفرا من بني اميّة و لم يكونوا شهدوا الخطبة فلمّا جلس قال مروان : أ تكلّم أم أصمت ؟ فقالت نائلة امرأة عثمان الكلبيّة : لا بل اصمت ، فإنّهم و اللّه قاتلوه و مؤثّموه إنّه قد قال مقالة لا ينبغي له أن ينزع عنها . فأقبل عليها مروان ، فقال : ما أنت و ذاك فو اللّه لقد مات أبوك و ما يحسن أن يتوضّأ . فقالت له : مهلا يا مروان عن ذكر الآباء ، تخبر عن أبي و هو غائب ، تكذب عليه و إنّ أباك لا تستطيع أن تدفع عنه أما و اللّه لو لا أنّه عمّه ، و أنّه يناله غمّه ، أخبرتك عنه بما لم [ لن ] أكذب عليه .

فأعرض عنها مروان ، ثمّ قال : أ تكلّم أم أصمت ؟ قال : بل تكلّم . فقال مروان : بأبي أنت و أمّي و اللّه لوددت أنّ مقالتك هذه كانت و أنت ممتنع منيع ،

فكنت أوّل من رضي بها ، و أعان عليها و لكنّك قلت ما قلت حين بلغ الحزام

-----------
( 1 ) السيّقة : ما استاقه العدوّ من الدوابّ ، مثل الوسيقة . ( الصحاح 4 : 1499 ، مادة : سوق ) .

-----------
( 2 ) تاريخ الطبري 4 : 363 364 ، سنة 35 .

[ 237 ]

الطّبيين ، و خلف السيل الزّبى ، و حين أعطى الخطّة الذليلة الذليل و اللّه لإقامة على خطيئة تستغفر اللّه منها أجمل من توبة تخوّف عليها و إنّك إن شئت تقرّبت بالتوبة و لم تقرّب [ تقرر ] بالخطيئة ، و قد اجتمع إليك على الباب مثل الجبال من الناس .

فقال عثمان : فاخرج إلى الناس فكلّمهم ، فإنّي أستحيي أن أكلّمهم . فخرج مروان إلى الباب فقال : أما و اللّه لئن رمتمونا ليمرّن عليكم منّا أمر لا يسرّكم و لا تحمدوا غبّ رأيكم . ارجعوا إلى منازلكم فإنّا و اللّه لسنا بمغلوبين على ما في أيدينا .

فرجع الناس و خرج بعضهم حتّى أتى عليّا عليه السّلام فأخبره الخبر ، فجاء مغضبا حتّى دخل على عثمان ، فقال : أما رضيت من مروان و لا رضي منك إلاّ بتحرّفك عن دينك و عن عقلك ، مثل جمل الظعينة يقاد حيث يسار به ، و اللّه ما مروان بذي رأي في دينه و لا في نفسه و ايم اللّه إنّي لأراه سيوردك ثمّ لا يصدرك و ما أنا بعائد بعد مقامي هذا لمعاتبتك ، أذهبت شرفك ، و غلبت على أمرك 1 .

قلت : و مع كون حال عثمان على ذلك المنوال ، إخواننا لا يجعلون أمثال ذلك مبطلا لإمامته فكانت إمامته كوضوء مرأة معروفة كان يطأها الرجال واحد بعد واحد ، و كلّما قام عنها رجل تشتغل بالصلاة حتّى يجي‏ء آخر بوضوئها الأوّل .

فعمل السوء و الباطل و الجور و الفساد أيّ شي‏ء لم يأت به عثمان ؟ لكنّ إخواننا أرادوا أن يرضوا معاوية بن أبي سفيان لعين النّبيّ صلّى اللّه عليه و آله و سلّم في موطن بعد موطن .

-----------
( 1 ) تاريخ الطبري 4 : 360 362 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

[ 238 ]

ثمّ لعمر اللّه هل يصل صلابة وجه البشر إلى هذا الحدّ الذي بلغها وجه عثمان في مواعيده التي كانت كمواعيد عرقوب 1 ؟ و لقد أجاد أبو تمّام في وصف فرس :

أيقنت أن تتثبت أنّ حافره
من صخر تدمر أو وجه عثمان 2

قول المصنّف : « فقال له عثمان : كلّم الناس في أن يؤجّلوني حتّى أخرج إليهم من مظالمهم . فقال عليه السّلام : ما كان بالمدينة فلا أجل فيه ، و ما غاب فأجله وصول أمرك إليه » .

روى الطبري مسندا عن الزبير بعد ذكر كتاب المصرييّن إلى عثمان :

إنّا و اللّه للّه نغضب ، و في اللّه نرضى ، و إنّا لن نضع سيوفنا عن عواتقنا حتّى تأتينا منك توبة مصرّحة ، أو ضلالة مجلّحة 3 .

قال : و كتب أهل المدينة إلى عثمان يدعونه إلى التوبة ، و يقسمون له باللّه لا يمسكون عنه أبدا حتّى يقتلوه ، أو يعطيهم ما يلزمه من حقّ اللّه .

قال : فلمّا خاف القتل شاور نصحاءه و أهل بيته ، فقال لهم : قد صنع القوم ما قد رأيتم ، فما المخرج ؟ فأشاروا عليه أن يرسل إلى عليّ بن أبي طالب فيطلب إليه أن يردّهم عنه ، و يعطيهم ما يرضيهم ليطاولهم حتّى يأتيه امداد فقال لهم عثمان : إنّ القوم لن يقبلوا التعليل ، و قد كان منّي في قدمتهم الاولى ما كان فمتى أعطهم ذلك يسألوني الوفاء به .

فقال مروان : مقاربتهم حتّى تقوى أمثل من مكاثرتهم على القرب ،

-----------
( 1 ) قال الجوهري في الصحاح 1 : 180 ما لفظه : عرقوب اسم رجل من العمالقة ضربت به العرب المثل في الخلف فقالوا : مواعيد عرقوب .

-----------
( 2 ) ورد في ديوانه : « حلفت ان لم تثبت أنّ حافره من صخر تدمر أو من وجه عثمان » و هو في مدح عثمان بن إدريس السامي . راجع شرح ديوان أبي تمام : 540 ، دار الكتب العلمية ، بيروت . 1987 م . ط 1 .

-----------
( 3 ) تاريخ الطبري 4 : 369 ، سنة 35 .

[ 239 ]

فأعطهم ما سألوك ، و طاولهم ما طاولوك فإنّما هم بغوا عليك ، فلا عهد لهم .

فأرسل إلى عليّ عليه السّلام فلمّا جاءه قال : يا أبا الحسن ، إنّه قد كان من الناس ما قد رأيت ، و كان منّي ما قد علمت و لست آمنهم على قتلي ، فأرددهم عنّي ،

فإنّ لهم عهد اللّه عزّ و جلّ أن أعتبهم من كلّ ما يكرهون و أن أعطيهم الحقّ من نفسي و من غيري ، و إن كان في ذلك سفك دمي .

فقال له عليّ عليه السّلام : الناس إلى عدلك أحوج منهم إلى قتلك و إنّي لأرى قوما لا يرضون إلاّ بالرضا ، و قد كنت أعطيتهم في قدمتهم الاولى عهدا من اللّه :

لترجعنّ عن جميع ما نقموا فرددتهم عنك ، ثمّ لم تف لهم بشي‏ء من ذلك ، فلا تغرّني هذه المرّة من شي‏ء فإنّي معطيهم عليك الحقّ . قال : نعم ، فأعطهم ، فو اللّه لأفينّ لهم .

فخرج عليّ عليه السّلام إلى الناس ، فقال : أيّها الناس ، إنّكم إنّما طلبتم الحقّ فقد أعطيتموه و إنّ عثمان قد زعم أنّه منصفكم من نفسه و من غيره و راجع عن جميع ما تكرهون ، فاقبلوا منه و وكّدوا عليه .

قال الناس : [ قد ] قبلنا فاستوثق لنا منه ، فإنّا و اللّه لا نرضى بقول دون فعل . فقال لهم : ذلك لكم . ثمّ دخل عليه فأخبره الخبر ، فقال له عثمان : اضرب بيني و بينهم أجلا يكون لي فيه مهلة ، فإنّي لا أقدر على ردّ ما كرهوا في يوم واحد . فقال له علي عليه السّلام : ما حضر بالمدينة فلا أجل فيه ، و ما غاب فأجله وصول أمرك إليه . قال : نعم ، و لكن أجّلني في ما بالمدينة ثلاثة أيّام . قال عليّ عليه السّلام : نعم ، فخرج إلى الناس فأخبرهم بذلك ، و كتب بينهم و بين عثمان كتابا أجّله فيه ثلاثا ، على أن يردّ كلّ مظلمة ، و يعزل كلّ عامل كرهوه ثمّ أخذ عليه في الكتاب أعظم ما أخذ اللّه على أحد من خلقه من عهد و ميثاق ، و أشهد عليه ناسا من وجوه المهاجرين و الأنصار ، فكفّ المسلمون عنه و رجعوا إلى

[ 240 ]

أن يفي لهم بما أعطاهم من نفسه فجعل يتأهّب للقتال ، و يستعدّ بالسلاح و قد اتخذ جندا عظيما من رقيق الخمس فلمّا مضت الأيّام الثلاثة و هو على حاله لم يغيّر شيئا ممّا كرهوه ، و لم يعزل عاملا ثار به الناس . و خرج عمرو بن حزم الأنصاري حتّى أتى المصرييّن و هم بذي خشب ، فأخبرهم الخبر ، و سار معهم حتّى قدموا المدينة ، فأرسلوا إلى عثمان : ألم نفارقك على أنّك زعمت أنّك تائب من إحداثك ، و راجع عمّا كرهنا منك و أعطيتنا على ذلك عهد اللّه و ميثاقه ؟

قال : بلى ، أنا على ذلك ، قالوا : فما هذا الكتاب الذي وجدنا مع رسولك ، و كتبت به إلى عاملك ؟ إلى أن قال : فحصروه أربعين ليلة ، و طلحة يصلّي بالناس 1 .

هذا ، و في ( الطبري ) : قال الوليد بن يزيد يوم قتل و هو يقاتلهم : من جاء برأس فله خمسمائة . فجاء قوم بأرؤس ، فقال الوليد : اكتبوا أسماءهم . فقال أحد من جاء برأس : ليس هذا بيوم يعمل فيه بنسيئة 2 و في ( الأغاني ) : عن إسحاق الموصليّ قال : عمل محمّد المخلوع 3 سفينة فأعجب بها ، و ركب فيها يريد الأنبار ، و أنا مقبل على قبض [ بعض ] أبواب السفينة فصاحوا : إسحاق إسحاق . فوثبت فدنوت منه ، فقال لي : كيف ترى سفينتي ؟ فقلت : حسنة عمّرها اللّه ببقائك . قال : قل فيها أبياتا . فقلت ، فقال لي : أحسنت يا إسحاق ، و حياتك لأهبنّ لك عشرة آلاف دينار . قلت : متى ؟ إذا وسّع اللّه عليك فضحك و دعا بها على المكان 4 .

نقلت هذا بمناسبة قوله عليه السّلام : « ما كان بالمدينة فلا أجل فيه » 5 .

-----------
( 1 ) تاريخ الطبري 4 : 369 371 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) المصدر نفسه 7 : 252 ، سنة 126 .

-----------
( 3 ) هو محمّد الأمين بن هارون الرشيد .

-----------
( 4 ) الأغاني 5 : 405 406 .

-----------
( 5 ) نهج البلاغة 2 : 86 .

[ 241 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

8

من الخطبة ( 152 ) منها :

قَدْ طَلَعَ طَالِعٌ وَ لَمَعَ لاَمِعٌ وَ لاَحَ لاَئِحٌ وَ اِعْتَدَلَ مَائِلٌ وَ اِسْتَبْدَلَ اَللَّهُ بِقَوْمٍ قَوْماً وَ بِيَوْمٍ يَوْماً وَ اِنْتَظَرْنَا اَلْغِيَرَ اِنْتِظَارَ اَلْمُجْدِبِ اَلْمَطَرَ « قد طلع طالع » يقال : طلعت الشمس و القمر .

« و لمع لامع » يقال : لمع البرق .

« و لاح لائح » يقال : لاح النجم .

« و اعتدل » أي : استقام برجوع الأمر إليه عليه السّلام .

« مائل » أي : ما اعوج من الامور أيّام عثمان .

في ( الطبري ) : قال الزهري : خرج محمّد بن أبي بكر و محمّد بن أبي حذيفة عام خرج عبد اللّه بن سعد في غزوته الروم سنة 31 فأظهرا عيب عثمان و ما غيّر ، و ما خالف به أبا بكر و عمر ، و أنّ دم عثمان حلال . و يقولان :

استعمل عبد اللّه بن سعد رجلا كان رسول اللّه صلّى اللّه عليه و آله و سلّم أباح دمه و نزل القرآن بكفره ، و أخرج النّبيّ صلّى اللّه عليه و آله و سلّم قوما فأدخلهم عثمان ، و نزع أصحاب النبيّ صلّى اللّه عليه و آله و سلّم و استعمل سعيد بن العاص و عبد اللّه بن عامر . فبلغ ذلك عبد اللّه بن سعد ، فقال :

لا تركبا معنا ، فركبا في مركب ما فيه أحد من المسلمين ، و لقوا العدوّ ، و كانا انكل [ أكلّ ] المسلمين قتالا ، فقيل لهما في ذلك ، فقالا : كيف نقاتل مع رجل لا ينبغي لنا أن نحكّمه الخ 1 .

و فيه أيضا : قال العلاء بن عبد اللّه العنبريّ : اجتمع ناس من المسلمين ،

فتذاكروا أعمال عثمان و ما صنع ، فاجتمع رأيهم على أن يبعثوا إليه رجلا

-----------
( 1 ) تاريخ الطبري 4 : 292 ، سنة 31 .

[ 242 ]

يكلّمه ، و يخبره بإحداثه ، فأرسلوا إليه عامر بن عبد اللّه التميمي ثمّ العنبري و هو الذي يدعى عامر بن عبد قيس فأتاه ، فدخل عليه فقال له : إنّ ناسا من المسلمين اجتمعوا فنظروا في أعمالك ، فوجدوك قد ركبت امورا عظاما ، فاتّق اللّه عزّ و جلّ و تب إليه ، و انزع عنها .

فقال عثمان : انظروا إلى هذا ، يزعم الناس أنّه قارى‏ء ، ثمّ هو يجي‏ء فيكلّمني في المحقّرات ، فو اللّه ما يدري أين اللّه قال عامر : أنا لا أدري أين اللّه قال : نعم ، و اللّه ما تدري أين اللّه قال عامر : بلى و اللّه إنّي لأدري أنّ اللّه بالمرصاد لك .

فأرسل عثمان إلى معاوية ، و إلى عبد اللّه بن سعد بن أبي سرح ، و إلى سعيد بن العاص ، و إلى عبد اللّه بن عامر ، و إلى عمرو بن العاص فجمعهم ليشاورهم في أمره و ما طلب إليه ، و ما بلغه عنهم ، فلمّا اجتمعوا عنده قال لهم :

إنّ لكلّ امرى‏ء وزراء و نصحاء ، و إنّكم وزرائي و نصحائي و أهل ثقتي ، و صنع الناس ما قد رأيتم ، و طلبوا إليّ أن أعزل عمّا لي ، و أن أرجع عن جميع ما يكرهون إلى ما يحبّون ، فاجتهدوا رأيكم ، و أشيروا عليّ .

فقال عبد اللّه بن عامر : رأيي لك أن تشغلهم بجهاد يشغلهم عنك ، و أن تجمّرهم 1 في المغازي حتّى يذلّوا لك فلا يكوننّ همّ أحدهم إلاّ نفسه ، و ما هو فيه من دبرة دابته ، و قمل فروه .

ثمّ أقبل عثمان على سعيد بن العاص فقال له : ما رأيك ؟ قال : إن كنت تريد [ ترى ] رأينا فاحسم عنك الداء ، و اقطع عنك الذي تخاف ، و اعمل برأيي تصب . قال : و ما هو ؟ قال : إنّ لكلّ قوم قادة متى تهلك يتفرّقوا ، و لا يجتمع لهم أمر ، فقال عثمان : إنّ هذا هو الرأي لو لا ما فيه .

-----------
( 1 ) تجمير الجيش : أن تحبسهم في أرض العدوّ و لا تقفلهم من الثغر . ( الصحاح 2 : 616 ، مادة : جمر ) .

[ 243 ]

ثمّ أقبل على معاوية فقال : ما رأيك ؟ قال : أرى أن تردّ عمّالك على الكفاية لما قبلهم ، و أنا ضامن لك قبلي .

ثمّ أقبل عثمان على عبد اللّه بن سعد فقال : ما رأيك ؟ قال : أرى أنّ الناس أهل طمع ، فأعطهم من هذا المال تعطف عليك قلوبهم .

ثمّ أقبل على عمرو بن العاص ، فقال له : ما رأيك ؟ قال : أرى أنّك قد ركبت الناس بما يكرهون فاعتزم أن تعتدل ، فإنّ أبيت فاعتزم أن تعتزل ، فإن أبيت فاعتزم عزما ، و امض قدما . فقال له عثمان : مالك قمل فروك ؟ أ هذا الجدّ منك فأسكت عنه دهرا ، حتّى إذا تفرّق القوم ، قال عمرو لعثمان : لا و اللّه لأنت أعزّ عليّ من ذلك ، و لكن قد علمت أن سيبلغ الناس قول كلّ رجل منّا ، فأردت أن يبلغهم قولي فيثقوا بي ، فأقود إليك خيرا ، أو أدفع عنك شرّا 1 .

و رواه عن الزهريّ أيضا و زاد : فردّ عثمان عمّا له على أعمالهم ، و أمرهم بالتضييق على من قبلهم ، و أمرهم بتجمير الناس في البعوث ، و عزم على تحريم أعطياتهم ليطيعوه ، و يحتاجو إليه 2 .

« و استبدل اللّه بقوم قوما . و بيوم يوما » قال ابن أبي الحديد : أي : استبدل اللّه بعثمان و شيعته عليّا عليه السّلام و شيعته ، و بأيّام ذاك أيّام هذا 3 .

قلت : استبدل بالظلمة النّور ، و بالجور العدل ، و بالباطل الحقّ .

و في ( خلفاء ابن قتيبة ) بعد ذكر خطبة له عليه السّلام في التحريض على جهاد معاوية : ثمّ قام أبو أيّوب الأنصاريّ فقال : إنّ أمير المؤمنين عليه السّلام قد أسمع من كانت له اذن واعية ، و قلب حفيظ ، إنّ اللّه قد أكرمكم به كرامة ما قبلتموها

-----------
( 1 ) تاريخ الطبري 4 : 333 334 ، سنة 34 .

-----------
( 2 ) نفس المصدر 4 : 335 ، سنة 34 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 153 .

[ 244 ]

حقّ قبولها ، حيث نزل بين أظهركم ابن عمّ الرسول صلّى اللّه عليه و آله و سلّم ، و خير المسلمين و أفضلهم و سيّدهم بعده ، يفقّهكم في الدين ، و يدعوكم إلى جهاد المحلّين ،

فو اللّه لكأنّكم صمّ لا تسمعون ، و قلوبكم غلف مطبوع عليها فلا تستجيبون ،

أ ليس إنّما عهدكم بالجور و العدوان أمس ، و قد شمل العباد ، و شاع في الإسلام ، فذو حقّ محروم ، و مشتوم عرضه ، و مضروب ظهره ، و ملطوم وجهه ، و موطوء بطنه ، و ملقى بالعراء فلمّا جاءكم أمير المؤمنين عليه السّلام صدع بالحقّ ، و نشر العدل [ بالعدل ] ، و عمل بالكتاب ، فاشكروا نعمة اللّه عليكم ، و لا تتولّوا مجرمين 1 .

و في ( جمل محمّد بن محمّد بن النعمان ) : لمّا بعث عليّ عليه السّلام الأشتر إلى الكوفة لمّا أراد قتال البصرة ، صعد الأشتر المنبر و قال بعد حمده تعالى و ذكر الإسلام إلى أن قال : ثمّ ولّي رجل نبذ كتاب اللّه وراء ظهره ، و عمل في أحكام اللّه بهوى نفسه ، فسألناه أن يعزل نفسه عنّا فلم يفعل ، و أقام على أحداثه ،

فاخترنا هلاكه على هلاك ديننا و دنيانا ، و لا يبعد اللّه إلاّ القوم الظالمين ، و قد جاءكم اللّه بأعظم الناس مكانا ، و أجلّهم في الإسلام سهما ، ابن عمّ رسول اللّه صلّى اللّه عليه و آله و سلّم ، و أفقه الناس في دين اللّه ، و أقرئهم لكتاب اللّه ، و أشجعهم عند اللقاء يوم البأس ، و قد استنفركم فما تنتظرون ؟ أ سعيد الذي فعل ما فعل ، أم الوليد الذي شرب الخمر و صلّى بكم على سكر ، أيّ هذين تريدون ؟ قبّح اللّه من له هذا الرأي 2 .

« و انتظرنا الغير » أي : التغيّرات .

« انتظار المجدب » أي : من أصابه القحط .

-----------
( 1 ) الإمامة و السياسة 1 : 152 153 ، و الآية 52 من سورة هود .

-----------
( 2 ) الجمل للمفيد : 254 255 ، و نقله الشارح بتصرّف .

[ 245 ]

« المطر » كان انتظار الناس أيّام عثمان انتظار ناس أصابهم القحط لمطر يحييهم .

و لمّا أخرج عثمان أبا ذرّ إلى الربذة ، و شيّعه أمير المؤمنين عليه السّلام و الحسنان عليهما السلام ، قال له الحسين عليه السّلام : يا عمّاه ، إنّ اللّه تعالى قادر على أن يغيّر ما ترى و هو كلّ يوم في شأن 1 .

و في ( تاريخ الثقفي ) : أنّ رجلا شهد الجمعة عند معاوية بالجابية لقي أبا الدرداء و صاحبا له في طريق ، فقال لهما : خبر كرهت أن اخبركما به ، فقال أبو الدرداء : لعلّ أبا ذرّ قد نفي . قال : نعم و اللّه . فاسترجع أبو الدرداء و صاحبه قريبا من عشر مرّات ، ثمّ قال أبو الدرداء لصاحبه : . . . فَارتقِبهم و اصْطَبِر 2 كما قيل لأصحاب الناقة 3 .

و في ( سقيفة الجوهريّ ) : عن أبي كعب الحارثي في خبر أنّه كان يجي‏ء عند عثمان إذ جاء نفر فقالوا : إنّه أبى أن يجي‏ء . فغضب عثمان و قال : أبى أن يجي‏ء اذهبوا فجيئوا به فإن أبى فجرّوه جرّا . قال : فمكثت قليلا فجاؤوا و معهم رجل آدم طوال أصلع ، في مقدّم رأسه شعرات ، و في قفاه شعرات ،

فقلت : من هذا ؟ قالوا : عمّار .

فقال له عثمان : أنت الذي تأتيك رسلنا فتأبى أن تجي‏ء ؟ فكلّمه بشي‏ء لم أدر ما هو إلى أن قال : فتبعت عثمان حتّى دخل المسجد ، فإذا عمّار جالس إلى سارية ، و حوله نفر من أصحاب النبيّ صلّى اللّه عليه و آله و سلّم يبكون ، فقال عثمان : يا وثّاب عليّ بالشرط . فجاؤوا ، فقال : فرّقوا بين هؤلاء .

-----------
( 1 ) السقيفة و فدك 76 77 ، شرح ابن أبي الحديد 8 : 253 254 .

-----------
( 2 ) من الآية 27 في سورة القمر .

-----------
( 3 ) نقله عنه ، العلاّمة المجلسي رضي اللّه عنه في بحار الأنوار 8 : 337 ط الكمباني .

[ 246 ]

ثمّ اقيمت الصلاة ، فتقدّم عثمان فصلّى بهم ، فلمّا كبّر قالت امرأة من حجرتها : تركتم أمر اللّه ، و خالفتم عهده . ثمّ صمتت و تكلّمت اخرى بمثل ذلك ،

فإذا هما عائشة و حفصة . فسلّم عثمان ثمّ أقبل على الناس فقال : إنّ هاتين لفتّانتان ، يحلّ لي سبّهما ، و أنا بأصلهما عالم . فقال له سعد : أ تقول هذا لحبائب النبيّ ؟ فقال له : و فيم أنت و ما ها هنا ، ثمّ أقبل نحو سعد عامدا ليضربه ، فانسلّ سعد إلى أن قال : فلقي عليّا عليه السّلام بباب المسجد ، فقال عثمان له : أ لست الذي خلّفك النبيّ يوم تبوك ؟ فقال له عليّ عليه السّلام : أ لست الفارّ يوم احد ؟ 1 .

و في ( موفّقيّات الزبير بن بكّار ) عن ابن عبّاس في خبر قال عثمان لعمّار : أما إنّك من شنآئنا و أتباعهم ، و ايم اللّه ، إنّ اليد عليك منبسطة ، و إنّ السبيل إليك لسهلة إلى أن قال فقال له عمّار : و اللّه ما أعتذر من حبّي عليّا عليه السّلام . فقال له عثمان : إنّك و اللّه ما علمت لمن أعوان الشرّ الحاضّين عليه ،

الخذلة عند الخير و المثبّطين عنه . فقال عمّار : مهلا يا عثمان ، فقد سمعت رسول اللّه صلّى اللّه عليه و آله و سلّم يصفني بغير ذلك . قال عثمان : و متى ؟ قال : يوم دخلت أنا عليه منصرفه عن الجمعة ، و ليس عنده غيرك ، و قد ألقى ثيابه ، و قعد في فضله 2 ،

فقبّلت أنا صدره و نحره و جبهته ، فقال : يا عمّار ، إنّك لتحبّنا و إنّا لنحبّك ، و إنّك لمن الأعوان على الخير و المثبّطين عن الشرّ .

فقال عثمان : أجل و لكنّك غيّرت و بدّلت . فرفع عمّار يديه يدعو و قال :

آمّن يا ابن عبّاس ، اللهمّ من غيّر فغيّر به 3 .

و روى ( الموفقيات ) أيضا عن عليّ عليه السّلام قال : أرسل إليّ عثمان في

-----------
( 1 ) السقيفة و فدك : 79 81 ، شرح ابن أبي الحديد 9 : 3 5 ، و نقله الشارح بتلخيص .

-----------
( 2 ) ثوب فضل ، تقول : خرجت في فضل أي : في ثوب واحد ملحفة أو نحوها . أساس البلاغة : 343 ، مادة ( فضل ) .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 10 11 .

[ 247 ]

الهاجرة 1 ، فتقنّعت بثوبي ، فأتيته ، فدخلت عليه و هو على سريره ، و في يده قضيب ، و بين يديه مال دثر 2 : صبرتان من ورق و ذهب ، فقال : دونك خذ من هذا حتّى تملأ بطنك فقد أحرقتني . فقلت : وصلتك رحم إن كان هذا المال ورثته ، أو أعطاكه معط ، أو اكتسبته من تجارة ، كنت أحد رجلين : إمّا آخذ و أشكر ، أو أفرّ و أجهد ، و إن كان من مال اللّه و فيه حقّ المسلمين و اليتيم و ابن السبيل ، فو اللّه مالك عليّ أن تعطينيه ، و لا لي أن آخذه . فقال : أبيت و اللّه إلاّ ما أبيت . ثمّ قام إليّ بالقضيب فضربني ، و اللّه ما أردّ يده حتّى قضى [ حاجته ] ،

فتقنّعت بثوبي ، و رجعت إلى منزلي ، و قلت : اللّه بيني و بينك إن كنت أمرتك بمعروف أو نهيتك عن منكر 3 .

و روى الثقفي في ( تاريخه ) عن داود بن الحصين الأنصاري أنّ محمّد بن مسلمة الأنصاري قال يوم قتل عثمان : ما رأيت يوما قطّ أقرّ للعيون و لا أشبه بيوم بدر من هذا اليوم .

و روى عن أبي سفيان قال : أتيت محمّد بن مسلمة فقلت : قتلتم عثمان ؟

قال : نعم ، و أيم اللّه ما وجدت رائحة هي أشبه برائحة يوم بدر من رائحة هذا اليوم 4 .

قلت : صدق ، ففي بدر قتل جمع من الجبابرة ، و اسر جمع من الجبابرة ،

و في ذاك اليوم قتل رئيس الجبابرة عثمان رئيس بني اميّة الشجرة الملعونة ،

فذلّوا و خزيوا .

ثمّ تشبيه أمر محبوب متوقّع بمطر بعد جدب ، كما في كلامه عليه السّلام ، أمر

-----------
( 1 ) الهجر و الهاجرة : نصف النهار عند اشتداد الحرّ . ( الصحاح 2 : 851 ، مادة : هجر ) .

-----------
( 2 ) الدثر بالفتح : المال الكثير . يقال : مال دثر و أموال دثر . ( الصحاح 2 : 655 ، مادة : دثر ) .

-----------
( 3 ) أخبار الموفقيات للزبير بن بكار : 612 رقم 395 ، مطبعة العاني ، بغداد ، شرح ابن أبي الحديد 9 : 16 .

-----------
( 4 ) نقله عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار 8 : 340 ط الكمباني .

[ 248 ]

شائع قال الفرزدق :

إنّي و إيّاك إذ حلّت بأرحلنا
كمن بواديه بعد المحل ممطور 1

و قال آخر :

و حديثها كالغيث يسمعها
راعي سنين تتابعت جدبا

فأصاخ يرجو أن يكون حيا
و يقول من فرح هياربا 2

و لمّا كثر عبث هشام بن عبد الملك بالوليد بن يزيد و بند مائه ، قال أحدهم :

لعلّ الوليد دنا ملكه
فأمسى إليه قد استجمعا

و كنّا نؤمّل في ملكه
كتأميل ذي الجدب أن يمرعا 3

قلت : لكنّ الوليد وعد ذلك من نفسه إلاّ أنّه لم يفعل كعثمان الذي وعد الناس الخير في أوّل خلافته لما حصل له العيّ في خطبته ، و لم يفعل إلاّ الشّرّ .

قال أبو الفرج في ( أغانيه ) : لمّا خرج زيد بن عليّ على هشام منع أهل مكّة و المدينة أعطياتهم ، فلمّا ولي الوليد بعده كتب إلى أهل مكّة و المدينة :

ضمنت لكم إن لم تصابوا بمهجتي
بأنّ سماء الضرّ عنكم ستقلع

فلمّا فعل خلاف ما قال ، قال حمزة بن بيض ردّا عليه :

وصلت سماء الضرّ بالضرّ بعد ما
زعمت سماء الضرّ عنّا ستقلع

فليت هشاما كان حيّا يسوسنا
و كنّا كما كنّا نرجّي و نطمع 4

هذا ، و بعضهم بدل في التشبيه ، المطر بعد المحل بقرب الغريق إلى

-----------
( 1 ) أورده أبو الفرج الاصبهاني في الأغاني 21 : 308 هكذا :

إنّا و إيّاك إن بلّغن أرحلنا
كمن بواديه بعد المحل ممطور

-----------
( 2 ) عيون الأخبار لابن قتيبة 4 : 82 ، دار الكتاب العربي .

-----------
( 3 ) الأغاني 7 : 8 9 .

-----------
( 4 ) الأغاني 7 : 21 22 .

[ 249 ]

الساحل فقال :

إذا قلت أي فتى تعلمون
أهش إلى الطعن بالذابل

و أضرب للقرن يوم الوغى
و أطعم في الزمن الماحل

أشارت إليك أكفّ الورى
اشارة غرقى إلى الساحل

ثمّ إنّ ابن أبي الحديد قال : كلامه عليه السّلام « و انتظرنا الغير ، انتظار المجدب المطر » يدلّ على أنّه عليه السّلام كان يتربّص بعثمان الدوائر ، و يرتقب حلول الخطوب بساحته .

فإن قلت : أ يجوز على مذهب المعتزلة أن يقال : إنّه عليه السّلام كان ينتظر قتل عثمان ، انتظار المجدب المطر ، و هل هذا إلاّ محض مذهب الشيعة قلت : إنّه عليه السّلام و إن قال : « انتظر الغير » يجوز أن يكون أراد انتظار خلعه و عزله عن الخلافة ، فإنّ عليّا عليه السّلام عند أصحابنا كان يذهب إلى أنّ عثمان يستحقّ الخلع بأحداثه ، و لم يستحقّ القتل .

فإن قلت : أ تقول المعتزلة أنّ عليّا عليه السّلام كان يذهب إلى فسق عثمان المستوجب لأجله الخلع ؟

قلت : كلاّ حاش للّه أن تقول المعتزلة ذلك و إنّما تقول : إنّ عليّا عليه السّلام كان يرى أنّ عثمان يضعف عن تدبير الخلافة ، و أنّ أهله غلبوا عليه ،

و استبدّوا بالأمر دونه ، و استعجزه المسلمون ، و استسقطوا رأيه ،

فصار حكمه حكم الإمام إذا عمي ، أو أسره العدوّ ، فإنّه ينخلع من الإمامة 1 .

قلت : هب أنّ الأمر كما ذكر ، فإذا كان عثمان بالغا درجة الانخلاع فضلا عن استحقاقه الخلع ، هل صار قتله موجبا لاستحقاق الخلافة ،

-----------
( 1 ) شرح ابن أبي الحديد 9 : 153 154 ، و نقله الشارح بتصرّف و تلخيص .

[ 250 ]

فكيف يقولون بإمامته ؟

ثمّ لم أعلم أيّ شي‏ء يجعلون معنى الفسق ، فإن لم يكن عثمان بتلك الأحداث فاسقا فلا فاسق في الدّنيا .

ثمّ كيف لم يكن فاسقا بها و قد قال تعالى : . . . و من لم يحكم بما أنزل اللّه فأولئك هم الفاسقون 1 ؟

و قال جلّ و علا : . . . و مَن لم يحكُم بما أنزل اللّه فاولئك هم الظالمون 2 .

و قال عزّ اسمه : . . . و مَنْ لم يحكم بما أنزل اللّه فأولئك هم الكافرون 3 .

و كان عمّار يقول : هذه الثلاثة تشهد بكفره و أنا الرابع 4 .

و سبحان اللّه هل حبّ الشي‏ء يعمي الإنسان و يصمّه بدرجة يسلبه فطرياته و ضروريّات العقول ؟ و إلاّ فمن قال بإمامة أبي بكر و عمر في عصر عثمان كفّر عثمان ، و أباح دمه ، و إنّما حمل معاوية عدوّ الاسلام و لعين النبيّ صلّى اللّه عليه و آله و سلّم في غير موطن الناس بالسيف على القول به .

ثمّ كيف يقول ابن أبي الحديد : إنّ أمير المؤمنين عليه السّلام لم يقل بفسقه ، و لا باستحقاقه القتل 5 و الأشتر يصيح بين يديه في صفّين :

لا يبعد اللّه سوى عثمانا
مخالف قد خالف الرحمانا

-----------
( 1 ) المائدة : 47 .

-----------
( 2 ) المائدة : 45 .

-----------
( 3 ) المائدة : 44 .

-----------
( 4 ) تفسير العيّاشي 1 : 123 323 ، الشافي في الإمامة 4 : 291 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 153 .

[ 251 ]

نصرتموه عابدا شيطانا 1

و عمّار يصيح بين يديه كما في ( صفّين نصر بن مزاحم ) : امضوا عباد اللّه إلى قوم يطلبون فيما يزعمون بدم الظالم لنفسه ، الحاكم على عباد اللّه بغير ما في كتاب اللّه ، إنّما قتله الصالحون المنكرون للعدوان ، الآمرون بالإحسان و يقول هؤلاء الذين لا يبالون إذا سلمت لهم دنياهم لو درس هذا الدين : لم قتلتموه ؟ فقلنا : لإحداثه . فقالوا : إنّه ما أحدث شيئا . و ذلك لأنّه مكّنهم من الدّنيا فهم يأكلونها و يرعونها و لا يبالون لو انهدّت عليهم الجبال . و اللّه ما أظنّهم يطلبون دمه ، إنّهم ليعلمون أنّه كان ظالما ، و لكنّ القوم ذاقوا الدّنيا فاستحبّوها و استمروها و علموا لو أنّ الحقّ لزمهم لحال بينهم و بين ما يرعون فيه منها . و لم يكن للقوم سابقة في الاسلام يستحقّون بها الطاعة و الولاية ، فخدعوا أتباعهم بأن قالوا : قتل إمامنا مظلوما ، ليكونوا بذلك جبابرة 2 .

و روى الثقفي أنّ رجلا قال لعمّار يوم صفّين : علام تقاتلهم ؟ قال : على أنّهم زعموا أنّ عثمان مؤمن و نحن نزعم أنّه كافر 3 .

و روى الواقدي كما في ( تقريب الحلبي ) : أنّه قيل لحذيفة :

ما تقول في قتلة [ قتل ] عثمان ؟ فقال : هل هو إلاّ كافر قتل كافرا أو مسلم قتل كافرا ؟ فقالوا : ما جعلت لعثمان مخرجا . قال : إنّ اللّه لم يجعل له مخرجا 4 .

-----------
( 1 ) وقعة صفين : 178 .

-----------
( 2 ) وقعة صفين : 319 .

-----------
( 3 ) نقله عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار 8 : 338 ط الكمباني .

-----------
( 4 ) المصدر نفسه 8 : 339 .

[ 252 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

9

الخطبة ( 24 ) و من كلام له عليه السّلام قاله لعبد اللّه بن عباس ، و قد جاءه برسالة من عثمان ، و هو محصور يسأله فيها الخروج إلى ماله بينبع ، ليقلّ هتف الناس باسمه للخلافة ، بعد أن كان سأله مثل ذلك من قبل .

فقال عليه السّلام :

يَا ؟ اِبْنَ عَبَّاسٍ ؟ مَا يُرِيدُ ؟ عُثْمَانُ ؟ إِلاَّ أَنْ يَجْعَلَنِي جَمَلاً نَاضِحاً بِالْغَرْبِ أَقْبِلْ وَ أَدْبِرْ بَعَثَ إِلَيَّ أَنْ أَخْرُجَ ثُمَّ بَعَثَ إِلَيَّ أَنْ أَقْدُمَ ثُمَّ هُوَ اَلْآنَ يَبْعَثُ إِلَيَّ أَنْ أَخْرُجَ وَ اَللَّهِ لَقَدْ دَفَعْتُ عَنْهُ حَتَّى خَشِيتُ أَنْ أَكُونَ آثِماً أقول : هذا العنوان في ( المصرية ) قبل عنوان واحد من آخر باب الخطب 1 و الصواب جعله قبل خمسة عناوين ، أي قبل عنوان : « و من كلام له عليه السّلام اقتصّ فيه ذكر ما كان منه بعد هجرة النّبيّ صلّى اللّه عليه و آله و سلّم » كما في ( ابن أبي الحديد و ابن ميثم ) 2 .

قول المصنّف : « و من كلام له عليه السّلام قاله لعبد اللّه بن عبّاس و قد جاءه برسالة من عثمان » هكذا في ( المصرية ) 3 ، و في ( ابن ميثم ) : « من عند عثمان » 4 ، و في ( ابن أبي الحديد ) : « من عثمان بن عفّان » 5 ، و الصواب ما في ( ابن ميثم ) ، لكون نسخته بخطّ المصنّف .

« و هو محصور » أي : حاصره الناس .

-----------
( 1 ) نهج البلاغة 2 : 260 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 296 ، و شرح ابن ميثم 4 : 322 .

-----------
( 3 ) نهج البلاغة 2 : 260 .

-----------
( 4 ) في شرح ابن ميثم المطبوع 4 : 322 : « من عثمان » أيضا .

-----------
( 5 ) في شرح ابن أبي الحديد المطبوع 13 : 296 : « من عثمان » أيضا .

[ 253 ]

« يسأله فيها » ليس « فيها » في ( ابن ميثم ) 1 .

« الخروج إلى ماله بينبع » ، قال ( الصحاح ) : ينبع بلد 2 . و قال في ( القاموس ) : ينبع حصن له عيون و نخيل و زروع بطريق حاجّ مصر 3 .

و قال ابن دريد : ينبع بين مكّة و المدينة 4 .

و قال غيره : ينبع من أرض تهامة غزاها النّبيّ صلّى اللّه عليه و آله و سلّم فلم يلق كيدا و هي قريبة من طريق الحاجّ الشامي ، و قال الشريف الينبعي : عددت بها مائة و سبعين عينا 5 .

و قال الحموي في ( بلدانه ) : قال عرّام السلمي : ينبع عن يمين رضوى لمن كان منحدرا من المدينة إلى البحر على ليلة من رضوى من المدينة على سبع مراحل ، و هي لبني حسن بن عليّ ، و كان يسكنها الأنصار و جهينة و ليث ،

و فيها عيون عذاب غزيرة ، و واديها يليل ، و بها منبر ، و هي قرية غنّاء و واديها يصبّ في غيقة ، و قال غيره : ينبع حصن به ماء و نخيل و زرع ، و بها وقوف لعليّ عليه السّلام يتولاّها ولده 6 .

« ليقل هتف الناس » أي : تصويتهم و صيحتهم .

« باسمه للخلافة » و في نسخة ( ابن ميثم ) 7 : « بالخلافة » .

« بعد أن كان » أي : عثمان .

-----------
( 1 ) في شرح ابن ميثم المطبوع 4 : 322 : « فيها » أيضا .

-----------
( 2 ) الصحاح 3 : 1288 : مادة ( نبع ) .

-----------
( 3 ) القاموس المحيط 3 : 87 مادة ( نبع ) .

-----------
( 4 ) جمهرة اللغة 1 : 368 مادة ( نبع ) .

-----------
( 5 ) معجم البلدان 5 : 450 .

-----------
( 6 ) المصدر نفسه 5 : 449 450 .

-----------
( 7 ) في شرح ابن ميثم المطبوع 4 : 332 : « للخلافة » أيضا .

[ 254 ]

« سأله مثل ذلك » أي : خروجه إلى ينبع .

« من قبل » هذه المرّة .

« فقال عليه السّلام » الكلمة تأكيد ، و إلاّ فلا حاجة إليها بعد قوله : « و من كلام له عليه السّلام » .

قوله عليه السّلام : « يا بن عبّاس ما يريد عثمان إلاّ أن يجعلني جملا » هكذا في ( المصرية ) 1 و الصواب : « ما يريد عثمان أن يجعلني إلاّ جملا » كما في ( ابن ميثم و الخطية ) 2 .

« ناضحا » أي : مستقيا عليه .

« بالغرب » أي : الدلو العظيم .

« اقبل » بلفظ المتكلّم من الإقبال .

« و ادبر » كما يقبل و يدبر الجمل الناضح بالغرب .

« بعث إليّ أن أخرج ثمّ بعث إليّ أن اقدم ، ثمّ هو الآن يبعث إليّ أن أخرج » و في ( ابن ميثم ) : « ثمّ هو يبعث الآن إليّ أن أخرج » 3 .

في ( العقد الفريد ) : قال ابن عبّاس : أرسل إليّ عثمان فقال لي : اكفني ابن عمّك فقلت : إنّ ابن عمّي ليس بالرجل يرى له و لكنّه يرى لنفسه ، فأرسلني إليه بما أحببت . قال : قل له : فليخرج إلى ماله بينبع ، فلا أغتمّ به و لا يغتمّ بي . فأتيته فأخبرته ، فقال : ما اتّخذني عثمان إلاّ ناضحا ، ثمّ أنشد يقول :

فكيف به أنّي اداوي جراحه
فيدوى فلا ملّ الدواء و لا الداء

إلى أن قال : فخرج علي عليه السّلام إلى ينبع ، فكتب إليه عثمان حين اشتدّ

-----------
( 1 ) نهج البلاغة 2 : 261 .

-----------
( 2 ) في شرح ابن ميثم المطبوع 4 : 332 : « إلاّ أن يجعلني جملا » أيضا .

-----------
( 3 ) في شرح ابن ميثم المطبوع 4 : 332 « ثمّ هو الآن هو يبعث إليّ أن أخرج » .

[ 255 ]

عليه الأمر : أمّا بعد فقد بلغ السيل الزّبى ، و جاوز الحزام الطّبيين ، و طمع فيّ من كان يضعف عن نفسه .

و إنّك لم يفخر عليك كفخر
ضعيف و لم يغلبك مثل مغلّب

فأقبل إليّ ، و كن لي أم عليّ ، صديقا كنت أم عدوّا .

فإن كنت مأكولا فكن خير آكل
و إلاّ فأدركني و لمّا امزّق 1

و في ( خلفاء ابن قتيبة ) : ذكروا أنّه لمّا اشتدّ الطعن على عثمان ، استأذنه عليّ عليه السّلام في بعض بواديه ينتحي إليها ، فأذن له ، فلمّا اشتدّ الأمر عليه بعد خروج عليّ عليه السّلام ، و رجا الزبير و طلحة أن يميلا إليهما قلوب الناس ، و يغلبا عليهم ، و اغتنما غيبة عليّ عليه السّلام كتب عثمان إلى عليّ عليه السّلام : أمّا بعد فقد بلغ السيل الزّبي ، و جاوز الحزام الطبيين ، و ارتفع أمر الناس في شأني فوق قدره ،

و زعموا أنّهم لا يرضون دون دمي ، و طمع فيّ من لا يدفع عن نفسه .

و إنّك لم يفخر عليك البيت و قد كان يقال : أكل السبع خير من افتراس الثعلب 2 .

« و اللّه لقد دفعت عنه حتّى خشيت أن أكون آثما » بالدفاع عن ظالم .

في ( الطبري ) : قال أبو حبيبة : نظرت إلى سعد يوم قتل عثمان دخل عليه ثمّ خرج و هو يسترجع ممّا يرى على الباب ، فقال له مروان : الآن تندم أنت أشعرته 3 إلى أن قال : فقال له مروان : إن كنت تريد أن تذبّ عنه ، فعليك بابن أبي طالب فإنّه متستّر ، و هو لا يجبه فخرج حتّى أتى عليّا عليه السّلام و هو بين القبر و المنبر إلى أن قال فقال له عليّ عليه السّلام : و اللّه ما زلت أذبّ عنه حتّى إنّي

-----------
( 1 ) العقد الفريد 5 : 59 60 .

-----------
( 2 ) الإمامة و السياسة 1 : 34 .

-----------
( 3 ) قال الزمخشري : أشعرت أمر فلان : جعلته معلوما مشهورا ، و أشعرت فلانا : جعلته علما بقبيحة أشدتها عليه .

( أساس البلاغة : 236 ، مادة : شعر ) .

[ 256 ]

لأستحيي ، و لكنّ مروان و معاوية و عبد اللّه بن عامر و سعيد بن العاص هم صنعوا به ما ترى ، فإذا نصحته و أمرته أن ينحّيهم استغشّني حتّى جاء ما ترى . فبيناهم كذلك إذ جاء محمّد بن أبي بكر ، فسارّ عليّا عليه السّلام ، فأخذ عليّ عليه السّلام بيدي ، و نهض و هو يقول : أيّ خير توبته هذه فو اللّه ما بلغت داري حتّى سمعت الهائعة 1 أنّ عثمان قد قتل 2 .

و في ( الطبري ) أيضا : لمّا خرج ابن عديس من مصر في خمسمائة إلى عثمان و جاؤوا حتّى نزلوا اذا خشب ، قال عثمان لعليّ عليه السّلام : احبّ أن تركب إليهم فتردّهم عنّي ، فإنّي لا احبّ أن يدخلوا عليّ فإنّ ذلك جرأة منهم عليّ ،

و يسمع [ ليسمع ] بذلك غيرهم .

فقال عليّ عليه السّلام له : علام أردّهم ؟ قال : على أن أصير إلى ما أشرت به عليّ و رأيته لي ، و لست أخرج من يديك . فقال عليّ عليه السّلام له : إنّي قد كنت كلّمتك مرّة بعد مرّة ، فكلّ ذلك تخرج و تكلّم ، و تقول و تقول ، و ذلك كلّه فعل مروان و سعيد بن العاص و ابن عامر و معاوية ، أطعتهم و عصيتني . قال عثمان : فإنّي أعصيهم و أطيعك .

فركب علي عليه السّلام إلى أهل مصر ، فردّهم عنه ، فانصرفوا راجعين 3 .

و روى أيضا : أنّه عليه السّلام جاء إلى عثمان بعد انصراف المصريّين ، و قال له :

تكلّم كلاما يسمعه الناس منك و يشهدون عليه ، و تشهد [ يشهد ] اللّه على ما في قلبك من النزوع و الإنابة ، فإنّ البلاد قد تمخّضت عليك ، فلا آمن ركبا آخرين يقدمون من الكوفة ، فتقول : اركب إليهم . و يقدم ركب آخرون من البصرة ،

-----------
( 1 ) الهائعة : الصوت الشديد ( الصحاح 3 : 1309 ، مادة : هيع ) .

-----------
( 2 ) تاريخ الطبري 4 : 377 378 ، سنة 35 .

-----------
( 3 ) تاريخ الطبري 4 : 357 359 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

[ 257 ]

فتقول : اركب إليهم ، فإن لم أفعل رأيتني قد قطعت رحمك . فخرج فخطب الخطبة التي نزع فيها إلى أن قال : فخرج مروان إلى الباب و الناس يركب بعضهم بعضا ، فقال : ما شأنكم قد اجتمعتم كأنّكم قد جئتم لنهب شاهت الوجوه تريدون أن تنزعوا ملكنا من أيدينا فإنّا و اللّه ما نحن بمغلوبين على ما في أيدينا .

فرجع الناس و خرج بعضهم حتّى أتى عليّا عليه السّلام فأخبره الخبر ، فجاء مغضبا حتّى دخل على عثمان ، فقال له : أما رضيت من مروان و لا رضي منك إلاّ بتحرّفك عن دينك و عن عقلك ، مثل جمل الظعينة يقاد حيث يسار به و اللّه ما مروان بذي رأي في دينه و لا في نفسه ، و ايم اللّه إنّي لأراه سيوردك ثمّ لا يصدرك ، و ما أنا بعائد بعد مقامي هذا لمعاتبتك ، أذهبت شرفك ، و غلبت على أمرك .

فلمّا خرج دخلت عليه نائلة ابنة الفرافصة امرأته ، فقالت : قد سمعت قول علي لك ، و إنّه ليس يعاودك ، و قد أطعت مروان يقودك حيث شاء . قال : فماذا [ فما ] أصنع ؟ قالت : تتّقي اللّه ، و تتّبع سنّة صاحبيك من قبلك ، فإنّك متى أطعت مروان قتلك ، و مروان ليس له عند الناس قدر و لا هيبة و لا محبّة ، و إنّما تركك الناس لمكان مروان ، فأرسل إلى عليّ فاستصلحه . فأرسل إليه فأبى أن يأتيه ،

و قال : قد أعلمته أنّي لست بعائد 1 .

و روى الطبريّ أيضا : عن عبد الرحمن بن الأسود ، قال : جاء رسول عثمان إلى عليّ عليه السّلام أن ائتني . فقال بصوت مرتفع عال مغضب : قل له : ما أنا بداخل عليك و لا عائد إلى أن قال : قال عبد الرحمن : فغدوت فجلست معه عليه السّلام ، فقال : جاءني عثمان البارحة ، فجعل يقول : إنّك [ إنّي ] غير عائد ، و إنّي

-----------
( 1 ) تاريخ الطبري 4 : 360 363 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

[ 258 ]

فاعل . فقلت له : بعد ما تكلّمت به على منبر النّبيّ صلّى اللّه عليه و آله و سلّم ، و أعطيت من نفسك ، ثمّ دخلت بيتك ، و خرج مروان إلى الناس فشتمهم على بابك ، فرجع عثمان و هو يقول : قطعت رحمي ، و خذلتني ، و جرأت الناس عليّ .

فقلت : و اللّه إنّي لأذبّ الناس عنك ، و لكنّي كلّما جئت بهنة أظنّها لك رضا جاء باخرى ، فسمعت قول مروان عليّ ، و استدخلت مروان .

قال عبد الرحمن : فلم أزل أرى عليّا عليه السّلام منكّبا عنه لا يفعل ما كان يفعل ،

إلاّ أنّي أعلم أنّه قد كلّم طلحة حين حصر في أن يدخل عليه الروايات و غضب في ذلك غضبا شديدا ، حتّى دخلت الروايا على عثمان 1 .

و روى أبو حذيفة في كتابه مقتل عثمان كما في ( جمل المفيد ) عن ابن إسحاق عن الزهريّ قال : لمّا قدم أهل مصر في ستّمائة راكب ، عليهم عبد الرحمن بن عديس البكري [ البلويّ ] فنزلوا ذا خشب و فيهم كنانة بن بشر الكناني [ الكنديّ ] ، و ابن بديل الخزاعيّ ، و أبو عروة الليثي ، و اجتمع معهم حكيم بن جبلة العبدي في طائفة من أهل البصرة ، و كميل بن زياد ، و مالك الأشتر ،

و صعصعة بن صوحان ، و حجر بن عدي ، في جماعة من قرّاء الكوفة الذين كانوا سيّرهم عثمان من الكوفة إلى الشام حين شكوا أحداثه التي أنكرها عليه المهاجرون و الأنصار ، فاجتمع فاجتمع القوم على عيب عثمان ، و جهروا بذكر أحداثه ،

فمرّ بهم نفران ، فقالا لهم : إن شئتم بلّغنا عنكم أزواج النّبي صلّى اللّه عليه و آله و سلّم ، فإن أمرنّكم أن تقدموا فأقدموا . فقالا لهم : افعلا و اقصدا عليّا عليه السّلام آخر الناس .

فانطلقا فبدأ بعائشة و باقي أزواجه ، ثمّ بأصحاب النّبيّ صلّى اللّه عليه و آله و سلّم فأمروا أن يقدموا المدينة و صارا إلى عليّ عليه السّلام فأخبراه ، فقال : هل أتيتما أحدا قبلي ؟ قالا :

نعم ، أزواج النّبيّ صلّى اللّه عليه و آله و سلّم و أصحابه من المهاجرين و الأنصار ، فأمروا أن يقدموا .

-----------
( 1 ) تاريخ الطبري 4 : 364 ، سنة 35 ، و نقله الشارح بتصرّف .

[ 259 ]

فقال عليه السّلام : لكنّي لا آمرهم ، بل يستغيثون بمن [ يستعتبونه ممّن ] قرب ، فإن أغاثهم [ أعتبهم ] فهو خير لهم ، و إن أبى فهم أعلم .

فخرجا إليهم و تسرّع جماعة من المدينة إليهم و اجتمعوا مع أهل ذي خشب و ذي مروة [ أهل الحسب و ذوي المروّات ] .

فلمّا بلغ عثمان اجتماعهم أرسل إلى عليّ عليه السّلام و قال : يا أبا الحسن اخرج إلى هؤلاء القوم و ردّهم . فخرج عليه السّلام إليهم ، فلمّا رأوه رحّبوا به و قالوا له : قد علمت ما أحدثه هذا الرجل من الأعمال الخبيثة ، و ما يلقاه المسلمون منه و من عمّاله ، و كنّا لقيناه و استعتبناه فلم يعتبنا ، و كلّمناه فلم يصغ إلى كلامنا و أغراه ذلك بنا ، و قد جئناه نطالبه بالاعتزال عن إمرة المسلمين ، و استأذنا في ذلك المهاجرين و الأنصار و أزواج النّبيّ صلّى اللّه عليه و آله و سلّم ، فأذنوا لنا في ورود المدينة و نحن على ذلك .

فقال عليه السّلام لهم : يا هؤلاء ، تلبّثوا [ تريّثوا ] و لا تسرعوا إلى شي‏ء لا تعرفون عاقبته . فقالوا : هيهات لا نقنع منه إلاّ بالاعتزال عن هذا الأمر ليقوم به من يوثق به . فرجع عليه السّلام إلى عثمان و أخبره بمقالتهم .

فخرج عثمان فخطب و جعل يدعو إلى نصرته ، فقام إليه عمرو بن العاص فقال : إنّك قد ركبت الناس بالتهمة [ بالنهابير ] ، فتب إلى اللّه . فقال له :

و إنّك لهاهنا يا بن النابغة ، ثمّ رفع يده إلى السماء و قال : أتوب إلى اللّه ، اللهمّ إنّي أتوب إليك .

فأنفذ عليّ عليه السّلام إلى القوم بما صار إليه من التوبة و الإقلاع ، و مع ذلك ساروا إليه بأجمعهم ، و سار إليه عمرو بن معدى كرب في ناس كثيرين و جعل يحرّض على عثمان ، و انضمّ إليهم من المهاجرين و الأنصار طلحة و الزبير و جمهور الأنصار ، فخرج علي عليه السّلام إليهم و قال لهم : اتّقوا اللّه ما لكم و للرجل ؟

[ 260 ]

أما رجع عمّا أنكرتموه ، أما تاب على المنبر توبة جهر بها ؟ و لم يزل يلطف بهم حتّى سكنت فورتهم .

ثمّ سأله أهل مصر أن يلقاه في عزل ابن أبي سرح ، و أهل الكوفة في عزل سعيد بن العاص ، و أهل البصرة في عزل ابن كريز ، و يعدل عمّا كان عليه من منكر الأفعال . فدخل عليه السّلام عليه ، و لم يزل به حتّى أعطاه ما أراد القوم ، و بذل لهم العهود و الأيمان . فخرج عليّ عليه السّلام إليهم بما ضمنه له ، و لم يزل بهم حتّى تفرّقوا .

فلمّا سار أهل مصر ببعض الطريق إلى أن قال : رأوا كتابا من عثمان إلى ابن أبي سرح : إذا أتاك كتابي فاضرب عنق عمرو بن بديل ، و عبد الرحمن البكري [ البلوي ] ، و اقطع أيدي علقمة ، و كنانة ، و عروة و أرجلهم ، ثمّ دعهم يتشحّطون في دمائهم ، فإذا ماتوا فأوقفهم على جذوع النخيل [ النخل ] .

فدخل عليّ عليه السّلام على عثمان و قال له : إنّك وسطتني أمرا بذلت الجهد فيه لك ، أمّا أنا فمعتز لك و شأنك و أصحابك . و خرج من عنده و دخل داره و أغلق عليه بابه 1 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

10 الخطبطة ( 135 )

و من كلام له عليه السّلام :

يَا اِبْنَ اَللَّعِينِ اَلْأَبْتَرِ وَ اَلشَّجَرَةِ اَلَّتِي لاَ أَصْلَ لَهَا وَ لاَ فَرْعَ أَنْتَ تَكْفِينِي فَوَ اللَّهِ مَا أَعَزَّ اَللَّهُ مَنْ أَنْتَ نَاصِرُهُ وَ لاَ قَامَ مَنْ أَنْتَ مُنْهِضُهُ اُخْرُجْ عَنَّا أَبْعَدَ اَللَّهُ نَوَاكَ ثُمَّ اُبْلُغْ جَهْدَكَ فَلاَ أَبْقَى اَللَّهُ عَلَيْكَ إِنْ أَبْقَيْتَ

-----------
( 1 ) تاريخ المدينة المنوّرة 3 : 1126 ، و 4 : 1151 1161 ، الإمامة و السياسة 1 : 36 38 ، أنساب الأشراف ، الجمل للمفيد : 137 141 ، و نقله الشارح عن الجمل بتصرّف و تلخيص .

[ 261 ]

أقول : قال ابن أبي الحديد : روى عوانة عن إسماعيل بن أبي خالد ، عن الشعبيّ : أنّ عثمان لمّا كثرت شكايته من عليّ عليه السّلام ، أقبل لا يدخل عليه أحد من أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم إلاّ شكاه إليه ، فقال له زيد بن ثابت الأنصاري و كان من شيعته و خاصّته : أ فلا أمشي إليه فاخبره بموجدتك فيما يأتي إليك ؟ قال :

بلى . فأتاه زيد و معه المغيرة بن الأخنس بن شريق الثقفي و عداده في بني زهرة ، و امّه عمّة عثمان في جماعة فدخلوا عليه .

ثمّ قال له زيد : إنّ اللّه قدّم لك سلفا صالحا في الإسلام ، و جعلك من الرسول بالمكان الذي أنت به ، فأنت للخير كلّ الخير أهل ، و عثمان ابن عمّك ،

و والي هذه الامّة ، فله عليك حقّان : حقّ الولاية و حقّ القرابة و قد شكا إلينا أنّ عليّا يعرض لي ، و يردّ عليّ أمري ، و قد مشينا إليك نصيحة لك ، و كراهية أن يقع بينك و بين ابن عمّك أمر نكرهه لكما .

فقال عليّ عليه السّلام : و اللّه ما احبّ الاعتراض ، و لا الردّ عليه ، إلاّ أن يأبى حقّا للّه لا يسعني أن أقول فيه إلاّ بالحقّ ، و و اللّه لأكفنّ عنه ما وسعني الكفّ .

فقال المغيرة بن الأخنس و كان رجلا وقاحا ، و كان من شيعة عثمان و خلصائه : إنّك و اللّه لتكفّنّ عنه أو لتكفّنّ فإنّه أقدر عليك منك عليه و إنّما أرسل هؤلاء القوم من المسلمين إعذارا [ إعزازا ] إليك ليكون له الحجّة عندهم عليك .

فقال له علي عليه السّلام : يا بن اللعين الأبتر ، و الشجرة التي لا أصل لها و لا فرع ،

أنت تكفّني ؟ فو اللّه ما أعز اللّه امرأ أنت ناصره ، اخرج أبعد اللّه نواك ، ثمّ أجهد جهدك ، فلا أبقى اللّه عليك و لا على أصحابك إن أبقيتم .

فقال زيد : إنّا و اللّه ما جئناك لنكون عليك شهودا ، و لا ليكون مشينا [ ممشانا ] إليك حجّة ، و لكن [ مشينا فيما بينكما ] التماس الأجر أن يصلح اللّه

[ 262 ]

ذات بينكما ، ثمّ قام فقاموا معه 1 .

قال ابن أبي الحديد : و هذا الخبر يدلّ على أنّ اللفظة « تكفّني » لا « تكفيني » كما ذكره الرضيّ ، لكنّ الرضيّ طبّق هذه اللفظة على ما قبلها ، و هو قوله : « أنا أكفيكه » و لا شبهة أنّه رواية اخرى 2 .

قلت : و رواه أعثم الكوفي في ( تاريخه ) مثل ( ابن أبي الحديد ) و زاد : أنّ الأصل في وقوع المشاجرة بين عليّ عليه السّلام و عثمان ، أنّ عثمان أراد إخراج عمّار بعد أبي ذرّ إلى الربذة أيضا .

و مختصر روايته : أنّ عمّار لمّا سمع بوفاة أبي ذر في الربذة ترحّم عليه في حضور عثمان ، فغضب و قال : ارسلوه إلى محل كان فيه أبو ذر . فقال له عمّار : مجاورة الكلاب و الخنازير أحبّ إليّ من جوارك .

و خرج من عنده و عزم عثمان على إخراجه ، فاجتمع بنو مخزوم حلفاء عمّار إلى عليّ عليه السّلام و قالوا له : ضربه مرّة و فتقه اخرى ، و الآن أراد إخراجه ،

فالق عثمان ينصرف عن هذا و إلاّ تكون فتنة . فدخل عليّ عليه السّلام على عثمان و قال له : أخرجت أبا ذر و هو من أجلّ الصحابة حتّى مات في الغربة ، فانصرف وجوه المسلمين عنك و الآن أردت اخراج عمّار فاتّق اللّه . فغضب عثمان و قال :

يجب إخراجك أوّلا حتّى لا تجترى‏ء أمثال عمّار و فسادهم منك .

فقال له عليّ عليه السّلام : إنّك لا تقدر على ذلك ، و فساد أمثال عمّار من أعمالك لا منّي ، فأعمالك خلاف الدين فينكرون عليك . ثم خرج من عنده فاجتمع الناس إليه و قالوا : أراد عثمان أن يخرجنا جميعا حتّى نموت بعيدين من أهالينا .

فقال عليه السّلام : قولوا لعمّار : لا يخرج من بيته . فاطمأن بنو مخزوم

-----------
( 1 ) شرح ابن أبي الحديد 8 : 302 303 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 303 .

[ 263 ]

باستظهاره عليه السّلام ، و قالوا له : لو كنت معنا لم يقدر عثمان على إضرارنا . فبلغ ذلك إلى عثمان ، فشكاه عليه السّلام إلى الناس فقال له زيد بن ثابت : لو تأذن القى عليّا .

فخرج هو و المغيرة بن الأخنس إليه عليه السّلام إلى آخر ما مرّ 1 .

و تاريخ تأليف كتاب أعثم سنة ( 204 ) كما صرّح به مترجمه المتوفى ،

و كلّ منهما عامّيّ 2 .

قول المصنّف : « و من كلام له عليه السّلام » اقتصر عليه في ( المصرية ) 3 ، مع أنّه قال المصنّف بعده : « و قد وقعت مشاجرة بينه و بين عثمان ، فقال المغيرة بن الأخنس لعثمان : أنا أكفيكه . فقال أمير المؤمنين عليه السّلام للمغيرة » كما يشهد له نقل ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 مع اختلاف يسير ، و اخترنا لفظ ما في ( ابن ميثم ) لكون نسخته بخطّ المصنّف .

-----------
( 1 ) الفتوح لابن أعثم الكوفي 1 : 16 ، تحقيق سهيل زكار ، دار الفكر ، بيروت .

-----------
( 2 ) قال ياقوت في معجم الأدباء 2 : 230 231 ما لفظه : « أحمد بن أعثم الكوفي أبو محمّد الاخباريّ المؤرّخ ، كان شيعيّا ، و هو عند أصحاب الحديث ضعيف ، و له كتاب التاريخ إلى آخر أيّام المقتدر ، ابتدأه بأيام المأمون ، و يوشك أن يكون ذيلا على الأوّل ، رأيت الكتابين » .

و عدّ العلاّمة المجلسي رحمه اللّه في البحار 1 : 25 كتاب الفتوح من كتب تواريخ العامّة ، و قال : و تاريخ الفتوح للأعثم الكوفي و تاريخ الطبري و . . .

و قال حاجي خليفة في كشف الظنون في ذيل عنوان فتوحات الشام : و صنّف فيها أبو محمّد أحمد بن أعثم الكوفيّ و ترجمه أحمد بن محمّد المنوفيّ إلى الفارسية .

و قال الشيخ آقا بزرك الطهراني في الذريعة 3 : 221 : قال المنوفيّ في أوّل ترجمة « الفتوح » : « ذكر عندي كتاب الفتوح الذي ألّف سنة 204 » و هذا فيه غلط في تاريخ التأليف جزما ، فإنّ ياقوت المعاصر للمترجم ، لأنّه توفي سنة 626 ، أخبر بأنّه رأى الكتابين : الفتوح المنتهي إلى عصر الرشيد ، و التاريخ المنتهي فيه إلى أيّام المقتدر المقتول سنة 320 ، و هما لأحمد بن أعثم . فمؤلّف هذا التاريخ كيف يكون تأليف فتوحه سنة 204 ؟ فالظاهر أنّ المترجم بما أنّه لم يظفر بتاريخ ابن أعثم و إنّما ظفر بفتوحه فقط المنتهي إلى حدود سنة 204 ، حسب ذلك تاريخ الفراغ لمؤلّفه و ترجمه الى الفارسية . . . .

-----------
( 3 ) نهج البلاغة 2 : 25 .

-----------
( 4 ) شرح ابن أبي الحديد 8 : 301 ، شرح ابن ميثم 3 : 163 .

[ 264 ]

ثمّ من مشاجراته عليه السّلام مع عثمان غير ما في المتن ما في ( مروج المسعودي ) : أنّ عليّا عليه السّلام لمّا رجع من تشييع أبي ذرّ استقبله الناس و قالوا له :

إنّ عثمان عليك غضبان لتشييعك لأبي ذرّ ، فقال عليه السّلام : غضب الخيل على اللّجم 1 إلى أن قال : فقال له عثمان : أو لم يبلغك أنّي نهيت الناس عن تشييع أبي ذرّ ؟ فقال له عليّ عليه السّلام : أو كلّ شي‏ء أمرتنا به نرى طاعة اللّه و الحقّ في خلافه اتّبعنا فيه أمرك ؟ لا و اللّه . قال عثمان : أقد مروان إلى أن قال :

قال عثمان له عليه السّلام : فو اللّه ما أنت عندي بأفضل من مروان . فغضب علي عليه السّلام و قال : ألي تقول هذا القول ، و بمروان تعدلني ؟ إلى أن قال : فلمّا كان من الغد و اجتمع الناس إلى عثمان شكا إليهم عليّا عليه السّلام و قال : إنّه يعيبني و يظاهر من يعيبني يريد بذلك أبا ذرّ و عمّارا و غيرهما فدخل الناس بينهما ،

فقال عليه السّلام : ما أردت بتشيع أبي ذرّ إلاّ اللّه 2 .

و ما في ( تاريخ الثقفي ) على ما في تقريب الحلبي عن عبد الرحمن بن معمّر عن أبيه قال : لمّا قدم بأبي ذرّ من الشام إلى عثمان كان ممّا أنّبه 3 عثمان به أن قال : أيّها النّاس ، إنّه يقول : إنّه خير من أبي بكر و عمر . قال أبو ذرّ : أجل ،

أنا أقول و اللّه لقد رأيتني رابع أربعة من النّبي صلّى اللّه عليه و آله و سلّم ، ما أسلم غيرنا ، و ما أسلم أبو بكر و لا عمر ، و لقد ولّيا و ما ولّيت .

فقال عليّ عليه السّلام : و اللّه لقد رأيته و إنّه لربع الإسلام . فردّ عثمان ذلك على علي عليه السّلام ، و كان بينهما كلام ، فقال عثمان : و اللّه لقد هممت بك . قال عليّ عليه السّلام :

-----------
( 1 ) قال الميدانيّ في مجمع الأمثال 2 : 56 ما لفظه : يضرب لمن يغضب غضبا لا ينتفع به ، و لا موضع له ، و نصب « غضب » على المصدر ، أي : غضب غضب الخيل .

-----------
( 2 ) مروج الذهب 2 : 350 351 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 3 ) التأنيب : المبالغة في التوبيخ و التعنيف . النهاية 1 : 73 ، مادة ( أنب ) .

[ 265 ]

و أنا و اللّه لأهمّ بك . فقام عثمان و دخل بيته 1 .

و نقل ( ابن أبي الحديد ) أيضا مقدارا من مشاجراته 2 .

هذا ، و قالوا : كان اسم أبي المغيرة بن أخنس أبيّا ، فلمّا خرجت قريش إلى بدر ، و أتاهم الخبر عن أبي سفيان بسلامة العير ، قال ابيّ لبني زهرة و كان حليفا لهم : ارجعوا . فرجعوا . فقيل : خنس بهم أبيّ ، فسمّي الأخنس 3 .

قوله عليه السّلام : « يا بن اللعين » قال ابن أبي الحديد : جعل عليه السّلام أباه لعينا ، لأنّه كان من أكابر المنافقين ، ذكره أصحاب الحديث كلّهم في المؤلّفة الذين أسلموا يوم الفتح بألسنتهم دون قلوبهم ، و أعطاه النّبي صلّى اللّه عليه و آله و سلّم من غنائم حنين مائة من الإبل لتأليفه 4 .

قلت : و روى ( أسباب نزول الواحدي ) : أنّ فيه نزل و من الناس من يعجبك قوله في الحياة الدّنيا و يشهد اللّه على ما في قلبه و هو ألدّ الخصام .

و إذا تولّى سعى في الأرض ليفسد فيها و يهلك الحرث و النسل و اللّه لا يحبّ الفساد . و إذا قيل له اتّق اللّه أخذته العزّة بالإثم فحسبه جهنّم و لبِئسَ المِهاد 5 .

ففيه قال السّدي : أقبل الأخنس بن شريق الثقفي إلى المدينة فأظهر الإسلام ، فأعجب النّبي صلّى اللّه عليه و آله و سلّم ذلك منه ، و قال الأخنس : إنّما جئت اريد الاسلام ،

و اللّه يعلم إنّي لصادق . ثمّ خرج من عند النّبي صلّى اللّه عليه و آله و سلّم فمرّ بزرع القوم من

-----------
( 1 ) نقله عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار ، 8 : 337 ط الكمباني .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 254 255 .

-----------
( 3 ) اسد الغابة 1 : 47 48 ، الإصابة 1 : 25 .

-----------
( 4 ) شرح ابن أبي الحديد 8 : 301 .

-----------
( 5 ) أسباب النزول : 39 ، و الآيات 204 206 من سورة البقرة .

[ 266 ]

المسلمين و حمر ، فأحرق الزرع و عقر الحمر ، فأنزل فيه تلك الآيات 1 .

و منه يظهر قول ابن أبي الحديد : أسلم يوم الفتح 2 .

قال ابن أبي الحديد : و أبو الحكم بن الأخنس أخو المغيرة ، قتله أمير المؤمنين عليه السّلام يوم احد كافرا في الحرب ، و الحقد الذي في قلب المغيرة عليه عليه السّلام من جهة أخيه هذا 3 .

قلت : و خرج ابنه عبد اللّه بن المغيرة ، و ابن أخيه عبد اللّه بن أبي عثمان يوم الجمل عليه عليه السّلام في الناكثين فقتلا 4 .

و في ( إرشاد محمّد بن محمّد بن النعمان المفيد ) : مرّ أمير المؤمنين عليه السّلام يوم الجمل في القتلى على عبد اللّه بن المغيرة ، فقال عليه السّلام : أمّا هذا فقتل أبوه يوم قتل عثمان في الدار ، فخرج مغضبا لقتل أبيه و هو غلام حدث حيّن 5 لقتله .

ثمّ مرّ عليه السّلام بعبد اللّه بن أبي عثمان بن الأخنس ، فقال عليه السّلام : أمّا هذا فكأنّي أنظر إليه و قد أخذ القوم السيوف هاربا يعدو من الصفّ ، فنهنهت عنه فلم يسمع من نهنهت فقتله 6 .

« الأبتر » قال ابن أبي الحديد : جعل عليه السّلام أباه أبتر ، لأنّ من كان عقبه ضالاّ خبيثا ، فهو كمن لا عقب له ، بل من لا عقب له خير منه 7 .

قلت : الأصل في كلامه عليه السّلام قوله تعالى : إنّ شانِئكَ هوم الأبتر 8 نزل

-----------
( 1 ) أسباب النزول : 39 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 301 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 301 .

-----------
( 4 ) الجمل للمفيد : 393 394 .

-----------
( 5 ) الحين بالفتح : الهلاك يقال : حان يحين حينا ، و حيّنه اللّه فتحيّن . ( لسان العرب 3 : 423 424 ، مادة : حين ) .

-----------
( 6 ) الإرشاد 1 : 255 256 ، الجمل : 393 394 ، بحار الأنوار 32 : 208 .

-----------
( 7 ) شرح ابن أبي الحديد 8 : 301 .

-----------
( 8 ) الكوثر : 3 .

[ 267 ]

في العاص أبي عمرو بن العاص .

و في ( الأسباب ) أيضا : تحدّث العاص مع النّبيّ صلّى اللّه عليه و آله و سلّم عند باب بني سهم ،

ثمّ دخل المسجد فقالت له قريش : من كنت تحدّث ؟ قال ذاك الأبتر و قد كان ابنه صلّى اللّه عليه و آله و سلّم من خديجة مات ، و كانوا يسمّون من ليس له ابن أبتر فأنزل تعالى سورة الكوثر 1 .

« و الشجرة التي لا أصل لها و لا فرع » قال ابن أبي الحديد : قال عليه السّلام ذلك لكون المغيرة من ثقيف ، و في نسب ثقيف طعن فهم يزعمون أنّهم من هوازن من قيس عيلان ، و قيل : إنّهم من إياد بن نزار ، و قيل : إنّهم من بقايا ثمود 2 .

و قال الحجّاج : يزعمون أنّا من بقايا ثمود و قد قال تعالى : و ثمودَ فما أبقى 3 .

قلت : و مع كونه بهذه المثابة من الخباثة افتعل له سيف الوضّاع خبرا في كون قاتله من أهل النّار 4 ، لكونه قتل مع عثمان يوم الدار 5 .

« أنت تكفيني ؟ فو اللّه ما أعزّ اللّه من أنت ناصره » يعني عليه السّلام عثمان .

« و لا قام من أنت منهضه » أي : مقيمه ، و ناهضة الرجل بنو أبيه الذين يغضبون له ، هذا ، و في ( بلاغات أحمد بن أبي طاهر البغدادي ) : لمّا قتل عليّ عليه السّلام بعث معاوية في طلب شيعته ، فكان في من طلب عمرو بن الحمق الخزاعي فراغ منه فأرسل إلى امرأته فحبسها في سجن دمشق سنتين ، ثم إنّ عبد الرحمن بن الحكم ظفر بعمرو بن الحمق في بعض بلاد الجزيرة ، فقتله

-----------
( 1 ) أسباب النزول : 306 307 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 303 305 .

-----------
( 3 ) المصدر نفسه 8 : 306 ، و الآية 51 من سورة النجم .

-----------
( 4 ) تاريخ الطبري 4 : 390 ، سنة 35 .

-----------
( 5 ) تاريخ الطبري 4 : 382 ، سنة 35 ، شرح ابن أبي الحديد 8 : 306 .

[ 368 ]

و بعث برأسه إلى معاوية و هو أول رأس حمل في الإسلام فبعث معاوية بالرأس إلى امرأته في السجن إلى أن قال : فسمعها الاسلع الهلالي ، و كان رجلا أسود أصلع أصعل ، تذكر معاوية فقال : من تعني هذه عليها لعنة اللّه .

فالتفتت إليه ، فلمّا رأته قالت : خزيا لك و جدعا ، أ تلعنني و اللعن بين جنبيك ، و ما بين قرنك إلى قدميك ، اخسأ يا هامة الصعل و وجه الجعل ، فأذلل بك نصيرا و اقلل بك نصيرا . فبهت الاسلع منها و اعتذر إليها 1 .

و في ( كنايات الجرجاني ) قال أبو حيان : رأيت أبا حامد في مجلس ابن أمّ شيبان يناظر خصما له ، فابتدر أبو جعفر الأبهري ليتكلّم مداخلا ، فأنشد أبو حامد :

فإن تك قيس قدمتك لنصرها
فقد خزيت قيس و ذلّ نصيرها 2

« اخرج عنّا أبعد اللّه نواك » في ( الصحاح ) : النوى : الوجه الذي ينويه المسافر من قرب أو بعد و هي مؤنّثة 3 .

« ثمّ ابلغ جهدك » في ( الصحاح ) : قال الفرّاء : الجهد بالضمّ الطاقة ، و بالفتح من قولك : اجهد جهدك في هذا الأمر ، أي : ابلغ غايتك و المراد فيما تستطيع من الإيذاء و الإضرار 4 .

« فلا أبقى اللّه عليك إن أبقيت » شيئا ممّا يأتي من يديك . و قد قال عليه السّلام نظير هذا الكلام لحبيب بن مسلمة الفهريّ لمّا بعثه معاوية إليه عليه السّلام في صفّين ففي ( الطبري ) : أنّ حبيبا قال له عليه السّلام : كان عثمان خليفة مهديّا ، يعمل بكتاب اللّه ،

و ينيب إلى أمر اللّه ، فاستثقلتم حياته ، و استبطأتم وفاته ، فعدوتم عليه

-----------
( 1 ) بلاغات النساء لابن أبي طاهر البغدادي : 87 ، دار النهضة الحديثة ، بيروت .

-----------
( 2 ) الكنايات للجرجاني : 100 ، مطبعة السعادة ، مصر .

-----------
( 3 ) الصحاح 6 : 2516 ، مادة ( نوى ) .

-----------
( 4 ) المصدر نفسه 2 : 460 ، مادة ( جهد ) .

[ 269 ]

فقتلتموه فادفع إلينا قتلة عثمان إن زعمت أنّك لم تقتله نقتلهم به ، ثمّ اعتزل أمر الناس ، فيكون أمرهم شورى بينهم ، يولّي الناس أمرهم من أجمع عليه رأيهم .

فقال عليه السّلام له : و ما أنت لا أمّ لك و هذا الأمر ؟ اسكت فإنّك لست هنا لك و لا بأهل له فقام و قال : و اللّه لترينّي بحيث تكره . فقال عليه السّلام : و ما أنت ، و لو أجلبت بخيلك و رجلك ؟ لا أبقى اللّه عليك إن أبقيت عليّ أحقرة و سوءا ؟ اذهب فصوّب و اصعد [ صعّد ] ما بدا لك 1 .

[ 269 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

11

الخطبة ( 130 ) و من كلام له عليه السّلام لأبي ذرّ رحمه اللّه لما اخرج إلى الرّبذة :

يَا ؟ أَبَا ذَرٍّ ؟ إِنَّكَ غَضِبْتَ لِلَّهِ فَارْجُ مَنْ غَضِبْتَ لَهُ إِنَّ اَلْقَوْمَ خَافُوكَ عَلَى دُنْيَاهُمْ وَ خِفْتَهُمْ عَلَى دِينِكَ فَاتْرُكْ فِي أَيْدِيهِمْ مَا خَافُوكَ عَلَيْهِ وَ اُهْرُبْ بِمَا خِفْتَهُمْ عَلَيْهِ فَمَا أَحْوَجَهُمْ إِلَى مَا مَنَعْتَهُمْ وَ مَا أَغْنَاكَ عَمَّا مَنَعُوكَ وَ سَتَعْلَمُ مَنِ اَلرَّابِحُ غَداً وَ اَلْأَكْثَرُ حُسَّداً وَ لَوْ أَنَّ اَلسَّمَاوَاتِ وَ اَلْأَرَضِ كَانَتَا عَلَى عَبْدٍ رَتْقاً ثُمَّ اِتَّقَى اَللَّهَ لَجَعَلَ اَللَّهُ لَهُ مِنْهُمَا مَخْرَجاً لاَ يُؤْنِسَنَّكَ إِلاَّ اَلْحَقُّ وَ لاَ يُوحِشَنَّكَ إِلاَّ اَلْبَاطِلُ فَلَوْ قَبِلْتَ دُنْيَاهُمْ لَأَحَبُّوكَ وَ لَوْ قَرَضْتَ مِنْهَا لَأَمَّنُوكَ أقول : قال ابن أبي الحديد : روى هذا الكلام أبو بكر أحمد بن عبد العزيز الجوهري في ( سقيفته ) عن عبد الرزّاق ، عن أبيه ، عن عكرمة ، عن ابن عبّاس قال : لمّا أخرج أبو ذرّ إلى الربذة أمر عثمان ، فنودي في الناس أن لا يكلّم أحد أبا ذرّ ، و لا يشيّعه . و أمر مروان أن يخرج به فخرج به ، و تحاماه الناس إلاّ عليّ بن

-----------
( 1 ) تاريخ الطبري 5 : 7 ، سنة 37 .

[ 270 ]

أبي طالب عليه السّلام و عقيلا أخاه ، و الحسن و الحسين عليهما السلام و عمّارا ، فإنّهم خرجوا معه يشيّعونه ، فجعل الحسن عليه السّلام يكلّم أبا ذرّ ، فقال له مروان : ألا تعلم أنّ الخليفة قد نهى عن كلام هذا الرجل ؟ فإن كنت لا تعلم ذلك فاعلم . فحمل عليّ عليه السّلام على مروان بالسوط بين اذني راحلته ، و قال له : تنحّ نحّاك [ لحاك ] اللّه إلى النّار فرجع مروان مغضبا إلى عثمان ، فأخبره الخبر ، فتلظّى على عليّ عليه السّلام . و وقف أبو ذرّ فودّعه القوم ، و معه ذكوان مولى امّ هاني بنت أبي طالب .

قال ذكوان : فحفظت كلام القوم و كان حافظا فقال له عليّ : يا أبا ذرّ ،

إنّك غضبت للّه . أنّ القوم خافوك على دنياهم ، و خفتهم على دينك ، فامتحنوك بالقلى ، و نفوك إلى الغلى [ الفلا ] ، لو كانت السماوات والأرض على عبد رتقا ، ثمّ اتّقى اللّه لجعل اللّه له منها مخارجا . يا أبا ذرّ لا يؤنسنّك إلاّ الحقّ ، و لا يوحشنّك إلاّ الباطل .

ثمّ قال لأصحابه : ودّعوا عمّكم . و قال لعقيل : ودّع أخاك . فتكلّم عقيل ،

فقال : ما عسى أن نقول يا أبا ذرّ و أنت تعلم أنّا نحبّك ، و أنت تحبّنا ، و اتّق اللّه فإنّ التقوى نجاة ، و اصبر فإنّ الصبر كرم ، و اعلم أنّ استثقالك الصبر من الجزع ،

و استبطاءك العافية من اليأس ، فدع اليأس و الجزع .

ثمّ تكلّم الحسن عليه السّلام فقال : يا عمّاه لو لا أنّه لا ينبغي للمودّع أن يسكت .

و [ لا بدّ ظ ] للمشيّع أن ينصرف ، لقصر الكلام و إن طال الأسف ، و قد أتى القوم إليك ما ترى ، فضع عنك [ همّ ظ ] الدنيا بتذكّر فراقها ، و شدّه ما اشتدّ منها برخاء [ برجاء ] ما بعدها ، و اصبر حتّى تلقى نبيّك و هو عنك راض .

ثمّ تكلّم الحسين عليه السّلام فقال : يا عمّاه ، إنّ اللّه تعالى قادر على أن يغيّر ما ترى ، و اللّه كلّ يوم هو في شأن ، و قد منعك القوم دنياهم ، و منعتهم دينك ،

[ 271 ]

فما أغناك عمّا منعوك ، و أحوجهم إلى ما منعتهم ، فاسأل اللّه تعالى الصبر و النصر ، و استعذ به من الجشع و الجزع ، فإنّ الصبر من الدين و الكرم ، و إنّ الجشع لا يقدّم رزقا ، و الجزع لا يؤخّر أجلا .

ثمّ تكلّم عمّار رضي اللّه عنه مغضبا فقال : لا آنس اللّه من أوحشك ، و لا آمن من أخافك . أما و اللّه لو أردت دنياهم لأمّنوك ، و لو رضيت أعمالهم لأحبّوك ، و ما منع الناس أن يقولوا بقولك إلاّ الرضا بالدنيا ، و الجزع من الموت ، و مالوا إلى سلطان جماعتهم عليه ، و الملك لمن غلب ، فوهبوا لهم دينهم ، و منحهم القوم دنياهم ، فخسروا و الدّنيا و الآخرة ، و ذلك هو الخسران المبين .

فبكى أبو ذرّ و كان شيخا كبيرا ، و قال : رحمكم اللّه يا أهل بيت الرحمة إذا رأيتكم ذكرت بكم رسول اللّه صلّى اللّه عليه و آله و سلّم ، مالي بالمدينة سكن و لا شجن 1 غيركم ، إنّي ثقلت على عثمان بالحجاز ، كما ثقلت على معاوية بالشام ، و كره أن أجاور أخاه و ابن خاله بالمصرين ، فافسد الناس عليهما ، فسيّرني إلى بلد ليس لي به ناصر و لا دافع إلاّ اللّه ، و اللّه ما اريد إلاّ اللّه صاحبا ، و ما أخشى مع اللّه وحشة .

ثمّ رجعوا إلى المدينة ، فقال عثمان لعليّ عليه السّلام : ما حملك على ردّ رسولي ،

و تصغير أمري ؟ فقال : أمّا رسولك ، فأراد أن يردّ وجهي فرددته . قال : أما بلغك نهيي عن كلام أبي ذرّ ؟ قال : أو كلّما أمرت بأمر معصية أطعناك فيه ؟ قال : أقد مروان . قال : ممّ ؟ قال : من شتمه و جذب راحلته . قال : أمّا راحلته فراحلتي بها ،

و أما شتمه إيّاي ، فو اللّه لا شتمني شتمة إلاّ شتمتك مثلها ، و لا أكذب عليك .

فغضب عثمان ، و قال : لم لا يشتمك ، كأنّك خير منه ؟ قال عليّ عليه السّلام : أي و اللّه و منك . ثمّ قام فخرج إلى أن قال : فقالت قريش و بنو اميّة لمروان : أ أنت

-----------
( 1 ) الشجن بفتحتين : الحاجة ( المصباح المنير 1 : 368 ، مادة : شجن ) .

[ 272 ]

رجل جبهك علي ، و ضرب راحلتك ، و قد تفانت وائل في ضرع ناقة ، و ذبيان و عبس في فرس ، و الأوس و الخزرج في نسعة أ فتحمل لعليّ ما أتاه إليك ؟

فقال مروان : و اللّه لو أردت ذلك لما قدرت عليه 1 .

قلت : و رواه محمّد بن يعقوب في ( روضته ) عن عدّة من أصحابه ، عن سهل الآدميّ ، عن محمّد بن الحسن ، عن محمّد بن حفص التميمي ، عن أبي جعفر الخثعميّ قال : لمّا سيّر عثمان أبا ذرّ إلى الربذة شيّعه أمير المؤمنين عليه السّلام و عقيل و الحسنان عليهما السّلام و عمّار ، فلمّا كان عند الوداع قال عليه السّلام له : يا أبا ذرّ ، إنّما غضبت للّه عزّ و جلّ ، فارج من غضبت له ، إنّ القوم خافوك على دنياهم ، و خفتهم على دينك ، فأرحلوك عن الفناء و امتحنوك بالبلاء و و اللّه لو كان السماوات و الأرض على عبد رتقا ثمّ اتّقى اللّه جعل اللّه له منها مخرجا ، فلا يؤنسنّك [ يونسك ] إلاّ الحقّ ، و لا يوحشنّك [ يوحشك ] إلاّ الباطل .

ثمّ تكلّم عقيل فقال : يا أبا ذرّ ، أنت تعلم أنّا نحبّك ، و نحن نعلم أنّك تحبّنا ،

فإنّك قد حفظت منّا [ فينا ] ما ضيّع الناس إلاّ القليل ، فثوابك على اللّه عزّ و جلّ ،

و لذلك أخرجك المخرجون و سيّرك المسيّرون ، فاتّق اللّه ، و اعلم أنّ استثقالك [ استعفاءك ] البلاء من الجزع ، و استبطاءك العافية من اليأس ، فدع اليأس و الجزع و قل : حسبي اللّه و نعم الوكيل .

ثمّ تكلّم الحسن عليه السّلام فقال : يا عمّاه ، إنّ القوم قد أتوا إليك ما ترى ، و إنّ اللّه عزّ و جلّ بالمنظر الأعلى ، فدع عنك ذكر الدّنيا بذكر فراقها ، و شدّة ما يرد عليك لرخاء ما بعدها ، و اصبر حتّى تلقى نبيّك صلّى اللّه عليه و آله و سلّم و هو عنك راض .

ثمّ تكلّم الحسين عليه السّلام فقال : يا عمّاه ، إنّ اللّه تعالى قادر على أن يغيّر ما ترى و هو كلّ يوم في شأن ، إنّ القوم منعوك دنياهم ، و منعتهم دينك ، فما

-----------
( 1 ) السقيفة و فدك : 76 79 . شرح ابن أبي الحديد 8 : 252 255 ، و نقله الشارح بتصرّف و تلخيص .

[ 273 ]

أغناك عمّا منعوك ، و ما أحوجهم إلى ما منعتهم ، فعليك بالصبر و إنّ الخير في الصبر ، و الصبر من الكرم ، و دع الجزع فإنّ الجزع لا يغنيك .

ثمّ تكلّم عمّار رضي اللّه عنه فقال : يا أبا ذرّ ، أوحش اللّه من أوحشك ، و أخاف من أخافك ، إنّه و اللّه ما منع الناس أن يقولوا الحقّ إلاّ الركون إلى الدّنيا و الحبّ لها ،

ألا إنّما الطاعة مع الجماعة ، و الملك لمن غلب عليه ، و إنّ هؤلاء القوم دعوا الناس إلى دنياهم فأجابوهم إليها ، و وهبوا لهم دينهم فخسروا الدّنيا و الآخرة و ذلك هو الخسران المبين .

ثمّ تكلّم أبو ذرّ فقال : عليكم منّي السلام و رحمة اللّه و بركاته ، بأبي و امّي هذه الوجوه فإنّي إذا رأيتكم ذكرت بكم رسول اللّه صلّى اللّه عليه و آله و سلّم ، و مالي بالمدينة شجن و لا سكن غيركم ، و إنّه ثقل على عثمان جواري بالمدينة كما ثقل على معاوية بالشام ، فآلى أن يسيّرني إلى بلدة ، فطلبت إليه أن يكون ذلك إلى الكوفة ، فزعم أنّه يخاف أن افسد على أخيه الناس بالكوفة ، و آلى باللّه أن يسيّرني إلى بلدة لا أرى بها أنيسا و لا أسمع لها حسيسا 1 ، و إنّي و اللّه ما اريد إلاّ اللّه عزّ و جلّ صاحبا و مالي مع اللّه وحشة حسبي اللّه لا إله إلاّ هو عليه توكّلت و هو ربّ العرش العظيم 2 .

قول المصنّف : « و من كلام له عليه السّلام لأبي ذرّ رضي اللّه عنه لمّا خرج » هكذا في ( المصرية ) 3 ، و الصواب : « لمّا اخرج » كما في ( ابن أبي الحديد و ابن ميثم ) 4 ،

و أيضا لم يخرج هو بل اخرج كما عرفت و تعرف .

« إلى الربذة » في ( المعجم ) : الربذة من قرى المدينة على ثلاثة أميال

-----------
( 1 ) الحسيس : الصوت الخفيّ . ( المصباح المنير 1 : 166 ، مادة : حسس ) .

-----------
( 2 ) الكافي 8 : 206 208 ، و الآية 129 من سورة التوبة .

-----------
( 3 ) نهج البلاغة 2 : 17 .

-----------
( 4 ) شرح ابن أبي الحديد 8 : 252 ، شرح ابن ميثم 3 : 145 .

[ 274 ]

[ إيام ] ، قريبة من ذات عرق على طريق الحجاز إذا رحلت في فيد تريد مكة ، و بها قبر ابي ذر 1 .

قال ابن أبي الحديد : اعلم أنّ الذي عليه أكثر أرباب السيرة و علماء الأخبار و النقل ، أنّ عثمان نفى أبا ذرّ أوّلا إلى الشام ، ثمّ استقدمه إلى المدينة لمّا شكا منه معاوية ، ثمّ نفاه من المدينة إلى الربذة لمّا عمل بالمدينة نظير ما كان يعمل بالشام .

و أصل هذه الواقعة أنّ عثمان لمّا أعطى مروان بن الحكم و غيره بيوت الأموال ، و اختصّ زيد بن ثابت بشي‏ء منها ، جعل أبو ذرّ يقول بين الناس و في الطرقات و الشوارع : بشّر الكافرين بعذاب أليم ، و يرفع بذلك صوته ، و يتلو قوله تعالى : . . . و الّذين يكنزون الذّهب و الفضّة و لا ينفقونها في سبيل اللّه فبشّرهم بعذاب أليم 2 ، فرفع ذلك إلى عثمان مرارا و هو ساكت .

ثمّ إنّه أرسل إليه مولى من مواليه : أن انته عمّا بلغني عنك . فقال أبو ذرّ :

أينهاني عثمان عن قراءة كتاب اللّه ؟ فو اللّه لأنّ أرضي اللّه بسخط عثمان أحبّ إليّ من أن اسخط اللّه برضا عثمان .

فأغضب عثمان ذلك و أحفظه ، فتصابر و تمالك [ تماسك ] إلى أن قال عثمان يوما ، و الناس حوله : أ يجوز للإمام أن يأخذ من بيت المال شيئا قرضا ،

فإذا أيسر قضى ؟

فقال كعب الأحبار : لا بأس بذلك . فقال أبو ذرّ : يا بن اليهوديّين ، أ تعلّمنا ديننا فقال عثمان : قد كثر أذاك لي ، و تولّعك بأصحابي ، الحق بالشام . فأخرجه إليها .

-----------
( 1 ) معجم البلدان 3 : 24 .

-----------
( 2 ) التوبة : 34 .

[ 275 ]

فكان أبو ذرّ ينكر على معاوية أشياء يفعلها ، فبعث إليه معاوية يوما ثلاثمائة دينار ، فقال أبو ذرّ لرسوله : إن كانت من عطائي الذي حرمتمونيه عامي هذا أقبلها ، و إن كانت صلة فلا حاجة لي فيها ، و ردّها عليه .

ثمّ بنى معاوية الخضراء بدمشق ، فقال أبو ذرّ : يا معاوية ، إن كانت هذه من مال اللّه فهي الخيانة ، و إن كانت من مالك فهي الإسراف . و كان أبو ذرّ يقول بالشام : و اللّه لقد حدثت أعمال ما أعرفها ، و اللّه ما هي في كتاب اللّه و لا سنّة نبيّه ،

و اللّه إنّي لأرى حقّا يطفأ و باطلا يحيا ، و صادقا مكذّبا ، و إمرة [ أثرة ] بغير تقى ،

و صالحا مستأثرا عليه .

فقال حبيب بن مسلمة الفهريّ لمعاوية : إنّ أبا ذرّ لمفسد عليكم الشام فتدارك أهله إن كان لك فيه حاجة 1 .

و قال ابن أبي الحديد أيضا : روى شيخنا الجاحظ في ( سفيانيّته ) عن جلاّم بن جندل الغفاريّ ، قال : كنت عاملا [ غلاما ] لمعاوية على قنّسرين و العواصم في خلافة عثمان ، فجئت إليه يوما أسأله عن حال عملي إذ سمعت صارخا على باب داره يقول : أتتكم القطار تحمل [ بحمل ] النار ، اللهمّ العن الآمرين بالمعروف ، التاركين له ، اللهمّ العن الناهين عن المنكر المرتكبين له .

فازبأرّ 2 معاوية و تغيّر لونه و قال : يا جلاّم ، أ تعرف الصارخ ؟ قلت : لا .

قال : من عذيري من جندب بن جنادة يأتينا كلّ يوم فيصرخ على باب قصرنا بما سمعت ثمّ قال : أدخلوه . فجي‏ء بأبي ذرّ بين قوم يقودونه ، حتّى وقف بين يديه ، فقال له معاوية : يا عدوّ اللّه و عدوّ رسوله تأتينا كلّ يوم فتصنع ما تصنع ، أما إنّي لو كنت قاتل رجل من أصحاب محمّد من غير إذن عثمان

-----------
( 1 ) شرح ابن أبي الحديد 8 : 255 257 .

-----------
( 2 ) ازبأرّ الرجل : اقشعرّ . ( لسان العرب 6 : 13 ، مادة : زبر ) .

[ 276 ]

لقتلتك ، و لكنّي أستأذن فيك .

قال جلاّم : و كنت احبّ أن أرى أبا ذرّ ، لأنّه رجل من قومي ، فالتفتّ إليه فإذا رجل أسمر ضرب 1 من الرجال ، خفيف العارضين ، في ظهره حنى [ جنأ ] ،

فأقبل على معاوية و قال : ما أنا بعدوّ للّه و لا لرسوله ، بل أنت و أبوك عدوّان للّه و لرسوله ، أظهرتما الإسلام و أبطنتما الكفر ، و لقد لعنك النبيّ صلّى اللّه عليه و آله و سلّم ، و دعا عليك مرّات أن لا تشبع ، و سمعته يقول : « إذا ولي الامة الأعين الواسع البلعوم ، الذي يأكل و لا يشبع ، فلتأخذ الامّة حذرها منه » .

فقال معاوية : ما أنا ذاك الرجل . قال أبو ذرّ : بل أنت ذلك ، أخبرني بذلك النبي صلّى اللّه عليه و آله و سلّم ، و سمعته يقول و قد مررت به : « اللهمّ العنه و لا تشبعه إلاّ بالتراب » ، و سمعته يقول : « است 2 معاوية في النار » . فضحك معاوية و أمر بحبسه ، و كتب إلى عثمان فيه . فكتب عثمان إليه : « أن احمل جندبا على أغلظ مركب و أوعره » . فوجّه به من سار به الليل و النّهار ، و حمله على شارف 3 ليس عليها إلاّ قتب ، حتّى قدم به المدينة ، و قد سقط لحم فخذيه من الجهد . فلمّا قدم بعث إليه عثمان أن الحق بأيّ أرض شئت . قال : بمكّة ؟ قال : لا . قال : بيت المقدس ؟ قال : لا . قال : بأحد المصرين ؟ قال : لا ، و لكنّي مسيّرك إلى الربذة .

فسيّره إليها ، فلم يزل بها حتّى مات .

قال : و في رواية الواقديّ : أنّ أبا ذرّ لمّا دخل على عثمان قال له :

-----------
( 1 ) الضرب : الرجل الخفيف اللحم . قال طرفة :

أنا الرجل الضرب الذي تعرفونه
خشاش كرأس الحيّة المتوقّد

( الصحاح 1 : 168 ، مادة : ضرب ) .

-----------
( 2 ) الاست : العجز . و قد يراد به حلقة الدبر ، و أصلها سته على فعل بالتحريك ، يدلّ على ذلك أنّ جمعه أستاه ، مثل جمل و أجمال . ( الصحاح 6 : 2233 ، مادة : سته ) .

-----------
( 3 ) ناقة شارف : عالية السنّ . ( أساس البلاغة : 233 ، مادة : شرف ) .

[ 277 ]

لا أنعم اللّه بقين عينا
نعم و لا لقّاه يوما زينا

تحيّة السّخط إذا التقينا

فقال أبو ذرّ : ما عرفت اسمي « قينا » . و في رواية اخرى ، قال : لا أنعم اللّه بك عينا يا جنيدب فقال : أنا جندب ، و سمّاني النّبي صلّى اللّه عليه و آله و سلّم عبد اللّه ، فاخترت اسمه الذي سمّاني به على اسمي . فقال له عثمان : أنت الذي تزعم أنّا نقول :

يد اللّه مغلولة 1 و إنّ اللّه فقير و نحن أغنياء 2 ؟ فقال أبو ذرّ : لو كنتم لا تقولون هذا لأنفقتم مال اللّه على عباده و لكنّي أشهد أنّي سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : « إذا بلغ بنو أبي العاص ثلاثين رجلا ، جعلوا مال اللّه دولا و عباده خولا » .

فقال عثمان لمن حضر : أسمعتموها من النبيّ ؟ قالوا : لا . قال عثمان :

ويلك يا أبا ذرّ أ تكذب على النّبيّ ؟ فقال أبو ذرّ لمن حضر : أما تدرون أنّي صدقت قالوا : لا و اللّه ما ندري . فقال عثمان : ادعوا لي عليّا . فلمّا جاء فقال عثمان لأبي ذرّ : اقصص عليه حديثك في بني أبي العاص . فأعاده ، فقال عثمان لعليّ عليه السّلام : أ سمعت هذا من النّبي صلّى اللّه عليه و آله و سلّم ؟ قال : لا ، و قد صدق أبو ذرّ . قال عثمان :

كيف عرفت صدقه ؟ قال : لأنّي سمعت النّبيّ صلّى اللّه عليه و آله و سلّم يقول : « ما أظلّت الخضراء ،

و لا أقلّت الغبراء من ذي لهجة أصدق من أبي ذرّ » . فقال من حضر : أمّا هذا ،

فسمعناه كلّنا من النّبيّ صلّى اللّه عليه و آله و سلّم . فقال أبو ذرّ : احدّثكم أنّي سمعت هذا من النّبيّ صلّى اللّه عليه و آله و سلّم فتتّهموني ما كنت أظنّ أنّي أعيش حتّى أسمع هذا من أصحاب محمّد صلّى اللّه عليه و آله و سلّم 3 .

و قال ابن أبي الحديد : و روى الواقدي في خبر آخر بإسناده عن

-----------
( 1 ) المائدة : 64 .

-----------
( 2 ) آل عمران : 181 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 257 259 .

[ 278 ]

صبهان ، مولى الأسلميّين ، قال : رأيت أبا ذرّ يوم دخل به على عثمان ، فقال له :

أنت الذي فعلت و فعلت فقال أبو ذرّ : نصحتك فغششتني ، و نصحت صاحبك فاستغشّني قال عثمان : كذبت و لكنّك تريد الفتنة و تحبّها ، قد أنغلت 1 الشام علينا . فقال له أبو ذرّ : اتّبع سنّة صاحبيك لا يكن لأحد عليك كلام .

فقال له عثمان : مالك و ذلك لا امّ لك قال أبو ذرّ : ما وجدت عذرا لي إلاّ الأمر بالمعروف و النهي عن المنكر . فغضب عثمان و قال : أشيروا عليّ في هذا الشيخ الكذّاب اضربه ، أو أحبسه ، أو اقتله ، فإنّه فرّق جماعة المسلمين ، أو أنفيه من أرض الإسلام .

فتكلّم عليّ عليه السّلام و كان حاضرا فقال : اشير عليك بما قال مؤمن آل فرعون : . . . و إن يَكُ كاذِباً فعليه كذبُهُ و إن يكُ صادِقاً يُصِبكم بعض الذي يَعِدكُم إنّ اللّه لا يهدي من هو مسرفٌ كذّابٌ 2 فأجابه عثمان بجواب غليظ ،

و أجابه عليّ عليه السّلام بمثله ، و لم يذكر الجوابين تذمّما منهما 3 .

قلت : ذكر إبراهيم الثقفي الجوابين و هما : أنّ عثمان قال له عليه السّلام : بفيك التراب فقال عليه السّلام له : بل بفيك 4 .

و قال ابن أبي الحديد : قال الواقدي : ثمّ إنّ عثمان حظر على الناس أن يقاعدوا أبا ذرّ ، أو يكلّموه . فمكث كذلك أيّاما ثمّ أتى به فوقف بين يديه ، فقال أبو ذر : ويحك يا عثمان أما رأيت النبيّ صلّى اللّه عليه و آله و سلّم ، و رأيت أبا بكر و عمر هل هديك كهديهم ؟ أما إنّك لتبطش بي بطش جبّار [ عنيد ] .

فقال عثمان : اخرج عنّا . قال أبو ذرّ : فما أبغض إليّ جوارك فإلى أين

-----------
( 1 ) أنغلهم حديثا سمعه : ثمّ إليهم به ، و النغل : الإفساد بين القوم و النميمة . ( لسان العرب 14 : 222 ، مادة : نغل ) .

-----------
( 2 ) غافر : 28 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 259 .

-----------
( 4 ) بحار الأنوار 8 : 324 ط الكمباني ، عن تقريب المعارف .

[ 279 ]

أخرج ؟ قال : حيث شئت . قال : أخرج إلى الشام أرض الجهاد ؟ قال : إنّما جلبتك من الشام لما قد أفسدتها ، أ فأردّك إليها ؟ قال : فأخرج إلى العراق . قال : لا ، إنّك إن تخرج إليها تقدم على قوم اولى شبه و طعن على الأئمّة و الولاة ، اخرج إلى البادية . قال : أصير أعرابيّا بعد الهجرة ؟ قال : نعم . قال أبو ذرّ : فاخرج إلى بادية نجد . قال : لا تعدونّ الربذة 1 .

و قال : و روى الواقدي أيضا عن مالك بن أبي الرجال ، عن موسى بن ميسرة : أنّ أبا الأسود الدؤلي قال : كنت احبّ لقاء أبي ذرّ لأسأله عن سبب خروجه إلى الربذة ، فجئته فقلت له : ألا تخبرني ، أخرجت من المدينة طائعا ، أم أخرجت كرها ؟ فقال : كنت في ثغر من ثغور المسلمين أغني عنهم ، فاخرجت إلى المدينة ، فقلت : دار هجرتي و أصحابي . فأخرجت من المدينة إلى ما ترى .

ثمّ قال : بينا أنا ذات ليلة نائم في مسجد النّبي صلّى اللّه عليه و آله و سلّم ، إذ مرّ بي النّبي صلّى اللّه عليه و آله و سلّم فضربني برجله و قال : لا أراك نائما في المسجد . فقلت : بأبي أنت و أمّي غلبتني عيني ، فنمت فيه . قال : فكيف تصنع إذا أخرجوك منه ؟ قلت : آخذ سيفي فأضربهم به . فقال : ألا أدلّك على خير من ذلك ؟ انسق معهم حيث ساقوك ،

و تسمع و تطيع . فسمعت و أطعت ، و اللّه ليلقينّ اللّه عثمان و هو آثم في جنبي 2 .

قلت : و روى الثقفيّ في ( تاريخه ) كما في ( تقريب الحلبيّ ) كثيرا ممّا رواه الواقدي 3 .

و روى أيضا : أنّ أبا الدرداء و صاحبا له لقيا رجلا شهدا الجمعة عند معاوية بالجابية ، فقال الرجل : خبر كرهت أن اخبركما به . فقال أبو الدرداء :

-----------
( 1 ) شرح ابن أبي الحديد 8 : 259 260 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 260 261 .

-----------
( 3 ) نقله عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار ، 8 : 336 338 ط الكمباني .

[ 280 ]

لعلّ أبا ذرّ قد نفي ؟ قال : نعم و اللّه . فاسترجع أبو الدرداء و صاحبه قريبا من عشر مرّات ، ثمّ قال أبو الدرداء : . . . فارتقبهم و اصطبر 1 كما قيل لأصحاب الناقة ، اللهمّ إن كانوا كذّبوا أبا ذرّ فإنّي لا أكذّبه ، و إن اتّهموه فإنّي لا أتّهمه ، و إن استغشّوه فإنّي لا أستغشه إنّ النبي صلّى اللّه عليه و آله و سلّم كان يأتمنه حيث لا يأتمن أحدا ،

و يسرّ إليه حتّى لا يسرّ إلى أحد . أما و الذي نفسي بيده لو أنّ أبا ذرّ قطع يميني ما أبغضته بعد ما سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : ما أظلّت الخضراء و لا أقلّت الغبراء على ذي لهجة أصدق من أبي ذرّ 2 .

و روى عن الأحنف بن قيس : بينا نحن جلوس مع أبي هريرة إذ جاء أبو ذرّ ، فقال : يا أبا هريرة ، هل افتقر اللّه منذ استغنى ؟ فقال أبو هريرة : سبحان اللّه بل اللّه الغنيّ الحميد و نحن الفقراء إليه . قال أبو ذرّ : فما بال هذا المال يجمع بعضه إلى بعض . فقال : مال اللّه قد منعوه أهله من الناس و المساكين .

ثمّ انطلق أبو ذرّ ، فقلت لأبي هريرة : ما لكم لا تأبون مثل هذا ؟ قال : هذا رجل [ قد ] وطّن نفسه على أن يذبح في اللّه ، أما إنّي أشهد أنّي سمعت النّبيّ صلّى اللّه عليه و آله و سلّم يقول : ما أظلّت الخضراء و لا أقلّت الغبراء على ذي لهجة أصدق من أبي ذرّ ، فإذا أردتم أن تنظروا إلى أشبه الناس بعيسى بن مريم برّا و زهدا و نسكا فعليكم به 3 .

و روى أيضا مسندا أنّ معاوية قام بالشام خطيبا فقال : أيّها الناس ، إنّما أنا خازن فمن أعطيته فاللّه يعطيه ، و من حرمته فاللّه يحرمه .

فقام إليه أبو ذرّ فقال : كذبت و اللّه يا معاوية إنّك لتعطي من حرم اللّه ،

-----------
( 1 ) القمر : 27 .

-----------
( 2 ) نقله عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار ، 8 : 337 ط الكمباني .

-----------
( 3 ) المصدر نفسه .

[ 281 ]

و تمنع من أعطى اللّه 1 .

و روى عن المغرور بن سويد قال : كان عثمان يخطب ، فأخذ أبو ذرّ بحلقة الباب فقال : أنا أبو ذرّ ، من عرفني فقد عرفني و من لم يعرفني فأنا جندب ، سمعت النّبيّ صلّى اللّه عليه و آله و سلّم يقول : إنّما مثل أهل بيتي مثل سفينة نوح في قومه من تخلّف عنها هلك ، و من ركبها نجا .

فقال له عثمان : كذبت . فقال له علي عليه السّلام : إنّما كان عليك أن تقول كما قال العبد الصالح : إنْ يَكُ كاذباً فعليه كذبهُ و إنْ يَكُ صادقاً يُصبكم بعض الذي يعدكم 2 .

و روى المفيد في ( أماليه ) عن الثقفي أيضا عن محمّد بن علي ، عن الحسين بن سفيان ، عن أبيه ، عن أبي جهضم الأزدي ، عن أبيه قال : لمّا أخرج عثمان أبا ذرّ من المدينة إلى الشام كان يقوم في كلّ يوم فيعظ الناس ،

و يأمرهم بالتمسّك بطاعة اللّه ، و يحذّرهم من ارتكاب معاصيه ، و يروي عن النّبيّ صلّى اللّه عليه و آله و سلّم ما سمعه في فضائل أهل بيته ، و يحضّهم على التمسّك بعترته .

فكتب معاوية إلى عثمان : أمّا بعد ، فإنّ أبا ذرّ يصبح إذا أصبح ،

و يمسي إذا أمسى و جماعة من الناس كثيرة عنده فيقول كيت و كيت ، فإن كان لك في الناس قبلي حاجة فأقدم أبا ذرّ إليك فإنّي أخاف أن يفسد الناس عليك .

فكتب عثمان إليه : أشخص أبا ذرّ إليّ حين تنظر في كتابي هذا .

فبعث معاوية إلى أبي ذرّ و دعاه ، و أقرأه كتاب عثمان ، فقال : النجا 3

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) بحار الأنوار ، 8 : 337 338 ط الكمباني ، و الآية 28 من سورة غافر .

-----------
( 3 ) النجا بالمد و القصر : مصدر منصوب بفعل مضمر ، و النجاء : السرعة . ( لسان العرب 14 : 62 ، مادة : نجا ) .

[ 282 ]

الساعة . فخرج أبو ذرّ إلى راحلته ، فشدّها بكورها 1 ، و أنساعها 2 ، فاجتمع إليه الناس فقالوا له : رحمك اللّه أين تريد ؟ قال : أخرجوني إليكم غضبا عليّ ،

و أخرجوني منكم إليهم الآن عبثا بي ، و لا يزال هذا الأمر فيما أرى فيما بيني و بينهم حتّى يستريح برّ ، أو يستراح من فاجر . و مضى .

و سمع الناس بخروجه حين خرج من دمشق ، فساروا معه حتّى انتهى إلى دير مرّان 3 إلى أن قال : فلمّا دخل على عثمان قال له : لا قرّب اللّه بعمرو عينا . فقال أبو ذرّ : و اللّه ما سمّاني أبواي عمرا و لكن لا قرّب اللّه من عصاه و خالف أمره ، فارتكب هواه . فقام إليه كعب الأحبار فقال : ألا تتّقي اللّه يا شيخ و تجيب أمير المؤمنين بهذا الكلام فرفع أبو ذرّ عصا كانت في يده فضرب بها رأس كعب ، ثمّ قال له : يا بن اليهوديّين ما كلامك مع المسلمين ؟ فو اللّه ما خرجت اليهوديّة من قلبك بعد . فقال عثمان : و اللّه لا جمعتني و إيّاك دار ، قد خرفت ، و ذهب عقلك ، أخرجوه من بين يديّ حتّى تركبوه قتب ناقة بغير وطاء ،

ثمّ انخسوا 4 به الناقة ، و تعتعوه حتّى توصلوه الربذة ، فنزّلوه بها من غير أنيس حتّى يقضي اللّه فيه ما هو قاض . فأخرجوه متعتعا 5 موهونا [ ملهوزا ] بالعصيّ .

و تقدّم عثمان أن لا يشيّعه أحد من الناس ، فبلغ ذلك عليّا عليه السّلام ، فبكى حتّى بلّ لحيته بدموعه ، ثمّ قال : أ هكذا يصنع بصاحب رسول اللّه ؟ إنّا للّه و إنّا

-----------
( 1 ) الكور بالضمّ : الرحل بأداته . ( الصحاح 2 : 810 ، مادة : كور ) .

-----------
( 2 ) الأنساع : جمع النّسعة : التي تنسج عريضا للتصدير . ( الصحاح 3 : 1290 ، مادة : نسع ) .

-----------
( 3 ) هذا الدير بالقرب من دمشق على تل مشرف على مزارع الزعفران و رياض حسنة ، و بناؤه بالجصّ . ( معجم البلدان 2 : 533 ) .

-----------
( 4 ) نخسوا بفلان : نخسوا دابّته و طردوه . ( أساس البلاغة : 450 ، مادة : نخس ) .

-----------
( 5 ) التعتعة : الحركة العنيفة . ( لسان العرب 2 : 36 ، مادة : تعع ) .

[ 283 ]

إليه راجعون ، ثمّ نهض و معه الحسنان عليهما السّلام ، و عبد اللّه بن العبّاس ، و الفضل ،

و قثم ، و عبيد اللّه حتّى لحقوا أبا ذرّ فشيّعوه إلى أن قال : فرجعوا و هم يبكون على فراقه 1 .

و في ( مروج المسعودي ) : ممّا أنكر الناس على عثمان فعله بأبي ذرّ ،

و هو أنّه حضر أبو ذرّ يوما مجلس عثمان ، فقال عثمان : أ رأيتم من زكّى ماله هل فيه حقّ لغيره ؟ فقال كعب : لا ، فدفع أبو ذرّ في صدره ، و قال له : كذبت يا بن اليهوديّ ، ثمّ تلا : ليس البرّ . . . 2 . فقال عثمان : أ ترون بأسا أن نأخذ مالا من بيت مال المسلمين فننفقه فيما ينوبنا من امورنا و نعطيكموه ؟ فقال كعب : لا بأس بذلك . فرفع أبو ذرّ العصا فدفع بها في صدر كعب و قال : يا بن اليهوديّ ،

ما أجرأك على القول في ديننا فقال له عثمان : ما أكثر أذاك لي غيّب وجهك عنّي فقد آذيتني .

فخرج أبو ذرّ إلى الشام فكتب معاوية إلى عثمان : أنّ أبا ذرّ تجتمع إليه الجموع ، و لا آمن أن يفسدهم عليك ، فإن كان لك في القوم حاجة فاحمله إليك .

فكتب عثمان إليه بحمله ، فحمله على بعير عليه قتب يابس معه خمسة من الصقالبة يطيرون به ، حتّى أتوا به المدينة قد تسلّخت بواطن أفخاذه و كاد أن يتلف ، فقيل له : إنّك تموت من ذلك . فقال : هيهات لن أموت حتّى انفى . و ذكر جوامع ما نزل به بعد ، و من يتولّى دفنه ، فاحتبس في داره أيّاما ، ثمّ دخل على عثمان فجلس على ركبتيه ، و تكلّم بأشياء ، و ذكر الخبر في ولد أبي العاص إذا بلغوا ثلاثين رجلا اتّخذوا عباد اللّه خولا 3 ، و مرّ في الخبر بطوله ، و تكلّم بكلام

-----------
( 1 ) أمالي المفيد : 161 165 بتلخيص من الشارح .

-----------
( 2 ) البقرة : 177 .

-----------
( 3 ) خول الرجل : حشمه ، الواحد : خائل . ( الصحاح 4 : 1690 ، مادة : خول ) .

[ 284 ]

كثير ، و كان في ذلك اليوم قد أتى عثمان بتركة عبد الرحمن بن عوف ، فنضّت [ فنثرت ] البدر حتّى حالت بين عثمان و بين الرجل القائم ، فقال عثمان : إنّي لأرجو لعبد الرحمن خيرا لأنّه كان يتصدّق ، و يقري الضيف ، و ترك ما ترون .

فقال كعب الأحبار : صدقت . فشال أبو ذرّ العصا ، فضرب بها رأس كعب ، و لم يشغله ما كان فيه من الألم ، و قال : يا بن اليهوديّ ، أتقول لرجل مات و ترك هذا المال : إنّ اللّه أعطاه خير الدنيا و خير الآخرة ، و تقطع على اللّه بذلك ؟ و إنّي سمعت النّبيّ صلّى اللّه عليه و آله و سلّم يقول : ما يسرّني أن أموت و أدع ما يزن قيراطا .

فقال له عثمان : وار عنّي وجهك . فقال : أسير إلى مكّة . قال : لا و اللّه . قال :

فتمنعني من بيت ربّي أعبده فيه حتّى أموت ؟ قال : أي و اللّه . قال : فإلى الشام ؟

قال : لا و اللّه . قال : فالبصرة ؟ قال : لا و اللّه ، اختر غير هذه البلدان . قال : لا و اللّه ما اختار غير ما ذكرت لك ، و لو تركتني في دار هجرتي ما أردت شيئا من البلدان ،

فسيّرني حيث شئت . قال : فإنّي مسيّرك إلى الربذة . قال : اللّه أكبر ، صدق رسول اللّه صلّى اللّه عليه و آله و سلّم قد أخبرني بكلّ ما أنا لاق .

قال عثمان : و ما قال لك ؟ قال : أخبرني أنّي أمنع عن مكّة و المدينة و أموت بالربذة ، و يتولّى مواراتي نفر ممّن يردون من العراق نحو الحجاز .

و بعث أبو ذرّ إلى جمل له فحمل عليه امرأته و قيل : ابنته و أمر عثمان أن يتجافاه الناس حتّى يسير إلى الربذة ، فلمّا طلع عن المدينة و مروان يسيّره إذ طلع عليه عليّ عليه السّلام و معه ابناه ، و أخوه ، و عبد اللّه بن جعفر ، و عمّار ،

فاعترض مروان و قال : يا عليّ ، إنّ الخليفة قد نهى الناس أن يصحبوا أبا ذرّ في مسيره و أن يشيّعوه ، فإن كنت لم تدر بذلك فقد أعلمتك . فحمل عليه عليّ عليه السّلام بالسوط بين اذني راحلته ، و قال له : تنحّ نحّاك اللّه إلى النّار .

و مضى مع أبي ذرّ فشيّعه ثمّ ودّعه و انصرف ، فلمّا أراد الانصراف

[ 285 ]

بكى أبو ذرّ و قال : رحمكم اللّه أهل البيت ، إذا رأيتك يا أبا الحسن و ولديك ذكرت بكم رسول اللّه صلّى اللّه عليه و آله و سلّم إلى أن قال : فلمّا رجع عليّ عليه السّلام قالوا له : إنّ عثمان عليك غضبان لتشييعك أبا ذرّ . فقال عليه السّلام : غضب الخيل على اللّجم 1 إلى أن قال :

فقال عثمان له عليه السّلام : أو لم يبلغك أنّي قد نهيت الناس عن أبي ذرّ و عن تشييعه ؟

فقال عليّ عليه السّلام : أو كلّ ما أمرتنا به من شي‏ء يرى طاعة اللّه و الحقّ في خلافه اتّبعنا فيه أمرك ؟ لا ، باللّه لا نفعل . قال عثمان : أقد مروان ، فو اللّه ما أنت عندي بأفضل منه . فغضب عليّ عليه السّلام و قال : ألي تقول هذا ؟ و بمروان تعدلني ؟ . . . 2 .

قال ابن أبي الحديد : إخراج أبي ذرّ إلى الربذة أحد الأحداث التي نقمت على عثمان 3 .

قلت : هو أعظم أحداثه مع كون أبي ذرّ في تلك المرتبة من الجلالة ،

و معاملة عثمان معه تلك المعاملة توجب نفاقه الذي في حدّ الكفر ، و لذا أعرض عنه رأسا كثير من مؤرّخيهم كابن قتيبة في ( خلفائه ) و ابن عبد ربّه في ( عقده ) 4 ، فذكرا كثيرا من أحداثه و سكتا عن هذا و تمجمج بعضهم كابن عبد البرّ في ( استيعابه ) فأنكر إخراجه أوّلا إلى الشام ، بل قال : خرج بنفسه 5 .

و أتى في إخراجه إلى الربذة بلفظ مجمل فقال : خرج بعد وفاة أبي بكر إلى الشام ، فلم يزل بها حتّى ولي عثمان ، ثمّ استقدمه عثمان بشكوى معاوية ،

-----------
( 1 ) قال الميداني في مجمع الأمثال 2 : 56 ما نصّه : يضرب لمن يغضب غضبا لا ينتفع به ، و لا موضع له . و نصب « غضب » على المصدر ، أي : غضب غضب الخيل .

-----------
( 2 ) مروج الذهب 2 : 348 351 بتصرّف و تلخيص من الشارح .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 252 .

-----------
( 4 ) الإمامة و السياسة 1 : 32 ، العقد الفريد 5 : 55 60 .

-----------
( 5 ) الاستيعاب بهامش الإصابة 1 : 214 .

[ 286 ]

و أسكنه الربذة فمات بها 1 .

كما أنّه نقل بعض أخباره كذلك فروى عن عبد الرحمن بن غنم قال :

كنت عند أبي الدرداء إذ دخل رجل من أهل المدينة فسأله ، فقال : أين تركت أبا ذرّ ؟ قال : بالربذة . فقال أبو الدرداء : إنّا للّه و إنّا إليه راجعون ، لو أنّ أبا ذرّ قطع منّي عضوا لما هجته ، لمّا سمعت رسول اللّه صلّى اللّه عليه و آله و سلّم يقول فيه 2 .

و روى حديث « ما أظلّت الخضراء » عن أبي هريرة ، و عن أبي الدرداء ،

قال : و روى عن النّبيّ صلّى اللّه عليه و آله و سلّم قال : أبو ذرّ في امّتي شبيه عيسى بن مريم في زهده 3 .

و سئل عليّ عليه السّلام عن أبي ذرّ ، فقال : ذلك رجل وعى علما عجز عنه الناس ،

ثمّ أوكأ عليه و لم يخرج شيئا منه 4 .

و روى عن أبي ذرّ أنّه قال : أنا ربع الإسلام 5 .

قال ابن أبي الحديد : حكى قاضي القضاة في ( المغني ) عن شيخنا أبي عليّ : أنّ الناس اختلفوا في أمر أبي ذرّ ، و أنّ الرواية وردت أنّه قيل له : أ عثمان أنزلك الربذة ؟ قال : لا ، بل أنا اخترت ذلك .

قال : و روى أبو علي أيضا عن زيد بن وهب ، قال : قلت لأبي ذرّ و هو بالربذة : ما أنزلك هذا المنزل ؟ قال : اخبرك أنّي كنت بالشام ، فذكرت قوله تعالى : . . . و الذين يكنزون الذهب و الفضّة و لا ينفقونها . . . 6 فقال لي

-----------
( 1 ) الاستيعاب بهامش الاصابة 1 : 214 .

-----------
( 2 ) المصدر نفسه 1 : 217 .

-----------
( 3 ) المصدر نفسه 1 : 216 .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) المصدر نفسه 1 : 213 .

-----------
( 6 ) التوبة : 34 .

[ 287 ]

معاوية : هذه نزلت في أهل الكتاب . فقلت : فيهم و فينا . فكتب معاوية إلى عثمان في ذلك ، فكتب إليّ أن أقدم ، فقدمت ، فانثال الناس إليّ كأنّهم لم يعرفوني ،

فشكوت ذلك إلى عثمان فخيّرني و قال : انزل حيث شئت . فنزلت الربذة .

قال : و روى أبو علي أيضا : أنّ معاوية كتب يشكوه و هو بالشام ، فكتب إليه عثمان : أن صر بالمدينة . فلمّا صار إليها ، قال له : ما أخرجك إلى الشام ؟

قال : إنّي سمعت النّبيّ يقول : « إذا بلغت عمارة المدينة موضع كذا فاخرج منها » فلذلك خرجت . فقال : أيّ البلاد أحبّ إليك بعد الشام ؟ قال : الربذة . فقال :

صر إليها 1 .

ثم قال ابن أبي الحديد : و هذه الأخبار و إن كانت قد رويت ، لكنّها ليست في الاشتهار و الكثرة كتلك الأخبار ، و الوجه أن يقال في الاعتذار عن عثمان و حسن الظن بفعله : إنّه خاف الفتنة و اختلاف كلمة المسلمين ، فيغلب على ظنّه أنّ إخراج أبي ذرّ إلى الربذة أحسم للشّغب ، و أقطع لأطماع من يشرئبّ إلى شقّ العصا ، فأخرجه مراعاة للمصلحة ، و مثل ذلك يجوز للإمام . و هكذا يقول أصحابنا المعتزلة و هو الأليق بمكارم الأخلاق ، فقد قال الشاعر :

إذا ما أتت من صاحب لك زلّة
فكن أنت محتالا لزلّته عذرا

و إنّما يتأوّل أصحابنا حال من يحتمل التأويل كعثمان ، فأمّا من لا يحتمل حاله التأويل ، و إن كانت له صحبة سالفة كمعاوية و أضرابه ، فإنّهم لا يتأوّلون لهم ، إذا كانت أعمالهم و أفعالهم لا وجه لتأويلها ، و لا تقبل العلاج 2 .

قلت : شيخ تاريخهم الطبري تأوّل لمعاوية أيضا فقال : و في سنة ( 30 ) كان ما ذكر من أمر أبي ذرّ و معاوية ، و إشخاص معاوية إيّاه من الشام ، و قد

-----------
( 1 ) شرح ابن أبي الحديد 8 : 261 .

-----------
( 2 ) المصدر نفسه 8 : 261 262 .

[ 288 ]

ذكر في سبب إشخاصه إيّاه من الشام امور كثيرة ، كرهت ذكر أكثرها .

فأمّا العاذرون معاوية في ذلك ، فإنّهم ذكروا في ذلك قصّة كتب بها إليّ السريّ ، يذكر أنّ شعيبا حدّثه عن سيف ، بسند أنّه لمّا ورد ابن السوداء الشام لقي أبا ذرّ ، فقال له : ألا تعجب إلى معاوية ، يقول : « المال مال اللّه ألا إنّ كلّ شي‏ء للّه » كأنّه يريد أن يحتجنه دون المسلمين ، و يمحو اسم المسلمين . فأتاه أبو ذرّ فقال : ما يدعوك إلى أن تسمّي مال المسلمين مال اللّه إلى أن قال : و جعل أبو ذرّ يقول بالشام : يا معشر الأغنياء ، و اسوا الفقراء . فما زال حتّى ولع الفقراء بمثل ذلك ، و أوجبوه على الأغنياء ، و حتّى شكا الأغنياء ما يلقون من الناس .

فكتب معاوية إلى عثمان : انّ أبا ذرّ قد أعضل بي 1 ، و قد كان من أمره كيت و كيت . فكتب إليه عثمان : جهّز أبا ذرّ إليّ ، و ابعث معه دليلا و زوّده ، و رافق به إلى أن قال : و دخل على عثمان ، فقال له عثمان : ما لأهل الشام يشكون ذربك ؟ فأخبره أنّه لا ينبغي أن يقال : مال اللّه ، و لا ينبغي للأغنياء أن يقتنوا مالا .

فقال : يا أبا ذرّ ، عليّ أن أقضي ما عليّ ، و آخذ ما على الرعيّة ، و لا أجبرهم على الزهد . قال : فتأذن لي بالخروج ، فإنّ المدينة ليست لي بدار ؟ فقال : لا تستبدل بها إلاّ شرّا منها .

قال : أمرني النّبيّ صلّى اللّه عليه و آله و سلّم أن أخرج منها إذا بلغ البناء سلعا . قال : فانفذ لما أمرك به . فخرج حتّى نزل الربذة ، فخطّ بها مسجدا ، و أقطعه عثمان صرمة 2 من الإبل و أعطاه مملوكين ، و أرسل إليه : أن تعاهد المدينة حتّى

-----------
( 1 ) عضل بي الأمر و أعضل بي و أعضلني : اشتدّ و غلظ و استغلق : قال الاموي في قوله : أعضل بي : هو من العضال و هو الأمر الشديد الذي لا يقوم به صاحبه ، أي : ضاقت عليّ الحيل في أمرهم ، و صعبت عليّ مداراتهم . ( لسان العرب 9 : 260 ، مادة : عضل ) .

-----------
( 2 ) الصرمة بالكسر : القطعة من الإبل ما بين العشرة إلى الأربعين . ( المصباح المنير 1 : 409 ، مادة : صرم ) .

[ 289 ]

لا ترتدّ أعرابيا . ففعل 1 .

و عنه بإسناد قال : كان أبو ذرّ يختلف من الربذة إلى المدينة مخافة الأعرابيّة ، و كان يحبّ الوحدة و الخلوة . فدخل على عثمان ، و عنده كعب الأحبار ، فقال لعثمان : لا ترضوا من الناس بكفّ الأذى حتّى يبذلوا المعروف و قد كان ينبغي للمؤدّي الزكاة أن لا يقتصر عليها حتّى يحسن إلى الجيران و الإخوان ، و يصل القرابات . فقال كعب : من أدّى الفريضة فقد قضى ما عليه .

فرفع أبو ذرّ محجنه فضربه فشجّه ، فاستوهبه عثمان ، فوهبه له ، و قال له : يا أبا ذرّ ، اتّق اللّه و كفّ يدك و لسانك ، و قد كان قال له : يا بن اليهوديّة ، ما أنت و ما ها هنا ؟ إلى أن قال ( الطبري ) : و أمّا الآخرون ، فإنّهم رووا في سبب ذلك أشياء كثيرة ، و امورا شنيعة ، كرهت ذكرها 2 .

فتراه لم يذكر اسما من عثمان ، و اقتصر على إشخاص معاوية له من الشام ، و قال : إنّ عاذري معاوية ذكروا في ذلك قصّة 3 .

و لو اريد الدفاع فالعلاج ما فعل الطبري من طهارة ساحة معاوية ، دون ما قاله ابن أبي الحديد من معذوريّة عثمان ، و عدم معذوريّة معاوية . فإنّ قصّة أبي ذرّ لم تكن أيّام معاوية بل أيّام عثمان فما فعل معاوية إنّما كان فعل عثمان . فكيف يعذر هو دونه ؟ اللهمّ إلاّ أن يقول ابن أبي الحديد كعثمان في أمر كتابه إلى مصر بخطّ كاتبه على يد غلامه على جمله بقتل الجماعة ، بأنّه ما كان عن اطّلاعه 4 : بأنّ معاوية فعل بأبي ذرّ ما فعل ، من دون اطّلاع عثمان ،

و حينئذ فيقال في جواب ابن أبي الحديد : ما أجاب الناس عثمان من عدم

-----------
( 1 ) تاريخ الطبري 4 : 283 284 ، سنة 30 ، بتلخيص من الشارح .

-----------
( 2 ) تاريخ الطبري 4 : 284 286 ، سنة 30 . و قد نقله الشارح بتصرّف و تلخيص .

-----------
( 3 ) المصدر نفسه 4 : 283 ، سنة 30 .

-----------
( 4 ) تاريخ المدينة المنّورة 4 : 1155 ، الإمامة و السياسة 1 : 40 ، الجمل للمفيد : 140 141 .

[ 290 ]

معذوريّته على صدقه و كذبه 1 .

ثمّ العجب من الطبري كيف ترك روايات الواقدي و المدائني و الثقفي و غيرهم من أهل النقل الموثوق بهم ، و اقتصر على روايات السريّ عن شعيب ،

عن سيف التي كلّها كذب قطعيّ مخالف لجميع السير فإذا كان عثمان بتلك الدرجة من العدالة حتّى يعظ أبا ذرّ بأن لا يتعرّب بعد الهجرة ، و لا يؤذي الناس بغير حقّ ، لم قال الطبري نفسه في عنوان دفن عثمان و دفن كلّ مسلم واجب : نبذ عثمان ثلاثة أيّام لم يدفن ، و لم يشهد جنازته إلاّ مروان و ثلاثة من مواليه ، و أخذ الناس الحجارة ، و قالوا : نعثل نعثل 2 ؟

و من الغريب أنّ ياقوتا قال في عنوان الربذة : كان أبو ذرّ خرج إليها مغاضبا لعثمان ، فأقام بها إلى أن مات في سنة ( 32 ) 3 .

فالطبري و إن اقتصر في نقل الروايات على رواية السري ، إلاّ أنّه قال :

و أمّا الآخرون ، فإنّهم رووا في سبب ذلك أشياء كثيرة ، و امورا شنيعة ، كرهت ذكرها 4 . فأشار إلى الحقيقة ، و أقرّ بأنّه أخذ جانب العصبيّة ، لكنّ ياقوتا أرسل المطلب إرسالا مسلّما .

فهل الرجل أنصب من الجاحظ ، الذي يصحّ من درجة نصبه أن يعدّ في عداد بني أميّة ؟ فقد عرفت أنّه قال في ( سفيانيّته ) : إنّ عثمان كتب إلى معاوية أن يحمل أبا ذرّ على أغلظ مركب و أوعره ، ففعل ما أمره به ،

حتّى سقط لحم فخذيه في الطريق ، و لم يخلّه عثمان يذهب إلى البصرة

-----------
( 1 ) تاريخ المدينة المنورة 4 : 1155 ، الإمامة و السياسة 1 : 40 ، الجمل للمفيد : 140 141 .

-----------
( 2 ) تاريخ الطبري 4 : 412 ، سنة 35 .

-----------
( 3 ) معجم البلدان 3 : 24 .

-----------
( 4 ) تاريخ الطبري 4 : 286 ، سنة 30 .

[ 291 ]

و الكوفة ، و سيّره إلى الربذة 1 .

و أما قول ابن أبي الحديد : إنّ أخبار خروج أبي ذرّ بنفسه إلى الربذة كانت شواذّا ، و أخبار إخراجه إليها مشتهرة ، و الوجه في الاعتذار عنه أن يقال :

إنّه أخرجه لأنّه خاف الفتنة إلى آخر ما مرّ 2 فيقال له : نعم ، إنّه خاف فتنة لبني اميّة بأن يقطع طمعهم في الخلافة لو عزل عثمان عن الخلافة ، فيوم بويع عثمان علم بنو أميّة أنفسهم ورّاث الخلافة .

قال المسعودي في ( مروجه ) : و قد كان عمّار حين بويع عثمان بلغه قول أبي سفيان في دار عثمان عقيب الوقت الذي بويع فيه و دخل داره مع بني أميّة : أ فيكم أحد من غيركم ؟ و قد كان عمي . قالوا : لا . قال : يا بني اميّة تلقّفوها تلقّف الكرة ، فو الذي يحلف به أبو سفيان ما زلت أرجوها لكم ، و لتصيرنّ إلى صبيانكم وراثة 3 .

و رووا أنّ أبا سفيان مرّ في أيّام عثمان بقبر حمزة ، فضربه برجله و قال : يا أبا عمارة ، إنّ الأمر الذي اجتلدنا عليه بالسيف أمس [ أمسى ] في يد غلماننا اليوم يتلعّبون به 4 و رضي عثمان بقتله دون عزله لذلك فإنّه إن كان عزل ، لصاروا أذلّ الناس بل كان الناس ، يستأصلونهم بجناياتهم في كفرهم و إسلامهم ، فرأى عثمان أنّ عمره قد فنى حيث كان بلغ ثمانين ، و أنّه إن قتل يصير وسيلة لبني أميّة بأن يقولوا : قتل مظلوما ، و إنّهم يطلبون ثأره حتّى أنّه أي عثمان جعل طلب دمه إلى معاوية ، و صار الأمر كما دبّر ، و آل إلى ما أمّل لبني اميّة .

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 8 : 258 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 261 262 .

-----------
( 3 ) مروج الذهب 2 : 351 352 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 136 .

[ 292 ]

ففي ( صفين نصر بن مزاحم ) : قام عمّار بصفّين فقال : امضوا عباد اللّه إلى قوم يطلبون فيما يزعمون بدم الظالم لنفسه ، الحاكم على عباد اللّه بغير ما في كتاب اللّه ، إنّما قتله الصالحون ، المنكرون للعدوان ، الآمرون بالإحسان ،

فقال هؤلاء الذين لا يبالون إذا سلمت لهم دنياهم لو درس هذا الدين : لم قتلتموه ؟ فقلنا : لأحداثه و ذلك لأنّه مكّنهم من الدّنيا فهم يأكلونها و يرعونها و لا يبالون لو انهدّت عليهم الجبال . و اللّه ما أظنّهم يطلبون دمه . إنّهم ليعلمون إنّه لظالم ، و لكنّ القوم ذاقوا الدّنيا فاستحبّوها و استمروها ، و علموا لو أنّ الحقّ لزمهم لحال بينهم و بين ما يرعون فيه منها ، و لم يكن للقوم سابقة في الإسلام يستحقّون بها الطاعة و الولاية ، فخدعوا أتباعهم بأن قالوا : قتل إمامنا مظلوما ،

ليكونوا بذلك جبابرة و ملوكا . . . 1 .

كما أنّ أعمال أبي ذرّ و عمّار و أمثالهما كانت موجبة ليأس أعداء اللّه من نيل خلافة اللّه فمنعهم عثمان بالضرب و الكسر و الحبس و النفي لاستحكام طمعهم .

و أمّا ما أنشده ابن أبي الحديد لحمل أفعال إمامه على الصحّة ،

و الإغماض عمّا فيها من قول الشاعر 2 ، فلم يقله الشاعر لبناء الدين و تصنّع إمام له ، بل في المصاحبات الدّنيوية فلا مناسبة لما أنشده من الشعر ، و إنّما المناسب للمقام تلاوة قوله تعالى : اتّخذوا أحبارهم و رهبانهم أربابا من دون اللّه . . . 3 بالتمثيل .

و قول ابن أبي الحديد نظير قول زيد بن ثابت و كان مع عثمان يوم

-----------
( 1 ) وقعة صفّين : 319 ، شرح ابن أبي الحديد 5 : 252 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 262 .

-----------
( 3 ) التوبة : 31 .

[ 293 ]

الدار ، و لم ينصره من الأنصار غيره للأنصار مرغّبا لهم في نصرة عثمان : يا معشر الأنصار ، انصروا و اللّه مرّتين 1 .

و جواب ابن أبي الحديد جواب الأنصار لزيد : يا زيد ، إنّا نكره أن نلقى اللّه تعالى ، فنقول له كما قال القوم : ربّنا إنّا أطعنا سادتنا و كبراءنا فأضلّونا السّبيلا 2 .

« يا أبا ذرّ ، إنّك غضبت للّه » بإنكار ما أنكره ، و من لم يغضب له جلّ و علا فليس منه في شي‏ء و في ( الكافي ) عن الصادق عليه السّلام : بعث اللّه تعالى ملكين إلى أهل مدينة ليقلباها على أهلها ، فلمّا انتهيا إلى المدينة و جدا رجلا يدعو اللّه و يتضرّع ،

فقال أحدهما لصاحبه : أما ترى هذا الداعي ؟ فقال : قد رأيته و لكن أمضي لما أمر به ربّي . فقال : و لكنّي لا احدث شيئا حتّى اراجع إلى أن قال : فقال اللّه تعالى له : امض لما أمرتك به ، فإنّ ذا رجل لم يتمعّر 3 وجهه غيظا لي قطّ 4 .

و عن الباقر عليه السّلام : أوحى اللّه تعالى إلى شعيب : أنّي معذّب من قومك مائة ألف أربعين ألفا من شرارهم ، و ستّين ألفا من خيارهم . فقال : يا ربّ ، فما بال الأخيار ؟ قال عزّ و جلّ : داهنوا أهل المعاصي ، و لم يغضبوا لغضبي 5 .

و روي أيضا : أنّ اللّه عزّ و جلّ : داهنوا أهل المعاصي ، و لم يغضبوا لغضبي 5 .

و روي أيضا : أنّ اللّه عزّ و جلّ أوحى إلى داود عليه السّلام : أنّي قد غفرت ذنبك ،

و جعلت عار ذنبك على بني إسرائيل . فقال : يا ربّ ، كيف و أنت لا تظلم ؟ قال :

إنّهم لم يعاجلوك بالنكرة 6 .

-----------
( 1 ) تاريخ الطبري 4 : 430 ، سنة 35 : كونوا أنصارا للّه . . . مرّتين .

-----------
( 2 ) أنساب الأشراف للبلاذري 5 : 78 ، و الآية 67 من سورة الأحزاب .

-----------
( 3 ) تمعّر لونه عند الغضب : تغيّر . ( الصحاح 2 : 818 ، مادة : معر ) .

-----------
( 4 ) الكافي 5 : 58 ، فقه الرضا عليه السّلام :

-----------
( 5 ) الكافي 5 : 56 ، تهذيب الأحكام 6 : 181 .

-----------
( 6 ) الكافي 5 : 58 ، و قال الفيروزآبادي : النكرة بالتحريك : اسم من الإنكار كالنفقة من الإنفاق . ( القاموس المحيط

[ 294 ]

و عن النّبيّ صلّى اللّه عليه و آله و سلّم : إنّ اللّه عزّ و جلّ ليبغض المؤمن الضعيف الذي لا دين له . فقيل له : و ما المؤمن الذي لا دين له ؟ قال : الذي لا ينهى عن المنكر 1 .

و عن أمير المؤمنين عليه السّلام : أمرنا النّبيّ صلّى اللّه عليه و آله و سلّم أن نلقي أهل المعاصي بوجوه مكفهرّة 2 .

و روي الثقفي كما في ( أمالي المفيد ) : أنّ أبا ذرّ لمّا ودّع جمعا كانوا اتّبعوه في الشام لمّا أخرج منها ، قال لهم : اجمعوا مع صلاتكم و صومكم غضبا للّه تعالى إذا عصي في الأرض ، و لا ترضوا أئمّتكم بسخط اللّه ، و إذا أحدثوا ما لا تعرفون فجانبوهم ، و أزروا عليهم ، و إن عذّبتم و حرمتم و سيّرتم حتّى يرضى اللّه تعالى ، فإنّ اللّه أعلى و أجلّ و لا ينبغي أن يسخط برضا المخلوقين ، غفر اللّه لي و لكم 3 .

« فارج من غضبت له » و هو اللّه تعالى حتّى يثيبك على عملك قال جلّ و علا : . . . و لينصرنّ اللّه مَنْ يَنصرهُ . . . 4 .

« إنّ القوم خافوك على دنياهم » فعاملوك بما عاملوك ، من الإخراج تارة إلى الشام ، و اخرى إلى الربذة ، لئلاّ تفسد عليهم دنياهم ، فمن حال بين أهل الدنيا و بين دنياهم جهدوا في دفعه بأيّ قيمة كانت فلمّا خرج محمّد بن عبد اللّه بن الحسن 5 على المنصور بالمدينة قال المنصور : لو حاول صاحب القبر 2 : 148 ، مادة : نكر ) .

-----------
( 1 ) الكافي 5 : 59 .

-----------
( 2 ) الكافي 5 : 59 ، و قال الجوهري : اكفهرّ الرجل ، إذا عبس ، و منه قول ابن مسعود : إذا لقيت الكافر فالقه بوجه مكفهرّ ،

يقول : لا تلقه بوجه منبسط . ( الصحاح 2 : 809 ، مادة : كفهر ) .

-----------
( 3 ) أمالي المفيد : 163 .

-----------
( 4 ) الحجّ : 40 .

-----------
( 5 ) هو محمّد بن عبد اللّه بن الحسن بن الحسن بن عليّ بن أبي طالب عليه السّلام ، أبو عبد اللّه ، الملقّب بالنفس الزكيّة ، ولد و نشأ بالمدينة ، و كان يقال له : صريح قريش ، لأنّ أمّه وجدّاته لم يكن فيهنّ أمّ ولد . خرج محمّد بن عبد اللّه على

[ 295 ]

يعني قبر النّبيّ صلّى اللّه عليه و آله و سلّم إزالة سلطاني لم يكن لي بدّ من قتله فكيف هذا الرجل ؟ .

« و خفتهم على دينك » حيث خالفتهم ليسلم لك .

و في ( الكافي ) عن الباقر عليه السّلام سئل عن أعمالهم ، فقال : لا و لا مدّة قلم 1 إنّ أحدهم لا يصيب من دنياهم شيئا إلاّ أصابوا من دينه مثله 2 .

و عن الصادق عليه السّلام : ما احبّ أنّي عقدت لهم عقدة أو وكيت لهم وكاء 3 ،

و إنّ لي ما بين لابيتها لا و لا مدّة بقلم إنّ أعوان الظلمة يوم القيامة في سرادق من النار [ نار ] حتّى يحكم اللّه تعالى بين العباد 4 .

و عنه عليه السّلام : من خضع لصاحب سلطان و لمن يخالفه على دينه طلبا لما في يديه من دنياه أخمله 5 اللّه تعالى ، و مقته عليه ، و وكله إليه ، فإن غلب على شي‏ء من دنياه نزع اللّه تعالى البركة منه ، و لم يأجره على شي‏ء ينفقه منه في حجّ و لا عتق و لا برّ 6 .

و في ( العقد ) : عن مالك بن أنس قال : بعث المنصور إليّ و إلى ابن طاوس المنصور في أيّام خلافته و انتدب المنصور لقتاله وليّ عهده عيسى بن موسى العبّاسي فقتله عيسى في المدينة و بعث برأسه إلى المنصور .

انظر : مقاتل الطالبيين : 157 186 ، عمدة الطالب في أنساب آل أبي طالب : 103 105 ، الأعلام 6 : 220 ، سفينة البحار 1 : 326 .

-----------
( 1 ) قال العلاّمة المجلسي رحمه اللّه في مرآة العقول 19 : 63 ما لفظه : أي لا يجوز إعطاؤهم مدّة من السواد و لا يجوز أخذ المدّ منهم ، و لا يجوز إعمال مدّة قلم في ديوانهم . و قال الفيروزآبادي : المدّة بالضّمّ : اسم ما استمددت به من المداد على القلم .

-----------
( 2 ) الكافي 5 : 106 107 ، تهذيب الأحكام 6 : 331 .

-----------
( 3 ) الوكاء بالكسر : الذي يشدّ به رأس القربة . ( الصحاح 6 : 2528 ، مادة : وكى ) .

-----------
( 4 ) الكافي 5 : 107 ، تهذيب الأحكام 6 : 331 .

-----------
( 5 ) خمل ذكره و صوته خمولا : خفي و أخمله اللّه تعالى ، فهو خامل ساقط لا نباهة له . ( القاموس المحيط 3 : 371 ،

مادة : خمل ) .

-----------
( 6 ) الكافي 5 : 105 106 ، ثواب الأعمال و عقاب الأعمال : 292 ، أمالي المفيد : 100 ، تهذيب الأحكام 6 : 303 .

[ 296 ]

فأتيناه فإذا هو جالس على فرش قد نضّدت ، و بين يديه نطاع قد بسطت ، و بين يديه جلاوزة بأيديهم السيوف يضربون الأعناق ، فأومأ إلينا ، فجلسنا . فأطرق عنّا ، ثمّ رفع رأسه إلى ابن طاوس فقال : حدّثني عن أبيك . فقال : نعم ، حدّثني أبي أنّ النّبيّ صلّى اللّه عليه و آله و سلّم قال : « أشدّ الناس عذابا يوم القيامة رجل أشركه اللّه في حكمه فأدخل عليه الجور في عدله » ، فأمسك ساعة ، ثمّ ضممت ثيابي من ثياب ابن طاوس مخافة أن يملأني من دمه . ثمّ التفت إليه ، فقال له : عظني . قال : نعم ، يقول اللّه تعالى : ألم ترَ كيف فعل ربُّك بعادٍ . إرَمَ ذات العماد . التي لم يخلق مثلها في البلاد . و ثمودَ الّذين جابوا الصخر بالوادِ . . . إنّ ربّك لبِالمرصاد 1 ،

فأمسك ساعة ، ثمّ قال : يا بن طاوس ناولني هذه الدواة . فأمسك عنه ، ثمّ قال :

ناولني هذه الدواة . فأمسك عنه ، فقال : ما يمنعك أن تناولنيها ؟ قال : أخشى أن تكتب بها معصية فأكون شريكك فيها . فلمّا سمع ذلك قال : قوما عنّي . فقال ابن طاوس له : ذلك ما كنّا نبغي منذ اليوم .

قال مالك : فما زلت أعرف لابن طاوس فضله 2 .

« فاترك في أيديهم ما خافوك عليه » من دنياهم و لا تشاركهم فيها فتكون مثلهم و في ( الكافي ) عن الصادق عليه السّلام : أنّ قوما ممّن آمن بموسى قالوا : « لو أتينا عسكر فرعون و كنّا فيه ، و نلنا من دنياه فإذا كان الذي نرجو من ظهور موسى عليه السّلام صرنا إليه » ففعلوا . فلمّا توجّه موسى عليه السّلام و من معه هاربين من فرعون ، ركبوا دوابّهم ، و أسرعوا في السير ليلحقوا موسى عليه السّلام و عسكره ليكونوا معهم ، فبعث اللّه عزّ و جلّ ملكا ، فضرب وجوه دوابّهم فردّهم إلى عسكر فرعون فكانوا في من غرق مع فرعون . و قال لهم : حقّ على اللّه تعالى أن

-----------
( 1 ) الفجر : 6 14 .

-----------
( 2 ) العقد الفريد 1 : 52 53 ، و نقله الشارح بتصرّف و تلخيص .

[ 297 ]

تصيروا مع من عشتم معه في دنياه 1 .

« و اهرب بما » هكذا في ( المصرية ) 2 و الصواب : « و اهرب منهم بما » كما في ( ابن أبي الحديد و ابن ميثم ) 3 .

« خفتهم عليه » من دينك ليسلم قال الصادق عليه السّلام لجهم بن حميد : أما تغشى 4 سلطان هؤلاء ؟ قال : لا . قال : و لم ؟ قال : فرارا بديني . قال : و عزمت على ذلك ؟ قال : نعم . قال : الآن سلم لك دينك 5 .

و في ( عيون ابن قتيبة ) : طلب أبو قلابة للقضاء فلحق بالشام هربا ، فأقام حينا ثمّ قدم البصرة فقال له أيّوب : لو أنّك وليت القضاء ، و عدلت بين الناس رجوت لك في ذلك أجرا ، فقال له : إذا وقع السابح في البحر فكم عسى أن يسبح 6 و قال زياد : أي الناس أنعم ؟ قالوا : معاوية . قال : فأين ما يلقى من الناس ؟

قالوا : فأنت . قال : فأين ما ألقى من الثغور و الخراج ؟ قالوا : فمن ؟ قال : شابّ له سداد من عيش ، و امرأة قد رضيها و رضيته ، لا يعرفنا و لا نعرفه ، فإن عرفنا و عرفناه ، أفسدنا عليه دينه و ديناه 7 .

و مرّ طارق صاحب شرطة خالد القسري بابن شبرمة في موكبه ، فقال ابن شبرمة :

-----------
( 1 ) الكافي 5 : 109 .

-----------
( 2 ) نهج البلاغة 2 : 18 .

-----------
( 3 ) هكذا في شرح ابن أبي الحديد 8 : 252 و لكن في شرح ابن ميثم 3 : 145 « و اهرب بما » أيضا .

-----------
( 4 ) غشيه يغشاه غشيانا : إذا جاءه . ( لسان العرب 10 : 77 ، مادة : غشي ) .

-----------
( 5 ) الكافي 5 : 108 ، تهذيب الأحكام 6 : 332 .

-----------
( 6 ) عيون الأخبار 2 : 373 .

-----------
( 7 ) عيون الأخبار 1 : 264 ، العقد الفريد 1 : 77 .

[ 298 ]

أراها و إن كانت تحبّ كأنّها
سحابة صيف عن قريب تقشّع

اللهمّ لهم دنياهم ، و لي ديني 1 . ثمّ استعمل ابن شبرمة بعد ذلك على القضاء ، فقال له ابنه : أ تذكر يوم مرّ بك طارق في موكبه و قلت ما قلت ؟ فقال : يا بنيّ ، إنّهم يجدون مثل أبيك و لا يجد أبوك مثلهم . يا بنيّ ، إنّ أباك أكل من حلوائهم ، و حطّ في أهوائهم 2 .

و قال أبو العتاهية :

فاستغن بالدين عن دنيا الملوك كما اس
تغنى الملوك بدنياهم عن الدين 3

« فما أحوجهم إلى ما منعتهم » من الدين و في الخبر : أخوك دينك فاحتط لدينك 4 .

« و ما أغناك » هكذا في ( المصرية ) 5 و الصواب : « و أغناك » كما في ( ابن أبي الحديد و ابن ميثم ) 6 بكونه عطفا على « أحوجهم » .

« عمّا منعوك » من الدّنيا لأنّها فانية تمنع عن الباقية .

ذكر عند أعرابيّ أهل السلطان فقال : أما و اللّه لئن عزّوا في الدّنيا بالجور لقد ذلّوا في الآخرة بالعدل ، و لقد رضوا بقليل فان عن كثير باق .

هذا ، و قال العبّاس بن الأحنف في جارية مسمّاة بفوز :

-----------
( 1 ) في المصدرين : اللهمّ لي ديني ، و لهم دنياهم .

-----------
( 2 ) عيون الأخبار 1 : 56 ، العقد الفريد 1 : 75 .

-----------
( 3 ) عيون الأخبار 2 : 373 .

-----------
( 4 ) رواه المفيد رحمه اللّه في الأمالي : 283 ، عن عليّ بن موسى الرضا عليهما السلام .

-----------
( 5 ) نهج البلاغة 2 : 18 .

-----------
( 6 ) في شرح ابن أبي الحديد 8 : 252 ، و شرح ابن ميثم 3 : 145 « و ما أغناك » أيضا .

[ 299 ]

يا فوز ما ضرّ من يمسي و أنت له
ألا يفوز بدنيا آل عبّاس 1

« و ستعلم من الرابح » أنت أو هم .

« غدا » يوم القيامة ، فيهم : . . . و سيعلم الكفّار لمن عقبى الدّار 2 ، و فيه :

إنَّ الذيبن قالوا ربُّنا اللّه ثمّ استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و أبشروا بالجنّة التي كنتم توعدون نحنُ أولياؤكم في الحياة الدّنيا و في الآخرةِ و لكم فيها ما تشتي أنفُسُكم و لكم فيها ما تدَّعون نُزُلاً من غفورٍ رحيم 3 .

« و الأكثر حسدا » كان الصادق عليه السّلام يقول لشيعته : ما بين أحدكم و بين أن يغتبط و يرى السرور و قرّة العين إلاّ أن تبلغ نفسه ها هنا و أومأ بيده إلى حلقه 4 « و لو أنّ السماوات و الأرض كانتا على عبد رتقا ، ثمّ اتّقى اللّه لجعل اللّه له منهما مخرجاً » عن أبي جعفر عليه السّلام : أوحى اللّه تعالى إلى داود عليه السّلام : ما اعتصم بي أحد من عبادي دون أحد من خلقي ، عرفت ذلك من نيّته ، ثمّ تكيده السماوات و الأرض و من فيهنّ إلاّ جعلت له المخرج ممّا [ من ] بينهنّ . و ما اعتصم أحد من عبادي بأحد من خلقي ، عرفت ذلك من نيّته إلاّ قطعت أسباب السماوات و الأرض من يديه ، و أسخت الأرض من تحته ، و لم ابال بأيّ واد هلك 5 .

و ورد : أنّ أصحاب الرقيم كانوا ثلاثة رجال ، لجؤوا إلى كهف من المطر فخرّت قطعة من الجبل و . طبقت عليهم ، ثمّ ذكر كلّ منهم ما فعله للّه اتّقاء منه ،

-----------
( 1 ) الأغاني 17 : 73 .

-----------
( 2 ) الرعد : 42 .

-----------
( 3 ) فصّلت : 30 31 .

-----------
( 4 ) الكافي 3 : 131 ح 4 .

-----------
( 5 ) الكافي 2 : 63 ، كنز العمّال 3 : 101 .

[ 300 ]

من ترك أحدهم امرأة علقها ، و أعطاها ما طلبت ، و قعد منها مقعد الرجل من امرأته و قيام آخر منهم على أبويه لإطعامهما و كانا غلبهما النّوم و خلّى امرأته و ولده جائعين لئلاّ يستيقظ أبواه ، و يبقيا جائعين ، و لم ينبهّما لئلاّ يتأذّيا و ردّ ثالثهم ما حصل بيده من زرع أرزّ عيّنه لأجيره إليه ، ففرّج اللّه عنهم ،

و كشف تلك القطعة لتقواهم حتّى نجوا 1 .

« لا يؤنسنّك إلاّ الحقّ ، و لا يوحشنّك إلاّ الباطل » في ( تاريخ بغداد ) : قال المنتصر : و اللّه ما عزّ ذو باطل و لو طلع القمر من جبينه ، و لا ذلّ ذو حقّ و لو أطبق العالم عليه 2 .

« فلو قبلت دنياهم لأحبّوك » لأنّ محبّ الحبيب محبوب و إن كانت بينهم مخاصمات ، و مبغض الحبيب مبغوض و إن لم يكن بينهم مزاحمات . و لذا كانت طوائف قريش على اختلاف مشاربهم لاتّفاقهم على حبّ الدّنيا يتآلفون كمعاوية مع طلحة و الزبير و عائشة ، مع كونهم من قتلة عثمان و من أهل البيت عليهم السلام لكونهم ملتزمين بالحقّ متنافرون لعلمهم بأنّهم لو ولّوا لحالوا بينهم و بين دنياهم .

« و لو قرضت منها » أي : قطعت من دنياهم لنفسك قطعة .

« لأمّنوك » في ( الكشّي ) عن الصادق عليه السّلام : أرسل عثمان إلى أبي ذرّ موليين و معهما مائتا دينار ، فقال لهما : انطلقا إلى أبي ذر و قولا له : إنّ عثمان يقرؤك السلام و يقول لك : هذه مائتا دينار فاستعن بهما على ما نابك . فقال أبو ذرّ : هل اعطي أحد من المسلمين مثل ما أعطاني ؟ قالا : لا . قال : فإنّما أنا رجل من المسلمين يسعني ما يسعهم . قالا له : إنّه يقول : هذا من صلب مالي ، و باللّه

-----------
( 1 ) الخصال 1 : 184 185 ، قصص الأنبياء : 262 263 ، بحار الأنوار 14 : 421 .

-----------
( 2 ) لم أجد هذا النصّ في تاريخ بغداد بتتبّع فهارسه .

[ 301 ]

الذي لا إله إلاّ هو ما خالطها حرام ، و لا بعثت بها إليك إلاّ من حلال . فقال : لا حاجة لي فيها ، و قد أصبحت يومي هذا و أنا من أغني الناس . فقالا له : ما نرى في بيتك قليلا و لا كثيرا . فقال : بلى تحت هذا الإكاف 1 الذي [ التي ] ترون رغيفا شعير قد أتى عليهما أيّام فما أصنع بهذه الدّنانير ، لا و اللّه حتّى يعلم اللّه أنّي لا أقدر على قليل و لا كثير ، و قد أ صبحت غنيّا بولاية عليّ بن أبي طالب و عترته الهادين عليهم السّلام الذين يهدون بالحقّ و به يعدلون .

و كذلك سمعت النّبيّ صلّى اللّه عليه و آله و سلّم يقول : فإنّه لقبيح بالشيخ أن يكذب . فردّاها عليه ، و أعلماه أنّه لا حاجة لي فيها و لا فيما عنده ، حتّى ألقى اللّه ربّي فيكون هو الحاكم فيما بيني و بينه 2 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

12

بسم اللّه الرّحمن الرحيم . باب المختار من كتب مولانا أمير المؤمنين إلى أعدائه و امراء بلاده . و يدخل في ذلك ما اختير من عهوده إلى عمّاله ، و وصاياه لأهله و أصحابه .

الكتاب ( 1 ) من كتاب له عليه السّلام إلى أهل الكوفة عند مسيره من المدينة إلى البصرة :

مِنْ عَبْدِ اَللَّهِ ؟ عَلِيٍّ أَمِيرِ اَلْمُؤْمِنِينَ ؟ إِلَى أَهْلِ ؟ اَلْكُوفَةِ ؟ جَبْهَةِ اَلْأَنْصَارِ وَ سَنَامِ اَلْعَرَبِ أَمَّا بَعْدُ فَإِنِّي أُخْبِرُكُمْ عَنْ أَمْرِ ؟ عُثْمَانَ ؟ حَتَّى يَكُونَ سَمْعُهُ كَعِيَانِهِ إِنَّ اَلنَّاسَ طَعَنُوا عَلَيْهِ فَكُنْتُ رَجُلاً مِنَ اَلْمُهَاجِرِينَ أُكْثِرُ اِسْتِعْتَابَهُ وَ أُقِلُّ

-----------
( 1 ) الإكاف ككتاب و غراب : الحمار . ( القاموس المحيط 3 : 118 ، مادة : أكف ) .

-----------
( 2 ) اختيار معرفة الرجال ( الكشّي ) 1 : 118 120 .

[ 302 ]

عِتَابَهُ وَ كَانَ ؟ طَلْحَةُ ؟ وَ ؟ اَلزُّبَيْرُ ؟ أَهْوَنُ سَيْرِهِمَا فِيهِ اَلْوَجِيفُ وَ أَرْفَقُ حِدَائِهِمَا اَلْعَنِيفُ وَ كَانَ مِنْ ؟ عَائِشَةَ ؟ فِيهِ فَلْتَةُ غَضَبٍ فَأُتِيحَ لَهُ قَوْمٌ فَقَتَلُوهُ وَ بَايَعَنِي اَلنَّاسُ غَيْرَ مُسْتَكْرَهِينَ وَ لاَ مُجْبَرِينَ بَلْ طَائِعِينَ مُخَيَّرِينَ وَ اِعْلَمُوا أَنَّ دَارَ اَلْهِجْرَةِ قَدْ قَلَعَتْ بِأَهْلِهَا وَ قَلَعُوا بِهَا وَ جَاشَتْ جَيْشَ اَلْمِرْجَلِ وَ قَامَتِ اَلْفِتْنَةُ عَلَى اَلْقُطْبِ فَأَسْرِعُوا إِلَى أَمِيرِكُمْ وَ بَادِرُوا جِهَادَ عَدُوِّكُمْ إِنْ شَاءَ اَللَّهُ قول المصنف : « بسم اللّه الرّحمن الرحيم » ليس في ( ابن ميثم ) 1 .

« باب المختار من كتب مولانا أمير المؤمنين » ليس في ( ابن أبي الحديد و ابن ميثم ) كلمة « مولانا » 2 .

« إلى أعدائه و امراء بلاده » و في ( ابن أبي الحديد ) : « باب المختار من كتب أمير المؤمنين عليّ عليه السّلام ، و رسائله إلى أعدائه و أولياء بلاده » 3 ، فزاد و بدّل .

« و يدخل في ذلك ما اختير من عهوده إلى عمّاله ، و وصاياه لأهله و أصحابه » .

قال ابن أبي الحديد : كلامه عليه السّلام لشريح القاضي ، و لشريح بن هانى‏ء لمّا جعله مقدّمته إلى الشام بباب الخطب أشبه 4 .

قلت : كلامه كما ترى أمّا الأوّل ، فصرّح فيه بأنّه كتاب لكنّه كتاب بيع لا كتاب رسالة ، و الثاني من عهوده عليه السّلام إلى عمّاله التي صرّح بدخولها في الكتب إلحاقا .

-----------
( 1 ) شرح ابن ميثم 4 : 337 .

-----------
( 2 ) في شرح ابن أبي الحديد 14 : 5 ، و شرح ابن ميثم 4 : 337 المطبوعين : « مولانا أمير المؤمنين » أيضا .

-----------
( 3 ) شرح ابن أبي الحديد 14 : 5 .

-----------
( 4 ) المصدر نفسه .

[ 303 ]

و لكن لو لم يسقط من عنوان المصنّف بعد « إلى أعدائه » كلمة « و أوليائه » أو « و غيرهم » خرج من هذا الباب كتبه الثلاثة إلى أهل الكوفة الأوّل و الثاني و السابع و الخمسون ، و كتابه إلى أهل الأمصار و هو ( 58 ) من الكتب ،

و كتاباه إلى أهل مصر ( 38 ) و ( 62 ) منها ، و كتابه عليه السّلام إلى أخيه عقيل ( 36 ) منها ، و كتابه عليه السّلام إلى سلمان و هو ( 68 ) منها لعدم دخولها في كتبه عليه السّلام إلى أعدائه ، و لا إلى امراء بلاده ، و لا في عهوده عليه السّلام و وصاياه .

أقول : قال ابن أبي الحديد : روى محمّد بن إسحاق عن عمّه عبد الرحمن بن يسار القرشيّ ، قال : لمّا نزل عليّ عليه السّلام الربذة متوجّها إلى البصرة بعث إلى الكوفة محمّد بن جعفر و محمّد بن أبي بكر ، و كتب إليهم هذا الكتاب ، و زاد في آخره :

فحسبي بكم إخوانا ، و للدين أنصارا ، ف انفروا خِفافاً و ثقالاً و جاهدوا بأموالكم و أنفسكم في سبيل اللّه ذلكم خيرٌ لكم إن كنتم تعلمون 1 .

قلت : و رواه ابن قتيبة في ( خلفائه ) 2 إلاّ أنّه قال : بعث عليّ عليه السّلام أوّلا محمّد بن أبي بكر و عمّارا ، فمنعهما أبو موسى فانصرفا ، فبعث الحسن عليه السّلام ،

و ابن عبّاس ، و عمّارا ، و قيس بن سعد ، و كتب معهم هذا الكتاب ، و فيه زيادة هكذا : أمّا بعد فإنّي اخبركم عن أمر عثمان حتّى يكون سامعه كمن عاينه ، إنّ الناس طعنوا على عثمان ، فكنت رجلا من المهاجرين أقلّ عيبه ، و أكثر استعتابه .

و كان هذان الرجلان طلحة و الزبير أهون سيرهما فيه اللهجة

-----------
( 1 ) شرح ابن أبي الحديد 14 : 8 ، و الآية 41 من سورة التوبة .

-----------
( 2 ) رواه ابن قتيبة في الإمامة و السياسة 1 : 66 ، و الشيخ الطوسي في الأمالي 2 : 329 ، و ابن شهر آشوب في المناقب 3 : 151 .

[ 304 ]

و الوجيف ، و كان من عائشة فيه قول على غضب ، فانتحى له قوم فقتلوه ،

و بايعني الناس غير مستكرهين ، و هما أوّل من بايعني على ما بويع عليه من كان قبلي ، ثمّ استأذنا إلى العمرة ، فأذنت لهما ، فنقضا العهد ، و نصبا الحرب ،

و أخرجا عائشة من بيتها ليتّخذاها فتنة ، و قد سارا إلى البصرة اختيارا لأهلها ،

و لعمري ما إيّاي تجيبون ، ما تجيبون إلاّ اللّه ، و قد بعثت ابني الحسن ، و ابن عمّي عبد اللّه بن العبّاس ، و عمّار بن ياسر ، و قيس بن سعد فكونوا عند ظنّنا بكم ، و اللّه المستعان 1 .

و رواه المفيد في ( جمله ) مثله إلاّ أنّه لم يذكر ابن عبّاس 2 .

قول المصنّف : « من كتاب له عليه السّلام لأهل الكوفة عند مسيره من المدينة إلى البصرة » .

أقول : قد عرفت من رواية محمّد بن إسحاق أنّه كتبه من الربذة 3 . و يفهم من ( الخلفاء ) أنّه كان من قرب الكوفة في مسيره إلى البصرة 4 .

قوله عليه السّلام : « من عبد اللّه عليّ أمير المؤمنين إلى أهل الكوفة جبهة الأنصار » أي : أنصار الحقّ ، و ليس المراد أنصار المدينة .

« و سنام العرب » أي : أعلاهم ، كما أنّ سنام البعير أعلى أعضائه .

قال ابن أبي الحديد : قال الطبري : كتب عليّ عليه السّلام من الربذة إلى أهل الكوفة : أمّا بعد فإنّي اخترتكم و آثرت النزول بين أظهركم ،

لما أعرف من مودّتكم و حبّكم للّه و لرسوله ، فمن جاءني و نصرني فقد أجاب

-----------
( 1 ) الإمامة و السياسة 1 : 65 67 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) الجمل : 244 .

-----------
( 3 ) شرح ابن أبي الحديد 14 : 8 .

-----------
( 4 ) الإمامة و السياسة 1 : 65 .

[ 305 ]

الحقّ ، و قضى الذي عليه 1 .

قلت : و روى النعمانيّ عن أبي هارون : أنّه سأل أبا سعيد الخدري عن السمك الذي يزعم أهل الكوفة أنّه حرام ، فقال أبو سعيد : سمعت النّبيّ صلّى اللّه عليه و آله و سلّم يقول : الكوفة جمجمة العرب ، و رمح اللّه تعالى 2 ، و كنز الإيمان ، فخذ عنهم 3 .

و في ( خلفاء ابن قتيبة ) بعد ذكر بعثه عليه السّلام ابنه الحسن عليه السّلام و جمع معه و قراءته كتابه عليه السّلام عليهم ثمّ قام ، فقال : أيّها الناس ، إنّه قد كان في مسير أمير المؤمنين عليه السّلام ما قد بلغكم ، و قد أتيناكم مستنفرين ، لأنّكم جبهة الأنصار ،

و رؤوس العرب ، و قد كان من نقض طلحة و الزبير بعد بيعتهما و خروجهما بعائشة ما بلغكم ، و تعلمون أنّ وهن النساء و ضعف رأيهنّ إلى التلاشي ، و من أجل ذلك جعل اللّه الرجال قوّامين على النساء 4 .

« أمّا بعد فإنّي أخبركم عن أمر عثمان حتّى يكون سمعه كعيانه » في ( خلفاء ابن قتيبة ) : لمّا أقرأهم الحسن عليه السّلام كتاب أبيه عليه السّلام و خطبهم في ذلك ، قام شريح بن هانى‏ء فقال : لقد أردنا أن نركب إلى المدينة ، حتّى نعلم قتل عثمان ،

فقد أتانا اللّه به في بيوتنا ، فلا تخالفوا عن دعوته ، و اللّه لو لم يستنصر بنا لنصرناه سمعا و طاعة 5 .

« إنّ الناس طعنوا عليه » في ( أغاني أبي الفرج ) : قال مطر الورّاق : قدم رجل

-----------
( 1 ) تاريخ الطبري 4 : 477 ، سنة 36 ، شرح ابن أبي الحديد 14 : 16 .

-----------
( 2 ) قال ابن الأثير في النهاية 1 : 299 ، مادة ( جمجم ) ما نصّه : في الحديث : « ائت الكوفة فإنّ بها جمجمة العرب » أي : ساداتها ، لأنّ الجمجمة : الرّأس ، و هو أشرف الأعضاء . و قيل : جماجم العرب : التي تجمع البطون فينسب إليها دونهم .

و قال فيه أيضا 2 : 262 ، مادة ( رمح ) : العرب تجعل الرمح كناية عن الدفع و المنع .

-----------
( 3 ) علل الشرائع 2 : 460 461 الباب 222 ح 1 .

-----------
( 4 ) الامامة و السياسة 1 : 67 .

-----------
( 5 ) الإمامة و السياسة 1 : 67 .

[ 306 ]

من أهل الكوفة إلى المدينة فقال لعثمان : إنّي صلّيت صلاة الغداة خلف الوليد ،

فالتفت في الصلاة إلى الناس فقال : أ أزيدكم فإنّي أجد اليوم نشاطا ؟ و شممنا منه رائحة الخمر . فضرب عثمان الرجل . فقال الناس لعثمان : عطّلت الحدود ،

و ضربت الشهود 1 .

و في ( الطبري ) : قال عبد الرحمن بن يسار : لمّا رأى الناس ما صنع عثمان كتب من بالمدينة من أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم إلى من بالآفاق منهم و كانوا قد تفرّقوا في الثغور : « إنّكم إنّما خرجتم أن تجاهدوا في سبيل اللّه ، و تطلبون دين محمّد صلّى اللّه عليه و آله و سلّم ، فإنّ دين محمّد صلّى اللّه عليه و آله و سلّم قد أفسد من خلفكم و ترك ، فهلّموا فأقيموا دين محمّد صلّى اللّه عليه و آله و سلّم » فأقبلوا من كلّ افق حتّى قتلوه 2 .

و في ( الطبري ) أيضا : قال أبو حبيبة : خطب عثمان فقام إليه جهجاه الغفاري ، فصاح : يا عثمان إنّ هذه شارف 3 قد جئنا بها ، عليها عباءة و هذه جامعة ، فانزل فلندرّعك العباءة ، و لنطرّحك في الجامعة ، و لنحمّلك على الشارف ، ثمّ نطرحك في جبل الدخان . و لم يكن ذلك منه إلاّ عن ملأ من الناس ،

و قام إلى عثمان حزبه من بني اميّة فحملوه فأدخلوه الدار . قال : فكان آخر ما رأيته 4 .

« فكنت رجلا من المهاجرين » قال ابن أبي الحديد : هو من لطيف الكلام فإنّ فيه من التخلّص و التبرّي ما لا يخفى على المتأمّل ، ألا ترى أنّه لم تبق عليه في ذلك حجّة لطاعن ، من حيث جعل نفسه كواحد من عرض المهاجرين ، الذين بنفر يسير منهم انعقدت خلافة أبي بكر ، و هم أهل الحلّ و العقد ، و إنّما كان

-----------
( 1 ) الأغاني 1 : 20 ، 5 : 131 .

-----------
( 2 ) تاريخ الطبريّ 4 : 367 ، سنة 35 .

-----------
( 3 ) الشارف : المسنة من النوق ، و الجمع الشرف . ( الصحاح 4 : 1380 ، مادة : شرف ) .

-----------
( 4 ) تاريخ الطبري 4 : 366 ، سنة 35 .

[ 307 ]

الإجماع حجّة لدخولهم فيه 1 .

قلت : نعم كلامه عليه السّلام من لطيف الكلام لكن لا لما قال ، بل لأنّه دلّ على أنّ الطاعنين على عثمان و المنكرين لعثمان كان فيهم من المهاجرين الحقيقيين الملتزمين بالشريعة عند الكلّ كأبي ذرّ ، و المقداد ، و عمّار ، و حذيفة و نظرائهم ،

و لم ينحصروا بالعامّة الغوغاء و لا بالمغرضين ، كعمرو بن العاص .

فروى الطبري عن الواقدي : انّ عثمان لمّا عزل عمرو بن العاص عن مصر ، و استعمل ابن أبي سرح قدم المدينة و جعل يطعن على عثمان فقال له عثمان : يا بن النابغة ، ما أسرع ما قمل جربّان جبّتك إلى أن قال : و لمّا سمع عمرو بن العاص بقتل عثمان قال : إنّي كنت لأحرّض عليه الناس ، حتّى إنّي لأحرّض الراعي عليه في رأس الجبل . و فارق عمرو حين عزله عثمان اخت عثمان لأمّه أمّ كلثوم بنت أبي معيط 2 .

و قول ابن أبي الحديد : « الذين بنفر يسير منهم انعقدت خلافة أبي بكر » 3 ممّا يضحك الثكلى ، فالمهاجرون الذين جعل أمير المؤمنين عليه السّلام نفسه أحدهم قلنا : هم أبو ذرّ ، و عمّار و نظراؤهما .

و أمّا بيعة أبي بكر فكانت عن توطئة بينه و بين عمر و أبي عبيدة و هم فعلوا أفعال عثمان حيث كانوا السبب لأفعاله لا كانوا من مستعتبيه فكتب عثمان و كان كاتب أبي بكر في غشوة أبي بكر استخلافه لعمر ، فكافأه عمر مع علمه بأنّه يفعل ما يفعل بما دبّر في أمر الشورى لصيرورته خليفته .

و أمّا أهل حلّه و عقده فكانوا اولئك الثلاثة ، فكان أبو بكر يقول للناس :

-----------
( 1 ) شرح ابن أبي الحديد 14 : 7 .

-----------
( 2 ) تاريخ الطبري 4 : 356 357 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 3 ) شرح ابن أبي الحديد 14 : 7 .

[ 308 ]

بايعوا أحد هذين : عمر أو أبي عبيدة . و هما كانا يقولان : ما كنّا لنتقدّمك 1 .

و روى الثقفي في ( تاريخه ) عن رجالهم ، و رواه أبو نعيم في ( حليته ) : أنّ رجلا جاء إلى ابيّ بن كعب فقال : يا أبا المنذر ، ألا تخبرني عن عثمان ، ما قولك فيه ؟ فأمسك عنه ، فقال له الرجل : جزاكم اللّه شرّا يا أصحاب محمّد شهدتم الوحي و عاينتموه ، ثمّ نسألكم التفقّه في الدين فلا تعلّمونا . فقال ابيّ عند ذلك :

« هلك أصحاب العقدة و ربّ الكعبة 2 أما و اللّه ما عليهم آسي و لكن آسي على من أهلكوا » 3 و اللّه لئن أبقاني اللّه إلى يوم الجمعة لأقومنّ مقاما أتكلّم فيه بما أعلم ، قتلت أو استحييت . فمات يوم الخميس 4 .

« اكثر استعتابه » أي : طلب رجوعه عن الباطل .

« و اقلّ عتابه » العتاب : إظهار الموجدة ، و قد كان مستحقّا لكلّ عتاب .

و يعبّر عن العتاب في الفارسية ب ( سرزنش ) .

و أمّا المهاجرون ، فكانوا يكثرون من عتابه روى الثقفي في ( تاريخه ) :

أنّ أبا ذرّ كان يقول لعثمان : حدّثني النّبيّ صلّى اللّه عليه و آله و سلّم أنّه يجاء بك و بأصحابك يوم القيامة ، فتبطحون على وجوهكم ، فتمرّ عليكم البهائم فتطأكم 5 .

و ذكر الواقدي في ( تاريخه ) : أنّ أبا ذرّ أظهر عيب عثمان بالشام ، فجعل كلّما دخل المسجد أو خرج منه شتم عثمان ، و ذكر منها خصالا قبيحة 6 .

-----------
( 1 ) تاريخ الطبري 3 : 221 ، سنة 11 .

-----------
( 2 ) قال ابن الأثير في النهاية 3 : 270 : و في حديث ابي : « هلك أصحاب العدة و ربّ الكعبة » يريد البيعة المعقودة للولاة .

-----------
( 3 ) قول أبيّ مذكور في حلية الأولياء 1 : 252 .

-----------
( 4 ) رواه عنه العلاّمة المجلسي رحمه اللّه في البحار 8 : 336 ، ط الكمباني ، و قريب منه ما في شرح ابن أبي الحديد 20 : 24 .

-----------
( 5 ) رواه عنه العلاّمة المجلسي رحمه اللّه في البحار 8 : 336 ، ط الكمباني .

-----------
( 6 ) المصدر نفسه 8 : 338 .

[ 309 ]

و نقل ابن أبي الحديد عن كتاب ( أبي مخنف ) روايته عن عبد الرحمن بن أبي ليلى [ عن أبيه ] : أنّه سمع عمّارا لمّا جاء إلى الكوفة لاستنفارهم يقول : ما تركت في نفسي حزّة أهمّ إليّ من أن لا نكون نبشنا عثمان من قبره ، ثمّ أحرقناه بالنار 1 .

و قد روى الثقفي في ( تاريخه ) : أنّ رجلا قام إلى أبيّ بن كعب ، فقال له : إنّ عثمان كتب للرجل من آل أبي معيط بخمسين ألف درهم من بيت المال . فقال ابيّ : لا تزال تأتوني بشي‏ء ما أدري ما هو . فبينما هو كذلك إذ مرّ به الصكّ ، فقام فدخل على عثمان فقال : يا بن الهاوية يا بن النار الحامية أتكتب لبعض آل أبي معيط إلى بيت مال المسلمين بصكّ بخمسين ألف درهم ؟ فغضب عثمان 2 .

و روى هو أيضا في ( تاريخه ) ، و الواقدي في كتاب ( داره ) عن عبيدة السلمانيّ قال : سمعت ابن مسعود يلعن عثمان ، فقلت له في ذلك . فقال : سمعت النّبيّ صلّى اللّه عليه و آله و سلّم يشهد له بالنار 3 .

و عن خيثمة قال ابن مسعود : بينا نحن في بيت ، و نحن اثنا عشر رجلا نتذاكر أمر الدّجال و فتنته ، إذ دخل النّبيّ صلّى اللّه عليه و آله و سلّم فقال : ما تتذاكرون من أمر الدجّال ، و الذي نفسي بيده إنّ في البيت لمن هو أشدّ على امّتي من الدّجال .

قال ابن مسعود : و قد مضى من كان في البيت غيري و غير عثمان ، [ ثمّ ] قال ابن مسعود : و الذي نفسي بيده لوددت أنّي و عثمان برمل عالج 4 نتحاثى

-----------
( 1 ) شرح ابن أبي الحديد 14 : 11 .

-----------
( 2 ) نقله عنه العلاّمة المجلسي رحمه اللّه في البحار 8 : 336 ، ط الكمباني .

-----------
( 3 ) نقله عنه العلامة المجلسي رضي اللّه في البحار 8 : 336 ، ط الكمباني .

-----------
( 4 ) قال الطريحيّ : نقل أنّ رمل عالج جبال متواصلة يتّصل أعلاها بالدهناء ، و الدهناء بقرب يمامة ، و أسفلها بنجد .

و في كلام البعض : رمل عالج محيط بأكثر أرض العرب . ( مجمع البحرين 2 : 318 319 ، مادة : علج ) .

[ 310 ]

التراب حتّى يموت الأعجز 1 .

و روى الأول عن جمع من أصحاب ابن مسعود ، قالوا : قال ابن مسعود :

لا يعدل عثمان عند اللّه تعالى جناح بعوضة 2 .

و روى عن همّام بن الحارث ، قال : دخلت مسجد المدينة فإذا الناس مجتمعون على عثمان ، و إذا رجل يمدحه ، فوثب المقداد و أخذ كفّا من حصى أو تراب فأخذ يرميه به ، فرأيت عثمان يتّقيه بيده 3 .

و روى عن عيسى بن زيد قال : كان عبد الرحمن بن حنبل القرشي و هو من أهل بدر من أشدّ الناس على عثمان ، و كان يذكره في الشعر ، و يذكر جوره ، و يطعن عليه و يبرأ منه ، و يصف صنائعه ، فلمّا بلغ ذلك عثمان ضربه مائة سوط ، و حمله على بعير ، و طاف به في المدينة ثمّ حبسه موثقا في الحديد 4 .

و روى عن قيس بن أبي حازم قال : جاءت بنو عبس إلى حذيفة يستشفعون به إلى عثمان ، فقال حذيفة : لقد أتيتموني من عند رجل وددت أنّ كلّ سهم في كنانتي في بطنه 5 .

و أمّا هو عليه السّلام فكان أقلّهم عتابا له ، و أكثرهم استعتابا ، رعاية لكرم الأخلاق ، و براءة عن التهم .

روى الواقدي في ( شوراه ) و نقله ابن أبي الحديد في عنوان « و من كلام له عليه السّلام و قد وقعت بينه و بين عثمان مشاجرة » عن ابن عبّاس قال : شهدت

-----------
( 1 ) بحار الأنوار 8 : 338 ، ط الكمباني .

-----------
( 2 ) نقله عن تاريخ الثقفيّ العلاّمة المجلسي رحمه اللّه في بحار الأنوار 8 : 338 ، ط الكمباني .

-----------
( 3 ) المصدر نفسه 8 : 339 .

-----------
( 4 ) نقله عن تاريخ الثقفي العلامة المجلسي رحمه اللّه في بحار الأنوار 8 : 338 ، ط الكمباني .

-----------
( 5 ) المصدر نفسه .

[ 311 ]

عتاب عثمان لعليّ عليه السّلام يوما ، فقال له في بعض ما قاله : نشدتك اللّه أن تفتح للفرقة بابا فلعهدي بك و أنت تطيع عتيقا و ابن الخطّاب إلى أن قال : فإن كنت تزعم أنّ هذا الأمر جعله النّبي صلّى اللّه عليه و آله و سلّم لك ، فقد رأيناك حين توفّي النّبيّ صلّى اللّه عليه و آله و سلّم نازعت ثمّ أقررت ، فإن كانا لم يركبا من الأمر جدّا فكيف أذعنت لهما بالبيعة ،

و بخعت بالطاعة إلى أن قال : فقال عليّ عليه السّلام : أمّا الفرقة ، فمعاذ اللّه أن أفتح لها بابا ، أو اسهّل إليها سبيلا و لكنّي أنهاك عمّا ينهاك اللّه و رسوله عنه ، و أهديك إلى رشدك و أمّا عتيق و ابن الخطاب فإن كانا أخذا ما جعله النّبي صلّى اللّه عليه و آله و سلّم لي ،

فأنت أعلم بذلك و المسلمون ، و مالي و لهذا الأمر و قد تركته منذ حين إلى أن قال : و أمّا التسوية بينك و بينهما ، فلست كأحدهما إنّهما ولّيا هذا الأمر ،

فظلفا 1 أنفسهما و أهلهما عنه ، و عمت فيه و قومك عوم السابح في اللجة ،

فارجع إلى اللّه أبا عمرو ، و انظر هل بقي من عمرك إلاّ كظم‏ء الحمار 2 . فحتى متى و إلى متى لا تنهى [ ألا تنهى ] سفهاء بني أميّة عن أعراض المسلمين و أبشارهم و أموالهم و اللّه لو ظلم عامل من عمّالك حيث تغرب الشمس لكان إثمه مشتركا بينه و بينك .

فقال عثمان : لك العتبى ، و افعل و اعزل [ من عمّالي ] كلّ من تكرهه و يكرهه المسلمون ثمّ افترقا فصدّه مروان ، و قال : يجترى‏ء عليك الناس ، فلم يعزل [ فلا تعزل ] أحدا منهم 3 .

« و كان طلحة و الزبير أهون سيرهما فيه الوجيف » الوجيف : ضرب من سير الإبل و الخيل سريع روى ( جمل المفيد ) عن كتاب ( مقتل عثمان ) لأبي حذيفة

-----------
( 1 ) ظلف نفسه : كفّها عمّا لا يجمل . ( أساس البلاغة : 289 ، مادة : ظلف ) .

-----------
( 2 ) قال ابن الأثير : و في حديث بعضهم : « حين لم يبق من عمري إلاّ ظم‏ء حمار » أي : شي‏ء يسير ، و إنّما خصّ الحمار لأنّه أقلّ الدواب صبرا عن الماء . ( النهاية 3 : 162 ، مادة : ظمأ ) .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 15 16 ، و نقله الشارح بتصرّف و تلخيص .

[ 312 ]

القرشيّ من أهل حديث العامّة : قال عبد الرحمن بن أبي ليلى : و اللّه كأنّي لأنظر إلى طلحة ، و عثمان محصور ، و هو على فرس ، و بيده رمح يجول حول دار عثمان 1 .

و روى أيضا أنّه لمّا اشتدّ الحصار بعثمان عمد بنو أميّة على إخراجه ليلا إلى مكّة ، و عرف الناس ذلك و جعلوا عليه حرسا ، و كان على الحرس طلحة و هو أوّل من رمى بسهم في دار عثمان 2 .

و في ( صفّين نصر بن مزاحم ) : قدم خفاف الطائي الشام ، فقال له معاوية : هات يا أخا طي حدّثنا عن عثمان . قال : حصره المكشوح ، و حكم فيه حكيم ، و ولي في أمره محمّد و عمّار ، و تجرّد في أمره ثلاثة نفر : عديّ بن حاتم ،

و الأشتر ، و عمرو بن الحمق ، و جدّ في أمره طلحة و الزبير 3 .

و قال عبيد اللّه بن عمر :

و قد كان فيها للزبير عجاجة
و طلحة فيها جاهد غير لاعب 4

و في ( أنساب البلاذري ) : ذكروا أنّ عثمان نازع الزبير ، فقال الزبير : إن شئت تقاذفنا . فقال : بماذا أبالبعر ؟ قال : لا و اللّه و لكن بطبع خباب و ريش المقعد و كان خباب يطبع السيوف ، و كان المقعد يريش النبل 5 .

« و أرفق حدائهما » قال الجوهري : الحدو : سوق الإبل ، و الغناء لها 6 .

« العنيف » أي : الشديد في ( الطبري ) : قال عبد الرحمن بن الأسود : لم أزل

-----------
( 1 ) الجمل : 146 .

-----------
( 2 ) المصدر نفسه ، و الرواية عن أبي إسحاق .

-----------
( 3 ) وقعة صفّين : 65 ، شرح ابن أبي الحديد 3 : 111 .

-----------
( 4 ) وقعة صفّين : 84 ، شرح ابن أبي الحديد 3 : 102 .

-----------
( 5 ) أنساب الأشراف للبلاذري 5 : 14 ، مكتبة المثنى ، بغداد .

-----------
( 6 ) الصحاح 6 : 2309 ، مادة ( حدا ) .

[ 313 ]

أرى عليّا عليه السّلام منكّبا عن عثمان لمّا أعطى الناس عهدا على المنبر ، و دخل بيته فخرج مروان و شتمهم ، و فرّقهم عن الباب إلاّ أنّي أعلم أنّه قد كلّم طلحة حين حصر عثمان في أن يدخل عليه الروايا ، و غضب في ذلك غضبا شديدا حتّى دخلت الروايا على عثمان 1 .

و فيه : قال عبد اللّه بن عيّاش بن أبي ربيعة : دخلت على عثمان ، فتحدّثت عنده ساعة ، فقال : تعال . فأخذ بيدي فأسمعني كلام من على الباب ، فسمعنا منهم من يقول : ما تنتظرون به ؟ و منهم من يقول : انظروا عسى أن يراجع .

فبينا أنا و هو واقف إذ مرّ طلحة ، فقال : أين ابن عديس ؟ فقيل : ها هو ذا . فجاءه ابن عديس ، فناجاه طلحة بشي‏ء ، ثمّ رجع ابن عدى ؟ فقال لأصحابه : لا تتركوا أحدا أن يدخل على هذا الرجل ، و لا يخرج من عنده 2 .

و في ( مقتل أبي حذيفة ) : اطلع عثمان و قد اشتد به الحصار و ظمى‏ء من العطش ، فنادى أيها الناس اسقونا شربة من الماء و أطعمونا ممّا رزقكم اللّه .

فناداه الزبير يا نعثل و اللّه لا تذوقه .

و فيه أيضا : قال ثعلبة الحماني : أتيت الزبير و هو عند أحجار الزيت فقلت له : قد حيل بين أهل الدار و بين الماء . فنظر نحوهم و قال : و حيل بينهم و بين ما يشتهون كما فعل بأشياعهم من قبل إنّهم كانوا في شكّ مريب 3 .

و فيه أيضا : أنفذ عثمان إلى عليّ عليه السّلام إنّ طلحة و الزبير قد قتلاني من العطش و إنّ الموت بالسلاح أحسن ، فخرج معتمدا على يد مسور بن مخرمة الزهري حتّى دخل على طلحة و هو جالس في داره يسوي نبلا و عليه قميص

-----------
( 1 ) تاريخ الطبري 4 : 364 ، سنة 35 .

-----------
( 2 ) تاريخ الطبري 4 : 378 379 ، سنة 35 .

-----------
( 3 ) سبأ : 54 .

[ 314 ]

هندي ، فلما رآه طلحة رحّب به و وسّع له على الوسادة ، فقال له عليّ عليه السّلام : إنّ عثمان قد أرسل إليّ أنّكم أهلكتموه عطشا ، و أنّ ذلك ليس بحسن ، و القتل بالسلاح أحسن ، و كنت آليت على نفسي أن لا أردّ عنه أحدا بعد أهل مصر ، و أنا أحبّ أن تدخلوا عليه الماء حتّى تروا رأيكم فيه . فقال طلحة : و اللّه لا ننعمه عينا و لا نتركه يأكل و يشرب . فقال عليّ عليه السّلام : ما كنت أظنّ أن أكلّم أحدا من قريش فيردني ، دع ما كنت فيه يا طلحة . فقال طلحة : ما كنت أنت يا علي في ذلك من شي‏ء . فقام عليّ عليه السّلام مغضبا و قال : ستعلم يا بن الحضرمية أكون في ذلك من شي‏ء أم لا ؟ ثم انصرف 1 .

و في ( خلفاء ابن قتيبة ) : ذكروا أنّ طلحة و الزبير أتيا عليّا عليه السّلام بعد خلافته ، فقالا له : هل تدري على ما بايعناك ؟ و كان الزبير لا يشكّ في ولاية العراق ، و طلحة في اليمن إلى أن قال : فلمّا استبان لهما أنّ عليّا عليه السّلام غير مولّيهما شيئا ، أظهرا الشكاية [ الشكاة ] ، فتكلّم الزبير في ملأ من قريش ، فقال :

هذا جزاؤنا من عليّ قمنا له في أمر عثمان حتّى أثبتنا عليه الذنب ، و سبّبنا له القتل و هو جالس في بيته و كفي الأمر . فلمّا نال بنا ما أراد جعل دوننا غيرنا .

فقال طلحة : ما اللوم إلاّ لنا ، كنّا ثلاثة من أهل الشورى ، كرهه أحدنا و بايعناه ،

و أعطيناه ما في أيدينا ، و منعنا ما في يده ، فأصبحنا قد أخطأنا ما رجونا 2 .

قلت : و مراد طلحة بكونهم ثلاثة من أهل الشورى : هما مع سعد بن أبي وقّاص فهما بايعاه عليه السّلام طمعا ، و اعتزله سعد يأسا .

و فيه أيضا : و لمّا نزل طلحة و الزبير و عائشة بأوطاس 3 ، من أرض

-----------
( 1 ) الجمل للمفيد : 74 .

-----------
( 2 ) الإمامة و السياسة 1 : 51 .

-----------
( 3 ) قال ياقوت : أوطاس : واد في ديار هوازن ، فيه كانت وقعة حنين للنبيّ صلّى اللّه عليه و آله و سلّم ببني هوازن . ( معجم البلدان 1 :

281 . )

[ 315 ]

خيبر ، أقبل عليهم سعيد بن العاص على نجيب له ، فأقبل على مروان و كان مع طلحة و الزبير فقال له : و أين تريد ؟ قال : البصرة . قال : و ما تصنع بها ؟ قال :

أطلب قتلة عثمان . قال : فهؤلاء قتلة عثمان معك إنّ هذين الرجلين يعني طلحة و الزبير قتلا عثمان و هما يريدان الأمر لأنفسهما ، فلمّا غلبا عليه قالا : نغسل الدم بالدم ، و الحوبة 1 بالتوبة 2 .

و فيه أيضا بعد ذكر دخول طلحة و الزبير البصرة : فبيناهم كذلك أتاهم رجل من أشراف البصرة بكتاب كتبه طلحة في التأليب على قتل عثمان ،

فقال لطلحة : هل تعرف هذا الكتاب ؟ قال : نعم . قال : فما ردّك على ما كنت عليه ؟

و كنت أمس تكتب إلينا تؤلّبنا على قتل عثمان ، و أنت اليوم تدعونا إلى الطلب بدمه 3 .

و عن ( تاريخ الواقدي ) : ما كان أحد من أصحاب محمّد صلّى اللّه عليه و آله و سلّم أشدّ على عثمان من عبد الرحمن بن عوف حتّى مات عبد الرحمن ، و من سعد بن أبي وقّاص حتّى مات عثمان ، و من طلحة و كان أشدّهم فإنّه لم يزل كهف المصرييّن و غيرهم يأتونه بالليل يتحدّثون عنده إلى أن حاربوه [ جاهدوا ] ،

فكان وليّ الحرب و القتال ، و عمل المفاتيح على بيت المال ، و تولّى الصلاة بالناس ، و منع عثمان و من معه من الماء ، و ردّ شفاعة عليّ عليه السّلام في حمل الماء إليه ، و قال : لا و اللّه . . . 4 .

و في ( خلفاء ابن قتيبة ) : أقبل الأشتر من الكوفة في ألف رجل ، و أقبل محمّد بن أبي حذيفة من مصر في أربعمائة رجل ، فأقام أهل الكوفة و أهل

-----------
( 1 ) الحوبة بالفتح : الخطيئة . ( المصباح المنير 1 : 190 ، مادة : حوب ) .

-----------
( 2 ) الإمامة و السياسة 1 : 63 .

-----------
( 3 ) الإمامة و السياسة 1 : 68 .

-----------
( 4 ) نقله عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار 8 : 339 ، ط الكمباني .

[ 316 ]

مصر بباب عثمان ليلا و نهارا ، و طلحة يحرّض الفريقين جميعا على عثمان ، ثمّ إنّ طلحة قال لهم : إنّ عثمان لا يبالي ما حصرتموه ، و هو يدخل إليه الطعام و الشراب فامنعوه الماء أن يدخل عليه 1 .

و ممّن هيّج على عثمان غير طلحة و الزبير ، و سار فيه الوجيف وحدا فيه العنيف عبد الرحمن بن عوف ، و هو الذي عيّن عثمان إماما ، و لم يذكره عليه السّلام ،

لأنّ كلامه عليه السّلام في أصحاب الجمل الذين قاتلوا عثمان حتّى قتلوه ، ثمّ حاربوه عليه السّلام باسم ثأره . فقد عرفت كون عبد الرحمن أيضا ممّن كانوا أشدّاء عليه إلاّ أنّه مات قبل عثمان .

و عن ( تاريخ الثقفي ) : قال طارق بن شهاب : رأيت عبد الرحمن و هو يقول : إنّ عثمان أبي أن يقيم فيكم كتاب اللّه . فقيل له : فأنت أوّل من بايعه ، و أوّل من عقد له . قال : إنّه نقض ، و ليس لناقض عهد 2 .

و عن ( تاريخ الواقدي ) : قال عثمان بن شريد : دخلت على عبد الرحمن بن عوف في شكواه الذي مات فيه أعوده ، فذكر عنده عثمان ، فقال : عاجلوا طاغيتكم هذه قبل أن يتمادى في ملكه . قالوا : فأنت ولّيته . قال : لا عهد لناقض 3 .

و عن ( تاريخ الثقفي ) : قال أبو إسحاق : أصبح الناس يوما حين صلّوا الفجر في خلافة عثمان ، فنادوا بعبد الرحمن ، فحوّل وجهه إليهم ، و استدبر القبلة ، ثمّ خلع قميصه عن جيبه فقال : يا معشر أصحاب محمّد ، يا معشر المسلمين ، أشهد اللّه و اشهدكم أنّي قد خلعت عثمان من الخلافة كما خلعت سربالي هذا . فأجابه مجيب من الصفّ الأوّل : الآن و قد عصيت من قبل ،

-----------
( 1 ) الإمامة و السياسة 1 : 38 .

-----------
( 2 ) نقله عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار 8 : 340 ، ط الكمباني .

-----------
( 3 ) نقله عنه العلامة المجلسي رحمه اللّه في بحار الأنوار 8 : 340 ، ط الكمباني .

[ 317 ]

و كنت من المفسدين 1 . فنظروا من الرجل فإذا هو عليّ بن أبي طالب عليه السّلام 2 .

« و كان من عائشة فيه فلتة غضب » روى الجوهري في ( سقيفته ) 3 ، و نقله ابن أبي الحديد في موضع آخر مسندا عن أبي بن كعب الحارثي في خبر طويل ، قال : تبعت عثمان حتّى دخل المسجد ، فإذا عمّار جالس إلى سارية ،

و حوله نفر من أصحاب النّبي صلّى اللّه عليه و آله و سلّم يبكون ، فقال عثمان : يا وثّاب عليّ بالشرط ، فجاؤوا ، فقال : فرّقوا هؤلاء . ففرّقوا بينهم .

ثم اقيمت الصلاة ، فتقدّم عثمان فصلّى بهم ، فلمّا كبّر قالت امرأة من حجرتها : أيّها الناس ، و تكلّمت ، ثمّ ذكرت النّبيّ صلّى اللّه عليه و آله و سلّم و ما بعثه اللّه به ، ثمّ قالت :

تركتم أمر اللّه و عهده ، و نحو هذا ، ثم صمتت و تكلّمت اخرى بمثل ذلك ، فإذا هما عائشة و حفصة .

فسلّم عثمان ثمّ أقبل على الناس ، و قال : إنّ هاتين لفتّانتان ، يحلّ لي سبّهما ، و أنا بأصلها عالم . . . 4 .

و في ( خلفاء ابن قتيبة ) : ذكروا أنّ عائشة لمّا أتاها أنّه بويع عليّ عليه السّلام و كانت خارجة عن المدينة قالت : ما كنت أبالي أن تقع السماء على الأرض ،

قتل عثمان و اللّه مظلوما ، و أنا طالبة بدمه . فقال عبيد : إنّ أوّل من طعن فيه و أطمع الناس فيه لأنت ، و لقد قلت : اقتلوا نعثلا فقد كفر [ فجر ] . فقالت : قلت و قال الناس ، و آخر قولي خير من أوّله . فقال عبيد : عذر ضعيف و اللّه . ثمّ قال :

فمنك البداء و منك الغير
و منك الرياح و منك المطر

و أنت أمرت بقتل الإمام
و قلت لنا إنّه قد فجر

-----------
( 1 ) يونس : 91 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) السقيفة و فدك : 80 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 5 .

[ 318 ]

فهبنا أطعناك في قتله
و قاتله عندنا من أمر 1

و في ( الطبري ) : عن ابن عباس ، قال : قال لي عثمان ، إنّي قد استعملت خالد بن العاص على مكّة ، و قد بلغ أهل مكّة ما صنع الناس ، فأنا خائف أن يمنعوه الموقف [ فيأبى ] ، فيقاتلهم ، فرأيت أن اولّيك أمر الموسم . و كتب معه إلى أهل الموسم بكتاب يسألهم أن يأخذوا له بالحقّ ممّن حصره . فخرج ابن عبّاس ، فمرّ بعائشة في الصّلصل 2 ، فقالت : يا بن عبّاس ، انشدك اللّه فإنّك قد أعطيت لسانا ذلقا [ إزعيلا ] أن تجادل [ تخذل ] عن هذا الرجل ، و أن تشكّك فيه الناس ، فقد بانت لهم بصائرهم و أنهجت ، و رفعت لهم المنار ، و تحلّبوا من البلدان لأمر قد حمّ ، و قد رأيت طلحة قد اتّخذ على بيوت الأموال و الخزائن مفاتيح ، فإن يل يسر بسيرة ابن عمّه أبي بكر 3 و فيه : أقبل غلام من جهينة على محمّد بن طلحة و كان عابدا يوم الجمل ، فقال له : أخبرني عن قتلة عثمان . فقال : نعم ، دم عثمان على ثلاثة أثلاث ،

ثلث على صاحبة الهودج يعني عائشة و ثلث على صاحب الجمل الأحمر يعني أباه طلحة و ثلث على عليّ . فضحك الغلام ، و قال : أراني على ضلال و لحق بعليّ عليه السّلام ، و قال :

سألت ابن طلحة عن هالك
بجوف المدينة لم يقبر

فقال ثلاثة رهط هم
أماتوا ابن عفّان و استعبر

فثلث على تلك في خدرها
و ثلث على راكب الأحمر

و ثلث على ابن أبي طالب
و نحن بدوّيّة قرقر

-----------
( 1 ) الإمامة و السياسة 1 : 52 ، تاريخ الطبري 4 : 458 459 ، سنة 36 .

-----------
( 2 ) قال ياقوت : صلصل : بنواحي المدينة على سبعة أميال ، منها نزل بها رسول اللّه صلّى اللّه عليه و آله و سلّم يوم خرج من المدينة إلى مكّة عام الفتح . ( معجم البلدان 3 : 421 ) .

-----------
( 3 ) تاريخ الطبري 4 : 407 ، سنة 35 ، و نقله عنه ابن أبي الحديد في شرحه على نهج البلاغة 10 : 6 .

[ 319 ]

فقلت صدقت على الأوّلين
و أخطأت في الثالث الأزهر 1

و رواه ( خلفاء ابن قتيبة ) ، و زاد : و بلغ طلحة قول ابنه محمّد ، و كان من عباد الناس ، فقال له : أ تزعم أنّي قاتل عثمان ، كذلك تشهد على أبيك ؟ كن كعبد اللّه بن الزبير ، فو اللّه ما أنت بخير منه ، و لا أبوك بدون أبيه ، كفّ عن قولك ، و إلاّ فارجع فإنّ نصرتك نصرة واحد ، و فسادك فساد عامّة . فقال : ما قلت إلاّ حقّا و لا [ لن ] أعود 2 .

و عن ( تاريخ الثقفي ) : جاءت عائشة إلى عثمان فقالت : أعطني ما كان يعطيني أبي و عمر . قال : لا أجد له موضعا في الكتاب ، و لا في السنّة ، و لكن كان أبوك و عمر يعطيانك عن طيبة أنفسهما و أنا لا أفعل .

قالت : فأعطني ميراثي من النّبي . قال : أو لم تجى‏ء فاطمة تطلب ميراثها منه ، فشهدت أنت ، و مالك بن أوس البصري أنّ النّبيّ لا يورّث ، و أبطلت حقّ فاطمة و جئت تطلبين الميراث ؟ لا أفعل . فكان عثمان إذا خرج إلى الصلاة أخرجت عائشة قميص النّبي صلّى اللّه عليه و آله و سلّم ، و تنادي : أنّ عثمان خالف صاحب هذا القميص 3 .

و عنه : انّ عثمان صعد المنبر ، فنادته عائشة ، و رفعت قميص النّبيّ صلّى اللّه عليه و آله و سلّم : لقد خالفت صاحب هذا . فقال عثمان : إنّ هذه الزعراء 4 عدوّة اللّه ، ضرب اللّه مثلها و مثل صاحبتها حفصة في الكتاب 5 بامرأة

-----------
( 1 ) تاريخ الطبري 4 : 465 466 ، سنة 36 ، الإمامة و السياسة 1 : 65 .

-----------
( 2 ) الإمامة و السياسة 1 : 65 .

-----------
( 3 ) نقله عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار 8 : 341 ، ط الكمباني .

-----------
( 4 ) زعر الرجل إذا ساء خلقه و قلّ خيره : و هو أزعر و هي زعراء . ( أساس الاقتباس 191 ، مادة : زعر ) .

-----------
( 5 ) التحريم : 10 .

[ 320 ]

نوح و امرأة لوط 1 .

و عنه : عن موسى التغلبي عن عمّه قال : دخلت المسجد فإذا الناس مجتمعون ، و إذا كفّ مرتفعة و صاحب الكفّ يقول : « إنّ فيكم فرعون أو مثله » فإذا هي عائشة تعني عثمان 2 .

و عن الحسن بن سعيد قال : رفعت عائشة ورقات من ورق المصحف ،

و عثمان على المنبر ، فقالت : يا عثمان ، أقم ما في كتاب اللّه إن تصاحب تصاحب غادرا و إن تفارق تفارق عن قلى . فقال عثمان : أما و اللّه لتنتهينّ أو لأدخلنّ عليك حمران الرجال و سودها . قالت : أما إن فعلت لقد لعنك النّبيّ صلّى اللّه عليه و آله و سلّم ثمّ ما استغفر لك 3 .

و روي عن عدّة طرق : أنّه لمّا اشتدّ الحصار على عثمان تجهّزت عائشة للحجّ ، فجاءها مروان ، و عبد الرحمن بن عتاب فسألاها الإقامة و الدفع عنه ،

فقالت : قد غريت غرائري ، و أدنيت ركابي ، و فرضت على نفسي الحجّ فلست بالتي أقيم إلى أن قال : فقالت لمروان : لعلّك ترى أنّي إنّما قلت هذا الذي قلته شكّا في صاحبك فو اللّه لوددت أنّ عثمان مخيط عليه في بعض غرائري حتّى أكون أقذفه في اليم . ثمّ ارتحلت حتّى نزلت بعض الطريق ، فلحقها ابن عبّاس أميرا على الحجّ ، فقالت له : إنّ اللّه قد أعطاك لسانا و علما ، فانشدك اللّه أن تخذل عن قتل هذا الطاغية غدا إلى أن قال : قال ابن عبّاس : دخلت عليها بالبصرة ،

فذكرتها هذا الحديث ، فقالت : ذاك المنطق أخرجني ، لم أر لي توبة إلاّ الطلب بدم عثمان . فقلت لها : فأنت قتلته بلسانك فأين تخرجين ؟ توبي و أنت في بيتك ، أو

-----------
( 1 ) نقله عنه العلاّمة المجلسي رحمه اللّه في البحار 8 : 341 ، ط الكمباني .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) المصدر نفسه .

[ 321 ]

ارضي ولاة دم عثمان ولده . قالت : دعنا 1 .

و في ( الأغاني ) قال الزهري : خرج رهط من أهل الكوفة إلى عثمان في أمر الوليد بن عقبة ، و شربه الخمر ، و صلاته الصبح أربعا سكران ، و تغنّيه في الصلاة ، فقال عثمان : أكلّما غضب رجل منكم على أميره رماه بالباطل لئن أصبحت لكم لأنكّلنّ بكم . فاستجاروا بعائشة ، و أصبح عثمان فسمع من حجرتها صوتا و كلاما فيه بعض الغلظة ، فقال : أما يجد مرّاق أهل العراق ملجأ إلاّ بيت عائشة فسمعت فرفعت نعل النّبيّ صلّى اللّه عليه و آله و سلّم و قالت : تركت سنّة صاحب هذا النعل . فتسامع الناس فجاؤوا فملأوا المسجد ، فمن قائل : أحسنت ، و من قائل : ما للنساء و لهذا حتّى تحاصبوا و تضاربوا بالنعال و دخل رهط من الصحابة على عثمان ، فقالوا له : اتّق اللّه و لا تعطّل الحدّ ، و اعزل أخاك عنهم 2 .

و في ( أنساب البلاذري ) : يقال إنّ عايشة أغلظت لعثمان و أغلظ لها و قال : و ما أنت و هذا ؟ إنّما امرت أن تقرّي في بيتك . فقال قوم مثل قوله ، و قال آخرون : و من أولى بذلك منها . فاضطربوا بالنعال و كان ذلك أوّل قتال بين المسلمين بعد النّبيّ صلّى اللّه عليه و آله و سلّم 3 .

و بالجملة : إنّ عثمان كان يطعن فيه لأعماله و عمّاله البرّ و الفاجر ، إلاّ أنّ أمير المؤمنين عليه السّلام و شيعته من أبي ذرّ ، و المقداد ، و عمّار ، و حذيفة ، و عمرو بن الحمق ، و مالك الأشتر و نظرائهم كانوا يطعنون فيه للّه تعالى فإنّه عزّ و جلّ « أخذ على العلماء ألاّ يقارّوا على كظّة ظالم ، و لا سغب مظلوم » 4 .

و أمّا عمرو بن العاص ، فإنّه كان يطعن فيه لأنّه عزله عن مصر ، كما أنّ

-----------
( 1 ) نقله عنه العلامة المجلسي رحمه اللّه في البحار 8 : 341 ، ط الكمباني .

-----------
( 2 ) الأغاني 5 : 130 131 .

-----------
( 3 ) أنساب الأشراف للبلاذري 5 : 34 ، مكتبة المثنى ، بغداد .

-----------
( 4 ) نهج البلاغة 1 : 32 .

[ 322 ]

عبد الرحمن بن عوف كان يطعن فيه لأنّه أعطاه الخلافة ليردّها إليه ، و يكون شريكه فيها كما أعطى عمر أبا بكر الخلافة ، فردّها إليه بعده ، و كان شريكه فيها في وقته . و عثمان لم يرد تولية غير بني امية بني أبيه في حياته و بعد وفاته .

و كذلك سعد بن أبي وقّاص يطعن فيه لأنّه تجافى عن سهمه في الشورى ليولّيه . و كذلك طلحة و الزبير كانا بايعا عثمان طمعا أن يكونا شريكيه في حكومته ، و كيف لا و طمعا ذلك من أمير المؤمنين عليه السّلام الذي كانا هما و غيرهما يعلمون أنّه لا يراقب أحدا غير اللّه تعالى ، و كانا يريان أنفسهما فوق عثمان و كانا فوقه فلمّا رأيا أنّه لا ينظر غير بني اميّة سعيا في قتله ليليا الأمر كما عرفت اعترافهما بذلك .

و كذلك عائشة كانت تطمع أن يعطيها عثمان ما كان أبوها و صاحبه يعطيانها زائدا على حقّها في قبال فعّاليّتها لخلافتهما ، فلمّا خابت منه طعنت فيه و فطن معاوية بذلك ، فكان يعطيها سياسة مثل ما يعطيها أبوها و صاحبه ،

فلمّا أرادت الطعن فيه بقتل حجر بن عديّ العابد المجاهد قال لها : هل عطاؤك حسن ؟ قالت : نعم . قال لها : فخلّيني و حجرا إلى المعاد . فسكتت 1 .

و أمّا عثمان ، فلمّا جبهها بأنّك تدّعين ما ليس لك ، حرّضت على قتله طمعا أن يصير الأمر إلى ابن عمّها طلحة فإذا كان صار إليه ،

كان كأنّه صار إليها كما في أيّام أبيها و أيّام صاحبه ، فلمّا سمعت بقتل عثمان و ظنّت صيرورة الأمر إلى طلحة قالت : « أبعد اللّه عثمان بما قدّمت يداه ، الحمد للّه الذي قتله » 2 ، و قالت مشيرة إلى طلحة : « إيها

-----------
( 1 ) ذكر بأعلام الورى بشكل آخر : 44 ، و نقله المجلسي في بحار الأنوار 18 : 126 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 216 .

[ 323 ]

ذا الإصبع » 1 فلما بلغها بيعة الناس لأمير المؤمنين عليه السّلام قالت : « وددت أنّ هذه تعني السماء وقعت على هذه تعني الأرض » 2 .

كما أنّ طلحة و الزبير لمّا أيسا من وصول الأمر إليهما ندما ، فاتّفقت عائشة معهما و كان طلحة ابن عمّها ، و الزبير زوج اختها أسماء على أن يقولوا : « قتل عثمان مظلوما ، و إنّ قاتله عليّ » لعلّ الأمر يرجع إليهم 3 .

و في ( خلفاء ابن قتيبة ) : بعث عثمان بن حنيف عامل علي عليه السّلام على البصرة بعمران بن الحصين ، و أبي الأسود الدؤلي إلى طلحة و الزبير و عائشة لإتمام الحجّة عليهما فبدئا بطلحة ، فقال له أبو الأسود : إنّكم قتلتم عثمان غير مؤامرين لنا في قتله ، و بايعتم عليّا غير مؤامرين لنا في بيعته ، فلم نغضب لعثمان إذ قتل ، و لم نغضب لعليّ إذ بويع ، ثمّ بدا لكم .

و قال له عمران : إنّكم قتلتم عثمان و لم نغضب له إذ لم تغضبوا ، ثمّ بايعتم عليّا و بايعنا من بايعتم ، فإن كان قتل عثمان صوابا فمسيركم لما ذا ؟

و إن كان خطأ فحظّكم منه الأوفر ، و نصيبكم منه الأوفى .

فقال لهما طلحة : إنّ صاحبكما لا يرى أنّ معه في هذا الأمر غيره ، و ليس على هذا بايعناه .

فقال أبو الأسود لعمران : أمّا هذا فقد صرّح أنّه إنّما غضب للملك 4 .

و فيه : قال عمّار لأهل الكوفة : إنّ طلحة و الزبير كانا أوّل من طعن [ في عثمان ] ، و آخر من أمر [ بقتله ] ، و كانا أوّل من بايع عليّا عليه السّلام ، فلمّا أخطأهما ما

-----------
( 1 ) تاريخ اليعقوبي 2 : 180 ، شرح ابن أبي الحديد 6 : 215 .

-----------
( 2 ) الإمامة و السياسة 1 : 52 ، تاريخ اليعقوبي 2 : 180 ، شرح ابن أبي الحديد 6 : 215 .

-----------
( 3 ) الإمامة و السياسة 1 : 51 52 .

-----------
( 4 ) الإمامة و السياسة 1 : 64 65 .

[ 324 ]

أملاه نكثا بيعتهما من غير حدث 1 .

هذا ، و ما قالته عائشة لعثمان : إنّ النبيّ صلّى اللّه عليه و آله و سلّم لعنه ، و شبّهه بنعثل اليهودي 2 ، و غير ذلك و ما قاله عثمان لعائشة 3 من أنّ اللّه تعالى ضرب لها و لحفصة المثل المذكور في قوله جلّ و علا : ضرب اللّه مثلا للّذين كفروا امرأة نوح و امرأة لوط . . . 4 صحيحان ، حيث إنّ عند إخواننا : عثمان إمام ،

و عائشة صدّيقة ، فلا بدّ من صحّة قولهما .

و أيضا انّهما مع شدّة عداوة كلّ منهما للآخر أقرّ بما نسبه إليه ، لكن قابله بكون طرفه مثله معيوبا و قالت اليهود ليست النّصارى على شي‏ء و قالت النّصارى ليست اليهود على شي‏ء . . . 5 و كلّ منهما صدق .

« فاتيح » أي : قدر .

« له قوم فقتلوه » و في ( ابن أبي الحديد و الخطية ) : « قتلوه » 6 .

في ( العقد الفريد ) : إنّ نائلة بنت الفرافصة امرأة عثمان كتبت إلى معاوية كتابا مع النعمان بن بشير ، و بعثت إليه بقميص عثمان مخضوبا بالدماء ،

و كان في كتابها : أنّي أقصّ عليكم خبره ، أنّي شاهدة أمره كلّه .

إنّ أهل المدينة حصروه في داره ، و حرسوه ليلهم و نهارهم قياما على أبوابه بالسلاح ، يمنعونه من كلّ شي‏ء قدروا عليه ، حتّى منعوه الماء ، فمكث هو و من معه خمسين ليلة ، و أهل المصر قد أسندوا أمرهم إلى عليّ عليه السّلام ،

-----------
( 1 ) المصدر نفسه 1 : 67 .

-----------
( 2 ) أورده العلاّمة المجلسي رحمه اللّه في بحار الأنوار ، ط الكمباني 8 : 341 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) التحريم : 10 .

-----------
( 5 ) البقرة : 113 .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 14 : 6 .

[ 325 ]

و محمّد بن أبي بكر ، و عمّار ، و طلحة ، و الزبير ، فأمروهم بقتله ، و كان معهم من القبائل : خزاعة ، و سعد بن بكر ، و هذيل ، و طوائف من جهينة ، و مزينة ، و أنباط يثرب إلى أن قالت : و دخل عليه القوم يقدمهم محمّد بن أبي بكر ، فأخذ بلحيته و دعوه باللقب ، فضربوه على رأسه ثلاث ضربات ، و طعنوه في صدره ثلاث طعنات ، و ضربوه على مقدم العين [ الجبين ] فوق الأنف ضربة أسرعت في العظم ، فسقطت عليه و قد أثخنوه و به حياة ، يريدون أن يقطعوا رأسه فيذهبوا به ، فأتتني ابنة شيبة فألقت بنفسها عليه معي ، فوطئنا وطئا شديدا . . . 1 .

« و بايعني الناس غير مستكرهين و لا مجبرين » الاستكراه : عدم الرغبة ،

و الإجبار : القهر .

« بل طائعين مخيّرين » بل ألجأوه عليه السّلام إلى البيعة معه ، و كانت رغبتهم في بيعته كما وصفها خفاف الطائي لمعاوية قال : تهافت الناس على عليّ عليه السّلام بالبيعة تهافت الفراش حتّى ضلّت النعل ، و سقط الرداء ، و وطى‏ء الشيخ 2 .

و قال الحسن عليه السّلام : « و اللّه ما دعا إلى نفسه و لقد تداكّ الناس عليه تداكّ الإبل الهيم 3 [ عند ] ورودها » 4 .

« و اعلموا أنّ دار الهجرة قد قلعت بأهلها و قلعوا بها و جاشت » من « جاشت القدر » أي : غلت .

« جيش المرجل » في ( الصحاح ) في « رجل » : المرجل قدر من نحاس 5 .

-----------
( 1 ) العقد الفريد 5 : 50 51 ، و نقله الشارح بتصرف .

-----------
( 2 ) وقعة صفّين : 65 ، شرح ابن أبي الحديد 3 : 111 .

-----------
( 3 ) الهيم : العطاش . ( الصحاح 5 : 2063 ، مادة : هيم ) .

-----------
( 4 ) شرح ابن أبي الحديد 14 : 12 .

-----------
( 5 ) الصحاح 4 : 1705 ، مادة ( رجل ) .

[ 326 ]

في ( جمل المفيد ) : روى الواقدي عن عبيد [ عبد ] اللّه بن الحارث بن الفضل [ الفضيل ] ، عن أبيه قال : لمّا عزم عليّ عليه السّلام على المسير من المدينة بعث محمّد بن جعفر [ الحنفيّة ] و محمّد بن أبي بكر إلى الكوفة إلى أن قال بعد ذكر رجوعهما ، و قولهما : إنّ أبا موسى يمنع الناس عنّا : فبعث عمّارا و الحسن عليه السّلام و كتب معهما كتابا : أمّا بعد ، فإنّ دار الهجرة تقلّعت بأهلها فانقلعوا عنها ، و جاشت جيش المرجل ، و كانت فاعلة يوما ما فعلت ، و قد ركبت المرأة الجمل ، و نبحتها كلاب الحوأب ، و قامت الفئة [ الفتنة ] الباغية يقودها [ رجال ] يطلبون بدم هم سفكوه ، و عرض هم شتموه ، و حرمة انتهكوها ،

و أباحوا ما أباحوا ، يعتذرون إلى الناس دون اللّه يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإنّ اللّه لا يرضى عن القوم الفاسقين 1 ، اعلموا رحمكم اللّه أنّ الجهاد مفترض على العباد ، فقد جاءكم في داركم من يحثّكم عليه ،

و يعرض عليكم رشدكم ، و اللّه يعلم أنّي لم أجد بدّا من الدخول في هذا الأمر ،

و لو علمت أنّ أحدا أولى به منّي لما تقدّمت [ قدمت ] إليه ، و قد بايعني طلحة و الزبير طائعين غير مكرهين ، ثمّ خرجا يطلبان بدم عثمان ، و هما اللذان فعلا بعثمان ما فعلا ، و عجبت لهما كيف أطاعا أبا بكر و عمر في الغيبة ، و أبيا ذلك عليّ 2 .

« و قامت الفتنة على القطب » قال ابن أبي الحديد : قال الطبري : أقبل زيد بن صوحان و معه كتاب من عائشة إليه خاصّة ، و كتاب منها إلى أهل الكوفة عامّة ، تثبّطهم عن نصرة عليّ عليه السّلام ، و تأمرهم بلزوم الأرض ، فقال زيد : انظروا إلى هذه المرأة ، امرت أن تقرّ في بيتها ، و أمرنا نحن أن نقاتل ، حتّى لا تكون

-----------
( 1 ) التوبة : 96 .

-----------
( 2 ) الجمل : 257 260 ، بتصرّف و تلخيص ، و ذكره ابن شهر آشوب في مناقب آل أبي طالب 3 : 151 ، مع اختلاف .

[ 327 ]

فتنة ، فأمرتنا بما امرت به ، و ركبت ما امرنا به ، إلى أن قال : فقام و شال يده المقطوعة ، و أومأ بيده إلى أبي موسى و هو على المنبر : أتردّ الفرات عن أمواجه دع عنك ما لست تدركه . ثم قرأ : ألم . أحَسِب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون . و لقد فتنّا الذين من قبلهم فليعلمنّ اللّه الذين صدقوا و ليعلمنّ الكاذبين 1 .

قال : و روى أبو مخنف عن الكلبي ، عن أبي صالح : أنّ عليّا عليه السّلام لمّا نزل ذاقار في قلّة من عسكره ، صعد الزبير منبر البصرة ، فقال : ألا ألف فارس أسير بهم إلى عليّ ، فأبيّته بياتا ، و اصبّحه صباحا ، قبل أن يأتيه المدد فلم يجبه أحد ،

فنزل واجما ، و قال : هذه و اللّه الفتنة التي كنّا نتحدّث بها فقال له بعض مواليه :

تسمّيها فتنة ثمّ تقاتل فيها فقال : ويحك و اللّه إنّا لنبصر ثمّ لا نصبر . فاسترجع المولى ثمّ خرج في الليل فارّا إلى عليّ عليه السّلام فأخبره ، فقال : اللهمّ عليك به 2 .

و في ( العقد ) : عن الحسن البصري قال الزبير : لقد نزلت : و اتّقوا فتنة لا تُصيبنَّ الذين ظلمُوا منكُمْ خاصّةً . . . 3 و ما ندري من يختلف إليها . فقال بعضهم : فلم جئت إلى البصرة ؟ فقال : ويحك إنّا ننظر و لا نبصر 4 .

و في ( الاستيعاب ) : عن أبي ليلى الغفاري ، عن النّبي صلّى اللّه عليه و آله و سلّم قال :

ستكون بعدي فتنة ، فإذا كان ذلك فالزموا عليّ بن أبي طالب عليه السّلام فإنّه أوّل من يراني ، و أوّل من يصافحني يوم القيامة ، و هو الصّدّيق الأكبر ،

و هو فاروق هذه الامّة ، يفرّق بين الحقّ و الباطل ، و هو يعسوب المؤمنين ،

-----------
( 1 ) تاريخ الطبري 4 : 483 484 ، سنة 36 ، شرح ابن أبي الحديد 14 : 19 20 ، و الآية 1 3 من سورة العنكبوت .

-----------
( 2 ) شرح ابن أبي الحديد 14 : 14 .

-----------
( 3 ) الأنفال : 25 .

-----------
( 4 ) العقد الفريد 5 : 56 .

[ 328 ]

و المال يعسوب المنافقين 1 .

« فأسرعوا إلى أميركم ، و بادروا جهاد عدوّكم » قال ابن أبي الحديد : قال الطبري : قام زيد بن صوحان أي في الخبر المقدّم بعد تلاوته ألم أحَسِبَ الناس أن يُتركوا أن يقولوا آمنّا و هم لا يُفتنون 2 ثمّ نادى : سيروا إلى أمير المؤمنين ، و صراط سيّد المرسلين .

و قام الحسن عليه السّلام فقال : أيّها الناس ، أجيبوا دعوة إمامكم ، و سيروا إلى إخوانكم فإنّه سيوجد لهذا الأمر من ينفر إليه ، و اللّه لأنّ يليه اولوا النّهى أمثل في العاجلة ، و خير في العاقبة فأجيبوا دعوتنا ، و أعينونا على أمرنا 3 .

و قال : و روى أبو مخنف عن ابن أبي ليلى ، قال : لمّا دخل الحسن عليه السّلام و عمّار الكوفة ، قال الحسن عليه السّلام : أيّها الناس ، إنّا جئنا ندعوكم إلى اللّه و إلى كتابه و سنّة رسوله ، و إلى أفقه من تفقّه من المسلمين ، و أعدل من تعدّلون ،

و أفضل من تفضّلون ، و أوفى من تبايعون ، من لم يعيه [ يعبه ] القرآن ، و لم تجهّله السنّة ، و لم تقعد به السابقة ، إلى من قرّبه اللّه تعالى إلى رسوله قرابتين :

قرابة الدين و قرابة الرحم ، إلى من سبق الناس إلى كلّ مأثرة ، إلى من كفى اللّه به رسوله و الناس متخاذلون فقرب منه و هم متباعدون ، و صلّى معه و هم مشركون ، و قاتل معه و هم منهزمون ، و بارز معه و هم محجمون ، و صدّقه و هم مكذّبون [ يكذّبون ] إلى من لم تردّ له راية [ رواية ] و لا تكافأ له سابقة ،

و هو يسألكم النصر ، و يدعوكم إلى الحقّ ، و يأمركم بالمسير إليه ، لتوازروه و تنصروه على قوم نكثوا بيعته ، و قتلوا أهل الصلاح من أصحابه ، و مثّلوا

-----------
( 1 ) الاستيعاب بهامش الإصابة 4 : 170 .

-----------
( 2 ) العنكبوت : 1 2 .

-----------
( 3 ) تاريخ الطبري 4 : 484 485 ، سنة 36 ، شرح ابن أبي الحديد 14 : 20 .

[ 329 ]

بعمّاله ، و انتهبوا بيت ماله فأشخصوا إليه رحمكم اللّه فمروا بالمعروف . . . 1 .

و عن تميم الناجي قال : قدم علينا الحسن عليه السّلام و عمّار يستنفران الناس إلى علي عليه السّلام ، و معهما كتابه ، فلمّا فرغا من قراءة كتابه ، قام الحسن عليه السّلام و هو فتى حدث ، و إنّي لأرثى له من حداثة سنّه و صعوبة مقامه فرماه الناس بأبصارهم و هم يقولون : اللهمّ سدّد منطق ابن بنت نبيّنا صلّى اللّه عليه و آله و سلّم فوضع يده على عمود يتساند إليه ، و كان عليلا من شكوى به ، فقال : الحمد للّه العزيز الجبّار ،

الواحد القهّار ، الكبير المتعال ، سواءٌ منكم مَنْ أسرَّ القولَ و مَنْ أسرَّ القولَ و مَنْ جهرَ به وَ مَنْ هو مُسْتَخْفٍ بالليل و سارِبٌ بالنّهار 2 . أحمده على حسن البلاء ، و تظاهر النعماء ، و على ما أحببنا و كرهنا من شدّة و رخاء إلى أن قال : أمّا بعد ، فإنّي لا أقول [ لكم ] إلاّ ما تعرفون ، إنّ أمير المؤمنين أرشد اللّه أمره ، و أعزّ نصره بعثني إليكم يدعوكم إلى الصواب ، و إلى العمل بالكتاب ، و الجهاد في سبيل اللّه ،

فإن كان في عاجل ذلك ما تكرهون ، فإنّ في آجله ما تحبّون إن شاء اللّه تعالى و لقد علمتم أنّ عليّا عليه السّلام صلّى مع الرسول صلّى اللّه عليه و آله و سلّم وحده ، و أنّه يوم صدّق به لفي عاشرة من سنّه ، ثمّ شهد مع الرسول صلّى اللّه عليه و آله و سلّم جميع مشاهده . و كان من اجتهاده في مرضاة اللّه و طاعة رسوله و آثاره الحسنة في الإسلام ما قد بلغكم ، و لم يزل الرسول صلّى اللّه عليه و آله و سلّم راضيا عنه ، حتّى غمّضه بيده و غسّله وحده ، و الملائكة أعوانه ، و الفضل ابن عمّه ينقل إليه الماء ، ثمّ أدخله حفرته ،

و أوصاه بقضاء دينه و عداته ، و غير ذلك من اموره ، كلّ ذلك من منّ اللّه عليه .

-----------
( 1 ) شرح ابن أبي الحديد 14 : 11 .

-----------
( 2 ) الرعد : 10 .

[ 330 ]

ثمّ و اللّه ما دعا إلى نفسه . . . 1 .

قلت : و روى المفيد في ( جمله ) : أنّ الحسن عليه السّلام صعد المنبر و قال : أيّها الناس إنّ عليّا عليه السّلام باب هدى ، فمن دخله اهتدى ، و من خالفه تردّى .

ثمّ نزل فصعد عمّار و قال بعد الثناء : أيّها الناس إنّا لمّا خشينا على هذا الدين أن يهدم جوانبه ، و أن يتعرّى أديمه ، نظرنا لأنفسنا و لديننا فاخترنا عليّا خليفة و رضيناه إماما ، فنعم الخليفة ، و نعم الإمام [ المؤدّب ] ، مؤدّب لا يؤدّب ،

و فقيه لا يعلّم ، و صاحب بأس لا ينكر ، و ذو سابقة في الإسلام ليس لأحد من الناس غيره ، و قد خالفه قوم من أصحابه ، حاسدون له ، و باغون عليه ، و قد توجّهوا إلى البصرة ، فاخرجوا إليهم رحمكم اللّه فإنّكم لو شاهدتموهم و حاججتموهم تبيّن لكم أنّهم ظالمون .

ثمّ قام الأشتر و قال بعد ذكر أبي بكر و عمر : ثمّ‏ّ ولي بعدهما رجل نبذ كتاب اللّه وراء ظهره ، و عمل في أحكام اللّه بهوى نفسه ، فسألناه أن يعتزل لنا نفسه فلم يفعل ، فاخترنا هلاكه على هلاك ديننا و دنيانا ، و لا يبعد اللّه إلاّ القوم الظالمين ، و قد جاءكم اللّه بأعظم الناس مكانا ، و أكبرهم في الإسلام سهما ، ابن عمّ الرسول صلّى اللّه عليه و آله و سلّم ، و أفقه الناس في الدين ، و أقرئهم للكتاب ، و أشجعهم عند اللقاء يوم البأس ، و قد استنفركم فما تنتظرون ؟ أ تنتظرون سعيدا [ الذي جعل سوادكم فطير قريش ] ، أم الوليد الذي شرب الخمر و صلّى بكم على سكر [ الصبح أربعا ] و استباح ما حرّمه اللّه فيكم ، أيّ هذين تريدون ؟ قبّح اللّه من له هذا الرأي فانفروا مع ابن بنت نبيّكم . و إنّي لكم ناصح إن كنتم تعقلون 2 .

قال ابن أبي الحديد : قال الطبري : روى الشعبي عن أبي الطفيل ، قال

-----------
( 1 ) شرح ابن أبي الحديد 14 : 11 12 .

-----------
( 2 ) الجمل : 253 255 ، بتصرّف و تلخيص من الشارح ، المعيار و الموازنة : 117 121 .

[ 331 ]

عليّ عليه السّلام : يأتيكم من الكوفة اثنا عشر ألف [ رجل ] و رجل واحد . قال : فو اللّه لقعدت على نجفة 1 ذي قار ، فأحصيتهم واحدا واحدا ، فما زادوا رجلا ، و لا نقصوا رجلا 2 .

قلت : و قال المفيد في ( جمله ) : روى نصر بن مزاحم عن عمرو [ عمر ] بن سعد ، عن الأجلح ، عن زيد بن عليّ ، قال : لمّا أبطأ على عليّ عليه السّلام خبر أهل الكوفة [ البصرة ] قال ابن عبّاس : أخبرت عليّا عليه السّلام بذلك فقال لي : اسكت ، فو اللّه ليأتينا في هذين اليومين من الكوفة ستّة آلاف و ستّمائة رجل ، و ليغلبنّ أهل البصرة ،

و ليقتلنّ طلحة و الزبير . قال : فو اللّه إنّي لأستشرف الأخبار و أستقبلها ، حتّى إذا أتى راكب فاستقبلته و استخبرته ، فأخبرني بالعدّة التي سمعتها من عليّ عليه السّلام ،

لم ينقص رجلا واحدا 3 .

و في ( إرشاده ) : و قال عليه السّلام بذي قار و هو جالس لأخذ البيعة : يأتيكم من قبل الكوفة ألف رجل ، لا يزيدون رجلا و لا ينقصون رجلا ، يبايعونني على الموت .

قال ابن عبّاس : فجزعت لذلك ، و خفت أن ينقص القوم عن العدد أو يزيدوا عليه فيفسد الأمر علينا ، فلم أزل مهموما ، حتّى ورد أوائلهم ، فجعلت أحصيهم فاستوفيت عددهم تسعمائة [ رجل ] و تسعة و تسعين رجلا ، ثمّ انقطع مجي‏ء القوم ، فقلت : إنّا للّه و إنّا إليه راجعون ، ما ذا حمله على ما قال ؟ فبينما أنا مفكّر في ذلك إذ رأيت شخصا قد أقبل ، حتّى إذا دنا و إذا هو راجل

-----------
( 1 ) النجف و النجفة بالتحريك : مكان لا يعلوه الماء مستطيل منقاد ، و الجمع نجاف . ( الصحاح 4 : 1429 ، مادة :

نجف ) .

-----------
( 2 ) تاريخ الطبري 4 : 500 ، سنة 36 ، شرح ابن أبي الحديد 14 : 21 .

-----------
( 3 ) الجمل : 293 .

[ 332 ]

عليه قباء صوف معه سيفه و ترسه و إداوته 1 ، فقرب من أمير المؤمنين عليه السّلام فقال : امدد يدك أبايعك . فقال عليّ عليه السّلام علام ؟ قال : على القتال بين يديك حتّى أموت أو يفتح اللّه عليك . فقال له : ما اسمك ؟ قال : أويس . فقال عليه السّلام : أنت أويس القرني ؟ قال : نعم . قال : اللّه أكبر أخبرني حبيبي أنّي أدرك رجلا من امّته يقال له أويس القرني ، يكون من حزب اللّه و رسوله ، يموت على الشهادة ، يدخل في شفاعته مثل ربيعة و مضر 2 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

13

الخطبة ( 174 ) و من كلام له عليه السّلام في طلحة بن عبيد اللّه 3 :

قَدْ كُنْتُ وَ مَا أُهَدَّدُ بِالْحَرْبِ وَ لاَ أُرَهَّبُ بِالضَّرْبِ وَ أَنَا عَلَى مَا قَدْ وَعَدَنِي رَبِّي مِنَ اَلنَّصْرِ وَ اَللَّهِ مَا اِسْتَعْجَلَ مُتَجَرِّداً لِلطَّلَبِ بِدَمِ ؟ عُثْمَانَ ؟ إِلاَّ خَوْفاً مِنْ أَنْ يُطَالَبَ بِدَمِهِ لِأَنَّهُ مَظِنَّتُهُ وَ لَمْ يَكُنْ فِي اَلْقَوْمِ أَحْرَصُ عَلَيْهِ مِنْهُ فَأَرَادَ أَنْ يُغَالِطَ بِمَا أَجْلَبَ فِيهِ لِيُلْبِسَ اَلْأَمْرُ وَ يَقَعَ اَلشَّكُّ .

وَ وَ اَللَّهِ مَا صَنَعَ فِي أَمْرِ ؟ عُثْمَانَ ؟ وَاحِدَةً مِنْ ثَلاَثٍ لَئِنْ كَانَ ؟ اِبْنُ عَفَّانَ ؟ ظَالِماً كَمَا كَانَ يَزْعُمُ لَقَدْ كَانَ يَنْبَغِي لَهُ أَنْ يُؤَازِرَ قَاتِلِيهِ أَوْ أَنْ يُنَابِذَ نَاصِرِيهِ .

وَ لَئِنْ كَانَ مَظْلُوماً لَقَدْ كَانَ يَنْبَغِي لَهُ أَنْ يَكُونَ مِنَ اَلْمُنَهْنِهِينَ عَنْهُ وَ اَلْمُعَذِّرِينَ فِيهِ

-----------
( 1 ) الإداوة بالكسر إناء صغير من جلد يتّخذ للماء كالسطيحة و نحوها . ( لسان العرب 1 : 100 ، مادة : أدا ) .

-----------
( 2 ) الإرشاد 1 : 315 316 . و أخرجه الكشّي في اختيار معرفة الرجال 1 : 315 .

-----------
( 3 ) قال الشيخ محمد عبده : في جميع النسخ المطبوعة من الكتاب « طلحة بن عبد اللّه » و في النسخة التي شرح عليها ابن أبي الحديد « طلحة بن عبيد اللّه » و هذا هو الموافق لما في كتب الصحابة في ترجمة طلحة . . . . ( نهج البلاغة 2 : 107 ) .

[ 333 ]

وَ لَئِنْ كَانَ فِي شَكٍّ مِنَ اَلْخَصْلَتَيْنِ لَقَدْ كَانَ يَنْبَغِي لَهُ أَنْ يَعْتَزِلَهُ وَ يَرْكُدَ جَانِباً وَ يَدَعَ اَلنَّاسَ مَعَهُ فَمَا فَعَلَ وَاحِدَةً مِنَ اَلثَّلاَثِ وَ جَاءَ بِأَمْرٍ لَمْ يُعْرَفْ بَابُهُ وَ لَمْ تَسْلَمْ مَعَاذِيرُهُ قول المصنّف : « و من كلام له عليه السّلام في طلحة بن عبيد اللّه » هكذا في ( المصرية ) 1 ، و الصواب : « في معنى طلحة » لا « في طلحة » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

ثم عند إخواننا كونه أحد العشرة المبشّرة مسلّم 3 ، و لو صحّ ما قالوا لكان دين الإسلام دينا متناقضا حيث إنّ هذا المبشّر قتل واحدا من العشرة ،

و قاتل آخر منهم و هما عندهما إمامان ، و لعمري إنّه من طائفة بشّرهم اللّه بعذاب أليم على أعمالهم في كتاب لا يأتيه الباطل من بين يديه و لا من خلفه . . . 4 و صرّح الذي شهد له من لا ينطق بالهوى بكونه مع الحقّ عملا و قولا ، بكونه من أهل النار .

ففي ( جمل أبي مخنف ) : مرّ عليّ عليه السّلام بطلحة قتيلا ، فقال : أجلسوه .

فأجلس ، فقال : ويل امّك طلحة لقد كان لك قدم لو نفعك و لكنّ الشيطان أظلّك فأزلّك فعجّلك إلى النار 5 .

-----------
( 1 ) نهج البلاغة 2 : 107 .

-----------
( 2 ) هكذا في شرح ابن أبي الحديد 10 : 3 و لكن في شرح ابن ميثم المطبوع 3 : 344 « في طلحة بن عبيد اللّه » أيضا .

-----------
( 3 ) انظر الطبقات الكبرى 3 : 383 ، الجرح و التعديل 4 : 471 ، المستدرك على الصحيحين 3 : 364 ، أسد الغابة 3 : 59 ،

شرح ابن أبي الحديد 1 : 325 ، الإصابة 2 : 329 .

-----------
( 4 ) فصلت : 42 .

-----------
( 5 ) نقله عنه ابن أبي الحديد في شرح النهج 1 : 248 ، و قريب منه ما في الشافي 4 : 344 و الاحتجاج 1 : 163 ، و نقله العلاّمة المجلسي رحمه اللّه في البحار 32 : 200 .

[ 334 ]

و في ( إرشاد محمّد بن محمّد بن النعمان ) : مرّ عليّ عليه السّلام بطلحة ، فقال :

هذا الناكث بيعتي ، و المنشى‏ء الفتنة في الامّة ، و المجلب عليّ ، و الداعي إلى قتلي و قتل عترتي ، أجلسوه . فاجلس ، فقال عليه السّلام له : يا طلحة ، قد وجدت ما وعدني ربّي حقّا ، فهل وجدت ما وعدك ربّك حقّا ؟ إلى أن قال : فقال له بعض من كان معه : أ تكلّم كعبا و طلحة بعد قتلهما ؟ فقال : أم و اللّه ، لقد سمعا كلامي كما سمعوا كلام النّبيّ صلّى اللّه عليه و آله و سلّم يوم بدر 1 .

و كيف كان مبشّرا بما قالوا و لمّا أصاب السهم خنصره في أحد قال :

( حسّ ) فقال النّبي صلّى اللّه عليه و آله و سلّم كما في ( أنساب البلاذري ) : لو قال « بسم اللّه » و لم يقل حسّ لدخل الجنّة 2 .

و فاروقهم ، و إن قال أوّلا : إنّ طلحة من ستّة توفّي النّبيّ صلّى اللّه عليه و آله و سلّم و هو عنهم راض 3 ، إلاّ أنّه قال له ثانيا : أمّا إنّي أعرفك منذ أصيبت إصبعك يوم احد بالبأ و الذي حدث لك ، و لقد مات النّبي صلّى اللّه عليه و آله و سلّم ساخطأ عليك للكلمة التي قلتها يوم انزلت [ آية ] الحجاب و أشار إلى قول طلحة : « ما الذي يغني محمّدا [ يعنيه ] حجاب نسائه اليوم ، و سيموت غدا فننكحهنّ » .

قال الجاحظ : من كان يجسر أن يقول لعمر : ناقضت 4 ؟

« قد كنت و ما اهدّد بالحرب ، و لا ارهب بالضرب » في ( جمل المفيد ) :

لمّا أرسل عليه السّلام ابن عبّاس مع مصحف إلى طلحة و الزبير و عائشة يدعوهم إلى ما فيه ، نادى طلحة : ناجزوا القوم ، فإنّكم لا تقومون لحجّاج ابن أبي طالب .

قال ابن عبّاس : فقلت : يا أبا محمّد ، أبا لسيف تخوّف ابن أبي طالب ؟ أما

-----------
( 1 ) الإرشاد 1 : 256 257 ، الجمل : 392 ، الشافي 4 : 344 ، الاحتجاج 1 : 163 164 ، بحار الأنوار 32 : 209 .

-----------
( 2 ) أنساب الاشراف للبلاذري 1 : 318 ، تحقيق محمد حميد اللّه ، دار المعارف ، مصر .

-----------
( 3 ) صحيح البخاري 3 : 1355 ح 3497 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 185 186 ، و نقله الشارح بتصرف يسير .

[ 335 ]

و اللّه ليعاجلنّك السيف [ للسيف ] 1 .

و تهديد طلحة له عليه السّلام بالحرب و الضرب مضحك .

و في ( الطبري ) : قال الزبير بن الحريث [ الخرّيث ] : قلت لأبي لبيد : لم تسبّ عليّا ؟ قال : ألا أسبّ رجلا قتل منّا في الجمل ألفين و خمسمائة ، و الشمس ها هنا ؟ و قال ابن أبي يعقوب : قتل عليّ عليه السّلام يوم الجمل ألفين و خمسمائة رجل ، ألف و ثلثمائة و خمسون من الأزد ، و ثمانمائة من بني ضبّة ، و ثلاثمائة و خمسون من سائر الناس 2 .

و في ( خلفاء ابن قتيبة ) : شقّ عليّ عليه السّلام يوم الجمل في عسكر القوم يطعن و يقتل بعد أخذه الراية من ابنه محمّد ، ثمّ خرج و هو يقول : الماء الماء . فأتاه رجل بإداوة فيها عسل ، و قال له : لا يصلح لك الماء في هذا المقام . فقال عليه السّلام له :

هات ، فحسا منه حسوة ، ثمّ قال له : إنّ عسلك لطائفي . فقال له الرجل : عجبا منك و اللّه لمعرفتك الطائفي من غيره في هذا اليوم ، و قد بلغت القلوب الحناجر فقال عليه السّلام له : يا بن أخي ، ما ملأ صدر عمّك شي‏ء و لا أهابه شي‏ء ، ثمّ أعطى الراية لابنه ، و قال له : هكذا فاصنع 3 .

و في ( المروج ) : لمّا أخذ عليّ عليه السّلام في الجمل الراية من ابنه محمّد ، حمل و حمل معه الناس ، فما كان القوم إلاّ . . . كرمادٍ اشتدّت به الريح في يومٍ عاصفٍ . . . 4 .

و فيه : نادى عليّ عليه السّلام يا زبير ، اخرج إليّ . فخرج شاكّا 5 في سلاحه ، فقيل

-----------
( 1 ) الجمل : 336 337 ، و نقله الشارح بتصرّف .

-----------
( 2 ) تاريخ الطبري 4 : 545 ، سنة 36 .

-----------
( 3 ) الإمامة و السياسة 1 : 76 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 4 ) مروج الذهب 2 : 375 ، و الآية 18 من سورة إبراهيم .

-----------
( 5 ) الشاكّ في السلاح : هو اللابس للسلاح التامّ . ( الصحاح 4 : 1594 ، مادة : شكك ) .

[ 336 ]

لعائشة ، فقالت : و احرباه لأسماء فقيل لها : إنّ عليّا حاسر . فاطمأنت 1 .

و في ( خلفاء ابن قتيبة ) : ذكروا أنّ عبد اللّه بن أبي محجن الثقفي قدم على معاوية ، و قال له : إنّي أتيتك من عند العيي [ الغبيّ ] البخيل الجبان ابن أبي طالب . فقال له معاوية : للّه أنت تدري ما قلت ؟ أمّا قولك : العيي [ الغبيّ ] ، فو اللّه لو أنّ ألسن الناس جمعت فجعلت لسانا واحدا لكفاها لسان عليّ و أمّا قولك : إنّه بخيل ، فو اللّه لو كان له بيتان أحدهما من تبر و الآخر من تبن ، لأنفد تبره قبل تبنه و أمّا قولك : إنّه جبان ، فثكلتك امّك هل رأيت أحدا بارزه إلاّ قتله ؟ فقال الثقفي : فعلام تقاتله إذن ؟ قال : على دم عثمان ، و على هذا الخاتم الذي جعله في يده جازت طينته ، و أطعم عياله ، و ادّخر لأهله . فضحك الثقفي ثمّ لحق بعليّ عليه السّلام ، و قال له : لا دنيا أصبت ، و لا آخرة غنمت . فضحك عليّ عليه السّلام ثمّ قال له : أنت على رأس أمرك . . . 2 .

و في ( صفّين نصر ) : ذكروا أنّ عتبة بن أبي سفيان ، و الوليد بن عقبة ،

و مروان بن الحكم ، و عبد اللّه بن عامر ، و ابن طلحة الطلحات اجتمعوا عند معاوية ، فقال عتبة : إنّ أمرنا و أمر عليّ لعجيب ، ليس منّا إلاّ موتور أمّا أنا فقتل جدّي ، و أشرك في دم عمومتي يوم بدر و أمّا أنت يا وليد فقتل أباك ، و أيتم إخوتك و أمّا أنت يا مروان فكما قال الأوّل :

و أفلتهنّ علباء جريضا
و لو أدركنه صفر الوطاب 3

فقال لهم معاوية : فهذا الإقرار و أين الغير 4 ؟ قال مروان : أيّ غير تريد ؟

-----------
( 1 ) مروج الذهب 2 : 371 .

-----------
( 2 ) الإمامة و السياسة 1 : 114 115 .

-----------
( 3 ) قال في هامش المصدر : 417 : البيت لامرى‏ء القيس ، و علباء هذا هو قاتل والد امرى‏ء القيس ، و هو علباء بن حارث الكاهلي : و الجريض : الذي يأخذ بريقه . صفر و طابه : قتل .

-----------
( 4 ) الغير : جمع غيور ، و الغيور فحول من الغيرة ، و هي الحميّة و الأنفة . ( تاج العروس 13 : 288 ، مادة : غير ) .

[ 337 ]

قال : أريد أن يشجر بالرماح . فقال له : و اللّه إنّك لهازل ، أو لقد ثقلنا عليك .

و قال الوليد :

يقول لنا معاوية بن حرب
أما فيكم لواتركم طلوب

يشدّ على أبي حسن عليّ
بأسمر لا تهجّنه الكعوب

فيهتك مجمع اللبّات منه
و نقع القوم مطّرد يثوب

فقلت له أ تلعب يا بن هند
كأنّك وسطنا رجل غريب

أ تأمرنا بحيّة بطن واد
إذا نهشت فليس لها طبيب ؟

و ما ضبع يدبّ ببطن واد
أتيح له به أسد مهيب

بأضعف حيلة منّا إذا ما
لقيناه و ذا منّا عجيب

و ما لاقاه في الهيجاء لاق
فأخطأ نفسه الأجل القريب

سوى عمرو وقته خصيتاه
نجا و لقلبه منها وجيب

كأنّ القوم لمّا عاينوه
خلال النقع ليس لهم قلوب 1

و فيه : قال جابر بن نمير [ عمير ] الأنصاري قال : لا و اللّه الذي بعث محمّدا صلّى اللّه عليه و آله و سلّم بالحقّ نبيّا ، ما سمعنا برئيس قوم منذ خلق اللّه السماوات و الأرض أصاب بيده في يوم واحد ما أصاب عليّ عليه السّلام ، إنّه قتل فيما ذكر العادّون زيادة على خمسمائة من أعلام العرب ، يخرج بسيفه منحنيا ، فيقول :

معذرة إلى اللّه عزّ و جلّ و إليكم من هذا ، لقد هممت أن أفلقه [ أصقله ] و لكن حجزني عنه أنّي سمعت الرسول صلّى اللّه عليه و آله و سلّم يقول كثيرا : « لا سيف إلاّ ذو الفقار و لا فتى إلاّ عليّ » . و أنا اقاتل به دونه ، فكنّا نأخذه فنقوّمه ثمّ يتناوله من أيدينا فيتقحّم به في عرض الصفّ ، و لا و اللّه ما ليث بأشدّ نكاية في عدوّه منه عليه السّلام 2 .

-----------
( 1 ) وقعة صفين : 417 418 .

-----------
( 2 ) وقعة صفين : 477 478 ، شرح ابن أبي الحديد 2 : 210 211 .

[ 338 ]

« و أنا على ما قد وعدني » هكذا في ( المصرية ) 1 ، و الصواب : « ما وعدني » كما في ( ابن أبي الحديد و ابن ميثم ) 2 .

« ربّي من النصر » و هذا يدلّ على أنّه عليه السّلام كان موعودا من اللّه تعالى بالظفر على أهل الجمل . و مرّ أنّه عليه السّلام لمّا مرّ على طلحة قتيلا قال : أجلسوه .

فاجلس . فقال عليه السّلام له : يا طلحة ، قد وجدت ما وعدني ربّي حقّا ، فهل وجدت ما وعدك ربّك حقّا ؟ 3 و روى النعماني في ( غيبته ) عن الصادق عليه السّلام قال : لمّا التقى أمير المؤمنين عليه السّلام و أهل البصرة نشر راية النّبيّ صلّى اللّه عليه و آله و سلّم فتزلزلت أقدامهم فما اصفرت الشمس حتّى قالوا : آمنّا يا بن أبي طالب فعند ذلك قال : لا تقتلوا الاسراء ، و لا تجهزوا على جريح ، و لا تتبعوا مولّيا ، و من ألقى سلاحه فهو آمن ،

و من أغلق بابه فهو آمن ، و لمّا كان يوم صفّين سألوه نشر الراية فأبى عليهم فتحمّلوا عليه بالحسنين عليهما السّلام ، و عمّار ، فقال عليه السّلام : إنّ للقوم مدّة يبلغونها ، و إنّ هذه راية لا ينشرها بعدي إلاّ القائم 4 .

« و اللّه ما استعجل [ طلحة ] متجرّدا للطلب بدم عثمان إلاّ خوفا من أن يطالب بدمه لأنّه مظنّته » . في ( العقد ) : لمّا رأى مروان يوم الجمل طلحة ، قال : لا أنتظر بعد اليوم بثأري في عثمان ، فانتزعه بسهم فقتله 5 .

و في ( الاستيعاب ) : كان مروان مع طلحة يوم الجمل ، فلمّا اشتبكت الحرب قال مروان : لا أطلب بثأري بعد اليوم ، ثمّ رماه بسهم فأصاب ركبته

-----------
( 1 ) نهج البلاغة 2 : 107 .

-----------
( 2 ) هكذا في شرح ابن أبي الحديد 10 : 3 ، و لكن في شرح ابن ميثم المطبوع 3 : 344 « ما قد وعدني » أيضا .

-----------
( 3 ) الإرشاد 1 : 256 ، و الجمل للمفيد : 392 ، الشافي 4 : 344 ، الاحتجاج 1 : 163 .

-----------
( 4 ) كتاب الغيبة : 307 .

-----------
( 5 ) العقد الفريد 5 : 70 .

[ 339 ]

فما رقأ الدم حتّى مات ، فالتفت مروان إلى أبان بن عثمان ، فقال : قد كفيناك بعض قتلة أبيك 1 .

« و لم يكن في القوم أحرص عليه » أي : على قتل عثمان .

« منه » أي : من طلحة قال ابن أبي الحديد : روى الطبري عن ابن عبّاس ،

قال : لمّا حججت بالناس نيابة عن عثمان و هو محصور ، مررت بعائشة بالصّلصل 2 ، فقالت : يا ابن عباس ، انشدك اللّه ، فإنّك قد اعطيت لسانا و عقلا ، أن تخذّل الناس عن طلحة فقد بانت لهم بصائرهم في عثمان ، و رفعت لهم المنار ،

و تحلّبوا من البلدان لأمر قد حمّ ، و إنّ طلحة فيما بلغني قد اتّخذ رجالا على بيوت الأموال و الخزائن ، و أظنّه يسير بسيرة ابن عمّه أبي بكر . فقلت : يا أمّه ، لو حدث بالرجل حدث ما فزع الناس إلاّ إلى صاحبنا . فقالت : إيها عنك يا بن عبّاس إنّي لست اريد مكابرتك و لا مجادلتك 3 .

قال : و روى المدائني في كتاب ( مقتل عثمان ) : أنّ طلحة منع من دفنه ثلاثة أيّام ، و أنّ عليّا عليه السّلام لم يبايعه [ لم يبايع ] الناس إلاّ بعد قتل عثمان بخمسة أيّام ، و أنّا حكيم بن حزام ، و جبير بن مطعم استنجدا بعليّ عليه السّلام على دفنه ،

فأقعد لهم طلحة في الطريق ناسا بالحجارة ، فخرج به نفر يسير من أهله و هم يريدون به حائطا بالمدينة يعرف بحشّ كوكب 4 ، كانت اليهود تدفن موتاهم فيه ، فلمّا صار هناك رجم سريره ، و همّوا بطرحه فأرسل عليّ عليه السّلام إلى الناس

-----------
( 1 ) الاستيعاب بهامش الإصابة 2 : 223 .

-----------
( 2 ) صلصل : بنواحي المدينة على سبعة أميال منها ، نزل بها رسول اللّه صلّى اللّه عليه و آله و سلّم يوم خرج من المدينة إلى مكّة عام الفتح .

( معجم البلدان 3 : 421 ) .

-----------
( 3 ) تاريخ الطبري 4 : 407 ، سنة 35 ، شرح ابن أبي الحديد 10 : 6 .

-----------
( 4 ) حشّ كوكب : موضع عند بقيع الغرقد ، اشتراه عثمان بن عفّان ، و زاده في البقيع ، و لمّا قتل القي فيه ثمّ دفن في جنبه .

( معجم البلدان 2 : 262 ) .

[ 340 ]

يعزم عليهم ليكفّوا عنه فكفّوا ، فانطلقوا به حتّى دفنوه في حشّ كوكب 1 .

قال : و روى الطبري نحو ذلك إلاّ أنّه لم يذكر طلحة بعينه 2 .

قال : و روى الواقديّ أنّ عثمان لمّا قتل ، تكلّموا في دفنه ، فقال طلحة :

يدفن بدير سلع يعني مقابر اليهود 3 .

قال : و ذكر الطبري في ( تاريخه ) مثل هذا ، إلاّ أنّه ورّى عن طلحة ، فقال :

قال رجل : يدفن بدير سلع . . . 4 .

« فأراد » أي : طلحة .

« أن يغالط » أي : يوقع الناس في الغلط .

« بما أجلب » و جمع من الجند .

« فيه » متعلق بقوله « يغالط » ، أي : في كونه قاتل عثمان .

« ليلبس الأمر » أي : يشتبه .

« و يقع الشكّ » في كونه قاتلا بأن يقول الناس : لو كان قاتلا لما طلب بدمه .

« و و اللّه ما صنع » أي : طلحة .

« في أمر عثمان واحدة » أي : خصلة واحدة .

« من ثلاث » خصال كانت واجبة عليه عقلا .

« لئن كان ابن عفّان ظالما كما كان يزعم » قبل قتله .

« لقد كان ينبغي له أن يؤازر » أي : يعين .

« قاتليه أو أن » هكذا في ( المصرية ) 5 ، و الصواب « و أن » كما في ( ابن

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 10 : 6 .

-----------
( 2 ) تاريخ الطبري 4 : 412 ، سنة 35 ، شرح ابن أبي الحديد 10 : 7 .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 7 .

-----------
( 4 ) تاريخ الطبري 4 : 413 ، سنة 35 ، شرح ابن أبي الحديد 10 : 7 .

-----------
( 5 ) نهج البلاغة 2 : 107 .

[ 341 ]

ميثم ) 1 ، و لأنّ الواجب الأمران معا .

« ينابذ » أي : يكاشف بالحرب و العداوة .

« ناصريه » بعد قتله .

« و لئن كان مظلوما لقد كان ينبغي له أن يكون من المنهنهين » أي : الكافّين و الزاجرين .

« عنه » أي : عن قتله .

« و المعذرين » أي : يعملون عملا يصيرون به معذورين .

« فيه » أي : في الدفاع عنه .

« و لئن كان في شكّ من الخصلتين » كونه ظالما و كونه مظلوما .

« لقد كان ينبغي له أن يعتزله و يركد » أي : يسكن و يهدأ .

« جانبا » أي : في جانب .

« و يدع النّاس » محاربيه .

« معه » و في ( خلفاء ابن قتيبة ) : قال الزبير لعبد اللّه بن عامر : من رجال البصرة ؟ قال : ثلاثة ، كلّهم سيّد مطاع : كعب بن سور في اليمن ، و المنذر في ربيعة ، و الأحنف في مضر . فكتب هو و طلحة إلى كعب : أمّا بعد ، فإنّك قاضي عمر ، و شيخ أهل البصرة ، و سيّد أهل اليمن ، و قد كنت غضبت لعثمان من الأذى ، فاغضب له من القتل .

و كتبا إلى الأحنف : أمّا بعد ، فإنّك وافد عمر ، و سيّد مضر ، و حليم أهل العراق ، و قد بلغك مصاب عثمان ، فنحن قادمون عليك ، و العيان أشفى لك من الخبر .

و كتبا إلى المنذر : أمّا بعد ، فإنّ أباك كان رئيسا في الجاهلية ، و سيّدا في

-----------
( 1 ) في شرح ابن ميثم المطبوع 3 : 344 « أوأن » أيضا .

[ 342 ]

الإسلام ، و إنّك من أبيك بمنزلة المصلّي 1 من السابق ، يقال : كاد أو لحق ، و قد قتل عثمان من أنت خير منه ، و غضب له من هو خير منك .

فلمّا وصلت كتبهما إليهم ، قام زياد بن مضر ، و النعمان ، و غزوان ،

فقالوا : ما لنا و لهذا الحيّ من قريش ؟ يريدون أن يخرجونا من الإسلام بعد أن دخلنا فيه ؟ و يدخلونا في الشرك بعد أن خرجنا منه ؟ قتلوا عثمان ، و بايعوا عليّا ، لهم ما لهم ، و عليهم ما عليهم . و كتب كعب إليهما : فإن يك عثمان قتل ظالما ، فما لكما و له ؟ و إن كان قتل مظلوما فغيركما أولى به ، و إن كان أمره أشكل على من شهده ، فهو على من غاب عنه أشكل . و كتب المنذر : إنّما أوجب حقّ عثمان اليوم حقّه أمس ، و قد كان بين أظهركم فخذلتموه ، فمتى استنبطتم هذا العلم ، و بدا لكم هذا الرأي ؟ 2 « فما فعل » أي : طلحة .

« واحدة من الثلاث » المتقدّمة .

« و جاء بأمر لم يعرف بابه ، و لم تسلم معاذيره » قيل :

قد عذرتك غير معتذر
إنّ المعاذير يشوبها الكذب 3

في ( خلفاء ابن قتيبة ) : لمّا نزل طلحة و الزبير البصرة ، بعث عثمان بن حنيف إليهما عمران بن الحصين ، و أبا الأسود ، فقال عمران : يا طلحة ، إنّكم قتلتم عثمان و لم نغضب له إذ لم تغضبوا ، ثمّ بايعتم عليّا فبايعنا من بايعتم ،

فإن كان قتل عثمان صوابا فمسيركم لماذا ؟ و إن كان خطأ فحظّكم منه الأوفر ،

و نصيبكم منه الأوفى . فقال طلحة : يا هذا ، إنّ صاحبك [ يا هذان ، إنّ صاحبكما ]

-----------
( 1 ) المصلّي : تالي السابق . ( الصحاح 6 : 3402 ، مادة : صلو ) .

-----------
( 2 ) الإمامة و السياسة 1 : 60 61 ، و نقله الشارح بتلخيص .

-----------
( 3 ) الصحاح للجوهري 2 : 737 ، مادة ( عذر ) .

[ 343 ]

لا يرى أنّ معه في هذا الأمر غيره ، و ليس على هذا بايعناه . فقال أبو الأسود لعمران : أمّا هذا ، فقد صرّح أنّه إنّما غضب للملك . ثمّ أتيا الزبير ، فقال لهما : إنّ طلحة و إيّاي كروح في جسدين ، و إنّه و اللّه يا هذان ، قد كان منّا في عثمان فلتات ، احتجنا إلى المعاذير 1 .

و فيه : لمّا قال مروان و كان مع طلحة و الزبير في مسيرهما إلى البصرة لسعيد بن العاص : اريد البصرة ، أطلب قتلة عثمان . قال له سعيد :

هؤلاء قتلة عثمان معك . إنّ هذين الرجلين قتلا عثمان ، و هما يريدان الأمر لأنفسهما ، فلمّا غلبا عليه قالا : نغسل الدم بالدم ، و الحوبة بالتوبة 2 .

و فيه بعد ذكر خطبة عائشة و اختلاف الناس فبينماهم كذلك إذ أتاهم رجل من أشراف البصرة ، بكتاب كان كتبه طلحة في التأليب على قتل عثمان ،

فقال له : هل تعرف هذا الكتاب ؟ قال : نعم . قال : فما ردّك عمّا كنت عليه ؟ و كنت أمس تكتب إلينا تؤلّبنا على قتل عثمان ، و أنت اليوم تدعونا إلى الطلب بدمه ؟

قالا : ذكرنا ما كان من طعننا عليه ، و خذلاننا إيّاه ، فلم نجد مخرجا إلاّ الطلب بدمه . قال : ما تأمراني به ؟ قالا : بايعنا على قتال عليّ ، و نقض بيعته . قال :

أ رأيتما إن أتانا بعدكما من يدعونا إلى ما تدعون إليه ، ما نصنع ؟ قالا : لاتبايعه .

قال : ما أنصفتما ، أ تأمراني أن اقاتل عليّا عليه السّلام و أنقض بيعته و هي في أعناقكما ،

و تنهياني عن بيعة من لا بيعة عليه لكما [ له عليكما ] . . . 3 ؟

و لو أراد التوبة كما زعما أخيرا من حوبة قتل عثمان كان عليهما أن يسلّما أنفسهما إلى أولياء عثمان ليقتلوهما كما صرّح بذلك الأشتر لا أن

-----------
( 1 ) الإمامة و السياسة 1 : 64 65 ، و نقله الشارح بتلخيص .

-----------
( 2 ) المصدر نفسه 1 : 63 ، و نقله الشارح بتصرّف .

-----------
( 3 ) المصدر نفسه 1 : 68 69 ، و نقله الشارح بتصرّف و تلخيص .

[ 344 ]

يقتلا الناس ، و يقاتلا أمير المؤمنين عليه السّلام مع اعتزاله .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

14

الكتاب ( 54 ) و من كتاب له عليه السّلام إلى طلحة و الزبير مع عمران بن الحصين الخزاعيّ ، ذكره أبو جعفر الإسكافي في كتاب ( المقامات ) في مناقب أمير المؤمنين عليه السّلام :

أَمَّا بَعْدُ فَقَدْ عَلِمْتُمَا وَ إِنْ كَتَمْتُمَا أَنِّي لَمْ أُرِدِ اَلنَّاسَ حَتَّى أَرَادُونِي وَ لَمْ أُبَايِعْهُمْ حَتَّى بَايَعُونِي وَ إِنَّكُمَا مِمَّنْ أَرَادَنِي وَ بَايَعَنِي وَ إِنَّ اَلْعَامَّةَ لَمْ تُبَايِعْنِي لِسُلْطَانٍ غَالِبٍ وَ لاَ لِعَرَضٍ حَاضِرٍ فَإِنْ كُنْتُمَا بَايَعْتُمَانِي طَائِعَيْنِ فَارْجِعَا وَ تُوبَا إِلَى اَللَّهِ مِنْ قَرِيبٍ وَ إِنْ كُنْتُمَا بَايَعْتُمَانِي كَارِهَيْنِ فَقَدْ جَعَلْتُمَا لِي عَلَيْكُمَا اَلسَّبِيلَ بِإِظْهَارِكُمَا اَلطَّاعَةَ وَ إِسْرَارِكُمَا اَلْمَعْصِيَةَ وَ لَعَمْرِي مَا كُنْتُمَا بِأَحَقِّ اَلْمُهَاجِرِينَ بِالتَّقِيَّةِ وَ اَلْكِتْمَانِ وَ إِنَّ دَفْعَكُمَا هَذَا اَلْأَمْرَ مِنْ قَبْلِ أَنْ تَدْخُلاَ فِيهِ كَانَ أَوْسَعَ عَلَيْكُمَا مِنْ خُرُوجِكُمَا مِنْهُ بَعْدَ إِقْرَارِكُمَا بِهِ وَ قَدْ زَعَمْتُمَا أَنِّي قَتَلْتُ ؟ عُثْمَانَ ؟ فَبَيْنِي وَ بَيْنَكُمَا مَنْ تَخَلَّفَ عَنِّي وَ عَنْكُمَا مِنْ أَهْلِ ؟ اَلْمَدِينَةِ ؟ ثُمَّ يُلْزَمُ كُلُّ اِمْرِئٍ بِقَدْرِ مَا اِحْتَمَلَ فَارْجِعَا أَيُّهَا اَلشَّيْخَانِ عَنْ رَأْيِكُمَا فَإِنَّ اَلْآنَ أَعْظَمُ أَمْرِكُمَا اَلْعَارُ مِنْ قَبْلِ أَنْ يَتَجَمَّعَ اَلْعَارُ وَ اَلنَّارُ وَ اَلسَّلاَمُ قول المصنّف : « و من كتاب له عليه السّلام إلى طلحة و الزبير مع عمران بن الحصين الخزاعي » روى الكشي عن الفضل بن شاذان أنّ عمران من السابقين الذين رجعوا إلى أمير المؤمنين عليه السّلام 1 .

-----------
( 1 ) اختيار معرفة الرجال ( الكشّيّ ) 1 : 179 188 ، و ذكره شيخ الطائفة في رجاله : 24 ، في الصحابة .

[ 345 ]

و عن ( جامع الأصول ) : سئل عمران عن متعة النساء ، فقال : أتانا بها كتاب اللّه ، و أمرنا بها رسول اللّه صلّى اللّه عليه و آله و سلّم ، ثمّ قال فيها رجل برأيه ما شاء 1 .

و في ( حلية أبي نعيم ) في محمّد بن واسع مسندا عنه ، قال : تمتّعنا مع النّبيّ صلّى اللّه عليه و آله و سلّم مرّتين ، فقال رجل برأيه ما شاء . قال أبو نعيم : هو حديث صحيح أخرجه مسلم في ( صحيحه ) 2 .

و روى الكشّي في أبي عبد اللّه الجدليّ ، عن أبي داود قال : حدّثني عمران بن الحصين الخزاعي أنّ النّبيّ صلّى اللّه عليه و آله و سلّم أمر فلانا و فلانا أن يسلّما على عليّ عليه السّلام بإمرة المؤمنين ، فقالا : من اللّه أو من رسوله ؟ « فقال : من اللّه و من رسوله » 3 .

قال ابن أبي الحديد : هو عمران بن الحصين بن عبيد بن خلف بن عبد [ بن ] نهم بن سالم بن غاضرة . . . 4 .

قلت : أخذ ما قاله عن أبي عمرو . قال ابن مندة و أبو نعيم جدّ جدّه عبد نهم بن حذيفة بن جهمة بن غاضرة 5 . و قال الكلبي : جدّ جدّه عبد نهم بن جرمة بن جهيمة كما في ( الجزري ) 6 .

و في ( الجزري ) : قال محمّد بن سيرين : لم نر في البصرة أحدا من أصحاب النّبيّ صلّى اللّه عليه و آله و سلّم يفضل على عمران ، و كان مجاب الدعوة و لم يشهد الفتنة 7 .

-----------
( 1 ) نقله عن جامع الأصول ، الميرداماد الإسترابادي في تعليقه على رجال الكشّيّ 1 : 187 ، و تجده في صحيح البخاري 4 : 1642 ح 4246 ، صحيح مسلم ( باب الحج جواز التمتّع رقم 1226 ) ، مسند أحمد 4 : 436 .

-----------
( 2 ) حلية الأولياء 2 : 355 ، صحيح مسلم :

-----------
( 3 ) اختيار معرفة الرجال ( الكشّي ) 1 : 308 . و ليست هذه العبارة في المصدر .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 132 .

-----------
( 5 ) أسد الغابة في معرفة الصحابة 4 : 137 .

-----------
( 6 ) المصدر نفسه .

-----------
( 7 ) أسد الغابة 4 : 137 138 .

[ 346 ]

و روى عنه : أنّ النّبيّ صلّى اللّه عليه و آله و سلّم نهى عن الكيّ فاكتوينا فما أفلحنا ، و كان في مرضه تسلّم عليه الملائكة ، فاكتوى ففقد التسليم ، ثمّ عادت إليه و كان به استسقاء فطال به سنين و هو صابر عليه ، و شقّ بطنه و أخذ منه شحم و ثقب له سرير فبقى ثلاثين سنة توفى سنة ( 52 ) 1 .

« ذكره أبو جعفر الاسكافي » محمّد بن عبد اللّه ، قال ابن أبي الحديد : عدّه قاضي القضاة في الطبقة السابقة من المعتزلة مع عباد بن سليمان الصيمري و مع زرقان و مع عيسى بن الهيثم الصوفي ، و جعل أوّل الطبقة ثمامة بن أشرس أبا معن ثم الجاحظ ثم أبا موسى عيسى بن صبيح المردار ثم أبا عمران يونس بن عمران ثمّ محمّد بن إسماعيل بن العسكري ثم عبد الكريم بن روح العسكري ثمّ أبا يعقوب يوسف بن عبد اللّه الشحام ثم أبا الحسين الصالحي ثم جعفر بن جرير و جعفر بن ميسر ثم أبا عمران بن النقاش ثم أبا سعيد أحمد بن سعيد الأسدي ثم عبّاد بن سليمان ثم أبا جعفر الاسكافي ،

و قال : كان أبو جعفر فاضلا ، عالما ، صنّف سبعين كتابا في علم الكلام ، و هو الذي نقض كتاب العثمانية على الجاحظ في حياته ، فدخل الجاحظ الوراقين ببغداد فقال : من هذا الغلام السوادي الذي بلغني أنّه تعرّض لنقض كتابي .

و أبو جعفر جالس ، فاختفى منه حتى لم يره و كان علوي الرأي ، محققا ،

منصفا ، قليل العصبية ، يقول بالتفضيل و يبالغ فيه 2 .

« في كتاب المقامات » و ذكره ابن قتيبة في ( خلفائه ) و زاد : و زعمتما أنّي آويت قتلة عثمان فهؤلاء بنو عثمان فليدخلوا في طاعتي ثم يخاصموا إليّ قتلة أبيهم ، و ما أنتما و عثمان إن كان قتل ظالما أو مظلوما ؟ و لقد بايعتماني و أنتما

-----------
( 1 ) المصدر نفسه 4 : 138 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 132 133 .

[ 347 ]

بين خصلتين قبيحتين : نكث بيعتكما ، و إخراجكما أمّكما 1 .

و ذكره أعثم الكوفي في عنوان محاربة الجمل 2 .

« في مناقب أمير المؤمنين عليه السّلام » هكذا في ( المصرية ) 3 .

و قوله : ( في مناقب أمير المؤمنين عليه السّلام ) زائدة فليس في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 ، و الظاهر أنّه كان حاشية خلط بالمتن ، مع انّه لم يعلم موضوع المقامات ، هل هو في المناقب أو شي‏ء آخر ؟

قوله عليه السّلام : « أما بعد فقد علمتما و إن كتمتما أنّي لم أرد الناس حتى أرادوني و لم أبايعهم حتى بايعوني » في ( الطبري ) قال أبو بشير العابدي : كنت بالمدينة حين قتل عثمان ، و اجتمع المهاجرون و الأنصار فيهم طلحة و الزبير فأتوا عليّا عليه السّلام فقالوا : هلم نبايعك . فقال لهم : لا حاجة لي في أمركم ، أنا معكم فمن اخترتم فقد رضيت به . فقالوا : و اللّه لا نختار غيرك . فاختلفوا إليه مرارا ، ثمّ أتوه في آخر ذلك فقالوا له : لا يصلح الناس إلا بإمرة و قد طال الأمر . فقال لهم : إنّكم قد اختلفتم إليّ و أتيتم عندي مرارا ، و إنّي قائل لكم قولا إن قبلتموه قبلت أمركم و إلاّ فلا حاجة لي فيه . قالوا : ما قلت من شي‏ء قبلناه . فقال : إنّي كنت كارها لأمركم فأبيتم إلاّ أن أكون عليكم ، ألا و إنّه ليس لي أمر دونكم ألا إنّ مفاتيح مالكم معي ، ألا و إنّه ليس أن آخذ منه درهما دونكم ، رضيتم ؟ قالوا : نعم . قال :

اللهمّ اشهد عليهم . ثمّ بايعهم على ذلك 5 .

-----------
( 1 ) الإمامة و السياسة 1 : 70 .

-----------
( 2 ) كتاب الفتوح 2 : 465 .

-----------
( 3 ) نهج البلاغة 3 : 122 .

-----------
( 4 ) هكذا في شرح ابن أبي الحديد 17 : 131 ، و لكن في شرح ابن ميثم المطبوع 5 : 187 بزيادة « في مناقب أمير المؤمنين عليه السّلام » .

-----------
( 5 ) تاريخ الطبري 4 : 427 428 ، سنة 35 .

[ 348 ]

« و إنّكما ممّن أرادني و بايعني » في ( الطبري ) عن أبي المليح قال : لما قتل عثمان خرج عليّ عليه السّلام إلى السوق و ذلك يوم السبت لثماني عشرة ليلة خلت من ذي الحجّة فاتبعه الناس و بهشوا في وجهه ، فدخل حايط بني عمرو بن مبذول ، و قال لأبي عمرة بن محصن : أغلق الباب . فجاء الناس فقرعوا الباب فدخلوا ، و فيهم طلحة و الزبير فقالا : يا علي ابسط يدك . فبايعه طلحة و الزبير ،

فنظر حبيب بن ذؤيب الى طلحة حين بايع ، فقال : أوّل من بدأ بالبيعة يد شلاء ،

لا يتم هذا الأمر . . . 1 .

« و إنّ العامّة لم تبايعني لسلطان غالب » هكذا في ( المصرية ) 2 ، و الصواب :

( غاصب ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، كما في بيعة أبي بكر فعن البراء بن عازب كما روت العامّة عنه : لم أزل لبني هاشم محبّا ،

فلما قبض النّبي صلّى اللّه عليه و آله و سلّم خفت أن تتمالأ قريش على إخراج هذا الأمر عنهم ،

فأخذني ما يأخذ الوالهة العجول ، فكنت أتردد إلى بني هاشم و هم عند النّبي صلّى اللّه عليه و آله و سلّم في الحجرة ، و أتفقد وجوه قريش ، فإنّي كذلك إذ فقدت أبا بكر و عمر ، و إذا قائل يقول : القوم في سقيفة بني ساعدة ، و إذا قائل آخر يقول : قد بويع أبو بكر ، فلم ألبث و إذا أنا بأبي بكر قد أقبل و معه عمر و أبو عبيدة و جماعة من أصحاب السقيفة و هم محتجزون بالازر الصنعائية ، لا يمرون بأحد إلاّ خبطوه و قدموه ، فمدوا يده فمسحوه على يد أبي بكر يبايعه شاء ذلك أو أبى ، فأنكرت عقلي . . . 4 .

هذا و في ( خلفاء ابن قتيبة ) : دعا عبد الملك في مرض موته ابنه الوليد

-----------
( 1 ) المصدر نفسه 4 : 428 ، سنة 35 .

-----------
( 2 ) نهج البلاغة 3 : 122 .

-----------
( 3 ) في شرح ابن أبي الحديد 17 : 131 ، و شرح ابن ميثم 5 : 188 « غالب » أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 219 .

[ 349 ]

و قال له : حضر الوداع . فبكى الوليد ، فقال له عبد الملك : لا تعصر عينيك عليّ كما تعصر الأمة الوكساء ، إذا متّ فاغسلني و كفّني و صلّ عليّ و أسلمني إلى عمر بن عبد العزيز يدليني في حفرتي ، و اخرج أنت إلى الناس و البس لهم جلد نمر ، و اقعد على المنبر و ادع الناس الى بيعتك ، فمن مال بوجهه كذا فقل له بالسيف كذا ، و تنكّر للصديق و القريب و اسمح للبعيد . فلما توفي و مات من يومه ذلك خرج الوليد إلى الناس و قعد على المنبر ، ثم دعا الناس الى البيعة فلم يختلف عليه أحد ، ثم كان أوّل ما ظهر من أمر الوليد أن أمر بهدم كلّ دار من دار عبد الملك إلى قبره ، فهدمت من ساعتها و سوّيت بالأرض لئلاّ يعرج بسرير عبد الملك يمينا و شمالا ، ثم كتب ببيعته إلى الآفاق فلم يختلف عليه أحد 1 .

« و لا لعرض حاضر » هكذا في ( المصرية ) 2 ، و لكن في نسخة ( ابن أبي الحديد و ابن ميثم ) 3 : « و لا لحرص حاضر » ، و في ( سقيفة الجوهري ) عن القاسم بن محمّد قال : لمّا توفّى النّبيّ صلّى اللّه عليه و آله و سلّم اجتمعت الأنصار إلى سعد إلى أن قال : فتكلّم أبو بكر و قال : نحن الامراء و أنتم الوزراء ، و الأمر بيننا نصفان كشق الابلمة . فبويع ، و كان أول من بايعه بشير بن سعد والد النعمان بن بشير ، فلما اجتمع الناس قسم قسما بين نساء المهاجرين و الأنصار فبعث إلى امرأة من بني عدي بن النجار قسمها مع زيد بن ثابت ، فقالت : ما هذا ؟ قال قسم قسمه أبو بكر للنساء . قالت : أ تراشوني عن ديني ؟ و اللّه لا أقبل منه شيئا .

فردته 4 .

-----------
( 1 ) الامامة و السياسة 2 : 57 58 .

-----------
( 2 ) نهج البلاغة 3 : 122 .

-----------
( 3 ) هكذا في شرح ابن أبي الحديد 17 : 131 ، و لكن في شرح ابن ميثم المطبوع 5 : 188 « و لا لعرض حاضر » أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 52 53 .

[ 350 ]

« فان كنتما بايعتماني طائعين » هكذا في ( النهج ) 1 ، و كأن « طائعين » محرّف « راغبين » لأن بعده « و إن كنتم بايعتماني كارهين » ، و مقابل الكراهة الرغبة لا الطائعية ، كما ان مقابل الطوع الإكراه لا الكره ففي ( الصحاح ) : « يقال جاء فلان طائعا غير مكره » 2 ، اللهمّ إلاّ أن يقال : بأن المراد بالطوع هنا الرغبة فتصحّ المقابلة .

« فارجعا و توبا إلى اللّه من قريب » من نكث البيعة فقد قال تعالى : . . . فمَن نكث فإنّما ينكث على نفسه . . . 3 .

و كان بين ابن الزبير و ابن عبّاس مشاجرة ، فقال ابن الزبير لابن عبّاس معرضا بأسر العبّاس أبيه يوم بدر و فدائه نفسه و خلو الزبير من ذلك :

و صديق متبحح في الشرف الانيق خير من طليق . فقال له ابن عبّاس : و أماما ذكرت من الطليق فو اللّه لقد ابتلي فصبر و انعم عليه فشكر ، و ان كان و اللّه وفيّا كريما ، غير ناقض بيعته بعد توكيدها ، و لا مسلّم كتيبة بعد التأمر عليها . فقال ابن الزبير : أ تعيّر الزبير بالجبن ؟ و اللّه انّك لتعلم منه خلاف ذلك . قال ابن عبّاس : و اللّه إنّي لا أعلم إلاّ انّه فر و ماكر ، و حارب فما صبر ، و بايع فما تمّم ،

و قطع الرحم ، و أنكر الفضل ، و رام ما ليس له بأهل .

و كان بين القاسم بن محمّد بن يحيى بن طلحة و هو على شرطة عيسى بن موسى و بين إسماعيل بن جعفر الصادق عليه السّلام مشاجرة ، فقال القاسم لإسماعيل : لم يزل فضلنا و إحساننا سابقا عليكم يا بني هاشم و على بني عبد مناف . فقال إسماعيل : أي فضل و إحسان أسديتموه إلى بني عبد

-----------
( 1 ) نهج البلاغة 3 : 122 .

-----------
( 2 ) الصحاح 3 : 1255 ، مادة ( طوع ) .

-----------
( 3 ) الفتح : 10 .

[ 351 ]

مناف ، أغضب أبوك جدّي بقوله : « ليموتن محمّد و لنجولنّ بين خلاخيل نسائه كما جال بين خلاخيل نسائنا » . فأنزل تعالى مراغمة لأبيك : . . . و ما كان لكم أن تؤذوا رسول اللّه و لا أن تنكحوا أزواجه من بعده أبدا . . . 1 ، و منع ابن عمّك امّي حقّها من فدك و غيرها من ميراث أبيها و اجلب أبوك على عثمان و حصره حتى قتل و نكث بيعة عليّ عليه السّلام و شام السيف في وجهه و أفسد قلوب المسلمين عليه . . .

« و إن كنتما بايعتماني كارهين فقد جعلتما لي عليكما السبيل بإظهاركما الطاعة و اسراركما المعصية » فعلى كلّ حال لم يكن لهما النكث طائعين كانا أو كارهين ، و انّما كان لهما النكث لو كانا مكرهين ، مع انّه لم يكن قطعا و إن كانا ادعياه باطلا كما نسبا قتل عثمان مع كونهما هما المحرّضين في قتله إليه عليه السّلام باطلا .

روى الطبري عن سعد بن أبي وقاص : أنّ طلحة قال : « بايعت و السيف فوق رأسي » و قال سعد : لا أدري أنّ السيف كان على رأسه أم لا ، إلاّ انّي أعلم انّه بايع كارها 2 .

« و لعمري ما كنتما بأحق المهاجرين بالتقيّة و الكتمان » و الظاهر وقوع سقط في الكلام من المصنّف أو من نقل عنه ، و أنّ الأصل « المهاجرين و الأنصار » فتخلف جمع كثير من الأنصار أيضا عن البيعة معه عليه السّلام فتركهم .

ففي ( الطبري ) : لمّا قتل عثمان بايعت الأنصار عليّا عليه السّلام ، إلاّ حسان بن ثابت و كعب بن مالك و مسلمة بن مخلد و أبو سعيد الخدري و محمّد بن مسلمة و النعمان بن بشير و زيد بن ثابت و رافع بن حديج و فضالة بن عبيد

-----------
( 1 ) الاحزاب : 53 .

-----------
( 2 ) تاريخ الطبري 4 : 431 ، سنة 35 .

[ 352 ]

و كعب بن عجرة كانوا عثمانية فقال رجل لعبد اللّه بن حسن : كيف أبى هؤلاء بيعة عليّ عليه السّلام ؟ قال : أمّا حسان فكان شاعرا لا يبالي ما يصنع ، و أمّا زيد فولاّه عثمان الديوان و بيت المال ، فلما حصر عثمان قال : يا معشر الأنصار كونوا أنصار اللّه مرّتين . فقال له أبو أيوب : ما تنصره إلاّ أنّه أكثر لك من العضدان ، فأمّا كعب فاستعمله على صدقة مزينة و ترك عثمان له ما أخذ منهم ، و أما المهاجرون فكان منهم سعد بن أبي وقاص و عبد اللّه بن عمر 1 .

و في ( خلفاء ابن قتيبة ) : خاطب عليّ عليه السّلام بين الصفّين طلحة فقال له :

أو ما بايعتني طائعا غير مكره ؟ فقال طلحة : بايعتك و السيف في عنقي . قال : أ لم تعلم انّي ما أكرهت أحدا على البيعة ، و لو كنت مكرها أحدا لأكرهت سعدا و ابن عمر و محمّد بن مسلمة ، أبو البيعة و اعتزلوا فتركتهم 2 .

و فيه : أنّ عمّارا دعا ابن عمر و سعدا و محمّد بن مسلمة إلى بيعته عليه السّلام فأبوا ، فأخبر عليّا عليه السّلام بذلك فقال عليه السّلام : دع هؤلاء الرهط ، اما ابن عمر فضعيف ،

و أما سعد فحسود و ذنبي إلى محمّد بن مسلمة انّي قتلت أخاه يوم خيبر 3 .

و ذكر المسعودي : تخلّف قدامة بن مظعون و وهبان بن صيفي و عبد اللّه بن سلام و المغيرة بن شعبة عن بيعته عليه السّلام أيضا 4 .

و يمكن أن يقال بعدم سقط و أنّه عليه السّلام اقتصر على ذكر المهاجرين ، لأن طلحة و الزبير كانا منهم ، و ان كان جمع من الأنصار أيضا تخلّفوا عن بيعته عليه السّلام فتركهم .

و كيف كان ، فهما كانا أقوى من سعد و ابن عمر ، فكيف لم يتقيا و هما

-----------
( 1 ) تاريخ الطبري 4 : 429 431 ، سنة 35 .

-----------
( 2 ) الإمامة و السياسة 1 : 74 75 .

-----------
( 3 ) الإمامة و السياسة 1 : 53 54 .

-----------
( 4 ) مروج الذهب 2 : 361 .

[ 353 ]

اتقيا ، فيكون معلوما كذبهما ؟ و ان كان سيف الذي يروي الطبري عن السّري عن شعيب عنه روى إكراههما ، و لا غرو فإن سيفا ذاك أحد الوضّاعين ،

و رواياته جميع خلاف السير و خلاف العقل و النقل ، فروى عمّن افترى عليه :

أنّه لما اجتمع الناس على عليّ عليه السّلام ذهب الأشتر فجاء بطلحة فقال له : دعني أنظر ما يصنع الناس . فلم يدعه و جاء به يتله تلا عنيفا ، و صعد المنبر فبايع .

و جاء حكيم بن جبلة بالزبير حتّى بايع فكان الزبير يقول : جاءني لص من لصوص عبد القيس فبايعت و اللج في عنقي .

« و إنّ دفعكما هذا الأمر من قبل أن تدخلا فيه كان أوسع عليكما من خروجكما منه بعد اقراركما به » في ( الطبري ) قال الزهري : قد بلغنا أنّ عليّا عليه السّلام قال لطلحة و الزبير : إن أحببتما أن تبايعا لي ، و إن أحببتما بايعتكما ؟ فقالا : بل نبايعك .

و قالا بعد ذلك : إنّما صنعنا ذلك خشية على أنفسنا ، و قد عرفنا أنّه لم يكن ليبايعنا . فظهرا إلى مكّة بعد قتل عثمان بأربعة أشهر 1 .

« و قد زعمتما أنّي قتلت عثمان فبيني و بينكما من تخلّف عني و عنكما » فلا يكون متّهما بالميل إلى من معه .

« من أهل المدينة ثم يلزم كلّ امرى‏ء بقدر ما احتمل » فغاية ما قالوا : إنّه عليه السّلام خذل عثمان و كان راضيا بقتله و كان منتظرا لقتله ، و كان عليه السّلام لا ينكر ذلك ، بل يقرّبه كما مرّ عند قوله عليه السّلام : « ما أمرت به و لا نهيت عنه » ، و أما هما فكانت دخالتهما في قتله من الواضحات .

فمن تخلّف عنه و عنهما عبيد اللّه بن عمر و مع أنّه عليه السّلام أراد قتله بدم الهرمزان ففرّ منه عليه السّلام إلى معاوية ، و طلب منه معاوية أن ينسب قتل عثمان إليه عليه السّلام ، لم يرض مع لجاه إليه بذلك ، بل نسبه إلى طلحة و الزبير ، و إنّما نسب

-----------
( 1 ) تاريخ الطبري 4 : 429 ، سنة 35 .

[ 354 ]

إليه عليه السّلام انتظاره قتل عثمان .

فقال نصر بن مزاحم في ( صفّينه ) : في حديث محمّد بن عبيد اللّه عن الجرجاني قال : لمّا قدم عبيد اللّه بن عمر على معاوية أرسل معاوية إلى عمرو بن العاص فقال : إنّ اللّه أحيا لنا عمر بالشام بقدوم عبيد اللّه و قد رأيت أن أقيمه خطيبا فيشهد على عليّ بقتل عثمان و ينال منه . فقال عمرو : الرأي ما رأيت .

فبعث إليه فأتى فقال له معاوية : يا بن أخ إنّ لك اسم أبيك فانظر بمل‏ء عينيك و تكلّم بكلّ فيك ، فأنت المأمون المصدّق ، فاشتم عليّا و اشهد عليه أنّه قتل عثمان . فقال : أمّا شتمه فإنّه ابن أبي طالب ، و امّه فاطمة بنت أسد بن هاشم ، فما عسى أن أقول في حسبه ، و أمّا بأسه فهو الشجاع المطرق ، و أمّا أيّامه فما قد عرفت ، و لكنّي ملزمه دم عثمان . فقال عمرو : اذن و اللّه قد نكأت القرحة . فلما خرج عبيد اللّه قال معاوية لعمرو : أما و اللّه لو لا قتله الهرمزان و مخافته من عليّ على نفسه ما أتانا أبدا ، أ لم تر إلى تقريظه عليّا ؟ فقال عمرو : يا معاوية إن لم تغلب فاخلب . فخرج حديثه إلى عبيد اللّه فلما قام خطيبا تكلّم بحاجته حتّى إذا أتى إلى أمر عليّ عليه السّلام أمسك ، فقال له معاوية : إنّك بين عي أو خيانة . فقال :

كرهت أن أقطع الشهادة على رجل لم يقتل عثمان ، و قال أبياتا و منها مشيرا إليه عليه السّلام و ذاكرا لطلحة و الزبير :

و لكنّه قد قرّب القوم و دبوا
حواليه دبيب العقارب

فما قال أحسنتم و لا قد أسأتم
و أطرق إطراق الشجاع المواثب

و قد كان فيها للزبير عجاجة
و طلحة فيها جاهد غير لاعب 1

و في ( خلفاء ابن قتيبة ) : ذكروا أنّه لما كان في الصباح بعد قتل عثمان اجتمع الناس في المسجد ، و كثر الندم و التأسف على عثمان و سقط في أيديهم

-----------
( 1 ) وقعة صفين : 82 84 .

[ 355 ]

و أكثر الناس على طلحة و الزبير و اتّهموهما بقتل عثمان ، فقال الناس لهما : قد وقعتما في أمر عثمان فخليا عن أنفسكما . فقال طلحة : أيّها الناس إنّا و اللّه ما نقول اليوم إلاّ ما قلناه أمس ، انّ عثمان خلط الذنب بالتوبة حتى كرهنا ولايته و كرهنا أن نقتله ، و سرّنا أن نكفاه و قد كثر فيه اللجاج ، و أمره إلى اللّه .

ثم قام الزبير فقال : أيّها الناس إنّ اللّه قد رضى لكم الشورى فأذهب بها الهوى ، و قد تشاورنا فرضينا عليّا فبايعوه ، و أمّا قتل عثمان فإنّا نقول فيه : إنّ أمره إلى اللّه و قد أحدث أحداثا و اللّه وليّه في ما كان فقام الناس فأتوا عليّا في داره ، فقالوا : نبايعك 1 .

بل مر أنّ ابن طلحة مع كونه مع أبيه و الزبير يحاربه أقرّ بأن ثلث دم عثمان على أبيه ، فغضب عليه أبوه و قال له : كن كابن الزبير . فقال له : لم أقل إلاّ حقّا .

« فارجعا أيّها الشيخان عن رأيكما ، فإن الآن أعظم أمركما العار » في ( الطبري ) قال قتادة : سار عليّ عليه السّلام من الزاوية يريد طلحة و الزبير ، و سارا من الفرضة يريدان عليّا عليه السّلام ، فالتقوا عند قصر عبيد اللّه بن زياد في النصف من جمادى الآخرة سنة ( 36 ) فلما تراءى الجمعان خرج الزبير على فرس عليه سلاح فقيل لعليّ عليه السّلام : هذا الزبير . فقال عليه السّلام : أما أنّه أحرى الرجلين ان ذكر باللّه أن يذكر .

و خرج طلحة فخرج إليهما علي عليه السّلام و قال لهما : لقد أعددتما سلاحا و خيلا و رجالا إن كنتم أعددتما عند اللّه عذرا فاتّقيا اللّه و لا تكونا كالتي نقضت غزلها من بعد قوّة أنكاثا 2 أ لم أكن أخاكما في دينكما تحرّمان دمي و احرّم دماءكما فهل من حدث أحلّ لكما دمي ؟ قال طلحة : ألّبت الناس على عثمان . قال

-----------
( 1 ) الإمامة و السياسة 1 : 46 .

-----------
( 2 ) النحل : 92 .

[ 356 ]

عليّ عليه السّلام : يومئذ يوفيهم اللّه دينهم الحقّ و يعلمون أنّ اللّه هو الحقّ المبين 1 يا طلحة تطلب بدم عثمان ؟ فلعن اللّه قتلة عثمان إلى أن قال بعد ذكره للزبير قول النّبي صلّى اللّه عليه و آله و سلّم له : ( و لتقاتلنه و أنت ظالم ) ، قال الزبير : و لو ذكرت ما سرت مسيري هذا ، و اللّه لا اقاتلك أبدا و رجع إلى عايشة فقال لها : ما كنت في موطن مذ عقلت إلاّ و أنا أعرف فيه أمري غير موطئي هذا . قالت : ما تريد ؟ قال :

أن أدعهم و أذهب . فقال له ابنه : أحسست رايات ابن أبي طالب و علمت أنّها تحملها فتية أنجاد قال : إنّي قد حلفت ألاّ اقاتله و أحفظه ما قال له فقال له ابنه : كفر عن يمينك و قاتله . فدعا بغلام له يقال له مكحول فأعتقه فقال بعضهم :

لم أر كاليوم أخا اخوان
أعجب من مكفّر الأيمان

بالعتق في معصية الرحمن

أيضا :

يعتق مكحولا لصون دينه
كفّارة للّه عن يمينه

و النكث قد لاح على جبينه 2

« من قبل أن يتجمّع » هكذا في ( المصرية ) 3 و الصواب : ( يجتمع ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« العار و النار » في ( جمل المفيد ) : في رواية سفيان بن عنبسة عن أبي موسى عن الحسن بن أبي الحسن قال : خرج طلحة من رساتيق أقطعه إيّاها عثمان ، فلم يعرف له ذلك حتّى سعى في دمه ، فلما كان يوم البصرة خرج

-----------
( 1 ) النور : 25 .

-----------
( 2 ) تاريخ الطبري 4 : 501 502 ، سنة 36 .

-----------
( 3 ) نهج البلاغة 3 : 123 .

-----------
( 4 ) هكذا في شرح ابن أبي الحديد 17 : 131 ، و لكن في شرح ابن ميثم المطبوع 5 : 188 « يتجمّع » أيضا .

[ 357 ]

للقتال و قد لبس درعا استجن به من السهام إذ أتاه سهم فأصابه و كان أمر اللّه قدرا مقدورا .

قال الحسن : و رأيته يقول حين أصابه السهم : ما رأيت كاليوم مصرع شيخ أضيع من مصرعي . قال : و قد كان قبل ذلك جاهد جهادا مع النّبي صلّى اللّه عليه و آله و سلّم و وقاه بيده فضيع أمر نفسه . قال : و لقد رأيت قبره مأوى الشقاء ، فيضع عنده غريبه ثم يقضي عنده حاجته .

و أما الزبير فإنّه أتى حيّا من أحياء العرب فقال : أجيروني و كان قبل ذلك يجير و لا يجار عليه قالوا : و ما الذي أخافك ، و اللّه ما أخافك إلاّ ابنك ؟

فاتبعه ابن جرموز تولّة من أتاليل العرب فقتله ، و هذا قبره بوادي السباع مخرأة للثعالب . قال : فخرجا و لم يدركا ما طلبا ، و لم يرجعا إلى ما تركا فعزّ عليّ هذه الشقوة التي كتبت عليهما 1 .

و فيه : و في رواية عبد اللّه بن جعفر عن ابن أبي عون إلى أن قال : فلمّا رأى عليّ عليه السّلام رأس الزبير و سيفه ، هزّ السيف و قال : سيف طالما قاتل بين يدي الرسول صلّى اللّه عليه و آله و سلّم ، و لكن الحين و مصارع السوء ، ثم تفرّس في وجه الزبير و قال : لقد كان لك بالرسول صلّى اللّه عليه و آله و سلّم صحبة و منه قرابة ، و لكن دخل الشيطان منخرك ، فأوردك هذا المورد 2 .

و فيه : و مر عليه السّلام في قتلى الجمل على طلحة بعد كعب بن سور فرأى طلحة صريعا ، فقال أجلسوه . فاجلس ، فقال : يا طلحة بن عبيد اللّه قد وجدت ما وعدني ربّي حقّا ، فهل وجدت ما وعدك ربّك حقّا ؟ إلى أن قال : فوقف رجل من القرّاء أمامه فقال : يا أمير المؤمنين ما كلامك هذه ، الهام قد صديت

-----------
( 1 ) الجمل للمفيد : 384 385 ، شرح ابن أبي الحديد 9 : 113 114 .

-----------
( 2 ) الجمل : 389 390 .

[ 358 ]

لا تسمع كلاما و لا ترد جوابا ؟ فقال عليه السّلام : انّهما ليسمعان كلامي كما تسمع أصحاب القليب كلام النّبيّ صلّى اللّه عليه و آله و سلّم ، و لو أذن لهما في الجواب لرأيت عجبا 1 .

و من العجب أنّ العامة وضعوا في مقابل هذا منكرا عجبا ففي ( العقد الفريد ) : من حديث سفيان الثوري ، لمّا انقضى يوم الجمل خرج علي في ليلة ذلك اليوم و معه مولاه ، و بيده شمعة يتصفّح وجوه القتلى ، حتى وقف على طلحة في بطن واد متعفّرا ، فجعل يمسح الغبار عن وجهه و يقول : اعزز عليّ يا أبا محمّد أن أراك متعفّرا تحت نجوم السماء و بطون الأودية ، إنّا للّه و إنّا إليه راجعون ، شفيت نفسي و قتلت معشري ، إلى اللّه أشكو عجري و بجري . ثمّ قال :

و اللّه اني لأرجو أن أكون أنا و عثمان و طلحة و الزبير من الذين قال اللّه فيهم :

و نزعنا ما في صدورهم من غل إخوانا على سرر متقابلين 2 ، و إذا لم يكن نحن فمن هم 3 ؟ و كم لإخواننا أخبار نظير هذا ، مما يجعل الملاحدة أحقّ من الموحدة إن فرض تحققها .

-----------
( 1 ) الجمل : 392 ، الإرشاد 1 : 256 257 .

-----------
( 2 ) الحجر : 47 .

-----------
( 3 ) العقد الفريد 5 : 70 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

15

الخطبة ( 22 ) و من خطبة له عليه السّلام :

أَلاَ وَ إِنَّ اَلشَّيْطَانَ قَدْ ذَمَرَ حِزْبَهُ وَ اِسْتَجْلَبَ جَلَبَهُ لِيَعُودَ اَلْجَوْرُ إِلَى أَوْطَانِهِ وَ يَرْجِعَ اَلْبَاطِلُ إِلَى نِصَابِهِ وَ اَللَّهِ مَا أَنْكَرُوا عَلَيَّ مُنْكَراً وَ لاَ جَعَلُوا بَيْنِي وَ بَيْنَهُمْ نَصِفاً وَ إِنَّهُمْ لَيَطْلُبُونَ حَقّاً هُمْ تَرَكُوهُ وَ دَماً هُمْ سَفَكُوهُ فَلَئِنْ كُنْتُ شَرِيكَهُمْ فِيهِ فَإِنَّ لَهُمْ لَنَصِيبَهُمْ مِنْهُ وَ لَئِنْ كَانُوا وَلُوهُ

-----------
( 1 ) الجمل : 392 ، الإرشاد 1 : 256 257 .

-----------
( 2 ) الحجر : 47 .

-----------
( 3 ) العقد الفريد 5 : 70 .

[ 359 ]

دُونِي فَمَا اَلتَّبِعَةُ إِلاَّ عِنْدَهُمْ وَ إِنَّ أَعْظَمَ حُجَّتِهِمْ لَعَلَى أَنْفُسِهِمْ يَرْتَضِعُونَ أُمّاً قَدْ فَطَمَتْ وَ يُحْيُونَ بِدْعَةً قَدْ أُمِيتَتْ يَا خَيْبَةَ اَلدَّاعِي مَنْ دَعَا وَ إِلاَ مَ أُجِيبَ وَ إِنِّي لَرَاضٍ بِحُجَّةِ اَللَّهِ عَلَيْهِمْ وَ عِلْمِهِ فِيهِمْ فَإِنْ أَبَوْا أَعْطَيْتُهُمْ حَدَّ اَلسَّيْفِ وَ كَفَى بِهِ شَافِياً مِنَ اَلْبَاطِلِ وَ نَاصِراً لِلْحَقِّ وَ مِنَ اَلْعَجَبِ بَعْثُهُمْ إِلَيَّ أَنْ أَبْرُزَ لِلطِّعَانِ وَ أَنْ أَصْبِرَ لِلْجِلاَدِ هَبِلَتْهُمُ اَلْهَبُولُ لَقَدْ كُنْتُ وَ مَا أُهَدَّدُ بِالْحَرْبِ وَ لاَ أُرْهَبُ بِالضَّرْبِ وَ إِنِّي لَعَلَى يَقِينٍ مِنْ رَبِّي وَ غَيْرِ شُبْهَةٍ مِنْ دِينِي و في الخطبة ( 137 ) و من كلام له عليه السّلام في معنى طلحة و الزبير :

وَ اَللَّهِ مَا أَنْكَرُوا عَلَيَّ مُنْكَراً وَ لاَ جَعَلُوا بَيْنِي وَ بَيْنَهُمْ نِصْفاً وَ إِنَّهُمْ لَيَطْلُبُونَ حَقّاً هُمْ تَرَكُوهُ وَ دَماً هُمْ سَفَكُوهُ فَإِنْ كُنْتُ شَرِيكَهُمْ فِيهِ فَإِنَّ لَهُمْ نَصِيبَهُمْ مِنْهُ وَ إِنْ كَانُوا وَلُوهُ دُونِي فَمَا اَلطَّلِبَةُ إِلاَّ قِبَلَهُمْ وَ إِنَّ أَوَّلَ عَدْلِهِمْ لَلْحُكْمُ عَلَى أَنْفُسِهِمْ وَ إِنَّ مَعِي لَبَصِيرَتِي مَا لَبَسْتُ وَ لاَ لُبِسَ عَلَيَّ وَ إِنَّهَا لَلْفِئَةُ اَلْبَاغِيَةُ فِيهَا اَلْحَمَأُ وَ اَلْحُمَّةُ وَ اَلشُّبْهَةُ اَلْمُغْدِفَةُ وَ إِنَّ اَلْأَمْرَ لَوَاضِحٌ وَ قَدْ زَاحَ اَلْبَاطِلُ عَنْ نِصَابِهِ وَ اِنْقَطَعَ لِسَانُهُ عَنْ شَغْبِهِ وَ اَيْمُ اَللَّهِ لَأُفْرِطَنَّ لَهُمْ حَوْضاً أَنَا مَاتِحُهُ لاَ يَصْدُرُونَ عَنْهُ بِرِيٍّ وَ لاَ يَعُبُّونَ بَعْدَهُ فِي حَسْيٍ و في الخطبة ( 10 ) و من خطبة له عليه السّلام :

أَلاَ وَ إِنَّ اَلشَّيْطَانَ قَدْ جَمَعَ حِزْبَهُ وَ اِسْتَجْلَبَ خَيْلَهُ وَ رَجِلَهُ وَ إِنَّ مَعِي لَبَصِيرَتِي مَا لَبَّسْتُ عَلَى نَفْسِي وَ لاَ لُبِّسَ عَلَيَّ وَ اَيْمُ اَللَّهِ لَأُفْرِطَنَّ لَهُمْ

[ 360 ]

حَوْضاً أَنَا مَاتِحُهُ لاَ يَصْدُرُونَ عَنْهُ وَ لاَ يَعُودُونَ إِلَيْهِ أقول : ترى التكرار في الثلاث ، و عذره ما قاله في ( ديباجته ) : و ربما بعد العهد بما اختير أوّلا ، فاعيد بعضه سهوا أو نسيانا لا قصدا و اعتمادا 1 .

قال ابن أبي الحديد بعد الاولى : ذكر كثيرا من هذه الخطبة أبو مخنف فقال : قال مسافر بن عفيف بن أبي الأخنس لمّا رجعت رسل علي عليه السّلام من عند طلحة و الزبير و عايشة يؤذنونه بالحرب قال : أيّها الناس اني قد راقبت هؤلاء القوم كي يرعووا أو يرجعوا ، و وبختهم بنكثهم و عرّفتهم بغيهم فلم يستحيوا ، و قد بعثوا إليّ أن أبرز للطعان و أصبر للجلاد ، إنّما تمنيك نفسك أماني الباطل و تعدك الغرور . ألا هبلتهم الهبول لقد كنت و ما اهدد بالحرب و لا اذهب بالضرب ، و لقد أنصف القارة من راماها ، فليرعدوا و ليبرقوا فقد رأوني قديما و عرفوا نكايتي ، فكيف رأوني أنا أبو الحسن الذي فللت حدّ المشركين و فرّقت جماعتهم ؟ و بذلك القلب ألقى عدوي اليوم ، و اني لعلى ما وعدني ربي من النصر و التأييد ، و على يقين من أمري و في غير شبهة من ديني ، أيّها الناس ان الموت لا يفوته المقيم ، و لا يعجزه الهارب ، و ليس عن الموت محيد و لا محيص ، و من لم يقتل مات . إنّ أفضل الموت القتل ، و الذي نفس عليّ بيده لألف ضربة بالسيف أهون من موتة واحدة على الفراش ، اللهمّ ان طلحة نكث بيعتي و ألّب على عثمان حتى قتله ، ثم عضهني به و رماني ، اللهمّ فلا تمهله ، اللهمّ ان الزبير قطع رحمي و نكث بيعتي و ظاهر عليّ عدوي ، فاكفنيه اليوم بما شئت 2 .

قلت : و روى ( جهاد الكافي ) عن علي بن إبراهيم عن أبيه ، عن ابن محبوب رفعه : أنّ أمير المؤمنين عليه السّلام خطب يوم الجمل فقال : أيّها الناس انّي أتيت

-----------
( 1 ) نهج البلاغة 1 : 5 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 305 306 ، أمالي الطوسي 1 : 171 172 .

[ 361 ]

هؤلاء و دعوتهم و احتججت عليهم ، فدعوني إلى أن أصبر للجلاد إلى آخره مثل ما نقله عن أبي مخنف مع اختلاف يسير 1 .

و قال ابن ميثم بعد الأولى : تمام الخطبة هكذا : أيّها الناس ان اللّه افترض الجهاد فعظّمه و جعله نصرته و ناصره ، و اللّه ما صلحت دنيا و لا دين إلاّ به ،

و قد جمع الشيطان حزبه و استجلب خيله ، و من أطاعه ليعود له دينه و سننه و خدعه و قد رأيت امورا قد تمخّضت ، و اللّه ما أنكروا عليّ منكرا و لا جعلوا بيني و بينهم نصفا ، و إنّهم ليطلبون حقّا تركوه و دما سفكوه ، فان كنت شريكهم فيه فان لهم لنصيبهم منه ، و إن كانوا ولّوه دوني فما الطلبة إلاّ قبلهم ،

و إنّ أول عدلهم لعلى أنفسهم و لا اعتذر ممّا فعلت ، و لا أتبرّأ مما صنعت ، و إنّ معي لبصيرتي ما لبست و لا لبس علي و إنّها للفئة الباغية فيها الحم و الحمة ،

طالت جلبتها و انكفت جونتها ، ليعودن الباطل في نصابه ، يا خيبة الداعي من دعا لو قبل ما أنكر من ذلك و ما امامه و في من سنته و اللّه اذن لزاح الباطل عن نصابه و انقطع لسانه ، و ما أظنّ الطريق له فيه واضح حيث نهج ، و اللّه ما تاب من قتلوه قبل موته ، و لا تنصّل من خطيئته . و ما اعتذر اليهم فعذروه ، و لا دعا فنصروه و ايم اللّه لافرطن لها حوضا أنا ماتحه لا يصدرون عنه بري و لا يعبون حسوه أبدا و انها لطيبة نفسي بحجة اللّه عليهم و علمه فيهم و إنّي داعيهم فمعذر اليهم ، فإن تابوا و قبلوا و أجابوا و أنابوا ، فالتوبة مبذولة و الحق مقبول و ليس علي كفيل ، و إن أبوا أعطيتهم حدّ السيف ، و كفى به شافيا من باطل و ناصرا لمؤمن ، و مع كل صحيفة شاهدها و كاتبها ، و اللّه انّ الزبير و طلحة و عايشة ليعلمون أنّي على الحق و أنّهم مبطلون 2 .

-----------
( 1 ) الكافي 5 : 53 54 .

-----------
( 2 ) شرح ابن ميثم 1 : 333 .

[ 362 ]

قلت : كان عليه ان ينقله في الثاني لأنّه تضمن جميع فقرات الثاني مع زيادة ، و لم ينقل في الثاني شيئا فهو غفل كما غفل المصنّف . و كيف كان فبعض فقرات ما نقل بلا محصل و قد رواه ( الإرشاد ) صحيحا . ففي ( الارشاد ) :

و استجلب خيله و شبه في ذلك ، و خدع و قد بانت الامور و تمحصت و اللّه ما أنكروا 1 .

و فيه : فيا خيبة للداعي و من دعا لو قيل له : إلى من دعوك ، و إلى من أجبت ، و من إمامك و ما سنته ؟ إذن لزاح الباطل عن مقامه و لصمت لسانه فما نطق ) . . . 2 .

قال ابن أبى الحديد : و اعلم أنّ كلام أمير المؤمنين عليه السّلام و كلام أصحابه و عمّاله في واقعة الجمل كلّه يدور على هذه المعاني ، فمن ذلك خطبة رواها المدائني عن عبد اللّه بن جنادة قال : قدمت من الحجاز اريد العراق في أول إمارة علي عليه السّلام فمررت بمكّة فاعتمرت ثم قدمت المدينة فدخلت المسجد إذ نودي الصلاة جامعة ، فاجتمع الناس و خرج علي عليه السّلام متقلّدا سيفه فشخصت الأبصار نحوه ، فحمد اللّه و صلّى على رسوله ثم قال : أمّا بعد ، فإنّ اللّه تعالى لمّا قبض نبيه صلّى اللّه عليه و آله و سلّم قلنا : نحن أهله و ورثته و عترته و أولياؤه دون الناس ، لا ينازعنا سلطانه أحد ، و لا يطمع في حقنا طامع ، إذ انبرى لنا قومنا فغصبونا سلطان نبيّنا صلّى اللّه عليه و آله و سلّم فصارت الإمرة لغيرنا ، و صرنا سوقة يطمع فينا الضعيف و يتعزز علينا الذليل ، فبكت الأعين منا لذلك و خشنت الصدور و جزعت النفوس ، و ايم اللّه لو لا مخافة الفرقة بين المسلمين و أن يعود الكفر و يبور الدين لكنّا على غير ما كنّا لهم ، فولي الأمر ولاة لم يألوا الناس خيرا ، ثم

-----------
( 1 ) الإرشاد 1 : 251 .

-----------
( 2 ) المصدر نفسه .

[ 363 ]

استخرجتموني أيّها الناس من بيتي ، فبايعتموني على شنآن مني لأمركم ،

و فراسة تصدقني ما في قلوب كثير منكم ، و بايعني هذان الرجلان في أول من بايع تعلمون ذلك و قد نكثا و غدرا و نهضا إلى البصرة بعايشة ليفرقا جماعتكم ، و يلقيا بأسكم بينكم ، اللهمّ فخذهما بما عملا أخذة رابية 1 ، و لا تنعش لهما صرعة و لا تقلهما عثرة و لا تمهلهما فواقا ، فإنّهما يطلبان حقا تركاه و دما سفكاه ، اللهمّ إنّي أقتضيك وعدك فإنّك قلت و قولك الحق و لمن بغي عليه لينصرنه اللّه 2 اللهمّ فأنجز لي موعدي ، و لا تكلني إلى نفسي إنّك على كل شي‏ء قدير 3 .

و قال : و روى الكلبي : أنّ عليا عليه السّلام لمّا أراد المسير إلى البصرة قام فخطب الناس فقال بعد أن حمد اللّه و صلّى على رسوله : إنّ اللّه لما قبض نبيه صلّى اللّه عليه و آله و سلّم استأثرت علينا قريش بالأمر و دفعتنا عن حق نحن أحقّ به من الناس كافّة ، فرأيت أنّ الصبر على ذلك أفضل من تفريق كلمة المسلمين و سفك دمائهم و الناس حديثوا عهد بالإسلام ، و الدين يمخض مخض الوطب ،

يفسده أدنى و هن و يعكسه أقلّ خلق ، فولي الأمر قوم لم يألوا في أمرهم اجتهادا ثم انتقلوا إلى دار الجزاء ، و اللّه وليّ تمحيص سيئاتهم و العفو عن هفواتهم ، فما بال طلحة و الزبير و ليسا من هذا الأمر بسبيل لم يصبرا عليّ حولا و لا شهرا حتى وثبا و مرقا و نازعاني أمرا لم يجعل اللّه لهما إليه سبيلا ،

بعد أن بايعا طائعين غير مكرهين يرتضعان أمّا قد فطمت ، و يحييان بدعة قد اميتت ، أدم عثمان زعما ؟ و اللّه ما التبعة إلاّ عندهم و فيهم و إنّ أعظم حجتهم

-----------
( 1 ) الحاقة : 10 .

-----------
( 2 ) الحج : 60 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 307 308 ، و الآية 26 من سورة آل عمران .

[ 364 ]

لعلى أنفسهم ، و أنا راض بحجة اللّه عليهم و علمه فيهم ، فإنّ فاءا و أنابا فحظهما أحرزا و أنفسهما غنما و أعظم بهما غنيمة ، و إن أبيا أعطيتهما حدّ السيف و كفى به ناصرا لحق و شافيا لباطل . ثم نزل 1 .

و قال : و روى أبو مخنف عن زيد بن صوحان قال : شهدت عليا عليه السّلام بذي قار و هو معتمّ بعمامة سوداء ، ملتف بساج يخطب ، فقال في خطبة : الحمد للّه على كل أمر و حال في الغدو و الآصال ، و أشهد أن لا إله إلاّ اللّه و أنّ محمّدا عبده و رسوله صلّى اللّه عليه و آله و سلّم ابتعثه رحمة للعباد و حياة للبلاد حين امتلات الأرض فتنة و اضطرب حبلها و عبد الشيطان في أكنافها ، و اشتمل ابليس عدوّ اللّه على عقائد أهلها ، فكان محمّد بن عبد اللّه بن عبد المطلب الذي اطفأ اللّه به نيرانها ،

و أخمد به شرارها و نزع به أوتادها و أقام به ميلها ، امام الهدى و النبي المصطفى ، فلقد صدع بما امر به و بلّغ رسالات ربه ، فأصلح اللّه به ذات البين ،

و آمن به السبل و حقن به الدماء و ألّف به بين ذوي الضغائن الواغرة في الصدور ، حتى أتاه اليقين . ثم استخلف الناس أبا بكر فلم يأل جهده ، ثم استخلف الناس عثمان فنال منكم و نلتم منه ، حتى إذا كان في أمره ما كان أتيتموني لتبايعوني فقلت : لا حاجة لي في ذلك . و دخلت منزلي فاستخرجتموني ، فقبضت يدي فبسطتموها و تداككتم عليّ حتى ظننت أنّكم قاتلي ، و أنّ بعضكم قاتل بعض فبايعتموني و أنا غير مسرور بذلك و لا جذل ،

و قد علم اللّه سبحانه أنّي كنت كارها للحكومة بين امة محمّد صلّى اللّه عليه و آله و سلّم و لقد سمعته يقول صلّى اللّه عليه و آله و سلّم : « ما من وال يلي شيئا من أمر أمتي إلاّ اتي به يوم القيامة مغلولة يداه إلى عنقه على رؤس الخلائق ، ثم ينشر كتابه فإن كان عادلا نجا ، و إن كان جائرا هوى » حتى اجتمع عليّ ملأكم ، و بايعني طلحة و الزبير و أنا أعرف الغدر

-----------
( 1 ) المصدر نفسه 1 : 308 309 .

[ 365 ]

في أوجههما ، و النكث في أعينهما ، ثم استأذناني في العمرة فأعلمتهما ان ليس العمرة يريدان ، فسارا إلى مكة و استخفّا عايشة و خدعاها ، و شخص معهما أبناء الطلقاء ، فقدموا البصرة فقتلوا بها المسلمين و فعلوا المنكر ، و يا عجبا لاستقامتهما لأبي بكر و عمر و بغيهما عليّ ، و هما يعلمان أنّي لست دون أحدهما و لو شئت أن أقول لقلت و لقد كان معاوية كتب إليهما من الشام كتابا يخدعهما فيه ، فكتماه عني و خرجا يوهمان الطغام أنّهما يطلبان بدم عثمان ، و اللّه ما أنكرا عليّ منكرا و لا جعلا بيني و بينهم نصفا ، و إنّ دم عثمان لمعصوب بهما و مطلوب منهما ، يا خيبة الداعي إلام دعا و بما ذا اجيب ، و اللّه إنّهما لعلى ضلالة صمّاء و جهالة عمياء ، و إنّ الشيطان قد ذمر لهما حزبه ،

و استجلب منهما خيله و رجله ، ليعيد الجور إلى أوطانه و يرد الباطل إلى نصابه ثم رفع يديه فقال : اللهمّ إنّ طلحة و الزبير قطعاني و ظلماني و ألّبا عليّ و نكثا بيعتي ، فاحلل ما عقدا و انكث ما أبرما و لا تغفر لهما أبدا ، و أرهما المساءة في ما عملا و أمّلا .

فقام إليه الأشتر فقال : الحمد للّه الذي منّ علينا فأفضل ، و أحسن إلينا فأجمل ، قد سمعنا كلامك و لقد أصبت و وفقت ، و أنت ابن عمّ نبيّنا و صهره و وصيّه ، و أوّل مصدّق به و مصلّ معه ، شهدت مشاهده كلّها فكان لك الفضل فيها على جميع الأمّة ، فمن اتبعك أصاب حظّه و استبشر بفلجه ، و من عصاك و رغب عنك فإلى امّه الهاوية ، لعمري ما أمر طلحة و الزبير و عايشة علينا بمخيل ، و لقد دخل الرجلان في ما دخلا فيه و فارقا على غير حدث أحدثت و لا جور صنعت ، فان زعما أنّهما يطلبان بدم عثمان فليقيدا من أنفسهما ، فإنّهما أوّل من ألّب عليه و أغرى الناس بدمه ، و اشهد اللّه لئن لم يدخلا في ما خرجا

[ 366 ]

منه لنلحقنّهما بعثمان ، فإنّ سيوفنا في عواتقنا و قلوبنا في صدورنا . . . 1 .

قلت : إنّه و إن نقلها للأوّل إلاّ أنّها اشتملت على الثاني و الثالث أيضا قوله عليه السّلام في الأوّل .

« ألا و إنّ الشيطان قد ذمر » أي : حثّ .

« حزبه و استجلب جلبه » أي : جمع جمعه ، و مثله قوله في الثالث .

« ألا و إنّ الشيطان قد جمع حزبه و استجلب خيله و رجله » أي : صاح بركابه و مشاته و الأصل فيه قوله تعالى للشيطان : . . . و اجلب عليهم بخيلك و رجلك . . . 2 .

ثم الغريب أنّ ابن أبي الحديد لم يتفطّن أنّ الثالث في طلحة و الزبير أيضا ، فقال في قوله عليه السّلام : « و ان الشيطان قد جمع حزبه » : يمكن أن يريد عليه السّلام بالشيطان الشيطان الحقيقي ، و أن يريد به معاوية 3 .

قوله عليه السّلام في الأوّل : « ليعود الجور الى أوطانه و يرجع الباطل إلى نصابه » أي : أصله كما فعلوا ذلك يوم السقيفة و يوم الدار ، فحالوا بينه عليه السّلام و بين حقّه هربا من عدله عليه السّلام فيهم و منعهم من الجور و الباطل .

قوله عليه السّلام في الأوّل و الثاني : « و اللّه ما أنكروا عليّ منكرا » حتى نقضوا بيعتي ، بل أنكروا التزامه عليه السّلام بالمعروف حتى انّ المغيرة بن شعبة الذي كان منافقا و اعتزل أمير المؤمنين عليه السّلام و لحق بالطائف أيامه ، فلم ينصره عليه السّلام لعرفانه بدهائه و أنّه لا يستقر أمره لعداوة قريش و بني أمّية ، و لم يحاربه عليه السّلام لعرفانه بأسه و شجاعته أنكر عليهم ذلك .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 309 311 .

-----------
( 2 ) الإسراء : 64 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 239 .

[ 367 ]

ففي ( خلفاء ابن قتيبة ) : لما أشرف المغيرة مع سعيد بن العاص على طلحة و الزبير و عايشة و من معهم أقبل المغيرة عليهم و قال : أيّها الناس إن كنتم إنّما خرجتم مع أمّكم فارجعوا خيرا لكم ، و إن كنتم غضبتم لعثمان فرؤساؤكم قتلوا عثمان ، و إن كنتم نقمتم على عليّ شيئا فبيّنوا ما نقمتم عليه انشدكم اللّه فتنتين في عام واحد 1 « و لا جعلوا بيني و بينهم نصفا » إذ قتلوا عثمان و نسبوا قتله إليه عليه السّلام ثم إنّ ابن أبي الحديد أغرب فقال في شرح الفقرة في الأوّل : النصف الذي ينصف .

و قال الراوندي : « النصف النصفة » و لا معنى لقوله « و لا جعلوا إنصافا في البين » 2 و في الثاني : النصف و الإنصاف قال الفرزدق :

و لكن نصفا لو سببت و سبني
بنو عبد شمس من قريش و هاشم

و هو على حذف المضاف أي : ذا نصف فما أنصفه 3 .

« و إنّهم ليطلبون حقّا هم تركوه » هكذا في ( المصرية ) 4 في الأوّل و الثاني و لكن في ( شرح ابن ميثم ) في الأوّل « حقا تركوه » بدون « هم » 5 .

« و دما هم سفكوه » قال حسان :

من عذيري من الزبير و من
طلحة إذ جاء أمر له مقدار

و في ( خلفاء ابن قتيبة ) : لما حاصر أهل الكوفة و أهل مصر عثمان ليلا و نهارا ، كان طلحة يحرّض الفريقين و يقول لهم : إنّ عثمان لا يبالي ما

-----------
( 1 ) الإمامة و السياسة 1 : 63 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 304 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 33 .

-----------
( 4 ) نهج البلاغة 1 : 55 ، و 2 : 27 .

-----------
( 5 ) شرح ابن ميثم 1 : 333 .

[ 368 ]

حصرتموه و هو يدخل عليه الطعام و الشراب ، فامنعوه أن يدخل عليه 1 .

قوله في الأوّل : « فلئن كنت شريكهم فيه » هكذا في ( المصرية ) 2 ، و لكن في ( ابن ميثم ) : « فان كنت شريكهم فيه » 3 ، مثله في الثاني .

« فإنّ لهم لنصيبهم منه » قال ابن أبي الحديد : روى الذين صنّفوا في واقعة الدار : أنّ طلحة كان يوم قتل عثمان مقنّعا بثوب قد استتر به عن أعين الناس ،

يرمي الدار بالسهام 4 .

و قال : و رووا : أنّه لما امتنع على الذين حصروه الدخول من باب الدار حملهم طلحة إلى دار لبعض الأنصار ، فأصعدهم إلى سطحها و تسوّروا منها على عثمان داره فقتلوه 5 .

و قال : و رووا أيضا : أنّ الزبير أيضا يقول : اقتلوه فقد بدّل دينكم . فقالوا :

إن ابنك يحامي عنه بالباب . فقال : ما أكره أن يقتل عثمان و لو بدى‏ء بابني ، إنّ عثمان لجيفة على الصراط غدا 6 .

و قال : و روي : أنّ عثمان قال : ويلي على ابن الحضرمية يعني طلحة أعطيته كذا و كذا بهارا ذهبا و هو يروم دمي و يحرّض على نفسي 7 .

و في ( الطبري ) : عن عبد الرحمن بن ابزي قال : رأيت اليوم الذي دخل فيه على عثمان ، فدخلوا من دار عمرو بن حزم من خوخة هناك ، فو اللّه ما نسيت

-----------
( 1 ) الإمامة و السياسة 1 : 38 .

-----------
( 2 ) نهج البلاغة 1 : 55 .

-----------
( 3 ) شرح ابن ميثم 1 : 333 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 35 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 35 36 .

-----------
( 6 ) المصدر نفسه 9 : 36 .

-----------
( 7 ) المصدر نفسه 9 : 35 .

[ 369 ]

أن خرج سودان بن حمران يقول : أين طلحة ، قد قتلنا ابن عفان 1 ؟

قوله عليه السّلام في الأوّل : « و لئن كانوا ولّوه دوني فما التبعة إلاّ عندهم و إنّ أعظم حجّتهم لعلى أنفسهم » و في ( شرح ابن ميثم ) : « ان كانوا » 2 كما في الثاني .

« و إن كانوا ولّوه دوني فما الطّلبة إلاّ قبلهم و إنّ أوّل عدلهم للحكم على أنفسهم » في ( خلفاء ابن قتيبة ) : تكلّم الزبير في ملأ من قريش فقال : هذا جزاؤنا من عليّ ، قمنا له في أمر عثمان حتى أثبتنا عليه الذنب و سببنا له القتل ، و هو جالس في بيته و كفي الأمر ، فلمّا نال بنا ما أراد جعل دوننا . . . 3 .

و في ( جمل المفيد ) : روى سليمان بن عبد اللّه بن عويمر الأسلمي عن ابن الزبير قال : سمعت عمّارا يقول لأصحابنا : ما تريدون و ما تطلبون ؟ فناديناه :

نطلب بدم عثمان ، فإن خلّيتم بيننا و بين قتلته رجعنا . فنادانا عمّار : قد فعلنا ،

هذه عايشة و طلحة و الزبير قتلوه عطشانا ، فابدؤا بهم ، فإذا فرغتم منهم تعالوا إلينا نبذل لكم الحقّ . فأمسك و اللّه أصحاب الجمل كلّهم 4 .

و لم يذكر عليه السّلام شقّا ثالثا و هو توليته دونهم لأنّه أمر لا يمكنهم التفوّه بذلك لأنّه واضح البطلان ، فمن يدّعي باطلا إن كان عاقلا لا بدّ أن يدّعي ما يمكنه التلبيس فيه دون ما لا يمكن ، و تصديهما و التحريض على قتله كان أمرا معلوما شاهده جميع الناس ، و إنّما اتّهموه عليه السّلام بشراكته ، لأنّه آوى قاتليه و لم ينههم عن قتله ، و لمّا سألوه عن رأيه في قتله قال : ما ساءني . و هو إنّما يدلّ على رضاه دون دخالته .

و مما يوضح رضاه قول الأشتر له عليه السّلام و هو من أخص أصحابه : إنّ

-----------
( 1 ) تاريخ الطبري 4 : 379 ، سنة 35 .

-----------
( 2 ) شرح ابن ميثم 1 : 333 .

-----------
( 3 ) الإمامة و السياسة 1 : 51 .

-----------
( 4 ) الجمل للمفيد : 365 .

[ 370 ]

طلحة و الزبير إن لم يرجعا لنلحقنّهما بعثمان . كما مر عن أبي مخنف .

قوله عليه السّلام في الأوّل : « يرتضعون أمّا قد فطمت » في ( خلفاء ابن قتيبة ) : قام عثمان بن حنيف عامل علي عليه السّلام على البصرة لمّا سمع بدنوّ طلحة و الزبير فقال : أيّها الناس إنّما بايعتم اللّه ، يد اللّه فوق أيديكم فمن نكث فإنّما ينكث على نفسه و من أوفى بما عاهد عليه اللّه فسيؤتيه أجرا عظيما 1 و اللّه لو علم علي عليه السّلام أنّ أحدا أحقّ بهذا الأمر منه ما قبله ، و ما به إلى أحد من الصحابة حاجة و ما بأحد منه غنى ، و لقد شاركهم في محاسنهم و ما شاركوه في محاسنه ، و لقد بايعه هذان الرجلان و ما يريدان اللّه ، فاستعجلا الفطام قبل الرّضاع ، و الرّضاع قبل الولادة و الولادة قبل الحمل 2 .

« و يحيون بدعة قد اميتت » فعمر بايع أبا بكر ، ليكون شريكه في أمره و ليرد الأمر إليه بعده ففعل ، و كتب عثمان و كان كاتب أبي بكر استخلاف أبي بكر لعمر في غشوته ، و إن أفاق و أمضاه ليدبر عمر له في استخلافه ، فدبر له مع كونه من بني امية ، و كون سوابقه الدفاع عن أعداء اللّه حتى لا يقتلهم النبي صلّى اللّه عليه و آله و سلّم بجعل شورى ، و أنّه من بني عبد مناف كعليّ ، و جعل ابن عوف زوج اخته حكما ، فحكم ابن عوف لعثمان ليردّ الأمر إليه و يكون شريكه كعمر مع أبي بكر ، إلاّ أنّ عثمان لم يعرف غير بني أبيه فآل الأمر بينهما بالفساد . و قد كان عليه السّلام دعا عليه لما فوّض الأمر إلى عثمان فقال له : « دق اللّه بينكما عطر منشم » فكان يسعى في عزله بعد نصبه إلى أن مات قبله ، فبايعه عليه السّلام طلحة و الزبير أوّل الناس بهذا الطمع ، إلاّ أنّه عليه السّلام لم يكن أهل ذاك و كانوا يعرفونه بذلك ، و لذلك اتّفقوا على دفعه عن الأمر يوم السقيفة و يوم الشورى ، إلاّ أنّهم

-----------
( 1 ) الفتح : 10 .

-----------
( 2 ) الإمامة و السياسة 1 : 63 64 .

[ 371 ]

بعد قتل عثمان لم يمكنهم دفعه ، لأنّ شوق الناس إليه كان بحيث كاد أن يقتل بعضهم بعضا في السبقة إليه ، إلاّ أنّ الطمع يسلب العقل ، فقالا له عليه السّلام : إنّا بايعناك على أنّا شركاؤك في الأمر . و قال طلحة بعد قول الزبير المتقدم : ما اللوم إلاّ لنا ، إنّا كنّا ثلاثة من أهل الشورى أي : هما مع سعد كرهه أحدنا و بايعناه ، و أعطيناه ما في أيدينا و منعنا ما في يده ، فأصبحنا قد أخطأنا ما رجونا .

« يا خيبة الداعي » من الاجابة .

« من دعا » أي : إلى طلب دم عثمان . إنّما دعا إليه طلحة و الزبير اللذان حثّا على قتله ، و دعا إليه من كان مثلهما في الحثّ على قتله عايشة ، و كانت مأمورة بنص القرآن بالقرار في بيتها ، و بنص النبي صلّى اللّه عليه و آله و سلّم لها ألاّ تكون صاحبة كلاب الحوأب .

سبحان اللّه من هؤلاء المنتمين إلى السّنة القائلين بجلال هؤلاء من ذاك اليوم إلى يومنا ، و هل باطل أوضح من هذا ؟ إلاّ أنّ لازم كونهم أهل سنة سنّة أبي بكر و عمر ذلك و لا غرو يقول تعالى : و لو أننا نزّلنا إليهم الملائكة و كلّمهم الموتى و حشرنا عليهم كل شي‏ء قبلا ما كانوا ليؤمنوا . . . 1 و إلاّ فكون أهل بيت النبي صلّى اللّه عليه و آله و سلّم أهل عصمة و طهارة و مثل النبي صلّى اللّه عليه و آله و سلّم في كلّ صفة بنص القرآن و السنة المتواترة و إجماع مخالفيهم فضلا عن موافقيهم ، و كون جميع أئمتهم معدن كل عوار و مثلبة ، و كون أولهم كآخرهم ، و كون أبي بكر و عمر كعثمان ، و عثمان كبني اميّة في عداوتهم للّه و لرسوله و أهل بيت نبيه من أوضح الواضحات .

و في ( خلفاء ابن قتيبة ) : أتى طلحة و الزبير عبد اللّه بن خلف فقال لهما :

-----------
( 1 ) الأنعام : 111 .

[ 372 ]

إنّه ليس أحد من أهل الحجاز كان منه في عثمان شي‏ء إلاّ و قد بلغ أهل العراق ، و قد كان منكما في عثمان من التخليب و التأليب ما لا يدفعه جحود ،

و لا ينفعكما فيه عذر ، و أحسن الناس فيكما قولا من أزال عنكما القتل و ألزمكما الخذلان ، و قد بايع الناس عليّا بيعة عامة ، و الناس لاقوكما غدا فما تقولان ؟

فقال طلحة : ننكر القتل و نقرّ بالخذلان ، و لا ينفع الإقرار إلاّ مع الندم ، و لقد ندمنا على ما كان منّا . و قال الزبير : نقول : بايعنا عليّا و السيف على أعناقنا ، حيث تواثب الناس بالبيعة إليه دون مشورتنا ، و لم نصب عثمان قتلا خطأ فيجب علينا الديّة ، و لا عمدا فيجب علينا القصاص . فقال لهما : عذركما أشد من ذنبكما 1 .

و فيه : جاء جارية بن قدامة إلى عايشة فقال لها : قتل عثمان كان أهون علينا من خروجك على هذا الجمل الملعون 2 .

« و إلام » و في نسخة ( ابن أبي الحديد و ابن ميثم ) 3 : « و إلى ما » .

« اجيب » أي : اجيب إلى الطلب بدم عثمان الذي استحل المؤمنون دمه ،

و منع المسلمون من دفنه في مقابر المسلمين ففي ( جمل المفيد ) : روى عبد اللّه بن رياح مولى الأنصار بن زياد مولى عثمان قال : خرج عمّار يوم الجمل إلينا فقال : يا هؤلاء على أيّ شي‏ء تقاتلونا ؟ فقلنا : على أنّ عثمان قتل مؤمنا . فقال عمّار : نحن نقاتلكم على أنّه قتل كافرا . و اللّه لو ضربتمونا حتى نبلغ سعفات هجر لعلمنا أنّا على الحقّ و أنّكم على الباطل . و اللّه ما نزل تأويل هذه الآية : يا أيّها الذين آمنوا من يرتدّ منكم عن دينه فسوف يأتي اللّه بقوم يحبّهم

-----------
( 1 ) الإمامة و السياسة 1 : 61 62 .

-----------
( 2 ) الإمامة و السياسة 1 : 69 .

-----------
( 3 ) في شرح ابن أبي الحديد 1 : 303 ، و شرح ابن ميثم 1 : 332 « إلام » أيضا .

[ 373 ]

و يحبّونه . . . 1 إلاّ اليوم 2 .

و في ( صفين نصر ) : قال عمرو بن العاص لعمّار : هل كنت مع من قتل عثمان ؟ قال : كنت مع من قتله و أنا اليوم أقاتل معهم . فقال عمرو : فلم قتلتموه ؟

قال عمّار : أراد أن يغيّر ديننا فقتلناه . فقال عمرو لمن معه : ألا تسمعون ، قد اعترف بقتل عثمان ؟ قال عمّار : و قال قبلك فرعون لقومه : ألا تسمعون 3 .

هذا و في ( خلفاء ابن قتيبة ) : ذكروا : أنّ عبد اللّه بن عامر لحق بالشام و لم يأت معاوية ، فبعث إليه معاوية أن يأتيه و ألحّ عليه ، فكتب إليه ابن عامر :

اخبرك أنّي أقحمت طلحة و الزبير إلى البصرة ، و أنا أقول : إذا رأى الناس أمّ المؤمنين مالوا إليها ، و إن فرّ الناس لم يفرّ الزبير ، و إن غدر الناس لم يغدر مروان . فغضبت عايشة و رجع الزبير و قتل مروان طلحة و ذهب مالي بما فيه ،

و الناس أشباه ، و اليوم كأمس . فكتب إليه معاوية : فإنّك قلّدت أمر دينك قتلة عثمان ، و أنفقت مالك لابن الزبير و آثرت العراق على الشام ، فأخرجك اللّه من الحرب صفر اليدين ، ليس لك حظ الحق و لاثار القتيل 4 .

« و إنّي لراض بحجة اللّه عليهم و علمه فيهم » في ( جمل المفيد ) : روى الواقدي عن عمر بن علي قال : لمّا سمع أبي عليه السّلام أصوات الناس يوم الجمل و قد ارتفعت ، قال لابنه محمّد : ما يقولون ؟ قال : يقولون : يا ثارات عثمان . فقال عليه السّلام :

فقاتلوهم صابرين محتسبين ، فالكتاب معكم و السّنة معكم ، و من كانا معه فهو القوي 5 .

-----------
( 1 ) المائدة : 54 .

-----------
( 2 ) الجمل للمفيد : 366 و قريب منه ما في وقعة صفّين : 322 و الشافي في الإمامة 4 : 355 .

-----------
( 3 ) وقعة صفّين : 338 339 .

-----------
( 4 ) الإمامة و السياسة 1 : 88 89 .

-----------
( 5 ) الجمل للمفيد : 357 358 .

[ 374 ]

« فإن أبوا أعطيتهم حدّ السيف » روى الواقدى كما في ( الجمل ) للمفيد عن محمّد بن علي قال : رمقت لضرب أبي و لحظته ، فاذا هو يورد السيف و يصدره و لا أرى فيه دما ، و إذا هو يسرع اصداره فيسبق الدم ، و صاح أبي بمحمد بن أبي بكر : اقطع البطان . فقطعه ، و تلقوا الهودج فكأن الحرب و اللّه جمرة صبّ عليها الماء 1 .

و روى ابراهيم بن نافع كما فيه : عن سعيد بن أبي هند عمّن حضر الجمل : أنّ عليا عليه السّلام قاتل يومئذ أشد القتال ، و سمعوه و هو يقول : تبارك اللّه الذي أذن لهذه السيوف تصنع ما تصنع 2 .

و في ( الطبري ) في عنوان كثرة قتلى يوم الجمل قال الزبير بن الحريث : قلت لأبي لبيد : لم تسبّ عليّا ؟ قال : ألا أسبّ رجلا قتل منّا ألفين و خمسمائة ، و الشمس ها هنا 3 .

« و كفى به شافيا من الباطل و ناصرا للحق » قالوا عليهم السّلام : لا يقيم الناس على الحقّ إلاّ السيف 4 . و قيل فيه من الشعر :

السيف أصدق أنباء من الكتب
في حدّه الحدّ بين الجد و اللعب

محا السيف ما قال ابن داره اجمعا

« و من العجب بعثهم » هكذا في ( المصرية ) 5 ، و لكن في ( ابن أبي الحديد و ابن ميثم و الخطية ) 6 : « بعثتهم » .

-----------
( 1 ) الجمل للمفيد : 360 361 .

-----------
( 2 ) الجمل للمفيد : 361 .

-----------
( 3 ) تاريخ الطبريّ 4 : 545 ، سنة 36 .

-----------
( 4 ) ثواب الأعمال : 226 بإسناده إلى أبي عبد اللّه عليه السّلام .

-----------
( 5 ) نهج البلاغة 1 : 55 .

-----------
( 6 ) في شرح ابن أبي الحديد 1 : 303 و شرح ابن ميثم 1 : 332 « بعثهم » أيضا .

[ 375 ]

« إليّ أن أبرز للطعان » بالرماح .

« و أن أصبر للجلاد » بالسيوف .

« هبلتهم الهبول » بالفتح أي : ثكلتهم الثكول .

« لقد كنت و ما أهدّد بالحرب و لا ارهب بالضرب » مرت هاتان الجملتان في ( 13 ) من الفصل من أول العنوان قوله هنا .

« و إنّي لعلى يقين من ربّي و غير شبهة من ديني » و في الثاني و الثالث : « و إنّ معي لبصيرتي ما لبست على نفسي و لا لبس عليّ » في ( الصحاح ) : اللبس : مصدر لبست عليه الأمر خلطت ، من قوله تعالى : . . . و للبسنا عليهم ما يلبسون 1 .

كان ابن عمر و سعد و محمّد بن مسلمة لبسوا على أنفسهم فاعتزلوه عليه السّلام ، فحاجّهم عمّار و أتمّ عليهم الحجّة .

ففي ( الخلفاء ) ذكروا : أنّ عمّارا أتى ابن عمر بعد استيذانه عليّا عليه السّلام فقال له : إنّه بايع عليا عليه السّلام المهاجرون و الأنصار ، و من إن فضّلناه عليك لم يسخطك ، و إن فضلناك عليه لم يرضك ، و قد أنكرت السيف في أهل الصلاة ،

و قد علمت أنّ على القاتل القتل و على المحصن الرجم ، و هذا يقتل بالسيف و هذا بالحجارة . فقال : إنّ أبي جمع أهل الشورى فكان أحقّهم بها عليّ عليه السّلام ،

غير أنّه جاء أمر فيه السيف و لا أعرفه ، و لكن و اللّه ما احبّ أنّ لي الدنيا ، و أنّي أضمرت عداوة عليّ عليه السّلام .

فأتى بمحمد بن مسلمة فقال : يا عمّار لو لا ما في يدي من النّبي صلّى اللّه عليه و آله و سلّم لبايعت عليّا ، و لو أنّ الناس كلهم عليه لكنت معه . فقال له عمّار : أفتريد من النبي صلّى اللّه عليه و آله و سلّم قولا بعد قوله في حجّة الوداع « دماؤكم و أموالكم حرام إلاّ بحدث » ،

أ فتقول : لا نقاتل المحدثين ؟ قال : حسبك .

-----------
( 1 ) الصحاح 3 : 973 ، مادة : ( لبس ) ، و الآية 9 من سورة الأنعام .

[ 376 ]

ثم أتى سعدا فكلّمه ، فأظهر الكلام القبيح فانصرف إلى علي عليه السّلام فقال عليه السّلام له : دع هؤلاء الرهط ، أمّا ابن عمر فضعيف ، و أمّا سعد فحسود ،

و ذنبي إلى محمّد بن مسلمة أنّي قتلت أخاه 1 .

قوله عليه السّلام في الثاني : « و إنّها للفئة الباغية » قال ابن أبي الحديد : لام التعريف في الفئة يشعر بأنّ نصّا كان عنده : أنّه سيخرج عليه فئة باغية و لم يعيّن له وقتها و لا كلّ صفاتها ، بل بعض علاماتها ، فلمّا خرج أصحاب الجمل و رأى تلك العلامات فيهم قال ذلك 2 .

قلت : بل الظاهر أنّ قوله عليه السّلام : « و إنّها للفئة الباغية » إشارة إلى قوله تعالى : . . . فإن بغت احداهما على الاخرى فقاتلوا التي تبغي حتى تفي‏ء إلى امر اللّه . . . 3 .

ثم إنّه عليه السّلام كان يعلم تفاصيل تلك الفئة فروى نصر بن مزاحم كما في ( جمل المفيد ) مسندا عن زيد عن ابن عباس قال : أبطأ خبر أهل الكوفة علينا و نحن في فلاة ، فأخبرت عليا عليه السّلام بذلك فقال لي : اسكت يا بن عباس ، فو اللّه لتأتين في هذين اليومين من الكوفة ستة آلاف و ستمائة رجل ، و لتغلبنّ أهل البصرة و ليقتلنّ طلحة و الزبير . قال ابن عباس : فو اللّه إنّي أستشرف الأخبار و أستقبلها ، حتى إذا أتى ركب فاستقبلته و استخبرته فأخبرني بالعدة التي سمعتها منه عليه السّلام لم ينقص واحد 4 .

و إنّما كان الزبير و عايشة أخبرهما النبي صلّى اللّه عليه و آله و سلّم من أمر الجمل ، و أنّهم من أهل البغي و أهل الفتنة ، و من الفئة الباغية ، فلمّا اتّفق لهم ما اتّفق ، و رأوا

-----------
( 1 ) الإمامة و السياسة 1 : 53 54 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 37 .

-----------
( 3 ) الحجرات : 9 .

-----------
( 4 ) الجمل للمفيد : 293 ، تاريخ الطبري 4 : 500 ، سنة 36 ، شرح ابن أبي الحديد 2 : 187 .

[ 377 ]

العلامات فيهم من قول النبي صلّى اللّه عليه و آله و سلّم لعايشة « تنبحك كلاب الحوأب » و قوله عليه السّلام للزبير : « تقاتل عليّا و أنت له ظالم » فهموا أنّهم المرادون .

ففي ( الخلفاء ) : لمّا انتهوا إلى ماء الحوأب في الطريق و معهم عايشة نبحتها كلاب الحوأب ، فقالت لمحمد بن طلحة : أيّ ماء هذا ؟ قال : ماء الحوأب ،

قالت : ما أراني إلاّ راجعة . قال : و لم ؟ قالت : قال النبي صلّى اللّه عليه و آله و سلّم لنسائه : « كأني بإحداكن تنبحها كلاب الحوأب » . فقال لها محمّد : تقدمي و دعي هذا القول . . . 1 .

و في ( العقد ) : عن شريك عن الأسود بن قيس قال : حدّثني من رأى الزبير يوم الجمل يقعص الخيل بالرمح قعصا ، فنوّه به علي عليه السّلام : أ تذكر يوما أتانا النبي صلّى اللّه عليه و آله و سلّم و أنا أناجيك ، فقال : « أ تناجيه ، و اللّه ليقاتلنّك و هو ظالم لك » ؟ فصرف الزبير وجه دابته و انصرف 2 .

« فيها الحما و الحمة » الظاهر أنّ الحمة : إشارة بعايشة و الحمأ : بطلحة ابن عمّ أبيها فأبو بكر ابن أبي قحافة بن عامر بن عمرو ، و طلحة ابن عبيد اللّه بن عثمان بن عمرو و بالزبير زوج اختها أسماء قال ابن دريد : الحما : مصدر حامى عنه ، يقال : أنا الحماء لك و الفداء . و هما كانا حاميا عنها و بها نهضا 3 .

قال ابن أبي الحديد : قد كان النبي صلّى اللّه عليه و آله و سلّم أعلم عليا عليه السّلام بأنّ فئة من المسلمين تبغي عليه أيّام خلافته ، فيها بعض زوجاته و بعض أحمائه ، فكنّى علي عليه السّلام عن الزوجة بالحمة ، و هي اسم العقرب ، و الحما بالألف المقصورة كناية عن الزبير لأنّ كلّ ما كان بسبب الرجل فهم الاحماء ، واحدهم حما ، مثل :

قفا و اقفاء ، و ما كان بسبب المرأة فهم الاحمات ، فأمّا الأصهار فيجمع الجهتين ،

-----------
( 1 ) الإمامة و السياسة 1 : 63 .

-----------
( 2 ) العقد الفريد 5 : 71 .

-----------
( 3 ) جمهرة اللغة 2 : 1052 ، مادة : ( حما ) .

[ 378 ]

و كان الزبير ابن عمّة النبي صلّى اللّه عليه و آله و سلّم ، و ظهر أنّ الحما الذي أخبر النبي صلّى اللّه عليه و آله و سلّم هو الزبير ابن عمّته 1 .

قلت : قوله : « و بعض أحمائه » لا معنى له لأنّه لم يقل أحد إن الأحماء بمعنى مطلق الأقرباء حتى يكون المعنى بعض أقربائه صلّى اللّه عليه و آله و سلّم ، و هو الزبير ابن عمّته ، و إنّما الاحماء أقرباء زوج المرأة ، فعن عايشة : ما كان بيني و بين علي عليه السّلام إلاّ ما كان بين المرأة و أحمائها .

و قال امرؤ القيس :

إذا ما عدّ أربعة فسال
فزوجك خامس و حماك سادي 2

و معنى فسال : ضعاف ، و معنى سادي : سادس .

و قال آخر :

هي ما كنتي و تزعم
أنّي لها حمو 3

و الكنة : امرأة الابن .

و قال آخر :

قلت لبوّاب لدى دارها
تئذن فإنّي حموها و جارها 4

و أمّا قول ابن دريد في الحمو : « حمو الرجل : أبو امرأته أو أخوها أو عمّها » 5 ، و نقل البيتين الأولين ، فوهم أو تصحيف ، لأن البيتين يدلاّن على خلاف قوله ، و لأنّه قال بعد في ( حمى ) : أحماء المرأة أهل زوجها 6 . كما أنّ قول

-----------
( 1 ) شرح ابن أبي الحديد 9 : 34 .

-----------
( 2 ) جمهرة اللغة لابن دريد 1 : 573 ، مادة : ( حمو ) .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) الصحاح للجوهري 6 : 2319 ، مادة : ( حمى ) .

-----------
( 5 ) جمهرة اللغة 1 : 573 ، مادة : ( حمو ) .

-----------
( 6 ) جمهرة اللغة 2 : 1052 ، مادة : ( حما ) .

[ 379 ]

ابن أبي الحديد : « و ما كان بسبب المرأة فهم الاحمات » 1 أيضا بلا معنى ، و إنّما حماة المرأة امّ زوجها ، و كأنّه أراد أن يقول : « فهم الاختان » ، فقال : الاحمات .

قال الجوهري : كلّ شي‏ء من قبل الزوج مثل الأب و الأخ فهم الاحماء ،

و كلّ شي‏ء من قبل المرأة فهم الاختان و الصهر يجمع هذا كله 2 .

و كيف كان ، فروى ابن بابويه باسناده عن عبد الرزاق عن مينا مولى عبد الرحمن بن عوف عن ابن مسعود قال : قلت للنبي صلّى اللّه عليه و آله و سلّم : من يغسلك إذا مت ؟

قال : يغسل كلّ نبي وصيّه . قلت : من وصيّك ؟ قال صلّى اللّه عليه و آله و سلّم علي بن أبي طالب . قلت :

كم يعيش بعدك ؟ قال : ثلاثين سنة ، فإن يوشع وصيّ موسى عليه السّلام عاش بعده ثلاثين سنة ، و خرجت عليه صفراء بنت شعيب زوجة موسى فقالت : أنا أحقّ بالأمر منك . فقاتلها و قتل مقاتلتها و أسرها فأحسن أسرها ، و إنّ بنت أبي بكر ستخرج على عليّ عليه السّلام في كذا و كذا ألفا من أمّتي فيقاتلها و يقتل مقاتلتها و يأسرها فيحسن أسرها ، و فيها أنزل تعالى : و قرن في بيوتكنّ و لا تبرجن تبرج الجاهليّة الاولى . . . 3 يعني بالجاهلية الاولى : صفراء بنت شعيب 4 .

و عن الحميدي في ( الجمع بين الصحيحين ) : عن ابن عمر : قام النبي صلّى اللّه عليه و آله و سلّم خطيبا فأشار إلى نحو مسكن عايشة و قال : ها هنا الفتنة ثلاثا منه يطلع قرن الشيطان .

قلت : و الظاهر أنّ النبي صلّى اللّه عليه و آله و سلّم قال ثلاث مرات : ها هنا الفتنة . لأنّها كانت منشأ الفتنة قبل الجمل أيضا ، يوم بعثت أباها يصلّي بالناس في مرض النبي صلّى اللّه عليه و آله و سلّم ، فجعله رفيقه الفاروق شبهه لاستخلافه ، و بعد الجمل في منعها من

-----------
( 1 ) شرح ابن أبي الحديد 9 : 34 .

-----------
( 2 ) الصحاح 6 : 2319 ، مادة : ( حمى ) .

-----------
( 3 ) الأحزاب : 33 .

-----------
( 4 ) كمال الدين 1 : 27 .

[ 380 ]

دفن الحسن عليه السّلام عند جدّه 1 .

و روى الواقدي كما في ( جمل المفيد ) : أنّ أبا بكرة أقبل يريد أن يدخل مع طلحة و الزبير ، فلمّا رأى تدبير عايشة لهما رجع عنهما و قال : سمعت النبي صلّى اللّه عليه و آله و سلّم يقول : و قد ذكر ملكة سبأ لا أفلح قوم تدبرهم امرأة 2 .

« و الشبهة المغدقة » أي : الوسيعة الغزيرة .

« و إنّ الأمر لواضح و قد زاح » من زاح يزيح أي : بعد و ذهب .

« الباطل عن نصابه » أي : أصله .

« و انقطع لسانه عن شغبه » أي : تهييجه للشر في ( جمل المفيد ) : لمّا سار عليه السّلام من ذي قار قدّم صعصعة بكتاب إلى طلحة و الزبير و عايشة يعظّم عليهم حرمة الاسلام ، و يخوفهم في ما صنعوا من قتل من قتلوا و يدعوهم إلى الطاعة قال صعصعة : فبدأت بطلحة و أعطيته الكتاب ، فقال : الآن حين عض ابن أبي طالب الحرب ترقق لنا . ثم جئت إلى الزبير فوجدته ألين من طلحة ، ثم جئت إلى عايشة فوجدتها أسرع الناس إلى الشّرّ ، فقالت : نعم قد خرجت للطلب بدم عثمان و اللّه لأفعلن و أفعلن . فعدت فلقيته عليه السّلام قبل أن يدخل البصرة فقال لي : ما وراءك ؟ قلت : رأيت قوما لا يريدون إلاّ قتالك . قال : اللّه المستعان .

ثم دعا ابن عباس و قال له : انطلق إليهم و ذكّرهم العهد الذي في رقابهم .

قال : فبدأت بطلحة فقال : لقد بايعت و اللج على رقبتي . قال : فقلت : أنا رأيتك بايعت طائعا ، أو لم يقل لك قبل بيعتك إن أحببت أبايعك ؟ فقلت : لا بل نحن نبايعك . فقال : إنّما قال ذلك لي و قد بايعه قوم فلم أستطع خلافهم ، أما علمت أنّي جئت إليه و الزبير و لنا من الصحبة ما لنا و القدم في الإسلام ، و قد أحاط به

-----------
( 1 ) صحيح البخاري 8 : 95 ، صحيح مسلم 8 : 181 .

-----------
( 2 ) الجمل للمفيد : 297 ، و قريب منه ما في تلخيص الشافي 4 : 164 ، و شرح ابن أبي الحديد 6 : 227 .

[ 381 ]

الناس قياما على رأسه بالسيف فقال لنا يهزل : إن أحببتما بايعت لكما . فلو قلنا : نعم ، أفتراه يفعل و قد بايع الناس له ، يخلع نفسه و يبايعنا ، لا و اللّه ما كان يفعل و حتى ان يغرى بنا من لا يرى لنا حرمة فبايعناه كارهين ، و قد جئنا نطلب بدم عثمان ، فقل لابن عمّك : إن يريد حقن الدماء و إصلاح أمر الامّة فليمكّنّا من قتلة عثمان ، فهم معه ، و يخلع نفسه و يرد الأمر ليكون شورى ، و إن أبى أعطيناه السيف . قال : فقلت له : لست تنصف ، ألم تعلم أنّك حصرت عثمان حتّى مكث عشرة أيام يشرب ماء بئره ، حتى كلّمك علي عليه السّلام في أن تخلّي الماء له و أنت تأبى ذلك ، و لمّا رأى أهل مصر فعلك و أنت من الصحابة ، دخلوا عليه بسلاحهم فقتلوه ؟

ثمّ بايع الناس رجلا له من السابقة و الفضل و القرابة من النبي صلّى اللّه عليه و آله و سلّم و البلاء العظيم ما لا يدفع ، و جئت أنت و صاحبك طائعين غير مكرهين حتى بايعتما ثم نكثتما ، فعجب و اللّه إقرارك لأبي بكر و عمر و عثمان بالبيعة ، و وثبك على عليّ عليه السّلام ، فو اللّه ما علي عليه السّلام دون أحد منكم ، و أمّا قولك : يمكّنني من قتلة عثمان . فما يخفى عليك من قتل عثمان ؟ و أمّا قولك : إن أبى عليّ فالسيف . فو اللّه إنّك لتعلم أنّ عليّا عليه السّلام لا يتخوّف . فقال طلحة : دعنا من جدالك . فخرجت إلى علي عليه السّلام و قد دخل البيوت ، فقال : ما وراءك ؟ فأخبرته ، فقال : . . . اللهمّ افتح بيننا و بين قومنا و أنت خير الفاتحين 1 .

قوله عليه السّلام في الثالث : « و ايم اللّه لأفرطن » من ( أفرطت المزادة ملاتها ) .

« لهم حوضا » قال العماني :

و ابن السقاة إذا الحجيج تفارطوا
حوضا بمكة واسع الأركان

« أنا ماتحه » أي : مستقيه ، و الماتح : الذي ينزع الدلو ، و بئر متوح : قريبة

-----------
( 1 ) الجمل للمفيد : 314 316 ، و نقله الشارح بتصرّف ، و الآية 89 من سورة الأعراف .

[ 382 ]

المنزع كأنها تمتح بنفسها .

« لا يصدرون عنه و لا يعودون إليه » و قوله عليه السّلام في الثاني . « و أيم اللّه لأفرطن حوضا أنا ماتحه لا يصدرون بري » في ( الصحاح ) : يقال : من أين ريتكم مفتوحة الراء أي : من أين ترتوون الماء 1 ؟

« و لا يعبّون » العب : شرب الماء بغير مص .

« بعده في حسي » بالكسر قال الجوهري : الحسي : ما تنشفه الأرض من الرمل فإذا صار إلى صلابة امسكته ، فيحفر عنه الرمل فيستخرج 2 .

في ( العقد ) : كان عدي بن حاتم فقئت عينه يوم الجمل فقال له ابن الزبير :

متى فقئت عينك ؟ قال : يوم قتل أبوك و هربت عن خالتك ، و أنا للحق ناصر و أنت له خاذل 3 .

و روى الجاحظ : أنّ الحسن عليه السّلام دخل على معاوية و عنده ابن الزبير ،

و كان معاوية يحب أن يغري بين قريش ، فقال : يا أبا محمّد أيّهما أكبر سنّا عليّ عليه السّلام أم الزبير ؟ فقال عليه السّلام : ما أقرب بينهما و علي عليه السّلام أسنّ من الزبير رحم اللّه عليا . فقال ابن الزبير : رحم اللّه الزبير و هناك أبو سعيد بن عقيل فقال : يا عبد اللّه و ما يهيجك من أن يترحّم الرجل على أبيه ؟ قال : و أنا أيضا ترحمت على أبي . قال : أ تظنّه ندا له و كفوا ؟ قال : و ما يقعد به من ذلك ، كلاهما من قريش ،

كلاهما دعا إلى نفسه و لم يتم له . قال : دع ذا يا عبد اللّه إنّ عليّا عليه السّلام من قريش و من الرسول صلّى اللّه عليه و آله و سلّم حيث تعلم ، و لمّا دعا إلى نفسه اتبع فيه و كان رأسا . و دعا الزبير إلى أمر كان الرأس فيه امرأة ، و لما تراءت الفئتان نكص على عقبيه

-----------
( 1 ) الصحاح 6 : 2364 ، مادة : ( روى ) .

-----------
( 2 ) الصحاح 6 : 2313 ، مادة : ( حسا ) .

-----------
( 3 ) العقد الفريد 4 : 120 .

[ 383 ]

و ولى مدبرا قبل أن يظهر الحقّ فيأخذه الحق ، أو يدحض الباطل فيتركه ،

فأدركه رجل لو قيس ببعض أعضائه لكان أصغر ، فضرب عنقه و أخذ سلبه و جاء برأسه ، و مضى علي عليه السّلام قدما كعادته مع ابن عمه الرسول صلّى اللّه عليه و آله و سلّم رحم اللّه عليا . فقال ابن الزبير : أما لو غيرك يا أبا سعيد تكلّم بهذا لعلم ، فقال : إنّ الذي تعرض به يعني الحسن عليه السّلام يرغب عنك .

و اخبرت عايشة بمقالتهم ، و مر أبو سعيد بفنائها ، فنادته : أنت القائل لابن اختي كذا ؟ فالتفت أبو سعيد فلم ير شيئا ، فقال : إنّ الشيطان يراك و لا تراه . فضحكت و قالت : للّه أبوك ما أذلق لسانك 1 .

و روى كتاب مصعب إلى عبد الملك و جواب عبد الملك له ، و في جوابه : ثم دعا الناس إلى علي و بايعه أبوك ، فلما دانت له امور الامّة ، و أجمعت له الكلمة أدركه الحسد القديم لبني عبد مناف ، فنقض عهده و نكث بيعته بعد توكيدها ،

ففكّر و قدر و قتل كيف قدر ، و مزّقت لحمه السباع بوادي الضباع 2 .

و في ( الطبري ) عن ابن عباس قال : خرج أصحاب الجمل في ستمائة معهم عبد الرحمن بن أبي بكرة و عبد اللّه بن صفوان الجمحي ، فلمّا جازوا بئر ميمون إذا هم بجزور قد نحرت ، و نحرها ينثعب فتطيروا 3 .

و في ( خلفاء ابن قتيبة ) : أنّ عليا عليه السّلام دعا طلحة و الزبير و أتمّ عليهما الحجّة ، ثم سئل عليه السّلام بم كلمتهما ؟ فقال عليه السّلام : إنّ شأنهما لمختلف ، أمّا الزبير فزاده اللجاج و لن يقاتلكم ، و أمّا طلحة فسألته عن الحق فأجابني بالباطل ،

و لقيته باليقين فلقيني بالشك ، فو اللّه ما نفعه حقي و لا ضرّني باطله ، مقتول غدا

-----------
( 1 ) نقله ابن أبي الحديد في شرح نهج البلاغة 11 : 19 20 .

-----------
( 2 ) نقله ابن أبي الحديد في شرح نهج البلاغة 11 : 18 19 ، و نقله الشارح بتلخيص .

-----------
( 3 ) تاريخ الطبري 4 : 454 ، سنة 36 .

[ 384 ]

في الرعيل الأوّل 1 .

و روى أبو مخنف عن جندب بن عبد اللّه قال : مررت بطلحة و معه عصابة يقاتل بهم ، و قد فشت فيهم الجراح و كثرهم الناس ، فرأيته جريحا و السيف في يده و أصحابه يتصدعون عنه رجلا فرجلا و اثنين فاثنين ، و هو يقول : الصبر الصبر فإن بعد الصبر النصر و الأجر . فقلت له : النجا ثكلتك امّك ،

فو اللّه ما اجرت و لا نصرت ، و لكنّك هزمت و خسرت . ثم صحت بأصحابه فانزعروا عنه إلى أن قال : قلت له : و إنّ دمك لحلال . . . 2 .

و روى المدائني قال : لمّا أدبر طلحة و هو جريح يرتاد منزلا ، و جعل يقول لمن يمرّ به من أصحاب علي عليه السّلام : أنا طلحة من يجيرني يكررها .

فكان الحسن البصري إذا ذكر ذلك قال : لقد كان في جوار عريض 3 .

و روى الكلبي : أنّ العرق الذي أصابه السهم من طلحة إذا أمسكه بيده استمسك ، و إذا رفع يده عنه سال ، فقال طلحة : هذا سهم أرسله اللّه ، و كان أمر اللّه قدرا مقدورا ، ما رأيت كاليوم دم قرشي أضيع . و كان الحسن البصري إذا حكي له هذا يقول : ذق عقق 4 .

هذا و في ( الأغاني ) : نهض النبي صلّى اللّه عليه و آله و سلّم في بدر بإشارة الحباب بن منذر عليه بأن يأتي أدنى ماء من مياه القوم ينزله و يعوّر 5 ما سواه من القلب ، ثم يبني عليه حوضا فيملؤه ماء ، ثم يقاتلهم فيشرب و لا يشربون و فعل النبي صلّى اللّه عليه و آله و سلّم ما قال فأقبل نفر من قريش حتى وردوا الحوض إلى أن قال :

-----------
( 1 ) الإمامة و السياسة 1 : 71 72 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) أورده ابن أبي الحديد في شرح نهج البلاغة 9 : 114 115 .

-----------
( 3 ) المصدر نفسه 9 : 115 .

-----------
( 4 ) المصدر نفسه 9 : 114 .

-----------
( 5 ) عوّر عين الركيّة إذا كبسها و أفسدها حتّى نضب الماء . ( أساس البلاغة : 316 ، مادة : عور ) .

[ 385 ]

و خرج الأسود بن عبد الأسد المخزومي حين الحرب ، فقال : أعاهد اللّه لأشربنّ من حوضهم أو لأهدمنّه أو لأموتنّ دونه .

فلما خرج خرج له حمزة 1 فلمّا التقيا ضربه حمزة فأبان قدمه بنصف ساقه و هو دون الحوض ، فوقع على ظهره ، تشخب 2 رجله دما ، ثم حبا إلى الحوض حتى اقتحم فيه يريد أن يبرّ يمينه ، و أتبعه حمزة فضربه حتى قتله في الحوض 3 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

16

الكتاب ( 55 ) و من كتاب له عليه السّلام إلى معاوية :

أَمَّا بَعْدُ فَإِنَّ اَللَّهَ سُبْحَانَهُ قَدْ جَعَلَ اَلدُّنْيَا لِمَا بَعْدَهَا وَ اِبْتَلَى فِيهَا أَهْلَهَا لِيَعْلَمَ أَيُّهُمْ أَحْسَنُ عَمَلاً وَ لَسْنَا لِلدُّنْيَا خُلِقْنَا وَ لاَ بِالسَّعْيِ فِيهَا أُمِرْنَا وَ إِنَّمَا وُضِعْنَا فِيهَا لِنُبْتَلَي بِهَا وَ قَدِ اِبْتَلاَنِي اَللَّهُ بِكَ وَ اِبْتَلاَكَ بِي فَجَعَلَ أَحَدَنَا حُجَّةً عَلَى اَلْآخَرِ فَعَدَوْتَ عَلَى اَلدُّنْيَا بِتَأْوِيلِ ؟ اَلْقُرْآنِ ؟ فَطَلَبْتَنِي بِمَا لَمْ تَجْنِ يَدِي وَ لاَ لِسَانِي وَ عَصَبْتَهُ أَنْتَ وَ أَهْلُ ؟ اَلشَّامِ ؟ بِي وَ أَلَّبَ عَالِمُكُمْ جَاهِلَكُمْ وَ قَائِمُكُمْ قَاعِدَكُمْ فَاتَّقِ اَللَّهَ فِي نَفْسِكَ وَ نَازِعِ اَلشَّيْطَانَ قِيَادَكَ وَ اِصْرِفْ إِلَى اَلْآخِرَةِ وَجْهَكَ فَهِيَ طَرِيقُنَا وَ طَرِيقُكَ وَ اِحْذَرْ أَنْ يُصِيبَكَ اَللَّهُ مِنْهُ بِعَاجِلِ قَارِعَةٍ تَمَسُّ اَلْأَصْلَ وَ تَقْطَعُ اَلدَّابِرَ فَإِنِّي أُولِي لَكَ بِاللَّهِ أَلِيَّةً غَيْرَ فَاجِرَةٍ لَئِنْ جَمَعَتْنِي وَ إِيَّاكَ جَوَامِعُ اَلْأَقْدَارِ لاَ أَزَالُ بِبَاحَتِكَ حَتَّى يَحْكُمَ

-----------
( 1 ) هو حمزة بن عبد المطلّب .

-----------
( 2 ) شخب المائع : درّ و سال . المصباح المنير 1 : 369 ، مادة : ( شخب ) .

-----------
( 3 ) الأغاني 4 : 183 189 ، سيرة ابن هشام 2 : 272 277 ، بتصرّف و تلخيص من الشارح .

[ 386 ]

اَللَّهُ بَيْنَنا وَ هُوَ خَيْرُ اَلْحاكِمِينَ 15 22 7 : 87 « أمّا بعد فإن اللّه سبحانه قد جعل » هكذا في ( المصرية ) 1 ، و الصواب :

( جعل ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 ، إلاّ أنّ المصرية جعلت ( قد ) بين قوسين ، و هو دأبها فيما تأخذه من ( شرح ابن أبي الحديد ) و ليس فيه ،

و لعل نسختها كانت مشتملة عليه .

« الدنيا لما بعدها » لأنّها مزرعتها و متزودتها .

« و ابتلى فيها أهلها ليعلم أيّهم أحسن عملا » الذي خلق الموت و الحياة ليبلوكم أيّكم أحسن عملا . . . 3 .

« و لسنا للدنيا خلقنا و لا بالسعي فيها » أي : لها .

« امرنا » بل بالسعي للآخرة . . . و ابتغ فيما آتاك اللّه الدار الآخرة و لا تنس نصيبك من الدنيا . . . 4 .

« و قد ابتلاني اللّه بك » هكذا في ( المصرية ) 5 ، و الصواب : ( و قد ابتلاني بك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 6 ، و الضمير راجع إلى اللّه في قوله : « فإن اللّه » .

« و ابتلاك بي » كابتلاء موسى بفرعون و فرعون بموسى و محمّد صلّى اللّه عليه و آله و سلّم بأبي جهل و أبي جهل بمحمد صلّى اللّه عليه و آله و سلّم .

« فجعل أحدنا حجّة على الآخر » كون المعصوم حجّة على الناس يجب عليهم

-----------
( 1 ) نهج البلاغة 3 : 123 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 135 ، شرح ابن ميثم 5 : 190 .

-----------
( 3 ) الملك : 2 .

-----------
( 4 ) القصص : 77 .

-----------
( 5 ) نهج البلاغة 3 : 123 .

-----------
( 6 ) في شرح ابن أبي الحديد 17 : 135 و شرح ابن ميثم 5 : 190 : « و قد ابتلاني اللّه بك » أيضا .

[ 387 ]

اتباعه معلوم ، و أمّا كون غيره حجّة عليه فبمعنى أنّه إن سكت عن عطفه إلى الحق و كفّه عن الباطل يكن مؤاخذا عند اللّه .

روى الكّشّي في أبي الخطاب عن مصادف قال : دخلت على أبي عبد اللّه عليه السّلام لمّا لبى القوم الذين لبوا بالكوفة له عليه السّلام ، فأخبرته بذلك فخّر ساجدا و دق جؤجؤه بالأرض و بكى و يقول : بل عبدقنّ صاغر مرارا كثيره ثمّ رفع رأسه و دموعه تسيل على لحيته ، فقلت : جعلت فداك و ما عليك أنت من ذا ؟

فقال : يا مصادف إنّ عيسى عليه السّلام لو سكت عمّا قالت النصارى فيه ، لكان حقّا على اللّه أن يصمّ سمعه و يعمي بصره ، و لو سكت عمّا قال فيّ أبو الخطاب لكان حقّا على اللّه أن يصمّ سمعي و يعمي بصري 1 .

« فعدوت على الدنيا » هكذا في ( المصرية ) 2 ، و الصواب : ( على طلب الدنيا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 قال ابن أبي الحديد :

« عدوت » بمعنى : تعديت و ظلمت . و « على الدنيا » : متعلّق بمحذوف ، أي :

مثابرا على طلب الدنيا 4 .

قلت : بل الظاهر أنّ « عدوت » هنا من قولهم ( ذئب عدوان ) ، أي : يعدو على الناس فلا يحتاج إلى تقدير .

« بتأويل القرآن » قال ابن أبي الحديد : أراد عليه السّلام به ما كان يموّه به معاوية على أهل الشام بأنّه ولي عثمان ، و قال تعالى : . . . و من قتل مظلوما فقد جعلنا لوليّه سلطانا . . . 5 ، ثم يعدهم الظفر على العراق بقوله تعالى :

-----------
( 1 ) اختيار معرفة الرجال ( رجال الكشّي ) 2 : 587 588 ح 531 .

-----------
( 2 ) نهج البلاغة 3 : 123 .

-----------
( 3 ) هكذا في شرح ابن أبي الحديد 17 : 135 ، و لكن في شرح ابن ميثم المطبوع 5 : 190 « على الدّنيا » أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 136 .

-----------
( 5 ) الإسراء : 33 .

[ 388 ]

فلا يسرف في القتل إنّه كان منصورا 1 .

قلت : و مع ذلك أشار عليه السّلام إلى قوله تعالى : . . . فأمّا الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة و ابتغاء تأويله . . . 2 .

و في ( صفين نصر ) : أنّ عمّارا قام بصفين فقال : امضوا عباد اللّه إلى قوم يطلبون في ما يزعمون بدم الظالم لنفسه ، الحاكم على عباد اللّه بغير ما في كتاب اللّه ، إنّما قتله الصالحون المنكرون للعدوان ، الآمرون بالإحسان ،

فقال هؤلاء الذين لا يبالون إذا سلمت لهم دنياهم لو درس هذا الدين : لم قتلتموه ؟ فقلنا : لأحداثه . فقالوا : ما أحدث شيئا ، و ذلك لأنّه مكّنهم من الدنيا ،

فهم يأكلونها و يرعونها و لا يبالون لو انهدت عليهم الجبال ، و اللّه ما أظنّهم يطلبون اللّه ، إنّهم ليعلمون إنّه لظالم ، و لكن القوم ذاقوا الدنيا فاستحبوها و استمرؤوها ، و علموا لو أنّ الحق لزمهم لحال بينهم و بين ما يرعون فيه منها ، و لم يكن للقوم سابقة في الإسلام يستحقون بها الطاعة و الولاية ،

فخدعوا أتباعهم بأن قالوا : قتل إمامنا مظلوما ليكونوا بذلك جبابرة و ملوكا ، و تلك مكيدة قد بلغوا بها ما ترون ، و لو لا هي ما بايعهم من الناس رجلان 3 .

« فطلبتني بما لم تجن » بكسر النون ، من ( جنى يجني ) من الجناية .

« يدي » بمباشرة لقتل .

« و لا لساني » بالأمر لآخر بالقتل ، و معلوم أنّه عليه السّلام لم يباشره ، و لا أمر به كما فعل طلحة و الزبير ، بل جلس في بيته و اعتزل الناس . و لمّا خدع معاوية

-----------
( 1 ) شرح ابن أبي الحديد 17 : 136 ، و الآية 33 من سورة الاسراء .

-----------
( 2 ) آل عمران : 7 .

-----------
( 3 ) وقعة صفّين : 319 .

[ 389 ]

شرحبيل و هيّأ له رجالا يشهدون عنده أن عليا عليه السّلام قتل عثمان ، كتب جرير إلى شرحبيل أبياتا منها :

و قال ابن هند في عليّ عضيهة
و للّه في صدر ابن أبي طالب أجل

و ما لعليّ في ابن عفّان سقطة
بأمر و لا جلب عليه و لا قتل

و ما كان إلاّ لازما قعر بيته
إلى أن أتى عثمان في بيته الأجل

فمن قال قولا غير هذا فحسبه
من الزور و البهتان قول الذي احتمل

وصيّ رسول اللّه من دون أهله
و فارسه الأولى به يضرب المثل 1

« و عصبته » أي : شددته .

« أنت و أهل الشام بي » في ( صفين نصر ) : بعث معاوية الى عمرو بن العاص و قال له : إنّي أدعوك الى جهاد هذا الرجل الذي قتل الخليفة ، و أظهر الفتنة و فرّق الجماعة و قطع الرحم . قال عمرو : إلى جهاد من ؟ قال : إلى جهاد علي .

فقال عمرو : و اللّه يا معاوية ما أنت و علي بعكمى بعير 2 ، مالك هجرته و لا سابقته و لا صحبته و لا جهاده و لا فقهه و لا علمه ، و لكن لك مع ذلك جدّا و جدودا و حظّا و حظوة ، فما تجعل لي إن شايعتك على حربه ، و أنت تعلم ما فيه من الغرر و الخطر ؟ قال : حكمك . قال : مصر طعمة إلى أن قال : فقال له عمرو إنّ رأس أهل الشام شرحبيل بن السمط الكندي ، و هو عدوّ جرير الذي أرسله علي إليك ، فأرسل إليه و وطّن له ثقاتك ، فليفشوا في الناس أنّ عليّا قتل عثمان ، و ليكونوا أهل الرضا عند شرحبيل ، فإنّها كلمة جامعة لك أهل الشام على ما تحب ، و أن تعلّق بقلبه لم يخرجه شي‏ء أبدا .

-----------
( 1 ) وقعة صفّين : 46 49 .

-----------
( 2 ) العكمان : عدلان يشدّان على جانبي الهودج بثوب ، و من أمثالهم قولهم : هما كعكمي البعير . يقال : للرجلين يتساويان في الشرف . لسان العرب 9 : 344 ، مادة : ( عكم ) .

[ 390 ]

فكتب معاوية الى شرحبيل : أنّ جريرا قدم علينا من عند علي بأمر فظيع فاقدم . و دعا يزيد بن أسد و بسر بن أرطاة و عمر بن سفيان و مخارق بن الحرث و حمزة بن مالك و حابس بن سعد و هم رؤساء قحطان و اليمن ،

و كانوا ثقات معاوية و خاصته و بني عمّ شرحبيل فأمرهم أن يلقوه و يخبروه أنّ عليا قتل عثمان ، فلما قدم قال له معاوية : إنّ جريرا يدعونا إلى بيعة عليّ ، و عليّ خير الناس لو لا أنّه قتل عثمان و حبست نفسي عليك ، و إنّما أنا رجل من أهل الشام ، أرضى ما رضوا و أكره ما كرهوا . فقال شرحبيل : أنا أخرج فانظر . فخرج فلقيه هؤلاء النفر الموطئون له ، فكلّهم يخبره أنّ عليا قتل عثمان . فخرج مغضبا إلى معاوية ، فقال : يا معاوية أبى الناس إلاّ أنّ عليا قتل عثمان . و اللّه لئن بايعت له لنخرجنّك من الشام أو لنقتلنّك . قال معاوية : ما كنت لاخالف عليكم ، إن أنا إلاّ رجل من أهل الشام . قال : فاردد هذا الرجل إلى صاحبه . فعرف معاوية أنّ شرحبيل قد نفذت بصيرته في حرب أهل العراق ،

و أنّ الشام كله مع شرحبيل 1 .

« و ألّب » و التأليب : التحريض .

« عالمكم جاهلكم و قائمكم قاعدكم » في ( صفين نصر ) : بعث معاوية الى شرحبيل : إنه قد كان من إجابتك الحق و قبله عنك صلحاء الناس ما علمت ،

و أن هذا الأمر لا يتمّ إلاّ برضاء العامة ، فسر في مدائن الشام و ناد فيهم : بأنّ عليا قتل عثمان ، و أنّه يجب على المسلمين أن يطلبوا بدمه . فسار فبدأ بأهل حمص ، فقام خطيبا و كان مأمونا في أهل الشام ناسكا متألّها فقال : أيّها الناس إنّ عليّا قتل عثمان ، و قد غضب له قوم فقتلهم عليّ و هزم الجميع و غلب على الأرض ، فلم يبق إلاّ الشام ، و هو واضع سيفه على عاتقه ، ثم

-----------
( 1 ) وقعة صفّين : 37 47 ، و نقله الشارح بتصرّف و تلخيص .

[ 391 ]

خائض به غمار الموت حتى يفنيكم أو يحدث اللّه له أمرا ، و لا نجد أحدا أقوى على قتاله من معاوية ، فجدّوا فأجابه الناس الانساك من حمص .

و جعل يستنهض مدائن الشام حتى استفرغها ، لا يأتي قوم إلاّ قبلوا ما أتاهم به 1 .

« فاتق اللّه في نفسك و نازع الشيطان قيادك » و لا تدعه يقودك حيث شاء و ( القياد ) : حبل يقاد به الدابة .

« و اصرف الى الآخرة وجهك فهي طريقنا و طريقك » إنّك ميت و إنّهم ميتون .

ثم إنّكم يوم القيامة عند ربكم تختصمون 2 .

« و احذر أن يصيبك اللّه منه بعاجل قارعة » أي : شديدة .

« تمسّ » هكذا في النسخ 3 ، و الظاهر كونه محرّف ( تحس ) أي : تستأصل .

« الأصل » قال ابن أبي الحديد : « تمسّ الأصل » أي : تقطعه . و منه ماء مسوس ،

أي : يقطع الغلة 4 .

قلت : لم يقل أحد : إنّ المس يجي‏ء بمعنى القطع و أمّا الماء المسوس فقال الجوهري : هو الذي بين العذب و الملح قال الشاعر :

لو كنت ماء كنت لا
عذب المذاق و لا مسوسا 5

« و تقطع الدابر » أي : الآخر و الباقي ، و قطع دابر أمر معاوية بأخذ اللّه تعالى لابنه يزيد أخذ عزيز مقتدر .

« فإنّي اولي » من الايلاء ، أي : اقسم .

-----------
( 1 ) المصدر نفسه : 50 51 .

-----------
( 2 ) الزمر : 30 31 .

-----------
( 3 ) نهج البلاغة 3 : 124 ، شرح ابن أبي الحديد 17 : 135 ، شرح ابن ميثم 5 : 190 .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 137 .

-----------
( 5 ) الشاعر هو ذو الإصبع العدوانيّ ، و البيت في الصحاح 3 : 979 978 ، مادة : ( مسس ) .

[ 392 ]

« لك باللّه أليّة » أي : قسما قال الشاعر :

قليل الألايا حافظ ليمينه
و إن سبقت منه الأليّة برّت 1

و الألايا : جمع الأليّة .

« غير فاجرة » أي : كاذبة قال الجوهري : فجر أي : كذب ، و أصله الميل ، قال الشاعر 2 : و إن أخّرت فالكفل فاجر .

أي : مقعد الرديف مائل 3 .

« لئن جمعتني و إياك جوامع الأقدار لا أزال » أي : دائما .

« بباحتك » أي : ساحتك ، و في ( ابن ميثم ) 4 ( ساحتك ) .

« حتى يحكم اللّه بيننا و هو خير الحاكمين » و لمّا قال معاوية لجرير : اكتب الى صاحبك يجعل لي الشام و مصر جباية ، و اكتب إليه بالخلافة ، كتب إليه الوليد بن عقبة :

و إنّ كتابا يا بن حرب كتبته
على طمع يزجي إليك الدواهيا

سألت عليّا فيه ما لن تناله
و لو نلته لم تبق إلاّ لياليا

و سوف ترى منه الذي ليس بعده
بقاء فلا تكثر عليك الأمانيا

أمثل علي تعتريه بخدعة
و قد كان ما جربت من قبل كافيا ؟

و لو نشبت أظفاره فيك مرة
حداك ابن هند منه ما كنت حاذيا 5

-----------
( 1 ) أورده الجوهري في الصحاح 6 : 2271 ، مادة : ( ألا ) .

-----------
( 2 ) هو لبيد يخاطب عمّه أبا مالك .

-----------
( 3 ) الصحاح 2 : 778 ، مادة : ( فجر ) .

-----------
( 4 ) في شرح ابن ميثم المطبوع 5 : 190 « بباحتك » أيضا .

-----------
( 5 ) وقعة صفّين : 52 53 .

[ 393 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

17

الكتاب ( 6 ) و من كتاب له عليه السّلام إلى معاوية :

إِنَّهُ بَايَعَنِي اَلْقَوْمُ اَلَّذِينَ بَايَعُوا ؟ أَبَا بَكْرٍ ؟ وَ ؟ عُمَرَ ؟ وَ ؟ عُثْمَانَ ؟ عَلَى مَا بَايَعُوهُمْ عَلَيْهِ فَلَمْ يَكُنْ لِلشَّاهِدِ أَنْ يَخْتَارَ وَ لاَ لِلْغَائِبِ أَنْ يَرُدَّ وَ إِنَّمَا اَلشُّورَى لِلْمُهَاجِرِينَ وَ اَلْأَنْصَارِ فَإِنِ اِجْتَمَعُوا عَلَى رَجُلٍ وَ سَمَّوْهُ إِمَاماً كَانَ ذَلِكَ لِلَّهِ رِضًا فَإِنْ خَرَجَ عَنْ أَمْرِهِمْ خَارِجٌ بِطَعْنٍ أَوْ بِدْعَةٍ رَدُّوهُ إِلَى مَا خَرَجَ مِنْهُ فَإِنْ أَبَى قَاتَلُوهُ عَلَى اِتِّبَاعِهِ غَيْرَ سَبِيلِ اَلْمُؤْمِنِينَ وَ وَلاَّهُ اَللَّهُ مَا تَوَلَّى وَ لَعَمْرِي يَا ؟ مُعَاوِيَةُ ؟ لَئِنْ نَظَرْتَ بِعَقْلِكَ دُونَ هَوَاكَ لَتَجِدَنِّي أَبْرَأَ اَلنَّاسِ مِنْ دَمِ ؟ عُثْمَانَ ؟ وَ لَتَعْلَمَنَّ أَنِّي كُنْتُ فِي عُزْلَةٍ عَنْهُ إِلاَّ أَنْ تَتَجَنَّى فَتَجَنَّ مَا بَدَا لَكَ وَ اَلسَّلاَمُ أقول : الذي يفهم من ( صفين نصر ) و ( أخبار الدينوري ) أنّ أوّل ما في المتن إلى قوله : « أبرأ الناس من دم عثمان » ، كتابه عليه السّلام إلى معاوية مع جرير البجلي في أوّل الأمر ، و قوله عليه السّلام بعد : « و لتعلمن أنّي كنت في عزلة عنه إلاّ أن تتجنى فتجن ما بدا لك » ، جزء كتابه عليه السّلام إليه أخيرا مع أبي مسلم الخولاني 1 .

ففي ( أخبار الدينوري ) : فسار جرير إلى معاوية بكتاب علي عليه السّلام ، فقدم عليه فألفاه و عنده وجوه أهل الشام ، فناوله كتاب علي عليه السّلام و قال : هذا كتاب عليّ عليه السّلام إليك و إلى أهل الشام ، يدعوكم إلى الدخول في طاعته ، فقد اجتمع له الحرمان و المصران و الحجازان و اليمن و البحران و عمان و اليمامة و مصر و فارس و الجبل و خراسان ، و لم يبق إلاّ بلادكم هذه ، و إن سال عليها

-----------
( 1 ) وقعة صفّين : 29 ، الأخبار الطوال : 157 .

[ 394 ]

و أدمن من أوديته غرقها .

و فتح معاوية الكتاب ففيه : أمّا بعد ، فقد لزمك و من قبلك من المسلمين بيعتي ، و أنا بالمدينة و أنتم بالشام لأنّه بايعني الذين بايعوا أبا بكر و عمر و عثمان ، فليس للشاهد أن يختار و لا للغائب أن يرد ، و إنّما الأمر في ذلك للمهاجرين و الأنصار ، فإذا اجتمعوا على رجل مسلم فسمّوه إماما كان ذلك للّه رضى ، فإن خرج من أمرهم أحد بطعن فيه أو رغبة عنه ، رد إلى ما خرج منه ،

فإن أبى قاتلوه على اتباعه غير سبيل المؤمنين ، و ولاّه اللّه ما تولّى و يصله جهنم و ساءت مصيرا ، فادخل فيما دخل فيه المهاجرون و الأنصار ، فإنّ أحب الامور إليّ فيك و في من قبلك العافية ، فإن قبلتها و إلاّ فأذن بحرب . و قد أكثرت في قتلة عثمان ، فادخل ما دخل فيه الناس ثم حاكم القوم إليّ أحملك و إيّاهم على كتاب اللّه ، فأمّا تلك التي تريد فخدعة الصبي عن الرضاع 1 .

و مثله ( صفين نصر ) و زاد بعد « و ساءت مصيرا » : و أنّ طلحة و الزبير بايعاني ثم نقضا بيعتي و كان نقضهما كردتهما ، فجاهدتهما على ذلك حتى جاء الحق و ظهر أمر اللّه و هم كارهون و زاد في آخره و لعمري لئن نظرت بعقلك دون هواك لتجدني أبرأ قريش من دم عثمان . و اعلم أنّك من الطلقاء الذين لا تحل لهم الخلافة ، و لا تعرض فيهم الشورى 2 . و مثله ( خلفاء ابن قتيبة ) 3 .

و روى ( اخبار الدينوري ) بعد ذكر كتاب معاوية إليه عليه السّلام مع أبي مسلم الخولاني أنّه عليه السّلام كتب جوابه معه : أمّا بعد فإنّ أخا خولان قد قدم عليّ

-----------
( 1 ) الأخبار الطوال : 156 157 .

-----------
( 2 ) وقعة صفّين : 29 .

-----------
( 3 ) الإمامة و السياسة 1 : 93 .

[ 395 ]

بكتاب منك ، تذكر فيه قطع رحمي عثمان و تأليبي الناس عليه ، و ما فعلت ذلك غير أنّه عتب الناس عليه ، فمن بين قاتل و خاذل ، فجلست في بيتي و اعتزلت أمره إلاّ أن تتجنى ، فتجنّ ما بدا لك 1 .

و رواه ( صفين نصر ) مع إضافات 2 .

و في ( العقد ) في عنوان ( أخبار علي و معاوية ) : و كتب عليّ عليه السّلام إلى معاوية بعد وقعة الجمل : أمّا بعد ، فإنّ بيعتي بالمدينة لزمتك و أنت بالشام لأنّه بايعني الذين بايعوا أبا بكر و عمر و عثمان على ما بايعوا عليه ، فلم يكن للشاهد أن يختار ، و لا للغائب أن يرد الى لتجدني أبرأ قريش من دم عثمان ، و اعلم أنّك من الطلقاء . . . الخ بدون قوله ( و لتعلمن . . . ) 3 .

و في ( خلفاء القتيبي ) في عنوان ( كتاب علي عليه السّلام إلى معاوية مرة ثانية ) أيضا ذكره مثل ( العقد ) 4 .

« إنّه بايعني القوم الذين بايعوا أبا بكر و عمر و عثمان على ما بايعوهم عليه » قال ابن أبي الحديد : هذا الفصل دال على كون الاختيار طريقا إلى الإمامة ، لأنه احتجّ ببيعة أهل الحل و العقد لأبي بكر ، لأنّه لم يبايعه سعد بن عبادة و لا أحد من أهل بيته و ولده ، و لأنّ عليا عليه السّلام و بني هاشم و من انضوى إليهم لم يبايعوه في مبدأ الأمر ، و امتنعوا و هذا دليل على صحّة الاختيار و كونه طريقا الى الإمامة فأمّا الإمامية فتحمل هذا الكتاب منه عليه السّلام على التقيّة ، و تقول : إنّه ما كان يمكنه أن يصرح لمعاوية في مكتوبه بباطن الأمر ، و بقوله أنا منصوص عليّ من النبي صلّى اللّه عليه و آله و سلّم ، و معهود الى المسلمين أن أكون خليفته فيهم بلا فصل ،

-----------
( 1 ) الأخبار الطوال : 163 .

-----------
( 2 ) وقعة صفّين : 88 91 .

-----------
( 3 ) العقد الفريد 5 : 80 .

-----------
( 4 ) الإمامة و السياسة 1 : 93 .

[ 396 ]

فيكون في ذلك طعن على الأئمة المتقدمين ، و يفسد حاله مع الذين بايعوه من أهل المدينة . و هذا القول من الامامية لو عضدها دليل لوجب أن يقال بها و لكن لا دليل لهم 1 .

قلت : دليلهم منع فارقوهم النبي صلّى اللّه عليه و آله و سلّم عن كتابة وصيته ، لأنّه علم كما أقرّ أنّه أراد أن يكتب ما قاله شفاها ، من حين بعثته الى ساعة وفاته من كونه عليه السّلام وصيّه و خليفته ، فمنع عنها و قال : إنّ الرجل ليهجر ، و لا نحتاج إلى وصيته ، و إنّ القرآن يكفينا . و دليلهم أيضا تخلّف فاروقهم و صدّيقهم عن جيش اسامة ، مع لعن النبي صلّى اللّه عليه و آله و سلّم متخلّفيه كرارا ، فإنّهما علما لو نفرا و لم يتخلّفا لبايع الناس من استخلفه النبي صلّى اللّه عليه و آله و سلّم . فإن أراد ابن أبي الحديد بالدليل أن ينزل تعالى عليهم كتابا من السماء كما قالوا للنبي . . . و لن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه . . . 2 فلا دليل كذا لهم ، و إلاّ فلا دليل لهم إذا فرض عدم صحة نبوّة النبي صلّى اللّه عليه و آله و سلّم ، و لا صحة أقواله ، و لا حجية أفعاله ، و مع عدم صحة الفرض يكون دليلهم بينا ، كالدليل على وجود الصانع ، و لا يصح مذهبهم إلاّ إذا بطلت العقول و انفك الملزوم عن اللازم ، و ارتفع اللازم و بقي الملزوم ، و اجتمع الضدان ،

و صح النقيضان ، و كان لا أثر للتواتر . و بالجملة قال عليه السّلام ما قال جدلا ، فالحكيم يجادل الخصم بما يسكته و يلزمه .

« فلم يكن للشاهد أن يختار و لا للغائب أن يرد » كما في بيعة اولئك حتى إنّ طلحة مع كونه أحد ستّة الشورى ، كان غائبا وقت بيعة الناس لعثمان بعد اختيار ابن عوف له ، و لم يستطع أن يرد بيعته ، مع أنّه قال عليه السّلام ذلك ردّا على معاوية حيث كتب إليه عليه السّلام كما في ( خلفاء ابن قتيبة ) : لو بايعك القوم الذين

-----------
( 1 ) شرح ابن أبي الحديد 14 : 36 37 .

-----------
( 2 ) الإسراء : 93 .

[ 397 ]

بايعوك و أنت بري‏ء من دم عثمان كنت كأبي بكر و عمر و عثمان ، و لكنك أغريت بعثمان المهاجرين و خذلت عنه الأنصار ، فأطاعك الجاهل و قوى بك الضعيف ، و قد أبى أهل الشام إلاّ قتالك ، حتى تدفع إليهم قتلة عثمان ، فإذا دفعتهم كانت شورى بين المسلمين ، و قد كان أهل الحجاز أعلى الناس و في أيديهم الحقّ ، فلمّا تركوه صار الحقّ في أيدي أهل الشام . و لعمري ما حجّتك على أهل الشام كحجّتك على أهل البصرة ، و لا حجتك عليّ كحجّتك على طلحة و الزبير ، لأنّ أهل البصرة بايعوك و لم يبايعك أحد من أهل الشام ، و أنّ طلحة و الزبير بايعاك و لم ابايعك . و أمّا فضلك في الإسلام و قرابتك من النبي صلّى اللّه عليه و آله و سلّم ،

فلعمري ما أدفعه و لا أنكره 1 .

« و إنّما الشورى للمهاجرين و الأنصار فإن اجتمعوا على رجل و سمّوه إماما ، كان ذلك للّه رضى فإن خرج عن » هكذا في ( المصرية و ابن أبي الحديد ) 2 ، و الصواب :

( من ) كما في ( ابن ميثم و الخطّيّة ) 3 .

« أمرهم خارج بطعن أو بدعة » قال ابن أبي الحديد : المشهور المروي « فإن خرج من أمرهم خارج بطعن أو رغبة » أي : رغبة عن ذلك الإمام الذي وقع الاختيار له 4 .

قلت : و عليه فكلمة ( بدعة ) محرّفة ( رغبة ) و هو الأنسب .

« ردوه إلى ما خرج منه ، فإن أبى قاتلوه على اتباعه غير سبيل المؤمنين و ولاّه اللّه ما تولى » ما قاله عليه السّلام من قوله : « فإن اجتمعوا على رجل و سمّوه اماما . . . » و إن كان قاله جدلا ، إلاّ انه عبّر عليه السّلام بما يكون حقّا ، واقعا فإنّ الاجماع حجّة لا من

-----------
( 1 ) الإمامة و السياسة 1 : 101 102 .

-----------
( 2 ) نهج البلاغة 3 : 8 شرح ابن أبي الحديد 14 : 35 .

-----------
( 3 ) في شرح ابن ميثم المطبوع 4 : 352 « عن » أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 14 : 36 .

[ 398 ]

حيث هو ، بل من حيث دخول المعصوم المأمون من الخطأ فيهم ، فممن اجتمع من المهاجرين عليه عليه السّلام ، و وافقه المهاجرون و الأنصار المؤمنون في تسميته عليه السّلام إماما النبي صلّى اللّه عليه و آله و سلّم . و سبحان اللّه من اولئك الناس و اف لهم ، لم يراعوا في هذا الرجل الجليل لا فضائله النفسانية الموجبة بتقدمه بشهادة العقول ، و لا قول اللّه تعالى فيه عليه السّلام في كتابه في آيات ، و لا نص رسوله صلّى اللّه عليه و آله و سلّم عليه في موضع بعد موضع ، و لا بيعتهم التي ابتدعوها ، فبايعه طلحة و الزبير ثم نكثاها بادعائهما عدم بيعتهما ، و أبى معاوية الطليق من بيعته بكونه خليفة عمر و ولي عثمان في دمه .

« و لعمري يا معاوية لئن نظرت بعقلك دون هواك لتجدني أبرأ الناس من دم عثمان ، و لتعلمن أنّي كنت في عزلة عنه » قال ابن أبي الحديد : نهى علي عليه السّلام أهل مصر و غيرهم عن قتل عثمان قبل قتله مرارا ، و نابذهم بيده و لسانه و بأولاده ،

فلم يغن شيئا 1 .

قلت : سبحان اللّه من الرجل إنّه عليه السّلام يقول : « كنت في عزلة عنه » ، و هو يقول :

نهى عنه و نابذهم بيده و لسانه و بأولاده . فلم ما أجاب عليه السّلام معاوية بذلك ، و قد كان في مقام الدفاع عن تهمة قتله لعثمان ؟ و كيف يكتب إليه عليه السّلام معاوية كما في ( أخبار الدينوري ) أنّ عثمان قتل معك في المحلة و أنت تسمع من داره الهيعة ، فلا تدفع عنه بقول و لا بفعل ، و اقسم باللّه قسما صادقا لو كنت قمت في أمره مقاما صادقا فنهنهت عنه ، ما عدل بك من قبلنا من الناس أحدا 2 ؟ إلاّ أنّهم وضعوا أخبارا في دفاعه عليه السّلام عنه ، حتى لا يكون إمامهم مهدور الدم ( و هل يصلح العطار ما أفسد الدهر ) و كل يقول بهواه دون عقله ؟

-----------
( 1 ) شرح ابن أبي الحديد 14 : 37 38 .

-----------
( 2 ) الأخبار الطوال : 162 .

[ 399 ]

« إلاّ أن تتجنى فتجن ما بدا لك » التجني : نسبة الجناية إلى غيرك كذبا قال :

و اذا ما الجفاء جهز جيشا
سبقته طليعة من تجن

و في ( مفاخرات الزبير بن بكار ) : اجتمع عند معاوية عمرو بن العاص و الوليد بن عقبة و عتبة بن أبي سفيان و المغيرة بن شعبة ، و قد كان بلغهم عن الحسن عليه السّلام قوارص إلى أن قال : قال لهم معاوية : و اعلموا أنّهم أهل بيت لا يعيبهم العائب ، و لا يلصق بهم العار ، و لكن اقذفوا الحسن بحجره ، و قولوا له :

إنّ أباك قتل عثمان و كره خلافة الخلفاء 1 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

18

في الكتاب ( 9 ) وَ أَمَّا مَا سَأَلْتَ مِنْ دَفْعِ قَتَلَةِ ؟ عُثْمَانَ ؟ إِلَيْكَ فَإِنِّي نَظَرْتُ فِي هَذَا اَلْأَمْرِ فَلَمْ أَرَهُ يَسَعُنِي دَفْعُهُمْ إِلَيْكَ وَ لاَ إِلَى غَيْرِكَ وَ لَعَمْرِي لَئِنْ لَمْ تَنْزِعْ عَنْ غَيِّكَ وَ شِقَاقِكَ لَتَعْرِفَنَّهُمْ عَنْ قَلِيلٍ يَطْلُبُونَكَ لاَ يُكَلِّفُونَكَ طَلَبَهُمْ فِي بَرٍّ وَ لاَ بَحْرٍ وَ لاَ جَبَلٍ وَ لاَ سَهْلٍ إِلاَّ أَنَّهُ طَلَبٌ يَسُوءُكَ وِجْدَانُهُ وَ زَوْرٌ لاَ يَسُرُّكَ لُقْيَانُهُ أقول : روى ( صفين نصر ) و نقله ابن أبي الحديد أيضا عن عمر بن سعد عن أبي ورق قال : جاء أبو مسلم الخولاني في ناس من قراء أهل الشام إلى معاوية قبل مسيره ، فقالوا له : علام تقاتل عليا عليه السّلام و ليس لك مثل صحبته و لا هجرته و لا قرابته و لا سابقته ؟ فقال : إنّي لا ادّعي ذلك و لكن خبّروني ، ألستم تعلمون أنّ عثمان قتل مظلوما ؟ قالوا : بلى . قال : فليدفع إلينا قتلته و لا قتال معه .

قالوا : فاكتب إليه . فكتب مع أبي مسلم إليه عليه السّلام إلى أن قال في جوابه عليه السّلام :

و أمّا ما ذكرت من أمر قتلة عثمان فإنّي نظرت في هذا الأمر و ضربت أنفه

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 6 : 285 286 ، و نقله الشارح بتصرّف و تلخيص .

[ 400 ]

و عينه ، فلم أر دفعهم إليك و لا إلى غيرك ، و لعمري لئن لم تنزع عن غيّك و شقاقك ، لتعرفنهم عن قليل يطلبونك لا يكلفونك ان تطلبهم في برّ و لا بحر و لا سهل و لا جبل ، و قد كان أبوك أتاني حين ولّى الناس أبا بكر ، فقال : أنت أحقّ بمقام محمّد و أولى الناس بهذا الأمر ، و أنا زعيم لك بذلك على من خالف ، ابسط يدك ابايعك . فلم أفعل ، و أنت تعلم أنّ أباك قال ذلك و أراده حتى كنت أنا الذي أبيت ، لقرب عهد الناس بالكفر مخافة الفرقة بين أهل الاسلام . . . 1 .

« و أمّا ما سألت من دفع قتلة عثمان إليك ، فإنّي نظرت في هذا الأمر ، فلم أره يسعني دفعهم إليك و لا إلى غيرك » هذا الكلام يدل على كون عثمان عنده عليه السّلام مهدور الدم ، و سقوط القصاص عن قاتليه ، و به صرّح شفاها لأبي مسلم الخولاني .

ففي ( صفين نصر ) في ذاك الخبر : أنّ أبا مسلم الذي جاء بكتاب معاوية إليه عليه السّلام ، و كتب عليه السّلام معه هذا الكتاب قال له عليه السّلام : إنّك قد قمت بأمر وليته ، و ما احب أنّه لغيرك إن أعطيت الحق من نفسك ، إنّ عثمان قتل مظلوما فادفع إلينا قتلته و أنت أميرنا ، فإن خالفك من الناس أحد كانت أيدينا لك ناصرة ، و ألسنتنا لك شاهدة ، و كنت ذا عذر و حجّة فقال له علي عليه السّلام : اغد عليّ غدا فخذ جواب كتابك . فانصرف ثمّ رجع من غد ليأخذ جواب كتابه ، فوجد الناس قد بلغهم الذي جاء قبل فلبست الشيعة أسلحتها ، ثم غدوا فملؤا المسجد فنادوا كلّنا قتلة عثمان ، و أكثروا من النداء بذلك ، فقال أبو مسلم له عليه السّلام : لقد رأيت قوما مالك معهم أمر . قال عليه السّلام : و ما ذلك ؟ قال : بلغ القوم أنّك تريد أن تدفع إلينا قتلة عثمان ،

فضجوا و اجتمعوا و لبسوا السلاح ، و زعموا أنّهم كلهم قتلة عثمان . فقال علي عليه السّلام : و اللّه ما أردت أن أدفعهم إليك طرفة عين قط ، لقد ضربت هذا الأمر أنفه و عينه ، فما رأيته أن ينبغي لي أن أدفعهم إليك و لا إلى غيرك . فخرج أبو

-----------
( 1 ) وقعة صفّين : 85 91 ، شرح ابن أبي الحديد 15 : 73 78 ، و نقله الشارح بتلخيص .

[ 401 ]

مسلم و هو يقول : الآن طاب الضراب 1 .

فترى أنّه عليه السّلام أنكر أصل كون عثمان قتل ظلما و توجه قصاص على قاتليه ،

و لفهم أبي مسلم منه عليه السّلام ذلك قال : الآن طاب الضراب .

و قد عرفت في ما مرّ تصريحه عليه السّلام لرسل اخر من معاوية إليه ، أرادوا إقراره عليه السّلام بكون قتل عثمان ظلما ، بأني ما أقول : إنّه قتل ظلما . فقالوا : إنّا منك براء . و خرجوا من عنده عليه السّلام ، فقال عليه السّلام : إنّك لا تسمع الصم الدعاء اذا ولّوا مدبرين 2 .

بل روى الزبير بن بكار في ( موفقياته ) : عن عمر بن أبي بكر الدؤلي ، عن عبد اللّه بن أبي عبيدة بن محمّد بن عمار بن ياسر ، قال : بلغني أنّ أبا مسلم الخولاني قام إلى معاوية فقال : على ما تقاتل عليا و هو ابن عم رسول اللّه ، و له من القدر في الاسلام و السابقة و القرابة ما ليس لك ، إنّما أنت رجل طليق ابن طليق ؟ فقال معاوية : إنّي و اللّه ما اقاتله و أنا ادعي في الاسلام مثل الذي يدعي ،

ولي من الاسلام مثل ماله ، و لكنّي اقاتله على دم عثمان ، فأنا أطلبه بدمه . فخرج أبو مسلم على ناقته فضرب حتى انتهى إلى الكوفة ، فأناخها بالكناسة ، ثم جاء يمشي حتى دخل على علي عليه السّلام و الناس عنده ، فسلّم ثم قال : من قتل عثمان ؟

فقال عليّ عليه السّلام : اللّه قتله و أنا معه . فخرج أبو مسلم و لم يكلّمه ، حتى أتى ناقته فركبها حتى أتى الشام . . . 3 .

« و لعمري لئن لم تنزع عن غيّك و شقاقك لتعرفنّهم عن قليل يطلبونك » هو دالّ على أنّه يكون لقاتليه أن يقتلوا أولياءه و طالبي ثأره ، فضلا عن

-----------
( 1 ) وقعة صفّين : 85 86 ، شرح ابن أبي الحديد 15 : 73 75 .

-----------
( 2 ) وقعة صفّين : 200 202 ، و الآية 80 من سورة النمل .

-----------
( 3 ) أخبار الموفقيات لابن بكار : 299 رقم 161 .

[ 402 ]

عدم توجه قصاص اليهم .

« و لا يكلفونك طلبهم في برّ و لا بحر و لا جبل و لا سهل إلاّ أنّه طلب يسوؤك وجدانه و زور » بالفتح مصدر زار .

« لا يسرك لقيانه » يناسب كلامه عليه السّلام قول الشاعر :

رويد بني شيبان بعض وعيدكم
تلاقوا غدا خيلي على سفوان

تلاقوا جبار لا تحيد عن الوغى
إذا ما غدت فى المأزق المتداني

تلاقوهم فلتعرفوا كيف صبرهم
على ما جنت فيهم يد الحدثان

رويد أيضا هد بالعراق جيادنا
كانّك بالضحاك قد قام نادبه

و كنّا إذا دب العدو لسخطنا
و راقبنا في ظاهر لا نراقبه

ركبنا له جهرا بكل مثقب
و أبيض يستسقي الدماء مضاربه

اولئك الالى شقوا العمى بسيوفهم
عن العين حتى أبصر الحق طالبه


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

19

في الكتاب ( 64 ) وَ قَدْ أَكْثَرْتَ فِي قَتَلَةِ ؟ عُثْمَانَ ؟ فَادْخُلْ فِيمَا دَخَلَ فِيهِ اَلنَّاسُ ثُمَّ حَاكِمِ اَلْقَوْمَ إِلَيَّ أَحْمِلْكَ وَ إِيَّاهُمْ عَلَى كِتَابِ اَللَّهِ تَعَالَى وَ أَمَّا تِلْكَ اَلَّتِي تُرِيدُ فَإِنَّهَا خُدْعَةُ اَلصَّبِيِّ عَنِ اَللَّبَنِ فِي أَوَّلِ اَلْفِصَالِ وَ اَلسَّلاَمُ لِأَهْلِهِ « و قد أكثرت في قتلة عثمان فادخل في ما دخل فيه الناس ، ثم حاكم القوم إليّ أحملك و إيّاهم على كتاب اللّه » قال ابن أبي الحديد : هي حجّة صحيحة ،

إنّه عليه السّلام لم يسلّم قتلة عثمان إلى معاوية لأن الامام يجب أن يطاع ، ثم يتحاكم إليه . . . 1 .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 21 .

[ 403 ]

قلت : إنّما قال عليه السّلام : « أحملك و إيّاهم على كتاب اللّه » و لم يقل إذا دخلت في طاعتي اسلّم إليك قتلة عثمان ، و كيف و هو عليه السّلام كان مأواهم و ملجأهم و كانوا خواصه عليه السّلام ، و معاوية إن لم يدخل في طاعته فبنوا اميّة الذين كانوا بالمدينة حضروا لطاعته ، و طلبوا منه ذلك ، فصرّح عليه السّلام بكون عثمان مهدور الدم و سقوط القصاص عن قاتليه ؟

فقال أبو جعفر الاسكافي : إنّه عليه السّلام خطب في أوّل خلافته بأنّه يقسم بينهم بالسوية ، و أعلمهم بأن يشهدوا المال يقسمه فيهم . فبينا الناس في المسجد بعد الصبح إذ طلع الزبير و طلحة فجلسا ناحية عن علي عليه السّلام ، ثم طلع مروان و سعيد و عبد اللّه بن الزبير فجلسوا إليهما ، ثم جاء قوم من قريش فانضموا إليهم ، فتحدّثوا نجيا ساعة ، ثم قام الوليد بن عقبة فجاء إلى علي عليه السّلام فقال : إنّك قد و ترتنا جميعا ، أمّا أنا فقتلت أبي يوم بدر صبرا ، و خذلت أخي يوم الدار بالأمس . و أمّا سعيد فقتلت أباه يوم بدر في الحرب و كان ثور قريش . و أمّا مروان فسخفت أباه عند عثمان إذ ضمه إليه ، و نحن اخوتك و نظراؤك من بني عبد مناف ، و نحن نبايعك اليوم على أن تضع عنّا ما أصبناه من المال أيّام عثمان ، و أن تقتل قتلته ، و إنّا إن خفناك تركتنا فالتحقنا بالشام . فقال عليه السّلام : أمّا ما ذكرتم من و تري إيّاكم فالحقّ و تركم . و أمّا وضعي عنكم ما أصبتم فليس لي أن أضع حق اللّه عنكم و لا عن غيركم . و أمّا قتلي قتلة عثمان فلو لزمني قتلهم اليوم لقتلتهم أمس . . . 1 .

و قد نقله نفسه عند قوله عليه السّلام : « دعوني و التمسوا غيري » 2 .

-----------
( 1 ) نقله ابن أبي الحديد في شرح نهج البلاغة 7 : 37 39 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) نهج البلاغة 1 : 182 ، الخطبة 92 .

[ 404 ]

و روى قريبا منه اليعقوبي 1 .

« و أمّا تلك التي تريد فإنّها خدعة الصبي عن اللبن في أوّل الفصال » روى هذا الكلام ( صفين نصر و خلفاء ابن قتيبة و أخبار الدينوري ) 2 ، جزء كتابه عليه السّلام إلى معاوية مع جرير البجلي كما مرّ في ( 17 ) . و لمّا كتب معاوية إلى شرحبيل بن السمط الكندي بإشارة عمرو بن العاص عليه بذلك ليجمع له كلمة أهل الشام بأن يوطن له ثقاته فيقولوا له : إنّ عليّا قتل عثمان و عزم شرحبيل على المسير إلى معاوية بعث عياض اليمانى و كان ناسكا إلى شرحبيل بهذه الأبيات :

يا شرح يا بن السمط إنّك بائع
بودّ على ما تريد من الأمر

و يا شرح إنّ الشام شامك ما بها
سواك فدع قول المضلل من فهر

فإنّ ابن حرب ناصب لك خدعة
تكون علينا مثل راغية البكر 3

هذا و مما يناسب كلامه عليه السّلام قول الراجز :

برّح بالعينين خطّاب الكثب
يقول إنّي خاطب و قد كذب

و إنّما بالعينين يخطب عسّا من حلب 4

و المراد أنّه يجي‏ء باسم الخطبة ، و مقصوده الطعمة و الكثب : مل‏ء القدح لبنا .

« و السلام لاهله » في ( المصرية ) 5 أخذا له من ( ابن أبي الحديد ) مع قوله : « في أوّل الفصال » ، حيث جعل الكل بين قوسين إلاّ أنّ كلمة « لأهله » من متفردات

-----------
( 1 ) تاريخ اليعقوبي 2 : 178 179 .

-----------
( 2 ) وقعة صفّين : 44 45 ، و الإمامة و السياسة 1 : 93 ، و الأخبار الطوال : 157 .

-----------
( 3 ) وقعة صفّين : 44 45 .

-----------
( 4 ) أورد قول الراجز ابن منظور في لسان العرب 12 : 34 ، مادة : ( كتب ) .

-----------
( 5 ) نهج البلاغة 3 : 11 .

[ 405 ]

( ابن أبي الحديد ) 1 و ليست في ( ابن ميثم ) 2 ، ( كالخطية ) .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

20

في الكتاب ( 28 ) ثُمَّ ذَكَرْتَ مَا كَانَ مِنْ أَمْرِي وَ أَمْرِ ؟ عُثْمَانَ ؟ فَلَكَ أَنْ تُجَابَ عَنْ هَذِهِ لِرَحِمِكَ مِنْهُ فَأَيُّنَا كَانَ أَعْدَى لَهُ وَ أَهْدَى إِلَى مَقَاتِلِهِ أَ مَنْ بَذَلَ لَهُ نُصْرَتَهُ فَاسْتَقْعَدَهُ وَ اِسْتَكَفَّهُ أَمْ مَنِ اِسْتَنْصَرَهُ فَتَرَاخَى عَنْهُ وَ بَثَّ اَلْمَنُونَ إِلَيْهِ حَتَّى أَتَى قَدَرُهُ عَلَيْهِ كَلاَّ وَ اَللَّهِ لَ قَدْ يَعْلَمُ اَللَّهُ اَلْمُعَوِّقِينَ مِنْكُمْ وَ اَلْقائِلِينَ لِإِخْوانِهِمْ هَلُمَّ إِلَيْنا وَ لا يَأْتُونَ اَلْبَأْسَ إِلاَّ قَلِيلاً 1 16 33 : 18 3 .

وَ مَا كُنْتُ لِأَعْتَذِرَ مِنْ أَنِّي كُنْتُ أَنْقِمُ عَلَيْهِ أَحْدَاثاً فَإِنْ كَانَ اَلذَّنْبُ إِلَيْهِ إِرْشَادِي وَ هِدَايَتِي لَهُ فَرُبَّ مَلُومٍ لاَ ذَنْبَ لَهُ

وَ قَدْ يَسْتَفِيدُ اَلظِّنَّةَ
اَلْمُتَنَصِّحُ

وَ مَا أَرَدْتُ إِلاَّ اَلْإِصْلاحَ مَا اِسْتَطَعْتُ وَ ما تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَ إِلَيْهِ أُنِيبُ 28 41 11 : 88 4 وَ ذَكَرْتَ أَنَّهُ لَيْسَ لِي وَ لِأَصْحَابِي عِنْدَكَ إِلاَّ اَلسَّيْفُ فَلَقَدْ أَضْحَكْتَ بَعْدَ اِسْتِعْبَارٍ مَتَى أَلْفَيْتَ ؟ بَنِي عَبْدِ اَلْمُطَّلِبِ ؟ عَنِ اَلْأَعْدَاءِ نَاكِلِينَ وَ بِالسَّيْفِ مُخَوَّفِينَ

لَبِّثْ قَلِيلاً يَلْحَقِ اَلْهَيْجَا حَمَلْ

فَسَيَطْلُبُكَ مَنْ تَطْلُبُ وَ يَقْرُبُ مِنْكَ مَا تَسْتَبْعِدُ وَ أَنَا مُرْقِلٌ نَحْوَكَ فِي جَحْفَلٍ مِنَ اَلْمُهَاجِرِينَ وَ اَلْأَنْصَارِ وَ اَلتَّابِعِينَ لَهُمْ بِالْإِحْسَانِ شَدِيدٍ زِحَامُهُمْ سَاطِعٍ قَتَامُهُمْ مُتَسَرْبِلِينَ سِرْبَالَ اَلْمَوْتِ أَحَبُّ اَللِّقَاءِ إِلَيْهِمْ لِقَاءُ رَبِّهِمْ وَ قَدْ صَحِبَتْهُمْ ذُرِّيَّةٌ بَدْرِيَّةٌ وَ سُيُوفٌ هَاشِمِيَّةٌ قَدْ عَرَفْتَ مَوَاقِعَ نِصَالِهَا فِي أَخِيكَ

-----------
( 1 ) شرح ابن أبي الحديد 14 : 48 .

-----------
( 2 ) في شرح ابن ميثم المطبوع 4 : 360 « و السلام لأهله » أيضا .

-----------
( 3 ) الأحزاب : 18 .

-----------
( 4 ) هود : 88 .

[ 406 ]

وَ خَالِكَ وَ جَدِّكَ وَ أَهْلِكَ وَ ما هِيَ مِنَ اَلظَّالِمِينَ بِبَعِيدٍ 4 9 11 : 83 أقول : نقل ابن أبي الحديد عن شيخه النقيب : أنّه جواب كتاب كتبه معاوية إليه عليه السّلام مع أبي امامة الباهلي ، و في كتاب معاوية : ثم الخليفة الثالث المظلوم الذي نشر المله و طبق الآفاق بالكلمة الحنيفية ، فلما استوسق الإسلام و ضرب بجرانه ، عدوت عليه فبغيته الغوائل ، و نصبت له المكائد و ضربت له بطن الأرض و ظهره ، و دسست عليه و أغريت به و قعدت حيث استنصرك عن نصرته ، و سألك أن تدركه قبل أن يمزّق فما أدركته . و ما يوم المسلمين منك بواحد ، لقد حسدت أبا بكر و التويت عليه ، و رمت إفساد أمره ، و قعدت في بيتك ،

و استغويت عصابة من الناس حتى تأخّروا عن بيعته ، ثم كرهت خلافة عمر و حسدته و استطلت مدته ، و سررت بقتله و أظهرت الشماتة بمصابه ، حتى إنّك حاولت قتل ولده ، لأنّه قتل قاتل أبيه ، ثم لم تكن أشدّ منك حسدا لابن عمّه عثمان ، نشرت مقابحه و طويت محاسنه و طعنت في فقهه ، ثم في دينه ، ثمّ في سيرته ، ثم في عقله ، و أغريت به السفهاء من أصحابك و شيعتك حتى قتلوه بمحضر منك ، لا تدفع عنه بلسان و لا يد ، و ما من هؤلاء إلاّ من بغيت عليه و تلكأت عليه ، حتّى حملت إليه قهرا ، تساق بخزائم الاقتار كما يساق الفحل المخشوش ، ثمّ نهضت الآن تطلب الخلافة و قتلة عثمان خلصاؤك و شجراؤك و المحدقون بك ، و تلك من أماني النفوس و ضلالات الأهواء ، فدع اللجاج و العبث جانبا ، و ادفع إلينا قتلة عثمان ، و أعد الأمر شورى بين المسلمين ،

ليتفقوا على من هو للّه رضى ، فلا بيعة لك في أعناقنا ، و لا طاعة لك علينا ، و لا عتبى لك عندنا ، و ليس لك و لأصحابك عندي إلاّ السيف ، و الذي لا إله إلاّ هو لأطلبنّ قتلة عثمان أين كانوا و حيث كانوا ، حتى أقتلهم أو تلحق روحي بالله .

-----------
( 1 ) هود : 83 .

[ 407 ]

فامّا ما لا تزال تمنّ به من سابقتك و جهادك ، فإنّي وجدت اللّه سبحانه يقول :

يمنون عليك أن أسلموا . . . 1 ، و لو نظرت في حال نفسك لوجدتها أشدّ الأنفس امتنانا على اللّه بعملها ، و إذا كان الامتنان على السائل يبطل أجر الصدقة ، فالامتنان على اللّه يبطل أمر الجهاد و يجعله ك صفوان على تراب . . . 2 .

« ثم ذكرت » يعني بعد ذكر أبي بكر و عمر ، بأنّه عليه السّلام حسدهما و بغى عليهما .

« ما كان من أمري و أمر عثمان فلك أن تجاب عن هذه » المقالة فيه دون ذينك لعدم ربطهما بك .

« لرحمك منه » يجمعهما امية بن عبد شمس ، فعثمان هو ابن عفان بن أبي العاص بن امية ، و معاوية هو ابن أبي سفيان بن حرب بن أمية .

« فأيّنا كان أعدى له » أي : أكثر تجاوزا عليه .

« و أهدى إلى مقاتله » مقاتل الانسان المواضع التي اذا اصيبت قتلته .

« أمن بذل له نصرته فاستقعده و استكفه » لأنّ عثمان كان لا يحب أن يحضره عليه السّلام ، لأنّه كان إذا حضره ينهاه عن شنائع أعماله ، حتى أحب ألاّ يشهد معه المدينة ، فكان يأمره بالخروج عن البلد ، و إنّما يستغيث به إذا خاف القتل ،

و بعد نقض عهده مرّات تركه عليه السّلام أخيرا حتى قتلوه .

« أم من استنصره فتراخى عنه و بث إليه المنون » أي : المنية قال الجوهري :

لأنّ المنيّة تقطع المدد و تنقص العدد .

سبحان من اولئك طلحة و الزبير و عايشة سعوا غاية السعي في قتل عثمان ، حتى قتل ثم طلبوا دمه من أمير المؤمنين عليه السّلام و عمرو بن العاص

-----------
( 1 ) الحجرات : 17 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 186 187 ، و الآية 264 من سورة البقرة .

[ 408 ]

أغرى الناس به حتى الرعاة على رؤوس الجبال ، حتى قتل فافتخر بذلك ، و قال :

أنا أبو عبد اللّه ، ما نكأت قرحة إلاّ أدميتها و معاوية منع جنده من نصره بعد طلب عثمان منه ذلك ، ليقتل و يطلب بدمه الملك ثم يطلبان دمه منه عليه السّلام .

ففي ( خلفاء ابن قتيبة ) : قال عمرو بن العاص لمعاوية : إنّ لعليّ في الحرب لحظا ما هو لأحد من الناس ، و إنّه لصاحب الأمر . فقال معاوية : صدقت ، و لكن نلزمه دم عثمان . فقال عمرو : وا سوأتاه إنّ أحق الناس ألاّ يذكر عثمان لأنا و أنت ، أمّا أنت فخذلته و معك أهل الشام ، و استغاثك فأبطأت عليه . و أمّا أنا فتركته عيانا و هربت إلى فلسطين . قال معاوية : دعني من هذا هلم فبايعني .

قال : لا اعطيك ديني حتى آخذ من دنياك . قال : سل تعط . . . 1 .

و فيه ذكروا : إنّه لم يكن أحد أحب إلى معاوية أن يلقاه من أبي الطفيل الكناني فارس أهل صفين و شاعرهم و كان من أخصّ الناس بعلي عليه السّلام فقدم أبو الطفيل الشام يزور ابن أخ له من رجال معاوية ، فأخبر بقدومه ،

فأرسل إليه فأتاه و هو شيخ كبير ، فلمّا دخل عليه قال له : أنت أبو الطفيل ؟ قال نعم . قال : أ كنت ممّن قتل عثمان ؟ قال : لا ، و لكن ممّن شهده فلم ينصره . قال :

و لم ؟ قال : لأنّه لم ينصره المهاجرون و الأنصار . قال : أما و اللّه إن نصرته كانت عليهم و عليك حقّا واجبا ، و فرضا لازما ، فإذ ضيعتموه فقد فعل اللّه بكم ما أنتم أهله ، و أصاركم إلى ما رأيتم . فقال له أبو الطفيل : فما منعك إذ تربصت به ريب المنون ألاّ تنصره و معك أهل الشام ؟ فقال معاوية : أو ما ترى طلبي لدمه ؟

فضحك أبو الطفيل ، فقال : بلى و لكنّه و إيّاك ، كما قال عبيد بن الأبرص :

لا الفينك بعد الموت تندبني
و في حياتي ما زودتني زادي

فدخل مروان بن الحكم و عبد الرحمن بن الحكم و سعيد بن العاص ، فلمّا

-----------
( 1 ) الإمامة و السياسة 1 : 98 .

[ 409 ]

جلسوا نظر إليهم معاوية و قال : أ تعرفون هذا الشيخ ؟ قالوا : لا . قال : هذا خليل عليّ و فارس صفين و شاعر العراق ، هذا أبو الطفيل . قال سعيد : فما يمنعك منه ؟ و شتمه القوم فزجرهم معاوية و قال : مهلا ، فربّ يوم ارتفع عن الأسباب قد ضقتم به ذرعا . ثم قال له : أ تعرف هؤلاء القوم يا أبا الطفيل ؟ قال :

ما أنكرهم من سوء و لا أعرفهم بخير ، و أنشد :

فإن تكن العداوة قد أكنت
فشر عداوة المرء السباب

فقال معاوية : ما أبقى لك الدهر من حبّ عليّ ؟ قال : حبّ ام موسى ، و أشكو إلى اللّه التقصير . فضحك معاوية و قال : و لكن و اللّه هؤلاء الذين حولك لو سئلوا عنّي ما قالوا هذا . فقال مروان : أجل و اللّه لا نقول الباطل 1 .

و في ( صفين نصر ) : كتب معاوية إلى أبي أيوب كتابا سطرا واحدا ، و هو :

« حاجيتك لا تنسى الشيباء أبا عذرها و لا قاتل بكرها » . فلم يدر أبو أيوب ما هو ،

فأتى به عليا عليه السّلام فقال له عليه السّلام : إنّ معاوية كهف المنافقين كتب إليّ كتابا لا أدري ما هو . فقال عليه السّلام له : هذا مثل ضربه لك ، الشيباء : المرأة البكر ليلة افتضاضها ، يعني لا تنسى بعلها الذي افترعها و بكرها : أول ولدها يعني كما لا تنسى تلك ، لا أنسى أنا قاتل عثمان .

فكتب إليه أبو أيوب كتبت « لا تنسى الشيباء أبا عذرها و لا قاتل بكرها » فضربتها مثلا لقتل عثمان ، و ما نحن و قتل عثمان ، إنّ الذي تربّص بعثمان و ثبط يزيد بن أنس و أهل الشام عن نصرته لأنت 2 .

و في ( تاريخ اليعقوبي ) : دخل ابن عباس يوما على معاوية ، فقال له : كيف رأيت فعل اللّه بنا و بأبي الحسن ؟ فقال : فعل فعلا و اللّه غير مختل عجّله إلى جنّة

-----------
( 1 ) الإمامة و السياسة 1 : 192 193 .

-----------
( 2 ) وقعة صفّين : 366 368 ، و نقله الشارح بتلخيص .

[ 410 ]

لن تنالها ، و أخّرك إلى دنيا قد كان أمير المؤمنين نالها . قال : و إنّك لتحكم على اللّه ؟ قال : أحكم على اللّه بما حكم به على نفسه . . . و من لم يحكم بما أنزل اللّه فاولئك هم الكافرون 1 .

قال معاوية : و اللّه لو عاش أبو عمرو يعنى عثمان حتى يراني ، لرأى أنّي نعم ابن العمّ له . فقال له ابن عباس : أمّا و اللّه لو رآك أيقن أنّك خذلته حيث كانت النصرة له ، و نصرته حيث كانت النصرة لك . قال : و ما دخولك بين العصا و لحائها ؟ قال : ما دخلت عليهما إلاّ لهما 2 .

« كلاّ و اللّه لقد علم اللّه المعوقين منكم و القائلين لإخوانهم هلمّ إلينا و لا يأتون البأس إلاّ قليلا » الآية في الأحزاب ، و فيها قد يعلم اللّه المعوقين منكم . . . 3 ،

لكن جعلها عليه السّلام جزء كلامه و غيّر بما ناسب ، و لعلّه أيضا كانت قراءته عليه السّلام .

ثمّ في ( ابن ميثم ) : « لقد علم المعوقين » 4 .

« و ما كنت لأعتذر من أنّي أنقم عليه » أي : أعتب عليه .

« أحداثا » أي : امورا منكرة ، كعمله مع أبي ذر و عمّار و غيرهما ، و في أعمال عمّاله كالوليد و ابن عامر و معاوية و غيرهم .

« فإن كان الذّنب إليه إرشادي و هدايتي له » إلى الحقّ و إلى صراط مستقيم قال الشاعر :

و كم من موقف حسن احيلت
محاسنه فعدّ من الذنوب 5

« فربّ ملوم لا ذنب له » هو كالمثل قال الشاعر :

-----------
( 1 ) المائدة : 44 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 223 224 .

-----------
( 3 ) الأحزاب : 18 .

-----------
( 4 ) في شرح ابن ميثم المطبوع 4 : 434 : لقد علم اللّه المعوّقين أيضا .

-----------
( 5 ) أورده أبو هلال العسكري في جمهرة الأمثال 1 : 475 و البيت للفزاريّ .

[ 411 ]

لعل له عذرا و أنت تلوم 1

بل في ( أمثال الكرماني ) : هو مثل من أكثم بن صيفي 2 .

« و قد يستفيد الظنّة » أي : التهمة .

« المتنصح » أي : الناصح و عن أكثم : يا بني إيّاكم و كثرة التنصح فإنّه يورث التهمة ) 3 .

و من البيت و قول أكثر يظهر لك ما في اقتصار الجوهري على قوله : تنصح :

أي تشبه بالنصحاء 4 .

و قلنا ( البيت ) لأنه عجز بيت تمثل عليه السّلام به ، و صدره :

و كم سقت في آثاركم من نصيحة 5 .

قال المبرّد : انشدنيه الرياشي .

« و ما أردت إلاّ الإصلاح ما استطعت و ما توفيقي إلاّ باللّه عليه توكلت و إليه انيب » الأصل فيه قول شعيب عليه السّلام لقومه : . . . إن اريد إلاّ الإصلاح ما استطعت و ما توفيقي إلاّ باللّه عليه توكلت و إليه انيب 6 .

« و ذكرت أنّه ليس لي و لا لأصحابي إلاّ السيف ، فلقد أضحكت بعد استعبار » أي :

بعد جريان الدمع يقال : استعبرت أي : دمعت . و الباكي لا يضحك من كلّ شي‏ء يتعجب منه كغير الباكي ، بل من عجيب في غاية الغرابة ، و المراد : أتيت بعجب يضحك الباكي ، و من شواهده و إن كان من باب الهزل أنّ أبا دلامة الشاعر

-----------
( 1 ) أورده أبو هلال العسكري في جمهرة الأمثال 1 : 474 .

-----------
( 2 ) أورده الميداني في مجمع الأمثال 1 : 305 تحت الرقم 1628 و قال : هذا من قول أكثم بن صيفيّ .

-----------
( 3 ) نقله ابن منظور في لسان العرب 14 : 159 ، مادة : ( نصح ) .

-----------
( 4 ) الصحاح 1 : 411 ، مادة : ( نصح ) .

-----------
( 5 ) أورد البيت ابن ميثم في شرح نهج البلاغة 4 : 445 .

-----------
( 6 ) هود : 88 .

[ 412 ]

دخل على أم سلمة زوجة السفاح بعد وفاته ، فعزاها به و بكى و بكت ، و قالت له :

يا أبا دلامة لم أر أحدا أصيب به غيري و غيرك و كان السفاح يعطي أبا دلامة جزيلا فقال لها أبو دلامة : و لا سواء ، لك منه ولد و ما ولدت أنا منه فضحكت ام سلمة و لم تكن منذ مات السفاح ضحكت و قالت له : لو حدثت الشيطان لأضحكته .

« متى ألفيت » أي : وجدت .

« بني » هكذا في ( المصرية ) 1 ، و الصواب : « بنو » كما في ( ابن أبي الحديد و ابن ميثم 2 و الخطيّة ) ، و حينئذ « فألفيت » بسكون التاء مجهولا .

« عبد المطلب عن الاعداء ناكلين » أي : جبانين ضعيفين .

« و بالسيف مخوفين » فكانوا عموما شجعان فضلا عنه عليه السّلام .

و في ( خلفاء ابن قتيبة ) : لمّا أراد الزبير الاعتزال من الجمل ، قالت له عايشة :

خفت سيوف بني عبد المطلب طوال حداد يحملها فتية أنجاد 3 .

و في ( نسب مصعب الزبيري ) : قال علي عليه السّلام : رأيت يوم بدر طعيمة بن عدي بن نوفل بن عبد مناف قد علا رأس كثيب ، و قد ساواه سعد بن خيثمة ،

فصمدت له و لم آته حتى قتل سعدا ، فلما رآني أصعد الكثيب إليه انحط عليّ و كان رجلا جسيما فخشيت أن يعلو عليّ ، فانحططت في السهل ، فظنّ أنّي فررت منه فصاح بأعلى صوته : فرّ ابن أبي طالب . قلت له : قريبا مفر ابن الشتراء و هذا مثل تضربه العرب فلمّا استوت قدماي بالأرض وقفت له فانحدر إليّ و أهويت إليه ، فسمعت قائلا من خلفي : طأطى‏ء رأسك . فجعلت

-----------
( 1 ) نهج البلاغة 3 : 39 .

-----------
( 2 ) في شرح ابن أبي الحديد 15 : 183 ، و شرح ابن ميثم 4 : 435 : بني أيضا .

-----------
( 3 ) الإمامة و السياسة 1 : 73 .

[ 413 ]

رأسي فى صدر طعيمة ، و إذا برقة من السيف فأخذت قحف طعيمة فسقط ميتا ، و إذا هو حمزة بن عبد المطلب 1 .

« لبث قليلا يلحق الهيجا » أي : الحرب قال الجوهري : يمد و يقصر 2 .

« حمل » قال ابن ميثم : أصل البيت أنّ حمل بن بدر رجل من قشير اغير على إبل له في الجاهلية في حرب داحس و الغبراء ، و قال :

لبّث قليلا يلحق الهيجا حمل
ما أحسن الموت إذا الموت نزل

و قيل : أصله أنّ مالك بن زهير توعّد حمل بن بدر فقال حمل : « لبث قليلا يلحق الهيجا حمل » ، ثم أتى و قتل مالكا ، فظفر أخوه قيس بن زهير به و بأخيه حذيفة فقتلهما ، و قال :

شفيت النفس من حمل بن بدر
و سيفي من حذيفة قد شفاني 3

قلت : و في ( الاستيعاب ) : حمل بن سعدانة الكلبي وفد على النبي صلّى اللّه عليه و آله و سلّم و عقد له لواء ، و هو القائل : لبّث قليلا يدرك الهيجا حمل . و شهد مع خالد مشاهده كلّها و قد تمثّل بقوله سعد بن معاذ رضى اللّه عنه يوم الخندق حيث قال :

البث قليلا يدرك الهيجا حمل
ما أحسن الموت إذا حان الأجل 4

و قد عنونه الجزري عن أبي موسى أيضا ، و لكنه قال : حمل بن سعد . و زاد :

شهد بلوائه صفّين مع معاوية 5 . و الأظهر كون البيت لحمل بن بدر الجاهلي دون ما قالاه ، و قررهما الجزري من حمل بن سعدانة أو سعد الصحابي ،

و يؤيده تمثل سعد به يوم الخندق ، و كيف كان ، فنظيره قول آخر :

-----------
( 1 ) قريب منه في المغازي للواقدي 1 : 92 93 ، و نقله عنه ابن أبي الحديد في شرح نهج البلاغة 14 : 145 .

-----------
( 2 ) الصحاح 1 : 352 ، مادة : ( هيج ) .

-----------
( 3 ) شرح ابن ميثم 4 : 445 446 .

-----------
( 4 ) الاستيعاب بهامش الإصابة 1 : 366 .

-----------
( 5 ) أسد الغابة 2 : 52 .

[ 414 ]

لبث قليلا يلحق الداريون
أهل الحباب البدن المكفيون

سوف ترى إن لحقوا ما يبلون

« فسيطلبك من تطلب و يقرب منك ما تستبعد » في ( العقد ) : خرج علي عليه السّلام إلى معاوية في خمسة و تسعين ألفا ، و كان معاوية في بضع و ثمانين ألفا ، و كان عسكر علي عليه السّلام يسمّى الزحزحة لشدة حركته ، و عسكر معاوية الخضرية لاسوداده بالسلاح و الدروع 1 .

و انقضت صفين عن خمسين ألف قتيل من أهل الشام و عشرين ألفا من أهل العراق 2 .

« و أنا مرقل » في ( الصحاح ) : الإرقال : ضرب من الخبب ، أي : العدو ، و لقب هاشم بن عتبة الزهري المرقال ، لأنّ عليا عليه السّلام دفع إليه الراية يوم صفين فكان يرقل بها إرقالا 3 .

« نحوك » أي : جانبك .

« في جحفل » أي : جيش .

« من المهاجرين و الأنصار و التابعين لهم » كذا في ( المصرية ) 4 ، و كلمة ( لهم ) زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« بإحسان » في ( صفين نصر ) : خرج النعمان بن بشير يوما فدعا قيس بن سعد ، فقال له : ألستم معشر الأنصار تعلمون أنّكم أخطأتم في خذل عثمان يوم الدار ، و قتلتم أنصاره يوم الجمل ، و أقحمتم خيولكم على أهل الشام

-----------
( 1 ) العقد الفريد 5 : 85 .

-----------
( 2 ) العقد الفريد 5 : 91 .

-----------
( 3 ) الصحاح 4 : 1712 مادة ( رقل ) .

-----------
( 4 ) نهج البلاغة 3 : 40 .

-----------
( 5 ) في شرح ابن أبي الحديد 15 : 184 و شرح ابن ميثم 4 : 435 « التابعين لهم » أيضا .

[ 415 ]

بصفين ؟ فلو كنتم إذ خذلتم عثمان خذلتم عليّا ، لكانت واحدة بواحدة ، و لكنّكم خذلتم حقّا و نصرتم باطلا إلى أن قال : فقال له قيس : أمّا ذكرك عثمان فإن كانت الأخبار تكفيك فخذها منّي واحدة ، قتل عثمان من لست خيرا منه ،

و خذله من هو خير منك . و أمّا أصحاب الجمل فقاتلناهم على النكث . انظر يا نعمان هل ترى مع معاوية إلاّ طليقا أو أعرابيا أو يمانيا مستدرجا بغرور ؟

انظر أين المهاجرون و الأنصار و التابعون بإحسان الذين رضي اللّه عنهم ؟ ثم انظر هل ترى مع معاوية غيرك و صويحبك و لم يكن مع معاوية من الأنصار غيره و غير مسلمة بن مخلد و لستما و اللّه ببدريين و لا احديين ، و لا لكما سابقة في الإسلام و لا آية في القرآن ، و لعمري لو شغبت علينا لقد شغب علينا أبوك من قبل 1 .

« شديد زحامهم » أي : اجتماعهم في الحرب قال الشاعر :

إن تلق عمرا فقد لاقيت مدرعا
و ليس من همه إبل و لا شاء

في جحفل لجم جم صواهله
بالليل يسمع في حافاته آء

« ساطع قتامهم » أي : غبارهم في الحرب قال الشاعر :

في فتية صدأ الحديد عبيرهم
و خلوقهم علق النجيع الأحمر

لا يأكل السرحان شلو عفيرهم
مما عليه من القنا المتكسر

« متسربلين سربال الموت » هكذا في ( المصرية ) 2 ، و الصواب : « سرابيل الموت » كما في ( ابن أبي الحديد و ابن ميثم 3 و الخطية ) .

و في ( صفين نصر ) : أنّ أبا عرفاء الذهلي أخذ الراية يوم صفين و قال : يا أهل

-----------
( 1 ) وقعة صفّين : 448 449 .

-----------
( 2 ) نهج البلاغة 3 : 40 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 15 : 184 ، و لكن في شرح ابن ميثم 4 : 435 : « سربال الموت » أيضا .

[ 416 ]

هذه الراية إنّ عمل الجنّة كره كلّه ، و إنّ عمل النّار خف كلّه ، و إنّ الجنّة لا يدخلها إلاّ الصابرون الذين صبروا أنفسهم على فرائض اللّه و أمره ، و ليس شي‏ء ممّا افترض اللّه على العباد أشدّ من الجهاد ، فإذا رأيتموني قد شددت فشدّوا ،

و يحكم أما تشتاقون إلى الجنّة ؟ فشدّ و شدّوا معه ، و قاتل حتى قتل إلى أن قال : فلمّا أصبحوا في اليوم العاشر ، أصبحوا و ربيعة محدقة بعلي عليه السّلام إحداق بياض العين بسوادها ، و قام خالد بن المعمر فنادى : من يبايع على الموت و يشري نفسه للّه ؟ فبايعه سبعة الآف على ألاّ ينظر رجل خلفه حتّى يرد سرادق معاوية ، فاقتتلوا قتالا شديدا ، و كسروا جفون سيوفهم 1 .

« أحبّ اللقاء إليهم لقاء ربهم ، قد صحبتهم ذريّة بدريّة » في ( صفين نصر ) : قام سعد بن قيس في صفين يخطب أصحابه فقال : إنّ أصحاب محمّد المصطفين الأخيار معنا و في حيزنا ، فو اللّه الذي هو بالعباد بصير ، لو كان قائدنا حبشيّا مجدعا 2 ، و معنا من البدرييّن سبعين رجلا ، لكان ينبغي لنا أن تحسن بصائرنا ، و تطيب أنفسنا ، و كيف و إنّما رئيسنا ابن عمّ نبيّنا ؟ بدري صدق صلّى مع النبي صلّى اللّه عليه و آله و سلّم صغيرا ، و جاهد معه كبيرا و معاوية طليق ، من وثاق الاسار و ابن طليق ، إلاّ أنّه أغوى جفاة ، فأوردهم النار ، و أورثهم العار ، و اللّه محلّ بهم الذل و الصغار 3 .

« و سيوف هاشمية » في ( صفين نصر ) بعد ذكر خطبته عليه السّلام أصحابه بصفين : فقالوا له : انهض بنا يا أمير المؤمنين إلى عدوّنا و عدوّك إذا شئت ،

فو اللّه ما نريد بك بدلا ، نموت معك و نحيا معك . فقال عليه السّلام لهم : و الذي نفسي

-----------
( 1 ) وقعة صفّين : 305 306 .

-----------
( 2 ) قال في هامش المصدر : 236 ما نصّه : هو إشارة إلى حديث أبي ذرّ ، قال : إنّ خليلي أوصاني أن أسمع و أطيع و إن كان عبدا حبشيا مجدع الأطراف . انظر صحيح مسلم 2 : 85 .

-----------
( 3 ) وقعة صفّين : 236 237 .

[ 417 ]

بيده ، لنظر إلى رسول اللّه صلّى اللّه عليه و آله و سلّم أضرب قدّامه بسيفي ، فقال : لا سيف إلاّ ذو الفقار ، و لا فتى إلاّ علي إلى أن قال ثمّ نهض إلى القوم فاقتتلوا من حين طلعت الشمس حتى غاب الشفق ، و ما كانت صلاة القوم إلاّ تكبيرا 1 .

هذا و لما أمر سليمان الفرزدق بضرب عنق أسير من الكفّار فنبا سيفه ،

و قال جرير له يعيّره :

بسيف أبي رغوان سيف مجاشع
ضربت و لم تضرب بسيف ابن ظالم

قيل : أراد بسيف ابن ظالم ، سيف الحارث بن ظالم الغساني ، الذي ضرب به ابن السموأل فقطعه نصفين .

« قد عرفت مواقع نصالها » أي : حديدها .

« في أخيك » حنظلة .

« و خالك » الوليد بن عتبة .

« و جدّك » عتبة بن ربيعة أبي امّه .

« و أهلك » شيبة عمّ أمّها ، و العاص بن سعيد بن أبي العاص ، و معاوية بن المغيرة بن أبي العاص من بني عمّه و عنه عليه السّلام : تعجبت من جرأة القوم يوم بدر ، قد قتلت الوليد بن عتبة ، و قتل حمزة عتبة و شركته في قتل شيبة ، إذ أقبل إليّ حنظلة بن أبي سفيان ، فلمّا دنا ضربته ضربة بالسيف ، فسالت عيناه و لزم الأرض قتيلا 2 .

و من رثاء هند امّ معاوية لأبيها :

تداعى له رهطه غدوة
بنو هاشم و بنو المطلب

يذيقونه حدّ أسيافهم
يعرونه بعد ما قد شجب

-----------
( 1 ) وقعة صفّين : 315 .

-----------
( 2 ) قريب منه ما في وقعة صفّين : 102 .

[ 418 ]

و عن سعيد بن العاص : أنّه ذهب إلى مجلس عمر ، فجلس ناحية ، فقال له عمر : كأنّ في نفسك عليّ شيئا ، أ تظنّ أنّي قتلت أباك ؟ و اللّه لوددت أني كنت قاتله ، مررت به يوم بدر فرأيته يبحث للقتال ، كما يبحث الثور بقرنيه ، و اذن شدقاه ، قد أزبد كالوزغ ، فلمّا رأيت ذلك هبته وزغت عنه ، فقال لي : إليّ يا بن الخطاب . و صمد له عليّ فو اللّه ما رمت مكاني حتى قتله . و كان علي عليه السّلام حاضرا ، فقال لعمر : مالك تهيج الناس عليّ ؟ فكفّ عمر ، فقال سعيد بن العاص :

أما انّه ما كان يسرني أن يكون قاتل أبي غير ابن عمّه علي 1 .

هذا ، و ممّا قيل في أثرات السيف ، قول الواسطي و الهذلي و ثعلبة الفاتك :

ما أنكر الهام من أسيافه ظبة
و إنّما أنكرت أسيافه القرب

به يدع الكمي على يديه
يخر تخاله نسرا قشيبا

نحن الاولى أردت ظبات سيوفنا
داود بين القرنتين يحارب

و كذاك إنّا لا تزال سيوفنا
تنفي العدى و تفيد رعب الراعب

« و ما هي من الظالمين ببعيد » الأصل فيه قوله تعالى في قرية قوم لوط :

و أمطرنا عليها حجارة من سجيل منضود . مسومة عند ربك و ما هي من الظالمين ببعيد 2 .

و المراد أنّ تلك الحجارة التي امطرت على قوم لوط ليست من الظالمين من امّتك العاملين عملهم ببعيد .

و في الخبر : لا يموت اللاطي حتّى يضرب بحجر من تلك على قلبه 3 .

كما أنّ المراد من كلامه عليه السّلام : أنّ مواقع نصال تلك السيوف الهاشمية ،

-----------
( 1 ) قريب منه ما في المغازي للواقدي 1 : 92 ، و نقله عنه ابن أبي الحديد في شرح نهج البلاغة 14 : 143 145 .

-----------
( 2 ) هود : 82 83 .

-----------
( 3 ) تفسير العياشي 2 : 158 ، تفسير القمّي 1 : 336 337 .

[ 419 ]

و المراد سيفه عليه السّلام لست ببعيد من معاوية السالك مسالك أسلافه في البغي و العتو ، اولئك في قبال النبي صلّى اللّه عليه و آله و سلّم و هو في قبال الوصيّ عليه السّلام ، و كان عمّار يقول في صفين : قاتلت مع هذه الراية أي راية معاوية مرات في غزوات النبي صلّى اللّه عليه و آله و سلّم في بدر و غيرها ، و ما هي اليوم بأبر منها أمس 1 .

هذا و له عليه السّلام كتاب آخر إلى معاوية و قد نقله ابن أبي الحديد في موضع آخر و فيه : و قد أسهبت في ذكر عثمان ، و لعمري ما قتله غيرك ، و لا خذله سواك ، و لقد تربصت به الدوائر ، و تمنّيت به الأماني ، طمعا في ما ظهر منك و دلّ عليه فعلك ، و إنّي لأرجو أن الحقك به على أعظم من ذنبه ، و أكبر من خطئيته ، فأنا ابن عبد المطلب صاحب السيف ، و إنّ قائمته لفي يدي ، و قد علمت من قتلت به من صناديد بني عبد شمس ، و فراعنة بني سهم و جمح و مخزوم ،

و أيتمت أبناءهم و أيّمت نساءهم 2 .

و في قوله عليه السّلام : « الحقك به على أعظم من ذنبه » ما لا يخفى .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

21

الكتاب ( 37 ) و من كتاب له عليه السّلام إلى معاوية :

فَسُبْحَانَ اَللَّهِ مَا أَشَدَّ لُزُومَكَ لِلْأَهْوَاءَ اَلْمُبْتَدَعَةِ وَ اَلْحَيْرَةِ اَلْمُتَّبَعَةِ مَعَ تَضْيِيعِ اَلْحَقَائِقِ وَ اِطِّرَاحِ اَلْوَثَائِقِ اَلَّتِي هِيَ لِلَّهِ طِلْبَةٌ وَ عَلَى عِبَادِهِ حُجَّةٌ فَأَمَّا إِكْثَارُكَ اَلْحِجَاجَ فِي ؟ عُثْمَانَ ؟ وَ قَتَلَتِهِ فَإِنَّكَ إِنَّمَا نَصَرْتَ ؟ عُثْمَانَ ؟ حَيْثُ كَانَ اَلنَّصْرُ لَكَ وَ خَذَلْتَهُ حَيْثُ كَانَ اَلنَّصْرُ لَهُ وَ اَلسَّلاَمُ

-----------
( 1 ) وقعة صفين : 321 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 83 84 .

[ 420 ]

أقول : قال ابن أبي الحديد : و أوّله أمّا بعد ، فإنّ الدّنيا حلوة خضره ذات زينة و بهجة ، لم يصب إليها أحد إلاّ و شغلته بزينتها عمّا هو أنفع له منها ، و بالآخرة امرنا و عليها حثثنا فدع يا معاوية ما يفنى و اعمل لما يبقى ، و احذر الموت الذي إليه مصيرك ، و الحساب الذي إليه عاقبتك .

و اعلم أنّ اللّه تعالى إذا أراد بعبد خيرا حال بينه و بين ما يكره ، و وفّقه لطاعته ، و إذا أراد اللّه بعبد سوءا أغراه بالدنيا ، و أنساه الآخرة و بسط له أمله ،

و عاقة عمّا فيه صلاحه . و قد وصلني كتابك فوجدتك ترمي فيه غير غرضك ،

و تنشد غير ضالّتك ، و تخبط في عماية ، و تتيه في ضلالة ، و تعتصم بغير حجّة ،

و تلوذ بأضعف شبهة . فأمّا سؤالك المتاركة و الإقرار لك على الشام ، فلو كنت فاعلا ذلك اليوم لفعلته أمس . و أمّا قولك : إنّ عمر ولاّكه فقد عزل من كان ولاّه صاحبه ، و عزل عثمان من كان عمر ولاّه ، و لم ينصب للناس إمام إلاّ ليرى من صلاح الامّة ، ما قد كان ظهر لمن قبله و اخفي عنهم عيبه ، و الأمر يحدث بعده الأمر ، و لكل وال رأي و اجتهاد ، فسبحان اللّه . . . 1 .

« فسبحان اللّه ما أشدّ لزومك للأهواء المبتدعة » كإقراره على الشام ، لأن عمر ولاّه .

« و الحيرة المتعبة » هكذا في ( المصرية ) 2 ، و لكن في ( ابن أبي الحديد و ابن ميثم 3 و الخطية ) : « المتبعة » .

« مع تضييع الحقايق » بأنّ للوالي أن يعمل بما يراه صلاحا ، حتى إنّ عمر أوّل ساعة خلافته عزل خالد بن الوليد ، الذي فوّض أبو بكر اموره إليه و جعله

-----------
( 1 ) شرح ابن أبي الحديد 16 : 153 154 .

-----------
( 2 ) نهج البلاغة 3 : 69 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 16 : 153 ، و شرح ابن ميثم 5 : 80 .

[ 421 ]

أمير امرائه ، لأنّ عمر رأى : أنّ خالدا قتل مسلما ، و هو مالك بن نويرة لحقد له معه ، و زنا مع امرأته في أيّام أبي بكر ، و أغضى أبو بكر منه .

« و اطراح الوثائق التي هي للّه طلبة و على عباده حجّة » و تلك الوثائق وجوب إطاعة الإمام ، قال تعالى . . . أطيعوا اللّه و أطيعوا الرسول و اولي الأمر منكم . . . 1 .

« فأمّا إكثارك الحجاج » أي : المحاجة .

« في عثمان و قتلته فإنّك إنّما نصرت عثمان حيث كان النصر لك و خذلته حيث كان النصر له » قال ابن أبي الحديد : روى البلاذري : أنّ عثمان لما أرسل الى معاوية يستمده ، بعث معاوية يزيد بن أسد القسري جدّ خالد بن عبد اللّه القسري ، أمير العراق و قال له : إذا أتيت ذا خشب فأقم بها و لا تتجاوزها ، و لا تقل الشاهد يرى ما لا يرى الغائب ، فإنّني أنا الشاهد و أنت الغايب . فأقام بذي خشب حتى قتل عثمان ، فاستقدمه فعاد بالجيش الذي كان أرسل معه ، و إنّما صنع ذلك معاوية ليقتل عثمان فيدعوا إلى نفسه .

و كتب معاوية عند صلح الحسن عليه السّلام له كتابا إلى ابن عباس يدعوه فيه إلى بيعته ، و يقول له فيه : و لعمري لو قتلتك بعثمان رجوت أن يكون ذلك للّه رضى ،

و أن يكون رأيا صوابا ، فإنّك من الساعين على عثمان و الخاذلين له ،

و السافكين دمه ، و ما جرى بيني و بنيك صلح فيمنعك منّي و لا بيدك أمان .

فكتب إليه ابن عباس جوابا طويلا ، يقول فيه : و أما قولك : إنّي من الساعين عليه و الخاذلين له و السافكين دمه ، و ما جرى بيني و بينك صلح فيمنعك مني .

فأقسم باللّه لأنت المتربّص بقتله ، و المحبّ لهلاكه ، و الحابس الناس قبلك عنه على بصيرة من أمره ، و لقد أتاك كتابه و صريخه يستغيث بك و يستصرخ فما

-----------
( 1 ) النساء : 59 .

[ 422 ]

حفلت به ، حتى بعثت إليه معذرا بآخره ، أنت تعلم أنّهم لن يتركوك حتى تقتل ،

فقتل كما كنت أردت ، ثمّ علمت عند ذلك أنّ الناس لن يعدلوا بيننا و بينك ،

فطفقت تنعي عثمان و تلزمنا دمه و تقول : قتل مظلوما . فإن يك قتل مظلوما فأنت أظلم الظالمين ، ثم لم تزل مصوبا و مصعدا و حائما و رابضا ، تستغوي الجهّال ، و تنازعنا حقّنا بالسفهاء ، حتى أدركت ما طلبت و إن أدري لعلّه فتنة لكم و متاع إلى حين 1 .

و في ( خلفاء ابن قتيبة ) : كتب معاوية إلى محمّد بن مسلمة الأنصاري : فهلاّ نهيت أهل الصلاة عن قتل بعضهم بعضا ، أو ترى أنّ عثمان و أهل الدار ليسوا بمسلمين ؟ عصيتم اللّه و خذلتم عثمان .

فكتب إليه محمّد بن مسلمة : لعمري يا معاوية ما طلبت إلاّ الدّنيا ، و لا اتبعت إلاّ الهوى ، و لئن كنت نصرت عثمان ميّتا لقد خذلته حيّا 2 .

« و السلام » ليس في ( ابن ميثم ) 3 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

22

في الكتاب ( 62 ) إِنِّي وَ اَللَّهِ لَوْ لَقِيتُهُمْ وَاحِداً وَ هُمْ طِلاَعُ اَلْأَرْضِ كُلِّهَا مَا بَالَيْتُ وَ لاَ اِسْتَوْحَشْتُ وَ إِنِّي مِنْ ضَلاَلِهِمُ اَلَّذِي هُمْ فِيهِ وَ اَلْهُدَى اَلَّذِي أَنَا عَلَيْهِ لَعَلَى بَصِيرَةٍ مِنْ نَفْسِي وَ يَقِينٍ مِنْ رَبِّي وَ إِنِّي إِلَى لِقَاءِ اَللَّهِ لَمُشْتَاقٌ وَ بِحُسْنِ ثَوَابِهِ لَمُنْتَظِرٌ رَاجٍ وَ لَكِنَّي آسَى أَنْ يَلِيَ أَمْرَ هَذِهِ اَلْأُمَّةِ سُفَهَاؤُهَا وَ فُجَّارُهَا فَيَتَّخِذُوا مَالَ اَللَّهِ دُوَلاً وَ عِبَادَهُ خَوَلاً وَ اَلصَّالِحِينَ

-----------
( 1 ) شرح ابن أبي الحديد 16 : 154 155 ، و الآية 111 من سورة الأنبياء .

-----------
( 2 ) الإمامة و السياسة 1 : 100 101 .

-----------
( 3 ) شرح ابن ميثم 5 : 81 .

[ 423 ]

حَرْباً وَ اَلْفَاسِقِينَ حِزْباً فَإِنَّ مِنْهُمُ اَلَّذِي قَدْ شَرِبَ فِيكُمُ اَلْحَرَامَ وَ جُلِدَ حَدّاً فِي اَلْإِسْلاَمِ وَ إِنَّ مِنْهُمْ مَنْ لَمْ يُسْلِمْ حَتَّى رُضِخَتْ لَهُ عَلَى اَلْإِسْلاَمِ اَلرَّضَائِخُ فَلَوْ لاَ ذَلِكَ مَا أَكْثَرْتُ تَأْلِيبَكُمْ وَ تَأْنِيبَكُمْ وَ جَمْعَكُمْ وَ تَحْرِيضَكُمْ وَ لَتَرَكْتُكُمْ إِذْ أَبَيْتُمْ وَ وَنَيْتُمْ أَ لاَ تَرَوْنَ إِلَى أَطْرَافِكُمْ قَدِ اِنْتَقَضَتْ وَ إِلَى أَمْصَارِكُمْ قَدِ اُفْتُتِحَتْ وَ إِلَى مَمَالِكِكُمْ تُزْوَى وَ إِلَى بِلاَدِكُمْ تُغْزَى اِنْفِرُوا رَحِمَكُمُ اَللَّهُ إِلَى قِتَالِ عَدُوِّكُمْ وَ لاَ تَثَّاقَلُوا إِلَى اَلْأَرْضِ فَتُقِرُّوا بِالْخَسْفِ وَ تَبُوءُوا بِالذُّلِّ وَ يَكُونَ نَصِيبُكُمُ اَلْأَخَسَّ وَ إِنَّ أَخَا اَلْحَرْبِ اَلْأَرِقُ وَ مَنْ نَامَ لَمْ يُنَمْ عَنْهُ وَ اَلسَّلاَمُ قول المصنف « و منه » أي : و من كتابه عليه السّلام إلى أهل مصر مع الأشتر لمّا ولاّه ، إلاّ أنّه قلنا في شرح صدره أنه خطبة خطب عليه السّلام بها في الكوفة بعد فتح مصر و قتل محمّد بن أبي بكر ، و سؤال الناس له عن قوله عليه السّلام في أبي بكر و عمر و عثمان ، رواه ابراهيم الثقفي في ( غاراته ) 1 ، و ابن قتيبة في ( خلفائه ) 2 ،

و الكليني في ( رسائله ) 3 ، على اختلاف ، لكن كتبها عليه السّلام لهم حتى تقرأ عليهم ،

كما صرّح به في رواية ابن قتيبة : فأمر كاتبه عبيد اللّه بن أبي رافع أن يقرأها ،

و عيّن عليه السّلام عشرة من ثقاته لئلاّ يشغب الناس ، كما صرح به في رواية الكليني ،

و مضمون فقرات الذيل تدلّ أيضا على كون الكلام خطبة في التحريض على الجهاد ، و لا مناسبة لها أن تكون كتابا إلى أهل مصر ، فالظاهر أنّ المصنّف رأى أنّه عليه السّلام كتب للناس بعد فتح مصر ، فلم يتدبّر و توهّم أنّه عليه السّلام كتب

-----------
( 1 ) الغارات 1 : 302 322 .

-----------
( 2 ) الإمامة و السياسة 1 : 154 159 .

-----------
( 3 ) لم أجد نسخته ، و لكن نقله عنه السيد ابن طاووس في كشف المحجّة لثمرة المهجة و عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار 8 : 184 188 ، ط الكمباني .

[ 424 ]

بالكتاب إلى أهل مصر . فزاد ( مع الأشتر ) من الخارج .

ثمّ « و منه » في ( المصرية ) 1 ، و لكن في ( ابن أبي الحديد و ابن ميثم ) 2 : « و من هذا الكتاب » ، فهو الصحيح .

روى الأوّل عن رجاله ، عن عبد الرحمن بن جندب ، عن أبيه قال : خطب علي عليه السّلام بعد فتح مصر و قتل محمّد بن أبي بكر إلى أن قال بعد ذكر بعثة النبي صلّى اللّه عليه و آله و سلّم و أيّام الثلاثة و آثام الثالث في أيامه : و إنّ فيهم من قد شرب فيكم الخمر ، و جلد الحدّ ، يعرف بالفساد في الدين ، و في الفعل السيى‏ء ، و إنّ فيهم من لم يسلم حتّى رضخ له رضخة ، فهؤلاء قادة القوم ، و من تركت ذكر مساويه من قادتهم مثل من ذكرت منهم ، بل هو شرّ و يود هؤلاء الذين ذكرت لو ولّوا عليكم ، فأظهروا فيكم الكفر و الفساد و الفجور و التسلّط بجبرية ، و اتّبعوا الهوى ، و حكموا بغير الحقّ ، و لأنتم على ما كان فيكم من تواكل و تخاذل ، خير منهم و أهدى سبيلا ، فيكم العلماء و الفقهاء ، و النجباء و الحكماء ، و حملة الكتاب و المتهجّدون بالأسحار ، و عمّار المساجد بتلاوة القرآن ، أفلا تسخطون و تهتمون أن ينازعكم أمري ؟ فو اللّه لئن أطعتموني لا تغوون ، و إن عصيتموني لا ترشدون ، خذوا للحرب اهبتها و أعدّوا عدّتها ، قد شبّت نارها ،

و علا سناؤها ، و تجرّد لكم فيها الفاسقون ، كي يعذبوا عباد اللّه و يطفئوا نور اللّه ، إلاّ أنّه ليس أولياء الشيطان من أهل الطمع و المكر و الجفاء ، بأولى في الجدّ في غيّهم و ضلالهم من أهل البرّ و الزهادة و الإخبات في حقّهم و طاعة ربهم ،

و اللّه لو لقيتهم فردا و هم مل‏ء الأرض ما باليت و لا استوحشت ، و إنّي من ضلالتهم التي هم فيها ، و الهدى الذى نحن عليه ، لعلى ثقة و بيّنة و يقين

-----------
( 1 ) نهج البلاغة 3 : 131 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 17 : 225 ، و لكن في شرح ابن ميثم 5 : 201 : و منه أيضا .

[ 425 ]

و بصيرة ، و إنّي إلى لقاء ربي لمشتاق ، و لحسن ثوابه لمنتظر ، و لكن أسفا يعتريني و حزنا ، أن يلي أمر هذه الامّة سفهاؤها و فجّارها ، فيتخذوا مال اللّه دولا ، و عباده خولا ، و الفاسقين حزبا . و ايم اللّه لو لا ذلك لمّا أكثرت تأنيبكم و تحريضكم ، و لتركتكم إذا و نيتم و أبيتم ، حتى ألقاهم بنفسي متى حمّ لقاؤهم ،

فو اللّه إنّي لعلى الحقّ ، و إنّي للشهادة لمحبّ ، فانفروا خفافاً و ثقالاً ، و جاهدوا بأموالكم و أنفسكم في سبيل اللّه ذلكم خيرٌ لكم إن كنتم تعملون 1 و لا تثاقلوا إلى الأرض فتقرّوا بالخسف و تبوؤا بالذل ، و يكن نصيبكم الأخس . إنّ أخا الحرب اليقظان ، و من ضعف أردى ، و من ترك الجهاد كان كالمغبون المهين ، اللهمّ اجمعنا و إيّاهم على الهدى ، و زهّدنا و إيّاهم في الدّنيا ، و اجعل الآخرة خيرا لنا و لهم من الاولى 2 .

و في الثاني : قام حجر بن عدي و عمرو بن الحمق و فلان إلى علي عليه السّلام ،

فسألوه عن أبي بكر و عمر ، و قالوا : بيّن لنا قولك فيهما و في عثمان ، فقال كرم اللّه وجهه : أو قد تفرغتم لهذا ، و هذه مصر قد افتتحت و شيعتي فيها قد قتلت ؟

إنّي مخرج إليكم كتابا انبئكم فيه ما سألتموني ، فاقرؤه على شيعتي . فأخرج إليهم كتابا إلى ان قال : و إنّ منهم لمن شرب فيكم و جلد حدّا في الإسلام ،

فهؤلاء قادة القوم ، و من تركت ذكر مساويه منهم شرّ و أضر ، و هؤلاء الذين لو ولّوا عليكم لأظهروا فيكم الغضب و الفخر و التسلط بالجبروت ، و التطاول بالغصب و الفساد في الارض ، و لاتبعوا الهوى ، و ما حكموا بالرشاء ، و أنتم على ما فيكم من تخاذل و تواكل ، خير منهم و أهدى سبيلا ، فيكم الحكماء و العلماء و الفقهاء ، و حملة القرآن و المتهجدون بالأسحار ، و العبّاد و الزّهاد في

-----------
( 1 ) التوبة : 41 .

-----------
( 2 ) الغارات 1 : 302 322 ، و نقله الشارح بتصرّف و تلخيص .

[ 426 ]

الدّنيا ، و عمّار المساجد و أهل تلاوة القرآن ، أفلا تسخطون و تنقمون أن ينازعكم الولاية عليكم سفهاؤكم و الأراذل و الأشرار منكم ؟ اسمعوا قولي إذا قلت ، و أطيعوا أمري إذا أمرت ، و اعرفوا نصيحتي إذا نصحت ، و اعتقدوا حزمي إذا حزمت ، و التزموا عزمي إذا عزمت ، و انهضوا نهوضي و قارعوا من قارعت ، و لئن عصيتموني لا ترشدوا و لا تجتمعوا ، خذوا للحرب اهبتها و أعدّوا لها آلتها ، فإنّها قد وقدت نارها و علا سناها ، و تجرّد لكم الظالمون كيما يطفئوا نور اللّه ، و يقهروكم .

عباد اللّه إنّه ليس أولياء الشيطان من أهل الطمع و الجفاء ، بأولى في الجدّ في غيّهم و ضلالهم و باطلهم ، من أهل النزاهة و الحق ، و الاخبات بالجدّ في حقّهم ،

و طاعة ربهم و مناصحة إمامهم ، إنّي و اللّه لو لقيتهم وحيدا منفردا ، و هم في أهل الأرض ، إن باليت بهم أو استوحشت منهم ، إنّي في ضلالهم الذي هم فيه ،

و الهدى الذي أنا عليه ، لعلى بصيرة و يقين و بيّنة من ربّي ، و إنّي للقاء ربّي مشتاق ، و لحسن ثوابه لمنتظر راج ، و لكن أسفا يعتريني ، و جزعا يريبني ، من أن يلي هذه الامة سفهاؤها و فجّارها ، فيتخذوا مال اللّه دولا و عباد اللّه خولا و الصالحين حربا و القاسطين حزبا ، و ايم اللّه لو لا ذلك ، ما أكثرت تأليبكم و تحريضكم ، و لتركتم ، فو اللّه إنّي لعلى الحقّ ، و إنّي للشهادة لمحبّ ، أنا نافر بكم إن شاء اللّه . . . 1 .

و في الثالث : و روايته عن علي بن إبراهيم بإسناده عنه عليه السّلام : و إنّ منهم من قد شرب الخمر و ضرب حدّا في الإسلام ، و كلّكم يعرفه بالفساد في الدين ، و إن منهم من لم يدخل في الإسلام و أهله حتى رضخ عليه رضيخه ، فهؤلاء قادة القوم ، و من تركت لكم ذكر مساويه أكثر و أبور ، و أنتم تعرفونهم بأعيانهم

-----------
( 1 ) الإمامة و السياسة 1 : 154 159 ، و نقله الشارح بتصرّف و تلخيص .

[ 427 ]

و أسمائهم ، كانوا على الاسلام ضدا ، و لنبي اللّه صلّى اللّه عليه و آله و سلّم حربا ، و للشيطان حزبا ،

لم يتقدّم إيمانهم ، و لم يحدث نفاقهم ، و هؤلاء الذين لو ولّوا عليكم ، لأظهروا فيكم الفخر و التكبر ، و التسلّط بالجبرية و الفساد في الأرض ، و أنتم على ما كان منكم من تواكل و تخاذل ، خير منهم و أهدى سبيلا ، منكم الفقهاء و العلماء و الفهماء ، و حملة الكتاب ، و المتهجدون بالأسحار .

ألا تسخطون و تنقمون ان ينازعكم الولاية السفهاء البطاء عن الإسلام الجفاة فيه ؟ اسمعوا قولي يهديكم اللّه إذا قلت ، و أطيعوا أمري إذا أمرت ،

فو اللّه لئن أطعتموني لا تغووا ، و إن عصيتموني . . . قال اللّه تعالى : . . . أ فمن يهدي إلى الحقّ أحقّ ان يتّبع أمّن لا يهدّي إلاّ أن يهدى فما لكم كيف تحكمون 1 ، و قال تعالى لنبيه صلّى اللّه عليه و آله و سلّم : . . . إنّما أنت منذر و لكلّ قوم هاد 2 .

فالهادي بعد النبي صلّى اللّه عليه و آله و سلّم هاد لامته على ما كان من رسول اللّه صلّى اللّه عليه و آله و سلّم ، فمن عسى أن يكون الهادي إلاّ الذي دعاكم إلى الحقّ و قادكم إلى الهدى ؟ خذوا للحرب اهبتها ، و أعدّوا لها عدّتها ، فقد شبّت و اوقدت نارها ، و تجرّد لكم الفاسقون لكيما يطفئوا نور اللّه بأفواههم ، و يغروا عباد اللّه ، ألاّ إنّه ليس أولياء الشيطان من أهل الطمع و الجفاء ، أولى بالحقّ من أهل البرّ و الاخبات في طاعة ربّهم ،

و مناصحة إمامهم ، انّي و اللّه لو لقيتهم وحدي و هم و أهل الأرض ما استوحشت منهم و لا باليت ، و لكن أسف يريبني ، و جزع يعتريني ، من أن يلي هذه الامّة فجّارها و سفهاؤها ، يتّخذون مال اللّه دولا ، و كتابه دخلا ، و الفاسقين حزبا ، و الصالحين حربا ، و أيم اللّه لو لا ذلك ما أكثرت تأنيبكم و تحريضكم ،

و لتركتكم إذ أبيتم ، حتى ألقاهم متى حمّ لي لقاؤهم ، فو اللّه إنّي لعلى الحقّ ، و انّي

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) الرعد : 7 .

[ 428 ]

للشهادة لمحبّ ، و إنّي إلى لقاء ربّي لمشتاق ، و لحسن ثوابه لمنتظر ، انّي نافر بكم فانفروا خفافاً و ثقالاً و جاهدوا بأموالكم و أنفسكم في سبيل اللّه و لا تثاقلوا إلى الأرض فتعمّوا بالذل و تقرّوا بالخسف ، و يكون نصيبكم الخسران ،

إنّ أخا الحرب اليقظان الأرق ، إن نام لم تنم عينه ، و من ضعف أودى ، و من كره الجهاد في سبيل اللّه ، كان المغبون المهين ، إنّي لكم اليوم على ما كنت عليه أمس ، و لستم لي على ما كنتم عليه . من تكونوا ناصريه ، أخذ بالسهم الأخيب .

و اللّه لو نصرتم اللّه لنصركم و ثبّت أقدامكم ، إنّه حق على اللّه أن ينصر من نصره ، و يخذل من خذله ، أ ترون الغلبة لمن صبر بغير نصر ، و قد يكون الصبر جبنا ، و إنّما الصبر بالنصر ، و الورود بالصدور ، و البرق بالمطر ، اللهمّ اجمعنا . . . 1 .

« إنّي و اللّه لو لقيتهم واحدا و هم طلاع الأرض » أي : ملؤها .

« ما باليت » أي : ما اكترثت .

« و لا استوحشت » من وحدتي ، كما أنّ إبراهيم عليه السّلام ما استوحش من وحدته في توحيده ، و كون جميع أهل الأرض مشركين ، فإنّ الأنبياء و أوصياء الأنبياء لا يبالون من قيام جميع أهل الدنيا على خلافهم ، و لا يستوحشون من إنفرادهم . و لمّا كان الناس يشيرون على الحسين عليه السّلام ببيعة يزيد ، لكونه ذا سلطان و الناس كلّهم معه ، و عدم ناصر له ، كان يقول : و اللّه لو لم يكن لي في الدّنيا ملجأ و لا مأوى لمّا بايعت يزيد .

« و إنّي من ضلالهم الذي هم » أي : العثمانية و الطالبين بدم عثمان .

« فيه و الهدى الذي أنا عليه لعلى بصيرة من نفسي و يقين من ربّي » و كذلك

-----------
( 1 ) نقله عنه السيد ابن طاووس في كشف المحجّة لثمرة المهجة : ، و عنه العلاّمة المجلسي رحمه اللّه في بحار الأنوار 8 :

184 188 ، ط الكمباني .

[ 429 ]

كانت شيعتة عليه السّلام فكان عمّار يقول : و اللّه لو ضربونا حتى نبلغ سعفات هجر ،

لعلمت أنّا على الحقّ و هم على الباطل .

« و إنّي إلى لقاء اللّه لمشتاق و بحسن » هكذا في ( المصرية ) 1 ، و الصواب :

( و لحسن ) كما في ( ابن أبي الحديد و ابن ميثم 2 و الخطيّة ) .

« ثوابه لمنتظر راج » ان قتلت أو مت و في ( الطبري ) : أن الحرّ لمّا كان يساير الحسين عليه السّلام في الطريق ، يقول له : اذكّرك اللّه في نفسك ، فإنّي أشهد لئن قاتلت لتقتلن . فقال عليه السّلام له : أ فبالموت تخوفني ؟ و هل يعدو بكم الخطب أن تقتلوني ،

ما أدري ما أقول لك ؟ و لكن أقول كما قال أخو الأوس لابن عمّه لقيه و هو يريد نصرة النبي صلّى اللّه عليه و آله و سلّم ، فقال له : أين تذهب فإنّك مقتول فقال له :

سأمضي و ما بالموت عار على الفتى إذا ما نوى حقّا و جاهد مسلما و آسى الرجال الصالحين بنفسه و فارق مثبورا يغش و يرغما 3 « و لكنّي آسى » بالفتح من ( اسي ) بالكسر ، أي : حزن .

« أن يلي أمر هذه الامة سفهاؤها و فجّارها » من تواكلكم و تخاذلكم ، كما كان كذلك أيّام عثمان و في ( صفين نصر ) : أنّه عليه السّلام لمّا أراد المسير إلى الشام ، قام خطيبا و قال : سيروا إلى أعداء السنن و القرآن ، سيروا إلى بقيّة الأحزاب و قتلة المهاجرين و الأنصار 4 .

بل لم يختصّ ما ذكره عليه السّلام بايّام عثمان ، أ لم يل أمر الناس أيّام أبي بكر خالد بن الوليد الذي قتل مالك بن نويرة غدرا و فجر بامرأته ؟ أو لم يل أمر الناس أيّام عمر المغيرة بن شعبة الذي زنا محصنا ؟ و كان صاحب تلك النفس

-----------
( 1 ) في نهج البلاغة 3 : 131 « و حسن » .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 17 : 325 ، و لكن في شرح ابن ميثم 5 : 201 « و حسن » أيضا .

-----------
( 3 ) تاريخ الطبري 5 : 404 ، سنة 61 .

-----------
( 4 ) وقعة صفّين : 94 .

[ 430 ]

الخبيثة الذي حمل معاوية على استلحاق زياد به ، و على استخلاف يزيد السكير القمّير على الامّة ، و لمّا اعترضوا على عثمان بتوليته المنافقين ،

أجابهم بتوليه عمر المغيرة مع نفاقه ، و إنّما كانت تولية الفجّار و السفهاء أيّام عثمان أكثر .

و في ( حلية أبي نعيم ) في ابيّ ، عن قيس بن عباد قال : قدمت المدينة للقاء أصحاب محمّد صلّى اللّه عليه و آله و سلّم ، فلم يكن فيهم أحد أحبّ إليّ لقاء من أبيّ بن كعب ، فقمت في الصفّ الأوّل ، فخرج ، فلمّا صلّى حدّث فما رأيت الرجال متحت أعناقها إلى شي‏ء منهم إلى أبي ، فسمعته يقول : هلك أهل العقد 1 و رب الكعبة قالها ثلاثا هلكوا و أهلكوا . أما إنّي لا آسي عليهم ، و لكنّي آسي على من يهلكون من المسلمين 2 .

« فيتخذوا مال اللّه دولا » أي : متداولا بينهم و في ( الصحاح ) : قال محمّد بن سلام الجمحي : سألت يونس عن قوله تعالى : . . . كيلا يكون دولة بين الأغنياء منكم . . . 3 ، فقال : قال أبو عمرو بن العلاء : الدولة بالضم في المال ، و الدولة بالفتح في الحرب . و قال عيسى بن عمر : كلتاهما تكون في المال و الحرب سواء 4 .

في ( المروج ) : قال سعيد بن العاص لمّا كان واليا على الكوفة من قبل عثمان ، في بعض الأيّام : إنّما هذا السواد يعني العراق فطير لقريش . فقال له الأشتر : أ تجعل ما أفاء اللّه علينا بظلال سيوفنا و مراكز

-----------
( 1 ) قال ابن الأثير : يريد البيعة المعقودة للولاة . النهاية 3 : 270 ، مادة : ( عقد ) .

-----------
( 2 ) حلية الأولياء 1 : 252 .

-----------
( 3 ) الحشر : 7 .

-----------
( 4 ) الصحاح 4 : 1700 ، مادة : ( دول ) .

[ 431 ]

رماحنا بستانا لك و لقومك ؟ 1 و فيه : ذكر عبد اللّه بن عتبة : أنّ عثمان يوم قتل ، كان عند خازنه من المال خمسون و مائة ألف دينار ، و ألف و ألف درهم ، و قيمة ضياعه بوادي القرى و حنين و غيرهما مائة ألف دينار ، و خلف خيلا كثيرا و إبلا 2 .

و في ( معارف ابن قتيبة ) : آوى عثمان الحكم بن أبي العاص ، الذي سيّره النبي صلّى اللّه عليه و آله و سلّم ، ثم لم يؤوه أبو بكر و لا عمر ، و أعطاه مائة ألف درهم . و تصدق النبي صلّى اللّه عليه و آله و سلّم بمهزور موضع سوق المدينة على المسلمين ، فأقطعه عثمان الحارث بن الحكم أخا مروان ، و أقطع فدك و هي صدقة النبي صلّى اللّه عليه و آله و سلّم مروان ،

و فتح افريقية فأخذ الخمس ، فوهبه كلّه لمروان ، فقال عبد الرحمن بن حنبل الجمحي و كان عثمان سيّره :

و أعطيت مروان خمس العباد فهيهات شأوك ممّن سعى و طلب إليه عبد اللّه بن خالد بن اسيد صلة ، فأعطاه أربعمائة ألف درهم 3 .

و في ( تاريخ اليعقوبي ) : و زوّج عثمان ابنته من عبد اللّه بن خالد بن اسيد ،

و أمر له بستمائة ألف درهم ، و كتب إلى عبد اللّه بن عامر أن يدفعها إليه من بيت مال البصرة .

و حدّث أبو إسحاق عن عبد الرحمن بن يسار ، قال : رأيت عامل صدقات المسلمين على سوق المدينة ، إذا أمسى أتاها عثمان ، فقال له : ادفعها إلى الحكم بن أبي العاص . و كان عثمان إذا أجاز أحدا من أهل بيته بجائزة ، جعلها فرضا من بيت المال ، فجعل يدافعه و يقول : يكون فنعطيك . فألحّ عليه فقال له عثمان :

-----------
( 1 ) مروج الذهب 2 : 346 .

-----------
( 2 ) المصدر نفسه 2 : 341 342 .

-----------
( 3 ) المعارف لابن قتيبة : 195 ، دار المعارف ، مصر ، ط 2 .

[ 432 ]

إنّما أنت خازن لنا ، فاذا أعطيناك فخذ ، و إذا سكتنا عنك فاسكت . فقال : كذبت و اللّه ، ما أنا لك بخازن و لا لأهل بيتك ، إنّما أنا خازن المسلمين . و جاء بالمفتاح يوم الجمعة و عثمان يخطب ، فقال : أيّها الناس زعم عثمان أنّي خازن له و لأهل بيته ، و إنّما كنت خازنا للمسلمين ، و هذه مفاتيح بيت مالكم . و رمى بها ، فأخذها عثمان و دفعها إلى زيد بن ثابت 1 .

« و عباده خولا » أي : رقيقا لهم و ملكا و في ( صفين نصر ) : لمّا أراد علي عليه السّلام المسير إلى الشام ، قام قيس بن سعد بن عبادة ، فقال : انكمش بنا إلى عدوّنا ،

و لا تعرج فو اللّه لجهادهم أحبّ إليّ من جهاد الترك و الروم ، لإدهانهم في دين اللّه و استذلالهم أولياء اللّه من أصحاب محمّد صلّى اللّه عليه و آله و سلّم ، من المهاجرين و الأنصار و التابعين بإحسان ، و إذا غضبوا على رجل حبسوه ، أو حرموه ، أو سيّروه ،

و فيئنا لهم في أنفسهم حلال ، و نحن لهم في ما يزعمون قطين . يعني : رقيق 2 .

« و الصالحين » كأبي ذر و عمّار .

« حربا » و في ( تاريخ اليعقوبي ) : لمّا بلغ عثمان وفاة أبي ذر ، فقال عمّار : نعم ،

رحم اللّه أبا ذر من كل أنفسنا . فغلظ ذلك على عثمان ، و بلغه عن عمّار كلام ،

فأراد أن يسيّره أيضا . . . 3 .

« و الفاسقين » كالوليد بن عقبة الفاسق بنصّ القرآن فيه ، و هو أخو عثمان لامّه ، و عبد اللّه بن سعد بن أبي سرح ، الذي أمر النبي صلّى اللّه عليه و آله و سلّم بقتله و لو وجد متعلقا بأستار الكعبة ، و هو أخوه من الرضاع .

« حزبا » و في ( صفين نصر ) : قام عمّار في صفين ، فقال : امضوا عباد اللّه إلى

-----------
( 1 ) تاريخ اليعقوبي 2 : 168 169 .

-----------
( 2 ) وقعة صفّين : 92 93 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 174 .

[ 433 ]

قوم يطلبون في ما يزعمون بدم الظالم لنفسه ، الحاكم بغير ما في كتاب اللّه ،

إنّما قتله الصالحون ، المنكرون للعدوان ، الآمرون بالإحسان . فقال هؤلاء الذين لا يبالون إذا سلمت لهم دنياهم لو درس هذا الدين : لم قتلتموه ؟ فقلنا :

لأحداثه . فقالوا : إنّه ما أحدث شيئا . و ذلك لأنه مكّنهم من الدّنيا فهم يأكلونها و يرعونها ، و اللّه ما أظنهم يطلبون دمه ، إنّهم ليعلمون إنّه لظالم ، و لكن القوم ذاقوا الدنيا فاستحبوها و استمرؤها ، و علموا لو أن الحقّ لزمهم لحال بينهم و بين ما يرعون فيه منها ، و لم يكن للقوم سابقة في الإسلام ، فخدعوا أتباعهم بأن قالوا : قتل إمامنا مظلوما ، ليكونوا بذلك جبابرة و ملوكا . . . 1 .

و فيه : و قال هاشم بن عتبة المرقال لعلي عليه السّلام : سر بنا إلى هؤلاء القوم القاسية قلوبهم ، الذين نبذوا كتاب اللّه وراء ظهورهم ، و عملوا في عباد اللّه بغير رضى اللّه ، فأحلّوا حرامه و حرّموا حلاله ، و استولاهم الشيطان و وعدهم الأباطيل ، و منّاهم الأماني حتّى أزاغهم عن الهدى ، و قصد بهم قصد الردى ،

و حبّب إليهم الدنيا ، فهم يقاتلون على دنياهم رغبة فيها ، كرغبتنا في الآخرة . . . 2 .

و ما قاله عليه السّلام من أنّه يأسى أن يلي أمر الامّة من يتخذ مال اللّه دولا ، و عباده خولا . . . أخبر به النبي صلّى اللّه عليه و آله و سلّم قبل . فدخل أبو ذر على عثمان بعد إرسال معاوية له من الشام على قتب بغير وطاء و قد ذهب لحم فخذيه ، فقال عثمان : بلغني أنّك تقول : سمعت النبي يقول : إذا كملت بنو أبي العاص ثلاثين اتّخذوا عباد اللّه خولا و دين اللّه دغلا . فقال له : نعم ، سمعته يقول ذلك . فطلب منه شاهدا فشهد عليه السّلام له لقول النبيّ صلّى اللّه عليه و آله و سلّم المتّفق عليه في أبي ذر : ما أظلت الخضراء و لا

-----------
( 1 ) وقعة صفّين : 319 .

-----------
( 2 ) المصدر نفسه : 112 .

[ 434 ]

أقلّت الغبراء ذا لهجة أصدق من أبي ذر .

روى ذلك المسعودي 1 و اليعقوبي 2 و الواقدي 3 و غيرهم .

« فإنّ منهم الذي قد شرب فيكم الحرام و جلد حدّا في الإسلام » قال ابن أبي الحديد :

قال الراوندي : « هو المغيرة » . و أخطأ لأن المغيرة اتّهم بالزنا و لم يحدّ ، و لم يجر للمغيرة ذكر في الشرب ، و أيضا لم يشهد المغيرة صفين مع معاوية ، و لا مع علي عليه السّلام ، و ما للراوندي و هذا ؟ إنّما يعرف هذا الفن أربابه . و الذي عناه عليه السّلام الوليد بن عقبة بن أبي معيط 4 .

قلت : لا ريب في إرادته عليه السّلام الوليد ، كما يفصح عنه كلامه الآخر الّذي رواه الطبري عن زيد بن وهب : أنّ عليّا عليه السّلام مرّ على جماعة من أهل الشام بصفين ،

فيهم الوليد بن عقبة و هم يشتمونه ، فأخبروه عليه السّلام بذلك فوقف في ناس من أصحابه ، فقال : انهدوا إليهم و عليكم السكينة و سيماء الصالحين و وقار الاسلام ، و اللّه لأقرب قوم من الجهل باللّه عزّ و جلّ ، قوم قائدهم و مؤدّبهم معاوية ، و ابن النابغة ، و أبو الأعور السلمي ، و ابن أبي معيط شارب الحرام و المجلود حدّا في الاسلام ، و هم أولى يقومون فيقصبونني و يشتمونني ،

و قبل اليوم ما قاتلوني و شتموني ، و أنا إذ ذاك أدعوهم إلى الإسلام ، و هم يدعونني إلى عبادة الأصنام ، فالحمد للّه ، قديما عاداني الفاسقون فعبّدهم اللّه .

إنّ هذا لهو الخطب الجليل ، أنّ فسّاقا كانوا غير مرضيين ، و على الإسلام و أهله متخوفين ، خدعوا شطر هذه الامّة ، و اشربوا قلوبهم حبّ الفتنة ، و استمالوا

-----------
( 1 ) مروج الذهب 2 : 348 350 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 171 172 .

-----------
( 3 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 3 : 55 56 .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 227 .

[ 435 ]

أهواءهم بالافك و البهتان ، قد نصبوا لنا الحرب في إطفاء نور اللّه . . . 1 .

لكن ردّه الراوندي : بأنّ المغيرة اتّهم بالزنا ، و ( لم يحدّ ) تجنب عن الحقيقة ،

و إلاّ فالمغيرة زنا محققا ، و إنّما منع عمر الشاهد الرابع من أداء شهادته كاملا ،

حتّى لا يحدّه ، و قد قال الحسن عليه السّلام لمعاوية : بأنّ اللّه يسأله عن ذلك ، كما ان قوله في ردّه : إنّ المغيرة لم يشهد صفين مع أحد ، في غير محلّه ، فإنّ كلامه عليه السّلام ليس في من شهد صفين بالخصوص ، لأنّ كلامه عليه السّلام لم يكن في صفين ، بل في الكوفة بعد النهروان كما عرفت ، و المغيرة و إن اعتزل لدهائه لاحتماله غلبة أمير المؤمنين عليه السّلام ، كما اتّفقت و دفعوها بالحيلة ، إلاّ أنّه لم يكن أدون من الوليد ، و قد ولّي بعده عليه السّلام على الناس أيّام حياته لتخاذل أصحابه عليه السّلام ، و قد عرفت أنّه هو الذي حمل معاوية على استلحاق زياد و استخلاف يزيد ، و مفاسدهما في الإسلام معلومة ، و هو الذي أقام خطباء يسبّونه عليه السّلام لمّا بويع معاوية ، فضلا عن سبّه بنفسه أيّام حياته على المنبر ،

بوصية معاوية إليه لمّا ولاّه .

ثم إنّ ابن أبي الحديد نقل عن ( أغاني أبي الفرج ) أحوال الوليد ، شربه و غير شربه . و نحن نقتصر منها على ما له زيادة دخالة ، فمن رواياته عن ابن شوذب : صلّى الوليد بأهل الكوفة الغداة أربع ركعات ثم التفت اليهم فقال :

ازيدكم ؟ فقال ابن مسعود : ما زلنا معك في زيادة منذ اليوم 2 .

و عن هشام الكلبي ، و أبي عبيدة ، و الأصمعي ، قالوا : كان الوليد زانيا ،

يشرب الخمر ، فشرب بالكوفة و قام ليصلّي بهم الصبح ، فصلّى بهم أربع ركعات ، ثم التفت إليهم فقال : أ ازيدكم ؟ و تقيأ في المحراب و أنشد في الصلاة :

-----------
( 1 ) تاريخ الطبري 5 : 45 ، سنة 37 .

-----------
( 2 ) الأغاني 5 : 125 ، شرح ابن أبي الحديد 17 : 229 .

[ 436 ]

علّق القلب الربابا بعد ما شابت و شابا فشخص أهل الكوفة إلى عثمان فأخبروه ، فأتي به ، فأمر رجلا أن يضربه الحدّ ، فلمّا دنا منه قال : نشدتك و قرابتي من الخليفة . فتركه ، فخاف علي عليه السّلام أن يعطّل الحدّ ، فقام إليه فحدّه بيده ، فقال له الوليد نشدتك : و القرابة . فقال علي عليه السّلام له : اسكت . فإنّما هلك بنو إسرائيل لتعطيلهم الحدود . فلمّا فرغ من حدّه قال : لتدعوني قريش بعدها جلاّدا 1 .

و عن مطر الوراق قال : قدم رجل من أهل الكوفة إلى المدينة ، فقال لعثمان :

إني صليت صلاة الغداة خلف الوليد ، فالتفت في الصلاة إلى الناس فقال :

أ أزيدكم فإنّي أجد اليوم نشاطا ؟ و شممنا منه رائحة الخمر . فضرب عثمان الرجل ، فقال الناس : عطّلت الحدود و ضربت الشهود 2 .

و عن الزهري قال : خرج رهط من أهل الكوفة إلى عثمان في أمر الوليد ، فقال لهم عثمان : أ كلّما غضب رجل على أميره رماه بالباطل ؟ لئن أصحبت لكم لأنكلنّ بكم . فاستجاروا بعايشة ، و أصبح عثمان فسمع من حجرتها صوتا و كلاما فيه بعض الغلظة ، فقال : أما يجد فسّاق العراق و مرّاقها ملجأ إلاّ بيت عايشة ؟ فسمعت ذلك ، فرفعت نعل النبي صلّى اللّه عليه و آله و سلّم و قالت : تركت سنّة صاحب هذا النعل . و تسامع الناس فجاؤوا حتّى ملؤوا المسجد إلى أن قال : و دخل رهط من الصحابة على عثمان ، فقالوا له : اتّق اللّه و لا تعطّل الحدود ، و اعزل أخاك عنهم . ففعل 3 .

و لمّا عزله أمّر عليها سعيد بن العاص ، فلمّا قدمها قال : اغسلوا المنبر فإنّ

-----------
( 1 ) الأغاني 5 : 126 ، شرح ابن أبي الحديد 17 : 230 .

-----------
( 2 ) الأغاني 5 : 131 ، شرح ابن أبي الحديد 17 : 233 .

-----------
( 3 ) الأغاني 5 : 130 131 ، شرح ابن أبي الحديد 17 : 232 233 .

[ 437 ]

الوليد كان رجسا نجسا . فلم يصعده حتى غسل 1 .

و عن ابن الأعرابي : أنّ أبا زبيد وفد على الوليد حين استعمله عثمان على الكوفة ، فأنزله الوليد دار عقيل عند باب المسجد ، و استوهبها فوهبها له ، فكان ذلك أوّل الطعن عليه من أهل الكوفة ، لأنّ أبا زبيد كان يخرج من داره حتى يشق المسجد إلى الوليد فيسمر عنده و يشرب معه ، و يخرج و يشقّ المسجد و هو سكران ، فذاك نبههم عليه 2 . و كان أبو زبيد نصرانيا .

و مات الوليد فويق الرقّة ، و مات أبو زبيد هناك ، فدفنا جميعا في موضع واحد ، فمرّ أشجع السلمي بقبريهما ، و قال :

مررت على عظام أبي زبيد و قد لاحت ببلقعة صلود 3 فكان له الوليد نديم صدق فنادم قبره قبر الوليد 4 و عن الزهري : أنّ النبي صلّى اللّه عليه و آله و سلّم رجز في غزاة بني المصطلق مواساة لأصحابه ، فقالوا له : قلت قولا لا ندري ما هو ؟ كنت تقول : « جندب و ما جندب و إلاّ قطع زيد الخير » فقال صلّى اللّه عليه و آله و سلّم : هما رجلان يكونان في هذه ، يضرب أحدهما ضربة يفرّق بين الحقّ و الباطل ، إلى أن قال : و أمّا جندب هذا فدخل على الوليد و عنده ساحر يقال له : أبو شيبان ، فيخرج مصارين بطنه ثم يردها ، فجاء من خلفه فضربه و قتله ، و قال :

العن وليدا و أبا شيبان و ابن حبيش راكب الشيطان

-----------
( 1 ) الأغاني 5 : 145 ، شرح ابن أبي الحديد 17 : 242 .

-----------
( 2 ) الأغاني 5 : 135 ، شرح ابن أبي الحديد 17 : 236 .

-----------
( 3 ) البلقع و البلقعة : الأرض القفر التي لا شي‏ء بها . الصحاح 3 : 1188 ، مادة : ( بلقع ) . و أرض صلود : لا تنبت . أساس البلاغة : 257 ، مادة : ( صلد ) .

-----------
( 4 ) الأغاني 5 : 146 ، شرح ابن أبي الحديد 17 : 243 .

[ 438 ]

رسول فرعون إلى هامان 1 و عن ابن عباس قال : قال الوليد لعليّ عليه السّلام : أنا أحدّ منك سنانا ، و أبسط منك لسانا ، و أملأ للكتيبة . فقال له علي عليه السّلام : اسكت يا فاسق فنزل القرآن فيهما :

أفمن كان مؤمنا كمن كان فاسقا لا يستوون 2 . قال : و قال ابن عبد البرّ صاحب ( الاستيعاب ) : لا خلاف بين أهل العلم بتأويل القرآن ، إنّ قوله تعالى :

إن جاءكم فاسق بنبأ فتبيّنوا . . . 3 انزلت في الوليد لمّا بعثه النبي صلّى اللّه عليه و آله و سلّم مصدقا ، فكذب على بني المصطلق و قال : إنّهم ارتدوا و امتنعوا من اداء الصدقة ، و فيه و في عليّ عليه السّلام نزل أ فمن كان مؤمنا كمن كان فاسقا لا يستوون 4 في قصتهما المشهورة 5 .

قال : و روى أبو الفرج مسندا : أنّ امرأة الوليد جاءت إلى النبي صلّى اللّه عليه و آله و سلّم تشتكي إليه الوليد بأنّه يضربها ، فقال لها : قولي له إنّ النبي قد أجارني ، فأنطلقت ،

فمكثت ساعة ، ثمّ رجعت فقالت : إنّه ما قلع عنّي . فقطع النبي صلّى اللّه عليه و آله و سلّم هدبة من ثوبه ، و قال لها : اذهبي بها إليه و قولي له : إنّ النبي قد أجارني ، فانطلقت ، فمكثت ساعة ثم رجعت ، فقالت : ما زادني إلاّ ضربا . فرفع النبي صلّى اللّه عليه و آله و سلّم يده ثم قال : « اللهمّ عليك بالوليد » مرتين أو ثلاثا 6 .

و في ( المروج ) : كان الوليد يشرب مع ندمائه و مغنّيه من أوّل اللّيل إلى الصباح ، فلمّا آذنه المؤذن بالصلاة ، خرج في غلائه فتقدّم إلى المحراب في

-----------
( 1 ) الأغاني 5 : 144 ، شرح ابن أبي الحديد 17 : 241 .

-----------
( 2 ) السجدة : 18 .

-----------
( 3 ) الحجرات : 6 .

-----------
( 4 ) السجدة : 18 .

-----------
( 5 ) الأغاني 5 : 140 141 ، شرح ابن أبي الحديد 17 : 238 239 .

-----------
( 6 ) الأغاني 5 : 141 ، و شرح ابن أبي الحديد 17 : 239 240 .

[ 439 ]

صلاة الصبح ، فصلّى بهم أربعا ، و قال : تريدون أن ازيدكم ؟ قيل : و قال في سجوده و قد أطال : اشرب و اسقني . فقال له بعض من كان خلفه في الصفّ الأوّل : ما تريد لا زادك اللّه مزيد الخير ، و اللّه لا أعجب إلاّ ممّن بعثك علينا واليا ؟

و القائل عتاب بن غيلان الثقفي . و خطب الوليد الناس فحصبوه بحصباء المسجد ، فدخل قصره يترنّح و يتمثل بأبيات لتأبط شرّا :

و لست بعيدا عن مدام وقينة
و لا بصفا صلد عن الخير معزل

و لكنني أروي من الخمر هامتي
و أمشي الملا بالساحب المتسلسل

و في ذلك يقول الحطيئة :

شهد الحطيئة يوم يلقى ربّه
أنّ الوليد أحقّ بالغدر

نادى و قد تمّت صلاتهم
أ أزيدكم ثملا و ما يدري

ليزدهم اخرى و لو قبلوا
لقرنت بين الشفع و الوتر

حبسوا عنانك في الصلاة و لو
خلّوا عنانك لم تزل تجري

و أشاعوا في الكوفة فعله ، و ظهر فسقه و مداومته شرب الخمر ، فهجم عليه جماعة ، منهم أبو زينب بن عوف الأزديّ ، و جندب بن زهير الأزدي و غيرهما ،

فوجدوه سكران مضطجعا على سريره لا يعقل ، فأيقظوه من رقدته فلم يستيقظ ، ثم تقيّأ عليهم ما شرب من الخمر ، فانتزعوا خاتمه من يده ، و خرجوا من فورهم إلى المدينة ، فأتوا عثمان فشهدوا عنده على الوليد : أنّه شرب الخمر . فقال عثمان : و ما يدريكم أنّه شرب خمرا ؟ قالوا : هي الخمر التي كنّا نشربها في الجاهلية . و أخرجا خاتمه فدفعاه إليه ، فرزأهما و دفع في صدرهما ،

و قال : تنحّيا عنّي . فخرجا و أتيا عليّا عليه السّلام و أخبراه بالقصة ، فأتى عثمان و هو يقول : دفعت الشهود و أبطلت الحدود . فقال له عثمان : فما ترى ؟ قال : أرى أن تبعث إلى صاحبك ، فإن أقاما الشهادة عليه في وجهه و لم يدل بحجة ، أقمت

[ 440 ]

عليه الحدّ . فلمّا حضر الوليد دعاهما عثمان فأقاما الشهادة عليه ، و لم يدل بحجّة ، فألقى عثمان السوط إلى عليّ عليه السّلام ، فقال عليه السّلام لابنه الحسن عليه السّلام : قم يا بني فأقم عليه ما أوجب اللّه عليه . فقال : يكفيه بعض من ترى . فلمّا نظر إلى امتناع الجماعة عن إقامة الحد عليه ، توقّيا لغضب عثمان لقرابته منه ، أخذ السوط و دنا منه ، فلمّا أقبل نحوه ، سبّه الوليد ، و قال : يا صاحب مكس . فقال عقيل و كان ممّن حضر : إنّك لتتكلم يا ابن أبي معيط كأنّك لا تدري من أنت ،

إنّما أنت علج من أهل صفورية ، قرية بين عكا و اللجون من أعمال الاردن من بلاد طبرية ، ذكر أنّ أباه كان يهوديّا منها فأقبل الوليد يروغ من علي عليه السّلام ،

فاجتذبه و ضرب به الأرض و علاه بالسوط ، فقال عثمان : ليس لك أن تفعل به هذا . قال : بلى و شرّ من هذا ، إذا فسق و منع أن يؤخذ حقّ اللّه منه إلى أن قال :

و بلغ الوليد عن رجل من اليهود من ساكني قرية ممّا يلي جسر بابل ، يقال له :

زارة ، يعمل أنواع من الشعبذة و السحر ، يعرف بمطروي ، فأحضر فأراه في المسجد ضربا من التخاييل ، فأظهر له في الليل فيلا عظيما على فرس في صحن المسجد ، ثم صار اليهودي ناقة يمشي على جبل ، ثم أراه صورة حمار دخل من فيه ثم خرج من دبره ، ثم ضرب عنق رجل ففرّق بين جسده و رأسه ،

ثم أمر السيف عليه فقام الرجل ، و كان جماعة من أهل الكوفة حضورا منهم جندب بن كعب الأزدي ، فجعل يستعيذ باللّه من فعل الشيطان ، و من عمل يبعد من الرحمن ، و علم أنّ ذلك هو ضرب من التخييل و السحر ، فاخترط سيفه فضرب به اليهودي ضربة أدار رأسه ناحية من بدنه ، و قال : . . . جاء الحق و زهق الباطل إنّ الباطل كان زهوقا 1 ، فأنكر عليه الوليد ذلك و أراد أن يقيده به ، فمنعه الأزد فحبسه و أراد قتله غيلة ، و نظر السجّان إلى قيامه ليله إلى

-----------
( 1 ) الإسراء : 81 .

[ 441 ]

الصبح ، فقال له : انج نفسك . فقال جندب : تقتل بي . قال : ليس ذلك بكثير في مرضاة اللّه و الدفع عن وليّ من أولياء اللّه . فلمّا أصبح الوليد ، دعا به و قد استعدّ لقتله ، فأخبره السجّان بهربه ، فضرب عنق السجّان ، و صلبه بالكناس 1 .

« و إنّ منهم من لم يسلم حتّى رضخت له على الإسلام الرضائخ » جمع الرضيحة و في ( الجمهرة ) يقال : رضخ فلان لفلان من ماله إذ : أعطاه قليلا من كثير . و الاسم الرضيخة يقال : أعطاه رضيخة من ماله و رضاخة 2 .

قال ابن أبي الحديد : قال الراوندي : « يعني عمرو بن العاص » و ليس بصحيح لأنّ عمرا لم يسلم بعد الفتح ، و أصحاب الرضائخ كلّهم بعد الفتح صونعوا على الإسلام بغنائم ، و إنّما يعني به معاوية 3 .

قلت : و في ( الطبري ) في غنائم حنين عن عبد اللّه بن أبي بكر قال : أعطى النبي صلّى اللّه عليه و آله و سلّم المؤلفة قلوبهم و كانوا من أشراف الناس يتألّفهم ، فأعطى أبا سفيان مائة بعير ، و أعطى ابنه معاوية مائة بعير إلى أن قال : قال أبو سعيد الخدري : لمّا أعطى النبي صلّى اللّه عليه و آله و سلّم ما أعطى من تلك العطايا في قريش و قبائل العرب ، و لم يكن في الأنصار منها شي‏ء ، وجدوا في أنفسهم حتى كثرت منهم القالة إلى أن قال : فقال لهم النبي صلّى اللّه عليه و آله و سلّم : وجدتم في أنفسكم معشر الأنصار في لعاعة من الدّنيا ، تألّفت بها قوما ليسلموا ، و وكلتكم إلى إسلامكم ، أ فلا ترضون يا معشر الأنصار أن يذهب الناس بالشاة و البعير ، و ترجعوا برسول اللّه إلى رحالكم ؟ فو الذي نفس محمّد بيده لو لا الهجرة لكنت امرأ من الأنصار ،

و لو سلك الناس شعبا و سلك الأنصار شعبا لسلكت شعب الأنصار ، اللهمّ

-----------
( 1 ) مروج الذهب 2 : 344 348 ، و النقل بتصرّف و تلخيص .

-----------
( 2 ) جمهرة اللغة 1 : 587 ، مادة : ( رضخ ) .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 226 227 .

[ 442 ]

ارحم الأنصار و أبناء الأنصار و أبناء أبناء الأنصار . فبكى القوم حتى أخضلوا لحاهم و قالوا : رضينا برسول اللّه قسما و حظا 1 .

« فلو لا ذلك ما أكثرت تأليبكم » أي : تحريضكم .

« و تأنيبكم » أي : لومكم .

« و جمعكم و تحريضكم » أي : حثّكم .

« و لتركتكم إذ أبيتم و ونيتم » أي : ضعفتم في ( صفين نصر ) : حرّض يزيد بن قيس الأرحبي الناس ، فقال : إنّ هؤلاء القوم و اللّه ما ان يقاتلوا على إقامة دين رأونا ضيعناه ، و لا إحياء عدل رأونا أمتناه ، و لن يقاتلونا إلاّ على إقامة الدنيا ،

ليكونوا جبابرة ملوكا . فلو ظهروا عليكم لا أراهم اللّه ظهورا إذن ألزموكم مثل سعيد و الوليد و عبد اللّه بن عامر السفيه ، الذي يحدث أحدهم في مجلسه بذيت و ذيت ، و يأخذ مال اللّه و يقول : هذا لي و لا إثم عليّ فيه ، كأنّما أعطى تراثه من أبيه ، قاتلوا عباد اللّه القوم الظالمين ، الحاكمين بغير ما أنزل اللّه ، و لا تأخذكم في جهادكم لومة لائم ، إنّهم إن يظهروا عليكم يفسدوا عليكم دينكم و دنياكم ، و هم من قد عرفتم و جرّبتم 2 .

« ألا ترون إلى أطرافكم قد انتقضت » فكان معاوية يبعث الجيوش إلى الأطراف و الثغور ، فيقتل الناس و يغير عليهم .

« و إلى أمصاركم قد افتتحت » و منها مصر ، و هي كانت قسمة مهمة من المملكة .

« و إلى ممالككم تزوى » أي : تجمع و تقبض .

« و إلى بلادكم تغزى » فأغزى جيوش معاوية اليمن و الحجاز و أكثر

-----------
( 1 ) تاريخ الطبري 3 : 93 94 ، سنة 8 .

-----------
( 2 ) وقعة صفّين : 247 248 .

[ 443 ]

بلاد العراق .

« انفروا » أي : اشخصوا .

« رحمكم اللّه إلى قتال عدوّكم و لا تثّاقلوا » قال ابن أبي الحديد : بالتشديد ، أصله « تتثاقلوا » 1 .

قلت : إنّما قال ذلك لأنّ في القرآن . . . اثّاقلتم . . . 2 ، إلاّ أنّه يجوز أن يكون بالتخفيف حذفت إحدى تاءيه تخفيفا .

« إلى الأرض » قال تعالى : يا أيّها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل اللّه اثاقلتم إلى الأرض . . . 3 .

« فتقروا بالخسف » أي : النقيصة .

« و تبوءوا » أي : ترجعوا « بالذل » .

« و يكون نصيبكم الأخس » أي : الدني‏ء في ( صفّين نصر ) : كتب عقبة بن مسعود عامله عليه السّلام على الكوفة إلى سليمان بن صرد و هو معه عليه السّلام بصفين : أمّا بعد ، فإنهم . . . إن يظهروا عليكم يرجموكم أو يعيدوكم في ملّتهم و لن تفلحوا إذن أبدا فعليك بالجهاد و الصبر 4 .

« و إنّ » هكذا في ( المصرية ) 5 ، و الصواب : « ان » كما في ( ابن أبي الحديد و ابن ميثم 6 و الخطية ) .

« أخا الحرب الأرق » أي : لم ينم بالليل .

« و من نام لم ينم عنه » يعنى إن نمت عن العدوّ فالعدو لا ينام عنك لكن عرفت

-----------
( 1 ) شرح ابن أبي الحديد 17 : 226 .

-----------
( 2 ) التوبة : 38 .

-----------
( 3 ) التوبة : 38 .

-----------
( 4 ) وقعة صفّين : 313 ، و الآية 20 من سورة الكهف .

-----------
( 5 ) نهج البلاغة 3 : 132 .

-----------
( 6 ) في شرح ابن أبي الحديد 17 : 225 ، و شرح ابن ميثم 5 : 202 « و إنّ » أيضا .

[ 444 ]

أنّ ( رسائل الكليني ) رواه : ( إن نام لم تنم عينه ) ، فجعله بيانا للأرق ، و هو صفة الذئب ، قالوا : ينام بإحدى مقلتيه و الاخرى يقظى .

قال حميد بن ثور :

و نمت كنوم الذئب في ذي حفيظة
أكلت طعاما دونه و هو جائع

ينام بإحدى مقلتيه و يتقي
باخرى الأعادي فهو يقظان هاجع 1

هذا و من كتبه عليه السّلام إلى معاوية لمّا كتب معاوية إليه عليه السّلام يذكر اعتراضاته عليه السّلام على عثمان ، و أنّه قصر في اللّه فيه : بلغني كتابك تذكر مشاغبتي ، و تستقبح مؤازرتي ، و تزعمني متحيّرا ، و عن حق اللّه مقصّرا ،

فسبحان اللّه كيف تستجيز الغيبة و تستحسن العضيهة ؟ إنّي لم اشاغب إلاّ في أمر بمعروف أو نهي عن منكر ، و لم أضجر إلاّ على باغ مارق ، أو ملحد منافق ،

و لم آخذ في ذلك إلاّ بقول اللّه سبحانه : لا تجد قوما يؤمنون باللّه و اليوم الآخر يوادّون من حادّ اللّه و رسوله و لو كانوا آباءهم أو أبناءهم 2 . و أمّا التقصير في حق اللّه ، فمعاذ اللّه ، و المقصّر في حقّ اللّه من عطّل الحقوق المؤكّدة ، و ركن إلى الأهواء المبتدعة ، و أخلد إلى الضلالة المحيّرة 3 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

23

الخطبة ( 159 ) و من خطبة له عليه السّلام :

وَ لَقَدْ أَحْسَنْتُ جِوَارَكُمْ وَ أَحَطْتُ بِجُهْدِي مِنْ وَرَائِكُمْ وَ أَعْتَقْتُكُمْ مِنْ رِبَقِ اَلذُّلِّ وَ حَلَقِ اَلضَّيْمِ شُكْراً مِنِّي لِلْبِرِّ اَلْقَلِيلِ وَ إِطْرَاقاً عَمَّا أَدْرَكَهُ

-----------
( 1 ) أورد البيتين الجاحظ في كتاب الحيوان 6 : 467 ، و 472 .

-----------
( 2 ) المجادلة : 22 .

-----------
( 3 ) نقله ابن ميثم و عنه العلاّمة المجلسي رحمه اللّه في البحار 8 : 540 ، ط الكمباني .

[ 445 ]

اَلْبَصَرُ وَ شَهِدَهُ اَلْبَدَنُ مِنَ اَلْمُنْكَرِ اَلْكَثِيرِ أقول : الظاهر أنّها إشارة إلى دفاعه عليه السّلام عن الناس أيّام عثمان ، و إذلال بني اميّة للناس ففي ( الطبري ) قال الواقدي : كتب الصحابة في سنة ( 34 ) بعضهم إلى بعض : إن كنتم تريدون الجهاد فعندنا الجهاد إلى أن قال : فاجتمع الناس و كلّموا عليّا عليه السّلام فدخل على عثمان فقال : الناس ورائي و قد كلّموني فيك إلى أن قال : ثم خرج عليّ عليه السّلام من عنده و خرج عثمان على أثره فجلس على المنبر ، فقال : أمّا بعد فإنّ لكل شي‏ء آفة ، و لكل أمر عاهة ، و إنّ آفة هذه الامّة و عاهة هذه النعمة عيّابون طعّانون ، يرونكم ما تحبّون و يسرّون ما تكرهون ،

يقولون لكم و يقولون ، أمثال النعام يتبعون أوّل ناعق ، أحبّ مواردها إليها البعيد ، لا يشربون إلاّ نغصا و لا يرون إلاّ عكرا ، لا يقوم لهم رائد ، و قد أعيتهم الامور و تعذّرت عليهم المكاسب إلى أن قال : فقام مروان فقال : إن شئتم حكّمنا بيننا و بينكم السيف 1 .

و عن الواقدي أيضا : جاء عليّ عليه السّلام إلى عثمان بعد انصراف المصريين فقال له : تكلّم كلاما يسمعه الناس منك ، و يشهدون عليه ، و تشهد اللّه على ما في قلبك من النزوع إلى أن قال : فقال عثمان لمروان : اخرج إلى الناس فكلّمهم ، فإني أستحيي أن اكلّمهم . فخرج مروان إلى الناس فقال : ما شأنكم قد اجتمعتم كأنّكم قد جئتم لنهب ، جئتم تريدون أن تنزعوا ملكنا من أيدينا اخرجوا عنّا ؟

أما و اللّه لئن رمتمونا ليمرّن عليكم منّا أمر لا يسرّكم ، و لا تحمدوا غبّ رأيكم .

ارجعوا فو اللّه ما نحن بمغلوبين على ما في أيدينا . فرجع الناس و أتى بعضهم عليّا عليه السّلام فأخبره ، فدخل مغضبا على عثمان فقال له : أما رضيت من مروان و لا رضي منك إلاّ بتحرفك عن دينك و عقلك ، مثل جمل الظعينة يقاد حيث

-----------
( 1 ) تاريخ الطبري 4 : 336 339 ، سنة 34 .

[ 446 ]

يسار به ، و اللّه ما مروان بذي رأي في دينه ، و إنّي لأراه سيوردك ثمّ لا يصدرك ،

و ما أنا بعائد بعد مقامي هذا لمعاتبتك 1 .

و فيه : أنّ عثمان صعد المنبر ، فقام رجل و قال له : أقم كتاب اللّه إلى أن قال : فتحاثّوا بالحصباء حتى ما ترى السّماء ، و سقط عثمان عن المنبر و حمل إلى داره مغشيّا عليه ، و دخل عليه عليّ عليه السّلام و بنو اميّة حوله ، فأقبلت بمنطق واحد على عليّ عليه السّلام و قالوا له : أهلكتنا و صنعت هذا الصنيع به ، أما و اللّه لئن بلغت الذي تريد لتمرّن عليك الدّنيا . فقام عليه السّلام مغضبا 2 .

و يفهم من هذه الروايات درايات و منها : أنّ اعتقاد كون أمر النبي صلّى اللّه عليه و آله و سلّم ملكا ، لم ينحصر بيزيد بن معاوية الذي قال : لعبت هاشم بالملك فلا خبر جاء و لا وحي نزل . و لا بالوليد بن يزيد الذي قال : تلعّب بالخلافة هاشمي و لا بمعاوية بن أبي سفيان الذي تلهف للمغيرة بعدم استطاعته بإزالته اسم أخي هاشم أي : النبي صلّى اللّه عليه و آله و سلّم عن المأذنات ، بل الأصل فيهم عثمان ، فيوم نال الأمر قال أبو سفيان بمشهده : يا بني اميّة اجعلوا هذا الأمر كرة بينكم فلا جنّة و لا نار و قال أيضا أبو سفيان أيّام عثمان و قد مرّ بقبر حمزة و ضربه برجله :

يا حمزة إنّ الأمر الذي اجتلدنا عليه بالسيف أمس ، في يد غلماننا اليوم يتلعّبون به .

و يقول مروان الذي كان سفير عثمان و بمنزلة روحه بل فوقه ، حيث رضى بقتله دون أن يصل أذى بمروان ، و كان من الخبث فوق يزيد : أ تريدون أن تنزعوا ملكنا من أيدينا ؟

بل يظهر حال المؤسّس له و لهم .

-----------
( 1 ) تاريخ الطبري 4 : 360 362 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) المصدر نفسه 4 : 364 365 ، سنة 35 ، و نقله الشارح بتلخيص .

[ 447 ]

« و لقد أحسنت جواركم » في ( القاموس ) : الجوار : كسحاب الماء الكثير القعر ،

و بالكسر أن تعطي الرجل ذمة فيكون بها جارك فتجيره 1 .

« و أحطت بجهدي من ورائكم » في ( الصحاح ) قال الفرّاء : الجهد بالضم : الطاقة ،

و بالفتح : من قولك : اجهد جهدك . أي : ابلغ غايتك 2 .

« و أعتقتكم من ربق الذل » في ( الصحاح ) الربق : حبل فيه عدّة عرى ، يشدّ به البهم ، الواحدة ربقة 3 .

« و حلق » جمع حلقة .

« الضيم » أي : الذلّ ، قد كان الناس أيّام عثمان أرقّاء أذلاّء ، في ربق ذلّ بني اميّة و حلق ضيمهم حسبما أخبر به النبي صلّى اللّه عليه و آله و سلّم في قوله : إذا بلغ آل أبي العاص ثلاثين رجلا اتخذوا عباد اللّه خولا و دينه دغلا ، و ماله خولا 4 . فأطلقهم أمير المؤمنين عليه السّلام في أيّامه و أعتقهم بطرد بني أميّة .

« شكرا منّي للبرّ القليل » من لجأهم إليه عليه السّلام أيّام عثمان ، و اتفاقهم على بيعته بعده .

« و إطراقا عمّا أدركه البصر » في ( الصحاح ) قال يعقوب : أطرق الرجل إذا سكت فلم يتكلّم ، و أطرق أي : أرخى عينيه ينظر إلى الأرض 5 .

« و شهده البدن » من تركهم له عليه السّلام و خذلانهم إيّاه ، مع كونه بمنزلة نفس النبي صلّى اللّه عليه و آله و سلّم بنص القرآن علما و عملا و تعيين النبيّ صلّى اللّه عليه و آله و سلّم له عليه السّلام من يوم بعثته إلى وقت وفاته قولا و فعلا ، يوم السقيفة و يوم الشورى .

-----------
( 1 ) القاموس المحيط 1 : 394 ، مادة : ( جور ) .

-----------
( 2 ) الصحاح 2 : 460 ، مادة : ( جهد ) .

-----------
( 3 ) المصدر نفسه 2 : 1480 ، مادة : ( ربق ) .

-----------
( 4 ) مضت مداركه في هذا الفصل .

-----------
( 5 ) الصحاح 4 : 1515 ، مادة : ( طرق ) .

[ 448 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

24

الخطبة ( 168 ) و من كلام له عليه السّلام بعد ما بويع له بالخلافة ، و قد قال له قوم من الصحابة : لو عاقبت قوما ممن أجلب على عثمان . فقال عليه السّلام :

يَا إِخْوَتَاهْ إِنِّي لَسْتُ أَجْهَلُ مَا تَعْلَمُونَ وَ لَكِنْ كَيْفَ لِي بِقُوَّةٍ وَ اَلْقَوْمُ اَلْمُجْلِبُونَ عَلَى حَدِّ شَوْكَتِهِمْ يَمْلِكُونَنَا وَ لاَ نَمْلِكُهُمْ وَ هَا هُمْ هَؤُلاَءِ قَدْ ثَارَتْ مَعَهُمْ عِبْدَاؤُكُمْ وَ اِلْتَفَّتْ إِلَيْهِمْ أَعْرَابُكُمْ وَ هُمْ خِلاَلَكُمْ يَسُومُونَكُمْ مَا شَاءُوا وَ هَلْ تَرَوْنَ مَوْضِعاً لِقُدْرَةٍ عَلَى شَيْ‏ءٍ تُرِيدُونَهُ وَ إِنَّ هَذَا اَلْأَمْرَ أَمْرُ جَاهِلِيَّةٍ وَ إِنَّ لِهَؤُلاَءِ اَلْقَوْمِ مَادَّةً إِنَّ اَلنَّاسَ مِنْ هَذَا اَلْأَمْرِ إِذَا حُرِّكَ عَلَى أُمُورٍ فِرْقَةٌ تَرَى مَا تَرَوْنَ وَ فِرْقَةٌ تَرَى مَا لاَ تَرَوْنَ وَ فِرْقَةٌ لاَ تَرَى هَذَا وَ لاَ ذَاكَ فَاصْبِرُوا حَتَّى يَهْدَأَ اَلنَّاسُ وَ تَقَعَ اَلْقُلُوبُ مَوَاقِعَهَا وَ تُؤْخَذَ اَلْحُقُوقُ مُسْمَحَةً فَاهْدَءُوا عَنِّي وَ اُنْظُرُوا مَا ذَا يَأْتِيكُمْ بِهِ أَمْرِي وَ لاَ تَفْعَلُوا فَعْلَةً تُضَعْضِعُ قُوَّةً وَ تُسْقِطُ مُنَّةً وَ تُورِثُ وَهْناً وَ ذِلَّةً وَ سَأُمْسِكُ اَلْأَمْرَ مَا اِسْتَمْسَكَ وَ إِذَا لَمْ أَجِدْ بُدّاً فَآخِرُ اَلدَّوَاءِ اَلْكَيُّ أقول : كما نسبوا الخطبة ( 31 ) من الكتاب و هي : « أيّها الناس قد أصبحنا في دهر عنود و زمن كنود . . . » إلى معاوية و هي من كلامه عليه السّلام قطعا فقال المصنّف ثمّة : إنّ الجاحظ قال في ( بيانه ) : هي بكلام علي عليه السّلام أشبه ، و بمذهبه في تصنيف الناس و بالإخبار عمّا هم عليه من القهر و الإذلال ، و من التقيّة و الخوف أليق ، و متى وجدنا معاوية في حال من الأحوال يسلك في كلامه مسلك الزّهاد 1 كذلك هذا الكلام نسبوه إلى أمير المؤمنين عليه السّلام ، و هو

-----------
( 1 ) نهج البلاغة 1 : 76 .

[ 449 ]

بكلام معاوية أشبه و بمذهبه في انتهازه الفرصة من قتلة عثمان ، و لو كان مثل عمّار و عمرو بن الحمق أليق ، و متى وجدنا أمير المؤمنين عليه السّلام في حال من الأحوال يذمّ قتلة عثمان ؟ اللهمّ إلاّ قتلوه قتوله و طلبوا دمه كطلحة و الزبير و عايشة .

و ممّا يوضّح كونه كلام معاوية ما قاله ابن عبد ربّه في ( عقده ) : إنّ معاوية قدم المدينة بعد عام المجاعة فدخل دار عثمان ، فصاحت عايشة ابنة عثمان و بكت و نادت أباها ، فقال معاوية : يا ابنة أخي إنّ الناس أعطونا طاعة و أعطيناهم أمانا ، و أظهرنا لهم حلما تحته غضب ، و أظهروا لنا ذلاّ تحته حقد ،

و مع كلّ إنسان سيفه و يرى موضوع أصحابه ، فإن نكثنا بهم نكثوا بنا ، و لا ندري أ علينا تكون أم لنا ، و إن تكوني ابنة عمّ الخليفة ، خير من أن تكوني امرأة من عرض الناس 1 .

و قد رواه الجاحظ في ( بيانه ) : عن عيسى بن يزيد عن أشياخه .

و كيف يمكن أن يكون هذا كلامه عليه السّلام و الدراية بخلافة ؟ فقد عرفت كلامه عليه السّلام في عناوين هذا الفصل و في مواضع اخر من النهج ، و في غير النهج ،

و كلام شيعته عليه السّلام في قتله و قتلته ، و كلّها بالضد لمّا هنا .

و كيف يمكن أن يكون هذا كلامه عليه السّلام ، و قد ثبت بالتواتر أنّه عليه السّلام آوى قتلته ،

و كان يدافع عنهم لمّا كان معاوية يطلبهم ؟ ثم من كان الطالب ذلك منه عليه السّلام أولياؤه ، فكلّهم كانوا من قاتلي عثمان و خاذليه ، أم أعداؤه فلم يبايعوه ، بل هربوا منه ، فإن كان طلب منه ذلك أحد فليكن طلحة الذي كان على باب عثمان لحصره حتى قتل ، و منع من إدخال الماء عليه ، و من دخول أحد عليه و منع الناس من دفنه ، و أعدّ رجالا يرمون جنازته .

-----------
( 1 ) العقد الفريد 5 : 113 .

[ 450 ]

و كيف يمكن أن يكون هذا كلامه ؟ و من قتلته كان عمّار و محمّد بن أبي بكر و مالك الأشتر ؟

و في ( خلفاء ابن قتيبة ) في عنوان قدوم أبي هريرة و أبي الدرداء على معاوية ، ذكروا أنّ أبا هريرة و أبا الدرداء قدما على معاوية من حمص و هو بصفين ، فوعظاه و قالا له : علام تقاتل عليّا و هو أولى بهذا الأمر منك في الفضل و السابقة ، لأنّه رجل من المهاجرين الأوّلين السابقين ، و أنت طليق و أبوك من الأحزاب ؟ فقال : لست أزعم أنّي أولى بهذا الأمر من عليّ ، و لكنّي اقاتله حتى يدفع إليّ قتلة عثمان . فقالا : إذا دفعهم إليك ما ذا يكون ؟ قال : أكون رجلا من المسلمين إلى أن قال : فأتيا عليّا عليه السّلام فقالا له : إنّ لك فضلا لا يدفع ،

و قد سرت مسير فتى إلى سفيه من السفهاء ، و معاوية يسألك أن تدفع إلينا قتلة عثمان ، فإن فعلت ثم قاتلك كنّا معك . فقال لهما علي عليه السّلام : أ تعرفانهم ؟ قالا :

نعم . قال : فخذاهم . فأتيا محمّد بن أبي بكر و عمّار بن ياسر و الأشتر ، فقالا : أنتم من قتلة عثمان و قد امرنا بأخذكم . فخرج إليهما أكثر من عشرة آلاف رجل ،

فقالوا : نحن قتلنا عثمان . فقالا : نرى أمرا شديدا ، البس علينا أمر الرجل .

فانصرفا إلى منزلهما بحمص ، فلمّا قدما حمص لقيهما عبد الرحمن بن عثمان فسألهما عن مسيرهما ، فقصّا عليه القصّة ، فقال : العجب منكما أنّكما من صحابة النبي صلّى اللّه عليه و آله و سلّم ، أما و اللّه لئن كففتما أيديكما ما كففتما ألسنتكما ، أ تأتيان عليّا و تطلبان إليه قتلة عثمان ؟ و قد علمتما أنّ المهاجرين و الأنصار لو حرموا دم عثمان نصروه و بايعوا عليّا على قتلته فهل فعلوا ؟ إلى أن قال : ففشى قوله و قولهما ، فهمّ معاوية بقتله ، ثم راقب عشيرته 1 .

ثم من يطلب منه عليه السّلام عقوبة المجلبين على عثمان ، و لم يكن في

-----------
( 1 ) الإمامة و السياسة 1 : 108 109 ، و النقل بتلخيص .

[ 451 ]

أصحابه عليه السّلام من كان له هوى في عثمان ، و لم يكن يطلب يومئذ دم عثمان إلاّ من كان عدوّا له عليه السّلام ، و هم بنو اميّة و اتباعهم ، و قد طلب ذلك منه مروان و الوليد بن عقبة و سعيد بن العاص فنهرهم ؟

قال اليعقوبي في ( تاريخه ) : و بايع الناس عليّا عليه السّلام إلاّ ثلاثة نفر من قريش :

مروان بن الحكم و سعيد بن العاص و الوليد بن عقبة و كان لسان القوم فقال : يا هذا إنّك قد وترتنا جميعا إلى أن قال : فبايعنا على أن تضع عنّا ما اصبنا ، و تعفي لنا عمّا في أيدينا ، و تقتل قتلة صاحبنا . فغضب عليّ عليه السّلام و قال :

أمّا ما ذكرت من وتري إيّاكم ، فالحقّ و تركم إلى أن قال : و أمّا قتلي قتلة عثمان فلو لزمني اليوم قتلهم ، لزمني قتالهم ، و لكن لكم أن أحملكم على كتاب اللّه و سنّة نبيّه ، فمن ضاق عليه الحق ، فالباطل عليه أضيق ، و إن شئتم فالحقوا بملاحقكم 1 .

و لم يرو ما نقل إلاّ سيف الذي يقول الطبري : « كتب إلى السّريّ عن شعيب عن سيف » 2 و رواياته كلّها كذب و خلاف أهل السير . و من أكاذيبه أنّه قال : إنّ أبا ذر خرج بنفسه إلى الربذة 3 ، و إنّ عثمان نهاه عن ذلك ، و قال له : إنّ خروجك إلى الربذة تعرّب بعد الهجرة . و روى أنّ سعد بن عبادة بايع أبا بكر 4 ، مع تواتر الأخبار بعدم بيعته .

و من خبثه أنّه يقلب الأشياء مثل بدل كون ( بيعة أبي بكر فلتة ) ، بأنّ عمل سعد كان فلتة قام دونها أبو بكر 5 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 178 179 .

-----------
( 2 ) تاريخ الطبري 4 : 284 285 ، سنة 30 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) تاريخ الطبري 3 : 223 ، سنة 11 .

-----------
( 5 ) تاريخ الطبري 3 : 263 264 ، سنة 11 .

[ 452 ]

و بدّل قصّة ( نبح كلاب حوأب عايشة ) بنبح كلاب حوأب أمّ زمل التي كانت عند عائشة 1 .

و من أكاذيبه : أنّ عثمان لمّا بايع أهل الشورى خرج و هو أشدّهم كآبة ، فأتى منبر النبي فخطب الناس و قال : إنّكم في دار قلعة ، و في بقيّة اعمار . . . 2 فإنّ السير رووا : أنّ عثمان لمّا بويع خرج إلى داره في غاية السرور ، و بنو اميّة حوله ، و قال أبو سفيان : لازلت أرجو لكم الخلافة يا بني امية ، اجعلوها كرة بينكم ، فإنّما هي الملك ، فلا جنّة و لا نار . و لمّا أراد خطبته الاولى حصر و قال :

إنّ أبا بكر و عمر كانا يعدان للمنبر و أنا ما أعددت 3 .

و روى أنّ ابن الهرمزان قال : « إنّ عثمان لمّا ولّي دعاني فأمكنني من عبيد اللّه بن عمر قاتل أبي فعفوت عنه » 4 ، مع أنّ أوّل طعن طعنوا به حتى أدّى إلى قتله تركه عبيد اللّه بلا قصاص 5 .

و روى أنّ الوليد بن عقبة ما شرب الخمر ، و إنّما اتّهموه بذلك ، و أنّ زهير بن جندب و مورع بن أبي مورع و شبيل بن أبي زينب نقبوا على رجل فقتلوه فقتلهم الوليد ، فكان آباؤهم حاقدين على الوليد منذ قتل أبنائهم ، و أشاعوا ذلك ،

و لم يكن على بيت الوليد باب فاقتحموا عليه من المسجد ، فدخلوا عليه و كان بين يدي الوليد تفاريق عنب ، فاستحيى أن يروه فأدخله تحت السرير 6 .

و أنّ عثمان أحدث القسامة ليصدّ الناس عن القتل ، و أنّ الوليد أتى بساحر

-----------
( 1 ) المصدر نفسه 3 : 263 264 ، سنة 11 .

-----------
( 2 ) المصدر نفسه 4 : 243 سنة 24 .

-----------
( 3 ) الإمامة و السياسة 1 : 27 ، تاريخ اليعقوبي 2 : 162 163 .

-----------
( 4 ) تاريخ الطبري 4 : 243 244 ، سنة 24 .

-----------
( 5 ) الشافي في الإمامة 4 : 303 305 ، شرح ابن أبي الحديد 3 : 59 .

-----------
( 6 ) تاريخ الطبري 4 : 273 274 ، سنة 30 .

[ 453 ]

فأرسل إلى ابن مسعود يسأله عن حدّه ، فما أمهله جندب ، و جاء فقتله ، فاجتمع ابن مسعود و الوليد على حبسه ، و كتب الوليد فيه إلى عثمان ، فتقدم عثمان إلى الناس ألاّ يعملوا بالظنون ، و لا يقيموا الحدود دون السلطان ، و أن يستحلفوا جندبا أنّه صادق في ما ظنّ من تعطيل الحدود ، و يقرره و يطلقه ، فغضب لجندب أصحابه ، فخرجوا إلى المدينة فاستعفوه من الوليد ، فقال لهم عثمان :

تعملون بالظنون و تخطئون في الإسلام ، ارجعوا . فرجعوا فعملوا في عزل الوليد ، فدخل أبو زينب و أبو مورد الأسدي عليه و هو نائم ، فأخرجا خاتمه و ذهبا به إلى عثمان ، فقالا : دخلنا عليه و هو يقي‏ء الخمر . فطلبه عثمان فحلف الوليد أنّ الأمر ما كان كذا ، فقال عثمان : نقيم الحدود و يبوء شاهد الزور بالنار 1 .

فتراه وضع في مقابل كلّ شي‏ء شيئا ، لكنّه لم يدر كيف يصنع بصلاته الصبح و بقوله في الصلاة ازيدكم ، فسكت .

و قد قال صاحب ( الاستيعاب ) مع نصبه : كان الأصمعي و أبو عبيدة بن الكلبي و غيرهم يقولون : كان الوليد فاسقا شرّيب خمر ، و أخباره في شرب الخمر و منادمته أبا زيد الطائي مشهورة كثيرة يسمج بنا ذكرها ، و خبر صلاته بهم و هو سكران و قوله : أ أزيدكم ؟ بعد أن صلّى الصبح أربعا مشهور من رواية الثقات ، من نقل أهل الحديث و أهل الأخبار 2 .

و لا خلاف بين أهل العلم بتأويل القرآن ، أنّ قوله تعالى : . . . إن جاءكم فاسق بنبأ . . . نزل في الوليد 3 ، و رواية الطبري : و أشار إلى روايته عن

-----------
( 1 ) المصدر نفسه 4 : 275 276 ، سنة 30 ، و النقل بتلخيص .

-----------
( 2 ) الاستيعاب بهامش الإصابة 3 : 633 634 .

-----------
( 3 ) الاستيعاب بهامش الاصابة 3 : 632 ، و الآية 9 من سورة الحجرات .

[ 454 ]

سيف المتقدّمة أنّه تعصّبت عليه قوم من أهل الكوفة لا تصح عند أهل الحديث ، و لا لها عند أهل العلم أصل . . . 1 .

و الأصل في قصّة الساحر ما عرفته من ( مروج المسعودي ) 2 في العنوان ( 22 ) عند قوله عليه السّلام : « و إنّ منهم الّذي شرب فيكم الحرام و جلد حدّا في الإسلام » 3 .

و قد وضع في مقابل خبر الإمامية : ( أنّ الناس ارتدوا بعد النبي صلّى اللّه عليه و آله و سلّم إلاّ ثلاثة أو أربعة ) 4 ، و يصدقه قوله تعالى : . . . أفإن مات أو قتل انقلبتم على أعقابكم . . . 5 أنّه ما تخلّف عن بيعة أبي بكر إلاّ مرتد 6 .

و قد وضع في مقابل ما رووه أنفسهم : أنّ عمر لمّا وقف على باب بيت فاطمة عليها السّلام و قال : « لتخرجن أو لاحرقنّها على من فيها » 7 ، فخرجوا و بايعوا إلاّ عليّا عليه السّلام فإنّه قال : حلفت ألاّ أخرج و لا أضع ثوبي على عاتقي حتى أجمع القرآن ، و أنّه لمّا أحضروه للبيعة قهرا ، لحق بقبر النبي صلّى اللّه عليه و آله و سلّم و صاح : يا بن أمّ إنّ القوم استضعفوني و كادوا يقتلونني 8 أنّ عليّا لمّا سمع بجلوس أبي

-----------
( 1 ) المصدر نفسه 3 : 635 .

-----------
( 2 ) مروج الذهب 2 : 348 .

-----------
( 3 ) نهج البلاغة 3 : 132 .

-----------
( 4 ) انظر الكافي 2 : 244 ، و 8 : 245 ، اختيار معرفة الرجال للكشّي 1 : 26 27 ، الاختصاص : 6 .

-----------
( 5 ) آل عمران : 144 .

-----------
( 6 ) تاريخ الطبري 3 : 207 ، سنة 11 .

-----------
( 7 ) انظر : الإمامة و السياسة 1 : 12 ، العقد الفريد 5 : 13 ، مروج الذهب ( من منشورات دار الهجرة بقم ) 3 : 77 ، الشافي في الإمامة 4 : 119 120 ، الاحتجاج 1 : 80 ، كشف المحجّة : 67 ، روضة المناظر في أخبار الأوائل و الأواخر : 113 .

-----------
( 8 ) الإمامة و السياسة 1 : 12 13 ، العقد الفريد 5 : 13 14 ، الاحتجاج 1 : 80 .

[ 455 ]

بكر للبيعة ، خرج عجلا بلا إزار و رداء كراهة أن يؤخّر عنها 1 .

و وضع في مقابل قوله عليه السّلام في ابن عمر لمّا تخلّف عن بيعته عليه السّلام « إنّه ضعيف » 2 ، أنّه قال : إنّه ثقة 3 .

و وضع في مقابل ركوب عايشة البغل لمنع دفن الحسن عليه السّلام 4 ، ركوب امّ كلثوم البغل لمنع أبيها عليّ عن تعاقب ابن عمر 5 .

و روى في تسيير عثمان أهل الكوفة و أهل البصرة إلى الشام أيضا غير ما ذكره باقي أهل السير ، دفعا للطعن عن عثمان 6 .

و روى في مسير أهل البصرة إلى ذي خشب أشياء مضحكة ، و أنّ ابن سبأ قدم مصر و وضع لهم رجعة النبيّ ، و أنّ عليّا وصيّه ، و بثّ دعاته يكتبون إلى الأمصار بكتب في عيوب ولاتهم ، فأرسل عثمان محمّد بن مسلمة إلى الكوفة و اسامة إلى البصرة ، و ابن عمر إلى الشام ، و عمّارا إلى مصر ، فرجع الجميع و قالوا : امراؤهم يقسطون بينهم إلاّ عمّار ، فكتب ابن أبي سرح : إنّه استماله قوم بمصر ، منهم ابن سبأ ، و أنّ السبائية توافوا بالمدينة فقالوا لرجلين : نريد أن نذكر لعثمان أشياء زرعناها في قلوب الناس ، و نرجع إليهم و نقول : إنّا قررناه بها ، فلم يخرج منها ، و لم يتب . فنخرج فنخلعه أو نقتله . فخطب عثمان الناس و أخبرهم خبر القوم فقالوا جميعا : اقتلهم فإنّ النبيّ قال : من دعا إلى

-----------
( 1 ) تاريخ الطبري 3 : 207 ، سنة 11 .

-----------
( 2 ) الإمامة و السياسة 1 : 53 54 .

-----------
( 3 ) تاريخ الطبري 4 : 447 ، سنة 36 .

-----------
( 4 ) انظر : تاريخ اليعقوبي 2 : 225 ، مقاتل الطالبيين : 49 ، الإرشاد 2 : 17 19 ، شرح ابن أبي الحديد 16 : 49 51 ،

بحار الأنوار 44 : 156 157 .

-----------
( 5 ) تاريخ الطبري 4 : 446 447 ، سنة 36 .

-----------
( 6 ) المصدر نفسه 4 : 326 329 ، سنة 33 .

[ 456 ]

نفسه أو إلى أحد و على الناس إمام ، فعليه لعنة اللّه فاقتلوه . و قال عمر : لا أحل لكم إلاّ ما قبلتموه و أنا شريككم 1 إلى أن قال : و في سنة ( 35 ) خرج أهل مصر على أربعة امراء ، و كانوا يشتهون عليّا ، و خرج أهل الكوفة في أربعة رفاق و عليهم زيد بن صوحان و الأشتر ، و كانوا يشتهون الزبير ، و خرج أهل البصرة في أربع رفاق و عليهم حكيم بن جبلة العبدي و كانوا يشتهون طلحة ،

فنزل أهل البصرة ذا خشب ، و أهل الكوفة الأعوص ، و أهل مصر بذي المروة ،

فجاء جمع من المصريين عليّا و قد أرسل ابنه الحسن إلى عثمان ، و جاء البصريون طلحة و قد أرسل ابنيه إلى عثمان ، و قد جاء الكوفيون إلى الزبير و قد أرسل ابنه إلى عثمان ، فصاحوا بهم و أطردوهم و قالوا : لقد علم المؤمنون أنّ جيش ذي مروة و ذي خشب و الأعوص ملعونون على لسان محمّد ،

فخرجوا و أروا الناس أنّهم يرجعون فكرّوا مع عساكرهم ، فقال لهم علي : ما ردّكم بعد ذهابكم ؟ قالوا : أخذنا مع بريد كتابا بقتلنا . فقال لهم : كيف علمتم يا أهل الكوفة و أهل البصرة بما لقي أهل مصر ؟ و خطب عثمان فقال : ادخلت في الشورى عن غير علم و لا مسألة ، ثم أجمع أهل الشورى عن ملأ منهم ، و من الناس على غير طلب منّي و لا محبّة ، فعملت فيهم ما يعرفون و لا ينكرون ،

تابعا غير مستتبع ، متبعا غير مبتدع ، مقتديا غير متكلّف ، فلمّا انتهت الامور و انتكث الشّرّ بأهله ، بدت ضغائن و أهواء على غير اجرام و لا ترة في ما مضى ،

إلاّ امضاء الكتاب ، فطلبوا أمرا و أعلنوا غيره بغير حجّة و لا عذر ، فعابوا عليّ أشياء ممّا كانوا يرضون ، و أشياء عن ملأ من أهل المدينة لا يصلح غيرها ،

فصبرت لهم نفسي و كففتها عنهم منذ سنين و أنا أرى و أسمع ، فازدادوا على اللّه جرأة ، حتى أغاروا علينا في جوار الرسول و حرمه و أرض الهجرة ، و ثابت

-----------
( 1 ) المصدر نفسه 4 : 340 346 ، سنة 35 ، و النقل بتصرّف و تلخيص .

[ 457 ]

إليهم الأعراب ، فهم كالأحزاب أيّام الأحزاب أو من غزانا باحد 1 .

فإنّه من ابن سبأ بمصر و ما فعل ، و حيث إنّ بني اميّة كانوا يعبّرون عن الشيعة تهجينا لهم بالسبأية أي : أتباع ابن سبأ القائل : بالهية أمير المؤمنين عليه السّلام ، صنع هذا الواضع هذا الخبر هكذا ، و لم يكن لابن سبأ اسم في أيّام عثمان في كلام غيره .

ثم كيف كان هوى الكوفيين في الزبير و رئيسهم الأشتر ؟ و حاله معلوم و زيد ابن صوحان الذي قيل فيه : دينه دين عليّ ؟ و كيف كان هوى أهل البصرة في طلحة و رئيسهم حكيم بن جبلة الذي حارب طلحة قبل قدوم أمير المؤمنين عليه السّلام البصرة ، حتى استشهد و جمع كانوا معه حالهم حاله ؟

و الأصل في وضعه : أنّ الزبير بايع أمير المؤمنين عليه السّلام طمعا في الكوفة ،

و بايعه طلحة طمعا في البصرة . و حديثه في الأحوص و ذي خشب و ذي المروة من الكذب الركيك يكاد يحصل الغثيان منه .

و قد وضعه في مقابل ما روي بطرق عن أمير المؤمنين عليه السّلام في أهل الجمل : و اللّه لقد علمت صاحبة الهودج أنّ أهل الجمل ملعونون على لسان النبي الامّي ، و قد خاب من افترى 2 .

كما أنّ قوله : إنّهم أرسلوا أبناءهم لمعاونة عثمان 3 . كذب محض أمّا أمير المؤمنين عليه السّلام فكان يمنع الحسنين عليه السّلام عن الحرب في الجمل و صفين ، لئلاّ ينقطع بهما نسل النبي صلّى اللّه عليه و آله و سلّم . و كيف لم ينقل أحد أنّه عليه السّلام أجاب معاوية عن نسبة قتل عثمان إليه ، بأنّه أرسل ابنيه لمدده . و كيف يقول عمرو بن العاص

-----------
( 1 ) تاريخ الطبري 4 : 348 352 ، سنة 35 ، و النقل بتصرّف و تلخيص .

-----------
( 2 ) رواه فرات الكوفي في تفسيره : 141 ، في تفسير الآية 40 من سورة الأعراف ، و الآية 61 من سورة طه .

-----------
( 3 ) تاريخ الطبري 4 : 350 ، سنة 35 .

[ 458 ]

للحسن عليه السّلام و قد رآه يطوف بالبيت : أو من الحق أن تطوف بالبيت كما يدور الجمل بالطحن ، و عليك ثياب كغرقى البيض و أنت قاتل عثمان ؟

و أمّا طلحة فكان محرّضا على عثمان إلى ساعة قتله ، و منع من دفنه ، فكيف يرسل ابنه و لم يكن ابنه مخالفا له ، حتى يروح بنفسه ؟ فمع كونه من العبّاد حضر لمحاربة أمير المؤمنين عليه السّلام برا له بأبيه ، حتى قال عليه السّلام : قتله برّه بأبيه .

نعم ، ابن الزبير ذهب من قبل نفسه لمساعدته طمعا أن يحصل له سبب لادعاء الخلافة ، و قد كان ادّعى أنّ عثمان أوصى إليه عند قتله . و بغضا لأن يصل الأمر لأمير المؤمنين عليه السّلام ، إن قتل عثمان كما قال له ذلك معاوية . و أمّا إرسال أبيه له فلا ، و كيف و هو قال : إنّه يود أن يقتل عثمان ، و لو قتل ابنه قبله ، و لم يكن تابع أبيه حتى يمنعه ، بل كان أبوه تابعا له ، فالزبير قبل نشوئه كان صالحا و معدودا في عداد أهل البيت و الهاشميين و ما وضع له في خطبته من إجماع أهل الشورى على بيعته أيضا خلاف المقطوع ، فطلحة لم يكن وقت بيعته حاضرا ، و الزبير كان هواه في أمير المؤمنين عليه السّلام ، و محاجّته عليه السّلام ذاك اليوم كيوم السقيفة ممّا ملأ الخافقين ، حتى اكرهوه على البيعة ، و قد كان عمر أعدّ الأمر لعثمان و وكّل أبا طلحة مع خمسين لقتله عليه السّلام لو خالف .

و من العجب عدم حيائه في قوله له : « إنّهم أجمعوا عليه كالأحزاب و يوم احد » 1 . فمؤسس الأحزاب كان حزبه بنو اميّة ، و يوم احد يوم فرار عثمان .

و روى سيف أيضا : أنّ سعدا ممّن استقتل لعثمان 2 . مع أنّه كان باتفاق السير ممّن يطعن في عثمان إلى أن قتل .

و وضع لمغيرة بن الأخنس المنافق الذي مرّ كلام أمير المؤمنين عليه السّلام فيه :

-----------
( 1 ) تاريخ الطبري 4 : 352 ، سنة 35 .

-----------
( 2 ) تاريخ الطبري 4 : 353 ، سنة 35 .

[ 459 ]

رؤيا في كون قاتله من أهل النار 1 .

و وضع للزبير : أنّه لمّا سمع بقتل عثمان قال في قتلته : و حيل بينهم و بين ما يشتهون . . . 2 . مع أنّ الزبير قال ذلك في عثمان لمّا منع الماء ، و لا مناسبة لأن يقوله في قتلته حين قتله لأنّهم كانوا غالبين .

و وضع لطلحة : أنّه لمّا سمع بقتل عثمان قال في قتلته : تبّا لهم فلا يستطيعون توصية و لا إلى أهلهم يرجعون 3 . مع أنّه أعدّ رجالا يرمون جنازته و يقولون : نعثل نعثل ، و لا يخلونه يدفنونه في مقابر المسلمين ، مع أنّه لا مناسبة لمّا قال أيضا .

و روى : أنّ عايشة خرجت ممتلئة غيظا على أهل مصر لمّا جاؤوا إلى عثمان 4 . مع أنّها في طريق الحجّ لمّا رأت ابن عبّاس صار أميرا على الموسم ،

قالت له : اعطيت لسانا و إيّاك أن تدفع عنه 5 .

و روى : أنّ مروان طلب من عايشة الدفاع عن عثمان فقالت : أخاف أن يفعل بي كما فعل بام حبيبة لمّا أرادت الدفاع عنه 6 . مع أنّ عايشة قالت لمروان :

وددت أنّ صاحبك في غرائري فألقيه في البحر .

و روى : أنّه جعل الزبير وصيّه ، و إنّما كان ابنه يدعيها 7 ، مع أنّ عثمان لمّا اشتد به الحصار نادى اسقونا الماء و أطعمونا ممّا رزقكم اللّه . فناداه

-----------
( 1 ) تاريخ الطبري 4 : 390 ، سنة 35 .

-----------
( 2 ) تاريخ الطبري 4 : 392 ، سنة 5 ، 3 و الآية 54 من سورة سبأ .

-----------
( 3 ) تاريخ الطبري 4 : 392 ، سنة 35 ، و الآية 50 من سورة يس .

-----------
( 4 ) تاريخ الطبري 4 : 387 ، سنة 35 .

-----------
( 5 ) تاريخ الطبري 4 : 407 ، سنة 35 .

-----------
( 6 ) تاريخ الطبري 4 : 387 ، سنة 35 .

-----------
( 7 ) تاريخ الطبري 4 : 389 ، سنة 35 .

[ 460 ]

الزبير : يا نعثل ، و اللّه لا تذوقه .

و روى و هو من المضحك الركيك : أنّ الناس لمّا قتلوا عثمان جاء المصريون إلى عليّ ، و الكوفيون إلى الزبير ، و البصريون إلى طلحة ، لبيعتهم و هم يأبون و ينشدون أرجازا 1 ، مع أنّ طلحة و الزبير حرّضا على قتل عثمان لينالا الخلافة ، و هو عليه السّلام يكرّر الشكاية من غصبهم حقّه .

و روى : أنّ طلحة و الزبير بايعاه مكرهين 2 . مع أنّهما كانا مقرّين بأنّهما بايعاه طوعا ، و إنّما كانا مدعيين أنّهما خافا على أنفسهما لو لم يبايعاه ،

فقال عليه السّلام : « أقرّا بالبيعة و ادّعيا الوليجة » 3 . و إنّما وضع ذلك ليصحّح بيعة أبي بكر .

و روى : أنّ طلحة و الزبير اصطلحا مع عثمان بن حنيف على أن يرسلوا كعب بن سور إلى المدينة ، هل بايعا طوعا أو مكرها ؟ فلم يجبه أحد خوفا من سهل بن حنيف عامل عليّ عليه السّلام سوى اسامة ، فقال : بايعاه كارهين . فضربوه حتى أطلقه جمع 4 . وضع ذلك في مقابل أنّ طلحة و الزبير ضربا عثمان بن حنيف ، و نتفا لحيته و أرادا قتله ، و لم يقتلوه خوفا على مخلفيهما من أخيه سهل بن حنيف 5 .

و روى : أنّ طلحة و الزبير ما غدرا بعثمان بن حنيف ، بل هو غدر بهما 6 ،

-----------
( 1 ) تاريخ الطبري 4 : 349 ، سنة 35 .

-----------
( 2 ) تاريخ الطبري 4 : 430 ، سنة 35 .

-----------
( 3 ) قال في نهج البلاغة : و من كلام له عليه السّلام يعني به الزبير في حال اقتضت ذلك : يزعم انّه قد بايع بيده و لم يبايع بقلبه فقد أقرّ بالبيعة ، و ادّعى الوليجة . انظر نهج البلاغة 1 : 38 ، الخطبة 8 .

-----------
( 4 ) تاريخ الطبري 4 : 467 468 ، سنة 36 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 320 321 .

-----------
( 6 ) تاريخ الطبري 4 : 463 ، سنة 36 .

[ 461 ]

على خلاف جميع السير إلى غير ذلك من أكاذيبه .

و من أكاذيبه العجيبة ما قاله : انّ عليّا لمّا أراد الجمل خطب ، فقال : لا يرتحلنّ أحد أعان على عثمان بشي‏ء في شي‏ء من امور الناس . فاجتمع علباء ، و عدي بن حاتم و سالم بن ثعلبة ، و شريح بن أوفى ، و الأشتر ممّن سار إلى عثمان فقال الأشتر : إن يصطلح طلحة و الزبير و علي نغل دمائنا ، فهلمّوا فلنتوائب على علي عليه السّلام فنلحقه بعثمان و تكلّم كلّ منهم بشي‏ء من قبيل الأشتر و تكلّم ابن السوداء فقال : إنّ عزّكم في خلطة الناس فصانعوهم ، و إذا التقى الناس غدا فانشبوا القتال ، و لا تفرغوهم للنظر و يشغل اللّه عليّا و طلحة و الزبير و من رأى رأيهم عمّا تكرهون 1 .

و إنّ طلحة و الزبير و عليّا لم يريدوا القتال ، و إنّما هؤلاء أنشبوا القتال ، فقال طلحة و الزبير لمّا رأيا ذلك : علمنا أنّ عليّا غير منته حتّى نسفك الدماء . و قال عليّ لمّا رأى ذلك : علمت أنّ طلحة و الزبير غير منتهيين حتّى يسفكا الدماء و إن رأى كلّ منهم ألاّ يبدأ بالقتال . و إنّهم قالوا لعايشة : أدركي الناس ، فأبوا إلاّ القتال . فبرزت من البيوت فسمعت ضجّة فقالت : « المهزوم من كانت منه الضجّة » فما مجيئها إلاّ الهزيمة فمضى الزبير في وجهه و جاء طلحة سهم غرب 2 .

و روى : أنّ عليّا سئل عن حالهم إن ابتلوا بالقتل ؟ قال : أرجو أن لا يقتل أحد منّا و منهم نقى قلبه للّه إلاّ أدخله اللّه الجنّة 3 .

و روى : أنّ عليّا و عايشة قال كلّ منهما : وددت أنّي متّ قبل الجمل

-----------
( 1 ) تاريخ الطبري 4 : 493 494 ، سنة 36 ، و النقل بتلخيص .

-----------
( 2 ) تاريخ الطبري 4 : 507 508 ، سنة 36 .

-----------
( 3 ) تاريخ الطبري 4 : 537 ، سنة 36 .

[ 462 ]

بعشرين عاما 1 .

و روى : أنّ عليّا أمر لرجل قال لعايشة : « توبي فقد خطيت » بضرب مائة مجرّدا 2 .

و كذا أمر بضرب آخر قال لها : « جزيت الأم عقوقا » أيضا بالضرب مائة مجردا 3 .

و روى : أنّ النبي صلّى اللّه عليه و آله و سلّم سيّر الحكم بن أبي العاص من مكّة إلى الطائف ، و هو أيضا ردّه 4 و ما استحيى أن يقول خلاف المتواتر ، و لم يكفه جعل امامه ، فإنّه لمّا اعترضوا عليه في ردّه ، قال : إنّ النبيّ أجازني في ردّه .

و لقد أغرب في وضع خبر في مقابل قصّة عمرو بن العاص في قتل عثمان ،

فروى الواقدي : أنّ عمرا لمّا عزله عثمان عن مصر و استعمل ابن أبي سرح ،

يأتي عليّا عليه السّلام مرّة فيؤلّبه على عثمان ، و يأتي الزبير مرّة فيؤلّبه على عثمان ،

و يأتي طلحة مرّة فيؤلّبه على عثمان ، و يعترض الحاجّ فيخبرهم بما أحدث عثمان ، فلمّا كان حصر عثمان الحصر الأوّل خرج من المدينة حتّى انتهى إلى أرض له بفلسطين يقال له السبع ، فنزل في قصر له يقال له العجلان و هو يقول : العجب ما يأتينا عن ابن عفّان خبر . فبينا هو جالس في قصره ذلك و معه ابناه محمّد و عبد اللّه و سلامة بن روح الجذامي إذ مرّ بهم راكب فناداه عمرو :

من أين قدم الرجل ؟ فقال : من المدينة . فقال : ما فعل الرجل يعني عثمان قال :

تركته محصورا شديد الحصار . قال عمرو : أنا أبو عبد اللّه قد يضرط العير و المكواة في النار . فلم يبرح مجلسه ذلك حتّى مرّ به راكب آخر ، فناداه عمرو :

-----------
( 1 ) تاريخ الطبري 4 : 537 ، سنة 36 .

-----------
( 2 ) تاريخ الامم و الملوك للطبري 3 : 58 ، دار الكتب العلمية ، بيروت .

-----------
( 3 ) المصدر نفسه 3 : 58 .

-----------
( 4 ) تاريخ الطبري 4 : 347 ، سنة 35 .

[ 463 ]

ما فعل الرجل ؟ قال : قتل . قال : أنا أبو عبد اللّه إذا حككت قرحة نكأتها . إن كنت احرّض عليه حتّى إنّي لاحرّض عليه الراعي في غنمه في رأس الجبل . فقال له سلامة بن روح : يا معشر قريش كان بينكم و بين العرب باب فكسرتموه ، فما حملكم على ذلك ؟ فقال : أردنا أن نخرج الحقّ من خاصرة الباطل ، و أن يكون النّاس في الحقّ شرعا سواء 1 .

فقال سيف : قالوا : لمّا احيط بعثمان ، خرج عمرو بن العاص من المدينة نحو الشام ، و قال : و اللّه يا أهل المدينة ما يقيم بها أحد فيدركه قتل هذا الرجل إلاّ ضربه اللّه بذل ، و من لم يستطع نصره فليهرب . فسار مع ابنيه و خرج بعده حسّان ، فبينا عمرو جالس بعجلان و معه ابناه إذ مرّ بهم راكب ، قال له : من أين قدمت ؟ قال : من المدينة . قال : ما اسمك ؟ قال حصيرة . قال عمرو : حصر الرجل فما الخبر ؟ قال : تركته محصورا . ثم مكثوا أيّاما فمرّ بهم راكب ، فقال :

ما اسمك ؟ قال : حرب . قال عمرو : يكون حرب ، فما الخبر ؟ قال : قتل عثمان و بويع لعليّ . قال عمرو : أنا أبو عبد اللّه يكون حرب من حك فيها قرحة نكأها . . . 2 وضع في مقابل ذاك هذا .

ثم إنّه بدل على وضع خبر العنوان خصوصا ، سوى ما قلنا من وضع أخباره عموما صدره و ذيله ، ففي صدر الخبر : اجتمع إلى عليّ بعد ما دخل طلحة و الزبير في عدّة من الصحابة فقالوا : يا عليّ إنّا قد اشترطنا إقامة الحدود ، و إنّ هؤلاء القوم قد اشتركوا في دم الرجل ، و أحلّوا بأنفسهم 3 .

-----------
( 1 ) تاريخ الطبري 4 : 356 357 ، سنة 35 .

-----------
( 2 ) تاريخ الطبري 4 : 357 ، سنة 35 .

-----------
( 3 ) تاريخ الطبري 4 : 437 ، سنة 35 .

[ 464 ]

و في ذيله : و اشتد عليّ على قريش و حال بينهم و بين الخروج على حالها ،

و إنّما هيّجه على ذلك هرب بني اميّة ، و تفرّق القوم و بعضهم يقول : و اللّه لئن ازداد الأمر لا قدرنا على انتصار من هؤلاء الأشرار لترك هذا إلى ما قال علي أمثل و بعضهم يقول : نقضي الذي علينا و لا نؤخّره ، و اللّه إنّ عليّا لمستغن برأيه و أمره عنّا ، و لا نراه إلاّ سيكون على قريش أشدّ من غيره . فذكر ذلك لعليّ ، فقام و ذكر فضلهم و حاجته إليهم ، و نظره لهم و قيامه دونهم ، و أنّه ليس لعليّ ، فقام وذكر فضلهم و حاجته إليهم ، و نظره لهم و قيامه دونهم ، و أنّه ليس له من سلطانهم إلاّ ذلك و الأجر من اللّه ، و نادى : برئت الذمة من عبد لم يرجع إلى مواليه ، فتذامرت السبائية و الأعراب ، و قالوا : لنا غدا مثلها 1 .

فكل منهما واضح الجعل ، أمّا صدره فبيعته عليه السّلام إنّما كانت بتداك الناس عليه حتى كاد يقتل بعضهم بعضا ، و طلحة و الزبير قال ، أوّلا : إنّهما بايعا إكراها ، فمن يبايع مكرها كيف يشترط شيئا ؟ و هما كانا مدعيين أنّهما بايعا خوفا ، و المبايع خوفا أيضا لا يمكنه ، ثم دخالتهما في دمه كانت أمرا معلوما ،

و كيف لا و قتل مروان لطلحة إنّما كان بثأر عثمان ، فكيف يعقل اشتراطهما ؟

ثم أمير المؤمنين عليه السّلام كان قبل خلافته يجري الحدّ الذي يجب إجراؤه ، كما حدّ الوليد أخا عثمان لشربه ، و أراد قود عبيد اللّه بن عمر بهرمزان لمّا امتنع عثمان من إجراء الحدّ عليه و القصاص منه ، حتّى فرّ منه و خرج من المدينة إلى كوفان ، فلم يكن محتاجا إلى اشتراط . فيدل تركه عليه السّلام القصاص من قتلة عثمان ، كونه مباح الدم عنده ، و إنّما قال الوليد بن عقبة من قبله و قبل مروان و سعيد له بعد : نبايعك على أن تقتل قتلة عثمان . فانتهره و قال له : لزمني ذلك لفعلته أوّلا . و أمّا ذيله فمن قريش التي يقول عليه السّلام : ليس له من سلطانهم إلاّ ذلك . و إنّما كان عليه السّلام يقول : أجمعوا على حربي كإجماعهم على حرب

-----------
( 1 ) المصدر نفسه 4 : 437 348 ، سنة 35 .

[ 465 ]

النبيّ صلّى اللّه عليه و آله و سلّم . و الخبيث سمع من بني اميّة سبائية فإنّهم كانوا يعبّرون عن شيعته عليه السّلام بالسبائية تهجينا لهم ، بأنّهم مثل ابن سبأ في الغلو فيه و القول بالإلهية له ، لا ان فرقة سبائية كانت موجودة .

و بالجملة هذا الخبر كباقي أخبار سيف ، التي ينقلها الطبري عن السدي عن شعيب عنه ، كذب و افتعال ، إلاّ أنّ المصنف عفا اللّه عنه ، كان مغرما على جمع كلام فصيح منسوب إليه عليه السّلام ، مع أنّه ليس بتلك الفصاحة مع أنّ خطبة نسبها إلى عثمان التي نقلناها عنه أفصح ، فالرجل كان أديبا تاريخيا شاعرا و كان خبيثا داهيا ، فكان يقلب كلّ شي‏ء و يموهه بكلمات أدبيّة ، و يضع له أراجيز حتّى يلبس الحقّ بالباطل ، لكنّ الباطل زهوق ، فكل أهل السير من الواقدي و المدائني و صاحب ( المغازي ) و غيرهم و كلهم من رجالهم أظهروا كذبه ،

و اللّه يفضح الكاذب فقال : « إنّ طلحة كان من المدافعين عن عثمان » 1 ، و قال :

« لمّا أصاب طلحة سهم قال : اللهمّ خذ منّي لعثمان حتّى ترضى » 2 إلى غير ذلك من تناقضاته .

و كيف غرّ المصنف به ؟ و قد نقل في باب كتبه في التاسع كتابه عليه السّلام إلى معاوية : و أمّا ما سألت من دفع قتلة عثمان إليك ، فإنّي نظرت في هذا الأمر و ضربت أنفه و عينه ، فلم أر دفعه إليه ، و لا إلى غيرك ، و لعمري لئن لم تنزع عن غيّك و شقاقك لتعرفنّهم عن قليل يطلبونك . . . 3 .

و حيث إنّ العنوان مفتعل و ليس من كلامه عليه السّلام قطعا ، لم نتعرّض لشرح فقراته و لكن ( سأستمسك ) في ( المصرية ) 4 محرّف ( و سأمسك ) بشهادة ( ابن

-----------
( 1 ) تاريخ الطبري 4 : 451 ، و 462 ، سنة 36 .

-----------
( 2 ) المصدر نفسه 4 : 527 ، سنة 36 .

-----------
( 3 ) نهج البلاغة 3 : 11 الكتاب 9 .

-----------
( 4 ) في نهج البلاغة 2 : 99 « و سأمسك » أيضا .

[ 466 ]

أبي الحديد و ابن ميثم 1 و الخطيّة ) .

هذا و في آخر خبر ( الطبري ) : « فاهدؤوا عنّي و انظروا ما ذا يأتيكم ثمّ عودوا » 2 ، و الظاهر أن الرضي رضي اللّه عنه أخذ قوله « و لا تفعلوا فعله . . . » ، من موضع آخر مناسب كما هو دأبه ، فيجمع ما روي عنه عليه السّلام في موضعين و معناهما واحد .

هذا و في ( المصرية ) التحريف في موضعين أحدهما : في قوله : « و إنّ هذا الأمر » 3 و ثانيهما : في قوله : « و لا ذاك » 4 ففي ( ابن أبي الحديد و ابن ميثم 5 و الخطيّة ) : « إنّ هذا الامر » بدون واو و فيها « و لا هذا » .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

25

الكتاب ( 58 ) و من كتاب له عليه السّلام كتبه إلى أهل الأمصار يقتصّ فيه ما جرى بينه و بين أهل صفّين :

وَ كَانَ بَدْءُ أَمْرِنَا أَنَّا اِلْتَقَيْنَا وَ اَلْقَوْمُ مِنْ أَهْلِ ؟ اَلشَّامِ ؟ وَ اَلظَّاهِرُ أَنَّ رَبَّنَا وَاحِدٌ وَ نَبِيَّنَا وَاحِدٌ وَ دَعْوَتَنَا فِي اَلْإِسْلاَمِ وَاحِدَةٌ لاَ نَسْتَزِيدُهُمْ فِي اَلْإِيمَانِ بِاللَّهِ وَ اَلتَّصْدِيقِ بِرَسُولِهِ ص وَ لاَ يَسْتَزِيدُونَنَا اَلْأَمْرُ وَاحِدٌ إِلاَّ مَا اِخْتَلَفْنَا فِيهِ مِنْ دَمِ ؟ عُثْمَانَ ؟ وَ نَحْنُ مِنْهُ بَرَاءٌ فَقُلْنَا تَعَالَوْا نُدَاوِ مَا لاَ يُدْرَكُ اَلْيَوْمَ بِإِطْفَاءِ اَلنَّائِرَةِ وَ تَسْكِينِ اَلْعَامَّةِ حَتَّى يَشْتَدَّ اَلْأَمْرُ

-----------
( 1 ) شرح ابن أبي الحديد 9 : 291 ، شرح ابن ميثم 3 : 321 .

-----------
( 2 ) تاريخ الامم و الملوك 2 : 702 ، دار الكتب العلميّة بيروت .

-----------
( 3 ) نهج البلاغة 2 : 98 .

-----------
( 4 ) نهج البلاغة 2 : 99 .

-----------
( 5 ) كذا شرح ابن أبي الحديد 9 : 291 ، و لكن في شرح ابن ميثم 3 : 320 « و إنّ هذا الأمر » أيضا ، مع الواو و « و لا ذاك » كما في النهج .

[ 467 ]

وَ يَسْتَجْمِعَ فَنَقْوَى عَلَى وَضْعِ اَلْحَقِّ فِي مَوَاضِعِهِ فَقَالُوا بَلْ نُدَاوِيهِ بِالْمُكَابَرَةِ فَأَبَوْا حَتَّى جَنَحَتِ اَلْحَرْبُ وَ رَكَدَتْ وَ وَقَدَتْ نِيرَانُهَا وَ حَمِشَتْ فَلَمَّا ضَرَّسَتْنَا وَ إِيَّاهُمْ وَ وَضَعَتْ مَخَالِبَهَا فِينَا وَ فِيهِمْ أَجَابُوا عِنْدَ ذَلِكَ إِلَى اَلَّذِي دَعَوْنَاهُمْ إِلَيْهِ فَأَجَبْنَاهُمْ إِلَى مَا دَعَوْا وَ سَارَعْنَاهُمْ إِلَى مَا طَلَبُوا حَتَّى اِسْتَبَانَتْ عَلَيْهِمُ اَلْحُجَّةُ وَ اِنْقَطَعَتْ مِنْهُمُ اَلْمَعْذِرَةُ فَمَنْ تَمَّ عَلَى ذَلِكَ مِنْهُمْ فَهُوَ اَلَّذِي أَنْقَذَهُ اَللَّهُ مِنَ اَلْهَلَكَةِ وَ مَنْ لَجَّ وَ تَمَادَى فَهُوَ اَلرَّاكِسُ اَلَّذِي رَانَ اَللَّهُ عَلَى قَلْبِهِ وَ صَارَتْ دَائِرَةُ اَلسَّوْءِ عَلَى رَأْسِهِ أقول : لم أقف على سند له ، و لا يبعد كونه مثل سابقه من روايات سيف الموضوعة ، و الطبري و إن لم ينقله لكن لا يبعد أخذ المصنف له من أصل كتاب سيف ، و إلاّ فكيف يقول عليه السّلام : الأمر واحد إلاّ ما اختلفنا فيه من دم عثمان ،

و نحن منه برآء ؟ فإن المراد بقوله ( و نحن ) هو عليه السّلام و أهل الحجاز و أهل العراق ، في مقابل أهل الشام ، مع أنّ من المقطوع أنّه كان في أصحابه المجلبون على عثمان و المباشرون لقتله ، و انّما الاختلاف بينهم أنّ أصحابه المجلبون على عثمان و المباشرون لقتله ، و انّما الاختلاف بينهم أنّ أصحابه كانوا يقولون مثله عليه السّلام ان عثمان كان حلال الدم ، لا يستحق قاتله قصاصا ،

و أهل الشام كانوا يقولون : كان عثمان خليفة حقّا ، يجب قتال قاتليه و قتال المحامين عنهم ، و إن لم يكونوا من القاتلين ، كأمير المؤمنين عليه السّلام و أهل بيته .

ففي ( صفين نصر ) : قال زيد بن وهب الجهني : إنّ عمّارا نادى يومئذ : أين من يبتغي رضوان ربه ، و لا يؤب إلى مال و لا ولد ؟ فأتته عصابة ، فقال :

اقصدوا بنا نحو هؤلاء القوم الذين يبغون دم عثمان ، و يزعمون أنّه قتل مظلوما ، و اللّه إن كان إلاّ ظالما لنفسه ، الحاكم بغير ما أنزل اللّه 1 .

-----------
( 1 ) وقعة صفّين : 326 .

[ 468 ]

و روى عن عبد الرحمن بن جندب عن أبيه ، قال : قام عمّار بصفّين فقال :

امضوا عباد اللّه إلى قوم يطلبون في ما يزعمون بدم الظالم لنفسه ، الحاكم على عباد اللّه بغير ما في كتاب اللّه ، إنّما قتله الصالحون المنكرون للعدوان ،

الآمرون بالإحسان ، فقال هؤلاء الذين لا يبالون إذا سلمت لهم دنياهم لو درس هذا الدين : لم قتلتموه ؟ فقلنا : لأحداثه . فقالوا : إنّه ما أحدث شيئا ، و ذلك لأنّه مكّنهم من الدّنيا ، فهم يأكلونها و يرعونها ، و لا يبالون لو انهدت عليهم الجبال ،

و اللّه ما أظنّهم يطلبون دمه ، إنّهم ليعلمون إنه لظالم ، و لكن القوم ذاقوا الدّنيا فاستحبوها و استمرؤها ، و علموا لو أن الحقّ لزمهم ، لحال بينهم و بين ما يرعون فيه منها ، و لم يكن للقوم سابقة في الإسلام يستحقون بها الطاعة و الولاية ، فخدعوا أتباعهم بأن قالوا : قتل إمامنا مظلوما ، ليكونوا بذلك جبابرة و ملوكا 1 .

و عن الأفريقي بن أنعم في حديث جمع ذي الكلاع بين عمّار و عمرو بن العاص ، لحديث سمعه ذو الكلاع من عمرو في أيام عمر ، ان النبي صلّى اللّه عليه و آله و سلّم قال :

عمّار تقتله الفئة الباغية 2 .

قال عمرو لعمّار : فما ترى في قتل عثمان ؟ قال : فتح لكم باب كلّ سوء . قال عمرو : فعليّ قتله ؟ قال عمّار : بل اللّه ربّ عليّ قتله ، و عليّ معه . قال عمرو : فلم قتلتموه ؟ قال عمّار : أراد أن يغيّر ديننا فقتلناه 3 .

و روى في حديث مشي القرّاء بين معاوية و بين أمير المؤمنين عليه السّلام ، أنّ القرّاء قالوا له عليه السّلام : إنّ معاوية يقول لك : إن كنت صادقا في أنّك لم تأمر بقتل

-----------
( 1 ) وقعة صفّين : 319 .

-----------
( 2 ) وقعة صفّين : 332 335 ، و النقل بتصرّف و تلخيص .

-----------
( 3 ) وقعة صفّين : 338 339 .

[ 469 ]

عثمان ، و لم تمالى‏ء على قتله ، فادفع إلينا قتلته أو أمكنا منهم ؟ فقال علي عليه السّلام :

القوم تأوّلوا عليه القرآن ، و وقعت الفرقة و قتلوه في سلطانه ، و ليس على ضربهم قود 1 .

و روى في حديث بعث معاوية حبيب بن مسلمة و شرحبيل بن السمط إلى أمير المؤمنين عليه السّلام أنّهما قالا لعلي عليه السّلام : أ تشهد أنّ عثمان قتل مظلوما ؟ فقال لهما : إنّي لا أقول ذلك . قالا : فمن لم يشهد أنّ عثمان قتل مظلوما فنحن منه برآء . ثم قاما و انصرفا ، فقال علي عليه السّلام : إنّك لا تسمع الموتى و لا تسمع الصمّ الدّعاء إذا ولّوا مدبرين . و ما أنت بهادي العمي عن ضلالتهم إن تسمع إلاّ من يؤمن بآياتنا فهم مسلمون 2 .

و روى في حديث بعث معاوية أبا إمامة الباهلي و أبا الدرداء إليه عليه السّلام لمّا كانا قالا لمعاوية : علام تقاتل عليّا ؟ فو اللّه لهو أقدم منك إسلاما و أقرب إلى النبيّ صلّى اللّه عليه و آله و سلّم و أحقّ بالأمر . و قال لهما معاوية : على دم عثمان و إيوائه قتلته ، فإن يقدني من قتلته أكن أوّل من يبايعه من أهل الشام . فقدما عليه عليه السّلام و أبلغاه كلام معاوية : أنّ عليا عليه السّلام قال لهما : هم الذين ترون . فخرج عشرون ألفا أو أكثر مسربلين في الحديد ، لا يرى منهم إلاّ الحدق ، فقالوا : كلّنا قتله فإن شاؤوا فليروموا ذلك منّا 3 .

و روى في حديث بعث معاوية أبا مسلم الخولاني بكتاب إليه عليه السّلام : فقال أبو مسلم لعليّ عليه السّلام : إنّك قد قمت بأمر ولّيته ، و اللّه ما احب أنّه لغيرك إن أعطيت الحق من نفسك ، إنّ عثمان قتل مسلما محروما مظلوما ، فادفع إلينا قتلته و أنت

-----------
( 1 ) وقعة صفّين : 188 189 .

-----------
( 2 ) وقعة صفّين : 200 202 ، و النقل بتلخيص ، و الآيات 52 53 من سورة الروم .

-----------
( 3 ) وقعة صفّين : 190 .

[ 470 ]

أميرنا ، فإن خالفك من الناس أحد كانت أيدينا لك ناصرة ، و ألسنتنا لك شاهدة ،

و كنت ذا عذر و حجّة .

فقال له علي عليه السّلام : اغد عليّ غدا فخذ جواب كتابك . فانصرف ثم رجع من غد ليأخذ جواب كتابه ، فوجد الناس قد بلغهم الذي جاء فيه قبل ، فلبست الشيعة أسلحتها ، ثم غدوا فملؤوا المسجد فنادوا : كلّنا قتلة عثمان . و أكثروا من النداء بذلك ، فقال أبو مسلم لعليّ عليه السّلام : لقد رأيت قوما مالك معهم أمر . قال : و ما ذاك ؟

قال : بلغ القوم أنّك تريد أن تدفع إلينا قتلة عثمان ، فضجّوا و اجتمعوا و لبسوا السلاح و زعموا أنّهم كلهم قتلة عثمان . فقال علي عليه السّلام : و اللّه ما أردت أن أدفعهم إليك طرفة عين قط ، لقد ضربت هذا الأمر أنفه و عينه ، فما رأيته ينبغي لي أن أدفعهم إليك و لا إلى غيرك .

فخرج أبو مسلم و هو يقول : الآن طاب الضراب 1 .

و روى في حديث الفتى الشامي الذي حمل على هاشم المرقال و أصحابه القرّاء و جعل يلعن و يشتم : أنّ هاشما قال له : اتّق اللّه فإنّك راجع إلى ربّك فسائلك عن هذا الموقف و ما أردت به ، فقال : اقاتلكم لأنّ صاحبكم قتل خليفتنا ،

و أنتم وازرتموه على قتله . فقال له هاشم : و ما أنت و ابن عفان ، إنّما قتله أصحاب محمّد صلّى اللّه عليه و آله و سلّم و قرّاء الناس ، حين أحدث أحداثا و خالف حكم الكتاب ؟

و أصحاب محمّد صلّى اللّه عليه و آله و سلّم هم أصحاب الدين و أولى بالنظر في امور المسلمين 2 .

و روى في أراجيز الشاميين :

ان عليا قتل ابن عفّان
خليفة اللّه على تبيان

-----------
( 1 ) وقعة صفّين : 85 86 .

-----------
( 2 ) وقعة صفّين : 354 355 .

[ 471 ]

ردوا علينا شيخنا كما كان 1

و في أراجيز العراقيين رجز بعضهم :

أبت سيوف مذحج و همدان
بأن نرد نعثلا كما كان

خلقا جديدا بعد خلق الرحمن 2

و رجز بعضهم :

نحن قتلنا صاحب المرّاق
و قائد البغاة و الشقاق

عثمان يوم الدار و الإحراق 3

و رجز بعضهم :

نحن قتلنا نعثلا بالسيرة
إذ صدّ عن أعلامنا المنيره

يحكم بالجور على الشعيره
نحن قتلنا قبله المغيره 4

و المراد بالمغيرة ابن عمّ عثمان ، الذي كسر أسنان النبي صلّى اللّه عليه و آله و سلّم يوم احد و شجّ رأسه ، و لمّا انهزم الكفار في الأحزاب كان المغيرة نائما فأيقظته الشمس و كان النبي صلّى اللّه عليه و آله و سلّم أهدر دمه فاستجار بعثمان ، فشفع له عثمان ، فأمهله بشرط ألاّ يرى بعد ثلاثة ، فبقي بعدها ، فبعث النبيّ صلّى اللّه عليه و آله و سلّم فقتله .

و روى : أنّ رجلا من أهل الشام صاح :

ردّوا علينا شيخنا ثم بجل
و لا تكونوا جزرا من الأسل

فأجابه رجل من العراق :

كيف نردّ نعثلا و قد قحل
نحن ضربنا رأسه حتى انجفل

-----------
( 1 ) وقعة صفّين : 228 .

-----------
( 2 ) وقعة صفّين : 228 .

-----------
( 3 ) وقعة صفّين : 383 ، و القائل : همّام بن الأغفل الثقفي .

-----------
( 4 ) وقعة صفّين : 383 ، و القائل : محمّد بن أبي سبرة بن أبي زهير القرشيّ .

[ 472 ]

لمّا حكم حكم الطواغيت الأول
و جار في الحكم و جار في العمل 1

و روى في حديث التحكيم : أنّ حمرة بن مالك خطيب الشام قام بين الصفّين ، فقال : انشدكم اللّه يا أهل العراق ألاّ أخبرتمونا لم فارقتمونا ؟ قالوا :

لأنّ اللّه عزّ و جلّ أحلّ البراءة ممّن حكم بغير ما أنزل اللّه ، فتولّيتم الحاكم بغير ما أنزل اللّه ، و قد أمر اللّه بعداوته و حرّمتم دمه و قد أمر اللّه بسفكه ، فعاديناكم لأنّكم حرّمتم ما أحل اللّه و حلّلتم ما حرم اللّه ، و عطّلتم أحكام اللّه و اتبعتم هواكم بغير هدى من اللّه .

فقال حمرة : قتلتم خليفتنا و نحن غيّب عنه ، بعد أن استتبتموه فتاب ،

فعجلتم عليه فقتلتموه ، فنذكركم اللّه لمّا أنصفتم الغائب المتّهم لكم ، فإنّ قتله لو كان عن ملأ من الناس و مشورة كما كانت إمرته ، لم يحل لنا الطلب بدمه ، و قد رضينا أن تعرضوا ذنوبه على كتاب اللّه أوّلها و آخرها ، فإن أحلّ الكتاب دمه برئنا منه و ممّن تولاّه و من يطلب بدمه ، و كنتم اجرتم في أوّل يوم و آخره . و إن كان كتاب اللّه يمنع دمه و يحرّمه تبتم إلى اللّه ربكم ، و أعطيتم الحق من أنفسكم في سفك دم بغير حلّه ، بعقل أو قود أو براءة ممّن فعل ذلك و هو ظالم ، و نحن قوم نقرأ القرآن و ليس يخفى علينا منه شي‏ء ، فأفهمونا الأمر الذي استحللتم عليه دماءنا إلى أن قال : فقالوا له : قد قبلنا من عثمان حين دعي إلى اللّه و التوبة من بغيه و ظلمه ، و قد كان منّا عنه كف حين أعطانا أنّه تائب ، حتى جرى علينا حكمه بعد تعريفه ذنوبه ، فلمّا لم يتم التوبة و خالف بفعله عن توبته ، قلنا : اعتزلنا نولّ أمر المسلمين رجلا يكفيك و يكفينا ، فإنّه لا يحل لنا أن نولّي أمرهم رجلا نتّهمه في دمائنا و أموالنا . فأبى ذلك و أصرّ ،

-----------
( 1 ) وقعة صفّين : 228 229 .

[ 473 ]

فلمّا ان رأينا ذلك قتلناه 1 .

و بالجملة ، فرض صحّة قوله ( و نحن منه برآء ) ، يستلزم أن يكون قاتل عثمان الجن أو الملائكة .

ثمّ يظهر ممّا مرّ أنّ طريقة عامّة الأعصار المتأخرة عن عصر أمير المؤمنين عليه السّلام ، في قولهم بأبي بكر و عمر و عثمان و به عليه السّلام ، خلاف إجماع الامّة في عصره عليه السّلام ، لأنّ جمهور أهل السّنة كانوا يقولون بأبي بكر و عمر و به عليه السّلام ، و الاموية و من كان هواه هواهم ، كأهل الشام عموما و معدود من ساير البلاد خصوصا ، كانوا يقولون بأبي بكر و عمر و عثمان دونه عليه السّلام .

و أما الجمع بينه عليه السّلام و بين عثمان فكان كالجمع بين الضدّين . و لمّا حملت الاموية في مدّة سلطنتهم القول بعثمان على رقاب الناس بالسيف ، حتى صار دينا عند متأخريهم وضعوا الجمع تصحيحا لمذهبهم .

و أما قوله : ( لا نستزيدهم في الإيمان باللّه و التصديق برسوله ) فإنّ اوّل بجعله مربوطا بقوله : ( و الظاهر أنّ ربّنا واحد ، و نبيّنا واحد ، و دعوتنا في الإسلام واحدة ) ، بمعنى أنّ الظاهر أنّا لا نستزيدهم لأنّهم يقولون : أشهد ألاّ إله إلاّ اللّه كما نقول ، و يقولون : أشهد أنّ محمّدا رسول اللّه كما نقول ، و إلاّ فعدم استزادة الإيمان و التصديق مذهب أبي حنيفة ففي ( تاريخ بغداد ) : قال شريك :

كفر أبو حنيفة بآيتين من كتاب اللّه تعالى . . . و يقيموا الصلاة و يؤتوا الزكاة و ذلك دين القيّمة 2 ، و و ليزدادوا ايمانا مع إيمانهم . . . 3 ، و زعم أبو حنيفة أنّ الإيمان لا يزيد و لا ينقص . و زعم أنّ الصلاة ليست من دين اللّه 4 .

-----------
( 1 ) وقعة صفّين : 514 516 .

-----------
( 2 ) البيّنة : 5 .

-----------
( 3 ) الفتح : 4 .

-----------
( 4 ) تاريخ بغداد 13 : 376 .

[ 474 ]

و عن الفزاري ، قال أبو حنيفة : إيمان آدم و إيمان إبليس واحد قال إبليس :

ربّ بما أغويتني . . . 1 و قال : . . . ربّ فأنظرني إلى يوم يبعثون 2 ، و قال آدم : . . . ربنا ظلمنا أنفسنا . . . 3 .

و عن القاسم بن عثمان : مرّ أبو حنيفة بسكران يبول قائما ، فقال له أبو حنيفة : لو بلت جالسا . فنظر السكران في وجهه و قال : ألا تمرّ يا مرجى‏ء ؟ فقال أبو حنيفة : هذا جزائي منك صيّرت إيمانك كإيمان جبرئيل 4 .

مع أنّ معاوية و أصحابه لم يكونوا من الإسلام في شي‏ء ، فروى ( صفين نصر ) : عن شيخ من بكر بن وائل : كنّا مع عليّ عليه السّلام بصفّين إلى أن قال فقال عليه السّلام : و الذي فلق الحبة ، و برأ النسمة ، ما أسلموا و لكن استسلموا ،

و أسرّوا الكفر حتّى وجدوا عليه أعوانا ، رجعوا إلى عداوتهم منّا إلاّ أنّهم لم يدعوا الصلاة 5 .

و عن أبي إسحاق الشيباني ، قال : قرأت كتاب الصلح عند سعيد بن أبي بردة ، في صحيفة صفراء عليها خاتمان ، خاتم من أسفلها و خاتم من أعلاها ،

في خاتم علي عليه السّلام محمّد رسول اللّه و في خاتم معاوية محمّد رسول اللّه فقيل لعلي عليه السّلام حين أراد أن يكتب الكتاب بينه و بين معاوية و أهل الشام : أ تقرّ أنّهم مؤمنون مسلمون ؟ فقال : ما أقرّ لمعاوية و لا لأصحابه أنّهم مؤمنون و لا مسلمون ، و لكن يكتب معاوية ما شاء و يسمّي نفسه و أصحابه ما شاء 6 .

-----------
( 1 ) الحجر : 39 .

-----------
( 2 ) الحجر : 36 .

-----------
( 3 ) تاريخ بغداد 13 : 337 ، و الآية 23 من سورة الاعراف .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) وقعة صفّين : 215 .

-----------
( 6 ) وقعة صفّين : 509 510 .

[ 475 ]

و عن الأصبغ قال : جاء رجل إلى علي عليه السّلام فقال : هؤلاء القوم الذين نقاتلهم ،

الدعوة واحدة ، و الرسول واحد ، و الصلاة واحدة ، و الحج واحد ، فبم نسمّيهم ؟

قال عليه السّلام : بما سمّاهم اللّه في كتابه . قال : ما كلّ في الكتاب أعلمه . قال : أما سمعت اللّه عزّ و جلّ قال : تلك الرسل فضّلنا بعضهم على بعض . . . و لو شاء اللّه ما اقتتل الذين من بعدهم من بعد ما جاءتهم البيّنات . و لكن اختلفوا فمنهم من آمن و منهم من كفر . . . 1 فلمّا وقع الاختلاف كنّا نحن أولى باللّه و بالكتاب و بالنبي و بالحق ؟ فنحن الذين آمنوا و هم الذين كفروا ، و شاء اللّه قتالهم فقاتلناهم هدى بمشية اللّه ربّنا ، و إرادته 2 .

و عن أسماء بن الحكم الفزاري قال : كنّا مع عليّ عليه السّلام بصفّين تحت راية عمّار ارتفاع الضحى و استظللنا ببرد أحمر ، إذ أقبل رجل يستقرى‏ء الصف حتّى انتهى إلينا ، فقال : أيّكم عمّار ؟ فقال عمّار : أنا . قال : أبو اليقظان ؟ قال : نعم . قال :

إنّ لي إليك حاجة فأنطق بها سرّا أو علانية ؟ قال : اختر لنفسك أيّ ذلك شئت .

قال : لا بل علانية . قال : فانطق . قال : إنّي خرجت من أهلي مستبصرا في الحق الذي نحن عليه ، لا أشك في ضلالة هؤلاء القوم ، و أنّهم على الباطل ، و لم أزل على ذلك مستبصرا ، حتى كان ليلتي هذه ، فتقدّم منادينا فشهد ألاّ إله إلاّ اللّه ،

و أن محمّدا رسول اللّه ، و نادى بالصلاة فنادى مناديهم بمثل ذلك ، ثمّ أقيمت الصلاة فصلّينا صلاة واحدة ، و دعونا دعوة واحدة ، و تلونا كتابا واحدا ،

فأدركني الشّك ، فبتّ بليلة لا يعلمها إلاّ اللّه حتى أصبحت فأتيت أمير المؤمنين عليه السّلام فذكرت ذلك له ، فقال : هل لقيت عمّارا ؟ قلت لا . قال : فالقه فانظر ما يقول لك فاتبعه فجئتك لذلك . فقال له عمّار : هل تعرف صاحب الراية

-----------
( 1 ) البقرة : 253 .

-----------
( 2 ) وقعة صفّين : 322 323 .

[ 476 ]

السوداء ؟ لمقابلتي فإنّها راية عمرو بن العاص ، قاتلتها مع النبيّ صلّى اللّه عليه و آله و سلّم ثلاث مرّات و هذه الرابعة ، ما هي بخيرهنّ و لا أبرّهنّ ، بل هي شرّهنّ و أفجرهنّ .

أشهدت بدرا و احدا و حنينا ، أو شهدها أب لك فيخبرك عنها ؟ قال : لا . قال : فإنّ مراكزنا على مراكز رايات النبي صلّى اللّه عليه و آله و سلّم يوم بدر و يوم احد و يوم حنين . و إنّ هؤلاء على مراكز رايات المشركين من الأحزاب ، هل ترى هذا العسكر و من فيه ؟ فو اللّه لوددت أنّ جميع من أقبل مع معاوية كانوا خلقا واحدا فقطعته و ذبحته . . . 1 .

و روى : أنّ عمّارا خرج في اليوم الثالث من أيّام صفين و جعل يقول : يا أهل الإسلام أ تريدون أن تنظروا إلى من عادى اللّه و رسوله ؟ و جاهدهما و بغى على المسلمين و ظاهر المشركين فلمّا أراد اللّه أن يظهر دينه و ينصر رسوله أتى النبي صلّى اللّه عليه و آله و سلّم فأسلم ، و هو و اللّه في ما يرى راهب غير راغب ، و قبض اللّه رسوله و إنّا و اللّه لنعرفه بعداوة المسلم و مودة المجرم ؟ ألا و إنّه معاوية فالعنوه لعنه اللّه و قاتلوه فإنّه ممّا يطفى‏ء نور اللّه و يظاهر أعداء اللّه 2 .

و روى عن منذر الثوري قال : قال عمار : و اللّه ما أسلم القوم و لكن استسلموا ، و أسروا الكفر حتّى وجدوا علينا أعوانا 3 .

و روى المسعودي تأسفه على عدم قدرته على محو اسم النبي صلّى اللّه عليه و آله و سلّم و عدم سكون غليله بما فعل بعترته ، مع وصوله السلطنة بواسطته 4 .

و كما عرفت أنّ قوله ( و نحن منه برآء ) لكونه خلاف الواقع دالّ على وضع العنوان كذلك على ما رتب عليه من قوله : ( فقلنا تعالوا نداو ما لا يدرك

-----------
( 1 ) وقعة صفّين : 321 .

-----------
( 2 ) وقعة صفّين : 214 .

-----------
( 3 ) وقعة صفّين : 216 .

-----------
( 4 ) لا وجود له في مروج الذهب للمسعودي و لا التنبية و الاشراف للمسعودي .

[ 477 ]

اليوم بإطفاء النائرة و تسكين العامّة ، حتى يشتدّ الأمر و يستجمع فنقوى على وضع الحقّ مواضعه ) ، فأيّ وقت قال عليه السّلام : أمهلوني حتّى يستحكم أمري فأطلب القصاص من قتلة عثمان و قتلة عثمان خواصه عليه السّلام .

و قوله : ( فقالوا بل نداويه بالمكابرة فأبوا ) ، مختل فإنّما بالمناسب أن يقال :

( فأبوا و قالوا : بل نداويه بالمكابرة ) .

كما أنّ قوله : ( حتّى جنحت الحرب و ركدت و وقدت نيرانها و حمشت ) ليست ألفاظه بتلك السلاسة و ( جنح ) يستعمل للميل إلى المحبوب كما في قوله تعالى : و إن جنحوا للسلم فاجنح لها . . . 1 ، و لم يعلم استعماله للميل إلى المكروه كما فيه ، و إنّما يصحّ أن يقال : ( جنح البعير ) إذا انكسرت جوانحه و أضلاعه من الحمل ، و لا مناسبة لذلك المعنى هنا .

و أما قوله ( فلمّا ضرّستنا و إيّاهم و وضعت مخالبها فينا و فيهم أجابوا عند ذلك إلى الذي دعوناهم إليه ) فأيّ حكيم يتكلّم كذلك ؟ فكلمة ( لمّا ) تفيد العلّية ،

فهل إجابة معاوية إن فرضت إجابة كانت لتضريس الحرب لأمير المؤمنين عليه السّلام ؟ و إنّما كانت لانهزامه حتى أراد الفرار ، مع أنّ تسميته إجابة غلط واضح ، و إنّما كانت دعوتهم إلى القرآن حيلة ليوقعوا بها الاختلاف بين أصحابه عليه السّلام ففي ( صفين نصر ) : أنّ عليّا عليه السّلام لمّا خطب و قال : « و أنا غاد عليهم احاكمهم إلى اللّه عزّ و جلّ » ، بلغ ذلك معاوية فدعا عمرو بن العاص ،

فقال : يا عمرو إنّما هي الليلة حتى يغدو علينا عليّ بالفيصل ، فما ترى ؟ قال :

أرى أنّ رجالك لا يقومون لرجاله ، و لست مثله ، هو يقاتلك على أمر ، و أنت تقاتله على غيره ، أنت تريد البقاء و هو يريد الفناء ، و أهل العراق يخافون منك إن ظفرت بهم ، و أهل الشام لا يخافون عليّا إن ظفر بهم ، و لكن الق إليهم أمرا إن

-----------
( 1 ) الأنفال : 61 .

[ 478 ]

قبلوه اختلفوا ، و إن ردّوه اختلفوا ادعهم إلى كتاب اللّه حكما فيما بينك و بينهم ،

فإنّك بالغ به حاجتك في القوم ، فإنّي لم أزل اؤخر هذا الأمر لحاجتك إليه .

فعرف ذلك معاوية ، فقال : صدقت 1 .

و فيه : قال تميم بن حذيم : لمّا أصبحنا من ليلة الهرير نظرنا فإذا أشباه الرايات أمام صف أهل الشام وسط الفيلق من حيال موقف معاوية ، فلمّا إن أسفرنا ، فإذا هي المصاحف قد ربطت على أطراف الرماح ، و هي عظام مصاحف العسكر ، و قد شدوا ثلاثة رماح جميعا و قد ربطوا عليها مصحف المسجد الأعظم ، يمسكه عشرة رهط .

و قال أبو جعفر و أبو الطفيل : استقبلوا عليّا بمائة مصحف ، و وضعوا في كلّ مجنبة مائتي مصحف ، و كان جميعها خمسمائة مصحف . قال أبو جعفر :

ثمّ قام الطفيل بن أدهم حيال عليّ عليه السّلام ، و قام أبو شريح الجذامي حيال الميمنة ،

و قام ورقاء المعمّر حيال الميسرة ، ثمّ نادوا : يا معشر العرب اللّه اللّه في نسائكم و بناتكم ، فمن للروم و الأتراك و أهل فارس غدا إذا فنيتم ؟ اللّه اللّه في دينكم ، هذا كتاب اللّه بيننا و بينكم . فقال علي عليه السّلام : اللهمّ إنّك تعلم أنّهم ما الكتاب يريدون ، فاحكم بيننا و بينهم إنّك أنت الحق المبين . فاختلف أصحاب علي عليه السّلام في الرأي ، طائفة قالت : القتال . و طائفة قالت : لا يحلّ لنا الحرب ، و قد دعينا إلى حكم الكتاب . فعند ذلك بطلت الحروب و وضعت أوزارها 2 .

كما أنّ قوله : ( فأجبناهم إلى ما دعوا و سارعناهم إلى ما طلبوا ) إفتراء محض ، فقد عرفت أنّه عليه السّلام قال : « اللهمّ انّك تعلم أنّهم ما الكتاب يريدون ،

فاحكم بيننا و بينهم إنّك أنت الحق المبين » . فكيف يصحّ هذا الكلام ؟ و قال عليه السّلام

-----------
( 1 ) وقعة صفّين : 476 477 .

-----------
( 2 ) وقعة صفّين : 478 479 .

[ 479 ]

لمّا أراد المسير إليهم : سيروا إلى بقيّة الأحزاب ، سيروا إلى أعداء السنن و القرآن .

و كيف سارع عليه السّلام إلى ما طلبوا و أجابهم إلى ما دعوا ، أو يكون سارع أصحابه المستقيمون ؟ و إنّما سارع الذين صاروا خوارج و الأشعث .

و في ( صفين نصر ) و غيره من السير : لمّا رفع أهل الشام المصاحف على الرماح يدعون إلى حكم القرآن ، قال علي عليه السّلام : عباد اللّه أنا أحقّ من أجاب إلى كتاب اللّه ، و لكنّ معاوية و عمرو بن العاص و ابن أبي معيط ، و حبيب بن مسلمة ، و ابن أبي سرح ، ليسوا بأصحاب دين و لا قرآن ، إنّي أعرف بهم منكم ،

صحبتهم أطفالا و صحبتهم رجالا ، فكانوا شرّ أطفال و شر رجال ، إنّها كلمة حقّ يراد بها باطل ، إنّهم و اللّه ما رفعوها لأنّهم يعرفونها و لا يعملون بها ، و ما رفعوها لكم إلاّ خديعة و مكيدة ، أعيروني سواعدكم و جماجمكم ساعة واحدة ، فقد بلغ الحقّ مقطعه و لم يبق إلاّ أن يقطع دابر الذين ظلموا .

فجاءه زهاء عشرين ألفا مقنّعين في الحديد ، شاكي السلاح سيوفهم على عواتقهم ، و قد اسودت جباههم من السجود ، يتقدّمهم مسعر بن فدكي و زيد بن حصين ، و عصابة من القرّاء الذين صاروا خوارج من بعد ، فنادوه باسمه لا بإمرة المؤمنين : يا عليّ أجب القوم إلى كتاب اللّه إذ دعيت إليه ، و إلاّ قتلناك كما قتلنا ابن عفّان ، فو اللّه لنفعلنّها إن لم تجبهم . فقال عليه السّلام لهم : ويحكم أنّا أوّل من دعا إلى كتاب اللّه ، و أوّل من أجاب إليه ، و ليس يحلّ لي و لا يسعني في ديني أن ادعى إلى كتاب اللّه فلا أقبله ، إنّي إنّما اقاتلهم ليدينوا بحكم القرآن ، فإنّهم قد عصوا اللّه في أمرهم و نقضوا عهده ، و نبذوا كتابه ، و لكنّي قد أعلمتكم أنّهم قد كادوكم ، و أنّهم ليس العمل بالقرآن يريدون . قالوا : فابعث إلى الأشتر ليأتينّك .

[ 480 ]

و قد كان أشرف على عسكر معاوية بالفتح 1 .

و كذلك قوله : ( حتى استبانت عليهم الحجّة و انقطعت منهم المعذرة ) بلا محصل ، فإنّ معاوية و أصحابه إنّما كانت الحجّة عليهم مستبينة من أوّل الأمر ، و إنّما الخوارج استبانت عليهم الحجّة ، بأنّ دعوة معاوية إلى القرآن كانت مكيدة .

و كذلك قوله : ( فمن تم على ذلك منهم فهو الذي أنقذه اللّه من الهلكة ، و من لج و تمادى فهو الراكس الذي ران اللّه على قلبه ، و صارت دائرة السوء على رأسه ) بلا مفاد ، فإنّ معاوية و أصحابه لم يرضوا بحكم القرآن حتى يتمّوا عليه أو لا يتمّوا ، و انّما الخوارج أمضوا أوّلا عهد التحكيم ، ثم لم يتمّوا عليه ، و قالوا : انّه كفر .

و بالجملة هذا كسابقه افتراء عليه عليه السّلام .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

26

الخطبة ( 228 ) و من كلام له عليه السّلام :

لِلَّهِ بَلاَءُ فُلاَنٍ فَلَقَدْ قَوَّمَ اَلْأَوَدَ وَ دَاوَى اَلْعَهْدَ وَ أَقَامَ اَلسُّنَّةَ وَ خَلَّفَ اَلْفِتْنَةَ ذَهَبَ نَقِيَّ اَلثَّوْبِ قَلِيلَ اَلْعَيْبِ أَصَابَ خَيْرَهَا وَ سَبَقَ شَرَّهَا أَدَّى إِلَى اَللَّهِ طَاعَتَهُ وَ اِتَّقَاهُ بِحَقِّهِ رَحَلَ وَ تَرَكَهُمْ فِي طُرُقٍ مُتَشَعِّبَةٍ لاَ يَهْتَدِي بِهَا اَلضَّالُّ وَ لاَ يَسْتَيْقِنُ اَلْمُهْتَدِي أقول : قال ابن أبي الحديد : المراد بفلان عمر ، حدّثني فخار بن معد الموسوي : أنّ في النسخة التي بخط المصنّف تحت ( فلان ) : عمر . و سألت

-----------
( 1 ) وقعة صفّين : 489 ، تاريخ الطبري 5 : 48 49 ، سنة 37 ، و شرح ابن أبي الحديد 2 : 216 217 ، و النقل بتصرف و تلخيص .

[ 481 ]

النقيب فقال : هو عمر . فقلت : أيثني عليه أمير المؤمنين عليه السّلام ؟ فقال : نعم ، أما الإمامية فيقولون : إنّ ذلك من التقيّة و استصلاح أصحابه . و أمّا صالحية الزيدية فيقولون : إنّه أثنى عليه . و أمّا جاروديتهم فيقولون : إنّه كلام قاله في أمر عثمان ، أخرجه مخرج الذم و التنقص لأعماله ، كما يمدح الآن الأمير الميّت في أيّام الأمير الحيّ بعده ، فيكون ذلك تعريضا به 1 .

و قال الراوندي : المراد به بعض أصحابه عليه السّلام . و هو بعيد ، على أنّ الطبري صرّح أو كاد أن يصرّح ، بأن المراد بهذا الكلام عمر ، فقال : لمّا مات عمر قالت ابنة أبي خيثمة : وا عمراه ، أقام الأود و أبرأ العمد ، أمات الفتن و أحيا السنن ،

خرج نقي الثوب بريئا من العيب 2 .

و روى صالح بن كيسان عن المغيرة ، قال : لمّا دفن عمر أتيت عليّا و أنا احبّ أن أسمع منه في عمر شيئا ، فخرج ينفض رأسه و لحيته و قد اغتسل و هو ملتحف بثوب ، لا يشك أنّ الأمر يصير إليه ، فقال : رحم اللّه ابن الخطاب ، لقد صدقت ابنة أبي خيثمة : ذهب بخيرها و نجا من شرّها . أما و اللّه ما قالت و لكن قوّلت 3 .

أقول : إنّما الكلام في أصل الخبر و تحقق نسبة العنوان إليه عليه السّلام ،

و الظاهر أنّه كسابقيه ، و إنما الرضي عفا اللّه عنه إذا رأى كلاما فصيحا منسوبا إليه عليه السّلام يقبله بدون تدبّر في معناه ، و لو مع وجود شواهد على خلافه ، كما أنّه في ( مجازاته النبويّة ) نسب إلى النبيّ صلّى اللّه عليه و آله و سلّم حديث من رأى الأذان في النوم 4 ، مع أنّه في متواتر أخبار الإمامية إنزال جبرئيل عليه السّلام

-----------
( 1 ) شرح ابن أبي الحديد 12 : 3 5 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) تاريخ الطبري 4 : 218 ، سنة 23 ، شرح ابن أبي الحديد 12 : 5 .

-----------
( 4 ) المجازات النبويّة للشريف الرضي : 393 ح 310 ، مؤسسة الحلبي ، القاهرة .

[ 482 ]

الأذان من اللّه تعالى عليه صلّى اللّه عليه و آله و سلّم 1 .

و أمّا ما نقله عن ( الطبري ) فمع أنّ رواية المخالف لنفسه غير مقبولة ، لا يفهم منه سوى أنّه عليه السّلام صدق من قول ابنة أبي خيثمة جملة ( ذهب بخيرها و نجا من شرّها ) ، حتى إنّه عليه السّلام قال : ما قالته و لكن قوّلته . يعني ما قالته من نفسها ، و لكن حملت على قوله ، و ليس تحته شي‏ء ، لأن معناه أنّ في الخلافة و السلطنة خيرا و شرّا ، و لكنّ عمر ذهب بخيرها و نجا من شرّها بحبسه مثل طلحة و الزبير عن الخروج عن المدينة ، حتّى إلى الجهاد لئلاّ يخرجا عليه ،

و أحدث شورى موجبة لنقض الامور عليه عليه السّلام و ليس قوله عليه السّلام : ( ذهب بخيرها و نجا من شرّها ) إلاّ نظير قوله عليه السّلام فيه و في صاحبه في الشقشقية :

لشد ما تشطر أضرعيها .

و أمّا باقي العنوان فإمّا افتراء تعمّدا و الافتراء عليه عليه السّلام كالنبيّ عليه السّلام كثير فالخصم يضع لنفسه على حسب هواه و إمّا توهما من قوله عليه السّلام : لقد صدقت ابنة أبي خيثمة ، أنّه راجع إلى جميع ما قالته ، مع أنّه عليه السّلام قيّده في قولها : ذهب بخيرها و نجا من شرّها . مع أنّ ما في ( الطبري ) تحريف ، فعن ابن عساكر قال عليه السّلام : ( أصدقت ) لا ( لقد صدقت ) 2 .

و ممّا ذكرنا يظهر لك ما في قول ابن أبي الحديد ، على أنّ الطبري صرّح أو كاد أن يصرّح بأنّ المراد بهذا الكلام عمر ، فإنّ الطبري إنّما روى وصف بنت أبي خيثمة بما روى ، و أنّ المغيرة كان يعلم أنّ عليّا عليه السّلام يكتم ما في قلبه على عمر كصاحبه ، فأراد المغيرة أن يستخرج ما في قلبه ذاك الوقت فأجابه عليه السّلام

-----------
( 1 ) انظر الكافي 3 : 302 ، ح 1 ، 2 ، من لا يحضره الفقيه 1 : 183 ح 865 ، تهذيب الأحكام 2 : 277 ح 1099 .

-----------
( 2 ) نص ما أورده ابن عساكر : للّه نادبة عمر عاتكة و هي تقول وا عمراه ، مات و اللّه قليل العيب أمات العوج و أبرأ العمد ،

وا عمراه ذهب و اللّه بحظها و نجا من شرّها وا عمراه ذهب و اللّه بالسّنة و أبقى الفتنة ، راجع صورة المخطوطة 13 : 189 ( تاريخ ابن عساكر . دار البشائر ) .

[ 483 ]

بحكمته بذم و شكوى في صورة الثناء .

و بالجملة جميع ما رووه من هذا الخبر ، أو ما كان من قبيله خلاف الدراية ،

و الأخبار المتواترة و السير المحفوفة بالقرائن و الشواهد ، و كيف يصح العنوان و قد كتب معاوية إليه عليه السّلام : ثم كرهت خلافة عمر و حسدته ، و استطلت مدّته و سررت بقتله ، و أظهرت الشماتة بمصابه ، حتى إنّك حاولت قتل ولده . . .

و كيف و قد روى المسعودي و نصر بن مزاحم و غيرهما حتى الطبري و ان كفّ عن نقل تفصيله لعدم احتمال العامّة له عنده : أنّ محمّد بن أبي بكر لمّا كتب إلى معاوية كتابا و فيه بعد ذكر النبيّ صلّى اللّه عليه و آله و سلّم : فكان أوّل من أجاب و أناب و صدّق و وافق و أسلم و سلّم ، أخوه و ابن عمّه علي بن أبي طالب ،

فصدّقه بالغيب المكتوم ، و آثره على كلّ حميم ، فوقاه كلّ هول ، و واساه بنفسه في كلّ خوف ، فحارب حربه و سالم سلمه ، فلم يبرح مبتذلا لنفسه في ساعات الأزل و مقامات الروع ، حتى برز سابقا لا نظير له في جهاده ، و لا مقارب له في فعله ، و قد رأيتك تساميه ، و أنت أنت و هو هو ، المبرز السابق في كلّ خير ، أوّل الناس إسلاما ، و أصدق الناس نيّة ، و أطيب الناس ذرّيّة ، و أفضل النّاس زوجة ،

و خير النّاس ابن عمّ ، و أنت اللعين بن اللعين ، ثم لم تزل أنت و أبوك تبغيان الغوائل لدين اللّه ، و تجهدان على إطفاء نور اللّه ، و تجمعان على ذلك الجموع ،

و تبذلان فيه المال ، و تحالفان فيه القبائل ، على ذلك مات أبوك ، و على ذلك خلفته ، و الشاهد عليك بذلك من يأوي و يلجأ إليك من بقيّة الأحزاب و رؤوس النفاق و الشقاق للرسول صلّى اللّه عليه و آله و سلّم ، و الشاهد لعليّ عليه السّلام مع فضله المبين و سبقه القديم ، أنصاره الذين ذكروا بفضلهم في القرآن ، فأثنى اللّه عليهم من المهاجرين و الأنصار ، فهم معه عصائب و كتائب ، حوله يجاهدون بأسيافهم ،

و يهريقون دماءهم دونه ، يرون الفضل في اتّباعه و الشقاء في خلافه ، فكيف

[ 484 ]

يا لك الويل تعدل نفسك بعليّ ؟ و هو وارث رسول اللّه و وصيه ، و أبو ولده ،

و أولى الناس له اتّباعا ، و آخرهم به عهدا ، يخبره بسرّه ، و يشركه في أمره ،

و أنت عدوّه و ابن عدوّه ، فتمتع ما استطعت بباطلك ، و ليمدد لك ابن العاص في غوايتك .

أجابه معاوية : ذكرت حقّ ابن أبي طالب و قديم سوابقه ، و قرابته من نبيّ اللّه ، و نصرته له ، و مواساته إيّاه في كلّ خوف و هول ، و احتجاجك عليّ فقد كنّا و أبوك معنا في حياة نبيّنا ، نرى حقّ ابن أبي طالب لازما لنا ، و فضله مبرزا علينا ، فلمّا اختار اللّه لنبيّه ما عنده ، و أتمّ له ما وعده ، و أظهر دعوته ، و أفلج حجته ، قبضه اللّه إليه ، فكان أبوك و فاروقه أوّل من ابتزه و خالفه على ذلك ،

اتّفقا و اتسقا ، ثم دعواه إلى أنفسهم ، فأبطأ عنهما و تلكأ عليهما ، فهمّا به الهموم و أرادا به العظيم ، فبايع و سلم لهما ، لا يشركانه في أمرهما و لا يطلعانه على سرّهما ، حتى قبضا و انقضى أمرهما إلى أن قال : فخذ حذرك يا بن أبي بكر فسترى و بال أمرك ، و قس شبرك بفترك ، تقصر من أن تساوي أو توازي من تزن الجبال حلمه ، لاتلين على قصر قناته و لا يدرك ذو مدى أناته ، أبوك مهّد مهاده و بنى ملكه و شاده ، فإن يكن ما نحن فيه صوابا فأبوك أوّله ، و إن يكن جورا ، فأبوك اسّه و نحن شركاؤه ، و بهديه أخذنا ، و بفعله اقتدينا ، فعب أباك ما بدا لك أو دع 1 .

و كيف يثني عليهما ؟ و قد قال ابن قتيبة و غيره : إنّ عليّا عليه السّلام أتي به إلى به إلى أبي بكر و هو يقول : أنا عبد اللّه و أخو رسوله . فقيل له : بايع . فقال : أنا أحقّ بهذا الأمر منكم ، لا ابايعكم و أنتم أولى بالبيعة لي ، أخذتم هذا الأمر من الأنصار ،

-----------
( 1 ) وقعة صفّين : 118 ، تاريخ الطبري 4 : 557 ، سنة 36 ، مروج الذهب 3 : 20 22 ، شرح ابن أبي الحديد 3 : 188 190 .

[ 485 ]

و احتججتم عليه بالقرابة من النبيّ ، و تأخذونه منّا أهل البيت غصبا ، ألستم زعمتم للأنصار أنّكم أولى بهذا الأمر لمّا كان محمّد صلّى اللّه عليه و آله و سلّم منكم ؟ فأعطوكم المقادة و سلّموا إليكم الامارة ، فإذن أحتجّ عليكم بمثل ما احتججتم على الأنصار ، نحن أولى برسول اللّه صلّى اللّه عليه و آله و سلّم حيّا و ميّتا ، إن كنتم تؤمنون ، و إلاّ فبوؤا بالظلم و أنتم تعلمون . فقال له عمر : إنّك لست متروكا حتى تبايع . فقال له عليّ عليه السّلام : احلب حلبا لك شطره و شد له اليوم يردده عليك غدا إلى أن قال :

قال عليّ عليه السّلام : اللّه اللّه يا معشر المهاجرين لا تخرجوا سلطان محمّد صلّى اللّه عليه و آله و سلّم في العرب من داره و قعر بيته ، إلى دوركم و قعور بيوتكم ، و تدفعون أهله عن مقامه في الناس و حقّه ، فو اللّه يا معشر المهاجرين لنحن أحقّ النّاس به ، لأنّا أهل البيت ، و نحن أحقّ بهذا الأمر . ما كان فينا القارى‏ء لكتاب اللّه ، الفقيه في دين اللّه ، العالم بسنن رسول اللّه صلّى اللّه عليه و آله و سلّم ، المتطلّع لأمر الرعيّة ، الدافع عنهم الامور السيّئة ، القاسم بينهم بالسويّة ، و اللّه إنّه لفينا ، فلا تتبعوا الهوى فتضلّوا عن سبيل اللّه ، فتزدادوا من الحقّ بعدا .

فقال بشير بن سعد الأنصاري : لو كان هذا الكلام سمعته الأنصار منك يا عليّ قبل بيعتها لأبي بكر ما اختلفت عليك .

فقال عليّ عليه السّلام : أفكنت أدع رسول اللّه صلّى اللّه عليه و آله و سلّم في بيته لم أدفنه ، و أخرج انازع الناس بسلطانه 1 ؟

و في ( خلفاء ابن قتيبة ) أيضا : و خرج عليّ كرم اللّه وجهه يحمل فاطمة بنت النبيّ صلّى اللّه عليه و آله و سلّم على دابّة ليلا في مجالس الأنصار ، تسألهم النصرة فيقولون : يا بنت رسول اللّه قد مضت بيعتنا لهذا الرجل ، و لو أنّ زوجك و ابن عمّك سبق إلينا قبل أبي بكر ما عدلنا به . فقالت فاطمة : ما صنع أبو الحسن عليه السّلام إلاّ ما كان

-----------
( 1 ) الإمامة و السياسة 1 : 11 12 .

[ 486 ]

ينبغي له ، و لقد صنعوا ما اللّه حسيبهم و طالبهم 1 .

و فيه : تفقّد أبو بكر قوما تخلّفوا عن بيعته عند عليّ عليه السّلام ، فبعث إليهم عمر ،

فجاء فناداهم و هم في دار عليّ عليه السّلام فأبوا أن يخرجوا ، فدعا بالحطب و قال :

و الذي نفس عمر بيده لتخرجنّ أو لأحرقنّها على من فيها . فقيل له : إنّ فيها فاطمة . فقال : و إن إلى أن قال : ثم قام فمشى معه جماعة حتى أتوا بيت فاطمة ، فدقّوا الباب فلمّا سمعت أصواتهم نادت بأعلى صوتها : يا أبه يا رسول اللّه ، ما ذا لقينا بعدك من ابن الخطاب ، و ابن أبي قحافة ؟ فلمّا سمع القوم صوتها و بكاءها انصرفوا باكين ، و كادت قلوبهم تتصدّع و أكبادهم تتفطر ، و بقي عمر و معه قوم ، فأخرجوا عليّا فمضوا به إلى أبي بكر ، فقالوا له : بايع . فقال : إن أنا لم أفعل ؟ قالوا : إذن و اللّه الذي لا إله إلاّ هو ، نضرب عنقك . قال : إذن تقتلون عبد اللّه و أخا رسوله . فقال عمر : أمّا عبد اللّه فنعم ، و أمّا أخا رسوله فلا . و أبو بكر ساكت لا يتكلّم ، فقال له عمر : ألا تأمر فيه بأمرك ؟ فقال : لا اكرهه على شي‏ء ما كانت فاطمة إلى جنبه . فلحق عليّ عليه السّلام بقبر النبيّ صلّى اللّه عليه و آله و سلّم ، يصيح و يبكي و ينادي :

يا بن أمّ إنّ القوم استضعفوني و كادوا يقتلونني 2 إلى أن قال بعد ذكر ورودهما على فاطمة عليها السّلام و تحويلها وجهها إلى الحايط ، و عدم ردّها عليهما جواب سلامهما ، ثم تقريرهما بقول النبيّ صلّى اللّه عليه و آله و سلّم فيها : ( رضا فاطمة رضاه و سخطها سخطه ) فقالت لهما فاطمة : فإنّي اشهد اللّه و ملائكته ، أنّكما أسخطتماني و ما أرضيتماني ، و لئن لقيت النبيّ صلّى اللّه عليه و آله و سلّم ، لأشكونكما إليه إلى أن قال : فقالت فاطمة لأبي بكر لمّا خرج من عندها : و اللّه لأدعون اللّه عليك في كلّ صلاة اصليها إلى أن قال : فقال المغيرة لأبي بكر و عمر : الرأي أن تلقوا

-----------
( 1 ) الإمامة و السياسة 1 : 12 .

-----------
( 2 ) طه : 94 .

[ 487 ]

العباس ، فتجعلوا له في هذا الأمر نصيبا يكون له و لعقبه ، و تكون لكما الحجّة على عليّ و بني هاشم إذا كان العباس معكم 1 .

و فيه : ( في عنوان مرض أبي بكر و استخلافه ) ، قال أبو بكر : و اللّه ما آسي إلاّ على ثلاث فعلتهن ليتني كنت تركتهن إلى أن قال : وليتني تركت بيت عليّ و إن كان اغلق على الحرب إلى أن قال : قال أبو بكر لعمر : خذ هذا الكتاب و اخرج به إلى النّاس ، و اخبرهم أنّه عهدي ، و سلهم عن طاعتهم . فخرج بالكتاب و أعلمهم فقالوا : سمعا و طاعة . فقال له رجل : ما في الكتاب ؟ قال : لا أدري ،

و لكنّي أوّل من سمع و أطاع . قال : لكنّي و اللّه أدري ما فيه ، أمّرته عام أوّل و أمّرك العام 2 .

و فيه : ( في عنوان تولية عمر الشورى ) قال عمر : سأستخلف النفر الذين توفي النبيّ و هو عنهم راض . فأرسل إليهم فجمعهم إلى أن قال : ثمّ قال : إن استقام أمر خمسة منكم و خالف واحد فاضربوا عنقه ، و إن استقام أربعة و اختلف اثنان فاضربوا أعناقهما ، و إن استقام ثلاثة و اختلف ثلاثة فاحتكموا إلى ابني عبد اللّه فلأيّ الثلاثة قضى فالخليفة منهم ، فإن أبى الثلاثة الاخر من ذلك فاضربوا أعناقهم . فقالوا : قل فينا مقالا نستدل فيها برأيك ، و نقتدى به .

فقال : و اللّه ما يمنعني أن أستخلفك يا سعد إلاّ شدّتك و غلظتك ، مع انّك رجل حرب ، و ما يمنعني منك يا عبد الرحمن إلاّ انّك فرعون هذه الامّة ، و ما يمنعني منك يا زبير إلاّ انّك مؤمن الرضا كافر الغضب ، و ما يمنعني من طلحة و كان غائبا إلاّ نخوته و كبره و لو وليها وضع خاتمه في اصبع امرأته ، و ما يمنعني منك يا عثمان إلاّ عصبيتك و حبّك قومك ، و ما يمنعني منك يا عليّ إلاّ حرصك

-----------
( 1 ) الإمامة و السياسة 1 : 12 15 ، و النقل بتلخيص .

-----------
( 2 ) المصدر نفسه 1 : 18 20 ، و النقل بتلخيص .

[ 488 ]

عليها ، و انك أحرى القوم ، ان ولّيتها تقيم على الحق المبين و الصراط المستقيم إلى أن قال : ثم التفت إلى عليّ عليه السّلام فقال : لعل هؤلاء القوم يعرفون لك حقّك و قرابتك و شرفك من النبيّ ، و ما آتاك اللّه من العلم و الفقه و الدين فيستخلفونك ، فإن وليت هذا الأمر فاتق اللّه يا عليّ فيه ، و لا تحمل أحدا من بني هاشم على رقاب الناس ثم اتلفت إلى عثمان فقال : يا عثمان لعل هؤلاء القوم يعرفون لك صهرك من النبيّ و سنّك و شرفك و سابقتك فيستخلفونك ، فإن وليت هذا الأمر فلا تحمل أحدا من بني اميّة على رقاب الناس إلى أن قال :

فأخذ عبد الرحمن بيد عثمان فقال له : عليك عهد اللّه و ميثاقه لئن بايعتك لتقيمنّ كتاب اللّه و سنّة رسوله و سنّة صاحبيك . و شرط عمر أن لا تحمل أحدا من بني اميّة على رقاب النّاس ، فقال عمثان : نعم ثم أخذ بيد عليّ عليه السّلام فقال له : ابايعك على شرط ألاّ تحمل أحدا من بني هاشم على رقاب النّاس . فقال عليّ عليه السّلام عند ذلك : ما لك و لهذا ، إذا جعلتها في عنقي إن عليّ الاجتهاد لامّة محمّد حيث علمت القوّة و الأمانة استعنت بها في بني هاشم كان أو غيرهم قال عبد الرحمن : لا و اللّه حتّى تعطيني هذا الشرط ، قال عليّ عليه السّلام : « و اللّه لا أعطيكه أبدا » ،

فتركه فقاموا من عنده فخرج عبد الرحمن إلى المسجد فجمع الناس ، ثم قال :

انّي نظرت في أمر الناس ، فلم أرهم يعدلون بعثمان ، فلا تجعل يا عليّ سبيلا على نفسك ، فانّه السيف لا غير ثم أخذ بيد عثمان فبايعه 1 .

فترى ان عمر أخذ البيعة من أمير المؤمنين عليه السّلام لأبي بكر بالسيف ، و ان عمر دبّر أيضا لعثمان أن يؤخذ له من أمير المؤمنين عليه السّلام البيعه بالسيف ،

فكيف يعقل ان يمدحه عليه السّلام ؟ و لو فرض ألا يكون عليه السّلام منصوبا من قبل اللّه و قبل رسوله ، و كيف يعقل ذلك ، و قد عرف عليه السّلام ان عمر تعمّد صرف الأمر

-----------
( 1 ) الإمامة و السياسة 1 : 24 27 ، و النقل بتلخيص .

[ 489 ]

عنه ؟ ففي ( العقد الفريد ) في الشورى ، قال عليّ عليه السّلام للعبّاس : عدلت عنّا ، قال :

و ما أعلمك ؟ قال قرن عمر بي عثمان ، ثم قال : إن رضي رجلان رجلا و رجلان رجلا ، فكونوا مع الذين فيهم عبد الرحمان ، فلو كان الآخران معي ما نفعاني بعد كون عبد الرحمن مع عثمان 1 .

ثم إذا كان في كلّ من السّتة عيب مانع من تعيينه ، فكيف جعل الأمر بينهم ،

ثم إذا كانوا أهلا للخلافه و مات النبيّ راضيا عنهم ، كما زعم ، و ان ناقض بعد و قال لطلحة مات النبيّ غاضبا عليك للكلمة التي قلتها في نكاح نسائه بعده ،

كيف يأمر بقتلهم ؟

ثمّ إن كان النبيّ صلّى اللّه عليه و آله و سلّم عنهم راضيا بالفرض ، فما كان عن عمر نفسه راضيا حين موته بالحتم ، حيث منعه من وصيّته و نسبه إلى الهجر ، حتى غضب النبيّ صلّى اللّه عليه و آله و سلّم و أمره مع من معه بالخروج عنه .

ثم من كذبه و نفاقه يقول لأمير المؤمنين عليه السّلام انّك أحرصهم عليها ، مع انّه كان يعلمه بخلافه ، و مع كونها حقّه تركها لمّا طلب منه العمل بسنّة الشيخين ،

و شرط عمر كما تركها يوم السقيفة لئلاّ يضمحل الإسلام .

ثم إذا كان اعترف بانّه أولاهم أن يقيم الناس على الحقّ المبين و الصراط المستقيم ، لم لم يعيّنه ؟ و قد قال تعالى : . . . أفمن يهدي إلى الحقّ أحقّ ان يتّبع أمن لا يهدّي إلاّ ان يُهدى فما لكم كيف تحكمون 2 ، و قد قال له ابنه عبد اللّه : إذا كان عليّ هكذا فلم لا تعينه ؟ فقال له : انّه لا يقدر أن يراه قائما بالأمر لا في حياته و لا بعد وفاته .

ثم قوله لعثمان : يعرفون لك صهرك و سنّك و شرفك و سابقتك ، فأبو

-----------
( 1 ) العقد الفريد 5 : 29 .

-----------
( 2 ) يونس : 35 .

[ 490 ]

سفيان أيضا كان صهره صلّى اللّه عليه و آله و سلّم ، و كان أسنّ من عثمان و أشرف ، فانّه كان شيخ بني اميّة على الإطلاق ، و امّا سابقته فلم نعرف له منها غير فراره الطويل العريض يوم احد ، و في باقي المواطن ، و دفاعه عن أعداء اللّه و أعداء رسوله ،

كالمغيرة بن أبي العاص و ابن أبي سرح . نعم نعرف لعثمان لاحقته أيّام خلافته .

ثمّ انّ قوله لأمير المؤمنين عليه السّلام : لعلّهم يعرفون لك حقّك و قرابتك و شرافتك من الرسول ، كيف كانوا يعرفون له حقّه ؟ و هو أوّل من أضعف مقامه و هيّأ تزلزل أمره و به اقتدوا ، كما اعترف به معاوية .

ثم انّ قوله له عليه السّلام : ( و ما آتاك اللّه من العلم و الفقه و الدين ) ، كيف سوى مع ذلك بينه و بين عثمان ؟ و قد قال تعالى : . . . هل يستوي الذين يعلمون و الذين لا يعلمون . . . 1 و قال جل ثناؤه : أفمن كان مؤمنا كمن كان فاسقا . . . 2 .

و كيف يقول لعثمان : ( فلا تحمل أحدا من بني اميّة على رقاب النّاس ) ؟ مع انّه كان يعلم ان ترك عثمان ذلك من المحالات العاديّة ، فهل قوله ذلك إلاّ نفاق منه و علم ذلك عثمان ، فقبل و ما عمل .

و كيف يقول لأمير المؤمنين عليه السّلام : لا تحمل أحدا من بني هاشم على رقاب النّاس ؟ كما يقول لعثمان لا تحمل أحدا من بني أميّة على رقاب النّاس ، و بنو هاشم أهل بيت النبيّ صلّى اللّه عليه و آله و سلّم و دينهم دينه ، و بنو اميّة أعداء اللّه و أعداء رسوله .

و كيف يسوّي بينه عليه السّلام و بين عثمان ؟ و يقول لكلّ منهما : ( اتّق اللّه ) و أمير المؤمنين عليه السّلام يطلب منه أخوه صاعا من بر بيت المال زائدا على حقّه اضطرارا ، لجوع أطفاله ، فيحمي له حديدة و يدنيها من جسمه ليعتبر بها ،

-----------
( 1 ) الزمر : 9 .

-----------
( 2 ) السجدة : 18 .

[ 491 ]

و عثمان يعطي خمس جميع افريقية لمروان الذي كان أخبث من يزيد بن معاوية ، و لمّا سمع أمير المؤمنين عليه السّلام بأن رجلا من فتية البصرة دعا عامله عثمان بن حنيف إلى ضيافة فأجابه ، كتب إليه ينكر عليه ذلك ، بأن ذاك الإطعام لم يكن للّه ، لأنّه دعا الغني و جفا العائل ، فلا ينبغي لعامله إجابته ، و عثمان رأى أنّ أخاه لامّه الوليد بن عقبة ، صلّى الصبح أربعا بالنّاس في سكره ، و غنّى في صلاته ، و تكلّم في سجوده فقال : أ أزيدكم على الأربع و لم ينكر عليه ذلك . فهل منشأ تلك المنكرات إلاّ عمر ؟ فكيف يعقل ثناؤه عليه السّلام عليه ؟ إن هو إلاّ افتراء محض .

و رووا عنه عليه السّلام أخبارا اخر في ثنائه عليه إفتراء و بهتانا ، مثل ما رواه ابن قتيبة ، عن ابن عباس قال : وضع عمر على سريره فتكنّفه النّاس يدعون و يصلّون ، قبل أن يرفع فلم ير عني إلاّ رجل قد أخذ بمنكبي من ورائي ، فالتفت فإذا عليّ يترحّم على عمر ، و قال : و اللّه ما خلفت أحدا أحبّ أن ألقى اللّه بمثل عمله منك يا عمر ، و ايم اللّه ان كنت لأرجو أن يجعلك اللّه مع صاحبيك ، و ذاك انّي سمعت النبيّ يقول : ذهبت أنا و أبو بكر و عمر ، و كنت أنا و أبو بكر و عمر ،

و إنّي كنت لأظن أن يجعلك اللّه معهما 1 .

و عن عليّ قال : كنت جالسا عند النبيّ فأقبل أبو بكر و عمر فقال : هذان سيّدا كهول أهل الجنّة من الأوّلين و الآخرين ، إلاّ النبيّين و المرسلين ، و لا تخبرهما يا عليّ 2 .

فانّ الخبر الأوّل وضعوا صدره ، في مقابل خبر رواه ( فضائل أحمد بن حنبل ) عن أبي ذر قال : قال النبيّ صلّى اللّه عليه و آله و سلّم : لينتهينّ بنو وليعة أو لأبعثن إليهم رجلا

-----------
( 1 ) الإمامة و السياسة 1 : 1 2 .

-----------
( 2 ) المصدر نفسه 1 : 1 .

[ 492 ]

كنفسي ، يمضي فيهم أمري ، يقتل المقاتلة ، و يسبي الذريّة ، فما راعني إلاّ بردّ كف عمر من خلفي فقال : من تراه يعني ؟ فقلت : ما يعنيك و إنّما يعني عليّا عليه السّلام 1 .

و أخذ ذيله من قوله : ( و اللّه ما خلّفت أحدا أحبّ أن ألقى اللّه بمثل عمله منك يا عمر ) من قوله عليه السّلام لمّا سجّى عمر : « ما أحد أحبّ أن ألقى اللّه بصحيفته من هذا المسجّى » يعني ليخاصم معه عند ربّه . فغيّره بما فعل .

و لا ننكر أن يقول عليه السّلام لعمر : و ايم اللّه إن كنت لأرجو أن يجعلك اللّه مع صاحبيك ، أي : أبي بكر و أبي عبيدة ، فإن الثلاثة كانوا أصل السقيفة و زيد ذاك الكلام الركيك : ( و ذاك انّي كنت سمعت النبيّ يقول : ذهبت أنا و أبو بكر و عمر و كنت أنا و أبو بكر و عمر . . . ) تلبيسا .

و الخبر الثاني وضعوه في مقابل ما تواتر عن النبيّ صلّى اللّه عليه و آله و سلّم في الحسنين عليهما السّلام انّهما سيّدا شباب أهل الجنّة . و من المضحك انّهم غيّروا ما ورد أنّ أمير المؤمنين عليه السّلام لمّا توفي ارتجت الكوفة كالمدينة يوم قبض النبيّ صلّى اللّه عليه و آله و سلّم ، و جاء رجل باكيّا و هو مسرع مسترجع و قال : « رحمك اللّه يا أبا الحسن ، كنت أوّل القوم إسلاما . . . » بألفاظه في أبي بكر ، فقالوا كما في ( العقد ) :

لمّا قبض أبو بكر و سجّي بثوب ارتجت المدينة كيوم قبض النبيّ صلّى اللّه عليه و آله و سلّم ، و جاء عليّ باكيا مسرعا مسترجعا حتّى وقف بالباب ، و هو يقول : رحمك اللّه يا أبا بكر كنت أوّل القوم إسلاما . . . 2 .

و من فقراته : ( كنت كالجبل لا تحرّكه العواصف ) 3 .

-----------
( 1 ) فضائل الصحابة لأحمد بن حنبل 2 : 571 رقم 966 ، مؤسسة الرسالة ، بيروت ، 1983 ، و أورده الهيثمي في مجمع الزوائد 7 : 110 .

-----------
( 2 ) العقد الفريد 5 : 18 19 .

-----------
( 3 ) المصدر نفسه .

[ 493 ]

و لا أدري أين كان هذا الوقار منه ، هل في يوم خيبر أو في باقي مشاهده .

و بالجملة لا نعلم من الرجل إلاّ انّه لم يكن يشهد الحرب ، أو يشهد فيفرّ حتّى قال النبيّ صلّى اللّه عليه و آله و سلّم لمّا فرّ هو و صاحبه يوم خيبر : « لاعطين الراية غدا رجلا يحبّ اللّه و رسوله و يحبّه اللّه و رسوله كرارا غير فرار » ، بمعنى أنّ الرجلين بالعكس لا يحبّان اللّه و رسوله و لا يحبّانهما فرارين غير كرارين .

و من فقراته : ( لم يكن لأحد عندك مطمع و لا هوى ) 1 .

فنسألهم لم يكن لأحد عنده مطمع ، حتى لخالد بن الوليد الذي قتل مالك بن نويرة مسلما وزنا بإمرأته ، حتى أنكر عمر عليه عدم إنكاره على خالد .

و القول بكون الثلاثة غاصبين عند أمير المؤمنين عليه السّلام و أهل بيته و شيعته من البديهيات ، و الأخبار فيه من المتواترات ، فكيف يصح ما قالوا ؟ .

و قد نقل ابن أبي الحديد عند شرح قوله عليه السّلام : ( و قد قال لي قائل : انّك يا بن أبي طالب على هذا الأمر لحريص ) :

عن يحيى بن سعيد الحنبلي المعروف بابن عالية ، و أحد الشهود المعدلين ببغداد قال : كنت حاضرا عند الفخر إسماعيل بن علي الحنبلي الفقيه مقدم الحنابلة ببغداد في الفقه و الخلاف ، إذ دخل شخص من الحنابلة قد كان له دين على بعض أهل الكوفة ، فانحدر إليه يطالبه به و اتّفق أن حضرت زيارة الغدير فجعل الفخر يسائله : ما فعلت ؟ ما رايت ؟ هل وصل مالك إليك ؟ و هل بقي منه بقيّة ؟ و هو يجاوبه حتّى قال الرجل : يا سيدي لو شاهدت يوم الزيارة يوم الغدير ، و ما يجري عند قبر علي بن أبي طالب من الفضايح و الأقوال الشنيعة و سبّ الصحابة جهارا بأصوات مرتفعة من غير مراقب و لا خيفة فقال الفخر :

أي ذنب لهم ، و اللّه ما جرّأهم على ذلك و لا فتح لهم هذا الباب إلاّ صاحب ذاك

-----------
( 1 ) العقد الفريد 5 : 19 .

[ 494 ]

القبر . فقال الرجل : و من صاحبه ؟ قال : عليّ بن أبي طالب . قال : يا سيدي هو الذي سنّ لهم ذلك و علّمهم إيّاه ؟ قال : نعم و اللّه . قال : يا سيدي فإن كان محقّا فما لنا نتولّى فلانا و فلانا ، و ان كان مبطلا فما لنا نتولاّه ؟ فقام الفخر و قال :

لعنني اللّه إن كنت أعرف جواب هذه المسألة 1 .

و روى الخطيب عن سويد بن غفلة ، قال : مررت بنفر من الشيعة يتناولون أبا بكر و عمر بغير ما هما له أهل ، فدخلت على عليّ عليه السّلام و قلت له ذلك ، و قلت له :

و لو لا أنّهم يرون أنّك تضمر لهما على مثل ما أعلنوا ما اجترؤا على ذلك . فقال :

أعوذ باللّه أن أضمر لهما إلاّ الحسن الجميل .

و صدق سويد في قوله : لو لا أنّهم يرون أنّه عليه السّلام يضمر لهما على مثل ما أعلنوا ما اجترؤوا . و صدق عليه السّلام في عدم إضماره غير الحسن الجميل ،

فانه عليه السّلام كان لا يضمر غير الحقّ لأحد ، و الحقّ حسن جميل ، و لم يفصح عليه السّلام لأن عامّة النّاس كانوا غير عارفين به عليه السّلام ، و انما كان العارف منهم معدودين .

وضعوا ما مر من العنوان و غيره في قبال ما جرى من الحقّ على لسانهم ،

فروى أحمد بن أبي طاهر صاحب ( تاريخ بغداد ) عن ابن عباس ، قال : دخلت على عمر في أوّل خلافته ، و قد ألقي له صاع من تمر على خصفة ، فدعاني إلى الأكل ، فأكلت تمرة واحدة ، و أقبل يأكل حتى أتى عليه ، ثم شرب من جر كان عنده ، و استلقى على مرفقة له ، ثم قال : من أين جئت ؟ قلت : من المسجد . قال :

كيف خلفت ابن عمّك ؟ فظننته يعني عبد اللّه بن جعفر فقلت : خلفته يلعب مع أترابه . قال : لم أعن ذلك ، إنّما عنيت عظيمكم أهل البيت . قلت : خلفته يمتح بالغرب على نخيلات من فلان ، و هو يقرأ القرآن . قال : يا عبد اللّه عليك دماء البدن ان كتمتنيها هل بقي في نفسه شي‏ء من أمر الخلافة ؟ قلت : نعم . قال :

-----------
( 1 ) شرح ابن أبي الحديد 9 : 307 308 .

[ 495 ]

أ يزعم أنّ النبيّ نصّ عليه ؟ قلت : نعم و أزيدك : سألت أبي عمّا يدّعيه ، فقال :

صدق . فقال : لقد كان من النبيّ في أمره ذرو من القول لا يثبت حجّة ، و لا يقطع عذرا ، و لقد كان يربع في أمره وقتا ما ، و لقد أراد في مرضه أن يصرّح باسمه ،

فمنعت من ذلك إشفاقا و حيطة على الإسلام ، لا و رب هذه البنيّة لا تجتمع عليه قريش أبدا ، و لو وليها لانتقضت عليه العرب من أقطارها ، فعلم النبيّ أنّي علمت ما في نفسه ، فأمسك و أبى اللّه إلاّ إمضاء ما حتم 1 .

و روى أبو بكر الأنباري في ( أماليه ) : أنّ عليّا عليه السّلام جلس إلى عمر في المسجد ، و عنده ناس فلمّا قام عرض واحد بذكره و نسبه إلى العجب و التيه ،

فقال عمر : حق لمثله أن يتيه ، و اللّه لو لا سيفه لمّا قام عمود الإسلام ، و هو بعد أقضى الامّة و ذو سابقتها و ذو شرفها . فقال له ذلك القائل : فما منعكم عنه ؟

قال : كرهناه على حداثة السنّ و حبّه بني عبد المطلب 2 ، إلى غير ذلك ممّا لو أردنا استقصاءها لطال الكلام .

ثمّ ما وضعوا له على لسان غيره عليه السّلام أكثر و اكثر ، و قد نقل ابن أبي الحديد الأشهر منها ، من كتاب مسلم و البخاري عن عايشة قالت : إنّ النبيّ قال : كان في الامم محدّثون فإن تكن في امّتي فعمر 3 .

و عن سعد بن أبي وقاص قال : استاذن عمر على النبيّ صلّى اللّه عليه و آله و سلّم و عنده نساء من قريش ، يكلّمنّه عالية أصواتهن ، فلمّا دخل ابتدرن الحجاب ، فدخل و النبيّ يضحك ، فقال : عجبت من هؤلاء اللائي كنّ عندي ، فلمّا سمعن صوتك ابتدرن الحجاب ، فقال عمر : أنت أحقّ أن يهبنك ثم قال لهنّ : أي عدوات أنفسهن

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 12 : 20 21 .

-----------
( 2 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 12 : 82 .

-----------
( 3 ) شرح ابن أبي الحديد 12 : 177 .

[ 496 ]

أ تهبنني و لا تهبن النبيّ ؟ قلن : نعم أنت أغلظ و أفظّ فقال النبيّ : و الذي نفسي بيده ما لقيك الشيطان قط سالكا فجّا إلاّ سلك فجّا غير فجّك 1 .

و من غير الكتابين خبرا ( أنّ السكينة لتنطق على لسان عمر ) و خبرا ( أنّ اللّه ضرب بالحقّ على لسان عمر و قلبه ) و خبرا ( أنّ بين عيني عمر ملكا يسدّده و يوفّقه ) و خبرا ( لو لم ابعث فيكم لبعث عمر ) و خبرا ( لو كان بعدي نبيّ لكان عمر ) و خبرا ( لو نزل إلى الأرض عذاب لمّا نجا إلاّ عمر ) و خبرا ( ما أبطأ عنّي جبرئيل إلاّ ظننت أنّه بعث إلى عمر ) و خبرا ( سراج أهل الجنّة عمر ) و خبرا ( إنّ شاعرا أنشد النبيّ شعرا ، فدخل عمر فأشار النبيّ إلى الشاعر أن اسكت ، فلمّا خرج عمر قال له : عد فعاد ، فدخل عمر فأشار النبيّ إليه بالسكوت مرّة ثانية ،

فلمّا خرج عمر سأل الشاعر النبيّ عن الرجل ، فقال : هذا عمر بن الخطاب ، و هو رجل لا يحب الباطل ) و خبرا ( أنّ النبيّ قال : وزنت بأمتي فرجحت ، و وزن أبو بكر بها فرجح ، و وزن عمر بها فرجح ثم رجح ) 2 .

قال ابن أبي الحديد بعد نقلها : رووا في فضل عمر حديثا كثيرا غير هذا ،

لكنّا ذكرنا الأشهر ، و طعن أعداؤه في هذه الأحاديث فقالوا : لو كان محدّثا لمّا اختار معاوية الفاسق لولاية الشام ، و لكان اللّه تعالى قد ألهمه و حدّثه بما يواقع معاوية من القبايح و المنكرات و البغي ، و التغلب على الخلافة و الاستيثار بمال الفي‏ء و غير ذلك 3 .

قلت : و ان كان الخبر . ( كان عمر محدثا ) بلفظ اسم الفاعل من الافعال فصحيح ، فقد أحدث تحريم المتعتين ، و العول ، و التعصيب ، و التراويح ، و غير

-----------
( 1 ) المصدر نفسه 12 : 177 178 .

-----------
( 2 ) شرح ابن أبي الحديد 12 : 178 .

-----------
( 3 ) المصدر نفسه 12 : 179 .

[ 497 ]

ذلك ممّا أبدعه في الدين .

قال ابن أبي الحديد : قالوا : و كيف لا يزال الشيطان يسلك فجّا غير فجّه و قد فرّ مرارا من الزحف في احد و حنين و خيبر ، و الفرار من الزحف من عمل الشيطان ؟ 1 قلت : يمكن تصحيح الخبر بأن إن لقيه سالكا فجّا يطمئن بأنّه يعمل عمله فيسلك فجا آخر لأنّه كفاه ذلك الفج .

قال ابن أبي الحديد قالوا : و كيف يدّعى له أنّ السكينة تنطق على لسانه ،

أ ترى كانت السكينة تلاج النبي صلّى اللّه عليه و آله و سلّم يوم الحديبية حتى أغضبه 2 .

قلت : و بسكينته التي تنطق على لسانه منع النبيّ صلّى اللّه عليه و آله و سلّم من الوصيّة ، و قال : إنّ الرجل ليهجر .

قال ابن أبي الحديد : قالوا : و لو كان ينطق على لسانه ملك أو بين عينيه ملك يسدده و يوفقه ، أو ضرب اللّه بالحقّ على لسانه و قلبه ، لكان نظيرا للنبي صلّى اللّه عليه و آله و سلّم ، بل أفضل منه ، لأنّ النبي صلّى اللّه عليه و آله و سلّم كان يؤدي عن ملك ، و عمر كان ملك ينطق على لسانه ، و زيد ملكا آخر بين عينيه يسدده و يوفقه ، و قد كان حكم في أشياء فيخطى‏ء فيها حتى يفهمه إيّاها علي عليه السّلام و معاذ بن جبل و غيرهما ،

حتى قال : ( لو لا عليّ لهلك عمر ) ( و لو لا معاذ لهلك عمر ) . و كان يشكل عليه الحكم فيقول لابن عباس : غص يا غواص فيفرج عنه . فأين كان الملك السمدّد له ، و أين الحق الذي ضرب به على لسان عمر ؟ و معلوم أنّ النبيّ صلّى اللّه عليه و آله و سلّم كان ينتظر نزول الوحي ، و عمر على مقتضى هذه الأخبار ، لا حاجة به إلى نزول ملك عليه ، لأن الملكين معه في كلّ وقت ، و قد عززا بثالث و هي السكينة ،

-----------
( 1 ) شرح ابن أبي الحديد 12 : 179 .

-----------
( 2 ) المصدر نفسه .

[ 498 ]

فهو إذن أفضل من النبيّ صلّى اللّه عليه و آله و سلّم .

و قالوا : و الحديث الذي مضمونه : ( لو لم ابعث فيكم لبعث عمر ) ، يستلزم أن يكون النبيّ عذابا على عمر لأنّه لو لم يبعث لبعث ، فالتنزيل له عن هذه الرتبة التي ليس وراءها رتبة ، ينبغي ألاّ يكون في الأرض أحد أبغض إليه منه .

و أمّا كونه سراج أهل الجنّة ، فيقتضي أنّه لو لا عمر لكانت الجنّة مظلمة لا سراج فيها .

قالوا : و كيف يجوز أن يقال : ( لو نزل العذاب لم ينج منه إلاّ عمر ) ؟ و اللّه تعالى يقول : و ما كان اللّه ليعذبهم و أنت فيهم 1 .

قالوا : و كيف يجوز أن يقال إنّ النبيّ صلّى اللّه عليه و آله و سلّم كان يسمع الباطل و يحبّه و يشهده ، و عمر لا يسمع الباطل و لا يشهده و لا يحبه ؟ أ ليس هذا تنزيها لعمر عمّا لم ينزه عنه النبيّ صلّى اللّه عليه و آله و سلّم ؟

قالوا : و من العجب أن يكون النبيّ صلّى اللّه عليه و آله و سلّم أرجح من الامة يسيرا و كذلك أبو بكر ، و يكون عمر أرجح منهما كثيرا 2 .

ثم أجاب ابن أبي الحديد عن تلك الطعون بمغالطات و تأويلات ، كما أنّه نقل مطاعنه التي ذكرها الإمامية ، و نقل رد المرتضى على قاضي القضاة في دفاعه عنها ، و أجاب عنها بمغالطات ، و أغرب حيث قال : و اعلم أنّ من تصدّى للعيب وجده ، و من قصر همّته على الطعن على النّاس انفتحت له أبواب كبيرة ،

و السعيد من أنصف و رفض الهوى و تزوّد التقوى 3 .

قلت : فإذا كان الأمر كما ذكر ، فليكن الطعن على إلهية الأوثان و على نبوّة

-----------
( 1 ) الأنفال : 33 .

-----------
( 2 ) شرح ابن أبي الحديد 12 : 179 180 .

-----------
( 3 ) شرح ابن أبي الحديد 12 : 180 182 .

[ 499 ]

مسيلمة ، خلاف التّقوى ، إلاّ أنّ المكابر لا علاج له ، و إلاّ فمن أراد إحراق أهل بيت نبيّه الذين شهد كتاب اللّه بعصمتهم و طهارتهم ، و منع نبيّه صلّى اللّه عليه و آله و سلّم عن وصيّته و نسبه إلى الهجر ، و أمر بقتل من كان بمنزلة نفس النبيّ صلّى اللّه عليه و آله و سلّم بنص القرآن ،

و تخلّف عن جيش لعن النبيّ صلّى اللّه عليه و آله و سلّم المتخلّف عنه ، و آذى من كان أذاه أذى اللّه و أذى رسوله و كلّ ذلك من المقطوع الذي يقرّ الخصم به كيف يعقل أن يكون محقّا ؟ اللهمّ إلاّ أنّ يقولوا : أن دين محمّد صلّى اللّه عليه و آله و سلّم كان باطلا ، و انما كان دين عمر حقّا ، و هو لازم قولهم .

و لقد حاجّ المأمون فقهاءهم في أحاديثهم المفتعلة ، و قد نقل ذلك محمّد بن بابويه في ( عيونه ) ، و ابن عبد ربّه في ( عقده ) بزيادة و نقصان قال : و اللفظ للأوّل ، أمر المأمون يحيى بن أكثم بجمع أربعين رجلا من أهل الكلام و الحديث من أهل السنة ، فجمع فقال لهم المأمون : إنّما جمعتكم لأحتجّ بكم عند اللّه فاتّقوا اللّه و انظروا لأنفسكم و إمامكم ، لا يمنعكم جلالتي و مكاني من قول الحقّ حيث كان ، و ردّ الباطل على من أتى به ، فناظروني بجميع عقولكم .

إنّي رجل أزعم أنّ عليّا عليه السّلام خير البشر بعد النبيّ صلّى اللّه عليه و آله و سلّم ، فإن كنت مصيبا فصوّبوني ، و إن كنت مخطئا فردّوا عليّ ، و إن شئتم سألتكم ، و إن شئتم سألتموني . فقال له الذين يقولون بالحديث : بل نسألك ، فقال قائل منهم : إنّا نزعم أن خير النّاس بعد النبيّ أبو بكر و عمر ، من قبل أنّ الرواية المجمع عليها جاءت عن النبيّ أنّه قال : اقتدوا بالذين من بعدي أبو بكر و عمر ، و علمنا أنّه لم يأمر إلاّ بالاقتداء بخير النّاس .

فقال المأمون : الروايات كثيرة ، و لا بد أن يكون كلّها حقّا ، أو كلّها باطلا ، أو بعضها حقّا و بعضها باطلا . فلو كانت كلّها حقّا كانت كلّها باطلا ، من قبل أنّ بعضها ينقض بعضا . و لو كان كلّها باطلا ، كان في بطلانها بطلان الدين

[ 500 ]

و دروس الشريعة ، فلمّا بطل الوجهان ثبت الثالث بالاضطرار ، و هو أن بعضها حقّ و بعضها باطل ، فإذا كان كذلك فلا بد من دليل على ما يحقّ منها ليعتقد و ينفى خلافه .

و روايتك هذه من الأخبار التي أدلّتها باطلة في أنفسها ، و ذلك أنّ النبيّ صلّى اللّه عليه و آله و سلّم أحكم الحكماء ، و أولى النّاس بالصدق ، و أبعد النّاس من الأمر بالمحال ، و حمل النّاس على التديّن بالخلاف إلى أن قال : فإن كان أبو بكر و عمر مختلفين فكيف يجوز الاقتداء بهما ؟ و هذا تكليف ما لا يطاق ، لأنّك إذا اقتديت بواحد فقد خالفت الآخر .

و الدليل على اختلافهما : أنّ أبا بكر سبى أهل الردة و ردّهم عمر أحرارا ،

و أشار عمر على أبي بكر بعزل خالد و قتله بمالك بن نويرة ، فأبى أبو بكر عليه ،

و حرم عمر المتعتين و لم يفعل ذلك أبو بكر إلى أن قال :

فقال آخر : إنّ النبيّ قال : ( لو كنت متّخذا خليلا لاتخذت أبا بكر خليلا ) .

فقال المأمون : هذا مستحيل من قبل أنّ رواياتكم ان النبيّ صلّى اللّه عليه و آله و سلّم لمّا آخى بين أصحابه آخى عليّا عليه السّلام و قال له : ( ما أخّرتك إلاّ لنفسي ) .

فقال الآخر : إنّ عليّا قال على المنبر : ( خير هذه الامّة بعد نبيّها أبو بكر و عمر ) .

قال المأمون : هذا مستحيل من قبل أنّ النبيّ صلّى اللّه عليه و آله و سلّم لو علم أنّهما أفضل ، ما ولّى عليهما مرّة عمرو بن العاص و مرّة اسامة بن زيد . و ممّا يكذب هذه الرواية قول عليّ عليه السّلام لمّا قبض النبيّ صلّى اللّه عليه و آله و سلّم : أنا أولى بمجلسه منّي بقميصي ،

و لكنّي أشفقت أن يرجع النّاس كفّارا .

فقال آخر : فإنّ أبا بكر أغلق بابه و قال : ( هل من مستقيل فأقيله ) ؟ فقال عليّ :

( قدّمك النبيّ فمن ذا يؤخرك ) .

[ 501 ]

فقال المأمون : هذا باطل من قبل أنّ عليّا عليه السّلام قعد عن بيعة أبي بكر . و رويتم حتّى قبضت فاطمة عليها السّلام ، و أنّها أوصت أن تدفن ليلا لئلاّ يشهدا جنازتها .

و أيضا : إن كان النبيّ صلّى اللّه عليه و آله و سلّم استخلفه فكيف كان له أن يستقيل ، و كيف يقول للأنصار : قد رضيت لكم أحد هذين الرجلين أبا عبيدة و عمر ؟

فقال آخر : إنّ عمرو بن العاص قال : يا نبيّ اللّه من أحب النساء إليك من النساء ؟ قال عايشة ، فقال : من من الرجال ؟ فقال : أبوها .

فقال : هذا باطل من قبل أنّكم رويتم أنّ النبيّ صلّى اللّه عليه و آله و سلّم كان بين يديه طائر مشوي فقال : اللهمّ ائتني بأحبّ خلقك إليك ، فكان عليّ عليه السّلام .

فقال آخر : فإنّ عليّا عليه السّلام قال : من فضّلني على أبي بكر و عمر جلدته حدّ المفتري .

فقال المأمون : كيف يجوز أن يقول عليّ عليه السّلام : أجلد الحد على من لا يجب حدّ عليه ، فيكون متعديا لحدود اللّه عاملا بخلاف أمره ؟ و ليس تفضيل من فضله عليهما فرية ، و قد رويتم عن إمامكم أنّه قال : وليّتكم و لست بخيركم .

فقال آخر : إنّ النبيّ صلّى اللّه عليه و آله و سلّم قال : أبو بكر و عمر سيّدا كهول أهل الجنّة .

قال المأمون : هذا الحديث محال ، لأنّه لا يكون في الجنّة كهل .

فقال آخر : جاء أنّ النبيّ قال : لو لم ابعث فيكم لبعث عمر .

فقال المأمون : هذا محال لأن اللّه تعالى يقول : إنّا أوحينا إليك كما أوحينا إلى نوح و النبييّن من بعده . . . 1 و قال : و اذ أخذنا من النبيين ميثاقهم و منك و من نوح و ابراهيم و موسى و عيسى بن مريم . . . 2 فهل يجوز أن يكون من لم يؤخذ ميثاقه مبعوثا و من اخذ مؤخّرا ؟

-----------
( 1 ) النساء : 163 .

-----------
( 2 ) الأحزاب : 7 .

[ 502 ]

قال آخر : إنّ النبيّ نظر إلى عمر يوم عرفة فتبسم فقال : إنّ اللّه باهى بعباده عامّة و بعمر خاصّة .

فقال المأمون : هذا مستحيل من قبل أنّ اللّه لم يكن ليباهي بعمر و يدع نبيّه .

فقال آخر : قال النبيّ : لو نزل العذاب ما نجا إلاّ عمر .

فقال المأمون : هذا خلاف الكتاب لأن اللّه تعالى يقول : و ما كان اللّه ليعذبهم و أنت فيهم . . . 1 .

فقال آخر : فقد شهد النبيّ لعمر بالجنّة في عشرة من أصحابه .

فقال المأمون : لو كان هذا كما زعمتم لكان عمر لا يقول لحذيفة : نشدتك اللّه أمن المنافقين أنا ؟ فان كان النبيّ صلّى اللّه عليه و آله و سلّم قد قال له إنّك من أهل الجنّة و لم يصدقه حتّى زكّاه حذيفة ، فصدّق حذيفة و لم يصدّق النبيّ صلّى اللّه عليه و آله و سلّم فهو على غير الإسلام ، و ان كان قد صدّق النبيّ صلّى اللّه عليه و آله و سلّم فلم سأل حذيفة ؟

قال الآخر : قال النبيّ صلّى اللّه عليه و آله و سلّم : وضعت في كفّة الميزان و وضعت امّتي في كفّة اخرى فرجحت بهم ، ثم وضع مكاني أبو بكر فرجح بهم ، ثم عمر فرجح بهم ثم رفع الميزان .

فقال المأمون : إن كانت أجسامهما فمحال أن ترجح بأجسام الامّة ، و إن كانت أعمالهما فلم تكن بعد فكيف يرجح بما ليس الخ 2 .

ثمّ أنّهم كما رووا عنه عليه السّلام الثناء عليه ، رووا عن ابن عباس أيضا الثناء عليه ، فقال ابن قتيبة في ( خلفائه ) بعد ذكر طعن أبي لؤلؤ لعمر : قال عمر لابن عبّاس : لو أنّ لي ما طلعت عليه الشمس و ما غربت لافتديت به من هول

-----------
( 1 ) الأنفال : 33 .

-----------
( 2 ) عيون الأخبار للصدوق 2 : 183 188 ، و عنه البحار 49 : 189 195 ، العقد الفريد 5 : 349 359 ، و النقل بتصرّف و تلخيص .

[ 503 ]

المطلع ، فقال له ابن عبّاس : فإن يك ذاك فجزاك اللّه عنّا خيرا ، أ ليس قد دعا النبي أن يعزّ اللّه بك الدين و المسلمون محتبسون بمكة ، فلمّا أسلمت كان إسلامك عزّا أعزّ اللّه به الإسلام و ظهر النبيّ و أصحابه ، ثم هاجرت إلى المدينة فكانت هجرتك فتحا ، ثم لم تغب عن مشهد شهده النبي من قتال ، و مات و هو عنك راض ، ثم ارتد النّاس بعد النبيّ صلّى اللّه عليه و آله و سلّم عن الإسلام فوازرت الخليفة على منهاج النبيّ ، و ضربتم من أدبر بمن أقبل حتّى دخل النّاس في الإسلام طوعا و كرها ،

ثم قبض الخليفة و هو عنك راض ، ثم ولّيت بخير ما يلي أحد من النّاس ، مصر بك الأمصار و جبى بك الأموال و نفى بك العدو ، و أدخل اللّه على أهل كل بيت من المسلمين توسعة في أرزاقهم ، ثم ختم اللّه لك بالشهادة فهنيئا لك فصبّ اللّه الثناء عليك صبّا فقال له عمر : أ تشهد لي بهذا يا عبد اللّه عند اللّه يوم القيامة ؟

قال : نعم ، فقال عمر : اللّهمّ لك الحمد 1 .

و لا نقول إنّه حتما موضوع مثل ما رووه عن أمير المؤمنين عليه السّلام فيه ، فإنّ ابن عبّاس لم يكن معصوما و كان يستعمل السياسة ، و قد كان أشار على أمير المؤمنين عليه السّلام أن يبقي معاوية على الشام ، و يولّي طلحة البصرة و الزبير الكوفة حتى يستقر أمر خلافته ، فأنكره عليه السّلام ، و خدع أبا موسى بوضع كتاب على لسانه عليه السّلام إليه بإبقائه على الإمارة . ففي ( جمل المفيد ) : أنّه عليه السّلام كتب إلى أبي موسى مع ابن عبّاس كتابا غلظ فيه ، قال ابن عبّاس : فقلت في نفسي : اقدم على رجل و هو أمير بمثل هذا الكتاب ، ألا ينظر في كتابي هذا ، و نظرت أن أشقّ كتاب أمير المؤمنين عليه السّلام و كتبت من عندي كتابا عنه عليه السّلام لأبي موسى : ( أما بعد فقد عرفت مودّتك إيّانا أهل البيت و انقطاعك إلينا ، و انّما نرغب إليك لمّا نعرف من حسن رأيك فينا ، فإذا أتاك كتابي هذا فبايع لنا النّاس ) فدفع إليه

-----------
( 1 ) الإمامة و السياسة 1 : 21 23 ، و النقل بتلخيص .

[ 504 ]

الكتاب ، فلمّا قرأه قال لي : أنت الأمير ، قلت : بل أنت ، فدعا النّاس إلى بيعة علي عليه السّلام فلمّا بايع النّاس قمت و صعدت المنبر فرام إنزالي الخ 1 .

و ابن عباس هو الذي كان يحاجّ عمر و يفحمه في كون الأمر لأمير المؤمنين عليه السّلام و غاصبيته فكيف يثني عليه لو لا استعماله السياسة .

و من محاجاته معه ما في ( الطبري ) و غيره عن ابن عمر قال : كنت عند أبي يوما فجرى ذكر الشعر فقال : من أشعر العرب ؟ فقالوا فلان و فلان ، فطلع ابن عبّاس فقال عمر : قد جاء الخبير ، من أشعر النّاس يا عبد اللّه ؟ قال : زهير بن أبي سلمى . قال : فأنشدني له ممّا تستجيده . فقال : إنّه مدح قوما من غطفان يقال لهم بنو سنان ، فقال فيهم :

لو كان يقعد فوق الشمس من كرم
قوم بأولهم أو آخرهم قعدوا

قوم سنان أبوهم حين تنسبهم
طابوا و طاب من الأولاد ما ولدوا

إنس إذا أمنوا جن إذا فزعوا
مزراون بها ليل إذا جهدوا

محسدون على ما كان من نعم
لا ينزع اللّه عنهم ما له حسدوا

فقال عمر : قاتله اللّه لقد أحسن ، و لا أرى هذا البيت يصلح إلاّ لهذا البيت من هاشم لقرابتهم من رسول اللّه . فقال له ابن عباس : وفّقك اللّه فلم تزل موفّقا ،

قال : يا بن عبّاس أ تدري ما منع النّاس منكم ؟ قال : لا . قال : لكنّي أدري . قال : ما هو ؟ قال : كرهت قريش أن تجمع لكم النبوّة و الخلافة فتجحفوا النّاس جحفا ،

فنظرت قريش لأنفسها فاختارت و وفقت فأصابت . فقال ابن عباس : أ يميط الخليفة عنّي غضبه فيسمع . قال : قل ما تشاء . قال : أمّا قولك ( إنّ قريشا كرهت ) فإنّ اللّه تعالى قال لقوم : ذلك بأنّهم كرهوا ما أنزل اللّه فأحبط أعمالهم 2 .

-----------
( 1 ) الجمل للمفيد : 265 .

-----------
( 2 ) محمّد : 9 .

[ 505 ]

و أمّا قولك : إنّا نجحف بالخلافة ، فلو جحفنا بالخلافة جحفنا بالقرابة ،

و لكننا قوم أخلاقنا مشتقة من خلق رسول اللّه صلّى اللّه عليه و آله و سلّم ، الذي قال تعالى فيه :

و إنّك لعلى خلق عظيم 1 ، و قال له : و اخفض جناحك لمن اتّبعك من المؤمنين 2 .

و أمّا قولك إنّ قريشا اختارت فإنّ اللّه تعالى يقول : و ربّك يخلق ما يشاء و يختار ما كان لهم الخيرة . . . 3 ، و قد علمت أنّ اللّه اختار من خلقه لذلك من اختار ، فلو نظرت قريش من حيث نظر اللّه لها لوفّقت و أصابت .

فقال عمر : على رسلك يا بن عبّاس أبت قلوبكم يا بني هاشم إلاّ غشّا لقريش لا يزول ، و حقدا عليها لا يحول .

فقال ابن عباس له : مهلا لا تنسب قلوب بني هاشم إلى الغشّ فإنّ قلوبهم من قلب رسول اللّه الذي طهّره و زكّاه ، و هم أهل البيت الذين قال تعالى فيهم :

إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا 4 .

و أمّا قولك ( حقدا ) فكيف لا يحقد من غصب شيئه و يراه في يد غيره ؟

فقال عمر : أمّا أنت يا عبد اللّه فقد بلغني عنك كلام أكره أن اخبرك به فتزول منزلتك عندي .

قال : و ما هو أخبرني به ؟ فان يك باطلا فمثلي أماط الباطل عن نفسه ، و إن يك حقّا فإن منزلتي عندك لا تزول به .

قال : بلغني أنّك لا تزال تقول : اخذ هذا الأمر منّا حسدا و ظلما .

قال : أمّا قولك حسدا فقد حسد إبليس آدم فأخرجه من الجنّة ، فنحن بنو

-----------
( 1 ) القلم : 4 .

-----------
( 2 ) الشعراء : 215 .

-----------
( 3 ) القصص : 68 .

-----------
( 4 ) الأحزاب : 33 .

[ 506 ]

آدم المحسودون ، و أمّا قولك ظلما فإنّ الخليفة يعلم صاحب الحقّ من هو .

فقال عمر : قم الآن فارجع إلى منزلك .

فقام ، فلمّا ولى هتف به عمر : أيّها المنصرف إنّي على ما كان منك لراع حقّك .

فالتفت ابن عباس فقال : إنّ لي عليك و على كلّ المسلمين حقّا برسول اللّه صلّى اللّه عليه و آله و سلّم ، فمن حفظه فحقّ نفسه حفظ ، و من أضاعه فحقّ نفسه أضاع 1 .

ثم مضى ، فقال عمر لجلسائه : واها لابن عبّاس ما رأيته لاحى أحدا قط إلاّ خصمه 2 .

فكيف يثني عليه هذا الثناء مع وضوح عدم واقعية تلك الفقرات ، أمّا كون إسلامه عزّا للإسلام فهل كان ذا شجاعة أو عشيرة ؟ انّما كانت شجاعته على الاسراء لا في الحروب كما قال : اسد عليّ و في الحروب نعامة .

و لم لم يذهب إلى مكة لمّا أراد النبيّ صلّى اللّه عليه و آله و سلّم أن يرسله قبل الشجرة ، مع عدم قتله أحدا من قريش أو غيرهم ؟ فاعتذر بخوفه و عدم عشيرة له تمنعه كما تكون بنو اميّة لعثمان ، و انّما كان عزّ الإسلام أوّلا بأمير المؤمنين عليه السّلام ، فمر كتاب محمّد بن أبي بكر إلى معاوية و آثر عليّ عليه السّلام النبيّ صلّى اللّه عليه و آله و سلّم على كلّ حميم و وقاه كلّ هول ، و واساه بنفسه في كل حرب ، فحارب حربه و سالم سلمه ، فلم يزل مبتذلا لنفسه ساعات الازل و مقامات الروع . و مع أن قريشا كانوا ينظرون إليه نظر الثور إلى الجازر ، أخذ عليه السّلام سورة ( براءة ) من أبي بكر ،

و ذهب بها إلى مكّة وحده ، و بلّغ آياتها ، و كانت قريش معه عليه السّلام كما قال القائل :

( لو يشربون دمي لم يرو شاربهم ) . ثم بعده حمزة أسد اللّه و أسد رسوله ، الذي

-----------
( 1 ) تاريخ الطبري 4 : 222 224 ، سنة 23 ، شرح ابن أبي الحديد 12 : 52 54 .

-----------
( 2 ) شرح ابن أبي الحديد 12 : 55 .

[ 507 ]

كان له تلك الشجاعة المعروفة و تلك العزّة الهاشميّة ، حتّى كان يقدر على ضرب أبي جهل الذي كان أكبر جبّاري قريش .

فإن قالوا إسلامه كان سببا لنجاة المسلمين من شرّه فلعل .

فقالوا : أصحّ ما روي في إسلامه رواية أنس عنه ، قال : خرجت متقلّدا سيفي فلقيت رجلا من بني زهرة ، فقال : أين تعمد ؟ قلت : أقتل محمّدا ، قال : و كيف تأمن في بني هاشم و بني زهرة ؟ فقلت : ما أراك إلاّ صبوت ، قال : أ فلا أدلّك على العجب ، إنّ اختك و زوجها قد صبوا ، فمشى عمر فدخل عليهما و عندهما رجل من الصحابة يقال له خباب بن الارت ، فلمّا سمع حس عمر توارى ، فقال عمر :

ما هذه الهينمة التي سمعتها عندكم ؟ و كانوا يقرؤون ( طه ) على خباب ، فقالا :

ما عندنا شي‏ء إنّما هو حديث كنّا نتحدّثه بيننا ، قال : فلعلّكما قد صبوتما ، فقال له ختنه : « أ رأيت يا عمر إن كان الحق في غير دينك » . فوثب على ختنه فوطأه وطأ شديدا ، فجاءت اخته فدفعته عن زوجها ، فنفحها بيده فأدمى وجهها ،

فجاهرته فقالت : ان الحقّ في غير دينك . . .

ثمّ إنّ من المضحك قوله : ( فكانت هجرتك فتحا ) ، فهل كانت المدينة حربا حتّى تكون هجرته فتحا . كما أن قوله : ( لم تغب عن مشهد ) ، أي فائدة فيه ؟ إذ كان لم يظهر فيها أثرا سوى الفرار و تولية الدبر .

كما أنّ قوله : ( مات النبي صلّى اللّه عليه و آله و سلّم و هو عنك راض ) كيف يصح ؟ و قد اعترض عمر على النبيّ صلّى اللّه عليه و آله و سلّم في الحديبية ، و في مرض موته حتّى أغضبه فأخرجه من عنده ، و بعد خروجه مات النبيّ صلّى اللّه عليه و آله و سلّم .

كما أنّ قوله : ( فوازرت الخليفة على منهاج الرسول ) كيف يصح ؟ و عمر كان معتقدا أنّ الخليفة خالف الرسول في قضية خالد بن الوليد مع مالك بن نويرة ، و أما قبض الخليفة راضيا عنه فلا ننكره ، و كيف لا يكون راضيا عنه

[ 508 ]

و قد جعله خليفة و شكره فردّه عليه جزاء فعله .

كما أنّ قوله : ( و مصّر بك الأمصار ) ، أي أثر فيه ؟ و كان الأكاسرة و القياصرة أكثر آثارا منه في ذلك .

و قوله : ( ثم ختم اللّه لك بالشهادة ) ، فيه أنّ الشهادة المحقّقة القتل في غزوات النبي صلّى اللّه عليه و آله و سلّم و قوله : ( صبّ اللّه عليك الثناء صبّا ) فيه أنّه فرع ما عرفت أصله .

كما أنّ قول عمر : ( و تشهد لي بهذا عند اللّه يا عبد اللّه ) فيه دلالة على انّه كان شاكّا في نفسه ، ثم هل يحتاج اللّه إلى شاهد و هو حاكم شاهد ؟ و اذا كانت شهادة الاتباع نافعة لم يهلك أحد من الجبابرة .

و من المضحك أنّ ابن أبي الحديد نقل خبرا : ان ابن عباس قال : قلت لعمر « كنت تقضي بالكتاب و تقسم بالسويّة » 1 ، فأعجبه قولي ، فاستوى جالسا ،

فقال : أ تشهد لي بهذا يا بن عباس ؟ فكفعت أي : جبنت فضرب عليّ بين كتفي و قال : اشهد .

فالرجل لم يكن عارفا بالكتاب حتى يقض به ، و قد ردّت عليه امرأة في أنفها فطس ، لمّا حظر على النّاس الزيادة على مهر السنّة ، بكون حكمه مخالف الكتاب فقال تعالى : . . . و أتيتم إحداهنّ قنطارا فلا تأخذوا منه شيئا . . . 2 ،

فقال عمر : ألا تعجبون من امرأة أصابت و إمام أخطأ .

و من أين قسم بالسويّة ؟ و من مطاعنه عدم تقسيمه بالسوية ، قبّح اللّه دينا كلّه كذب و افتراء و تناقض و تخليط ، و خلاف مقتضى العقول ، و ضد كلام اللّه تعالى و نص الرسول صلّى اللّه عليه و آله و سلّم .

ثم كيف يقول أمير المؤمنين عليه السّلام لابن عباس : اشهد له بما قلت له ، ثم

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 8 : 53 باب 70 .

-----------
( 2 ) النساء : 20 .

[ 509 ]

يقول عليه السّلام في أوّل خلافته : غصبونا سلطان نبيّنا فصارت الإمرة لغيرنا ،

و صرنا سوقة يطمع فينا الضعيف ، و يتعزّز علينا الذليل ، فبكت الأعين منّا لذلك ، و خشنت الصدور و جزعت النفوس .

و قد كان ينبغي عند سماع هذا الكلام منه عليه السّلام ، ان يشق الجيوب و يلطم الخدود لمّا جرى عليهم ، فهل ماتت فاطمة التي كانت بضعة من الرسول صلّى اللّه عليه و آله و سلّم كمدا إلاّ من عمر ؟ و هل قتل أمير المؤمنين عليه السّلام الذي هو بمنزلة نفس الرسول ،

و الحسنان اللذان ابنا الرسول ، و شهد القرآن بعصمة جميعهم و طهارتهم من كلّ رجس ، إلاّ من عمل عمر ؟


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

27

الحكمة ( 467 ) و قال عليه السّلام في كلام له :

وَ وَلِيَهُمْ وَالٍ فَأَقَامَ وَ اِسْتَقَامَ حَتَّى ضَرَبَ اَلدِّينُ بِجِرَانِهِ قول المصنف :

« و قال عليه السّلام في كلام له عليه السّلام » قال ابن أبي الحديد : هذا الكلام من خطبة له عليه السّلام طويلة ، يذكر فيها قربه من النبيّ صلّى اللّه عليه و آله و سلّم و اختصاصه عليه السّلام به صلّى اللّه عليه و آله و سلّم ،

و إفضائه صلّى اللّه عليه و آله و سلّم بأسراره إليه عليه السّلام ، حتى قال عليه السّلام فيها : « فاختار المسلمون بآرائهم رجلا منهم ، فقارب و سدّد حسب استطاعته على ضعف وجد كانا فيه ،

ثم وليهم بعده وال فأقام و استقام ، حتى ضرب الدين بجرانه على عسف و عجرفية كانا فيه ، ثم استخفلوا ثالثا لم يكن يملك في أمر نفسه شيئا غلب عليه أهله ، فقادوه إلى اهوائهم كما تقود الوليدة البعير المخطوم ، فلم يزل الأمر بينه و بين النّاس يبعد تارة و يقرب اخرى ، حتى نزوا عليه فقتلوه ثم جاؤوني

[ 510 ]

مدب الدبا يريدون بيعتي » و تمام الخطبة معروف 1 .

« فاقام و استقام » أي : لم يكن عمر مثل عثمان لم يكن يملك أمر نفسه ،

و كان عمر بالضدّ ، كان مستبدا .

« على عسف و عجرفية كانا فيه » كقوله عليه السّلام في الشقشقية : « حوزة خشناء يغلظ كلمها و يخشن مسّها و يكثر العثار فيها ، فصاحبها كراكب الصعبة ، ان أشفق لها خرم و ان أسلس لها تقحم 2 .

و العسف : الأخذ على غير طريق و العجر فيه الخرق ،

« حتى ضرب الدين بجرانه » أي : الفتوحات الواقعة في أيّامه ، في فارس و الروم فإن السلطة سبب لاستحكام الأمر .

و جران البعير و الفرس مقدم عنقهما .

-----------
( 1 ) شرح ابن أبي الحديد 20 : 218 .

-----------
( 2 ) نهج البلاغة 1 : 28 ، الخطبة 3 .

[ 511 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

الفصل الثلاثون

في بيعته عليه السّلام

[ 513 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

1

الخطبة ( 54 ) و من خطبة له عليه السّلام :

فَتَدَاكُّوا عَلَيَّ تَدَاكَّ اَلْإِبِلِ اَلْهِيمِ يَوْمَ وُرُوْدِهَا قَدْ أَرْسَلَهَا رَاعِيهَا وَ خُلِعَتْ مَثَانِيهَا حَتَّى ظَنَنْتُ أَنَّهُمْ قَاتِلِيَّ أَوْ بَعْضُهُمْ قَاتِلُ بَعْضٍ لَدَيَّ وَ قَدْ قَلَّبْتُ هَذَا اَلْأَمْرَ بَطْنَهُ وَ ظَهْرَهُ فَمَا وَجَدْتُنِي يَسَعُنِي إِلاَّ قِتَالُهُمْ أَوِ اَلْجُحُودُ بِمَا جَاءَ بِهِ ؟ مُحَمَّدٌ ص ؟ فَكَانَتْ مُعَالَجَةُ اَلْقِتَالِ أَهْوَنَ عَلَيَّ مِنْ مُعَالَجَةِ اَلْعِقَابِ وَ مَوْتَاتُ اَلدُّنْيَا أَهْوَنَ عَلَيَّ مِنْ مَوْتَاتِ اَلْآخِرَةِ و الخطبة ( 229 ) و من كلام له عليه السّلام في وصف بيعته بالخلافة ، و قد تقدم مثله بألفاظ مختلفة :

وَ بَسَطْتُمْ يَدِي فَكَفَفْتُهَا وَ مَدَدْتُمُوهَا فَقَبَضْتُهَا ثُمَّ تَدَاكَكْتُمْ عَلَيَّ تَدَاكَّ اَلْإِبِلِ اَلْهِيمِ عَلَى حِيَاضِهَا يَوْمَ وُرُودِهَا حَتَّى اِنْقَطَعَتِ اَلنَّعْلُ وَ سَقَطَ

[ 514 ]

اَلرِّدَاءُ وَ وُطِئَ اَلضَّعِيفُ وَ بَلَغَ مِنْ سُرُورِ اَلنَّاسِ بِبَيْعَتِهِمْ إِيَّايَ أَنِ اِبْتَهَجَ بِهَا اَلصَّغِيرُ وَ هَدَجَ إِلَيْهَا اَلْكَبِيرُ وَ تَحَامَلَ نَحْوَهَا اَلْعَلِيلُ وَ حَسَرَتْ إِلَيْهَا اَلْكِعَابُ أقول : قال ابن أبي الحديد بعد الأوّل : ذكر أبو مخنف في كتاب ( الجمل ) :

أنّ الأنصار و المهاجرين اجتمعوا في مسجد النبي صلّى اللّه عليه و آله و سلّم لينظروا من يولّونه أمرهم حتّى غص المسجد بأهله ، فاتفق رأي عمار و أبي الهيثم بن التهيان و رفاعة بن رافع و مالك بن عجلان و أبي أيوب على إقعاد أمير المؤمنين عليه السّلام في الخلافة ، و كان أشدهم تهالكا عليه عمّار فقال لهم : « أيّها الأنصار قد سار فيكم عثمان بالأمس بما رأيتموه ، و أنتم على شرف من الوقوع في مثله إن لم تنظروا لأنفسكم ، و إنّ عليّا عليه السّلام أولى الناس بهذا الأمر لفضله و سابقته » فقالوا حينئذ بأجمعهم لبقيّة الناس من الأنصار و المهاجرين : « أيّها الناس إنّا لن نألوكم خيرا و أنفسنا إن شاء اللّه ، و إنّ عليّا عليه السّلام من قد علمتم ، و ما نعرف مكان أحد أحمل لهذا الأمر منه ، و لا أولى به » . فقال الناس بأجمعهم : قد رضينا و هو عندنا على ما ذكرتم و أفضل و قاموا كلّهم فأتوا عليّا عليه السّلام فاستخرجوه من داره و سألوه بسط يده فقبضها ، فتداكوا عليه تداك الإبل الهيم على ورودها حتى كاد بعضهم يقتل بعضا ، فلمّا رأى ما رأى سألهم أن تكون بيعته في المسجد ظاهرة للناس ، و قال عليه السّلام : إن كرهني رجل واحد لم أدخل في هذا الأمر .

فنهض الناس معه حتّى دخل المسجد ، فكان أوّل من بايعه طلحة ، فقال قبيصة بن ذؤيب الأسدي : تخوفت ألاّ يتم أمره لأنّ أوّل يد بايعته شلاء ، ثم بايعه الزبير و بايعه المسلمون بالمدينة ، إلاّ محمّد بن مسلمة و عبد اللّه بن عمر و اسامة بن زيد و سعد بن أبي وقاص و كعب بن مالك و حسان بن ثابت و عبد

[ 515 ]

اللّه بن سلام ، فأمر بإحضار عبد اللّه بن عمر فقال له : بايع . قال : لا ابايع حتّى يبايع جميع الناس . فقال له علي عليه السّلام : فأعطني حميلا أن لا تبرح . قال : لا اعطيك .

فقال الأشتر له عليه السّلام : إنّ هذا قد أمن سوطك و سيفك ، فدعني أضرب عنقه .

فقال عليه السّلام : لست اريد ذلك منه على كره ، خلوا سبيله ، لقد كان صغيرا و هو سيى‏ء الخلق ، و هو في كبره أسوأ خلقا . ثم اتي بسعد بن أبي وقاص ، فقال له عليه السّلام : بايع ، فقال له : خلّني فاذا لم يبق غيري بايعتك ، فو اللّه لا يأتيك من قبلي أمر تكرهه أبدا . فقال عليه السّلام : صدق ، خلوا سبيله . ثم بعث إلى محمّد بن مسلمة ،

فلمّا أتاه قال له : بايع . قال : إنّ النّبي أمرني اذا اختلف الناس و صاروا هكذا و شبّك بين أصابعه أن أخرج بسيفي فأضرب عرض أحد ، فإذا تقطع اتيت منزلي فكنت فيه ، لا أبرحه حتّى تأتيني يد خاطفة أو منيّة قاضية . فقال عليه السّلام له :

فانطلق اذن فكن كما امرت به . ثم بعث إلى اسامة بن زيد ، فلمّا جاء قال له : بايع .

فقال له : إنّي مولاك و لا خلاف منّي عليك ، و ستأتيك بيعتي إذا سكن الناس .

فأمره بالانصراف ، و لم يبعث إلى أحد غيرهم .

و قيل له : ألا تبعث إلى حسان بن ثابت و كعب بن مالك و عبد اللّه بن سلام ؟ فقال عليه السّلام : لا حاجة لنا في من لا حاجة له فينا .

ثم قال ابن أبي الحديد : فأمّا أصحابنا أي المعتزلة فإنّهم يذكرون في كتبهم أنّ هؤلاء الرهط إنّما اعتذروا بما اعتذروا به لمّا ندبهم إلى الشخوص معه في حرب الجمل ، و إنّهم لم يتخلفوا عن البيعة ، و إنّما تخلّفوا عن الحرب 1 .

ثم نقل ابن أبي الحديد خبرا شاهدا لقولهم 2 .

قلت : و روى ذلك ( جمل المفيد ) عن ( جمل أبي مخنف ) و عن غيره . و في آخر خبره : أنّه عليه السّلام قال لسعد و ابن عمر و اسامة : أ لستم على بيعتي ؟ قالوا :

-----------
( 1 ) شرح ابن أبي الحديد 4 : 8 10 .

-----------
( 2 ) المصدر نفسه 4 : 10 .

[ 516 ]

بلى . قال : انصرفوا فسيغني اللّه عنكم 1 .

و قال ابن أبي الحديد أيضا : و روى أبو مخنف عن ابن عباس ، قال : لمّا دخل عليّ المسجد و جاء الناس ليبايعوه ، خفت أن يتكلّم بعض أهل الشنآن لعلي عليه السّلام ممّن قتل أباه أو أخاه ، أو ذا قرابته في حياة النبي صلّى اللّه عليه و آله و سلّم ، فيزهد علي عليه السّلام في الأمر و يتركه . فكنت أرصد ذلك و أتخوفه ، فلم يتكلّم أحد حتّى بايعه الناس كلهم راضين مسلّمين غير مكرهين 2 .

قول المصنف في الأوّل : « و من خطبة له عليه السّلام » هكذا في ( المصرية ) 3 ،

و الصواب : ( و من كلام له عليه السّلام ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 و ( الخطيّة ) .

ثم إنّ ابن أبي الحديد زاد : ( في ذكر البيعة ) 5 . قوله في الثاني : « و من كلام له عليه السّلام في وصف بيعته عليه السّلام بالخلافة » هكذا في ( المصرية و ابن أبي الحديد ) 6 ، و لكن ليس في ( ابن ميثم ) كلمة ( بالخلافة ) 7 .

« و قد تقدم مثله بألفاظ مختلفة » و مراده في الخطبة ( 54 ) كما مرّ هنا ،

و في الخطبة ( 133 ) كما يأتي في الآتي .

ثمّ الأصل في الأوّل رواية أبي مخنف عن زيد بن صوحان ، قال : شهدت عليّا عليه السّلام بذي قار و هو معتمّ بعمامة سوداء ، فقال في خطبة : الحمد للّه على كلّ أمر و حال في الغدوّ و الآصال إلى أن قال ثم استخلف الناس عثمان فنال

-----------
( 1 ) الجمل للمفيد : 89 96 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 10 .

-----------
( 3 ) نهج البلاغة 1 : 99 .

-----------
( 4 ) شرح ابن أبي الحديد 4 : 6 ، شرح ابن ميثم 2 : 143 .

-----------
( 5 ) شرح ابن أبي الحديد 4 : 6 .

-----------
( 6 ) نهج البلاغة 2 : 249 ، شرح ابن أبي الحديد 13 : 3 .

-----------
( 7 ) في شرح ابن ميثم المطبوع 4 : 99 « بالخلافة » أيضا .

[ 517 ]

منكم و نلتم منه ، حتى إذا كان من أمره ما كان أ تيتموني لتبايعوني ، فقلت : لا حاجة لي في ذلك ، و دخلت منزلي فاستخرجتموني ، فقبضت يدي فبسطتموها ، و تداككتم عليّ حتّى ظننت أنّكم قاتلي ، و أنّ بعضكم قاتل بعض ،

فبايعتموني و أنا غير مسرور بذلك و لا جذل الخ و رواه ( الإرشاد ) 1 .

و الأصل في الثاني : ما رواه الكليني في ( رسائله ) في ما كتب عليه السّلام بعد النهروان ، لمّا سألوه عن قوله عليه السّلام في الثلاثة ليقرأ على الناس إلى أن قال :

فلمّا قتلتموه أتيتموني لتبايعوني فأبيت عليكم و أبيتم عليّ ، فقبضت يدي فبسطتموها ، و بسطتها فمددتموها .

ثم تداككتم عليّ تداكّ الإبل الهيم على حياضها يوم ورودها ، حتّى ظننت أنّكم قاتلي ، و أنّ بعضكم قاتل بعض ، حتى انقطعت النعل و سقطت الرداء ، و وطى‏ء الضعيف ، و بلغ من سرور الناس ببيعتهم أن حمل اليها الصغير و هدج إليها الكبير ، و تحام اليها العليل و حسرت إليها الكعاب .

و رواه ابن قتيبة في ( خلفائه ) ، و إبراهيم الثقفي في ( غاراته ) ، و ابن رستم الطبري في ( مسترشده ) باختلاف يسير 2 .

قوله عليه السّلام في الأوّل : « فتداكوا عليّ » ، و في الثاني : « ثمّ تداككتم عليّ » الدك :

الدق .

« تداك الإبل الهيم يوم ورودها » في الأوّل . و « تداك الإبل الهيم على حياضها يوم ورودها » في الثاني الأصل فيه قوله تعالى : فشاربون شرب الهيم 3 أي : الإبل العطاش .

قوله عليه السّلام في الأوّل :

-----------
( 1 ) الإرشاد 1 : 244 245 ، الاحتجاج 1 : 161 ، العقد الفريد 4 : 162 و 5 : 67 ، شرح ابن أبي الحديد 1 : 309 .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 156 ، و الغارات للثقفي 1 : 310 ، المسترشد : 100 طبع الحيدرية ، النجف .

-----------
( 3 ) الواقعة : 55 .

[ 518 ]

« قد أرسلها راعيها » زيادة كما بعده في بيان تداك الإبل الهيم .

« و خلعت مثانيها » المراد بالمثاني هنا و هي جمع المثناة بالكسر :

العقالات .

« حتّى ظننت أنّهم قاتلي أو بعضهم قاتل بعض لديّ » من شدة ازدحامهم للتسابق على البيعة معي .

« و قد قلبت هذا الأمر بطنه و ظهره » زاد ابن ميثم و ابن أبي الحديد : ( حتى منعني النوم ) 1 ، و نسختهما الصحيحة ، فتركه في ( المصرية ) 2 نقص .

« فما وجدتني يسعني إلاّ قتالهم أو الجحود بما جاءني » هكذا في ( المصرية ) 3 ، و الصواب : ( جاء ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 .

« به محمّد صلّى اللّه عليه و آله و سلّم » هكذا في ( المصرية ) 5 ، و لكن في ( ابن أبي الحديد و ابن ميثم ) 6 و ( الخطية ) : صلّى اللّه عليه و آله و سلّم .

« فكانت معالجة القتال » أي : مزاولته .

« أهون عليّ من معالجة القتال » أي : مزاولته .

« أهون عليّ من معالجة العقاب » فيمكن الغلبة في القتال ، و لا يمكن الغلبة على عقاب اللّه تعالى .

« و موتات الدّنيا أهون عليّ من موتات الآخرة » الموتات بالضم : جمع الموتة بالضم و هي : الصرع و الغشوة .

و في ( صفين نصر ) : خرج رجل من أهل الشام ينادي بين الصفين : يا أبا الحسن ابرز لي . فخرج علي عليه السّلام إليه فقال له الرجل : إن لك قدما في الإسلام و هجرة ، فهل لك في أمر أعرضه عليك يكون فيه حقن هذه الدماء و تأخير هذه

-----------
( 1 ) كذا في شرح ابن أبي الحديد 4 : 6 ، و ليست هذه الفقرة في شرح ابن ميثم 2 : 143 .

-----------
( 2 ) نهج البلاغة 1 : 99 .

-----------
( 3 ) نهج البلاغة 1 : 99 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 4 : 6 ، و لكن في شرح ابن ميثم 2 : 144 « جاءني » أيضا .

-----------
( 5 ) نهج البلاغة 1 : 99 .

-----------
( 6 ) كذا في شرح ابن ميثم 2 : 144 ، و لكن في شرح ابن أبي الحديد 4 : 6 أيضا : .

[ 519 ]

الحروب ، حتى ترى من رأيك فترجع إلى عراقك و نرجع إلى شامنا ؟ فقال عليه السّلام له : « لقد عرفت أنّه إنّما عرضت هذا نصيحة و شفقة ، و لقد أهمّني هذا الأمر و أسهرني ، و ضربت أنفه و عينه فلم أجد إلاّ القتال أو الكفر بما انزل على محمّد صلّى اللّه عليه و آله و سلّم ، أنّ اللّه تعالى لم يرض من أوليائه أن يعصى في الأرض و هم سكوت مذعنون ، لا يأمرون بالمعروف و لا ينهون عن المنكر ، فوجدت القتال أهون عليّ من معالجة الأغلال في جنهم » . فرجع الشامي و هو يسترجع 1 .

قوله عليه السّلام في الثاني : « حتى انقطعت » هكذا في ( المصرية ) 2 ، و الصواب :

( انقطع ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 ، و إن كان ( انقطعت ) أيضا صحيحا لكون النعل مؤنثا .

« النعل و سقطت » هكذا في ( المصرية ) 4 ، و الصواب : ( و سقط ) كما في ( ابن أبي الحديد و ابن ميثم ) 5 أيضا .

« الرداء و وطى‏ء الضعيف » في ( صفين نصر ) بعد ذكر شرح خفاف بن عبد اللّه لمعاوية قتل عثمان فقال له معاوية : ثم مه ؟ قال : ثمّ تهافت الناس على عليّ عليه السّلام بالبيعة ، تهافت الفراش حتى ضلت النعل و سقط الرداء و وطى‏ء الشيخ 6 .

« و بلغ من سرور الناس ببيعتهم إيّاي أن ابتهج » أي : سرّ .

« بها الصغير و هدج » الهدج : مشي الشيخ في ارتعاش قال : ( و هدجانا

-----------
( 1 ) وقعة صفّين لنصر بن مزاحم : 474 475 .

-----------
( 2 ) نهج البلاغة 2 : 249 .

-----------
( 3 ) في شرح ابن أبي الحديد 13 : 3 : « انقطعت » في المتن و « انقطع » في الشرح ، و لكن في شرح ابن ميثم 4 : 99 « انقطعت » أيضا .

-----------
( 4 ) في نهج البلاغة 2 : 249 « سقط » أيضا .

-----------
( 5 ) في شرح ابن ميثم 4 : 99 ، و شرح ابن أبي الحديد 13 : 3 « سقط » أيضا .

-----------
( 6 ) وقعة صفّين لنصر بن مزاحم : 65 .

[ 520 ]

لم يكن من مشيتي ) 1 .

« إليها الكبير و تحامل » أي : حمل نفسه على المشي .

« نحوها » أي : جانبها .

« العليل و حسرت » أي : كشفت .

« إليها » هكذا في ( المصرية ) 2 ، و يصدقه ( ابن أبي الحديد ) 3 ، و لكن في ( ابن ميثم ) 4 : « عن ساقها » .

« الكعاب » بالتفح قال الجوهري : و هي الجارية حين يبدو ثديها للنهود كالكالب 5 .

و الكل الثلاثة و الأربعة بيان لوصف شدّة شوق الناس إلى بيعته عليه السّلام .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 137 ) منها :

فَأَقْبَلْتُمْ إِلَيَّ إِقْبَالَ اَلْعُوذِ اَلْمَطَافِيلِ عَلَى أَوْلاَدِهَا تَقُولُونَ اَلْبَيْعَةَ اَلْبَيْعَةَ قَبَضْتُ يَدِي فَبَسَطْتُمُوهَا وَ نَازَعْتُكُمْ يَدِي فَجَذَبْتُمُوهَا اَللَّهُمَّ إِنَّهُمَا قَطَعَانِي وَ ظَلَمَانِي وَ نَكَثَا بَيْعَتِي وَ أَلَّبَا اَلنَّاسَ عَلَيَّ فَاحْلُلْ مَا عَقَدَا وَ لاَ تُحْكِمْ لَهُمَا مَا أَبْرَمَا وَ أَرِهِمَا اَلْمَسَاءَةَ فِيمَا أَمَّلاَ وَ عَمِلاَ وَ لَقَدِ اِسْتَثَبْتُهُمَا قَبْلَ اَلْقِتَالِ وَ اِسْتَأْنَيْتُ بِهِمَا أَمَامَ اَلْوِقَاعِ فَغَمَطَا اَلنِّعْمَةَ وَ رَدَّا اَلْعَافِيَةَ

-----------
( 1 ) لسان العرب 15 : 48 مادة ( هدج ) .

-----------
( 2 ) نهج البلاغة 2 : 250 .

-----------
( 3 ) شرح ابن أبي الحديد 13 : 3 .

-----------
( 4 ) في شرح ابن ميثم 4 : 99 « إليها » أيضا .

-----------
( 5 ) الصحاح 1 : 213 ، مادة : ( كعب ) .

[ 521 ]

قول المصنف « منها » هكذا في جميع النسخ 1 ، و الظاهر أنّ المصنف توهم أنّه قال في أوّل عنوانه : ( و من خطبة له عليه السّلام ) مع أنّه قال : ( و من كلام له عليه السّلام ) .

قوله عليه السّلام « فأقبلتم إليّ إقبال العوذ المطافيل على أولادها » نظير قوله عليه السّلام في سابقه : ( فتداكوا عليّ تداك الإبل الهيم يوم ورودها ، قد أرسلها راعيها و خلعت مثانيها ) 2 ، شبّه ثمّة شوق الناس في بيعته بإبل عطاش مخلاة السرب ، مطلقة العنان يوم سقيها ، كيف ترد الماء ، و شبّهه هنا بإبل معها أطفالها و هي قريبة العهد بالنتاج ، كيف تقبل على ولدها .

و قال ابن أبي الحديد : ( العوذ ) : إذا ولدت عن قريب و ( المطافيل ) : التي زال عنها اسم العياذ و معها طفلها ، و قد تسمى المطافيل عوذا إلى أن يبعد العهد بالنتاج مجازا ، و على هذا قال عليه السّلام : ( العوذ المطافيل ) و إلاّ فالاسمان لا يجتمعان حقيقة 3 .

قلت : ما ذكره غلط ، كيف لا يجتمع الاسمان ( العوذ ) و ( المطافيل ) و قد قال في ( الجمهرة ) : و العوذ المطافيل من الإبل الحديثات العهد بالنتاج التي معها أولادها ، و الظباء المطافيل التي معها أولادها و هي قريبة عهد بالنتاج 4 .

و كيف لا يجتمعان و قد أكثر الشعراء من الجمع بينهما قال الأعشى :

الواهب المائة الهجان و عبدها
عوذا تزجّي خلفها أطفالها 5

و قال الأخطل يصف سحابا :

-----------
( 1 ) نهج البلاغة 2 : 28 ، و لكن في شرح ابن ميثم 3 : 166 ، و شرح ابن أبي الحديد 9 : 38 : منه .

-----------
( 2 ) نهج البلاغة 1 : 99 ، الخطبة 54 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 38 .

-----------
( 4 ) جمهرة اللغة 2 : 920 ، مادة : ( طفل ) .

-----------
( 5 ) جمهرة اللغة : و قال في هامشه : البيت للأعشى في ديوانه : 29 ، و قد استشهد به سيبويه 1 : 94 على عطف « عبدها » على « المائة » و هو مضاف إلى غير الألف و اللام .

[ 522 ]

إذا زعزعته الريح جرّ ذيوله
كما رجّعت عوذ ثقال تطفّل 1

و قال أبو ذؤيب في وصف تكلّم امرأة :

و إنّ حديثا منك لو تبذلينه
جني النحل في ألبان عوذ مطافل

مطافيل أبكار حديث نتاجها
تشاب بماء مثل ماء المفاصل 2

و الأصل في وهمه قول ( الصحاح ) في ( عوذ ) : العوذ : الحديثات النتاج من الظباء و الإبل و الخيل ، واحدتها عائذ ، مثل حائل و حول ، تقول : هي عائذ بينة العوذة و ذلك إذا ولدت عشرة أيّام أو خمسة عشر يوما ، ثم هي مطفل بعد . . . 3 .

فإن حمل على أنّ مراده أنّ المطفل أعم ، و إلاّ فهو غلط منه ، و كيف لا ،

و قد قال نفسه في ( طفل ) : و الطفل : الظبي معها طفلها و هي قريبة عهد بالنتاج ،

و كذلك الناق ، ة و الجمع مطافل و مطافيل . ثم استشهد ببيتي أبي ذؤيب المتقدمين 4 .

« تقولون البيعة البيعة » أي : ليس لنا همّ إلاّ ببيعتك و لا نرضى إلاّ بيعتك .

« قبضت يدي » هكذا في ( المصرية ) 5 ، و الصواب : ( كفّي ) كما في ( ابن أبي الحديد و ابن ميثم ) 6 و ( الخطيّة ) .

« فبسطتموها » روى ( مقاتل أبي الفرج ) بأسانيد في جعل المأمون الرضا عليه السّلام وليّ عهده : أنّ المأمون أمر ابنه العبّاس فبايعه أول الناس ، فرفع الرضا عليه السّلام يده فتلقى بظهرها وجه نفسه و بطنها وجوههم ، فقال له المأمون :

-----------
( 1 ) لسان العرب 8 : 175 ، مادة : ( طفل ) .

-----------
( 2 ) أوردهما الجوهري في الصحاح 5 : 1751 ، مادة : ( طفل ) .

-----------
( 3 ) الصحاح 2 : 567 ، مادة : ( عوذ ) .

-----------
( 4 ) الصحاح 5 : 1751 ، مادة : ( طفل ) .

-----------
( 5 ) نهج البلاغة 2 : 28 .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 9 : 38 ، و لكن في شرح ابن ميثم 3 : 166 « يدي » أيضا .

[ 523 ]

ابسط يدك للبيعة . فقال عليه السّلام : إنّ النبيّ صلّى اللّه عليه و آله و سلّم هكذا كان يبايع . فبايعه الناس . . . 1 .

« و نازعتكم يدي فجذبتموها » هكذا في ( المصرية ) 2 ، و الصواب :

( فجاذبتموها ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 و ( الخطية ) .

في ( خلفاء القتيبي ) : قال أبو ثور : كنت فيمن حاصر عثمان ، فكنت آخذ سلاحي و أضعه و عليّ عليه السّلام ينظر اليّ ، لا يأمرني و لا ينهاني ، فلمّا كانت البيعة له خرجت في أثره و الناس حوله يبايعونه ، فدخل حايطا من حيطان بني مازن فألجأوه إلى نخلة و حايلوا بيني و بينه ، فنظرت إليهم و قد أخذت أيدي الناس ذراعه يختلف أيديهم على يده . . . 4 .

ثم قوله عليه السّلام هنا : « قبضت كفّي . . . » كقوله عليه السّلام في سابقه : « و بسطتم يدي فكففتها . . . » 5 دال على قول الامامية : إنّ الإمامة بالنص من النبيّ صلّى اللّه عليه و آله و سلّم ، لا ببيعة الناس « و إنّ الإمام كالكعبة يؤتى و لا يأتي » 6 ، فلم يكن هو عليه السّلام و لا المعصومون من عترته يكترثون ببيعة الناس لهم ، و إنّما كانوا يدعون الناس أحيانا إلى أنفسهم إتماما للحجّة ، فهو عليه السّلام بعد قتل عثمان يمدّ الناس يده لأن يبايعوه فيقبضها ، كما أنّه عليه السّلام يوم الشورى يعرض ابن عوف عليه البيعة بشرط العمل بسنّة الشيخين ، فيطوي الكشح عنها ، دلالة على بطلان أمرهم و كان الحسين عليه السّلام يقول لمن تبعه : قد رفعت بيعتي عن أعناقكم . و كان الرضا عليه السّلام لم يقبل ولاية عهد المأمون حتى أكرهه .

ففي ( مقاتل أبي الفرج ) : أنّ المأمون قال للفضل بن سهل و أخيه : إنّي

-----------
( 1 ) مقاتل الطالبيين : 376 .

-----------
( 2 ) نهج البلاغة 2 : 28 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 9 : 38 ، و لكن في شرح ابن ميثم 3 : 166 « فجذبتموها » أيضا .

-----------
( 4 ) الإمامة و السياسة لابن قتيبة 1 : 46 47 .

-----------
( 5 ) نهج البلاغة 2 : 249 ، الخطبة 229 .

-----------
( 6 ) كفاية الأثر في النصّ على الأئمّة الاثني عشر : 248 .

[ 524 ]

عاهدت اللّه إن ظفرت بالمخلوع أن اخرجها إلى أفضل آل أبي طالب ، و ما أعلم أحدا أفضل من هذا الرجل ، فأرسلهما إليه عليه السّلام في ذلك فأبى ، فأحضره المأمون و قال له كالمتهدّد : إنّ عمر جعل الشورى في ستّة أحدهم جدّك ، و قال :

من خالف فاضربوا عنقه ، و لا بد من قبول ذلك . . . 1 .

و في ( الطبري ) : أنّ الرضا عليه السّلام أخبر المأمون بخلع أهل بغداد له ،

و بيعتهم لعمّه ابن شكله و إن كان الفضل ستر ذلك عنه و قال عليه السّلام : لأنّ الناس ينقمون منك مكانه ، و مكان أخيه منك ، و مكان بيعتك لي من بعدك 2 .

و في ( صفّين نصر ) : أنّ عليّا عليه السّلام كتب إلى معاوية : و اعلم أنّ هذا الأمر لو كان إلى الناس أو بأيديهم لحسدونا و لامتنوا به علينا ، و لكنّه قضاء ممّن امتن به علينا على لسان نبيّه الصادق المصدّق ، لا أفلح من شك بعد العرفان و البيّنة ،

اللهمّ احكم بيننا و بين عدوّنا 3 .

« اللهم إنّهما » أي : طلحة و الزبير .

« قطعاني و ظلماني و نكثا بيعتي و الّبا » أي : حرّضا .

« الناس عليّ فاحلل ما عقدا و لا تحكم لهما ما أبرما » أي : أحكما .

« و أرهما المساءة فيما أمّلا و عملا » روى أبو مخنف في ( جمله ) : أنّه لمّا رجعت رسل علي عليه السّلام من عند طلحة و الزبير و عايشة يؤذنونه بالحرب ، قام فقال : اللهمّ إنّ طلحة نكث بيعتي ، و ألّب على عثمان حتّى قتله ، ثم عضهني و رماني ، اللهمّ فلا تمهله . اللهمّ إنّ الزبير قطع رحمي و نكث بيعتي و ظاهر عليّ عدوّي ، فاكفنيه اليوم بما شئت 4 .

-----------
( 1 ) مقاتل الطالبيين : 375 .

-----------
( 2 ) تاريخ الطبري 8 : 555 ، سنة 201 .

-----------
( 3 ) وقعة صفّين لنصر بن مزاحم : 109 110 .

-----------
( 4 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 1 : 305 306 .

[ 525 ]

و روى المدائني عن عبد اللّه بن جنادة ، قال : قدمت من الحجاز اريد العراق في أوّل إمارة علي عليه السّلام ، فمررت بمكّة فاعتمرت ، ثم قدمت المدينة فدخلت مسجد النبيّ إذ نودي الصلاة جامعة ، فاجتمع الناس و خرج علي عليه السّلام متقلّدا سيفه ، فشخصت الأبصار نحوه ، فحمد اللّه و صلّى على رسوله ، ثم قال :

أمّا بعد ، فإنّ اللّه تعالى لمّا قبض نبيه صلّى اللّه عليه و آله و سلّم ، قلنا : نحن أهله و ورثته و عترته و أولياؤه دون الناس ، لا ينازعنا سلطانه أحد ، و لا يطمع في حقّنا طامع ، إذ انبرى لنا قومنا فغصبونا سلطان نبينا صلّى اللّه عليه و آله و سلّم ، فصارت الإمرة لغيرنا و صرنا سوقة ، يطمع فينا الضعيف ، و يتعزّز علينا الذليل ، فبكت الأعين منّا لذلك ،

و خشنت الصدور و جزعت النفوس .

و ايم اللّه لو لا مخافة فرقة المسلمين ، و أن يعود الكفر و يبور الدين ، لكنّا على غير ما كنّا لهم ، فولي الأمر ولاة لم يألوا الناس خيرا ، ثم استخرجتموني من بيتي فبايعتموني على شنآن منّي لأمركم ، و فراسة تصدقني ما في قلوب كثير منكم ، و بايعني هذان الرجلان في أوّل من بايع تعلمون ذلك و قد نكثا و غدرا و نهضا إلى البصرة بعايشة ، ليفرّقا جماعتكم و يلقيا بأسكم بينكم ،

اللّهمّ فخذهما بما عملا أخذة رابية ، و لا تنعش لهما صرعة و لا تقلّهما عثرة و لا تمهلهما فواقا ، فإنّهما يطلبان حقّا تركاه ، و دما سفكاه ، اللهمّ إنّي اقتضيك وعدك ، فإنّك قلت و قولك الحق : . . . ثمّ بغي عليه لينصرنّه اللّه . . . 1 ، اللهمّ فأنجز لي موعدي ، و لا تكلني إلى نفسي إنّك على كلّ شي‏ء قدير 2 .

قال ابن أبي الحديد : دعاؤه عليه السّلام على طلحة و الزبير بإراءتهما المساءة ،

استجيب الاّ انّه مساءة الدّنيا لا الآخرة ، فانّ اللّه وعدهما على لسان نبيّه بالجنّة

-----------
( 1 ) الحج : 60 .

-----------
( 2 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 1 : 307 308 .

[ 526 ]

بالتوبة التي نقلت عنهما ، و لولاها لكانا من الهالكين 1 .

قلت : أمّا قوله ( إنّ اللّه وعدهما على لسان نبيّه بالجنّة ) فسبحانك هذا بهتان عظيم ، إن كان خبرهم في العشرة المبشّرة حقّا ، كان الإسلام باطلا ،

فمن العشرة طلحة و الزبير و ابن عوف و عثمان ، و كل من الأولين يشهد على الأخير بالنفاق و الكفر ، و الأخير يشهد على كلّ من الأولين كذلك ، كما إنّ طلحة و الزبير قتلا آلافا من المسلمين بغير حق ، و أفسدا في الأرض فسادا أثره باق إلى آخر الدّهر ، و قاتلا من هو نفس النبيّ صلّى اللّه عليه و آله و سلّم بصريح التنزيل ، و لم يندما عن فعلهما حتّى قتلا و إنّما ترك الزبير قتاله عليه السّلام ، و لو كان تاب للحقّ به عليه السّلام ، كما تاب الحرّ الرياحي من قتاله مع الحسين عليه السّلام ، كما إنّ طلحة إنّما نقل عنه أنّه لمّا أصابه السهم قال : « اللهمّ خذ منّي لعثمان » 2 ، فإن صح النقل فقد تاب عن قتله عثمان ، لا عن قتاله أمير المؤمنين .

« و لقد استثبتهما » من ثاب يثوب ، أي : طلب منهما الرجوع ، و يروى ( و لقد استتبتهما ) 3 .

« قبل القتال و استأنيت » أي : ترفقت و انتظرت .

« بهما أمام الوقاع » أي : الحرب .

« فغمطا » بالكسر و الفتح ، أي : حقرا .

« النعمة و ردّا العافية » في ( المروج ) : بعث علي عليه السّلام من يناشدهم اللّه في الدماء ، فأبوا إلاّ الحرب ، فبعث رجلا من أصحابه يقال له مسلم ، معه مصحف يدعوهم إلى اللّه فرموه بسهم فقتلوه ، فحمل إليه عليه السّلام . و قالت امّ مسلم :

يا ربّ إنّ مسلما أتاهم
يتلو كتاب اللّه لا يخشاهم

-----------
( 1 ) شرح ابن أبي الحديد

-----------
( 2 ) طبقات ابن سعد 3 : 222 223 ، تاريخ المدينة المنوّرة 4 : 1169 1170 .

-----------
( 3 ) نهج البلاغة 2 : 28 .

[ 527 ]

فخضّبوا من دمه لحاهم
و امّه قائمة تراهم 1

و حمل عليه السّلام و حمل معه الناس ، فما كان القوم إلاّ . . . كرماد اشتدت به الريح في يوم عاصف . . . 2 .

و كما استثابهما في البصرة قبل القتال ، استثابهما قبل الخروج من المدينة فرووا و قد نقله ابن أبي الحديد عند قوله عليه السّلام ( يزعم انه قد بايع بيده ) 3 : أنّ معاوية كتب إلى الزبير : « إنّي قد بايعت لك أهل الشام فأجابوا ،

فدونك الكوفة و البصرة لا يسبقك إليهما ابن أبي طالب ، و قد بايعت لطلحة من بعدك ، فادعوا الناس إلى الطلب بدم عثمان » . فأقرأ الزبير الكتاب طلحة فأجمعا على نقض البيعة ، فدخلا عليه عليه السّلام فاستأذناه في العمرة ، فقال : ما العمرة تريدان فحلفا ما يريدان غيرها . فقال لهما : إنّما تريدان الغدرة و نكث البيعة ،

فحلفا لا يريدان النكث . فقال لهما : فأعيدا البيعة ثانية . فأعاداها بأشدّ ما يكون من الأيمان و المواثيق ، فاذن لهما فلمّا خرجا قال عليه السّلام : و اللّه لا ترونهما إلاّ في فئة يقتتلان فيها . فقالوا : فمر بردهما عليك . فقال عليه السّلام : . . . ليقضي اللّه أمرا كان مفعولا . . . 4 أما و اللّه لقد علمت أنّهما سيقتلان أنفسهما أخبث مقتل ، و يأتيان من وردا عليه بأشأم يوم ، و لقد أتياني بوجهي فاجرين و رجعا بوجهي غادرين ناكثين ، و اللّه لا يلقياني بعد اليوم إلاّ في كتيبة خشناء ، يقتلان فيها نفسهما ، فبعدا لهما و سحقا 5 .

-----------
( 1 ) مروج الذهب للمسعودي 2 : 370 ، أنساب الأشراف للبلاذري 2 : 241 .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 375 ، و الآية 18 من سورة إبراهيم .

-----------
( 3 ) نهج البلاغة 1 : 38 ، الخطبة 8 .

-----------
( 4 ) الأنفال : 42 .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 231 233 ، و النقل بتلخيص .

[ 528 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

3

الكتاب ( 7 ) و من كتاب له عليه السّلام إليه أيضا :

أَمَّا بَعْدُ فَقَدْ أَتَتْنِي مِنْكَ مَوْعِظَةٌ مُوَصَّلَةٌ وَ رِسَالَةٌ مُحَبَّرَةٌ نَمَّقْتَهَا بِضَلاَلِكَ وَ أَمْضَيْتَهَا بِسُوءِ رَأْيِكَ وَ كِتَابُ اِمْرِئٍ لَيْسَ لَهُ بَصَرٌ يَهْدِيهِ وَ لاَ قَائِدٌ يُرْشِدُهُ قَدْ دَعَاهُ اَلْهَوَى فَأَجَابَهُ وَ قَادَهُ اَلضَّلاَلُ فَاتَّبَعَهُ فَهَجَرَ لاَغِطاً وَ ضَلَّ خَابِطاً مِنْهُ لِأَنَّهَا بَيْعَةٌ وَاحِدَةٌ لاَ يُثَنَّى فِيهَا اَلنَّظَرُ وَ لاَ يُسْتَأْنَفُ فِيهَا اَلْخِيَارُ اَلْخَارِجُ مِنْهَا طَاعِنٌ وَ اَلْمُرَوِّي فِيهَا مُدَاهِنٌ أقول : قال ابن أبي الحديد : هذا الكتاب كتبه علي عليه السّلام جوابا عن كتاب كتبه معاوية إليه في أثناء حرب صفين ، بل في أواخرها و كتاب معاوية : أما بعد فان اللّه تعالى يقول في محكم كتابه : و لقد أوحي إليك و إلى الذين من قبلك لئن أشركت ليحبطن عملك و لتكونن من الخاسرين 1 و اني احذرك اللّه أن تحبط عملك و سابقتك بشق عصا هذه الامّة و تفريق جماعتها ، فاتّق اللّه و اذكر موقف القيامة ، و اقلع عمّا أسرفت فيه من الخوض في دماء المسلمين ،

و إنّي سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : ( لو تمالأ أهل صنعاء و عمان على قتل رجل واحد من المسلمين لأكبّهم اللّه على مناخرهم في النار ) ، فكيف يكون حال من قتل أعلام المسلمين و سادات المهاجرين ، بله ما طحنت رحاء حربه من أهل القرآن ، من شيخ كبير و شاب غرير ، كلّهم باللّه مؤمن و له مخلص و برسوله مقرّ عارف ، فان كنت أبا حسن انّما تحارب على الإمرة و الخلافة ، فلعمري لو

-----------
( 1 ) الزمر : 65 .

[ 529 ]

صحت خلافتك لكنت قريبا من ان تعذر في حرب المسلمين ، و لكنّها ما صحّت لك و أنّى بصحّتها ، و أهل الشام لم يدخلوا فيها و لم يرتضوا بها ، و خف اللّه و سطواته و اتّق بأسه و نكاله ، و اغمد سيفك عن الناس ، فقد و اللّه أكلتهم الحرب فلم يبق منهم إلاّ كالثمد في قرارة الغدير .

فكتب عليه السّلام اليه : أما بعد إلى قوله : و ضل خابطا . فأما أمرك لي بالتقوى فأرجو أن أكون من أهلها ، و أستعيذ باللّه أن أكون من الذين إذا امروا بها أخذتهم العزّة بالإثم ، و أما تحذيرك إيّاي أن يحبط عملي و سابقتي في الإسلام ، فلعمري لو كنت الباغي عليك لكان لك أن تحذّرني ذلك ، و لكني وجدت اللّه تعالى يقول : . . . فقاتلوا التي تبغي حتى تفي‏ء إلى أمر اللّه . . . 1 ،

فنظرنا إلى الفئة الباغية فوجدناها الفئة التي أنت فيها ، لأن بيعتي بالمدينة لزمتك و أنت بالشام ، كما لزمتك بيعة عثمان بالمدينة و أنت أمير لعمر بالشام .

و أمّا شقّ عصا هذه الامّة فأنا أحقّ أن أنهاك عنه ، فأما تخويفك لي من قتل أهل البغي ، فإنّ رسول اللّه صلّى اللّه عليه و آله و سلّم أمرني بقتالهم و قتلهم و قال لأصحابه : « ان فيكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله » و أشار إليّ و أنا أولى من اتّبع أمره . و أما قولك : إن بيعتي لم تصحّ لأن أهل الشام لم يدخلوا فيها ، كيف ؟ و انّما هي بيعة واحدة تلزم الحاضر و الغائب ، لا يستثنى فيها النظر و لا يستأنف فيها الخيار ، الخارج منها طاعن ،

و المروّي مداهن ، فاربع على ظلعك ، و انزع سربال غيّك ، و اترك ما لا جدوى له عليك ، فليس لك عندي إلاّ السيف ، حتّى تفي‏ء إلى أمر اللّه صاغرا ، و تدخل في البيعة راغما 2 .

و قال ابن ميثم : كتابه عليه السّلام جواب كتاب معاوية إليه ( و انّما كان أهل

-----------
( 1 ) الحجرات : 9 .

-----------
( 2 ) شرح ابن أبي الحديد 14 : 42 43 .

[ 530 ]

الحجاز الحكّام على الناس حين كان الحق فيهم ، فلمّا تركوه صار أهل الشام الحكّام ، و ليس حجّتك عليهم كحجّتك على أهل البصرة ، و لا حجّتك عليّ كحجّتك على طلحة و الزبير ، لأنّ أهل البصرة بايعوك و لم يبايعك أهل الشام ،

و ان طلحة و الزبير بايعاك و لم ابايعك ، و أمّا فضلك في الإسلام ، و قرابتك من الرسول صلّى اللّه عليه و آله و سلّم ، و موضعك من بني هاشم ، فلست أدفعه ) فكتب عليّ عليه السّلام جوابه :

أمّا بعد فإنّه أتاني كتابك كتاب امرى‏ء إلى قوله « خابطا » ثم بعده زعمت أنّه إنّما أفسد عليّ بيعتك خطيئتي في عثمان ، و لعمري ما كنت إلاّ رجلا من المهاجرين ، أوردت كما أوردوا و أصدرت كما أصدروا ، و ما كان اللّه ليجمعهم على ضلال و لا يضر بهم بعمى ، و أمّا ما زعمت أنّ أهل الشام الحكام على أهل الحجاز ، فهات رجلين من قريش الشام يقبلان في الشورى أو تحل لهم الخلافة ، فإن زعمت ذلك كذّبك المهاجرون و الأنصار ، و إلاّ فأنا آتيك بهما من قريش الحجاز ، و أمّا ما ميّزت بين أهل الشام و أهل البصرة و بينك و بين طلحة و الزبير ، فلعمري ما الأمر في ذلك إلاّ واحد ثم بعده لأنّها بيعة عامة إلى آخره ثم و أما فضلي في الإسلام و قرابتي من الرسول صلّى اللّه عليه و آله و سلّم و شرفي في بني هاشم ، فلو استطعت دفعه لفعلت 1 .

قال ابن ميثم : و أما قوله عليه السّلام ( فقد أتتني إلى بسوء رأيك ) ، فهو صدر كتاب آخر في جواب معاوية بعد الكتاب الذي ذكرناه ، و ذلك أنّ معاوية لمّا وصل إليه هذا الكتاب منه عليه السّلام ، كتب إليه ثانيا : ( أما بعد فاتّق اللّه يا عليّ و دع الحسد ، فإنّه طالما لم ينتفع به أهله ، و لا تفسد سابقتك بشرة من حديثك ، فإن الأعمال بخواتيمها ، و لا تلحدن بباطل في حقّ من لا حقّ لك في حقّه ، فانّك إن تفعل لا تضلل إلاّ نفسك ، و لا تمحق إلاّ عملك ، و لعمري إنّ ما مضى لك من

-----------
( 1 ) شرح ابن ميثم 4 : 355 .

[ 531 ]

السوابق الحسنة لحقيقة أن تردّك و تردعك عمّا اجترأت عليه من سفك الدماء ،

و إجلاء أهل الحقّ عن الحل و الحرم ، فاقرأ سورة الفلق و تعوّذ باللّه من شرّ ما خلق و من شر نفسك الحاسد إذا حسد ، قفل اللّه بقلبك و أخذ بناصيتك و عجّل توفيقك ، فانّي أسعد النّاس بذلك . فكتب عليه السّلام إليه :

أمّا بعد فقد أتتني منك موعظة موصلة إلى بسوء رأيك ثم بعده و كتاب ليس ببعيد الشبه منك ، حملك على الوثوب على ما ليس لك فيه حق ،

و لو لا علمي بك ، و ما قد سبق من رسول اللّه صلّى اللّه عليه و آله و سلّم فيك ، ممّا لا مردّ له دون إنفاذه ، لوعظتك ، و لكن عظتي لا تنفع من حقّت عليه كلمة العذاب ، و لم يخف العقاب ، و لم يبرح للّه وقارا ، و لم يخش له حذارا ، فشأنك و ما أنت عليه من الضلالة و الحيرة و الجهالة ، تجد اللّه في ذلك لك بالمرصاد من دنياك المنقطعة و تمنيك الأباطيل ، و قد علمت ما قال النبيّ صلّى اللّه عليه و آله و سلّم فيك و في امّك و أبيك 1 .

قال ابن ميثم : و المصنّف أضافه إلى هذا الكتاب ، كما هو عادته في عدم مراعاة أمثال ذلك 2 .

قلت : لم يذكر أحدهما مستندا ، لكن ما ذكره ابن ميثم من كون قوله عليه السّلام : ( كتاب امرى‏ء ليس له بصر يهديه ) إلى آخر العنوان ، أوّل جوابه عليه السّلام عن كتاب ذكره ابن ميثم صحيح فذكره ( كامل المبرد ) و ( خلفاء ابن قتيبة ) و ( عقد ابن عبد ربه ) و ( صفّين نصر ) 3 .

و أما كون قوله عليه السّلام : فقد أتتني منك موعظة موصلة إلى : ( و أمضيتها بسوء رأيك ) جوابا عن كتاب ذكره أيضا فلم أتحققه .

-----------
( 1 ) شرح ابن ميثم 4 : 355 356 .

-----------
( 2 ) المصدر نفسه 4 : 356 .

-----------
( 3 ) الإمامة و السياسة 1 : 101 102 ، العقد الفريد 5 : 81 .

[ 532 ]

و في ( صفّين نصر ) ذكر كتاب معاوية : ( و دع الحسد . . . ) 1 ، لكن لم يذكر جوابه .

قوله عليه السّلام : « أما بعد فقد أتتني منك موعظة موصلة » أي : مرقعة أكثر فيها من الوصلة ، و موعظته الموصلة له عليه السّلام مثل ما عرفت في كتابه إليه عليه السّلام : أما بعد فاتّق اللّه يا عليّ الخ في ما نقله ابن ميثم 2 و يقول تعالى : و لقد أوحي إليك . . . 3 فيما مرّ عن ابن أبي الحديد 4 .

« و رسالة محبرة » أي : منقشة .

« نمقتها » أي : نقشتها .

« بضلالك و أمضيتها بسوء رأيك » كقوله ( و اقرأ سورة الفلق و تعوّذ باللّه من شرّ ما خلق ) .

و نظير كلامه عليه السّلام قول أبي دلامة :

كتبوا إليّ صحيفة مطبوعة
جعلوا عليها طينة كالعقرب

فعلمت أنّ الشّر عند فكاكها
ففككتها عن مثل ريح الجورب

و إذا شبيه بالأفاعي رقشت
يوعدنني بتلمظ و تثاوب

و ممّا يناسب قوله عليه السّلام ( موعظة و موصلة ) ، ما في ( السير ) أن المهدي لمّا تقلّد الخلافة بعد أبيه ، وفد عبيد اللّه بن الحسن الهاشمي عليه معزّيا و مهنئا ، فتكلّم بكلام أعده و قال : سلوا أبا عبيد اللّه وزير المهدي عمّا تكلّمت ،

فسئل أبو عبد اللّه عنه فقال : لم يعد الهاشمي بكلامه أن أخذ مواعظ الحسن البصري و رسائل غيلان ، فلقح بينهما كلاما . فأخبر عبيد اللّه بما قال أبو عبيد

-----------
( 1 ) وقعة صفّين : 110 .

-----------
( 2 ) شرح ابن ميثم 4 : 366 .

-----------
( 3 ) الزمر : 65 .

-----------
( 4 ) شرح ابن أبي الحديد 14 : 42 .

[ 533 ]

اللّه فيه ، فقال : للّه أبوه ، فو اللّه ما أخطأ حرفا و لا تجاوزت ما قال .

هذا ، و في ( المعجم ) : لمّا ورد عضد الدولة بغداد في سنة ( 367 ) ، نقم على الصابي أشياء من مكتوباته عن الخليفة و عن بختيار عزّ الدولة فحبسه ، فسئل فيه و عرف بفضله و قيل له : مثل مولانا لا ينقم على مثله ما كان منه ، فإنّه كان في خدمة قوم لا يمكنه إلاّ المبالغة في نصيحتهم ، و لو أمره مولانا بمثل ذلك إذا استخدمه ما أمكنه المخالفة . فقال عضد الدولة : قد سوغته نفسه فإن عمل كتابا في مآثرنا و تاريخنا أطلقته ، فشرع في محبسه بكتاب ( التاجي في أخباره ) و قيل : إنّ بعض أصدقائه دخل عليه في الحبس و هو في تبييض و تسويد في هذا الكتاب ، فسأله عمّا يعمله ، فقال : أباطيل انمّقها و أكاذيب ألفّقها ،

فأنهى الرجل ذلك إلى عضد الدولة ، فأمر بإلقائه تحت أرجل الفيلة ، فأكبّ عبد العزيز بن يوسف و نصر بن هارون على الأرض يقبلانه و يشفعون إليه في أمره حتى أمر باستحيائه و أخذ أمواله 1 .

و قالوا : كتب عبد الحميد لمروان الحمار كتابا إلى أبي مسلم الخراساني ، حمل على جمل لعظمه و كثرته و تهويلا على أبي مسلم ، و قال : ان قرأه خاليا نحب قلبه ، و ان قرأه في ملأ خذلوا .

فلمّا وصل الكتاب إلى أبي مسلم أحرقه و لم يقرأه ، و كتب على قطعة بياض إلى مروان :

محا السيف أسطار البلاغة و انتحت
إليك ليوث الغاب من كلّ جانب

فإن تقدموا نعمل سيوفا شحيذة
يهون عليها العتب من كلّ عاتب

« و كتاب » هكذا في ( المصرية ) 2 ، مثله ( ابن أبي الحديد ) 3 ، و لكن في

-----------
( 1 ) معجم الأدباء 2 : 21 22 .

-----------
( 2 ) نهج البلاغة 3 : 9 .

-----------
( 3 ) شرح ابن أبي الحديد 14 : 41 .

[ 534 ]

( ابن ميثم ) 1 : ( كتاب ) .

« امرى‏ء ليس له بصر يهديه » . . . لهم أعين لا يبصرون بها . . . 2 .

« و لا قائد يرشده » . . . و من يضلل فلن تجد له وليّا مرشدا 3 .

« قد دعاه الهوى فأجابه » أ فرأيت من اتخذ إلهه هواه . . . 4 .

« و قاده الضلال فاتّبعه » . . . و من أضلّ ممّن اتّبع هواه بغير هدى من اللّه . . . 5 .

« فهجر » أي : هذى من ( هجر المريض ) ، و الكلام مهجور ، قيل : و منه قوله تعالى حكاية عن رسوله صلّى اللّه عليه و آله و سلّم : إنّ قومي اتخذوا هذا القرآن مهجورا 6 .

« لاغطا » في ( الصحاح ) اللغط بالتحريك : الصوت و الجلبة 7 .

« و ضل خابطا » من ( خبط البعير الأرض بيده ) ضربها ، و منه ( خبط عشواء ) و هي الناقة التي في بصرها ضعف تخبط إذا مشت لا تتوقى شيئا .

قول المصنف « منه » هكذا في ( المصرية ) 8 ، و الصواب : ( و من هذا الكتاب ) كما في ( ابن أبي الحديد و ابن ميثم ) 9 .

و قوله عليه السّلام : « لأنّها بيعة واحدة لا يثنى » من ثناه تثنية ، أي : جعله اثنين .

« فيها النظر و لا يستأنف » أي : لا يجدد .

« فيها الخيار » أي : الاختيار .

-----------
( 1 ) في شرح ابن ميثم 4 : 354 « و كتاب » أيضا .

-----------
( 2 ) الأعراف : 179 .

-----------
( 3 ) الكهف : 17 .

-----------
( 4 ) الجاثية : 23 .

-----------
( 5 ) القصص : 50 .

-----------
( 6 ) الفرقان : 30 .

-----------
( 7 ) الصحاح 3 : 1157 ، مادة : ( لغط ) .

-----------
( 8 ) نهج البلاغة 3 : 9 .

-----------
( 9 ) شرح ابن أبي الحديد 14 : 44 ، شرح ابن ميثم 3 : 354 .

[ 535 ]

« الخارج منها طاعن » على المؤمنين .

« و المروي فيها » في ( الصحاح ) : رويت في الأمر إذا نظرت فيه و فكرت يهمز و لا يهمز 1 .

« مداهن » أي : مصانع .

في ( عيون ابن بابويه ) عن الحاكم البيهقي ، عن محمّد الصولي ، عن أحمد بن محمّد بن إسحاق ، عن أبيه قال : لمّا بويع الرّضا عليه السّلام بالعهد ، اجتمع الناس إليه يهنئونه فأومأ إليهم فأنصتوا ، ثم قال عليه السّلام بعد ان استمع كلامهم : الحمد للّه الفعّال لمّا يشاء لا معقّب لحكمه ، و لا رادّ لقضائه ، يعلم خائنة الأعين و ما تخفي الصدور ، و صلّى اللّه على محمّد و آله في الأوّلين و الآخرين ، و على آله الطيبين الطاهرين ، إنّ أمير المؤمنين عضده اللّه بالسداد و وفّقه للرّشاد ، عرف من حقّنا ما جهله غيره ، فوصل أرحاما قطعت ، و آمن نفوسا فزعت ، بل أحياها و قد تلفت ، و أغناها إذ افتقرت ، مبتغيا رضى ربّ العالمين ، لا يريد جزاء إلاّ من عنده ، و سيجزي اللّه الشاكرين و لا يضيع أجر المحسنين ، و انّه جعل إليّ عهده ، و الإمرة الكبرى إن بقيت بعده ، فمن حل عقدة أمر اللّه تعالى بشدّها ، و فصم عروة أحبّ اللّه إثباتها ، فقد أباح حريمه و أحلّ محرمه ، إذ كان بذلك زاريا 2 على الإمام ، منتهكا حرمة الإسلام ، بذلك جرى السالف فصبر منه على الفلتات و لم يتعرّض بعدها على العزمات ، خوفا على شتات الدين و اضطراب حبل المسلمين ، و لقرب أمر الجاهلية و رصد المنافقين فرصة تنتهز و بائقة تبتدر ، و ما أدري ما يفعل بي و لا بكم ، إن الحكم إلاّ للّه يقص الحق و هو خير الفاصلين 3 .

-----------
( 1 ) الصحاح 6 : 2364 ، مادة : ( روى ) .

-----------
( 2 ) زاريا أي : عاتبا ساخطا غير راض . الصحاح 6 : 2368 ، مادة : ( زرى ) .

-----------
( 3 ) عيون أخبار الرضا عليه السّلام 2 : 144 145 ح 17 ، و عنه البحار 49 : 141 .

[ 536 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

4

الخطبة ( 8 ) و من كلام له عليه السّلام يعني به الزبير في حال اقتضت ذلك :

يَزْعُمُ أَنَّهُ قَدْ بَايَعَ بِيَدِهِ وَ لَمْ يُبَايِعْ بِقَلْبِهِ فَقَدْ أَقَرَّ بِالْبَيْعَةِ وَ اِدَّعَى اَلْوَلِيجَةَ فَلْيَأْتِ عَلَيْهَا بِأَمْرٍ يُعْرَفُ وَ إِلاَّ فَلْيَدْخُلْ فِيمَا خَرَجَ مِنْهُ أقول : الذي وقفت عليه كون العنوان كلام الحسن عليه السّلام ابنه عليه السّلام ، ففي ( جمل المفيد ) : لمّا تقرّر في الجمل أمر الكتائب في الفريقين ، و قام ابن الزبير خطيبا في ذمّ أمير المؤمنين عليه السّلام و تهمته بقتل عثمان ، و بلغه عليه السّلام ذلك ، قال للحسن ابنه عليه السّلام : قم يا بني فاخطب ، فقام فحمد اللّه و أثنى عليه ، و قال : أيّها الناس قد بلغتنا مقالة ابن الزبير ، و قد كان أبوه و اللّه يتجنّى على عثمان الذنوب ، و قد ضيّق عليه البلاد حتى قتل ، و إن طلحة راكز رايته على بيت ماله و هو حيّ .

و أمّا قوله : إنّ عليّا ابتز النّاس أمرهم ، فإن أعظم حجّته لأبيه زعم أنّه بايعه بيده و لم يبايعه بقلبه ، فقد أقرّ بالبيعة و ادّعى الوليجة ، فليأت على ما ادّعاه ببرهان و أنّى له ذلك 1 ؟

و قال ابن أبي الحديد عند قوله عليه السّلام ( فتداكوا عليّ ) : قال الزبيريّون عبد اللّه بن مصعب ، و الزبير بن بكار و من وافقهم من تيم بن مرة عصبية لطلحة :

إنّهما بايعا مكرهين ، و إنّ الزبير كان يقول : بايعت و اللجّ أي : سيف الأشتر في قفّي أي : عنقي 2 .

قلت : كون بيعة الزبير و السيف في عنقه ، رواية السيف الوضّاع ، و إن صاحب السيف كان حكيم بن جبلة لا الأشتر ، ففي رواية له : جاء حكيم بن

-----------
( 1 ) الجمل للمفيد : 327 322 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 7 .

[ 537 ]

جبلة بالزبير حتّى بايع ، فكان الزبير يقول جاءني لص من لصوص عبد القيس و اللجّ على عنقي و إنّما قال سيف الوضاع : إنّ بيعة طلحة كانت بإجبار الأشتر ، ففي رواية اخرى له : فبعث البصريون إلى الزبير بصريا و كان رسولهم حكيم بن جبلة العبدي في نفر فجاؤوا به يحدونه بالسيف ، و إلى طلحة كوفيا الأشتر في نفر فجاؤوا به يحدونه بالسيف و في رواية اخرى له :

( ذهب الأشتر فجاء بطلحة يتلّه تلا عنيفا ) و بالجملة حيث إنّ سيفا الوضّاع ادّعى افتراء أن الكوفيين لم يريدوا غير بيعة الزبير ، و البصريين غير بيعة طلحة و لم يحصل مرادهم ، بل مراد المصريين الذين أرادوا بيعة عليّ عليه السّلام اضطر إلى ان يجعل مكره الزبير بصريّا حكيما و مكره طلحة كوفيّا الأشتر .

و أما الزبيريون فقالوا بعدم بيعة الزبير أصلا و أنّه أراد قتله عليه السّلام .

ففي ( الطبري ) : عن الزبير بن بكار ، عن عمّه مصعب ، عن أبيه عبد اللّه بن مصعب ، عن موسى بن عقبة ، عن أبي حبيبة مولى الزبير قال : لمّا بايع النّاس عليّا عليه السّلام جاء إلى الزبير فاستأذن ، فأعلمت الزبير فسل السيف و وضعه تحت فراشه ثم قال : إيذن له . فأذنت له فدخل ، فسلّم على الزبير و هو واقف بنجوه ثم خرج ، فقال الزبير : قم في مقامه هل ترى من السيف شيئا ؟ فقمت في مقامه فرأيت ذباب السيف فأخبرته فقال : ذاك أعجل الرجل . فلمّا خرج عليّ سأله النّاس فقال : وجدت أبرّ ابن اخت . فظنّ النّاس خيرا . فقال عليّ : إنّه بايعه 1 .

و المكابر المعاند لا علاج له ، و لو كان عليه السّلام أكرههما أو لم يبايعه الزبير ،

كيف يخطب النّاس في مقام بعد مقام بأن بيعتي كانت بإجبار من النّاس لي ،

أ فلم يكن أحد يقوم و يقول له : أنت أكرهت طلحة و الزبير . و كيف و مخالفوه كانوا مقرّين بذلك ، فكتب معاوية إليه عليه السّلام : إنّ طلحة و الزبير بايعاك و أنا ما

-----------
( 1 ) تاريخ الطبري 4 : 431 432 ، سنة 35 .

[ 538 ]

بايعتك . و كتب سعد إلى معاوية : و لو كان طلحة و الزبير لزما بيعتهما لكان خيرا لهما ، إلى غير ذلك ممّا لو أردنا استقصاءه لطال ، و غاية ما يمكن الزبيريون أن يدّعوه للزبير كما في العنوان ، و ادّعاه أولا ابنه أنّه بايع بيده فقط ، و جوابه ما قاله عليه السّلام هو و ابنه . فلو كان مثله مسموعا لزم إمكان نقض جميع العقود و العهود .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

5

الحكمة ( 202 ) وَ قَالَ ع وَ قَدْ قَالَ لَهُ ؟ طَلْحَةُ ؟ وَ ؟ اَلزُّبَيْرُ ؟ نُبَايِعُكَ عَلَى أَنَّا شُرَكَاؤُكَ فِي هَذَا اَلْأَمْرِ لاَ وَ لَكِنَّكُمَا شَرِيكَانِ فِي اَلْقُوَّةِ وَ اَلاِسْتِعَانَةِ وَ عَوْنَانِ عَلَى اَلْعَجْرِ وَ اَلْأَوَدِ أقول : هذا مربوط بما مرّ في أوّل هذا الفصل من كلامه عليه السّلام في وصف بيعته ، و الأصل فيه كما عرفت ما كتبه للناس لمّا سألوه عن الثلاثة ، و فيه برواية ( رسائل الكليني ) : فبايعتكم على كتاب اللّه تعالى و سنّة نبيّه صلّى اللّه عليه و آله و سلّم ،

و دعوت النّاس إلى بيعتي فمن بايعني طائعا قبلت منه ، و من أبى تركته ، فكان أوّل من بايعني طلحة و الزبير فقالا : نبايعك على أنّا شركاؤك في الأمر ، فقلت :

لا و لكنّكما شركائي و عوناي في العجز ، فبايعاني على هذا الأمر ، و لو أبيا لم اكرههما كما لم اكره غيرهما . و كان طلحة يرجو اليمن و الزبير العراق ، فلمّا علما أنّي غير مولّيهما استأذناني للعمرة يريدان الغدرة .

و في ( خلفاء ابن قتيبة ) في عنوان ( اختلاف طلحة و الزبير على عليّ كرم اللّه وجهه ) : ذكروا ان الزبير و طلحة أتيا عليّا بعد فراغ البيعة فقالا له : هل تدري على ما بايعناك ؟ قال : نعم على السمع و الطاعة و على ما بايعتم عليه أبا بكر و عمر و عثمان ، فقالا : لا و لكنّا بايعناك على أنّا شريكاك في الأمر . قال

[ 539 ]

عليّ عليه السّلام : لا و لكنّكما شريكان في القوّة و الاستقامة و العون على العجز و الأود ، و كان الزبير لا يشكّ في ولاية العراق و طلحة في اليمن ، فلمّا استبان لهما أنّ عليّا عليه السّلام غير موليهما شيئا أظهرا الشكاة ، فتكلّم الزبير في ملأ من قريش فقال : هذا جزاؤنا من عليّ قمنا له في أمر عثمان حتّى أثبتنا عليه الذنب و سببنا له القتل ، و هو جالس في بيته و كفي الأمر ، فلمّا نال بنا ما أراد جعل دوننا غيرنا و قال : ما اللوم إلاّ لنا ، كنّا ثلاثة من أهل الشورى كرهه أحدنا و بايعناه ، فأعطيناه ما في أيدينا و منعنا ما في يده ، فأصبحنا أخطأنا ما رجونا 1 .

و في ( نقض الاسكافي لعثمانية الجاحظ ) روى : أنّ طلحة و الزبير قالا له عليه السّلام وقت البيعة : نبايعك على أنّا شركاءك في هذا الأمر . فقال لهما : لا و لكنّكما شريكاي في الفي‏ء ، لا أستاثر عليكما و لا على عبد حبشي مجدع بدرهم فما دون ، لا أنا و لا ولداي هذان ، فإن أبيتم إلاّ لفظ الشركة فأنتم عونان لي عند العجز و الفاقة ، لا عند القوّة و الاستقامة .

قال الاسكافي : فاشترطا ما لا يجوز في عقد الإمامة ، و شرط عليه السّلام لهما ما يجب في الدين و الشريعة .

و قد روى أيضا : أنّ الزبير قال في ملأ من قريش : هذا جزاؤنا من عليّ ،

قمنا له في أمر عثمان حتّى أثبتنا عليه الذنب و سببنا له القتل ، و هو جالس في بيته و كفي الأمر ، فلمّا نال بنا ما أراد جعل دوننا غيرنا . و قال طلحة : كنّا ثلاثة من أهل الشورى ، كرهه أحدنا و بايعناه ، فأعطيناه ما في أيدينا ، و منعنا ما في يده ، فأصبحنا قد أخطأنا اليوم ما رجوناه أمس ، و لا نرجو غدا ما أخطأنا اليوم 2 .

-----------
( 1 ) الإمامة و السياسة 1 : 51 .

-----------
( 2 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 11 : 16 .

[ 540 ]

و في ( تاريخ اليعقوبي ) : أتى عليّا عليه السّلام طلحة و الزبير فقالا له : قد نالتنا جفوة بعد النبيّ صلّى اللّه عليه و آله و سلّم فأشركنا في أمرك ، فقال : أنتما شريكاي في القوّة و الاستقامة و عوناي على العجز و الأود 1 .

قوله عليه السّلام « لا » ، أي : لم تكن بيعتكما إياي على كونكما شريكي في أمر الخلافة .

« و لكنّكما شريكان في القوّة و الاستعانة » هكذا في جميع النسخ 2 ،

و ( الاستعانة ) تصحيف من المصنّف ، و الصواب : ( و الاستقامة ) ، كما عرفته من نقل ( خلفاء ابن قتيبة ) و ( نقض الاسكافي ) و ( تاريخ اليعقوبي ) 3 ، و لأنّ في مقابله ( الأود ) و مقابل ( الاود ) الاستقامة لا ( الاستعانة ) فإنّه مقابل ( الاستغناء ) .

و قال ابن أبي الحديد : الاستعانة هنا الفوز و الظفر ، كانوا يقولون للقامر يفوز قدحه ( قد جرى ابناعيان ) و هما خطان يخطان في الأرض يزجر بهما الطير ، و استعان الإنسان إذا قال وقت الظفر و الغلبة هذه الكلمة 4 .

قلت : ما قاله غلط في غلط ، فانه استند إلى قول ( الصحاح ) : ( ابناعيان خطان يخطان في الأرض يزجر بهما الطير ، و إذا علم ان القامر يفوز قدحه قيل جرى ابناعيان ) 5 .

فالاستعانة لو فرض وجوده في كلامه ، هل هي إلاّ بمعنى الاستعانة في قوله تعالى : . . . و إياك نستعين 6 ، لا بمعنى مصطلح عند القامرين في

-----------
( 1 ) تاريخ اليعقوبيّ 2 : 179 180 .

-----------
( 2 ) نهج البلاغة 3 : 198 ، شرح ابن ميثم 5 : 346 ، شرح ابن أبي الحديد 19 : 22 .

-----------
( 3 ) مضت آنفا مداركه .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 22 .

-----------
( 5 ) الصحاح 6 : 2172 ، مادة : ( عين ) .

-----------
( 6 ) الفاتحة : 5 .

[ 541 ]

الجاهلية ، مع أنّ ( الصحاح ) إنّما قال : ( و إذا علم القامر يفوز قدحه قيل جرى ابناعيان ) ، لا كما قال ابن أبي الحديد : استعان الإنسان ، إذا قال وقت الظفر و الغلبة هذه الكلمة . مع أنّه أيّ ربط للاستعانه بمثل ( ابناعيان ) و الاستعانة من العون ، و ابناعيان من العين و بينهما بون ذكر ( الصحاح ) و ( القاموس ) الأوّل في الأوّل 1 و الثاني في الثاني 2 ، و قد عرفت كلام ( الصحاح ) ، و في ( القاموس ) :

ابناعيان ككتاب طائران أو خطان يخطهما العائف في الأرض ، ثم يقول ابناعيان أسرعا البيان و إذا علم . . . 3 ، مع أنّك قد عرفت أنّ أصل الاستعانه تصحيف من المصنّف .

« و عونان على العجز و الأود » بالتحريك مصدر أود الشي‏ء بالكسر أي :

اعوج .

ثم الظاهر أنّ طلحة و الزبير لمّا رأيا أنّ عمر كان شريك أبي بكر في خلافته ، و بني اميّة لا سيما مروان كانوا شركاء عثمان في خلافته ، طمعا منه عليه السّلام ذلك .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

6

الخطبة ( 205 ) و من كلام له ع كلم به ؟ طلحة ؟ و ؟ الزبير ؟ بعد بيعته بالخلافة و قد عتبا عليه من ترك مشورتهما ، و الاستعانة في الأمور بهما :

لَقَدْ نَقَمْتُمَا يَسِيراً وَ أَرْجَأْتُمَا كَثِيراً أَ لاَ تُخْبِرَانِي أَيُّ شَيْ‏ءٍ لَكُمَا فِيهِ حَقٌّ دَفَعْتُكُمَا عَنْهُ وَ أَيُّ قَسْمٍ اِسْتَأْثَرْتُ عَلَيْكُمَا بِهِ أَمْ أَيُّ حَقٍّ رَفَعَهُ إِلَيَّ أَحَدٌ مِنَ اَلْمُسْلِمِينَ ضَعُفْتُ عَنْهُ أَمْ جَهِلْتُهُ أَمْ أَخْطَأْتُ بَابَهُ .

-----------
( 1 ) الصحاح 6 : 2169 ، مادة : ( عون ) ، القاموس المحيط 4 : 250 مادة ( عون ) .

-----------
( 2 ) الصحاح 6 : 2172 ، مادة : ( عين ) ، القاموس المحيط 4 : 252 ، مادة : ( عين ) .

-----------
( 3 ) القاموس المحيط 4 : 252 ، مادة : ( عين ) .

[ 542 ]

وَ اَللَّهِ مَا كَانَتْ لِي فِي اَلْخِلاَفَةِ رَغْبَةٌ وَ لاَ فِي اَلْوِلاَيَةِ إِرْبَةٌ وَ لَكِنَّكُمْ دَعَوْتُمُونِي إِلَيْهَا وَ حَمَلْتُمُونِي عَلَيْهَا فَلَمَّا أَفْضَتْ إِلَيَّ نَظَرْتُ إِلَى كِتَابِ اَللَّهِ وَ مَا وَضَعَ لَنَا وَ أَمَرَنَا بِالْحُكْمِ بِهِ فَاتَّبَعْتُهُ وَ مَا اِسْتَنَّ ؟ اَلنَّبِيُّ ص ؟ فَاقْتَدَيْتُهُ فَلَمْ أَحْتَجْ فِي ذَلِكَ إِلَى رَأْيِكُمَا وَ لاَ رَأْيِ غَيْرِكُمَا وَ لاَ وَقَعَ حُكْمٌ جَهِلْتُهُ فَأَسْتَشِيرَكُمَا وَ إِخْوَانِي اَلْمُسْلِمِينَ وَ لَوْ كَانَ ذَلِكَ لَمْ أَرْغَبْ عَنْكُمَا وَ لاَ عَنْ غَيْرِكُمَا .

وَ أَمَّا مَا ذَكَرْتُمَا مِنْ أَمْرِ اَلْأُسْوَةِ فَإِنَّ ذَلِكَ أَمْرٌ لَمْ أَحْكُمْ أَنَا فِيهِ بِرَأْيِي وَ لاَ وَلِيتُهُ هَوًى مِنِّي بَلْ وَجَدْتُ أَنَا وَ أَنْتُمَا مَا جَاءَ بِهِ ؟ رَسُولُ اَللَّهِ ص ؟

قَدْ فُرِغَ مِنْهُ فَلَمْ أَحْتَجْ إِلَيْكُمَا فِيمَا قَدْ فَرَغَ اَللَّهُ مِنْ قَسْمِهِ وَ أَمْضَى فِيهِ حُكْمَهُ فَلَيْسَ لَكُمَا وَ اَللَّهِ عِنْدِي وَ لاَ لِغَيْرِكُمَا فِي هَذَا عُتْبَى .

أَخَذَ اَللَّهُ بِقُلُوبِنَا وَ قُلُوبِكُمْ إِلَى اَلْحَقِّ وَ أَلْهَمَنَا وَ إِيَّاكُمُ اَلصَّبْرَ ثم قال ع رَحِمَ اَللَّهُ اِمْرَأً رَأَى حَقّاً فَأَعَانَ عَلَيْهِ أَوْ رَأَى جَوْراً فَرَدَّهُ وَ كَانَ عَوْناً بِالْحَقِّ عَلَى صَاحِبِهِ أقول : رواه أبو جعفر الاسكافي في ( نقض العثمانية ) فقال بعد ذكر قصّة بيعته عليه السّلام : ثم بعث عليّ عليه السّلام بعمّار بن ياسر و عبد الرحمن بن حنبل إلى طلحة و الزبير و هما في ناحية المسجد ، فأتياهما فدعواهما فقاما حتّى جلسا إلى عليّ عليه السّلام فقال لهما : نشدتكما اللّه هل جئتماني طائعين للبيعة ،

و دعوتماني إليها و أنا كاره لها ؟ قالا : نعم ، فقال عليه السّلام : غير مجبرين و لا مقسورين فأسلتما لي بيعتكما و أعطيتماني عهدكما ؟ قالا : نعم ، قال : فما دعاكما بعد إلى ما أرى ؟ قالا : أعطيناك بيعتنا على أن لا تقتضي الامور و لا

[ 543 ]

تقطعها دوننا ، و تستشيرنا في كلّ أمر و لا تستبد بذلك علينا ، و لنا من الفضل على غيرنا ما قد علمت ، و أنت تقسم و تقطع الأمر و تمضي الحكم بغير مشاورتنا و لا علمنا . فقال عليّ عليه السّلام : لقد نقمتما يسيرا و أرجأتما كثيرا ،

فاستغفرا اللّه يغفر لكما ، ألا تخبرانني أدفعتكما عن حقّ واجب لكما فظلمتكما إيّاه ؟ قالا : معاذ اللّه . قال : فهل استأثرت من هذا المال لنفسي بشي‏ء ؟ قالا : معاذ اللّه . قال : أفوقع حكم أو حقّ لأحد من المسلمين فجهلته أو ضعفت عنه ؟ قالا :

معاذ اللّه . قال : فما الذي كرهتما من أمري حتى رأيتما خلافي ؟ قالا : خلافك عمر بن الخطاب في القسم ، إنّك جعلت حقّنا في القسم كحقّ غيرنا ، و سوّيت بيننا و بين من لا يماثلنا فيما أفاء اللّه تعالى بأسيافنا و رماحنا ، و أوجفنا عليه بخيلنا ،

و ظهرت عليه دعوتنا ، و أخذناه قسرا عمّن لا يرى الإسلام إلاّ كرها . فقال عليه السّلام :

أما ما ذكرتموه من الاستشارة بكما فو اللّه ما كانت لي في الولاية رغبة ،

و لكنّكم دعوتموني إليها و حملتموني عليها ، فخفت أن أردّكم فتختلف الامّة ،

فلمّا أفضت إليّ نظرت في كتاب اللّه و سنّة رسوله ، فأمضيت ما دلاّني عليه و اتّبعته ، و لم احتج إلى رأيكما فيه و لا رأي غيركما ، و لو وقع حكم ليس في كتاب اللّه بيانه و لا في السنّة برهانه ، و احتيج إلى المشاورة فيه تشاورتكما .

و أما القسم و الاسوة فإن ذلك أمر لم أحكم فيه بادى‏ء بدء ، قد وجدت أنا و أنتما رسول اللّه صلّى اللّه عليه و آله و سلّم يحكم بذلك ، و كتاب اللّه ناطق به ، و هو الكتاب الذي لا يأتيه الباطل بين يديه و لا من خلفه تنزيل من حكيم حميد .

و أمّا قولكما : جعلت فيئنا و ما أفاءته سيوفنا و رماحنا سواء بيننا و بين غيرنا ، فقديما سبق إلى الإسلام قوم و نصروه بأسيافهم و رماحهم ، فلا فضّلهم رسول اللّه صلّى اللّه عليه و آله و سلّم في القسمة و لا آثرهم بالسبق ، و اللّه سبحانه موف السابق و المجاهد يوم القيامة أعمالهم ، و ليس لكما و اللّه عندي و لا لغيركما إلاّ

[ 544 ]

هذا ، أخذ اللّه بقلوبنا و قلوبكم إلى الحقّ و ألهمنا و إيّاكم الصبر ثمّ قال : رحم اللّه امرأ رأى حقّا فأعان عليه ، و رأى جورا فردّه و كان عونا للحقّ على من خالفه .

و رواه ابن عقدة الحافظ بأسانيده ، كما نقله محمّد بن الحسن الطوسي في أواخر ( أماليه ) 1 .

قوله عليه السّلام : « لقد نقمتما » أي : أنكرتما و عتبتما .

« يسيرا و أرجأتما » أي : أخّرتما .

« كثيرا » نقمهما اليسير ما عرفت من طلبهما شيئا ليس لهما فيه حق ،

و إرجاؤهما الكثير ترك طاعتهما الإمام الواجب الإطاعة .

قال ابن أبي الحديد : روى الجاحظ أن طلحة و الزبير أرسلا إلى عليّ عليه السّلام قبل خروجهما محمّد بن طلحة و قالا له : لا تقل له يا أمير المؤمنين ، و لكن قل له يا أبا الحسن ، لقد فال فيك رأينا و خاب ظنّنا ، أصلحنا لك الأمر و وطدنا ليك الإمرة ، و أجلبنا على عثمان حتى قتل ، فلمّا طلبك النّاس لأمرهم أسرعنا إليك و بايعناك ، و قدنا إليك أعناق العرب ، و وطى‏ء المهاجرون و الأنصار أعقابنا في بيعتك ، حتّى إذا ملكت عنانك ، استبددت برأيك عنّا و رفضتنا رفض التريكة ،

و أذللتنا إذلالة الإماء ، و ملكت أمرك الأشتر و حكيم بن جبلة و غيرهما من الأعراب و نزاع الأمصار ، فكنّا في ما رجوناه منك و أمّلناه من ناحيتك كما قال الأوّل :

فكنت كمهريق الذي في سقائه
لرقراق آل فوق رابية صلد

فلمّا أبلغه محمّد بن طلحة ذلك قال عليّ عليه السّلام له : قل لهما فما الذي يرضيكما ؟ فذهب و جاء فقال : إنّهما يقولون ولّ أحدنا البصرة و الآخر الكوفة .

-----------
( 1 ) الأمالي للشيخ الطوسيّ رحمه اللّه 2 : 337 341 .

[ 545 ]

فقال : لاها اللّه إذن يحلم الاديم و يستسري الفساد ، و تنتقض عليّ البلاد من أقطارها ، و اللّه إنّي لا آمنهما و هما عندي بالمدينة ، فكيف آمنهما و قد وليتهما العراقين ؟ اذهب إليهما و قل لهما : أيّها الشيخان احذرا من اللّه و نبيّه على امّته ،

و لا تبغيا المسلمين غائلة و كيدا ، و قد سمعتما قول اللّه تعالى : تلك الدار الآخرة نجعلها للذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتّقين 1 . فقام و لم يعد إليه و تأخرا عنه عليه السّلام أيّاما ، ثم جاءاه فاستأذناه للخروج إلى مكة للعمرة ، فأذن لهما بعد أن أحلفهما ألا ينقضا بيعة ، و لا يغدرا به ، و لا يشقّا عصا المسلمين ، و لا يوقعا الفرقة بينهم ، و أن يعودوا بعد العمرة إلى بيوتهما بالمدينة ، فحلفا على ذلك كلّه ثم خرجا ففعلا ما فعلا 2 .

و روي انّهما لمّا خرجا قال عليّ عليه السّلام : و اللّه ما يريدان العمرة و إنّما يريدان الغدرة ، . . . فمن نكث فإنّما ينكث على نفسه و من أوفى بما عاهد عليه اللّه فسيؤتيه أجرا عظيما 3 .

و في ( خلفاء ابن قتيبة ) : كان الزبير لا يشك في ولاية العراق ، و طلحة في اليمن ، فلمّا استبان لهما أنّ عليّا عليه السّلام غير موليهما شيئا أظهرا الشكاة ، فتكلّم الزبير في ملأ من قريش فقال : هذا جزاؤنا من علي قمنا له في أمر عثمان ، حتّى أثبتنا عليه الذنب ، و سببنا له القتل ، و هو جالس في بيته و كفي الأمر ، فلمّا نال بنا ما أراد جعل دوننا فوقنا . و قال طلحة : ما اللوم إلاّ لنا ، كنّا ثلاثة من أهل الشورى كرهه أحدنا و بايعناه و أعطيناه ما في أيدينا و منعنا ما في يده 4 .

« ألا تخبراني أي شي‏ء لكما فيه حقّ دفعتكما عنه و أيّ » هكذا في

-----------
( 1 ) القصص : 83 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 16 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 17 ، و الآية 10 من سورة الفتح .

-----------
( 4 ) الإمامة و السياسة 1 : 51 .

[ 546 ]

( المصرية ) 1 ، و لكن في ( ابن ميثم ) 2 : ( أو أيّ ) ، و في ( ابن أبي الحديد ) 3 : ( أم أيّ ) .

« قسم » أي : تقسيم .

« استأثرت » أي : استبددت .

« عليكما به » كما كان عثمان يستأثر نفسه و أقاربه على النّاس .

« أم أيّ حق رفعه إليّ أحد من المسلمين ضعفت عنه أم جهلته أم أخطأت بابه » كما في المتقدمين عليه فقالوا : أمر عمر برجم حامل ، فقال له معاذ : إن يكن لك عليها سبيل فلا سبيل لك على بطنها . فرجع عن حكمه و قال : لو لا معاذ لهلك عمر 4 .

و أمر أيضا برجم مجنونة فقال له عليّ عليه السّلام : إنّ القلم مرفوع عن المجنون حتّى يفيق 5 . فقال : « لو لا عليّ لهلك عمر » 6 .

« و اللّه ما كانت لي في الخلافة رغبة » فهو عليه السّلام كان إماما بتعيين النبيّ صلّى اللّه عليه و آله و سلّم له من قبل اللّه تعالى ، و ليست الخلافة و السلطنة جزء للإمامة كالنبوة و إن كانت حقّها .

« و لا في الولاية » على النّاس .

« إربة » اي : حاجة .

« و لكنّكم دعوتموني إليها و حملتموني عليها فلمّا أفضت » أي : الخلافة .

« إليّ نظرت إلى كتاب اللّه و ما وضع لنا و أمرنا بالحكم به فاتّبعته و ما استن »

-----------
( 1 ) نهج البلاغة 2 : 210 .

-----------
( 2 ) في شرح ابن ميثم 4 : 9 « و أيّ » أيضا .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 7 .

-----------
( 4 ) ذكره العلاّمة الأمينيّ رحمه اللّه مع مصادره في الغدير 6 : 132 فراجع .

-----------
( 5 ) مسند أحمد 1 : 140 و 154 ، فضائل الصحابة 2 : 719 ، المناقب للخوارزمي : 80 .

-----------
( 6 ) هذه الكلمة قالها عمر بن الخطّاب في موارد شتّى ، انظر في تبيين مواضعها ملحقات إحقاق الحقّ 8 : 182 192 .

[ 547 ]

هكذا في ( المصرية ) 1 ، و الصواب : ( و ما استسن ) كما في ( ابن أبي الحديد و ابن ميثم ) 2 و ( الخطية ) .

« النبيّ صلّى اللّه عليه و آله و سلّم فاقتديته » و هكذا كان مذهبه عليه السّلام في عدم حجيّة غير كتاب اللّه تعالى و سنّة نبيّه صلّى اللّه عليه و آله و سلّم .

« فلم احتج في ذلك إلى رأيكما و لا رأي غيركما » لأنّ كل شي‏ء مذكور في كتاب اللّه و سنة نبيّه ، و إن كان باقي الصحابة لم يعرفوا ذلك .

« و لا وقع حكم جهلته فأستشيركما و إخواني المسلمين » كما كان من تقدم عليه كذلك فقالوا : جاءت امرأة إلى عمر فقالت : إنّ زوجي يصوم النّهار و يقوم الليل ، و إنّي أكره أن أشكوه و هو يعمل بطاعة اللّه . فقال لها عمر : نعم الزوج زوجك . فجعلت تكرّر إليه القول و هو يكرّر عليها الجواب . فقال كعب بن سور لعمر : إنّها تشكو زوجها في مباعدته إيّاها عن فراشه . ففطن عمر حينئذ و قال له : قد وليّتك الحكم بينهما . فقال كعب لعمر : إنّ اللّه أحلّ لزوجها من النّساء مثنى و ثلاث و رباع ، فله ثلاثة أيام و لياليهنّ يعبد فيها ربّه ، و لها يوم و ليلة .

فقال له عمر : و اللّه ما أعلم من أي أمر بك أعجب ، أمن فهمك أمرهما ، أم من حكمك بينهما ، اذهب قد وليّتك قضاء البصرة 3 .

« و لو كان ذلك » على طريق الفرض .

« لم أرغب عنكما و لا عن غيركما » و إلاّ فكان وقوع ذلك منه عليه السّلام محالا .

« و أما ما ذكرتما من أمر الاسوة » أي : المساواة بين النّاس في قسمة الغنيمة .

« فإنّ ذلك أمر لم أحكم أنا فيه برأيي و لا ولّيته هوى مني ، بل وجدت أنا و أنت

-----------
( 1 ) نهج البلاغة 2 : 210 .

-----------
( 2 ) في شرح ابن أبي الحديد 11 : 7 و شرح ابن ميثم 4 : 9 « استنّ » أيضا .

-----------
( 3 ) شرح ابن أبي الحديد 12 : 46 47 .

[ 548 ]

ما جاء به رسول اللّه صلّى اللّه عليه و آله و سلّم قد فرغ منه ، فلم احتج إليكما فيما قد فرغ اللّه من قسمه و أمضى فيه حكمه » و هذا دليل على كون التفضيل الذي أحدثه عمر بدعة منكرة ،

فقد عرفت من رواية الإسكافي 1 أنّه عليه السّلام قال لهما : ما الذي كرهتما من أمري حتى رأيتما خلافي ؟ قالوا : خلافك عمر في القسم أنّك جعلت حقّنا في القسم كحقّ غيرنا . فقال عليه السّلام لهما : إنّ كتاب اللّه و سنّة نبيّه على التسوية فكيف يمكن إعمال الرأي في قبالهما .

و كما رضي عليه السّلام بترك حقّه لمّا قال له ابن عوف : ابايعك على أن تعمل بسنّة الرجلين ، دلالة على بطلان سنتهما ، كذلك رضي بتزلزل أمره بخروج طلحة و الزبير عليه فيتعقبه قيام معاوية ، دون إجابتهما إلى التفضيل ، دلالة على كون فعل عمر مخالفا لصريح القرآن و السنّة .

« فليس لكما و اللّه عندي و لا لغيركما في هذا » أي : أمر الأسوة .

« عتبى » أي : حقّ . عودا إلى مقصدكما و ما يرضيكما ، لكونها خلاف الشريعة .

« أخذ اللّه بقلوبنا و قلوبكم إلى الحقّ » حتى لا نستدعي الباطل .

« و ألهمنا و إيّاكم الصبر » على العمل بالحقّ .

« ثم قال : رحم اللّه امرأ » هكذا في ( المصرية ) 2 ، و الصواب : ( رجلا ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 و ( الخطية ) .

« رأى حقا فأعان عليه » . . . و تعاونوا على البرّ و التقوى و لا تعاونوا على الإثم و العدوان . . . 4 .

-----------
( 1 ) مضت آنفا .

-----------
( 2 ) نهج البلاغة 2 : 211 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 11 : 8 ، و لكن في شرح ابن ميثم 4 : 10 « امرأ » أيضا .

-----------
( 4 ) المائدة : 2 .

[ 549 ]

« أو رأى جورا فردّه » فهو الواجب على كلّ مسلم .

« و كان عونا بالحقّ على صاحبه » هكذا في النسخ 1 ، و الأصحّ ما في رواية الإسكافي 2 : ( و كان عونا للحقّ على من خالفه ) .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

7

الخطبة ( 136 ) و من كلام له عليه السّلام :

لَمْ تَكُنْ بَيْعَتُكُمْ إِيَّايَ فَلْتَةً وَ لَيْسَ أَمْرِي وَ أَمْرُكُمْ وَاحِداً إِنِّي أُرِيدُكُمْ لِلَّهِ وَ أَنْتُمْ تُرِيدُونَنِي لِأَنْفُسِكُمْ أَيُّهَا اَلنَّاسُ أَعِينُونِي عَلَى أَنْفُسِكُمْ وَ اَيْمُ اَللَّهِ لَأُنْصِفَنَّ اَلْمَظْلُومَ مِنْ ظَالِمِهِ وَ لَأَقُودَنَّ اَلظَّالِمَ بِخِزَامَتِهِ حَتَّى أُورِدَهُ مَنْهَلَ اَلْحَقِّ وَ إِنْ كَانَ كَارِهاً أقول : الأصل في هذا الكلام ما رواه ( الإرشاد ) : عن الشعبي عنه عليه السّلام حين تخلّف ابن عمر و سعد و أسامة و حسان و محمّد بن مسلمة عن بيعته ،

فقال الشعبي : لمّا توقف هؤلاء عن بيعته ، حمد اللّه و أثنى عليه ثم قال : أيّها النّاس إنّكم بايعتموني على ما بويع عليه من كان من قبلي ، و إنّما الخيار للناس 3 قبل أن يبايعوا ، فإذا بايعوا فلا خيار لهم ، و إنّ على الإمام الاستقامة و على الرعية التسليم ، و هذه بيعة عامّة من رغب عنها رغب عن دين الإسلام و اتّبع غير سبيل أهله ، و لم تكن بيعتكم إيّاي فلتة ، و ليس أمري و أمركم واحدا ،

و إنّي اريدكم للّه و أنتم تريدونني لأنفسكم ، و ايم اللّه لأنصحن للخصم

-----------
( 1 ) نهج البلاغة 2 : 211 ، شرح ابن أبي الحديد 11 : 8 ، شرح ابن ميثم 4 : 10 .

-----------
( 2 ) مضت آنفا .

-----------
( 3 ) قال العلاّمة المجلسي رحمه اللّه في البحار 32 : 33 ما لفظه : « إنّما الخيار » أي : بزعمكم و على ما تدّعون من ابتناء الأمر على البيعة .

[ 550 ]

و لأنصفن للمظلوم ، و قد بلغني عن سعد و ابن مسلمة و اسامة و عبد اللّه و حسّان امور كرهتها ، و الحقّ بيني و بينهم 1 .

و ما رواه الدينوري مرفوعا قال : لمّا قتل عثمان بقي النّاس ثلاثة أيّام بلا إمام ، و كان الذي يصلّي بالناس الغافقي ، ثم بايع النّاس عليّا عليه السّلام فقال : أيّها النّاس بايعتموني على ما بويع عليه من كان قبلي ، و إنّما الخيار قبل أن تقع البيعة ، فإذا وقعت فلا خيار ، و إنّما عليّ الاستقامة و على الرعية التسليم ، و إنّ هذه بيعة عامّة من ردّها رغب عن دين الإسلام و إنّها لم تكن فلتة 2 .

« لم تكن بيعتكم إيّاي فلتة » كما كانت بيعة أبي بكر ، كما صرّح به عمر .

ففي ( تاريخ اليعقوبي ) : استأذن قوم من قريش عمر في الخروج للجهاد فقال : قد تقدّم لكم مع النبيّ صلّى اللّه عليه و آله و سلّم أنّي آخذ بحلاقيم قريش على أفواه هذه الحرّة ،

لا يخرجوا فيسللوا بالناس يمينا و شمالا . فقال له عبد الرحمن بن عوف : و لم تمنعنا من الجهاد ؟ فقال : لأن أسكت عنك فلا اجيبك خير لك من أن أجيبك .

ثم اندفع يحدّث عن أبي بكر حتّى قال : كانت بيعة أبي بكر فلتة وقى اللّه شرّها ، فمن عاد لمثلها فاقتلوه 3 .

و في ( الطبري ) : عن ابن عباس قال : حججنا مع عمر و إنّي لفي منزلي بمنى إذ جاءني عبد الرحمن بن عوف فقال : شهدت اليوم عمر و قام إليه رجل فقال : إنّي سمعت فلانا يقول : لو قد مات عمر لبايعت فلانا فقال عمر : إنّي لقائم العشيّة في النّاس احذرهم هؤلاء الرهط الذين يريدون أن يغتصبوا النّاس أمرهم . فقلت له : إنّ الموسم يجمع رعاع النّاس و غوغاءهم ، و هم الذين يقربون من مجلسك و يغلبون عليه ، و أخاف أن تقول مقالة لا يعونها و لا

-----------
( 1 ) الإرشاد 1 : 243 244 ، بحار الأنوار 32 : 33 .

-----------
( 2 ) الأخبار الطّوال : 140 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 157 158 .

[ 551 ]

يحفظونها فيطيروا ، و لكن امهل حتّى تقدم المدينة و تخلص بأصحاب النبيّ صلّى اللّه عليه و آله و سلّم فتقول فيعوا مقالتك . فقال : و اللّه لأقومن بها أوّل مقام أقومه بالمدينة .

قال ابن عباس : فلمّا قدمنا المدينة و جاء يوم الجمعة ، هجرت للحديث الذي حدثنيه عبد الرحمن إلى أن قال فقال عمر على المنبر : بلغني أن قائلا منكم يقول : لو قد مات عمر بايعت فلانا ، فلا يغرنّ امرأ أن يقول إن بيعة أبي بكر كانت فلتة ، فقد كانت كذلك ، غير أن اللّه وقى شرّها ، و ليس فيكم من يقطع إليه الأعناق مثل أبي بكر . و أنّه كان من خبره حين توفي النبيّ أنّ عليّا و الزبير و من معهما تخلفوا عنّا في بيت فاطمة ، و تخلّفت عنّا الأنصار بأسرها . . . 1 .

و قال الجاحظ : إنّ الرجل الذي قال : ( لو مات عمر لبايعت فلانا ) كان عمّار بن ياسر فإنّه قال : لو قد مات عمر لبايعت عليّا عليه السّلام 2 .

و روى ابن الهيثم بن عدي في كتابه كما نقل الفضل بن شاذان في ( إيضاحه ) و المرتضى في ( شافيه ) و الهيثم من مصنّفيهم كما ذكره المسعودي في أوّل ( مروجه ) 3 عن عبد اللّه بن عباس الهمداني ، عن سعيد بن جبير عن أبن عمر في خبر قال : أشهد أنّي كنت عند أبي يوما و قد أمرني أن أحبس النّاس عنه ، فاستأذن عليه عبد الرحمن بن أبي بكر فقال أبي : دويبة سوء و لهو خير من أبيه . فأوحشني ذلك منه فقلت : يا أبة عبد الرحمن خير من أبيه ؟ فقال : و من ليس بخير من أبيه لا أمّ لك ايذن له . فدخل فكلّمه في الحطيئة و قد كان عمر حبسه في شعر قاله فقال له عمر إنّ في الحطيئة أودا فدعني اقوّمه بطول حبسه ، فألحّ عبد الرحمن عليه و أبى هو ، فخرج عبد الرحمن فأقبل

-----------
( 1 ) تاريخ الطبريّ 3 : 203 205 ، سنة 11 ، و النقل بتلخيص .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 25 .

-----------
( 3 ) مروج الذهب 1 : 71 .

[ 552 ]

عليّ أبي و قال : أ في غفلة أنت إلى يومك هذا عمّا كان من تقدم احيمق بني تيم عليّ و ظلمه لي ؟ فقلت : لا علم لي بذلك ، قال : فما عسيت يا بنيّ أن تعلم ؟ فقلت له :

و اللّه أحب إلى النّاس من ضياء أبصارهم ، قال : إنّ ذلك لكذلك على رغم أبيك ،

قلت : أ فلا تجلي عن فعله بموقف في النّاس تبيّن ذلك لهم ؟ قال : فكيف لي بذلك مع ما ذكرت إذا يرضخ رأس أبيك بالجندل . قال : ثمّ تجاسر و اللّه فما دارت الجمعة حتى قام خطيبا فقال : أيّها النّاس إنّ بيعة أبي بكر كانت فلتة ، وقى اللّه شرّها ، فمن دعاكم إلى مثلها فاقتلوه 1 .

و عن مجالد بن سعيد قال : غدوت يوما إلى الشعبيّ إذ أقبل رجل من الأزد فجلس إلينا ، فأخذ الأزدي في ذكر أبي بكر و عمر ، فضحك الشعبي و قال :

لقد كان في صدر عمر ضبّ 2 على أبي بكر إلى أن قال بعد ذكر استغراب الأزدي لذلك فقال الشعبي له : فكيف تصنع بالفلتة التي وقى اللّه شرها ، أ ترى عدوّا يقول في عدوّ يريد ان يهدم ما بنى لنفسه في النّاس ، أكثر من قول عمر في أبي بكر ؟ فقال الأزدي : سبحان اللّه أنت تقول ذلك ؟ فقال : أنا أقوله قاله عمر على رؤس الأشهاد ، فلم أدعه . . . 3 .

و المفهوم من سوق الكلام و مقتضى المقام أنّ عمر كان ينكر أن يعقد إمامة ببيعة النّاس ، كما صنعت لأبي بكر و اعتقاده أنّ الامامة انّما يجب أن تكون إمّا بنص مفصل كما نصّ أبو بكر عليه ، أو مجمل كما صنع هو لعثمان .

و امّا من دعا النّاس إلى بيعته كما أرادت قريش طلحة و الزبير و غيرهما في أيّامه أن يخرجوا من المدينة باسم الجهاد ، و كما خرج طلحة و الزبير في أيّام أمير المؤمنين عليه السّلام باسم العمرة إلى مكة ، و يدعو النّاس إلى

-----------
( 1 ) الإيضاح : 135 138 ، الشافي 4 : 126 129 ، الصراط المستقيم 3 : 302 ، و النقل بتصرّف و تلخيص .

-----------
( 2 ) الضبّ : الحقد ، نقول : أضبّ فلان على غلّ في قلبه ، أي أضمره . الصحاح 1 : 167 ، مادة : ( ضبب ) .

-----------
( 3 ) الإيضاح : 139 140 ، الشافي 4 : 126 129 ، و النقل بتصرّف .

[ 553 ]

بيعتهم كأبي بكر و يدل على ذلك قول ابن عوف له في رواية اليعقوبي 1 : لم تمنعنا من الجهاد ؟ و جواب عمر له : لا اجيبك خير لك ، و كما أراد عمّار في رواية الطبري 2 دعوة النّاس بعد موت عمر إلى أمير المؤمنين ، لعدم جرأته على ذلك في أيّام عمر فهو عند عمر أمر منكر ذو مفاسد كثيرة ، و إنّما كانت بيعة النّاس لأبي بكر كذلك فلتة و تصادفا و اتفاقا سلموا من عواقبها بأمور :

الأوّل : اجتماع الأنصار لمّا رأوا طمع قريش في الإمارة عليهم بمنعهم نبيّهم صلّى اللّه عليه و آله و سلّم عن الوصيّة ، و تخلفهم عن جيش أكّد النبيّ صلّى اللّه عليه و آله و سلّم بتجهيزه حتى لعن المتخلّف عنه فقالوا : لمّا رأوا ذلك إنّ النبيّ صلّى اللّه عليه و آله و سلّم لبث بضع عشرة سنة في قريش بمكّة فما آمن به أكثرهم ، و من آمن به منهم ما قدروا أن يمنعوه عن أعدائه ، و انّما استقامت العرب له طوعا و كرها بنصر الأنصار له ، فهم أولى بسلطانه من قريش الطامعين .

و الثاني : أنّ سعد بن عبادة رئيسهم كان مريضا ، فقال لابنه قيس : إنّي لا أقدر لشكواي أن أسمع القوم كلّهم كلامي ، فكان يتكلّم سعد و يحفظ ابنه قوله و يسمعه النّاس 3 ، و لذا قال سعد لعمر لمّا قال اقتلوا سعدا : أما و اللّه لو أن لي بكم قوّة أقوى على النهوض لسمعت مني في أقطارها و سككها زئيرا يحجرك و أصحابك ، و إذن لألحقنّك و اللّه بقوم كنت فيهم تابعا غير متبوع 4 .

و الثالث : أنّ بشير بن سعد الخزرجي ابن عمّ سعد بن عبادة حسده أن يصير أميرا ، فبادر إلى بيعة أبي بكر قبل الجميع حتّى قبل عمر ، فقال له الحبّاب بن المنذر : عققت عقاق أنفست على ابن عمّك الإمارة 5 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 157 158 .

-----------
( 2 ) تاريخ الطبريّ 3 : 205 ، سنة 11 .

-----------
( 3 ) تاريخ الطبريّ 3 : 218 ، سنة 11 ، شرح ابن أبي الحديد 6 : 5 .

-----------
( 4 ) تاريخ الطبريّ 3 : 221 ، سنة 11 .

-----------
( 5 ) تاريخ الطبريّ 3 : 221 ، سنة 11 ، الإمامة و السياسة 1 : 9 .

[ 554 ]

و الرابع : أنّ الأوس كانوا منافسين للخزرج في الجاهليّة و الإسلام ،

فاغتنموا الفرصة لمّا رأوا عمل بشير ابن عم سعد معه ، فقال اسيد بن حضير رئيس الأوس لهم : و اللّه لئن وليتها الخزرج عليكم مرّة لا زالت لهم عليكم بذلك الفضيلة ، و لا جعلوا لكم معهم فيها نصيبا أبدا ، فقوموا فبايعوا أبا بكر فقاموا إليه فبايعوه ، فانكسر على سعد و الخزرج ما كانوا أجمعوا من أمرهم 1 .

و الخامس : أن أمير المؤمنين عليه السّلام و بني هاشم كانوا مشتغلين بتجهيز النبيّ صلّى اللّه عليه و آله و سلّم ، و لم يحضر أحد منهم السقيفة ، و لو حضروا كيف يعقل أن يحاجّ أبو بكر مع الأنصار و يقول لهم في مقابل نصرتهم له : إنّ النبيّ صلّى اللّه عليه و آله و سلّم لمّا بعث عظم على العرب أن يتركوا دين آبائهم فخصّ اللّه المهاجرين الأوّلين من قومه بتصديقه ، و المواساة له ، و الصبر معه على شدّة أذى قومه و تكذيبهم له ؟

و كيف يمكن لعمر أن يقول لهم : و اللّه لا ترضى العرب أن يؤمروكم و نبيّها من غيركم ، و لكن العرب لا تمتنع أن تولّي أمرها من كانت النبوّة فيهم ،

و من ذا ينازعنا سلطان محمّد و إمارته و نحن أولياؤه و عشيرته إلاّ مدل بباطل 2 .

فلمّا أخرجوا أمير المؤمنين عليه السّلام بعد قهرا إلى بيعتهم قال عليه السّلام لهم : لا ابايعكم و أنتم أولى بالبيعة لي ، أخذتم هذا الأمر من الأنصار و احتججتم عليهم بالقرابة من النبيّ صلّى اللّه عليه و آله و سلّم ، و تأخذوه منّا أهل البيت غصبا ، ألستم زعمتم للأنصار أنّكم أولى بهذا الأمر منهم ، لمّا كان محمّد صلّى اللّه عليه و آله و سلّم منكم ؟ فأعطوكم المقادة و سلّموا إليكم الإمارة ، فإذن أحتجّ عليكم بمثل ما احتججتم على الأنصار ، نحن أولى برسول اللّه صلّى اللّه عليه و آله و سلّم حيّا و ميّتا ، فأنصفونا إن كنتم تؤمنون ،

و إلاّ فبوؤا بالظلم و أنتم تعلمون . و حتّى إنّ بشير بن سعد الذي كان أوّل من

-----------
( 1 ) المصدر نفسه 3 : 221 222 ، سنة 11 .

-----------
( 2 ) الإمامة و السياسة 1 : 7 8 .

[ 555 ]

بايع أبا بكر ، حتّى قبل عمر ، لمّا سمعه عليه السّلام قال لأبي بكر و عمر نحن أحقّ بهذا الأمر لأنّا أهل البيت إلى آخر ما مر قال له عليه السّلام : لو كان هذا الكلام سمعته الأنصار منك يا عليّ قبل بيعتها لأبي بكر ، ما اختلفت عليك ، فقال عليه السّلام له : أفكنت أدع الرسول صلّى اللّه عليه و آله و سلّم في بيته لم أدفنه و أخرج انازع بسلطانه .

و كذلك لمّا كان عليه السّلام يخرج بفاطمة ليلا إتماما للحجّة لسؤال الأنصار النصرة ، كانوا يقولون لها : يا بنت رسول اللّه قد مضت بيعتنا لهذا الرجل ، و لو أنّ زوجك و ابن عمّك سبق قبل أبي بكر ما عدلنا عنه ، فتقول عليها السّلام لهم : ما صنع أبو الحسن إلاّ ما كان ينبغي له ، و لقد صنعوا ما اللّه حسيبهم 1 .

و لمّا دعا عمر بالحطب و قال : و الذي نفس عمر بيده لتخرجنّ أو لأحرقنها على من فيها ، وقفت فاطمة عليها السّلام على بابها و قالت : لا عهد لي بقوم حضروا أسوأ محضر منكم ، تركتم النبيّ صلّى اللّه عليه و آله و سلّم جنازة بين أيدينا و قطعتم أمركم بينكم 2 .

و السادس : أن أمير المؤمنين عليه السّلام كان وتر قريش ، فلم يرضوا أن ينتقل الأمر إليه عليه السّلام ، و لم يكن فيهم أنفسهم من يتصديه بشخصه لكون أكثرهم من الطلقاء و المؤلفة ، و كون إسلام أبي بكر أقدم من إسلامهم حتّى من إسلام عمر ، و كونه ذا سياسة زائدة مع طبيعة لينة ، و صيرورة مصاحبته للنبي صلّى اللّه عليه و آله و سلّم في الغار سببا لاشتهاره و مستمسكا للتلبيس به على العامّة ، و كون بنته عايشة التي لم تكن في السياسة و الجلارة دون أبيها في بيت النبيّ صلّى اللّه عليه و آله و سلّم ،

و بواسطتها زيد على مصاحبة غاره أمر النبيّ صلّى اللّه عليه و آله و سلّم له بالصلاة في مرض موته ، و بهما تمسّك عمر في تقديمه . و قد وصف عمر بغض قريش له عليه السّلام كبغض الثور لجازره ، فقال يوما لابن عباس : أنتم أهل النبيّ و بنو عمّه فما

-----------
( 1 ) المصدر نفسه 1 : 12 .

-----------
( 2 ) المصدر نفسه .

[ 556 ]

تقول منع قومكم عنكم ؟ قال : لا أدري و اللّه ما أضمرنا لهم إلاّ خيرا ، قال : اللهمّ غفرا ان قومكم كرهوا أن يجمعوا لكم النبوّة و الخلافة ، فتذهبوا في السماء شمخا و بذخا ، و لعلكم تقولون إنّ أبا بكر كان أوّل من أخّركم ، أما إنّه لم يقصد ذلك و لكن حضر أمر لم يكن بحضرته أحزم مما فعل ، و لو لا رأي أبي بكر فيّ لجعل لكم من الأمر نصيبا ، و لو فعل ما هناكم مع قومكم أنّهم ينظرون إليكم نظر الثور إلى جازره .

و السابع : أنّ قريشا كانوا أهل دنيا ، و كانوا يريدون الإمارة و السلطنة ،

و كانوا علموا أنّه إن تصدّى أمير المؤمنين عليه السّلام للأمر لم يجعله إلاّ في المعصومين من عترته ، فجعلوه في أبي بكر و هو نظيرهم ليردّه إليهم ،

و ليكون لهم به سبب يدعونه ، فقال أمير المؤمنين عليه السّلام في كتاب كتبه ليقرأ على النّاس لمّا سألوه عن الثلاثة و قد رواه ابن قتيبة و الثقفي و غيرهما :

و جعلني عمر سادس ستّة فما كانوا لولاية أحد منهم بأكره منهم لولايتي ،

لأنّهم كانوا يسمعونني و أنا احاج أبا بكر و أقول : يا معشر قريش أنا أحقّ بهذا الأمر منكم ما كان منّا من يقرأ القرآن و يعرف السنّة ، فخشوا إن وليت عليهم ألا يكون لهم في هذا الأمر نصيب ، فتابعوا إجماع رجل واحد حتّى صرفوا الأمر منّي لعثمان ، فأخرجوني منها رجاء أن يتداولوها حين يئسوا أن ينالوها ، ثمّ قالوا لي : هلم فبايع و إلاّ جاهدناك . فبايعت مستكرها و صبرت محتسبا . . . 1 .

و رووا عن جندب خبرا طويلا و أنّه عليه السّلام قال لجندب لمّا قال له عليه السّلام : ادع النّاس إلى نفسك : لا يجيبني من المائة واحد ، سأخبرك أنّ النّاس إنّما ينظرون إلى قريش فيقولون هم قوم محمّد و قبيلته ، و أما قريش في ما بينها

-----------
( 1 ) الإمامة و السياسة 1 : 155 ، الغارات للثقفيّ 1 : 307 308 .

[ 557 ]

فيقولون إنّ آل محمّد يرون لهم على النّاس بنبوّته فضلا ، يرون أنّهم أولياء هذا الأمر دون قريش و دون غيرهم من النّاس ، و أنّهم إن ولّوه لم يخرج السلطان منهم إلى أحد أبدا ، و متى كان في غيرهم تداولته قريش بينها ، لا و اللّه لا يدفع النّاس هذا الأمر إلينا طائعين أبدا . . . 1 .

و الثامن : أن معين أبي بكر كان مثل عمر تلك الحوزة الخشناء ، التي يغلظ كلمها ، و يخشن مسّها ، و لولاه لمّا تم الأمر له ، و قد صرّح النظام بأن عمر هو الذي جعل أبا بكر خليفة . فتارة كان عمر يخاصم الحباب بن المنذر بأنّه من ينازعنا سلطان محمّد و نحن عشيرته ، و اخرى يقول : اقتلوا سعدا قتله اللّه .

و يقوم على رأسه و يقول : لقد هممت أن أطأك حتى يندر عصوك ، و اخرى يقول في الزبير لمّا خرج بالسيف من عند بني هاشم : عليكم بالرجل فخذوه .

فوثبوا عليه و أخذوا السيف منه ، و انطلقوا به فبايع . و يدعو بالحطب على باب أهل البيت و يقول : و الذي نفس عمر بيده لتخرجن أو لأحرقنّها ، فقيل له إنّ فيها فاطمة . فقال : و إن ، فخرج الهاشميون غيره عليه السّلام فبايعوا . و اخرى يقول لأبي بكر مرة بعد مرة : ألا تأخذ هذا المتخلّف عنك بالبيعة يعني أمير المؤمنين عليه السّلام فيرسل أبو بكر قنفذا بأنّ خليفة النبيّ يدعوك فيقول عليه السّلام :

سريعا كذب على النبيّ صلّى اللّه عليه و آله و سلّم ، فيجي‏ء عمر بنفسه مع جماعة إلى الباب . و مع أنّ فاطمة عليها السّلام تصيح : يا أبه يا رسول اللّه ما ذا لقينا بعدك من ابن الخطاب و ابن أبي قحافة فانصرف عدّة منهم لأنّ قلوبهم كادت تتصدّع و أكبادهم تتفطّر من بكاء فاطمة عليها السّلام و كلامها لم يكترث عمر بذلك و بقي مع عدّة حتّى أخرج أمير المؤمنين عليه السّلام و مضى به إلى أبي بكر و يقول له عليه السّلام : إن لم تبايع و اللّه الذي لا إله إلاّ هو نضرب عنقك ، و كان عليه السّلام يصيح مخاطبا للنبي صلّى اللّه عليه و آله و سلّم : يا

-----------
( 1 ) شرح ابن أبي الحديد 9 : 57 58 .

[ 558 ]

ابن ام ان القوم استضعفوني و كادوا يقتلونني . . . 1 فلم يخلّه حتّى أخذ منه البيعة .

و اخرى يقول للعبّاس لمّا قال هو و أبو بكر له بإشارة المغيرة عليهما ،

أن يجعلا له سهما في الأمر فيضعف عليّ لكون العباس عم النبيّ إي و اللّه و اخرى إنّا لم نأتكم حاجة منّا إليكم ، و لكنّا كرهنا أن يكون الطعن منكم في ما اجتمع عليه العامّة ، فيتفاقم الخطب بكم و بهم فانظروا لأنفسكم .

و أيضا لمّا قدم خالد بن سعيد بن العاص من اليمن بعد النبيّ صلّى اللّه عليه و آله و سلّم ، و قد كان صلّى اللّه عليه و آله و سلّم ولاّه المدينة لم يبايع كما في ( سقيفة الجوهري ) أبا بكر أيّاما ، ثم أتى بني هاشم و قال : أنتم الظهر و البطن و الشعار دون الدثار و العصا دون اللحا إلى أن قال : فولاّه أبو بكر الجند الذي استنفرهم إلى الشام ، فقال عمر لأبي بكر : أتولّي خالدا و قد حبست عليك بيعتة . و قال لبني هاشم ما قال ، ما أرى أن توليه و ما آمن خلافه ، فولّى أبو بكر أبا عبيدة و يزيد بن أبي سفيان و شرحبيل بن حسنة و انصرف عن خالد 2 .

ثم ما ذكرنا من ميل قريش إلى أبي بكر رغبة عن أمير المؤمنين عليه السّلام ،

و قيام عمر بتلك الامور لإتمام بيعة أبي بكر ، هو معنى قول عمر في خطبته في الفلتة : ( و ليس منكم من تقطع إليه الأعناق مثل أبي بكر ) ، إلاّ أنّك عرفت الحقيقة و أنّ قطع الأعناق إلى أبي بكر لبيعته ، كان على أنحاء منها : تسابق عمر و أبي عبيدة للبيعة لتواطئهما معه بردّها اليهما ، و منها سبقة بشير بن سعد حسدا لابن عمّه سعد بن عبادة أن ينال الإمارة ثمّ جميع الأوس حسدا أن ينالها خزرجي ، ثم بيعة باقي طوائف قريش من مخزوم و زهرة و اميّة و غيرهم طمعا أن ينالوها بواسطته ، و ثمّ بيعة بني هاشم بإحراق البيت و ضرب

-----------
( 1 ) الأعراف : 150 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 58 59 ، السقيفة للجوهريّ : 52 53 .

[ 559 ]

الأعناق لو لم يبايعوا و باقي النّاس بالإكراه .

فرووا عن البراء بن عازب في خبر قال : و إذا قائل يقول : القوم في سقيفة بني ساعدة ، و إذا قائل آخر يقول : قد بويع أبو بكر . فلم ألبث و إذ أنا بأبي بكر قد أقبل و معه عمر و أبو عبيدة و جماعة من أصحاب السقيفة ، و هم محتجزون بالأزر الصنعائيّة لا يمرّون بأحد إلاّ خبطوه ، و قدموه فمدوا يده فمسحوها على يد أبي بكر يبايعه شاء ذلك أو أنكر . . . 1 .

ثم بيعة أمير المؤمنين لم تكن محتاجة إلى قطع الأعناق إليه ، بل كانت الأعناق تتقطّع دونها ، فتداكّوا عليه تداك الإبل الهيم يوم ورودها ، قد أرسلها راعيها و خلعت مثانيها ، و أقبلوا إليه إقبال العوذ المطافيل على ولدها ، حتّى كاد أن يقتل بعضهم بعضا ، و حتّى شق عطفاه و حتى وطى‏ء الحسنان عليهما السّلام و كان يقبض يده فيبسطوها ، و يكفها فيجاذبوها بدون غرض نفساني ، بل و كان يقبض يده فيبسطوها ، و يكفها يجاذبوها بدون غرض نفساني ، بل لكونه أقرب النّاس إلى النبيّ صلّى اللّه عليه و آله و سلّم حيّا و ميّتا ، و أعلم النّاس بكتابه و سنّته ، و سوابقه التي لم يشاركه فيها أحد .

ثمّ إنّ عمر و إن قال في خطبته : « فمن عاد إلى مثل بيعة أبي بكر فاقتلوه » 2 ، و أراد بذلك أن تبقى الخلافة فيهم و لا تنتقل إلى أمير المؤمنين عليه السّلام ، فيتداولونها بينهم من يد إلى يد ككرة اللعب فقد عرفت أنّه خطب بما خطب لمّا سمع ان عمّارا قال أنه يبايع عليّا عليه السّلام إن مات عمر إلاّ ان النّاس لمّا رأوا أن من عيّنه عمر في شوراه و هو عثمان ، سار فيهم بما سار ،

خافوا أن يسير باقي أهل شوراه حقيقة ( طلحة و الزبير و سعد ) بما عاملهم به عثمان ، فبادروا إلى أمير المؤمنين عليه السّلام بتلك الكيفيّة ، و قد كان عمّار قال لهم :

رأيتم سيرة عثمان بالأمس ، فإن لم تنظروا لأنفسكم تقعون في مثله ، فخاب

-----------
( 1 ) شرح ابن أبي الحديد 1 : 219 .

-----------
( 2 ) الإيضاح : 135 138 ، الشافي 4 : 126 129 .

[ 560 ]

أمل عمر و بطل ما دبّر في مدة ، لكن آل الأمر إلى انقطاعه بقيام طلحة و الزبير ،

لكونهما من شورى عمر ، ثمّ قيام معاوية لكونه والي عمر و لقد كان عمر يتأوّه شديدا حيث يفكّر و يدبّر ألا يدع يرجع الأمر إليه عليه السّلام يوما ، فيحصل له بسط يد فيوضح الأمر للناس ، و يحصل له شيعة فرأى أن ذلك لا يحصل له بتمامه ، فكان يتمنّى تارة حياة أبي عبيدة الذي كان أبو بكر يقول للناس :

« بايعوا عمر أو أبا عبيدة » و هما يقولان : « كيف نقدمك » ، و اخرى حياة سالم مولى أبي حذيفة ، و هو من أعوانه و أعوان صاحبه يوم السقيفة .

ثم إنّ من المضحك أن سيف بن عمر الذي طريق الطبري الغالبي إليه ( السري عن شعيب عنه ) و طريقه النادر ( عبيد اللّه عن عمر عنه ) أنكر المتواتر من عدم بيعة سعد بن عبادة مع أبي بكر فقال ببيعته ، و أنّ الفلتة تأمّل سعد أوّلا فقال : لمّا قام الحبّاب و انتضى سيفه ، حامله عمر فضرب يده فندر السيف فأخذه ، و وثبوا على سعد و تتابع القوم على البيعة ، و بايع سعد و كانت فلتة كفلتات الجاهلية ، قام أبو بكر دونها 1 .

و كيف أراد سيف ستر كون بيعة أبي بكر فلتة و قد ضرب بها المثل ؟

ففي ( أدباء الحموي ) : انفلت ليلة في مجلس الصاحب بن عباد صوت من بعض الحاضرين ، و الصاحب في الجدل فقال : كانت بيعة أبي بكر فخذوا في ما أنتم فيه 2 .

قوله عليه السّلام في رواية ( أخبار طوال ) أبي حنيفة الدينوري و ( إرشاد ) المفيد : و إنّ هذه بيعة عامّة من ردّها أو ( من رغب عنها ) رغب عن دين الإسلام 3 .

-----------
( 1 ) تاريخ الطبريّ 3 : 223 ، سنة 11 .

-----------
( 2 ) معجم الأدباء 6 : 217 .

-----------
( 3 ) الأخبار الطوال : 140 ، الإرشاد 1 : 243 .

[ 561 ]

قال عليه السّلام ذلك لأنّها كانت بمنزلة بيعة الأنصار للنبيّ صلّى اللّه عليه و آله و سلّم ليلة العقبة ،

و بيعة المؤمنين له صلّى اللّه عليه و آله و سلّم تحت الشجرة .

و قال اليعقوبي : لمّا بايعوا عليّا عليه السّلام قام عقبة بن عمرو فقال : من له يوم كبيعة الرضوان و الإمام الهدى الذي لا يخاف جوره ، و العالم الذي لا يخاف جهله 1 .

هذا و في ( تذكرة ) سبط ابن الجوزي : ذكر صاحب كتاب ( عقلاء المجانين ) ، عن أبي هذيل العلاف قال : سافرت مع المأمون إلى الرقة فبينا أنا أسير في الفرات إذ مررنا بدير فيه مجنون يتكلّم بالحكمة إلى أن قال : قال أبو الهذيل قال ذاك المجنون لي : أخبرني عن النبيّ صلّى اللّه عليه و آله و سلّم هل أوصى ؟ قلت : لا .

قال : فكيف ولّي أبو بكر مجلسه من غير وصيّة ؟ فقلت : اختاره المهاجرون و الأنصار و رضي به النّاس ، فقال : كيف اختاره المهاجرون و قد قال الزبير لا ابايع الاّ عليّا و كذا العباس ، و كيف اختاره الأنصار و قد قالوا : منّا أمير و منكم أمير و ولوا سعد بن عبادة و قال عمر اقتلوا سعدا قتله اللّه و كيف تقول رضي به النّاس و قد قال سلمان الفارسي ( كرديد نكرديد ) ، فوجئت عنقه ، و قال أبو سفيان لعليّ عليه السّلام : مد يدك ابايعك ، و ان شئت ملأتها خيلا و رجالا ، ثم قعد بنو هاشم عن بيعة أبي بكر ستة أشهر ، فأين الإجماع ؟ و لمّا قتل عثمان جاء المسلمون و الصحابة ارسالا إلى عليّ ليبايعوه ، فلم يفعل حتى قالوا : و اللّه لئن لم تفعل لنلحقنّك بعثمان ، فأخبرني أيما آكد من ضرب سعدا و وجاء عنق سلمان كمن جاء النّاس إليه يكرهونه على البيعة معه ؟ قال أبو الهذيل فلم أحر جوابا و سقط في يدي ، فحدثت المأمون حديثه فاستطرفه و بقي زمانا يستعيده منّي 2 .

-----------
( 1 ) تاريخ اليعقوبيّ 2 : 179 .

-----------
( 2 ) تذكرة الخواصّ : 60 62 ، و نقله الشارح بتصرّف .

[ 562 ]

« و ليس أمري و أمركم واحدا إنّي اريدكم للّه » في ( تاريخ اليعقوبي ) : لمّا بويع عليّ عليه السّلام قام صعصعة بن صوحان فقال له عليه السّلام : و اللّه لقد زينت الخلافة و ما زانتك ، و رفعتها و ما رفعتك ، و لهي إليك أحوج منك إليها .

و قام خزيمة بن ثابت ذو الشهادتين فقال له عليه السّلام : ما أصبنا لأمرنا هذا غيرك ، و لا كان المنقلب إلاّ إليك ، و لئن صدقنا أنفسنا فيك لأنت أقدم النّاس ايمانا ، و أعلم النّاس باللّه و أولى المؤمنين بالرسول صلّى اللّه عليه و آله و سلّم ، لك ما لهم و ليس لهم ما لك .

و قام ثابت بن قيس خطيب الأنصار فقال له عليه السّلام : و اللّه لئن كانوا تقدموك في الولاية فما تقدموك في الدين ، و لقد كانوا و كنت لا يخفى موضعك و لا يجهل مكانك ، يحتاجون إليك فيما لا يعلمون و ما احتجت إلى أحد مع علمك .

و قام الأشتر فقال : أيّها النّاس هذا وصيّ الأوصياء ، و وارث علم الأنبياء ، العظيم البلاء ، الحسن العناء ، الذي شهد له كتاب اللّه بالإيمان ، و رسوله بجنّة الرضوان ، من كملت فيه الفضائل ، و لم يشك في سابقته و علمه و فضله الأواخر و الأوائل 1 .

« و أنتم تريدوني » هكذا في ( المصرية ) 2 ، و الصواب : ( تريدونني ) كما في ( ابن أبي الحديد و ابن ميثم 3 و الخطيّة ) .

« لأنفسكم » قال عمّار للناس قبل بيعتهم له عليه السّلام : أيّها النّاس رأيتم سيرة عثمان بالأمس ، فان لم تنظروا لأنفسكم تقعون في مثله .

« أيّها النّاس أعينوني على أنفسكم ، و ايم اللّه لأنصفن المظلوم من ظالمه »

-----------
( 1 ) تاريخ اليعقوبيّ 2 : 179 .

-----------
( 2 ) نهج البلاغة 2 : 26 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 9 : 31 ، و لكن في شرح ابن ميثم 3 : 164 « تريدوني » أيضا .

[ 563 ]

هكذا في ( المصرية ) 1 ، و الصواب : زيادة كلمة ( من ظالمه ) و كونها حاشية خلطت بالمتن ، لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« و لأقودن الظالم بخزامة » الخزامة : حلقة من شعر تجعل في وترة أنف البعير يشد بها الزمام قال الجوهري : و يقال لكل مثقوب مخزوم ، و الطير كلّها مخزومة لأن وترات انوفها مثقوبة 3 .

« حتّى اورده منهل » المنهل : موضع الورود على الماء .

« الحقّ و إن كان كارها » في ( تاريخ اليعقوبي ) : بايع النّاس عليّا عليه السّلام إلاّ ثلاثة من قريش ، مروان بن الحكم و سعيد بن العاص و الوليد بن عقبة و كان لسانهم فقال : يا هذا إنّك وترتنا جميعا أما أنا فقتلت أبي يوم بدر صبرا ، و أما سعيد فقتلت أباه يوم بدر حربا ، و أما مروان فشتمت أباه و عبت على عثمان حين ضمّه إليه ، فبايعنا على أن تضع عنّا ما أصبنا ، و تعفي لنا عمّا في أيدينا و تقتل قتلة صاحبنا . فغضب عليّ عليه السّلام و قال : أمّا ما ذكرت من وتري إيّاكم فالحقّ و تركم ، و أما قتلي قتلة عثمان ، فلو لزمني اليوم قتلهم لزمني غدا قتالهم ، و أما وضعي عنكم ما أصبتم ، فليس لي أن أضع حقّ اللّه ، و أمّا إعفائي عمّا في أيديكم فما كان للّه و للمسلمين فالعدل يسعكم 4 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

8

الخطبة ( 92 ) و من خطبة له عليه السّلام لمّا اريد على البيعة بعد قتل عثمان:

دَعُونِي وَ اِلْتَمِسُوا غَيْرِي فَإِنَّا مُسْتَقْبِلُونَ أَمْراً لَهُ وُجُوهٌ وَ أَلْوَانٌ لاَ تَقُومُ لَهُ

-----------
( 1 ) نهج البلاغة 2 : 26 .

-----------
( 2 ) كلمة « من ظالمه » ليست في شرح ابن أبي الحديد 9 : 31 ، و لكن كانت في شرح ابن ميثم 3 : 164 .

-----------
( 3 ) الصحاح 5 : 1911 ، مادة : ( خزم ) .

-----------
( 4 ) تاريخ اليعقوبيّ 2 : 178 179 .

[ 564 ]

اَلْقُلُوبُ وَ لاَ تَثْبُتُ عَلَيْهِ اَلْعُقُولُ وَ إِنَّ اَلْآفَاقَ قَدْ أَغَامَتْ وَ اَلْمَحَجَّةَ قَدْ تَنَكَّرَتْ . وَ اِعْلَمُوا إِنْ أَجَبْتُكُمْ رَكِبْتُ بِكُمْ مَا أَعْلَمُ وَ لَمْ أُصْغِ إِلَى قَوْلِ اَلْقَائِلِ وَ عَتْبِ اَلْعَاتِبِ وَ إِنْ تَرَكْتُمُونِي فَأَنَا كَأَحَدِكُمْ وَ لَعَلِّي أَسْمَعُكُمْ وَ أَطْوَعُكُمْ لِمَنْ وَلَّيْتُمُوهُ أَمْرَكُمْ وَ أَنَا لَكُمْ وَزِيراً خَيْرٌ لَكُمْ مِنِّي أَمِيراً أقول : الأصل في العنوان رواية سيف الذي قد عرفت في ( 24 ) من فصل عثمان ، ان رواياته كذب و افتعال ، إمّا كلاّ و إمّا جزءا ، و أنّه يدخل في كل شي‏ء شيئا و يضع في مقابل أمر أمرا .

و مما يوضح تصرفه في هذا الخبر إدخاله فيه إكراه طلحة و الزبير على بيعته عليه السّلام ، مع وضوح أنّه عليه السّلام لم يكن يجبر أحدا . و أيضا إدخاله فيه أنّ أهل البصرة أرادوا جعل الأمر لطلحة ، و أنّ أهل الكوفة أرادوا جعل الأمر للزبير ، و لم يرد الأمر له عليه السّلام غير أهل مصر ، و هو أيضا واضح البطلان ، فأهل البصرة جاؤوا كأهل الكوفة جاؤوا كلّهم كانوا شيعته عليه السّلام ،

كيف لا ؟ و رئيس البصريين حكيم بن جبلة العبدي و رئيس الكوفيين الأشتر النخعي .

و هذه رواية سيف في ( الطبري ) كتب إلى السري ، عن شعيب عن سيف ،

عن محمّد و طلحة قالا : قالوا أي أهل الكوفة و البصرة و مصر الذين شهدوا قتل عثمان لأهل المدينة : أجلناكم يومين ، فو اللّه لئن لم تفرغوا لنقتلنّ غدا عليّا عليه السّلام و طلحة و الزبير و اناسا كثيرا ، فغشى النّاس عليّا فقالوا : نبايعك فقد ترى ما نزل بالإسلام و ما ابتلينا به من ذوى القربى ، فقال عليّ : « دعوني و التمسوا غيري فإنّا مستقبلون أمرا له وجوه و له ألوان ، لا تقوم له القلوب ،

و لا تثبت عليه العقول » فقالوا : ننشدك اللّه ألا ترى ما نرى ، ألا ترى الإسلام ، ألا ترى الفتنة ، ألا تخاف اللّه ؟ فقال : « قد أجبتكم لمّا أرى ، و اعلموا إن أجبتكم ركبت

[ 565 ]

بكم ما أعلم ، و إن تركتموني فأنا كأحدكم إلاّ أنّي أسمعكم و أطوعكم لمن وليتموه أمركم » .

ثم افترقوا على ذلك و اتعدوا الغد ، و تشاور النّاس في ما بينهم و قالوا :

إن دخل طلحة و الزبير فقد استقامت ، فبعث البصريون إلى الزبير بصريا و قالوا : احذر لا تحابه و كان رسولهم حكيم بن جبلة العبدي فجاؤوا به يحدونه بالسيف و إلى طلحة كوفيّا و قالوا له : احذر لا تحابه ، فبعثوا الأشتر في نفر فجاؤا به يحدونه ، و أهل الكوفة و أهل البصرة شامتون بصاحبهم ،

و أهل مصر فرحون بما اجتمع عليه أهل المدينة ، و قد خشع أهل الكوفة و أهل البصرة أن صاروا أتباعا لأهل مصر و حشوة فيهم إلى أن قال : و جاء القوم بطلحة فقالوا : بايع ، فقال : إنّي إنّما ابايع كرها . فبايع إلى أن قال ثمّ جي‏ء بالزبير فقال مثل ذلك و بايع ، و في الزبير اختلاف يعني هل بايع أو لا 1 ؟

و أخذ قوله : « و أنا لكم وزيرا » من خبر آخر .

و العجب من المصنّف كيف يأخذ من رواياته و يرى اشتمالها على مقطوع الكذب ، ألم ينقل كلامه عليه السّلام في 14 2 في كتابه عليه السّلام إلى طلحة و الزبير :

« أنّي لم أرد النّاس حتى أرادوني ، و لم ابايعهم حتّى بايعوني ، و إنّكما ممّن أرادني و بايعني » ؟ إلى غير ذلك ممّا نقل .

قول المصنف :

« و من خطبة له عليه السّلام » هكذا في ( المصرية ) 2 ، و الصواب : ( و من كلام له عليه السّلام ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 و ( الخطية ) ، و لأنّه واضح أنّ كلامه عليه السّلام لم يكن خطبة ، بل على فرض صحّة نسبته يكون جوابا منه عليه السّلام

-----------
( 1 ) تاريخ الطبريّ 4 : 434 ، سنة 35 .

-----------
( 2 ) نهج البلاغة 1 : 182 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 7 : 33 ، و لكن في شرح ابن ميثم 2 : 385 « و من خطبة له » أيضا .

[ 566 ]

لهم لمّا قالوا له : نبايعك .

« لمّا أريد على البيعة بعد قتل عثمان » هكذا في ( المصرية ) 1 ، و يصدقه ( ابن ميثم و الخطية ) 2 و لكن في ( ابن أبي الحديد ) 3 بدله : ( لمّا أراده النّاس على البيعة ) ، و قال : و في بعض النسخ ( لمّا أداره النّاس على البيعة ) 4 .

« رضي اللّه عنه » هكذا في ( المصرية ) 5 ، و هو زائد لعدم وجوده في ( ابن ميثم ) 6 و ( الخطية ) ، و كذا ( ابن أبي الحديد ) 7 على ما عرفت نقله ، و أيضا واضح أنّ المصنّف لا يقول ذلك ، كما أنّ في ( المصرية ) في المتن : ( إن أجبتكم ) 8 ، و الأصل ( أنّي إن أجبتكم ) كما في ( ابن أبي الحديد و ابن ميثم 9 و الخطية ) .

ثمّ قد عرفت عدم تحقّق العنوان في كلامه عليه السّلام ، فلا نحتاج إلى شرحه أو تأويله ، و لكن قال ابن أبي الحديد : يحمل أصحابنا كلامه عليه السّلام على ظاهره و يقولون إنّه لم يكن منصوصا عليه ، و إن كان أولى النّاس بها ، لأنّه لو كان منصوصا عليه لمّا جاز أن يقول : « دعوني و التمسوا غيري » ، و لا أن يقول :

« و لعلّي أسمعكم و أطوعكم لمن ولّيتموه أمركم » و لا أن يقول : « و أنا لكم وزيرا خير منّي لكم أميرا » و تحمله الإمامية على وجه آخر فيقولون : إنّ الذين أرادوه على البيعة هم كانوا عاقدين بيعة الخلفاء من قبل ، و كان عثمان منعهم

-----------
( 1 ) نهج البلاغة 1 : 182 .

-----------
( 2 ) شرح ابن ميثم 2 : 385 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 33 .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) نهج البلاغة 1 : 182 .

-----------
( 6 ) شرح ابن ميثم 2 : 385 .

-----------
( 7 ) في شرح ابن أبي الحديد 7 : 33 « رضي اللّه عنه » أيضا .

-----------
( 8 ) نهج البلاغة 1 : 182 .

-----------
( 9 ) كذا في شرح ابن أبي الحديد 7 : 33 ، و لكن في شرح ابن ميثم 2 : 385 إن أجبتكم أيضا .

[ 567 ]

أو منع كثيرا منهم عن حقّه من العطاء ، لأن بني اميّة استأصلوا الأنام في أيّام عثمان ، فلمّا قتل قالوا لعليّ عليه السّلام نبايعك على أن تسير فينا بسيرة أبي بكر و عمر ، فاستعفاهم و سألهم أن يطلبوا غيره ممّن يسير بسيرتهما ، و قال عليه السّلام للناس كلاما تحته رمز و هو قوله عليه السّلام : « إنّا مستقبلون أمرا له وجوه و ألوان ، لا تقوم له القلوب ، و لا تثبت عليه العقول ، و إنّ الآفاق قد أغامت و المحجّة قد تنكّرت » قالوا : هذا كلام له باطن و غور عميق ، معناه الإخبار عن غيب يعلمه هو و يجهلون هم ، و هو الإنذار بحرب المسلمين بعضهم لبعض ، و اختلاف الكلمة و ظهور الفتنة .

و معنى قوله عليه السّلام « الآفاق قد أغامت و المحجة قد تنكرت » : أنّ الشبهة استولت على العقول و القلوب ، و جهل أكثر النّاس محجّة الحق أين هي ، فأنا لكم وزيرا عن الرسول صلّى اللّه عليه و آله و سلّم ، أفتي فيكم بشريعته و أحكامه ، خير لكم منّي أميرا محجورا عليه ، مدبرا بتدبيركم ، فإنّي أعلم أنّه لا قدرة لي أن أسير فيكم بسيرة الرسول صلّى اللّه عليه و آله و سلّم في أصحابه ، مستقلا بالتدبير لفساد أحوالكم و تعذّر صلاحكم .

و معنى قوله عليه السّلام : « له وجوه و ألوان » أنّه موضع شبهة و تأويل ، فمن قائل يقول : ( أصاب عليّ ) و آخر يقول : ( أخطأ ) .

و كذلك القول في تصويب محاربيه من الجمل و صفين و النهروان ،

و تخطئتهم فإنّ المذاهب فيه و فيهم تشعّبت و تفرّقت جدا . قال : و حمل بعضهم كلامه عليه السّلام على محمل آخر ، فقال : هذا كلام مستريب شاكّ من أصحابه ، يقول لهم : « دعوني و التمسوا غيري » على طريق الضجر منهم ، و التبرّم بهم ،

و التسخّط لأفعالهم ، لأنّهم كانوا عدولا عنه من قبل و اختاروا عليه ، فلمّا طلبوه بعد أجابهم جواب المتسّخط العاتب .

[ 568 ]

و حمله بعضهم على محمل آخر فقالوا : إنّه أخرجه مخرج التهكم و السخرية أي : « أنا لكم وزيرا خير لكم منّي أميرا » في ما تعتقدونه ، كما قال سبحانه : ذق إنّك أنت العزيز الكريم 1 أي : تزعم ذلك لنفسك و تعتقده . و ما ذكروه من المحامل ليس ببعيد لو كان الدليل عليه دل 2 .

قلت : قد عرفت عدم معلوميّة كونه كلامه عليه السّلام و على فرض كونه كلامه عليه السّلام فنقول : أمّا ما نقله عن أصحابه أنّه لو كان منصوصا عليه لمّا جاز أن يقول : ( دعوني و التمسوا غيري و لعلّي أسمعكم و أطوعكم لمن وليتموه أمركم ، و أنا لكم وزيرا خير لكم منّي أميرا ) فهل الإمامة هي السلطنة و الرّياسة ، فالإمام كالنبيّ صلّى اللّه عليه و آله و سلّم سواء كان له بسط يد أم لا ، و السّلطنة و إن كانت حقّهما إلاّ أنّ تلك السلطنة أيضا من اللّه ، و هم يريدون أن يجعلوه سلطانا من قبلهم و ببيعتهم ، و لم يكونوا يعتقدوا أنّ طاعته عليه السّلام طاعة اللّه ، و معصيتة معصية اللّه كالنبيّ صلّى اللّه عليه و آله و سلّم فلم يكن واجبا عليه عليه السّلام قبول رياستهم ، فأي مانع أن يقول دعوني و التمسوا غيري لإمامتكم المصنوعة ، و أمّا طاعته لمن ولوه فلوجوب التقيّة .

و أمّا كون كونه وزيرا لهم خيرا لهم من إمارته ، لأنّ بامارته كانوا يخرجون عليه فيكفروا ، فإنّ طلحة و الزبير صارا بسبب إمارته عليه السّلام في غاية الخزي و الشقاوة ، مع أنّ تكلّم الإنسان في مثله على عقيدة خصمه فقالوا : ان طائفة بجيلة في صفين قالوا لأبي شداد قيس بن مكشوح : خذ رايتنا . فقال :

غيري خير لكم منّي ، قالوا : ما نريد غيرك . قال : فو اللّه لئن أعطتيمونيها لا أنتهي بكم دون صاحب الترس المذهب يعني معاوية فكان على رأسه رجل معه ترس مذهب يستره من الشمس .

-----------
( 1 ) الدخان : 49 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 33 35 .

[ 569 ]

و أمّا ما نقل عن الإمامية من المحامل ، و قال ليست ببعيدة لو دلّ عليها دليل ، فيدلّ على المحمل الأوّل من عدم قبوله عليه السّلام العمل بسيرة أبي بكر و عمر :

إنّه لمّا قال له ابن عوف يوم الدار : ابايعك على أن تعمل بسنّتهما أنكر عليه ،

و قال : لا أعمل إلاّ بكتاب اللّه تعالى و سنّة نبيّه صلّى اللّه عليه و آله و سلّم ، و لمّا بايعه عليه السّلام أصحابه بيعة ثانية بعد التحكيم ، أراد رجل خثعمي بيعته على شرط ذلك فأنكر عليه أيضا ، و كونه عليه السّلام وزيرا عن الرسول صلّى اللّه عليه و آله و سلّم أمر معلوم بالضرورة ، لا ينكره أحد حتّى انّ معاوية كان مقرّا به ، كما في كتابه إلى محمّد بن أبي بكر ، و تواتر به الخبر في حديث المنزلة 1 .

و يدلّ على الثاني : أنّ تسخطه عليه السّلام على النّاس و عتابه لهم في عدولهم عنه أمر مقطوع من الواضحات ، و قد كان يصرّح به في أيّام الثلاثة في غير مقام و يخطب به في أيّامه مقاما بعد مقام ، بل كان عليه السّلام قلمّا يرقى المنبر إلاّ و يشكو من مظلوميته .

و يدلّ على الثالث : أنّ كونه عليه السّلام رائي نفسه بمنزلة النبيّ صلّى اللّه عليه و آله و سلّم أيضا أمر معلوم ، فكان عليه السّلام يقول : « و أنا من رسول اللّه كالصنو من الصنو و الذراع من العضد » 2 ، و كان يقول : « إنّا صنائع اللّه و النّاس صنائع لنا » 3 و كيف لا يقول عليه السّلام ذلك و القرآن في قوله تعالى : . . . و أنفسنا و أنفسكم . . . 4 و إنّما وليّكم اللّه و رسوله و الّذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 5 يشهد له بذلك ؟ و كان عليه السّلام لا يرى الإمامة لغيره و غير المعصومين من عترته ، و لذا

-----------
( 1 ) انظر في مصادر هذا الحديث إحقاق الحقّ 7 : 428 ، بحار الأنوار 37 : 254 الباب 53 ، الغدير 3 : 199 201 .

-----------
( 2 ) نهج البلاغة 3 : 81 ، الكتاب 45 .

-----------
( 3 ) نهج البلاغة 3 : 36 ، الكتاب 28 .

-----------
( 4 ) آل عمران : 61 .

-----------
( 5 ) المائدة : 55 .

[ 570 ]

أجمعت قريش على طوائفها إجماع رجل واحد على صرف الأمر عنه يوم السقيفة و يوم الدار ، ليكون لكلّ منهم نصيب من الأمر و كانوا يريدون أنّ يجعلوه كواحد من عرض النّاس ، خواصهم عنادا و حسدا و عامّتهم قلّة معرفة ، فكان حدّ معرفتهم أنّ أهل الشام لمّا رفعوا المصاحف ، بأنّا حكمنا القرآن لم يعرفوا انّه عليه السّلام مع سوابقه تلك في الإسلام و التقى أحقّ بالخلافة من معاوية مع سوابقه تلك في الكفر و الفجور ، ثم كفّره عليه السّلام جمع منهم بمعاهدته في ذلك مع شرطه .

ثمّ إنّ ابن أبي الحديد قال : نذكر ها هنا قصّة بيعته عليه السّلام عن كتاب ( نقض عثمانية ) أبي جعفر الاسكافي قال : لمّا أجمعت الصحابة في مسجد النبيّ صلّى اللّه عليه و آله و سلّم بعد قتل عثمان للنظر في أمر الإمامه ، أشار أبو الهيثم بن التيهان و رفاعة بن رافع و مالك بن العجلان و أبو أيوب الأنصاري و عمّار بن ياسر بعليّ عليه السّلام ،

و ذكروا فضله و سابقته و جهاده و قرابته ، فأجابهم النّاس إليه ، فقام كلّ واحد منهم خطيبا يذكر فضل عليّ عليه السّلام ، فمنهم من فضّله على أهل عصره خاصّة ،

و منهم من فضّله على المسلمين كافة ، ثم بويع و صعد المنبر في اليوم الثاني من يوم البيعة و هو يوم السبت لاحدى عشرة ليلة بقيت من ذي الحجة . فحمد اللّه و أثنى عليه و ذكر محمّدا فصلّى عليه ، ثم ذكر نعمة اللّه على أهل الإسلام ، ثم ذكر الدنيا فزهّدهم فيها و ذكر الآخرة فرغّبهم إليها ثم قال : أمّا بعد فإنّه لمّا قبض رسول اللّه استخلف النّاس أبا بكر ، ثم استخلف أبو بكر عمر فعمل بطريقة ثم جعلها شورى بين ستة ، فأفضى الأمر منهم إلى عثمان فعمل ما أنكرتم و عرفتم ، ثم حصر و قتل ، ثم جئتموني فطلبتم إليّ و إنّما أنا رجل منكم لي ما لكم و عليّ ما عليكم ، و قد فتح اللّه الباب بينكم و بين أهل القبلة و أقبلت الفتن كقطع الليل المظلم ، و لا يحمل هذا الأمر إلاّ أهل الصبر و النصر و العلم

[ 571 ]

بمواقع الأمر ، و إنّي حاملكم على منهج نبيّكم صلّى اللّه عليه و آله و سلّم و منفّذ فيكم ما أمرت به ، إن استقمتم لي و باللّه المستعان ألا إنّ موضعي من رسول اللّه صلّى اللّه عليه و آله و سلّم بعد وفاته كموضعي منه أيّام حياته ، فامضوا لمّا تؤمرون وقفوا عند ما تنهون عنه ، و لا تعجلوا في أمر حتّى نبيّنه لكم ، فإنّ لنا عن كل أمر تنكرونه عذرا ، ألا و إنّ اللّه عالم من فوق سمائه و عرشه أنّي كنت كارها للولاية على امّة محمّد صلّى اللّه عليه و آله و سلّم ،

حتّى اجتمع رأيكم على ذلك لأنّي سمعته صلّى اللّه عليه و آله و سلّم يقول : أيما والّ ولّي الأمر من بعدي اقيم على حدّ الصراط و نشرت الملائكة صحيفته ، فإن كان عادلا أنجاه اللّه بعدله ، و إن كان جائرا انتفض به الصراط تتزايل مفاصله ، ثم يهوي إلى النّار فيكون أوّل ما يتقيها به أنفه و حر وجهه ، و لكنّي لمّا اجتمع رأيكم لم يسعني ترككم ثم التفت عليه السّلام يمينا و شمالا فقال : ألا لا يقولن رجل منكم غدا : قد غمرتهم الدّنيا فاتّخذوا العقار و فجّروا الأنهار ، و ركبوا الخيول الفارهة و اتخذوا الوصائف الروقة ، فصار ذلك عليهم عارا و شنارا ، إذا ما منعتهم ما كانوا يخوضون فيه ، و أصرتهم إلى حقوقهم التي كانوا يعلمون ، فينقمون ذلك و يستنكرون و يقولون : حرمنا ابن أبي طالب حقوقنا ، ألا و أيّما رجل من المهاجرين و الأنصار من أصحاب الرسول صلّى اللّه عليه و آله و سلّم يرى أنّ الفضل له على من سواه لصحبته ، فإنّ الفضل النيّر غدا عند اللّه و ثوابه و أجره على اللّه ، و أيّما رجل استجاب للّه و للرسول فصدّق ملتنا و دخل في ديننا و استقبل قبلتنا ، فقد استوجب حقوق الإسلام و حدوده ، فأنتم عباد اللّه ، و المال مال اللّه ، يقسم بينكم بالسويّة لا فضل فيه لأحد على أحد ، و للمتّقين غدا عند اللّه أحسن الجزاء و أفضل الثواب ، لم يجعل اللّه الدّنيا للمتّقين أجرا و ثوابا و ما عند اللّه خير للأبرار . . . 1 .

-----------
( 1 ) شرح ابن أبي الحديد 7 : 36 37 .

[ 572 ]

قلت : و رواه ابن عقدة الحافظ ، كما نقله محمّد بن الحسن الطوسي في أواخر ( أماليه ) 1 .

هذا ، و في قوله عليه السّلام فيه : و سمعت النبيّ صلّى اللّه عليه و آله و سلّم يقول : « ايّما وال . . . » تعريض بهلاك المتقدمين عليه ، أمّا كون عثمان جائرا فواضح ، كونه معدن كلّ خطيئة ، و أمّا عمر فمعلوم أنّه جار في تفضيل العربي على العجمي و الصحابي على التابعي .

ففي ذيل هذا الخبر : أنّه عليه السّلام قال لطلحة و الزبير : « ما الذي كرهتما من أمري » ؟ قالا : خلافك عمر في القسم ، فقال عليه السّلام لهما : « قد وجدت أنا و أنتما رسول اللّه صلّى اللّه عليه و آله و سلّم يحكم بذلك و كتاب اللّه ناطق به » . و أمّا أبو بكر فواضح جوره في قضية مالك بن نويرة ، و تعطيله حدود اللّه تعالى في حق خالد بن الوليد كما اعترف به عمر إنّ في ذلك لذكرى لمن كان له قلب أو ألقى السمع و هو شهيد 2 و لو لم يكن لشيخيهم إلاّ تفويض خلافة النبيّ صلّى اللّه عليه و آله و سلّم إلى أعداء النبيّ صلّى اللّه عليه و آله و سلّم لكفاهم هلاكه .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

9

الكتاب ( 75 ) و من كتاب له عليه السّلام إلى معاوية في أول ما بويع له ذكره الواقديّ في كتاب ( الجمل ) :

مِنْ عَبْدِ اَللَّهِ ؟ عَلِيٍّ أَمِيرِ اَلْمُؤْمِنِينَ ؟ إِلَى ؟ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ ؟ أَمَّا بَعْدُ فَقَدْ عَلِمْتَ إِعْذَارِي فِيكُمْ وَ إِعْرَاضِي عَنْكُمْ حَتَّى كَانَ مَا لاَ بُدَّ مِنْهُ وَ لاَ دَفْعَ لَهُ وَ اَلْحَدِيثُ طَوِيلٌ وَ اَلْكَلاَمُ كَثِيرٌ وَ قَدْ أَدْبَرَ مَا أَدْبَرَ وَ أَقْبَلَ مَا أَقْبَلَ فَبَايِعْ مَنْ قِبَلَكَ وَ أَقْبِلْ إِلَيَّ فِي وَفْدٍ مِنْ أَصْحَابِكَ

-----------
( 1 ) الأمالي للطوسيّ 2 : 336 342 .

-----------
( 2 ) ق : 37 .

[ 573 ]

قول المصنّف :

« و من كتاب له عليه السّلام إلى معاوية » هكذا في ( المصرية ) 1 و فيها سقط ،

و الأصل : ( و من كتاب له عليه السّلام إلى معاوية من المدينة ) كما في ( ابن أبي الحديد و ابن ميثم ) 2 و ( الخطيّة ) .

« في أوّل ما بويع له » هكذا في ( المصرية ) 3 ، و فيها أيضا سقط و الأصل :

( في أوّل مابويع له » هكذا في ( المصرية 3 ، و فيها أيضا سقط و الأصل :

( في أوّل مابويع به بالخلافة ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 و ( الخطيّة ) أيضا .

« ذكره » و في نسخة ( ابن ميثم ) 5 : ( و ذكره ) .

« الواقدي » محمّد بن عمر بن واقد .

« في كتاب ( الجمل ) » و له كتب كثيرة .

قوله عليه السّلام : « أمّا بعد فقد علمت إعذاري فيكم و إعراضي عنكم ، حتّى كان ما لا بد منه و لا دفع له » قال ابن أبي الحديد : كتابه عليه السّلام لمعاوية و لكن مخاطبته لبني اميّة جميعا ، و المعنى علمت كوني ذا عذر لو لمتكم و ذممتكم في أيّام عثمان ،

و مع ذلك أعرضت عن إساءتكم إليّ حتّى كان ما لا بد منه من قتل عثمان 6 .

قلت : في ( الطبري ) كتب أهل المدينة إلى عثمان يدعونه إلى التوبة ،

و يقسمون له لا يمسكون عنه أبدا حتى يقتلوه ، أو يعطيهم ما يلزمه من حق اللّه . فلمّا خاف القتل شاور نصحاءه و أهل بيته ، فأشاروا عليه أن يرسل إلى عليّ عليه السّلام ليردّهم عنه حتى يأتيه إمداد ، فقال لهم عثمان : إنّهم لن يقبلوا التعليل

-----------
( 1 ) نهج البلاغة 3 : 149 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 18 : 68 ، و لكن ليست في شرح ابن ميثم 5 : 232 عبارة « من المدينة » .

-----------
( 3 ) نهج البلاغة 3 : 149 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 18 : 68 ، و لكن ليست كلمة « بالخلافة » في شرح ابن ميثم 5 : 232 عبارة « من المدينة » .

-----------
( 5 ) في شرح ابن ميثم 5 : 232 « ذكره » أيضا .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 68 .

[ 574 ]

و قد كان منّي في قدمتهم الاولى ما كان . فقال مروان : مقاربتهم حتّى تقوى أمثل من مكاثرتهم على القرب ، فطاولهم ما طاولوك ، فإنّهم بغوا عليك ، فلا عهد لهم . فأرسل إلى عليّ عليه السّلام و قال له : يا أبا الحسن قد كان من النّاس ما رأيت ،

و كان منّي ما قد علمت ، و لست آمنهم فارددهم عنّي ، فإنّ لهم أن اعطيهم الحقّ من نفسي و من غيري . فقال له عليّ عليه السّلام : قد كنت أعطيتهم في قدمتهم الاولى عهدا من اللّه لترجعنّ عن جميع ما نقموا فرددتهم عنك ، ثم لم تف لهم بشي‏ء فلا تغرّني هذه المرّة إلى أن قال : فقال له عثمان : أجّلني في ما بالمدينة ثلاثة أيّام . فخرج عليّ عليه السّلام إلى النّاس فأخبرهم بذلك ، فكفّوا عنه و رجعوا ، فجعل يتأهب للقتال ، و قد كان اتّخذ جندا عظيما من رقيق الخمس ، فلمّا مضت الايّام الثلاثة و هو على حاله لم يغيّر شيئا ، و لم يعزل عاملا ثار به النّاس و خرجوا إلى المصريين بذي خشب فأخبروهم فقدموا المدينة إلى أن قال : و جاء محمّد بن أبي بكر و جماعة حتّى انتهى إلى عثمان ، و أخذ بلحيته و قال له : ما أغنى عنك معاوية ، ما أغنى عنك ابن عامر ، ما أغنت عنك كتبك . فقام رجل من القوم بمشقص حتى وجأبه في رأسه ثمّ تغادوا عليه حتّى قتلوه 1 .

« و الحديث طويل و الكلام كثير » أي : في قتل عثمان و معاملته مع النّاس حتى اضطروا إلى قتله .

« و قد أدبر ما أدبر و أقبل ما أقبل » هكذا في ( المصرية ) 2 ، و صدقها ابن أبي الحديد ففسّره بأنه أدبر ذلك الزمان و أقبل زمان آخر 3 ، و نقله ( ابن ميثم ) : ( و قد أدبر من أدبر و أقبل من أقبل ) و فسّره بأنه يمكن أن يكون المراد خروج طلحة و الزبير ، و أن يكون المعنى صار ذا إدبار ( من أدبر عنّي )

-----------
( 1 ) تاريخ الطبريّ 4 : 369 372 ، سنة 35 ، و نقله الشارح بتصرّف و تلخيص .

-----------
( 2 ) نهج البلاغة 3 : 149 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 68 .

[ 575 ]

و ذا إقبال ( من أقبل عليّ ) 1 .

و الظاهر أنّ صحيحه ما في ( ابن ميثم ) 2 لكون نسخته بخط مصنّفه .

« فبايع من قبلك و أقبل إليّ في وفد من أصحابك » قال ابن أبي الحديد : لكن معاوية لم يبايع و لا قدم ، و كيف يبايع و عينه طامحة إلى الملك و الرياسة منذ أمّره عمر على الشام ؟ و كان عالي الهمّة تواقا إلى معالي الامور . . . 3 .

قلت : و كان عليه أن يقول و أمّره عمر ليستطيع بذلك أن يقوم في قبال أمير المؤمنين عليه السّلام إن وصل الأمر إليه يوما ، و أن يستأصل أهل بيت النبيّ صلّى اللّه عليه و آله و سلّم ، فكان يصفه بأنّه فتى قريش و ابن كريمها الذي لا ينام إلاّ على الرضا ، و أنّه يضحك عند الغضب ، و أنّه يتناول ما فوقه من تحته ، و أنّه أدهى من كلّ كسرى و قيصر ، يصفه النّاس بالدهاء ، و قد شكره أبو سفيان في توليته ، و لم يكتف بتأميره بل أكمل له الأمر بتدبيره الشورى لعثمان .

و من المضحك أنّه بشوراه جعل طلحة و الزبير و سعدا و ابن عوف مستعدين للخلاف عليه عليه السّلام ، بجعلهم نظيره في الشورى ، فقام عليه الأولان و تخلف عنه الثالث ، و لو كان الرابع حيّا لتخلّف عنه أيضا ، و مع ذلك يقول لهم :

إن اختلفتم في أمر الشورى غلبكم معاوية .

روى معمّر بن سليمان عن أبيه عن سعيد بن المسيب عن ابن عبّاس قال : سمعت عمر يقول لأهل الشورى : إنّكم إن تعاونتم و توازرتم و تناصحتم أكلتموها و أولادكم ، و إن تحاسدتم و تقاعدتم و تقاطعتم و تدابرتم و تباغضتم غلبكم على هذا الأمر معاوية و كان معاوية حينئذ أمير الشام 4 .

-----------
( 1 ) شرح ابن ميثم 5 233 .

-----------
( 2 ) شرح ابن ميثم 5 233 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 68 69 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 187 .

[ 576 ]

و كلامه هذا أيضا كان محرّكا آخر لمعاوية ، و كان عمر يعلم أنّه كان موافقة أمير المؤمنين عليه السّلام الذي كان لا يرعى غير اللّه معهم محالا ، كما أنّه يعلم أنّ الجماعة الذين جعلهم في مقابله عليه السّلام و حرّضهم عليه عليه السّلام بكون خلافة النبيّ صلّى اللّه عليه و آله و سلّم طعمة لهم ، و لأعقابهم و إن كان بينهم اختلاف ، إلاّ انّهم متّفقون على خلافه عليه السّلام ، فهل كان فعله و قوله إلاّ نصبا لمعاوية .

و أما قول ابن أبي الحديد 1 : و كان معاوية عالي الهمّة ، تواقا إلى معالي الامور ، فالأمر كما ذكر فمن علو همّته حربه كانت محاربته كأبيه مع النبيّ صلّى اللّه عليه و آله و سلّم إلى آخر أيّامه ، و ما أسلم و لكن استسلم اضطرارا ، و أسرّ كفره حتّى وجد أعوانا ممّا مهد له صدّيقهم و فاروقهم و ذو نوريهم ، فأخذوا من النبيّ صلّى اللّه عليه و آله و سلّم ثأر من قتل منهم ببدر و احد .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

10

الحكمة ( 17 ) و قال عليه السّلام في الّذين اعتزلوا القتال معه :

خَذَلُوا اَلْحَقَّ وَ لَمْ يَنْصُرُوا اَلْبَاطِلَ قول المصنف : « و قال عليه السّلام في الذين اعتزلوا القتال معه » قال ابن أبي الحديد : هم ابن عمر و سعد بن أبي وقاص و سعيد بن زيد و اسامة بن زيد و محمّد بن مسلمة و أنس بن مالك و جمع آخر ، و قال أبو الحسين من شيوخ المعتزلة في كتاب ( غرره ) : إنّه عليه السّلام لمّا دعاهم إلى القتال معه ، و اعتذروا بما اعتذروا به قال لهم : أ تنكرون هذه البيعة ؟ قالوا : لا لكنّا لا نقاتل فقال : « إذا بايعتم فقد قاتلتم » قال : فسلموا من الذم 2 .

قلت : مع أنّ أصل بيعتهم غير معلومة و الروايات فيها مختلفة ، روايته

-----------
( 1 ) مضى آنفا .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 115 .

[ 577 ]

رواية باطلة فكيف يعقل أن يقول عليه السّلام لهم : « إذا بايعتم فقد قاتلتم » ؟ بدون عذر صحيح و هم الذين ذكر اللّه تعالى عذرهم في الجهاد في قوله : ليس على الضعفاء و لا على المرضى و لا على الذين لا يجدون ما ينفقون حرج إذا نصحوا للّه و رسوله ما على المحسنين من سبيل و اللّه غفور رحيم . و لا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولّوا و أعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون 1 ، و اولئك كان لهم معاذير كاذبة فهم مصاديق قوله تعالى : و جاء المعذرون من الاعراب ليؤذن لهم و قعد الذين كذبوا اللّه و رسوله سيصيب الذين كفروا منهم عذاب أليم 2 .

و كيف يصح ما روى ؟ و من بايعه عليه السّلام كان الواجب عليه إطاعته ، حتّى عند العامّة في جميع اموره و أوامره ، و كيف سلموا من الذم و قد خذلوا الحق ؟

و يكفيهم ذلك خزيا .

و قلنا : إنّ الروايات في أصل بيعتهم مختلفة ، و الأصح روايات العدم لكثرتها و شهرتها ، بل ليس بالبيعة إلاّ خبر واحد قابل للتأويل . فروى الطبري :

أنّهم جاؤوا بسعد فقال عليّ عليه السّلام : بايع ، قال : لا ابايع حتّى يبايع النّاس و اللّه ما عليك منّي بأس ، قال : خلوا سبيله ، و جاؤوا بابن عمر فقال : بايع ، قال : لا ابايع حتّى يبايع النّاس ، قال : إنّني بحميل . قال : لا أرى حميلا ، قال الأشتر : خل عنّي أضرب عنقه . قال عليّ عليه السّلام : دعوه أنا حميله إنّه ما علمت لسيى‏ء الخلق صغيرا و كبيرا 3 .

و روى أبو مخنف في ( جمله ) في خبر : أنّ المسلمين بايعوا عليّا عليه السّلام إلاّ محمّد بن مسلمة و عبد اللّه بن عمر و اسامة بن زيد و سعد و كعب بن مالك

-----------
( 1 ) التوبة : 91 92 .

-----------
( 2 ) التوبة : 90 .

-----------
( 3 ) تاريخ الطبريّ 4 : 428 ، سنة 35 .

[ 578 ]

و حسّان بن ثابت و عبد اللّه بن سلام ، فأمر بإحضار ابن عمر فقال له : بايع ،

فقال : لا ابايع حتّى يبايع جميع النّاس إلى أن قال : فلمّا انصرف قال عليه السّلام : لقد كان صغيرا و هو سيى‏ء الخلق و هو في كبره أسوأ خلقا ، ثم أتي بسعد فقال له :

بايع ، فقال له : خلني فإذا لم يبق غيري بايعتك ، فو اللّه لا يأتيك من قبلي أمر تكرهه أبدا ، فقال : صدق خلوا سبيله .

ثم بعث إلى محمّد بن مسلمة فلمّا أتاه قال له : بايع ، قال : إنّ النبيّ أمرني إذا اختلف النّاس و صاروا هكذا و شبك بين أصابعه أن أضرب بسيفي فأضرب به عرض ( أحد ) فإذا انقطع أتيت منزلي لا أبرحه . فقال عليه السّلام له : فانطلق إذن فكن كما امرت . ثم بعث إلى اسامة فلمّا جاء قال له : بايع ، فقال : إنّي مولاك و لا خلاف منّي عليك و ستأتيك بيعتي إذا سكن النّاس . فأمره عليه السّلام بالانصراف و لم يبعث إلى أحد غيرهم ، فقيل له ألا تبعث إلى حسّان بن ثابت و كعب بن مالك و عبد اللّه بن سلام فقال عليه السّلام : لا حاجة لنا في من لا حاجة له فينا .

و روى أيضا أنّه عليه السّلام لمّا تكلم ابن عمر في البيعة فامتنع عليه ، أتاه في اليوم الثاني فقال له : إنّي لك ناصح إنّ بيعتك لم يرض بها كلّهم فلو نظرت لدينك و رددت الأمر شورى بين المسلمين . فقال عليه السّلام له : ويحك و هل كان ما كان عن طلب منّي ، ألم يبلغك صنيعهم بي ، قم عني يا أحمق ما أنت و هذا الكلام . . .

و روى ( الإرشاد ) عن الشعبي قال : لمّا اعتزل سعد و من معه و توقفوا عن بيعته عليه السّلام قال عليه السّلام في جملة كلام له : « و هذه بيعة عامّة من رغب عنها رغب عن دين الإسلام ، و اتبع غير سبيل أهله إلى أن قال :

و قد بلغني عن سعد و ابن مسلمة و أسامة و عبد اللّه و حسّان امور

[ 579 ]

كرهتها و الحق بيني و بينهم » 1 .

و روى المسعودي في ( مروجه ) : أنّ سعدا و اسامة و ابن عمر و محمّد بن مسلمة ممّن قعد عن عليّ عليه السّلام ، و أبوا أن يبايعوه هم و غيرهم ممّن ذكرنا من القعاد عن بيعته و ذلك أنّهم قالوا : إنّها فتنة ، و منهم من قال لعليّ عليه السّلام : أعطنا سيوفا نقاتل بها معك فإذا ضربنا بها المؤمنين لم تعمل فيهم و نبت عن أجسامهم ، فإذا ضربنا بها الكافرين سرت في أبدانهم . فأعرض عنهم عليّ عليه السّلام و قال : و لو علم اللّه فيهم خيرا لأسمعهم و لو أسمعهم لتولّوا و هم معرضون 2 .

و في ( خلفاء ابن قتيبة ) : ذكروا أنّ عمّار قام إلى عليّ عليه السّلام فقال : ايذن لنا آت ابن عمر لعلّه يخف معنا في هذا الأمر . فقال عليه السّلام : نعم . فأتاه و قال له : قد بايع عليّا المهاجرون و الأنصار و من إن فضّلناه عليك لم يسخطك ، و إن فضّلناك عليه لم يرضك ، و قد أنكرت السيف في أهل الصلاة ، و قد علمت أنّ على القاتل القتل و على المحصن الرجم .

فقال له ابن عمر : إنّ أبي جمع أهل الشورى فكان أحقّهم بها عليّ ، غير أنّه جاء أمر فيه السيف و لا أعرفه ، لكن ما احبّ أنّ لي الدنيا و ما عليها و أنّي أضمرت عداوة علي . فانصرف عنه و أخبر عليّا عليه السّلام بقوله ، فقال له : لو أتيت محمّد بن مسلمة . فأتاه فقال له محمّد بن مسلمة : لو لا ما في يدي من النبيّ لبايعت عليّا ، و لكن كان منه أمر ذهب فيه الرأي فقال له عمّار : كيف ؟ قال : قال النبيّ إذا رأيت المسلمين يقتتلون أو إذا رأيت أهل الصلاة فقال عمار : فإن كان قال لك ( إذا رأيت المسلمين ) فو اللّه لا ترى مسلمين يقتتلان بسيفهما أبدا ،

و إن كان قال ( أهل الصلاة ) ، فمن سمع هذا معك إنّما أنت أحد الشاهدين ،

-----------
( 1 ) الإرشاد 1 : 244 243 ، بحار الأنوار 32 : 33 .

-----------
( 2 ) الأنفال : 23 ، مروج الذهب 3 : 24 25 .

[ 580 ]

أ فتريد من النبيّ صلّى اللّه عليه و آله و سلّم قولا بعد يوم حجّة الوداع : « دماؤكم و أموالكم عليكم حرام إلاّ بحدث » ؟ فنقول أنت يا محمّد بن مسلمة لا تقاتل المحدثين . فقال له :

حسبك .

ثم أتى سعدا فكلّمه فأظهر الكلام القبيح . فانصرف إليه عليه السّلام فقال له عليّ عليه السّلام : دع هؤلاء الرهط ، أمّا ابن عمر فضعيف ، و أمّا سعد فحسود ، و أما محمّد بن مسلمة فذنبي إليه انّي قتلت أخاه يوم خيبر 1 .

و في ( أخبار الطوال ) للدينوري بعد ذكر بيعة النّاس له : ثمّ إنّ عليّا عليه السّلام نادى في النّاس بالتّأهّب للمسير إلى العراق ، فدخل عليه سعد و ابن عمر و محمّد بن مسلمة فقال لهم : قد بلغني عنكم هنات كرهتها لكم . فقال سعد : قد كان ما بلغك فأعطني سيفا يعرف المسلم من الكافر إلى أن قال :

فقال الأشتر له عليه السّلام : إنّا و إن لم نكن من المهاجرين و الأنصار فإنّا من التابعين بإحسان ، و إنّ القوم و إن كانوا أولى بما سبقونا إليه فليسوا بأولى ممّا شركناهم فيه و هذه بيعة عامّة ، الخارج منها طاعن مستعتب ، فعظ هؤلاء الذين يريدون التخلّف عنك باللسان فإن أبوا فأدّبهم بالحبس . فقال عليّ عليه السّلام :

بل أدعهم و رأيهم الذي هم عليه 2 .

و في ( الاستيعاب ) : قيل لنافع : ما بال ابن عمر بايع معاوية و لم يبايع عليّا ؟ فقال : كان ابن عمر لا يعطي يدا في فرقه و لا يمنعها من جماعة ، و لم يبايع معاوية حتّى اجتمعوا عليه 3 .

قلت : قبح اللّه دينا يستلزم كون عدو النبيّ صلّى اللّه عليه و آله و سلّم أولى بالولاية من

-----------
( 1 ) الإمامة و السياسة 1 : 53 54 .

-----------
( 2 ) أخبار الطوال : 140 143 ، و النقل بتصرّف و تلخيص .

-----------
( 3 ) ابن عبد البر : الاستيعاب في معرفة الأصحاب 1 : 262 في ترجمة معاوية بن أبي سفيان ، دائرة المعارف ، حيدر آباد 1318 للهجرة .

[ 581 ]

ولي النبيّ صلّى اللّه عليه و آله و سلّم بل نفسه .

و في ( نقض عثمانية ) الإسكافي : لم يميّز ابن عمر بين إمام الرشد و إمام الغيّ ، فانّه امتنع من بيعة عليّ عليه السّلام ، و طرق على الحجّاج بابه ليلا ليبايع لعبد الملك كيلا يبيت تلك الليلة بلا إمام ، زعم لأنّه روي عن النبيّ صلّى اللّه عليه و آله و سلّم أنّه قال : « من مات و لا إمام له مات ميتة جاهليّة » و حتّى بلغ من احتقار الحجّاج له و استرذاله حاله أن أخرج رجله من الفراش و قال : اصفق بيدك عليها 1 .

فهذه روايات تسع دالّة صريحة على عدم بيعتهم . و روى أبو مخنف كما في ( جمل المفيد ) أنّه عليه السّلام لمّا همّ بالمسير إلى البصرة ، بلغه عن سعد و ابن مسلمة و اسامة و ابن عمر تثاقلهم عنه ، فبعث إليهم فلمّا حضروا قال لهم :

قد بلغني عنكم هنات كرهتها لكم ، و أنا لا اكرهكم على المسير معي . ألستم على بيعتي ؟ قالوا : بلى ، قال : فما الذي يقعدكم عن صحبتي ؟ فقال له سعد : إنّي أكره الخروج في هذه الحرب فاصيب مؤمنا ، فإن أعطيتني سيفا يعرف المؤمن من الكافر قاتلت معك . و قال له اسامة : أنت أعزّ الخلق عليّ و لكنّي عاهدت اللّه ألا اقاتل أهل ( لا إله إلاّ اللّه ) و ذكر في قتله رجلا شهد بالوحدانية و ظنّ أنّه قالها تعوّذا في عهد النبيّ صلّى اللّه عليه و آله و سلّم و إنكار النبيّ صلّى اللّه عليه و آله و سلّم عليه ذلك و قال عبد اللّه بن عمر : لست أعرف في هذه الحرب بشي‏ء أسألك ألا تحملني على ما لا أعرف . فقال عليه السّلام لهم : ليس كلّ مفتون يعاتب . ألستم على بيعتي ؟ قالوا : بلى ،

قال : فانصرفوا فسيغني اللّه 2 .

و لم نقف في بيعتهم على غير هذا الخبر ، مع أنّ أبا مخنف الذي رواه روى ضدّه ، مع أنّه يمكن حمل قوله : ( ألستم على بيعتي ) ، على أنّ المراد عدم

-----------
( 1 ) الإسكافي : نقض العثمانية ، ملحق بكتاب العثمانية للجاحظ ، 301 تحقيق عبد السلام هارون ، دار الكتاب العربي بمصر ، 1955 م .

-----------
( 2 ) الجمل للمفيد : 95 96 .

[ 582 ]

الإخلال في بيعتي ، فإنّهم و إن قعدوا عن مشاهده ، إلاّ أنّهم لم يخلّوا في خلافته كطلحة و الزبير و مروان و سعيد بن العاص و الوليد بن عقبة .

و أمّا رواية أبي الحسن المعتزلي في ( غرره ) المرفوعة ، فهي عين هذا الخبر بدليل أنّ ابن أبي الحديد نقلها عنه في شرح قوله عليه السّلام : ( فتداكوا عليّ ) ،

هكذا قال عليّ عليه السّلام لهم : ما كلّ مفتون يعاتب ، أ عندكم شكّ في بيعتي ؟ قالوا : لا ،

قال فإذ بايعتم فقد قاتلتم 1 . إلاّ أنّه لمّا أراد تنزيه سعد أحد عشرتهم المبشّرة ،

و أحد ستّة شوراهم و ابن فاروقهم ، نقل كلامه عليه السّلام عند نفسه بالمعنى فبدّل قوله عليه السّلام : ( انصرفوا فسيغني اللّه عنكم ) بقوله : ( فإذا بايعتم فقد قاتلتم ) ، لكنّه كما ترى و هل يصلح العطّار ما أفسد الدهر ؟ قوله عليه السّلام « خذلوا الحقّ و لم ينصروا الباطل » في ( الطبري ) : قال عبد خير الخيواني لأبي موسى : هل كان هذا الرجلان يعني طلحة و الزبير ممّن بايع عليّا ؟ قال : نعم ، قال : هل أحدث حدثا يحل به نقض بيعته ؟ قال : لا أدري ، قال : لا دريت فإنّا تاركوك حتّى تدري ، هل تعلم يا أبا موسى أحدا خارجا من هذه التي تزعم أنّها فتنة ؟ إنّما بقى أربع قرون عليّ عليه السّلام بظهر الكوفة ، و طلحة و الزبير بالبصرة ، و معاوية بالشام و فرقة اخرى بالحجاز ، لا يجبى بها في‏ء و لا يقاتل بها عدوّ . فقال له أبو موسى : اولئك خير النّاس و هي فتنة ، فقال له عبد خير : يا أبا موسى غلب عليك غشّك 2 .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

11

الحكمة ( 262 ) وَ قِيلَ إِنَّ ؟ اَلْحَارِثَ بْنَ حَوْطٍ ؟ أَتَاهُ فَقَالَ لَهُ أَ تَرَانِي أَظُنُّ ؟ أَصْحَابَ اَلْجَمَلِ ؟

كَانُوا عَلَى ضَلاَلَةٍ

-----------
( 1 ) شرح ابن أبي الحديد 4 : 10 .

-----------
( 2 ) تاريخ الطبريّ 4 : 485 486 ، سنة 36 .

[ 583 ]

فَقَالَ ع يَا ؟ حَارِثُ ؟ إِنَّكَ نَظَرْتَ تَحْتَكَ وَ لَمْ تَنْظُرْ فَوْقَكَ فَحِرْتَ إِنَّكَ لَمْ تَعْرِفِ اَلْحَقَّ فَتَعْرِفَ مَنْ أَتَاهُ وَ لَمْ تَعْرِفِ اَلْبَاطِلَ فَتَعْرِفَ مَنْ أَتَاهُ فَقَالَ ؟ اَلْحَارِثُ ؟ فَإِنِّي أَعْتَزِلُ مَعَ ؟ سَعْدِ بْنِ مَالِكٍ ؟ وَ ؟ عَبْدِ اَللَّهِ بْنِ عُمَرَ ؟ فَقَالَ ع إِنَّ ؟ سَعْداً ؟ وَ ؟ عَبْدَ اَللَّهِ بْنَ عُمَرَ ؟ لَمْ يَنْصُرَا اَلْحَقَّ وَ لَمْ يَخْذُلاَ اَلْبَاطِلَ أقول : رواه الجاحظ في ( بيانه ) و اليعقوبي في ( تاريخه ) ففي الأوّل :

نهض الحرث بن حوط الليثي إلى عليّ عليه السّلام و هو على المنبر فقال : أ تظن أنّا نظن أنّ طلحة و الزبير كانا على ضلال ؟ قال : يا حار إنّه ملبوس عليك ، إنّ الحق لا يعرف بالرجال ، فاعرف الحق تعرف أهله 1 و مثله الثاني و زاد : و اعرف الباطل تعرف من أتاه 2 . و رواه إبراهيم الثقفي كما يأتي كاملا مع اختلاف .

قول المصنف :

« و قيل ان الحارث بن حوت » هكذا في ( المصرية ) 3 ، و الصواب : ( حوط ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 و ( الخطية ) و كما عرفت من ( مستنده ) . ثم ان ابن أبي الحديد قال : ( حوط ) بالحاء المهملة و يقال : ان الموجود في خط الرضي بالمعجمة 5 .

قلت : لم يعلم كون خط الرضي بالمعجمة و إلاّ لذكره ابن ميثم ، لكون نسخته بخط مصنفه .

و كيف كان فقال ( الجمهرة ) في المهملة : إنّهم سمّوا به و لم يذكر في

-----------
( 1 ) البيان و التبيين .

-----------
( 2 ) تاريخ اليعقوبيّ 2 : 210 .

-----------
( 3 ) نهج البلاغة 3 : 216 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 19 : 147 و لكن في شرح ابن ميثم 5 : 377 « حوت » أيضا .

-----------
( 5 ) شرح ابن أبي الحديد 19 : 148 .

[ 584 ]

المعجمة 1 ، كما أنّ ( القاموس ) ذكر في المهملة جمعا مسمين به 2 و إن لم يذكر هذا و لم يذكر في المعجمة .

« أتاه فقال أتراني أظن أصحاب الجمل كانوا على ضلالة » نظير الحارث بن حوط الليثي هذا اربد الفزاري ففي ( صفين نصر ) و غيره ، لمّا خطب عليّ عليه السّلام النّاس و أمرهم بالمسير الى صفين و قال لهم : سيروا إلى أعداء السنن و القرآن ، سيروا إلى بقيّة الأحزاب و قتلة المهاجرين و الأنصار قام رجل من بني فزارة يقال له أربد فقال له : أ تريد أن تسير بنا إلى إخواننا من أهل الشام فنقتلهم لك كما سرت بنا إلى إخواننا من أهل البصرة فقتلناهم ؟ كلا و اللّه إذن لا نفعل ذلك . فقام الأشتر فقال : من لهذا ؟ و هرب الفزاري و اشتد النّاس على أثره فلحقوه في مكان من السوق تباع فيه البراذين فوطئوه بأرجلهم و ضربوه بأيديهم و نعال سيوفهم حتّى قتل ، فقال عليه السّلام : قتيل عميه ديته من بيت المال 3 .

فقال عليه السّلام « يا حارث » هكذا في ( المصريّة ) 4 ، و الصواب ( يا حار ) بالترخيم كما في ( ابن أبي الحديد و ابن ميثم ) 5 و ( الخطيّة ) و كما في ( مستنده ) .

« إنّك نظرت تحتك و لم تنظر فوقك فحرت » أي : صرت حيرانا من ( حار يحار ) .

« إنّك لم تعرف الحق فتعرف من أتاه » هكذا في ( المصرية ) 6 ، و الصواب :

-----------
( 1 ) جمهرة اللغة 1 : 552 حوط .

-----------
( 2 ) القاموس المحيط 2 : 356 ، مادة : ( حوط ) .

-----------
( 3 ) وقعة صفّين : 94 95 ، شرح ابن أبي الحديد 1 : 279 .

-----------
( 4 ) نهج البلاغة 3 : 216 .

-----------
( 5 ) كذا في شرح ابن أبي الحديد 19 : 147 و لكن في شرح ابن ميثم 5 : 377 « يا حارث » أيضا .

-----------
( 6 ) نهج البلاغة 3 : 216 .

[ 585 ]

( فتعرف أهله ) كما في ( ابن أبي الحديد و ابن ميثم 1 و الخطيّة و مستنده ) .

« و لم تعرف الباطل فتعرف من أتاه » هكذا في ( المصرية و ابن أبي الحديد ) 2 ، و لكن في ( ابن ميثم ) 3 أيضا : ( فتعرف أهله ) ، و نسبت ما في المتن إلى نسخة .

و كيف كان فهو كلام في غاية النفاسة نظير قوله عليه السّلام : « لا تنظروا إلى من قال و انظروا إلى ما قال » 4 ، فإن النّاس الذين ليس لهم معرفة كاملة يجعلون الرجال ميزان الحقّ و الباطل ، و الواجب العكس ، فقال تعالى لنبيّه صلّى اللّه عليه و آله و سلّم : . . . لئن أشركت ليحبطن عملك . . . 5 و قد قال تعالى فيه صلّى اللّه عليه و آله و سلّم :

و لو تقوّل علينا بعض الأقاويل . لأخذنا منه باليمين . ثم لقطعنا منه الوتين 6 .

فالحارث رأى أنّ عايشة يقال لها أمّ المؤمنين أخذا من قوله تعالى في حرمة نكاح أزواج نبيّه . . . و أزواجه امهاتهم . . . 7 إلاّ انّه لم يلاحظ قوله تعالى : يا نساء النبيّ من يأت منكن بفاحشة مبيّنة يضاعف لها العذاب ضعفين و كان ذلك على اللّه يسيرا 8 و قرن في بيوتكن و لا تبرجن تبرج الجاهليّة الاولى . . . 9 .

كما أنّه رأى أنّ طلحة و الزبير من المهاجرين ، و من ستّة الشورى ، و لم

-----------
( 1 ) كذا في شرح ابن أبي الحديد 19 : 147 و لكن في شرح ابن ميثم 5 : 377 « من أتاه » أيضا .

-----------
( 2 ) نهج البلاغة 3 : 216 ، شرح ابن أبي الحديد 19 : 147 .

-----------
( 3 ) في شرح ابن ميثم 5 : 377 « من أتاه » أيضا .

-----------
( 4 ) غرر الحكم و درر الكلم بشرح الخوانساري 6 : 266 ح 10189 .

-----------
( 5 ) الزمر : 65 .

-----------
( 6 ) الحاقّة : 44 46 .

-----------
( 7 ) الأحزاب : 6 .

-----------
( 8 ) الأحزاب : 30 .

-----------
( 9 ) الأحزاب : 33 .

[ 586 ]

يلاحظ أنّهما نكثا و أفسدا في الأرض و قتلا آلافا من المسلمين بغير حقّ ، و قد قال تعالى : . . . فمن نكث فانّما ينكث على نفسه . . . 1 و الذين ينقضون عهد اللّه من بعد ميثاقه و يقطعون ما أمر اللّه به أن يوصل و يفسدون في الأرض اولئك هم الخاسرون 2 أم نجعل الذين آمنوا و عملوا الصالحات كالمفسدين في الأرض أم نجعل المتّقين كالفجّار 3 .

و الحارث و نظراؤه في نظرهم إلى جانب دون جانب مصاديق قول الشاعر :

حفظت شيئا و غابت عنك أشياء

قول المصنف « فقال الحارث فإنّي اعتزل مع سعيد » هكذا في ( المصرية ) 4 و الصواب : ( سعد ) ، فإنّ المراد سعد بن أبي وقاص المعروف .

« بن مالك و عبد اللّه بن عمر فقال عليه السّلام إنّ سعيدا » الكلام فيه كالأوّل .

« و عبد اللّه بن عمر » هكذا في ( المصرية ) 5 ، و ( بن عمر ) زائدة لعدم وجوده في ( ابن أبي الحديد و ابن ميثم ) 6 ، و لعدم الاحتياج إليه بعد ذكره في كلام الخصم كما في ( سعد ) .

« لم ينصرا الحق » و هو هو عليه السّلام ، ففي متواتر الخبر و ظاهر العيان و الأثر كونه عليه السّلام مع الحقّ و كون الحقّ معه عليه السّلام 7 من أوّله إلى آخره و سلام عليه

-----------
( 1 ) الفتح : 10 .

-----------
( 2 ) البقرة : 27 .

-----------
( 3 ) ص : 28 .

-----------
( 4 ) نهج البلاغة 3 : 216 .

-----------
( 5 ) المصدر نفسه .

-----------
( 6 ) في شرح ابن أبي الحديد 19 : 147 و شرح ابن ميثم 5 : 377 « ابن عمر » أيضا .

-----------
( 7 ) هذا من الأحاديث المتواترة من طرق الخاصّة و العامّة . جملة من رواته من أعلام العامّة في كتاب الغدير 3 : 176 180 ، و كتاب التاج الجامع للاصول كتاب الفضائل في فضل عليّ بن أبي طالب ، و إحقاق الحقّ 1 : 58 و 7 : 470 ، و كذا في بحار الأنوار باب أنّه من الحقّ و الحقّ معه 38 : 26 .

[ 587 ]

يوم ولد و يوم يموت و يوم يبعث حيا 1 .

« و لم يخذلا الباطل » و هو أعداؤه عليه السّلام من الناكثين و القاسطين و المارقين ،

فإنّهما و إن لم يعاوناهم لم يعادياهم فلم يحصلا منهما خذلان كامل .

إلاّ ان الثقفي رواه كما في ( أمالي الشيخ ) بلفظ آخر فروى عن أبي الوليد الضبي ، عن أبي بكر الهذلي قال : دخل الحرث بن حوط الليثي على أمير المؤمنين عليه السّلام و قال له عليه السّلام : ما أرى طلحة و الزبير و عايشة أضحوا إلاّ على حقّ فقال عليه السّلام : « يا حارث إنّك إن نظرت تحتك و لم تنظر فوقك جزت عن الحقّ . إنّ الحقّ و الباطل لا يعرفان بالناس ، و لكن اعرف الحق باتّباع من اتّبعه و الباطل باجتناب من اجتنبه » قال : فهلا أكون كعبد اللّه بن عمر و سعد بن مالك ؟

فقال عليه السّلام : إنّ عبد اللّه و سعدا خذلا الحق و لم ينصرا الباطل متى كانا إمامين في الخير فيتبعان 2 ؟

هذا و أما سعد فقد مر عنه عليه السّلام فيه أنّه لم يبايعه لكونه حسودا ، و روى سليم بن قيس في كتابه : أنّ سعدا إمام المذبذبين 3 .

و في ( مروج المسعودي ) : لمّا حجّ معاوية طاف بالبيت و معه سعد ، فلمّا فرغ انصرف إلى دار الندوة و أجلس سعدا معه على السرير ، ثم وقع في سبّ عليّ عليه السّلام فزحف سعد و قال لمعاوية : أجلستني معك ثم شرعت في سبّ عليّ ،

و اللّه لئن يكون فيّ خصلة واحدة من خصال كانت لعليّ عليه السّلام أحبّ إليّ من أن يكون لي ما طلعت عليه الشمس ، و اللّه لأن يكون النبيّ صلّى اللّه عليه و آله و سلّم قال لي ما قال له يوم خيبر : « لأعطين الراية غدا رجلا يحبّه اللّه و رسوله و يحبّ اللّه و رسوله ليس بفرّار يفتح اللّه على يديه » أحبّ إليّ من أن يكون لي ما طلعت عليه

-----------
( 1 ) مريم : 15 .

-----------
( 2 ) الأمالي للشيخ الطوسيّ 1 : 133 134 ، بحار الأنوار 22 : 105 .

-----------
( 3 ) كتاب سليم بن قيس الهلالي العامري ، 152 ، طبع النجف الأشرف .

[ 588 ]

الشمس . و اللّه لأن يكون النبيّ صلّى اللّه عليه و آله و سلّم قال لي ما قال له في غزوة تبوك : « ألا ترضى أن تكون منّي بمنزلة هارون من موسى إلاّ أنّه لا نبي بعدي » أحبّ إليّ من أن يكون لي ما طلعت عليه الشمس ، و ايم اللّه لا دخلت لك دارا ما بقيت .

و نهض .

و وجدت في كتاب علي بن محمّد بن سليمان النوفلي ، في الأخبار عن ابن عايشة و غيره : أنّ سعدا لمّا قال هذه المقالة لمعاوية و نهض ليقوم ضرط له معاوية و قال له : اقعد حتّى تسمع جواب ما قلت ، فما كنت عندي قط ألأم منك الآن ، فهلا نصرت عليّا ؟ و لم قعدت عن بيعته ؟ فإنّي لو سمعت من النبيّ فيه مثل الذي سمعت فيه لكنت خادما لعليّ ما عشت .

فقال سعد : و اللّه إنّي لأحق بموضعك منك .

فقال معاوية : يأبى عليك بنو عذرة و كان سعد فيما يقال لرجل من بني عذرة .

و في ذلك يقول السيّد الحميري :

سائل قريشا بها إن كنت ذا عمه
من كان أثبتها في الدين أوتادا

إن يصدقوك فلم يعدوا أبا حسن
إن أنت لم تلق للأبرار حسّادا

إن أنت لم تلق تيميّا أخا صلف
و من عدي لحق اللّه جحّادا

أو من بني عامر أو من بني أسد
رهط العبيد ذوي جهد و أوغادا

و رهط سعد و سعد كان قد علموا
عن مستقيم صراط اللّه صدّادا

قوم تداعوا زنيما ثم سادهم
لولا خمول بني زهر لمّا سادا 1

و أما ابن عمر ففي ( الطبري ) : أنّ عمر لمّا تمنى حين وفاته حياة أبي عبيدة و سالم مولى أبي حذيفة حتى يستخلفهما ، قيل له : فابنك ؟ قال : كيف

-----------
( 1 ) مروج الذهب 3 : 23 24 ، و النقل بتصرّف و تلخيص .

[ 589 ]

استخلف رجلا عجز عن طلاق امرأته 1 ؟

و في ( مسترشد الطبري ) الإمامي مخاطبا للعامّة : و من فقهائكم و رواة أخباركم ابن عمر الذي قعد عن بيعة عليّ عليه السّلام ثم مضى إلى الحجّاج فطرقه ليلا فقال : هات يدك لابايعك لأمير المؤمنين عبد الملك فإني سمعت النبيّ يقول :

« من مات و ليس عليه إمام فميتته جاهلية » حتى أنكرها عليه الحجّاج مع كفره و عتوّه 2 .

و مرّ عن الإسكافي : أنّه بلغ من احتقار الحجّاج له أن أخرج رجله من الفراش ، و قال اصفق بيدك عليها .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

12

الحكمة ( 14 ) و قال عليه السّلام :

مَا كُلُّ مَفْتُونٍ يُعَاتَبُ أقول : قد عرفت في العنوان التاسع من رواية أبي مخنف التي نقلها ( جمل المفيد ) : أنّه عليه السّلام قال لسعد و ابن عمر و اسامة و محمّد بن مسلمة لمّا اعتذروا عن تخلّفهم عنه : « ما كل مفتون يعاتب ألستم على بيعتي ؟ » قالوا :

بلى . قال : « فانصرفوا فسيغني اللّه عنكم » . و قلنا ثمة أنّ تبديل أبي الحسين المعتزلي ذيل الخبر : ( فانصرفوا فسيغني اللّه عنكم ) بقوله : ( فاذا بايعتم فقد قاتلتم ) ، من تصرفاته في الخبر دفعا للطعن عن سعد و ابن عمر مع أنّك قد عرفت أنّ عدم بيعتهم متواترة ، و أنّ الخبر شاذ و لو لم نطرحه لا بد من تأويله بكون المراد بكونهم على بيعته عليه السّلام عدم إخلالهم بخلافته عليه السّلام .

ثم إنّ المراد بقوله عليه السّلام : ( ما كلّ مفتون يعاتب ) ، أنّ المفتون إنّما يعاتب

-----------
( 1 ) تاريخ الطبريّ 4 : 227 228 ، سنة 23 .

-----------
( 2 ) ابن رستم الطبري : المسترشد : 16 ط الحيدرية ، النجف .

[ 590 ]

إذا كانت الفتنة عن التباس الأمر عليه ، فيعاتب و يقال له : ويحك الأمر حقيقته كذا و كذا ، و إمّا إذا كانت عن تلبيس على نفسه لمرض في قلبه ، فلا يعاتب لأن العتاب لا يفيده و مثلهم المغيرة فيأتي أنّه عليه السّلام قال : « المغيرة عمدا لبس على نفسه ليجعل الشبهات عاذرا لسقطاته » .

و مر أنّه عليه السّلام قال لعمّار لمّا ذهب إلى ابن عمر و ابن مسلمة و سعد و حاجّهم و أفحمهم و انصرف إليه عليه السّلام : دع هؤلاء الرهط ، أمّا ابن عمر فضعيف ، و أما سعد فحسود ، و ذنبي إلى محمّد بن مسلمة أنّي قتلت أخاه يوم خيبر .

و مرّ في الحادي عشر : أنّ سعدا لمّا ذكر لمعاوية أنّ النبيّ صلّى اللّه عليه و آله و سلّم قال فيه عليه السّلام يوم خيبر : « لأعطين الراية غدا رجلا يحبّ اللّه و رسوله و يحبّه اللّه و رسوله » . و يوم تبوك : « أنت مني بمنزلة هارون من موسى إلاّ أنّه لا نبي بعدي » قال له معاوية : ما كنت قط عندي ألأم منك الآن لعدم بيعتك معه مع ذلك .

و في ( خلفاء ابن قتيبة ) : أنّ معاوية لمّا كتب إلى سعد : ( قد نصر عثمان طلحة و الزبير و هما شريكاك في الأمر و الشورى ) كتب إليه سعد : أنّ أهل الشورى ليس منهم أحد أحقّ بها من صاحبه ، غير أنّ عليّا كان له من السابقة ما لم يكن فينا ، و شاركنا في محاسننا و لم نشاركه في محاسنه ،

و كان أحقّنا كلّنا بالخلافة ، و لكن مقادير اللّه التي صرفتها عنه حيث شاء لعلمه و قدره ، و قد علمنا أنّه أحقّ بها منّا و لكن لم يكن بدّ من الكلام في ذلك و التشاجر . . . 1 .

هكذا يقول سعد في حقّه و لا يبايعه ، فأي عتاب يفيده .

-----------
( 1 ) الإمامة و السياسة 1 : 100 .

[ 591 ]

و أمّا قوله : ( و لكن مقادير اللّه التي صرفتها عنه ) فيقال له : كل شي‏ء يقع في الدّنيا بمقادير اللّه ، و لكن الذي صرفتها عنه عليه السّلام تدابير المنافقين لا مقادير اللّه .


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

13

الحكمة ( 405 ) وَ قَالَ ع ؟ لِعَمَّارِ بْنِ يَاسِرٍ ؟ وَ قَدْ سَمِعَهُ يُرَاجِعُ ؟ اَلْمُغِيرَةَ بْنَ شُعْبَةَ ؟

كَلاَماً دَعْهُ يَا ؟ عَمَّارُ ؟ فَإِنَّهُ لَنْ يَأْخُذَ مِنَ اَلدِّينِ إِلاَّ مَا قَارَبَهُ مِنَ اَلدُّنْيَا وَ عَلَى عَمْدٍ لَبَسَ عَلَى نَفْسِهِ لِيَجْعَلَ اَلشُّبُهَاتِ عَاذِراً لِسَقَطَاتِهِ و قال عليه السّلام لعمّار بن ياسر و قد سمعه يراجع المغيرة بن شعبة كلاما :

أقول : رواه ( أمالي المفيد ) و ( خلفاء ابن قتيبة ) ، ففي الأوّل : مسندا عن مالك بن أنس عن عمّه أبي سهل عن أبيه قال : إنّي لواقف مع المغيرة عند نهوض عليّ عليه السّلام من المدينة إلى البصرة إذ أقبل عمّار فقال له : هل لك في اللّه عزّ و جلّ يا مغيرة ، فقال : و أين هو لي يا عمّار ؟ قال : تدخل في هذه الدعوة فتلحق بمن سبقك و تسود من خلفك .

فقال له المغيرة : أو خير من ذلك ؟ قال عمّار : و ما هو ؟ قال : ندخل بيوتنا و نغلق علينا أبوابنا حتى يضي‏ء لنا الأمر ، فنخرج و نحن مبصرون ، و لا تكون كقاطع السلسلة أراد الضحك فوقع في الغنم . فقال له عمّار : هيهات هيهات أجهل بعد علم و أعمى بعد علم و أعمى بعد استبصار و اسمع لقولي ، فو اللّه لن تراني إلاّ في الرعيل الأوّل ، فطلع عليهما أمير المؤمنين عليه السّلام فقال : يا أبا اليقظان ما يقول لك الأعور ، فإنّه و اللّه دائما يلبس الحقّ بالباطل و يموّه فيه ، و لن يتعلّق من الدين إلاّ بما يوافق الدنيا ، ويحك يا مغيرة إنّها دعوة تسوق من يدخل فيها إلى الجنّة .

[ 592 ]

فقال له المغيرة : صدقت يا أمير المؤمنين إن لم أكن معك فلن أكون عليك 1 .

و في الثاني : دخل المغيرة على عليّ عليه السّلام فقال عليه السّلام له : هل لك يا مغيرة في اللّه ؟ قال : فأين هو يا أمير المؤمنين ؟ قال تأخذ سيفك فتدخل معنا في هذا الأمر فتدرك من سبقك و تسبق من معك ، فإنّي أرى امورا لا بد للسيوف أن تشحذ لها و تقطف الرؤوس بها . فقال المغيرة : إنّي و اللّه ما رأيت عثمان مصيبا و لا قتله صوابا ، و إنّها لمظلمة تتلوها ظلمات ، فاريد إن أذنت لي أن أضع و أنا في بيتي ، حتّى تنجلي الظلمة و يطلع قمرها فنسري مبصرين نقفو آثار المهتدين و نتّقي سبيل الجائرين .

فقال عليه السّلام له : لقد أذنت لك فكن من أمرك على ما بدا لك .

فقام عمّار فقال له : معاذ اللّه يا مغيرة تقعد أعمى بعد أن كنت بصيرا ،

يغلبك من غلبته و يسبقك من سبقته ، انظر ما ترى و ما تفعل ، فأما أنا فلا أكون إلاّ في الرعيل الأوّل .

فقال له المغيرة : يا أبا اليقظان إيّاك أن تكون كقاطع السلسلة فرّ من الضحاء فوقع في الرمضاء .

فقال عليّ عليه السّلام لعمّار : دعه فإنّه لم يأخذ من الآخرة إلاّ ما خالطته الدّنيا ،

أما و اللّه يا مغيرة إنّها المثوبة تؤدي من قام فيها إلى الجنّة و لمّا اختار بعدها ،

فإذا غششتنا فنم في بيتك .

فقال المغيرة : أنت و اللّه يا أمير المؤمنين أعلم منّي و لئن لا اقاتل معك لا اعين عليك ، فإن يكن ما فعلت صوابا فإيّاه أردت ، و إن خطأ فمنه نجوت ، و لي ذنوب كثيرة لا قبل لي بها إلاّ الاستغفار منها 2 .

-----------
( 1 ) الأمالي للمفيد : 217 .

-----------
( 2 ) الإمامة و السياسة 1 : 50 .

[ 593 ]

قول المصنف : « و قال عليه السّلام لعمار بن ياسر و قد سمعه يراجع المغيرة بن شعبة كلاما » قد عرفت من الروايتين أنّ مراجعة عمّار للمغيرة كلاما إنّما كانت في دعوة عمّار للمغيرة إلى بيعة أمير المؤمنين عليه السّلام و مساعدته على أعدائه ، و إنّ المغيرة ما قبل ذلك ، و قال لعمّار : مثلك في نصرتك له كمن فر من الضحاء فوقع في الرمضاء ، بمعنى أنّك فررت من ضغطة أيّام عثمان فتقع بمساعدته عليه السّلام في ضغطات معاوية التي هي أكثر .

قوله عليه السّلام : « دعه يا عمّار فإنّه لم يأخذ من الدين إلاّ ما قاربه من الدّنيا » هكذا في ( المصرية ) 1 و لكن في ( ابن أبي الحديد و ابن ميثم ) 2 : ( إلاّ ما قاربته الدّنيا ) و حينئذ فالمراد لم يأخذ من الدّين إلاّ ما قاربته الدّنيا إليه ، و أما دين لم تقاربه الدّنيا إليه ، فلا يكترث المغيرة به . و يمكن أن يكون ( قاربته ) فيهما مصحف ( قاربه ) ففي ( الخطيّة ) : « قاربه الدنيا » .

و صدق عليه السّلام حتى أنّ أصل إسلام المغيرة إنّما كان كذلك .

ففي ( الاغاني ) و نقله ابن أبي الحديد أيضا : أنّ المغيرة كان يحدّث حديث إسلامه قال : خرجت مع قوم من بني مالك و نحن على دين الجاهلية إلى المقوقس ملك مصر فدخلنا إلى الاسكندرية و أهدينا للملك هدايا كانت معنا و كنت أهون أصحابي على الملك فقبض هدايا القوم و أمر لهم بجوائز ،

و فضّل بعضهم على بعض و قصر بي فأعطاني شيئا قليلا لا ذكر له . و خرجنا فأقبلت بنو مالك يشترون هدايا لأهلهم و هم مسرورون ، و لم يعرض عليّ أحد منهم مواساة ، فلمّا خرجوا حملوا معهم خمرا فكانوا يشربون منها فأشرب معهم ، و نفسي تأبى أن تدعني معهم و قلت : ينصرفون إلى الطائف و يخبرون قومي بازدراء الملك إيّاي ، فأجمعت على قتلهم ، فقلت إنّي أجد صداعا

-----------
( 1 ) نهج البلاغة 3 : 250 .

-----------
( 2 ) في شرح ابن أبي الحديد 20 : 8 و شرح ابن ميثم 5 : 440 « إلاّ ما قاربه من الدنيا » أيضا .

[ 594 ]

فوضعوا شرابهم و دعوني ، فقلت : رأسي يصدع و لكن اجلسوا فأسقيكم فلم ينكروا من أمري شيئا ، فجلست أسقيهم فلمّا دبت فيهم اشتهوا الشرب فجعلت أصرف لهم الكأس و انتزع الكأس فأهمدتهم الخمر حتّى ناموا ما يعقلون ، فوثبت إليهم فقتلتهم جميعا و أخذت جميع ما كان معهم و قدمت بالمدينة فوجدت النبيّ في المسجد و عنده أبو بكر و كان عارفا بي ، فلمّا رآني قال : ابن أخي عروة ، قلت : نعم ، قد جئت أشهد أن لا إله إلاّ اللّه و أنّ محمّدا رسوله ، فقال أبو بكر : أمن مصر أقبلت ؟ قلت : نعم ، قال : فما فعل المالكيون الذين كانوا معك ؟ قلت : كان بيني و بينهم بعض ما يكون بين العرب و نحن على دين الشرك فقتلتهم و أخذت أسلابهم ، و جئت بها إلى النبيّ ليخمسها فإنّها غنيمة من المشركين ، فقال النبيّ صلّى اللّه عليه و آله و سلّم : أمّا إسلامك فقبلته و لا نأخذ من أموالهم شيئا و لا نخمسها ، لأنّ هذا غدر و الغدر لا خير فيه ، فأخذني ما قرب و ما بعد ، فقلت : انّما قتلتهم و أنا على دين قومي ثم أسلمت حين دخلت إليك الساعة ، فقال : الإسلام يجب ما قبله و كان قتل منهم ثلاثة عشر رجلا و احتوى على ما معهم فبلغ ذلك ثقيفا بالطائف فتداعوا للقتال ثم اصطلحوا على أن حمل عمّه عروة بن مسعود ثلاث عشرة دية 1 .

و قال ابن أبي الحديد : و لمّا جاء عروة بن مسعود إلى النبيّ صلّى اللّه عليه و آله و سلّم عام الحديبية ، نظر إلى المغيرة قائما على رأس النبيّ صلّى اللّه عليه و آله و سلّم متقلّدا سيفا ، فقال : من هذا ؟ فقيل له : ابن أخيك المغيرة . قال : و أنت ها هنا يا غدر ، و اللّه إنّي إلى الآن ما غسلت سوأتك 2 .

و قال أيضا : قال أصحابنا البغداديون : من كان إسلامه على هذا الوجه ،

و كانت خاتمته ما قد تواتر به الخبر من سبّه على المنابر إلى أن مات

-----------
( 1 ) الأغاني 16 : 80 82 ، شرح ابن أبي الحديد 20 : 9 10 ، و النقل بتصرّف و تلخيص .

-----------
( 2 ) شرح ابن أبي الحديد 20 : 8 .

[ 595 ]

عليّا عليه السّلام ، و كان المتوسط من عمره الفسق و إعطاءه البطن و الفرج سؤلهما و ممالاة الفاسقين ، كيف نتولاّه و لا نكشف فسقه و أي عذر لنا في الإمساك عنه 1 .

قلت : لم ينحصر كشف فسقه بل نفاقه بمعتزلة بغداده ، بل كشف ذلك قبلهم عبد الرحمن بن عوف أحد عشرتهم و ستتهم و عثمان بن عفان أحد عشرتهم و ستتهم و إمامهم الثالث و ذو نوريهم .

أمّا الأوّل ففي الجوهري في ( سقيفته ) و عوانة في ( شوراه ) : أنّه لمّا بايع ابن عوف عثمان قال المغيرة لعثمان : أما و اللّه لو بويع غيرك لمّا بايعناه . فقال له ابن عوف : كذبت و اللّه لو بويع غيره لبايعته ، و ما أنت و ذاك يا بن الدباغة ؟ لو وليها غيره لقلت له مثل ما قلت الآن تقرّبا إليه و طمعا في الدّنيا 2 .

و أمّا الثاني ففي ( الطبري ) : أنّ النّاس لمّا استسفروا عليّا عليه السّلام بينهم و بين عثمان ، دخل على عثمان و قال له : ممّا أنكر النّاس عليك توليتك الفسقة كابن عامر و الوليد بن عقبة . فقال له عثمان : انشدك اللّه يا عليّ هل تعلم أنّ المغيرة بن شعبة ليس هناك ؟ قال : نعم ، قال : فتعلم أنّ عمر ولاّه ؟ قال : نعم ، قال : فلم تلومني إن وليت ابن عامر في رحمه . . . 3 .

و ان كان فاروقهم أنكر نفاقه حيث جعله من المهاجرين لمّا دافع عنه في زناه ، و مانع الشاهد الرابع من أداء شهادته حتى لا يرجم .

ففي ( الأغاني ) لأبي الفرج بعد ذكر أداء أبي بكرة و نافع و شبل بن معيد شهادتهم في رؤيتهم زنا المغيرة ، كالميل في المكحلة : فأمر عمر أن ينحوا و لا يجالسهم أحد من أهل المدينة ، و انتظر قدوم زياد فلمّا رآه مقبلا قال : إنّي

-----------
( 1 ) المصدر نفسه 20 : 10 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 53 .

-----------
( 3 ) تاريخ الطبريّ 4 : 338 ، سنة 34 .

[ 596 ]

لأرى رجلا لن يخزي اللّه على لسانه رجلا من المهاجرين 1 .

و في حديث ابن شبه عن السري ، عن عبد الكريم بن رشيد عن أبي عثمان قال : لمّا جاء الثالث فشهد بزنا المغيرة ، كان عمر كانّما نثر الرماد على وجهه ، فلمّا جاء زياد جاء شاب يخطر بيديه ، فرفع عمر رأسه إليه و قال له : ما عندك أنت يا سلح العقاب و صاح أبو عثمان صيحة تحكي صيحة عمر قال عبد الكريم : لقد كدت أن يغشى عليّ لصيحته فقال زياد لعمر : أما أن أحقّ ما حق القوم فليس عندي ، و لكني رأيت مجلسا قبيحا و سمعت نفسا حثيثا و ابتهارا ، و رأيته متبطنها ، فقال عمر أ رأيته يدخل و يخرج كالميل في المكحلة ؟

قال : لا 2 .

و في كثير من الروايات : قال زياد : رأيته رافعا برجليها و رأيت خصييه مترددين بين فخذيها و سمعت خفرا شديدا و نفسا عاليا ، فقال عمر : أ أرأيته يدخله و يخرجه كالميل في المكحلة ؟ قال : لا . فقال عمر : اللّه أكبر قم يا مغيرة إليهم فاضربهم . فضربهم فقال أبو بكره بعد أن ضرب : أشهد أنّ المغيرة فعل كذا و كذا ، فهمّ عمر بضربه . فقال له عليّ عليه السّلام : إن ضربته رجمت صاحبك .

و حجّ عمر بعد ذلك مرّة فوافق الرقطاء التي رمي بها المغيرة بالموسم فرآه و كان المغيرة يومئذ بالموسم فقال عمر للمغيرة : أ تعرف هذه ؟ قال :

نعم ، هذه ام كلثوم بنت عليّ ، فقال له : ويحك أ تتجاهل عليّ ؟ و اللّه ما أظن أبا بكرة كذب عليك ، و ما رأيتك إلاّ خفت أن ارمى بحجارة من السماء و كان عليّ بعد ذلك يقول : إن ظفرت بالمغيرة لأتبعته أحجاره 3 .

و في ( نقض الاسكافي ) : كان المغيرة يسبّ عليّا عليه السّلام على منبر الكوفة

-----------
( 1 ) الأغاني 16 : 95 97 ، و النقل بتلخيص .

-----------
( 2 ) المصدر نفسه 16 : 97 98 .

-----------
( 3 ) المصدر نفسه .

[ 597 ]

لأنّه بلغه أيّام عمر أن عليّا قال : لئن رأيت المغيرة لأرجمنه بأحجاره 1 .

و في ( مفاخرات الزبير بن بكار ) : اجتمع عمرو بن العاص و الوليد بن عقبة و عتبة بن أبي سفيان و المغيرة بن شعبة عند معاوية و قد كان بلغهم عن الحسن بن عليّ عليه السّلام قوارص فقالوا لمعاوية : إنّ الحسن قد أحيا أباه ابعث إليه فليحضر لنسبّه و نسبّ أباه و نوبّخه و نخبّره أن أباه قتل عثمان إلى أن قال : فتكلّم المغيرة فشتم عليّا عليه السّلام و قال : و اللّه ما أعيبه في قضية يخون و لا في حكم يميل و لكنّه قتل عثمان فقال له الحسن عليه السّلام : و أما أنت يا مغيرة فلم تكن بخليق أن تقع في مثل هذا ، و إنّما مثلك مثل البعوضة إذ قالت للنخلة استمسكي فإنّي طائرة عنك ، فقالت النخلة و هل علمت بك واقفة عليّ فأعلم بك طائرة عني ؟ و اللّه ما نشعر بعداوتك إيّانا و لا اغتممنا إذ علمنا بها و لا يشقّ علينا كلامك ، و إنّ حدّ اللّه في الزنا لثابت عليك ، و لقد درأ عمر عنك حقّا اللّه سائله عنه ، و لقد سألت النبيّ صلّى اللّه عليه و آله و سلّم هل ينظر الرجل إلى المرأة يريد أن يتزوجها ؟ فقال : لا بأس بذلك يا مغيرة ما لم ينو الزنا لعلمه بأنّك زان . . . 2 .

و لم يكتف عمر بمنع زياد عن شهادته حتى لا يرجم ، بل رفع درجته ،

فإنّه و إن عزله عن البصرة لكون زناه فيها ، إلاّ انّه ولاّه الكوفة التي كانت أهم ،

حتّى صار مثلا بين النّاس ( غضب اللّه عليك كما غضب أمير المؤمنين على المغيرة عزله عن البصرة و ولاّه الكوفة ) .

إلاّ أنّ عمر كان معذورا في ذلك ، فعل ذلك به شكرا له لحمله له و لصاحبه على طلب الخلافة و مساعدته لهما في ذلك .

فروى الجوهري في ( سقيفته ) : أنّ المغيرة مرّ بأبي بكر و عمر و هما جالسان على باب النبيّ صلّى اللّه عليه و آله و سلّم حين قبض فقال لهما : ما يقعدكما ؟ قالا : ننتظر هذا

-----------
( 1 ) أورده ابن أبي الحديد في نهج البلاغة 2 : 69 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 285 294 ، و النقل بتصرّف و تلخيص .

[ 598 ]

الرجل يخرج فنبايعه يعنيان عليّا عليه السّلام فقال لهما المغيرة : أ تريدون أن تنظروا خيل الحلبة من أهل هذا البيت و سعوها في قريش تتسع ، فقاما إلى سقيفة بني ساعدة 1 .

و لكن في أخبارنا أنّ إبليس تمثل بصورة المغيرة يوم السقيفة و قال :

أيّها النّاس لا تجعلوها كسرانية و لا قيصرانية و سعوها تتسع و لا تردوها في بني هاشم 2 .

و في ( خلفاء ابن قتيبة ) بعد ذكر امتناع أمير المؤمنين عليه السّلام عن بيعة أبي بكر و لحوقه بقبر النبيّ صلّى اللّه عليه و آله و سلّم و خطابه للنبي : يا . . . ابن امّ إنّ القوم استضعفوني و كادوا يقتلونني . . . 3 ، و قول فاطمة عليها السّلام لأبي بكر : « و اللّه لا دعون اللّه عليك في كلّ صلاة اصلّيها » . و قولها له و لعمر بعد تقريرهما بأنّ سخطها من سخط اللّه : « اشهد اللّه و ملائكته انّكما أسخطتماني و لأشكونكما إليه إذا لقيته » فقال المغيرة لأبي بكر : أرى أن تلقوا العبّاس فتجعلوا له في هذا الأمر نصيبا يكون له و لعقبه ، و تكون لكما الحجّة على علي‏ا و بني هاشم إذا كان العبّاس معكم 4 .

و فعل ذلك به لاحتياجه بنفسه إليه بعد ، و ليبقى بعده و يساعد ولاة الأمر بعده على استيصال أهل بيت النبيّ صلّى اللّه عليه و آله و سلّم .

ففي ( الطبري ) : لمّا ولّى معاوية المغيرة الكوفة سنة ( 41 ) قال له : أردت إيصاءك بأشياء كثيرة و أنا تاركها اعتمادا على بصرك بما يرضيني و يسعد سلطاني ، و يصلح به رعيتي ، و لست تاركا إيصاءك بخصلة ، لا تتحمّ عن شتم

-----------
( 1 ) شرح ابن أبي الحديد 6 : 43 ، السقيفة و فدك : 68 .

-----------
( 2 ) الجوهري : السقيفة و فدك : 68 مكتبة نينوى ، طهران ، و أورده المجلسي في بحاره 28 : 205 .

-----------
( 3 ) الأعراف : 150 .

-----------
( 4 ) الإمامة و السياسة 1 : 12 15 ، و النقل بتصرّف و تلخيص .

[ 599 ]

عليّ و ذمه ، و العيب على أصحابه و الإقصاء لهم ، و ترك الاستماع منهم و عن الترحم على عثمان و إطراء شيعته و الإدناء لهم و الاستماع منهم . فقال له المغيرة : قد جربت و جربت ، و عملت قبلك لغيرك فلا يذمم بي دفع و لا رفع و لا وضع . . . 1 .

و من اطمينان المغيرة بعمر لمّا قال في الموسم للمغيرة و كان رأى ثمة تلك المرأة : أ تعرفها ؟ استهزأ به المغيرة و قال : له : هي امرأتك كما مر ،

و عمر و إن قال له : ما رأيتك إلاّ خفت أن ارمى بحجارة من السماء ، إلاّ أنّه كان جوابا ظاهريا ، مع أنّه كان إقرارا من عمر بإبطاله الحدّ في حقّه و إلاّ لم خاف 2 .

ثم إنّ المغيرة اجترأ ان يقول لعمر : هي امرأتك لكونها بنته عليه السّلام ، لعلمه بعداوته معه و أنّه نكحها إذلالا له عليه السّلام ، و لو كان المغيرة تسمى امرأة اخرى لعمر و لو كانت في غاية الدناءة ما احتمل عمر ذلك له مع منزلته تلك عنده .

و من اطمينانه بعمر لمّا لم يأت زياد بلفظ الميل في المكحلة و إن أتى بمعناه ، قال المغيرة لزياد حين أراد اداء شهادته : و اللّه لو كنت بين بطني و بطنها ما رأيت أين سلك ذكري منها 3 .

و من اطمينانه بعمر أنّه لمّا دعا بالشهود فتقدم أبو بكرة فقال له عمر :

أ رأيته بين فخذيها ؟ فقال أبو بكرة : نعم ، و اللّه لكأنّي أنظر تشريم جدري بفخذيها ، فقال له المغيرة : لقد ألطفت النظر أ ليس كلّ ذلك إقرارا من المغيرة في حضور عمر ؟ و قد أراد المغيرة في قوله لزياد : « لو كنت بين بطني و بطنها ما رأيت أين سلك ذكري منها » إفهام زياد أنّ الاستشهاد مجرّد صورة ، و عمر

-----------
( 1 ) الطبري ، تاريخ الامم و الملوك 3 : 218 دار الكتب العلمية ، بيروت في حوادث ، سنة 451 و ذكره ابن الاثير في الكامل 3 : 472 دار صادر .

-----------
( 2 ) الأغاني 16 : 99 .

-----------
( 3 ) الأغاني 16 : 98 .

[ 600 ]

معه فلا يؤدي زياد شهادته 1 .

و من اطمينانه بعمر أنّه لمّا شخص من البصرة إلى عمر رأي : في طريقه جارية فأعجبته فخطبها إلى أبيها ، فقال له : أنت على هذه الحال يعني يذهبون بك لإجراء الحدّ عليك و يرجموك فقال لأبيها : و ما عليك أن أعف ، فهو الذي نريد ، و إن اقتل ترثني . فزوّجه و قدم بها على عمر فقال له : إنّك لفارغ القلب طويل الشبق 2 .

و كيف لا يكون فارغ القلب و كان مطمئنا به ؟ و لمّا ضرب الثلاثة الحدّ قال لهم المغيرة : اللّه أكبر الحمد للّه الذي أخزاكم .

و عمر و إن كان قال له : اسكت أخزى اللّه مكانا و اراك ، إلاّ أنّه قال ذلك لئلاّ يفتضح بدفاعه عنه ، مع أنّ الظاهر أنّه دعا على مكان وقع العمل من المغيرة ،

لعدم كونه مكانا يواريه حتّى يروه و يحصل له كلفة .

و ممّا يدلّ على إعماله الغرض في أمره أنّه ضرب أبا بكرة ضربا شديدا فوق الحدّ ، حتّى أمرت امّه بشاة فذبحت و جعلت جلدها على ظهره 3 .

هذا و قد قال حسّان في هجو المغيرة في عمله هذا :

لو أنّ اللوم ينسب كان عبدا
قبيح الوجه أعور من ثقيف

تركت الدين و الإسلام لمّا
بدت لك غدوة ذات النصيف 4

و كيف لا يدافع عمر عنه و هو سمّى عمر أمير المؤمنين ؟ فقال الزبير بن بكار : لمّا ولّي عمر قال : كان أبو بكر يقال له خليفة النبيّ ، فكيف يقال لي خليفة خليفة النبيّ بطول هذا ؟ فقال له المغيرة : أنت أميرنا و نحن المؤمنون 5 .

-----------
( 1 ) الأغاني 16 : 96 98 ، و النقل بتلخيص .

-----------
( 2 ) الأغاني 16 : 100 .

-----------
( 3 ) الأغاني 16 : 98 99 .

-----------
( 4 ) الأغاني 16 : 100 .

-----------
( 5 ) لم يشر الزبير بن بكار الى هذا الموضوع في أخبار الموفقيات بل اكتفى بمخاطبة المغيرة بن شعبة لعمر بلقب أمير

[ 601 ]

و أقول : صدق المغيرة في كونه ، أمير المؤمنين مثله ممّن لم يؤمن إلاّ بهواه ، فالمغيرة هو الذي قال يوما في مجلس معاوية لإرضائه : انّ النبيّ لم ينكح عليّا ابنته حبّا له ، و لكنّه أراد أن يكافى‏ء بذلك إحسان أبي طالب إليه .

و هو الذي لمّا بويع معاوية ، أقام خطباء يسبّون أمير المؤمنين عليه السّلام لإرضاء معاوية قبل أن يأمر معاوية .

و هو الذي حرّض معاوية على إلحاق زياد به و مفاسده في الإسلام لا تخفى ، كما أنّه هو الذي حرّضه على جعله يزيد ولي عهده لئلاّ يعزله ، لكبر سنّه ، فأدّى ذلك إلى قتل الحسين عليه السّلام و أهل بيته و سبي حريمه .

ثمّ إنّ ابن أبي الحديد إنّما قال : و أي عذر لنا في الإمساك عنه 1 ؟ كما مر ،

لأنّ كثيرا من علمائهم أمسكوا عنه لرعاية فاروقهم ، فهذا ابن عبد البرطوى الكشح في عنوانه له عن كيفية إسلامه ، و عن ذكر شنائعه و اقتصر على كونه من دهاة العرب ، و أنّه أشار على أمير المؤمنين عليه السّلام بإبقاء معاوية على الشام و تولية طلحة و الزبير البصرة و الكوفة ، ليستقر أمر سلطنته فلم يقبل منه 2 .

و أشدّ منه ما عليه حشويتهم و أصحاب حديثهم ، ينسبون إلى أنبياء اللّه الامور العظام من القتل و الزنا ، فإذا تكلّم واحد في معاوية و عمرو بن العاص و المغيرة و أضرابهم من المنافقين و الجبابرة و قتلة أولاد الانبياء ، قالوا : مبدع بسبّ الصحابة و يشتم السلف قبّحهم اللّه و أخزاهم .

و نقل ابن أبي الحديد . عن أبي المعالي الجويني ، منهم : تحريم التعرّض لذكر الصحابة و إنّ ما ينقله الشيعة من المشاجرة لم تثبت ، و أنّهم كانوا كبني المؤمنين راجع صفحة 620 رقم ( 403 ) و يذكر ابن هلال العسكري في الأوائل : 103 أن عمرو بن العاص هو أوّل من سمى عمر بأمير المؤمنين .

-----------
( 1 ) شرح ابن أبي الحديد 20 : 10 .

-----------
( 2 ) الاستيعاب بهامش الإصابة 3 : 388 391 .

[ 602 ]

امّ واحدة و لم يتكدر باطن أحد منهم على صاحبه و لا وقع بينهم اختلاف 1 .

و المكابر المنكر للبديهيات لا يحتاج إلى جواب ، و لكنه نقل جوابهم عن النقيب في كلام طويل 2 .

هذا و من مصاديق قوله عليه السّلام في المغيرة : ( لم يأخذ من الدين إلاّ ما قاربته الدّنيا ) ما رواه ( الأغاني ) أيضا : أنّه كان بين المغيرة و مصقلة بن هبيرة الشيباني تنازع فضرع له المغيرة و تواضع في كلامه حتّى طمع فيه مصقلة ،

فاستعلى عليه و شتمه و قذفه ، و قال له : و اللّه إنّي لأعرف شبهي في حمزة ابنك فقدمه إلى شريح و هو القاضي يومئذ فأقام عليه البيّنة فضربه الحدّ ، فآلى مصقلة ألا يقيم ببلدة فيها المغيرة ما دام حيا ، و خرج إلى بني شيبان فنزل فيهم إلى أن مات المغيرة ، ثم دخل الكوفة فتلقّاه قومه و سلّموا عليه ، فما فرغ عن التسليم حتّى سألهم عن مقابر ثقيف فأرشدوه إليها ، فجعل قوم من مواليه يلتقطون له الحجارة فقال : ما هذا ؟ قالوا : ظننّا أنّك تريد أن ترجم قبره ،

فقال : ألقوا ما في أيديكم . فألقوه ، و انطلق حتّى وقف على قبره ثم قال : و اللّه لقد كنت ما علمت نافعا لصديقك ضارّا لعدوّك ، و ما مثلك إلاّ كما قال مهلهل في أخيه كليب :

إنّ تحت الأحجار حزما و عزما
و خصيما ألدّ ذا معلاق

حيّة في الوجار أربد لا
ينفع منه السليم نفث الراق 3

« و على عمد لبس » بالتخفيف و التشديد .

« على نفسه ليجعل الشبهات عاذرا لسقطاته » فتخلف عن أمير المؤمنين عليه السّلام لأنّه كان يعلم أن معاوية لا يطيعه ، و أنّ طلحة و الزبير يخرجان

-----------
( 1 ) شرح ابن أبي الحديد 20 : 10 12 ، و النقل بتلخيص .

-----------
( 2 ) المصدر نفسه 20 : 12 .

-----------
( 3 ) الأغاني 16 : 92 .

[ 603 ]

عليه عليه السّلام ، و لم يساعد طلحة و الزبير لعلمه بعجزهما عنه عليه السّلام ، و لم يساعد معاوية حتّى وقع التحكيم و رأى اختلاف أهل العراق عليه عليه السّلام ، و اتّفاق أهل الشام على معاوية و أطمأن بذلك فلحق به .

و في ( غارات الثقفي ) : ذكر المغيرة عند عليّ عليه السّلام و جدّه مع معاوية فقال عليه السّلام : و ما المغيرة إنّما كان إسلامه لفجره و غدره بنفر من قومه فهرب و أتى النبيّ صلّى اللّه عليه و آله و سلّم كالعائذ بالإسلام ، و اللّه ما رأى عليه أحد منذ ادّعى الإسلام خضوعا و لا خشوعا ، ألا و إنّ امّه كانت من ثقيف فراعنة قبل يوم القيامة ،

يجانبون الحقّ ، و يوقدون الحرب ، و يوازرون الظالمين 1 .

و في ( جمل المفيد ) : الأحنف لمّا بعث إلى أمير المؤمنين عليه السّلام في الجمل أنّي مقيم على طاعتك في قومي ، فإن شئت أتيتك و مائتين من أهل بيتي ، و إن شئت جلست عنك أربعة آلاف سيف من بني سعد قال رجل له عليه السّلام : من هذا ؟

قال : أدهى العرب و خيرهم لقومه . فقال : كذلك هو و إنّي لامثل بينه و بين المغيرة ، لزم الطائف فأقام بها ينتظر على من يستقيم الأمر ، فقال الرجل : إنّي لأحسب أنّ الأحنف لأسرع إلى ما يحب من المغيرة ، فقال عليه السّلام : أجل ما يبالي المغيرة أي لواء رفع ، لواء ضلالة أو هدى 2 .

هذا و في ( تاريخ الطبري ) : أنّ المغيرة كان يدّعي أنّه أحدث النّاس عهدا بالنبيّ صلّى اللّه عليه و آله و سلّم و يقول للناس : إنّي أخذت خاتمي فألقيته في القبر و قلت : إنّ خاتمي سقط منّي و إنّما طرحته عمدا لأمسّ النبيّ لأكون آخر النّاس عهدا به فدخل نفر من العراق على عليّ عليه السّلام زمان عمر أو عثمان و قالوا : جئنا نسألك عن أمر نحبّ أن تخبرنا به . فقال عليه السّلام : أظن أنّ المغيرة يحدّثكم ، أنّه أحدث النّاس عهدا

-----------
( 1 ) الغارات 2 : 517 .

-----------
( 2 ) الجمل للمفيد : 295 296 .

[ 604 ]

بالنبيّ صلّى اللّه عليه و آله و سلّم . قالوا : أجل عن ذا جئناك نسألك . قال : كذب 1 .

و في ( ذيله ) : لمّا ألقى المغيرة خاتمه في القبر نزل عليّ عليه السّلام ، و قد رأى موقعه فتناوله فدفعه إليه ، و قال له : لا يتحدث النّاس أنّك نزلت في القبر و لا تحدّث أنّ خاتمك في قبره 2 .

و فيه قال قبيصة بن جابر الأسدي : لو أنّ المغيرة جعل في مدينة لا يخرج من أبوابها كلّها إلاّ بالغدر لخرج منها 3 .

و في ( المعارف ) : أوّل من رشا في الإسلام المغيرة ، قال : ربّما عرق الدرهم في يدي أرفعه ليرفأ ليسهل إذني على عمر 4 .

و في ( الكامل ) ولّى عمر جبير بن مطعم الكوفة و قال له : لا تذكره لأحد فسمع المغيرة أنّ عمر خلا بجبير فأرسل امرأته إلى امرأة جبير لتعرض عليها طعام السفر ففعلت ، فقالت : نعم ما حييتني به . فلمّا علم المغيرة جاء إلى عمر و قال له : بارك اللّه لك في من ولّيت ، فعزله عمر و ولّى المغيرة 5 .

-----------
( 1 ) تاريخ الطبريّ 3 : 214 ، سنة 11 .

-----------
( 2 ) ذيل تاريخ الطبريّ 11 : 513 .

-----------
( 3 ) تاريخ الطبريّ 5 : 337 ، سنة 60 .

-----------
( 4 ) ابن قتيبة : المعارف : 588 دار المعارف مصر .

-----------
( 5 ) ابن الأثير : الكامل في التاريخ ، 3 : 20 دار صادر .

[ 605 ]


بهج الصباغة في شرح نهج البلاغة ج9 ـ الشيخ محمد تقي التستري

فهرست المطالب

العنوان رقم الصفحة

تتمّة الفصل الثّامن و العشرون في كلامه عليه السّلام الجامع لمصالح الدّين و الدّنيا 1

العنوان 4 من الكتاب 27 : « . . . فاخفض لهم جناحك ، و ألن لهم جانبك . . . » 1

العنوان 5 من الكتاب 72 : « . . . أمّا بعد فانّك لست بسابق أجلك . . . » 28

العنوان 6 من الكتاب 76 : « . . . سع النّاس بوجهك و مجلسك و حكمك . . . » 29

العنوان 7 من الكتاب 69 : « . . . و تمسّك بحبل القرآن و استنصحه . . . » 31

العنوان 8 من الخطبة 22 : « أمّا بعد ، فانّ الأمر ينزل من السّماء إلى الأرض . . . » 52

الفصل التّاسع و العشرون في ما يتعلّق بعثمان و عمر 137

العنوان 1 من الخطبة 75 : « . . . أو لم ينه اميّة علمها بي عن قرفي . . . » 139

العنوان 2 من الخطبة 77 : « انّ بني اميّة ليفوّقونني تراث محمّد صلّى اللّه عليه و آله و سلّم تفويقا . . . » 152

العنوان 3 من الخطبة 15 : « . . . و اللّه لو وجدته قد تزوّج به النّساء . . . » 158

العنوان 4 من الخطبة 43 : « إنّ استعدادي لحرب أهل الشّام و جرير عندهم . . . » 164

العنوان 5 من الخطبة 30 : « . . . لو أمرت به لكنت قاتلا . . . » 185

العنوان 6 من الكتاب 38 : « . . . من عبد اللّه عليّ أمير المؤمنين ، إلى القوم . . . » 210

العنوان 7 من الخطبة 164 : « انّ النّاس ورائي و قد استفسروني بينك و بينهم . . . » 216

العنوان 8 من الخطبة 152 : « و قد طلع طالع ، لمع لامع ، و لاح لائح . . . » 241

العنوان 9 من الخطبة 24 : « . . . يا بن عبّاس ، ما يريد عثمان إلاّ أن يجعلني جملا . . . » 252

العنوان 10 من الخطبة 135 : « . . . يا بن اللّعين الأبتر ، و الشّجرة الّتي لا أصل . . . » 260

[ 606 ]

العنوان 11 من الخطبة 130 : « . . . يا أبا ذرّ ، انّك غضبت للّه فارج . . . » 269

العنوان 12 من الكتاب 1 : « . . . من عبد اللّه عليّ أمير المؤمنين إلى أهل الكوفة . . . » 301

العنوان 13 من الخطبة 174 : « . . . قد كنت و ما أهدّد بالحرب . . . » 332

العنوان 14 من الكتاب 54 : « . . . أمّا بعد ، فقد علمتما و إن كتمتما انّي لم أرد . . . » 344

العنوان 15 من الخطبة 22 : « ألا و انّ الشّيطان قد ذمر حزبه . . . » 358

و من الخطبة 137 : « و اللّه ما أنكروا عليّ منكرا . . . » 359

و من الخطبة 10 : « ألا و إنّ الشّيطان قد جمع حزبه . . . » 359

العنوان 16 من الكتاب 55 : « . . . أمّا بعد ، فانّ اللّه سبحانه قد جعل الدّنيا . . . » 385

العنوان 17 من الكتاب 6 : « . . . إنّه بايعني القوم الّذين بايعوا أبا بكر و عمر . . . » 393

العنوان 18 من الكتاب 9 : « . . . و أمّا ما سألت من دفع قتلة عثمان إليك . . . » 399

العنوان 19 من الكتاب 64 : « . . . و قد أكثرت في قتلة عثمان . . . » 402

العنوان 20 من الكتاب 28 : « . . . ثمّ ذكرت ما كان من أمري و أمر عثمان . . . » 405

العنوان 21 من الكتاب 37 : « . . . فسبحان اللّه ما أشدّ لزومك للأهواء . . . » 419

العنوان 22 من الكتاب 62 : « انّي و اللّه لو لقيتهم واحدا و هم طلاع الأرض . . . » 422

العنوان 23 من الخطبة 159 : « و لقد أحسنت جواركم . . . » 444

العنوان 24 من الخطبة 168 : « . . . يا أخوتاه انّي لست أجمل ما تعلمون . . . » 448

العنوان 25 من الكتاب 58 : « . . . و كان بدء أمرنا أنّا التقينا و القوم . . . » 466

العنوان 26 من الخطبة 228 : « . . . للّه بلاء فلان ، فقد قوّم الأود ، . . . » 480

العنوان 27 من الحكمة 467 : « و وليهم وال فأقام و استقام حتّى ضرب . . . » 509

الفصل الثّلاثون في بيعته عليه السّلام 511

العنوان 1 من الخطبة 54 : « فتداكّوا عليّ تداكّ الإبل الهيم يوم ورودها . . . » 513

من الخطبة 229 : « و بسطتم يدي فكففتها ، و مددتموها فقبضتها . . . » 513

العنوان 2 من الخطبة 137 : « فاقبلتم إليّ اقبال العوذ المطافيل على أولادها . . . » 520

العنوان 3 من الكتاب 7 : « . . . أمّا بعد فقد أتتني منك موعظة موصّلة . . . » 528

العنوان 4 من الخطبة 8 : « . . . يزعم أنّه قد بايع بيده و لم يبايع بقلبه . . . » 536

العنوان 5 من الحكمة 202 : « . . . و لكنّكما شريكان في القوّة و الاستعانة . . . » 538

[ 607 ]

العنوان 6 من الخطبة 205 : « . . . لقد نقمتما يسيرا ، و أرجأتما كثيرا . . . » 541

العنوان 7 من الخطبة 136 : « . . . لم تكن بيعتكم إيّاي فلتة . . . » 549

العنوان 8 من الخطبة 92 : « . . . دعوني و التمسوا غيري فانّا مستقبلون أمرا . . . » 536

العنوان 9 من الكتاب 75 : « . . . من عبد اللّه عليّ أمير المؤمنين إلى معاوية . . . » 572

العنوان 10 من الحكمة 17 : « خذلوا الحقّ و لم ينصروا الباطل . . . » 576

العنوان 11 من الحكمة 262 : « . . . يا حارث ، انّك نظرت تحتك . . . » 582

العنوان 12 الحكمة 14 : « ما كلّ مفتون يعاتب » . . . 589

العنوان 13 من الحكمة 405 : « ما كلّ مفتون يعاتب » 589

العنوان 13 من الحكمة 405 : « دعه يا عمّار ، فانّه لن يأخذ من الدّين . . . » 591


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

■ المجلد العاشر
■ تتمة الفصل الثلاثون
■ 14
■ 15
■ الفصل الواحد و الثلاثون في الجمل و هم الناكثون
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ 15
■ الفصل الثاني و الثلاثون في القاسطين و ما يتعلق بصفين
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ الفصل الثالث و الثلاثون في المارقين
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ الفصل الرابع و الثلاثون في ما يتعلق بالغارات
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ فهرس المطالب


ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì10 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí

This page uses frames, but your browser doesn't support them.

ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì10 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد العاشر

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

تتمة الفصل الثلاثون


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

14

الحكمة ( 321 ) وَ قَالَ ع ؟ لِعَبْدِ اَللَّهِ بْنِ اَلْعَبَّاسِ ؟ وَ قَدْ أَشَارَ عَلَيْهِ فِي شَيْ‏ءٍ لَمْ يُوَافِقْ رَأْيَهُ لَكَ أَنْ تُشِيرَ عَلَيَّ وَ أَرَى فَإِنْ عَصَيْتُكَ فَأَطِعْنِي أقول : هكذا في ( المصرية ) 1 و الصواب : ( فاذا عصيتك فأطعني ) كما في ( ابن أبي الحديد و ابن ميثم ) 2 و ( الخطيّة ) و ما يأتي من سنده .

و في ( ابن ميثم ) بعد قوله ( لعبد اللّه بن عبّاس ) : ( رحمه اللّه ) 3 ، و في ( ابن أبي الحديد ) : ( رضي اللّه عنه ) 4 ، و في الأوّل بدل ( في شي‏ء ) : ( بشي‏ء ) 5 .

ثم إنّ الأصل في العنوان : أنّ المغيرة أشار عليه عليه السّلام بإبقاء معاوية على

-----------
( 1 ) نهج البلاغة 3 : 230 .

-----------
( 2 ) هكذا في شرح ابن أبي الحديد 19 : 233 و لكن في شرح ابن ميثم 5 : 402 « فإن » أيضا .

-----------
( 3 ) ليست كلمة « رحمه اللّه » في شرح ابن ميثم 5 : 402 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 233 .

-----------
( 5 ) في شرح ابن ميثم 5 : 402 « في شي‏ء » أيضا .

[ 2 ]

الشام ، ثمّ يعزله إن شاء ، حتّى يستقر أمر سلطنته ، فلم يقبل عليه السّلام منه ، ثمّ جاء ابن عباس فصدق رأي المغيرة و أصرّ على قبوله عليه السّلام ذلك ، فقال عليه السّلام له ما قال .

ففي ( الطبري ) : روى الواقدي عن هشام بن سعد ، عن أبي هلال قال : قال ابن عبّاس : قدمت المدينة من مكّة بعد قتل عثمان بخمسة أيام فجئت عليّا عليه السّلام أدخل عليه ، فقيل لي : عنده المغيرة . فجلست بالباب ساعة فخرج المغيرة فسلّم عليّ و قال لي : متى قدمت ؟ فقلت : الساعة ، ثمّ دخلت على عليّ عليه السّلام فقلت له :

أخبرني عن شأن المغيرة و لم خلا بك ؟ قال : جاءني بعد مقتل عثمان بيومين فقال لي : اخلني ، ففعلت فقال لي : إنّ النصح رخيص و أنت بقيّة النّاس و إنّي لك ناصح ، و إنّي اشير عليك بردّ عمّال عثمان عامك هذا ، فاكتب إليهم بإثباتهم على أعمالهم ، فإذا بايعوك و اطمأنّ الأمر لك عزلت من أحببت و أقررت من أحببت . فقلت له : و اللّه لا اداهن في ديني و لا اعطي الدني في أمري . فقال : فإن كنت قد أبيت عليّ فانزع من شئت و اترك معاوية فإنّ لمعاوية جرأة ، و هو في أهل الشام يسمع منه ، و لك حجّة في إثباته كان عمر قد ولاّه الشام كلّها . فقلت له : لا و اللّه لا أستعمل معاوية يومين أبدا . فخرج من عندي على ما أشار به ، ثمّ عاد اليوم فقال لي : إنّي أشرت عليك بما أشرت فأبيت عليّ ، ثم نظرت في الأمر فإذا أنت مصيب ، لا ينبغي لك أن تأخذ أمرك بخدعة ، و لا يكون في أمرك دلسة .

فقال ابن عباس : فقلت لعليّ عليه السّلام : أمّا أوّل ما أشار به عليك فقد نصحك ،

و أمّا الآخر فغشّك ، و أنا اشير عليك بأن تثبت معاوية ، فإن بايع لك فعليّ أن أقلعه من منزله ، فقال عليه السّلام : لا و اللّه لا اعطيه إلاّ السيف ، ثم تمثل :

ما ميتة إن متّها غير عاجز بعار إذا ما غالت النفس غولها فقلت : لست بأرب بالحرب ، أما سمعت النبيّ صلّى اللّه عليه و آله يقول : الحرب خدعة ؟

فقال : بلى . فقلت له : أما و اللّه لئن أطعتني لأصدرن بهم بعد ورد ، و لأتركنهم

[ 3 ]

ينظرون في دبر الامور لا يعرفون ما كان وجهها في غير نقصان عليك و لا إثم لك . فقال : « يا بن عبّاس لست من هنياتك و هنيات معاوية في شي‏ء تشير عليّ و أرى فإن عصيتك فأطعني » فقلت : أفعل ، إنّ أيسر ما لك عندي الطاعة 1 .

و روى خبرا عن ابن عبّاس في قدومه من مكّة عليه عليه السّلام و عنده المغيرة ،

و انّه عليه السّلام قال لابن عبّاس ما أشار عليه المغيرة أوّلا و ثانيا كالأوّل .

فقال ابن عبّاس له عليه السّلام : نصحك في الاولى لأنّك تعلم أنّ معاوية و أصحابه أهل دنيا ، فمتى تثبتهم لا يبالون بمن ولّي هذا الأمر ، و متى تعزلهم يقولون : قد أخذ هذا الأمر بغير شورى ، و هو قتل صاحبنا و يؤلبون عليك ،

فينتقض عليك أهل الشام و أهل العراق ، مع أنّي لا آمن طلحة و الزبير أن يكرّا عليك .

فقال عليه السّلام له : أمّا ما ذكرت من إقرارهم ، فو اللّه ما أشك أنّ ذلك خير في عاجل الدّنيا لإصلاحها ، و أمّا الذي يلزمني من الحقّ و المعرفة بعمّال عثمان ،

فو اللّه لا اولّي منهم أحدا أبدا ، فإن أقبلوا فذلك لهم خير ، و إن أدبروا بذلت لهم السيف إلى أن قال قال ابن عبّاس له عليه السّلام : اكتب إلى معاوية فمنّه وعده . فأبى و قال : و اللّه لا كان هذا أبدا 2 .

و عبّر بمضمون الخبرين المسعودي في ( مروجه ) 3 ، و أما تبديل صاحب ( الاستيعاب ) ابن عبّاس بالحسن عليه السّلام ، و أنّه قال لأبيه : نصحك المغيرة في الاولى فغلط منه 4 .

-----------
( 1 ) تاريخ الطبريّ 4 : 440 441 ، سنة 35 .

-----------
( 2 ) تاريخ الطبريّ 4 : 439 440 ، سنة 35 .

-----------
( 3 ) مروج الذهب 2 : 364 365 .

-----------
( 4 ) الاستيعاب بهامش الإصابة 3 : 390 391 .

[ 4 ]

ثمّ شتّان بينه عليه السّلام و بين صدّيقهم و فاروقهم ، يشير المغيرة عليه نصحا فلا يقبله منه ، لكونه نصحا دنيويا لا دينيا ، و يرسلان إلى المغيرة يطلبان منه حيلة لاستيلائهما على الأمر ، فيشير عليهما باشتراك العباس . و لو لم يكن في حقيقته عليه السّلام و بطلان أمر الرجلين إلاّ هذا الموضع ، لكفى لمن كان له قلب أو ألقى السمع و هو شهيد .

و من محاجات ابن عبّاس مع المغيرة و جمع آخر في مجلس معاوية ، ما رواه المدائني : أنّ المغيرة قال لابن عبّاس : أما و اللّه لقد أشرب على عليّ عليه السّلام بالنصح فآثر رأيه و مضى على غلوائه ، فكانت العاقبة عليه لا له ، و إنّي لأحسب أنّ خلفه يقتدون منهجه .

فقال له بن عبّاس : كان أمير المؤمنين عليه السّلام و اللّه أعلم بوجوه الرأي و معاقد الحزم و تصاريف الامور ، من أن يقبل مشاورتك في ما نهى اللّه عنه و عنّف عليه ، قال سبحانه : لا تجد قوما يؤمنون باللّه و اليوم الآخر يوادّون من حادّ اللّه و رسوله . . . 1 ، و لقد وقفك عليه السّلام على ذكر متين و آية متلوة في قوله سبحانه : . . . و ما كنت متّخذ المضلّين عضدا 2 ، و هل يسوغ له أن يحكم في دماء المسلمين و في‏ء المؤمنين من ليس بمأمون عنده و لا موثق به في نفسه ؟ هيهات هيهات ، هو أعلم بفرض اللّه و سنّة رسوله ، أن يبطن خلاف ما يظهر إلاّ للتّقيّة و لات حين تقيّة ، مع وضوح الحق و ثبوت الجنان و كثرة الأنصار يمضي كالسيف المصلت 3 .

-----------
( 1 ) المجادلة : 22 .

-----------
( 2 ) الكهف : 51 .

-----------
( 3 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 6 : 298 303 .

[ 5 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

15

الخطبة ( 212 ) و من خطبة له عليه السّلام :

اَللَّهُمَّ أَيُّمَا عَبْدٍ مِنْ عِبَادِكَ سَمِعَ مَقَالَتَنَا اَلْعَادِلَةَ غَيْرَ اَلْجَائِرَةِ وَ اَلْمُصْلِحَةَ غَيْرَ اَلْمُفْسِدَةِ فِي اَلدِّينِ وَ اَلدُّنْيَا فَأَبَى بَعْدَ سَمْعِهِ لَهَا إِلاَّ اَلنُّكُوصَ عَنْ نُصْرَتِكَ وَ اَلْإِبْطَاءَ عَنْ إِعْزَازِ دِينِكَ فَإِنَّا نَسْتَشْهِدُكَ عَلَيْهِ بِأَكْبَرَ اَلشَّاهِدِينَ شَهَادَةً وَ نَسْتَشْهِدُ عَلَيْهِ جَمِيعَ مَنْ أَسْكَنْتَهُ أَرْضَكَ وَ سمَاوَاتِكَ ثُمَّ أَنْتَ بَعْدَهُ اَلْمُغْنِي عَنْ نَصْرِهِ وَ اَلْآخِذُ لَهُ بِذَنْبِهِ « اللّهمّ أيّما عبد من عبادك سمع مقالتنا العادلة » قل هذه سبيلي أدعو إلى اللّه على بصيرة أنا و من اتّبعني . . . 1 .

« غير الجائرة » تنكيره عليه السّلام كلمة ( غير ) مع كونها صفة ( مقالتنا ) ك ( العادلة ) ، يدلّ على عدم قبولها التعريف و مثله : . . . غير المغضوب عليهم . . . 2 ، فهو صفة ( الذين ) و استعمال المتأخرين لها معرفة غلط .

« و المصلحة غير المفسدة في الدين و الدّنيا » هكذا في ( المصرية ) 3 ،

و الصواب : ( و المصلحة في الدين و الدّنيا غير المفسدة ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 و ( الخطية ) .

مقالته عليه السّلام : كانت الدعوة إلى اللّه تعالى و رسوله و الأخذ بالكتاب و السنّة ، و معلوم كونها عادلة غير جائرة ، لا كما فعل الأوّل في قضية خالد

-----------
( 1 ) يوسف : 108 .

-----------
( 2 ) فاتحة الكتاب : 7 .

-----------
( 3 ) نهج البلاغة 2 : 219 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 11 : 60 و لكن في شرح ابن ميثم 4 : 27 « فالمصلحة غير المفسدة في الدين و الدنيا » أيضا .

[ 6 ]

و تضييعه حدود اللّه تعالى من القصاص و حدّ الزنا في حقّه و في نظائرها ، و لا كما فعل الثاني في تفضيله الأشراف و في نظائره . و واضح كونها مصلحة في الدين و الدّنيا غير مفسدة ، لا كما فعل الثالث من نصبه من يصلّي بالناس الصبح أربعا في سكره ، و جعله بيت المال نهب أقاربه .

و في ( خلفاء ابن قتيبة ) : في دعوة عدي بن حاتم الطائي قومه إلى نصرته عليه السّلام في الجمل ، قال عدي لقومه : أظلكم عليّ عليه السّلام و النّاس معه من المهاجرين و الأنصار ، فكونوا أكثرهم عددا ، فإن هذا سبيل للحي فيه الغنى و السرور ، و للقتيل فيه الحياة و الرزق .

فصاحت طي : نعم نعم حتّى كاد عدي أن يصمّ من صياحهم 1 .

و فيه أيضا : لمّا أقبل عليّ عليه السّلام على طي ، أقبل شيخ قد هرم من الكبر فرفع له من حاجبيه فنظر إلى عليّ عليه السّلام فقال له : أنت ابن أبي طالب ؟ قال : نعم ، قال :

مرحبا بك و أهلا قد جعلناك بيننا و بين اللّه تعالى ، و اللّه لو أتيتنا غير مبايعين لك لنصرناك لقرابتك من النبيّ صلّى اللّه عليه و آله و أيّامك الصالحة ، و لئن كان ما يقال فيك من الخبر حقّا ان في أمرك و أمر قريش لعجبا إذ أخّروك و قدّموا غيرك 2 .

« فأبى بعد سمعه لها إلاّ النكوص » أي : الرجوع إلى العقب .

« عن نصرتك و الإبطاء » و هو ضد السرعة .

« عن إعزاز دينك » كسعد من عشرتهم و ابن عمر من أجلتهم ، و جمع آخر كانوا عثمانية كحسان بن ثابت و زيد بن ثابت و كعب بن مالك و غيرهم .

و في ( الطبري ) : قيل لعبد اللّه بن الحسن كيف أبى هؤلاء بيعته عليه السّلام ؟

فقال : أما حسّان فكان شاعرا لا يبالي ما يصنع . و أمّا زيد بن ثابت فولاّه عثمان

-----------
( 1 ) الإمامة و السياسة 1 : 57 58 .

-----------
( 2 ) المصدر نفسه 1 : 58 .

[ 7 ]

الديوان و بيت المال فلمّا حصر عثمان قال : يا معشر الأنصار كونوا أنصار اللّه مرتين . فقال له أبو أيوب : ما تنصره إلاّ أنّه أكثر لك من العضدان . و أمّا كعب بن مالك فاستعمله عثمان على صدقة مزينة و ترك ما أخذ منهم له 1 .

« فانا نستشهدك عليه بأكبر الشاهدين شهادة » هكذا في ( المصرية ) :

( بأكبر ) 2 و الصواب : ( يا أكبر ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 و ( الخطية ) ، و لأنّ الاستشهاد على اللّه بأكبر الشاهدين يقتضي أن يكون الأكبر شهادة غيره ، مع أنّه تعالى أكبر شهادة قل أيّ شي‏ء أكبر شهادة قل اللّه . . . 4 .

« و نستشهد عليه جميع من أسكنته أرضك و سماواتك » أي : الملائكة و الجنّ و الإنس ، بأنّه سمع و امتنع .

« ثم أنت بعده » هكذا في ( المصرية ) 5 ، و الصواب : ( بعد ) كما في ( ابن أبي الحديد و ابن ميثم ) 6 و ( الخطيّة ) .

« المغني عن نصره » إلاّ تنصروه فقد نصره اللّه . . . 7 .

« و الآخذ له بذنبه » إلاّ تنفروا يعذبكم عذابا أليما و يستبدل قوما غيركم و لا تضرّوه شيئا . . . 8 .

و في ( خلفاء ابن قتيبة ) : قال عليّ عليه السّلام في خطبته : و قد فارقكم مصقلة بن

-----------
( 1 ) تاريخ الطبري 4 : 430 ، سنة 35 .

-----------
( 2 ) نهج البلاغة 2 : 219 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 11 : 60 و لكن في شرح ابن ميثم 4 : 27 « بأكبر » أيضا .

-----------
( 4 ) الأنعام : 19 .

-----------
( 5 ) نهج البلاغة 2 : 219 .

-----------
( 6 ) في شرح ابن أبي الحديد 11 : 60 ، و شرح ابن ميثم 4 : 27 « بعده » أيضا .

-----------
( 7 ) التوبة : 40 .

-----------
( 8 ) التوبة : 39 .

[ 8 ]

هبيرة فآثر الدّنيا على الآخرة و فارقكم بسر بن أرطاة فأصبح ثقيل الظهر من الدماء ، مفتضح البطن من المال ، و فارقكم زيد بن عدي بن حاتم فأصبح يسأل الرجعة 1 .

هذا و مر في ( 14 ) من فصل عثمان قوله عليه السّلام : « و إنّ العامّة لم تبايعني لسلطان غالب و لا لعرض حاضر . . . » 2 .

-----------
( 1 ) الإمامة و السياسة 1 : 114 .

-----------
( 2 ) نهج البلاغة 3 : 122 الكتاب 54 .

[ 9 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

الفصل الواحد و الثلاثون

في الجمل و هم الناكثون

[ 11 ]

يأتي في ( 10 ) فصل المارقين أخبار في أمر النبيّ صلّى اللّه عليه و آله له عليه السّلام بقتال الناكثين و القاسطين و المارقين .

و في ( إيضاح الفضل ) : و رويتم عن أبي الفضل ، عن زيد بن أبي زياد ، عن عبد اللّه بن الحارث قال : سمعت أمّ هاني بنت أبي طالب تقول : لقد علم من جرت عليه المواسي من أصحاب النبيّ صلّى اللّه عليه و آله أنّ أصحاب الجمل ملعونون على لسان النبيّ الأمّي صلّى اللّه عليه و آله و قد خاب من افترى 1 .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

1

الحكمة ( 107 ) و قال عليه السّلام :

رُبَّ عَالِمٍ قَدْ قَتَلَهُ جَهْلُهُ وَ عِلْمُهُ مَعَهُ لاَ يَنْفَعُهُ أقول : قاله عليه السّلام في طلحة و الزبير فإنّهما كانا عالمين بأنّه عليه السّلام على الحقّ ،

و أنّهما على الباطل و مع ذلك قاتلاه فقتلهما جهلهما الناشى‏ء عن حبّ الدّنيا

-----------
( 1 ) الإيضاح : 82 84 .

[ 12 ]

و الحرص على الإمارة و لم يغن علمهما بكونه عليه السّلام على الحقّ عنهما شيئا .

رواه أبو مخنف في ( جمله ) و رواه ( الإرشاد ) و في الأوّل : لمّا سار الزبير و طلحة من مكّة و معهما عايشة يريدون البصرة خطب عليّ عليه السّلام فقال :

أيّها النّاس إنّ عايشة سارت إلى البصرة و معها طلحة و الزبير ، و كلّ منهما يرى الأمر له دون صاحبه ، أمّا طلحة فابن عمّها ، و أمّا الزبير فختنها ، و اللّه لو ظفروا بما أرادوا و لن ينالوا ذلك أبدا ليضربنّ أحدهما عنق صاحبه بعد تنازع منهما شديد و اللّه إنّ راكبة الجمل ما تقطع عقبة و لا تحلّ عقدة إلاّ في معصية اللّه و سخطه ، حتى تورد نفسها و من معها موارد الهلكة . أي و اللّه ليقتلن ثلثهم و ليهربن ثلثهم و ليتوبنّ ثلثهم ، و إنّها التي تنبحها كلاب الحوأب ،

و إنّهما ليعلمان أنّهما مخطئان ، و ربّ عالم قتله جهله و معه علمه لا ينفعه .

حسبنا اللّه و نعم الوكيل ، فقد قامت الفئة الباغية فأين المحتسبون 1 ؟

و رواه الثاني مثله لكن فيه بدل قوله : ( أما طلحة فابن عمّها ، و أما الزبير فختنها : « لا يدّعي طلحة الخلافة إلاّ أنّه ابن عمّ عايشة و لا يدّعيها الزبير إلاّ أنّه صهر أبيها » 2 ، و هو جزء الآتي كما يأتي .

و لم يتفطّن ابن أبي الحديد و ابن ميثم للمراد ، فتوهّم الأوّل أنّ المراد بالقتل القتل الظاهري فقال : جرى مثل ذلك لابن المقفّع و فضله مشهور ، فقتله المنصور لمّا كتب كتاب أمان لعمّه عبد اللّه بن علي بأنّه إن غدر بعمّه ، فنساؤه طوالق و النّاس في حل من بيعته 3 .

و توهّم الثاني أنّه عليه السّلام أراد بالعلم علما لا نفع فيه ، كعلم السحر

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 1 : 233 .

-----------
( 2 ) الإرشاد 1 : 246 247 ، بحار الأنوار 32 : 112 113 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 269 .

[ 13 ]

و النيرنجات و علوم صناعية ، و بالجهل الجهل بالشرايع 1 ، و كلّ منهما نفخ في غير ضرام .

و من الغريب أنّ الأوّل نقل رواية ( جمل أبي مخنف ) عند قوله عليه السّلام في الزبير : ( يزعم انّه بايع بيده ) 2 بلا مناسبة و هنا غفل رأسا .

ثمّ إنّه عليه السّلام و إن قال الكلام في الناكثين ، إلاّ أنّه يجري في القاسطين و المارقين و في الثلاثة المتقدمين عليه ، و قد عبّر بمعنى الكلام للجميع في الشقشقية ، في قوله عليه السّلام بعد ذكرهم : « كأنّهم لم يسمعوا اللّه حيث يقول تلك الدار الآخرة نجعلها للذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتّقين 3 ، بلى و اللّه لقد سمعوها و لكن حليت الدّنيا في أعينهم وراقهم زبرجها » 4 .

و قد قال عليه السّلام قريبا من هذا الكلام في كعب بن سور قاضي البصرة ، لمّا مر عليه السّلام به قتيلا في أهل الجمل ، فروى أبو مخنف في ( جمله ) عن الأصبغ قال :

لمّا انهزم أهل البصرة ركب عليّ عليه السّلام بغلة النبيّ صلّى اللّه عليه و آله الشهباء و كانت باقية عنده و سار في القتلى يستعرضهم فمر بكعب بن سور قاضي البصرة و هو قتيل ، فقال : أجلسوه فأجلس فقال : « ويل أمّك كعب بن سور لقد كان لك علم لو نفعك و لكن الشيطان أضلّك فأزلك فعجلك إلى النّار أرسلوه » 5 .

هذا و عدّ ( فهرست الشيخ ) في مصنّفات حيدر بن محمّد بن نعيم تلميذ

-----------
( 1 ) شرح ابن ميثم 5 : 295 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 233 عند شرح الخطبة 8 .

-----------
( 3 ) القصص : 83 .

-----------
( 4 ) نهج البلاغة 1 : 31 الخطبة 3 .

-----------
( 5 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 1 : 248 .

[ 14 ]

العياشي ، كتاب تنبيه عالم قتله علمه الذي هو معه 1 .

و في ( عيون القتيبي ) : كتب كسرى إلى بزرجمهر و هو في الحبس : كان ثمرة علمك أن صرت بها أهلا للحبس و القتل . فكتب إليه بزرجمهر : أمّا ما كان مع الجدّ فقد كنت أنتفع بثمرة العلم ، فالآن إذ لا جد صرت أنتفع بثمرة الصبر ،

مع أنّي إن كنت فقدت كثير الخير فقد استرحت من كثير الشرّ 2 .

و في ( الأغاني ) : كان لإبراهيم بن العبّاس الصولي الشاعر قينة كان يهواها ، فغضبت عليه فقال فيها :

و علّمتني كيف الهوى و جهلته
و علّمكم صبري على ظلمكم ظلمي

و أعلم مالي عندكم فيردّني
هواي إلى جهل فأقصر عن علمي 3

و لبعضهم :

لا تطفئن نور علمك بظلمة الذنوب فتبقى في الظلمة ، يوم يسعى أهل العلم بنور علمهم 4 .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

2

الخطبة ( 148 ) و من كلام له عليه السّلام في ذكر أهل البصرة :

كُلُّ وَاحِدٍ مِنْهُمَا يَرْجُو اَلْأَمْرَ لَهُ وَ يَعْطِفُهُ عَلَيْهِ دُونَ صَاحِبِهِ لاَ يَمُتَّانِ إِلَى اَللَّهِ بِحَبْلٍ وَ لاَ يَمُدَّانِ إِلَيْهِ بِسَبَبٍ كُلُّ وَاحِدٍ مِنْهُمَا حَامِلُ ضَبٍّ لِصَاحِبِهِ وَ عَمَّا قَلِيلٍ يُكْشَفُ قِنَاعُهُ بِهِ وَ اَللَّهِ لَئِنْ أَصَابُوا اَلَّذِي يُرِيدُونَ لَيَنْتَزِعَنَّ هَذَا نَفْسَ هَذَا وَ لَيَأْتِيَنَّ هَذَا

-----------
( 1 ) الطوسي : الفهرست ، ص 64 ، رقم 249 بمنشورات المكتبة المرتضوية ، النجف .

-----------
( 2 ) عيون الأخبار 2 : 126 .

-----------
( 3 ) الأغاني 10 : 60 .

-----------
( 4 ) عيون الأخبار 2 : 125 .

[ 15 ]

عَلَى هَذَا قَدْ قَامَتِ اَلْفِئَةُ اَلْبَاغِيَةُ فَأَيْنَ اَلْمُحْتَسِبُونَ فَقَدْ سُنَّتْ لَهُمُ اَلسُّنَنُ وَ قُدِّمَ لَهُمُ اَلْخَبَرُ وَ لِكُلِّ ضَلَّةٍ عِلَّةٌ وَ لِكُلِّ نَاكِثٍ شُبْهَةٌ وَ اَللَّهِ لاَ أَكُونُ كَمُسْتَمِعِ اَللَّدْمِ يَسْمَعُ اَلنَّاعِيَ وَ يَحْضُرُ اَلْبَاكِيَ ثُمَّ لاَ يَعْتَبِرُ

[ 15 ]

أقول : قد عرفت في سابقة أنّ الأصل فيهما واحد رواهما أبو مخنف 1 و المفيد 2 ، و غفل ابن أبي الحديد هنا كما غفل ثمة ، و إنّما نقل رواية أبي مخنف عند قوله عليه السّلام : ( يزعم أنّه بايع بيده ) 3 ، و هي : أيّها النّاس إنّ عايشة سارت إلى البصرة معها طلحة و الزبير و كلّ منهما يرى الأمر له دون صاحبه .

أمّا طلحة فابن عمّها ، و أمّا الزبير فختنها و اللّه لو ظفروا بما أرادوا و لن ينالوا ذلك أبدا ليضربنّ أحدهما عنق صاحبه بعد تنازع منهما شديد ،

و اللّه إنّ راكبة الجمل الأحمر ما تقطع عقبة و لا تحل عقدة إلاّ في معصية اللّه و سخطه ، حتى تورد نفسها و من معها موارد الهلكة ، أي و اللّه ليقتلن ثلثهم و ليهربن ثلثهم و ليتوبن ثلثهم ، و إنّها التي تنبحها كلاب الحوأب ،

و إنّهما ليعلمان أنّهما مخطئان ، و ربّ عالم قتله جهله و معه علمه لا ينفعه ،

حسبنا اللّه و نعم الوكيل ، فقد قامت الفتنة ، فيها الفئة الباغية ، أين المحتسبون أين المؤمنون ، مالي و لقريش أما و اللّه لقد قتلتهم كافرين و لأقتلنهم مفتونين ، و ما لنا إلى عايشة من ذنب إلاّ أنّا أدخلناها في حيزنا ، و اللّه لأبقرن الباطل حتّى يظهر الحقّ من خاصرته ، فقل لقريش فلتضجّ ضجيجها 4 .

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح النهج 1 : 233 .

-----------
( 2 ) الإرشاد 1 : 246 247 ، بحار الأنوار 32 : 112 113 .

-----------
( 3 ) نهج البلاغة 1 : 38 ، الخطبة 8 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 233 .

[ 16 ]

و مثله ( الإرشاد ) مع اختلاف يسير 1 .

قول المصنف « و من كلام له عليه السّلام » هكذا في ( المصرية ) 2 و مثله في ( ابن ميثم ) 3 و لكن في ( ابن أبي الحديد ) 4 و ( الخطية ) : « و من خطبة له عليه السّلام » .

« في ذكر أهل البصرة » كان عليه أن يقول ( في طلحة و الزبير لمّا سارا إلى البصرة ) فإنّ المنصرف من أهل البصرة أهلها الأصليون و ليس الكلام فيهم بل فيهما .

قوله عليه السّلام « كلّ واحد منهما يرجو الأمر له و يعطفه عليه دون صاحبه » في ( الطبري ) : أذن مروان حين فصل من مكّة ، ثمّ جاء حتى وقف على طلحة و الزبير فقال : أيّكما أسلّم عليه بالامرة و اوزنه بالصلاة ، فقال عبد اللّه بن الزبير على أبي عبد اللّه ، و قال محمّد بن طلحة على أبي محمّد ، فأرسلت عايشة إلى مروان : مالك تريد أن تفرّق أمرنا ليصلّ ابن اختي ، فكان يصلّي بهم ابن الزبير حتّى قدموا البصرة ، فكان معاذ بن عبيد اللّه يقول : و اللّه لو ظفرنا لأفتتنا ما خلى الزبير بين طلحة و الأمر و لا خلّى طلحة بين الزبير و الأمر 5 .

و في ( المروج ) : تشاحّ طلحة و الزبير في الصلاة بالناس في البصرة ، ثمّ اتّفقوا على أن يصلّي ابن الزبير يوما و ابن طلحة يوما في خطب طويل كان بين طلحة و الزبير ، و جذب صاحبه حتّى فات وقت الصلاة ، و صاح النّاس :

الصلاة الصلاة يا أصحاب محمّد 6 .

-----------
( 1 ) الإرشاد 1 : 246 247 .

-----------
( 2 ) نهج البلاغة 2 : 44 .

-----------
( 3 ) شرح ابن ميثم 3 : 205 .

-----------
( 4 ) في شرح ابن أبي الحديد 9 : 109 « من كلام له عليه السّلام » أيضا .

-----------
( 5 ) تاريخ الطبريّ 4 : 454 455 ، سنة 36 .

-----------
( 6 ) مروج الذهب 2 : 367 .

[ 17 ]

و في ( جمل أبي مخنف ) : لمّا صفت البصرة لطلحة و الزبير بعد قتل حكيم بن جبلة و أصحابه ، و طرد عثمان بن حنيف عنها ، اختلفا في الصلاة و أراد كل منهما أن يؤمّ بالنّاس و خاف أن تكون صلاته خلف صاحبه تسليما و رضى بتقدمه ، فأصلحت عايشة بينهما 1 .

و في ( جمل المفيد ) نقلا عن ابن دأب و أبي مخنف و الواقدي و المدائني :

أنّ طلحة و الزبير لمّا ظفرا في البصرة بعثمان بن حنيف و حكيم بن جبلة ، نزلا دار الإمارة فقدمت عايشة و حملت مالا من بيت المال لتفرّقه على أنصارها ،

فدخل عليها طلحة و الزبير في طائفة معهما و احتملا منه شيئا كثيرا ، فلمّا خرجا نصبا على أبوابه الأقفال و وكلا به من قبلهما قوما ، فأمرت عايشة بختمه فبدر طلحة ليختمه فمنعه الزبير ، و أراد الزبير أن يختمه فتدافعا ، فبلغ ذلك عايشة فقالت : يختمها عنّي ابن اختي عبد اللّه فنختم يومئذ بثلاثة ختوم 2 .

« لا يمتّان » أي : لا يتوسلان .

« إلى اللّه بحبل و لا يمدّان إليه بسبب » أي : توصل .

في ( الطبري ) عن عوف الأعرابي قال : جاء رجل إلى طلحة و الزبير و هما في المسجد بالبصرة فقال : نشدتكما باللّه في مسيركما أعهد النبيّ صلّى اللّه عليه و آله إليكما فيه شيئا ؟ فقام طلحة و لم يجبه ، فناشد الزبير فقال : لا ، و لكن بلغنا أنّ عندكم دراهم فجئنا نشارككم فيها 3 .

و عن الزهري : أنّ طلحة و الزبير قاما خطيبين فقالا : يا أهل البصرة توبة بحوبة إنّما أردنا أن نستعتب عثمان و لم نرد قتله ، فغلب سفهاء النّاس الحلماء

-----------
( 1 ) قريب منه ما في الجمل للمفيد : 281 282 ، تاريخ اليعقوبي 2 : 181 ، تاريخ الطبريّ 4 : 468 ، سنة 36 .

-----------
( 2 ) الجمل للمفيد : 284 .

-----------
( 3 ) تاريخ الطبريّ 4 : 475 ، سنة 36 .

[ 18 ]

حتّى قتلوه . فقال النّاس لطلحة : قد كانت كتبك تأتينا بغير هذا . فقال لهم الزبير :

فهل جاءكم منّي كتاب في شأنه ؟ ثمّ ذكر قتل عثمان و ما أتى إليه و أظهر عيب عليّ عليه السّلام ، فقام إليه رجل من عبد القيس فقال : أيّها الرجل انصت حتّى نتكلّم ،

فقال له ابن الزبير : مالك و للكلام . فقال الرجل : يا معشر المهاجرين أنتم أوّل من أجاب النبيّ صلّى اللّه عليه و آله فكان لكم بذلك فضل ، ثم دخل النّاس في الإسلام كما دخلتم ، فلمّا توفي النبيّ صلّى اللّه عليه و آله بايعتم رجلا منكم و اللّه ما استأمرتمونا في شي‏ء من ذلك فرضينا ، ثم أنكرتم من عثمان فقتلتموه عن غير مشورة منّا ، ثمّ بايعتم عليّا عن غير مشورة ، فما الذي نقمتم عليه فنقاتله ، هل استأثر بفي‏ء ، أو عمل بغير الحق ، أو عمل شيئا تنكرونه فنكون معكم عليه ؟ و إلاّ فما هذا فهمّوا بقتل ذلك الرجل ، فقام من دونه عشيرته فلمّا كان الغد و ثبوا عليه و على من كان معه فقتلوا سبعين رجلا 1 .

« كلّ واحد منهم حامل ضب » في ( الأساس ) : ( في قلبه ضبّ ) أي : غل داخل كالضب الممعن في جحره .

قال سابق البربريّ :

و لا تك ذا وجهين يبدي بشاشة
و في صدره ضبّ من الغلّ كامن 2

« لصاحبه و عمّا قليل يكشف قناعه به » أي : عنه ، و أهل الدّنيا كلّهم كذلك ،

و اصطلاحهم في الظاهر إنّما هو من حيث أنّ الدّنيا محبوبة جميعهم ، في قبال مبغضيها . و أمّا هم في أنفسهم و تزاحمهم عليها فيتهارشون كل مع الآخر حال الكلاب و الجيفة .

« و اللّه لئن أصابوا الذي يريدون » أي : من نيل الإمارة ، و قد عرفت من رواية

-----------
( 1 ) تاريخ الطبريّ 4 : 469 470 ، سنة 36 .

-----------
( 2 ) أساس البلاغة : 265 ، مادة : ( ضبب ) .

[ 19 ]

أبي مخنف أنّه عليه السّلام أخبر بعدم نيلهما ذلك ، كما أخبر عليه السّلام بقتل ثلث أهل الجمل و هرب ثلثهم و توبة ثلثهم .

« لينزعن هذا نفس هذا و ليأتين هذا على نفس هذا » قد عرفت أنّ رواية أبي مخنف بدله بقوله : ( ليضربن أحدهما عنق صاحبه بعد تنازع منهما شديد ) .

و كذلك أهل الدّنيا في كل عصر ، فانتزع عبد الملك بن مروان لمّا نال الأمر نفس عمرو بن سعيد الأشدق و ذبحه بيده ، و انتزع منصور الدوانيقي نفس أبي مسلم الخراساني ، و قتل المأمون الأمين . قال هارون لرجل : ما عندك في ما كان من العهد الذي عهدت إلى ولاة العهد ؟ فاستعفاه فلم يعفه . فقال :

رأيتك قد أخذت ثلاثة أسياف مشحوذة فجعلتها في غمد واحد .

و روى ( أمالي الشيخ ) عن الصادق عليه السّلام : أنّ إيتلاف قلوب الأبرار إذا التقوا و إن لم يظهروا التودّد بألسنتهم كسرعة اختلاط قطر السماء على مياه الأنهار ، و إنّ بعد إيتلاف قلوب الفجّار إذا التقوا و إن أظهروا التودّد بألسنتهم ،

كبعد البهائم من التعاطف و إن طال اعتلافها على مذود واحد 1 .

« قد قامت الفئة الباغية » التي أخبر بها النبيّ صلّى اللّه عليه و آله .

« فأين المحتسبون » في جهادهم .

« فقد » هكذا في ( المصرية ) 2 ، و لكن في ( ابن ميثم ) 3 : ( و قد ) و في ( ابن أبي الحديد ) 4 و ( الخطية ) : ( قد ) .

« سنّت لهم السنن » في حرب الناكثين .

« و قدم لهم الخبر » في ( الطبري ) عن أبي عمرة مولى الزبير قال : لمّا

-----------
( 1 ) الأمالي للشيخ الطوسيّ رحمه اللّه 2 : 25 26 ، بحار الأنوار 74 : 281 .

-----------
( 2 ) نهج البلاغة 2 : 44 .

-----------
( 3 ) في شرح ابن ميثم 3 : 205 « فقد » أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 109 .

[ 20 ]

بايعهما أهل البصرة قال الزبير : ألا ألف فارس أسير بهم إلى عليّ ، فأمّا بيّته و أما صبّحته لعليّ أقتله قبل أن يصل إلينا . فلم يجبه أحد فقال : إنّ هذه لهي الفتنة التي كنّا نحدّث عنها ، فقال له مولاه : أتسميها فتنة و تقاتل فيها ؟ قال :

ويحك إنّا نبصر و لا نصبر 1 .

و في ( جمل المفيد ) : روى عبد اللّه بن رباح مولى الأنصار عن عبد اللّه بن زياد مولى عثمان قال : خرج عمّار يوم الجمل إلينا فقال : يا هؤلاء على أي شي‏ء تقاتلونا ؟ فقلنا : على أنّ عثمان قتل مؤمنا ، فقال : نحن نقاتلكم على أنّه قتل كافرا . و قال : و اللّه لو ضربتمونا حتّى نبلغ سعفات هجر ، إنّا على الحقّ و إنّكم على الباطل . و قال : ما نزل تأويل هذه الآية يا أيّها الذين آمنوا من يرتدّ منكم عن دينه فسوف يأتي اللّه بقوم يحبّهم و يحبونه . . . الاّ اليوم 2 .

« و لكل ضلّة علة و لكل ناكث شبهة » يعني و أمّا طلحة و الزبير فلا علّة لضلّتهم بقتالهم معه عليه السّلام ، و لا شبهة لهما في نكث بيعته عليه السّلام ، فعلّة ضلّتهم كانت طلب دم عثمان و هم كانوا قاتليه ، و قد عرفت أنّ الرجل العبدي قال لطلحة : جاءت كتبك بقتل عثمان ، و سبب نكثهم كان عدم توليتهم الولايات ،

و ليس هو شبهة و إنّما تكون شبهة لو كان أمكنهم ادّعاء وقوع خلاف شرع منه عليه السّلام .

و روى ( أمالي المفيد ) : عن أبي عثمان مؤذن بني افصى أنّه سمع عليّا عليه السّلام حين خرج طلحة و الزبير لقتاله تلا هذه الآية و إن نكثوا أيمانهم من بعد عهدهم و طعنوا في دينكم فقاتلوا أئمّة الكفر انهم لا أيمان

-----------
( 1 ) تاريخ الطبريّ 4 : 475 476 ، سنة 36 .

-----------
( 2 ) الجمل للمفيد : 366 ، و الآية 54 من سورة المائدة .

[ 21 ]

لهم لعلهم ينتهون 1 .

« و اللّه لا أكون كمستمع اللدم » في ( الصحاح ) لدمت المرأة وجهها أي :

ضربته ، و التدام النساء : ضربهن صدورهن في النياحة 2 .

« يسمع الناعي » و هو الذي يأتي بخبر الميّت .

« و يحضر الباكي » و المراد أنّي لا اساهل في أمر طلحة و الزبير ، اخليهما و إفساد البلاد .

و قال الشاعر :

و لست كمن يرضى بما غيره الرضا
و يمسح رأس الذئب و الذئب آكله

و قال ابن أبي الحديد في معنى قوله عليه السّلام : ( و اللّه ) إلى مستمع اللدم :

كناية عن الضبع تسمع وقع الحجر بباب حجرها من يد الصائد ، فتنخذل و تكف جوارحها إليها حتى يدخل عليها فيربطها ، يعني لا أكون مقرّا بالضيم أسمع الناعي المخبر عن قتل عسكر الجمل ، حكيم بن جبلة و أتباعه ، فلا يكون عندي من التغير و الإنكار لذلك ، إلاّ أن أسمعه و أحضر الباكين على قتلاهم 3 .

و تبعه الخوئيّ 4 .

و قال ابن ميثم : أقسم عليه السّلام أنّه لا يكون معهم كمن يسمع الضرب و البكاء ، الذي هو مظنّة الخطر ، ثم لا يصدق حتّى يجي‏ء لمشاهدة الحال و يحضر الباكي ، و قد كان الأولى أن يكتفي بذلك السماع و يأخذ في الاستعداد للعدوّ و الهرب منه 5 .

-----------
( 1 ) الأمالي للمفيد رحمه اللّه : 73 ، و الآية 12 من سورة التوبة .

-----------
( 2 ) الصحاح 5 : 2028 2029 ، مادة : ( لدم ) .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 109 110 .

-----------
( 4 ) منهاج البراعة 9 : 109 .

-----------
( 5 ) شرح ابن ميثم 3 : 207 .

[ 22 ]

قلت : و هما كما ترى ، أما قول ابن أبي الحديد : فلم يقل أحد ان مستمع اللدم كناية عن الضبع ، و إنّما قالوا : إنّ الضبع تسمع اللدم ، أي : الصوت فتخرج فتصاد .

ففي ( الصحاح ) قال الأصمعي : اللدم صوت الحجر ، أو الشي‏ء يقع بالأرض و ليس بالصوت الشديد .

و في الحديث : و اللّه لا أكون مثل الضبع تسمع اللدم حتى تخرج فتصاد . . . 1 ، و أين هو ممّا قال و إنّما اللدم هنا ضرب المرأة وجهها و صدرها في النياحة كما مر ، و يشهد له قوله : « يسمع الناعي و يحضر الباكي » . و أيّ ربط لسماع الناعي و حضور الباكي بالضبع ؟ كما أنّ تفسيره ( يسمع الناعي ) بسماعه خبر قتل عسكر الجمل حكيم بن جبلة 2 من أين قاله ؟ مع أنّ الأصل في ( الخطية ) كما عرفت من رواية أبي مخنف و المفيد كان عند شخوص أصحاب الجمل من مكة قبل وصولهم إلى البصرة ، و قتلهم لحكيم كان بعد وصولهم إلى البصرة ، اللهمّ إلاّ أن يقال إنّ قوله عليه السّلام « و اللّه . . . » لم يكن من الروايتين ، و إنّما أخذه الرضي من موضع آخر ،

حيث إنّ دأبه الجمع بين مختلفات موضوع من مواضع ، و لعلّه لذا قال في عنوانه : « في ذكر أهل البصرة » .

و أيضا قوله : « يسمع الناعي و يحضر الباكي » على سياق واحد ، فكيف فسّرهما بما قال من إنّه يسمع الناعي بقتل أصحابه ، فلا يكون عنده إنكار إلاّ أن يحضر الباكي 3 .

-----------
( 1 ) الصحاح 5 : 2028 ، مادة : ( لدم ) .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 110 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 109 110 ، و النقل بتصرّف .

[ 23 ]

و أمّا ما ذكره ابن ميثم : فاللفظ أيضا قاصر عن إفادته مع أنّه غير السياق أيضا .

« ثم لا يعتبر » هكذا في ( المصرية ) 1 ، و ليس هذا الكلام في ( ابن أبي الحديد و ابن ميثم ) 2 رأسا ، و الظاهر أنّه كان حاشية اخذت من قول ابن أبي الحديد في ما مرّ في تفسيره ما قبله : « فلا يكون عندي من التغير . . . » و خلطت بالمتن .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

3

الخطبة ( 6 ) و من كلام له عليه السّلام لمّا اشير عليه بألاّ يتبع طلحة و الزبير و لا يرصد لهما القتال :

وَ اَللَّهِ لاَ أَكُونُ كَالضَّبُعِ تَنَامُ عَلَى طُولِ اَللَّدْمِ حَتَّى يَصِلَ إِلَيْهَا طَالِبُهَا وَ يَخْتِلَهَا رَاصِدُهَا وَ لَكِنِّي أَضْرِبُ بِالْمُقْبِلِ إِلَى اَلْحَقِّ اَلْمُدْبِرَ عَنْهُ وَ بِالسَّامِعِ اَلْمُطِيعِ اَلْعَاصِيَ اَلْمُرِيبَ أَبَداً حَتَّى يَأْتِيَ عَلَيَّ يَوْمِي قول المصنف : « لمّا اشير عليه عليه السّلام بألاّ يتبع طلحة و الزبير و لا يرصد لهما القتال » اختلف في المشير عليه بذلك ، فروت العامّة كونه ابنه الحسن عليه السّلام ، و روت الخاصّة كونه اسامة .

أما الأوّل ، فقال ابن أبي الحديد : خرج طارق بن شهاب الأحمسي يستقبل عليّا عليه السّلام و قد صار بالربذة طالبا عايشة و أصحابها . قال طارق فقلت في نفسي : أفاقاتل امّ المؤمنين و حواري النبيّ صلّى اللّه عليه و آله إنّ هذا لعظيم ؟ ثم قلت :

أدع عليّا عليه السّلام و هو أوّل المؤمنين إيمانا باللّه و ابن عمّ النبيّ صلّى اللّه عليه و آله و وصيّه هذا

-----------
( 1 ) نهج البلاغة 2 : 44 .

-----------
( 2 ) كذا في شرح ابن ميثم 3 : 205 و لكن في شرح ابن أبي الحديد 9 : 109 « ثمّ لا يعتبر » أيضا .

[ 24 ]

عظيم ثمّ أتيته فسلّمت عليه ، ثم جلست إليه ، فقص عليّ قصّة القوم و قصّته ،

فجاء الحسن ابنه فبكى بين يديه . قال : ما بالك ؟ قال : أبكي لقتلك غدا بمضيعة و لا ناصر لك ، أمّا إنّي أمرتك فعصيتني ، ثمّ أمرتك فعصيتني . فقال له عليّ عليه السّلام : لا تزال تحنّ حنين الأمة ، ما الذي أمرتني به فعصيتك ؟ قال : أمرتك حين أحاط النّاس بعثمان أن تعتزل ، فإنّ النّاس إذا قتلوه طلبوك أينما كنت حتّى يبايعوك فلم تفعل ، ثم أمرتك لمّا قتل عثمان ألاّ توافقهم على البيعة حتّى يجتمع النّاس و يأتيك و فود العرب فلم تفعل ، ثم خالفك هؤلاء القوم فأمرتك ألاّ تخرج من المدينة و أن تدعهم و شأنهم ، فإن اجتمعت عليك الامّة فذاك و إلاّ رضيت بقضائه .

فقال عليّ عليه السّلام : و اللّه لا أكون كالضبع تنام على اللدم حتى يدخل إليها طالبا فيعلق الحبل برجلها و يقول لها دباب دباب حتى يقطع عرقوبها الى آخر الفصل 1 .

و كان طارق يبكي إذا ذكر هذا الحديث . و نسب إلى ( أمالي المفيد ) روايته عن طارق الخبر و لكن لم أتحققه 2 .

و رواه سيف كما في ( الطبري ) عن طارق مثله ، لكن فيه فقال عليّ : أي بني أما قولك لو خرجت من المدينة حين احيط بعثمان ، فو اللّه لقد احيط بنا كما احيط به ، و أما قولك لا تبايع حتّى يأتي بيعة الأمصار ، فإن الأمر أمر أهل المدينة و كرهنا أن يضيع هذا الأمر ، و أمّا قولك حين خرج طلحة و الزبير فإن ذلك كان وهنا على أهل الإسلام ، و و اللّه ما زلت مقهورا مذ ولّيت منقوصا لا أصل إلى شي‏ء ممّا ينبغي ، و أما قولك اجلس في بيتك ، فكيف لي بما قد لزمني ،

-----------
( 1 ) شرح ابن أبي الحديد 1 : 226 227 .

-----------
( 2 ) ما وجدت هذا الحديث في الأمالي .

[ 25 ]

أو من تريدني ؟ أ تريد أن أكون مثل الضبع التي يحاط بها و يقال دباب دباب ليست هاهنا حتّى يحلّ عرقوباها ثم تخرج . و إذا لم أنظر فيما لزمني من هذا الأمر و يعنيني فمن ينظر فيه 1 ؟

و روى الطبري عن العرني صاحب جمل عايشة بعد بيعة الجمل من أصحاب عايشة و سيره معهم إلى الحوأب و نبح كلابها عليها ، و قولها : ردّوني أنا و اللّه صاحبة كلاب الحوأب . ثم انصرافه عنهم و مجيئه معه عليه السّلام إلى ذى قار قال فقال عليه السّلام : قد رأيتم ما صنع هؤلاء القوم و هذه المرأة ، فقام إليه الحسن فبكى ، فقال له عليّ : قد جئت تحن حنين الجارية . فقال : أجل أمرتك فعصيتني ، فأنت اليوم تقتل بمضيعة لا ناصر لك . قال : حدّث القوم بما أمرتني به . قال : أمرتك حين سار النّاس إلى عثمان ألاّ تبسط يدك ببيعة حتّى تجول جائلة العرب فإنّهم لن يقطعوا أمرا دونك فأبيت عليّ ، و أمرتك حين سارت هذه المرأة و صنع هؤلاء القوم ما صنعوا أن تلزم المدينة و ترسل إلى من استجاب لك من شيعتك . قال عليّ : صدق و اللّه ، و لكن و اللّه يا بني ما كنت لأكون كالضبع و تستمع للدم ، إنّ النبيّ صلّى اللّه عليه و آله قبض و ما أرى أحدا أحقّ بهذا الأمر مني ،

فبايع النّاس أبا بكر فبايعت كما بايعوا ، ثمّ إنّه هلك و ما أرى أحدا أحقّ بهذا الأمر مني فبايع النّاس عمر فبايعت كما بايعوا ، ثمّ إنّ عمر هلك و ما أرى أحدا أحقّ بهذا الأمر منّي ، فجعلني سهما من ستّة أسهم ، فبايع النّاس عثمان فبايعت كما بايعوا ، ثمّ سار النّاس إلى عثمان فقتلوه ثم أتوني فبايعوني طائعين غير مكرهين ، فأنا مقاتل من خالفني بمن اتّبعني حتّى يحكم اللّه بيني و بينهم 2 .

-----------
( 1 ) تاريخ الطبريّ 4 : 455 456 ، سنة 36 .

-----------
( 2 ) تاريخ الطبريّ 4 : 456 458 ، سنة 36 .

[ 26 ]

و أما الثاني : فروى المفيد في ( جمله ) : أنّه لمّا جاء كتاب إلى أمير المؤمنين عليه السّلام يخبره بخبر طلحة و الزبير و عايشة ، دعا عليه السّلام ابن عبّاس و محمّد بن أبي بكر و عمارا و سهل بن حنيف ، و أخبرهم بما عليه القوم من المسير ، فقال محمّد بن أبي بكر : ما يريدون ؟ فتبسّم عليه السّلام و قال : يطلبون بدم عثمان . فقال محمّد : و اللّه ما قتله غيرهم .

ثم قال عليه السّلام : أشيروا عليّ بما أسمع منكم القول فيه . فقال عمّار : الرأي أن نسير إلى الكوفة فإن أهلها لنا شيعة و قد انطلق هؤلاء القوم إلى البصرة . و قال ابن عبّاس : الرأي عندي أن تقدم رجالا إلى الكوفة فيبايعوا لك إلى أن قال :

فبيناهم في ذلك إذ دخل اسامة بن زيد و قال له عليه السّلام : فداك أبي و امي لا تسر ،

و خلّف على المدينة رجلا ، و أقم بمالك ، فإنّ العرب لهم جولة ثم يصيرون إليك .

فقال ابن عبّاس : يا اسامة إنّ هذا القول منك ، إن كان على غير دغل في صدرك ، فقد أخطأت وجه الرأي ، فبه نكون و اللّه كهيئة الضبع في مغارتها .

فقال له اسامة : فما الرأي ؟ قال : ما أشرت به و ما رأى أمير المؤمنين لنفسه . ثم نادى عليه السّلام في النّاس : تجهزوا 1 .

و الصواب هذا الذي يشهد له الاعتبار ، و أمّا خبرا طارق و العرفي فخلاف العقل ، فمع قطع النظر عن كون الحسن عليه السّلام معصوما لا يعترض على المعصوم ، إتباع طلحة و الزبير و عدمه لم يكن أمرا مشتبها مختلف الظاهر و الباطن حتّى يشتبه على الحسن عليه السّلام ، فمع إتباعه عليه السّلام لهما أفسدا تلك الإفسادات العظيمة ، فكيف كان لو خلاهما .

و كذلك قبوله عليه السّلام بيعة النّاس ، و أي معنى لقوله للعرب جولة ، فالعرب أين كانوا يوم السقيفة و يوم الدار ؟ و كيف يعبّر الحسن عليه السّلام مع أبيه بقوله :

-----------
( 1 ) الجمل للمفيد : 239 240 .

[ 27 ]

« أمرتك فعصيتني » ألم يدر يقول : « أشرت عليك فما قبلت رأيي » ؟

و الخبر الأوّل و إن كان دخيلا كالثاني ، إلاّ انّ سيفا زاد في غشه كما هو دأبه إشارته على أبيه بخروجه من المدينة حين احيط بعثمان ، و انّ أباه قال له : لقد احيط بنا كما احيط بعثمان ، فإنّه كذب محض و افتراء واضح .

و لقد أغرب ( خلفاء ابن قتيبة ) و أتى بالمضحك من الكذب ، و الطبري و إن كان ينقل الروايات المتضادة هو يفتي بالمتناقض و المتضاد .

فقال : لمّا أتى كتاب معاوية ليس بيني و بين قيس عتاب غير طعن الكلى و ضرب الرقاب إلى علي دخل عليه ابنه الحسن فقال له : قد كنت أمرتك فعصيتني . فقال له عليّ : و ما أمرتني به فعصيتك ؟ قال : أمرتك يوم عثمان أن تركب رواحلك فتلحق بمكة فلا تتهم به ، و أمرتك حين دعيت إلى البيعة ألاّ تبسط يدك إلاّ على بيعة جماعة فعصيتني ، و أمرتك حين خالف عليك طلحة و الزبير ألاّ تكرههما على البيعة و تخلي بينهما و بين وجههما و تدع النّاس يتشاورون عاما كاملا ، فو اللّه لو تشاوروا عاما ما زويت عنك ، و لا وجدوا منك بدا ، و أنا آمرك اليوم أن تقيلهما بيعتهما و تردّ إلى النّاس أمرهم ، فإن رفضوك رفضتهم و إن قبلوك قبلتهم ، فإنّي قد رأيت الغدر في رؤوسهم ، و الكراهية في وجوههم . فقال له علي : أنا إذن مثلك يا بني ، و لكن اقاتل من عصاني بمن أطاعني ، و ايم اللّه ما زلت مبغيّا عليّ منذ هلك جدّك .

فقال له الحسن : يا أبة ليظهرن عليك معاوية ، لأنّه من قتل مظلوما فقد جعلنا لوليّه سلطانا .

فقال عليّ : يا بني و ما علينا ، ما ظلمناه و لا أمرنا و لا نصرنا عليه ، و لا كتبت فيه إلى أحد سوادا في بياض ، و إنّك لتعلم إنّ أباك أبرأ النّاس من دمه .

فقال له الحسن : دع عنك هذا ، انّي لا أظن ، بل لا أشك أنّ ما في المدينة

[ 28 ]

عاتق و لا عذراء و لا صبيّ إلاّ و عليه كفل من دمه . فقال : يا بني إنّك لتعلم أنّ أباك قد ردّ عنه النّاس مرارا ، و قد أرسلتكما جميعا بسيفيكما لتنصراه و تموتا دونه ، فنهاكما عن القتال و نهى أهل الدار أجمعين ، و لو أمرني بالقتال لقاتلت دونه أو أموت بين يديه . قال الحسن : دع عنك هذا حتّى يحكم اللّه بين عباده .

فهل أراد المخذول أن يصنع قصّة و يجعل معاوية الحسن ، و لقد أراد المفتري أن يجعل قتل عثمان ظلما ، فأخزاه اللّه حتى جعل أمير المؤمنين عليه السّلام و جميع أهل المدينة صغيرهم و كبيرهم ذكرهم و انثاهم داخلين في دمه ، فإن كان الأمر كما ذكر فهذا إجماع لا إجماع فوقه ، و لن تجمع امّة النبيّ صلّى اللّه عليه و آله على ضلال .

و بالجملة ، الأصل في العنوان أحد تلك الأخبار ، لكن عرفت أنّ الصحيح منها خبر ( جمل المفيد ) و المفهوم منه كون العنوان و إن لفظه أخصر لابن عبّاس لاله عليه السّلام فإن كان المصنّف وقف على مستند آخر فلعل .

« و اللّه لا اكون كالضّبع » سبع معروف ، و قال الجوهري في قول الشاعر :

فانّ قومي لم تأكلهم الضبع المراد بالضبع فيه : السنة المجدبة 1 ، لكن إرادة السبع المعروف الذي يأكل الجيف و أشلاء القتلى و الموتى غير بعيدة .

و المشهور أنّ الضبع الانثى و الذكر ضبعان 2 . و عن ابن الانباري يطلق على الذكر و الانثى .

و في كتاب الدميري : و من أسماء الضبع جيل و جعار و جفصة ، و من كناها ام خنور و ام طريق و ام عامر و ام القبور و ام نوفل ، و الذكر أبو عامر

-----------
( 1 ) الصحاح 3 : 1248 ، مادة : ( ضبع ) .

-----------
( 2 ) المصدر نفسه .

[ 29 ]

و أبو كلدة و أبو الهنبر 1 .

و من عجيب أمرها أنّها كالأرنب ، تكون سنة ذكرا و سنة انثى ، فتلقح في حال الذكورة و تلد في حال الانوثة نقله الجاحظ 2 .

« تنام على طول اللدم » قال الجوهريّ : قال الأصمعيّ : اللدم : صوت الحجر أو الشي‏ء يقع بالأرض ، و ليس بالصوت الشديد 3 .

و قال ابن دريد : اللدم : ضربك الحجر بحجر أو غيره ، و كل ضرب لدم ،

و النساء يلتدمن في المأتم . و في حديث عليّ رضى اللّه عنه : « لا أكون كالضبع تسمع اللدم » 4 .

« حتى يصل إليها طالبها و يختلها » أي : يخدعها .

« راصدها » قال ابن أبي الحديد : قال أبو عبيدة : يأتي الصائد فيضرب بعقبه الأرض عند باب مغارها ضربا خفيفا ، و ذلك هو اللدم ، و يقول : « خامري ام عامر » مرارا بصوت ليس بشديد فينام على ذلك 5 .

و قال : تزعم العرب أنّ الصائد يدخل عليها و جارها فيقول لها : اطرقي أم طريق ، خامري ام عامر . فتلجأ إلى أقصى مغارها و تنقبض . فيقول : ام عامر ليست في وجارها ، ام عامر نائمة . فتمد يديها و رجليها و تستلقي ، فيدخل عليها فيوثقها و يقول لها : أبشري ام عامر بكمر الرجال ، ابشري ام عامر بشاة هزلى و جراد عظلى ، فيشدّ عراقيبها و لا تتحرك ، و لو شاءت أن تقتله لأمكنها .

قال الكميت :

-----------
( 1 ) الدميري : حياة الحيوان 1 : 641 منشورات الحلبي ، مصر .

-----------
( 2 ) كتاب الحيوان 7 : 168 .

-----------
( 3 ) الصحاح 5 : 2028 ، مادة : ( لدم ) .

-----------
( 4 ) الجمهرة 2 : 681 .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 225 .

[ 30 ]

فعل المقرّة للمقالة
خامري يا امّ عامر

و قال الشنفري :

لا تقبروني إنّ قبري محرّم
عليكم و لكن خامري امّ عامر 1

و في كتاب الدميري : إنّ الصياد إذا أراد أن يصيدها رمى في جحرها بحجر فتحسبه شيئا تصيده ، فتخرج لتأخذه فتصاد . و يقال لها و هي في جحرها : اطرقي ام طريق خامري أم عامر أبشري بجراد عظلى و شاة هزلى .

فلا يزال يقال لها ذلك حتّى يدخل عليها الصائد فيربط يديها و رجليها ثم يجرها .

قال : و الجاحظ يرى هذا من خرافات العرب 2 .

و في رواية سيف المتقدمة : مثل الضبع التي يحاط بها و يقال : « دباب دباب ليست هاهنا ، حتّى يحل عرقوبها ثم تخرج » . و مثل ذلك مثلهم : « اطرق كرا إنّ النعام في القرى » . أو « اطرق كرا يحلب لك » . أو « اطرق كرا إنّك لن ترى » .

و قال الخليل كما في ( أمثال الميداني ) : الكرا : الذكر من الكروان ،

يصيدونه بهذه الكلمة ، فإذا سمعها تلبد بالأرض ، فيلقى عليه ثوب فيصاد .

و هو معنى : « انّ النعام بالقرى » أي : يأتيك فيدوسك بأخفافها 3 .

« و لكني اضرب بالمقبل إلى الحقّ المدبر عنه » هكذا في ( المصرية ) 4 و مثلها ( ابن أبي الحديد ) 5 ، و لكن في ( ابن ميثم ) : « وجه المدبر عنه » 6 . و لا يبعد

-----------
( 1 ) شرح ابن أبي الحديد 1 : 224 .

-----------
( 2 ) الدميري حياة الحيوان 1 : 643 منشورات الحلبي ، مصر .

-----------
( 3 ) مجمع الأمثال 2 : 285 تحت الرقم 2272 .

-----------
( 4 ) نهج البلاغة 1 : 37 .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 223 .

-----------
( 6 ) في شرح ابن ميثم المطبوع 1 : 280 « الحقّ المدبر عنه » أيضا .

[ 31 ]

أصحيته حيث أنّ نسخته بخط مصنّفه .

« و بالسامع المطيع العاصي المريب أبدا حتّى يأتي عليّ يومي » حيث إنّ الجهاد واجب أبدا مع شرائطه .

هذا و العجب أنّ سيفا الذي يضع في كلّ شي‏ء قال : لمّا دخل طلحة و الزبير البصرة و اصطلحا مع عثمان بن حنيف عامل عليّ على أن يبعثوا كعب بن سور إلى المدينة يستخبرهم في بيعتهما ، فإن أخبروه بأنّ عليّا أكرههما فالأمر أمرهما ، و إن بايعاه طوعا فالأمر أمره . و لمّا جاء كعب و سألهم ، سكت جميع النّاس خوفا من سهل عامل عليّ إلاّ اسامة ، فوثب سهل عليه ، فأفلته صهيب و قال له : قد علمت أنّ ام عامر حامقة ، أما وسعك ما وسعنا من السكوت 1 .

فإنّه وضعه في مقابل رواية ( جمل المفيد ) 2 المتقدّمة في أصل العنوان .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

4

الخطبة ( 31 ) و من كلام له عليه السّلام لابن عباس لمّا أرسله إلى الزبير يستفيئه إلى طاعته قبل حرب الجمل :

لاَ تَلْقَيَنَّ ؟ طَلْحَةَ ؟ فَإِنَّكَ إِنْ تَلْقَهُ تَجِدْهُ كَالثَّوْرِ عَاقِصاً قَرْنَهُ يَرْكَبُ اَلصَّعْبَ وَ يَقُولُ هُوَ اَلذَّلُولُ وَ لَكِنِ اِلْقَ ؟ اَلزُّبَيْرَ ؟ فَإِنَّهُ أَلْيَنُ عَرِيكَةً فَقُلْ لَهُ يَقُولُ لَكَ اِبْنُ خَالِكَ عَرَفْتَنِي ؟ بِالْحِجَازِ ؟ وَ أَنْكَرْتَنِي ؟ بِالْعِرَاقِ ؟ فَمَا عَدَا مِمَّا بَدَا قال الشريف أقول : هو أوّل من سمعت منه هذه الكلمة ، أعني « فما عدا ممّا بدا » 3 .

-----------
( 1 ) تاريخ الطبريّ 4 : 467 468 ، سنة 36 .

-----------
( 2 ) الجمل للمفيد : 239 240 .

-----------
( 3 ) نهج البلاغة 1 : 73 .

[ 32 ]

قول المصنف « و من كلام له عليه السّلام لابن عبّاس لمّا أرسله إلى الزبير يستفيئه إلى طاعته قبل حرب الجمل » هكذا في ( المصرية ) 1 ، و الصواب : ما في ( ابن ميثم ) : « و من كلام له عليه السّلام لمّا أنفذ عبد اللّه بن العبّاس إلى الزبير قبل وقوع حرب الجمل يستفيئه إلى طاعته » 2 ، و مثله ( ابن أبي الحديد ) لكن فيه بدل « وقوع حرب الجمل » : « وقوع الحرب يوم الجمل » 3 .

و أما العنوان فقال ابن أبي الحديد : روى الزبير بن بكار في ( موفقياته ) :

انّ عليّا عليه السّلام لمّا سار إلى البصرة بعث ابن عبّاس فقال : ايت الزبير فاقرأ عليه السّلام و قل له : يا عبد اللّه كيف عرفتنا بالمدينة و أنكرتنا بالبصرة ؟ فقال ابن عبّاس : أفلا آتي طلحة ؟ قال : لا ، إذن تجده عاقصا قرنه في حزن يقول هذا سهل . قال : فأتيت الزبير فوجدته في بيت يتروح في يوم حار و عبد اللّه ابنه عنده ، فقال : مرحبا بك يابن لبابة ، أجئت زائرا أم سفيرا ؟ قلت : كلاّ ، إنّ ابن خالك يقرأ عليك السلام و يقول لك يا أبا عبد اللّه كيف عرفتنا بالمدينة و أنكرتنا بالبصرة ؟ فقال :

علقهم أني خلقت عصبه
قتادة تعلقت بنشبه

لن أدعهم حتّى آلف بينهم . فأردت منه جوابا غير ذلك ، قال لي ابنه : « قل له بيننا و بينك دم خليفة و وصيّة خليفة و اجتماع اثنين و انفراد واحد ، و ام مبرورة و مشاورة العشيرة » . فعلمت انّه ليس وراء هذا الكلام إلاّ الحرب ،

فرجعت إلى عليّ عليه السّلام فأخبرته .

قال ابن بكار : هذا الحديث كان يرويه عمي مصعب ثم تركه ، و قال : إنّي

-----------
( 1 ) نهج البلاغة 1 : 72 .

-----------
( 2 ) في شرح ابن ميثم 2 : 59 ما في العنوان في نهج البلاغة .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 162 .

[ 33 ]

رأيت جدّي الزبير في المنام و هو يعتذر من يوم الجمل ، فقلت له : كيف تعتذر منه و أنت القائل : « علقتهم إلى آلف بينهم » ؟ فقال : لم أقله 1 .

و قال ابن أبي الحديد أيضا : و روى جعفر بن محمّد الصادق عن أبيه عن جدّه قال : سألت ابن عبّاس عن ذلك فقال : إنّي أتيت الزبير فقلت له . . . فقال : قل له إنّي اريد ما تريد كأنه يقول : الملك لم يزد على ذلك . فرجعت إلى عليّ عليه السّلام فأخبرته .

و روى محمّد بن إسحاق الكلبيّ عن ابن عبّاس قال : قلت الكلمة للزبير ،

فلم يزدني على ان قال : قل له :

إنّا مع الخوف الشديد لنطمع

و سئل ابن عبّاس عمّا يعني بقوله هذا ، فقال : يقول : إنّا على الخوف لنطمع أن نلي من الأمر ما وليتم .

و قال قوم : أراد أنّا مع الخوف من اللّه لنطمع أن يغفر لنا هذا الذنب 2 .

قلت : و رواه الجاحظ في ( بيانه ) و ابن قتيبة في ( عيونه ) و ابن عبد ربه في ( عقده ) ، قال الأوّل : قال عبد اللّه بن مصعب : أرسل عليّ كرم اللّه وجهه لمّا قدم البصرة ابن عبّاس و قال له : ايت الزبير و لا تأت طلحة ، فإن الزبير ألين ، و انّك تجد طلحة كالثور عاقصا قرنه يركب الصعوبة و يقول هي السهل ، فأقرئه السلام و قل له : يقول لك ابن خالك : عرفتني بالحجاز و أنكرتني بالعراق ، فما عدا ممّا بدا لك قال : فأتيت الزبير ، فقال : مرحبا بابن لبابة ، أزائرا جئت أم سفيرا ؟ قلت : كل ذلك . و أبلغته ما قال عليّ عليه السّلام ، فقال الزبير : أبلغه السلام و قل له : بيننا و بينك عهد خليفة و دم خليفة و اجتماع ثلاثة و انفراد واحد و ام

-----------
( 1 ) شرح ابن أبي الحديد 2 : 169 170 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 166 167 .

[ 34 ]

مبرورة و مشاورة العشيرة و نشر المصاحف ، فنحلّ ما أحلّت و نحرّم ما حرّمت 1 .

و مثله الثاني : و الثاني بدون النسبة إلى ابن مصعب 2 .

قوله عليه السّلام : « لا تلقين طلحة » عن مثالب هشام الكلبي كما في ( الطرائف ) :

كانت لامّه صعبة راية بمكة و استبضعت بأبي سفيان فوقع عليها و تزوجها عبيد اللّه بن عثمان بن عمر بن كعب بن سعد بن تيم ، فجاءت بطلحة لستّة أشهر ، فاختصم أبو سفيان و عبيد اللّه في طلحة ، فجعل أمرهما إلى امه فألحقته بعبيد اللّه ، فقيل لها : كيف تركت أبا سفيان ؟ فقالت : يد عبيد اللّه طلقة و يد أبي سفيان كزّة .

فقال حسّان :

فيا عجبا من عبد شمس و تركها
أخاها زنا بابعد ريش القوادم

و كان أبوه يلعب به و يتخنّث 3 .

« فإنّك إن تلقه تجده كالثور عاقصا قرنه » في ( الجمهرة ) : شاة عقصاء إذا كانت منقلبة القرن 4 . و في ( الأساس ) : ( في قرن الشاة عقص ) أي التواء ، و هي عقصاء القرن 5 . هذا و في ( ميزان الذهبي ) في ثور بن يزيد الذي كان يرى القدر : حكي عن ابن أبي رواد أنّه كان يقول إذا أتاه من يريد الشام : « إنّ بها ثورا فاحذر لا ينطحك بقرنيه » . و سئل سفيان عنه فقال : خذوا عنه و اتقوا قرنيه 6 .

-----------
( 1 ) العقد الفريد 5 : 64 .

-----------
( 2 ) عيون الأخبار 1 : 195 .

-----------
( 3 ) الطرائف 2 : 495 496 .

-----------
( 4 ) جمهرة اللّغة 2 : 1172 .

-----------
( 5 ) أساس البلاغة : 309 ، مادة : ( عقص ) .

-----------
( 6 ) ميزان الاعتدال في نقد الرجال ، 1 : 374 دار المعرفة بيروت .

[ 35 ]

« يركب الصعب و يقول هو الذلول » قال ابن قتيبة : كلّم عليّ طلحة و الزبير قبل القتال ، فقال لهما : استحلفا عايشة بحقّ اللّه و بحقّ رسوله عليها أربع خصال أن تصدق فيها : هل تعلم رجلا من قريش أولى منّي باللّه و رسوله ؟

و إسلامي قبل كافّة النّاس أجمعين ، و كفايتي رسول اللّه كفّار العرب بسيفي و رمحي ؟ و على أنّي لم استكره أحدا على بيعة ؟ و على أنّي ألم أكن أحسن قولا منكما في عثمان ؟

فأجابه طلحة جوابا غليظا ، و رقّ له الزبير . ثم رجع عليّ عليه السّلام إلى أصحابه فقالوا : بم كلمت الرجلين ؟ فقال عليه السّلام : إنّ شأنهما لمختلف ، أما الزبير فقاده اللجاج و لن يقاتلكم ، و أما طلحة فسألته عن الحقّ فأجابني بالباطل ،

و لقيته باليقين و لقيني بالشك ، فو اللّه ما نفعه حقّي و لا ضرّني باطله ، مقتول غدا في الرعيل الأوّل 1 .

و قد وصفه عمر لمّا عينه للشورى مع عيبه فقال : أما إنّي أعرفك منذ اصيبت إصبعك يوم احد بالبأو الذي حدث لك ، و لقد بات النبيّ صلّى اللّه عليه و آله ساخطا عليك للكلمة التي قلتها يوم انزلت آية الحجاب 2 .

قال الجاحظ : أشار عمر إلى أنّ طلحة لمّا انزلت آية الحجاب ، قال بمحضر ممّن نقل إلى النبيّ صلّى اللّه عليه و آله : ما الذي يغنيه حجابهنّ اليوم و سيموت غدا فننكحهنّ 3 .

و في ( المروج ) : سار أهل الجمل في ستمائة راكب نحو البصرة ، فانتهوا في الليل إلى ماء لبني كلاب يعرف بالحوأب ، فنبحت كلابهم على الركب ، فقالت

-----------
( 1 ) الإمامة و السياسة 1 : 71 72 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 185 186 .

-----------
( 3 ) المصدر نفسه 1 : 186 .

[ 36 ]

عايشة : ما اسم هذا الموضع ؟ فقال سائق جملها : الحوأب ، فاسترجعت و ذكرت ما قيل لها في ذلك ، فقالت : ردّوني . فقال ابن الزبير : و اللّه ما هذا بحوأب ،

و لقد غلط فيما أخبرك به . و كان طلحة في ساقة النّاس فلحقها فأقسم أن ذلك ليس بالحوأب ، و شهد معهما خمسون ، فكان ذلك أوّل شهادة زور اقيمت في الإسلام 1 .

« و لكن الق الزبير فانّه ألين عريكة » أي : طبيعة ، في ( الطبري ) : قال قتادة :

سار عليّ عليه السّلام من الزاوية يريد طلحة و الزبير و عايشة ، و ساروا من الفرضة يريدون عليّا عليه السّلام ، فالتقوا عند موضع قصر عبيد اللّه بن زياد في النصف من جمادى الآخرة سنة ( 36 ) ، فلمّا تراءى الجمعان خرج الزبير على فرس عليه سلاح ، فقيل لعلي عليه السّلام : هذا الزبير ، أما إنّه أحرى الرجلين إن ذكر باللّه أن يذكر ،

و خرج طلحة فخرج إليهما عليّ عليه السّلام فدنا منهم حتّى اختلفت أعناق دوابهم فقال عليّ عليه السّلام لهما : لعمري لقد أعددتما سلاحا و خيلا و رجالا ، إن كنتما أعددتما عند اللّه عذرا فاتّقيا اللّه سبحانه و لا تكونا كالتي نقضت غزلها من بعد قوة انكاثا 2 ، ألم أكن أخاكما في دينكما تحرمان دمي و احرم دماءكما فهل من حدث أحل لكما دمي ؟ قال طلحة : ألّبت النّاس على عثمان . فقال له عليّ عليه السّلام :

يومئذ يوفيهم اللّه دينهم الحقّ و يعلمون أنّ اللّه هو الحقّ المبين 3 ، يا طلحة تطلب بدم عثمان ؟ فلعن اللّه قتلة عثمان . يا زبير أتذكر يوم مررت مع النبيّ صلّى اللّه عليه و آله في بني غنم فنظر إليّ النبيّ صلّى اللّه عليه و آله و ضحك و ضحكت إليه ، فقلت أنت :

لا يدع ابن أبي طالب زهوه . فقال لك النبيّ صلّى اللّه عليه و آله : صه ، إنّه ليس به زهو ، و لتقاتلنّه

-----------
( 1 ) مروج الذهب 2 : 357 .

-----------
( 2 ) النحل : 92 .

-----------
( 3 ) النور : 25 .

[ 37 ]

و أنت له ظالم ؟ فقال : اللّهمّ نعم ، و لو ذكرت ما سرت مسيري هذا ، و اللّه لا اقاتلك أبدا .

فانصرف عليّ عليه السّلام إلى أصحابه فقال : امّا الزبير فقد أعطى اللّه عهدا ألاّ يقاتلكم ، فرجع الزبير إلى عايشة فقال : ما كنت في موطن منذ عقلت إلاّ و أنا أعرف فيه أمري غير موطني هذا . قالت : فما تريد أن تصنع ؟ قال : اريد أن أدعهم و أذهب . فقال له ابنه : جمعت بين هذين الغارين ، حتّى إذا حدد بعضهم لبعض أردت أن تتركهم و تذهب ، أحسست رايات ابن أبي طالب ، و علمت أنّها تحملها فتية أنجاد . قال : إنّي حلفت ألاّ اقاتله و أحفظه ما قال ابنه له فقال : كفّر عن يمينك و قاتل . فدعا بغلام يقال له مكحول فأعتقه .

فقال عبد الرحمن التميمي :

لم أر كاليوم أخا إخوان
أعجب من مكفّر الأيمان

بالعتق في معصية الرحمن 1

قلت : قوله عليه السّلام في الخبر : يا طلحة تطلب بدم عثمان فلعن اللّه قتلة عثمان أراد : ( منّي و منكم يا طلحة و الزبير و عايشة ) فلعنهم اللّه بما لا يستطعون إنكارا و لا اعتراضا ، لا إنّه لعن جميع قتلته ، كما لا يخفى .

و قد وصفه عمر يوم الشورى بقوله له : « أما أنت يا زبير فوعق لقس ،

مؤمن الرضا ، كافر الغضب ، يوما إنسان ، و يوما شيطان ، و لعلّها لو أفضت إليك ظلت يومك تلاطم بالبطحاء على مد من شعير . أفرأيت إن أفضت إليك ،

فليت شعري من يكون للناس يوم تكون شيطانا إماما ، و من يكون للناس يوم تغضب إماما 2 ؟

-----------
( 1 ) تاريخ الطبريّ 4 : 501 502 ، سنة 36 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 185 .

[ 38 ]

« يقول لك ابن خالك » كان عليه السّلام كالنبيّ صلّى اللّه عليه و آله ابن خال الزبير لأبيه ، فكانت صفيّة ام الزبير من ام حمزة دون أبي طالب و عبد اللّه ، و كان الزبير يعدّ أوّلا من الهاشميين من قبل امّه و إن كان أسديا أبا لكونه معه عليه السّلام يوم السقيفة حتّى نشأ ابنه عبد اللّه المبغض له عليه السّلام من قبل امّه أسماء بنت أبي بكر .

و روى أبو مخنف : أنّ أبا الأسود أتى الزبير في الجمل فقال له : عهد النّاس بك يوم بويع أبو بكر آخذ بقائم سيفك تقول : لا أحد أولى بهذا الأمر من أبن أبي طالب ، و أين هذا المقام من ذاك ؟ فذكر له الزبير دم عثمان ، فقال له أبو الأسود : أنت و صاحبك و ليتماه فيما بلغنا . فقال له : فاذهب إلى طلحة فاسمع ما يقول لك . فذهب إليه فوجدوه سادرا في غيّه مصرّا على الحرب و الفتنة 1 .

عبّر عليه السّلام بقوله : « ابن خالك » استعطافا ، فقالوا نظير قول هارون « يابن امّ » .

« عرفتني بالحجاز و أنكرتني بالعراق » حيث بايعه بالحجاز و نصب له الحرب بالعراق .

هذا و قال البحتري في عتاب ابن بسطام :

فكنّا بالشآم أخال خيرا
لرعي الودّ منّا بالعراق

و هجا بعض الشعراء المازني فقال :

و فتى من مازن
ساد أهل البصره

امّه معرفة
و أبوه نكره

و في ( الأغاني ) : استأذن أبو العتاهية على عمرو بن مسعدة فحجب ،

فكتب إليه أبياتا منها :

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح نهج البلاغة 6 : 226 .

[ 39 ]

قد كان وجهي لديك معرفة
فاليوم أضحى حرفا من النكرة 1

« فما عدا » أي : جاوز .

« ممّا بدا » أي : ابتدأت به ان كان الأصل فيه الهمز ، أو ظهر لك أوّلا إن كان معتلا .

و روى ( جمل المفيد ) : أنّه عليه السّلام أرسل ابن عبّاس إلى عايشة و قال له قل لها : « إنّك كنت أشدّ النّاس على عثمان ، فما عدا ممّا بدا » 2 .

و روى ( عيون القتيبي ) : أنّ عرار بن أدهم الشامي لمّا دعا في صفين العبّاس بن ربيعة الهاشمي إلى البراز ، فبرز إليه و ضربه ضربة خر لوجهه و كبّر النّاس تكبيرة ارتجت لها الأرض ، سأل عليه السّلام عن المبارز فقيل له : العبّاس بن ربيعة ابن أخيكم . فقال عليه السّلام له : ألم أنهك و ابن عبّاس أن تخلا بمركز كما أو تباشرا حربا ؟ فما عدا ممّا بدا . قال العبّاس : فادعى إلى البراز فما اجيب 3 .

قول المصنّف : قال الشريف أقول : هو أوّل من سمعت منه هذه الكلمة ،

أعني « فما عدا ممّا بدا » ، هكذا في ( المصرية ) 4 ، و الصواب ما في ( ابن أبي الحديد و ابن ميثم ) 5 : « و قال الرضي رحمه اللّه : و هو عليه السّلام أوّل من قالها » . و قد عرفت أنّه عليه السّلام قالها مرارا .

و عن ( أوائل أبي هلال العسكري ) : أنّه عليه السّلام أوّل من قال : « جعلت فداك » .

قاله للنبي صلّى اللّه عليه و آله يوم عمرو بن عبدود 6 .

-----------
( 1 ) الأغاني 4 : 21 22 .

-----------
( 2 ) الجمل للمفيد : 316 .

-----------
( 3 ) عيون الأخبار 1 : 179 180 .

-----------
( 4 ) نهج البلاغة 1 : 73 .

-----------
( 5 ) في شرح ابن أبي الحديد 2 : 162 و شرح ابن ميثم 2 : 59 « و هو عليه السّلام أوّل من سمعت . . . » أيضا .

-----------
( 6 ) الأوائل لأبي هلال العسكري : 296 دار الكتب العلمية .

[ 40 ]

و في ( طبقات كاتب الواقدي ) : أنّ النبيّ صلّى اللّه عليه و آله كان أوّل من قال : « لا ينتطح فيها عنزان » . قاله صلّى اللّه عليه و آله في قتل عمير بن عدي عصماء بنت مروان اليهودي التي كانت تؤذي النبيّ صلّى اللّه عليه و آله 1 .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

5

الخطبة ( 169 ) و من خطبة له عليه السّلام عند مسير أهل الجمل إلى البصرة :

إِنَّ اَللَّهَ بَعَثَ رَسُولاً هَادِياً بِكِتَابٍ نَاطِقٍ وَ أَمْرٍ قَائِمٍ لاَ يَهْلِكُ عَنْهُ إِلاَّ هَالِكٌ وَ إِنَّ اَلْمُبْتَدَعَاتِ اَلْمُشَبَّهَاتِ مِنَ اَلْمُهْلِكَاتُ إِلاَّ مَا حَفِظَ اَللَّهُ مِنْهَا وَ إِنَّ فِي سُلْطَانِ اَللَّهِ عِصْمَةً لِأَمْرِكُمْ فَأَعْطُوهُ طَاعَتَكُمْ غَيْرَ مُلَوَّمَةٍ وَ لاَ مُسْتَكْرَهَةٍ بِهَا وَ اَللَّهِ لَتَفْعَلُنَّ أَوْ لَيَنْقُلَنَّ اَللَّهُ عَنْكُمْ سُلْطَانَ اَلْإِسْلاَمِ ثُمَّ لاَ يَنْقُلُهُ إِلَيْكُمْ أَبَداً حَتَّى يَأْرِزَ اَلْأَمْرُ إِلَى غَيْرِكُمْ إِنَّ هَؤُلاَءِ قَدْ تَمَالَئُوا عَلَى سَخْطَةِ إِمَارَتِي وَ سَأَصْبِرُ مَا لَمْ أَخَفْ عَلَى جَمَاعَتِكُمْ فَإِنَّهُمْ إِنْ تَمَّمُوا عَلَى فَيَالَةِ هَذَا اَلرَّأْيِ اِنْقَطَعَ نِظَامُ اَلْمُسْلِمِينَ أقول : العنوان كلّه مأخوذ من ( الطبري ) 2 في رواية سيفه ، التي إمّا مصنوعة كلا و إمّا مدخولة منه ، كما أخذ منه عنوان قبله « قيل له عليه السّلام : لو عاقبت قوما ممّن اجلب على عثمان » كما مر في فصل عثمان ، و مر ثمة شرح مقدار من افتعالاته و تصرفاته ، و مر بعضها في 3 من هذا الفصل .

و روايته هنا هكذا : « استأذن طلحة و الزبير عليّا في العمرة فأذن لهما ،

-----------
( 1 ) الطبقات الكبرى 2 : 27 28 .

-----------
( 2 ) تاريخ الطبريّ 4 : 444 ، سنة 36 .

[ 41 ]

فلحقا بمكّة ، و أحبّ أهل المدينة أن يعلموا ما رأي عليّ في معاوية و انتقاضه ،

ليعرفوا بذلك رأيه في قتال أهل القبلة ، أ يجسر عليه أو ينكل عنه ؟ و قد بلغهم أنّ الحسن دخل عليه و دعاه إلى القعود و ترك النّاس إلى أن قال و دعا عليّ ابن الحنفية فدفع إليه اللواء ، و ولّى ابن عبّاس ميمنته و عمر بن أبي سلمة أو عمرو بن سفيان ميسرته ، و أبا ليلى ابن أخي ابن عبيدة مقدمته ، و استخلف على المدينة قثم بن عبّاس ، و لم يولّ ممّن خرج على عثمان أحدا ، و كتب إلى قيس بن سعد و إلى عثمان بن حنيف و إلى أبي موسى أن يندبوا النّاس إلى الشام ،

و دعا أهل المدينة إلى قتال أهل الفرقة ، و قال : « إنّ اللّه بعث رسولا هاديا مهديا ،

بكتاب ناطق ، و أمر قائم واضح ، لا يهلك عنه إلاّ هالك . و إنّ المبتدعات و الشبهات هنّ المهلكات إلاّ من حفظ اللّه ، و إنّ في سلطان اللّه عصمة أمركم ،

فأعطوه طاعتكم غير ملوية و لا مستكره بها ، و اللّه لتفعلن أو لينقلن اللّه عنكم سلطان الإسلام ، ثم لا ينقله إليكم أبدا حتّى يأرز الأمر إليها . انهضوا إلى هؤلاء القوم الذين يفرّقون جماعتكم ، لعل اللّه يصلح بكم ما أفسد أهل الافاق ،

و تقضون الذي عليكم » .

فبيناهم كذلك إذ جاء الخبر عن أهل مكّة بنحو آخر و تمام على خلاف ،

فقام فيهم بذلك ، فقال : « إنّ اللّه جعل لظالم هذه الأمّة العفو و المغفرة ، و جعل لمن لزم الأمر و استقام الفوز و النجاة ، فمن لم يسعه الحقّ أخذ بالباطل . ألا و إنّ طلحة و الزبير و امّ المؤمنين قد تمالؤوا على سخط إمارتي ، و دعوا النّاس إلى الاصلاح ، و سأصبر ما لم أخف على جماعتكم . و أكفّ إن كفّوا و أقتصر على ما بلغني منهم » .

ثمّ أتاه أنّهم يريدون البصرة لمشاهدة النّاس و الإصلاح ، فتعبّى للخروج إليهم و قال : إن فعلوا هذا فقد انقطع نظام المسلمين ، و ما كان عليهم

[ 42 ]

في المقام فينا مؤنة و لا إكراه . فاشتدّ على أهل المدينة الأمر فتثاقلوا ، فبعثت إلى عبد اللّه بن عمر كميلا النخعي فجاء به إلى أن قال : فرجع ابن عمر إلى المدينة و هم يقولون : لا و اللّه ما ندري كيف نصنع ، فإنّ هذا الأمر مشتبه علينا ،

و نحن مقيمون حتّى يضي‏ء لنا و يسفر . فخرج تحت ليلته و أخبر ام كلثوم بنت علي بالذي سمع من أهل المدينة ، و إنّه يخرج معتمرا مقيما على طاعة عليّ ما خلا النهوض ، و كان صدوقا ، فاستقرّ عندها ، و أصبح عليّ فقيل له : حدث البارحة حدث هو أشدّ عليك من طلحة و الزبير و ام المؤمنين و معاوية . قال :

و ما ذلك ؟ قال : خرج ابن عمر إلى الشام ، فأتى على السوق و دعا بالظهر ، فحمل الرجال و أعد لكل طريق طلابا و ماج أهل المدينة ، و سمعت ام كلثوم بالذي هو فيه فدعت ببغلتها فركبتها في رحل ثم أتت عليّا و هو واقف في السوق يفرّق الرجال في طلبه ، فقالت : مالك لا تزند من هذا الرجل ؟ إنّ الأمر على خلاف ما بلغته و حدثته ، أنا ضامنة له . فطابت نفسه و قال : انصرفوا ، لا و اللّه ما كذبت و لا كذب ، و إنّه عندي ثقة 1 .

فمن أكاذيبه : أنّه عليه السّلام لم يولّ أحدا ممّن خرج على عثمان ، ألم يولّ محمّد بن أبي بكر و الأشتر و هما ممّن خرج عليه قطعا .

و منها قوله : إنّ الحسن دخل عليه و دعاه إلى القعود ، فقد عرفت كون ما نسب إليه عليه السّلام خلاف العقل .

و منها قوله : كتب إلى قيس و عثمان بن حنيف و أبي موسى أن يندبوا النّاس إلى الشام ، و إنّ ابن حنيف كان مبتلى بطلحة و الزبير ، و أبو موسى إنّما كتب إليه بندب أهل الكوفة إلى البصرة ، و كان عليه السّلام يومئذ مشغولا بالبصرة فما يكتب إلى قيس .

-----------
( 1 ) تاريخ الطبري 4 : 444 446 ، سنة 36 ، و النقل بتصرّف و تلخيص .

[ 43 ]

و منها : ما نسبه إليه عليه السّلام « ان اللّه جعل لظالم هذه الامّة العفو و المغفرة » ،

هل اللّه ابن عمّ ظلمة هذه الامّة حتى يجعل لهم العفو و المغفرة ؟ و سيجزي اللّه المفترين . إلا أن أئمته و أشياعهم لمّا كانوا ظلمة ، لا بد أن يقول ذلك حتّى يصحّ ايتمامه بهم .

و منها : قوله و هو مضحك انّه عليه السّلام قال : إنّ طلحة و الزبير و امهم دعوا النّاس إلى الإصلاح . فيقال له : الإصلاح بين من و من ؟ و إذا كانوا أرادوا الاصلاح فلا بد أنّه عليه السّلام أراد الإفساد قبّح اللّه هذا الرجل ما يدري ما يقول و كذلك قوله : « ثمّ أتاه أنّهم يريدون البصرة لمشاهدة النّاس و الإصلاح » . فهل كان أهل المدينة نسناسا فأرادوا أن يخرجوا إلى البصرة حتّى يروا النّاس ؟ و منها قوله : « إنّ أهل المدينة قالوا إنّ الأمر مشتبه علينا و نحن مقيمون حتى يضي‏ء لنا » . فإنّه إنّما تخلّف عنه باتفاق السير سعد و ابن عمر و محمّد بن مسلمة و المغيرة معتذرين أنّ الأمر مشتبه علينا ، و أمّا باقي النّاس فبايعوه شوقا و عاونوه طوعا .

و منها : قوله « قيل له عليه السّلام حدث حادث أشدّ عليك من طلحة و الزبير و عايشة و معاوية » فأي سفيه كان يتوهم ذلك ؟ فإنّ الرجل لم يكن له قابلية أصلا ، و لذا زجر عمر من قال له : لم لا تجعله ولي عهدك ؟ و إنّما قال عليه السّلام لعمّار ،

لمّا دعاه و اعتذر : « دعه فإنّه ضعيف » .

و أين هو من طلحة و الزبير و كانا يعدّان أنفسهما فوق عمر ؟ و أين وجاهته عند النّاس من عايشة ؟ و أين هو من معاوية الذي كان في الدهاء آية و كان ذا سلطان ، كان بيده الشام و كانوا يعبدونه ؟ و من المضحك أنه بدل قوله عليه السّلام في ابن عمر بكونه ضعيفا بقوله ثقة .

و منها : قوله إنّ امّ كلثوم دعت ببغلتها ، فوضع هذا في مقابل ركوب

[ 44 ]

عايشة بغلتها لمنع دفن الحسن عليه السّلام عند جدّه . و حينئذ فأي عبرة تبقى بما فيه ؟ و الكذّاب لا يصدق ، إلاّ إذا كان شاهد على صدقه ، و الدخيل لا يروج إلاّ أن يستخرج غشّه . و الرضي رضى اللّه عنه فعل ذلك هنا فأسقط قوله : « إنّ اللّه جعل لظالم هذه الامّة العفو و المغفرة » . و أسقط قوله : « و دعوا النّاس إلى الإصلاح » .

قوله : « و إنّ المبدعات المشبهات » أي : بالسنن .

« من المهلكات » لأنّ الإنسان يغتر بها .

« إلاّ ما حفظ اللّه منها » هكذا في ( المصرية ) 1 ، و لفظة ( منها ) زائدة لعدم وجودها في ( ابن ميثم ) 2 ، و كذا في ( المستند ) ، و منه يظهر أنّ وجودها في نسخة من ( ابن أبي الحديد ) غير صحيحة 3 .

« و إن في سلطان اللّه عصمة » أي : حفظ .

« لأمركم فأعطوه طاعتكم غير ملوّمة » هكذا في ( المصرية ) 4 ، و قال ( ابن ميثم ) و في نسخة ( ملوية ) 5 ، و هو الأنسب مع أنّه كذا في ( المستند ) .

« و اللّه لتفعلن أو لينقلن عنكم سلطان الإسلام ، ثم لا ينقله إليكم أبدا حتّى يأرز الأمر » أي : يجتمع و ينضمّ ، يقال : « أرزت الحيّة إلى حجرها » .

و قال الشاعر :

و قد أرزت من بردهنّ الأنامل

« إلى غيركم » قال ابن أبي الحديد : فإن قيل : كيف لم يعد إليهم و قد عاد بالخلافة العباسية ؟ قلت : لأن الشرط و هو عدم الطاعة لم يقع . و قال قوم :

-----------
( 1 ) نهج البلاغة 2 : 99 .

-----------
( 2 ) شرح ابن ميثم 3 : 324 عند شرح فقرات الخطبة .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 295 .

-----------
( 4 ) نهج البلاغة 2 : 99 .

-----------
( 5 ) شرح ابن ميثم 3 : 325 .

[ 45 ]

خاطب الشيعة الطالبيّة فقال : إن لم تعطوني الطاعة المحضة نقل الخلافة عن هذا البيت حتّى ينضمّ إلى بيت آخر البيت العباسي 1 .

قلت : عنده عليه السّلام العبّاسية مع الاموية سواء كالتيميّة و العدوية ، و الظاهر من السياق نقل سلطان الإسلام إلى غير المسلمين لقوله : « أو لينقلنّ سلطان الإسلام عنكم ثم لا ينقله إليكم أبدا » .

فالظاهر كونه إشارة إلى الدولة الهلاكوية استأصلت الخلافة العباسية ،

و ختم اسم الخلافة من العامّة ، فإنّهم قبلها يدّعون كون سلطنتهم الخلافة الإسلاميّة .

كما أنّ الظاهر أنّ المراد من قوله عليه السّلام : « حتّى يأرز الأمر إلى غيركم » قيام المهديّ عليه السّلام و دولة أهل بيته ، فإنّ أهل بيته عليهم السّلام كانوا من غير المخاطبين لاختلاف عقيدتهم معهم بأنّهم لمّا كانوا أهل بيت النبيّ صلّى اللّه عليه و آله يجب أن يكونوا خلفاءه ، كما هو مقتضى العقل و جرت عليه الشرايع ذريّة بعضها من بعض . . . 2 .

هذا و من روايات سيف المجعولة : أنّ عليّا خرج من المدينة في تعبيته التي تعبّا بها إلى الشام ، لمّا بلغه إرادة طلحة و الزبير الخروج إلى البصرة ،

يرجو أن يدركهم فيحول بينهم و بين الخروج ، فلقيه عبد اللّه بن سلام فأخذ بعنانه و قال : لا تخرج منها فو اللّه لئن خرجت منها لا ترجع إليها و لا يعود إليها سلطان المسلمين أبدا . فسبّوه ، فقال : دعوا الرجل ، فنعم الرجل من أصحاب محمّد 3 .

-----------
( 1 ) شرح ابن أبي الحديد 9 : 296 297 .

-----------
( 2 ) آل عمران : 34 .

-----------
( 3 ) تاريخ الطبريّ 4 : 455 ، سنة 36 .

[ 46 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

6

الخطبة ( 172 ) منها في ذكر أصحاب الجمل :

فَخَرَجُوا يَجُرُّونَ حُرْمَةَ ؟ رَسُولِ اَللَّهِ ص ؟ كَمَا تُجَرُّ اَلْأَمَةُ عِنْدَ شِرَائِهَا مُتَوَجِّهِينَ بِهَا إِلَى ؟ اَلْبَصْرَةِ ؟ فَحَبَسَا نِسَاءَهُمَا فِي بُيُوتِهِمَا وَ أَبْرَزَا حَبِيسَ ؟ رَسُولِ اَللَّهِ ص ؟ لَهُمَا وَ لِغَيْرِهِمَا فِي جَيْشٍ مَا مِنْهُمْ رَجُلٌ إِلاَّ وَ قَدْ أَعْطَانِي اَلطَّاعَةَ وَ سَمَحَ لِي بِالْبَيْعَةِ طَائِعاً غَيْرَ مُكْرَهٍ فَقَدِمُوا عَلَى عَامِلِي بِهَا وَ خُزَّانِ بَيْتِ مَالِ اَلْمُسْلِمِينَ وَ غَيْرِهِمْ مِنْ أَهْلِهَا فَقَتَلُوا طَائِفَةً صَبْراً وَ طَائِفَةً غَدْراً فَوَاللَّهِ لَوْ لَمْ يُصِيبُوا مِنَ اَلْمُسْلِمِينَ إِلاَّ رَجُلاً وَاحِداً مُتَعَمِّدِينَ لِقَتْلِهِ بِلاَ جُرْمٍ جَرَّهُ لَحَلَّ لِي قَتْلُ ذَلِكَ اَلْجَيْشِ كُلِّهِ إِذْ حَضَرُوهُ فَلَمْ يُنْكِرُوا وَ لَمْ يَدْفَعُوا عَنْهُ بِلِسَانٍ وَ لاَ بِيَدٍ دَعْ مَا إِنَّهُمْ قَدْ قَتَلُوا مِنَ اَلْمُسْلِمِينَ مِثْلَ اَلْعِدَّةِ اَلَّتِي دَخَلُوا بِهَا عَلَيْهِمْ و الخطبة ( 218 ) و من كلام له عليه السّلام في ذكر السائرين إلى البصرة لحربه عليه السّلام :

فَقَدِمُوا عَلَى عُمَّالِي بِهَا وَ خُزَّانِ بَيْتِ مَالِ اَلْمُسْلِمِينَ اَلَّذِي فِي يَدَيَّ وَ عَلَى أَهْلِ ؟ مِصْرٍ ؟ كُلُّهُمْ فِي طَاعَتِي وَ عَلَى بَيْعَتِي فَشَتَّتُوا كَلِمَتَهُمْ وَ أَفْسَدُوا عَلَيَّ جَمَاعَتَهُمْ وَ وَثَبُوا عَلَى شِيعَتِي فَقَتَلُوا طَاِئفَةً مِنْهُمْ غَدْراً وَ طَاِئفَةً مِنْهُمْ عَضُّوا عَلَى أَسْيَافِهِمْ فَضَارَبُوا بِهَا حَتَّى لَقُوا اَللَّهَ صَادِقِينَ أقول : قد ترى أن الثاني تكرار جزء من الأوّل ، و إنّما زيد فيه فقرات ،

و الأصل فيهما كتاب كتبه عليه السّلام للناس ليقرأ عليهم لمّا سألوه عن الثلاثة بعد فتح معاوية لمصر ، رواه ( خلفاء ابن قتيبة ) و ( غارات إبراهيم الثقفي ) و ( رسائل

[ 47 ]

الكليني ) و ( مسترشد ابن رستم الطبري ) .

ففي الأوّل : « فأوّل من بايعني طلحة و الزبير ، و لو أبيا ما أكرهتهما كما لم أكره غيرهما ، فما لبثا إلاّ يسيرا حتّى قيل لي قد خرجا متوجهين إلى البصرة في جيش ، ما منهم رجل إلاّ و قد أعطاني الطاعة و سمح لي بالبيعة ،

فقدما على عمّالي و خزّان بيت مالي و على أهل مصر كلّهم في طاعتي و على بيعتي ، فشتّتوا كلمتهم و أفسدوا جماعتهم ، ثم و ثبوا على شيعتي فقتلوا طائفة صبرا و طائفة غدرا .

و منهم طائفة غضبوا للّه فشهروا سيوفهم و ضربوا بها ، حتّى لقوا اللّه عزّ و جلّ صادقين ، و اللّه لو لم يصيبوا منهم إلاّ رجلا واحدا متعمّدين لقتله لحل لي بذلك قتل الجيش كلّه ، مع أنّهم قد قتلوا من المسلمين أكثر من العدّة التي دخلوا بها عليهم ، و قد أدال اللّه منهم فبعدا للقوم الظالمين 1 . و مثله الثاني 2 .

و في الثالث : فأي خطيئة أعظم ممّا أتيا ؟ إخراجهما زوجة رسول اللّه صلّى اللّه عليه و آله من بيتها فكشفا عنها حجابا ستره اللّه عليها ، وصانا حلائلهما في بيوتهما إلى أن قال : ثمّ أتوا البصرة و أهلها مجتمعون على بيعتي و طاعتي ،

و بها شيعتي خزّان بيت مال اللّه و مال المسلمين إلى أن قال : و قتلوا شيعتي ،

طائفة صبرا و طائفة غدرا و طائفة عضوا بأسيافهم حتّى لقوا اللّه ، فو اللّه لو لم يقتلوا إلاّ رجلا و أحدا لحلّ لي به دماؤهم و دماء ذلك الجيش لرضائهم بقتل من قتل ، دع مع أنهم قد قتلوا أكثر من العدة التي قد دخلوا بها عليهم ، و قد أدال اللّه منهم فبعدا للقوم الظالمين .

-----------
( 1 ) الإمامة و السياسة 1 : 156 و الآية 41 من سورة المؤمنون .

-----------
( 2 ) الغارات 1 : 311 .

[ 48 ]

فأما طلحة فرماه مروان بسهم فقتله . . . 1 و مثله الرابع 2 .

قول المصنّف في الأوّل : « منها في ذكر أصحاب الجمل » قال ابن أبي الحديد : قال أبو مخنف : حدّثني الكلبي عن أبي صالح عن ابن عبّاس : أن الزبير و طلحة أغذّا السير بعايشة حتّى انتهوا إلى حفر أبي موسى قريب البصرة فكتبا إلى عثمان بن حنيف عامل عليّ عليه السّلام أن أخل لنا دار الامارة . فلمّا وصل كتابهما إليه ، بعث إلى الأحنف فقال له : إنّ هؤلاء القوم قدموا علينا و معهم زوجة النّبيّ صلّى اللّه عليه و آله و النّاس إليها سراع .

فقال الأحنف انّهم جاؤوك بها للطلب بدم عثمان ، و هم الذين ألّبوا على عثمان النّاس و سفكوا دمه ، و أراهم و اللّه لا يزالونا حتّى يلقوا العداوة بيننا و يسفكوا دماءنا . و أظنهم و اللّه سيركبون منك خاصة ما لا قبل لك به إن لم تتأهب لهم بالنهوض إليهم فيمن معك من أهل البصرة ، فإنّك اليوم الوالي عليها و أنت فيهم مطاع ، فسر إليهم بالناس و بادرهم قبل أن يكونوا معك في دار واحدة ، فيكون النّاس لهم أطوع منك لك . فقال عثمان بن حنيف : الرأي ما رأيت لكني أكره أن أبدأهم و أرجو العافية و السلامة ، إلى أن يأتيني كتاب أمير المؤمنين عليه السّلام و رأيه فأعمل به .

ثم أتاه بعد الأحنف حكيم بن جبلة من بني عمرو بن وديعة فأقرأه كتاب طلحة و الزبير ، فقال له حكيم مثل قول الأحنف و أجابه بمثل جوابه للأحنف ، فقال له حكيم : فائذن لي حتّى أسير إليهم بالناس ، فإن دخلوا في طاعة أمير المؤمنين عليه السّلام و إلاّ فأنابذهم على سواء . فقال له : لو كان ذلك رأيي لسرت إليهم بنفسي .

-----------
( 1 ) رسائل الكيني .

-----------
( 2 ) مسترشد الطبريّ .

[ 49 ]

قال حكيم : أما و اللّه إن دخلوا عليك هذا المصر لتنقلن قلوب كثير من النّاس إليهم ، و ليزيلنك عن مجلسك هذا و أنت أعلم . فأبى عليه عثمان ، و كتب عليّ عليه السّلام إلى عثمان لمّا بلغه مشارفة القوم البصرة : « إنّ البغاة عاهدوا اللّه ثم نكثوا و توجهوا إلى مصرك و ساقهم الشيطان لطلب ما لا يرضى اللّه به ، و اللّه أشد بأسا و أشد تنكيلا ، فان أقدموا عليك فادعهم إلى الطاعة و الرجوع إلى الوفاء بالعهد و الميثاق الذي فارقونا عليه ، فإن أجابوا فأحسن جوارهم ما داموا عندك ، و إن أبوا إلاّ التمسك بحبل النكث و الخلاف فناجزهم حتّى يحكم اللّه بينك و بينهم و هو خير الحاكمين . و كتبت إليك كتابي هذا من الربذة و أنا معجل المسير إليك إن شاء اللّه .

فلمّا وصل الكتاب إلى عثمان أرسل إلى أبي الأسود و عمران بن حصين الخزاعي فأمرهما أن يسيرا حتّى يأتياه بعلم القوم ، فانطلقا حتّى إذا أتيا حفر أبي موسى و به معسكر القوم ، فدخلا على عايشة فسألاها و وعظاها ، فقالت لهما : القيا طلحة و الزبير . فقاما من عندها و لقيا الزبير فكلّماه ، فقال لهما : إنّا جئنا للطلب بدم عثمان ، و ندعو النّاس إلى أن يردوا أمر الخلافة شورى ليختار النّاس لأنفسهم . فقالا له : إنّ عثمان لم يقتل بالبصرة ليطلب دمه فيها ، و أنت تعلم قتلة عثمان من هم و أين هم و إنّك و صاحبك و عايشة كنتم أشد النّاس عليه و أعظمهم إغراء بدمه ، فأقيدوا من أنفسكم .

و أمّا إعادة أمر الخلافة شورى ، فكيف و قد بايعتم عليّا عليه السّلام طائعين غير مكرهين ، و أنت لم تبعد العهد بقيامك دون هذا الرجل يوم مات النّبيّ صلّى اللّه عليه و آله ،

و أنت آخذ قائم سيفك تقول : ما أحد أحقّ بالخلافة منه و لا أولى بها منه ،

امتنعت من بيعة أبي بكر ، فأين ذلك الفعل من هذا القول ؟ فقال لهما : اذهبا فالقيا طلحة ، فقاما إلى طلحة فوجداه خشن اللمس شديد العريكة ، قوي العزم

[ 50 ]

في إثارة الفتنة و اضرام نار الحرب . فانصرفا إلى عثمان بن حنيف فأخبراه .

و قال له أبو الأسود :

يابن حنيف قد أتيت فانفر
و طاعن القوم و اجلد و اصبر

و ابرز لهم مستلئما و شمّر

فقال ابن حنيف : أي و الحرمين لأفعلنّ . و أمر مناديه فنادى في النّاس :

السلاح السلاح . فاجتمعوا إليه .

و قال أبو الأسود :

أتينا الزبير فدانى الكلا
م و طلحة كالنجم أو أبعد

و أحسن قوليهما فادح
يضيق به الخطب مستنكد

و قد أوعدونا بجهد الوعي
د فأهون علينا بما أوعدوا

فقلنا ركضتم و لن ترملوا
و أصدرتم قبل أن توردوا

و إن تلقحوا الحرب بين الرجا
ل فملقحها حدّه الأنكد

و إنّ عليّا لكم مصحر
ألاّ إنّه الأسد الأسود

أما إنّه ثالث العابدي
ن بمكّة و اللّه لا يعبد

فرخّوا الخناق و لا تعجلوا
فإنّ غدا لكم موعد

و أقبل القوم ، فلمّا انتهوا إلى المربد ، قام رجل من بني جشم فقال : أيّها النّاس إن كان هؤلاء أتوكم خائفين لقد أتوكم من المكان الذي يأمن فيه الطير و الوحش و السباع ، و إن كانوا أتوكم بطلب دم عثمان فغير وليّ قتله فأطيعوني .

أيّها النّاس ردّوهم من حيث أقبلوا ، فإنّكم إن لم تفعلوا لم تسلموا من الحرب الضروس و الفتنة الصماء التي لا تبقي و لا تذر . فحصبه ناس من أهل البصرة فأمسك ، و اجتمع أهل البصرة بالمربد حتّى ملؤوه مشاة و ركبانا ،

[ 51 ]

فقام طلحة فأشار إلى النّاس بالسكوت ليخطب فسكتوا بعد جهد ، فقال : أما بعد ، فإن عثمان كان من أهل السابقة و الفضيلة ، و من المهاجرين الأوّلين الذين رضي اللّه عنهم و رضوا عنه ، و نزل القرآن ناطقا بفضلهم ، و أحد أئمّة المسلمين الوالين عليكم بعد أبي بكر و عمر صاحبي النّبيّ ، و قد كان أحدث أحداثا نقمناها عليه ، فأتيناه فاستعتبناه فأعتبنا ، فعدا عليه امرؤ ابتز هذه الامّة أمرها غصبا بغير رضى منها و لا مشورة ، فقتله و ساعده على ذلك قوم غير أتقياء و لا أبراء ، فقتل محرما بريئا تائبا . و قد جئناكم أيّها النّاس نطلب بدم عثمان ، و ندعوكم إلى الطلب بدمه ، فإن نحن أمكننا اللّه من قتلته قتلناهم به و جعلنا هذا الأمر شورى بين المسلمين ، و كانت خلافة رحمة للامّة جميعا ،

فإن كلّ من أخذ الأمر من غير رضى من العامة و لا مشورة منها ابتز . كان ملكه ملكا عضوضا و حدثا كبيرا .

ثمّ قام الزبير فتكلّم بمثل كلام طلحة ، فقام إليهما ناس من أهل البصرة ،

فقالوا لهما : ألم تبايعا عليّا فيمن بايعه ، ففيم بايعتما ثم نكثتما ؟ فقالا : ما بايعناه و لا لأحد في أعناقنا بيعة ، و إنّما استكرهنا على بيعته . فقال ناس : قد صدقا و أحسنا القول و قطعا بالصواب .

و قال ناس : ما صدقا و لا أصابا . حتّى ارتفعت الأصوات ، ثم أقبلت عايشة على جملها فنادت بصوت مرتفع : أيّها النّاس أقلّوا الكلام و اسكتوا .

فأسكت النّاس لها ، فقالت : إن أمير المؤمنين عثمان غيّر و بدّل ، ثم لم يزل يغسل ذلك بالتوبة حتى قتل مظلوما تائبا ، و إنّما نقموا عليه ضربه بالسوط و تأميره الشبّان و حمايته موضع الغمامة فقتلوه محرما ، في حرمة الشهر و حرمة البلد ذبحا كما يذبح الجمل . ألا و إن قريشا رمت غرضها بنبالها و أدمت أفواهها بأيديهما ، و ما نالت بقتلها إيّاه شيئا ، و لا سلك به سبيلا قاصدا .

[ 52 ]

أما و اللّه ليرونها بلايا عقيمة تنبه النائم و تقيم الجالس ، و ليسلّطنّ عليهم قوم لا يرحمونهم يسومونهم سوء العذاب .

أيّها النّاس ما بلغ من ذنب عثمان ما يستحلّ به دمه مصصتموه كما يماص الثوب الرخيص ، ثم عدوتم عليه قتلتموه بعد توبة و خروجه من ذنبه ،

و بايعتم ابن أبي طالب بغير مشورة من الجماعة ، ابتزازا و غصبا ، أتراني أغضب لكم من سوط عثمان و لسانه و لا أغضب لعثمان من سيوفكم ، ألا إنّ عثمان قتل مظلوما فاطلبوا قتلته ، فإذا ظفرتم بهم فاقتلوهم ، ثم اجعلوا الأمر شورى بين الرهط الذين اختارهم أمير المؤمنين عمر ، و لا يدخل فيهم من شرك في دم عثمان .

فماج النّاس و اختلطوا ، فمن قائل يقول : القول ما قالت . و من قائل يقول :

و ما هي و هذا الأمر ؟ إنّما هي امرأة مأمورة بلزوم بيتها . و ارتفعت الأصوات و كثر اللغط حتّى تضاربوا بالنعال و تراموا بالحصباء .

ثمّ إن النّاس تمايزوا فصاروا فريقين ، فريق مع عثمان بن حنيف ،

و فريق مع عايشة و أصحابها . فلمّا أقبل طلحة و الزبير من المربد يريدان ابن حنيف و جداه و أصحابه قد أخذوا بأفواه السكك ، فمضوا حتّى انتهوا إلى موضع الدبّاغين ، فاستقبلهم أصحاب ابن حنيف ، فشجرهم طلحة و الزبير و أصحابهما بالرماح ، فحمل عليهم حكيم بن جبلة فلم يزل و أصحابه يقاتلونهم حتّى أخرجوهم من جميع السكك ، و رماهم النساء من فوق البيوت بالحجارة ، فأخذوا إلى مقبرة بني مازن فوقفوا بها مليّا حتّى ثابت إليهم خيلهم ، ثم أخذوا على مسناة البصرة حتّى انتهوا إلى الرابوقة ، ثم أتو سبخة دار الرزق فنزلوها ، و أتاهما عبد اللّه بن حكيم التهمي لمّا نزلا السبخة بكتب كانا كتباها إليه ، فقال لطلحة : أما هذه كتبك إلينا ؟ قال بلى . قال : فكتبت أمس

[ 53 ]

تدعونا إلى خلع عثمان و قتله ، حتّى إذا قتلته أتيتنا ثائرا بدمه ، فلعمري ما هذا رأيك ، لا تريد إلاّ هذه الدّنيا ، مهلا إذا كان هذا رأيك فلم قبلت من عليّ عليه السّلام ما عرض عليك من البيعة فبايعته طائعا راضيا ثم نكثت بيعته ، ثم جئت لتدخلنا في فتنتك ؟ فقال : إن عليّا دعاني إلى بيعته بعد ما بايعه النّاس ، فعلمت أنّي لو لم أقبل ما عرضه عليّ لم يتم لي ، ثم يغرى بي من معه .

ثم أصبحا من غد فصفّا للحرب ، و خرج ابن حنيف إليهما فناشدهما اللّه و الإسلام و أذكرهما بيعتهما عليّا عليه السّلام ، فقالا : نحن نطلب بدم عثمان . فقال لهما : و ما أنتما و ذاك ، أين بنو عمّه الذين هم أحقّ به منكم ؟ كلا و اللّه و لكنّكما حسدتماه حيث اجتمع النّاس عليه ، و كنتما ترجوان هذا الأمر و تعملان له ،

و هل كان أحد أشد على عثمان قولا منكما ؟ فشتماه شتما قبيحا و ذكرا امّه .

فقال للزبير : أما و اللّه لو لا صفية و مكانها من النّبيّ صلّى اللّه عليه و آله فانّها أدنتك إلى الظل ، و إن الأمر بيني و بينك يا بن صعبة يعني طلحة أعظم من القول ،

لأعلمنكما من أمركما ما يسوؤكما ، اللهمّ إني قد أعذرت إلى هذين الرجلين . ثم حمل عليهم و اقتتل النّاس قتالا شديدا ، ثم تحاجزوا و اصطلحوا على أن يكتب بينهم كتاب صلح فكتب : هذا ما اصطلح عليه ابن حنيف و من معه من شيعة أمير المؤمنين عليّ عليه السّلام و طلحة و الزبير و من معهما من المسلمين من شيعتهما ، إن لابن حنيف دار الامارة و الرحبة و المسجد و بيت المال و المنبر ،

و إن لطلحة و الزبير و من معهما أن ينزلوا حيث شاؤوا من البصرة ، لا يضار بعضهم بعضا في طريق و لا فرضة و لا سوق و لا شريعة و لا مرفق حتّى يقدم أمير المؤمنين عليّ عليه السّلام ، فإن أحبوا دخلوا فيما دخلت فيه الامّة ، و إن أحبوا لحق كل قوم بهواهم من قتال و سلم و خروج و إقامة . و على الفريقين بما كتبوا

[ 54 ]

عهد اللّه و ميثاقه و أشد ما أخذ اللّه على نبي من أنبيائه من عهد و ذمة .

و ختم الكتاب ، و رجع ابن حنيف حتّى دخل دار الامارة و قال لأصحابه :

الحقوا رحمكم اللّه بأهلكم وضعوا سلاحكم و داووا جرحاكم . فمكثوا كذلك أيّاما .

ثم انّ طلحة و الزبير قالا : إن قدم عليّ و نحن على هذه الحال من القلّة و الضعف بأعناقنا . فأجمعا على مراسلة القبائل و استمالة العرب ، فأرسلا إلى وجوه النّاس و أهل الرياسة و الشرف يدعونهم إلى الطلب بدم عثمان و خلع عليّ عليه السّلام و إخراج ابن حنيف من البصرة ، فبايعهم على ذلك الأزد و ضبة و قيس عيلان كلّها ، إلاّ الرجل و الرجلين في القبيلة كرهوا أمرهم فتواروا عنهم .

و أرسلوا إلى هلال بن وكيع التميمي فلم يأتهم ، فجاءه طلحة و الزبير إلى داره فتوارى عنهما ، فقالت له امّه : ما رأيت مثلك ، أتاك شيخا قريش فتواريت عنهما فلم تزل به حتّى ظهر لهما و بايعهما ، و معه بنو عمرو بن تميم كلّهم و بنو حنظلة ، إلاّ بني يربوع فإنّ عامّتهم كانوا شيعة لعليّ عليه السّلام ، و بايعهم بنو دارم كلّهم إلاّ نفرا من بني مجاشع ذوي دين و فضل . فلمّا استوسق لطلحة و الزبير أمرهما ، خرجا في ليلة مظلمة ذات ريح و مطر و معهما أصحابهما قد ألبسوهم الدروع و ظاهروا فوقها بالثياب ، فانتهوا إلى المسجد وقت صلاة الفجر و قد سبقهم ابن حنيف و اقيمت الصلاة ، فتقدّم ابن حنيف ليصلّي بهم فأخّره أصحاب طلحة و الزبير و قدموا الزبير ، فجاءت السبابجة ، و هم الشرط حرس بين المال فأخّروا الزبير و قدموا ابن حنيف ، فغلبهم أصحاب الزبير فقدّموه .

إلى أن قال : فلمّا انصرف الزبير من صلاته صاح بأصحابه المتسلحين أن خذوا ابن حنيف . فأخذوه بعد أن تضارب هو و مروان بسيفيهما ، فلمّا اسر ضرب ضرب الموت ، و نتف حاجباه و أشفار عينيه و كل

[ 55 ]

شعره في رأسه و وجهه و أخذوا السبابجة و هم سبعون رجلا فانطلقوا بهم و بابن حنيف إلى عايشة ، فقالت لأبان بن عثمان : اخرج إليه فاضرب عنقه ، فإن الأنصار قتلت أباك و أعانت على قتله . فنادى عثمان : يا عايشة و يا طلحة و يا زبير إنّ أخي سهل بن حنيف خليفة عليّ بن أبي طالب على المدينة ، و أقسم باللّه إن قتلتموني ليضعن السيف في بني أبيكم و أهليكم و رهطكم فلا يبقي منكم أحدا . فكفّوا عنه و خافوا أن يوقع سهل بعيالاتهم و أهاليهم بالمدينة ،

فتركوه . و أرسلت عايشة إلى الزبير أن اقتل السبابجة ، فإنّه قد بلغني الذي صنعوا بك ، فذبحهم الزبير و اللّه كما يذبح الغنم ، ولي ذلك ابنه عبد اللّه و هم سبعون رجلا و بقيت منهم طائفة متمسكين ببيت المال ، و قالوا : لا ندفعه إليكم حتّى يقدم أمير المؤمنين عليه السّلام ، فسار إليهم الزبير في جيش ليلا فأوقع بهم ، و أخذ منهم خمسين أسيرا فقتلهم صبرا .

و حدّثنا الصقعب قال : كانت السبابجة القتلى يومئذ أربعمائة رجل ،

فكان غدر طلحة و الزبير بابن حنيف أوّل غدر كان في الإسلام . و كان السبابجة أوّل قوم ضربت أعناقهم من المسلمين صبرا ، و خيّروا ابن حنيف بين أن يقيم أو يلحق بعليّ ، فاختار الرحيل ، فخلوا سبيله فلحق بعلي عليه السّلام ، فلمّا رآه بكى و قال له : فارقتك شيخا و جئتك أمرد . فقال عليّ عليه السّلام : إنّا للّه و إنّا إليه راجعون ثلاثا .

فلمّا بلغ حكيم بن جبلة ما صنع القوم بعثمان بن حنيف ، خرج في ثلاثمائة من عبد القيس مخالفا لهم و منابذا ، فخرجوا إليه و حملوا عايشة على جمل ، فسمّي ذلك اليوم يوم الجمل الأصغر ، و يوم عليّ عليه السّلام يوم الجمل الأكبر ، و تجالد الفريقان بالسيوف ، فشدّ رجل من الأزد من عسكر عايشة على حكيم بن جبلة فضرب رجله فقطعها ، و وقع الأزدي عن فرسه فجثا حكيم

[ 56 ]

فأخذ رجله فرمى بها الأزدي فصرعه ، ثم دب إليه فقتله متكئا عليه حتّى زهقت نفسه ، فمر رجل بحكيم و هو يجود بنفسه فقال : من فعل بك كذا ، قال : و سادي ،

فنظر فإذا الأزدي تحته .

و كان حكيم شجاعا مذكورا ، و قتل مع حكيم إخوة له ثلاثة ، و قتل أصحابه كلّهم و هم ثلاثمائة من عبد القيس و القليل منهم من بكر بن وائل ، فلمّا صفت البصرة لطلحة و الزبير بعد قتل حكيم و أصحابه و طرد ابن حنيف ،

اختلفا في الصلاة و أراد كلّ واحد منهما أن يؤم بالناس ، و خاف أن تكون صلاته خلف صاحبه تسليما أو رضى بتقدمه ، فأصلحت بينهما عايشة بأن جعلت عبد اللّه بن الزبير و محمّد بن طلحة يصلّيان بالنّاس هذا يوما و هذا يوما .

ثم دخلا بيت مال البصرة ، فلمّا رأوا ما فيه من الأموال قال الزبير : وعدكم اللّه مغانم كثيرة تأخذونها فعجّل لكم هذه . . . 1 ، فنحن أحقّ بها من أهل البصرة .

فأخذوا ذلك المال ، فلمّا غلب عليّ عليه السّلام رد تلك الأموال إلى بيت المال و قسّمها في المسلمين 2 .

قلت : و روى قريبا منه مع زيادة و نقصان المفيد في ( جملة ) عن أبي مخنف و ابن دأب و الواقدي و المدائني 3 .

و قال ابن أبي الحديد أيضا : كان القسم بن محمّد بن يحيى بن طلحة الملقّب أبا بعرة ولى شرطة الكوفة لعيسى بن موسى العبّاسي ، و كان كلّم إسماعيل بن جعفر الصادق بكلام خرجا فيه إلى المنافرة ، فقال القسم : لم يزل فضلنا و إحساننا سابغا عليكم يا بني هاشم خاصّة و على بني عبد مناف كافّة .

-----------
( 1 ) الفتح : 20 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 311 323 ، و النقل بتصرّف و تلخيص .

-----------
( 3 ) الجمل للمفيد : 273 286 .

[ 57 ]

فقال إسماعيل : أي فضل و إحسان أسديتموه إلى بني عبد مناف ؟ أغضب أبوك جدّي بقوله : « ليموتن محمّد و لنجولن بين خلاخيل نسائه كما جال بين خلاخيل نسائنا » فأنزل اللّه تعالى مراغمة لأبيك : و ما كان لكم أن تؤذوا رسول اللّه و لا أن تنكحوا أزواجه من بعده أبدا 1 ، و منع ابن عمّك امّي حقّها من فدك و غيرها من ميراث أبيها ، و أجلب أبوك على عثمان و حصره حتّى قتل ،

و نكث بيعة عليّ عليه السّلام و شام السيف في وجهه ، و أفسد قلوب المسلمين عليه ،

فإن كان لبني عبد مناف قوم غير هؤلاء أسديتم إليهم إحسانا فعرّفني من هم جعلت فداك 2 .

قلت : و في ( تاريخ بغداد ) : دخل أبو بكر بن عيّاش على موسى بن عيسى و هو على الكوفة و عنده عبد اللّه بن مصعب الزبيري ، فأدناه و دعا له بتكاء فاتكأ و بسط رجله ، فقال عبد اللّه بن مصعب لموسى : من هذا الذي دخل و لم نستأذن له ثم اتكأته و بسطته ؟ قال : هذا فقيه الفقهاء ، و الرأس عند أهل البصرة ، أبو بكر بن عيّاش . فقال : فلا كثير و لا طيب و لا مستحق لكل ما فعلته به .

فقال ابن عيّاش : أيّها الأمير من هذا الذي سأل عنّي بجهل ثم تتابع في جهله بسوء قول و فعل ؟ فنسبه له ، فقال له ابن عيّاش : اسكت مسكتا ، فبأبيك غدر ببيعتنا ، و بقول الزور خرجت امّنا ، و بابنه هدّمت كعبتنا ، و بك أخرى ان يخرج الدجال فينا .

فضحك موسى حتّى فحص برجله ، و قال للزبيري : أنا و اللّه أعلم أنّه يحوط أهلك و أباك و يتولاّه و لكنّك مشؤوم على آبائك 3 .

-----------
( 1 ) الأحزاب : 53 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 323 324 .

-----------
( 3 ) تاريخ بغداد 14 : 375 376 .

[ 58 ]

قوله عليه السّلام في الأوّل : « فخرجوا يجرّون حرمة رسول اللّه صلّى اللّه عليه و آله كما تجرّ الأمة عند شرائها ، متوجهين بها إلى البصرة فحبسا نساءهما في بيوتهما و أبرزا حبيس رسول اللّه صلّى اللّه عليه و آله لهما و لغيرهما » في ( الطبري ) : أقبل جارية بن قدامة السعدي إلى عايشة يوم الجمل فقال لها : لقتل عثمان أهون من خروجك من بيتك على هذا الجمل الملعون عرضة للسلاح ، إنّه قد كان لك من اللّه ستر و حرمة فهتكت سترك و أبحت حرمتك ، إنّه من رأى قتالك يرى قتلك ، إن كنت أتيتنا طائعة فارجعي إلى منزلك ، و إن كنت أتيتنا مستكرهة فاستعيني بالناس .

و خرج غلام شاب من بني سعد إلى طلحة و الزبير و قال : أمّا أنت يا زبير فحواري النّبيّ صلّى اللّه عليه و آله ، و أما أنت يا طلحة فوقيت النّبيّ بيدك ، و أرى امّكما معكما فهل جئتما بنسائكما ؟ قالا : لا ، قال : فما أنا منكما في شي‏ء ، و اعتزل و قال :

صنتم حلائلكم و قد تم امّكم
هذا لعمرك قلّة الإنصاف

أمرت بجز ذيولها في بيتها
فهوت تشق البيد بالايجاف

غرضا يقاتل دونها أبناؤها
بالنبل و الخطّيّ و الأسياف

هتكت بطلحة و الزبير ستورها
هذا المخبر عنهم و الكافي 1

هذا ، و في ( الأغاني ) : كانت بالمدينة قينة لآل نفيس يقال لها بصيص ،

و كان مولاها صاحب قصر نفيس الذي يقول فيه الشاعر :

شاقني الزائرات قصر نفيس
مثقلات الأعجاز قبّ البطون

و كان تأتيها فتيان من قريش فيستمعون منها ، و يأتيها عبد اللّه بن مصعب بن ثابت بن عبد اللّه بن الزبير ، و حجّ المنصور و مر بالمدينة في منصرفه ، فقال عبد اللّه بن مصعب :

أ راحل أنت أبا جعفر
من قبل أن تسمع من بصبصا

-----------
( 1 ) تاريخ الطبري 4 : 465 ، سنة 36 .

[ 59 ]

هيهات أن تسمع منها إذا
جاوزت العيس بك الأعوصا

فخذ عليها مجلسي لذّة
و مجلسا من قبل أن تشخصا

أحلف باللّه يمينا و من
يحلف باللّه فقد أخلصا

لو أنّها تدعو إلى بيعة
بايعتها ثمّ شققت العصا

فبلغ ذلك المنصور فغضب ، و دعا به و قال له : أمّا إنّكم يا آل الزبير قديما قادتكم النساء و شققتم معهنّ العصا حتّى صرت أنت آخر الحمقى تبايع المغنّيات ، فدونكم آل الزبير و هذا المرتع الوخيم 1 .

« في جيش ما منهم رجل إلاّ و قد أعطاني الطاعة و سمح » أي : جاد .

« لي بالبيعة طائعا غير مكره » حتّى مروان بن الحكم ، و جيشهما و إن كان مقدار منهم من مكّة و مقدار منهم من البصرة ، و هم لم يحضروا بيعته عليه السّلام ،

إلاّ أنّ عمّاله عليه السّلام كانوا أخذوا منهم البيعة .

قوله عليه السّلام في الأوّل : « فقدموا على عاملي بها و خزّان بيت مال المسلمين و غيرهم من أهلها » و في الثاني : « فقدموا على عمّالي و خزّان بيت مال المسلمين الذي في يدي و على أهل مصر كلّهم في طاعتي و على بيعتي » في ( فتوح البلاذري ) :

كانت جماعة من السبابجة موكلين بيت مال البصرة ، يقال إنّهم أربعون ،

و يقال أربعمائة ، فلمّا قدم طلحة و الزبير البصرة و عليها من قبل عليّ عليه السّلام عثمان بن حنيف ، فأبوا أن يسلموا بيت المال إلى قدوم عليّ عليه السّلام ، فأتوهم في السحر فقتلوهم ، و كان عبد اللّه بن الزبير المتولّي لأمرهم في جماعة تسرعوا إليهم معه ، و كان على السبابجة يومئذ أبو سالمة الزطي و كان رجلا صالحا 2 .

-----------
( 1 ) الأغاني 15 : 28 29 .

-----------
( 2 ) فتوح البلدان : 369 في ذكر أمر الأساوة و الزط .

[ 60 ]

و قد عرفت من رواية أبي مخنف أنّ قتل ابن الزبير كان بطلب امّ مؤمنيهم ذلك .

هذا ، و في ( الصحاح ) : السبابجة قوم من السند كانوا بالبصرة جلاوزة و حرّاس السجن 1 .

و هو كما ترى فإنهم كانوا خزّان بيت المال لا حرّاس السجن .

قوله عليه السّلام فيه : « فشتّتوا كلمتهم و أفسدوا عليّ جماعتهم ، و وثبوا على شيعتي فقتلوا طائفة منهم غدرا » و في الأوّل : « فقتلوا طائفة صبرا و طائفة غدرا » أمّا الذين قتلوا غدرا فهم على رواية أبي مخنف المتقدّمة السبعون من السبابجة ،

كانوا نصروا ابن حنيف فغدروا بهم في غدرهم بابن حنيف ، فذبحهم ابن الزبير من قبل أبيه بطلب امّهم كما يذبح الغنم ، و أمّا الذين قتلوهم صبرا فهم الذين أبوا تسليم بيت المال و هم خمسون في قول و أربعمائة في آخر .

و مرّ خبر أبي مخنف في أن غدر طلحة و الزبير كان أوّل غدر في الإسلام ، و قتل أولئك صبرا أول قتل في الإسلام صبرا .

قلت : و غدرهم كان مترتبا على أوّل غدر في الإسلام ، و هو غدرهم بصاحب الغدير ، و قد أخبره النّبيّ صلّى اللّه عليه و آله بذلك في قوله : إنّ الامّة ستغدر بك بعدي .

قول المصنّف في الثاني : « و من كلام له » هكذا في ( المصرية ) 2 و ( ابن أبي الحديد ) 3 ، و لكن في ( ابن ميثم ) : « و من هذا الكلام » 4 و في ( الخطيّة ) :

« و منه » .

-----------
( 1 ) الصحاح 1 : 321 ، مادة : ( سبج ) .

-----------
( 2 ) نهج البلاغة 2 : 228 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 121 .

-----------
( 4 ) في شرح ابن ميثم 4 : 50 : و من كلام له عليه السّلام أيضا .

[ 61 ]

قوله عليه السّلام في الثاني : « و طائفة منهم » هكذا في ( المصرية ) 1 ، و كلمة ( منهم ) زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« عضوا على أسيافهم فضاربوا بها حتّى لقوا اللّه صادقين » المراد بهم من قتل يوم الجمل الأصغر ، خروج حكيم بن جبلة مع ثلاثة إخوة له و ثلاثمائة أكثرهم من عشيرته عبد القيس و جهادهم معهم حتّى قتلوا عن آخرهم .

قوله عليه السّلام في الأوّل : « فو اللّه لو لم يصيبوا من المسلمين إلاّ رجلا واحدا معتمّدين » أي : قاصدين لقتله .

« بلا جرم جرّه لحل لي قتل ذلك الجيش كله » فإنّ جميع النّاس لو اشتركوا في قتل واحد جاز قتل الجميع ، و الجيش و إن لم يشترك جميعهم في قتل من قتل ، بل ابن الزبير و عدّة أو هو وحده ، إلاّ انّه لمّا كان ذلك بقوّة باقي الجيش مع عدم إنكارهم و دفاعهم كما قال عليه السّلام :

« إذ حضروه فلم ينكروه و لم يدفعوا عنه بلسان و لا بيد » هكذا في ( المصرية ) 3 ، و الصواب : « و لا يد » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 كان كاشتراكهم .

« دع ما انهم قد قتلوا من المسلمين مثل العدّة التي دخلوا بها عليهم » يعني إذا كان قتل جميع الجيش حلالا لقتل واحد عمدا ، كيف لا يحل قتلهم لمثل تلك العدّة التي قتلوها ، خزّان بيت المال كانوا أربعمائة على رواية أبي مخنف عن الصقعب ، و أصحاب حكيم بن جبلة كانوا ثلاثمائة .

و في رواية ( رسائل الكليني ) : فدعوا النّاس إلى معصيتي و نقض بيعتي ،

-----------
( 1 ) نهج البلاغة 2 : 228 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 121 ، و لكن في شرح ابن ميثم 4 : 50 : طائفة منهم أيضا .

-----------
( 3 ) نهج البلاغة 2 : 104 .

-----------
( 4 ) في شرح ابن أبي الحديد 9 : 309 و شرح ابن ميثم 3 : 331 : و لا بيد أيضا .

[ 62 ]

فمن أطاعهم أكفروه و من عصاهم قتلوه ، فناجزهم حكيم بن جبلة فقتلوه في سبعين رجلا من عبّاد أهل البصرة و مخبتيهم يسمّون المثفنين ، كأنّ راح أكفّهم ثفنات الإبل . و أبى أن يبايعهم يزيد بن حارث اليشكري فقال : اتقيا اللّه ،

إن أوّلكم قادنا إلى الجنّة ، فلا يقودنا آخركم إلى النار ، فلا تكلفونا أن نصدق المدعي و نقضي على الغائب . أما يميني فشغلها عليّ بن أبي طالب عليه السّلام ، و هذه شمالي فارغة فخذاها إن شئتما . فخنق حتّى مات .

و قام عبد اللّه بن حكيم التميمي فقال : يا طلحة هل تعرف هذا الكتاب ،

ألك ؟ قال : نعم فإذا فيه عيب عثمان و الدعاء إلى قتله فسيّره من البصرة ،

و أخذوا عاملي عثمان بن حنيف الأنصاري غدرا فمثلوا به كل مثلة و نتفوا كلّ شعرة في رأسه و وجه . . . 1 .

و أمّا عدّة طلحة و الزبير و عايشة التي دخلوا بها البصرة ، ففي ( الطبري ) : في اسناد عن الزهري أنّهم خرجوا من مكّة في سبعمائة رجل من أهل المدينة و مكة ، ثمّ لحقهم النّاس حتّى كانوا ثلاثة آلاف 2 .

هذا و في ( صفين نصر ) : أنّه عليه السّلام لمّا ورد الكوفة بعد فتح البصرة قام إليه أبو بردة بن عوف الأزدي و كان ممّن تخلّف عنه عليه السّلام فقال : أرأيت القتلى حول عايشة و طلحة و الزبير بم قتلوا ؟ فقال عليه السّلام : قتلوا شيعتي و عمّالي ،

و قتلوا أخا ربيعة العبدي رحمة اللّه عليه في عصابة من المسلمين ، قالوا لهم لا ننكث كما نكثتم و لا نغدر كما غدرتم ، فوثبوا عليهم فقتلوهم ، فسألتهم أن يدفعوا إليّ قتلة إخواني أقتلهم بهم ، ثم كتاب اللّه حكم بيني و بينهم ، فأبوا عليّ فقاتلوني و في أعناقهم بيعتي ، و دماء قريب من ألف رجل من شيعتي فقتلتهم

-----------
( 1 ) رسائل الكليني .

-----------
( 2 ) تاريخ الطبري 4 : 452 ، سنة 36 .

[ 63 ]

بهم . أفي شكّ أنت من ذلك ؟ فقال : قد كنت في شك ، فأمّا الآن فقد استبان لي خطؤهم ، و إنّك أنت المهدي المصيب 1 .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

7

الكتاب ( 57 ) و من كتاب له عليه السّلام إلى أهل الكوفة عند مسيره من المدينة إلى البصرة :

أَمَّا بَعْدُ فَإِنِّي خَرَجْتُ مِنْ حَيِّي هَذَا إِمَّا ظَالِماً وَ إِمَّا مَظْلُوماً وَ إِمَّا بَاغِياً وَ إِمَّا مَبْغِيّاً عَلَيْهِ وَ إِنِّي أُذَكِّرُ اَللَّهَ مَنْ بَلَغَهُ كِتَابِي هَذَا لَمَّا نَفَرَ إِلَيَّ فَإِنْ كُنْتُ مُحْسِناً أَعَانَنِي وَ إِنْ كُنْتُ مُسِيئاً اِسْتَعْتَبَنِي أقول : روى هذا الكتاب أبو مخنف في ( جمله ) ، و قد نقله ( ابن أبي الحديد ) في شرح كتابه الأوّل ، روى : أنّه عليه السّلام لمّا نزل الربذة بعث هاشم بن عتبة إلى أبي موسى ، فتوعده أبو موسى ، فكتب هاشم إليه عليه السّلام بذلك ، فبعث عليه السّلام ابن عبّاس و محمّد بن أبي بكر إلى أبي موسى فأبطآ عنه عليه السّلام ، فرحل عن الربذة إلى ذي قار و بعث منها الحسن عليه السّلام و عمّارا و زيد بن صوحان و قيس بن سعد بن عبادة ، و كتب معهم هذا الكتاب . و لقد حكى مضمونه الحسن عليه السّلام و عمّار لأهل الكوفة 2 .

ففي ( الطبري ) : أنّه عليه السّلام كتب مع الحسن و عمّار إلى أبي موسى باعتزاله ، و ولاية قرظة بن كعب مكانه ، و لمّا دخل الحسن عليه السّلام و عمّار مسجد الكوفة قالا : أيّها النّاس إنّ أمير المؤمنين عليه السّلام يقول : إنّي خرجت مخرجي هذا ظالما أو مظلوما ، و إنّي اذكّر اللّه رجلا دعي للّه حقا إلاّ نفر ، فإن كنت مظلوما

-----------
( 1 ) وقعة صفّين : 4 5 .

-----------
( 2 ) شرح ابن أبي الحديد 14 : 9 11 .

[ 64 ]

أعانني ، و إن كنت ظالما أخذ منّي . و اللّه إن طلحة و الزبير لأول من بايعني و أوّل من غدر ، فهل استأثرت بمال أو بدلت حكما ؟ فانفروا ، فمروا بمعروف ، و انهوا عن منكر 1 .

و إنّما كتب عليه السّلام إلى أهل الكوفة هذا الكتاب لأن أبا موسى كان يأمرهم بالتقاعد ، و يقول لهم : « هذه فتنة صماء ، النائم فيها خير من اليقظان ، و اليقظان خير من القاعد ، و القاعد خير من القائم ، و القائم خير من الراكب . اغمدوا سيوفكم و انصلوا أسنّتكم ، و اقطعوا أوتار قسيّكم حتّى يلتئم هذا الأمر ،

و تنجلي هذه الفتنة . و إنّي سمعت ذلك من النّبيّ » 2 .

قول المصنّف : « و من كتاب له عليه السّلام إلى أهل الكوفة عند مسيره من المدينة إلى البصرة » قد عرفت من خبر أبي مخنف أنّه كان من ذي قار .

قوله : « أمّا بعد فإنّي خرجت من حيي هذا » هكذا في ( المصرية ) 3 و في ( ابن أبي الحديد و ابن ميثم ) 4 : « عن حيي هذا » . ثم « حيي » في كل النسخ ، قال ابن أبي الحديد : معناه منزلي 5 . و قال ابن ميثم : قبيلتي 6 .

و أقول : « من حيي » أو « عن حيي » تصحيف من الرضي رضي اللّه عنه ، و الأصل ( مخرجي ) . فمستنده ، و هو كتاب أبي مخنف « فاني خرجت مخرجي هذا » 7 .

و مرّ أيضا : نقل الحسن عليه السّلام و عمّار رضى اللّه عنه كلامه عليه السّلام لأهل الكوفة بلفظ

-----------
( 1 ) تاريخ الطبري 4 : 500 ، سنة 36 .

-----------
( 2 ) المصدر نفسه 4 : 486 487 ، سنة 36 .

-----------
( 3 ) نهج البلاغة 3 : 125 .

-----------
( 4 ) هكذا في شرح ابن أبي الحديد 17 : 140 ، و لكن في شرح ابن ميثم 5 : 193 : من حيّي أيضا .

-----------
( 5 ) شرح ابن أبي الحديد 17 : 140 .

-----------
( 6 ) شرح ابن ميثم 5 : 193 .

-----------
( 7 ) شرح ابن أبي الحديد 14 : 11 .

[ 65 ]

( مخرجي ) و لا يخفى قربهما خطأ فاشتبه عليه .

« امّا ظالما و امّا مظلوما ، و امّا باغيا و امّا مبغيا عليه » فإن من خرج لقتال لا بد أن يكون من أحدهما .

« و إنّي » هكذا في ( المصرية ) 1 ، و الصواب : ( و انا ) ، كما في ( ابن أبي الحديد و ابن ميثم 2 و الخطية ) .

« اذكّر اللّه » اللّه مفعول ثان قدّم للأهميّة .

« من » مفعول أوّل .

« بلغه كتابي هذا لما » قال ابن أبي الحديد : « لمّا » بمعنى إلاّ كقوله تعالى :

إن كل نفس لمّا عليها حافظ 3 ، و قال 4 ابن ميثم : لمّا مشددة بمعنى إلاّ و مخففة ، و ( ما ) زائدة دخل عليها لام التأكيد أي : لينفرن إليّ 5 .

قلت : كون لمّا بمعنى إلاّ إن ثبت ، شرطه تقدّم ( ان ) نفي و ليس في كلامه عليه السّلام فتعيّن الثاني .

« نفر » أي : شخص .

« إليّ فإن كنت محسنا أعانني » و روى الطبري عن محمّد بن الحنفية قال :

أقبلنا من المدينة بسبعمائة رجل ، و خرج إلينا من الكوفة سبعة آلاف ، و انضمّ إلينا من حولنا ألفان ، أكثرهم بكر بن وائل و يقال ستة آلاف 6 .

و عن أبي الطفيل قال عليّ عليه السّلام : يأتيكم من الكوفة اثنا عشر ألف رجل

-----------
( 1 ) نهج البلاغة 3 : 125 .

-----------
( 2 ) هكذا في شرح ابن أبي الحديد 17 : 140 ، و لكن في شرح ابن ميثم 5 : 193 : و إنّي أيضا .

-----------
( 3 ) الطارق : 4 .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 140 .

-----------
( 5 ) شرح ابن ميثم 5 : 193 .

-----------
( 6 ) تاريخ الطبري 4 : 506 ، سنة 36 .

[ 66 ]

و رجل ، فقعدت على نجفة ذي قار ، فأحصيتهم فما زادوا رجلا و لا نقصوا رجلا 1 .

« و إن كنت مسيئا استعتبني » أي : طلب رجوعي .

في ( خلفاء ابن قتيبة ) : قال عمّار لأهل الكوفة : أيّها النّاس إنّ أبا موسى ينهاكم عن الشخوص إلى هاتين الجماعتين ، و ما صدق فيما قال و ما رضي اللّه عن عباده بما قال ، قال عزّ و جل : و إن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الاخرى فقاتلوا التي تبغي حتّى تفي‏ء إلى أمر اللّه فإن فاءت فأصلحوا بينهما بالعدل و أقسطوا إنّ اللّه يحب المقسطين 2 . و قال تعالى : و قاتلوهم حتّى لا تكون فتنة و يكون الدين كلّه للّه . . . 3 ، فلم يرض من عباده بما ذكره أبو موسى ، من أن يجلسوا في بيوتهم و يخلّوا النّاس فيسفك بعضهم دماء بعض ، فسيروا معنا إلى هاتين الجماعتين و اسمعوا من حججهم و انظروا من أولى بالنصر فاتّبعوه ، فإن أصلح اللّه أمرهم رجعتم مأجورين ، و قد قضيتم حق اللّه ، و إن بغى بعضهم على بعض ،

نظرتم إلى الفئة الباغية فقاتلتموها حتّى تفي‏ء إلى أمر اللّه كما أمركم اللّه و افترض عليكم 4 .

و روى ( جمل أبي مخنف ) : أنّ عمّارا قال لأبي موسى : أما إنّي أشهد أنّ رسول اللّه صلّى اللّه عليه و آله أمر عليّا بقتال النّاس ، و سمّى له فيهم من سمّى ، و أمرهم بقتال القاسطين و إن شئت لأقيمن لك شهودا يشهدون أنّ النّبيّ صلّى اللّه عليه و آله إنّما نهاك

-----------
( 1 ) المصدر نفسه 4 : 500 ، سنة 36 .

-----------
( 2 ) الحجرات : 9 .

-----------
( 3 ) الأنفال : 39 .

-----------
( 4 ) الإمامة و السياسة 1 : 66 .

[ 67 ]

وحدك و حذّرك من الدخول في الفتنة 1 .

قلت : و نهي النبيّ صلّى اللّه عليه و آله لأبي موسى وحده ، كما نقله عمّار من آيات نبوّته ، فأبو موسى صار منشأ لفتنتين ، الاولى فتنة تثبيطه النّاس عن أمير المؤمنين عليه السّلام ، فهو كان متفرّدا في ذلك ، فعبد اللّه بن عمر و سعد بن أبي وقاص و محمّد بن مسلمة و المغيرة بن شعبة اعتزلوه عليه السّلام و اعتزلوا غيره و لم يثبطوا النّاس مثل أبي موسى عنه عليه السّلام .

و قد أشار إلى ذلك زيد بن صوحان و كان من الجلال بمكان اعترفت به عايشة مع كونها مبغضة لشيعة أمير المؤمنين عليه السّلام مثله 2 .

ففي ( الطبري ) : لمّا أمر أبو موسى النّاس بالتثبيط ، قام إليه زيد بن صوحان و شال يده المقطوعة و أومى إلى أبي موسى و تلا : ألم أحسب النّاس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون و لقد فتنّا الذين من قبلهم فليعلمنّ اللّه الذين صدقوا و ليعلمنّ الكاذبين 3 ثم نادى : سيروا إلى أمير المؤمنين صراط سيّد المرسلين ، و انفروا إليه أجمعين 4 .

و الثانية : فتنة حكميته و خبطه في ذلك أيضا واضح لا يحتاج إلى بيان .

و قد رد على أبي موسى غير عمّار و زيد عبد خير الخيواني ، ففي ( الطبري ) : أنّه قال لأبي موسى : أخبرني عن هذين الرجلين ألم يبايعا عليّا عليه السّلام ؟ قال : بلى . قال : أفأحدث عليّ عليه السّلام حدثا يحل به نقض بيعته ؟ قال : لا أدري ، قال : لا دريت و لا أتيت ، إذا كنت لا تدري فنحن تاركوك حتّى تدري ،

أخبرني هل تعلم أحدا خارجا عن هذه الفرق الأربع عليّ بظهر الكوفة و طلحة

-----------
( 1 ) نقله عنه ابن أبي الحديد في شرح النهج 14 : 15 .

-----------
( 2 ) انظر الجمل للمفيد : 51 ، 248 ، 251 ، 431 ، و أماليه : 217 218 .

-----------
( 3 ) العنكبوت : 1 3 .

-----------
( 4 ) تاريخ الطبري 4 : 484 ، سنة 36 .

[ 68 ]

و الزبير . البصرة و معاوية بالشام و فرقة رابعة بالحجاز قعود لا يجبى بهم في‏ء و لا يقاتل بهم عدوّ ؟ قال أبو موسى : أولئك خير النّاس ، فقال له عبد خير :

اسكت يا أبا موسى فقد غلب عليك غشّك 1 .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

8

الكتاب ( 63 ) و من كتاب له عليه السّلام إلى أبي موسى الأشعريّ و هو عامله على الكوفة و قد بلغه عنه تثبيطه الناس عن الخروج إليه لما ندبهم لحرب أصحاب الجمل :

مِنْ عَبْدِ اَللَّهِ ؟ عَلِيٍّ أَمِيرِ اَلْمُؤْمِنِينَ ؟ إِلَى ؟ عَبْدِ اَللَّهِ بْنِ قَيْسٍ ؟ أَمَّا بَعْدُ فَقَدْ بَلَغَنِي عَنْكَ قَوْلٌ هُوَ لَكَ وَ عَلَيْكَ فَإِذَا قَدِمَ رَسُولِي عَلَيْكَ فَارْفَعْ ذَيْلَكَ وَ اُشْدُدْ مِئْزَرَكَ وَ اُخْرُجْ مِنْ جُحْرِكَ وَ اُنْدُبْ مَنْ مَعَكَ فَإِنْ تَحَقَّقْتَ فَانْفُذْ وَ إِنْ تَفَشَّلْتَ فَابْعُدْ وَ اَيْمُ اَللَّهِ لَتُؤْتَيَنَّ مِنْ حَيْثُ أَنْتَ وَ لاَ تُتْرَكُ حَتَّى يُخْلَطَ زُبْدُكَ بِخَاثِرِكَ وَ ذَائِبُكَ بِجَامِدِكَ وَ حَتَّى تُعْجَلُ عَنْ قِعْدَتِكَ وَ تَحْذَرَ مِنْ أَمَامِكَ كَحَذَرِكَ مِنْ خَلْفِكَ وَ مَا هِيَ بِالْهُوَيْنَى اَلَّتِي تَرْجُو وَ لَكِنَّهَا اَلدَّاهِيَةُ اَلْكُبْرَى يُرْكَبُ جَمَلُهَا وَ يُذَلُّ صَعْبُهَا وَ يُسَهَّلُ جَبَلُهَا فَاعْقِلْ عَقْلَكَ وَ اِمْلِكْ أَمْرَكَ وَ خُذْ نَصِيبَكَ وَ حَظَّكَ فَإِنْ كَرِهْتَ فَتَنَحَّ إِلَى غَيْرِ رَحْبٍ وَ لاَ فِي نَجَاةٍ فَبِالْحَرِيِّ لَتُكْفَيَنَّ وَ أَنْتَ نَائِمٌ حَتَّى لاَ يُقَالَ أَيْنَ فُلاَنٌ وَ اَللَّهِ إِنَّهُ لَحَقٌّ مَعَ مُحِقٍّ وَ مَا أُبَالِي مَا صَنَعَ اَلْمُلْحِدُونَ وَ اَلسَّلاَمُ قول الصنّف « و من كتاب له عليه السّلام إلى أبي موسى الأشعري و هو عامله على الكوفة » في ( تاريخ اليعقوبي ) : عزل عليّ عليه السّلام عمّال عثمان عن البلدان خلا

-----------
( 1 ) تاريخ الطبري 4 : 486 ، سنة 36 .

[ 69 ]

أبي موسى و هو الأشعريّ كلّمه الأشتر ، فأقرّه 1 .

« و قد بلغه عنه تثبيطه » أي : توقيفه .

« النّاس عن » و في ( المصرية ) : ( على ) 2 غلط .

« و الخروج إليه لمّا ندبهم لحرب الجمل » هكذا في ( المصرية و ابن أبي الحديد ) 3 و لكن ليس في ( ابن ميثم ) : جملة ( لمّا ندبهم ) 4 و لعلّه سقط من النسخة .

و كيف كان ففي ( المروج ) : لمّا كاتب عليّ عليه السّلام أبا موسى فثبّطهم و قال :

إنّما هي فتنة ، فنمى ذلك إليه عليه السّلام ولّى على الكوفة قرظة بن كعب الأنصاري و كتب إلى أبي موسى : « اعتزل عملنا يابن الحائك مذؤوما مدحورا ، فما هذا أوّل يومنا منك ، و إن لك فيها لهنات و هنيات » 5 .

و عن محمّد بن إسحاق : قدم محمّد بن جعفر و محمّد بن أبي بكر الكوفة لاستنفار النّاس ، فدخل قوم منهم على أبي موسى ليلا فقالوا له : أشر علينا برأيك في الخروج مع هذين الرجلين إلى عليّ ، فقال لهم : أمّا سبيل الآخرة فالزموا بيوتكم ، و أمّا سبيل الدّنيا فاشخصوا معهما . فمنع بذلك أهل الكوفة من الخروج ، و بلغهما ذلك فأغلظا له ، فقال لهما : إنّ بيعة عثمان لفي عنق عليّ و عنقي و أعناقكما . . . 6 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 179 .

-----------
( 2 ) نهج البلاغة 3 : 133 .

-----------
( 3 ) نهج البلاغة 3 : 133 ، شرح ابن أبي الحديد 17 : 246 .

-----------
( 4 ) في شرح ابن ميثم 5 : 204 : لمّا ندبهم لحرب أصحاب الجمل أيضا .

-----------
( 5 ) مروج الذهب 2 : 368 369 .

-----------
( 6 ) شرح ابن أبي الحديد 14 : 9 .

[ 70 ]

و مثله ( خلفاء ابن قتيبة ) إلاّ أنّه قال : بعث عمّارا و محمّد بن أبي بكر 1 .

و عن أبي مخنف : أنّ عليّا عليه السّلام بعث من الربذة هاشم بن عتبة إلى أبي موسى ، و كتب إليه : أنّي قد بعثت إليك هاشما لتشخص إلى من قبلك من المسلمين ليتوجهوا إلى قوم نكثوا بيعتي و قتلوا شيعتي و أحدثوا في الإسلام هذا الحدث العظيم ، فاشخص بالناس إليّ معه حين يقدم إليك ، فاني لم أولك المصر الذي أنت فيه ، و لم اقرّك عليه إلاّ لتكون من أعواني على الحقّ ،

و أنصاري على هذا الأمر 2 .

و رواه الطبريّ مع اختصار 3 .

و عن أبي مخنف : فبعث هاشم بن عتبة من الكوفة المحل بن خليفة إلى عليّ عليه السّلام بالربذة ، و كتب معه إليه عليه السّلام : « إنّي قدمت بكتابك على امرى‏ء مشاق بعيد الود ، ظاهر الغل و الشنآن ، فتهددني بالسجن و خوفني بالقتل .

فبعث عليه السّلام ابن عبّاس و محمّد بن أبي بكر إليه و كتب معهما إليه : أما بعد يابن الحائك يا عاضّ اير أبيه ، فو اللّه إنّي كنت لأرى أنّ بعدك من هذا الأمر الذي لم يجعلك اللّه له أهلا ، و لا جعل لك فيه نصيبا ، سيمنعك من ردّ أمري و الابتزاز عليّ ، و قد بعثت إليك ابن عبّاس و ابن أبي بكر فخلّهما و المصر و أهله ، و اعتزل عملنا مذؤوما مدحورا ، فإن فعلت و إلاّ فإنّي قد أمرتهما على أن ينابذاك على سواء ، . . . إنّ اللّه لا يهدي كيد الخائنين 4 ، فإذا ظهرا عليك قطعاك إربا إربا ،

و السلام على من شكر النعمة و وفى بالبيعة و عمل برجاء العاقبة 5 .

-----------
( 1 ) الإمامة و السياسة 1 : 65 66 .

-----------
( 2 ) نقله عنه المفيد في الجمل : 242 و ابن أبي الحديد في شرح النهج 14 : 9 .

-----------
( 3 ) تاريخ الطبري 4 : 499 ، سنة 36 .

-----------
( 4 ) يوسف : 52 .

-----------
( 5 ) نقله عنه المفيد في الجمل : 242 243 و ابن أبي الحديد في شرح النهج 14 : 9 10 .

[ 71 ]

و رواه الطبري إلاّ أنّه قال : بعث الحسن عليه السّلام و عمّارا يستنفران النّاس ،

و بعث قرظة أميرا و كتب معه إلى أبي موسى : فقد كنت أرى أنّ عزوبك عن هذا الأمر الذي لم يجعل اللّه تعالى لك منه نصيبا ، سيمنعك من ردّ أمري ، و قد بعثت الحسن و عمّارا يستنفران النّاس ، و بعثت قرظة واليا على المصر ، فاعتزل عملنا مذؤوما مدحورا ، فإن لم تفعل فإنّي قد أمرته أن ينابذك فإن نابذته فظفر بك ان يقطعك آرابا 1 .

قوله عليه السّلام « من عبد اللّه عليّ أمير المؤمنين » هكذا في ( المصرية و ابن أبي الحديد ) 2 و لكن ليس في ( ابن ميثم ) : كلمة ( عليّ ) 3 .

« إلى عبد اللّه بن قيس » و هو أبو موسى الأشعريّ .

« اما بعد فقد بلغني عنك قول هو لك و عليك » .

قال ابن أبي الحديد : أراد به أنّ أبا موسى كان يقول لأهل الكوفة : إنّ عليّا إمام هدى و بيعته صحيحة ، إلاّ أنّه لا يجوز القتال معه مع أهل القبلة ، و هذا القول بعضه حقّ و بعضه باطل 4 .

قلت : كون المراد ما ذكر غير معلوم ، فلم يعلم أوّلا أنّ أبا موسى قال ما نسب إليه ، و إنّما روى المفيد في ( جمله ) : أنّ ابن عبّاس خدعه بأنّ أمير المؤمنين عليه السّلام يقرّه على حكومته ، فأخذ البيعة له من النّاس .

فروى أنّ ابن عبّاس قال له عليه السّلام : ابعث إلى الكوفة ابنك الحسن عليه السّلام و عمّارا و أنا أخرج معهما ، فلمّا وصلوا قال لهما : إنّ أبا موسى عاق ، فإذا رفقنا به أدركنا حاجتنا ، فقالا له : افعل ما شئت .

-----------
( 1 ) تاريخ الطبري 4 : 499 500 ، سنة 36 .

-----------
( 2 ) نهج البلاغة 3 : 133 : شرح ابن أبي الحديد 17 : 246 .

-----------
( 3 ) في شرح ابن ميثم 5 : 204 : عليّ أمير المؤمنين أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 246 .

[ 72 ]

فقال لأبي موسى : إنّ عليّا عليه السّلام أرسلنا إليك لما يظن من سرعتك إلى طاعة اللّه و رسوله ، و مصيرك إلى ما أحبنا أهل البيت ، و قد علمت فضله و سابقته في الإسلام و يقول لك : أن تبايع النّاس يقرّك على عملك و يرضى عنك . فانخدع و صعد المنبر فبايع له عليه السّلام ثم نزل 1 .

و ثانيا : إنّه لو ثبت ما نسب إليه ، لم يعلم صحّة التعبير عنه بأنه ( قول لك و عليك ) ، و لعل في الرواية تحريفا ، و أنّ الأصل : ( قول هو عليك لا لك ) .

فروى ابن قتيبة و أبو مخنف : إنّ أبا موسى قال لرسوليه عليه السّلام محمّد بن أبي بكر و عمّارا و محمّد بن جعفر : بأنّا لو أردنا قتالا ما كنّا نبدأ بأحد من قتلة عثمان 2 .

و لازمه نصره له عليه السّلام في حربه مع طلحة و الزبير و عايشة لاعترافه بدخالتهم في قتل عثمان ، و اعتزاله عليه السّلام عنه فيكون قوله عليه لا له .

و يمكن أيضا بأن يقال : بأنّ قوله ذاك عليه لا له ، بأن قوله يستلزم حلية قتل عمّار ، مع ان من المتواتر قول النّبيّ صلّى اللّه عليه و آله : « عمّار تقتله الفئة الباغية » ،

فضلا عن كونه مجمعا على جلاله .

و في ( خلفاء ابن قتيبة ) : انّ عمّارا قال : يا أهل الكوفة إن كان غابت عنكم امورنا فقد انتهت إليكم أنباؤنا ، إن قتلة عثمان لا يعتذرون من قتله إلى النّاس ، و لا ينكرون ذلك ، و قد جعلوا كتاب اللّه بينهم و بين محاجّيهم ،

فبه أحيى اللّه من أحيى و أمات من أمات ، و إنّ طلحة و الزبير كانا أوّل من طعن و آخر من أمر ، و كانا أوّل من بايع عليّا عليه السّلام ، فلمّا أخطأهما ما أمّلاه

-----------
( 1 ) الجمل للمفيد : 261 .

-----------
( 2 ) الإمامة و السياسة 1 : 66 ، شرح ابن أبي الحديد 14 : 9 .

[ 73 ]

نكثا بيعتهما من غير حدث 1 .

و أي قول كان من أبي موسى له و قد بيّن عمّار كون قوله كلّه عليه .

ففي ( خلفاء ابن قتيبة ) : لمّا صعد أبو موسى المنبر و قال : أيّها النّاس إنّ أصحاب محمّد الذين صحبوه في المواطن أعلم باللّه و رسوله ممّن لم يصحبه ، و إنّ لكم حقّا عليّ أن اؤديه إليكم ، إنّ هذه الفتنة النائم فيها خير من اليقظان ، و القاعد خير من القائم ، و القائم فيها خير من الساعي ، و الساعي خير من الراكب ، فاغمدوا سيوفكم حتّى تنجلي هذه الفتنة ، قام عمّار و قال : أيّها النّاس إنّ أبا موسى ينهاكم عن الشخوص إلى هاتين الجماعتين و ما صدق فيما قال و لا رضي اللّه من عباده بما قال قال عزّ و جل : و ان طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الاخرى فقاتلوا التي تبغي حتّى تفي‏ء إلى أمر اللّه فإن فاءت فأصلحوا بينهما بالعدل و أقسطوا . . . 2 و قال تعالى : و قاتلوهم حتّى لا تكون فتنة و يكون الدين كلّه للّه . . . 3 ، فلم يرض من عباده بما ذكر أبو موسى من أن يجلسوا في بيوتهم و يخلوا النّاس فيسفك بعضهم دماء بعض فسيروا معنا إلى هاتين الجماعتين و اسمعوا من حججهم ، و انظروا من أولى بالنصرة فاتبعوه ، فإن أصلح اللّه أمرهم رجعتم مأجورين و قد قضيتم حق اللّه تعالى ، و إن بغى بعضهم على بعض نظرتم إلى الفئة الباغية ، فقاتلوهم حتّى تفي‏ء إلى أمر اللّه كما امرتم و افترض عليكم 4 .

و كذلك ردّ على أبي موسى قوله كلّه عبد خير الخيواني كما مر في العنوان السابق .

-----------
( 1 ) الإمامة و السياسة 1 : 67 .

-----------
( 2 ) الحجرات : 9 .

-----------
( 3 ) الأنفال : 39 .

-----------
( 4 ) الإمامة و السياسة 1 : 66 .

[ 74 ]

و لو صحّت رواية المصنّف : ( قول هو لك و عليك ) ، فمحمول على أنّ ما نقله أنّ النّبيّ صلّى اللّه عليه و آله قال له : إنّ هذه الفتنة النائم فيها خير من اليقظان ، قاله له خاصة لعلمه صلّى اللّه عليه و آله بانحرافه عنه ، فقال صلّى اللّه عليه و آله له : من كان في فتنة الناكثين نائما كسعد و ابن عمرو لم يخذلا النّاس عنه عليه السّلام كما لم ينصراه ، خير من أبي موسى الذي كان قائما بخذل النّاس عنه عليه السّلام .

و يشهد له رواية أبي مخنف : ( لمّا صعد أبو موسى المنبر و قال : كأني أسمع النّبيّ صلّى اللّه عليه و آله بالأمس يذكر الفتن فيقول : أنت فيها نائما خير منك قاعدا إلى أن قال قام عمّار و قال له : إن كنت صادقا فإنّما عناك بذلك وحدك و اتخذ عليك الحجّة ، فالزم بيتك و لا تدخلن في الفتنة ، أما إنّي أشهد أنّ النّبيّ صلّى اللّه عليه و آله أمر عليّا بقتال الناكثين و سمّى له فيهم من سمّى و أمره بقتال القاسطين ، و إن شئت لأقيمن لك شهودا أنّ النّبيّ صلّى اللّه عليه و آله إنّما نهاك وحدك و حذّرك من الدخول في الفتنة ثم قال له : اعطني يدك على ما سمعت فمد يده إليه فقال له عمّار :

غلب اللّه من غالبه و جاحده ثم جذبه فنزل 1 .

و رواه الطبريّ مختصرا 2 .

« فاذا قدم رسولي » و لعل المراد به قرظة بن كعب الأنصاري كما مر عن ( المروج ) 3 .

« عليك فارفع ذيلك » ( ارفع ذيلك ) كقولك شمّر ذيلك .

« و اشدد مئزرك » كقولك : ( اشدد حيازيمك ) .

« و اخرج من جحرك » قال ابن أبي الحديد : كناية غض عن أبي موسى

-----------
( 1 ) نقله عنه المفيد في الجمل : 252 .

-----------
( 2 ) تاريخ الطبري 4 : 486 487 ، سنة 36 .

-----------
( 3 ) مروج الذهب 2 : 368 369 .

[ 75 ]

جعله ثعلبا أو ضبا 1 .

قلت : فيه أوّلا : أنّ الجحر لم يأت للثعلب بل للضب و الحيّة ، و إنّما يأتي للثعلب كالأرنب المكو كما صرح به الثعالبي في ( فقه لغته ) 2 .

و قال الشاعر :

و لا ترى الضب بها ينجحر

و في كلامه عليه السّلام : أو انجحر انجحار الضبة في جحرها 3 و ثانيا : من أين أنّه كناية غض و ليس من قبيل قولهم : « دخلوا في مجاحرهم » أي : في مكامنهم ، و يشهد له كونه في سياق ( ارفع ذيلك و اشدد مئزرك ) ، فيكون الكل في معنى الأمر بالجد في الأمر و إنّ بعده .

« فاندب » أي : إلى حرب أهل البصرة .

« من معك » أي : من أهل الكوفة .

« فان تحققت » هكذا في ( المصرية ) 4 ، و الصواب : ( فان حققت ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 5 .

« فانفذ » أي : إذا تبيّن لك ان حرب الناكثين حق فأجر الندب إليهم .

« و إن تفشلت » أي : خفت و جبنت من أن يكون حقّا .

« فابعد » من امرنا و عملنا .

« و ايم اللّه لتؤتين من حيث » هكذا في ( المصرية و ابن أبي الحديد ) 6 ، و لكن

-----------
( 1 ) شرح ابن أبي الحديد 17 : 247 .

-----------
( 2 ) فقه اللغة للثعالبي : 436 المكتبة التجارية ، مصر ، 1938 م . و في نسخة ( كموء ) بدل ( مكو ) و هو قلب مكاني .

-----------
( 3 ) نهج البلاغة 1 : 113 ، الخطبة 69 .

-----------
( 4 ) في نهج البلاغة 3 : 133 : فإن حقّقت .

-----------
( 5 ) في شرح ابن أبي الحديد 17 : 246 : فإن تحقّقت ، و في شرح ابن ميثم 5 : 204 : فان حقّقت .

-----------
( 6 ) نهج البلاغة 3 : 133 ، شرح ابن أبي الحديد 17 : 246 .

[ 76 ]

في ( ابن ميثم ) : ( حيث ) 1 .

« أنت و لا تترك حتّى يخلط زبدك » و الزبد : خلاصة اللبن التي تحصل مخضه .

« بخاثرك » و الخاثر : بقيّة اللبن الدون ، في ( الصحاح ) في المثل : « اخلط الخاثر بالزباد » و زباد اللبن بالضم و التشديد ما لا خير فيه 2 .

و هو كما ترى فإنّ الظاهر أنّ الزباد بمعنى الزبد و أنّه أحسن اللبن ،

و الخاثر أدونه .

« و ذائبك بجامدك » في ( الصحاح ) : في المثل : « ما يدري أيخثر أم يذيب » 3 .

« و حتّى تعجل عن » و في ( المصرية ) : ( في ) 4 غلط .

« قعدتك » اي : لا تمهل حتّى تقعد ، فبعث عليه السّلام إليه الأشتر و كان على المنبر فلم يمهله يتم كلامه .

ففي الطبري : إنّ الأشتر استأذن عليا عليه السّلام في إتيان الكوفة بعد الحسن عليه السّلام و عمّار ، فأذن له فأقبل حتّى دخل الكوفة ، و قد اجتمع النّاس في المسجد الأعظم ، فجعل لا يمر بقبيلة يرى فيها جماعة في مجلس أو مسجد إلاّ دعاهم و يقول : اتبعوني إلى القصر ، فانتهى إلى القصر في جماعة من النّاس فاقتحم القصر و أبو موسى قائم في المسجد يخطب النّاس و يثبطهم إلى أن قال قال أبو مريم الثقفي : و اللّه إنّي لفي المسجد و عمّار يخاطب النّاس إذ خرج علينا غلمان أبي موسى يشتدون ينادون يا أبا موسى هذا الأشتر دخل القصر و ضربنا و أخرجنا فنزل أبو موسى فدخل القصر و صاح به الأشتر : اخرج

-----------
( 1 ) في شرح ابن ميثم 5 : 204 : « من حيث » أيضا .

-----------
( 2 ) الصحاح 2 : 480 ، مادة : ( زبد ) .

-----------
( 3 ) الصحاح 1 : 129 ، مادة : ( ذوب ) .

-----------
( 4 ) نهج البلاغة 3 : 133 .

[ 77 ]

من قصرنا ، أخرج اللّه نفسك ، فو اللّه إنّك لمن المنافقين قديما و دخل النّاس ينتهبون متاع أبي موسى ، فمنعهم الأشتر و قال : إنّي قد أخرجته فكفّ النّاس عنه 1 .

« و تحذّر من أمامك كحذرك من خلفك » و هو كناية عن كمال توجّه أسباب الخطر ، فإنّ الإنسان غالبا يحذر من خلفه الذي لا يراه ، لا من أمامه الذي نصب عينيه .

ثمّ الظاهر كونه إشارة إلى أنّه إن أدام برأيه في الخذلان عنه ، لم ينحصر خوفه بمن يأتيه من عنده ، بل يحصل له الخوف من بلد هو فيه ، فقد عرفت أنّه لمّا جاءه الأشتر و هدّده نهب النّاس متاعه .

« و ما هي » أي : خصلته التي تخلق بها من خذلان النّاس عنه عليه السّلام .

« بالهوينا » تصغير الهون ، و من الغريب عدم تعرّض كتب اللغة حتّى ( القاموس ) له .

« الّتي ترجو » رجا أبو موسى لما هوّن عمر أمره عليه السّلام بتفويض الأمر إلى بني اميّة بنصب عثمان أن يكون أمره عليه السّلام هيّنا حتّى يقدر هو على مخالفته عليه السّلام .

« و لكنّها الداهية الكبرى » أي : أمر عظيم و شدّة شديدة .

« يركب جملها » فيهزم الناكثين و أهل الجمل .

« و يذلّ صعبها و يسهل جبلها » في القاسطين ، فيقتل عليه السّلام منهم حتّى أرادوا الفرار .

هذا و قال ابن أبي الحديد : معنى قوله عليه السّلام : « و ايم اللّه لتؤتين من حيث أنت » إن أقمت على تثبيط أهل الكوفة ، ليأتينكم و أنتم في منازلكم أهل البصرة

-----------
( 1 ) تاريخ الطبري 4 : 486 487 ، سنة 36 .

[ 78 ]

مع طلحة ، و نأتينّكم نحن بأهل المدينة فيجتمع عليكم سيفان من أمامكم و خلفكم .

قال : و معنى قوله عليه السّلام : « و تحذّر من أمامك كحذرك من خلفك » إن أقمت على منع النّاس عن الحرب معنا و معهم ، يأتيك أهل البصرة و أهل المدينة فتكون كما قال تعالى : إذ جاؤكم من فوقكم و من أسفل منكم . . . 1 .

قال : و معنى قوله عليه السّلام : « يركب جملها و يذل صعبها و يسهل جبلها » لا تقل إنّ هذا أي قصد الجيوش من الجانبين الكوفة أمر صعب فإنّه إن دام الأمر على ما أشرت إلى أهل الكوفة من التخاذل ، ليرتكبن أهل المدينة و أهل البصرة هذا المستصعب فنطلب نحن و أهل البصرة ان نملك الكوفة فيجتمع عليها الفريقان 2 .

قلت : و كلامه كما ترى بمراحل فأي وجه لأن يوعد عليه السّلام أهل الكوفة فلم يكونوا كأهل البصرة منابذين له عليه السّلام ؟ و إنّما كان أبو موسى شخصه منابذا له عليه السّلام ، و لم يكن سلطان الكوفة حتّى يحتاج إلى جمع جيشه عليه السّلام و جيش طلحة و الزبير عليه ، فقد عرفت أنّه عليه السّلام لمّا بعث الأشتر وحده إليه فر ، و إمارته إنّما كانت من قبله عليه السّلام بطلب الأشتر أوّلا ذلك منه ، و بعزله كان يصير نفرا من عرض النّاس ، و من ولاّه بدله كان يقدر على عقوبته كل العقوبة .

فمرّ رواية أبي مخنف في بعثه عليه السّلام ابن عبّاس و محمّد بن أبي بكر إليه و كتابه عليه السّلام إليه : فإذا ظهرا عليك قطعاك اربا 3 .

و مرّ رواية الطبري في بعثه عليه السّلام قرظة إليه ، و كتابه إليه : فإذا نابذته

-----------
( 1 ) الأحزاب : 10 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 247 248 .

-----------
( 3 ) نقله ابن أبي الحديد في شرح النهج 14 : 9 10 .

[ 79 ]

فظفر أمرته أن يقطّعك آرابا 1 .

مع أنّ أبا موسى انّما كان يثبّط النّاس عنه عليه السّلام ، لأنّه كان يعلم أنّه عليه السّلام لا يستعمل مثله منافقا ، و أما طلحة و الزبير فإن كانا غلبا لم يخش منهما عدم توليته لكونهم جميعا على رأي واحد ، و إنّما أمر أهل الكوفة بملازمة بيوتهم لأنّه لم يتوقع منهم مساعدة طلحة و الزبير ، فإنّ ميلهم كان معه عليه السّلام لا معهما ،

و كان يقول لأهل الكوفة كما روى أبو مخنف : أنّ عليّا إنّما يستنفركم لجهاد امّكم عايشة و طلحة و الزبير حواري النّبيّ . و كان يقول لأهل الكوفة كما روى الواقدي : إنّ عايشة كتبت إليّ أن اكفني من قبلك ، و هذا عليّ قادم إليكم يريد أن يسفك بكم دماء المسلمين 2 . و بالجملة تفسيره في غاية السقوط .

« فاعقل عقلك » أي : احبس عقلك عن الخطأ .

« و املك أمرك » بأن لا تتبع هواك .

« و خذ نصيبك و حظّك » أي : من أمري .

« فإن كرهت » أمري .

« فتنحّ » أي : ابعد .

« إلى غير رحب » أي : سعة .

« و لا في نجاة » من بأس اللّه .

« فبالحري » أي : فبالجدير .

« لتكفين و أنت نائم حتّى لا يقال أين فلان » أي : يأخذ البيعة من أهل الكوفة رجال كثيرون ، و لا يحتاج ذلك إليك حتّى يسأل عنك و لا أثر لوجودك .

« و اللّه إنّه لحق مع محق » قال ابن أبي الحديد : إشارة إلى قول النّبيّ صلّى اللّه عليه و آله

-----------
( 1 ) تاريخ الطبري 4 : 500 ، سنة 36 .

-----------
( 2 ) الجمل للمفيد : 257 .

[ 80 ]

فيه عليه السّلام اللهمّ أدر الحق معه حيثما دار 1 .

قلت : و روى أبو مخنف : إنّ رجلا قام إليه عليه السّلام فقال : أي : فتنة أعظم من هذه ؟ إنّ البدرية تمشي بعضها إلى بعض بالسيف فقال عليه السّلام : ويحك أتكون فتنة أنا أميرها و قائدها ، و الذي بعث محمّدا بالحق و كرّم وجهه ما كذبت و لا كذبت ، و لا ظللت و لا ضلّ بي ، و لا زللت و لا زلّ بي ، و إنّي لعلى بيّنة من ربي بيّنها اللّه لرسوله و بيّنها رسوله لي 2 .

و روى ابن ديزيل عن يحيى بن سليمان ، عن يحيى بن عبد الملك ، عن إسماعيل بن رجاء ، عن محمّد بن فضيل ، عن الأعمش عن أبي سعيد الخدري قال : كنّا مع النّبيّ صلّى اللّه عليه و آله و سلم فانقطع شسع نعله فألقاها إلى عليّ عليه السّلام يصلحها ثم قال : إنّ منكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله . فقال أبو بكر :

أنا هو ؟ قال : لا فقال عمر : أنا هو ؟ قال : لا ، و لكنّه خاصف النعل و يد عليّ عليه السّلام على نعل النّبيّ صلّى اللّه عليه و آله و سلم يصلحها . قال أبو سعيد : فأتيت عليّا عليه السّلام فبشّرته بذلك ، فلم يحفل به كأنّه شي‏ء كان علمه من قبل 3 .

و روى محمّد بن يعقوب عن حفص بن غياث عن جعفر بن محمّد عليه السّلام :

أنّ رجلا سأل أباه عن حروب جدّه عليّ عليه السّلام فقال له : بعث اللّه محمّدا صلّى اللّه عليه و آله بخمسة أسياف ثلاثة منها شاهرة و سيف مكفوف إلى أن قال و أمّا السيف المكفوف فسيف على أهل البغي و التأويل ، قال تعالى : و إن طائفتان من المؤمنين اقتتلوا إلى فقاتلوا التي تبغي حتّى تفي‏ء إلى أمر اللّه . . . 4 . فلمّا نزلت هذه الآية قال النّبيّ صلّى اللّه عليه و آله : إنّ منكم من يقاتل بعدي على التأويل ، كما

-----------
( 1 ) شرح ابن أبي الحديد 17 : 249 .

-----------
( 2 ) نقله عنه ابن أبي الحديد في شرح النهج 1 : 265 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 207 .

-----------
( 4 ) الحجرات : 9 .

[ 81 ]

قاتلت على التنزيل ، فسئل من هو ؟ قال : خاصف النعل و كان عليّ عليه السّلام يخصف نعله . . . 1 .

و روى ابن ديزيل عن يحيى بن سليمان عن أبي فضيل عن إبراهيم الهجري عن أبي صادق قال : قدم علينا أبو أيوب الأنصاري العراق ، فأهدت له الأزد جزرا بعثوها معي ، فدخلت عليه و قلت له : يا أبا أيّوب قد كرّمك اللّه بصحبة نبيّه و نزوله عليك ، فمالي أراك تستقبل النّاس بسيفك تقاتل هؤلاء مرّة و هؤلاء مرّة ؟ فقال : إنّ النبيّ صلّى اللّه عليه و آله عهد إلينا أن نقاتل مع عليّ عليه السّلام الناكثين فقد قاتلناهم و عهد إلينا أن نقاتل معه القاسطين فهذا وجهنا إليهم يعني معاوية و أصحابه و عهد إلينا نقاتل معه المارقين و لم أرهم بعد 2 .

« و ما أبالي » هكذا في ( المصرية ) 3 ، و الصواب : ( و ما يبالي ) بالياء ،

و الفاعل ضمير ( محق ) ، كما يشهد له ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

« ما صنع الملحدون » كأبي موسى و من تخلّف عنه ، و مر قول الأشتر لأبي موسى : فو اللّه إنّك لمن المنافقين قديما .

و في ( الاستيعاب ) : و لم يزل أبو موسى واجدا على عليّ عليه السّلام بعد عزله عن الكوفة حتّى جاء منه ما قال حذيفة ، فقد روى فيه حذيفة كلاما كرهت ذكره 5 .

و نقل ذلك ابن أبي الحديد عن ( الاستيعاب ) في موضع آخر من الكتاب .

و قال : مراده بكلام حذيفة الذي كره ذكره ، أنّ أبا موسى ذكر عند حذيفة

-----------
( 1 ) الكافي 5 : 10 12 ، و النقل بتصرّف و تلخيص .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 207 .

-----------
( 3 ) نهج البلاغة 3 : 134 .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 246 ، شرح ابن ميثم 5 : 206 .

-----------
( 5 ) الاستيعاب بهامش الإصابة 2 : 372 .

[ 82 ]

بالدين فقال : أمّا أنتم فتقولون ذلك ، و أمّا أنا فأشهد أنّه عدوّ للّه و لرسوله و حرب لهما في الحياة الدّنيا و يوم يقوم الأشهاد يوم لا ينفع الظالمين معذرتهم و لهم سوء الدار ، و كان حذيفة عارفا بالمنافقين أسرّ إليه النبيّ صلّى اللّه عليه و آله أمرهم و أعلمه أسماءهم 1 .

و قال أيضا : و روي أنّ عمّارا سئل عن أبي موسى ، فقال : لقد سمعت فيه من حذيفة قولا عظيما يقول : « هو صاحب البرنس الأسود » ثم كلح منه كلوحا علمت منه انّه كان ليلة العقبة بين ذلك الرهط 2 .

و روى الطبريّ في ( ذيله ) : أنّ أبا موسى لقي أبا ذرّ فجعل يلزمه ، و يقول له أبو ذرّ : إليك عنّي . و يقول له أبو موسى : مرحبا بأخي . و يقول له أبو ذرّ :

لست بأخيك 3 .

و روى ( أمالي المفيد ) : أنّ النّبيّ صلّى اللّه عليه و آله و سلم قال : تفترق امّتي ثلاث فرق إلى أن قال و فرقة مدهدهة على ملّة السامري لا يقول لا مساس و لكنّهم يقولون : لا قتال ، إمامهم أبو موسى 4 .

و مرّ قوله عليه السّلام في سابقه في أبي موسى لمّا صار حكما : و إنّما عهدكم بأبي موسى بالأمس يقول : إنّها فتنة ، فإن كان صادقا فقد أخطأ بمسيره غير مستكره ، و إن كان كاذبا فقد لزمته التهمة .

و مر خبر سويد بن غفلة أنّ أبا موسى قال أيّام عثمان : قال النبيّ صلّى اللّه عليه و آله إنّ بني إسرائيل اختلفوا فلم يزل الاختلاف بينهم حتّى بعثوا حكمين ضالّين ضلاّ و أضلاّ من اتّبعهما و لا ينفك أمر امتي حتّى يبعثوا حكمين يضلاّن

-----------
( 1 ) شرح ابن أبي الحديد 13 : 314 315 .

-----------
( 2 ) المصدر نفسه 13 : 315 .

-----------
( 3 ) ذيل تاريخ الطبري 11 : 533 .

-----------
( 4 ) الأمالي للمفيد : 30 .

[ 83 ]

و يضلاّن من تبعهما فقال له سويد : احذر يا أبا موسى أن تكون أحدهما .

فخلع قميصه و قال : أبرأ إلى اللّه من ذلك كما من قميصي هذا . . . 1 .

و كان عليه السّلام يقنت عليه في صلاته ، كما يقنت على معاوية و عمرو بن العاص ، و يقول : اللهمّ العن معاوية أوّلا ، و عمرا ثانيا ، و أبا الأعور ثالثا ، و أبا موسى رابعا 2 .

و كطلحة و الزبير و غيرهما من المخالفين له عليه السّلام . روى الحميري في ( قرب إسناده ) عن محمّد بن عبد الحميد و عبد الصمد بن محمّد بن حنان بن سدير عن الصادق عليه السّلام قال : دخل عليّ اناس من أهل البصرة فسألوني عن طلحة و الزبير فقلت لهم : كانا من أئمّة الكفر ، إنّ عليّا عليه السّلام يوم البصرة لمّا صفّت الخيل قال لأصحابه : لا تعجلوا على القوم حتّى أعذر في ما بيني و بين اللّه تعالى ، فقام إليهم فقال : يا أهل البصرة هل تجدون عليّ جورا في حكم ؟

قالوا : لا ، قال : فحيفا في قسم ؟ قالوا : لا ، قال : فرغبة في دنيا أخذتها لي و لأهل بيتي دونكم فنقمتم عليّ ؟ قالوا : لا ، قال : فأقمت فيكم الحدود و عطّلتها عن غيركم ؟ قالوا : لا ، قال : فما لبيعتي تنكث و بيعة غيري لا تنكث ؟ إنّي ضربت الأمر أنفه و عينه ، فلم أجد إلاّ الكفر أو السيف ، إنّ اللّه تعالى يقول في كتابه :

و إن نكثوا أيمانهم من بعد عهدهم و طعنوا في دينكم فقاتلوا أئمّة الكفر إنّهم لا أيمان لهم لعلّهم ينتهون 3 ، و الذي فلق الحبة و برأ النسمة و اصطفى محمّدا صلّى اللّه عليه و آله بالنبوّة إنّهم لأصحاب هذه الآية و ما قوتلوا منذ نزلت 4 .

-----------
( 1 ) شرح ابن أبي الحديد 13 : 315 .

-----------
( 2 ) نقله العلاّمة المجلسي في البحار ، ط الكمباني 8 : 565 566 .

-----------
( 3 ) التوبة : 12 .

-----------
( 4 ) قرب الإسناد : 96 97 ح 327 ، تفسير العياشي 2 : 77 .

[ 84 ]

« و السلام » هكذا في ( المصرية و ابن أبي الحديد ) 1 ، و ليس في ( ابن ميثم ) 2 .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

9

الخطبة ( 170 ) و من كلام له عليه السّلام كلّم به بعض العرب ، و قد أرسله قوم من أهل البصرة ، لما قرب عليه السلام منها ، ليعلم لهم منه حقيقة حاله مع أصحاب الجمل لتزول الشبهة من نفوسهم ، فبيّن له عليه السّلام من أمره معهم ما علم به أنّه على الحقّ ، ثمّ قال له : بايع ، فقال : إنّي رسول قوم ،

و لا احدث حدثا حتى أرجع إليهم . فقال عليه السّلام :

أَ رَأَيْتَ لَوْ أَنَّ اَلَّذِينَ وَرَاءَكَ بَعَثُوكَ رَائِداً تَبْتَغِي لَهُمْ مَسَاقِطَ اَلْغَيْثِ فَرَجَعْتَ إِلَيْهِمْ وَ أَخْبَرْتَهُمْ عَنِ اَلْكَلَإِ وَ اَلْمَاءِ فَخَالَفُوا إِلَى اَلْمَعَاطِشِ وَ اَلْمَجَادِبِ مَا كُنْتَ صَانِعاً قَالَ كُنْتُ تَارِكَهُمْ وَ مُخَالِفَهُمْ إِلَى اَلْكَلَإِ وَ اَلْمَاءِ فَقَالَ ع فَامْدُدْ إِذاً يَدَكَ فَقَالَ اَلرَّجُلُ فَوَاللَّهِ مَا اِسْتَطَعْتُ أَنْ أَمْتَنِعَ عِنْدَ قِيَامِ اَلْحُجَّةِ عَلَيَّ فَبَايَعْتُهُ ع وَ اَلرَّجُلُ يُعْرَفُ ؟ بِكُلَيْبٍ اَلْجَرْمِيِّ ؟ أقول : الأصل فيه رواية الطبريّ و رواية الواقدي ففي الأوّل : أخرج زياد بن أيّوب إليّ كتابا فيه أحاديث عن شيوخ منها : حدّثنا مصعب بن سلام التميميّ ، عن محمّد بن سوقة ، عن عاصم بن كليب الجرمي عن أبيه قال :

-----------
( 1 ) نهج البلاغة 3 : 134 ، شرح ابن أبي الحديد 17 : 246 .

-----------
( 2 ) شرح ابن ميثم 5 : 204 .

[ 85 ]

رأيت فيما يرى النّائم أنّ رجلا يلي امور النّاس مريضا على فراشه و عند رأسه امرأة ، و النّاس يريدونه و يبهشون إليه ، فلو نهتهم المرأة لانتهوا ، و لكنّها لم تفعل فأخذوه فقتلوه ، فكنت أقص رؤياي على النّاس في السفر و الحضر فيعجبون و لا يدرون ما تأويلها ، فلمّا قتل عثمان و أتانا الخبر و نحن راجعون من غزاتنا ، فقال أصحابنا : رؤياك يا كليب . فانتهينا إلى البصرة فلم نلبث إلاّ قليلا حتّى قيل هذا طلحة و الزبير معهما امّ المؤمنين فراع النّاس و تعجبوا ، فإذا هم يزعمون للناس أنّهم خرجوا غضبا لعثمان و توبة مما صنعوا من خذلانه .

و إنّ امّ المؤمنين تقول : غضبنا لكم على عثمان في ثلاث : امارة الفتى و موقع الغمامة و ضربة السوط و العصا ، فما أنصفنا إن لم نغضب له عليكم في ثلاث جررتموها إليه حرمة الشهر و البلد و الدم .

فقال النّاس : أفلم تبايعوا عليّا و تدخلوا في أمره ؟ فقالوا : دخلنا و اللج على أعناقنا إذ قيل هذا عليّ عليه السّلام قد أظلّكم فقال قومنا لي و لرجلين معي :

انطلقوا حتّى تأتوا عليّا عليه السّلام و أصحابه فسلوهم عن هذا الأمر الذي قد اختلط علينا . فخرجنا حتّى إذا دنونا من العسكر طلع علينا رجل جميل على بغلة ،

فقلت لصاحبيّ : أرأيتم المرأة التي كنت احدثكم عنها ؟ إنّها كانت عند رأس الوالي ، فإنّها أشبه النّاس بهذا . ففطن أنّا نخوض فيه ، فلمّا انتهى قال : قفوا ما الذي قلتم حين رأيتموني ؟ فأبينا عليه ، و قال : و اللّه لا تبرحون حتّى تخبروني .

فدخلتنا منه هيبة ، فأخبرناه فجاوزنا و هو يقول : و اللّه رأيت عجبا . فقلنا لأدنى أهل العسكر إلينا : من هذا ؟ فقال : محمّد بن أبي بكر . فعرفنا أنّ تلك المرأة عايشة ، فازددنا لأمرها كراهية و انتهينا إلى عليّ عليه السّلام فسلّمنا عليه ثم سألناه عن هذا الأمر ، فقال : عدا النّاس على هذا الرجل و أنا معتزل فقتلوه ، ثم ولّوني و أنا كاره ، و لو لا خشية على الدين لم أجبهم ، ثمّ طفق هذان في النكث فأخذت

[ 86 ]

عليهما و أخذت عهودهما عند ذلك و أذنت لهما في العمرة ، فقدما على امّهما فرضيا لهما ما رغبا لنسائهما عنه ، و عرضاها لما لا يحل و لا يصلح ، فاتبعتهما لكيلا يفتقوا في الإسلام فتقا و لا يفرّقوا جماعة . فصاح بنا أصحاب عليّ عليه السّلام :

« بايعوا بايعوا » فبايع صاحباي ، و أمّا أنا فأمسكت و قلت : بعثني قومي لأمر و لا احدث شيئا حتّى أرجع إليهم . فقال عليّ عليه السّلام : فإن لم يفعلوا ؟ فقلت : لم أفعل ، فقال : أرأيت لو أنّهم بعثوك رائدا فرجعت إليهم فأخبرتهم عن الكلأ و الماء فمالوا إلى المعاطش و الجدوبة ما كنت صانعا ؟ قلت : كنت تاركهم و مخالفهم إلى الكلأ و الماء قال : « فمدّ يدك » ، فو اللّه ما استطعت أن امتنع فبسطت يدي فبايعت . و كان يقول : عليّ عليه السّلام من أدهى العرب 1 .

و في الثاني كما في ( جمل المفيد ) شيبان بن عبد الرحمن عن عاصم بن كليب عن أبيه قال : لمّا قتل عثمان ما لبثنا إلاّ قليلا ، حتّى قدم طلحة و الزبير البصرة ، ثم ما لبثنا إلاّ يسيرا حتّى أقبل عليّ عليه السّلام بذي قار ، فقال شيخان من الحي : اذهب بنا إلى هذا الرجل ننظر ما يدعو إليه ، فلمّا أتينا بذي قار قدمنا إلى أذكى العرب فو اللّه لدخل علي نسب قومي فجعلت أقول : هو أعلم به منّي و أطوع فيهم ، إلى أن قال : فقال : أفلا تبايعوني ؟ فبايعه الشيخان اللذان كانا معي و توقفت عن بيعته ، فجعل رجال عنده قد أكل السجود وجوههم يقولون :

بايع بايع .

فقال عليه السّلام : دعوا الرجل . فقلت : إنّما بعثني قومي رائدا و سأنهي إليهم ما رأيت ، فإن بايعوا بايعت . فقال : أرأيت لو أنّ قومك بعثوك رائدا فرأيت روضة و غديرا فقلت يا قومي النجعة النجعة فأبوا ما كنت بمستنجع بنفسك ، فأخذت بإصبع من أصابعه ، فقلت : ابايع على أن اطيعك ما أطعت اللّه ، فإذا عصيته فلا

-----------
( 1 ) تاريخ الطبري 4 : 490 491 ، سنة 36 .

[ 87 ]

طاعة لك عليّ ، فقال : نعم . و طوّل صوته . . . 1 .

قول المصنّف « و من كلام له عليه السّلام كلّم به بعض العرب » هو كليب بن شهاب الجرمي .

« و قد أرسله قوم من أهل البصرة » قد عرفت من رواية الطبري أنّ أولئك القوم قومه ( جرم ) .

« لمّا قرب عليه السّلام منها » قد عرفت من رواية الواقدي أنّه عليه السّلام كان نزل ذاقار .

« ليعلم لهم منه حقيقة حاله مع أصحاب الجمل » لأنّهم كانوا قالوا لهم :

خرجنا غضبا لعثمان و كانت بيعتنا لعليّ مكرها .

« لتزول الشبهة من نفوسهم فبيّن له عليه السّلام » هكذا في ( المصرية و ابن أبي الحديد ) 2 ، و هو و إن كان صحيحا ، إلاّ أنّ الأوضح أن يقال : « فبيّن عليه السّلام له » كما لا يخفى .

« من أمره معهم ما علم به أنّه على الحق » و هو أنّه عليه السّلام كان معتزلا عن أمر عثمان ، و لم يجبر أحدا على البيعة ، و إنّما أكرهه النّاس على قبوله البيعة .

« ثم قال له بايع » قد عرفت من رواية الطبري أنّ أصحابه عليه السّلام بعد مشاهدة إتمام الحجّة عليه قالوا له و لصاحبيه : بايعوا .

« فقال إنّي رسول قوم و لا احدث حدثا حتّى أرجع إليهم » قد عرفت من رواية الطبري : أنّه عليه السّلام قال له : فإن لم يفعلوا ؟ فأجاب : إنّي أيضا لا أفعل .

فرد عليه السّلام عليه بالعنوان .

« فقال عليه السّلام » هو تأكيد و إلاّ فهو زائد بعد قوله : ( و من كلام له عليه السّلام ) .

-----------
( 1 ) الجمل للمفيد : 290 292 .

-----------
( 2 ) نهج البلاغة 2 : 100 ، شرح ابن أبي الحديد 9 : 299 .

[ 88 ]

ثم إنّ ما نقلنا من قول المصنّف هو في ( المصرية و ابن أبي الحديد ) 1 ،

و أمّا ( ابن ميثم ) فبدّله بقوله : ( و من كلام له عليه السّلام ) لمّا قال لكليب الجرمي قبل وقعة الجمل : بايع . فقال : إنّي رسول قوم و لا احدث حدثا دونهم حتّى أرجع إليهم فقال 2 ، و نسخة ( ابن ميثم ) بخط المصنّف ، فمن المحتمل ان المصنّف استنسخه ثانيا فزاد و نقص و غيّر فطول و اختصر .

قوله عليه السّلام « أ رأيت » في ( الصحاح ) : قد يحذف همز رأيت قال : صاح هل ريت أو سمعت براع ردّ في الضرع ما فرى في الحلاب 3 .

« لو أنّ الذين من ورائك » و هم قومه جرم .

« بعثوك رائدا » في ( الصحاح ) : الرائد الذي يرسل في طلب الكلاء ( راد الكلاء يروده رودا و ريادا و ارتاده ارتيادا ) بمعنى ، أي : طلبه 4 .

« تبتغي » أي : تطلب .

« لهم مساقط الغيث » مواضع نزول المطر فاخضرت و حصل كلاء .

« فرجعت إليهم و أخبرتهم عن الكلاء » أي : العشب .

« و الماء فخالفوا » من الكلاء و الماء .

« إلى المعاطش » مواضع العطش التي لا ماء فيها .

« و المجاذب » أي : محال المحل و القحط .

« ما كنت صانعا » توافقهم أو تخالفهم .

« قال كنت تاركهم و مخالفهم إلى الكلاء و الماء » فان كل عاقل يفعل ذلك .

« فقال عليه السّلام فامدد إذن يدك » يعني كما يحكم العقل ثمة بوجوب مخالفتهم

-----------
( 1 ) نهج البلاغة 2 : 100 ، شرح ابن أبي الحديد 9 : 299 .

-----------
( 2 ) شرح ابن ميثم 3 : 326 .

-----------
( 3 ) الصحاح 6 : 2348 ، مادة : ( رأى ) و البيت لإسماعيل بن بشّار .

-----------
( 4 ) المصدر نفسه 2 : 478 ، مادة : ( رود ) .

[ 89 ]

كذلك هنا بل هنا أولى ، لأن ثمة يحصل إلاّ من الهلكة موقتا و هنا أبدا .

ثم ( إذن يدك ) في ( المصرية و ابن أبي الحديد ) 1 ، و لكن في ( ابن ميثم ) :

( يدك إذن ) 2 .

« فقال الرجل : فو اللّه ما استطعت أن أمتنع عند قيام الحجّة عليّ فبايعته » و نظير بعث جرم رجلا منهم إليه عليه السّلام فرآه على الحق فأقرّ به عليه السّلام ، بعث طلحة و الزبير و بعث عايشة رجلا فاهتدى به .

روى الكافي في ( باب ما يفصل به بين دعوى المحقّ و المبطل في أمر الإمامة ) : أنّ طلحة و الزبير بعثا رجلا من عبد القيس يقال له ( خداش ) إلى أمير المؤمنين عليه السّلام ، و قالا له : إنّا نبعثك إلى رجل طال ما نعرفه و أهل بيته بالسحر و الكهانة ، و أنت أوثق من بحضرتنا من أنفسنا أن تحاجّه لنا ، و اعلم أنّه أعظم النّاس دعوى فلا يكسرنك ذلك عنه و من الأبواب التي يخدع بها النّاس الطعام و الشراب و العسل و الدهن ، فلا تأكل له طعاما و لا تشرب له شرابا ، و لا تمس له عسلا و لا دهنا و لا تخل معه . و احذر هذا كلّه منه فإذا رأيته فاقرأ آية السخرة ،

و تعوّذ باللّه من كيده و كيد الشيطان ، فإذا جلست إليه فلا تمكّنه من بصرك كلّه و لا تستأنس به . ثم قل له : إنّ أخويك في الدين و ابني عمّك في القرابة يناشدانك القطيعة ، و يقولان لك : أما تعلم انّا تركنا النّاس لك و خالفنا عشائرنا فيك منذ قبض اللّه محمّدا صلّى اللّه عليه و آله ، فلمّا نلت أدنى مناك ، ضيّعت حرمتنا و قطعت رجاءنا ، ثم قد رأيت أفعالنا فيك و قدرتنا على النّاس ، و إنّ من كان يصرفك عنّا و عن صلتنا كان أقل نفعا لك و أضعف دفعا منا ، و قد وضح الصبح لذي عينين و قد بلغنا انتهاك منك لنا و دعاء علينا ، فما الذي يحملك على ذلك ؟ فقد كنّا نرى

-----------
( 1 ) نهج البلاغة 2 : 101 ، شرح ابن أبي الحديد 9 : 299 .

-----------
( 2 ) في شرح ابن ميثم 3 : 326 : إذا يدك أيضا .

[ 90 ]

أنّك أشجع فرسان العرب ، أتتخذ اللعن دينا و ترى أنّ ذلك يكسرنا عنك ؟ . فلما أتى خداش إليه عليه السّلام صنع ما أمراه به ، فلمّا نظر عليه السّلام إليه و هو يناجي نفسه ضحك ، و أشار له إلى مجلس قريب منه : ادن هاهنا . فقال : ما أوسع المكان ،

اريد أن اؤدي إليك رسالة . فقال عليه السّلام له : بل تطعم و تشرب و تحل ثيابك و تدهن ثم تؤدي رسالتك . قم يا قنبر فأنزله .

قال : مالي إلى شي‏ء ممّا ذكرت حاجة .

قال : فأخلو بك .

قال : كل سر لي علانية .

فقال عليه السّلام له : هل علماك كلاما تقوله إذا أتيتني ؟ قال : اللهمّ نعم . قال عليه السّلام :

آية السخرة ؟ قال : نعم . قال : فاقرأها . و جعل عليه السّلام يكرّرها و يردّدها و يصحّح عليه إذا أخطأ ، حتّى قرأها سبعين مرّة . فقال الرجل : ما يرى أمير المؤمنين يرددها سبعين مرّة . قال : أتجد قلبك اطمأن ؟ قال : أي و الذي نفسي بيده . قال :

فما قالا لك ؟ فأخبره و قال : قل لهما كفى بنطقكما حجّة عليكما ، و لكن اللّه لا يهدي القوم الظالمين ، زعمتم أنّكم أخواي في الدين و أبناء عمّي في النسب ، أمّا النسب فلا انكره و إن كان النسب مقطوعا ، إلاّ ما وصله اللّه ، و أمّا قولكما إنّكما أخواي في الدين ، فإن كنتما صادقين فقد فارقتما كتاب اللّه و عصيتما أمره ،

بأفعالكما في أخيكما في الدين ، و إلاّ فقد كذبتما و افتريتما بادعائكما أنّكما أخواي في الدين . و أما مفارقتكما النّاس منذ قبض اللّه محمّدا صلّى اللّه عليه و آله ، فإن كنتما فارقتما النّاس بحق فقد نقضتما ذلك الحق بفراقكما إيّاي أخيرا ، و إن فارقتماهم بباطل فقد وقع إثم ذلك الباطل عليكما مع الحدث الذي أحدثتما ، مع أنّ صفتكما بمفارقتكما النّاس لم يكن إلاّ لطمع الدّنيا ، زعمتما و ذلك قولكما فقطعت رجاءنا و أنتما لا تعيبان بحمد اللّه من ديني شيئا ، و أمّا الذي صرفني

[ 91 ]

عن صلتكما فالذي صرفكما عن الحق و حملكما على خلعه من رقابكما ، كخلع الحرون لجامه هو اللّه ربي لا اشرك به شيئا فلا تقولا أقل نفعا و أضعف دفعا ،

فتستحقا اسم الشرك مع النفاق .

و أما قولكما إنّي اشجّع فرسان العرب و هربكما من لعني و دعائي ، فإن لكل موقف عملا ، فاذا اختلفت الأسنة و ماجت لبود الخيل و ملأ سحراكما أجوافكما فثم يكفيني اللّه بكمال القلب .

و أما إذ أبيتما بأنّي أدعو اللّه فلا تجرعا من أن يدعو عليكما رجل ساحر من قوم سحرة زعمتما ، اللهم اقعص الزبير بشرّ قتلة و اسفك دمه على ضلاله ، و عرف طلحة المذلّة ، و ادخر لهما في الآخرة شرّا من ذلك إن كانا ظلماني و افتريا عليّ و كتما شهادتهما و عصياك و عصيا رسولك فيّ قل آمين قال خداش : آمين .

ثم قال خداش لنفسه : و اللّه ما رأيت لحية قط أبين خطأ منك ، حامل حجّة ينقض بعضها بعضا لم يجعل اللّه لهما مساكا ، أنا بري‏ء إلى اللّه منهما و قال عليه السّلام له : ارجع إليهما و أعلمهما ما قلت . قال : لا و اللّه حتّى تسأل اللّه أن يردّني إليك عاجلا ، و أن يوفقني لرضاه فيك . ففعل فلم يلبث أن انصرف و قتل معه عليه السّلام يوم الجمل 1 .

و روى ( بصائر الصفار ) في ( باب أنّهم عليهم السّلام يخبرون شيعتهم بأفعالهم و أفعال غيرهم و هم غيب ) : أنّ عايشة قالت : التمسوا لي رجلا شديد العداوة لهذا الرجل ، حتّى أبعثه إليه . فأتيت به ، فمثل بين يديها ، فرفعت إليه رأسها فقالت له : ما بلغت من عداوتك لهذا الرجل ؟

فقال : كثيرا ما أتمنى على ربّي أنّه و أصحابه في وسطي فضربته

-----------
( 1 ) الكافي 1 : 343 345 بتصرّف و تلخيص من الشارح .

[ 92 ]

ضربة بالسيف يسبق السيف الدم . قالت : فأنت له اذهب بكتابي هذا فادفعه إليه ، ظاعنا رأيته أو مقيما ، أما إنّك إن رأيته ظاعنا رأيته راكبا على بلغة النّبيّ صلّى اللّه عليه و آله متنكبا قوسه ، معلقا كنانته على قربوس سرجه و أصحابه خلفه كأنّهم طير صواف فتعطيه كتابي هذا ، و إن عرض عليك طعامه و شرابه فلا تناولن منه شيئا فإن فيه السحر .

قال : فاستقبلت عليّا عليه السّلام فناولته الكتاب ، ففضّ خاتمه ثم قرأه فقال : تبلغ إلى منازلنا فتصيب من طعامنا و شرابنا ، فنكتب جواب كتابك . فقال : هذا ما لا يكون . فسار خلفه و أحدق به أصحابه .

ثم قال له : أسألك ؟ قال : نعم . قال : و تجيبني ؟ قال : نعم . قال : نشدتك اللّه هل قالت عايشة : التمسوا لي رجلا شديد العداوة لهذا الرجل ؟ فاتي بك ، فقالت لك : ما بلغ من عداوتك لهذا الرجل ؟ فقلت : كثيرا ما أتمنى على ربّي أنّه و أصحابه في وسطي ، و أنا ضربته ضربة سبق السيف الدم ؟ قال : اللهمّ نعم .

قال : فنشدتك اللّه أقالت لك : اذهب بكتابي هذا فادفعه إليه ظاعنا كان أو مقيما أما إنّك إن رأيته على بلغة النّبيّ صلّى اللّه عليه و آله ، متنكبا قوسه ، معلقا كنانته بقربوس سرجه و أصحابه خلفه كأنّهم طير صواف ؟ قال : اللهم نعم .

قال عليه السّلام : فنشدتك اللّه هل قالت لك : إن عرض عليك طعامه و شرابه فلا تناولن منه شيئا فإنّ فيه السحر ؟ قال : اللهمّ نعم . قال : فتبلغ أنت عني ؟ فقال :

اللهمّ نعم ، فاني قد أتيتك و ما في الأرض خلق أبغض إليّ منك ، و أنا الساعة ما في الأرض خلق أحبّ إليّ منك ، فمرني بما شئت .

قال عليه السّلام : ارجع إليها بكتابي هذا ، و قل لها : ما أطعت اللّه حيث أمرك بلزوم بيتك فخرجت ترددين في العسكر .

و قل لهما : ما أنصفتما اللّه و رسوله حيث خلفتم حلائلكم في بيوتكم

[ 93 ]

و أخرجتم حليلة النّبيّ صلّى اللّه عليه و آله فجاء بكتابه فطرحه إليها و أبلغها مقالته ، ثم رجع إليه فاصيب بصفّين ، فقالت : ما نبعث إليه بأحد إلاّ أفسده علينا 1 .

قول المصنّف :

« و الرجل يعرف بكليب الجرمي » .

هكذا في ( المصرية و ابن أبي الحديد ) 2 ، و ليس في ( ابن ميثم ) 3 ، و كيف كان فكليب الجرمي عنونه ( الاستيعاب ) . و روى أنّه قال : خرجت مع أبي إلى جنازة شهدها النّبيّ صلّى اللّه عليه و آله و أنا غلام أفهم و أعقل ، فقال صلّى اللّه عليه و آله : إنّ اللّه تعالى يحب من العاقل إذا عمل عملا أن يحسن 4 .

قلت : الأصل في خبره كما روى ( الكافي ) : أنّ النّبيّ صلّى اللّه عليه و آله رأى في قبر عثمان بن مظعون خللا فقال ذلك .

و الرجل و إن كان قال أنا في حال كوني غلاما أفهم و أعقل ، إلاّ أنّه بعد صيرورته شيخا ما كان يعقل ، فتوهم أنّه يجوز له تقليده قومه في أمر الدين كأمر الدّنيا ، حتّى ضرب عليه السّلام له المثل مع أن مثله فطري و لذا بايع صاحباه .

ثم إنّه بعد ما رأى منه عليه السّلام الآيات لم يعرف أنّه لا محل للشرط معه عليه السّلام ،

كما عرفته من خبر الواقدي .

هذا و ( جرم ) بالفتح و السكون ينصرف إلى جرم قضاعة ، و إن قالوا : إنّ في بجيلة و عامله وطي أيضا جرم .

-----------
( 1 ) بصائر الدرجات : 263 264 .

-----------
( 2 ) نهج البلاغة 2 : 101 ، شرح ابن أبي الحديد 9 : 299 .

-----------
( 3 ) و العبارة موجودة في شرح ابن ميثم 3 : 326 أيضا .

-----------
( 4 ) الاستيعاب بهامش الإصابة 3 : 313 .

[ 94 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

10

الخطبة ( 156 ) و من كلام له عليه السّلام خاطب به أهل البصرة على جهة اقتصاص الملاحم :

فَمَنِ اِسْتَطَاعَ عِنْدَ ذَلِكَ أَنْ يَعْتَقِلَ نَفْسَهُ عَلَى اَللَّهِ فَلْيَفْعَلْ فَإِنْ أَطَعْتُمُونِي فَإِنِّي حَامِلُكُمْ إِنْ شَاءَ اَللَّهُ عَلَى سَبِيلِ اَلْجَنَّةِ وَ إِنْ كَانَ ذَا مَشَقَّةٍ شَدِيدَةٍ وَ مَذَاقَةٍ مَرِيرَةٍ وَ أَمَّا فُلاَنَةُ فَأَدْرَكَهَا رَأْيُ اَلنِّسَاءِ وَ ضِغْنٌ غَلاَ فِي صَدْرِهَا كَمِرْجَلِ اَلْقَيْنِ وَ لَوْ دُعِيَتْ لِتَنَالَ مِنْ غَيْرِي مَا أَتَتْ إِلَيَّ لَمْ تَفْعَلْ وَ لَهَا بَعْدُ حُرْمَتُهَا اَلْأُولَى وَ اَلْحِسَابُ عَلَى اَللَّهِ قول المصنّف « و من كلام له عليه السّلام خاطب به » هكذا في ( المصرية و ابن أبي الحديد ) 1 ، و لكن في ( ابن ميثم ) : ( و من خطبة له عليه السّلام خاطب بها ) 2 .

« أهل البصرة » بعد فتحها .

« و على جهة اقتصاص الملاحم » جمع الملحمة : الوقعة العظيمة في الفتن ، و يمكن أن يريد عليه السّلام ملاحم عصره من معاوية و أتباعه و ملاحم بعده .

قوله عليه السّلام :

« فمن استطاع عند ذلك » أي : وقوع ملحمة اقتصها عليه السّلام لهم .

« أن يعتقل » أي : يحبس .

« نفسه على اللّه فليفعل » فقد قال تعالى : . . . و من يتق اللّه يجعل له مخرجا ، و يرزقه من حيث لا يحتسب . . . 3 .

-----------
( 1 ) نهج البلاغة 2 : 62 ، شرح ابن أبي الحديد 9 : 189 .

-----------
( 2 ) شرح ابن ميثم 3 : 258 .

-----------
( 3 ) الطلاق : 2 3 .

[ 95 ]

« فإن أطعمتوني فإنّي حاملكم إن شاء اللّه على سبيل الجنّة » سبيلها : العمل بالحق ، و معلوم من حاله عليه السّلام أيّام النّبيّ صلّى اللّه عليه و آله و أيّام المتقدمين عليه و أيّامه التزامه بالعمل بالحق و حمل النّاس عليه .

و قد كان أعداؤه معترفين بذلك ، ففي ( الخلفاء ) : قال عمر يوم الشورى له عليه السّلام و إنّك أحرى القوم ، إن وليتها تقيم على الحق المبين و الصراط المستقيم .

و في ( الطبريّ ) : لمّا بلغ عمرو بن العاص و هو بوادي السباع قتل عثمان ،

قال : و إن يل الأمر بعده ابن أبي طالب فلا أراه إلاّ سيستنظف الحقّ ، و هو أكره من يليه إليّ 1 .

« و إن كان » أي : سبيل الجنّة .

« ذا مشقّة شديدة و مذاقة مريرة » أي : مرّة « لأنّ الجنّة حفّت بالمكاره ، كما أنّ النار حفّت بالشهوات » 2 ، و أمّا من خاف مقام ربّه و نهى النفس عن الهوى . فإنّ الجنّة هي المأوى 3 .

« و أمّا فلانة » هي بنت فلان الذي قال عليه السّلام فيه : « أما و اللّه لقد تقمصها فلان و إنّه ليعلم أنّ محلي منها محل القطب من الرحى » 4 .

« فأدركها رأي النساء » و في ( ابن أبي الحديد ) 5 : ضعف رأي النساء .

في ( الخلفاء ) : أنكر عليّ عليه السّلام على طلحة إخراجه بعائشة ، فقال طلحة : إنّها إنّما جاءت للإصلاح . فقال عليّ عليه السّلام : هي لعمر اللّه إلى من يصلح

-----------
( 1 ) تاريخ الطبري 4 : 560 ، سنة 36 .

-----------
( 2 ) مأخوذ من نهج البلاغة 2 : 110 ، الخطبة 176 .

-----------
( 3 ) النازعات : 40 41 .

-----------
( 4 ) نهج البلاغة 1 : 25 الخطبة 3 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 192 .

[ 96 ]

لها أمرها أحوج 1 .

و في ( جمل المفيد ) : روى الواقدي عن الحسن البصريّ قال : أقبل أبو بكرة يريد أن يدخل مع طلحة و الزبير في أمرهما ، فلمّا رأى أنّ عايشة تدبرهما رجع عنهما فقيل له : مالك لم تدخل ؟ قال : رأيت امرأة تلي أمرهما ، و قد سمعت النّبيّ صلّى اللّه عليه و آله و قد ذكر ملكة سبأ يقول : « لا أفلح قوم تدبر أمرهم امرأة » فكرهت الدخول معهما 2 .

و قال ابن أبي الحديد في شرح ( و من كلام له عليه السّلام عند ذكر السائرين إلى البصرة ) : في ( غريب حديث ابن قتيبة ) : في حديث حذيفة ذكر خروج عائشة قال النبيّ صلّى اللّه عليه و آله : تقاتل معها مضر مضرها اللّه في النار و أزر عمان سلت اللّه أقدامها ، و إنّ قيسا لا تنفك تبغي دين اللّه شرّا حتى يركبها اللّه بالملائكة فلا يمحو ذنب تلعة .

و هذا الحديث من أعلام نبوّة النّبيّ صلّى اللّه عليه و آله ، لأنّه إخبار عن غيب تلقاه حذيفة قبل الجمل ، و هذا الحديث يؤكد مذهب أصحابنا في فسق أهل الجمل ، إلاّ من ثبت توبته و هم الثلاثة 3 .

قلت : لو كان قال بثبوت عدم توبتهم كان أقرب إلى الحقّ و الواقع .

و في ( العقد ) : دخلت امّ أو فى العبدية بعد الجمل على عائشة فقالت : يا امّ المؤمنين ما تقولين في امرأة قتلت ابنا لها صغيرا ؟ قالت : وجبت لها النار .

قالت : فما تقولين في امرأة قتلت من أولادها الأكابر عشرين ألفا في صعيد واحد . قالت : خذوا بيد عدوّة اللّه . و ماتت عايشة في أيّام معاوية ، و قد قاربت

-----------
( 1 ) الإمامة و السياسة 1 : 75 .

-----------
( 2 ) الجمل للمفيد : 297 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 121 122 .

[ 97 ]

السبعين و قيل لها تدفنين مع النّبيّ ، فقالت : إنّي أحدثت بعده حدثا فادفنوني مع إخوتي بالبقيع .

و قد كان النّبيّ صلّى اللّه عليه و آله قال لها : يا حميرا كأنّي بك تنبحك كلاب الحوأب ،

تقاتلين عليّا و أنت له ظالمة .

و الحوأب : قرية في طريق المدينة إلى البصرة ، و بعض النّاس يسمّونها الحوب ، و قد زعموا أنّ الحوأب ماء في طريق البصرة ، قال في ذلك بعض الشيعة :

إنّي ادين بحبّ آل محمّد
و بني الوصيّ شهودهم و الغيّب

و أنا البري‏ء من الزبير و طلحة
و من التي نبحت كلاب الحوأب 1

و في ( فصول المرتضى ) المنتخبة من ( محاسن المفيد ) : مرّ فضّال بن الحسن بن فضّال الكوفي بأبي حنيفة و هو في جمع كثير يملي عليهم شيئا من فقهه و حديثه فقال فضّال لصاحب كان معه : و اللّه لا أبرح أو اخجل أبا حنيفة .

فقال صاحبه : إنّ أبا حنيفة ممّن قد علت حاله و ظهرت حجّته . فقال : مه هل رأيت حجّة كافر علت على مؤمن . ثم دنا منه فسلّم عليه و قال له : إنّ لي أخا يقول خير النّاس بعد النّبيّ صلّى اللّه عليه و آله عليّ ، و أنا أقول : أبو بكر ثم عمر ، فما تقول أنت ؟ فأطرق مليا ، ثمّ رفع رأسه و قال : كفى بمكانهما من النّبيّ كرما و فخرا ،

أما علمت انّهما ضجيعاه في قبره ، فأي حجّة أوضح لك من هذا ؟ فقال فضال :

قد قلت ذلك لأخي ، فقال : و اللّه إن كان الموضع للنّبي صلّى اللّه عليه و آله دونهما فقد ظلما بدفنهما في موضع ليس لهما فيه حقّ ، و إن كان الموضع لهما فوهباه للنبيّ صلّى اللّه عليه و آله لقد أساءا و ما أحسنا إذ رجعا في هبتهما و نكثا عهدهما فأطرق

-----------
( 1 ) العقد الفريد 5 : 79 .

[ 98 ]

أبو حنيفة ساعة . ثم قال : قل له لم يكن لهما و لا له خاصّة ، و لكنّهما نظرا في حق عايشة و حفصة فاستحقا الدفن في ذلك الموضع بحقوق ابنتيهما .

فقال له فضال : قد قلت ذلك له ، فقال : أنت تعلم أنّ النّبيّ صلّى اللّه عليه و آله مات عن تسع حشايا فإذا لكل واحدة منهن تسع الثمن ، ثم نظرنا في تسع الثمن فإذا هو شبر في شبر ، فكيف يستحق الرجلان أكثر من ذلك ؟ و بعد فما بال عايشة و حفصة ترثان النّبيّ صلّى اللّه عليه و آله و فاطمة ابنته عليها السّلام تمنع الميراث ؟ فقال أبو حنيفة :

يا قوم نحّوه فإنّه رافضيّ خبيث 1 .

قلت : و الغريب « أنّ عمر لمّا طعن بعث إلى عايشة يستأذن منها في دفنه مع النّبيّ صلّى اللّه عليه و آله 2 ، فلم لم يستأذن ابنته حفصة كما قال أبو حنيفة ؟ لكنّه أراد أن يجرئها و يعرّفها مالكة للبيت ، حتّى تمنع دفن بني هاشم فيه ، كما منعت من دفن الحسن عليه السّلام فيه .

ففي ( مقاتل أبي الفرج ) : قال يحيى بن الحسن : سمعت عليّ بن طاهر بن زيد يقول لمّا أرادوا دفن الحسن بن عليّ عليه السّلام : ركبت عايشة بغلا و استعونت بني اميّة و مروان و من كان هناك منهم و من حشمهم ، و هو قول القائل :

فيوما على بغل و يوما على جمل 3

و في ( تاريخ اليعقوبي ) : في دفن الحسن عليه السّلام قيل : أنّ عايشة ركبت بغلة شهباء و قالت : بيتي لا آذن فيه لأحد ، فأتاها القاسم بن محمّد بن أبي بكر فقال لها : يا عمّة ما غسلنا رؤوسنا من يوم الجمل الأحمر ، أتريدين أن يقال يوم البغلة الشهباء 4 .

-----------
( 1 ) فصول المرتضى : 74 ، الاحتجاج 2 : 382 .

-----------
( 2 ) نقله ابن سعد في الطبقات 3 : 363 .

-----------
( 3 ) مقاتل الطالبيين : 49 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 225 .

[ 99 ]

و في ( الكافي ) بأسانيد عن أبي جعفر عليه السّلام : لمّا احتضر الحسن عليه السّلام قال لأخيه عليه السّلام : اوصيك بوصيّة فأحفظها ، إذا مت هيئني ثم وجّهني إلى النّبيّ صلّى اللّه عليه و آله لأحدث به عهدا ، ثم اصرفني إلى امّي ، ثم ردني فادفنّي بالبقيع ،

و اعلم أنّه سيصيبني من الحمراء ما يعلم النّاس من ضغنها و عداوتها للّه و رسوله و عداوتها لنا أهل البيت .

فلمّا قبض الحسن عليه السّلام وضع على سريره ، و انطلقوا به إلى مصلّى النّبيّ صلّى اللّه عليه و آله الذي كان يصلّي فيه على الجنائز ، فصلّوا على الحسن عليه السّلام ، ثمّ حمل فلمّا أوقف على قبر النّبيّ صلّى اللّه عليه و آله بلغ عايشة الخبر ، و قيل لها : إنّهم أقبلوا به ليدفن مع النّبيّ صلّى اللّه عليه و آله فخرجت مبادرة على بغل بسرج . فكانت أوّل امرأة ركبت في الإسلام سرجا ، فوقفت و قالت : نحّوا ابنكم عن بيتي ، فإنّه لا يدفن فيه و لا يهتك على النّبيّ حجابه . فقال لها الحسين عليه السّلام : قديما هتكت أنت و أبوك حجاب النّبيّ صلّى اللّه عليه و آله ، و أدخلت بيته من لا يحبّ قربه و إنّ اللّه يسألك عن ذلك ، يا عائشة إنّ أخي أمرني أن اقرّبه من أبيه رسول اللّه صلّى اللّه عليه و آله ليحدث به عهدا ،

و اعلمي أنّ أخي أعلم النّاس باللّه و رسوله ، و أعلم بتأويل كتابه من أن يهتك على النّبيّ سرّه و إنّ اللّه تعالى يقول :

يا أيّها الذين آمنوا لا تدخلوا بيوت النّبيّ إلاّ أن يؤذن لكم . . . 1 ، و قد أدخلت أنت بيت النّبيّ صلّى اللّه عليه و آله الرجال بغير إذنه ، و قد قال تعالى : يا أيّها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النّبيّ . . . 2 ، و لعمري لقد ضربت أنت لأبيك و فاروقه عند اذن النّبيّ صلّى اللّه عليه و آله المعاول . و قال تعالى : إنّ الذين يغضون

-----------
( 1 ) الأحزاب : 53 .

-----------
( 2 ) الحجرات : 2 .

[ 100 ]

أصواتهم عند رسول اللّه اولئك الذين امتحن اللّه قلوبهم للتقوى . . . 1 و لعمري لقد أدخل أبوك و فاروقه على النّبيّ صلّى اللّه عليه و آله بقربهما منه الأذى و ما رعيا من حقّه ما أمرهما اللّه به على لسان رسوله ان اللّه حرّم من المؤمنين امواتا ، ما حرّم منهم أحياء . و تاللّه يا عايشة لو كان هذا الذي كرهته من دفن الحسن عليه السّلام عند أبيه جائزا فيما بيننا و بين اللّه تعالى ، لعلمت أنّه سيدفن و إن رغم معطسك .

ثم تكلم محمّد بن الحنفية و قال : يا عايشة يوما على بغل و يوما على جمل ، فما تملكين نفسك عداوة لبني هاشم . . . 2 .

و في ( أمالي الشيخ ) بأسانيد عن ابن عبّاس في وصية الحسن عليه السّلام و دفنه إلى أن قال قال ابن عبّاس : فإذا أنا بعايشة في أربعين راكبا على بغل مرحل تقدمهم و تأمرهم بالقتال ، فلمّا رأتني قالت : إليّ إليّ يا بن عبّاس ، لقد اجترأتم عليّ في الدّنيا تؤذونني مرّة بعد اخرى ، تريدون أن تدخلوا بيتي من لا أهوى و لا احبّ . فقلت : و اسوأتاه يوم على بغل و يوم على جمل ، تريدين أن تطفئي نور اللّه و تقاتلي أولياء اللّه ، و تحولي بين رسول اللّه صلّى اللّه عليه و آله و بين حبيبه أن يدفن معه ارجعي فقد كفى اللّه المؤونة ، و دفن الحسن إلى جنب امّه ، فلم يزدد من اللّه إلاّ قربا و ما ازددتم منه و اللّه إلاّ بعدا . يا سوأتاه انصرفي فقد رأيت ما سرّك .

فقطبت في وجهي و نادت بأعلى صوتها : ما نسيتم الجمل يا بن عبّاس إنّكم لذووا أحقاد فقلت : أم و اللّه ما نسيه أهل السماء فكيف ينساه أهل الأرض .

فانصرفت و هي تقول :

-----------
( 1 ) الحجرات : 3 .

-----------
( 2 ) الكافي 1 : 302 303 ، الإرشاد 2 : 17 19 ، شرح ابن أبي الحديد 16 : 49 .

[ 101 ]

فألقت عصاها و استقرّت بها النوى
كما قرّ عينا بالإياب المسافر 1

و في ( المروج ) : رئي بالبصرة رجل مصطلم الاذن ، فسئل عن قصّته ،

فذكر أنّه خرج يوم الجمل ينظر إلى القتلى فنظر إلى رجل منهم يخفض رأسه و يرفعه و هو يقول :

لقد أوردتنا حومة الموت امّنا
فلم تنصرف إلاّ و نحن رواء

أطعنا بني تيم لشقوة جدنا
و ما تيم إلاّ أعبد و إماء

فقلت : سبحان اللّه لو تتشهد بدل ذلك كان خيرا لك . فصاح بي : ادن منّي لقنّي الشهادة . فصرت إليه ، فلمّا قربت منه استدناني ثم التقم اذني فذهب بها ،

فجعلت ألعنه فقال : إذا صرت إلى امك فقالت : من فعل بك هذا ؟ فقل : عمير بن الأهلب الضبي مخدوع المرأة التي أرادت أن تكون أميرة المؤمنين 2 .

و إخواننا افتعلوا لامّهم روايات و ما تغني عنها ، و قد تحقّق أنّه نزل في ذمّها آيات . قال بعض الشيعة مشيرا إلى ما ذكرت العامّة لها ، أنّها حفظت أربعين ألف حديث ، و لكن نست قوله تعالى : و قرن في بيوتكن و لا تبرجن تبرج الجاهليّة الاولى . . . 3 .

حفظت أربعين ألف حديثا
و من الذكر آية تنساها

و من الآيات التي قلنا قوله تعالى : . . . و لا نساء من نساء عسى أن يكن خيرا منهن . . . 4 .

روى الثعلبي كما في ( غبن العترة ) أنّها نزلت في عايشة و حفصة ،

سخرتا من ام سلمة ، و ذلك أنّ ام سلمة ربطت حقويها بسبيبة و هي ثوب

-----------
( 1 ) أمالي الطوسي 1 : 159 162 ، بحار الأنوار 44 : 151 153 .

-----------
( 2 ) مروج الذهب 2 : 379 .

-----------
( 3 ) الأحزاب : 33 .

-----------
( 4 ) الحجرات : 11 .

[ 102 ]

أبيض و كان سللت طرفها خلفها فكانت تجرّه . فقالت عايشة لحفصة : انظري ما تجر خلفها كأنّه لسان كلب . إلاّ انّهما كانتا تسخران النّبيّ كما يأتي فكيف تباليان من مسخرة امّ سلمة 1 .

الثانية : قوله تعالى : . . . لم تحرّم ما أحلّ اللّه لك تبتغي مرضات أزواجك . . . 2 .

ففي ( الكشاف ) : روى أنّ النّبيّ صلّى اللّه عليه و آله شرب عسلا في بيت زينب بنت جحش ، فتواطأت عايشة و حفصة فقالتا له : إنّا نشم منك ريح المغافير فحرّم العسل ، فنزلت الآية 3 .

و روى الحميدي في ( الجمع بين الصحيحين ) : عن عائشة قالت : إنّ النّبيّ صلّى اللّه عليه و آله كان يمكث عند زينب بنت جحش فيشرب عندها عسلا ، فآليت أنا و حفصة أن أيّنا دخل النّبيّ عليها تقول له : انّي أجد منك ريح مغافير أكلت مغافير إلى أن قال فقال صلّى اللّه عليه و آله لها : بل شربت عسلا عند زينب و لن أعود ،

فنزلت : لم تحرم ما أحل اللّه لك تبتغي مرضات أزواجك 4 .

الثالثة : قوله تعالى : إن تتوبا إلى اللّه فقد صغت قلوبكما و إن تظاهرا عليه فإن اللّه هو مولاه و جبريل و صالح المؤمنين و الملائكة بعد ذلك ظهير 5 .

قال في ( الكشاف ) : خطاب لحفصة و عايشة على طريقة الالتفات ليكون

-----------
( 1 ) مجمع البيان للطبري 9 : 135 و كذلك بحار الأنوار للمجلسي 22 : 228 باب 4 .

-----------
( 2 ) التحريم : 1 .

-----------
( 3 ) الكشّاف .

-----------
( 4 ) صحيح البخاري 6 : 167 و في صحيح مسلم حديث رقم 2694 . و الآية 1 من سورة التحريم .

-----------
( 5 ) التحريم : 4 .

[ 103 ]

أبلغ في معاتبتهما 1 .

قال : و عن ابن عبّاس : لم أزل حريصا على أن أسأل عنهما عمر ، حتّى حجّ و حججت معه ، فلمّا كان ببعض الطريق عدل و عدلت معه ، فسكبت الماء على يده فتوضأ فقلت من هما ؟ فقال : عجبا يابن عبّاس كأنّه كره ما سألته عنه ثم قال : هما حفصة و عايشة 2 .

و تدبّر في قوله تعالى : . . . و إن تظاهرا عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين و الملائكة بعد ذلك ظهير 3 ، حيث جعل في مقابل مظاهرة عايشة و حفصة على عداوة نبيّه صلّى اللّه عليه و آله ، معاونته تعالى له ، ثم معاونة جبرئيل و صالح المؤمنين و هو أمير المؤمنين عليه السّلام له ، ثم مظاهرة ملائكته له .

قال الزمخشري : فما يبلغ تظاهر امرأتين على من هؤلاء ظهراؤه 4 .

و في ( ذيل الطبريّ ) : قال أبو أسيد الساعديّ : تزوّج النبيّ صلّى اللّه عليه و آله أسماء ابنة النعمان الجونيّة ، و أرسلني فجئت بها ، فقالت حفصة لعائشة أو عائشة لحفصة : اخضبيها أنت ، و أنا امشطها ، ففعلتها ، ثم قالت إحداهما لها : إنّ النبيّ صلّى اللّه عليه و آله يعجبه من المرأة إذا ادخلت عليه أن تقول : أعوذ باللّه منك . فلمّا ادخلت عليه و أغلق الباب و أرخى الستر و مدّ يده إليها قالت : أعوذ باللّه منك ،

فجعل كمّه على وجهه و قال : عذت معاذا ثلاث مرّات و خرج ، و قال لأبي أسيد : الحقها بأهلها ، فقالت : ادعوني الشقيّة و ماتت كمدا 5 .

-----------
( 1 ) الكشاف للزمخشري 4 : 566 ، دار الكتاب العربي ، بيروت .

-----------
( 2 ) المصدر نفسه 4 : 566 .

-----------
( 3 ) التحريم : 4 .

-----------
( 4 ) الكشاف للزمخشري 4 : 566 567 .

-----------
( 5 ) ذيل المذيل من تاريخ الطبري 11 : 614 .

[ 104 ]

فتظاهرتا على النّبيّ صلّى اللّه عليه و آله في منعه عمّا أحل اللّه له ، و تسببتا لهلاك مؤمنة .

و روى أبو مخنف و الواقدي و المدائني كما نقل ابن أبي الحديد في شرح ( و من كتاب له عليه السّلام إلى أهل الكوفة ) 1 أنّ عايشة كتبت إلى حفصة : أمّا بعد فإنّي اخبرك أنّ عليّا قد نزل ذاقار و أقام بها مرعوبا خائفا لمّا بلغه من عدتنا و جماعتنا ، فهو بمنزلة الأشقر إن تقدّم عقر ، و إن تأخّر نحر . فدعت حفصة جواري لها يتغنين و يضربن بالدفوف ، فأمرتهن أن يقلن في غنائهن : ( ما الخبر ، عليّ في السفر ، كالفرس الأشقر ، إن تقدّم عقر ، و إن تأخّر نحر ) ، و جعلت بنات الطلقاء يدخلن على حفصة و يجتمعن لسماع ذلك الغناء . فبلغ ذلك امّ كلثوم بنت عليّ عليه السّلام ، فلبست جلابيبها و دخلت عليهنّ في نسوة منكرات ، ثم أسفرت عن وجهها ، فلمّا عرفتها حفصة خجلت و استرجعت ، فقالت لها امّ كلثوم : لئن تظاهرتما على أبي منذ اليوم لقد تظاهرتما على أخيه النّبيّ صلّى اللّه عليه و آله فأنزل تعالى فيكما ما أنزل 2 .

الرابعة : قوله تعالى : ضرب اللّه مثلا للذين كفروا امرأة نوح و امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من اللّه شيئا و قيل ادخلا النار مع الداخلين 3 .

روى إبراهيم الثقفيّ في ( تاريخه ) كما في ( تقريب الحلبيّ ) : أنّ عثمان صعد المنبر فنادته عايشة و رفعت قميص النّبيّ صلّى اللّه عليه و آله : لقد خالفت صاحب هذا القميص . فقال عثمان : إنّ هذه الزعراء عدوّة اللّه ، ضرب اللّه مثلها و مثل

-----------
( 1 ) نهج البلاغة 3 : 2 الكتاب 1 .

-----------
( 2 ) شرح ابن أبي الحديد 14 : 13 .

-----------
( 3 ) التحريم : 10 .

[ 105 ]

صاحبتها حفصة في الكتاب بامرأة نوح و امرأة لوط 1 .

و قال الزمخشريّ في ( الكشّاف ) مشيرا إلى هذه الآية و إلى الآية التي بعدها : و ضرب اللّه مثلا للذين آمنوا امرأة فرعون . . . 2 ، في طيّ هذين التمثيلين تعريض بامّي المؤمنين المذكورتين في أوّل السورة ، و ما فرط منهما من التظاهر على رسول اللّه بما كرهه ، و تحذير لهما على أغلظ وجه و أشده ، لما في التمثيل من ذكر الكفر ، و أشار إلى أنّ من حقّهما أن تكونا في الإخلاص و الكمال فيه كمثل هاتين المؤمنتين ، و ألاّ تتّكلا على أنّهما زوجا النّبيّ ، فإنّ ذلك الفضل لا ينفعهما ، إلاّ مع كونهما مخلصتين . و التعريض بحفصة أرجح ، لأن امراة لوط أفشت عليه ، كما أفشت حفصة على النّبيّ صلّى اللّه عليه و آله .

و أسرار التنزيل و رموزه في كل باب بالغة في اللطف و الخفاء حدّا يدق عن تفطّن العالم و يزل عن تبصره 3 .

قلت : نعم أسرار التنزيل كما ذكر ، إلاّ ان آيات امّي المؤمنين لهم من اعلانها لا أسرارها ، و من محكماتها لا متشابهاتها ، إلاّ أنّ المكابر لا علاج له و لو أنّنا نزّلنا إليهم الملائكة و كلّمهم الموتى و حشرنا عليهم كلّ شي‏ء قُبلا ما كانوا ليؤمنوا . . . 4 .

الخامسة : قوله تعالى : يا نساء النّبيّ من يأت منكنّ بفاحشة مبيّنة يضاعف لها العذاب ضعفين و كان ذلك على اللّه يسيرا 5 ، و هل فاحشة أبين ممّا أتت به في الجمل ؟

-----------
( 1 ) تقريب المعارف ، مخطوط ، و نقل مثله العلاّمة المجلسي رحمه اللّه في البحار ط الكمباني ، 8 نقلا عن كشف الغمّة .

-----------
( 2 ) الزمخشري : الكشاف 4 571 ، و الآية 11 من سورة التحريم .

-----------
( 3 ) الكشاف .

-----------
( 4 ) الأنعام : 111 .

-----------
( 5 ) الأحزاب : 30 .

[ 106 ]

و في ( الطبريّ ) عن عمّار الدّهني : أخذ عليّ عليه السّلام مصحفا يوم الجمل فطاف به في أصحابه ، و قال : من يأخذ هذا المصحف و يدعوهم إلى ما فيه و هو مقتول ؟ فقام إليه فتى من أهل الكوفة عليه قباء أبيض محشوّ ، فقال : أنا ،

فأعرض عنه . ثم قال : من يأخذ هذا المصحف يدعوهم إلى ما فيه و هو مقتول ؟

فقال الفتى : أنا . فأعرض عنه . ثم قال : من يأخذ هذا المصحف يدعوهم إلى ما فيه و هو مقتول ؟ فقال الفتى : أنا . فدفعه إليه فدعاهم ، فقطعوا يده اليمنى فأخذه بيده اليسرى ، فدعاهم فقطعوا يده اليسرى فأخذه بصدره و الدماء تسيل على قبائه ، فقتل . فقالت امّ الفتى :

لا همّ إنّ مسلما دعاهم
يتلو كتاب اللّه لا يخشاهم

و امّهم قائمة تراهم
يأتمرون الغيّ لا تنهاهم 1

و عن الزهريّ ، قال : قال عليّ عليه السّلام لأصحابه : أيّكم يعرض عليهم هذا المصحف و ما فيه ، فإن قطعت يده أخذه بيده الاخرى ، و إن قطعت أخذه بأسنانه ؟ قال فتى شاب أنا . . . 2 .

و مرّ خبر أبي مخنف بعد ذكر غدر عائشة و طلحة و الزبير بعثمان بن حنيف و أسره فلمّا ضرب ضرب الموت و نتف حاجباه و أشفار عينيه و كل شعرة في رأسه و وجهه و أخذوا السبابجة و هم سبعون رجلا فانطلقوا بهم و بابن حنيف إلى عائشة فقالت لأبان بن عثمان : اخرج إليه فاضرب عنقه ، فإنّ الأنصار قتلت أباك و أعانت على قتله . فنادى ابن حنيف : يا عائشة و يا طلحة و يا زبير ، إنّ أخي سهل بن حنيف خليفة عليّ بن أبي طالب على المدينة ،

و اقسم باللّه أن لو قتلتموني ليضعن السيف في بني أبيكم و رهطكم . فكفّوا عنه

-----------
( 1 ) تاريخ الطبري 4 : 511 512 ، سنة 36 .

-----------
( 2 ) المصدر نفسه 4 : 509 ، سنة 36 .

[ 107 ]

و خافوا أن يوقع سهل بأهليهم بالمدينة .

و أرسلت عائشة إلى الزبير أن اقتل السبابجة ، فإنّه قد بلغني الذي صنعوا بك تعني تأخير السبابجة الزبير عن أمام الصفوف حتّى يصلّي بهم ابن حنيف فذبحهم و اللّه كما يذبح الغنم ، ولّي ذلك منهم ابن الزبير و هم سبعون رجلا .

و اللّه تعالى يقول : . . . من يأت منكنّ بفاحشة مبيّنة يضاعف لها العذاب ضعفين و كان ذلك على اللّه يسيرا 1 ، و اخواننا يقولون : إنّ عايشة و إن أتت بما أتت من الفواحش المبيّنات إلاّ انّ عذابها عندنا عسير .

فقال الجرزي بعد نقل رجز ربيعة العقيلي من أصحابه عليه السّلام :

يا امّنا أعقّ امّ نعلم
و الامّ تغذو ولدا و ترحم

أ لا ترين كم شجاع يكلم
و تختلى منه يد و معصم

كذب ربيعة ، هي أبرّ امّ نعلم .

السادسة : قوله تعالى : و قرن في بيوتكنّ و لا تبرجن تبرج الجاهليّة الاولى . . . 2 .

و في ( الطبريّ ) : أقبل زيد بن صوحان و معه كتاب من عائشة إليه خاصّة ، و كتاب منها إلى أهل الكوفة عامة ، تثبطهم عن نصرة عليّ عليه السّلام و تأمرهم بلزوم الأرض .

فقال زيد : أيّها النّاس انظروا إلى هذه امرت أن تقرّ في بيتها ، و امرنا نحن أن نقاتل حتّى لا تكون فتنة ، فأمرتنا بما امرت به و ركبت ما امرنا به . ثم قرأ :

ألم . أ حسب النّاس أن يتركوا أن يقولوا آمنا و هم لا يفتنون . و لقد فتنا

-----------
( 1 ) الأحزاب : 30 .

-----------
( 2 ) الأحزاب : 33 .

[ 108 ]

الذين من قبلهم فليعلمنّ اللّه الذين صدقوا و ليعلمن الكاذبين 1 .

و في ( طبقات ابن سعد ) كاتب الواقدي : كانت عايشة تكشف قناعها حيث دفن أبوها مع النّبيّ ، فلمّا دفن عمر تقنعت فلم تطرح القناع 2 .

قلت : إذا كانت بذاك الحياء و تلك العفّة حتّى تتقنّع من ميت عمر تحت التراب ، فلم تبرجت لآلاف من أخلاط النّاس و الجنود ؟ و معلوم من حالهم ان أغلبهم فسقة و طالبوا الفجور ، و كيف لم تلاحظ طلحة يلازمها ركوبا و نزولا ،

و قد كان له فيها نظر في حياة النّبيّ صلّى اللّه عليه و آله حتّى قال : إن مات محمّد أنكح عائشة كما ينكح هو امرأة كلّ من مات منّا 3 .

و قالوا : قال ابن الجوزيّ يوما على المنبر : سلوني قبل أن تفقدوني ،

فسألته امرأة عمّا روي أنّ عليّا عليه السّلام سار في ليلة إلى سلمان فجهّزه و رجع ،

فقال : روي ذلك . فقالت : فعثمان طرح ثلاثة أيّام منبوذا إلى المزابل و عليّ حاضر ؟ قال : نعم . فقالت : فقد الزم الخطأ لأحدهما ، فقال لها : إن كنت خرجت من بيتك بغير إذن زوجك فعليك لعنة اللّه و إلاّ فعليه . فقالت له : فعائشة خرجت إلى حرب عليّ بإذن النبيّ أو بغير إذنه ؟ فانقطع و لم يحر جوابا 4 .

السابعة : قوله تعالى : إنّ الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدّنيا و الآخرة و لهم عذاب عظيم . يوم تشهد عليهم ألسنتهم و أيديهم و أرجلهم بما كانوا يعملون 5 .

روى كتاب الواقدي في ( طبقاته ) : عن الواقدي عن محمّد بن عبد اللّه عن

-----------
( 1 ) تاريخ الطبري 4 : 483 484 ، سنة 36 ، و الآيات 1 3 من سورة العنكبوت .

-----------
( 2 ) الطبقات لابن سعد 2 : 294 .

-----------
( 3 ) الطرائف 2 : 492 493 و عنه البحراني في تفسير البرهان 3 : 333 334 .

-----------
( 4 ) نقله العلاّمة المجلسي رحمه اللّه في البحار 8 : 183 ، ط الكمباني .

-----------
( 5 ) النور : 23 24 .

[ 109 ]

الزهري عن عروة عن عايشة قالت : لمّا ولد إبراهيم جاء به النّبيّ صلّى اللّه عليه و آله إليّ ،

فقال : انظري إلى شبهه بي فقلت : ما أرى شبها فقال : ألا ترين إلى بياضه و لحمه ؟ فقلت : من قصر عليه اللقاح ابيضّ و سمن 1 .

و عنه عن ابن حزم عن عروة عن عائشة مثله إلاّ أنّه قال : قالت عايشة من سقى ألبان سمن و ابيض . قال الواقدي : كانت للنّبيّ صلّى اللّه عليه و آله قطعة غنم تروح عليه و لبن لقاح له . . . 2 و سيأتي زيادة كلام في نقل كلام ابن أبي الحديد .

و روى ابن حمدان الحضيني كما في ( تفسير البحرانيّ ) عن الرضا عليه السّلام : أنّ مارية لمّا أهداها المقوقس إلى النبيّ صلّى اللّه عليه و آله و سلم كان معها خادم ممسوح يقال له جريح ، و حسن إسلامهما و إيمانهما ، ثمّ ملكت مارية النّبيّ صلّى اللّه عليه و آله فحسدها بعض أزواجه ، فأقبلت حفصة و عايشة تشكيان إلى أبويهما ميل النبيّ إلى مارية و إيثاره إيّاها عليهما ، حتّى سوّلت لهما و لأبويهما أنفسهم بأن يقذفوا مارية بأنّها حملت بإبراهيم من جريح ، و هم لا يظنّون أنّ جريحا خادم ممسوح فأقبل أبواهما و قالا للنبيّ صلّى اللّه عليه و آله و هو جالس في مسجده أنّ جريحا لا يحلّ لنا أن نكتمك من أمره و ما يظهر من خيانته شيئا ،

فقال : ما تقولان ؟ قالا : يأتي من مارية الفاحشة العظمى ، و إنّ حملها من جريح و ليس هو بخادم . فأربد وجهه و تلوّن ، ثمّ قال : ويحكما ما تقولان ؟ قالا : إنّا خلفنا جريحا و مارية في مشربتها يعنيان حجرتها و هو يفاكهها و يروم منها ما يروم الرجل من النساء ، فابعث إلى جريح فإنّك تجده على هذه الحال ،

فانفذ فيه حكم اللّه . فانثنى النبيّ صلّى اللّه عليه و آله إلى عليّ عليه السّلام و قال : قم يا أخي ، و معك ذو الفقار حتّى تمضي إلى مشربة مارية ، فإن صادفتها و جريحا يصنعان

-----------
( 1 ) الطبقات لابن سعد 1 : 137 .

-----------
( 2 ) المصدر نفسه .

[ 110 ]

فأخمدهما بسيفك ، فقام و اتّشح بسيفه و اتّخذه تحت ثيابه ، فلمّا ولّى قال : يا رسول اللّه أكون في ما أمرتني به كالسكة المحماة في العهن ، أو الشاهد يرى ما لا يرى الغائب ؟ فقال : بل الشاهد يرى ما لا يرى الغائب . فأقبل عليه السّلام سيفه في يده حتى تسوّر من فوق مشربة مارية و هي في جوف المشربة جالسة و يقول لها : عظمي النبيّ صلّى اللّه عليه و آله و كرميه و نحو هذا الكلام حتّى التفت إليه عليه السّلام و سيفه مشهور في يده ففزع إلى نخلة في المشربة ، فصعد إلى رأسها ،

فنزل عليه السّلام إلى المشربة و كشت الريح عن أثواب جريح فاذا خادم ممسوح .

فقال له : انزل . فقال : آمنا على نفسي ؟ فقال : امنا على نفسك . فنزل فأخذ بيده و جاء به إلى النبيّ صلّى اللّه عليه و آله ، فقال : إنّ جريحا خادم ممسوح إلى أن قال فأنزل تعالى : ان الذين يرمون المحصنات الغافلات المؤمنات . . . 1 .

و في ( تفسير القمي ) : قال ابن بكير لأبي عبد اللّه عليه السّلام : جعلت فداك أمر النّبيّ صلّى اللّه عليه و آله و سلم بقتل القبطي ، و قد علم أنّها كذبت أو لم يعلم ، و إنّما دفع اللّه تعالى القتل عن القبطي بتثبيت عليّ عليه السّلام . . . فقال : بل كان و اللّه يعلم و لو كان عزيمة من النّبيّ صلّى اللّه عليه و آله ما انصرف عليّ عليه السّلام حتّى يقتله ، و لكن إنّما فعل النبيّ صلّى اللّه عليه و آله و سلم ذلك لترجع عن ذنبها ، فما رجعت و لا اشتدّ عليها قتل رجل مسلم 2 .

الثامنة : قوله تعالى : و الّذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة و لا تقبلوا لهم شهادة أبدا و اولئك هم الفاسقون 3 .

روى ( العلل ) مسندا عن أبي جعفر عليه السّلام قال : أما لو قد قام قائمنا لقد

-----------
( 1 ) البرهان في تفسير القرآن 3 : 127 128 ، و قريب منه ما في تفسير القمّي 2 : 99 100 و الآية 23 من سورة النور .

-----------
( 2 ) تفسير القمّي 2 : 319 .

-----------
( 3 ) النور : 4 .

[ 111 ]

ردت إليه الحميراء حتّى يجلدها الحدّ ، و حتّى ينتقم اللّه لابنة محمّد صلّى اللّه عليه و آله فاطمة عليها السّلام . قلت له : جعلت فداك و لم يجلدها الحدّ ؟ قال : لفريتها على امّ إبراهيم 1 .

قلت : و لا يستنكر ما في الخبر ، فلا ريب أنّ عائشة رمت مارية باتّفاق الخاصّة و العامّة ، و أنّها استحقت الحدّ ، و لم يقل أحد أنّ النّبيّ صلّى اللّه عليه و آله و سلم أجرى عليها الحد ، و لم يكن النّبيّ ليعطّل حدا من حدود اللّه على قريب و لا بعيد . فلا بد أنّ الحكمة اقتضت تأخير إجرائه على يد المهدي من ولده عليه السّلام .

و رجعة جمع في أيّام المهديّ عليه السّلام عند الإمامية قطعية .

و يناسب أن ننقل كلام شيخ ابن أبي الحديد ، يوسف بن إسماعيل اللمعانيّ ، الذي نقله عنه بعد التحقيق ، ما في الخبر من رمي عائشة لمارية و إيذائها لسيّدة نساء العالمين . و كلامه و إن كان مشتملا على الغثّ و السمين ،

لكن نشير بعد إلى ما في غشّه .

فقال : أوّل بدء الضغن كان بين عائشة و بين فاطمة ، لأنّ النبيّ صلّى اللّه عليه و آله و سلم تزوّجها عقيب خديجة ، و معلوم أنّ ابنة الرجل إذا ماتت امّها و تزوّج أبوها اخرى كان بينهما كدر و شنآن ، ثم اتفق أنّ النبيّ صلّى اللّه عليه و آله مال إليها فازداد ما عند فاطمة بحسب زيادة ميله . و أكرم النبيّ صلّى اللّه عليه و آله و سلم فاطمة إكراما عظيما ، أكثر ممّا كان النّاس يظنّونه و أكثر من إكرام الرجال لبناتهم ، حتّى خرج بها عن حد حبّ الآباء للأولاد ، فقال بمحضر الخاص و العام مرارا لا مرّة واحدة ، و في مقامات مختلفة لا في مقام واحد : إنّها سيّدة نساء العالمين ، و إنّها عديلة مريم بنت عمران ، و إنّها إذا مرّت في الموقف نادى مناد من جهة العرش : يا أهل الموقف غضّوا أبصاركم لتعبر فاطمة بنت محمّد صلّى اللّه عليه و آله ، و هذا من الأحاديث الصحيحة

-----------
( 1 ) علل الشرايع 2 : 303 304 .

[ 112 ]

و ليس من الأخبار المستضعفة .

و إنّ إنكاحه عليّا إيّاها ما كان إلاّ بعد أن أنكحه اللّه تعالى إيّاها في السماء بشهادة الملائكة .

و كم قال لا مرّة : « يؤذيني ما يؤذيها ، و يغضبني ما يغضبها ، و إنّها بضعة منّي يريبني ما رابها » .

فكان هذا و أمثاله زيادة الضغن عند الزوجة ، حسب زيادة هذا التعظيم و التبجيل ، و النفوس البشرية تغيظ على ما دون هذا ، فكيف هذا ؟ ثم حصل عند بعلها ما هو حاصل عندها ، أعني عليّا فإنّ النساء كثيرا ما يحصلن الاحقاد في قلوب الرجال ، لا سيّما و هنّ محدّثات الليل كما قيل في المثل .

و كانت تكثر الشكوى من عائشة ، و يغشاها نساء المدينة و جيران بيتها فينقلن إليها كلمات عن عائشة ثم يذهبن إلى بيت عائشة فينقلن إليها كلمات عن فاطمة ، و كما كانت فاطمة تشكو إلى بعلها كذلك كانت عايشة تشكو إلى أبيها ، لعلمها أنّ بعلها لا يشكيها على ابنته فحصل في نفس أبي بكر من ذلك أثر ما . ثم تزايد تقريظ النّبيّ صلّى اللّه عليه و آله لعليّ عليه السّلام و تقريبه و اختصاصه ، فأحدث ذلك حسدا له و غبطة في نفس أبي بكر عنه و هو أبوها ، و في نفس طلحة و هو ابن عمّها و هي تجلس إليهما و تسمع كلامهما و هما يجلسان إليها و يحادثانها ،

فأعدى إليها منهما كما أعدى إليهما .

و لست أبرّى‏ء عليّا عليه السّلام من مثل ذلك ، فإنّه كان ينفس على أبي بكر سكون النبيّ عليه السّلام إليه و ثناءه عليه ، و يحب أن ينفرد هو بهذه المزايا و الخصائص دونه و دون النّاس أجمعين ، و من انحرف عن إنسان انحرف عن أهله و أولاده ، فتأكدت البغضة بين الفريقين . ثم كان من أمر القذف ما كان ،

و لم يكن عليّ عليه السّلام من القاذفين ، و لكنّه كان من المشيرين على النبيّ صلّى اللّه عليه و آله

[ 113 ]

بطلاقها ، تنزيها لعرض النبيّ عليه السّلام عن أقوال الشنأة و المنافقين .

و قال له لمّا استشاره : إن هي إلاّ شسع نعلك ، و قال له : سل الخادم و خوّفها و إن أقامت على الجحود فاضربها ، و بلغ عائشة هذا الكلام و سمعت أضعافه ممّا جرت عادة النّاس أن يتداولوه في مثل هذه الواقعة .

و نقل النساء إليها كلاما كثيرا عن عليّ و فاطمة ، و أنّهما قد أظهرا الشماتة بها جهارا و سرّا بوقوع هذه الحادثة لها ، فتفاقم الأمر و غلظ . ثم إنّ النبيّ صلّى اللّه عليه و آله صالحها و رجع إليها و نزل القرآن ببراءتها ، فكان منها ما يكون من الإنسان ينتصر بعد أن قهر ، و يستظهر بعد أن غلب ، و يبرأ بعد أن اتّهم ، من بسط اللسان و فلتات القول ، و بلغ ذلك كلّه عليّا و فاطمة ، فاشتدت الحال و غلظ و طوى كل من الفريقين قلبه على الشنآن لصاحبه .

ثمّ كان بين عائشة و عليّ عليه السّلام في حياة النبيّ صلّى اللّه عليه و آله أحوال و أقوال ، كلّها تهيج ما في النفوس نحو قولها له و قد استدناه النّبيّ صلّى اللّه عليه و آله فجاء حتّى قعد بينه و بينها و هما متلاصقان : أما وجدت مقعدا لكذا لا تكني عنه إلاّ فخذي و نحو ما روي أنّ النبيّ صلّى اللّه عليه و آله ساير عليّا عليه السّلام يوما و أطال مناجاته ، و هي سائرة خلفهما حتّى دخلت بينهما و قالت : فيم أنتما فقد أطلتما . فيقال إنّ النبيّ صلّى اللّه عليه و آله غضب ذلك اليوم .

و ما روي من حديث الجفنة من الثريد التي أمرت الخادم فوقفت لها فأكفأتها ، و نحو ذلك ممّا يكون بين الأهل و بين المرأة و أحمائها .

ثمّ اتّفق أنّ فاطمة ولدت كثيرا بنين و بنات و لم تلد هي ولدا ، و أنّ النبيّ صلّى اللّه عليه و آله كان يقيم بني فاطمة مقام بنيه و يسمّي الواحد منهما ابني و يقول :

دعو إليّ ابني و لا ترزموا على ابني و ما فعل ابني . فما ظنّك بالزوجة إذا حرمت الولد من البعل ، ثم رأت البعل تبنّى بني ابنته من غيرها ، و يحنو عليهم حنوّ

[ 114 ]

الولد المشفق ، هل تكون محبّة لاولئك البنين و لامّهم و لأبيهم أم مبغضة و هل تودّ دوام ذلك و استمراره أم زواله و انقضاءه ؟ ثمّ اتفق أنّ النّبيّ صلّى اللّه عليه و آله سدّ باب أبيها إلى المسجد و فتح باب صهره ، ثم بعث أباها ببراءة إلى مكة ثمّ عزله عنها بصهره ، فقدح ذلك أيضا في نفسها .

و ولد للنبي صلّى اللّه عليه و آله إبراهيم من مارية فأظهر عليّ عليه السّلام بذلك سرورا كثيرا ، و كان يتعصّب لمارية ، و يقوم بأمرها عند النّبيّ صلّى اللّه عليه و آله ميلا على غيرها ، و جرت لمارية نكبة مناسبة لنكبة عائشة فبرّأها عليّ عليه السّلام منها و كشف بطلانها ، أو كشفه اللّه تعالى على يده ، و كان ذلك كشفا محسا بالبصر لا يتهيّأ للمنافقين أن يقولوا فيه ما قالوه في القرآن المنزل ببراءة عائشة ، و كلّ ذلك ممّا كان يوغر صدر عائشة عليه ، و يؤكّد ما في نفسها منه ، ثمّ مات إبراهيم فأبطنت شماتة و إن أظهرت كآبة ، و وجم عليّ عليه السّلام من ذلك و كذلك فاطمة ، و كانا يؤثران و يريدان أن تتميّز مارية عليها بالولد ، فلم يقدر لهما و لا لمارية ذلك و بقيت الامور على ما هي عليه و في النفوس ما فيها حتّى مرض النبيّ صلّى اللّه عليه و آله المرض الذي توفي فيه فكانت فاطمة و عليّ عليهما السّلام يريدان أن يمرّضاه ، و كذلك كان أزواجه ، فمال إلى بيت عائشة بمقتضى المحبّة القلبيّة التي كانت لها دون نسائه ، و كره أن يزاحم فاطمة و بعلها في بيتهما ، فلا يكون عنده من الانبساط لوجودهما ، ما يكون إذا خلا بنفسه في بيت من يميل إليه بطبعه . و علم أنّ المريض يحتاج إلى فضل مداواة و نوم و يقظة و انكشاف و خروج حدث ،

فكانت نفسه إلى بيتها أسكن منها إلى بيت صهره و بنته ، فإنّه إذا تصوّر حياءهما منه استحيى هو أيضا منهما ، و كلّ أحد يجب أن تخلو بنفسه و يحتشم الصهر و البنت ، و لم يكن له الميل إلى غيرها من الزوجات مثل ذلك الميل إليها ، فمرض في بيتها فغبطت على ذلك ، و لم يمرض النبيّ صلّى اللّه عليه و آله منذ قدم

[ 115 ]

المدينة مثل هذا المرض ، و إنّما كان مرضه الشقيقة يوما أو بعض يوم ثم يبرأ ،

فتطاول هذا المرض ، و كان عليّ عليه السّلام لا يشكّ أنّ الأمر له ، و أنّه لا ينازعه فيه أحد من النّاس . و لقد قال له عمّه و قد مات النبيّ صلّى اللّه عليه و آله : امدد يدك ابايعك ، فيقول النّاس عمّ رسول اللّه بايع ابن عمّ رسول اللّه فلا يتخلّف عليك اثنان ، قال : يا عم و هل يطمع فيها طامع غيري ؟ قال : ستعلم . قال : فإنّي لا احب هذا الأمر من وراء رتاج ، و احبّ أن أصحر به . فسكت عنه . فلمّا ثقل النبيّ صلّى اللّه عليه و آله في مرضه أنفذ جيش اسامة و جعل فيه أبا بكر و غيره من أعلام المهاجرين و الأنصار . فكان عليّ بوصوله إلى الأمر إن حدث بالنبيّ صلّى اللّه عليه و آله حدث أوثق . و غلب على ظنّه أنّ المدينة لو مات لخلت من منازع ينازعه الأمر بالكليّة فيأخذه صفوا عفوا و يتمّ له البيعة ، فلا يتهيّأ فسخها لو رام ضدّ منازعته عليها . فكان من عود أبي بكر من جيش اسامة بإرسال عائشة إليه ، و إعلامه أنّ النبيّ صلّى اللّه عليه و آله يموت ما كان ،

و من حديث الصلاة بالناس ما عرف فنسب عليّ عليه السّلام عائشة إلى أنّها أمرت بلالا مولى أبيها أن يأمر أباها فليصلّ بالنّاس ، لأنّ النبيّ صلّى اللّه عليه و آله كما روي قال :

يصلّي بالناس أحدهم و لم يعيّن و كانت صلاة الصبح فخرج النّبيّ صلّى اللّه عليه و آله و سلم و هو في آخر رمق يتهادى بين عليّ عليه السّلام و الفضل بن عبّاس ، حتّى قام في المحراب كما ورد في الخبر ، ثمّ دخل فمات ارتفاع الضحى . فجعل عمر صلاته حجّة في صرف الأمر إليه ، و قال : أيّكم يطيب نفسا أن يتقدّم قدمين قدمهما النّبيّ صلّى اللّه عليه و آله و سلم في الصلاة . و لم يحملوا خروج النبيّ صلّى اللّه عليه و آله و سلم إلى الصلاة لصرفه عنها ، بل لمحافظته على الصلاة مهما أمكن ، فبويع على هذه النكتة التي اتّهمها عليّ عليه السّلام انّها ابتدئت منها ، و كان عليّ عليه السّلام يذكر هذا لأصحابه في خلواته كثيرا ، و يقول : إنّ النبيّ صلّى اللّه عليه و آله و سلم لم يقل : ( إنّكن لصويحبات يوسف ) إلاّ إنكارا لهذه الحال و غضبا منها و حفصة تبادرتا إلى تعيين أبويهما ، و أنّه استدركهما

[ 116 ]

بخروجه و صرفه عن المحراب ، فلم يجد ذلك و لا أثر مع قوّة الداعي الذي كان يدعو إلى أبي بكر و يمهّد له قاعدة الأمر ، و تقرّر حاله في نفوس النّاس و من اتّبعه على ذلك من أعيان المهاجرين و الأنصار ، و لمّا ساعد على ذلك من الحظّ الفلكيّ ، الأمر السمائيّ الذي جمع عليه القلوب و الأهواء ، فكانت هذه الحال عند عليّ عليه السّلام أعظم من كلّ عظيم و هي الطامّة الكبرى و المصيبة العظمى ، و لم ينسبها إلاّ إلى عائشة وحدها ، و لا علّق الأمر الواقع إلاّ بها ، فدعا عليها في خلواته و بين خواصّه ، و تظلّم إلى اللّه منها ، و جرى له في تخلّفه عن البيعة ما هو مشهور حتّى بايع ، و كان يبلغه و فاطمة عنها كلّ ما يكرهانه منذ مات النّبيّ صلّى اللّه عليه و آله و سلم إلى أن توفيت فاطمة عليها السّلام ، و هما صابران على مضض و رمض ،

و استظهرت بولاية أبيها و استطالت و عظم شأنها و انخذل عليّ عليه السّلام و فاطمة عليها السّلام و قهرا ، و أخذت فدك ، و خرجت فاطمة تجادل في ذلك مرارا ، فلم تظفر بشي‏ء ، و في كلّ ذلك تبلغها النساء الداخلات و الخارجات عن عائشة كلّ كلام يسؤوها ، و يبلغن عائشة عنها و عن بعلها مثل ذلك ، إلاّ أنّ شتّان ما بين الحالين ، و بعد ما بين الفريقين هذه غالبة و هذه مغلوبة ، و هذه آمرة و هذه مأمورة ، و ظهر التشفّي و الشماتة ، و لا شي‏ء أعظم مرارة و مشقّة من شماتة العدوّ 1 .

قال ابن أبي الحديد قلت له : أفتقول إنّ عائشة عيّنت أباها للصلاة و النبيّ صلّى اللّه عليه و آله و سلم لم يعيّنه ؟ فقال : أمّا أنا فلا أقول ذلك ، و لكنّ عليّا كان يقول و تكليفي غير تكليفه ، كان حاضرا و لم أكن حاضرا ، فأنا محجوج بالأخبار التي اتّصلت بي ، و هي تتضمّن تعيين النبيّ صلّى اللّه عليه و آله و سلم لأبي بكر في الصلاة ، و هو محجوج بما كان قد علمه أو يغلب على ظنّه من الحال التي كان حضرها ، قال :

-----------
( 1 ) شرح ابن أبي الحديد 9 : 192 198 .

[ 117 ]

ثم ماتت فاطمة فجاءت نساء النبيّ صلّى اللّه عليه و آله و سلم كلّهن إلى بني هاشم في العزاء إلاّ عائشة ، فإنّها لم تأت أظهرت مرضا ، و نقل إلى عليّ عليه السّلام عنها كلام يدلّ على السرور ، ثم بايع عليّ أباها فسرّت بذلك و أظهرت من الاستبشار بتمام البيعة و استقرار الخلافة و بطلان منازعة الخصم ما قد نقله الناقلون فأكثروا ،

و استمرت الامور على هذه مدّة خلافة أبيها ، و خلافة عمر و عثمان ، و القلوب تغلي ، و الأحقاد تذيب الحجارة ، و كلّما طال الزمان على عليّ عليه السّلام تضاعفت همومه و غمومه ، و باح بما في نفسه إلى أن قتل عثمان و قد كانت عائشة أشدّ النّاس عليه تأليبا و تحريضا فقالت : أبعده اللّه ، لمّا سمعت قتله و أملت أن تكون الخلافة في طلحة فيعود الأمر تيميّة ، كما كانت أوّلا ، فعدل النّاس عنه إلى عليّ عليه السّلام ، فلمّا سمعت ذلك صرخت : و اعثماناه قتل عثمان مظلوما فثار ما في الأنفس حتّى تولّد من ذلك يوم الجمل و ما بعده . قال ابن أبي الحديد :

و هذه خلاصة كلام اللمعاني و كان شديدا في الاعتزال 1 .

و أقول : أمّا قول : ( إنّ ابنة الرجل إذا ماتت امّها . . . ففيه أنّ فاطمة التي قال أبوها أنّها سيدة نساء العالمين و عديلة مريم و ينادي المنادي في مرورها بالموقف : غضّوا أبصاركم حتّى تمرّ ، و إنّ إنكاحها عليّا عليه السّلام كان بعد إنكاح اللّه تعالى بشهادة ملائكته و يؤذيه ما يؤذيها و ما ينطق أبوها عن الهوى أجلّ من ذلك ، و لم لم يحدث بينها و بين باقي نساء أبيها من ام سلمة و غيرها كدر و شنآن ، و كلّهن كنّ كالضرائر لامّها ؟

و في ( الطبريّ ) : لا خلاف بين جميع أهل العلم أنّ النبيّ صلّى اللّه عليه و آله و سلم بنى بسودة قبل عائشة 2 . فيعلم أنّ شنآنها لتلك المرأة و لصاحبتها لكونهما

-----------
( 1 ) المصدر نفسه 9 : 198 199 .

-----------
( 2 ) تاريخ الطبري 3 : 161 ، سنة 10 .

[ 118 ]

عدوتي اللّه بتصريح الكتاب ، في قوله تعالى : . . . و إن تظاهرا عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين . . . 1 .

و لو كانت هذه العلل أعذارا لكان أبو جهل معذورا في عداوته للنبي صلّى اللّه عليه و آله و سلم ، فقد قال : كنّا بني مخزوم و بني هاشم كفرسي رهان ، و لقد أراد محمّد السبق علينا ، و لكان يزيد معذورا في قتل الحسين عليه السّلام ، فقال للسجّاد :

إنّ أباك كان يبغي الغوائل لسلطاني .

و من المضحك قوله : « و لست ابرى‏ء عليّا عليه السّلام من مثل ذلك فإنّه كان ينفس على أبي بكر سكون النّبيّ إليه و ثناءه عليه » . هل سكن إليه يوم الغار و هو يكثر الجزع ، حتّى قال له لا تحزن ؟ و هل أثنى عليه يوم فرّ في خيبر حتّى قال فيه تعريضا : إنّه فرّار غير كرّار ، لا يحبّ اللّه و رسوله و لا يحبّه اللّه و رسوله ؟ و هل حسد عليّ عليه السّلام أبي بكر عزله عن ( براءة ) ؟ . و أي مزايا كانت له حتّى يحب أن يتفرّد بها ؟ و إنّما كانت مزاياه أمران ذكرهما عمر يوم السقيفة .

الأوّل : كونه صاحب الغار ، و هو عوار حيث إنّ إمامهم أحمد بن حنبل قال : إنّ النّبيّ صلّى اللّه عليه و آله خرج منفردا ، و إنّما ذهب أبو بكر خلفه من قبل نفسه ، و لمّا سمع النّبيّ صلّى اللّه عليه و آله حسّ أبي بكر ظنّه من قريش الذين أرادوا أخذه ، فسعى في المشي حتّى أدمى رجله ، و ان جزعه ثمّة صار سببا لسلب السكون عن رسول اللّه صلّى اللّه عليه و آله ، حتّى أنزل تعالى سكينته عليه منفردا . فيفهم من صاحبيته في الغار عدم إيمانه ، و إلاّ لأنزل تعالى عليه السكينة كما أنزلها في موضع آخر على رسوله و على المؤمنين 2 .

و الثاني : كونه قدّمه للصلاة ، و هو قد شرح علنه و خافيه ، و لمّا خرج

-----------
( 1 ) التحريم : 4 .

-----------
( 2 ) كما في سورة الفتح : 26 .

[ 119 ]

النّبيّ صلّى اللّه عليه و آله في تلك الحال اضطرارا يجر رجليه معتمدا على نفرين و أخّره و عزله عن الصلاة كما عن ( براءة ) ، لم يبق له مجال أن يبقى في ذاك المحلّ فاضطرّ إلى خروجه إلى منزله بسنح مع قوة داعية إلى أن يبقى مراقبا لساعة موت النّبيّ صلّى اللّه عليه و آله و سلم ، فاضطرّ عمر لغيبته إلى أن يهدّد النّاس و يقول : « إنّ النّبيّ لم يمت و إنّما غاب كغيبة موسى » ، حتّى يصل أبو بكر و يفعلا بتظاهرهما على الوصيّ كتظاهر ابنتيهما على النّبيّ صلّى اللّه عليه و آله .

و كيف يقول كان عليّ ينفس على أبي بكر ؟ و قد كتب معاوية إلى محمّد بن أبي بكر : قد كنّا و أبوك معنا في حياة من نبيّنا نرى حقّ ابن أبي طالب لازما و فضله مبرزا علينا ، فلمّا اختار اللّه تعالى لنبيّه ما عنده ، و أتمّ له ما وعده ، قبضه اللّه إليه ، فكان أبوك و فاروقه أوّل من ابتزه و خالفه على ذلك اتّفقا و اتسعا 1 .

و أمّا قوله : و لم يكن عليّ من القاذفين و لكنّه كان من المشيرين على النّبيّ صلّى اللّه عليه و آله و سلم بطلاقها ، فاللّه تعالى أيضا كان من المشيرين فقال تعالى بعد قوله و إن تظاهرا عليه . . . و الملائكة بعد ذلك ظهير 2 : عسى ربّه إن طلقكن أن يبدله أزواجا خيرا منكنّ مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيّبات و أبكارا 3 .

و فيه إشارة إلى خلوّ المرأتين من صفات الإسلام و الإيمان و غيرهما ،

و قوله : ( ثيّبات ) إشارة إلى حفصة و ( أبكارا ) إلى عائشة .

و أمّا قوله إنّ عليّا عليه السّلام قال للنبيّ صلّى اللّه عليه و آله خوّف الخادم و إن أقامت على الجحود فاضربها ، فبهتان من عايشة . و امّا قوله : فنزل القرآن ببراءتها فشي‏ء

-----------
( 1 ) نقله العلاّمة المجلسي رحمه اللّه في البحار 8 : 649 ، ط الكمباني .

-----------
( 2 ) التحريم : 4 .

-----------
( 3 ) التحريم : 5 .

[ 120 ]

تفرّدوا به ، و رواياتهم تنتهي إليها انّها ادعت أنّهم قذفوها ، و نزلت الآية فيها .

و ممّا يوضح افك عايشة في روايتها 1 أنّها قالت في خبرها : فدعا النبيّ بريرة يسألها ، فقام إليها عليّ فضربها ضربا شديدا ، و هو يقول : اصدقي رسول اللّه فتقول : و اللّه ما أعلم إلاّ خيرا . فلا ريب في عصمة أمير المؤمنين عليه السّلام من أوّله إلى آخره ، بإقرار مخالفيه و شهادة القرآن له ، و في خبرها قالت عائشة : و ايم اللّه لأنا كنت أحقر في نفسي و أصغر شأنا من أن ينزل فيّ قرآنا يقرأ به في المساجد و يصلّى به ، و لكنّي قد كنت أرجو أن يرى النبيّ في نومه شيئا يكذب اللّه به عنّي لما يعلم من برائتي ، أو يخبر خبرا ، فأمّا قرآن ينزل فيّ فو اللّه لنفسي كانت أحقر عندي من ذلك .

فيقال لها : فلم كنت أحقر من أن ينزل فيك قرآن ، و لقد جعلك اللّه أشدّ من جميع جبابرة قريش و مشركي مكة ؟ حيث قال في اولئك : و إذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك و يمكرون و يمكر اللّه و اللّه خير الماكرين 2 ، و قال فيك و في صاحبتك : . . . و إن تظاهرا عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين و الملائكة بعد ذلك ظهير 3 .

و أمّا الإماميّة فعلى أنّ آية الإفك نزلت في مارية ، فإنّ إفك عائشة مع ذويها لها محقّق ، كما أنّ طهارة ساحتها عن إفكها محققّة بعد كون من رميت به خصيا ، كما أقرّ به ، فكيف نزلت آية الإفك في عائشة دون مارية ؟ هل كانت لكونها بنت أبي بكر أكرم على اللّه ، كما هي أكرم عند إخواننا ؟ ، و قد قال تعالى :

إنّ أكرمكم عند اللّه أتقاكم . . . 4 ، و لا ريب في كونها أتقى ، كما لا ريب في

-----------
( 1 ) تاريخ الطبري 2 : 615 ، سنة 6 .

-----------
( 2 ) الأنفال : 30 .

-----------
( 3 ) التحريم : 4 .

-----------
( 4 ) الحجرات : 13 .

[ 121 ]

عتوّ عائشة و طغيانها ، بتصريح اللّه تعالى في قوله : . . . و إن تظاهرا عليه . . . 1 و قوله تعالى : و قرن في بيوتكن . . . 2 ، بل و فوقهما ضرب اللّه مثلا للذين كفروا امرأة نوح و امرأة لوط . . . 3 .

و أمّا قوله : ( فكان منهما ما يكون من الانسان ينتصر بعد أن قهر من بسط اللسان و فلتات القول ) . فيه أنّه على رواياتهم لم ينحصر بسط لسانها بأمير المؤمنين عليه السّلام فقط ، بل بسطت لسانها على النبيّ صلّى اللّه عليه و آله أيضا ففي خبرها كما في ( الطبريّ ) أنّ النبيّ صلّى اللّه عليه و آله و سلم قال لها : يا عائشة إنّه قد كان ما بلغك من قول اللّه ، فاتّقي اللّه و إن كنت قارفت سوءا فتوبي إلى اللّه إلى أن قالت : فجعل النبيّ يمسح العرق عن جبينه و هو يقول : ابشري يا عائشة فقد أنزل اللّه براءتك ، فقلت : بحمد اللّه و ذمّكم 4 . و الكاذب يفضحه اللّه فادعت أنّ القرآن الذي يقرأ به في المساجد و يصلي به نزل فيها و جعلت النبيّ صلّى اللّه عليه و آله من المذمومين .

فان كان كل ما قالت امّهم حقّا لم ينحصر الأمر في كون النبيّ صلّى اللّه عليه و آله من المذمومين ، بل يكون اللّه تعالى أيضا من الملومين ، ففي ( عقد ابن عبد ربه ) :

قالت عائشة يوم الجمل في خطبتها : « بي ميز بين منافقكم و مؤمنكم » 5 .

فعلى قولها يكون اللّه تعالى من المنافقين ، حيث قال فيها و في صاحبتها : . . . و إن تظاهرا عليه . . . 6 و ضرب اللّه مثلا للذين كفروا

-----------
( 1 ) التحريم : 4 .

-----------
( 2 ) الأحزاب : 33 .

-----------
( 3 ) التحريم : 10 .

-----------
( 4 ) تاريخ الطبري 2 : 615 616 ، سنة 6 .

-----------
( 5 ) العقد الفريد 5 : 65 .

-----------
( 6 ) التحريم : 4 .

[ 122 ]

امرأة نوح و امرأة لوط . . . 1 .

و أمّا قوله : فكانت فاطمة و عليّ يريدان أن يمرّضانه في بيتهما ،

و النبيّ صلّى اللّه عليه و آله و سلم مال إلى بيت عائشة بمقتضى المحبّة القلبيّة . فليس كما قال ، بل بمقتضى تظاهرها مع صاحبتها و أبويهما عليه صلّى اللّه عليه و آله و قد منعوه عن الوصيّة ،

و تخلّفوا عمّا أمرهم به من الخروج في جيش اسامة ، و طعنوا في جعل اسامة أميرا عليهم ، حتى قال صلّى اللّه عليه و آله : إن قلتم فيه فقد قلتم في أبيه من قبل 2 ، و في ( الطبري ) : عن أسامة ، لمّا ثقل النّبيّ صلّى اللّه عليه و آله هبطت و هبط النّاس معي إلى المدينة فدخلنا عليه ، و قد أصمت فلا يتكلم ، فجعل يرفع يده إلى السماء ثم يضعها عليّ فعرفت أنه يدعو لي 3 و هو مضحك فإنّ النبيّ صلّى اللّه عليه و آله و سلم كان أشار عليه بحركته و إخراج الرجلين معه ، كما يفصح عنه أنّه صلّى اللّه عليه و آله و سلم كان كلّما أفاق يقول جهّزوا جيش اسامة لعن اللّه من تخلّف عنه و تفسيره إشارة النبيّ صلّى اللّه عليه و آله و سلم كتفسير امّ خالد بن يزيد كلام مروان لمّا سمّته ، فدخل عليه ابنه عبد الملك و قد اعتقل لسانه فأشار إليها أنّها قتلته . فقالت : جعلت فداه حتّى في احتضاره يوصيكم بي .

و روى العيّاشيّ الذي كان عامّيا ثم صار إماميا في تفسير قوله تعالى :

أفإن مات أو قتل انقلبتم على أعقابكم . . . 4 : إنّ عائشة و حفصة سمّتاه فقتلتاه 5 .

و لدّوه أيضا ، ففي ( الطبري ) : قالت عائشة : لدّدنا النبيّ صلّى اللّه عليه و آله في مرضه ،

-----------
( 1 ) التحريم : 10 .

-----------
( 2 ) تاريخ الطبري 3 : 186 ، سنة 11 .

-----------
( 3 ) المصدر نفسه 3 : 196 ، سنة 11 .

-----------
( 4 ) آل عمران : 144 .

-----------
( 5 ) تفسير العياشي 1 : 200 .

[ 123 ]

فقال : لا تلدّوني فقلنا : كراهية المريض الدواء . فلما أفاق قال : لا يبقى منكم أحد إلاّ لدّ غير العبّاس فإنّه لم يشهدكم 1 .

و هل كان متولي النبيّ صلّى اللّه عليه و آله حتّى قبض و متصدي تجهيزه غير أمير المؤمنين عليه السّلام ؟ و الباكي عليه غير بنته الصديقة ؟ و القوم كانوا في شورى الخلافة و طلب الرياسة ، و في ( الطبريّ ) : قالت عائشة : ما علمنا بدفن النبيّ صلّى اللّه عليه و آله حتّى سمعنا صوت المساحي في جوف الليل ليلة الأربعاء 2 .

و في ( طبقات كاتب الواقديّ ) : قال النّبيّ صلّى اللّه عليه و آله في مرضه : ادعوا لي أخي فدعي له عليّ عليه السّلام فقال : ادن منّي . فدنوت منه فاستند اليّ ، فلم يزل مستندا إليّ و إنّه ليكلّمني حتّى أنّ بعض ريق النبيّ صلّى اللّه عليه و آله و سلم ليصيبني ، ثم نزل بالنبيّ صلّى اللّه عليه و آله و سلم و ثقل في حجري 3 .

و قوله : ( لم يجد استدراك النبيّ صلّى اللّه عليه و آله و سلم بخروجه ، مع قوّة داعي أبي بكر و من تبعه من أعيان المهاجرين و الأنصار ) غير صحيح ، فإنّما تبعه الطلقاء و أبناء الطلقاء ، و بهم صار داعية قويا ، و أمّا عمر و أبو عبيدة فإنّما كانا متواطئين معه و كلّهم كنفس واحدة .

و إنّما كان القول بالمحبّة القلبية شي‏ء تدعيه لنفسها ، و يدّعيه لها عمر ففضّلها في العطاء على باقي نساء النبيّ صلّى اللّه عليه و آله ، بأن النبيّ كان يحبّها أكثر من باقيهن . فعل ذلك بها شكرا لها لتأسيس سلطنتهم ، و هي إن فعلت ذلك لأبيها ،

إلاّ أنّ سلطنة أبيها كانت سلطنته ، بل كان حظّه أكثر ، لأنّه كان شريك أبيها في حياته ، و مستقلا بعد وفاته و لذا كان جده في ذلك أكثر ، مع أنّ عمر فضل على

-----------
( 1 ) تاريخ الطبري 3 : 195 ، سنة 11 .

-----------
( 2 ) المصدر نفسه 3 : 213 ، سنة 11 .

-----------
( 3 ) طبقات الواقدي 2 : 263 .

[ 124 ]

خلاف الكتاب و السّنة مطلق الأشراف ، فكيف لا يفضل عايشة ؟

مع أنّ مثل عايشة لو لم يفضّلها لأخلّت في سلطنته ، كما أخلّت في أمر عثمان ، و كانت من الأسباب القويّة لقتله ، لأنّه لم يفضّلها ، و لقد تفطّن لذلك معاوية ، ففضّلها و لمّا قالت له : ما خفت اللّه في قتل حجر العابد الزاهد ، قال لها :

كيف أمر عطائك ؟ قالت : حسن ، قال : فخليني و إيّاه للقيامة .

و قوله : « و كره النّبيّ صلّى اللّه عليه و آله و سلم أن يزاحم عليّا و فاطمة في بيتهما » أيضا غير صحيح ، فهل كان رأسه في غير حجر عليّ عليه السّلام حتّى مات ؟ و هل كان اتكاؤه لمّا خرج إلى المسجد لتأخير أبي بكر إلاّ عليه عليه السّلام ؟

و أمّا قوله : « و ساعد على ذلك الحظ الفلكي و الأمر السمائي » ، ففي غير موضعه ، فلم تقل الكلمة في هذا الموضع ، و إنّما تقال تلك في التصادفات الدنيويّة ، و أمّا مثلها فيقال : إنّها كانت امتحانا من اللّه تعالى للناس . و لمّا قتل أمير المؤمنين عليه السّلام و اضطرّ الحسن عليه السّلام إلى مصالحة معاوية ، خطب و قال :

و إن أدري لعله فتنة لكم و متاع إلى حين 1 .

و قوله : « و لم ينسب عليّ عليه السّلام الحال إلاّ إلى عايشة ، و لا علق الأمر إلاّ بها ،

فدعا عليها في خلواته و بين خواصّه ، و تظلّم إلى اللّه منها » صحيح ، و كان عليه أن يزيد فيه كما كانت امرأته فاطمة تدعو على أبيها في أدبار صلواتها ، ففي ( خلفاء ابن قتيبة ) : إنّ أبا بكر و عمر لمّا دخلا عليها ولّت وجهها عنهما ، و لم تردّ عليهما السلام لمّا سلّما ، و إنّها قالت لهما بعد قول أبي بكر لها : « يا حبيبة رسول اللّه ، إنّك لأحبّ إليّ من ابنتي عايشة » نشدتكما اللّه ألم تسمعا النبيّ صلّى اللّه عليه و آله يقول : « رضى فاطمة من رضاي و سخطها من سخطي ، و من أرضى فاطمة فقد أرضاني ، و من أسخط فاطمة فقد أسخطني » ؟ فقالا : نعم . فقالت : فإنّي

-----------
( 1 ) الأنبياء : 111 .

[ 125 ]

اشهد اللّه و ملائكته أنّكما أسخطتماني و ما أرضيتماني ، و لئن لقيت النّبيّ صلّى اللّه عليه و آله لأشكونكما إليه . فقال أبو بكر : أنا عائذ باللّه من سخطه و سخطك . ثم انتحب يبكي ، و هي تقول : و اللّه لأدعون اللّه عليك في كل صلاة اصلّيها 1 .

و قوله : « و أنا محجوج بالأخبار التي اتصلت بي » كما ترى ، فإنّها أخبار تتناقض صدرا و ذيلا ، و هي أخبار أمر بوضعها معاوية ، و يكفيها اعتقاد أمير المؤمنين عليه السّلام فيها .

و قوله : « و لم تأت عايشة في وفاة فاطمة لتعزية بني هاشم » صحيح لكنها أرادت ان تحضر غسلها شماتة ، فمنعتها أسماء بنت عميس مع كونها زوجة أبيها بوصيّة فاطمة عليها السّلام بمنعها ، ففي ( الاستيعاب ) : لمّا توفيّت فاطمة جاءت عائشة ، فقالت أسماء : لا تدخلي ، فشكتها إلى أبي بكر ، فقال لها أبو بكر :

ما حملك على منع أزواج النبيّ ؟ فقالت : أمرتني ألاّ يدخل عليها أحد 2 .

و من أكاذيبها : ادّعاؤها أنّ النّبيّ صلّى اللّه عليه و آله توفي بين سحرها و نحرها ، ففي ( طبقات كاتب الواقدي ) : عن أبي عطفان قال : سألت ابن عبّاس ، أرأيت النّبيّ صلّى اللّه عليه و آله توفي و رأسه في حجر أحد ؟ قال : توفي و رأسه مستند إلى صدر عليّ عليه السّلام ، قلت : فإنّ عروة حدّثني عن عايشة أنّها قالت : توفي النّبيّ بين سحري و نحري . فقال ابن عبّاس : أتعقل ؟ و اللّه لتوفي النبيّ صلّى اللّه عليه و آله و إنّه لمستند إلى صدر عليّ و هو الذي غسّله . . . 3 .

و مرّ قول عمر فيها أنّها التي نزلت فيها و في صاحبتها . . . و إن تظاهرا عليه . . . 4 ، و لعثمان فيها أقوال ، روى الجوهريّ في ( سقيفته ) خبرا في تكلّم

-----------
( 1 ) الإمامة و السياسة 1 : 13 14 .

-----------
( 2 ) الاستيعاب بهامش الإصابة 4 : 379 .

-----------
( 3 ) الطبقات الكبرى 2 : 263 .

-----------
( 4 ) التحريم : 4 .

[ 126 ]

عائشة و حفصة في عثمان ، فقال عثمان و قد أقبل على النّاس بعد صلاته : إنّ هاتين لفتّانتان ، يحلّ لي سبّهما و أنا بأصلهما عالم 1 .

و عن ( تاريخ الثقفي ) : إنّ عثمان صعد المنبر ، فرفعت عايشة قميص النّبيّ و نادت : لقد خالفت يا عثمان صاحب هذا القميص . فقال عثمان : إنّ هذه الزعراء عدوّة اللّه ضرب اللّه مثلها و مثل صاحبتها في الكتاب . . . امرأة نوح و امرأة لوط . . . 2 .

و عنه : جاءت عائشة إلى عثمان فقالت : اعطني ما كان يعطيني أبي و عمر ، قال : لا أجد له موضعا في الكتاب و لا في السّنة ، و لكن كان أبوك و عمر يعطيانك عن طيبة أنفسهما ، و أنا لا أفعل . قالت : فأعطني ميراثي من النبيّ صلّى اللّه عليه و آله . قال : أو لم تجي‏ء فاطمة تطلب ميراثها من النبيّ ، فشهدت أنت و مالك بن أوس البصري أنّ النبيّ لا يورث ، و أبطلت حقّ فاطمة و جئت تطلبينه ، لا أفعل . . . 3 .

و من منكراتها خلافا على اللّه تعالى و رسوله : تقريرها فعل معاوية في إلحاق زياد ، ففي ( فتوح البلاذري ) : نهر مرة منسوب إلى مرة مولى عبد الرحمن بن أبي بكر . سأل عايشة أن تكتب له إلى زياد و تبدأ به في عنوان كتابها ، فكتبت إليه بالوصاية و عنونته ( إلى زياد بن أبي سفيان من عايشة امّ المؤمنين ) فلمّا رأى زياد أنّها قد كاتبته و نسبته إلى أبي سفيان سرّ بذلك و أكرم مرة و ألطفه ، و قال : هذا كتاب امّ المؤمنين إليّ فيه ، و عرضه عليهم ليقرؤوا عنوانّه ، ثم أقطعه مائة جريب على نهر الأبلة ، و أمره فحفر لها نهرا 4 .

-----------
( 1 ) السقيفة و فدك : 80 ، شرح ابن أبي الحديد 9 : 5 .

-----------
( 2 ) الأمالي للمفيد : 125 ، و الآية 10 من سورة التحريم .

-----------
( 3 ) الأمالي للمفيد : 125 .

-----------
( 4 ) فتوح البلدان للبلاذري : 502 503 مؤسسة المعارف ، بيروت .

[ 127 ]

و من أكاذيبها مع النّبيّ صلّى اللّه عليه و آله : ما رواه الخطيب في محمّد بن أحمد المؤدّب : أنّ النّبيّ صلّى اللّه عليه و آله أرسل عائشة إلى امرأة فقالت : ما رأيت طائلا ، فقال : لقد رأيت خالا بخدّها اقشعرّت منه ذؤابتك . فقالت : ما دونك ستر و من يستطع أن يكتمك ؟ 1 و من شهادة النبيّ صلّى اللّه عليه و آله في حقّها ما رواه الحميديّ في ( الجمع بين الصحيحين ) عن أبي عمر ، قال : قام النبيّ صلّى اللّه عليه و آله خطيبا و أشار نحو مسكن عائشة و قال : هاهنا الفتنة ثلاثا منه يطلع قرن الشيطان 2 .

« و ضغن » أي : حقد .

« غلا في صدرها كمرجل » في ( الصحاح ) : المرجل قدر من نحاس 3 .

« القين » أي : الحداد ، في ( الطبريّ ) : عن عايشة قالت رجع النّبيّ صلّى اللّه عليه و آله من البقيع في مرضه ، فوجدني و أنا أقول و ارأساه ، فقال : بل أنا و ارأساه ثم قال لي : ما ضرّك لو مت قبلي ، فقمت عليك و كفنتك و صلّيت عليك و دفنتك ، فقلت :

و اللّه لكأنّي بك لو فعلت ذلك رجعت إلى بيتي فعرست ببعض نسائك . فتبسم و تتام به وجعه و هو يدور على نسائه ، حتّى استعز به و هو في بيت ميمونة ،

فدعا نسائه فاستأذنهنّ أن يمرض في بيتي ، فأذنّ له فخرج بين رجلين من أهله ، أحدهما الفضل بن عبّاس و رجل آخر تخطّ قدماه إلى الأرض ، عاصبا رأسه حتّى دخل بيتي . قال عبيد اللّه بن عبد اللّه بن عتبة : فحدّثت هذا الحديث عن عايشة ابن عبّاس فقال : هل تدري من الرجل الآخر ؟ قلت : لا . قال : عليّ بن أبي طالب عليه السّلام ، و لكن عايشة لا تقدر أن تذكره بخير 4 .

-----------
( 1 ) تاريخ بغداد 1 : 301 .

-----------
( 2 ) صحيح البخاري 8 : 95 و صحيح مسلم 8 : 181 .

-----------
( 3 ) الصحاح 4 : 1705 ، مادة : ( رجل ) .

-----------
( 4 ) تاريخ الطبري 3 : 188 189 ، سنة 11 .

[ 128 ]

و في ( الطبري ) : أنّ عايشة لمّا انتهت إلى ( سرف ) راجعة في طريقها إلى مكّة ، لقيت عبد بن ام كلاب و هو عبد بن أبي سلمة ينسب إلى امه قالت له :

مهيم ، قال : قتلوا عثمان فمكثوا ثمانيا . قالت : ثم صنعوا ماذا ؟ قال : أخذها أهل المدينة بالاجتماع فجازت بهم الامور إلى خير مجاز ، اجتمعوا على عليّ بن أبي طالب . فقالت : و اللّه ليت هذه انطبقت على هذه إن تم الأمر لصاحبك ، ردّوني ردّوني . فانصرفت إلى مكة و هي تقول : قتل عثمان و اللّه مظلوما ، و اللّه لأطلبن بدمه ، فقال لها ابن ام كلاب : فو اللّه إنّ أوّل من أمال حرفه لأنت ، و لقد كنت تقولين : اقتلوا نعثلا فقد كفر . قالت : إنّهم استتابوه ثم قتلوه ، و قد قلت و قالوا ،

و قولي الأخير خير من قولي الأوّل .

فقال لها ابن امّ كلاب :

فمنك البداء و منك الغير
و منك الرياح و منك المطر

و أنت أمرت بقتل الإمام
و قلت لنا إنّه قد كفر

فهبنا أطعناك في قتله
و قاتله عندنا من أمر

و لم يسقط السقف من فوقنا
و لم ينكسف شمسنا و القمر

و قد بايع الناس ذا تدرء
يزيل الشبا و يقيم الصعر

و يلبس للحرب أثوابها
و ما من و فى مثل من قد غدر

فانصرفت إلى مكّة ، فنزلت على باب المسجد ، فقصدت للحجر و اجتمع إليها النّاس ، فقالت : أيّها النّاس ، إنّ عثمان قتل مظلوما ، و اللّه لأطلبن بدمه 1 .

و رواه محمّد بن نعمان هكذا ، قال : لمّا جاء ناعي عثمان إلى مكّة ، بكى لقتله قوم ، فأمرت عائشة مناديا ينادي : ما بكاؤكم على نعثل ، أراد ان يطفى‏ء نور اللّه فأطفأه اللّه ، و أنّ يضيّع سنّة رسوله فقتله .

-----------
( 1 ) المصدر نفسه 4 : 458 459 ، سنة 36 .

[ 129 ]

ثمّ ارجف بمكّة أنّ طلحة بويع ، فركبت مبادرة بغلتها و توجهت نحو المدينة و هي مسرورة ، حتّى انتهت إلى سرف ، استقبلها عبد بن أبي سلمة فقالت له : ما عندك من الخبر ؟ قال : قتل عثمان . قالت : فمن ولّوه ؟ قال عليّ ابن عمّ الرسول ، فقالت : و اللّه لوددت أن هذه تطامن على هذه إن تمّت لصاحبك .

فقال : و لم ؟ فو اللّه ما على هذه الغبراء نسمة أكرم منه على اللّه 1 .

و في ( العقد ) : عن ابن عبّاس : لمّا انقضى أمر الجمل قال لي عليّ عليه السّلام :

إيت هذه المرأة فلترجع إلى بيتها الذي أمرها اللّه تعالى أن تقرّ فيه . فجئت فاستأذنت عليها ، فلم تأذن لي ، فدخلت بلا إذن ، فمددت يدي إلى وسادة في البيت فجلست عليها . فقالت : تاللّه يا بن عبّاس ما رأيت مثلك تدخل بيتنا بلا إذن ،

و تجلس على وسادتنا بغير أمرنا . فقلت : و اللّه ما هو بيتك و لا بيتك إلاّ الذي أمرك اللّه أن تقرّي فيه فلم تفعلي ، إنّ أمير المؤمنين يأمرك أن ترجعي إلى بلدك الذي خرجت منه ، قالت : رحم اللّه أمير المؤمنين ذاك عمر بن الخطاب . قلت :

نعم ، و هذا أمير المؤمنين عليّ بن أبي طالب . قالت : أبيت أبيت ، قلت : ما كان إباؤك إلا فواق ناقة ، ثم صرت ما تحلين و لا تمرين و لا تأمرين و لا تنهين فبكت حتّى علا نشيجها ، ثم قالت : نعم أرجع ، فإنّ أبغض البلدان إليّ بلد أنتم فيه . قلت : أما و اللّه ما كان ذلك جزاؤنا منك ، اذ جعلناك للمؤمنين امّا ، و جعلنا أباك صديّقا . قالت : أتمنّ عليّ بالنّبيّ يا بن عبّاس ؟ قلت : نعم نمنّ عليك بمن لو كان منك بمنزلته منّا لمننت به علينا .

فأتيت عليّا فأخبرته فقبّل بين عيني ، و قال : ذرية بعضها من بعض و اللّه سميع عليم 2 .

-----------
( 1 ) حرب الجمل للمفيد : ص 429 .

-----------
( 2 ) العقد الفريد 5 : 76 77 ، و الآية 34 من سورة آل عمران .

[ 130 ]

و رواه أعثم الكوفي مع زيادة ، و في روايته قالت عايشة لابن عبّاس :

أخطأت السنّة ، فقال لها : نحن علمناك و أباك السّنة ، و انّما بيتك الذي خلفك فيه النّبيّ صلّى اللّه عليه و آله فخرجت منه ظالمة لنفسك ، غاشة لدينك ، عاتبة على ربك ، عاصية لرسوله 1 .

و في روايته قالت : رحم اللّه أمير المؤمنين ذاك عمر بن الخطاب ، فقال ابن عبّاس : هذا و اللّه أمير المؤمنين و إن تربدت فيه وجوه و رغمت فيه معاطس ، أما و اللّه لهو أمير المؤمنين أمسّ برسول اللّه رحما ، و أقرب قرابة و أقدم سبقا و أكثر علما و أعلى منارا و أكثر آثارا من أبيك و من عمر .

و في روايته : إنّا جعلناك للمؤمنين اما ، و أنت بنت ام رومان و أبوك ابن أبي قحافة . و في روايته : و لم لا نمنّ عليك بمن لو كانت شعرة و قلامة منه منك لمننت به علينا ؟ و ما أنت إلاّ حشية من تسع حشايا خلفهن بعده ، لست بأبيضهن لونا و لا أحسنهن وجها ، و لا بأرشحهن عرقا ، و لا بأنضرهن ورقا ،

و لا بأطراهن أصلا ، فصرت تأمرين فتطاعين ، و تدعين فتجابين ، و نحن لحم النّبيّ و دمه و منه و إليه .

فقالت : إنّ عليّا لا يقرّ لك بذلك . فقال : أنا لا انازعه في هذا الباب ، فإنّه أقرب إلى النّبيّ مني و أولى بعلمه و ميراثه ، فإنّه أخوه ، و ابن عمّه ، و زوج ابنته فاطمة ، و أبو ابنيه الحسن و الحسين ، و وصيّه و باب مدينة علمه ، و فارسه في غزواته ، و ما أنت و هذا ؟ و اللّه ما فعلنا لك و لأبيك لا تقدرون على شكره ، و لو كنتم تقدرون لا تفعلون ، كما فعلتم ما فعلتم ، ثم خرج من عندها 2 .

-----------
( 1 ) كتاب الفتوح 2 : 486 .

-----------
( 2 ) ليس في كتاب الفتوح المطبوع بلبنان ، سنة 1411 ه 2 : 486 487 بعض هذه الفقرات ، و بعض مواضع الكلام في مروج الذهب 2 : 377 و تاريخ اليعقوبي 2 : 183 .

[ 131 ]

و روى الإسكافي عن الزهري : أنّه كان عنده حديثان عن عروة عن عائشة في عليّ عليه السّلام . قال معمر : فسألت الزهري عنهما يوما فقال : ما تصنع بهما و بحديثهما ، اللّه أعلم بهما ، إنّي لأتهمهما في بني هاشم 1 .

و في ( جمل المفيد ) 2 عن عمر بن أبان قال : لمّا ظهر عليّ عليه السّلام على أهل البصرة جاءه رجال منهم فقالوا : ما السبب الذي دعا عايشة إلى المظاهرة عليك ، حتّى بلغت من خلافك و شقاقك ما بلغت ، و هي امرأة من النساء ، لم يكتب عليها القتال ، و لا رخص لها في الخروج من بيتها ، و لا التبرج بين الرجال ؟ فقال عليّ عليه السّلام : سأذكر أشياء حقدتها عليّ ، ليس في واحد منها ذنب عليّ ، و لكنها تجرّمت بها عليّ .

أحدها : تفضيل النّبيّ صلّى اللّه عليه و آله و سلم لي على أبيها و تقديمه إيّاي في مواطن الخير عليه ، فكانت تضطغن ذلك و يصعب عليها .

و ثانيها : إنّه لمّا آخى بين أصحابه آخى بين أبيها و بين عمر و اختصّني باخوته ، فغلظ ذلك عليها 3 .

و ثالثها : أوصى النبيّ بسدّ أبواب كانت في المسجد لجميع أصحابه إلاّ بابي ، فلما سد باب أبيها و صاحبه ، و ترك بابي مفتوحا في المسجد ، تكلّم في ذلك بعض أهله فقال النّبيّ صلّى اللّه عليه و آله : « ما أنا سددت أبوابكم و فتحت باب عليّ ، بل اللّه عزّ و جلّ سد أبوابكم و فتح بابه » 4 ، فغضب لذلك أبو بكر و عظم عليه ،

و تكلّم في أهله بشي‏ء سمعته منه ابنته فاضطغنته عليّ .

و كان النّبيّ صلّى اللّه عليه و آله أعطى أباها الراية يوم خيبر ، و أمره ألا يرجع حتّى

-----------
( 1 ) شرح ابن أبي الحديد 4 : 64 .

-----------
( 2 ) الجمل : 409 412 .

-----------
( 3 ) السيرة لابن هشام 2 : 150 ، الطبقات لابن سعد 3 : 22 ، مناقب آل أبي طالب 2 : 184 189 .

-----------
( 4 ) مسند أحمد 4 : 369 : خصائص النسائي : 73 ، شرح ابن أبي الحديد 9 : 173 ، كفاية الطالب : 203 204 .

[ 132 ]

يفتح أو يقتل ، فلم يلبث لذلك و انهزم ، فأعطاها في الغد عمر ، و أمره بمثل ما أمر صاحبه ، فانهزم ، فساء النّبيّ صلّى اللّه عليه و آله ذلك و قال لهم ظاهرا معلنا : ( لأعطينّ الراية غدا رجلا يحب اللّه و رسوله و يحبه اللّه و رسوله ، كرّارا غير فرّار لا يرجع حتّى يفتح اللّه على يده » 1 ، فأعطاني الراية فصبرت حتّى فتح اللّه على يدي ، فغم ذلك أباها ، فاضطغنه عليّ فحقدت لحقد أبيها .

و بعث النّبيّ أباها ليؤدي سورة ( براءة ) ، و أمره أن ينبذ العهد للمشركين ، فمضى حتّى انحرف ، فأوحى اللّه تعالى إلى نبيّه أن يردّه و يأخذ الآيات منه ، و يسلّمها إليّ فعزل أباها بإذن اللّه تعالى ، و كان فيما أوحى اللّه تعالى إليه : لا يؤدّي عنك إلاّ رجل منك 2 ، و كنت من النّبيّ صلّى اللّه عليه و آله و كان مني ،

فاضطغن لذلك عليّ أيضا و اتبعته عايشة في رأيه .

و كانت عايشة تمقت خديجة بنت خويلد و تشنؤها شنآن الضرائر ،

و كانت تعرف مكانها من النّبيّ صلّى اللّه عليه و آله فيثقل ذلك عليها ، و تعدى مقتها إلى ابنتها فاطمة ، فتمقتني و تمقت فاطمة و تمقت خديجة و هذا معروف في الضرائر .

و لقد دخلت على النّبيّ صلّى اللّه عليه و آله ذات يوم قبل أن يضرب الحجاب على أزواجه و كانت عايشة بقرب النّبيّ صلّى اللّه عليه و آله ، فلمّا رآني النبيّ صلّى اللّه عليه و آله رحّب بي و قال :

ادن مني يا عليّ . و لم يزل يدنيني حتّى أجلسني بينه و بينها ، فغلظ ذلك عليها فأقبلت عليّ و قالت بسوء رأي النساء و تسرعهن إلى الخطاب : ما وجدت لاستك يا عليّ موضعا غير فخذي ، فزبرها النّبيّ صلّى اللّه عليه و آله و قال لها : « أ لعليّ تقولين هذا ؟ إنّه و اللّه أوّل من آمن بي و صدّقني ، و أوّل خلق ورودا بي على الحوض ،

-----------
( 1 ) صحيح البخاري 3 : 1086 ح 2812 ، خصائص النسائي : 49 60 .

-----------
( 2 ) خصائص النسائي : 91 93 ، المستدرك 3 : 51 .

[ 133 ]

و هو أحق النّاس عهدا إليّ ، لا يبغضه أحد إلاّ أكبّه اللّه على منخره في النار » 1 ،

فازدادت بذلك غيضا عليّ . و لمّا رميت بما رميت اشتدّ ذلك على النّبيّ صلّى اللّه عليه و آله ،

فاستشارني في أمرها ، فقلت له : سل جاريتها بريرة و استبرى‏ء الحال منها ،

فإن وجدت عليها شيئا فخل سبيلها فالنساء كثيرة . فأمرني أن أتولّى مسألة بريرة ، ففعلت ذلك فحقدت عليّ ، و و اللّه ما أردت بها سوءا و لكني نصحت للّه و لرسوله و أمثال ما ذكرت فإن شئتم فاسألوها ما الذي نقمت عليّ ؟ حتّى خرجت مع الناكثين لبيعتي و سفك دماء شيعتي ، و التظاهر بين المسلمين بعداوتي ، إلاّ البغي و الشقاق و المقت لي بغير سبب يوجب ذلك في الدين .

فقال القوم : القول و اللّه ما قلت يا أمير المؤمنين ، و لقد كشفت الغمّة ، و لقد نشهد أنّك أولى باللّه و رسوله ممّن دعاك ، فقام الحجاج بن غزية الأنصاري و قال أبياتا 2 .

« و لو دعيت لتنال من غيري ما أتت إلي لم تفعل » روى الخطيب في ( تاريخ بغداد ) : أنّ عليّا عليه السّلام لمّا فرغ من قتال أهل النهروان ، قفل أبو قتادة الانصاري و معه ستون أو سبعون من الأنصار ، فبدأ بعايشة فقالت له : ما وراءك ؟ فشرح لها قتالهم و قتل ذي الثدية . فقالت عايشة : ما يمنعني ما بيني و بين عليّ أن أقول الحق ، سمعت النّبيّ صلّى اللّه عليه و آله يقول : تفترق امّتي على فرقتين ، تمرق بينهم فرقة محلقون رؤوسهم ، محفون شواربهم ، أزرهم إلى أنصاف سوقهم ،

يقرؤون القرآن ، لا يتجاوز تراقيهم ، يقتلهم أحبّهم إليّ و أحبّهم الى اللّه تعالى .

قال أبو قتادة : فقلت يا ام المؤمنين فأنت تعلمين هذا ، فلم كان الذي

-----------
( 1 ) الأمالي للطوسي 2 : 215 ، كشف الغمّة 1 : 342 ، كشف اليقين : 273 274 .

-----------
( 2 ) الجمل للمفيد : 409 412 .

[ 134 ]

منك ؟ قالت : يا أبا قتادة و كان أمر اللّه قدرا مقدورا و للقدر أسباب 1 .

و في ( الطبري ) : قال عمّار لعايشة حين فرغ القوم : ما أبعد هذا المسير من العهد الذي عهد إليك ؟ قالت : أبو اليقظان ؟ قال : نعم . قالت : و اللّه إنّك ما علمت قوال بالحق . قال : الحمد للّه الذي قضى لي على لسانك 2 .

و لقد أجاد الحميري في قصيدته مشيرا إلى أنّ شجاعة عايشة و قوّة قلبها في قتال أمير المؤمنين عليه السّلام ، كانت أكثر من شجاعة أبيها يوم خيبر ، فإنّه فرّ و هي ثبتت فقال :

يا للرجال لرأي ام قادها
ذئبان يكتنفانها في أذؤب

ذئبان قادهما الشقاء و قادها
للحين فاقتحما بها في منشب

في ورطة لحجابها فتحملت
منها على قتب باثم محقب

ام تدبّ إلى ابنها و وليها
بالمؤذيات له دبيب العقرب

لو أنّ والدها بقوّة قلبها
لاقى اليهود بخيبر لم يهرب

و نقل المرتضى في شرحه للقصيدة ، عن كتاب ( جمل نصر بن مزاحم ) عن السري بن إسماعيل ، عن الشعبي عن عبد الرحمن بن مسعود العبدي ، قال :

كنت بمكة إلى أن قال فأقبلت عايشة حتّى دخلت على ام سلمة فقالت ام سلمة لها : مرحبا بعايشة ، ما كنت لي بزائرة فما بدا لك ؟ قالت : قدم طلحة و الزبير فخبّرا أنّ أمير المؤمنين عثمان قتل مظلوما . فصرخت ام سلمة صرخة أسمعت من في الدار . فقالت : يا عايشة أنت بالأمس تشهدين عليه بالكفر ، و هو اليوم أمير المؤمنين قتل مظلوما فما تريدين ؟ قالت : تخرجين معي ، فلعل اللّه أن يصلح بخروجنا أمر امّة محمّد ، فقالت : يا عايشة أخرج و قد سمعت من النّبيّ صلّى اللّه عليه و آله ما سمعت ، نشدتك يا عايشة باللّه الذي يعلم صدقك إن

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 1 : 160 ، دار الفكر بيروت .

-----------
( 2 ) تاريخ الطبري 4 : 545 546 ، سنة 36 .

[ 135 ]

صدقت ، أتذكرين يومك من النّبيّ صلّى اللّه عليه و آله فصنعت حريرة في بيتي فأتيته بها و هو يقول : « و اللّه لا تذهب الليالي و الأيام حتّى تتنابح كلاب ماء بالعراق يقال له الحوأب امرأة من نسائي في فئة باغية » فسقط الإناء من يدي ، فرفع رأسه إليّ فقال : مالك يا ام سلمة ؟ قلت : ألا يسقط الإناء من يدي و أنت تقول ما تقول ، ما يؤمنني أن أكون أنا هي ؟ فضحكت أنت يا عايشة فالتفت إليك فقال : ما يضحك يا حمراء الساقين ، اني لأحسبك هي ، و أنشدتك باللّه يا عائشة أتذكرين ليلة أسرى بنا النّبيّ صلّى اللّه عليه و آله و سلم من مكان كذا و كذا ، و هو بيني و بين عليّ بن أبي طالب يحدّثنا فأدخلت جملك فحال بينه و بين عليّ ، فرفع مرفقة كانت معه فضرب بها وجه جملك ، و قال : أما و اللّه ما يومه منك بواحد و لا بليته منك بواحدة ، و أما إنّه لا يبغضه إلاّ منافق أو كذّاب ، و أنشدك اللّه يا عايشة أتذكرين مرض النّبيّ صلّى اللّه عليه و آله الذي قبض فيه فأتاه أبوك يعوده و معه عمر و قد كان عليّ يتعاهد ثوب النبيّ صلّى اللّه عليه و آله و نعله و خفه و يصلح ما و هى منها ، و كان دخل قبل ذلك و أخذ نعل النّبيّ صلّى اللّه عليه و آله يخصفها خلف البيت ، فاستأذنا عليه فأذن لهما فقالا له : كيف أصبحت ؟ قال : أصبحت أحمد اللّه . قالا : ما بد من الموت ؟ قال : لا بد منه ، قالا : فهل استخلفت أحدا ؟ فقال : ما خليفتي فيكم إلاّ خاصف النعل . فخرجا فمرّا على عليّ عليه السّلام و هو يخصف النعل . كل ذلك تعرفينه يا عايشة و تشهدين عليه لأنّك سمعته من النبيّ صلّى اللّه عليه و آله . يا عايشة أنا أخرج على عليّ عليه السّلام بعد هذا الذي سمعته من النّبيّ صلّى اللّه عليه و آله .

فرجعت عايشة إلى منزلها و قالت : يا بن الزبير أبلغ طلحة و الزبير أنّي لست بخارجة بعد الذي سمعته من امّ سلمة . فرجع فبلغهما .

قال عبد الرحمن : فما انتصف الليل حتّى سمعنا رغاء إبلها ترتحل . . .

قال المرتضى : و من العجائب أن يكون مثل هذا الخبر الذي يتضمن

[ 136 ]

النص بالخلافة ، و كل فضيلة غريبة موجودا في كتب المخالفين و فيما يصححونه من رواياتهم و يصنفونه من سيرتهم و لا يتبعونه 1 .

هذا و قال ابن أبي الحديد : معنى كلامه عليه السّلام : « و لو دعيت لتنال من غيري ما أتت إليّ لم تفعل » ، أنّ عمر لو ولّي الخلافة بعد قتل عثمان على الوجه الذي قتل ، و الوجه الذي أنا وليت الخلافة عليه ، و نسبت عمر إلى أنّه كان يؤثر قتله ،

و دعيت إلى ان تخرج عليه في عصابة من المسلمين إلى بعض بلاد الإسلام تثير فتنة و تنقض البيعة لم تفعل 2 .

قلت : ما قاله في غاية الركاكة ، فإنّها و عمر و أبوها كنفس واحدة ، أسسوا ما أسسوا معا ، فتفسيره نظير أن يفسر الكلام أنّ عايشة لو دعيت إلى قتال أبيها أبي بكر ما فعلت ، و إنّما المراد بغيره عليه السّلام عثمان ، فإنّ عثمان لمّا قطع عنها ما كان أبوها و عمر يعطيانها و كان لم يراع غير بني اميّة بني أبيه ، قالت :

اقتلوا نعثلا فقد كفر ، و حرّضت النّاس على الخروج عليه ، و كانت كلماتها و حركاتها فيه دخيلة في قتله ، و لمّا سئل محمّد بن طلحة عن دم عثمان قال مع كونه من أتباع عايشة : ثلثة على عايشة و ثلثه على أبيه ، كانت عايشة تقنع في عثمان بأن تقول أبلى عثمان دين النّبيّ و لم يبل نعلاه ، و أما أن تخرج على عثمان كما خرجت عليه عليه السّلام ، فلا ، مع أنّ أهل مصر و أهل الكوفة و أهل البصرة الذين جاؤوا لقتل عثمان كانوا حاضرين لدعوتها إلى قتاله ، فكانت ملجأهم حتّى لا يأخذ عثمان رؤساءهم ، لأنّه لم يكن لها مع عثمان ضغن شديد كما كان لها معه عليه السّلام ، و كيف تخرج عليه و هو فرع أبيها ؟ و إنّما أسخطها عليه قطع زيادة كان من قبله يعطيها فلو كانوا دعوها لم تجبهم .

-----------
( 1 ) أورده المجلسي في بحار الأنوار 32 : 151 ، رواية 125 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 199 .

[ 137 ]

« و لها بعد حرمتها الاولى » في ( العقد الفريد ) : أوّل ما تكلّمت به الخوارج يوم الجمل قالوا : ما أحلّ له دماءهم و حرّم علينا أموالهم ؟ فقال عليّ عليه السّلام : هي السّنة في أهل القبله . قالوا : ما ندري ما هذا . قال : فهذه عايشة رأس القوم ،

أتتساهمون عليها ؟ قالوا : سبحان اللّه امّنا . قال : فهي حرام ؟ قالوا : نعم . قال :

فإنّه يحرم من أبنائها ما يحرم منها 1 .

و في ( جمل المفيد ) : لمّا عزم عليه السّلام على المسير إلى الكوفة أنفذ إلى عايشة يأمرها بالرحيل إلى المدينة ، فتهيأت لذلك و أنفذ معها أربعين امرأة ألبسهن العمائم و القلانس و قلدهن السيوف ، و أمرهن أن يحففنها و يكن عن يمينها و شمالها و من ورائها ، فجعلت تقول في الطريق : اللهمّ افعل بعليّ و افعل ، بعث معي الرجال و لم يحفظ فيّ حرمة النّبيّ . فلمّا قدمن المدينة ألقين العمائم و السيوف و دخلن معها ، فلمّا رأتهن ندمت على ذمّه عليه السّلام و قالت : جزى اللّه ابن أبي طالب خيرا ، فلقد حفظ فيّ حرمة النّبيّ صلّى اللّه عليه و آله 2 .

و قد روى محمّد بن عليّ المعروف بأعثم الكوفي في ( فتوحه ) المؤلف في سنة ( 204 ) و ترجمة أحمد بن محمّد المتوفى في سنة ( 596 ) و هما من رجالهم ، و قد ذكرهما صاحب ( كشف الظنون ) ما معناه : أنّ عايشة لم ترد الشخوص من البصرة فخوّفها عليه السّلام بطلاقها من النّبيّ صلّى اللّه عليه و آله المفوّض إليه عليه السّلام ، فقال بعد ذكر إرساله عليه السّلام ابن عبّاس إليها ثم دخوله بنفسه عليها ،

و تبكيتها بما فعلت و أمرها بشخوصها إلى المدينة . و بعث في غده ابنه الحسن إليها ، فقال لها : يحلف أمير المؤمنين لئن لم تشخصي الساعة أقول كلاما أنت تعلمينه في حقّك و كانت تسرح رأسها في تلك الساعة ، و كانت نسجت إحدى

-----------
( 1 ) العقد الفريد 5 : 79 .

-----------
( 2 ) الجمل للمفيد : 415 ، مروج الذهب 2 : 379 ، تذكرة الخواص : 80 .

[ 138 ]

ذؤابتيها و بقيت الاخرى فلمّا سمعت ذلك من الحسن عليه السّلام ، تركت الاخرى بحالها و قامت و قالت : عجّلوا براحلتي أرجع إلى المدينة . و كانت امرأة من المهالبة عندها ، فقالت لها : يا امّ المؤمنين جاءك ابن عباس و كلمك بكلمات واجبتيه بجوابات غليظة حتى رجع مغضبا و جاءك عليّ بنفسه و قد ردّت بينكما كلمات ، و جاءك هذا الغلام و كلّمك بكلمات اضطربت منها ، فما سببه ؟

فقالت : قلقت من كلامه لأنّه ابن النّبيّ و إنسان عينه ، فمن أراد أن يرى انسان عين النّبيّ صلّى اللّه عليه و آله فلينظر في إنسان عين الحسن . و كانت كلمة اخرى متعلقة بلسان علي فأرسل الحسن إلي منها برمز ، فلا بد من استماعها و شخوصي إلى المدينة .

فقالت المرأة : أنشدك بالذي أرسل محمّدا بالحق إلاّ تخبريني ما تلك الكلمة . فقالت عايشة : لمّا أحلفتني اخبرك ، إنّه كان اتي في غزوة بغنائم كثيرة ،

و كان النّبيّ صلّى اللّه عليه و آله يقسمها على أصحابه ، فطلبت أنا و بعض نسائه الاخرى منها شيئا و ألححنا عليه حتّى ضاق صدره منّا و كان علي حاضرا فلامنا على إلحاحنا و قال : لا تكثرنّ الكلام و اسكتن فقد آذيتن النّبيّ صلّى اللّه عليه و آله ، فأجبناه بكلمات غليظة فتلا علينا قوله تعالى : عسى ربّه إن طلّقكنّ أن يبدله أزواجا خيرا منكنّ . . . 1 ، فألححنا مرّة اخرى و قلنا لعلي كلمات شديدة ، فغضب النّبيّ مما كلمنا عليّا فقال : جعلت طلاق هؤلاء النسوة بيدك فمن شئت أن تطلق منهن بعد وفاتي فافعل ، فخفت إن لم أشخص هذه الساعة أن يطلقني علي و يقطع سببي عن النّبيّ صلّى اللّه عليه و آله 2 .

و من الغريب أن النصّاب وضعوا لها في مقابل هذه الرواية ، مع كونها

-----------
( 1 ) التحريم : 5 .

-----------
( 2 ) كتاب الفتوح 2 : 483 484 .

[ 139 ]

من طريقهم : ( أنا زوجته في الدّنيا و الآخرة و زوجته في الجنّة ) و كيف هي استحيت من مجاورة جسدها لجسد النّبيّ صلّى اللّه عليه و آله و سلم ، فأوصت ألاّ تدفن معه صلّى اللّه عليه و آله و سلم لإحداثها . و الرواية و إن لم تتضمن وقوع الطلاق منه عليه السّلام ، إلاّ أنّ نساء الأنبياء كأبنائهم لسن و ليسوا كنساء باقي النّاس و أبنائهم ، فنسبتهن و نسبتهم إنّما تكون باقية ما داموا سالكين على منهاج النبوّة من الإيمان باللّه تعالى حقيقة ، و الإتيان بالعمل الصالح صدقا و إلاّ فلا .

قال تعالى لنوح في ابنه : . . . إنّه ليس من أهلك إنّه عمل غير صالح . . . 1 .

و قال سبحانه لنبيّه صلّى اللّه عليه و آله مخاطبا نساءه : يا نساء النّبيّ لستن كأحد من النساء . . . 2 و . . . من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين و كان ذلك على اللّه يسيرا 3 .

« و الحساب على اللّه » في ( جمل المفيد ) : روى محمّد بن عبد اللّه بن عمر بن دينار بعد ذكر هزيمة أهل الجمل : و قال عليّ عليه السّلام لمحمد بن أبي بكر : سلها هل وصل إليها شي‏ء ؟ فسألها ، قالت : نعم ، وصل إليّ سهم خدش رأسي ، اللّه بيني و بينكم . فقال لها محمّد : و اللّه ليحكمنّ عليك يوم القيامة ما كان بينك و بين أمير المؤمنين ، حتّى تخرجين عليه و تؤلّبين النّاس على قتاله ، و تنبذي كتاب اللّه وراء ظهرك . فقالت : دعنا يا محمّد ، و قل لصاحبك يحرسني و الهودج كالقنفذ من النبل فرجع محمّد إليه عليه السّلام و أخبره بما جرى بينهما .

فقال عليه السّلام : هي امرأة و النساء ضعاف العقول ، فتولّ أمرها و احملها إلى دار ابن

-----------
( 1 ) هود : 46 .

-----------
( 2 ) الأحزاب : 32 .

-----------
( 3 ) الأحزاب : 30 .

[ 140 ]

خلف . فحملها ، و إنّ لسانها لا يفتر من السّب له و لعلي عليه السّلام 1 .

و قال ابن أبي الحديد : قوله عليه السّلام : « و الحساب على اللّه » يدل على توقفه في أمرها ، و يجوز أن يكون قاله قبل أن يتواتر عنده توبتها ، و قالت أصحابنا إنّها تابت بعد قتله عليه السّلام و ندمت و قالت : لوددت أنّ لي من النّبيّ عشرة بنين كلّهم ماتوا و لم يكن يوم الجمل ، و إنّها كانت بعد قتله عليه السّلام تثني عليه و تنشر مناقبه ،

و قد أكّد وقوع التوبة منها ما روي في الأخبار المشهورة أنّها زوجة النّبيّ في الآخرة أيضا 2 .

قلت : أمّا ما ذكره من توبتها بعد قتله عليه السّلام ، فإن أراد به ما قاله أبو الفرج في مقالته إنّ عايشة لمّا جاءها قتل أمير المؤمنين عليه السّلام سجدت و تمثلت :

فألقت عصاها و استقر بها النوى
كما قر عينا بالإياب المسافر

ثم قالت : من قتله ؟ فقيل رجل من مراد ، فقالت :

فإن يك نائيا فلقد بغاه
غلام ليس في فيه التراب

فقالت لها زينب بنت ام سلمة : ألعلي عليه السّلام تقولين هذا ؟ فقالت : إذا نسيت فذكروني ، ثم تمثّلت :

ما زالت اهداء القصائد بيننا
شتم الصديق و كثرة الألقاب

حتّى تركت كأنّ قولك فيهم
في كل مجتمع طنين ذباب 3

و لمّا أرادوا دفن الحسن عليه السّلام ركبت عايشة بغلا و استعونت بني اميّة و بني مروان و من كان هناك منهم و من حشمهم ، و هو قول القائل :

-----------
( 1 ) الجمل للمفيد : 368 371 ، أنساب الأشراف 2 : 248 250 ، الأخبار الطوال : 151 ، تاريخ الطبري 4 : 509 ، سنة 36 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 199 200 .

-----------
( 3 ) مقاتل الطالبيين : 26 .

[ 141 ]

« فيوما على بغل و يوما على جمل »

1 ، فلعل و إلاّ فلم نقف على توبة لها بعده عليه السّلام .

و أمّا ما ذكره من نشرها مناقبه عليه السّلام و ثنائها عليه ، فإنّما كان من باب إجراء الحق على لسانها ، إتماما للحجة عليها و على أتباعها ، كما جرى على لسان أبيها و فاروقه و باقي ستتهم و عشرتهم و ساير أعوانهم ، و لم ينحصر ذلك منها بكونه بعد قتله عليه السّلام ، بل كان ذلك طول عمرها و في أيّام خلافته عليه السّلام التي تمنّت وقوع السماء على الأرض و عدم وصول الخلافة إليه عليه السّلام ، فقد عرفت أنّها قالت لأبي قتادة بعد فراغه من قتل الخوارج : سمعت النّبيّ صلّى اللّه عليه و آله يقول : يقتلهم أحبّ الخلق إلى اللّه و إليّ .

مع أنّه لو أراد بأخبارهم المشهورة أخبار مثل سيف الذي يضع في مقابل كل أمر أمرا ، فقال : إنّ عايشة سئلت عن عدّة من كان معها و من كان عليها ، فكلّما نعي لها منهم واحد قالت : يرحمه اللّه . فقال لها رجل من أصحابها :

كيف ذلك ؟ قالت : كذلك قال النّبيّ صلّى اللّه عليه و آله فلان في الجنّة و فلان في الجنّة ، و قال عليّ يومئذ : إنّي لأرجو أن لا يكون أحد من هؤلاء نقى قلبه إلاّ أدخله اللّه الجنّة 2 .

و قال سيف أيضا : إنّ عايشة لمّا أرادت الارتحال من البصرة و دّعت النّاس و قالت : يا بنيّ يعتب بعضنا على بعض استبطاء و استزادة ، فلا يعتدن أحد منكم على أحد بشي‏ء بلغه من ذلك ، إنّه ما كان بيني و بين عليّ في القديم إلاّ ما يكون بين المرأة و أحمائها ، و إنّه عندي على معتبتي من الأخيار . و قال عليّ : أيّها النّاس صدقت و برّت ، ما كان بيني و بينها إلاّ ذلك ، و إنّها لزوجة نبيّكم

-----------
( 1 ) المصدر نفسه : 49 .

-----------
( 2 ) تاريخ الطبري 4 : 537 ، سنة 36 .

[ 142 ]

في الدّنيا و الآخرة 1 .

و قال أيضا : إنّ عليّا لمّا انتهى إلى عايشة قال لها : يغفر اللّه . قالت : و لك 2 ،

بل روى أن عليّا أيضا تاب كعايشة ، فقال : دخل القعقاع بن عمرو على عايشة في أوّل من دخل ، فقالت له : إنّي رأيت بالأمس رجلين اجتلدا بين يدي و ارتجزا بكذا ، فهل تعرف كوفيك منها ؟ قال : نعم ذلك الذي قال : « أ عقّ امّ نعلم » و كذب إنّك لأبرّ امّ نعلم ، و لكن لم تطاعي . فقالت : و اللّه لوددت أنّي مت قبل هذا اليوم بعشرين سنة . و خرج فأتى عليّا فأخبره أن عايشة سألته ، فقال : ويحك من الرجلان ؟ قال : ذاك أبو هالة الذي يقول : « كيما أرى صاحبه عليّا » . فقال : و اللّه لوددت أنّي مت قبل هذا اليوم بعشرين سنة . فكان قولهما واحد 3 .

كما انّه بدّل خبر نبح كلاب الحوأب لعايشة مع تواتره و اتفاق السير عليه ، بنبحها لام زمل ، و قال : هي عتيقة عايشة .

ففي ( الطبري ) في سنة ( 11 ) عن سيف : اجتمعت فلال غطفان إلى ظفر ،

و بها ام زمل و هي تشبه بامها امّ قرفة ، و في مثل عزّها و عندها جملها و كانت قد سبيت أيّام ام قرفة ، فوقعت لعايشة فأعتقها ، فكانت تكون عندها ثم رجعت إلى قومها . و كان النّبيّ دخل عليهن يوما فقال : إنّ إحداكن تستنبح كلاب الحوأب ، ففعلت ام زمل سلمى ذلك حين ارتدت ، فسيرت في ما بين ظفر و الحوأب ليجمع إليها كل فل 4 .

و من أخبار سيف : أنّه قيل لعليّ : إنّه قام رجلان على الباب فقال أحدهما :

« جزيت عنّا عقوقا » ، و قال الآخر : « يا امّنا توبي فقد خطأت » ، فبعث القعقاع بن

-----------
( 1 ) المصدر نفسه 4 : 544 ، سنة 36 .

-----------
( 2 ) المصدر نفسه 4 : 534 ، سنة 36 .

-----------
( 3 ) المصدر نفسه 4 : 537 ، سنة 36 .

-----------
( 4 ) تاريخ الطبري 3 : 263 264 ، سنة 11 .

[ 143 ]

عمرو إلى الباب فأقبل بمن كان عليه ، فأحالوا على رجلين فقال : اضرب أعناقهما ، ثم قال : لأنهكنهما عقوبة فضربهما مائة مائة و أخرجهما من ثيابهما 1 .

سبحان اللّه من هؤلاء يعبدون هذه المرأة من دون اللّه ؟ . . . و غرّهم في دينهم ما كانوا يفترون 2 و لا غرو فكانوا يأخذون بعر جملها و يقولون ريح بعر جمل امّنا ريح المسك ، و قد صرّحوا بعبادتهم لها من دون اللّه .

فقال الواقدي و المدائني و غيرهما : إنّه خرج من أهل البصرة شيخ صبيح الوجه ، نبيل عليه جبّة و شي‏ء يحض النّاس على الحرب و يقول :

يا معشر النّاس عليكم امّكم
فإنّها صلاتكم و صومكم 3

و أرادوا قتل أمير المؤمنين الذي هو نفس النّبيّ صلّى اللّه عليه و آله بنص القرآن ،

و ابنيه سيدي شباب أهل الجنّة و ريحانتي النّبيّ صلّى اللّه عليه و آله ، و هم الذين شهد اللّه بعصمتهم و طهارتهم ، لامرأة تبرّجت تبرّج الجاهليّة الاولى ، و ضربها اللّه مثلا للذين كفروا كامرأة نوح و لوط ، فقال أبو مخنف : خرج عوف بن قطن الضبي و هو ينادي : ليس لعثمان ثار إلاّ عليّ و ولده ، و قال :

يا ام يا ام خلا مني الوطن
لا أبتغي القبر و لا أبغي الكفن

من هاهنا معشر عوف بن قطن
إن فاتنا اليوم عليّ فالغبن

أو فاتنا ابناه حسين و حسن
إذن أمت بطول همّ و حزن

و من المصيبة العظمى و ما يضحك الثكلى أنّها تجعل نفسها كالنبيّ صلّى اللّه عليه و آله و يصدّقونها ، فأخذت كفّا من حصى و حصبت بها أصحاب أمير

-----------
( 1 ) المصدر نفسه 4 : 540 ، سنة 36 .

-----------
( 2 ) آل عمران : 24 .

-----------
( 3 ) هو كعب بن سور الأزدي ، راجع بحار الأنوار 32 : 179 ح 132 .

[ 144 ]

المؤمنين عليه السّلام و صاحت بأعلى صوتها : شاهت الوجوه ، و قد كان النّبيّ صلّى اللّه عليه و آله فعل ذلك يوم حنين ، فقال لها قائل : . . . و ما رميت إذ رميت و لكن اللّه رمى . . . 1 .

و لقد كان الواجب أن يقال لها : ( و ما رميت إذ رميت و لكن الشيطان رمى ) ، و لكن لا غرو إذا كانت إلهتهم أن تكون نبيتهم ، فإن كان أصحاب سجاح يقولون : « أضحت نبيتنا انثى نطيف بها » ، و هؤلاء ليقولوا : أضحت إلهتنا انثى نطيف بها .

و لأجل أخبارهم المتناقضة و مذهبهم المتضاد ذهب جمع من أئمتهم كواصل بن عطاء و عمرو بن عبيد و أبي هذيل العلاف و أبى بكر الملقب بجريال ، بأنّ أحد الفريقين فاسق إمّا علي و إمّا طلحة و الزبير و عايشة ، أحد الفريقين فاسق لا بعينه كالمتلاعنين .

و قال هشام القوطي و عباد بن سليمان الصيمري : إنّ الجميع كانوا على حق ، و انّهم لم يريدوا القتال أصلا ، و إنّما أنشب القتال غوغاء الفريقين و هو مذهب سيف بن عمر .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

11

الخطبة ( 219 ) و من كلام له عليه السّلام لما مرّ بطلحة و عبد الرحمن بن عتاب بن أسيد و هما قتيلان يوم الجمل :

لَقَدْ أَصْبَحَ ؟ أَبُو مُحَمَّدٍ ؟ بِهَذَا اَلْمَكَانِ غَرِيباً أَمَا وَ اَللَّهِ لَقَدْ كُنْتُ أَكْرَهُ أَنْ تَكُونَ ؟ قُرَيْشٌ ؟ قَتْلَى تَحْتَ بُطُونِ اَلْكَوَاكِبِ أَدْرَكْتُ وَتْرِي مِنْ ؟ بَنِي عَبْدِ مَنَافٍ ؟ وَ أَفْلَتَنِي أَعْيَانُ ؟ بَنِي جُمَحٍ ؟ لَقَدْ أَتْلَعُوا أَعْنَاقَهُمْ إِلَى أَمْرٍ لَمْ يَكُونُوا

-----------
( 1 ) الأنفال : 17 .

[ 145 ]

أَهْلَهُ فَوُقِصُوا دُونَهُ أقول : الذي وقفت عليه من كلامه عليه السّلام في قتلى الجمل طلحة و ابن عتاب و غيرهما ، من الزبير و كعب بن سور القاضي و محمد بن زهير و عبد اللّه بن خلف و عبد اللّه بن ربيعة بن رواح و سفيان بن حويطب و عبد اللّه بن حكيم بن حزام و عبد اللّه بن المغيرة بن الأخنس و عبد اللّه بن الأخنس بن شريق ، ما رواه المبرد في ( كامله ) عن التوزي عن محمّد بن عباد بن حبيب أحسبه عن أبيه قال : لمّا انقضى يوم الجمل خرج عليّ عليه السّلام في ليلة ذلك اليوم و معه قنبر و في يده مشعلة من نار يتصفّح القتلى حتّى وقف على رجل قال التوزي : فقلت :

أ هو طلحة ؟ قال : نعم . فلمّا وقف عليه قال : اعزز عليّ أبا محمّد أن أراك معفّرا تحت نجوم السماء و في بطون الأودية ، شفيت نفسي و قتلت معشري إلى اللّه أشكو عجري و بجري 1 .

و ما في المدائني في ( تاريخه ) : و قد نقله ابن أبي الحديد في موضع آخر إنّ عليّا عليه السّلام مر بطلحة و هو ملبّد بنفسه ، فوقف عليه و قال : أما و اللّه إن كنت لأبغض أن أراكم مصرّعين في البلاد ، و لكن ما حمّ واقع ، ثم تمثل :

و ما تدري إذا أزمعت أمرا
بأيّ الأرض يدركك المقيل

و ما يدري الفقير متى غناه
و لا يدري الغني متى يعيل

و ما تدري إذا أنتجت شولا
أتنتج بعد ذلك أم تحيل 2 .

و ما رواه زيد بن فراس عن غزال بن مالك كما في ( جمل المفيد ) قال :

لمّا قتل الزبير و جي‏ء برأسه إلى عليّ عليه السّلام ، قال : أما و اللّه لو لا ما كان من أمر حاطب بن أبي بلتعة ، ما اجترأ طلحة و الزبير على قتالي ، و انّ الزبير كان أقرب

-----------
( 1 ) الكامل للمبرّد .

-----------
( 2 ) شرح ابن أبي الحديد .

[ 146 ]

إليّ من طلحة ، و مازال منّا أهل البيت حتّى بلغ ابنه فقطع ما بيننا 1 .

و ما رواه المفضل بن فضالة عن شداد بن الهاد عن محمّد بن إبراهيم قال : هرب الزبير على فرس له يدعى ذا الخمار إلى أن قال بعد مجي‏ء ابن جرموز برأسه و سيفه استلّ عليّ عليه السّلام سيفه و قال : سيفه أعرفه ، أما و اللّه لقد قاتل بين يدي النّبيّ صلّى اللّه عليه و آله ، و لكنّه الحين و مصارع السوء 2 .

و عن عبد اللّه بن جعفر عن ابن أبي عون مثله و زاد : ثم تفرّس في وجه الزبير و قال : لقد كان لك بالنبي صلّى اللّه عليه و آله صحبة و منه قرابة ، و لكن دخل الشيطان منخرك فأوردك هذا المورد 3 .

و روى ( جمل المفيد ) أيضا : أنّه لمّا انجلت الحرب و قتل طلحة و الزبير و حملت عايشة إلى قصر بني خلف ، ركب عليّ عليه السّلام و تبعه أصحابه و عمّار يمشي مع ركابه ، حتّى خرج إلى القتلى يطوف عليهم ، فمرّ بعبد اللّه بن خلف الخزاعي و عليه ثياب حسان مشهرة ، فقال النّاس : هذا و اللّه رأس النّاس .

فقال عليه السّلام : ليس برأس النّاس ، و لكنّه شريف منيع النفس .

ثمّ مرّ بعبد الرحمن بن عتاب بن أسيد فقال : هذا يعسوب القوم و رأسهم كما تروه . ثم جعل يستعرض القتلى رجلا رجلا ، فلمّا رأى أشراف قريش صرعى في جملة القتلى قال : جدعت أنفي أما و اللّه إن كان مصرعكم لبغيضا اليّ و لقد قدّمت إليكم و حذّرتكم عضّ السيوف ، و كنتم أحداثا لا علم لكم بما ترون ، و لكن الحين و مصرع السوء نعوذ باللّه من سوء المصرع .

ثمّ سار حتّى وقف على كعب بن سور القاضي و هو مجدّل بين القتلى

-----------
( 1 ) الجمل للمفيد : 389 .

-----------
( 2 ) الطبقات الكبرى 3 : 111 112 ، تلخيص الشافي 4 : 137 ، الاحتجاج 1 : 163 .

-----------
( 3 ) الجمل للمفيد : 390 .

[ 147 ]

و في عنقه المصحف ، فقال : نحّوا المصحف وضعوه في مواضع الطهارة ، ثم قال : أجلسوا لي كعبا ، فاجلس فقال : يا كعب بن سور قد وجدت ما وعدني ربّي حقّا ، فهل وجدت ما وعدك ربّك حقا ؟ ثم قال : اضجعوا كعبا . فتجاوزه ، فمر فرأى طلحة صريعا ، فقال :

أجلسوا طلحة ، فاجلس ، فقال عليه السّلام : يا طلحة بن عبيد اللّه قد وجدت ما وعدني ربّي حقّا ، فهل وجدت ما وعدك ربّك حقّا ؟ ثم قال : اضجعوه . فوقف رجل من القرّاء أمامه فقال : يا أمير المؤمنين ما كلامك هذه الهام قد صديت لا تسمع لك كلاما و لا تردّ جوابا فقال عليه السّلام : انّهما ليسمعان كلامي كما تسمع أصحاب القليب كلام النّبيّ صلّى اللّه عليه و آله ، و لو اذن لهما في الجواب لرأيت عجبا .

و مرّ بمعبد بن مقداد و هو في الصرعى فقال عليه السّلام : رحم اللّه أبا هذا ، إنّما كان رأيه فينا أحسن من رأي هذا . فقال عمّار : الحمد للّه الذي أوقعه و جعل خدّه الأسفل ، إنّا و اللّه يا أمير المؤمنين لا نبالي من عن الحق عند من والد و ولد .

فقال عليه السّلام : رحمك اللّه يا عمّار و جزاك اللّه عن الحق خيرا .

و مرّ بعبد اللّه بن ربيعة بن رواح و هو في القتلى ، فقال عليه السّلام : هذا البائس ما كان أخرجه نصر لعثمان ، و اللّه ما كان رأي عثمان فيه و لا في أبيه بحسن .

و مرّ عليه السّلام بمعبد بن زهير بن اميّة فقال : لو كانت الفتنة برأس الثريا لتناولها هذا الغلام ، و اللّه ما كان فيها بذي نخيرة ، و لقد أخبرني من أدركه إنّه يلوذ خوفا من السيف حتّى قتل البائس ضياعا .

و مرّ بمسلم بن قرطبة فقال عليه السّلام : ألبر خرج هذا و لقد سألني أن اكلّم عثمان في شي‏ء يدعيه عليه بمكّة ، فلم أزل به حتّى أعطاه و قال لي : لو لا أنت ما أعطيته ، إنّ هذا ما علمت بئس أخو العشيرة ، ثمّ جاء المشوم لحينه ينصر عثمان .

[ 148 ]

ثمّ مرّ بعبد اللّه بن عمير بن زهير و قال : هذا أيضا ممّن أوضع في قتالنا ،

يطلب بزعمه دم عثمان ، و لقد كتب إليّ كتابا يؤدّي عثمان فأعطاه شيئا فرضي عنه .

و مرّ بعبد اللّه بن حكيم بن حزام فقال عليه السّلام : هذا خالف أباه في الخروج عليّ ، و إنّ أباه حيث لم ينصرنا بايع و جلس في بيته ، ما ألوم اليوم أحدا إذا كف عنّا و عن غيرنا ، و لكن الملوم الذي يقاتلنا .

و مرّ بعبد اللّه بن المغيرة بن الأخنس فقال : أمّا هذا فقتل أبوه يوم قتل عثمان في الدار ، فخرج غضبا لقتل أبيه و هو غلام لا علم له بعواقب الامور .

و مرّ بعبد اللّه بن الأخنس بن شريق فقال عليه السّلام : أمّا هذا فإنّي أنظر إليه و قد أخذ القوم السيوف و إنّه لهارب يعدو من الصف ، فنهنهت عنه فلم يسمع من نهنهته ، و كان هذا مما خفي على فتيان قريش ، أغمار لا علم لهم بالحرب ،

خدعوا و استزلوا فلمّا وقعوا لحجوا فقتلوا 1 .

و رواه ( الإرشاد ) مختصرا و فيه : في كعب هذا الذي خرج علينا في عنقه المصحف يزعم أنّه ناصر امّه ، يدعو النّاس إلى ما فيه و هو لا يعلم ما فيه ،

ثم استفتح فخاب كل جبّار عنيد ، أما إنّه دعا اللّه أن يقتلني فقتله اللّه اجلسوا كعبا . . .

و في طلحة قال عليه السّلام : هذا الناكث بيعتي و المنشي‏ء الفتنة و المجلب عليّ و الداعي إلى قتلي و قتل عترتي ، أجلسوا طلحة . . . 2 .

و في ( كافية المفيد ) على نقل البحار و نقله ( الخوئي ) أيضا : عن خالد بن مخلد عن زياد بن المنذر عن أبي جعفر عليه السّلام : مرّ عليّ عليه السّلام على طلحة و هو

-----------
( 1 ) الجمل للمفيد : 391 394 ، الشافي 4 : 344 ، الاحتجاج 1 : 163 164 ، بحار الأنوار 32 : 207 209 .

-----------
( 2 ) الإرشاد 1 : 254 257 ، بحار الأنوار 32 : 209 .

[ 149 ]

صريع فقال : أجلسوه فقال : أم و اللّه لقد كان لك صحبة ، و لقد شهدت و سمعت و رأيت ، و لكن الشيطان أزاغك و أمالك فأوردك جهنم 1 .

و روى أبو مخنف عن الأصبغ و قد نقله ابن أبي الحديد في موضع آخر قال : لمّا انهزم أهل البصرة ركب عليّ عليه السّلام بغلة النّبيّ صلّى اللّه عليه و آله الشهباء و كانت باقية عنده و سار في القتلى يستعرضهم ، فمر بكعب بن سور قاضي البصرة و هو قتيل فقال : أجلسوه فاجلس . فقال : ويل امّك كعب بن سور ، لقد كان لك علم لو نفعك ، و لكن الشيطان أضلّك فأذلّك فعجلك إلى النار ،

أرسلوه .

ثم مر بطلحة قتيلا فقال : أجلسوه ، فأجلس فقال له : ويل امّك طلحة ، لقد كان لك قدم لو نفعك ، و لكن الشيطان أضلك فأزلك فعجلك إلى النار .

ثم مر بعبد اللّه بن خلف الخزاعي و كان قتيلا بيده مبارزة ، و كان رئيس أهل البصرة فقال : أجلسوه ، فأجلس ، فقال : الويل لك يابن خلف لقد عانيت أمرا عظيما 2 .

و في ( جمل المفيد ) : روى إبراهيم بن نافع عن سعيد بن أبي هند قال :

أخبرنا أصحابنا ممّن حضر القتال يوم البصرة أنّ عليّا عليه السّلام قاتل يومئذ أشد القتال و سمعوه و هو يقول : تبارك اللّه الذي اذن لهذه السيوف تصنع ما تصنع .

و نظر عليه السّلام يومئذ إلى سفيان بن حويطب بن عبد العزى و هو يسترجع من الخوف و ما التحم من الشر ، فقال عليه السّلام له : انحز إلى أصحابي لا تقتل .

فانحاز إليهم إلى أن حمل أصحاب الجمل جملة ، فإذا هو قد صار في حيزهم ،

فحمل عليه رجل من همدان و عليّ عليه السّلام يصيح : « كف عنه » ، و الهمداني لا يفهم

-----------
( 1 ) كافية المفيد : 25 26 ، بحار الأنوار 32 : 201 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 248 249 .

[ 150 ]

حتّى قطعه اربا إربا . فقال عليه السّلام : يا ويحه لفّته السيوف و قد كان مقتله إليّ بغضيا 1 .

و في ( ذيل الطبري ) : مر عليّ عليه السّلام بعبد اللّه بن مقداد ، و امّه صباعة بنت الزبير بن عبد المطلب و كان قتل مع عايشة فقال : بئس ابن الاخت 2 .

قول المصنّف « و من كلام له عليه السّلام لما مرّ بطلحة » في ( جمل المفيد ) : و في رواية عليّ بن زيد بن جدعان : لمّا بلغ طلحة أنّ الزبير اندفع ، ذهب في طلبه فمر بمروان فرآه ، فقال : لا أطلب بثأري بدم بعد اليوم ، ثم رماه بسهم فقتله 3 .

« و عبد الرحمن بن عتاب بن أسيد و هما قتيلان يوم الجمل » في ( جمل أبي مخنف ) : خرج عبد الرحمن بن عتاب بن أسيد بن العاص بن اميّة بن عبد الشمس و هو من أشراف قريش و كان اسم سيفه ولول فارتجز و قال :

أنا ابن عتّاب و سيفي و لول
و الموت عند الجمل المجلل

فحمل عليه الأشتر فقتله 4 .

و في ( جمل المفيد ) : روى محمّد بن عبيد اللّه عن عمرو بن دينار عن صفوان قال : لمّا تصاف النّاس يوم الجمل ، أقبل الأشتر النخعي و جندب بن زهير العامري قبال الجمل يرفلان في السلاح ، حتّى قتلا عبد الرحمن بن عتاب و معبد بن زهير بن خلف بن اميّة 5 .

و روى محمّد بن عبد اللّه قال : قطعت يوم الجمل يد عبد الرحمن و فيها الخاتم ، فأخذه نسر فطرحه باليمامة فأخذه أهل اليمامة و اقتلعوا حجره ،

-----------
( 1 ) الجمل للمفيد : 361 .

-----------
( 2 ) ذيل تاريخ الطبري 11 : 620 .

-----------
( 3 ) الجمل للمفيد : 384 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 264 265 .

-----------
( 5 ) الجمل للمفيد : 364 .

[ 151 ]

و كان ياقوتا فابتاعه رجل منهم بخمسمائة دينار ، فقدم به مكّة فباعه بربح عظيم 1 .

و في ( المروج ) : اصيب كفّه بعد يوم الجمل بثلاثة أيّام و في خاتمه ( عبد الرحمن بن عتاب ) 2 .

هذا و قال ابن أبي الحديد : و عبد الرحمن هو الذي قال عليه السّلام فيه و قد مر عليه : لهفي عليك يعسوب قريش ، هذا فتى الفتيان ، هذا اللباب المحض من بني عبد مناف ، شفيت نفسي و قتلت معشري ، إلى اللّه أشكو عجري و بجري . فقال له قائل : لشد ما أطريت الفتى منذ اليوم ، فقال : إنّه قام عنّي و عنه نسوة لم يقمن عنك 3 .

قلت : الأصل فيه ( بيان الجاحظ ) فعبّر بمثله . و زاد بعد قوله ( و بجري ) :

قتلت الصناديد من بني عبد مناف و أفلتني الأعيار من بني جمح . فقال الخ . . .

و كذا ( مروج المسعودي ) فقال : مر عليّ عليه السّلام على عبد الرحمن فقال :

لهفي عليك يعسوب قريش ، قتلت الغطاريف من بني عبد مناف ، شفيت نفسي و جدعت أنفي . فقال له الأشتر : ما أشدّ جزعك عليهم و قد أرادوا بك ما نزل بهم .

فقال : إنّه قامت عني و عنهم . . . و هو من أخبارهم الموضوعة ، فأمير المؤمنين عليه السّلام لم يكن يثني على المنافقين ، فإنّهم و إن كانوا من حيث الجسم و إذا رأيتهم تعجبك أجسامهم و إن يقولوا تسمع لقولهم . . . 4 ، لكنّهم من حيث الروح . . . كأنّهم خشب مسندة . . . 5 .

-----------
( 1 ) الجمل للمفيد : 364 ، تجارب الامم 1 : 331 ، شرح ابن أبي الحديد 11 : 124 .

-----------
( 2 ) مروج الذهب 2 : 380 ، و الآية 4 من سورة المنافقين .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 249 .

-----------
( 4 ) سورة المنافقين : 4 .

-----------
( 5 ) مروج الذهب 2 : 380 .

[ 152 ]

قوله عليه السّلام على نقل المصنّف « لقد أصبح أبو محمّد » يعني طلحة ، فكان مكنيا باسم ابنه محمّد بن طلحة الذي كان يوم الجمل كلّما حمل عليه رجل قال : نشدتك ب « حم » فينصرف عنه ، حتّى شد عليه رجل من بني أسد بن خزيمة فنشده فلم يثنه ذلك و طعنه فقتله و قال :

و أشعث سجاد بآيات ربه
قليل الأذى في ما ترى العين مسلم

شككت له بالرمح جيب قميصه
فخر صريعا لليدين و للفم

على غير شي‏ء غير أن ليس تابعا
عليّا و من لا يتبع الحق يندم

يذكرني حم و الرمح شاجر
فهلا تلاحم قبل التقدم

ثم قد عرفت رواية أبي مخنف و روايات ( جمل المفيد ) و ( إرشاده ) و ( كافيته ) فيه ، و أنّه عليه السّلام لمّا مر عليه قال : أجلسوه ، فاجلس فقال له : و الفظ للاول لقد كان لك قدم لو نفعك ، و لكن الشيطان أضلّك فأزلّك فعجّلك إلى النار .

و أما قول ( المروج ) : نادى عليّ رضى اللّه عنه طلحة حين رجع الزبير : يا أبا محمّد ما الذي أخرجك ؟ قال : الطلب بدم عثمان . فقال له : أما سمعت النّبيّ صلّى اللّه عليه و آله يقول :

اللهم وال من والاه و عاد من عاداه ، و أنت أوّل من بايعني ثم نكثت ، و قد قال عزّ و جلّ . . . فمن نكث فإنّما ينكث على نفسه . . . 1 فقال : أستغفر اللّه . ثم رجع .

فقال مروان : رجع الزبير و رجع طلحة ما ابالي رميت هاهنا أم هاهنا فرماه في اكحله فقتله .

فمر به عليّ عليه السّلام بعد الوقعة في موضع في قنطرة قرة ، فوقف عليه فقال : إنّا للّه و إنّا إليه راجعون ، و اللّه لقد كنت كارها ، أنت و اللّه كما قال القائل :

-----------
( 1 ) سورة الفتح : 10 .

[ 153 ]

فتى كان يدنيه الفتى من صديقه
إذا ما هو استغنى و يبعده الفقر

كأنّ الثريا علقت في يمينه
و في خده الشعرى و في الآخر البدر 1

فمن الأخبار الموضوعة ، فلم يقل أحد أن مروان رماه لمّا أراد الرجوع ،

بل لكونه أوّل محرّض على عثمان حتّى قتل و منع من دفنه .

و كيف يتكلّم أمير المؤمنين بالمزخرفات الشعرية و التّرهات الباطلة ،

من كون الثريا في يمين رجل و الشعرى في خدّه و البدر في يساره . و إنّما دعاهم إلى وضع هذا الخبر أنّ قول النّبيّ صلّى اللّه عليه و آله فيه عليه السّلام : « اللهم وال من والاه و عاد من عاده » متواترا ، فيلزم أن يكون عدوّ اللّه و قد جعلوه من العشرة المبشّرة فافتروا بهذه الفرية .

و كيف تاب طلحة أم مدحه عليه السّلام و قد روى الواقدي كما في ( جمل المفيد ) أنّ عليّا عليه السّلام قام خطيبا بعد الفتح و قال : إنّي أحمد اللّه على نعمه ، قتل طلحة و الزبير و هربت عايشة ، و ما ازداد عدوّكم بما صنع اللّه إلاّ حقدا و ما زادهم الشيطان إلاّ طغيانا ، و لقد جاؤوا مبطلين و أدبروا ظالمين ، و إنّنا لعلى الحق و إنّهم لعلى الباطل ، و يجمعنا اللّه و إيّاهم يوم الفصل 2 .

و روى أيضا : أنّه عليه السّلام كتب بعد الفتح إلى أهل الكوفة : أمّا بعد فإنّا لقينا القوم الناكثين لبيعتنا ، المفرّقين لجماعتنا ، الباغين علينا من امّتنا ، فحاججناهم إلى اللّه ، فنصرنا اللّه عليهم و قتل طلحة و الزبير ، و قد تقدمت إليهما بالنذر ، و أشهدت عليهما صلحاء الامّة ، فما أطاعا المرشدين

-----------
( 1 ) مروج الذهب 2 : 373 374 .

-----------
( 2 ) الجمل للمفيد : 402 .

[ 154 ]

و لا أجابا الناصحين 1 .

و من أخبارهم الموضوعة ما في ( خلفاء ابن قتيبة ) : إنّ موسى بن طلحة دخل على عليّ عليه السّلام بعد انهزامهم ، فقال له علي : إنّي لأرجو أن أكون أنا و أبوك ممّن قال تعالى فيهم : و نزعنا ما في صدورهم من غل إخوانا على سرر متقابلين 2 و قال له ابن الكوا : أمسيت بالبصرة ، فقال : كان عندي ابن أخي .

قال : و من هو ؟ قال : موسى بن طلحة . فقال ابن الكوا : لقد شقينا إن كان ابن أخيك . فقال عليّ : ويحك إنّ اللّه قد اطلع على أهل بدر فقال اعملوا ما شئتم فقد كان غفر لكم . ثم قال ابن الكوا لعليّ : من أخبرك بمسيرك هذا الذي سرت فيه ،

تضرب النّاس بعضهم ببعض و تستولي بالأمر عليهم أرأي رأيته حين تفرّقت الامة و اختلفت الدعوة ، فرأيت أنّك أحق بهذا الأمر منهم لقرابتك . فإن كان رأيا رأيته أجبناك فيه ، و إن كان عهدا عهده إليك النّبيّ صلّى اللّه عليه و آله ، فأنت المأمون على النّبيّ في ما حدّثت عنه . فقال : أنا أوّل من صدقه ، فلا أكون أوّل من كذب عليه ،

أمّا أن يكون عندي عهد منه فلا و اللّه ، و لكن لمّا قتل النّاس عثمان نظرت في أمري فإذا الخليفتان اللذان أخذاها من النّبيّ قد هلكا و لا عهد لهما ، و إذا الخليفة الذي أخذها بمشورة المسلمين قد قتل ، و خرجت ربقته من عنقي لأنّه قتل و لا عهد له 3 .

فيقال لهم في الآية : إنّه تعالى قال في المتقين : و نزعنا ما في صدورهم من غل . . . 4 لا للمفسدين في الأرض ، و أي مفسد في الأرض أفسد من طلحة الذي قتل عثمان ثم قتل آلافا من المسلمين باسم الطلب بدمه ،

-----------
( 1 ) الجمل للمفيد : 403 ، الشافي 4 : 330 .

-----------
( 2 ) الحجر : 47 .

-----------
( 3 ) الإمامة و السياسة 1 : 78 79 .

-----------
( 4 ) الحجر : 47 .

[ 155 ]

و موسى ابنه لم يكن بدونه فهو الذي شهد على حجر بإباحة دمه لكونه شيعته عليه السّلام .

و يقال لهم في حديثهم : « اعملوا ما شئتم فقد غفرت لكم » اعملوا ما شئتم إنّه بما تعملون بصير 1 .

و يقال لهم في مسيره عليه السّلام إلى أهل الجمل : إنّه من المتواتر عن النّبيّ صلّى اللّه عليه و آله حديث الناكثين كالقاسطين و المارقين . و كيف لم يكن عنده عليه السّلام عهد منه صلّى اللّه عليه و آله ، و قد علم رواية و دراية قول النّبيّ صلّى اللّه عليه و آله للزبير : إنّك ستقاتل عليّا ظالما ؟ و قد أقر الزبير به و احتمل عاره في توليته الدبر عنه ، و قد قال ابنه له : إنّه لا يغسل عاره عنهم إلى آخر الدهر .

و يقال في قوله : « الخليفتان اللذان أخذاها من النّبيّ » ان الأوّل أخذها بإحراق أهل بيت النّبيّ صلّى اللّه عليه و آله ، و الثاني بمعاهدة الأوّل له و معاضدته له ، كما أن الثالث أخذها باختيار ابن عوف له بتدبير الثاني له ، لكتابته له استخلاف الأوّل له في غشوته ، و إن أمضاه بعد إفاقته .

كما أنّ قوله : « إنّ الثالث قتل و لا عهد له » أيضا كذب ، فعهد إلى معاوية فجعله ولي دمه في متواتر رواياتهم ، و كان لم ير في مروان لياقة و لا كان مالكا لنفسه ، و إلاّ لكان لجعله ولي عهده ، و كيف لا و قد رضي بقتل نفسه ، و لم يرض أن يصل إليه مكروه بفساداته في الدين ، و قد حكم بأنّه أفضل من أمير المؤمنين عليه السّلام ، افّ لهم و لما يعبدون من دون اللّه .

و من أخبارهم الموضوعة ما في ( تذكرة سبط ابن الجوزي ) : دخل بعض أصحاب عليّ عليه السّلام على طلحة و هو يجود بنفسه ، فقال له : اشهد على أنّي بايعت أمير المؤمنين عليّا ثم مات فاخبر الرجل عليّا فقال : رحمه اللّه .

-----------
( 1 ) فصلت : 40 .

[ 156 ]

و تأسف عليه ، و قال : الحمد للّه الذي لم يخرجه من الدّنيا إلاّ و بيعتي في عنقه 1 .

و ما فيه ذكر الميداني : أنّ عليّا لمّا وقف على القتلى قال : أشكو إليك عجري و بجري ، و معشرا اغشوني على بصري ، قتلت مضري بمضري شفيت نفسي و قتلت معشري 2 .

و ما قاله ابن أبي الحديد ، بعد نقل خبر أبي مخنف المتقدّم : روت المعتزلة أنّ عليّا قال : اعزز عليّ أبا محمّد أن أراك معفّرا تحت نجوم السماء ،

أبعد جهادك في اللّه و ذبك عن نبيّه . فجاء إليه إنسان فقال : أشهد لقد مررت عليه بعد أن أصابه السهم و هو صريع ، فصاح بي : اشهد أنّي بايعت عليّا 3 .

و ما قاله الجزري : قال الشعبي : لمّا قتل طلحة و رآه عليّ مقتولا جعل يمسح التراب عن وجهه و قال : عزيز أبا محمّد أن أراك مجدلا تحت نجوم السماء . ثم قال : إلى اللّه أشكو عجري و بجري . و ترحم عليه ، و قال : ليتني مت قبل هذا اليوم بعشرين سنة . و بكى هو و أصحابه عليه ، و سمع رجلا ينشد :

فتى كان يدنيه الغنى من صديقه
إذا ما هو استغنى و يبعده الفقر

فقال : ذاك أبو محمّد طلحة بن عبيد اللّه 4 فإنّها خلاف العقل و النقل و الدراية .

و لم ينحصر جعلهم الأخبار بطلحة ، و قد وضعوا لكعب بن سور القاضي و غيره من أهل الجمل ، فقال سيف الوضّاع : لمّا اتي عليّ بكعب قال :

زعمتم إنّما خرج معهم السفهاء و هذا الحبر قد ترون . و جعل عليّ كلّما مر برجل فيه خير قال : زعم من زعم إنّه لم يخرج إلينا إلاّ الغوغاء هذا العابد

-----------
( 1 ) تذكرة ابن الجوزي : 77 .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 79 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 248 .

-----------
( 4 ) الكامل في التاريخ لابن الأثير الجزري 3 : 255 .

[ 157 ]

المجتهد و صلّى على قتلى أهل البصرة . . . 1 و كل ما قاله بهتان .

« بهذا المكان غريبا » لكونه من أهل المدينة ، و قد قتل في البصرة .

و في رواية سفيان بن عنبسة كما في ( جمل المفيد ) عن أبي موسى عن الحسن البصري قال : رأيت طلحة حين أصابه السهم ، قال : ما رأيت كاليوم مصرع شيخ أضيع من مصرعي .

قال الحسن : و قد كان قبل ذلك جاهد جهادا مع النّبيّ صلّى اللّه عليه و آله و وقاه بيده ،

فضيّع أمر نفسه ، و لقد رأيت قبره مأوى الشقاء يضع عنده غريبة ، ثم يقضي عنده حاجته ، فما رأيت أعجب من هؤلاء 2 .

« أما و اللّه لقد كنت أكره أن تكون قريش قتلى تحت بطون الكواكب » في خبر الحسن البصري المتقدم : و أما الزبير فانّه أتى حيّا من أحياء العرب فقال :

أجيروني و قد كان قبل ذلك يجير و لا يجار عليه قال : و ما الذي أخافك و اللّه ما أخافك إلاّ ابنك . فأتبعه ابن جرموز ثؤلول من أثاليل العرب فضاع دمه ،

و هذا قبره بوادي السباع مخراة للثعالب ، و عز عليّ هذه الشقوة التي كتبت عليه و على صاحبه 3 .

و في ( جمل المفيد ) : روى محمّد بن عبد اللّه عن عمر بن دينار عن صفوان قال : لمّا تصاف النّاس يوم الجمل صاح صائح من أصحاب عليّ عليه السّلام : يا معشر شباب قريش أراكم قد لححتم و غلبتم على أمركم هذا ، و إنّي انشدكم اللّه أن تحقنوا دماءكم و لا تقتلوا أنفسكم 4 .

و روى محمّد بن موسى عن محمّد بن إبراهيم عن أبيه ، قال : سمعت

-----------
( 1 ) تاريخ الطبري 4 : 538 ، سنة 36 .

-----------
( 2 ) الجمل للمفيد : 385 ، و قريب منه ما في شرح ابن أبي الحديد 9 : 113 114 .

-----------
( 3 ) الجمل للمفيد : 385 .

-----------
( 4 ) المصدر نفسه : 364 .

[ 158 ]

معاذ بن عبيد اللّه التميمي و كان قد حضر الجمل يقول : لمّا التقينا و اصطففنا نادى منادي عليّ : يا معشر قريش أبقوا على أنفسكم ، فإنّي أعلم إنّكم قد خرجتم و ظننتم أنّ الأمر لا يبلغ إلى هذا ، فاللّه اللّه في أنفسكم ، فإنّ السيف ليس له بقيا ، فإن أحببتم فانصرفوا ، حتّى نحاكم هؤلاء القوم ، و إن أحببتم فإليّ ،

فإنّكم آمنون بأمان اللّه . فاستحيينا أشدّ الحياء و أبصرنا ما نحن فيه ، و لكن الحفاظ حملنا على الصبر مع عايشة ، حتّى قتل من قتل منّا 1 .

هذا و من أمثالهم : ( ذهب القوم تحت كلّ كوكب ) 2 أي : تفرّقوا .

« أدركت وتري » في ( الصحاح ) : ( الوتر ) بالكسر ( الفرد ) و بالفتح الذحل .

هذه لغة أهل العالية . و أمّا أهل الحجاز فبالضد منهم . و أمّا تميم فبالكسر فيهما .

و الموتور الذي قتل له قتيل فلم يدرك بدمه 3 .

قلت : و الأصل في الثاني الأوّل . ففي ( الأساس ) : و ترت الرجل قتلت حميمه فأفردته منه 4 .

و أهل العالية أي : أهل نجد .

« من بني عبد مناف » كانوا أربعة : بنو عبد شمس و بنو نوفل و بنو المطلب و بنو هاشم ، و المراد الأولان لأنّه عليه السّلام من بني هاشم ، و بنو المطلب كانوا معهم في الجاهلية و الإسلام ، كما أنّ الأولين كانوا عليهما فيهما و لا سيما الأوّل مع الاخير ، و قد فسّر قوله تعالى : هذا خصمان اختصموا في ربّهم . . . 5 ببني عبد شمس مع بني هاشم ، فالأولون نفوه و الأخيرون أثبتوه .

-----------
( 1 ) المصدر نفسه : 364 365 .

-----------
( 2 ) مجمع الأمثال للميداني ، تحت الرقم 1488 .

-----------
( 3 ) الصحاح 2 : 842 843 ، مادة : ( وتر ) .

-----------
( 4 ) أساس البلاغة : 491 ، مادة : ( وتر ) .

-----------
( 5 ) الحج : 19 .

[ 159 ]

في تفسير محمّد بن العباس عن الصادق عليه السّلام في قوله عزّ و جلّ : فإمّا نذهبن بك فإنّا منهم منتقمون 1 اللّه انتقم بعليّ عليه السّلام يوم البصرة ، و هو الذي وعد اللّه رسوله 2 .

و عن يوسف الأزرق قال : قرأت على الأعمش في ( الزخرف ) حتّى انتهيت إلى قوله تعالى : فإمّا نذهبنّ بك فإنّا منهم منتقمون فقال : أتدري في من نزلت الآية ؟ قلت : اللّه أعلم . قال : نزلت في عليّ عليه السّلام 3 .

و في ( تفسير الطبري ) : قال جابر الأنصاري : إنّي لأدناهم من النّبيّ صلّى اللّه عليه و آله في حجّة الوداع فقال : لألفينكم ترجعون بعدي كفّارا ، يضرب بعضكم رقاب بعض ، و ايم اللّه لئن فعلتموها لتعرفني في الكتيبة التي تضاربكم ثم التفت إلى خلفه فقال ( أو عليّ ) ثلاث مرات فرأينا أنّ جبرئيل غمزه . فأنزل تعالى إثر ذلك : فإمّا نذهبن بك فإنّا منهم منتقمون بعليّ بن أبي طالب 4 .

و روى السمعاني منهم في ( فضائله ) ، و ابن المغازلي منهم في ( مناقبه ) نزول الآية فيه عليه السّلام 5 .

و في ( الطبري ) : عن ابن أبي يعقوب : قتل عليّ بن أبي طالب يوم الجمل ألفين و خمسمائة من الأزد ألف و ثلاثمائة و خمسون و من بني ضبة ثمانمائة و من ساير النّاس ثلاثمائة و خمسون .

و قيل لأبي لبيد الأزدي : لم تسب عليّا ؟ فقال : ألا أسبّ رجلا قتل منّا ألفين

-----------
( 1 ) الزخرف : 41 .

-----------
( 2 ) البرهان في تفسير القرآن 4 : 144 ، و قريب منه ما في تفسير القمّي 2 : 284 .

-----------
( 3 ) تفسير فرات الكوفي : 403 ، الآية 41 من سورة الزخرف .

-----------
( 4 ) لا وجود له في تفسير الطبري راجع 25 : 45 في تفسير الآية 41 من سورة الزخرف ، دار المعرفة ، بيروت ، ذكره السيوطي في الدر المنثور 6 : 16 و الطبرسي في المجمع 9 : 49 .

-----------
( 5 ) المناقب لابن المغازلي : 274 275 .

[ 160 ]

و خمسمائة ، و الشمس هاهنا 1 .

و في ( المروج ) : و قتل من النّاس حتّى لم يكن أحد يعزي أحدا ، و اشتغل أهل كل بيت بمن لهم ، و قطع على خطام الجمل سبعون يدا من بني ضبة ، معهم كعب بن سور القاضي متقلّدا مصحفا ، كلّما قطعت يد واحد منهم قام آخر فأخذ الخطام و قال : أنا الغلام الضبي 2 .

و قتل من أصحابه عليه السّلام في ذلك اليوم خمسة آلاف و من أصحاب الجمل و أهل البصرة و غيرهم ثلاثة عشر ألفا . و قيل غير ذلك 3 .

و في ( جمل المفيد ) : فأمّا الأخبار عن عدد من قطعت يده يومئذ و رجله ثم قتل بعد ذلك فهي مشهورة بأنّهم كانوا نحوا من أربعة عشر ألف رجل 4 .

هذا و قال ابن أبي الحديد : قال الراوندي : ( يعني عليه السّلام ببني عبد مناف طلحة و الزبير ) ، و هو غلط قبيح لأن طلحة من تيم بن مرّة ، و الزبير من أسد بن عبد العزى بن قصي 5 .

قلت : يقال لابن أبي الحديد : اعتراضك على الراوندي صحيح ، في أنّ طلحة و الزبير ليسا من بني عبد مناف ، إلاّ إنّك لم لم تفسر المراد منهم ؟ فلم يعلم قتل معروف من بني عبد مناف ذاك اليوم سوى عبد الرحمن بن عتاب المتقدّم ، و أمّا مروان و ولد عثمان فإنّهم و إن شهدوا الجمل إلاّ أنّهم لم يقتلوا ،

فلا بد أن يحمل لفظ المصنّف : ( أدركت و تري من بني عبد مناف ) و لفظ الجاحظ : ( قتلت الصناديد من بني عبد مناف ) و لفظ المسعودي : ( قتلت

-----------
( 1 ) تاريخ الطبري 4 : 454 ، سنة 36 .

-----------
( 2 ) مروج الذهب 2 : 375 .

-----------
( 3 ) المصدر نفسه 2 : 380 .

-----------
( 4 ) الجمل للمفيد : 419 .

-----------
( 5 ) شرح ابن أبي الحديد 11 : 124 .

[ 161 ]

الغطاريف من بني عبد مناف ) إن صحّت روايتهم على أنّ مراده ليس قتلهم في ذاك اليوم فقط ، بل في ذلك اليوم و في أيّام النّبيّ صلّى اللّه عليه و آله في بدر و غيرها .

هذا و أراد ابن ميثم أن يصحح كلام الراوندي فأتى بأغلط فقال : « كان طلحة و الزبير من بني عبد مناف من قبل الام » 1 فواضح أنّه لا يقال بنو فلان إلاّ لمن كان منسوبا إلى ذاك الفلان بالأب دون الام ، مع أنّ طلحة لم تكن امّه من بني عبد مناف أصلا ، بل يمنية من حضر موت اليمن ، و هي صعبة الحضرمية ،

و كيف تكون من عبد مناف و قد وصفها أبو سفيان بعدم نسب ثاقب لها ، فإنّها كانت قبل عبيد اللّه أبي طلحة تحت أبي سفيان فطلقها ثم تبعتها نفسه فقال :

إنّي و صعبة فيما يرى بعيدان
و الود دان قريب

فإن لم يكن نسب ثاقب
فعند الفتاة جمال و طيب

و أمّا الزبير و إن كانت امّه صفيّة بنت عبد المطلب ، إلاّ أنّه عرفت أنّ المراد من بني عبد مناف غير بني هاشم ، كما أنّ المراد بقريش في قوله : « لقد كنت أكره أن تكون قريش قتلى تحت بطون الكواكب » باقي طوائف قريش غيرهم . ثم إنّ الخوئيّ توهم أنّ كلام ابن ميثم تحته شي‏ء ، فقال : رد ابن ميثم ابن أبي الحديد بكونهما من بني عبد مناف من قبل الام 2 .

« و أفلتني » هكذا في ( المصرية ) 3 ، و الصواب : ( أفلتتني ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 و ( الخطيّة ) أي : فاتتني من : أفلت الطائر .

هذا و في ( الأغاني ) : كان الحرث بن خالد المخزومي الشاعر واليا على مكة من قبل عبد الملك ، و كان أبان بن عثمان ربما جاءه كتاب عبد الملك أن

-----------
( 1 ) شرح ابن ميثم 4 : 52 .

-----------
( 2 ) منهاج البراعة ( شرح الخوئي ) 14 : 187 .

-----------
( 3 ) نهج البلاغة 2 : 229 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 11 : 124 و لكن في شرح ابن ميثم 4 : 51 ، و أفلتني أيضا .

[ 162 ]

يصلّي بالناس و يقيم لهم حجّة ، فتأخر كتابه عنه في سنة حرب ابن الأشعث و لم يأت الحرث كتاب ، فلما حضر الموسم شخص أبان من المدينة فصلّى بالناس ، و عاونته بنو اميّة و مواليهم فغلب الحرث على الصلاة فقال الحرث :

فإن تنج منها يا أبان مسلما
فقد أفلت الحجّاج خيل شبيب

فبلغ ذلك الحجّاج فقال : و ما لي و للحرث ، أ يغلبه أبان على الصلاة و يهتف بي ، ما ذكره إياي 1 .

« أعيان » هكذا في ( المصرية ) 2 ، و الصواب : ( أعيار ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 و ( الخطيّة ) .

في ( الصحاح ) : العير : الحمار الوحشي و الأهلي أيضا ، و الانثى : عيرة و الجمع : أعيار .

قال أبو عمرو بن العلا : ذهب من كان يعرف معنى بيت الحارث بن حلزة « زعموا ان كل من ضرب العير موال لنا و أنا الولاّء » .

و معنى قولهم : « ما أدري من أيّ ضرب العير هو » أيّ النّاس هو . و عير القوم : سيدهم و قولهم : « عير بعير و زيادة عشرة » ، كان الخليفة من بني اميّة إذا مات و قام آخر زاد في أرزاقهم عشرة دراهم 4 .

و في ( الأساس ) قولهم : ( هو كجوف العير ) العير : الحمار ، لأنّه ليس في جوفه ما ينتفع به ، و قيل رجل خرّب اللّه واديه ، قال :

لقد كان جوف العير للعين منظرا
أنيقا و فيه للمجاور منفس

-----------
( 1 ) الأغاني 3 : 333 334 .

-----------
( 2 ) نهج البلاغة 2 : 229 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 11 : 123 ، و لكن في شرح ابن ميثم 4 : 51 أعيان أيضا .

-----------
( 4 ) الصحاح 2 : 762 763 ، مادة : ( عير ) .

[ 163 ]

و قد كان ذا نخل و زرع و جامل
فأمسى و ما فيه لباغ معرّس 1

هذا و في ( لحن العيون ) : قال فيل مولى زياد لزياد : اهدوا لنا همار وحش أي : حمار وحش فقال : ويلك ما تقول فقال : ( اهدوا لنا ايرا ) أي : عيرا ، فقال زياد : الأوّل خير .

بني جمح بن عمرو بن هصيص بن كعب بن لؤي أحد بطون قريش .

قال ابن أبي الحديد : قال الراوندي : ( مروان من بني جمح ) . كان هذا الفقيه بعيدا من الأنساب ، فمروان من بني اميّة ، و جمح تميم بن عمرو أخو سهم بن عمرو رهط عمرو بن العاص ، و قد كان جمع منهم مع عايشة ، هربوا و لم يقتل منهم إلاّ اثنان ، هرب منهم عبد اللّه بن صفوان و يحيى بن حكيم و عامر بن مسعود المسمّى دحروجة الجعل لقصره و سواده و أيوب بن حبيب ، و قتل منهم عبد الرحمن بن وهب و عبد اللّه بن ربيعة 2 .

قلت : مع أنّ مروان لم يفلته بل شفع له الحسنان عليهما السّلام فأطلقه .

ففي ( المروج ) : جهّز عليّ عليه السّلام عايشة لرجوعها إلى المدينة ، ثم أتاها مع أهل بيته و شيعته ، فلمّا بصرت به النسوان صحن في وجهه و قلن : يا قاتل الأحبّة . فقال عليه السّلام : لو كانت قاتل الأحبة لقتلت من في هذا البيت و أشار إلى بيت من تلك البيوت قد اختفى فيه مروان و ابن الزبير و عبد اللّه بن عامر و غيرهم . فضرب من كان معه بأيديهم إلى قوائم سيوفهم لمّا علموا من في البيت ، مخافة أن يخرجوا فيغتالوهم ، فسألته عايشة أن يؤمن ابن اختها عبد اللّه بن الزبير فآمنه ، و تكلّم الحسنان عليهما السّلام في مروان فآمنه و آمن الوليد بن

-----------
( 1 ) أساس البلاغة : 318 ، مادة : ( عير ) .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 124 125 .

[ 164 ]

عقبة و ولد عثمان و غيرهم من بني اميّة 1 .

ثم العجب ان ابن ميثم قال هنا أيضا : « و قيل كان مروان من جمح » 2 .

« لقد اتلعوا » أي : مدّوا .

« أعناقهم إلى أمر لم يكونوا أهله فوقصوا » أي : كسروا أعناقا من ( وقص يقص ) بمعنى الكسر للعنق لا ( وقص يوقص ) بمعنى قصره .

دونه أي : دون ذلك الأمر . قال ابن أبي الحديد : إن قلت : طلحة و الزبير لم يكونا أهلا تركت مذهب أصحابك ، و إن لم تقله خالفت قوله عليه السّلام . ثم قال : هما أهل ما لم يطلبها عليه السّلام ، فإذا طلبها لم يكونا هما و غيرهما أهلا ، و لو لا طاعته لمن تقدّم لم نحكم بصحة خلافتهم 3 .

قلت : أي أثر لطاعة عن كره ؟ و هو عليه السّلام لم يقل إنّهما لم يكونا أهلا في مقابلي ، بل أصلا مع أنّ فاروقهم أيضا قال بعدم أهليتهما ، و إنّ النّبيّ صلّى اللّه عليه و آله مات و هو ساخط على طلحة ، و إنّ الزبير يوما إنسان و يوما شيطان .

هذا و يمكن ألاّ يكون المراد بقوله عليه السّلام بالأمر في قوله : « لقد اتلعوا إلى أمر » أمر الخلافة ، بل أمر الحرب ، و يكون الفاعل في ( أتلعوا ) مطلق قريش ، فمر في رواية ( جمل المفيد ) : أنّه عليه السّلام لمّا رأى أشراف قريش صرعى في جملة القتلى قال عليه السّلام : و لقد تقدمت إليكم و حذّرتكم عض السيوف ، و كنتم أحداثا لا علم لكم بما ترون ، و لكن الحين و مصرع السوء . و مرت روايات اخرى في ذلك .

-----------
( 1 ) مروج الذهب 2 : 377 378 .

-----------
( 2 ) شرح ابن ميثم 4 : 52 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 126 .

[ 165 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

12

الخطبة ( 12 ) و من كلام له عليه السّلام لما أظفره اللّه بأصحاب الجمل ،

وَ قَدْ قَالَ لَهُ بَعْضُ أَصْحَابِهِ وَدِدْتُ أَنَّ أَخِي فُلاَناً كَانَ شَاهِدَنَا لِيَرَى مَا نَصَرَكَ اَللَّهُ بِهِ عَلَى أَعْدَائِكَ فَقَالَ لَهُ ع :

أَ هَوَى أَخِيكَ مَعَنَا فَقَالَ نَعَمْ قَالَ فَقَدْ شَهِدَنَا وَ لَقَدْ شَهِدَنَا فِي عَسْكَرِنَا هَذَا أَقْوَامٌ فِي أَصْلاَبِ اَلرِّجَالِ وَ أَرْحَامِ اَلنِّسَاءِ سَيَرْعَفُ بِهِمُ اَلزَّمَانُ وَ يَقْوَى بِهِمُ اَلْإِيمَانُ أقول : و روي نظيره عنه عليه السّلام في أهل النهروان ، لمّا أظفره اللّه بهم ، روى البرقي في ( محاسنه ) عن ابن شمون عن عبد اللّه بن عمرو بن الأشعث عن عبد اللّه بن حماد الأنصاري عن الصباح المزني عن الحرث بن الحضيرة عن الحكم بن عيينه قال : لمّا قتل أمير المؤمنين عليه السّلام الخوارج يوم النهروان قام إليه رجل فقال : يا أمير المؤمنين طوبى لنا إذ شهدنا معك هذا الموقف و قتلنا معك هؤلاء الخوارج . فقال عليه السّلام : و الذي فلق الحبة و برأ النسمة ، لقد شهدنا في هذا الموقف اناس لم يخلق اللّه آباءهم و لا أجدادهم بعد . فقال الرجل : و كيف يشهدنا قوم لم يخلقوا ؟ قال : بلى قوم يكونون في آخر الزمان يشركوننا في ما نحن فيه ، و يسلّمون لنا فاولئك شركاؤنا في ما كنّا فيه حقا حقّا 1 .

قول المصنف : « لمّا أظفره اللّه بأصحاب الجمل » ، هكذا في ( المصرية و ابن أبي الحديد ) 2 ، و لكن في ( ابن ميثم ) : « لمّا ظفر بأصحاب الجمل » 3 ،

-----------
( 1 ) المحاسن للبرقي 1 : 262 .

-----------
( 2 ) نهج البلاغة 1 : 39 ، شرح ابن أبي الحديد 1 : 247 .

-----------
( 3 ) في شرح ابن ميثم 1 : 288 : لمّا أظفره اللّه بأصحاب الجمل أيضا .

[ 166 ]

و كيف كان فروى النعماني في ( غيبته ) عن أبي بصير عن الصادق عليه السّلام قال :

لمّا التقى أمير المؤمنين و أهل البصرة نشر عليه السّلام راية النّبيّ صلّى اللّه عليه و آله فزلزلت أقدامهم فما اصفرت الشمس حتّى قالوا : آمنا يابن أبي طالب . فعند ذلك قال : لا تقتلوا الاسراء ، و لا تجهزوا على جريح ، و لا تتبعوا موليا ، و من ألقى سلاحه فهو آمن ، و من أغلق بابه فهو آمن . و لمّا كان يوم صفين سألوه نشر الراية فأبى عليهم ، فتحملوا عليه بالحسنين عليهما السّلام و عمّار . فقال : إنّ للقوم مدة يبلغونها ، و إنّ هذه راية لا ينشرها بعدي إلاّ القائم عليه السّلام 1 .

و روى ابن عبد ربه في ( عقده ) عن سعيد عن قتادة قال : قتل يوم الجمل مع عايشة عشرون ألفا معهم ثمانمائة من بني ضبة ، و قتل من أصحاب عليّ عليه السّلام خمسمائة رجل لم يعرف منهم إلاّ عمّار بن الحرث السدوسي و هند الجملي . . . 2 .

و في ( المروج ) : كانت الوقعة في الموضع المعروف بالحربية ، يوم الخميس لعشر خلون من جمادى الآخرة سنة ( 36 ) 3 .

و في ( تاريخ اليعقوبي ) : كانت الحرب أربع ساعات من النهار ، فروى بعضهم أنّه قتل في ذلك اليوم نيف و ثلاثون ألفا ، ثم نادى مناديه عليه السّلام : ألا لا يجهز على جريح . . . 4 .

و في ( جمل المفيد ) : روى الواقدي عن عبد الرحمن بن الحرث بن هشام قال : كنت أنا و الأسود بن أبي البختري و الزبير قد تواعدنا و تعاهدنا بالبصرة لئن لقينا القوم لنموتن أو لنقتلنّ عليّا إلى أن قال فانظر إلى عليّ و قد انتهى

-----------
( 1 ) الغيبة : 208 .

-----------
( 2 ) العقد الفريد 5 : 74 75 .

-----------
( 3 ) مروج الذهب 2 : 377 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 183 .

[ 167 ]

إلى الجمل ، و سيفه يرعف دما و هو واضعه على عاتقه ، و هو يصيح بمحمّد بن أبي بكر اقطع البطان . فكانت الهزيمة 1 .

« و قد قال له بعض أصحابه : وددت أنّ أخي فلانا كان شاهدنا ليرى ما نصرك اللّه به على أعدائك . فقال عليه السّلام له » هكذا في ( المصرية ) 2 و كلمة ( له ) زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم ) 3 و ( الخطيّة ) .

« أ هوى أخيك معنا ؟ فقال : نعم ، فقال : فقد شهدنا » في ( خصائص النسائي ) :

أنّه عليه السّلام قال بعد ظفره بأهل النهروان : و لقد شهدنا اناس باليمن ، قالوا : كيف ؟

فقال عليه السّلام : هواهم معنا 4 .

و قال ابن أبي الحديد : قال حبة العرني : قسّم عليّ عليه السّلام بيت مال البصرة على أصحابه خمسمائة خمسمائة ، و أخذ عليه السّلام خمسمائة كواحد منهم فجاءه إنسان لم يحضر الوقعة ، فقال : يا أمير المؤمنين كنت شاهدا معك بقلبي و إن غاب عنك جسمي ، فأعطني من الفي‏ء شيئا ، فدفع إليه الذي أخذه لنفسه 5 .

قلت : و رواه ( المروج ) هكذا : دخل عليّ عليه السّلام بيت مال البصرة في جماعة من المهاجرين و الأنصار ، فنظر إلى ما فيه من العين و الورق فجعل يقول : « يا صفراء غري غيري » و أدام النظر إلى المال مفكّرا ، ثم قال : اقسموه بين أصحابي و من معي خمسمائة خمسمائة . ففعلوا فما نقص درهم واحد و عدد الرجال اثنا عشر ألفا . و قبض ما كان في عسكرهم من سلاح و دابة و متاع و آلة و غير ذلك ، فباعه و قسّمه بين أصحابه ، و أخذ لنفسه ما أخذ لكل واحد ممّن

-----------
( 1 ) الجمل للمفيد : 375 .

-----------
( 2 ) نهج البلاغة 1 : 39 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 1 : 247 و لكن في شرح ابن ميثم 1 : 288 : قال له أيضا .

-----------
( 4 ) خصائص أمير المؤمنين : 319 ح 184 .

-----------
( 5 ) شرح ابن أبي الحديد 1 : 250 .

[ 168 ]

معه خمسمائة درهم ، فأتاه رجل من أصحابه فقال : إنّي لم آخذ شيئا و خلّفني عن الحضور كذا و أدلى بعذر فأعطاه الخمسمائة التي له 1 .

و في ( عقد ابن عبد ربه ) : قال غندر : حدّثنا شعبة عن عمرو بن مرّة قال :

سمعت عبد اللّه بن سلمة و كان مع عليّ عليه السّلام يوم الجمل و الحرث بن سويد و كان مع طلحة و الزبير و تذاكرا وقعة الجمل ، فقال الحرث : و اللّه ما رأيت مثل يوم الجمل ، لقد أشرعوا رماحهم في صدورنا و أشرعنا رماحنا في صدورهم ، و لو شاءت الرجال أن تمشي عليها لمشت ، فو اللّه لوددت أنّي لم أشهد ذلك اليوم ، و إنّي أعمى مقطوع اليدين و الرجلين . فقال عبد اللّه بن سلمة :

و اللّه ما يسرني أنّي غبت عن ذلك اليوم و لا عن مشهد شهده عليّ عليه السّلام بحمر النعم 2 .

و في ( غارات الثقفي ) : في كتابه عليه السّلام إلى أهل مصر و إلى محمّد بن أبي بكر : إنّ اللّه عزّ و جلّ يعطي العبد على قدر نيّته ، و إذا أحبّ الخير و أهله و لم يعمله كان كمن عمله ، فإنّ النّبيّ صلّى اللّه عليه و آله قال حين رجع من تبوك : إنّ بالمدينة لأقواما ما سرتم من مسير و لا هبطتم من واد إلاّ كانوا معكم ، ما حبسهم إلاّ المرض ، يقول : كانت لهم نيّة 3 .

هذا و في ( بلاغات البغدادي ) و ( عقد ابن عبد ربه ) : قال معاوية لزرقاء الهمدانية بعد أن كتب إلى عامله بإيفادها و ذكره لها حضّها في صفين عليه و خطبها في ذلك : و اللّه يا زرقاء لقد شركت عليّا في كل دم سفكه . فقالت :

أحسن اللّه بشارتك مثلك من بشر بخير و سر جليسه . فقال لها معاويه : و قد

-----------
( 1 ) مروج الذهب 2 : 380 .

-----------
( 2 ) العقد الفريد 5 : 75 .

-----------
( 3 ) الغارات 1 : 229 230 .

[ 169 ]

سرّك ذلك ؟ قالت : نعم و اللّه لقد سرّني قولك ، فإنّي بتصديق الفعل . فقال لها معاوية : و اللّه لوفاؤكم لعليّ بعد موته أعجب إليّ من حبكم له في حياته 1 .

و لقد شهدنا في عسكرنا هذا أقوام ، هكذا في ( المصرية ) 2 ، و الصواب :

( قوم ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 .

« في أصلاب الرجال و أرحام النساء » منهم السيّد الحميري حيث يقول :

إنّي ادين بما دان الوصيّ به
و شاركت كفّه كفي بصفينا

في سفك ما سفك منها إذا احتضروا
و أبرز اللّه للقسط الموازينا

تلك الدماء يا ربّ في عنقي
ثم اسقني مثلها آمين آمينا

و في ( العقد ) : كانت الشيعة من تعظيمهم له يلقون له و سارا بمسجد الكوفة فينشدهم 4 .

قال بعض الشيعة :

إنّي ادين بحب آل محمّد
و بني الوصيّ شهودهم و الغيب

و أنا البري‏ء من الزبير و طلحة
و من التي نبحت كلام الحوب 5

« سيرعف » الرعاف : خروج الدم من الأنف ، « بهم الزمان و يقوى بهم الايمان » قال ابن أبي الحديد : قال الشاعر :

و ما رعف الزمان بمثل عمرو
و لا تلد النساء له ضريبا 6

قلت : و قيل لاعرأبي كيف ابنك ؟ و كان عاقّا فقال : عذاب رعف به الدهر

-----------
( 1 ) العقد الفريد 1 : 346 349 .

-----------
( 2 ) نهج البلاغة 1 : 39 .

-----------
( 3 ) كذا في شرح ابن أبي الحديد 1 : 247 ، و لكن في شرح ابن ميثم 1 : 288 : أقوام أيضا .

-----------
( 4 ) العقد الفريد 5 : 91 .

-----------
( 5 ) العقد الفريد 5 : 79 .

-----------
( 6 ) شرح ابن أبي الحديد 1 : 247 .

[ 170 ]

فليتني قد أودعته القبر ، فإنّه بلاء و لا يقاومه الصبر ، و فائدة لا يجب فيها الشكر . و لبعضهم في شعر كتبه بالقلم :

و بيت على ظهر المطى بنيته
باسمر مشقوق الخياشيم مرعف

و وجه قوله عليه السّلام : إنّ كل من رضي بعمل آخر من خير أو شر فكأنّه عمله ، و لذا نسب اللّه تعالى عقر ناقة صالح إلى جميع قومه ، فقال سبحانه :

فعقروها فدمدم عليهم ربهم بذنبهم فسواها . و لا يخاف عقباها 1 ، مع أنّ العاقر كان واحدا و هو قيدار ، لرضى باقيهم بعمله .

و حينئذ فكما أنّ من كان هواه معه عليه السّلام ، كان كمن شهده في عسكره ،

كان من كان هواه مع مخالفيه كأنه شهد حربه في عسكر عايشة ، و إخواننا السنّة لا يستوحشون من ذلك ، ففي سنة ( 363 ) كما في ( الجزري ) : حملوا امرأة على جمل و سمّوها عايشة و سمّى بعضهم نفسه طلحة و بعضهم الزبير ، و قاتلوا شيعة بغداد و جعلوا يقولون : نقاتل أصحاب عليّ بن أبي طالب 2 .

و في عصرنا كان المصريون يأتون في كل سنة بمحمل باسمها إلى مكّة ، حتّى منعتهم الوهابية بعد غلبتهم على الحجاز و نرضى لهم ما رضوا لأنفسهم .

هذا و في ( تذكرة سبط ابن الجوزي ) : أنشدنا أبو عبد اللّه محمّد بن عبد اللّه البندنيجي البغدادي ، قال : أنشدنا بعض مشائخنا أنّ ابن الهبارية الشاعر اجتاز بكربلاء فجعل يبكي على الحسين عليه السّلام و قال :

أ حسين و المبعوث جدّك بالهدى
قسما يكون الحق عند مسائلي

-----------
( 1 ) الشمس : 14 15 .

-----------
( 2 ) الكامل 7 : 51 ، سنة 363 .

[ 171 ]

لو كنت شاهد كربلا لبذلت في
تنفس كربك جهد الباذل

و سقيت حد السيف من أعدائكم
عللا و حد السمهري الذابل

لكنني اخرت عنك لشقوتي
فبلا بلى بين الغري و بابل

هبني حرمت النصر من أعدائكم
فأقلّ من حزن و دمع سائل

ثم نام في مكانه فرأى النّبيّ صلّى اللّه عليه و آله في المنام فقال له : يا فلان جزاك اللّه عنّي خيرا ، أبشر فإن اللّه قد كتبك ممّن جاهد بين يدي الحسين 1 .

هذا و عن ( المناقب ) : كان بالمدينة رجل ناصبي فتشيع ، فسئل عن السبب ؟ فقال : رأيت في منامي عليّا عليه السّلام ، فقال لي : لو حضرت صفّين مع من كنت تقاتل ؟ فأطرقت افكّر . فقال : يا خسيس هذه مسألة تحتاج إلى هذا الفكر العظيم ، اعطوا قفاه . فصفقت حتّى انتبهت و قد ورم قفاي فرجعت إليه 2 .

و في ( المناقب ) : عن أبي هريرة عن النّبيّ صلّى اللّه عليه و آله قال : « ليرعفن جبار من جبارة بني اميّة على منبري هذا » فرئي عمرو بن سعيد بن العاص سال رعافه على المنبر 3 .

و في ( الخلفاء ) : ولّى يزيد عثمان بن محمّد بن أبي سفيان الثقفي على المدينة و مكة و على الموسم ، فلمّا استولى على المنبر رعف فقال رجل مستقبله : جئت و اللّه بالدم ، فتلقاه رجل آخر بعمامته فقال : مه و اللّه عم النّاس ، ثم قام يخطب فتناول عصا لها شعبتان فقال : مه شعب و اللّه أمر النّاس 4 .

-----------
( 1 ) تذكرة الخواص : 273 .

-----------
( 2 ) مناقب آل أبي طالب لابن شهر آشوب 2 : 168 .

-----------
( 3 ) المصدر نفسه 1 : 96 .

-----------
( 4 ) الإمامة و السياسة 1 : 205 .

[ 172 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

13

الخطبة ( 9 ) و من كلام له عليه السّلام :

وَ قَدْ أَرْعَدُوا وَ أَبْرَقُوا وَ مَعَ هَذَيْنِ اَلْأَمْرَيْنِ اَلْفَشَلُ وَ لَسْنَا نُرْعِدُ حَتَّى نُوقِعَ وَ لاَ نُسِيلُ حَتَّى نُمْطِرَ أقول : و رواه المفيد في ( جمله ) أبسط مع اختلاف ، فقال : و بلغ أمير المؤمنين عليه السّلام لغط القوم و اجتماعهم على حربه فقام خطيبا ، ثم قال : إنّ طلحة و الزبير قدما البصرة و قد اجتمع أهلها على طاعة اللّه و بيعتي ، فدعواهم إلى معصية اللّه و خلافي ، فمن أطاعهما منهم فتنوه ، و من عصاهما قتلوه ، و قد كان من قتلهما حكيم بن جبلة ما بلغكم و قتلهما السبابجة ، و فعلهما بعثمان بن حنيف ما لم يخف عليكم ، و قد كشفوا الآن القناع و آذنوا بالحرب . و قام طلحة بالشتم و القدح في أديانكم و قد أرعد ( هو ) و صاحبه و أبرقا ، و هذان أمران معهما الفشل إلى أن قال و لسنا نرعد حتّى نوقع و لا نسيل حتّى نمطر ، و قد خرجوا من هدى إلى ضلال و دعوناهم إلى الرضى و دعونا إلى السخط ، فحلّ لنا و لكم ردّهم إلى الحق بالقتال و حل لهم بقصاصهم القتل ، و قد و اللّه مشوا إليكم ضرارا ، و أذاقوكم أمس من الجمر ، فإذا لقيتم القوم غدا فاعذروا في الدعاء و أحسنوا في التقية ، و استعينوا اللّه ، و اصبروا إنّ اللّه مع الصّابرين .

فقام إليه حكيم بن مناف حتّى وقف بين يديه و قال :

أبا حسن أيقظت من كان نائما
و ما كل من يدعى إلى الحق يسمع 1

و روى ( الكافي ) : عن الحسن بن محبوب : إنّ أمير المؤمنين عليه السّلام خطب يوم الجمل و قال : و قد كنت و ما اهدّد بالحرب و لا ارهّب بالضرب أنصف

-----------
( 1 ) الجمل للمفيد : 331 332 .

[ 173 ]

القارة من راماها ، فلغيري فليبرقوا و ليرعدوا ، فأنا أبو الحسن الذي فللت حدّهم و فرّقت جماعتهم 1 .

« و قد أرعدوا و أبرقوا » في ( كامل المبرد ) : زعم الأصمعي أنّ أرعد خطأ ،

و أنّ الكميت أخطأ في قوله :

أرعدوا برق يا يزيد
فما وعيدك لي بضائر 2

و زعم أنّ البيت الذي يروى لمهلهل :

انبضوا معجس القسى و أبرقنا
كما ترعد الفحول الفحولا

مصنوع محدث . و روى غير الأصمعي أرعد و أبرق 3 .

و في ( الجمهرة ) : قال أبو حاتم للأصمعي لا تقول في التهدّد : أرعد و أبرق ، و قد قاله الكميت ، فقال : هو جر مقاني من أهل الموصل . و قال : وقف علينا أعرابي محرم فقلت : أتقول : أرعد و أبرق ؟ فقال : نعم . فأخبرت بذلك الأصمعي فلم يلتفت إليه و أنشدني :

إذا ما جاوزت من ذات عرق تنية
فقل لأبي قابوس ما شئت فارعد 4

قلت : و الصواب خطأ الأصمعي ، فاستعمال رعد و برق لا يدل على عدم جواز استعمال أرعد و أبرق . فقال ابن السكيت : حكى ابو عبيدة و أبو عمرو اللغتين عن العرب و جوّزه أبو زيد و الفراء و غيرهما ، و يدل على بطلان قوله مضافا إلى كلامه عليه السّلام و بيت الكميت و قول الأعرابي و بيت مهلهل و ادعاؤه أنّه مصنوع بلا شاهد كلامه عليه السلام في كتابه إلى محمّد بن أبي بكر ،

ففي الطبري أنّه عليه السّلام كتب إليه مشيرا إلى معاوية و عمرو بن العاص ( فلا يهلك

-----------
( 1 ) الكافي 5 : 53 .

-----------
( 2 ) جمهرة اللغة 2 : 632 .

-----------
( 3 ) الكامل في الأدب للمبرد : 1057 مطبعة البابي الحلبي ، مصر ، ط 1 .

-----------
( 4 ) جمهرة اللغة 2 : 632 .

[ 174 ]

إرعادهما و إبراقهما ) 1 ، و بيت معاوية بن الضحاك صاحب راية بني سليم مع معاوية في صفين :

فلا أرى إلاّ تركنا الشام جهرة
و إن أبرق الفجفاج فيها و أرعدا 2

و بيت معاوية بن أبي سفيان مشيرا إلى ابن عبّاس :

فأبرق و أرعد ما استطعت فإنّني
إليك بما يشجيك سبط الأنامل 3

ذكر كليهما ( صفين نصر ) . و بيت شاعر تميمي في وقعة الخوارج بالأهواز أيّام ابن الزبير كما في كامل المبرد :

فأرعد من قبل اللقاء ابن معمر
و أبرق و البرق اليماني خوّان

و بيت أعشى همدان في هزيمتهم من الحجاج يوم ابن الأشعث :

و لمّا زحفنا لابن يوسف غدوة
و أبرق منا العارضان و أرعدا

و بيت عثمان بن ربيعة كما في ( الطبري ) في عنوان خبر المرتدين باليمن أيام أبي بكر :

و أبرق بارق لمّا التقينا
فعادت خلّبا تلك البروق 4

و بيت ابن نبهان في مسلمة كما في ( تاريخ ابن أعثم ) :

و أرعد كتاب اليمامة جهرة
و أكلب فيها باللسان و باليد

و بيت عمرو بن معد يكرب في الأشعث بن قيس و قومه كما في ( أمالي القالي ) :

حبست سراتهم بالضحّ حتّى
أنابوا بعد إبراق و رعد

و بيت عبد اللّه بن الحرث السهمي الذي اشتهر بالمبرق له كما في

-----------
( 1 ) تاريخ الأمم و الملوك للطبري 3 : 130 حوادث ، سنة 38 .

-----------
( 2 ) وقعة صفّين : 469 .

-----------
( 3 ) وقعة صفين : 416 .

-----------
( 4 ) تاريخ الطبري 3 : 320 ، سنة 11 .

[ 175 ]

( الاستيعاب ) و ( سيرة ابن هشام ) :

إذا أنا لم أبرق فلا يسعنني
من الأرض برّ و فضاء و لا بحر 1

و في ديوان عمر بن أبي ربيعة :

من المرعدات الطرف تنفذ عينها
إلى نحو حيزوم المجرب ذي العقل

و يدلّ على بطلان قوله حديث المغيرة كما في ( نهاية الجرزي ) : « بليلة الإرعاد » بليلة : ريح فيها ندى أي : لا يزال يرعده و يهدّده 2 .

و قول المختار ، ففي ( الطبري ) : قال ابن العرق : رأيت المختار أشتر العين فسألته ، فقال : شترها ابن زياد ، يابن العرق إنّ الفتنة أرعدت و أبرقت و كان قد أينعت 3 .

و قول الحجاج في كتابه إلى عبد الملك لمّا أرسل عروة الزبير إليه ليستخرج منه الأموال كما في ( العقد ) : كالعارض المبرق لاعدائه 4 .

و مما ورد بلفظ أرعد و أبرق من المتأخرين و إن لم يكن فيه حجية قول أبي العتاهية :

مالي أرى النّاس قد أبرقوا بلؤم الفعال و قد أرعدوا و قول إبراهيم بن العباس الصولي كما في ( ديوان العسكري ) :

فكن كيف شئت و قل ما تشأ و أبرق يمينا و أرعد شمالا و قول السري الموصلي كما في ( يتيمة الثعالبي ) :

و من عجب أنّ الغبيين أبرقا مغيرين في أقطار شعري و أرعدا و قول آخر كما في ( مناقب السروي ) :

-----------
( 1 ) سيرة ابن هشام 1 : 355 .

-----------
( 2 ) النهاية 1 : 154 ، مادة : ( بلل ) .

-----------
( 3 ) تاريخ الطبري 5 : 572 ، سنة 64 .

-----------
( 4 ) العقد الفريد لابن عبد ربه الأندلسي 5 : 44 45 دار الكتاب العربي ، بيروت .

[ 176 ]

سألنا ملحدا إثبات دين فعاندنا و مجمج في دليله و أرعد ثم أبرق ثم ولّى . . .

و قال حسين بن عبد اللّه العباسي لعبد اللّه بن معاوية الجعفري كما في ( كتاب الزبيري ) :

أبرق لمن يخشى و أرعد غير قومك بالسلاح و بالجملة لا ريب في جواز ( أرعد و أبرق ) بل أحسنيته من رعد و برق لكثرة الأوّل و قلة الثاني فلم نقف إلاّ على ذاك البيت و ما نسب إلى المتلمس :

فاذا حللت و دون بيتي غادة فأبرق بأرضك ما بدا لك و ارعد و ما نسب إلى ابن أحمر :

بأجل ما بعدت عليك بلادنا فأبرق بأرضك ما بدا لك و ارعد مع أنّ الأصل في البيتين واحد فكأنّ قول : « فأبرق بأرضك ما بدا لك و ارعد » مثل لوقوعه في البيتين . و أما بيت عبيد بن الأبرص لمّا خيّره المنذر بن ماء السماء في أنحاء قتله لما لقاه يوم بؤسه كما في ( تنبيه البكري ) :

و خيّر في ذو البؤس فى يوم بؤسه
خلالا أرى في كلها الموت قد رعد

فليس ( رعد ) فيه للتهديد بل للرعد الحقيقي استعارة .

هذا و قريب من قوله عليه السّلام قول البحتري :

خطروا خطرة الجهام و ساروا
في نواحي الظنون سير السراب

و قول الكميت في أزد شنؤه و سمّوا بارقا كما في ( السيرة ) لأنهم تبعوا البرق و أزد شنؤه اندرؤا علينا :

بجمّ يحسبون لها قرونا
و ما قلنا لبارق اعتبونا

« و مع هذين الفشل » أي : الجبن ، روى الواقدي عن عبد اللّه بن عمر بن عليّ عن أبيه قال : لمّا سمع أبي أصوات النّاس يوم الجمل و قد ارتفعت قال لابنه

[ 177 ]

محمّد : ما يقولون ؟ قال : يقولون يا ثارات عثمان . فشدّ عليهم و أصحابه يهشّون في وجهه يقولون : ارتفعت الشمس ، و هو يقول : الصبر أبلغ حجة ثم قام خطيبا يتوكأ على قوس عربية و قال : أمّا بعد فإنّ الموت طالب حثيث لا يفوته الهارب فأقدموا و لا تنكلوا و هذه الأصوات التي تسمعونها من عدوكم فشل و اختلاف 1 .

و كما أنّ الإرعاد و الإبراق و الصياح و الجلبة علامة الفشل ، كذلك السكوت و الصمت علامة الاطمينان بالغلبة . و لمّا بعث قريش يوم بدر عمرو بن وهب الجمحي ليرى عسكر النّبيّ صلّى اللّه عليه و آله صعّد و صوّب ثم رجع إليهم و قال :

نواضح يثرب قد حملت السمّ الناقع ، أما ترونهم خرسى لا يتكلمون يتلمظون تلمظ الأفاعي ما لهم ملجأ إلاّ سيوفهم .

و كان أبو مسلم يقول لقواده إذا أخرجهم : لا تكلموا النّاس إلاّ رمزا و لا تلحظوهم إلاّ شزرا لتمتلي صدورهم من هيبتكم .

« و لسنا نرعد حتّى نوقع و لا نسيل حتّى نمطر » في ( جمل المفيد ) : قال معاذ بن عبد اللّه التميمي : لمّا قدمنا البصرة مع عايشة و أقمنا ندعو النّاس إلى نصرتنا إلى أن قال و تقدم عليّ و الراية بين كتفيه و جرّد سيفه و ضرب رجلا فأبان كفه ثم انتهى إلى الجمل و قد اجتمع النّاس حوله و اختلطوا و أحدقوا به من كل جانب و استجن النّاس تحت بطان الجمل ، فأنظر و اللّه إلى عليّ يصيح بمحمد بن أبي بكر : « اقطع البطان » و أرى عليّا قد قتل ممن أخذ بخطام الجمل عشرة بيده و كلما قتل رجلا مسح سيفه في ثيابه حتّى صرنا في أيديهم كأننا غنم نساق فانصرفنا و تلاومنا و ندمنا 2 .

-----------
( 1 ) الجمل للمفيد : 358 .

-----------
( 2 ) الجمل للمفيد : 373 374 .

[ 178 ]

و في ( خلفاء ابن قتيبة ) : شقّ عليّ عليه السّلام في عسكر القوم يطعن و يقتل ثم خرج و هو يقول : الماء الماء فأتاه رجل بإداوة فيها عسل و قال : الماء لا يصلح لك في هذا المقام فحسا عليه السّلام منه حسوة ثم قال إنّ عسلك هذا لطائفي . قال الرجل : لعجبا منك ، و اللّه يا أمير المؤمنين لمعرفتك الطائفي من غيره في هذا اليوم و قد بلغت القلوب الحناجر فقال له عليّ عليه السّلام : و اللّه يابن اخي ما ملأ صدر عمك شي‏ء قط و لا أهابه شي‏ء . ثم اعطى الراية لابنه محمّد و قال : هكذا فاصنع 1 .

هذا و من أمثالهم ( رعدا و برقا و الجهام جافر ) ( و بارقة تروق و لا تريق ) .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

14

الخطبة ( 118 ) و من كلام له عليه السّلام :

أَنْتُمُ اَلْأَنْصَارُ عَلَى اَلْحَقِّ وَ اَلْإِخْوَانُ فِي اَلدِّينِ وَ اَلْجُنَنُ يَوْمَ اَلْبَأْسِ وَ اَلْبِطَانَةُ دُونَ اَلنَّاسِ بِكُمْ أَضْرِبُ اَلْمُدْبِرَ وَ أَرْجُو طَاعَةَ اَلْمُقْبِلِ فَأَعِينُونِي بِمُنَاصَحَةٍ خَلِيَّةٍ مِنَ اَلْغِشِّ سَلِيمَةٍ مِنَ اَلرَّيْبِ فَوَاللَّهِ إِنِّي لَأَوْلَى اَلنَّاسِ بِالنَّاسِ قال ابن أبي الحديد : ذكر المدائني و الواقدي في كتابيهما أنّ هذا الكلام قاله عليه السّلام للأنصار بعد فراغه من حرب الجمل 2 .

« أنتم الانصار على الحق » لمّا أحسّ عليه السّلام من قريش و أتباع معاوية اتّباع الباطل قال عليه السّلام ذلك لأنصاره ، كما حكى تعالى عن عيسى عليه السّلام في قوله : فلما أحسّ عيسى منهم الكفر قال من أنصاري إلى اللّه قال

-----------
( 1 ) الامامة و السياسة لابن قتيبة 1 : 76 طبع البابي الحلبي ، سنة 1969 القاهرة .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 284 .

[ 179 ]

الحواريّون نحن أنصار اللّه . . . 1 .

« و الإخوان في الدين » فكانوا مؤمنين و قد قال تعالى : إنّما المؤمنون إخوة . . . 2 .

« و الجنن يوم البأس » أي : كما أنّ الترس يحفظ صاحبه في الحرب كذلك أنتم .

« و البطانة دون النّاس » كناية عن كونهم خواصه عليه السّلام .

« بكم أضرب المدبر » أهل صفين كما ضرب بهم أهل الجمل .

« و أرجو طاعة المقبل » فلحق به عليه السّلام جمع كثير لما كان له أولئك الأنصار و أطاعوه و لولاهم لما كان ذلك .

« فأعينوني بمناصحة خلية من الغش سليمة من الريب » روى ( أمالي المفيد ) عن أبي مخنف : أنّ أمير المؤمنين عليه السّلام لمّا قدم من البصرة إلى الكوفة قال قعد عن نصري رجال منكم و أنا عليهم عاتب فاهجروهم و أسمعوهم ما يكرهون حتّى يعتبوا أو نرى منهم ما نرضى . فقام إليه أبو بردة الأزدي و كان عثمانيا تخلف عنه يوم الجمل و حضر معه يوم صفين نيّة في نصرته فقال له عليه السّلام : أرأيت القتلى حول عايشه و طلحة و الزبير بم قتلوا ؟

فقال عليه السّلام بما قتلوا شيعتي و عمّالي و بقتلهم أخا ربيعة العبدي رضى اللّه عنه في عصابة من المسلمين قالوا لا ننكث البيعة و لا نغدر كما غدرتم فوثبوا عليهم فقتلوهم ظلما و عدوانا فسألتهم أن يدفعوا إليّ قتلة اخواني لنقتلهم بهم ، ثم كتاب اللّه بيني و بينهم فأبوا عليّ و قاتلوني و في أعناقهم بيعتي و دماء نحو ألف من شيعتي فقتلتهم بذلك . أفي شك أنت من ذلك ؟ قال : كنت في شكّ ، و أمّا

-----------
( 1 ) آل عمران : 52 .

-----------
( 2 ) الحجرات : 10 .

[ 180 ]

الآن فقد عرفت و استبان خطأ القوم و إنّك المهتدي المصيب و كان مع حضوره صفين ينافق و يكاتب معاوية سرا ، فلما ظهر معاوية اقطعه قطيعة بالفلوجة 1 .

و في ( صفين نصر ) عن محمّد بن مخنف قال : دخلت مع أبي على عليّ عليه السّلام حين قدم من البصرة فإذا بين يديه رجال يؤنّبهم و يقول لهم : ما بطّا بكم عني و أنتم أشراف قومكم و اللّه لئن كان من ضعف النية و تقصير البصيرة إنّكم لبود و و اللّه لئن كان من شك في فضلي و مظاهرة عليّ إنّكم لعدو قالوا : حاش للّه نحن سلمك و حرب عدوّك . ثم اعتذر القوم . فنظرت إليهم فعرفتهم فإذا عبد اللّه بن معتمر العبسي و إذا حنظلة التميمي و أبو بردة الأزدي و غريب الهمداني . و نظر عليّ إلى أبي فقال : لكن مخنف بن سليم و قومه لم يتخلّفوا و لم يكن مثلهم مثل القوم الذين قال تعالى فيهم : و إنّ منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم اللّه عليّ إذ لم أكن معهم شهيدا و لئن أصابكم فضل من اللّه ليقولنّ كأن لم تكن بينكم و بينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما 2 .

« و اللّه إنّي لأولى النّاس بالناس » روى ابراهيم الثقفي كما في ( أمالي المفيد ) أنّ عبد الرحمان بن أبي ليلى قام إلى أمير المؤمنين عليه السّلام فقال إنّي سائلك لآخذ عنك و قد انتظرنا أن تقول من أمرك شيئا فلم تقله ، ألا تحدّثنا عن أمرك أكان بعهد من رسول اللّه صلّى اللّه عليه و آله أو شي‏ء رأيته ، فإنّا قد أكثرنا فيك الأقاويل و أوثقه عندنا ما سمعناه من فيك إنّا كنا نقول لو رجعت إليكم بعد النّبيّ صلّى اللّه عليه و آله لم ينازعكم فيها أحد ، و اللّه ما أدري إذا سئلت ما أقول : أزعم أنّ

-----------
( 1 ) أمالي المفيد : 127 129 .

-----------
( 2 ) وقعة صفين : 7 8 و الآيات 72 73 من سورة النساء .

[ 181 ]

القوم كانوا أولى بما كانوا فيه فعلام نصبك النّبيّ صلّى اللّه عليه و آله بعد حجة الوداع :

فقال « أيّها النّاس من كنت مولاه فعلي مولاه » و إن كنت أولى منهم بما كانوا فيه فعلام نتولاهم ؟ فقال يا عبد الرحمان إنّ اللّه تعالى قبض نبيه يوم قبضه و أنا يوم قبضه أولى النّاس مني بقميصي هذا ، و قد كان من النّبيّ صلّى اللّه عليه و آله اليّ عهد لو خزموني بأنفي لأقررت سمعا و طاعة و إنّ أوّل ما انتقصناه بعد إبطال حقّنا في الخمس فلما رقّ امرنا طمعت رعيان البهم من قريش فينا . فقال عبد الرحمان : أنت يا أمير المؤمنين لعمرك كما قال الأوّل :

لقد أيقظت من كان نائما و أسمعت من كانت له اذنان 1


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

15

الكتاب ( 29 ) و من كتاب له عليه السّلام إلى أهل البصرة :

وَ قَدْ كَانَ مِنِ اِنْتِشَارِ حَبْلِكُمْ وَ شِقَاقِكُمْ مَا لَمْ تَغْبَوْا عَنْهُ فَعَفَوْتُ عَنْ مُجْرِمِكُمْ وَ رَفَعْتُ اَلسَّيْفَ عَنْ مُدْبِرِكُمْ وَ قَبِلْتُ مِنْ مُقْبِلِكُمْ فَإِنْ خَطَتْ بِكُمُ اَلْأُمُورُ اَلْمُرْدِيَةُ وَ سَفَهُ اَلْآرَاءِ اَلْجَائِرَةِ إِلَى مُنَابَذَتِي وَ خِلاَفِي فَهَا أَنَا ذَا قَدْ قَرَّبْتُ جِيَادِي وَ رَحَلْتُ رِكَابِي وَ لَئِنْ أَلْجَأْتُمُونِي إِلَى اَلْمَسِيرِ إِلَيْكُمْ لَأُوقِعَنَّ بِكُمْ وَقْعَةً لاَ يَكُونُ ؟ يَوْمُ اَلْجَمَلِ ؟ إِلَيْهَا إِلاَّ كَلَعْقَةِ لاَعِقٍ مَعَ أَنِّي عَارِفٌ لِذِي اَلطَّاعَةِ مِنْكُمْ فَضْلَهُ وَ لِذِي اَلنَّصِيحَةِ حَقَّهُ غَيْرُ مُتَجَاوِزٍ مُتَّهَماً إِلَى بَرِيٍّ وَ لاَ نَاكِثاً إِلَى وَفِيٍّ أقول : الأصل في هذا الكتاب ما رواه ابراهيم الثقفي في ( غاراته ) 2 :

-----------
( 1 ) أمالي المفيد : 223 224 .

-----------
( 2 ) الغارات 2 : 373 408 ، شرح ابن أبي الحديد 4 : 34 53 .

[ 182 ]

كتبه عليه السّلام إليهم لمّا بعث معاوية إليهم ابن الحضرمي لأخذ البصرة و حثّ أهلها على نقض بيعته . فروى عن محمّد بن يوسف عن الحسن بن عليّ الزعفراني عن محمّد بن عبد اللّه بن عثمان عن ابن أبي سيف عن يزيد بن حارثة الأزدي عن عمرو بن محصن أنّ معاوية لمّا أصاب محمّد بن أبي بكر بمصر و ظهر عليها دعا عبد اللّه بن عامر الحضرمي فقال له : سر إلى البصرة فإن جلّ أهلها يرون رأينا في عثمان و يعظّمون قتله و قد قتلوا في الطلب بدمه فهم موتورون حنقون لما أصابهم و ودّوا لو يجدون من يدعوهم و يجمعهم و ينهض بهم في الطلب بدم عثمان ، و احذر ربيعة ، و انزل في مضر ، و تودّد الأزد فإنّ الأزد كلّهم معك إلاّ قليلا منهم و إنّهم غير مخالفيك .

فقال له ابن الحضرمي : أنا سهم في كنانتك و أنا من قد جرّبت و عدو أهل حربك و ظهيرك على قتلة عثمان فوجّهني إليهم متى شئت . فقال : اخرج غدا . فلما كان الليل جلس معاوية و أصحابه فقال لهم : في أي منزل ينزل القمر الليلة ؟ قالوا : في سعد الذابح . فأرسل إليه : لا تبرح حتّى يأتيك أمري إلى أن قال بعد ذكر كتابه إلى عمرو بن العاص مستشيرا به و تصويبه له و أمر معاوية له بالشخوص :

قال عمرو بن محصن : فكنت معه حين خرج فسنح لنا ظبي أعفر مارّا عن شمائلنا ، فنظرت إليه فو اللّه لرأيت الكراهية في وجهه ثم مضينا حتّى نزلنا البصرة في بني تميم فسمع بقدومنا أهل البصرة فجاءنا كل من يرى رأي عثمان ، فاجتمع الينا رؤوس أهلها ، و كان الأمير بالبصرة يومئذ زياد استخلفه ابن عبّاس و قدم على عليّ عليه السّلام يعزّيه عن محمّد بن أبي بكر . و أقبل النّاس إلى ابن الحضرمي و كثر تبعه ففزع لذلك زياد و هو في دار الإمارة فبعث إلى الحصين بن منذر و مالك بن مسمع و قال : إنّكم أنصار أمير المؤمنين و شيعته

[ 183 ]

و ثقته ، و قد جاءكم هذا الرجل بما قد بلغكم فأجيروني حتّى يأتيني أمر أمير المؤمنين ، فأما مالك بن مسمع فقال : هذا أمر فيه نظر ارجع إلى من ورائي و استشير .

و أما الحصين فقال : نعم نحن فاعلون و لن نخذلك . فلم ير زياد ما يطمئن إليه .

فبعث إلى صبرة بن سليمان الأزدي فقال له : أنت سيّد قومك و أحد عظماء هذا المصر ، فإن يكن فيه أحد هو أعظم أهله فأنت ذاك ، أفلا تجيروني و تمنعني و تمنع بيت مال المسلمين فإنّما أنا أمين عليه . فقال : بلى إن تحملت حتّى تنزل داري لمنعتك . قال : إنّي فاعل . فارتحل ليلا حتّى نزل دار صبرة و كتب إلى ابن عبّاس و لم يكن معاوية ادّعى زيادا بعد إنّما ادّعاه بعد وفاة عليّ عليه السّلام للأمين عبد اللّه بن العباس من زياد بن عبيد ، سلام عليك أمّا بعد فإنّ عبد اللّه بن عامر الحضرمي أقبل من قبل معاوية حتّى نزل في بني تميم و نعى ابن عفان و دعا إلى الحرب فبايعه جلّ أهل البصرة فلما رأيت ذلك استجرت بالأزد بصبرة بن سليمان و قومه لنفسي و لبيت مال المسلمين و رحلت من قصر الإمارة فنزلت فيهم ، فارفع ذلك إلى أمير المؤمنين ليرى فيه رأيه .

فرفع ذلك ابن عبّاس إليه فدعا عليه السّلام جارية بن قدامة و قال له : تمنع الأزد عاملي و بيت مالي و تشاقني مضر و تنابذني و بنا ابتداها اللّه بالكرامة و عرفها الهدى و تدعو إلى المعشر الذين حادّوا اللّه و رسوله و أرادوا إطفاء نور اللّه حتّى علت كلمة اللّه و هلك الكافرون . فقال : ابعثني إليهم و استعن باللّه عليهم . قال : قد بعثك و استعنت به .

قال كعب بن قعين : خرجت مع جارية من الكوفة إلى البصرة في خمسين رجلا من بني تميم ما كان فيهم يماني غيري ، و كنت شديد التشيع ،

[ 184 ]

فقلت لجارية : إن شئت كنت معك و إن شئت ملت إلى قومي ؟ فقال : بل معي فو اللّه لوددت أنّ الطير و البهائم تنصرني عليهم فضلا عن الإنس .

قال كعب : إنّ عليّا عليه السّلام كتب مع جارية و قال اقرأه على أصحابك :

من عبد اللّه أمير المؤمنين إلى من قرى‏ء عليه كتابي هذا من ساكني البصرة من المؤمنين و المسلمين سلام عليكم أما بعد فإنّ اللّه حليم ذو أناة ، لا يعجل بالعقوبة قبل البينة ، و لا يأخذ المذنب عند أوّل وهلة و لكنه يقبل التوبة و يستديم الإنابة و يرضى بالانابة ليكون أعظم للحجة و أبلغ في المعذرة ، و قد كان من شقاق جلّكم ، أيّها النّاس ما استحققتم أن تعاقبوا عليه فعفوت عن مجرمكم ، و رفعت السيف عن مدبركم و قبلت من مقبلكم و أخذت بيعتكم فإن تفوا ببيعتي و تقبلوا نصيحتي و تستقيموا على طاعتي أعمل فيكم بالكتاب و قصد الحق ، و أقيم فيكم سبيل الهدى ، فو اللّه ما أعلم أنّ واليا بعد محمّد صلّى اللّه عليه و آله أعلم بذلك مني و لا أعلم بقوله مني ، أقول قولي هذا صادقا غير ذام لمن مضى و لا منتقصا لأعمالهم و إن حطّت بكم الامور المردية و سفه الرأي الجائر إلى منابذتي تريدون خلافي فها أنا ذا قرّبت جيادي و رحلت ركابي ، و ايم اللّه لئن ألجأتموني إلى المسير إليكم لأوقعنّ بكم وقعة لا يكون يوم الجمل عندها إلاّ كلعقة لاعق ، و إنّي لظانّ ألاّ تجعلوا إن شاء اللّه على أنفسكم سبيلا ، و قد قدّمت هذا الكتاب إليكم حجة عليكم و لن أكتب إليكم من بعده كتابا إن استغششتم نصيحتي و نابذتم رسولي حتّى أكون أنا الشاخص نحوكم و السلام . فلمّا قرأ الكتاب على النّاس قام صبرة بن سليمان فقال : سمعنا و أطعنا و نحن لمن حارب أمير المؤمنين حرب ، و لمن سالم سلم ، إن كفيت يا جارية قومك بقومك فذاك و إن أحببت أن ننصرك نصرناك . و قام وجوه النّاس فتكلّموا بمثل ذلك و نحوه فلم يأذن لأحد منهم أن يسير معه و مضى نحو بني تميم .

[ 185 ]

فقام زياد في الأزد فقال : يا معشر الأزد إنّ هؤلاء كانوا أمس سلما فأصبحوا اليوم حربا و إنّكم كنتم حربا فأصبحتم سلما و إنّي و اللّه ما اخترتكم إلاّ على التجربة و لا أقمت فيكم إلا على الأمل فما رضيتم أن آجرتموني حتّى نصبتم منبرا و سريرا و جعلتم لي شرطا و أعوانا و مناديا و جمعة و ما فقدت بحضرتكم شيئا إلاّ هذا الدرهم لا اجيبه اليوم فإن لم اجبه اليوم اجبه غدا إن شاء اللّه .

فأما جارية فإنّه لمّا كلّم قومه فلم يجيبوه و خرج إليه منهم أوباش فناوشوه بعد أن شتموه و أسمعوه فأرسل إلى زياد و الأزد يستصرخهم و يأمرهم أن يسيروا إليه ، فسارت الأزد بزياد و خرج إليهم ابن الحضرمي و على خيله عبد اللّه بن خازم السلمي فاقتتلوا ساعة و أقبل شريك بن الأعور الحارثي و كان من شيعة عليّ عليه السّلام و صديقا لجارية فقال : ألا نقاتل معك عدوك ؟ فقال : بلى . فما لبثوا بني تميم أن هزموهم و اضطروهم إلى دار سنبل السعدي و حصروا مائتي رجل من بني تميم و معهم عبد اللّه بن خازم السلمي فجاءت امّه و هي سوداء حبشية ، فنادته فأشرف عليها فقالت : يا بني انزل إليّ .

فأبى . فكشفت رأسها و ألقت قناعها و سألته النزول فأبى . فقالت . و اللّه لتنزلنّ أو لأتعرّين و أهوت بيدها إلى ساقها فلما رأى ذلك نزل فذهبت به . و أحاط جارية و زياد بالدار و قال جارية : عليّ بالنار . فقالت الأزد : لسنا من الحريق بالنار في شي‏ء فهم قومك و أنت أعلم . فحرّق جارية الدار فهلك ابن الحضرمي في سبعين رجلا أحدهم عبد الرحمان بن عمير بن عثمان القرشي ثم التميمي و سمّى جارية منذ ذلك اليوم محرّقا . و سارت الأزد بزياد حتّى أو طؤوه قصر الإمارة و معه بيت المال و كتب زياد إلى أمير المؤمنين عليه السّلام : أما بعد فإنّ جارية بن قدامة العبد الصالح قدم من عندك فناهض جمح بن الحضرمي

[ 186 ]

بمن نصره و أعانه من الأزد ففضّه و اضطرّه إلى دار من دور البصرة في عدد كثير من أصحابه فلم يخرج حتّى حكم اللّه تعالى بينهما فقتل ابن الحضرمي و أصحابه منهم من احرق بالنّار و منهم من القي عليه جدار و منهم من هدم عليه البيت من أعلاه و منهم من قتل منهم بالسيف و سلم منهم نفر أنابوا 1 .

و من الغريب أن ابن أبي الحديد غفل عنه هنا و نقله في موضع آخر بلا ربط 2 و لم يتفطن له ابن ميثم أيضا 3 .

« و قد كان من انتشار حبلكم و شقاقكم ما لم تغبوا عنه » في ( الصحاح ) :

( غبيت عن الشي‏ء و غبيته أيضا إذا لم يفطن له ) 4 و المراد يوم الجمل .

« فعفوت عن مجرمكم » بنكث البيعة و نصب الحرب .

« و رفعت السيف عن مدبركم » فأمر عليه السّلام ذاك اليوم أن ينادى : لا يتبعنّ مولّ و لا يجهز على جريح .

« و قبلت من مقبلكم » فأمر عليه السّلام أن ينادى : من ألقى السلاح فهو آمن و من أغلق بابه فهو آمن .

« فإن خطت بكم » أي : جاوزتكم من الخطوة ما بين القدمين .

« الامور المردية » أي : المهلكة .

« و سفه الآراء الجائرة » أي : العادلة عن الحقّ .

« إلى منابذتي » أي : مكاشفتي بالحرب .

« و خلافي » أي : مخالفتي .

« فها أنا ذا قد قربت جيادي » جمع الجواد ، أي : الفرس الرائع .

-----------
( 1 ) الغارات 2 : 373 408 ، شرح ابن أبي الحديد 4 : 34 53 .

-----------
( 2 ) نقله ابن أبي الحديد في شرح النهج 4 : 34 53 .

-----------
( 3 ) انظر شرح ابن ميثم على النهج 4 : 447 448 .

-----------
( 4 ) الصحاح 6 : 2443 ، مادة : ( غبا ) .

[ 187 ]

« و رحلت » من رحلت البعير إذا شددت على ظهره الرحل .

قال الأعشى :

رحلت سمية غدوة أجمالها
غضبى عليك فما تقول بدالها

و قال المثقب العبدي :

إذا ما قمت أرحلها بليل
تأوه آهة الرجل الحزين

« ركابي » في ( الصحاح ) : الركاب الإبل التي يسار عليها ، الواحدة راحلة و لا واحد لها من لفظها 1 .

هذا و في ( المعجم ) : كتب إبراهيم بن العباس الصولي من قبل المتوكل إلى أهل حمص رسالة عجب المتوكل من حسنها و هي : أمّا بعد فإنّ الخليفة يرى من حق اللّه عليه بما قوّم به من أود و عدل به من زيغ و لمّ به من منتشر استعمال ثلاث يقدم بعضهن أمام بعض ، اولاهن ما يتقدم به من تنبيه و توقيف ثم ما يستظهر به من تحذير و تخويف ، ثم التي لا يقع حسم الداء بغيرها :

أناة فإن لم تغن عقّب بعدها
وعيدا فإن لم يغن أغنت عزائمه 2

« و لئن ألجأتموني إلى المسير إليكم لأوقعن بكم وقعة لا يكون يوم الجمل إليها إلاّ كلعقة لاعق » أي : لحس لا حس بالنسبة إلى أكل كامل .

في ( الأغاني ) : عن الشعبي أنّه أتى البصرة أيّام ابن الزبير فجلس في المسجد إلى قوم من تميم فيهم الأحنف بن قيس فتذاكروا أهل البصرة و أهل الكوفة و فاخروا بينهم ، فقال بصري : و هل أهل الكوفة إلاّ خولنا ؟

استنقذناهم من عبيدهم يعني الخوارج قال الشعبي : فهجس في صدري

-----------
( 1 ) الصحاح 1 : 138 ، مادة : ( ركب ) .

-----------
( 2 ) معجم الأباء لياقوت الحموي 1 : 186 ترجمة رقم 16 ، دار الفكر بيروت .

[ 188 ]

أن تمثلت قول أعشى همدان :

أ فخرتم أن قتلتم أعبدا
و هزمتم مرة آل عزل

نحن سقناهم إليكم عنوة
و جمعنا أمركم بعد شمل

فإذا فاخرتمونا فاذكروا
ما فعلنا بكم يوم الجمل

بين شيخ خاضب عثنونه
و فتى أبيض وضاح رفل

جاءنا يرفل في سابغة
فذبحناه ضحى ذبح الحمل

و عفونا فنسيتم عفونا
و كفرتم نعمة اللّه الأجل

فضحك الأحنف ، ثمّ قال : يا أهل البصرة قد فخر عليكم الشعبيّ و صدق و انتصف فأحسنوا مجالسته 1 .

« مع أنّي عارف لذي الطاعة منكم فضله و لذي النصيحة حقه » . قد عرفت أنّ في هذه المرّة كانت الأزد ذووا طاعة و رئيسهم صبرة بن سليمان الأزدي ذا نصيحة .

« غير متجاوز متّهما إلى بري‏ء و لا ناكثا إلى وفّي » فإنّ التجاوز عمل الجبابرة ، فكان زياد و ابن زياد و الحجّاج يأخذون البري‏ء بالسقيم و لا يراعون قوله تعالى : و لا تزروا وازرة وزر اخرى . . . 2 .

و كان الحجاج أمر النّاس باللّحوق بالمهلب فقام اليشكري و قال : بي فتق رآه بشر بن مروان فعذرني . فأمر بقتله .

و مرّ في ( 11 ) من الفصل التاسع في الملاحم قوله عليه السّلام « كنتم جند المرأة . . . » .

-----------
( 1 ) الأغاني 6 : 54 55 .

-----------
( 2 ) فاطر : 18 .

[ 189 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

الفصل الثاني و الثلاثون

في القاسطين و ما يتعلق بصفين

[ 191 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

1

الكتاب ( 8 ) و من كتاب له عليه السّلام إلى جرير بن عبد اللّه البجليّ لمّا أرسله إلى معاوية :

أَمَّا بَعْدُ فَإِذَا أَتَاكَ كِتَابِي فَاحْمِلْ ؟ مُعَاوِيَةَ ؟ عَلَى اَلْفَصْلِ وَ خُذْهُ بِالْأَمْرِ اَلْجَزْمِ ثُمَّ خَيِّرْهُ بَيْنَ حَرْبٍ مُجْلِيَةٍ أَوْ سِلْمٍ مُخْزِيَةٍ فَإِنِ اِخْتَارَ اَلْحَرْبَ فَانْبِذْ إِلَيْهِ وَ إِنِ اِخْتَارَ اَلسِّلْمَ فَخُذْ بَيْعَتَهُ وَ اَلسَّلاَمُ أقول : رواه ( صفين نصر ) 1 و ( عقد ابن عبد ربّه ) 2 ، و في الثاني : « و خيره بين حرب معضلة » في ( العقد ) : « مجلبه » رواه في عنوان اخبار على و معاوية .

قول المصنّف : « و من كتاب له عليه السّلام إلى جرير بن عبد اللّه البجلي » عدوه في الطوال ، ففي ( معارف ابن قتيبة ) يتفل في ذروة البعير من طوله ، و كانت

-----------
( 1 ) صفين لنصر بن مزاحم : 55 .

-----------
( 2 ) العقد الفريد لابن عبد ربّه 3 : 80 .

[ 192 ]

نعله ذراعا ، و قال : اعتزل عليّا عليه السّلام و معاوية و أقام بالجزيرة و نواحيها حتى توفي بالشراة سنة ( 54 ) .

« لمّا ارسله إلى معاوية » عن ( موفقيات ابن بكار ) : لمّا أرسله عليه السّلام أقام عند معاوية أربعة أشهر .

و في ( تاريخ اليعقوبي ) 1 أنّ الأشتر منع عليّا عليه السّلام من إرسال جرير إلى معاوية ، و قال : هواه هواهم و نيّته نيّتهم . فقال عليه السّلام : دعه يتوجه فإن نصح كان ممّن أدّى أمانته ، و إن داهن كان عليه وزر من اؤتمن و لم يؤدّ الأمانة .

و ياويحهم مع من يميلون و يدعونني فو اللّه ما أردتهم إلاّ على إقامة الحقّ ، و لم يردهم غيري إلاّ على باطل .

هذا ، و في ( الأغاني ) 2 : قال علي بن زيد : قال لي الحسن البصري : قول الشاعر :

لو لا جرير هلكت بجيله
نعم الفتى و بئست القبيله

أهجاه أم مدحه ؟ قلت : مدحه و هجا قومه . فقال : ما مدح من هجي قومه .

قوله عليه السّلام : « أما بعد ، فإذا اتاك كتابي ، فاحمل معاوية على الفصل و خذه بالأمر الجزم إلى قوله « فخذ بيعته » روى هذا الكتاب نصر بن مزاحم في ( صفينه ) 3 ،

فقال : و في حديث محمد و صالح بن صدقة قالا : و كتب عليّ عليه السّلام إلى جرير بعد ذلك : أما بعد ، فإذا أتاك كتابي هذا ، فاحمل معاوية على الفصل ، و خذه بالأمر الجزم ، ثم خيّره بين حرب مجلية أو سلم محظية . فلمّا انتهى الكتاب إلى جرير ،

أتى معاوية فأقرأه الكتاب ، و قال له : إنّه لا يطبع على قلب إلاّ بذنب ، و لا ينشرح

-----------
( 1 ) تاريخ اليعقوبي 2 : 184 .

-----------
( 2 ) الأغاني 21 : 305 .

-----------
( 3 ) صفين لنصر بن مزاحم : 55 .

[ 193 ]

إلاّ بتوبة ، و لا أظنّ قلبك إلاّ مطبوعا ، أراك قد وقفت بين الحق و الباطل كأنك تنتظر شيئا في يدي غيرك . فقال معاوية : ألقاك بالفيصل أول مجلس . فلما بايعه أهل الشام ، قال : الحق بصاحبك . و كتب إليه بالحرب .

و قال نصر 1 أيضا : قال الشعبي إنّ عليّا عليه السّلام حين قدم من البصرة ، نزع جريرا عن همدان ، فأراد عليّ عليه السّلام أن يبعث إلى معاوية رسولا ، فقال له جرير :

ابعثني ، فإن معاوية لم يزل لي مستنصحا و وادا إلى أن قال قال عليه السّلام له : إيت معاوية بكتابي فإن دخل في ما دخل فيه المسلمون ، و إلاّ فانبذ إليه ، و اعلم أنّي لا أرضى به أميرا و أنّ العامة لا ترضى به خليفة . فانطلق حتى أتى الشام ،

و قال : يا معاوية إنّه قد اجتمع لابن عمّك أهل الحرمين ، و أهل المصرين ، و أهل الحجاز ، و أهل اليمن ، و أهل مصر ، و أهل العروض ، و عمان ، و أهل البحرين ،

و اليمامة ، و لم يبق إلاّ هذه الحصون التي أنت فيها لو سال عليها سيل من أوديته غرقها إلى أن قال خطب معاوية و قال : أيها الناس قد علمتم أنّي خليفة عمر ، و أنّي خليفة عثمان ، و أنّي وليه و قد قتل مظلوما و اللّه يقول : و من قتل مظلوما فقد جعلنا لوليّه سلطانا فلا يسرف في القتل إنّه كان منصورا 2 و أنا أحب أن تعلموني ذات أنفسكم في قتل عثمان . فقاموا بأجمعهم ، و أجابوا إلى الطلب بدمه ، و بايعوه على ذلك .

و في ( خلفاء ابن قتيبة ) 3 : ذكروا أنّ معاوية قال لجرير : رأيت رأيا ، أكتب إلى علي أن يجعل لي الشام و مصر ، فإن حضرته الوفاة لم يجعل لأحد من بعده في عنقي بيعة ، و أسلّم إليه هذا الأمر ، و أكتب إليه بالخلافة . قال جرير :

-----------
( 1 ) صفين لنصر بن مزاحم : 27 .

-----------
( 2 ) الاسراء : 33 .

-----------
( 3 ) الخلفاء لابن قتيبة 1 : 95 .

[ 194 ]

اكتب ما شئت . فكتب معاوية إليه عليه السّلام يسأله ذلك . و ذكروا أنّ عليّا عليه السّلام كتب إلى جرير . أما بعد ، فإن معاوية إنّما أراد بما طلب ألا يكون لي في عنقه بيعة ،

و أن يختار من أمره ما أحب ، و قد كان المغيرة أشار عليّ و أنا بالمدينة أن أستعمله على الشام . فأبيت ذلك عليه ، و لم يكن اللّه ليراني أن أتخذ المضلّين عضدا ، فإن بايعك الرجل ، و إلاّ فأقبل .

ثمّ يظهر ممّا نقلنا من مستند الكتاب من خبر محمد و صالح أنّ كلمة ( هذا ) سقطت من المصنّف في قوله : « كتابي هذا » ، فالمقام يقتضيه ، و ان كلمة ( مخزية ) في كلامه مصحفة ( محظية ) و كيف تكون السلم مخزية و قد قال تعالى : يا أيها الذين آمنوا ادخلوا في السِلم كافّة . . . 1 ؟ و في ( الصحاح ) : السلم : الصلح ، يفتح و يكسر ، و يذكر و يؤنث . و الحرب تؤنث ، و قال المبرد : قد تذكر ، و أنشد :

و هو إذا الحرب هفا عقابه
مرجم حرب تلتقي حرابه

هذا ، و مر في فصل عثمان قوله عليه السّلام : « إنّ استعدادي لحرب أهل الشام و جرير عندهم إغلاق للشام ، و صرف لأهله عن خير إن أرادوه ، و لكن قد وقت لجرير وقتا لا يقيم بعده إلاّ مخدوعا أو عاصيا ، و الرأي عندي مع الأناة ،

فارودوا و لا أكره لكم الاعداد ، و لقد ضربت أنف هذا الأمر و عينه ، و قلّبت ظهره و بطنه ، فلم أرلي إلاّ القتال أو الكفر » مع شرحه .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

2

الخطبة ( 48 ) و من خطبة له عليه السّلام عند المسير إلى الشام :

اَلْحَمْدُ لِلَّهِ كُلَّمَا وَقَبَ لَيْلٌ وَ غَسَقَ وَ اَلْحَمْدُ لِلَّهِ كُلَّمَا لاَحَ نَجْمٌ وَ خَفَقَ

-----------
( 1 ) البقرة : 208 .

[ 195 ]

وَ اَلْحَمْدُ لِلَّهِ غَيْرَ مَفْقُودِ اَلْإِنْعَامِ وَ لاَ مُكَافَإِ اَلْإِفْضَالِ أَمَّا بَعْدُ فَقَدْ بَعَثْتُ مُقَدِّمَتِي وَ أَمَرْتُهُمْ بِلُزُومِ هَذَا اَلْمِلْطَاطِ حَتَّى يَأْتِيَهُمْ أَمْرِي وَ قَدْ رَأَيْتُ أَنْ أَقْطَعَ هَذِهِ اَلنُّطْفَةَ إِلَى شِرْذِمَةٍ مِنْكُمْ مُوَطِّنِينَ أَكْنَافَ دِجْلَةَ فَأُنْهِضَهُمْ مَعَكُمْ إِلَى عَدُوِّكُمْ وَ أَجْعَلَهُمْ مِنْ أَمْدَادِ اَلْقُوَّةِ لَكُمْ قال 1 الشريف : أقول : يعني عليه السّلام بالملطاط السمت الذي أمرهم بنزوله ،

و هو شاطى‏ء الفرات ، و يقال : ذلك الشاطى‏ء البحر ، و أصله ما استوى من الأرض .

و يعني بالنطفة ماء الفرات ، و هو من غريب العبارات و أعجبها . قول المصنّف : « و من خطبة له عليه السّلام عند المسير الى الشام » هكذا في ( المصرية ) 2 ، و يصدقه ابن ميثم 3 ، و لكن ابن أبي الحديد 4 بدل « خطبة » بقوله : « كلام » و ليس بصواب ، حيث إنّه قال بعد : و هذه الخطبة خطب عليه السّلام بها و هو بالنخيلة ، خارجا من الكوفة متوجها الى صفّين ، لخمس بقين من شوال ،

ذكرها جمع من أهل السير ، و زادوا في الخطبة : « و قد أمّرت على المصر عقبة بن عمرو ، و لم آلكم و لا نفسي ، فإيّاكم و التخلّف و التربّص ، فإني قد خلفت مالك بن حبيب اليربوعي ، و أمرته : ألا يترك متخلفا إلاّ لحقه بكم عاجلا .

و روى نصر بن مزاحم 5 عوض قوله : « إلى عدوّكم » . « إلى عدوّ اللّه » .

قال نصر : فقام إليه معقل بن قيس الرياحي ، فقال له عليه السّلام : ما يتخلّف عنك إلاّ ظنين ، و لا يتربص بك إلاّ منافق ، فمر مالك بن حبيب يضرب أعناق المتخلفين .

-----------
( 1 ) شرح ابن أبي الحديد 3 : 201 .

-----------
( 2 ) الطبعة المصرية : 93 الخطبة 48 .

-----------
( 3 ) شرح ابن ميثم 2 : 125 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 201 .

-----------
( 5 ) صفين لنصر بن مزاحم : 132 .

[ 196 ]

فقال عليه السّلام : قد أمرته بأمري و ليس بمقصر إن شاء اللّه .

قلت : المستفاد من ( صفين 1 نصر بن مزاحم ) أنّه عليه السّلام انما خطب وقت خروجه من النخيلة من العنوان بقوله : « الحمد للّه غير مفقود الانعام . . . » و أما قوله عليه السّلام في صدرها : « الحمد للّه كلّما وقب ليل و غسق ، و الحمد للّه كلّما لاح نجم و خفق » ، فكان بعد شخوصه عليه السّلام من النخيلة و نزوله على شاطى‏ء البرس ،

بين حمام أبي بردة و حمام عمر بعد صلاته عليه السّلام المغرب بالناس . قال نصر :

فلما انصرف من الصلاة قال : « الحمد للّه الذي يولج الليل في النهار . و يولج النهار في الليل الحمد للّه كلّما وقب ليل و غسق ، و الحمد للّه كلّما لاح نجم و خفق » ثم أقام حتّى صلّى الغداة .

و قول ابن أبي الحديد 2 : « لخمس بقين » مصحف : « لخمس مضين » .

فكذا في ( صفين نصر ) 3 .

و كيف كان ، فقال نصر : لما أراد عليّ عليه السّلام الشخوص قام مالك بن حبيب و هو على شرطه فقال : أتخرج يا أمير المؤمنين بالمسلمين فتصيبوا أجر الجهاد و القتال و تخلفني في حشر الرجال ؟ فقال عليه السّلام له : إنّهم لن يصيبوا من الأجر شيئا إلاّ كنت شريكهم فيه ، و أنت هاهنا أعظم عناء منك عنهم لو كنت معهم . فقال : سمعا و طاعة .

قوله عليه السّلام : « الحمد للّه كلّما وقب ليل » أي : دخل .

« و غسق » أي : أظلم .

« و الحمد للّه كلّما لاح نجم » أي : طلع .

-----------
( 1 ) صفين لنصر بن مزاحم : 131 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 201 .

-----------
( 3 ) صفين لنصر بن مزاحم : 131 .

[ 197 ]

« و خفق » أي : غرب ، يقال : وردت خفوق النجم . أي : وقت غروب الثريا .

قال ابن السكيت : الخافقان افقا المشرق و المغرب ، لأن الليل و النهار يخفقان فيهما .

« و الحمد للّه غير مفقود الإنعام » على كلّ أحد عامّا و خاصّا .

« و لا مكافأ الإفضال » و كيف يكافأ أي : يجازى إفضاله ، و القيام في عبادته بحوله و قوته و توفيقه و الإنفاق في سبيله من ماله ؟

« أمّا بعد فقد بعثت مقدّمتي » بعثهم عليه السّلام من النخيلة ، و هم زياد بن النضر في ستة آلاف ، و شريح بن هاني في ستة آلاف ، و قال لهما كما في ( الطوال للدينوري ) 1 : اعلما أن مقدّمة القوم عيونهم ، و عيون المقدّمة طلائعهم ،

فإياكما أن تسأما عن توجيه الطلائع ، و لا تسيرا بالكتائب و القبائل من لدن مسيركما الى نزولكما إلاّ بتعبية و حذر .

« و أمرتهم بلزوم هذا الملطاط » أي : شاطى‏ء الفرات .

« حتى يأتيهم أمري » في ( الطبري ) 2 : قد كان زياد بن النضر و شريح بن هاني و كان علي عليه السّلام سرحهما مقدّمة له أخذا على شاطى‏ء الفرات من قبل البر مما يلي الكوفة حتى بلغا عانات ، فبلغهما أخذ علي عليه السّلام طريق الجزيرة ،

و على أنّ معاوية قد أقبل في جنود الشام من دمشق لاستقباله ، فقالا : و اللّه ما هذا برأي أن نسير و بيننا و بين أمير المؤمنين عليه السّلام هذا البحر ، و مالنا خير في أن نلقى جموع الشام في قلّة من العدد ، منقطعين عن المدد . فذهبوا ليعبروا من عانات ، فمنعهم أهلها و حبسوا عنهم السفن ، فأقبلوا راجعين حتى عبروا من هيت ، و لحقوا عليّا عليه السّلام بقرية دون قرقيا ، فلمّا لحقوا عليّا عليه السّلام عجب و قال :

-----------
( 1 ) الطوال للدينوري : 166 .

-----------
( 2 ) تاريخ الطبري 4 : 566 .

[ 198 ]

مقدّمتي تأتي من ورائي فقال له زياد و شريح ما جرى ؟ فقال : قد أصبتما رشدكما . فلما عبروا الفرات قدّمهما أمامه نحو معاوية ، فلقيهما أبو الأعور السلمي في جنود من الشام و هو على مقدّمة معاوية ، فدعواه إليه عليه السّلام ، فأبى فكتبا إليه بذلك .

« و قد أردت » هكذا في ( المصرية ) 1 و الصواب : ( و قد رأيت ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« ان اقطع هذه النطفة » و الأصل فيها : الماء الصافي ، قلّ أو كثر ، و المراد :

ماء الفرات .

« الى شرذمة » أي : طائفة .

« منكم موطنين أكناف » أي : جوانب .

« دجلة فأنهضهم » أي : أشخصهم و أقيمهم .

« معكم الى عدوكم و أجعلهم من إمداد » بالكسر ، من : أمددت الجيش بمدد ،

و أمّا الأمداد بالفتح ، فجمع المدّ بالضم : ربع الصاع . و قال ابن أبي الحديد :

و الإمداد جمع مدد . و هو كما ترى .

« القوه لكم » ثم الظاهر أنّ المراد ( بشرذمة منهم موطنين أكناف دجلة ) :

أهل المدائن ، فروى نصر بن مزاحم 4 : أنّه عليه السّلام لما انتهى إليها ، أمر الحارث الأعور فصاح في أهل المدائن : من كان من المقاتلة فليواف أمير المؤمنين صلاة العصر . فوافوه في تلك الساعة ، فقال عليه السّلام لهم : إني قد تعجبت من تخلفكم عن دعوتكم ، و انقطاعكم عن أهل مصركم ، في هذه المساكن الظالم

-----------
( 1 ) الطبعة المصرية : 93 الخطبة 48 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 200 .

-----------
( 3 ) شرح ابن ميثم 2 : 125 ، و فيه أيضا : « و قد أردت » .

-----------
( 4 ) صفين لنصر بن مزاحم : 143 .

[ 199 ]

أهلها . لا معروف تأمرون به و لا منكر تنهون عنه . فقالوا : كنّا ننتظر أمرك ،

مرنا بما أحببت . فسار و خلّف عليهم عدي بن حاتم ، فأقام عليهم ثلاثا ثم خرج إليه عليه السّلام في ثمانمائة رجل منهم ، و خلّف عدي ابنه زيدا فلحقه عليه السّلام في أربعمائة رجل منهم .

قول المصنّف : « قال الشريف » هكذا في ( المصرية ) 1 و لكن في ( ابن أبي الحديد ) : ( قال الرضي ) و في ( ابن ميثم ) 2 : ( قال السيد ) و هذا دليل على أنّ أحدا منها ليس كلام المصنّف .

« أقول » هكذا في ( المصرية ) و هو زائد فليس في ( ابن أبي الحديد و ابن ميثم 3 و الخطية ) .

« يعني عليه السّلام بالملطاط » هكذا في ( المصرية ) و فيها سقط ، و الاصل :

« يعني عليه السّلام بالملطاط هاهنا » كما في ابن ( أبي الحديد و ابن ميثم و الخطية ) و انما قال : هاهنا لأنّه يأتي في بعض المواضع بمعنى جلدة الرأس . قال الراجز :

« ننتزع العينين بالملطاط »

« السمت الذي أمرهم بنزوله » هكذا في ( المصرية ) ، و الصواب : ( بلزومه ) كما في ( ابن أبي الحديد و ابن ميثم 4 و الخطية ) .

« و هو شاطى‏ء » أي : جانب .

« الفرات » و هو أحد نهري العراق .

« و يقال ذلك » أي : الملطاط .

« لشاطى‏ء البحر » هكذا في ( المصرية ) ، و الصواب : ( أيضا لشاطى‏ء البحر )

-----------
( 1 ) الطبعة المصرية : 94 .

-----------
( 2 ) شرح ابن ميثم 2 : 125 و ليس فيه : « هاهنا » .

-----------
( 3 ) شرح ابن ميثم 2 : 125 و فيه : « قال الشريف : أقول » .

-----------
( 4 ) شرح ابن ميثم 2 : 125 .

[ 200 ]

كما في ( ابن أبي الحديد و ابن ميثم 1 و الخطية ) ، و المراد : أن الملطاط لا يختص بشاطى‏ء النهر ، بل يقال لشاطى‏ء البحر أيضا .

و قول ابن أبي الحديد 2 : « لا معنى لقوله ، لأنّه لا فرق بين شاطى‏ء الفرات و شاطى‏ء البحر » بلا معنى ففرق النهر و البحر واضح ، و من الغريب أنّه عبر أولا بما في ( الصحاح ) غير ناسب إليه : الملطاط حافة الوادي و شفيره و ساحل البحر ، قال رؤبة :

نحن جمعنا الناس بالملطاط .

قال الأصمعي : يعني به ساحل البحر . و قال ابن مسعود : هذا الملطاط طريقة بقية المؤمنين هرابا من الدجال يعني به شاطى‏ء الفرات .

ثمّ اعترض على المصنّف بما مرّ ، مع أنّه عين كلام المصنّف باختلاف لفظ ، فمحصل كلام ( الصحاح ) أن الملطاط يأتي بمعنى حافة الوادي ، أي :

شاطى‏ء النهر ، و شاهده حديث ابن مسعود ، و بمعنى شاطى‏ء البحر ، و شاهده بيت رؤبة ، فاذا لم يتدبر في كلام ( الصحاح ) الذي جعله من إنشائه لا غرو ألاّ يتدبر في كلام المصنّف .

كما ان قول ابن أبي الحديد 3 : « و كان الواجب على المصنّف أن يقول :

الملطاط السمت في الأرض ، و يقال أيضا لشاطى‏ء البحر » غلط فلم يقل أحد : إنّ الملطاط مطلق السمت .

« و أصله ما استوى من الأرض » بمعنى أنّه يجمع الشاطئين ، و في ( الجمهرة ) : « الملطاط : الغائط من الأرض المطمئن » .

« و يعني عليه السّلام بالنطفة ماء الفرات و هو من غريب العبارات و أعجبها »

-----------
( 1 ) شرح ابن ميثم 2 : 125 و ليس فيه كلمة : « أيضا » .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 201 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 201 .

[ 201 ]

هكذا في ( المصرية ) 1 ، و الصواب : ( و عجيبها ) كما في ( ابن أبي الحديد و ابن ميثم 2 و الخطية ) .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

3

الكتاب ( 10 ) و من كلام له عليه السّلام إليه أيضا :

وَ كَيْفَ أَنْتَ صَانِعٌ إِذَا تَكَشَّفَتْ عَنْكَ جَلاَبِيبُ مَا أَنْتَ فِيهِ مِنْ دُنْيَا قَدْ تَبَهَّجَتْ بِزِينَتِهَا وَ خَدَعَتْ بِلَذَّتِهَا دَعَتْكَ فَأَجَبْتَهَا وَ قَادَتْكَ فَاتَّبَعْتَهَا وَ أَمَرَتْكَ فَأَطَعْتَهَا وَ إِنَّهُ يُوشِكُ أَنْ يَقِفَكَ وَاقِفٌ عَلَى مَا لاَ يُنْجِيكَ مِنْهُ مِجَنٌّ فَاقْعَسْ عَنْ هَذَا اَلْأَمْرِ وَ خُذْ أُهْبَةَ اَلْحِسَابِ وَ شَمِّرْ لِمَا قَدْ نَزَلَ بِكَ وَ لاَ تُمَكِّنِ اَلْغُوَاةَ مِنْ سَمْعِكَ وَ إِلاَّ تَفْعَلْ أُعْلِمْكَ مَا أَغْفَلْتَ مِنْ نَفْسِكَ فَإِنَّكَ مُتْرَفٌ قَدْ أَخَذَ اَلشَّيْطَانُ مِنْكَ مَأْخَذَهُ وَ بَلَغَ فِيكَ أَمَلَهُ وَ جَرَى مِنْكَ مَجْرَى اَلرُّوحِ وَ اَلدَّمِ وَ مَتَى كُنْتُمْ يَا ؟ مُعَاوِيَةُ ؟ سَاسَةَ اَلرَّعِيَّةِ وَ وُلاَةَ أَمْرِ اَلْأُمَّةِ بِغَيْرِ قَدَمٍ سَابِقٍ وَ لاَ شَرَفٍ بَاسِقٍ وَ نَعُوذُ بِاللَّهِ مِنْ لُزُومِ سَوَابِقِ اَلشَّقَاءِ وَ أُحَذِّرُكَ أَنْ تَكُونَ مُتَمَادِياً فِي غِرَّةِ اَلْأُمْنِيِّةِ مُخْتَلِفَ اَلْعَلاَنِيَةِ وَ اَلسَّرِيرَةِ وَ قَدْ دَعَوْتَ إِلَى اَلْحَرْبِ فَدَعِ اَلنَّاسَ جَانِباً وَ اُخْرُجْ إِلَيَّ وَ أَعْفِ اَلْفَرِيقَيْنِ مِنَ اَلْقِتَالِ لِيُعْلَمَ أَيُّنَا اَلْمَرِينُ عَلَى قَلْبِهِ وَ اَلْمُغَطَّى عَلَى بَصَرِهِ فَأَنَا ؟ أَبُو حَسَنٍ ؟ قَاتِلُ جَدِّكَ وَ أَخِيكَ وَ خَالِكَ شَدْخاً ؟ يَوْمَ بَدْرٍ ؟ وَ ذَلِكَ اَلسَّيْفُ مَعِي وَ بِذَلِكَ اَلْقَلْبِ أَلْقَى عَدُوِّي مَا اِسْتَبْدَلْتُ دِيناً وَ لاَ اِسْتَحْدَثْتُ نَبِيّاً وَ إِنِّي لَعَلَى اَلْمِنْهَاجِ اَلَّذِي تَرَكْتُمُوهُ طَائِعِينَ وَ دَخَلْتُمْ فِيهِ مُكْرَهِينَ

-----------
( 1 ) الطبعة المصرية : 94 .

-----------
( 2 ) شرح ابن ميثم 2 : 125 .

[ 202 ]

أقول : رواه نصر بن مزاحم 1 إلى قوله : « و قد دعوت إلى الحرب . . . » مع اختلاف و زيادة و نقصان ، فقال في سياق كتبه عليه السّلام الى معاوية من الكوفة :

و كتب علي عليه السّلام الى معاوية : « أمّا بعد ، فإنك قد رأيت مرور الدنيا و انقضاءها و تصرّمها بأهلها ، و خير ما اكتسب من الدنيا ما أصابه العباد الصالحون منها من التقوى ، و من يقس الدنيا بالآخرة يجد بينهما بونا بعيدا ، و اعلم يا معاوية أنّك قد ادّعيت أمرا لست من أهله لا في القدم و لا في الحدث ، و لست تقول فيه بأمر بيّن تعرف لك به أثر ، و لا لك عليه شاهد من كتاب اللّه ، و لا عهد تدّعيه ،

فكيف أنت صانع إذا انقشعت عنك جلابيب ما أنت فيه من دنيا قد فتنت بزينتها ، و ركنت الى لذتها و خلي بينك و بين عدوك فيها ، و هو عدوّ كلب مضلّ جاهد ملح مع ما قد ثبت في نفسك من جهتها ؟ دعتك فأجبتها ، و قادتك فاتبعتها ، و أمرتك فأطعتها ، فاقعس عند هذا الأمر ، و خذ أهبة الحساب ، فإنّه يوشك أن يقفك واقف على ما لا ينجيك منه مجن . و متى كنتم يا معاوية ساسة الرعية أو ولاة أمر هذه الامة ، بلا قدم حسن ، و لا شرف سابق على قومكم ؟

فاستيقظ من سنتك و ارجع الى خالقك ، و شمّر لما سينزل بك ، و لا تمكّن عدوّك الشيطان من بغية فيك . مع أنّي أعرف أنّ اللّه و رسوله صادقان ، نعوذ باللّه من لزوم سابق الشقاء ، و إلا تفعل فإني أعلمك ما أغفلت من نفسك : إنّك مترف قد أخذ منك الشيطان مأخذه فجرى منك مجرى الدم في العروق ، و لست من أئمة هذه الامة و لا من رعاتها . و اعلم أنّ هذا الأمر لو كان الى الناس أو بأيديهم ،

لحسدونا و امتنوا به علينا ، و لكنه قضاء ممّن منحناه و اختصنا به على لسان نبيّه الصادق المصدّق . لا أفلح من شك بعد العرفان و البيّنة . ربّنا احكم بيننا و بين عدوّنا بالحقّ و أنت خير الحاكمين .

-----------
( 1 ) صفين لنصر بن مزاحم : 108 .

[ 203 ]

و امّا قوله عليه السّلام : « فدع الناس جانبا الى قوله و بذلك القلب القى عدوي » فرواه المدائني مستقلاّ . و كيف يكون جزء ذاك الصدر ، و ذاك عرفت كتبه عليه السّلام من الكوفة ، و هذا قاله له في صفين كما سترى ؟

و كيف كان ، فنقل العنوان عن ( تاريخ دمشق ابن عساكر ) 1 في ترجمة معاوية عن الكلبي و لم يحقق الناقل مقداره .

قول المصنّف : « و من كتاب له عليه السّلام إليه أيضا » و الصواب : ( إلى معاوية أيضا ) كما في ( ابن ميثم ) 2 ، و كذا في ( ابن أبي الحديد ) 3 .

قوله عليه السّلام « و كيف أنت صانع إذا تكشفت عنك جلابيب » أي : ملاحف .

« ما أنت فيه من دنيا قد تبهجت بزينتها و خدعت بلذتها » و حيل بينهم و بين ما يشتهون كما فعل بأشياعهم من قبل إنّهم كانوا في شكّ مريب 4 .

« دعتك فأجبتها و قادتك فاتبعتها و أمرتك فأطعتها » يوم يتذكّر الانسان ما سعى . و برّزت الجحيم لمن يرى . فأمّا من طغى . و آثر الحياة الدنيا . فإنّ الجحيم هي المأوى 5 .

« و انّه يوشك » أي : يقرب .

« أن يقفك واقف على ما لا ينجيك منه مجن » هكذا في ( المصرية ) 6 ، و في ( ابن أبي الحديد ) 7 : « منج » . و قال : و في رواية « مجن » . و الاولى أصح . و مثله

-----------
( 1 ) تاريخ دمشق لابن عساكر 25 : 32 .

-----------
( 2 ) شرح ابن ميثم 4 : 370 .

-----------
( 3 ) شرح ابن أبي الحديد 15 : 79 .

-----------
( 4 ) سبأ : 54 .

-----------
( 5 ) النازعات : 35 39 .

-----------
( 6 ) الطبعة المصرية 10 : 12 .

-----------
( 7 ) شرح ابن أبي الحديد 15 : 79 .

[ 204 ]

( ابن ميثم ) 1 إلاّ أنّه جعل « منج » رواية .

و كيف كان ، فالمجن هو الجنّة ، قال تعالى فليس له اليوم هاهنا حميم 2 .

« فاقعس » أي : تأخر .

« عن هذا الأمر و خذ اهبة الحساب » أي : استعداده و تهيئته ، قال تعالى :

اقرأ كتابك كفى بنفسك اليوم عليك حسيبا 3 .

« و شمّر » أي : جدّ و خفّ ، كمن شمّر عن ساقه ، قال : قد شمرت عن ساق شمري .

« لما قد نزل بك » من أمر الآخرة .

« و لا تمكّن الغواة من سمعك » فكان كذلك ، فأشار عليه المغيرة باستلحاق زياد و باستخلاف يزيد ، ففعل .

« و الا تفعل أعلمك ما أغفلت من نفسك فإنّك مترف » و قد وصف تعالى المترفين في قوله : و أصحاب الشمال ما أصحاب الشمال . في سموم و حميم . و ظلّ من يحموم . لا بارد و لا كريم . إنّهم كانوا قبل ذلك مترفين .

و كانوا يصرون على الحنث العظيم 4 و اذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحقّ عليها القول فدمرّناها تدميرا 5 .

« قد أخذ الشيطان منك مأخذه و بلغ فيك أمله » . . . إنّا جعلنا الشياطين

-----------
( 1 ) شرح ابن ميثم 4 : 370 .

-----------
( 2 ) الحاقة : 35 .

-----------
( 3 ) الاسراء : 14 .

-----------
( 4 ) الواقعة : 41 46 .

-----------
( 5 ) الاسراء : 16 .

[ 205 ]

أولياء للذين لا يؤمنون 1 .

« و جرى منك مجرى الروح و الدّم » و كان عمر يمدحه بترفه و شيطانيته ،

ففي ( الاستيعاب ) 2 : ذمّ معاوية عند عمر يوما فقال : دعونا من ذمّ فتى قريش ،

من يضحك في الغضب ، و لا ينال ما عنده إلاّ على الرضا ، و لا يأخذ ما فوق رأسه إلاّ من تحت قدميه .

« و متى كنتم يا معاوية ساسة الرعية و ولاة أمر الامة بغير قدم سابق » في ( مروج المسعودي ) : حبس معاوية صعصعة بن صوحان العبدي و ابن الكواء اليشكري و رجالا من أصحاب علي عليه السّلام مع رجال من قريش ، فقال : نشدتكم باللّه إلا ما قلتم حقّا و صدقا ، أيّ الخلفاء رأيتموني ؟ فقال ابن الكواء : لو لا أنّك عزمت علينا ما قلنا ، لأنّك جبّار عنيد ، لا تراقب اللّه في قتل الأخيار ، و لكنّا نقول :

إنّك ما علمنا : واسع الدنيا ، ضيّق الآخرة ، قريب الثرى ، بعيد المرعى ، تجعل الظلمات نورا و النور ظلمات الى أن قال ثم تكلّم صعصعة فقال : تكلمت يا بن أبي سفيان فأبلغت ، و لم تقصر عمّا أردت ، و ليس الأمر على ما ذكرت . أنّى يكون الخليفة من ملك الناس قهرا ، و دانهم كبرا و استولى بأسباب الباطل كذبا و مكرا ؟ أما و اللّه مالك في يوم بدر مضرب و لا مرمى ، و ما كنت فيه إلاّ كما قال القائل : لا حلى و لا سيرى . و لقد كنت أنت و أبوك في العير و النفير ممن أجلب على النبي صلّى اللّه عليه و آله . و انما أنت طليق ابن طليق ، أطلقكم النبي ، فأنّى تصلح الخلافة لطليق 3 ؟

و فيه أيضا : قال معاوية لصعصعة : أنت ذو معرفة بالعرب الى أن

-----------
( 1 ) الأعراف : 27 .

-----------
( 2 ) الاستيعاب 3 : 397 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 50 .

[ 206 ]

قال و اخبرني عن أهل الحجاز . قال : أسرع الناس فتنة ، و أضعفهم عنها ،

و أقلّهم غناء فيها ، غير أنّ لهم ثباتا في الدين ، و تمسّكا بعروة اليقين ، يتّبعون الأئمة الأبرار و يخلعون الفسقة الفجّار . فقال معاوية : من البررة و الفسقة ؟

فقال : يابن أبي سفيان ترك الخداع من كشف القناع . عليّ و أصحابه من الأئمة الأبرار ، و أنت و أصحابك من اولئك الفسقة الفجّار » 1 .

« و لا شرف باسق » أي : طويل . و منه قوله تعالى : و النخل باسقات . . . 2 .

و قال الشاعر :

و اذا ما الناس عدّوا شرفا
كنتم من ذاك في مال رخي

و في ( صفين نصر ) 3 : جمع معاوية كلّ قرشيّ بالشام و قال لهم : ليس لأحد منكم في هذه الحرب فعال يطول به لسانه غدا ، فما بالكم ؟ و أين حمية قريش ؟ فغضب الوليد بن عقبة فقال : و أيّ فعال تريد ؟ و اللّه ما نعرف في أكفائنا من قريش العراق من يغني غنانا باللسان و لا باليد . فقال معاوية : إنّ اولئك وقوا عليّا بأنفسهم . قال الوليد : كلا بل عليّ وقاهم بنفسه . قال معاوية :

ويحكم أما منكم من يقوم لقرنه منهم مبارزة أو مفاخرة ؟ فقال مروان : أما البراز فان عليّا لا يأذن لحسن و لا لحسين و لا لمحمد بنيه ، و لا لابن عباس و اخوته و يصلى هو بالحرب دونهم فلأيهم نبارز ؟ و أما المفاخرة فبماذا نفاخرهم ؟ أبا لاسلام ؟ أم بالجاهلية ؟ فإن كان بالاسلام فالفخر لهم بالنبوّة ،

و إن كان بالجاهلية فالملك فيه لليمن ، فإن قلنا : قريش قالت العرب . فأقرّوا لبني عبد المطلب .

-----------
( 1 ) مروج الذهب للمسعودي 3 : 51 .

-----------
( 2 ) ق : 10 .

-----------
( 3 ) صفين لنصر بن مزاحم : 462 .

[ 207 ]

« و نعوذ باللّه من لزوم سوابق الشقاء » أ لم تكن آياتي تتلى عليكم فكنتم بها تكذبون . قالوا ربّنا غلبت علينا شقوتنا و كنّا قوما ضالّين . ربّنا أخرجنا منها فإن عدنا فإنّا ظالمون . قال اخسؤا فيها و لا تكلمون 1 .

و في ( صفين نصر ) 2 مسندا عن ابن عمر قال : أرسل النبي صلّى اللّه عليه و آله الى معاوية يدعوه ، فجاء الرسول فقال : هو يأكل . فأعاد عليه الثانية و الثالثة و يقول الرسول : هو يأكل . فقال : لا أشبع اللّه بطنه . و نظر النبي صلّى اللّه عليه و آله يوما إلى أبي سفيان و هو راكب و معاوية و أخوه ، أحدهما قائد و الآخر سائق ، فلما نظر إليهم النبي صلّى اللّه عليه و آله قال : اللّهم العن القائد و السائق و الراكب .

« و احذرك أن تكون متماديا » أي : مادا الى المدى و الغاية .

« في غرّة الامنية » أي : الأمل و الهوى أفرأيت من اتخذ إلهه هواه 3 .

« مختلف العلانية و السريرة » منافقا .

« و قد دعوت الى الحرب فدع الناس جانبا و اخرج إلي و أعف الفريقين من القتال ليعلم أينا المرين على قلبه » في ( الصحاح ) : قال أبو عبيدة في قوله تعالى : كلا بل ران على قلوبهم ما كانوا يكسبون 4 : أي : غلب ، و كلّ ما غلبك فقد ران بك و رانك و ران عليك .

« و المغطى على بصره » في ( صفين نصر ) 5 : قام علي عليه السّلام بين الصفين ثم نادى يا معاوية يكررها فقال : اسألوه ما شأنه ؟ قال : أحب أن يظهر لي فأكلمه كلمة واحدة ، فبرز و معه عمرو بن العاص ، فلمّا قارباه لم يلتفت الى

-----------
( 1 ) المؤمنون : 105 108 .

-----------
( 2 ) صفين لنصر بن مزاحم : 220 .

-----------
( 3 ) الجاثية : 23 .

-----------
( 4 ) المطفّفين : 14 .

-----------
( 5 ) صفين لنصر بن مزاحم : 274 .

[ 208 ]

عمرو و قال : ويحك علام يقتل الناس بيني و بينك ، و يضرب بعضهم بعضا ؟

ابرز إليّ فأيّنا قتل صاحبه فالأمر له . فالتفت معاوية الى عمرو فقال : ما ترى ابارزه ؟ فقال عمرو : لقد أنصفك ، و إن نكلت عنه لم تزل سبّة عليك و على عقبك ما بقي عربي . فقال معاوية : ليس مثلي يخدع عن نفسه . و اللّه ما بارز ابن أبي طالب رجلا قط إلاّ سقى الأرض من دمه . ثم انصرف راجعا حتى انتهى الى آخر الصفوف .

و فيه عن الشعبي 1 قال : أرسل علي عليه السّلام الى معاوية : أن ابرز إليّ و أعف الفريقين عن القتال ، فأيّنا قتل صاحبه كان الأمر له . قال عمرو : لقد أنصفك الرجل . فقال معاوية : إنّي لأكره أن ابارز الأهوج الشجاع . لعلّك طمعت فيها يا عمرو ؟ فقال عليّ عليه السّلام : وانفساه أيطاع معاوية و اعصى ؟ ما قاتلت امة أهل بيت نبيّها و مقرة بنيها إلاّ هذه الامة .

و ذكروا أنّ معاوية قال يوما بعد صفين لعمرو بن العاص : أيّنا أدهى ؟

قال : أنا للبديهة و أنت للروية . قال معاوية : قضيت لي على نفسك في الروية ،

و أنا أدهى منك في البديهة أيضا ، قال عمرو : فأين كان دهاؤك يوم رفعت المصاحف ؟ قال معاوية : بها غلبتني ، أفلا أسألك عن شي‏ء تصدقني فيه ؟ قال عمرو : و اللّه إنّ الكذب لقبيح فاسأل عمّا بدا لك اصدقك . قال : هل غششتني منذ نصحتني ؟ قال : لا . قال : بلى و اللّه لقد غششتني . أما إني لا أقول في كلّ المواطن ،

و لكن في موطن واحد . قال : و أي موطن ؟ قال : يوم دعاني عليّ للمبارزة فأشرت عليّ بمبارزته ، و أنت تعلم من هو ، قال : إنّما دعاك رجل عظيم الشرف فكنت من مبارزته على إحدى الحسنيين . إمّا أن تقتله فتكون قد قتلت قتّال الأقران ، و تزاد به شرفا إلى شرفك و تخلو بملكك ، و إمّا ان كان قتلك فكنت

-----------
( 1 ) صفين لنصر بن مزاحم : 387 .

[ 209 ]

تجعل الى مرافقة الشهداء و الصالحين و حسن أولئك رفيقا . فقال معاوية : هذه شرّ من الاولى . و اللّه إني أعلم أن لو قتلته دخلت النار ، و لو قتلني دخلت النار .

قال عمرو : فما حملك على قتاله ؟ قال : الملك ، و الملك عقيم ، و لن يسمعها مني أحد بعدك .

و في ( المروج ) 1 : لما قتل العباس بن ربيعة الهاشمي رجلا من شجعان الشام تأسف معاوية عليه و قال : من قتل العباس فله مائة اوقية من التبر ،

و مائة اوقية من اللجين ، و مائة برد . فانتدب له لخميان و دعواه الى البراز ،

فقال علي عليه السّلام : يود معاوية أنّه ما بقى من بني هاشم نافخ ضرمة إلاّ طعن في بطنه إطفاء لنور اللّه و يأبى اللّه إلاّ أن يتم نوره 2 ، أما و اللّه ليملكنّهم منّا رجال يسومونهم سوء الخسف حتى تعفو الآثار . و أخذ عليه السّلام سلاح العباس و وثب على فرسه ، فلم يمهلهما أن قتلهما ، فقال معاوية : قبح اللّه اللجاج إنّه لعقور ، ما ركبته قط إلاّ خذلت . فقال عمرو : المخذول و اللّه اللخميان . فقال معاوية : اسكت أيها الرجل . فقال عمرو : و إن لم يكن رحم اللّه اللخمين ، و لا أراه يفعل . فقال معاوية : ذلك أضيق لحجتك و أخسر لصفتك . قال : قد علمت ذلك و لو لا مصر لركبت المنجاة ، فإني أعلم أنّ عليّا على الحق و أنا على الباطل .

فقال معاوية : مصر و اللّه أعمتك . و لو لا مصر لألفيتك بعيرا . ثم ضحك معاوية ضحكا ذهب به كلّ مذهب ، قال عمرو : مم تضحك ؟ قال معاوية : أضحك من حضور ذهنك يوم بارزت عليّا و ابدائك سوأتك . أما و اللّه لقد رأيت الموت عيانا ، و لو شاء ابن أبي طالب لقتلك ، و لكنّه أبى إلاّ تكرّما . فقال عمرو : أما و اللّه إنّي لعن يمينك حين دعاك عليّ الى البراز ، فاحولت عيناك و بدا سحرك ، و بدا

-----------
( 1 ) مروج الذهب للمسعودي 3 : 28 .

-----------
( 2 ) التوبة : 32 .

[ 210 ]

منك ما أكره ذكره ، فأضحك أو دع .

و في ( صفين نصر ) 1 : غلس علي عليه السّلام يوما بصلاة الصبح بالناس ، ثم زحف بهم الى أهل الشام . فقام أبرهة الحميري و كان من رؤساء أصحاب معاوية فقال : يا معشر أهل اليمن ، إنّي لأظن و اللّه أنّ اللّه قد أذن بفنائكم ،

و يحكم خلّوا بين هذين الرجلين فليقتتلا ، فأيّهما قتل صاحبه ملنا معه جميعا .

فبلغ ذلك عليّا عليه السّلام فقال : صدق أبرهة ، و و اللّه ما سمعت بخطبة منذ وردت الشام أنا بها أشدّ سرورا مني بهذه . و بلغ كلام أبرهة معاوية ، فتأخّر آخر الصفوف و قال لمن حوله : إنّي لأظن أبرهة مصابا في عقله . فأقبل أهل الشام يقولون : و اللّه لأبرهة أفضلنا رأيا و دينا ، و لكن كره معاوية مبارزة علي . و برز يومئذ عروة بن داود الدمشقي ، فقال : يا أبا الحسن ، إن كان معاوية يكره مبارزتك فهلمّ إليّ فتقدّم عليه السّلام إليه ، فقال له أصحابه : ذر هذا الكلب فإنّه ليس بخطر . فقال عليه السّلام و اللّه ما معاوية اليوم بأغلظ لي منه ، دعوني و إيّاه . ثم حمل عليه فضربه فقطعه قطعتين ، سقطت احداهما يمنة و الاخرى يسرة ، فارتج العسكران لهول الضربة ، ثم قال عليه السّلام : يا عروة اذهب فأخبر قومك ، أما و الذي بعث محمّدا صلّى اللّه عليه و آله بالحق لقد عاينت النار و أصبحت من النادمين .

« فأنا أبو الحسن قاتل جدك و خالك و أخيك شدخا » في ( الصحاح ) الشدخ :

كسر الشي‏ء الأجوف .

و في ( الأساس ) : شدخ الشي‏ء الأجوف أو الرخص . اذا كسره أو غمزه .

و يقال شدخ الرأس و الحنظل . و من المجاز شدخ دماءهم تحت قدمه . أي :

أبطلها .

و منه قيل ليعمر بن الملوّح الذي حكم بين خزاعة و قصي حين اقتتلوا ،

-----------
( 1 ) صفين لنصر بن مزاحم : 457 .

[ 211 ]

فأبطل دماء خزاعة ، و قضى بالبيت لقصي : الشدّاخ ، و له يقول قصي :

اذا خطرت بنو الشدّاخ حولي
و مد البحر من ليث بن بكر

« يوم بدر » أمّا أخوه حنظلة و خاله الوليد بن عقبة فقتلهما عليه السّلام منفردا ،

و أمّا جدّه عتبة فقتله عليه السّلام بمشاركة عبيدة بن الحارث على الأصح ، من كون المقابل لعبيدة عتبة ، كما نقله الطبري 1 عن محمد بن إسحاق دون ما رواه الواقدي من استقلال حمزة بقتل عتبة و مشاركته عليه السّلام لعبيدة في قتل شيبة عمّ أمّه ، فكلامه عليه السّلام في هذا الكتاب و في الكتاب ( 64 ) : « و عندي السيف الذي أعضضته بجدّك و خالك و أخيك في مقام واحد » يصدق الرواية الاولى .

و يشهد له أيضا قول هند في رثاء أبيها عتبة :

تداعى له رهطه غدوة
بنو هاشم و بنو المطلب

فبنو هاشم هو عليه السّلام ، و بنو المطلب عبيدة ، و لو كان حمزة قتله منفردا لما كان لبني المطلب فيه شركة .

و كيف كان ، فشيبة أيضا قتل في بدر ، قتله حمزة أو قتله عبيدة بمشاركته عليه السّلام .

و أمّا من قال مشيرا إلى هند :

فإن تفخر بحمزة يوم ولّى
مع الشهداء محتسبا شهيدا

فإنّا قد قتلنا يوم بدر
أبا جهل و عتبة و الوليدا

و شيبة قد تركنا يوم احد
على أثوابه علقا جسيدا

فوهم من قائله ، لعدم اطّلاعه بالتاريخ ، و ضلّ ابن طلحة الشافعي في ( مطالب سؤوله ) : فنسب الأبيات إليه عليه السّلام ، و لم يتفطن البحار 2 فنقل

-----------
( 1 ) تاريخ الطبري 2 : 445 446 .

-----------
( 2 ) البحار 20 : 118 119 .

[ 212 ]

ما فيه مقررا له .

و كيف كان فقال أسيد بن إياس في فعله عليه السّلام ببدر بهم محرّضا لهم عليه :

في كلّ مجمع غاية أخزاكم
جذع ابر على المذاكي القرح

هذا ابن فاطمة الذي أفناكم
ذبحا و قتلا قعصة لم يذبح

أفناكم قعصا و ضربا يعتري
بالسيف يعمل حدّه لم يصفح

« و ذلك السيف معي » في ( صفين نصر ) 1 : خطب عليّ عليه السّلام في صفّين ،

فقال : و الذي نفسي بيده لنظر إليّ النبي صلّى اللّه عليه و آله أضرب قدامه بسيفي ، فقال :

لا سيف إلاّ ذو الفقا
ر و لا فتى إلاّ عليّ

« و بذلك القلب القى عدوي » في ( الطبري ) 2 : لمّا قتل عليّ عليه السّلام أصحاب الألوية في احد أبصر النبي صلّى اللّه عليه و آله جماعة من مشركي قريش ، فقال لعلي عليه السّلام :

احمل عليهم . فحمل عليهم ففرّق جمعهم ، و قتل عمرو بن عبد اللّه الجمحي ، ثم أبصر النبي صلّى اللّه عليه و آله جماعة من مشركي قريش ، فقال لعلي عليه السّلام : احمل عليهم .

فحمل عليهم ففرّق جماعتهم ، و قتل شيبة بن مالك أحد بني عامر بن لؤي ، فقال جبرئيل : يا رسول اللّه ، إنّ هذه للمواساة . فقال النبي صلّى اللّه عليه و آله : إنّه منّي و أنا منه .

فقال جبرئيل : و أنا منكما . فسمعوا صوتا :

لا سيف إلاّ ذو الفقا
ر و لا فتى إلاّ علي

« ما استبدلت دينا و لا استحدثت نبيا ، و إنّي لعلى المنهاج الذي تركتموه طائعين و دخلتم فيه مكرهين » في ( صفين نصر ) 3 : قال عمّار : و اللّه ما أسلم

-----------
( 1 ) صفين لنصر بن مزاحم : 313 و 315 .

-----------
( 2 ) تاريخ الطبري 2 : 514 .

-----------
( 3 ) صفين لنصر بن مزاحم : 215 .

[ 213 ]

القوم ، و لكن استسلموا و أسرّوا الكفر ، حتّى وجدوا عليه أعوانا .

و فيه 1 : عن شاميّ قال : لمّا رأيت معاوية يبايع عند باب لد ، ذكرت قول النبي صلّى اللّه عليه و آله : « شرّ خلق اللّه خمسة : إبليس ، و ابن آدم الذي قتل أخاه ، و فرعون ذو الأوتاد ، و رجل من بني إسرائيل ردّهم عن دينهم ، و رجل من هذه الامة يبايع على كفره عند باب لد » فلحقت بعليّ عليه السّلام فكنت معه .

و فيه 2 : خطب عليّ عليه السّلام في صفين ، و قال : و إنّ من أعجب العجائب : أنّ معاوية و عمرو بن العاص أصبحا يحرّضان الناس على طلب الدين بزعمهما ،

و ايم اللّه ما اختلفت امّة قطّ بعد نبيّها إلاّ ظهر باطلها على أهل حقّها ، إلاّ ما شاء .

فقال عمّار : أمّا أمير المؤمنين عليه السّلام فقد أعلمكم أنّ الامّة لن تستقيم عليه . ثم تفرّق الناس و قد نفذت بصائرهم .

و فيه 3 قيل لعلي عليه السّلام حين أراد أن يكتب الكتاب بينه و بين معاوية و أهل الشام : أتقرّ أنّهم مؤمنون مسلمون ؟ فقال : ما أقرّ لمعاوية و لا لأصحابه أنّهم مؤمنون و لا مسلمون ، و لكن يكتب ما شاء ، و يسمّي نفسه و أصحابه ما شاء .

و فيه 4 : جاء رجل الى عليّ عليه السّلام فقال : هؤلاء الذين نقتلهم ، الدعوة واحدة فبم نسمّيهم ؟ قال عليه السّلام : بما سمّاهم اللّه في كتابه . أ ما سمعت اللّه يقول :

تلك الرسل فضّلنا بعضهم على بعض الى و لو شاء اللّه ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات و لكن اختلفوا فمنهم من آمن و منهم من

-----------
( 1 ) صفين لنصر بن مزاحم : 217 .

-----------
( 2 ) صفين لنصر بن مزاحم : 223 و 224 .

-----------
( 3 ) صفين لنصر بن مزاحم : 509 .

-----------
( 4 ) صفين لنصر بن مزاحم : 322 .

[ 214 ]

كفر . . . 1 فلما وقع الاختلاف كنّا نحن أولى باللّه و بالكتاب و بالنبي و بالحق ،

فنحن الذين آمنوا ، و هم الذين كفروا و شاء اللّه قتالهم ، فقاتلناهم هدى بمشية اللّه ربنا و إرادته .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

4

الخطبة ( 51 ) و من خطبة له عليه السّلام لمّا غلب أصحاب معاوية أصحابه عليه السّلام على شريعة الفرات بصفّين و منعوهم من الماء :

قَدِ اِسْتَطْعَمُوكُمُ اَلْقِتَالَ فَأَقِرُّوا عَلَى مَذَلَّةٍ وَ تَأْخِيرِ مَحَلَّةٍ أَوْ رَوُّوا اَلسُّيُوفَ مِنَ اَلدِّمَاءِ تَرْوَوْا مِنَ اَلْمَاءِ فَالْمَوْتُ فِي حَيَاتِكُمْ مَقْهُورِينَ وَ اَلْحَيَاةُ فِي مَوْتِكُمْ قَاهِرِينَ أَلاَ وَ إِنَّ ؟ مُعَاوِيَةَ ؟ قَادَ لُمَةً مِنَ اَلْغُوَاةِ وَ عَمَّسَ عَلَيْهِمُ اَلْخَبَرَ حَتَّى جَعَلُوا نُحُورَهُمْ أَغْرَاضَ اَلْمَنِيَّةِ أقول : الأصل في العنوان ما رواه نصر بن مزاحم و قد نقله ابن أبي الحديد 2 أيضا عن عمرو بن شمر عن جابر قال : خطب علي عليه السّلام فقال : « أمّا بعد ، فانّ القوم قد بدؤكم بالظلم ، و فاتحوكم البغي ، و ابتدؤوكم بالعدوان و استطعموكم القتال حيث منعوكم الماء ، فأقروا على مذلة و تأخير محلة . . . » .

قول المصنّف : « و من خطبة له عليه السّلام » هكذا في ( المصرية ) 3 ، و الصواب :

( و من كلام له عليه السّلام ) كما ( في ابن أبي الحديد و ابن ميثم 4 و الخطية ) ، و إن عرفت من نصر انّ الكلام كان خطبة .

« لمّا غلب أصحاب معاوية أصحابه عليه السّلام على شريعة الفرات » قال

-----------
( 1 ) البقرة : 253 .

-----------
( 2 ) شرح النهج لابن أبي الحديد 3 : 244 .

-----------
( 3 ) الطبعة المصرية : 96 الخطبة 51 .

-----------
( 4 ) شرح ابن ميثم 2 : 135 .

[ 215 ]

الدينوري في ( طواله ) 1 : أقبل معاوية بالخيل نحو صفين ، و على مقدّمته سفيان بن عمرو أبو الأعود السلمي ، و على ساقته بسر بن أبي أرطأة العامري و صفين قرية خراب من بناء الروم منها الى الفرات غلوة ، و على شط الفرات ممّا يليها غيضة متلفة ، فيها نزوز ، طولها نحو من فرسخين ، و ليس في ذينك الفرسخين طريق الى الفرات ، إلاّ طريق واحد مفروش بالحجارة ، و سائر ذلك خلاف و غرب ملتف لا يسلك ، و جميع الغيضة نزوز و وحل ، إلاّ ذلك الطريق الذي يأخذ من القرية الى الفرات فأقبلا حتى سبقا الى موضع القرية ، فنزلا هناك من ذلك الطريق ، و وافاهما معاوية بجميع الفيلق حتى نزل معهما ، و أمر معاوية أبا الأعور أن يقف في عشرة آلاف من أهل الشام على طريق الشريعة ،

فيمنع من أراد السلوك الى الماء من أهل العراق ، و أقبل علي عليه السّلام حتى وافى المكان ، فصادف أهل الشام احتووا على القرية و الطريق ، فأمر الناس فنزلوا بالقرب من عسكر معاوية ، و انطلق السقاؤون و الغلمان الى طريق الماء ، فحال أبو الأعور بينهم و بينه ، فاخبر علي عليه السّلام بذلك ، فقال لصعصعة : إيت معاوية فقل له : إنّا سرنا اليكم لنعذر قبل القتال ، فإن قبلتم كانت العافية أحبّ الينا ،

و أراك قد حلت بيننا و بين الماء ، فإن كان أعجب اليك أن ندع ما جئنا له ، و نذر الناس يقتتلون على الماء حتى يكون الغالب هو الشارب فعلنا . فأتاه فقال له ما قاله عليه السّلام ، فقال الوليد بن عقبة لمعاوية : امنعهم الماء كما منعوه عثمان . اقتلهم عطشا ، قتلهم اللّه . فقال معاوية لعمرو بن العاص : ما ترى ؟ قال : أرى أن تخلي عن الماء ، فإنّ القوم لن يعطشوا و أنت ريّان . فقال عبد اللّه بن أبي سرح : امنعهم الماء الى اللّيل لعلّهم أن ينصرفوا الى طرف الغيضة ، فيكون انصرافهم هزيمة .

فقال صعصعة لمعاوية : ما الذي ترى ؟ قال ارجع فسيأتيكم رأيي . فانصرف

-----------
( 1 ) الأخبار الطوال : 167 .

[ 216 ]

و ظلّ أهل العراق يومهم ذلك وليلتهم بلا ماء ، إلاّ من كان ينصرف من الغلمان الى طرف الغيضة ، فيمشي مقدار فرسخين فيستقي ، فغمّ عليّا عليه السّلام أمر الناس غمّا شديدا ، فأتاه الأشعث فقال : أيمنعنا القوم الماء و أنت فينا و معنا سيوفنا ؟

ولّني الزحف إليه ، فو اللّه لا أرجع أو أموت ، و مر الأشتر فلينضم إليّ في خيله .

فقال له عليّ عليه السّلام : إيت في ذلك ما رأيت . فلمّا أصبح زاحف أبا الأعور فاقتتلوا ،

و صدقهم الاشتر و الأشعث حتى نفيا أبا الأعور عن الشريعة ، و صارت في أيديهما ، فقال عمرو لمعاوية : ما ظنّك بالقوم اليوم ان منعوك كما منعتهم ؟

فقال معاوية : دع ما مضى ، ما ظنّك بعليّ ؟ قال : ظنّي أنّه لا يستحلّ منك ما استحللت منه ، لأنّه أتاك في غير أمر الماء . ثم توادع الناس . . . .

ثمّ إنّ معاوية كما تصرّف الماء في أوّل وروده ، و منع أصحابه عليه السّلام الماء ، كذلك تصرفها بحيلة بعد ذلك ، ففي ( صفين نصر ) 1 : كتب معاوية في سهم : من عبد اللّه الناصح ، فإنّي اخبركم أنّ معاوية يريد أن يفجر عليكم الفرات فيغرقكم ، فخذوا حذركم . ثمّ رمى بالسهم في عسكر علي عليه السّلام ،

فوقع السهم في يدي رجل من أهل الكوفة . فقرأه ثم أقرأه صاحبه ، فلما قرأه و أقرأه الناس قالوا : هذا أخ لنا ناصح ، كتب إليكم يخبركم بما أراد معاوية .

فلم يزل السهم يقرأ حتى دفع الى أمير المؤمنين عليه السّلام ، و قد بعث معاوية مائتي رجل من الفعلة الى عاقول من النهر ، بأيديهم المرود و الزنبيل يحفرون فيها بحيال عسكر علي عليه السّلام ، فقال علي عليه السّلام : ويحكم إنّ الّذي يعالج معاوية لا يستقيم له ، و إنّما يريد أن يزيلكم عن مكانكم ، فالهوا عن ذلك . فقالوا له :

هم و اللّه يحفرون الساعة . فقال : ويحكم لا تغلبوني على رأيي . فقالوا :

و اللّه لنرتحلن ، فإن شئت فارتحل و إن شئت فأقم . فارتحلوا ، و ارتحل علي عليه السّلام

-----------
( 1 ) صفين لنصر بن مزاحم : 190 .

[ 217 ]

في اخريات الناس ، و هو يقول :

و لو أنّي اطعت عصبت قومي
الى ركن اليمامة أو شآم

و لكنّي اذا أبرمت أمرا
منيت بخلف آراء الطّغام

و ارتحل معاوية حتى نزل على معسكر علي عليه السّلام الذي كان فيه .

فدعا عليّ عليه السّلام الاشتر فقال : ألم تغلبني على رأيي ، أنت و الأشعث ؟ فقال الأشعث : أنا اكفيك ، ساداوي ما أفسدت . فجمع بني كندة فقال : يا معشر كندة ،

لا تفضحوني اليوم و لا تخزوني ، إنّما اقارع بكم أهل الشام . فخرجوا معه رجالا يمشون . و بيد الأشعث رمح له يلقيه على الأرض ، و يقول :

امشوا قيس رمحي

فلم يزل يقيس لهم على الأرض برمحه ذلك ، و يمشون معه رجّالة قد كسروا جفون سيوفهم ، حتى لقوا معاوية وسط بني سليم واقفا على الماء و قد جاءه أدنى عسكره ، فاقتتلوا على الماء ساعة ، و انتهى أوائل أهل العراق فنزلوا ، و أقبل الأشتر في خيل من أهل العراق فحمل على معاوية ، و الأشعث يحارب في ناحية ، فردوا وجوه إبل معاوية قدر ثلاثة فراسخ ، ثم نزل و وضع أهل الشام أثقالهم ، و الأشعث يهدر و يقول : أرضيتك يا أمير المؤمنين ؟ و لما غلب علي عليه السّلام على الماء فطرد عنه أهل الشام ، بعث الى معاوية : انّا لا نكافيك بصنعك ، هلمّ الى الماء ، فنحن و أنتم سواء . فأخذ كلّ واحد منهما بالشريعة مما يليه ، و قال عليه السّلام لأصحابه : إنّ الخطب أعظم من منع الماء .

هذا ، و نظير حيلة معاوية هذه مع أصحابه عليه السّلام حيلة أبي مسلم في قتاله لعبد اللّه بن علي عم المنصور ، فأقبل أبو مسلم الى عبد اللّه و نزل ناحية لم يعرض له ، و أخذ طريق الشام و كتب الى عبد اللّه : إنّي لم اؤمر بقتالك إنّما ولاّني المنصور الشام ، و إنما اريدها . فقال من كان مع عبد اللّه من أهل الشام : كيف

[ 218 ]

نقيم معك ، و هذا يأتي بلادنا و فيها حرمنا ، فيقتل من قدر عليه من رجالنا ،

و يسبي ذرارينا ؟ و لكنّا نخرج الى بلادنا ، فنمنعه حرمنا و ذرارينا ، و نقاتله إن قاتلنا . فقال لهم عبد اللّه : إنّه و اللّه ما يريد الشام و ما وجّه إلاّ لقتالكم ، و لئن أقمتم ليأتينكم . فأبوا إلاّ المسير ، فأقبل أبو مسلم فعسكر قريبا ، و ارتحل عبد اللّه من معسكره نحو الشام ، فتحوّل أبو مسلم حتى نزل في موضعه ، و عور ما كان حوله من المياه ، و ألقى فيها الجيف ، فقال عبد اللّه لأصحابه : ألم أقل لكم ؟ . . . .

هذا ، و في ( القاموس ) : بليل كزبير شريعة صفين .

« بصفين » في ( فتوح البلاذري ) : بالس ، و بولس ، و قاصرين ، و عابدين ،

و صفين : قرى منسوبة الى الروم .

و في ( مصباح الفيومي ) 1 : صفين : موضع على الفرات من الجانب الغربي بطرف الشام ، مقابل قلعة نجم ، و هو فعلين من الصف ، أو فعيل من الصفون .

قلت : و حيث إنّها كانت من بناء الروم كما عرفته من الدينوري و البلاذري فلا وجه لكونه من الصف .

و قد ذكره الجوهري 2 و الفيروز آبادي 3 و الجزري في صفن . و قال الأخير : في اعرابه قولان ، أحدهما : أن يقرأ بالياء و فتح النون مطلقا ، و الثاني : أن يعرب بالنون .

« و منعوهم الماء » هكذا في ( المصرية ) 4 ، و الصواب : ( من الماء ) كما في

-----------
( 1 ) المصباح للفيومي 1 : 414 .

-----------
( 2 ) الصحاح للجوهري 6 : 2152 .

-----------
( 3 ) الفيروز آبادي 4 : 242 .

-----------
( 4 ) الطبعة المصرية : 96 الخطبة 51 .

[ 219 ]

( ابن أبي الحديد 1 و ابن ميثم 2 و الخطية ) .

قوله عليه السّلام : « قد استطعموكم القتال » جعله عليه السّلام منعهم عن شرب الماء كاستطعام للقتال أحسن كناية .

و في ( صفين نصر ) 3 : قال الأشعث لعمرو : و اللّه إن كنت لأظنّ لك رأيا ،

فاذا أنت لا عقل لك ، أترانا نخليك و الماء ؟ فقال له عمرو : كنت مقهورا على ذلك الرأي فكايدتك بالتهدد .

« فأقروا على مذلّة و تأخير محلة » بالرضا بأن تبقى الشريعة في أيديهم .

و لمّا قتل عبد اللّه بن معديكرب أراد أخوه عمرو بن معديكرب أخذ ديته و ترك ثأره ، فقالت اخته كبشة :

فإن أنتم لم تثأروا بأخيكم
فمشوا بآذان النعام المصلّم

و دع عنك عمرا إنّ عمرا مسالم
و هل بطن عمرو غير شبر لمطعم 4

و لمّا كان أسماء بن خارجة ذهب بهاني بن عروة الى عبيد اللّه بن زياد فقتله ، قال عبد اللّه بن الزبير الأسدي مخاطبا لمذحج قوم هاني :

فإن أنتم لم تثأروا بأخيكم
فكونوا بغايا ارضيت بقليل 5

« أو رووا السيوف من الدماء ترووا من الماء » و في ( صفين نصر ) 6 : أنّ الأشتر روّى سيفه من دماء سبعة من فرسانهم : صالح بن فيروز العكي ،

و كان مشهورا بشدّة البأس ، شد عليه بالرمح و فلق ظهره ، ثم مالك بن أدهم

-----------
( 1 ) شرح ابن أبي الحديد 3 : 244 .

-----------
( 2 ) شرح ابن ميثم 2 : 135 ، و فيه : « منعوهم الماء » .

-----------
( 3 ) صفين لنصر بن مزاحم : 169 و 170 .

-----------
( 4 ) الأغاني 15 : 230 .

-----------
( 5 ) الأغاني لأبي الفرج 14 : 229 ، و فيه أورد مطلع القصيدة .

-----------
( 6 ) صفين لنصر بن مزاحم : 174 .

[ 220 ]

السلماني و كان من فرسانهم ، ثم رماح بن عتيك الغساني ، ثم إبراهيم بن وضاح الجمحي ، ثم أزمل عتيك الحزامي و كان من أصحاب ألويتهم ، ثم أجلح بن منصور الكندي و كان من أعلام العرب و فرسانها و ماتت اخته حبلة حزنا عليه ، ثم محمد بن روضة الجمحي ، خرج و هو يقول :

يا قاتلي عثمان ذاك المؤتمن
أضربكم و لا أرى أبا حسن

فشدّ عليه الأشتر و هو يقول :

لا يبعد اللّه سوى عثمانا
مخالف قد خالف الرحمانا

نصرتموه عابدا شيطانا

فقتله . و قال أيضا و قد كان قتل من آل ذي يزن رجلا ، و من آل ذي لقوه فارس الأردن .

اليوم يوم الحفاظ
بين الكماة الغلاظ

نحفزها و المظاظ

هذا ، و ذكر أعرابي قوما تحاربوا ، فقال : أقبلت الفحول تمشي مشي الوعول ، فلما تصافحوا بالسيوف ، فغرت المنايا أفواهها .

و قال صخر أخو خنساء في أخذه ثار أخيه معاوية من بني مرّة :

و مرّة قد صبحناها المنايا
فروّينا الأسنة غير فخر 1

و في ( عيون القتيبي ) 2 : لما صرف أهل مزة الماء عن أهل دمشق ،

و وجهوه الى الصحاري ، كتب إليهم أبو الهندام : إلى بني استها أهل مزة ليمسي الماء أو لتصبحنكم الخيل . فوافاهم الماء قبل أن يعتموا ، فقال أبو الهندام :

-----------
( 1 ) الأغاني لأبي الفرج 15 : 101 .

-----------
( 2 ) العيون للقتيبي 1 : 197 .

[ 221 ]

الصدق ينبي عنك لا الوعيد

« فالموت في حياتكم مقهورين ، و الحياة في موتكم قاهرين » هو في جمع المعنى و رفع المغزى ، كقوله تعالى : و لكم في القصاص حياة يا اولي الألباب . . . 1 .

كان عمليق الطسمي قضى على جديس : ان يذهبوا ببناتهم ليلة زفافهم قبل ازواجهم إليه فيفترعهن هو ، فذهبوا بعفيرة بنت عباد الجديسي إليه فافترعها ، فخرجت الى قومها شاقة درعها من قبل و من دبر في أقبح منظر ،

قائلة :

لا أحد أذلّ من جديس
أ هكذا يفعل بالعروس

و قالت في تحريض قومها :

فموتوا كراما أو أميتوا عدوّكم
و دبوا لنار الخطب بالحطب الجزل

فللبين خير من تماد على أذى
و للموت خير من مقام على الذّل

و إن أنتم لم تغضبوا بعد هذه
فكونوا نساء لا تعاب من الكحل

و دونكم طيب العروس فإنّما
خلقتم لأثواب العروس و للنسل

فصار تحريضها سببا لقتل العمليق 2 و قال صخر أخو خنساء لمّا طال مرضه ، و سئلت امرأته عنه فقالت : لا حي فيرجى و لا ميت فينعى :

و للموت خير من حياة كأنّها
محلة يعسوب برأس سنان 3

و تمثّل زيد بن علي يوم قتل بقول القائل :

-----------
( 1 ) البقرة : 179 .

-----------
( 2 ) الأغاني لأبي الفرج 11 : 165 166 .

-----------
( 3 ) الأغاني لأبي الفرج 15 : 79 .

[ 222 ]

اذل الحياة و عز الممات
و كلاّ أراه طعاما وبيلا

فإن كان لا بدّ من واحد
فسيروا إلى الموت سيرا جميلا

و ذكروا : أنّ عبد الجبار الأزدي خرج على المنصور ، فانهزم ، فحمل إليه فقال للمنصور : قتلة كريمة . قال تركتها وراءك يابن اللخناء .

و قال البحتري في بني حميد ، و قد قتلوا في الحرب ، لأبيهم :

أبا غانم أردى بنيك اعتقادهم
بأن الردى في الحرب أكبر مغنم

مضوا يستلذّون المنايا حفيظة
و حفظا لذاك السؤدد المتقدّم

و لمّا رأوا بعض الحياة مذلّة
عليهم و عز الموت غير محرم

أبوا أن يذوقوا العيش و الذم واقع
عليه و ماتوا ميتة لم تذمم

« ألا و ان معاوية قاد لمة » بتخفيف الميم ، أي : جماعة . ذكره الجوهري في لام ، و قال : و الهاء عوض عن الهمزة الذاهبة في وسطه . و في ( الجمهرة ) : اللمة منقوصة : الجماعة ، و الجمع لمات ، و ظاهره كون الأصل : لما .

و كيف كان فالظّاهر انّه ليس بمعنى مطلق الجماعة ، بل جماعة موافقة ،

ففي ( النهاية ) 1 : في الخبر : ليتزوج الرجل لمته من النساء ، و لتتزوج المرأة لمتها من الرجال . و حينئذ فمعنى كلامه عليه السّلام : أنّه قاد جماعة موافقة له في الخبث ، و يشهد له موارد استعماله .

قال الشاعر :

سبحان من منتطق المأثور
جهلا لدى سرادق الحصير

وسط لمات الملأ الحضور
إنّ السباب و غر الصدور

فالحصير : الملك ، و الملأ : جماعته .

« من الغواة » جمع الغاوي . أي : الضالين .

-----------
( 1 ) النهاية 4 : 274 .

[ 223 ]

« و عمس » في ( الصحاح ) العمس أن ترى أنّك لا تعرف الأمر و أنت عارف به . قال ابن السكّيت : أمر عموس و عماس ، أي : مظلم لا يدرى من أين يؤتى له ،

و منه قولهم جاءنا بامور معمسات ، أي : مظلمة ملوية عن جهتها .

« عليهم الخبر حتى جعلوا نحورهم » جمع النحر ، بمعنى : المنحر .

« أغراض » جمع الغرض ، أي : الهدف .

« المنية » أي : الموت ، ففي ( صفين نصر ) 1 : أنّ معاوية لما أتاه كتاب علي عليه السّلام بعزله عن الشام بعد عثمان صعد المنبر ، و قال : يا أهل الشام ، قد علمتم أنّي خليفة أمير المؤمنين عمر و خليفة عثمان و قتل مظلوما . و تعلمون أنّي وليّه . و اللّه يقول : . . . و من قتل مظلوما فقد جعلنا لوليّه سلطانا . . . 2 . . . .

و وضع من يقوم في الناس و يروي لهم أن النبي صلّى اللّه عليه و آله قال : إنّ عثمان كان على الحق ، و بث فيهم أنّ عليّا لا يصلّي .

و في ( صفين نصر ) 3 : ذكروا أنّه لما غلب أهل الشام على الفرات فرحوا بالغلبة ، فقال لهم : يا أهل الشام هذا و اللّه أوّل الظفر ، لا سقاني اللّه و لا سقى أبا سفيان إن شربوا منه ، حتى يقتلوا بأجمعهم عليه .

و فيه 4 : خرج رجل من أهل الشام ، فقال : من يبارز فخرج إليه رجل من أصحاب علي عليه السّلام فاقتتلا ساعة ، ثم إنّ العراقي ضرب رجل الشامي فقطعها ، فقاتل و لم يسقط الى الأرض ، ثم ضرب يده فقطعها ،

فرمى الشامي سيفه بيده اليسرى الى أهل الشام و قال لهم : دونكم سيفي هذا ، فاستعينوا به على عدوّكم . فأخذوه ، فاشترى معاوية ذلك السيف

-----------
( 1 ) صفين لنصر بن مزاحم : 81 .

-----------
( 2 ) الإسراء : 33 .

-----------
( 3 ) صفين لنصر بن مزاحم : 163 .

-----------
( 4 ) صفين لنصر بن مزاحم : 388 .

[ 224 ]

من أولياء المقتول بعشرة آلاف .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

5

من الخطبة ( 26 ) ( و منها ) :

وَ لَمْ يُبَايِعْ حَتَّى شَرَطَ أَنْ يُؤْتِيَهُ عَلَى اَلْبَيْعَةِ ثَمَناً فَلاَ ظَفِرَتْ يَدُ اَلْبَائِعِ وَ خَزِيَتْ أَمَانَةُ اَلْمُبْتَاعِ فَخُذُوا لِلْحَرْبِ أُهْبَتَهَا وَ أَعِدُّوا لَهَا عُدَّتَهَا فَقَدْ شَبَّ لَظَاهَا وَ عَلاَ سَنَاهَا وَ اِسْتَشْعِرُوا اَلصَّبْرَ فَإِنَّهُ أَدْعَى إِلَى اَلنَّصْرِ أقول : رواه الثقفي في ( غاراته ) 1 و ابن قتيبة في ( خلفائه ) و الكليني في ( رسائله ) جزء كتاب كتبه عليه السّلام ليقرأ على الناس ، لما سألوه عن قوله في الثلاثة المتقدمين بعد فتح مصر ، مع زيادة و نقيصة و اختلاف .

ففي الأول : « لقد انهي إليّ أنّ ابن النابغة لم يبايع معاوية حتى أعطاه و شرط له : أن يؤتيه إتاوة هي أعظم مما في يده من سلطانه ، ألا صفرت يد هذا البايع دينه بالدنيا ، و خزيت أمانة هذا المشتري بنصرة فاسق غادر بأموال المسلمين الى أن قال بعد كلام طويل خذوا للحرب اهبتها و أعدوا لها عدّتها ،

فقد شب نارها ، و علا سناها ، و تجرّد لكم الفاسقون ، كي يعذبوا عباد اللّه ،

و يطفئوا نور اللّه . . . » و مثله الثاني و الثالث .

قول المصنّف : « و منها » هكذا في ( المصرية ) 2 ، و مثلها ( ابن أبي الحديد ) و المراد من تلك الخطبة ، أي : الخطبة ( 25 ) ، و لكن في ( ابن ميثم ) 3 : « و من خطبة له عليه السّلام يذكر فيها عمرو بن العاص » .

-----------
( 1 ) الغارات للثقفي 1 : 317 ، ضمن رسالة لأصحابه عليه السّلام .

-----------
( 2 ) الطبعة المصرية : 63 الخطبة 26 .

-----------
( 3 ) شرح ابن ميثم 2 : 27 ، و فيه : « و منها » .

[ 225 ]

قوله عليه السّلام « و لم يبايع » هكذا في ( المصرية ) و مثله ( ابن أبي الحديد ) و لكن في ( ابن ميثم ) 1 : « و لم يبايع معاوية » .

« حتى شرط » عليه .

« أن يؤتيه » أي : يعطيه .

« على البيعة » أي : بيعته معه .

« ثمنا فلا ظفرت يد البايع » قال ابن أبي الحديد : و في أكثر النسخ « المبايع » .

« و خزيت » أي : ذلت و هانت .

« امانة المبتاع » قال ابن أبي الحديد 2 : يعني عليه السّلام بالمبتاع : عمرا ، و بالبايع معاوية .

قلت : بل بالعكس ، فعمرو بايع دينه بدنيا معاوية و هذا واضح ، قال تعالى : . . . و لبئس ما شروا به أنفسهم لو كانوا يعلمون 3 ، . . . و لقد علموا لمن اشتراه ماله في الآخرة من خلاق . . . 4 ، اولئك الّذين اشتروا الحياة الدنيا بالآخرة فلا يخفّف عنهم العذاب و لا هم ينصرون 5 اولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم و ما كانوا مهتدين 6 اولئك الذين اشتروا الضلالة بالهدى و العذاب بالمغفرة فما أصبرهم على النار 7 ،

و اشتروا به ثمنا قليلا فبئس ما يشترون 8 .

-----------
( 1 ) شرح ابن ميثم 2 : 72 ، و فيه : « و لم يبايع حتى . . . » .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 60 .

-----------
( 3 ) البقرة : 102 .

-----------
( 4 ) البقرة : 102 .

-----------
( 5 ) البقرة : 86 .

-----------
( 6 ) البقرة : 16 .

-----------
( 7 ) البقرة : 175 .

-----------
( 8 ) آل عمران : 187 .

[ 226 ]

و ننقل كيفية بيعته من كتاب ( صفين نصر ) 1 بمعناه ، و قد نقله ابن أبي الحديد 2 بلفظه ، ففيه : لما كتب معاوية الى عمرو يستدعيه الى نصرته و قد كان اعتزل أيّام عثمان في فلسطين شاور ابنيه عبد اللّه و محمدا ، فقال له ابنه عبد اللّه : قر في بيتك ، فلست مجعولا خليفة ، و لا ترد أن تكون حاشية لمعاوية على دنيا قليلة ، أوشك أن تهلك فتشقى فيها . و قال له ابنه محمد : أرى أنّك شيخ قريش ، و صاحب أمرها و إن تصرّم هذا الأمر و أنت فيه خامل تصاغر أمرك ،

فالحق بجماعة أهل الشام . و دعا غلامه وردان أيضا و كان راهبا ماردا فقال له : أرحل أحط ؟ فقال : إن شئت أنبأتك بما في نفسك . قال : هات ، قال : اعترك الدنيا و الآخرة على قلبك ، فقلت علي معه الآخرة في غير دنيا ، و في الآخرة عوض الدنيا ، و معاوية معه الدنيا بغير آخرة ، و ليس في الدنيا عوض من الآخرة ، فأنت واقف بينهما . قال : و اللّه ما أخطأت ، فما ترى يا وردان ؟ قال أرى أن تقيم في بيتك ، فإن ظهر أهل الدين عشت في عفو دينهم ، و إن ظهر أهل الدنيا لن يستغنوا عنك . قال : الآن لمّا شهدت العرب مسيري الى معاوية ؟ فارتحل و هو يقول :

يا قاتل اللّه وردانا و قرحته
أبدى لعمرك ما في النفس وردان

لما تعرضت الدنيا عرضت لها
بحرص نفسي و في الأطباع إدهان

نفس تعف و اخرى الحرص يقلبها
و المرء يأكل تبنا و هو غرثان

أمّا عليّ فدين ليس يشركه
دنيا و ذاك له دنيا و سلطان

فاخترت من طمعي دنيا على بصر
و ما معي بالذي أختار برهان

فسار الى معاوية ، فقال له معاوية : أدعوك الى جهاد هذا الرجل الذي عصى ربّه ، و قتل الخليفة ، و أظهر الفتنة ، و فرّق الجماعة . قال عمرو : إلى جهاد

-----------
( 1 ) صفين لنصر بن مزاحم : 34 ، 36 39 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 61 62 .

[ 227 ]

من ؟ قال : عليّ . فقال عمرو : و اللّه ما أنت و علي بعكمي بعير ، مالك هجرته و لا سابقته و لا صحبته و لا جهاده و لا فقهه و لا علمه ، فما تجعل لي إن شايعتك على حربه ، و أنت تعلم ما فيه من الغرر و الخطر ؟ قال حكمك : قال : مصر . قال :

إنّي أكره أن يتحدّث عنك العرب : أنّك انّما دخلت في هذا الأمر لغرض الدنيا .

قال : دعني عنك . قال معاوية : إنّي لو شئت أن أخدعك لفعلت . قال : مثلي يخدع ؟

قال له : ادن مني اسارّك . فدنا منه ليسارّه ، فعض معاوية اذنه ، و قال : هذه خدعة ، هل ترى في بيتك أحدا غيري و غيرك ؟ فأنشأ عمرو يقول :

معاوي لا اعطيك ديني و لم أنل
بذلك دنيا فانظرن كيف تصنع

فإن تعطني مصرا فأربح بصفقة
أخذت بها شيخا يضرّ و ينفع

و ما الدين و الدنيا سواء فإنّني
لآخذ ما تعطي و رأسي مقنع

و لكنّني اغضي الجفون و إنّني
لأخدع نفسي و المخادع يخدع

و اعطيك أمرا فيه للملك قوّة
و إنّي به إن زلّت النعل اصرع

و تمنعني مصرا و لست نزعته
و إنّي بذا الممنوع قدما لمولع

قال له معاوية : أ لم تعلم أنّ مصر مثل العراق ؟ قال : بلى ، و لكنها إنّما تكون لي إذا كانت لك ، و إنّما تكون لك إذا غلبت عليّا على العراق . فدخل عتبة بن أبي سفيان فقال لمعاوية : أما ترضى أن تشتري عمرا بمصر ان صفت لك وليتك لا تغلب على الشام ؟ فأعطاه و كتب له كتابا ، و كتب معاوية : « على ان لا ينقض شرط طاعته » . فكتب عمرو : « و لا تنقض طاعته شرطا » . و كايد كلّ واحد منهما صاحبه ، فلمّا بلغ عليّا عليه السّلام ما صنعا ، قال :

يا عجبا لقد سمعت منكرا
كذبا على اللّه يشيب الشعرا

ما كان يرضى أحمد لو خبرا
أن يقرنوا وصيّه و الابترا

شاني الرسول و اللعين الأخزرا
كلاهما في جنده قد عسكرا

[ 228 ]

قد باع هذا دينه فأفجرا
من ذا بدنيا بيعه قد خسرا

بملك مصر ان أصاب الظفرا

إلى أن قال 1 : فقال له عمرو : رأس أهل الشام شرحبيل بن السمط الكندي ، و هو عدوّ جرير البجليّ الذي أرسله اليك عليّ ، فأرسل إليه و وطّن له ثقاتك فليفشوا في الناس : أن عليّا قتل عثمان ، و ليكونوا أهل الرضا عند شرحبيل ، فإنّها كلمة جامعة لك أهل الشام على ما تحب و إن تعلّق بقلبه لم يخرجه شي‏ء أبدا . فكتب معاوية إليه في ذلك ، و دعا يزيد بن أسد و بسر بن أرطأة و عمر بن سفيان و مخارق بن الحرث و حمزة بن مالك و حابس بن سعد رؤوس قحطان و اليمن و كانوا خاصة معاوية و بني عم شرحبيل فأمرهم أن يلقوه و يخبروه : أنّ عليّا قتل عثمان إلى أن قال ثم خرج شرحبيل فلقيه هؤلاء النفر الموطّئون له ، فكلّهم يخبره بأن عليّا قتل عثمان ، فدخل على معاوية فقال له : أبي الناس إلاّ أنّ عليّا قتل عثمان ، و اللّه لئن بايعت له لنخرجنك من الشام أو لنقتلنّك . فقال له معاوية : ما كنت لاخالف عليكم ، ما أنا إلاّ رجل من أهل الشام . فقال شرحبيل : فردّ هذا الرجل أي : جريرا إلى صاحبه . فعرف معاوية أنّ شرحبيل قد نفذت بصيرته في حرب العراق ، و أنّ الشام كلّه معه .

و فيه 2 : أنّ معاوية طلب من عمرو ان يسوي له صفوف أهل الشام ،

فقال له عمرو : على أنّ لي حكمي إن قتل علي بن أبي طالب ، و استوسقت لك البلاد . فقال : أليس حكمك في مصر ؟ قال : و هل مصر تكون عوضا عن الجنة ،

و قتل ابن أبي طالب ثمنا لعذاب النار الذي لا يفتر عنهم و هم فيه

-----------
( 1 ) شرح ابن أبي الحديد 2 : 70 .

-----------
( 2 ) صفين لنصر بن مزاحم : 237 .

[ 229 ]

مبلسون 1 ؟ فقال له معاوية : إنّ لك حكمك إن قتل ، رويدا لا يسمع أهل الشام كلامك .

و فيه 2 : جاء رجل الى عمّار فقال له : إنّ صلاتنا واحدة و كتابنا واحد و رسولنا واحد . فقال له عمّار : هل تعرف الراية السوداء في مقابلتي ؟ إنّها راية عمرو بن العاص قاتلتها مع النبي صلّى اللّه عليه و آله ثلاث مرات ، و هذه الرابعة ، ما هي بخيرهن و لا أبرهن ، بل شرّهن و أفجرهن .

« فخذوا للحرب » أي : الحرب الثانية مع معاوية ، فقد عرفت أنّه عليه السّلام قاله بعد فتح مصر .

« اهبتها » أي : تهيئتها .

« و أعدّوا لها عدتها » أي : استعدادها ، و الأصل فيه قوله تعالى : و أعدّوا لهم ما استطعتم من قوّة و من رباط الخيل 3 .

« فقد شب » أي : توقد ، و الشبوب : ما توقد به النار .

« لظاها » أي : التهاب نارها .

« و علا سناها » أي : ضوؤها .

« و استشعروا الصبر » أي : اجعلوه شعارا لكم كالثوب الملصق بالبدن .

« فإنّه » أي : الصبر .

« أدعى الى النصر » قال موسى لقومه استعينوا باللّه و اصبروا إنّ الأرض للّه يورثها من يشاء من عباده و العاقبة للمتقين 4 .

-----------
( 1 ) الزخرف : 75 .

-----------
( 2 ) صفين لنصر بن مزاحم : 321 .

-----------
( 3 ) الانفال : 60 .

-----------
( 4 ) الاعراف : 128 .

[ 230 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

6

الكتاب ( 17 ) و من كتاب له عليه السّلام إلى معاوية جوابا عن كتاب منه إليه :

فَأَمَّا طَلَبُكَ إِلَيَّ ؟ اَلشَّامَ ؟ فَإِنِّي لَمْ أَكُنْ لِأُعْطِيَكَ اَلْيَوْمَ مَا مَنَعْتُكَ أَمْسِ وَ أَمَّا قَوْلُكَ إِنَّ اَلْحَرْبَ قَدْ أَكَلَتِ اَلْعَرَبَ إِلاَّ حُشَاشَاتِ أَنْفُسٍ بَقِيَتْ أَلاَ وَ مَنْ أَكَلَهُ اَلْحَقُّ فَإِلَى اَلْجَنَّةِ وَ مَنْ أَكَلَهُ اَلْبَاطِلُ فَإِلَى اَلنَّارِ وَ أَمَّا اِسْتِوَاؤُنَا فِي اَلْحَرْبِ وَ اَلرِّجَالِ فَلَسْتَ بِأَمْضَى عَلَى اَلشَّكِّ مِنِّي عَلَى اَلْيَقِينِ وَ لَيْسَ أَهْلُ ؟ اَلشَّامِ ؟ بِأَحْرَصَ عَلَى اَلدُّنْيَا مِنْ أَهْلِ ؟ اَلْعِرَاقِ ؟ عَلَى اَلْآخِرَةِ وَ أَمَّا قَوْلُكَ إِنَّا ؟ بَنُو عَبْدِ مَنَافٍ ؟ فَكَذَلِكَ نَحْنُ وَ لَكِنْ لَيْسَ ؟ أُمَيَّةُ ؟ ؟ كَهَاشِمٍ ؟ وَ لاَ ؟ حَرْبٌ ؟ ؟ كَعَبْدِ اَلْمُطَّلِبِ ؟ وَ لاَ ؟ أَبُو سُفْيَانَ ؟ ؟ كَأَبِي طَالِبٍ ؟ وَ لاَ اَلْمُهَاجِرُ كَالطَّلِيقِ وَ لاَ اَلصَّرِيحُ كَاللَّصِيقِ وَ لاَ اَلْمُحِقُّ كَالْمُبْطِلِ وَ لاَ اَلْمُؤْمِنُ كَالْمُدْغِلِ وَ لَبِئْسَ اَلْخَلْفُ خَلْفٌ يَتْبَعُ سَلَفاً هَوَى فِي نَارِ جَهَنَّمَ وَ فِي أَيْدِينَا بَعْدُ فَضْلُ اَلنُّبُوَّةِ اَلَّتِي أَذْلَلْنَا بِهَا اَلْعَزِيزَ وَ نَعَشْنَا بِهَا اَلذَّلِيلَ وَ لَمَّا أَدْخَلَ اَللَّهُ اَلْعَرَبَ فِي دِينِهِ أَفْوَاجاً وَ أَسْلَمَتْ لَهُ هَذِهِ اَلْأُمَّةُ طَوْعاً وَ كَرْهاً كُنْتُمْ مِمَّنْ دَخَلَ فِي اَلدِّينِ إِمَّا رَغْبَةً وَ إِمَّا رَهْبَةً عَلَى حِينَ فَازَ أَهْلُ اَلسَّبْقِ بِسَبْقِهِمْ وَ ذَهَبَ اَلْمُهَاجِرُونَ اَلْأَوَّلُونَ بِفَضْلِهِمْ فَلاَ تَجْعَلَنَّ لِلشَّيْطَانِ فِيكَ نَصِيباً وَ لاَ عَلَى نَفْسِكَ سَبِيلاً قول المصنّف : « و من كتاب له عليه السّلام الى معاوية جوابا عن كتاب منه إليه » ليس في ( ابن أبي الحديد ) 1 و ( الخطية ) كلمة « إليه » ، روى الكتابين نصر بن مزاحم في ( صفينه ) 2 ، و المسعودي في ( مروجه ) 3 و ابن قتيبة في

-----------
( 1 ) شرح ابن أبي الحديد 15 : 117 .

-----------
( 2 ) صفين لنصر بن مزاحم : 471 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 22 23 .

[ 231 ]

( خلفائه ) 1 ، و كذا عن البيهقي في ( محاسنه ) .

ففي الأوّل و نقله ابن أبي الحديد 2 أيضا مع اختلاف : ذكروا 3 أنّ عليّا عليه السّلام أظهر يوما أنّه مصبح غدا معاوية و مناجزه ، فبلغ ذلك معاوية و فزع أهل الشام لذلك و انكسروا لقوله الى أن قال : و قال الأشتر حين قال عليه السّلام ذلك :

قد دنا الفضل في الصباح و للسلم
رجال و للحروب رجال

فرجال الحروب كلّ حدب
مقحم لا تهدّه الأهوال

يضرب الفارس المدجج بالسيف
إذا فلّ في الوغى الأكفال

يا بن هند شد الحيازيم للموت
و لا يذهبن بك الآمال

إنّ في الصبح إن بقيت لأمرا
تتفادى من هو له الأبطال

فيه عز العراق أو ظفر الشام
بأهل العراق و الزلزال

فاصبروا للطعان بالأسل السمر
و ضرب يجري به الأمثال

ان تكونوا قتلتم النفر البيض
و غالت اولئك الآجال

فلنا مثلهم و إن عظم الخطب
قليل أمثالهم أبدال

يخضبون الوشيج طعنا اذا جرّت
إلى الموت بينهم أذيال

طلب الفوز في المعاد و في ذا
تستهان النفوس و الأموال

فلما انتهى الى معاوية شعر الأشتر قال : شعر منكر من شاعر منكر ،

رأس أهل العراق و عظيمهم ، و مسعر حربهم ، و أوّل الفتنة و آخرها . و قد رأيت أن أكتب الى علي كتابا أسأله الشام و هو الشي‏ء الأول الذي ردّني عنه و القي

-----------
( 1 ) الخلفاء لابن قتيبة : 117 ، 118 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 117 .

-----------
( 3 ) شرح ابن أبي الحديد 15 : 120 ، صفين لنصر بن مزاحم : 468 .

[ 232 ]

في نفسه الشك و الرقة . فضحك عمرو بن العاص و قال له : أين أنت من خدعة علي ؟ فقال : ألسنا بني عبد مناف ؟ قال : بلى ، و لكن لهم النبوّة دونك ، و إن شئت أن تكتب فاكتب . فكتب مع رجل من السكاسك يقال له : عبد اللّه بن عقبة و كان من ناقلة أهل العراق : أما بعد ، فإنّي أظنّك أن لو علمت و علمنا أنّ الحرب تبلغ بنا و بك ما علمت ، لم يجنها بعضنا على بعض ، و إنّا و إن كنّا قد غلبنا على عقولنا ،

فقد بقي لنا ما نندم به على ما مضى و نصلح به ما بقي ، و قد كنت سألتك الشام على ألا يلزمني لك طاعة و لا بيعة ، فأبيت ذلك عليّ فأعطاني اللّه ما منعت ، و أنا أدعوك اليوم إلى ما دعوتك إليه أمس ، فإنّي لا أرجو من البقاء إلاّ ما ترجو ، و لا أخاف من الموت إلاّ ما تخاف ، و قد و اللّه رقت الأجناد و ذهبت الرجال ، و نحن بنو عبد مناف ليس لبعضنا على بعض فضل ، إلا فضل لا يستذل به عزيز و لا يسترقّ به حرّ . و السلام . فلما انتهى كتاب معاوية الى علي عليه السّلام قرأه ، ثم قال :

العجب لمعوية و كتابه . ثم دعا عبيد اللّه بن أبي رافع كاتبه فقال له : اكتب الى معاوية : « أمّا بعد ، فقد جاءني كتابك تذكر أنك لو علمت و علمنا أنّ الحرب تبلغ بنا و بك ما بلغت لم يجنها بعضنا على بعض ، فأنا و إياك منها في غاية لم تبلغها ، و إنّي لو قتلت في ذات اللّه و حييت ، ثم قتلت ثم حييت سبعين مرة لم أرجع عن الشدة في ذات اللّه ، و الجهاد لأعداء اللّه . و أمّا قولك : إنّه قد بقي من عقولنا ما نندم به على ما مضى ، فإني ما نقصت عقلي و لا ندمت على فعلي .

فأمّا طلبك الشام فإنّي لم أكن لاعطيك اليوم ما منعتك أمس . و امّا استواؤنا في الخوف و الرّجاء فإنّك لست بأمضى على الشك مني على اليقين ، و ليس أهل الشام بأحرص على الدنيا من أهل العراق على الآخرة . و أمّا قولك : انّا بنو عبد مناف ليس لبعضنا على بعض فضل ، فعلمري إنّا بنو أب واحد ، و لكن ليس امية كهاشم ، و لا حرب كعبد المطلب ، و لا أبو سفيان كأبي طالب ، و لا المهاجر

[ 233 ]

كالطليق ، و لا المحقّ كالمبطل ، و في أيدينا فضل النبوّة التي أذللنا بها العزيز و أعززنا بها الذليل » . فلما أتى معاوية كتاب عليّ عليه السّلام كتمه عن عمرو أيّاما ، ثمّ دعاه بعد ذلك فأقرأه الكتاب ، فشمت به . و لم يكن أحد من قريش أشدّ تعظيما لعلي عليه السّلام من عمرو ، منذ يوم لقيه و صفح عنه .

و في الأخير بعد ذكر معنى ما مرّ عن نصر : فقال معاوية لعمرو : قد علمت أنّ إعظامك لعلي لما فضحك ، فقال عمرو : لم يفتضح امرؤ بارز عليّا ،

و إنّما افتضح من دعاه الى البراز فلم يجبه .

قوله عليه السّلام : « فأمّا طلبك إليّ الشام فإنّي لم أكن أعطيك اليوم ما منعتك أمس » في ( الاستيعاب ) 1 : نادى حوشب الحميري عليّا عليه السّلام يوم صفين ، فقال :

انصرف عنّا يابن أبي طالب ، فانّا ننشدك اللّه في دمائنا و دمك ، و نخلي بينك و بين عراقك ، و تخلّي بيننا و بين شامنا ، و تحقن دماء المسلمين . فقال عليّ عليه السّلام : هيهات يابن امّ ظليم و اللّه لو علمت انّ المداهنة تسعني في دين اللّه لفعلت ، و لكان أهون عليّ في المؤنة ، و لكن اللّه لم يرض من أهل القرآن بالسكوت و الإدهان ، إذا كان اللّه يعصى و هم يطيقون الدفاع و الجهاد ، حتى يظهر أمر اللّه .

و في ( الأغاني ) 2 : سار زياد بن الأشهب و كان شريفا سيّدا الى أمير المؤمنين عليّ عليه السّلام يصلح بينه و بين معاوية ، فلم يجبه و في ذلك يقول نابغة بني جعدة يعتدّ على معاوية :

و قام زياد عند باب ابن هاشم
يريد صلاحا بينكم و يقرّب

-----------
( 1 ) الاستيعاب 1 : 395 .

-----------
( 2 ) الأغاني لأبي الفرج 12 : 23 .

[ 234 ]

و في ( صفين نصر ) 1 : و خرج رجل من أهل الشام ينادي بين الصفين :

يا أبا الحسن ابرز لي . فخرج إليه عليّ عليه السّلام حتى اذا اختلفت أعناق دابتيهما بين الصفين قال له : يا علي إنّ لك قدما في الاسلام و هجرة ، فهل لك في أمر أعرضه عليك يكون فيه حقن هذه الدماء و تأخير هذه الحروب ، حتى ترى من رأيك ؟ فقال له عليّ عليه السّلام : و ما ذاك ؟ قال : ترجع الى عراقك ، فنخلي بينك و بين العراق ، و نرجع الى شامنا ، و تخلّي بيننا و بين شامنا . فقال له عليّ عليه السّلام : لقد عرفت انّما عرضت هذا نصيحة و شفقة ، و لقد أهمني هذا الأمر و أسهرني ،

و ضربت أنفه و عينه فلم أجد إلاّ القتال ، أو الكفر بما أنزل على محمّد صلّى اللّه عليه و آله . إنّ اللّه تعالى لم يرض من أوليائه أن يعصى في الأرض و هم سكوت مذعنون ، لا يأمرون بالمعروف و لا ينهون عن المنكر ، فوجدت القتال أهون عليّ من معالجة الأغلال في جهنم . فرجع الشامي و هو يسترجع .

« و أمّا قولك : ان الحرب قد أكلت العرب إلاّ حشاشات » في ( الصحاح ) :

الحشاش و الحشاشة : بقية الروح في جسد المريض .

« أنفس بقيت » في ( المروج ) 2 : اختلف في عدّة من قتل من الفريقين ، فعن يحيى بن معين : قتل من الشام تسعون ألفا ، و من أهل العراق عشرون ألفا .

و ذكر الهيثم بن عدي و الشرقي بن القطامي و أبو مخنف : أنّه قتل من أهل الشام خمسة و أربعون ألفا ، و من أهل العراق خمسة و عشرون ألفا ، فيهم خمسة و عشرون بدريا . و كان الاحصاء للقتلى يقع بالقضيب .

« ألا و من أكله الحق فإلى الجنّة و من أكله الباطل فإلى النار » هكذا في

-----------
( 1 ) صفين لنصر بن مزاحم : 474 .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 404 .

[ 235 ]

( المصرية ) 1 و لكن في ( ابن أبي الحديد ) 2 و ( ابن ميثم ) 3 إنّما هكذا : « ألا من أكله الحق فإلى النار » . و لم يشر ابن ميثم الى رواية اخرى . و أمّا ابن أبي الحديد 4 فقال : رواية « ألا و من أكله الحق فإلى النار » أليق من الرواية المذكورة في أكثر الكتب . . .

و أشار الى مثل ما في ( المصرية ) و ظاهر كلامه كون النهج بلفظ : « ألا و من أكله الحق فإلى النار » ، حيث نسب مثل ما في ( المصرية ) إلى كتب اخرى لا نسخ النهج ، و يشهد له اقتصار ابن ميثم مع كون نسخته بخط المصنّف على ما مر . و حينئذ المراد بقوله عليه السّلام « من أكله الحق » أي : من أمر الحق بقتله ،

و الأصل فيه قوله تعالى . . . و لا تقتلوا النفس التي حرّم اللّه إلاّ بالحق . . . 5 و أما ما في ( المصرية ) فالمراد واضح : أنّ من قتل في سبيل الحق فإلى الجنّة ،

و من قتل في سبيل الباطل فإلى النار . و يمكن تأييده بما روى ( صفين نصر ) 6 :

أن عتبة بن أبي سفيان أخا معاوية قال لجعدة بن هبيرة ابن اخت أمير المؤمنين عليه السّلام : ما أقبح بعلي أن يكون في قلوب المسلمين أولى الناس بالناس ،

حتى اذا أصاب سلطانا أفنى العرب فقال له جعدة : و أمّا قتل العرب فإنّ اللّه كتب القتال ، فمن قتله الحق فإلى اللّه .

و كيف كان ، ففي ( صفين نصر ) 7 : أنّ الأحنف قال في صفين لأصحابه

-----------
( 1 ) الطبعة المصرية : 19 ، الكتاب 17 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 117 .

-----------
( 3 ) شرح ابن ميثم 4 : 388 و فيه : « ألا و من أكله الحق فإلى الجنّة . . . » .

-----------
( 4 ) شرح ابن أبي الحديد 15 : 118 .

-----------
( 5 ) الأنعام : 151 .

-----------
( 6 ) صفين لنصر بن مزاحم : 464 .

-----------
( 7 ) صفين لنصر بن مزاحم : 387 .

[ 236 ]

و كان مع عليّ عليه السّلام : هلكت العرب . قالوا : و إن غلبنا ؟ قال : نعم . قالوا : و إن غلبنا ؟ قال : نعم . قالوا : ما جعلت لنا مخرجا . قال . إن غلبنا لم نترك بها رئيسا إلاّ ضربنا عنقه ، و إن غلبنا لم يعرج رئيس عن معصية اللّه .

« و أمّا استواؤنا في الحرب و الرجال فلست بأمضى على الشك منّي على اليقين » في ( صفين نصر ) 1 : نادى عتبة بن أبي سفيان جعدة المخزومي ابن اخت عليّ عليه السّلام ، و اذن عليّ عليه السّلام له في الخروج إليه ، و اجتمع الناس لكلامهما ،

فقال عتبة : يا جعدة ، و اللّه ما أخرجك علينا إلاّ حبّ خالك ، و إنّا و اللّه ما نزعم أنّ معاوية أحقّ بالخلافة من عليّ عليه السّلام لو لا أمره في عثمان ، و لكن معاوية أحقّ بالشام لرضا أهلها به ، فاعفوا لنا عنها ، فو اللّه ما بالشام رجل به ظرف إلاّ و هو أجدّ من معاوية في القتال ، و ليس بالعراق من له جدّ من مثل جدّ علي ، و نحن أطوع لصاحبنا منكم لصاحبكم . فقال له جعدة : إن كان لك خال مثلي لنسيت أباك ، و أمّا رضاك اليوم بالشام فقد رضيتم بها أمس . و أمّا قولك : إنّه ليس بالشام من رجل إلاّ و هو أجدّ من معاوية ، و ليس بالعراق لرجل مثل جدّ علي ،

فهكذا ينبغي أن يكون ، مضى بعلي عليه السّلام يقينه ، و قصر بمعاوية شكه ، و قصد أهل الحقّ خير من جهد أهل الباطل .

« و ليس أهل الشام بأحرص على الدنيا من أهل العراق على الآخرة » في ( صفين نصر ) 2 : قيدت عك من أهل الشام أرجلها بالعمائم ، ثم طرحوا حجرا بين أيديهم و قالوا لا نفرّ حتى يفرّ هذا الحكر أي : الحجر ، فعك تقلب الجيم كافا و فعل أهل العراق كذلك ، و تجادلوا حتى أدركهم الليل ، فقالت همدان : يا معشر عك إنّا و اللّه لا ننصرف حتى تنصرفوا . و قال عك مثل ذلك . فأرسل

-----------
( 1 ) صفين لنصر بن مزاحم : 463 464 .

-----------
( 2 ) صفين لنصر بن مزاحم : 434 .

[ 237 ]

معاوية الى عك : أبرّوا قسم القوم . فانصرفت عك ، ثم انصرفت همدان .

و فيه 1 : أرسل ابن حنش رأس خثعم مع معاوية الى أبي كعب رأس خثعم مع علي عليه السّلام : إن شئت توافقنا فلم نقتتل ، فإن ظهر صاحبك كنّا معكم ،

و إن ظهر صاحبنا كنتم معنا و لم يقتل بعضنا بعضا . فأبى أبو كعب ذلك . و قال ابن حنش لقومه : قد عرضت لقومنا من أهل العراق الموادعة ، صلة لأرحامهم و حفظا لحقهم ، فأبوا إلاّ قتالنا الى أن قال فاشتد القتال و أخذ أبو كعب يقول لأصحابه : يا معشر خثعم خذموا أي : اضربوهم في سوقهم و أخذ صاحب الشام يقول : يا أبا كعب قومك فأنصف .

و فيه 2 : خرج اثال بن حجل من عسكر علي عليه السّلام و نادى : هل من مبارز ؟

فدعا معاوية حجلا فقال : دونك الرجل . و كانا مستبصرين في رأيهما ، فبرز كلّ واحد منهما إلى صاحبه ، فبدره الشيخ بطعنة ، فطعنه الغلام و انتمى ، فاذا هو ابنه فنزلا فاعتنق كلّ واحد منهما صاحبه و بكيا ، فقال له الأب : أي اثال ،

هلم الى الدنيا . فقال له الغلام : يا أبه هلم الى الآخرة ، و اللّه يا أبه لو كان من رأيي الانصراف إلى أهل الشام ، لوجب عليك أن يكون من رأيك لي أن تنهاني ،

واسوأتاه فماذا أقول لعلي عليه السّلام و للمؤمنين الصالحين ؟ كن أنت على ما أنت عليه ، و أنا أكون على ما أنا عليه . و انصرف حجل الى أهل الشام و اثال الى أهل العراق ، فخبر كلّ واحد منهما أصحابه .

« و أمّا قولك : إنّا بنو عبد مناف فكذلك » الأصل في شبهة كون كلّ منهما ابن عبد مناف عمر ، حيث أراد في شوراه جعل عثمان في مقابله عليه السّلام فقال : « و لكن الستة علي و عثمان ابنا عبد مناف . . . » فيقال لعمر : على قاعدتك يتساوى

-----------
( 1 ) صفين لنصر بن مزاحم : 257 .

-----------
( 2 ) صفين لنصر بن مزاحم : 443 .

[ 238 ]

النبي صلّى اللّه عليه و آله و أبو سفيان ، فكلّ منهما ابنا عبد مناف .

« و لكن ليس امية » قال جارية بن قدامة لمعوية في منافرة بينهما : ما معاوية إلاّ كلبة تعاوي الكلاب ، و ما اميّة إلاّ تصغير الأمة .

« كهاشم » في ( الطبري ) 1 : اسمه عمرو ، و إنّما قيل له : هاشم ، لأنّه أوّل من هشم الثريد لقومه بمكة و أطعمهم . و له يقول مطرود الخزاعي : و قال ابن الكلبي : يقول ابن الزبعرى :

عمرو الذي هشم الثريد لقومه
و رجال مكة مسنتون عجاف

ذكروا أنّ قومه من قريش كانت أصابتهم لزبة و قحط ، فرحل الى فلسطين فاشترى منها الدقيق ، فقدم به مكة فأمر به فخبز له ، و نحر جزورا ، ثم اتّخذ لقومه مرقة ثريد بذلك الخبز .

قال وهب بن عبد قصي في ذلك :

تحمّل هاشم ما ضاق عنه
و أعيى أن يقوم به ابن بيض

أتاهم بالغرائر متأنقات
من ارض الشام بالبر النفيض

فأوسع أهل مكة من هشيم
و شاب الخبز باللحم الغريض

فظل القوم بين مكللات
من الشيزى و حائرها يفيض

فحسده اميّة ، و كان ذا مال ، فتكلّف أن يصنع صنيع هاشم ، فعجز عنه فشمت به ناس من قريش ، فغضب و نال من هاشم و دعاه الى المنافرة ، فكره هاشم ذلك لسنه و قدره ، و لم تدعه قريش و أحفظوه . قال : فإنّي انافرك على خمسين ناقة سود الحدقة ننحرها ببطن مكة ، و الجلاء عن مكة عشر سنين .

فرضي بذلك امية ، و جعلا بينهما الكاهن الخزاعي ، فنفّر هاشما على امية ،

فأخذ هاشم عن أمية الإبل ، فنحرها و أطعمها من حضره ، و خرج امية الى

-----------
( 1 ) تاريخ الطبري 2 : 251 .

[ 239 ]

الشام فأقام بها عشر سنين ، فكانت هذه أوّل عداوة وقعت بين هاشم و امية .

و في ( لطائف الثعالبي ) : و قيل في هاشم :

ما أحد كهاشم و ان هشم
لا لا و لا كحاتم و إن حتم

و في ( إثبات وصية المسعودي ) 1 في خطبته عليه السّلام في انتقال نور النبي صلّى اللّه عليه و آله من آدم أبا بعد أب الى ولادته : حتى نقلت نوره الى هاشم خير آبائه بعد إسماعيل ، فأي أب و جدّ و والد أسرة و مجمع عترة و مخرج طهر و مرضع فخر جعلت يا رب هاشما لقد أقمته لدن بيتك و جعلت له المشاعر و المتاجر .

و قال الجاحظ و قد نقله ابن أبي الحديد 2 في موضع آخر : صنع اميّة في الجاهلية صنعا لم يصنعه أحد من العرب : زوّج ابنه أبا عمرو امرأته في حياته منه ، فأولدها أبا معيط . و المقتيون في الاسلام هم الذين نكحوا نساء آبائهم بعد موتهم . فأمّا ان يتزوجها في حياة الأب و يبني عليها و هو يراه ، فإنّه شي‏ء لم يكن قط . . . و يأتي أنّ عبد المطلب بن هاشم حرّم زوجة الأب في الجاهلية ، فأمضاه الاسلام .

و عن كتاب ( هاشم و عبد شمس ) للدباس : روى هشام الكلبي : أنّ اميّة لمّا كان غلاما كان يسرق الحاجّ ، فسمّي حارسا .

و عنه : قال عثمان لرجل من حضر موت : أفرأيت اميّة ؟ قال : نعم ، رأيت رجلا آدم دميما قصيرا أعمى ، يقال : انّه كان أنكد و إن فيه نكدا أي : مشؤوما و فيه عسر فقال عثمان : يكفيك من شرّ سماعه . و أمر بإخراجه .

و عن ( أنساب قريش ابن بكار ) : اصطلحت قريش على ان يولّى هاشم

-----------
( 1 ) إثبات الوصية للمسعودي : 109 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 207 .

[ 240 ]

بعد موت أبيه السقاية و الرفادة ، و ذلك انّ عبد شمس كان يسافر و قلّ أن يقيم بمكة و كان رجلا معيلا ، و كان له ولد كثير و كان هاشم رجلا موسرا ، فكان إذا حضر الحج قام في قريش فقال : إنّكم جيران اللّه و أهل بيته ، و إنّه يأتيكم في هذا الموسم زوّار اللّه يعظمون حرمة بيته ، فهم لذلك ضيف اللّه ، و أحق ضيف بالكرامة ضيف اللّه ، و قد خصّكم اللّه بذلك و أكرمكم به ، ثم حفظ منكم أفضل ما حفظ جار من جاره ، فأكرموا ضيفه و زوّاره ، فإنّهم يأتون شعثا غبرا من كلّ بلد ، ضوامر كالقداح و قد ارجفوا و تفلوا و قملوا و ارسلوا ، فأقروهم و أعينوهم .

فكانت قريش تترافد على ذلك ، و كان هاشم يخرج في كلّ سنة مالا كثيرا ،

و كان يقول لقريش : فوربّ هذه البنيّة لو كان لي مال يحمل ذلك لكفيتموه ، ألا و إني مخرج من طيّب مالي و حلاله ما لم يقطع فيه رحم و لم يؤخذ بظلم ، و لم يدخل فيه حرام . و أسألكم بحرمة هذا البيت ألا يخرج منكم رجل من ماله لكرامة زوّار بيت اللّه و معونتهم إلاّ طيبا ، لم يؤخذ ظلما ، و لم يقطع فيه رحم ،

و لم يغتصب . فكانت قريش تخرج من صفو أموالها ما تحتمله أحوالها ، و تأتي بها الى هاشم فيضعه في دار الندوة لضيافة الحاج ، و كان هاشم يأمر بحياض من ادم ، يجعل في موضع زمزم من قبل أن تحتفر ، يستقي فيها من البئار التي بمكة فيشرب الحاج ، و كان يطعمهم أوّل ما يطعم قبل يوم التروية بيوم ، بمكة و منى و بجمع و بعرفة ، و كان يثرد لهم الخبز و اللحم و السمن و السويق و التمر ، و يحمل لهم الماء فيسقون بمنى و الماء يومئذ قليل الى أن يصدروا .

و قال الجاحظ : كان يقال لهاشم : القمر . كان بين مطرود الخزاعي و بعض قريش شي‏ء ، فدعاه الى المحاكمة الى هاشم ، و قال :

الى القمر الساري المنير دعوته
و مطعمهم في الازل من قمع الجزر

و قال ابن بكار : قالوا لهاشم : عمرو العلي لمعاليه ، و كان أول من سن

[ 241 ]

الرحلتين : رحلة الى الحبشة و رحلة الى الشام ، و كانت قريش لا تعدو تجارتهم مكة ، إنّما تقدم عليهم الأعاجم بالسلع فيشترونها منهم و يتبايعون بها بينهم ،

و يبيعون من حولهم من العرب حتى رحل هاشم الى الشام ، فنزل بقيصر فكان يذبح كلّ يوم شاة ، و يضع جفنة من ثريد يدعو الناس فيأكلون . و كان من أحسن الناس خلقا و تماما ، فذكر لقيصر و قيل له : هاهنا رجل من قريش يهشم الخبز ثم يصبّ عليه المرق و يفرغ عليه اللحم و يدعو الناس . و كانت الأعاجم و الروم تضع المرق في الصحف تأتدم عليه بالخبز ، فدعا به قيصر ، فلمّا رآه و كلّمه اعجب به ، و جعل يرسل إليه فيدخل عليه ، فلمّا رأى مكانه منه سأله أن يأذن لقريش في القدوم عليه بالمتاجر ، و أن يكتب لهم كتاب الأمان في ما بينهم و بينه ، ففعل . فبذلك ارتفع هاشم من قريش .

« و لا حرب كعبد المطلب » عن ( الأغاني ) : أنّ معاوية قال لدغفل النسابة :

أ رأيت عبد المطلب كيف كان ؟ قال : رأيت رجلا نبيلا و ضيئا كأنّ على وجهه نور النبوّة .

و في ( الكافي ) 1 : عن الصادق عليه السّلام : جاء النبي صلّى اللّه عليه و آله و هو طفل يدرج حتى جلس على فخذ عبد المطلب ، فأهوى بعض ولده إليه لينحيه عنه ، فقال له : دع ابني فان الملك قد أتاه 2 .

و عنه عليه السّلام : قال النبي صلّى اللّه عليه و آله : سنّ عبد المطلب في الجاهلية خمس سنن أجراها اللّه له في الاسلام : حرّم نساء الآباء على الأبناء ، فأنزل تعالى : و لا تنكحوا ما نكح آباؤكم من النساء . . . 3 . و وجد كنزا فأخرج منه الخمس

-----------
( 1 ) الكافي 1 : 448 ح 26 .

-----------
( 2 ) ذكره شرح ابن أبي الحديد 15 : 229 الباب 28 .

-----------
( 3 ) النساء : 22 .

[ 242 ]

و تصدّق به ، فانزل تعالى : و اعلموا أنّما غنمتم من شي‏ء فأن للّه خمسه و للرسول و لذي القربى و اليتامى و المساكين و ابن السبيل . . . 1 . و لما حفر زمزم سمّاها سقاية الحاج ، فأنزل تعالى : أ جعلتم سقاية الحاج و عمارة المسجد الحرام كمن آمن باللّه و اليوم الآخر . . . 2 . و سن في القتل مائة من الإبل ، فأجرى اللّه تعالى ذلك في الاسلام . و لم يكن للطواف عدد عند قريش ،

فسنّ فيهم عبد المطلب سبعة أشواط ، فأجرى اللّه تعالى ذلك في الاسلام .

و كان لا يستقسم بالأزلام ، و لا يعبد الأصنام ، و لا يأكل ما ذبح على النصب ،

و يقول : أنا على دين إبراهيم .

و عنه عليه السّلام : أنّ عبد المطلب أوّل من قال بالبداء . يبعث يوم القيامة و عليه بهاء الملوك و سيماء الأنبياء ، و كان يفرش له بفناء الكعبة لا يفرش لأحد غيره ،

و كان له ولد يقومون على رأسه ، فيمنعون من دنا منه .

و في ( الطبري ) 3 : تنافر عبد المطلب بن هاشم و حرب بن امية الى النجاشي الحبشي ، فأبى أن ينفر بينهما ، فجعل بينهما نفيل بن عبد العزى العدوي ، فقال لحرب : أتنافر رجلا هو أطول منك قامة ، و أعظم منك هامة ،

و أوسم منك و سامة ، و أقلّ منك لامة ، و أكثر منك ولدا ، و أجزل منك صفدا ،

و أطول منك مذودا ؟ فنفره عليه .

و رواه الجاحظ : قال نفيل لحرب :

أبوك معاهر و أبوه عف
و ذاد الفيل عن بلد حرام

قال في شرح قوله : « أبوك معاهر » : إنّ امية تعرّض لامرأة من زهرة ، فضربه

-----------
( 1 ) الأنفال : 41 .

-----------
( 2 ) التوبة : 19 .

-----------
( 3 ) تاريخ الطبري 2 : 13 .

[ 243 ]

رجل منهم بالسيف ، فأراد امية إخراج زهرة من مكة ، فقام دونهم قيس بن عدي السهمي و كانوا أخواله ، و كان منيع الجانب و صاح : « اصبح ليل » .

فذهبت مثلا ، و نادى : « الآن الظاعن مقيم » . و في هذه القصة يقول وهب بن عبد مناف جدّ النبي صلّى اللّه عليه و آله لامّه :

مهلا اميّة فإن البغي مهلكة
لا يكسبنّك يوم ذكره شرّ

تبدو كواكبه و الشمس طالعة
يصبّ في الكأس منه الصبر و المقر

و في ( أنساب البلادري ) : كان كعب بن لؤي عظيم القدر في العرب ،

فأرّخوا بموته إعظاما له ، ثم بعام الفيل ، ثم أرّخوا بموت عبد المطلب .

و في خبر النسّابة مع أبي بكر : أمنكم شيبة الحمد مطعم طير السماء ؟

قال : لا .

و قال النبي صلّى اللّه عليه و آله : أنا النبي لا كذب ، أنا ابن عبد المطلب ، ما عادانا بيت إلا و قد خرب و لا كلب إلا و قد جرب 1 .

و في ( الكافي ) عن الصادق عليه السّلام : لما أقبل صاحب الحبشة بالفيل يريد هدم الكعبة ، مروا بإبل لعبد المطلب فاستاقوها ، فتوجّه عبد المطلب الى صاحبهم يسأله رد إبله ، فقيل له : إنّه عظيم قريش ، و هو رجل له عقل و مروة .

فأكرمه و أدناه . ثم قال لترجمانه : سل ما حاجتك ؟ فقال : إن أصحابك مروا بإبل لي فاستاقوها فأحببت أن تردّها عليّ . فتعجب من سؤاله ردّ الإبل ، و قال :

هذا الذي زعمتم أنّه عظيم قريش و ذكرتم عقله ، يدع أن يسألني أن أنصرف عن بيته الذي يعبده ، أما لو سألني أن أنصرف عن هدمه لانصرفت . فأخبره الترجمان بمقالة الملك ، فقال له عبد المطلب : إنّ لذلك البيت ربّا يمنعه ، و إنّما سألتك ردّ إبلي . فأمر بردّها عليه ، ثمّ مضى عبد المطلب حتّى لقي الفيل على

-----------
( 1 ) بحار الأنوار 4 : 127 الباب 56 .

[ 244 ]

طرف الحرم ، فقال له : محمود فحرّك رأسه ، فقال له : أتدري لم جي‏ء بك ؟ فقال برأسه : لا . فقال : جاؤوا بك لتهدم بيت ربّك ، أ فتفعل ؟ فقال برأسه : لا . فانصرف عبد المطلب و جاؤوا بالفيل ليدخل الحرم ، فلمّا انتهى الى طرف الحرم امتنع . . . .

و عن ( انساب ابن بكار ) 1 : أنّ ركبا من جذام خرجوا صادرين عن الحج من مكة ، فوجدوا رجلا من عالية بيوت مكة يقال له : حذافة ، فربطوه و انطلقوا به ، فتلقاهم عبد المطلب مقبلا من الطائف و معه ابنه أبو لهب يقود به و حينئذ قد ذهب بصره فلما نظر إليه حذافة هتف به ، فقال لابنه : ويلك من هذا ؟ قال :

حذافة بن غانم العذري مربوطا مع ركب . قال : فالحقهم و أطلق الرجل . فلحقهم و قال لهم : قد عرفتم تجارتي و مالي ، أحلف لكم لاعطينكم عشرين أوقية ذهبا ،

و عشرا من الإبل ، و فرسا ، و هذا ردائي رهنا . فقبلوا ذلك و أطلقوا حذافة ، فلمّا أقبل به و قربا سمع عبد المطلب صوت أبي لهب ، و لم يسمع صوت حذافة ،

فصاح بابنه : إنّك لعاص ، ارجع لا امّ لك فائت به . قال : يا أبتاه هذا الرجل معي .

فناداه عبد المطلب : يا حذافة ، أسمعني صوتك . قال : ها أنا ذا بأبي أنت و امي يا ساقي الحجيج . أردفني . فأردفه حتّى دخل مكة ، فقال حذافة يوصي ابنه خارجة بالانتماء الى بني هاشم :

أ خارج إمّا أهلكنّ فلا تزل
لهم شاكرا حتى تغيّب في القبر

بني شيبة الحمد الكريم فعاله
يضي‏ء ظلام الليل كالقمر البدر

و عنه 2 : أنّ عبد المطلب اتي في المنام ، فقيل له : « احفر زمزم خبيئة الشيخ الأعظم » . فاستيقظ فقال : « اللهم بيّن لي » فاري في المنام مرّة اخرى :

« احفر مكتم ، بين الرّفث و الدم ، في مبحث الغراب في قرية النمل مستقبلة

-----------
( 1 ) لا وجود له في أنساب قريش لابن بكار ، و لكن ما يتضمن معناه موجود في نسب قريش لمصعب الزبيري : 375 .

-----------
( 2 ) نقله عن نهج البلاغة 15 : 214 215 .

[ 245 ]

الانصاب الحمر » . فقام فمشى حتى جلس في المسجد الحرام ينتظر ما سمّي له من الآيات ، فنحر بقرة بالجزورة فأفلتت من جازرها بحشاشة نفسها حتى غلبها الموت في المسجد في موضع زمزم ، فاحتمل لحمها من مكانها ، و أقبل غراب يهوى حتى وقع في الفرث ، يبحث عن قرية النمل ، فقام عبد المطلب يحفر ، و قال : إنّي لحافر هذا البئر و مجاهد من صدّني عنها . فطفق يحفر هو و ابنه الحارث و ليس له يومئذ ولد غيره فيسفه عليهما الناس من قريش و ينازعونهما ، و تناهى عنه ناس من قريش لما يعلمون من زعيق نسبه و صدقه ، حتى إذا أتعبه الحفر نذر إن و فى له عشرة من الولد أن ينحر أحدهم .

ثمّ حفر فأدرك سيوفا دفنت في زمزم حين دفنت ، فلمّا رأت قريش أنّه قد أدرك السيوف قالت له : أجدنا ما وجدت . فقال : هذه السيوف لبيت اللّه . ثمّ حفر حتى أنبط الماء ، فحفرها في القرار ، ثم بحرها حتى لا تنزف ، ثمّ بنى عليها حوضا ،

و طفق هو و ابنه ينزعان فيملآن ذلك الحوض ، ليشرب منه الحاج ، و كان قوم من قريش يكسرون الحوض حسدا له بالليل ، فيصلحه حين يصبح ، فلمّا أكثروا دعا ربّه ، فاري فقيل له : قل : « اللّهم إنّي لا احلها لمغتسل ، و هي لشارب حلّ و بل » . ثم كفيتهم ، فقام حين اختلفت قريش في لمسجد ، فنادى بالذي أري ثم انصرف ، فلم يكن يفسد حوضه عليه أحد من قريش إلا رمي في جسده بداء ، حتى تركوا حوضه ذلك و سقايته ، ثم تزوّج النساء فولد له عشرة رهط ،

فقال : « اللّهم إنّي كنت نذرت لأنحر أحدهم و إنّي أقرع بينهم ، فأصب بذلك من شئت » فأقرع بينهم فطارت القرعة على عبد اللّه و كان أحبّ ولده إليه فقال :

اللّهم هو أحب اليك أم مائة من الإبل . . . .

و قال : و يقال : كان يعرف في عبد المطلب سيماء النبوّة ، و هيبة الملك .

و عن ( سيرة محمد بن إسحاق ) : لما أنبط عبد المطلب الماء في زمزم

[ 246 ]

حسدته قريش ، فقالت له : إنّها بئر أبينا إسماعيل ، و إنّ لنا فيها حقا فاشركنا معك . قال : ما أنا بفاعل ، إنّ هذا الأمر خصصت به دونكم . قالوا : فإنّا غير تاركيك . قال : فاجعلوا بيني و بينكم حكما احاكمكم إليه . قالوا : كاهنة بني سعد بن هذيم . قال : نعم . و كانت باشراف الشام ، فركب عبد المطلب في نفر من عبد مناف ، و خرج من كل قبيلة من قريش قوم ، و الأرض إذ ذاك مفاوز ، حتّى إذا كانوا ببعض تلك المفاوز بين الحجاز و الشام ، نفد ما كان مع عبد المطلب و بني أبيه من الماء ، فعطشوا عطشا شديدا ، فاستسقوا قومهم فأبوا ان يسقوهم ،

و قالوا : نحن بمفازة و نخشى على أنفسنا مثل الذي أصابكم ، فلما رأى عبد المطلب ما صنع القوم و خاف على نفسه و أصحابه الهلاك ، قال لأصحابه :

ما ترون ؟ قالوا : ما رأينا إلاّ تبع لرأيك ، فمرنا بما أحببت . قال : فإنّي أرى أن يحفر كل رجل منّا حفرة لنفسه بما معه الآن من القوّة ، فكلما مات رجل دفنه أصحابه حتى يكون رجل واحد ، فضيعة واحد أيسر من ضيعة ركب . قالوا :

نعم ما أشرت . فقام كلّ رجل منهم فحفر حفيرة و قعدوا ينتظرون الموت ، ثمّ إنّ عبد المطلب قال لهم : و اللّه ان لقاءنا بأيدينا كذا للموت لعجز ، قوموا فعسى اللّه ان يرزقنا ماء ببعض الأرض ، ارتحلوا . فارتحلوا و من معهم من قبائل قريش ينظرون ما هم صانعون ، فتقدم عبد المطلب إلى راحلته فركبها ، فلما انبعث به انفجر من تحت خفها عين ماء عذب ، فكبّر و كبّر أصحابه ، ثم نزل فشرب هو و أصحابه و ملاؤوا اسقيتهم ، ثمّ دعا القبائل من قريش ، فقال لهم :

هلموا إلى الماء ، فقد أسقانا اللّه فاشربوا . فقالوا : قد قضى اللّه لك علينا ، و اللّه لا نخاصمك في زمزم ابدا . إنّ الذي سقاك هذا الماء بهذه الفلاة هو سقاك زمزم فارجع إليها .

و روى كاتب الواقدي في ( طبقاته ) : قصة اخرى لعبد المطلب في ماء له

[ 247 ]

بالطائف ، يقال له : ذو الهرم ، مع جندب الثقفي ، و انّهما تنافرا إلى الكاهن العذري بالشام ، و نفد ماء عبد المطلب و من معه ، فانفجرت عين من تحت جران بعير عبد المطلب .

و عن القمي رفعه ، قال : كان في الكعبة غزالان من ذهب و خمسة أسياف ، فلما غلبت خزاعة جرهما ألقت جرهم الأسياف و الغزالين في بئر زمزم ، و ألقوا فيها الحجارة و طموها و عموا أثرها ، فلمّا غلبت قصي على خزاعة لم يعرفوا موضع زمزم و خفي عليهم موضعها . فلما بلغ عبد المطلب و كان يفرش له في فناء الكعبة ، و لم يكن يفرش لأحد هناك غيره ، فبينا هو نائم في ظلّ الكعبة رأى في منامه : أن أتاه آت فقال له : احفر بره . فقال : و ما بره ؟ ثم اتاه في اليوم الثاني فقال له : احفر طيبة . فقال : و ما طيبة ؟ ثم اتاه في اليوم الثالث فقال : احفر المصونة ؟ قال : و ما المصونة ؟ ثم أتاه في اليوم الرابع فقال :

« احفر زمزم ، لا تبرح و لا تذم ، تسقى الحجيج الأعظم ، عند الغراب الأعصم ،

عند قرية النمل . و كان عند زمزم جحر يخرج منه النمل ، فيقع عليه غراب أعصم يلتقط النمل كل يوم ، فلما رأى عبد المطلب هذه الرؤيا عرف موضع زمزم ، فقال لقريش : إنّي عبرت في أربع ليال في حفر زمزم ، و هي مأثرتنا و عزنا فهلموا نحفرها ، فلم يجيبوه ، فأقبل يحفرها هو بنفسه ، و كان له ابن واحد و هو الحرث ، و كان يعينه على الحفر ، فلما صعب عليه ذلك تقدم إلى باب الكعبة ، ثم رفع يديه و دعا اللّه تعالى ، و نذر له إن رزقه عشرة بنين أن ينحر أحبّهم إليه تقرّبا إليه تعالى ، فلمّا أن حفر و بلغ الطوى طوى إسماعيل و علم أنّه قد وقع على الماء ، كبّر و كبّرت قريش و قالوا : يا أبا الحرث هذه مأثرتنا و لنا فيها نصيب . فقال : لم تعينوني على حفرها ، هي لي و لولدي في الدهر .

[ 248 ]

و في ( الطبري ) 1 : كان سبب بدء الحلف الذي كان بين بني هاشم و خزاعة الذي افتتح النبيّ صلّى اللّه عليه و آله بسببه مكة و قال : لتنصب هذه السحابة بنصر بني كعب أنّ نوفل بن عبد مناف و كان آخر من بقي من عبد مناف ظلم عبد المطلب على اركاح له و هي الساحات و كانت امّ عبد المطلب سلمى بنت عمرو النجاري من الخزرج فتنصف عبد المطلب عمه فلم ينصفه ، فكتب إلى أخواله :

يا طول ليلي لأحزاني و أشغالي
هل من رسول إلى النجار أخوالي

فقدم عليه منهم ثمانون راكبا فأناخوا بفناء الكعبة ، فلمّا رآهم نوفل قال لهم : أنعموا صباحا . فقالوا له : لا نعم صباحك أيّها الرجل انصف ابن اختنا من ظلامته . قال : أفعل بالحب لكم و الكرامة . فرد عليه الأركاح ، فدعا ذلك عبد المطلب إلى الحلف مع خزاعة إلى أن قال و اسمه شيبة لأنّه كان في رأسه شيبة ، و قيل له : عبد المطلب ، لأن أباه كان شخص في تجارة له إلى الشام ، فسلك طريق المدينة إليها ، فلما قدم المدينة نزل على زيد بن عمرو الخزرجي أو عمرو بن زيد الخزرجي على اختلاف الروايات فرأى ابنته سلمى فأعجبته فخطبها إلى أبيها ، فأنكحه و شرط عليه : ألا تلد ولدا إلاّ في أهلها . ثمّ مضى هاشم لوجهته قبل أن يبني بها ، ثمّ انصرف راجعا ، فبنى بها في أهلها فحملت منه ، ثمّ ارتحل إلى مكة و حملها معه ، فلمّا أثقلت ردّها إلى أهلها و مضى إلى الشام ، فمات بها بغزّة ، فولدت سلمى عبد المطلب ، فمكث بيثرب سبع سنين أو ثماني .

ثمّ إنّ رجلا من بني الحرث بن عبد مناف مرّ بيثرب ، فإذا غلمان ينتضلون ، فجعل شيبة إذا خسق قال : أنا ابن هاشم ، أنا ابن سيد البطحاء . فقال

-----------
( 1 ) تاريخ الطبري 2 : 250 .

[ 249 ]

له الحارثي : من أنت ؟ قال : أنا شيبة بن هاشم . فلمّا اتى الحارثي مكة قال للمطلب ، و هو جالس في الحجر : تعلم أنّي وجدت غلمانا ينتضلون بيثرب ،

و فيهم غلام إذا خسق ، قال : أنا ابن هاشم ، أنا ابن سيّد البطحاء ؟ فقال المطلّب :

و اللّه لا أرجع إلى أهلي حتى آتي به . فقال له الحارثي : هذه ناقتي بالفناء فاركبها . فجلس المطلب عليها ، فورد يثرب عشاء حتى أتى بني عدي بن النجار ، فإذا غلمان يضربون كرة بين ظهري مجلس ، فعرف ابن أخيه ، فقال للقوم : أهذا ابن هاشم ؟ قالوا : نعم ، هذا ابن أخيك ، فإن كنت تريد أخذه فالساعة قبل أن تعلم به امّه ، فإنّها إن علمت لم تدعه ، و حلنا بينك و بينه . فدعاه و قال : يا بن أخي ، أنا عمّك أردت الذهاب بك إلى قومك . و أناخ راحلته ، فما كذب أن جلس على عجز الناقة ، فانطلق به و لم تعلم به امّه ، حتى كان اللّيل فقامت تدعو بحربها على ابنه ، فاخبرت أنّ عمّه ذهب به . و قدم به المطلب ضحوة و النّاس في مجالسهم فجعلوا يقولون : من هذا ؟ فقال : عبد لي . ثم خرج المطلب حتى أتى الجزورة ، فاشترى حلة فألبسها شيبة ، ثم خرج به حين كان العشي إلى مجلس بني عبد مناف . . . .

و قال الجاحظ مع نصبه : و قد أعطى اللّه عبد المطلب في زمانه ، و أجرى على يديه ، و أظهر من كرامته ما لا يعرف مثله إلاّ لنبيّ مرسل ، و أنّ في كلامه لأبرهة صاحب الفيل ، و توعده إيّاه بربّ الكعبة ، و تحقيق قوله من اللّه تعالى و نصره وعيده بحبس الفيل ، و قتل أصحابه بالطير الابابيل و حجارة السجيل حتّى تركوا كالعصف المأكول ، لأعجب البرهانات و أسنى الكرامات إلى أن قال و لو شئنا أن نذكر ما أعطى اللّه عبد المطلب من تفجير العيون ، و ينابيع الماء من تحت كلكل بعيره ، و اخفائه بالارض القسي ، و بما اعطى من المساهمة و عند المقارعة من الامور العجيبة و الخصال الباينة ، لقلنا .

[ 250 ]

و روى ابن بكار عن ابن شهاب قال : أوّل ما ذكر من عبد المطلب أنّ قريشا خرجت فارّة من الحرب خوفا من أصحاب الفيل و عبد المطلب يومئذ غلام شاب فقال : و اللّه لا أخرج من حرم اللّه أبغي العزّ في غيره . فجلس في البيت ، و أجلت قريش عنه ، فقال عبد المطلب :

اللّهم إنّ المرء يم
نع رحله فامنع حلالك

لا يغلبنّ صليبهم
و محالهم أبدا محالك

فلم يزل تائبا في الحرم حتى أهلك اللّه الفيل و أصحابه ، فرجعت قريش و قد عظم فيهم بصيرته و تعظيمه .

و في ( الكافي ) 1 : أنّ عبد المطلب قال لبعض مواليه لمّا جاء أبرهة : اعل الجبل فانظر ، ترى شيئا ؟ فقال : أرى سوادا من قبل البحر . فقال له : يصيبه بصرك أجمع ؟ قال : لا ، و أوشك أن يصيب . فلمّا أن قربت قال : هو طير كثير و لا اعرف ، يحمل كلّ طير في منقاره حبة حصاة مثل حصاة الحذف أو دونها .

فقال عبد المطلب : و ربّ عبد المطلب ما تريد إلاّ القوم . حتى لما صارت فوق رؤوسهم أجمع ، ألقت الحصاة فوقعت كل حصاة على هامة رجل ، فخرجت من دبره فقتلته ، فما انفلت منهم إلاّ رجل واحد يخبر الناس ، فلمّا أخبرهم ألقت عليه حصاة فقتلته .

و في ( حياة حيوان الدّميري ) : في عنوان الغراب : ذكر المسعودي 2 : أنّ اميّة بن أبي الصلت كان مصحوبا يبدو له الجن ، فخرج في عير من قريش ،

فمرّت به حية فقتلوها ، فاعترضت لهم حية اخرى تطلب به ثأرها ، و قالت : قتلتم فلانا . ثمّ ضربت الارض بقضيب ، فنفرت الإبل فلم يقدروا عليها إلاّ بعد عناء

-----------
( 1 ) الكافي 1 : 448 ح 25 .

-----------
( 2 ) المسعودي 2 : 161 .

[ 251 ]

شديد ، فلما جمعوها جاءت ثانية ، فضربت فنفرت فلم يقدروا عليها إلاّ بعد نصف الليل ، ثم جاءت فضربت ثالثة ، فنفرتها فلم يقدروا عليها حتى كادوا أن يهلكوا عطشا و عناء ، و هم في مفازة لا ماء بها ، فقالوا لاميّة : هل عندك من حيلة ؟ قال : لعلها . ثم ذهب حتى جاوز كثيبا ، فرأى ضوء نار على بعد فاتبعه ،

حتى أتى على شيخ في حناء ، فشكا إليه ما نزل به و بصحبه و كان الشيخ جنيا فقال : فاذهب فإن جاءتكم فقولوا : « باسمك اللهم » سبعا . فرجع إليهم ،

و قد أشرفوا على الهلاك ، فأخبرهم بذلك ، فلما جاءتهم الحية قالوا ذلك ، فقالت :

تبالكم ، من علّمكم هذا ؟ ثم ذهبت . و أخذوا إبلهم و كان فيهم حرب ابن اميّة ،

فقتلته الجن بعد ذلك بثأر الحية المذكورة ، و قالوا فيه :

و قبر حرب بمكان قفر و ليس قرب قبر حرب قبر و في ( الأغاني ) 1 : مرّ حرب ابن اميّة و مرداس أبو العباس بن مرداس بغيضة ملتفة الشجر ، فاحرقا شجرها ليتخذاها مزرعة ، فكانت تخرج من الغيضة حباب بيض فتطير حتى تغيب ، و مات حرب و مرداس عقيب ذلك ،

فتحدّث قومهما : أنّ الجن قتلتهما لإحراقهما منازلهما من الغيضة . و ذلك قبل البعثة بحين . ثمّ كانت بين أبي سفيان بن الحرب و العباس بن مرداس منازعة في هذه القرية .

« و لا أبو سفيان كأبي طالب » أمّا الأوّل فقال الجاحظ : قام أبو سفيان مقام أبيه فخالفه أبو الأزيهر الدوسي ، و كان عظيم الشأن في الأزد ، و كانت بينه و بين بني الوليد بن مغيرة محاكمة في مصاهرة كانت بين الوليد و بينه ، فجاء هشام بن الوليد و أبو الازيهر كان قاعدا في مقعد أبي سفيان بذي المجاز ،

فضرب عنقه ، فلم يدركه به أبو سفيان عقلا و لا قودا في بني المغيرة .

-----------
( 1 ) الأغاني 6 : 341 .

[ 252 ]

و لمّا كتب معاوية إلى زياد لمّا كان على فارس بعد أمير المؤمنين عليه السّلام و هدّده و عيّره ، أجابه زياد : و أمّا تعييرك لي بسميّة فإن كنت ابن سميّة ، فأنت ابن حمامة و يأتي أنّ حمامة امّ أبي سفيان كانت بغيا صاحبة راية في الجاهلية .

و أمّا الثاني فقال ابن بكار : كان كافل النبيّ صلّى اللّه عليه و آله و حاميه من قريش ،

و ناصره و الرفيق به ، و الشفيق عليه و وصيّ عبد المطلب فيه ، و كان سيد بني هاشم في زمانه ، و لم يكن أحد من قريش يسود في الجاهلية الاّ بمال ، إلاّ أبو طالب ، و أبو طالب أوّل من سنّ القسامة في دم عمرو بن علقمة ، ثم أثبتتها السنّة في الاسلام ، و كانت السقاية بيده ، ثم سلّمها إلى أخيه العباس .

و قال معاوية لعمرو بن العاص بعد ضرب الخارجي صاحبه له ضربة عالج منها ، و قتل الخارجي صاحب أمير المؤمنين عليه السّلام له ، و عدم ظفر صاحب عمرو به :

نجوت و قد بل المراديّ سيفه
من ابن أبي شيخ الأباطح

طالب و في خبر 1 الكندي الذى رأى النبيّ صلّى اللّه عليه و آله في أوّل أمره يصلي و معه غلام و امرأة ، و سأل العباس عنه ، و أجابه بأنّه ابن أخيه محمّد بن عبد اللّه يزعم أنّه نبيّ ، و لم يتبعه إلاّ هذا الغلام : و هو ابن أخي عليّ بن أبي طالب ، و هذه المرأة : و هي امرأته خديجة بنت خويلد . قال له : فما تفعلون ؟ قال ننتظر ما يفعل الشيخ . يعني : أبا طالب .

و كان اسمه عبد مناف ، فلمّا مات عبد المطلب أوصى إليه بالنبي ، و قال لأبي طالب في أبيات :

اوصيك يا عبد مناف بعدي بواحد بعد أبيه فرد

-----------
( 1 ) نهج البلاغة 1 : 29 .

[ 253 ]

فارقه و هو ضجيع المهد فكنت كالامّ له في الوجد و عن ابن عساكر 1 : قال جلهمة بن عرفة : قدمت مكة و هم في قحط ،

فقالت قريش : يا أبا طالب أقحط الوادي ، و أجدب العيال ، فهلم لنستسقي . فخرج أبو طالب و معه غلام كأنّ وجهه شمس دجى تجلت عنه سحابة قتماء ، فأخذه و ألصق ظهره بالكعبة ، و لاذ الغلام بإصبعه و ما في السماء قزعة ، فأقبل السحاب من هاهنا و هاهنا و أغدق و انفجر الوادي ، و أخصب النادي و البادي ،

فقال أبو طالب :

و أبيض يستسقى الغمام بوجهه ثمال اليتامى عصمة للأرامل تطوف به الهلاّك من آل هاشم فهم عنده في نعمة و فواضل لقد علموا أنّ ابننا لا مكذّب لدينا و لا يعبأ بقول الأباطل فايّده ربّ العباد بنصره و أظهر دينا حقّه غير ناصل قلت : و الظاهر أنّ أبا طالب قال الأبيات بعد ذلك ، و أشار في قوله :

« و أبيض . . . » إلى تلك الواقعة .

و في ( تفسير القمي ) : حمل عليّ عليه السّلام و حمزة يوم بدر عبيدة بن الحارث بن المطلب لما ارتث إلى النبيّ صلّى اللّه عليه و آله ، فنظر إليه و استعبر ، و قال له : أنت أوّل شهيد من أهل بيتي . فقال عبيده : أمّا إنّ عمك لو كان حيّا لعلم أنّي اولى بما قال منه ، حيث يقول :

كذبتم و بيت اللّه نخلي محمدا و لما نطاعن دونه و نناضل و ننصره حتّى نصرّع حوله و نذهل عن أبنائنا و الحلائل فقال له النبيّ صلّى اللّه عليه و آله أما ترى ابنه كالليث العادي بين يدي اللّه و رسوله ،

و ابنه الآخر في جهاد اللّه بأرض الحبشة ؟ فقال عبيدة للنبيّ صلّى اللّه عليه و آله : أسخطت

-----------
( 1 ) تاريخ دمشق لابن عساكر 2 : 161 162 .

[ 254 ]

عليّ في هذه الحالة ؟ قال : لا ، و لكن ذكرت عمي فانقبضت .

و في ( الكافي ) 1 عن الصادق عليه السّلام و قد قيل له : إنّهم يزعمون أنّ أبا طالب كان كافرا . فقال : كذبوا كيف ؟ و هو يقول :

الم يعلموا أنّا وجدنا محمدا نبيّا كموسى خط في أوّل الكتب و عنه عليه السّلام 2 في خبر آخر : كيف يكون كافرا ؟ و هو يقول :

لقد علموا أنّ ابننا لا مكذب لدينا و لا نعبأ بقيل الأباطل و اشتهر عن المأمون قال : أسلم و اللّه أبو طالب بقوله :

نصرت الرسول رسول الاله ببيض تلالا كلمع البروق اذبّ و احمي رسول الاله حماية عمّ عليه شفيق و روى المهدي العباسي عن أبيه المنصور كما رواه ( تاريخ بغداد ) 3 في عنوان معاوية بن عبيد اللّه كاتب المهدي عن عطاء عن ابن عباس قال :

عارض النبيّ صلّى اللّه عليه و آله جنازة أبي طالب و قال له : وصلتك رحم و جزاك خيرا يا عم .

و في ( الكافي ) 4 عن الصادق عليه السّلام : لمّا توفّي أبو طالب قال جبرئيل للنبيّ عليه السّلام : اخرج من مكة فليس لك فيها ناصر .

و في ( الكافي ) 5 : عن الكاظم عليه السّلام قال لدرست بن أبي منصور كان أبو طالب مستودعا للوصايا ، فدفعها إلى النبيّ صلّى اللّه عليه و آله ، فمات من يومه .

هذا ، و روى ( نوادر حج الكافي ) 6 : عن داود الرقى قال : دخلت على أبي

-----------
( 1 ) الكافي 1 : 448 ح 29 .

-----------
( 2 ) الكافي 1 : 448 ح 29 .

-----------
( 3 ) تاريخ بغداد 13 : 196 .

-----------
( 4 ) الكافي 1 : 449 ح 31 .

-----------
( 5 ) الكافي 1 : 445 ح 18 .

-----------
( 6 ) الكافي 4 : 544 ح 21 .

[ 255 ]

عبد اللّه عليه السّلام ، ولي على رجل مال قد خفت تواه ، فشكوت إليه ذلك ، فقال لي : إذا صرت بمكة فطف عن عبد المطلب طوافا ، و صلّ ركعتين عنه ، و طف عن أبي طالب طوافا ، و صلّ عنه ركعتين ، و طف عن عبد اللّه طوافا ، و صلّ عنه ركعتين ،

و طف عن آمنة و صلّ عنها ركعتين ، و طف عن فاطمة بنت أسد و صلّ عنها ركعتين ، ثم ادع أن يردّ عليك مالك . قال : ففعلت ذلك ثم خرجت من باب الصفا ،

و إذا غريمي واقف يقول : يا داود حبستني ، تعال فاقبض مالك .

و إخواننا يعتقدون أنّ غير فاطمة بنت أسد كل من في الخبر كافر .

« و لا الصريح كاللصيق » عن الزمخشري في ( ربيع الابرار ) : كان معاوية يعزى إلى أربعة : مسافر بن أبي عمرو ، و عمارة بن الوليد بن المغيرة ،

و الصباح مغني عمارة ، و العباس .

و روى ابن أبي الحديد 1 في موضع آخر : أنّ عقيلا دخل بعد وفاة أخيه عليه السّلام على معاوية و حوله جلساؤه فقال له : أخبرني عن عسكري و عسكر أخيك ، فقد وردت عليهما . قال : اخبرك . مررت و اللّه بعسكر أخي ، فإذا ليل كليل رسول اللّه ، و نهار كنهار رسول اللّه صلّى اللّه عليه و آله ، ما رأيت إلاّ مصلّيا و لا سمعت إلاّ قاريا . و مررت بعسكرك فاستقبلني قوم من المنافقين ممن نفر بالنبيّ صلّى اللّه عليه و آله ليلة العقبة ، ثم قال لمعاوية : من هذا عن يمينك يا معاوية ؟ قال : عمرو بن العاص . قال : هذا الذي اختصم فيه ستة نفر فغلب عليه جزار قريش ، فمن الآخر ؟ قال : الضحاك بن قيس الفهري . قال : أما و اللّه لقد كان أبوه جيد الأخذ لعسب التيوس ، فمن هذا الآخر ؟ قال : أبو موسى الأشعري . قال : هذا ابن السراقة . فلمّا رأى معاوية أنّه قد أغضب جلساءه ، علم أنّه إن استخبره عن نفسه ، قال فيه سوءا فأحب أن يسأله ليقول فيه ما يعلمه من السوء ، فيذهب

-----------
( 1 ) شرح ابن أبي الحديد 2 : 124 125 .

[ 256 ]

بذلك غضب جلسائه ، فقال له : فما تقول فيّ ؟ قال : دعني من هذا . قال : أتعرف حمامة ؟ قال : و من حمامة ؟ قال : قد أخبرتك . ثم قام فمضى ، فأرسل معاوية إلى نسابة ، فقال : من حمامة ؟ قال : لي الأمان ؟ قال : نعم . قال : امّ أبي سفيان أبيك كانت بغيّا في الجاهلية صاحبة راية . فقال معاوية لجلسائه : قد ساويتكم و زدت عليكم فلا تغضبوا .

و في ( الطرائف ) عن ( مثالب هشام الكلبي ) : كانت لحمامة جدة معاوية راية بذي المجاز ، و كان معاوية لأربعة إلى أن قال و كانت امّه من المغتلمات .

و في ( تذكرة سبط ابن الجوزي ) في قصة طلب عمرو بن العاص و الوليد بن عقبة و المغيرة من معاوية أن يحضر الحسن عليه السّلام لتخجيله : قال الحسن عليه السّلام لمعاوية : « و قد علمت الفراش الذي ولدت عليه » قال الكلبي : عامة الناس على أنّ معاوية من مسافر بن أبي عمرو لأنّه كان أشدّ حبّا لهند . فلمّا حملت هند بمعاوية خاف مسافر أن يظهر أنّه منه ، فهرب إلى ملك الحيرة هند بن عمرو ، ثم إنّ أبا سفيان قدم الحيرة فلقيه مسافر ، و هو مريض من عشقه لهند و قد سقى بطنه إلى أن قال ثم مات مسافر من عشقه لهند إلى أن قال و جرى بين إسحاق بن طابة و يزيد بن معاوية كلام بين يدي أبيه . فقال يزيد لإسحاق : إنّ خيرا لك أن يدخل بنو حرب كلّهم الجنة . أشار إلى أنّ امّ إسحاق كانت تتهم ببعض بني حرب ، فقال له إسحاق : إنّ خيرا لك أن يدخل بنو العباس كلّهم الجنة . فلم يفهم يزيد مراده و فهمه معاوية ، فلمّا قام إسحاق قال معاوية ليزيد : كيف تشاتم الرجال قبل أن تعلم ما يقال فيك ؟ قال : قصدت شين إسحاق . قال : و هو أيضا قصد شينك . قال : و كيف ؟ قال : أما علمت أنّ بعض قريش في الجاهلية يزعمون أنّي للعباس ؟ فسقط في يدي يزيد .

[ 257 ]

و قال الشعبي : و قد أشار النبيّ صلّى اللّه عليه و آله إلى هند يوم فتح مكة بشي‏ء من هذا ، فانّها لمّا جاءت تبايعه و كان قد أهدر دمها قالت : علام ابايعك ؟ فقال :

على ألاّ تزنين . فقالت : و هل تزني الحرة ؟ فعرفها النبيّ صلّى اللّه عليه و آله ، فنظر إلى عمر فتبسم .

هذا ، و قالوا : من حمقى بني اميّة بكار بن عبد الملك بن مروان ، و كان أبوه ينهاه إلى ان يجلس إلى خالد بن يزيد . فجلس يوما إليه فقال بكار : أنا و اللّه كما قال الأول :

يرددني بني اللخناء ترديدا

هذا و في ( أصنام ابن الكلبي ) : كانت لقريش أصنام في جوف الكعبة ،

و كان أعظمها عندهم هبل ، و كان في جوف الكعبة قدّامه سبعة أقدح ، مكتوب في أوّلها : « صريح » و الآخر : « ملصق » . فإذا شكّوا في مولود ، اهدوا هدية ، ثم ضربوا بالقداح فإن خرج « صريح » الحقوه به ، و إن خرج « ملصق » دفعوه .

هذا ، و يقال لربيعة و مضر : الصريحان من ولد نزار ، و كان ولده أربعة :

هما مع إياد و أنمار . و يقال لقصي و زهرة ابني كلاب : صريحا قريش .

« و لا المحق كالمبطل » في ( مناقب ابن طلحة الشافعي ) : قدمت سودة بنت عمارة الهمدانية بعد عليّ عليه السّلام على معاوية ، فجعل يؤنّبها على تحريضها عليه أيام صفين إلى أن قال قال معاوية لها : ما حاجتك ؟ قالت : إنّ اللّه سائلك عن أمرنا ، و لا يزال يقدم علينا من قبلك من يسمو بمكانك ، و يبطش بسلطانك ، فيحصدنا حصد السنبل ، و يدوسنا دوس الحرمل ، يسومنا الخسف و يذيقنا الحتف ، و هذا بسر بن أرطاة قدم علينا فقتل رجالنا و أخذ أموالنا فإن عزلته عنّا شكرناك و إلاّ كفرناك . فقال معاوية : إيّايّ تهددين بقومك ؟ لقد هممت أن أحملك على قتب أشرس فأردّك إليه ، فينفذ فيك حكمه .

[ 258 ]

فأطرقت سودة ساعة ، ثم قالت :

صلّى الإله على روح تضمنها
قبر فأصبح فيه العدل مدفونا

قد حالف الحق لا يبغى به بدلا
فصار بالحق و الإيمان مقرونا

فقال معاوية : من هذا يا سودة ؟ فقالت : هذا و اللّه أمير المؤمنين علي بن أبي طالب و اللّه لقد جئته في رجل كان ولاّه صدقاتنا ، فجار علينا ، فجئته فصادفته قائما يصلّي ، فلما رآني انفلت من صلاته ، ثمّ أقبل عليّ برحمة و رفق و رأفة و تعطّف ، و قال : ألك حاجة ؟ فقلت : نعم . و أخبرته ، فبكى ثمّ قال : « اللّهمّ أنت الشاهد عليّ و عليهم أني لم آمرهم بظلم خلقك . و لا بترك حقك ، ثم أخرج من جيبه قطعة جلد ، فكتب فيها : بسم اللّه الرحمن الرحيم . . . قد جاءتكم بيّنة من ربّكم فأوفوا الكيل و الميزان و لا تبخسوا الناس أشياءهم و لا تفسدوا في الأرض . . . ذلكم خير لكم إن كنتم مؤمنين 1 فإذا قرأت كتابي فاحتفظ بما في يدك من عملنا حتى يقدم من يقبضه منك . ثمّ رفع الرقعة إليّ فو اللّه ما ختمها بطين و لا خزمها ، فجئت بالرقعة إلى صاحبه ، فانصرف عنّا معزولا .

« و لا المؤمن كالمدغل » أي : المفسد و الغاش أ فمن كان مؤمنا كمن كان فاسقا لا يستوون 2 .

و قد أجمعوا على أنّه عليه السّلام المراد من المؤمن في الآية .

و في ( صفين نصر ) 3 قال الأصبغ : جاء رجل إلى عليّ عليه السّلام فقال : هؤلاء القوم الذين نقاتلهم ، الدعوة واحدة و الرسول واحد و الصلاة واحدة و الحج واحد ، فبم نسميهم ؟ قال : بما سمّاهم اللّه في كتابه قال : ما كل ما في الكتاب

-----------
( 1 ) الأعراف : 85 .

-----------
( 2 ) السجدة : 18 .

-----------
( 3 ) صفين لنصر بن مزاحم : 322 .

[ 259 ]

أعلمه . قال : أما سمعت اللّه يقول : تلك الرسل فضّلنا بعضهم على بعض إلى و لو شاء اللّه ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات و لكن اختلفوا فمنهم من آمن و منهم من كفر 1 ؟ فلمّا وقع الاختلاف كنا نحن أولى باللّه و بالكتاب و بالنبي و بالحقّ ، فنحن الذين آمنوا ، و هم الذين كفروا و شاء اللّه قتالهم ، فقاتلناهم هدى بسنّة اللّه ربنا و ارادته .

و في ( مروج المسعودي ) 2 : قال ابن بكار في ( موفقياته ) : سمعت المدائني يقول : قال المطرف بن المغيرة بن شعبة : وفدت مع أبي إلى معاوية ،

فكان أبي يتحدّث عنده ثم ينصرف إليّ ، فيذكر معاوية و يذكر عقله ، و يعجب مما يرى منه ، إذ جاءت ذات ليلة فأمسك عن العشاء ، فظننت أنّه لشي‏ء حدث فينا أو في عملنا ، فقلت له : مالي أراك مغتما منذ الليلة ؟ قال : يا بني إنّي جئت من عند أخبث الناس . قلت له : و ما ذاك . قال : قلت له و قد خلوت به : إنّك قد بلغت مناك فلو أظهرت عدلا و بسطت خيرا فانّك قد كبرت ، و لو نظرت الى إخوتك من بني هاشم فوصلت أرحامهم ، فو اللّه ما عندهم اليوم شي‏ء تخافه . فقال لي : هيهات ،

ملك أخو تيم فعدل و فعل ما فعل ، فو اللّه ما عدا ان هلك ، فهلك ذكره ، إلاّ أن يقول قائل : أبو بكر . ثم ملك أخو عدي فاجتهد و شمّر عشر سنين ، فو اللّه ما عدا أن هلك ، فهلك ذكره إلاّ أن يقول قائل : قال عمر . ثم ملك أخونا عثمان فملك رجل لم يكن أحد مثل نسبه ، فعمل ما عمل و عمل به ، فو اللّه ما عدا أن هلك ، فهلك ذكره و ذكر ما فعل به ، و إنّ أخا هاشم يصرخ به في كلّ يوم خمس مرّات : أشهد أنّ محمدا رسول اللّه ، فأي عمل يبقى مع هذا ، لا امّ لك ؟ و اللّه ألا دفنا دفنا .

-----------
( 1 ) البقرة : 253 .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 40 41 .

[ 260 ]

« و لبئس الخلف خلفا » هكذا في ( المصرية ) 1 و هو غلط ، و الصواب :

( خلف ) كما هو القاعدة و كما في ( ابن أبي الحديد ) 2 و ( ابن ميثم ) 3 .

و في ( مقاتل أبي الفرج ) 4 : لمّا بويع معاوية خطب فذكر عليّا عليه السّلام ، فنال منه و نال من الحسن عليه السّلام ، فقام الحسين عليه السّلام ليرد عليه ، فأخذ الحسن عليه السّلام بيده فأجلسه ، ثم قام فقال : أيّها الذاكر عليّا ، أنا الحسن و أبي علي ، و أنت معاوية و أبوك صخر و امّي فاطمة و امّك هند ، و جدي رسول اللّه و جدّك حرب ،

و جدتي خديجة و جدتك قتيلة ، فلعن اللّه ألأمنا ذكرا ، و أخسنا حسبا و شرفا ،

و أقدمنا كفرا و نفاقا . فقال طوائف من المسجد : آمين .

« يتبع سلفا في نار جهنم » في ( لهوف ابن طاووس ) : لمّا جعل يزيد ينكت بقضيبه ثنايا الحسين عليه السّلام و يتمثل بأبيات ابن الزبعرى و يزيد عليها :

ليت أشياخي ببدر شهدوا
جزع الخزرج من وقع الأسل

لأهلوا و استهلوا فرحا
ثمّ قالوا يا يزيد لا تشل

قامت زينب و قالت في ما قالت له : تهتف بأشياخك ؟ فلتردن و شيكا موردهم ، و لتودّن انّك شللت و بكمت و لم يكن فعلت ما فعلت و قلت ما قلت .

« و في أيدينا بعد فضل النبوة » في ( مناقب ابن طلحة الشافعي ) : قال جابر الأنصاري : سمعت عليّا عليه السّلام ينشد و النبي صلّى اللّه عليه و آله يسمع :

أنا أخو المصطفى لا شك في نسبي

« التي أذللنا بها العزيز » كأبي سفيان أبيه .

« و نعشنا » أي : رفعنا .

-----------
( 1 ) الطبعة المصرية : 18 الكتاب 17 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 117 .

-----------
( 3 ) شرح ابن ميثم 4 : 389 .

-----------
( 4 ) المقاتل لأبي الفرج : 46 .

[ 261 ]

« بها الذليل » كسلمان و مقداد و عمّار ، هذا و في ( تاريخ بغداد ) 1 : قال أعراب من كلاب لدعبل و كان هجاهم : ممّن أنت ؟ فكره دعبل أن يقول : من خزاعة فيهجوهم فقال : أنا أنتمي الى القوم الذين يقول فيهم الشاعر :

اناس علي الخير منهم و جعفر
و حمزة و السجاد ذو الثفنات

إذا افتخروا يوما أتوا بمحمد
و جبريل و القرآن و السورات

فوثب الاعرابي و هو يقول : محمد و جبريل و القرآن و السورات مالي الى هؤلاء مرتقى ، مالي الى هؤلاء مرتقى .

و في ( الأغاني ) 2 : وفد عمر بن أبي ربيعة على عبد الملك ، فقال له :

أخبرني عن منازعتك اللهبي في المسجد الجامع ، فقد أتاني نبأ ذلك ، و كنت أحبّ أن أسمعه منك . فقال : بينا أنا جالس في المسجد الحرام في جماعة من قريش ، إذ دخل علينا الفضل بن العباس بن عتبة فسلّم و جلس ، و وافقني و أنا أتمثل بهذا البيت :

و أصبح بطن مكة مقشعرا
كان الأرض ليس بها هشام

فأقبل علي ، فقال : يا أخا بني مخزوم و اللّه إنّ بلدة تبحح بها عبد المطلب ،

و بعث فيها النبي صلّى اللّه عليه و آله ، و فيها بيت اللّه تعالى ، لحقيقة ألا تقشعر لهشام . و إنّ أشعر من هذا البيت و أصدق ، قول من يقول :

إنّما عبد مناف جوهر
زين الجوهر عبد المطلب

فأقبلت عليه فقلت : يا أخا بني هاشم إنّ أشعر من صاحبك ، الذي يقول :

إنّ الدليل على الخيرات أجمعها
ابناء مخزوم للخيرات مخزوم

فقال لي : أشعر و اللّه من صاحبك ، الذي يقول :

-----------
( 1 ) تاريخ بغداد 8 : 383 .

-----------
( 2 ) الأغاني 16 : 187 .

[ 262 ]

جبريل أهدى لنا الخيرات أجمعها
آرام هاشم لا أبناء مخزوم

فقلت في نفسي : غلبني و اللّه ، ثم حملني الطمع في انقطاعه عني ، فقلت له :

بل أشعر منه الذي يقول :

أبناء مخزوم الحريق اذا
حرّكته تارة ترى ضرما

يخرج منه الشرار مع لهب
من حاد عن حدّه فقد سلما

فو اللّه ما تلعثم أن أقبل عليّ بوجهه ، فقال : يا أخا بني مخزوم ، أشعر من صاحبك و أصدق ، الذي يقول :

هاشم بحر اذا سما و طما
أخمد حر الحريق و اضطرما

و اعلم و خير القول أصدقه
بأن من رام هاشما هشما

فتمنيت و اللّه أنّ الأرض ساخت بي ، ثم تجلدت عليه ، فقلت : يا أخا بني هاشم أشعر من صاحبك ، الّذي يقول :

أبناء مخزوم أنجم طلعت
للناس تجلو بنورها الظلما

تجود بالنيل قبل تسأله
جودا هنيئا و تضرب البهما

فأقبل عليّ بأسرع من اللحظ ، ثم قال : أشعر من صاحبك و أصدق ، الذي يقول :

هاشم شمس بالسعد مطلعها
اذا بدت أخفت النجوم معا

اختارنا اللّه في النبي فمن
قارعنا بعد أحمد قرعا

فاسودّت الدنيا في عيني ، فانقطعت فلم أجد جوابا ، ثمّ قلت له : يا أخا بني هاشم إن كنت تفتخر علينا بالنبي صلّى اللّه عليه و آله ، فما تسعنا مفاخرتك . فقال : كيف لا نفتخر به و لو كان منك لفخرت به عليّ ؟ فقلت : صدقت ، إنّه لموضع الفخار .

و سررت بقطعه الكلام ، ثم إنّه ابتدأ المناقضة ، ففكّر هنيئة ثم قال : قد قلت فلم أجد بدا من الاستماع . فقلت : هات . فقال :

[ 263 ]

نحن الذين إذا سما بفخارهم
ذو الفخر أقعده هناك القعدد

افخر بنا إن كنت يوما فاخرا
تلق الألى فخروا بفخرك افردوا

قل يا بن مخزوم لكلّ مفاخر
منّا المبارك ذو الرسالة أحمد

ماذا يقول ذوو الفخار هنا لكم
هيهات ذلك هل ينال الفرقد

فحصرت و تبلّدت ، ثم قلت له : انظرني . و أفكرت مليّا ثم أنشأت أقول :

لا فخر إلاّ قد علاه محمد
فاذا فخرت به فانّي أشهد

ان قد فخرت وفقت كلّ مفاخر
و إليك في الشرف الرفيع المقصد

و لنا دعائم قد تناهى أول
في المكرمات جرى عليها المولد

من رامها حاشى النبيّ و أهله
في الأرض غطغطه الخليج المزبد

دع و ذا و رح بفناء خود بضة
مما نطقت به و غنّى معبد

مع فتية تندى بطون أكفّهم
جودا إذا هز الزمان الأنكد

يتناولون سلافة عامية
طابت لشاربها و طاب المقعد

فو اللّه لقد أجابني بجواب كان أشدّ علي من الشعر ، فقال لي : يا أخا بني مخزوم اريك السها ، و تريني القمر . و هذا مثل ، أي : تخرج من المفاخرة الى شرب الراح الى أن قال فقلت : لا أرى شيئا أصلح من السكوت . فضحك و قام عني . قال : فضحك عبد الملك حتى استلقى ، و قال : يا بن أبي ربيعة أما علمت أنّ لبني عبد مناف ألسنة لا تطاق ؟

قلت : قول عبد الملك نظير قول معاوية : « إنّا بنو عبد مناف » .

« و لمّا أدخل اللّه العرب في دينه أفواجا » قال تعالى : اذا جاء نصر اللّه و الفتح . و رأيت الناس يدخلون في دين اللّه أفواجا 1 .

« و أسلمت له هذه الامة طوعا و كرها » بعد فتح مكة .

-----------
( 1 ) النصر : 1 2 .

[ 264 ]

« كنتم ممّن دخل الدين إمّا رغبة و إما رهبة » لأنّ إسلامهم كان بعد الفتح ،

و قال صلّى اللّه عليه و آله بعد الفتح لأهل مكة كما في ( الطبري ) 1 : « اذهبوا فأنتم الطلقاء » فاعتقهم و قد كان اللّه أمكنه من رقابهم عنوة و كانوا له فيئا . و انما قوله عليه السّلام :

« إما رغبة و إمّا رهبة » نظير قوله تعالى : و إنّا أو إيّاكم لعلى هدى أو في ضلال مبين 2 . و إلاّ فمعلوم كون دخولهم في الدين رهبة .

« على حين فاز أهل السبق بسبقهم و ذهب المهاجرون الأوّلون بفضلهم » في ( الطبري ) 3 : قال العباس لأبي سفيان قبل أن يرد النبي صلّى اللّه عليه و آله مكة : اركب عجز بغلتي لاستأمن لك النبي صلّى اللّه عليه و آله ، فو اللّه لئن ظفر ليضربن عنقك الى أن قال فلمّا رأى النبي صلّى اللّه عليه و آله أبا سفيان قال له : ويحك ألم يأن لك أن تعلم ألاّ إله إلاّ اللّه ؟

فقال : و اللّه لقد ظننت أن لو كان مع اللّه غيره ، لقد أغنى عني شيئا . فقال : ويحك ألم يأن لك أن تعلم أنّي رسول اللّه ؟ فقال : أمّا هذه ففي النفس منها شي‏ء . فقال له العباس : ويلك تشهّد شهادة الحق قبل أن يضرب عنقك . فتشهد ، فقال النبي صلّى اللّه عليه و آله للعباس : احبسه عند خطم الجبل بمضيق الوادي ، حتى تمرّ عليه جنود اللّه الى أن قال فقال أبو سفيان للعباس : لقد أصبح ملك ابن أخيك عظيما . فقال له العباس : ويحك إنّها النبوّة . فقال : نعم إذن الى أن قال قال الواقدي : و أمر النبي صلّى اللّه عليه و آله بقتل ستة نفر ، و أربع نسوة ، منهن هند ام معاوية إلى أن قال فجاءته هند متنقّبة متنكّرة ، لحدثها و ما كان من صنيعها بحمزة ،

في بيعة النساء إلى أن قال قال لهن : « و لا تسرفن » . فقالت هند : و اللّه إن كنت لاصيب من مال أبي سفيان الهنة الهنة . فقال لها النبي صلّى اللّه عليه و آله : و إنّك لهند ؟ قالت :

-----------
( 1 ) تاريخ الطبري 3 : 61 .

-----------
( 2 ) سبأ : 24 .

-----------
( 3 ) تاريخ الطبري 3 : 53 .

[ 265 ]

أنا هند ، فاعف . قال : « و لا تزنين » قالت : و هل تزني الحرة ؟ فقال : « و لا تقتلن أولادكن » . فقالت : « ربيناهم صغارا و قتلتهم يوم بدر كبارا » ، فانت و هم أعلم .

فضحك عمر من قولها حتى استغرب .

« فلا تجعلن للشيطان فيك نصيبا و لا على نفسك سبيلا » بادّعاء الباطل ، فقد قال النبي صلّى اللّه عليه و آله كما رواه ( صفّين نصر ) 1 : اذا رأيتم معاوية يخطب على منبري ، فاضربوا عنقه .

و فيه 2 : خرج عمّار يوم الثالث ، و خرج إليه عمرو بن العاص ، فجعل عمّار يقول : يا أهل الاسلام أ تريدون أن تنظروا إلى من عادى اللّه و رسوله ،

و جاهدهما و بغى على المسلمين ، و ظاهر المشركين ، فلمّا أراد اللّه أن يظهر دينه ، و ينصر رسوله أتى النبي صلّى اللّه عليه و آله فأسلم ، و هو و اللّه ما يرى راهب غير راغب ، و قبض اللّه رسوله و إنّا و اللّه لنعرفه بعداوة المسلم ، و مودة المجرم ؟ ألا و إنّه معاوية ، فالعنوه لعنه اللّه ، و قاتلوه فإنّه ممّن يطفى‏ء نور اللّه ، و يظاهر أعداء اللّه .

و مر في ( 11 ) فصل الإمامة العامة : أن قوما استشهدوا في سبيل اللّه من المهاجرين و الأنصار ، و لكلّ فضل ، حتى اذا استشهد شهيدنا قيل : سيد الشهداء و خصّه رسول اللّه صلّى اللّه عليه و آله بسبعين تكبيرة . . . .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

7

الخطبة ( 55 ) و من كلام له عليه السّلام و قد استبطأ أصحابه إذنه لهم في القتال بصفين :

أَمَّا قَوْلُكُمْ أَ كُلَّ ذَلِكَ كَرَاهِيَةَ اَلْمَوْتِ فَوَاللَّهِ مَا أُبَالِي دَخَلْتُ إِلَى

-----------
( 1 ) صفين لنصر بن مزاحم : 316 .

-----------
( 2 ) صفين لنصر بن مزاحم : 214 .

[ 266 ]

اَلْمَوْتِ أَوْ خَرَجَ اَلْمَوْتُ إِلَيَّ وَ أَمَّا قَوْلُكُمْ شَكّاً فِي أَهْلِ ؟ اَلشَّامِ ؟ فَوَاللَّهِ مَا دَفَعْتُ اَلْحَرْبَ يَوْماً إِلاَّ وَ أَنَا أَطْمَعُ أَنْ تَلْحَقَ بِي طَائِفَةٌ فَتَهْتَدِيَ بِي وَ تَعْشُوَ إِلَى ضَوْئِي وَ ذَلِكَ أَحَبُّ إِلَيَّ مِنْ أَنْ أَقْتُلَهَا عَلَى ضَلاَلِهَا وَ إِنْ كَانَتْ تَبُوءُ بِآثَامِهَا

[ 266 ]

أقول : قال ابن أبي الحديد 1 : لما ملك أمير المؤمنين عليه السّلام الماء بصفين ،

ثم سمح لأهل الشام بالمشاركة فيه ، استمالة لهم و اظهارا للمعدلة و حسن السيرة فيهم ، مكث أيّاما لا يرسل إلى معاوية و لا يأتيه من عنده أحد ، فاستبطأ أهل العراق إذنه لهم في القتال و قالوا له عليه السّلام : خلّفنا ذرارينا و نساءنا بالكوفة و جئنا إلى أطراف الشام لنتخذها وطنا ؟ ائذن لنا في القتال ، فإنّ الناس قد قالوا .

فقال عليه السّلام : ما قالوا ؟ فقيل : إنّ الناس يظنّون أنّك تكره الحرب كراهية للموت ،

و إنّ من الناس من يظن أنّك في شكّ من قتال أهل الشام . فقال عليه السّلام : و متى كنت كارها للحرب قطّ ؟ إنّ من العجب حبي لها غلاما و يافعا ، و كراهتي لها شيخا بعد نفاد العمر و قرب الموت ، و أمّا شكي في القوم فلو شككت فيهم ، لشككت في أهل البصرة ، و اللّه لقد ضربت هذا الأمر ظهرا و بطنا ، فما وجدت يسعني إلاّ القتال ، أو أن أعصي اللّه و رسوله ، و لكنّي استأني بالقوم عسى ان يهتدوا أو تهتدي منهم طائفة فانّ النبي صلّى اللّه عليه و آله قال لي يوم خيبر لئن يهدي اللّه بك رجلا واحدا خير لك مما طلعت عليه الشمس . ثم نقل ابن أبي الحديد 2 : رواية نصر بن مزاحم في ( صفينه ) 3 : بعثه عليه السّلام جمعا إلى معاوية و مشى القراء بينهما إلى أن قال فقال القراء له عليه السّلام : إنّ معاوية يقول لك : إن كنت صادقا في عدم

-----------
( 1 ) شرح ابن أبي الحديد 4 : 13 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 16 .

-----------
( 3 ) صفين لنصر بن مزاحم : 189 .

[ 267 ]

قتلك عثمان و عدم أمرك بقتله ، فأقدنا من قتلته ، فإنّهم في عسكرك و جندك و عضدك . فقال عليه السّلام لهم : إنّ القوم تأولوا عليه القرآن و وقعت الفرقة ، فقتلوه في سلطانه ، و ليس على ضربهم قود . ثم قال ابن أبي الحديد 1 : و لا أدري لم عدل عليه السّلام عن الحجّة بما هو أوضح من هذا الكلام ؟ و هو أن يقول : إنّ الذين باشروا قتل عثمان بأيديهم كانا اثنين ، و هما قتر بن وهب و سودان بن حمران ، و كلاهما قتل يوم الدار ، قتلهما عبيد عثمان ، و الباقون الذين جندي و عضدي كما تزعمون لم يقتلوا بأيديهم و إنّما اغروا به و حصروه ،

و أجلبوا عليه و هجموا على داره ، كمحمّد بن أبي بكر و الأشتر و عمرو بن الحمق و غيرهم ، و ليس على هؤلاء قود . و قوله عليه السّلام : و ليس على ضربهم قود .

أي : على مثلهم .

قلت : هل هو أعلم بالقضية و بقضائها منه عليه السّلام ؟ و كيف أنكر تصدّي اولئك و قد طعنه عمرو بن الحمق تسع طعنات ؟ و كون عمّار من قتلته مسلم ،

فقال معاوية لجمع أرسلهم عليه السّلام إليه : ألستم تعلمون أنّ قتلة صاحبنا أصحاب صاحبكم ؟ فليدفعهم إلينا فنقتلهم به ، ثم نجيبكم إلى الطاعة . فقال له شبث :

أيسرك باللّه إن امكنت من عمّار فقتلته ؟ فقال : و اللّه لو أمكنني صاحبكم من ابن سميّة ما قتلته بعثمان ، و لكنّي أقتله بنائل مولاه . فقال له شبث : و إله السماء ما عدلت معدلا .

كما أنّ كون محمّد بن أبي بكر من قتلته أيضا مسلّم ، ففي ( الطبري ) 2 :

كتب معاوية إليه : سعيت عليه في الساعين و سفكت دمه في السافكين إلى أن قال و عدوك على عثمان يوم تطعن بمشاقصك بين أحشائه و أوداجه . و ما

-----------
( 1 ) شرح ابن أبي الحديد 4 : 59 .

-----------
( 2 ) تاريخ الطبري 4 : 76 .

[ 268 ]

ينفعه تأويله لفظ « ضربهم » ؟

و كون عثمان عنده عليه السّلام مباح الدم أمر واضح ، فلما جاء شرحبيل و معن من قبل معاوية إليه عليه السّلام و قد نقله بعد عن ( صفين نصر ) 1 قالا له عليه السّلام :

أتشهد أنّ عثمان قتل مظلوما ؟ فقال لهما : إنّي لا أقول ذلك . قالا : فمن لم يشهد أنّ عثمان قتل مظلوما فنحن منه براء . ثمّ قاما فانصرفا ، فقال علي عليه السّلام فإنّك لا تسمع الموتى و لا تسمع الصم الدعاء اذا ولّوا مدبرين 2 .

« أمّا قولكم أ كلّ » و في ( ابن ميثم ) 3 : « كل » ثم الظاهر كون ( كل ) بالرفع مبتدأ . و يجوز أن يقرأ بالنصب ، لقوله بعد ( أو ) : أمّا قولكم : « شكا في أهل الشام » فيقدر له ناصب كما له .

« ذلك » أي : تأخير الحرب .

« كراهية الموت فو اللّه ما ابالي » أي : لا اكترث .

« أدخلت » هكذا في ( المصرية ) 4 ، و الصواب : ( دخلت ) كما في ( ابن أبي الحديد ) 5 و ( ابن ميثم ) 6 و ( الخطية ) .

« الى الموت أو خرج الموت » لعل إلاظهار مع كون المقام مقام الإضمار ،

لتأكيد عدم مبالاته عليه السّلام بالموت .

« إليّ » فإنّه عليه السّلام كان يقول لما كانوا يقولون : سكت عن طلب الملك جزعا من الموت : و اللّه لابن أبي طالب آنس بالموت من الطفل بثدي امه .

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 201 202 .

-----------
( 2 ) الروم : 52 .

-----------
( 3 ) شرح ابن ميثم 2 : 145 ، و فيه : « أما قولكم : أ كلّ ذلك » .

-----------
( 4 ) الطبعة المصرية : 99 الخطبة 55 .

-----------
( 5 ) شرح ابن أبي الحديد 4 : 12 .

-----------
( 6 ) شرح ابن ميثم 2 : 145 .

[ 269 ]

و في ( صفين نصر ) 1 : عن زيد بن وهب قال مر علي عليه السّلام يومئذ و معه بنوه نحو الميسرة ، و إنّي لأرى النبل يمرّ بين عاتقه و منكبيه ، ثم إنّ أهل الشام دنوا منه ، و اللّه ما يزيده قربهم منه سرعة في مشيه ، فقال له الحسن عليه السّلام : ما ضرّك لو سعيت حتى تنتهي إلى هؤلاء الذين صبروا لعدوّك من أصحابك ؟

فقال : يا بني لأبيك يوم لن يعدوه ، و لا يبطي به عنه السعي ، و لا يعجل به إليه المشي . إنّ أباك و اللّه ما يبالي وقع على الموت أو وقع الموت عليه .

و عن 2 عبد الرحمن بن حاطب : كان عليّ عليه السّلام اذا أراد القتال هلّل و كبّر ،

ثمّ قال :

أي يوميّ من الموت أفر
يوم ما قدر أم يوم قدر

« و أمّا قولكم : شكا في أهل الشام ، فو اللّه ما دفعت الحرب يوما إلاّ و أنا أطمع أن تلحق بي طائفة فتهتدي بي » ممّن لحق به عليه السّلام ابن عم لعمرو بن العاص ، ففي ( صفين نصر ) 3 : أنّ ابن عمّ لعمرو قال له : إنّك ان لم ترد معاوية ، لم يردك ،

و لكنك تريد دنياه و يريد دينك . فبلغ معاوية قوله ، فطلبه فلحق بعلي عليه السّلام ،

فحدّثه بأمر عمرو و معاوية ، فسرّ ذلك عليّا عليه السّلام و قرّبه .

و لحق به عليه السّلام ابن اخت لشرحبيل بن السمط ، ففي ( صفين نصر ) 4 : لمّا كتب جرير إلى شرحبيل ينصحه ، ذعر و فكر فلفف له معاوية الرجال يعظّمون عنده قتل عثمان ، و يرمون به عليا عليه السّلام ، و يقيمون الشهادة الباطلة ، و الكتب المختلقة ، حتى أعادوا رأيه . فقال ابن اخت له من بارق و كان لحق أهل الشام :

لعمر أبي الأشقى ابن هند لقد رمى
شرحبيل بالسهم الذي هو قاتله

-----------
( 1 ) صفين لنصر بن مزاحم : 349 .

-----------
( 2 ) صفين لنصر بن مزاحم : 395 .

-----------
( 3 ) صفين لنصر بن مزاحم : 42 .

-----------
( 4 ) صفين لنصر بن مزاحم : 49 50 .

[ 270 ]

فقال شرحبيل : و اللّه لأسيرن إلى صاحب هذا الشعر ، أو ليفوتني . فهرب الفتى إلى الكوفة و كان أصله منها . و كاد أهل الشام أن يرتابوا . . .

و لحق به عليه السّلام صديق لعمرو بن العاص ، ففي ( صفين نصر ) 1 : ذكروا أنّه لما غلب أهل الشام على الفرات فرحوا بالغلبة ، و قال معاوية : هذا أول الظفر . فقام إليه رجل يقال له ابن الأقبل و كان ناسكا ، و كان له في ما يذكر همدان لسان ، و كان صديقا لعمرو فقال له : أما تعلم ان فيهم العبد و الأمة و الأجير و الضعيف ، و من لا ذنب له ؟ هذا و اللّه أوّل الجور ، لقد شجّعت الجبان ،

و بصّرت المرتاب ، و حملت من لا يريد قتالك على كتفيك . فأغلظ له ، فقال الرجل أبياتا : و لحق في سواد الليل بعلي عليه السّلام .

و لحق به عليه السّلام شامي سمع قول النبي صلّى اللّه عليه و آله في معاوية ، لمّا رأى بيعة أهل الشام معه ، ففي ( صفين نصر ) 2 : عن أبي حرب بن الأسود عن رجل من أهل الشام عن أبيه ، قال : سمعت النبي صلّى اللّه عليه و آله يقول : « شرّ خلق اللّه خمسة :

إبليس ، و ابن آدم الذي قتل أخاه ، و فرعون ذو الأوتاد ، و رجل من بني إسرائيل ردّهم عن دينهم ، و رجل من هذه الامّة يبايع على كفره عند باب لد » . قال الرجل :

فلمّا رأيت معاوية يبايع عند باب لد ذكرت قول النبي صلّى اللّه عليه و آله ، فلحقت بعلي عليه السّلام فكنت معه .

و لحق به شمر بن أبرهة الحميري ، و جمع من القرّاء ، ففي ( صفين نصر ) 3 : عن الزهري قال : خرج في اليوم الخامس من صفر شمر بن ابرهة الحميري في ناس من قرّاء أهل الشام ، فلحق بعلي عليه السّلام ، ففت ذلك في عضد

-----------
( 1 ) صفين لنصر بن مزاحم : 163 164 .

-----------
( 2 ) صفين لنصر بن مزاحم : 217 .

-----------
( 3 ) صفين لنصر بن مزاحم : 222 .

[ 271 ]

معاوية و عمرو بن العاص ، فقال عمرو لمعوية : إنّك تريد أن تقاتل بأهل الشام رجلا له من محمد قرابة قريبة ، و رحم ماسة ، و قدم في الاسلام لا يعتد أحد بمثله ، و نجدة في الحرب لم تكن لأحد من أصحاب محمّد ، و إنّه قد سار إليك بأصحاب محمّد المعدودين ، و فرسانهم و قرّائهم ، و أشرافهم و قدمائهم في الاسلام ، و لهم في النفوس مهابة ، فبادر بأهل الشام محاش الوعر ، و مضائق الغيض ، و آتهم من باب الطمع قبل أن ترفههم ، فيحدث عندهم طول المقام مللا ،

فيظهر فيهم كآبة الخذلان ، و مهما نسيت فلا تنس أنّك على باطل و أنّه على الحق .

و لحق به عليه السّلام عبد اللّه بن عمر العنسي لسماع ذي الكلاع حديث : ( قتل الفئة الباغية لعمّار ) في أيام عمر من عمرو بن العاص ، ففي ( صفين نصر ) 1 ،

عن الإفريقي بن أنعم قال : قال أبو نوح الحميري : كنت في خيل علي عليه السّلام ، اذا أنا برجل من أهل الشام يقول : من دل على الحميري ؟ قلت : أيّهم تريد ؟ قال : أبو نوح . قلت : قد وجدته ، فمن أنت ؟ قال : أنا ذو الكلاع ، سرّ إليّ . فقلت : معاذ اللّه أن أسير إليك إلاّ في كتيبة . قال : سرّ فلك ذمّة اللّه و ذمّة رسوله و ذمّة ذي الكلاع ،

حتى ترجع إلى خيلك ، فإنّما أريد أن أسألك عن أمر فيكم تمارينا فيه . فسارا حتى التقيا ، فقال له ذو الكلاع : إنّما دعوتك احدّثك حديثا حدّثنا به عمرو بن العاص أيام إمارة عمر : أنّ النبي صلّى اللّه عليه و آله قال : « يلتقي أهل الشام و أهل العراق ،

و في احدى الكتيبتين الحق و إمام الهدى و معه عمّار بن ياسر » . فقال له : إنّ عمّارا و اللّه لفينا . قال : أجادّ هو في قتالنا ؟ قال : نعم و ربّ الكعبة ، هو أشد على قتالكم منّي ، و لوددت أنّكم خلق واحد فذبحته ، و بدأت بك قبلهم و أنت ابن عمي . قال : ويلك علام تتمنى ذلك منّي ؟ و اللّه ما قطعتك في ما بيني و بينك ، و إنّ

-----------
( 1 ) صفين لنصر بن مزاحم : 332 339 .

[ 272 ]

رحمك لقريبة ، و ما يسرّني أنّي أقتلك . قال أبو نوح : إنّ اللّه قد قطع بالإسلام أرحاما قريبة ، و وصل به أرحاما متباعدة ، و أنّى يكون بيننا وصل و نحن على الحق ، و أنتم على الباطل مقيمون مع أئمة الكفر و رؤوس الأحزاب ؟ فقال ذو الكلاع هل تستطيع أن تأتي معي صف أهل الشام ، فانا جار لك منهم ، حتى تلقى عمرو بن العاص فتخبره بجدّ عمّار في قتالنا ؟ إلى أن قال ثم سار أبو نوح حتى أتى عمرا ، و هو عند معاوية ، فقال ذو الكلاع لعمرو : هل لك في رجل ناصح لبيب شفيق يخبرك عن عمّار لا يكذبك ؟ قال عمرو : و من هو ؟ قال : ابن عمي هذا ، و هو من أهل الكوفة . فقال عمرو لأبي نوح : إنّي لأرى عليك سيماء أبي تراب . قال أبو نوح : علي عليه السّلام عليه سيماء محمّد صلّى اللّه عليه و آله و أصحابه ، و عليك سيماء أبي جهل و سيماء فرعون إلى أن قال بين ذكر جمعه بين عمّار و عمرو فقال عمّار لعمرو : ألست تعلم أيها الأبتر أنّ النبي صلّى اللّه عليه و آله قال لعليّ عليه السّلام : من كنت مولاه فعليّ مولاه اللّهم وال من والاه و عاد من عاداه إلى أن قال فقال عمرو : فما ترى في قتل عثمان ؟ قال عمّار : فتح لكم باب كلّ سوء .

قال عمرو : فعليّ قتله ؟ قال عمّار : بل اللّه ربّ علي قتله ، و علي معه . قال عمرو :

أكنت في من قتله ؟ قال : كنت مع من قتله ؟ و أنا اليوم أقاتل معهم . قال عمرو :

فلم قتلتموه ؟ قال عمّار : أراد أن يغيّر ديننا فقتلناه إلى أن قال و مشى عبد اللّه بن سويد سيد جرش إلى ذي الكلاع فقال له : لم جمعت بين الرجلين ؟ قال :

لحديث سمعته من عمرو ، ذكر أنّه سمعه من النبي صلّى اللّه عليه و آله ، و هو يقول لعمّار :

« تقتلك الفئة الباغية » فخرج عبد اللّه بن عمر العنسي و كان من عبّاد أهل زمانه ليلا فأصبح في عسكر علي عليه السّلام ، و قال لذي الكلاع :

و الراقصات بركب عامدين له
إنّ الذي جاء من عمرو لمأثور

قد كنت اسمع و الأنباء شائعة
هذا الحديث فقلت الكذب و الزور

[ 273 ]

حتى تلقيته من أهل عيبته
فاليوم أرجع و المغرور مغرور

و اليوم أبرأ من عمرو و شيعته
و من معاوية المحدو به العير

لا ، لا اقاتل عمّارا على طمع
بعد الرواية حتى ينفخ الصور

تركت عمرا و أشياعا له نكدا
إنّي بتركهم يا صاح معذور

يا ذا الكلاع فدع له معشرا كفروا
أو لا فدينك عين فيه تغرير

ما في مقال رسول اللّه في رجل
شكّ و لا في مقال الرسل تحيير

فلمّا سمع معاوية بهذا الشعر بعث إلى عمرو : أن أفسدت عليّ أهل الشام ، أكلّ ما سمعته من النبي صلّى اللّه عليه و آله تقوله ؟ فقال عمرو : قلتها و لست أعلم الغيب ، و لا أدري أنّ صفين تكون ، و قد رويت أنت في عمّار مثل الذي رويت .

كما أنّ جمعا من أصحابه عليه السّلام الذين كانوا حريصين على الدنيا لحقوا بمعويه لغلبة الشقاوة عليهم ، منهم بشر بن عصمة المزني ، و قيس بن قرّة التميمي ، كما في ( الطبري ) 1 . و ذو نواس بن هذيم العبدي ، و قيس بن زبد الكندي ، كما في ( صفين نصر ) 2 .

« و تعشو إلى ضوئي » في ( الصحاح ) : عشوت إلى النار : اذا استدللت عليها ببصر ضعيف ، قال الحطيئة :

متى تأته تعشو إلى ضوء ناره
تجد خير نار عندها خير موقد

قلت : و الأصحّ ما في ( الجمهرة ) من أنّ العشو : القصد بالليل لا ببصر ضعيف . فقال : العشو مصدر عشوت إلى ضوئك : اذا قصدته بليل ، ثم صار كلّ قاصد شيئا عاشيا ، ثم ذكر بيت الحطيئة .

و إنما قال عليه السّلام ذلك ، لأنّ معاوية لبس الأمر على أهل الشام ، ففي ( صفّين

-----------
( 1 ) تاريخ الطبري 5 : 28 29 .

-----------
( 2 ) صفين لنصر بن مزاحم : 270 و 285 .

[ 274 ]

نصر ) 1 : مضى هاشم المرقال في عصابة من القرّاء ، إذ خرج عليهم فتى شاب يقول :

أنا ابن أرباب الملوك غسان
و الدائن اليوم بدين عثمان

أنبانا أقواما بما كان
ان عليّا قتل ابن عفان

ثمّ شدّ ، فلا ينثني يضرب بسيفه ، ثمّ يلعن و يشتم و يكثر الكلام ، فقال له المرقال : انّ هذا الكلام بعده الخصام ، و إنّ هذا القتال بعده الحساب ، فاتّق اللّه فانّك راجع إلى ربّك فسائلك عن هذا الموقف . قال : فإنّي اقاتلكم لأن صاحبكم لا يصلّي كما ذكر لي ، و أنّكم لا تصلّون ، و اقاتلكم لأنّ صاحبكم قتل خليفتنا ،

و أنتم وازرتموه على قتله . فقال له هاشم : و ما أنت و ابن عفان ؟ إنّما قتله أصحاب محمد صلّى اللّه عليه و آله ، و قرّاء الناس حين أحدث أحداثا و خالف حكم الكتاب ،

و إنّ أصحاب محمّد صلّى اللّه عليه و آله هم أصحاب الدين و أولى بالنظر في امور المسلمين .

و أمّا قولك : إنّ صاحبنا لا يصلّي ، فهو أوّل الناس من صلّى للّه مع النبي صلّى اللّه عليه و آله ،

و أفقه الناس في دين اللّه ، و أولاهم برسوله ، و أمّا من ترى معه فكلّهم قارى‏ء لكتاب اللّه لا ينامون الليل تهجّدا ، فلا يغررك عن دينك الأشقياء المغرورون .

فقال الفتى لهاشم : انّي لأظنّك امرأ صالحا ، هل تجد لي من توبة ؟ قال : نعم ، تب إلى اللّه إنّه يتوب عليك ، فإنّه يقبل التوبة عن عباده و يعفو عن السيّئات 2 و يحبّ التوّابين و يحبّ المتطهّرين 3 . فذهب الفتى راجعا ، فقال له رجل من أهل الشام : خدعك العراقي . قال : لا ، و لكن نصحني .

« و ذلك » و في ( ابن ميثم ) 4 : ( فهو ) .

-----------
( 1 ) صفين لنصر بن مزاحم : 354 ، 355 .

-----------
( 2 ) الشورى : 25 .

-----------
( 3 ) البقرة : 222 .

-----------
( 4 ) شرح ابن ميثم 2 : 145 .

[ 275 ]

« أحبّ إليّ من أن اقتلها على ضلالها و ان كانت تبوء » أي : ترجع .

« بآثامها » في ( الطبري ) 1 : مكث الناس في صفين حتى اذا دنا انسلاخ المحرم ، أمر علي عليه السّلام مرثد بن الحارث الجشمي ، فنادى أهل الشام عند غروب الشمس : ألا انّ أمير المؤمنين يقول لكم : انّي قد استدمتكم لتراجعوا الحق و تنيبوا إليه ، و احتججت عليكم بكتاب اللّه عز و جلّ فدعوتكم إليه ، فلم تناهوا عن طغيان ، و لم تجيبوا إلى حق . و إنّي قد نبذت إليكم على سواء إنّ اللّه لا يحبّ الخائنين 2 .

و روى الطبري 3 : أنّه ابتدى‏ء بالقتال في أوّل يوم من صفر ، و كان يوم الأربعاء فخرج الأشتر من أصحابه عليه السّلام ، و خرج في مقابله أبو الأعور ، و خرج اليوم الثالث عمّار ، و خرج في مقابله عمرو بن العاص ، و خرج اليوم الرابع محمد ابن الحنفية ، و خرج في مقابله عبيد اللّه بن عمرو ، و خرج في اليوم الخامس ابن عباس ، و خرج في مقابله الوليد بن عقبة ، و خرج في اليوم السادس قيس بن سعد ابن عبادة ، و خرج في مقابله ابن ذي الكلاع ، و خرج في اليوم السابع أيضا الأشتر و حبيب بن مسلمة . فخطب عليه السّلام عشية الثلاثاء بعد العصر فقال : حتى متى لا نناهض القوم بأجمعنا ؟ و قال : الحمد للّه الذي لا يبرم ما نقض ، و ما أبرم لا ينقضه الناقضون ، و لو شاء ما اختلف اثنان من خلقه ، و لا تنازعت الامّة في شي‏ء من أمره ، و لا جحد المفضول ذا الفضل فضله . و قد ساقتنا و هؤلاء القوم الأقدار ، فلفّت بيننا في هذا المكان ، نحن من ربّنا بمرأى و مسمع ، فلو شاء عجّل النقمة و كان منه التغيير ، و لكن جعل الدنيا

-----------
( 1 ) تاريخ الطبري 6 : 10 .

-----------
( 2 ) الأنفال : 58 .

-----------
( 3 ) تاريخ الطبري 4 : 7 9 .

[ 276 ]

دار الأعمال ، و جعل دار الآخرة عنده هي دار القرار ، ليجزي الذين اساؤوا بما عملوا و يجزي الذين أحسنوا بالحسنى 1 . ألا إنّكم ملاقوا القوم غدا فأطيلوا الليلة القيام ، و أكثروا تلاوة القرآن ، و سلوا اللّه الصبر و النصر ،

و القوهم بالجدّ و الحزم ، و كونوا صادقين . و عبّأ عليه السّلام الناس ليلته كلّها ، و خرج إليهم غداة الأربعاء فاستقبلهم ، و قال : اللّهم ربّ السقف المرفوع المحفوظ المكفوف ، الذي جعلته مغيضا لليل و النهار ، و جعلت فيه مجرى الشمس و القمر و منازل النجوم ، و جعلت سكانه سبطا من الملائكة لا يسأمون العبادة ، و ربّ هذه الأرض التي جعلتها قرارا للأنام و الهوام و الأنعام ،

و ما لا يحصى مما يرى و ما لا يرى من خلقك العظيم ، و ربّ الفلك التي تجري في البحر بما ينفع الناس ، و ربّ السحاب المسخّر بين السماء و الأرض ، و ربّ البحر المسجور المحيط بالعالم ، و ربّ الجبال الرواسي التي جعلتها للأرض أوتادا ، و للخلق متاعا ، إن أظهرتنا على عدوّنا فجنبنا البغي ، و سدّدنا للحق ،

و إن أظهرتهم علينا فارزقني الشهادة ، و اعصم بقية أصحابي من الفتنة .

و ازدلف الناس يوم الأربعاء ، و اقتتلوا أشدّ قتال حتى الليل ، لا ينصرف أحد إلاّ للصلاة و كثرت القتلى ، فأصبحوا من الغد فصلّى عليه السّلام بهم غداة الخميس ،

فغلس بالصلاة أشدّ التغليس ، و أقبل و على ميمنته ابن بديل ، و على ميسرته ابن عباس ، و هو عليه السّلام في القلب في أهل المدينة ، بين أهل الكوفة و أهل البصرة ، و رفع معاوية قبّة عظيمة قد ألقى عليها الكرابيس ، و بايعه معظمهم على الموت ، و أحاطت خيل دمشق بقبّته ، فزحف ابن بديل في ميمنته عليه السّلام ، و قال : قد قاتلناهم مع النبي صلّى اللّه عليه و آله مرّة ، و هذه ثانية ، و اللّه ما هم في هذه بأتقى و لا أزكى و لا أرشد . فلم يزل يكشف خيل حبيب بن مسلمة من

-----------
( 1 ) النجم : 31 .

[ 277 ]

الميسرة ، حتى اضطرّهم إلى قبّة معاوية .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

8

الخطبة ( 24 ) و من خطبة له عليه السّلام :

وَ لَعَمْرِي مَا عَلَيَّ مِنْ قِتَالِ مَنْ خَالَفَ اَلْحَقَّ وَ خَابَطَ اَلْغَيَّ مِنْ إِدْهَانٍ وَ لاَ إِيهَانٍ فَاتَّقُوا اَللَّهَ عِبَادَ اَللَّهِ وَ اِمْضُوا فِي اَلَّذِي نَهَجَهُ لَكُمْ وَ قُومُوا بِمَا عَصَبَهُ بِكُمْ ؟ فَعَلِيٌّ ؟ ضَامِنٌ لِفَلْجِكُمْ آجِلاً إِنْ لَمْ تُمْنَحُوهُ عَاجِلاً أقول : يمكن أن يكون قاله عليه السّلام ، لما أراد المسير إلى معاوية ابتداء أو ثانيا ، و يمكن الاستيناس للأوّل بما في ( صفين نصر ) 1 : أنّ عليّا عليه السّلام لما أراد المسير إلى الشام دعا إليه من كان معه من المهاجرين و الأنصار ، فحمد اللّه و أثنى عليه و قال : إنّكم ميامين الرأي ، مراجيح الحلم ، مقاويل بالحق ، مباركو الفعل و الأمر . و قد أردنا المسير إلى عدوّنا و عدوّكم فأشيروا علينا برأيكم .

فقام هاشم بن عتبة و قال : أنا بالقوم جد خبير ، إنّهم لك و لأشياعك أعداء ، و لمن يطلب حرث الدنيا أولياء ، و هم مقاتلوك و مجاهدوك لا يبقون جهدا ، مشاحة على الدنيا ، و ضنّا بما في أيديهم منها ، و ليس لهم إربة غيرها إلاّ ما يخدعون به الجهال من الطلب بدم عثمان . و قام عمّار و قال له عليه السّلام : إن استطعت الاّ تقيم يوما واحدا ، فاشخص بنا قبل استعار نار الفجرة ، و اجتماع رأيهم على الصدود و الفرقة ، و ادعهم إلى رشدهم . و قام قيس بن سعد بن عبادة و قال له :

انكمش بنا إلى عدونا ، و لا تعرج ، فو اللّه لجهادهم أحبّ إليّ من جهاد الترك و الروم ، لإدهانهم في دين اللّه ، و استذلالهم أولياء اللّه من أصحاب محمّد صلّى اللّه عليه و آله ،

من المهاجرين و الأنصار و التابعين باحسان ، فإذا غضبوا على رجل حبسوه ،

-----------
( 1 ) صفين لنصر بن مزاحم : 92 .

[ 278 ]

أو ضربوه ، أو حرموه ، أو سيّروه ، و فيئنا لهم حلال ، و نحن لهم في ما يزعمون قطين . يعني : رقيق .

و يمكن الاستيناس للثاني بما في ( خلفاء ابن قتيبة ) 1 : أنّه عليه السّلام لما آيس من رجوع الخوارج ، رأى أن يدعهم و يمضي بالناس إلى معاوية ، فقام خطيبا و قال : أما بعد ، فإنّ من ترك الجهاد ، و داهن في أمر اللّه ، كان على شفا هلكة ، إلاّ أن يتداركه اللّه برحمته ، فاتّقوا اللّه عباد اللّه . قاتلوا من حادّ اللّه و حاول أن يطفى‏ء نور اللّه ، قاتلوا الخاطئين القاتلين لأولياء اللّه ، المحرّفين لدين اللّه ، الذين ليسوا بقرّاء الكتاب ، و لا فقهاء في الدين ، و لا علماء بالتأويل ، و لا لهذا الأمر بأهل في دين ، و لا سابقة . في الاسلام و اللّه لو ولوا عليكم ، لعملوا فيكم بعمل كسرى و قيصر .

« و لعمري ما عليّ من قتال من خالف الحق » كائنا من كان ، و لو كان قريبه أو صديقه .

« و خابط » في ( الصحاح ) : خبط البعير الأرض بيده : ضربها ، و منه قيل :

خبط عشواء ، و هي التي في بصرها ضعف ، تخبط اذا مشت لا تتوقى شيئا .

« الغي من إدهان » أي : مصانعة ، قال تعالى لنبيّه صلّى اللّه عليه و آله : ودوا لو تدهن فيدهنون 2 .

« و لا إيهان » أي : تضعيف ، من : و هن بالكسر أي : ضعف .

« فاتقوا اللّه عباد اللّه » اقتصر في ( المصرية ) 3 على الكلام ، و فيها سقط ،

و الأصل : « فاتقوا اللّه عباد اللّه و فروا إلى اللّه من اللّه » كما يشهد له ( ابن أبي

-----------
( 1 ) الخلفاء لابن قتيبة : 144 .

-----------
( 2 ) القلم : 9 .

-----------
( 3 ) الطبعة المصرية : 59 الخطبة 24 .

[ 279 ]

الحديد ) 1 و ( ابن ميثم ) 2 و ( الخطية ) . و معنى الفرار إليه منه : أنّه لا ملجأ منه إلاّ إليه ، بمعنى انّه لا يتصور الفرار منه تعالى ، و الفرار منه هو الفرار إليه .

« و امضوا في الذي نهجه » أي : في الطريق الذي أوضحه .

« لكم » و كان أعداؤه مقرين بذلك ، فكان عمر يقول : لو ولى الخلافة علي ،

ليحملنّ الناس على المحجّة البيضاء و الصراط المستقيم .

« و قوموا بما عصبه » أي : شدّه .

« بكم » من جهاد أعداء اللّه .

« فعلي ضامن لفلجكم » أي : ظفركم و فوزكم و فلاحكم .

« آجلا » في الآخرة .

« إن لم تمنحوه » أي : تعطوه .

« عاجلا » أي : في الدنيا ، فشيعته هم الفائزون في الآخرة . رواه سبط ابن الجوزي ، عن أبي سعيد الخدري ، عن النبي صلّى اللّه عليه و آله .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

9

الخطبة ( 105 ) و من كلام له عليه السّلام :

وَ قَدْ رَأَيْتُ جَوْلَتَكُمْ وَ اِنْحِيَازَكُمْ عَنْ صُفُوفِكُمْ تَحُوزُكُمُ اَلْجُفَاةُ اَلطَّغَامُ وَ أَعْرَابُ أَهْلِ ؟ اَلشَّامِ ؟ وَ أَنْتُمْ لَهَامِيمُ اَلْعَرَبِ وَ يَآفِيخُ اَلشَّرَفِ وَ اَلْأَنْفُ اَلْمُقَدَّمُ وَ اَلسَّنَامُ اَلْأَعْظَمُ وَ لَقَدْ شَفَى وَحَاوِحَ صَدْرِي أَنْ رَأَيْتُكُمْ بِأَخَرَةٍ تَحُوزُونَهُمْ كَمَا حَازُوكُمْ وَ تُزِيلُونَهُمْ عَنْ مَوَاقِفِهِمْ كَمَا أَزَالُوكُمْ حَسّاً بِالنِّضَالِ وَ شَجْراً بِالرِّمَاحِ تَرْكَبُ أُوْلاَهُمْ أُخْرَاهُمْ كَالْإِبِلِ اَلْهِيمِ

-----------
( 1 ) شرح ابن أبي الحديد 1 : 331 .

-----------
( 2 ) شرح ابن ميثم 2 : 14 ، و فيه : « فاتقوا اللّه عباد اللّه » .

[ 280 ]

اَلْمَطْرُودَةِ تُرْمَى عَنْ حِيَاضِهَا وَ تُذَادُ عَنْ مَوَارِدِهَا أقول : رواه الطبري 1 و ( صفّين نصر ) 2 و ( الكافي ) 3 . و ننقل الأوّل أخيرا .

قول المصنّف : « و من كلام له عليه السّلام » هكذا في ( المصرية ) 4 و فيه تحريف و سقط ، و الصواب : ( و من خطبة له عليه السّلام في بعض أيام صفين ) كما في ( ابن أبي الحديد ) 5 و ( ابن ميثم ) 6 و ( الخطية ) .

« و قد رأيت جولتكم و انحيازكم عن صفوفكم تحوزكم الجفاة » جمع الجافي .

« الطغام » أي : الأرذال و الأوغاد .

« و أعراب أهل الشام » قال عليه السّلام ذلك لأصحابه لمّا هزمهم في الميمنة أصحاب معاوية ففي ( الطبري ) 7 : أقبل الذين تبايعوا من أهل الشام على الموت إلى معاوية ، فأمرهم أن يصمدوا لابن بديل في الميمنة و بعث إلى حبيب بن مسلمة في الميسرة : يحمل بمن كان معه على الميمنة ، فانكشف أهل العراق من قبل الميمنة ، حتى لم يبق منهم إلاّ ابن بديل في مائتين أو ثلاثمائة من القرّاء ، قد أسند بعضهم ظهره إلى بعض ، فأمر علي عليه السّلام سهل بن حنيف ،

فاستقدم في من كان معه من أهل المدينة ، فاستقبلتهم جموع لأهل الشام عظيمة ، فاحتملتهم حتى ألحقتهم بالميمنة إلى أن قال لما انهزمت ميمنة

-----------
( 1 ) تاريخ الطبري 5 : 25 .

-----------
( 2 ) صفين لنصر بن مزاحم : 256 .

-----------
( 3 ) الكافي 5 : 40 ح 4 .

-----------
( 4 ) الطبعة المصرية : 205 الخطبة 105 .

-----------
( 5 ) شرح ابن ابي الحديد 7 : 179 .

-----------
( 6 ) شرح ابن ميثم 3 : 37 ، و فيه : « من خطبة له عليه السّلام » .

-----------
( 7 ) تاريخ الطبري 5 : 18 .

[ 281 ]

العراق و أقبل علي عليه السّلام نحو الميسرة ، مرّ به الأشتر و هو يركض نحو الفزع قبل الميمنة ، فقال عليه السّلام له : إيت هؤلاء القوم فقل لهم : أين فراركم من الموت الذي لن تعجزوه إلى الحياة التي لن تبقى لكم ؟ فمضى الأشتر ، و استقبل الناس منهزمين ، فقال لهم هذه الكلمات التي قالها له علي عليه السّلام ، و قال : إليّ أيها الناس أنا مالك بن الحرث . ثم ظنّ انّه بالأشتر أعرف في الناس ، فقال : أنا الأشتر إليّ أيّها الناس .

« و أنتم لهاميم العرب » وردت الفقرة في العنوان ( 120 ) ، و الكلام استعارة من قولهم : فرس لهيم . اذا كان جوادا غزير الجري صرّح بالمعنى ابن دريد ،

و ليس المراد : أنتم صاحبو الجود ، كما توهمه الشرّاح أخذا من الجوهري ، فهو زلّ في قوله : اللهموم الجواد من الناس و الخيل .

« و يآفيخ » جمع اليافوخ : الموضع الذي يتحرّك من رأس الطفل .

« الشرف و أنف » هكذا في ( المصرية ) 1 ، و الصواب : ( و الانف ) كما في ( ابن أبي الحديد ) 2 و ( ابن ميثم ) 3 و ( الخطية ) .

« المقدم و السنام » في ( الصحاح ) : واحد أسنمة البعير .

« الأعظم » و الكل استعارات ، كلها ميم العرب ، و في ( الطبري ) 4 بعد ما مرّ من قول الأشتر للمنهزمين : أنا الأشتر ، إليّ أيّها الناس : فأقبلت إليه طائفة و ذهبت عنه طائفة ، فنادى : أيّها الناس عضضتم بهن آبائكم ، ما أقبح ما قاتلتم منذ اليوم أيّها الناس اخلصوا لي مذحجا . فأقبلت إليه مذحج ، فقال لهم :

عضضتم بصم الجندل ، ما أرضيتم ربّكم و لا نصحتم له في عدوّكم ، و كيف

-----------
( 1 ) الطبعة المصرية : 205 الخطبة 105 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 179 .

-----------
( 3 ) شرح ابن ميثم 3 : 37 و فيه : « و أنف المقدم » .

-----------
( 4 ) تاريخ الطبري 5 : 20 .

[ 282 ]

بذلك ، و أنتم أبناء الحروب ، و أصحاب الغارات ، و فتيان الصباح ، و فرسان الطراد ، و حتوف الأقران ، و مذحج الطعان ، الذين لم يكونوا يسبقون بثأرهم ،

و لا تطل دماؤهم ، و لا يعرفون بخسف في موطن ، و أنتم أحدّ أهل مصركم ،

و أعد حيّ في قومكم ؟ و ما تفعلوا في هذا اليوم ، فإنّه مأثور بعد اليوم ؟ فاتقوا مأثور الأحاديث في غد ، و أصدقوا عدوّكم اللقاء ، فإنّ اللّه مع الصابرين . و الذي نفس مالك بيده ، ما من هؤلاء و أشار بيده إلى الشام رجل على مثل جناح بعوضة من محمّد صلّى اللّه عليه و آله ، و إنّما أنتم ما أحسنتم القراع ، اجلوا سواد وجهي يرجع في وجهي دمي عليكم بهذا السواد الأعظم فإن اللّه لو قد فضه تبعه من بجانبيه ، كما يتبع مؤخر السيل مقدمه . قالوا خذ بنا حيث أحببت . . . .

و فيه 1 : انّ الأشتر كان يومئذ يقاتل على فرس له ، و في يده صحيفة يمانية إذا طأطأها خلت فيها ماء منصبّا ، و اذا رفعها كاد يغشي البصر شعاعها ، و جعل يضرب بسيفه و يقول : الغمرات ثم تنجلينا ، و رآه منقذ و حمير ابنا قيس الناعطيان ، فقال منقذ لحمير : ما في العرب مثل هذا ، إن كان ما أراه من قتاله من النيّة . فقال له حمير : و هل النيّة إلاّ ما تراه يصنع ؟ قال : إنّي أخاف أن يكون حاول ملكا . . . .

« و لقد شفى و حاوح » و في ( الطبري ) : « أحاح » .

في ( الجمهرة ) : يقال للمرأة اذا طلقت : تركتها توحوح بين القوابل .

و سمعت بفلان أحة و أحاحا و أحيحا : اذا رأيته يتوجع من غيظ ، أو حزن . و في قلبه أحاح و أحيح ، قال الراجز :

يطوى الخيازيم على أحاح

« صدري أن رأيتكم بأخرة » بفتح الهمزة أي : أخيرا .

-----------
( 1 ) تاريخ الطبري 5 : 22 .

[ 283 ]

« تحوزونهم كما حازوكم و تزيلونهم عن مواقفهم كما أزالوكم حسا » أي :

استيصالا بالقتل ، قال تعالى . . . إذ تحسونهم بإذنه . . . 1 .

« بالنضال » هكذا في ( المصرية ) 2 ، و نسب النضال و هي المراماة ( ابن أبي الحديد ) 3 إلى رواية . و لكن في ( ابن ميثم ) 4 : « بالنصال » بالمهملة . و في ( الصحاح ) : النصل : نصل السهم و السيف و السكين و الرمح و الجمع : نصول و نصال .

« و شجرا » أي : طعنا .

« بالرماح تركب أولاهم اخراهم كالابل الهيم » أي : العطاش .

« المطرودة ترمي عن حياضها و تذاد » أي : تدفع و تطرد .

« عن مواردها » أي : المحال التي تردها لشرب الماء ، في ( الطبري ) 5 : لما اجتمع إلى الأشتر عظم من كان انهزم عن الميمنة حرّضهم إلى أن قال ثم حمل على الخصم حتى كشفهم ، فألحقهم بصفوف معاوية بين صلاة العصر و المغرب ، و انتهى إلى عبد اللّه بن بديل ، و هو في عصبة من القراء بين المائتين و الثلاثمائة ، و لقد لصقوا بالأرض كأنّهم جثى ، فكشف عنهم أهل الشام ،

فأبصروا اخوانهم قد دنوا منهم ، فقالوا : ما فعل أمير المؤمنين عليه السّلام ؟ قالوا :

حي صالح في الميسرة يقاتل الناس أمامه . فقالوا : الحمد للّه ، قد كنّا ظننا ان قد هلك هو و هلكتم . و قال عبد اللّه بن بديل لأصحابه : استقدموا بنا . فأرسل الأشتر إليه : لا تفعل ، اثبت مع الناس فقاتل ، فإنّه خير لهم و أبقى لك و لأصحابك . فأبى ،

-----------
( 1 ) آل عمران : 152 .

-----------
( 2 ) الطبعة المصرية : 205 الخطبة 105 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 180 .

-----------
( 4 ) شرح ابن ميثم 3 : 37 ، و فيه : « بالنّضال » .

-----------
( 5 ) تاريخ الطبري 5 : 23 .

[ 284 ]

فمضى كما هو نحو معاوية ، و حوله كأمثال الجبال ، و في يده سيفان و قد جرح فهو أمام أصحابه ، فأخذ كلّما دنا منه رجل ضربه فقتله ، حتى قتل سبعة ، و دنا من معاوية فنهض إليه الناس من كلّ جانب ، و احيط به و بطائفة من أصحابه ،

فقاتل حتى قتل ، و قتل ناس من أصحابه ، و رجعت طائفة قد جرحوا منهزمين .

فبعث الأشتر بن جمهان الجعفي ، فحمل على أهل الشام الذين يتبعون من نجا من أصحاب ابن بديل ، حتى نفسوا عنهم و انتهوا إلى الأشتر ، فقال لهم : ألم يكن رأيي لكم خير لكم من رأيكم لأنفسكم ؟ ألم آمركم أن تثبتوا مع الناس ؟ و كان معاوية قال في ابن بديل و هو يضرب قدما : أترونه كبش القوم ؟ فلما قتل أرسل إليه : من هو ؟ فقال ناس من أهل الشام : لا نعرفه . فأقبل هو حتى وقف عليه ، فقال : بلى ، هذا عبد اللّه بن بديل ، و اللّه لو استطاعت نساء خزاعة أن يقاتلنا فضلا عن رجالها لفعلت ، مدوه . فمدوه ، فقال : هذا و اللّه كما قال الشاعر :

أخو الحرب إن عضّت به الحرب عضّها
و إن شمّرت يوما به الحرب شمرا

و البيت لحاتم و زحف الأشتر اليهم ، فاستقبله معاوية بعك و الاشعريين ، فقال الأشتر لمذحج : اكفونا عكا . و وقف في همدان ، و قال لكندة :

اكفونا الأشعريين . فاقتتلوا قتالا شديدا ، و أخذ الأشتر يخرج إلى قومه ، فيقول :

إنّما هم عك فاحملوا عليهم . فيجثون على الركب و يرتجزون :

يا ويل امّ مذحج من عك
هاتيك امّ مذحج تبكي

فقاتلوهم حتى المساء . ثم انّه قاتلهم في همدان و ناس من طوائف الناس ، فحمل عليهم فأزالهم عن مواقفهم حتى ألحقهم بالصفوف الخمسة المعقلة بالعمائم حول معاوية ، ثم شدّ عليهم شدّة اخرى ، فصرع الصفوف الأربعة ، و كانوا معقلين بالعمائم حتى انتهوا إلى الخامس الذي حول معاوية ،

[ 285 ]

و دعا معاوية بفرس فركب ، و كان يقول : أردت أن أنهزم فذكرت قول ابن أطنابة كان ابن أطنابة جاهليا ، و أطنابة امه امرأة من بلقين

أبت لي عفتي و حياء نفسي
و إقدامي على البطل المشيح

و إعطائي على المكروه مالي
و أخذي الحمد بالثمن الربيح

و قولي كلّما جشأت و جاشت
مكانك تحمدي أو تستريحي

فمنعني هذا القول من الفرار .

هذا ، و الأصل في العنوان ما رواه الطبري 1 و غيره 2 ، كما مر عن زيد بن وهب : أن عليّا عليه السّلام لما رأى ميمنته قد عادت إلى مواقفها و مصافها ،

و كشفت من بإزائها من عدوّها ، حتى حاربوهم في مواقفهم و مراكزهم ، أقبل حتى انتهى إليهم ، فقال : إنّي رأيت جولتكم و انحيازكم عن صفوفكم ، يحوزكم الطغاة الجفاة و أعراب أهل الشام ، و أنتم لهاميم العرب ، و السنام الأعظم ،

و عمّار الليل بتلاوة القرآن ، و أهل دعوة الحق إذ ضل الخاطئون ، فلو لا إقبالكم بعد إدباركم ، و كرّكم بعد انحيازكم ، وجب عليكم ما وجب على المولّي يوم الزحف دبره ، و كنتم من الهالكين ، و لكن هوّن وجدي و شفى بعض أحاح نفسي أنّي رأيتكم بأخرة حزتموهم كما حازوكم ، و أزلتموهم عن مصافهم كما أزالوكم ، تحسونهم بالسيوف تركب أولاهم أخراهم كالإبل المطردة ،

فالآن فاصبروا ، نزلت عليكم السكينة و ثبّتكم اللّه تعالى باليقين ، ليعلم المنهزم أنّه مسخط ربه و موبق نفسه ، إنّ في الفرار موجدة اللّه عز و جل عليه ، و الذلّ اللازم ، و العار الباقي ، و اعتصار الفي‏ء من يده ، و فساد العيش عليه ، و إنّ الفار منه لا يزيد في عمره و لا يرضي ربه ، فموت المرء محقا قبل إتيان هذه

-----------
( 1 ) تاريخ الطبري 5 : 25 .

-----------
( 2 ) صفين لنصر بن مزاحم : 256 .

[ 286 ]

الخصال خير من التلبس بها و الاقرار عليها » .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

10

من الخطبة ( 180 ) أَلاَ إِنَّهُ قَدْ أَدْبَرَ مِنَ اَلدُّنْيَا مَا كَانَ مُقْبِلاً وَ أَقْبَلَ مِنْهَا مَا كَانَ مُدْبِراً وَ أَزْمَعَ اَلتَّرْحَالَ عِبَادُ اَللَّهِ اَلْأَخْيَارُ وَ بَاعُوا قَلِيلاً مِنَ اَلدُّنْيَا لاَ يَبْقَى بِكَثِيرٍ مِنَ اَلْآخِرَةِ لاَ يَفْنَى مَا ضَرَّ إِخْوَانَنَا اَلَّذِينَ سُفِكَتْ دِمَاؤُهُمْ وَ هُمْ ؟ بِصِفِّينَ ؟ أَلاَّ يَكُونُوا اَلْيَوْمَ أَحْيَاءً يُسِيغُونَ اَلْغُصَصَ وَ يَشْرَبُونَ اَلرَّنْقَ قَدْ وَ اَللَّهِ لَقُوا اَللَّهَ فَوَفَّاهُمْ أُجُورَهُمْ وَ أَحَلَّهُمْ دَارَ اَلْأَمْنِ بَعْدَ خَوْفِهِمْ أَيْنَ إِخْوَانِيَ اَلَّذِينَ رَكِبُوا اَلطَّرِيقَ وَ مَضَوْا عَلَى اَلْحَقِّ أَيْنَ ؟ عَمَّارٌ ؟ وَ أَيْنَ ؟ اِبْنُ اَلتَّيِّهَانِ ؟ وَ أَيْنَ ؟ ذُو اَلشَّهَادَتَيْنِ ؟ وَ أَيْنَ نُظَرَاؤُهُمْ مِنْ إِخْوَانِهِمُ اَلَّذِينَ تَعَاقَدُوا عَلَى اَلْمَنِيَّةِ وَ أُبْرِدَ بِرُءُوسِهِمْ إِلَى اَلْفَجَرَةِ قَالَ ثُمَّ ضَرَبَ بِيَدِهِ إِلَى لِحْيَتِهِ اَلشَّرِيفَةِ اَلْكَرِيمَةِ فَأَطَالَ اَلْبُكَاءَ ثُمَّ قَالَ ع أَوِّهِ عَلَى إِخْوَانِيَ اَلَّذِينَ قَرَءُوا ؟ اَلْقُرْآنَ ؟ فَأَحْكَمُوهُ وَ تَدَبَّرُوا اَلْفَرْضَ فَأَقَامُوهُ أَحْيَوُا اَلسُّنَّةَ وَ أَمَاتُوا اَلْبِدْعَةَ دُعُوا لِلْجِهَادِ فَأَجَابُوا وَ وَثِقُوا بِالْقَائِدِ فَاتَّبَعُوهُ قال : ثمّ ضرب بيده إلى لحيته الشّريفة الكريمة ، فأطال البكاء ، ثم قال عليه السّلام :

أقول : قال ابن أبي الحديد 1 : هذه الخطبة آخر خطبة خطب عليه السّلام بها قائما .

قلت : إن وجد في ذلك خبرا ، و إلاّ فالمحقق كونه قرب شهادته عليه السّلام باسبوع . ففي ذيلها « قال نوف : و عقد للحسين عليه السّلام في عشرة آلاف إلى أن قال و هو يريد الرجعة إلى صفّين ، فما دارت الجمعة حتى ضربه الملعون »

-----------
( 1 ) شرح ابن أبي الحديد 10 : 112 .

[ 287 ]

و أمّا كونها أخيرها فغير معلوم .

« الاّ إنّه قد أدبر من الدنيا » بغلبة أهل الجور .

« ما كان مقبلا » بكون الأمر في يدي أهل الحق ، زمن النبي صلّى اللّه عليه و آله .

« و أقبل منها ما كان مدبرا » بتصدي أهل الباطل للأمر بعد النبي صلّى اللّه عليه و آله لا سيما في زمن عثمان ، لخلوص الأمر لبني اميّة ، كما صرّح به أبو سفيان .

« و أزمع » أي : عزم . و الأصح قول الكسائي من عدم تعديه بعلى ، دون قول الفراء بجوازه ، فلم نقف إلاّ على تعديته بنفسه ، ككلامه عليه السّلام هنا ، و قول عنترة :

إن كنت أزمعت الفراق فإنّما

و قول الأعشى :

أزمعت من آل ليلى ابتكارا

و من الغريب أنّ ابن دريد أتى بالتناقض هنا ، فقال أولا : أزمع فلان كذا و كذا : إذا عزم عليه ، و لا يكادون يقولون : أزمع على كذا و كذا . و قال ثانيا : و لا تكاد العرب تقول : الا أزمعت على ذلك .

« الترحال » أي : الارتحال .

« عباد اللّه الأخيار ، و باعوا قليلا من الدنيا » فكل شريف أو وضيع لا يمتّع من الدنيا إلاّ قليلا .

« لا يبقى ، بكثير من الآخرة » فمن كان أدنى أهل الآخرة ثوابا ، كان له من النعمة سبعين ضعفا من نعيم الدنيا ، من أوّلها إلى آخرها .

« لا يفنى » أخذ كلامه عليه السّلام من أوّله إلى هنا سليمان بن صرد الخزاعي ،

لما أراد الطلب بدم الحسين عليه السّلام ، فكتب إلى سعد بن حذيفة اليماني بالمدائن :

إنّ الدنيا دار قد أدبر منها ما كان معروفا ، و أقبل منها ما كان منكرا ، و أصبحت

[ 288 ]

قد تشنّأت إلى ذوي الألباب ، و أزمع الترحال منها عباد اللّه الأخيار و باعوا قليلا من الدنيا لا يبقى بجزيل مثوبة عند اللّه لا يفنى 1 .

و نظير كلامه عليه السّلام كلام ابنه الحسين عليه السّلام في خطبته أصحابه بذي حسم ، حين وصل الحر مع ألف فارس من قبل ابن زياد إليه ، ففي ( الطبري ) 2 :

قام عليه السّلام فحمد اللّه و أثنى عليه ، ثم قال لأصحابه : إنّه قد نزل من الأمر ما قد ترون ، و انّ الدنيا قد تغيّرت و تنكّرت ، و أدبر معروفها و استمرّت حذاء فلم يبق منها إلاّ صبابة كصبابة الإناء ، و خسيس عيش كالمرعى الوبيل ، ألا ترون أنّ الحق لا يعمل به ، و أنّ الباطل لا يتناهى عنه ؟ ليرغب المؤمن في لقاء اللّه محقّا ،

فإنّي لا أرى الموت إلاّ شهادة ، و لا الحياة مع الظالمين إلاّ بر ما . فقام زهير بن القين البجلي فقال لأصحابه : تكلمون أم أتكلّم ؟ قالوا : بل تتكلم . فقال له : قد سمعنا يابن رسول اللّه مقالتك ، و اللّه لو كانت الدنيا لنا باقية ، و كنّا فيها مخلدين إلا أنّ فراقها في نصرك و مواساتك ، لآثرنا الخروج معك على الإقامة فيها .

فدعا له الحسين عليه السّلام ، و أقبل الحر يسايره و هو يقول له : يا حسين إنّي اذكّرك اللّه في نفسك ، فإنّي أشهد لئن قاتلت لتقتلن . فقال عليه السّلام له : أفبالموت تخوّفني ؟

و هل يعدو بكم الخطب إلاّ أن تقتلوني ؟ أقول لك ما قال أخو الأوس لابن عمه لما لقيه و هو يريد نصرة النبي صلّى اللّه عليه و آله ، و قال له أين تذهب ؟ فإنّك مقتول :

سأمضي و ما بالموت عار على الفتى
إذا ما نوى حقّا و جاهد مسلما
و آسى الرجال الصالحين بنفسه
و فارق مثبورا يغش و يرغما

« ما ضرّ إخواننا الذين سفكت دماؤهم و هم » هكذا في ( المصرية ) 3 و الكلمة

-----------
( 1 ) تاريخ الطبري 3 : 392 سنة 64 .

-----------
( 2 ) تاريخ الطبري 5 : 403 .

-----------
( 3 ) الطبعة المصرية : 130 الخطبة 180 .

[ 289 ]

زائدة ، لعدم وجودها في ( ابن ميثم ) 1 و ( ابن أبي الحديد ) 2 ، و لأن المعنى معها غير مستقيم .

« بصفّين » في ( صفين نصر ) 3 : اصيب بصفّين من أهل الشام خمسة و أربعون ألفا ، و من أهل العراق خمسة و عشرون ألفا .

و في ( مروج المسعودي ) 4 : كانت عدة الوقائع بين أهل العراق و الشام سبعين وقعة ، و قد تنوع في مقدار من قتل بها من الفريقين ، فعن يحيى بن معين : قتل منهما مائة ألف و عشرة آلاف ، في مائة يوم و عشرة أيام ، تسعون ألفا من أهل الشام ، و عشرون ألفا من أهل العراق . و أما الهيثم بن عدي الطائي و الشرقي بن القطامي و أبو مخنف لوط بن يحيى فذكروا : أنّ جملة من قتل منهما سبعون ألفا خمسة و أربعون من أهل الشام ، و خمسة و عشرون ألفا من أهل العراق ، فيهم خمسة و عشرون بدريا . و العدّ كان يقع بالقضيب ،

و الإحصاء للقتلى في كلّ وقعة . و تحصيل هذا يتفاوت ، لأنّ فيهم من لا يعرف ،

و من غرق ، و من قتل فأكله السباع .

« ألاّ يكونوا اليوم أحياء يسيغون » من : ساغ الشراب ، أي : سهل مدخله في الحلق . قال الجوهري : يتعدى و لا يتعدى ، و الأجود في المتعدي أساغ ، قال تعالى : يتجرّعه و لا يكاد يسيغه 5 .

« الغصص » بالفتح مصدر غصّ بالطعام ، أو بالضم جمع الغصة .

« و يشربون الرنق » أي : المكدر ، قال ابن الرومي .

-----------
( 1 ) شرح ابن ميثم 3 : 391 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 99 .

-----------
( 3 ) صفين لنصر بن مزاحم : 558 .

-----------
( 4 ) مروج الذهب للمسعودي 2 : 404 .

-----------
( 5 ) إبراهيم : 17 .

[ 290 ]

قد قلت اذ مدحوا الحياة فأكثروا
للموت ألف فضيلة لا تعرف

فيها أمان لقائه بلقائه
و فراق كلّ معاشر لا ينصف

« قد و اللّه لقوا اللّه فوفاهم أجورهم ، و أحلّهم دار الأمن من بعد خوفهم » في ( صفين نصر ) 1 : قال عتبة بن جويرية يوم صفين : ألا إنّ مرعى الدنيا قد أصبح شجرها هشيما ، و أصبح زرعها حصيدا ، و جديدها سملا ، و حلوها مرّا .

ألا و إنّي انبّئكم نبأ امرى‏ء صادق : إنّي سئمت الدنيا ، و عزفت نفسي عنها ، و قد كنت أتمنى الشهادة و أتعرّض لها في كلّ حين ، فأبى اللّه إلاّ أن يبلغني هذا اليوم ، ألا و إنّي متعرّض ساعتي هذه لها ، و قد طمعت ألاّ احرمها . فما تنظرون عباد اللّه جهاد اللّه ، أتستبدلون الدنيا بالنظر إلى وجه اللّه عز و جل ، و مرافقة النبيين و الصدّيقين و الشهداء و الصالحين في دار القرار ؟ ما هذا بالرأي السديد . ثم قال لإخوته : إنّي قد بعت هذه الدار بالتي أمامها ، و هذا وجهي إليها .

فتبعه أخواه عبيد اللّه و عوف ابنا مالك ، و قالا : لا نطلب رزق الدنيا بعدك ، قبّح اللّه العيش بعدك ، اللّهم إنّا نحتسب أنفسنا عندك . ثم استقدموا فقاتلوا ، حتى قتلوا .

و فيه 2 : قال أبو عرفاء جبلة بن عطية الذهلي في صفين للحضين بن المنذر : هل لك أن تعطيني رايتك أحملها ، فيكون لك ذكرها و يكون لي أجرها ،

أعيرها عنك ساعة فما أسرع ما ترجع إليك ؟ فعلم أنّه يريد أن يستقتل ، فقال :

فما شئت . فاخذ أبو عرفاء الراية ، فقال : يا أهل هذه الراية ، إنّ عمل الجنة كره كلّه ، و إنّ عمل النار خف كلّه ، و إنّ الجنّة لا يدخلها إلاّ الصابرون الذين صبروا أنفسهم على فرائض اللّه و أمره ، و ليس شي‏ء مما افترض اللّه على العباد أشدّ من الجهاد ، و هو أفضل الأعمال ثوابا ، فاذا رأيتموني قد شددت فشدوا ،

-----------
( 1 ) صفين لنصر بن مزاحم : 264 .

-----------
( 2 ) صفين لنصر بن مزاحم : 304 305 .

[ 291 ]

ويحكم أما تشتاقون إلى الجنّة ؟ أما تحبون أن يغفر اللّه لكم ؟ فشدّ و شدوا معه ، حتى قتل .

و في ( الطبري ) 1 : قاتلت النخع في صفين قتالا شديدا فأصيب منهم يومئذ بكر بن هوذة ، و حيان بن هوذة ، و شعيب بن نعيم من بني بكر النخع ،

و ربيعة بن مالك ، و أبي بن قيس أخو علقمة الفقيه ، و قطعت رجل علقمة يومئذ ،

فكان يقول : ما أحب أن رجلي أصح ما كانت ، و أنّها لممّا أرجو به حسن الثواب من ربّي عز و جل ، و لقد كنت احبّ أن أرى في نومي أخي أو بعض إخواني ،

فرأيت أخي فقلت : ماذا قدمتم عليه ؟ فقال : التقينا نحن و القوم فاحتججنا عند اللّه عز و جل ، فحججناهم . فما سررت منذ عقلت مثل سروري بتلك الرؤيا .

هذا ، و أخذ كلامه عليه السّلام من قوله : « ما ضر اخواننا الذين سفكت دماؤهم بصفين » إلى هنا سليمان بن صرد الخزاعي أيضا ، فكتب إلى سعد بن حذيفة أيضا : ما ضر أهل عذراء يعني حجرا و أصحابه الذين قتلوا ألاّ يكونوا اليوم أحياء ، و هم عند ربّهم يرزقون ، شهداء قد لقوا اللّه صابرين محتسبين ، فأثابهم ثواب الصابرين ؟ و ما ضرّ إخوانكم المقتلين صبرا ، المصلبين ظلما ،

و الممثول بهم ، المعتدى عليهم ألا يكونوا أحياء مبتلين بخطاياكم ، قد خيّر لهم فلقوا ربهم و وفاهم أجرهم ؟

« أين إخواني الذين ركبوا الطريق » أي : طريق اللّه عز و جل .

« و مضوا على الحق » كما أمرهم سبحانه و انّ هذا صراطي مستقيما فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله . . . 2 .

-----------
( 1 ) تاريخ الطبري 5 : 32 .

-----------
( 2 ) الانعام : 153 .

[ 292 ]

في ( الطبري ) 1 : قال أبو عبد الرحمن السلمي : رأيت عمّارا لا يأخذ واديا من أودية صفين إلاّ تبعه من كان هناك من أصحاب محمّد صلّى اللّه عليه و آله ، و رأيته جاء إلى هاشم بن عتبة المرقال صاحب راية علي عليه السّلام ، فقال : يا هاشم أعورا وجبنا ؟ لا خير في أعور لا يغشى البأس ، اركب يا هاشم . فركب هاشم و مضى و هو يقول :

أعور يبغي أهله محلا
قد عالج الحياة حتى ملا

لا بدّ أن يفلّ أو يفلا

و في ( الاستيعاب ) 2 : قال عبد الرحمن بن ابزى : شهدنا مع علي عليه السّلام صفين ممن بايع بيعة الرضوان ، فقتل منّا ثلاثة و ستون ، منهم عمّار .

« أين عمار » في ( ذيل الطبري ) 3 : عمّار بن ياسر بن عامر بن مالك بن كنانة بن قيس بن الحصين بن الوذيم بن ثعلبة بن عوف بن حارثة بن عامر الأكبر بن يام ابن عنس . قدم أبوه من اليمن إلى مكة في طلب أخ له ، فأقام و حالف أبا حذيفة بن المغيرة المخزومي ، فزوّجه أبو حذيفة أمة له يقال لها :

سمية بنت خباط ، فولدت له عمّارا ، فأعتقه أبو حذيفة و لم يزل هو و أبوه مع أبي حذيفة إلى أن جاء اللّه بالاسلام ، فأسلم هو و أبوه و امّه .

هذا ، و في ( الاستيعاب ) : قال ابن قتيبة : خلف على ام عمّار بعد ياسر ،

الأزرق و كان غلاما روميا للحارث بن كلدة ، فولدت له سلمة بن الأزرق ، فهو أخو عمّار لامّه . و هذا غلط فاحش من ابن قتيبة ، و إنّما خلف الأزرق على سميّة امّ زياد ، زوّجه مولاه الحارث بن كلدة منها ، لأنّه كان مولى لهما ، فسلمة

-----------
( 1 ) تاريخ الطبري 5 : 40 .

-----------
( 2 ) الاستيعاب 2 : 478 .

-----------
( 3 ) تاريخ الطبري 11 : 508 .

[ 293 ]

الأزرق أخو زياد لامّه لا أخو عمّار ، و ليس بين سميّة ام عمّار و سميّة ام زياد نسب و لا سبب .

قلت : لم يتفرّد بما قال من تزوّج الأزرق بسميّة امّ عمّار ، و كون سلمة بن الأزرق أخا عمّار لامّه ابن قتيبة فقط ، بل قال به قبله البلادري في ( نسبه ) ،

و بعده الطبري في ( ذيله ) 1 . و التحقيق : أنّ الأزرق تزوّج بامّ عمّار قبل ياسر أبيه ، كما صرّح به البلاذري ، و توهّم ابن قتيبة و الطبري في العكس ، فامّ عمّار لم تفارق أباه حتى قتلت معه ، ففي ( البلاذري ) : « كان عمّار و أبوه و امه و أخوه عبد اللّه يعذبون في اللّه ، فمرّ بهم النبي صلّى اللّه عليه و آله فقال : صبرا آل ياسر فإنّ موعدكم الجنّة . فمات ياسر في العذاب ، و أغلظت سميّة لأبي جهل ، فطعنها في قلبها فماتت . . . » كتوهّم صاحب ( الاستيعاب ) في كون سلمة بن الأزرق أخا زياد لامّه ، فلم يقل ذلك أحد ، و إنّما كان لزياد أخوان من امّه : نافع و أبو بكرة .

و في ( الطبري ) 2 : هاجر في قول جميع أهل السير إلى أرض الحبشة الهجرة الثانية ، و قالوا جميعا : شهد بدرا و احدا و الخندق و المشاهد ، و آخى النبي صلّى اللّه عليه و آله بينه و بين حذيفة .

و في ( الحلية ) : لقي علي عليه السّلام رجلين خرجا من الحمام متدهنين ، فقال :

من أنتما ؟ قالا : من المهاجرين . قال : كذبتما ، إنّما المهاجر عمّار .

و في ( موفقيات الزبير بن بكار ) : عن ابن عباس قال عثمان لعمّار : أما و اللّه إنّك ما علمت من أعوان الشر الحاضّين عليه ، الخذلة عند الخير و المثبّطين . فقال عمّار : مهلا يا عثمان فقد سمعت النبي صلّى اللّه عليه و آله يصفني بغير ذلك . قال عثمان : و متى ؟ قال : يوم دخلت عليه منصرفه من الجمعة و ليس عنده غيرك ، و قد ألقى ثيابه و قعد في فضله ، فقبّلت صدره و نحره و جبهته ، فقال : يا

-----------
( 1 ) تاريخ الطبري 11 : 508 .

-----------
( 2 ) تاريخ الطبري 11 : 508 .

[ 294 ]

عمّار إنّك لتحبنا و إنّا لنحبك ، و إنّك من الأعوان على الخير المثبّطين عن الشر .

فقال عثمان : أجل ، و لكنّك غيّرت و بدّلت . فرفع عمّار يده يدعو ، و قال : أمّن يابن عباس . فقال : اللّهم من غيّر فغيّر به . قاله ثلاث مرات .

و في ( الاستيعاب ) 1 : و نقله ابن أبي الحديد 2 أيضا : و للحلف و الولاء الذي بين مخزوم و بين عمّار و أبيه كان اجتماع مخزوم إلى عثمان ، حين نال غلمان عثمان من عمّار ما نالوا من الضر ، حتى انفتق له فتق في بطنه ، و زعموا أنّهم كسروا ضلعا من أضلاعه ، فقالوا : و اللّه لئن مات عمّار ، لا قتلنا به أحدا غير عثمان .

و فيه : عن ابن عباس : نزل قوله تعالى أو من كان ميتا فأحييناه و جعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها . . . 3 في عمّار و أبي جهل . و أجمع أهل التفسير أنّه نزل في عمّار قوله تعالى . . . إلاّ من أكره و قلبه مطمئن بالايمان . . . 4 لما عذب في اللّه فأعطاهم ما أرادوا بلسانه .

و هاجر إلى الحبشة و صلّى القبلتين .

قلت : و ربط جعل أبي جهل في قباله ، لكون أبي جهل ، من مخزوم و عمّار كان حليف مخزوم .

و في ( كامل الجزري ) : قال عمّار لعايشة بعد الجمل : ما أبعد هذا المسير من العهد الذي عهد إليك . فقالت عايشة : و اللّه إنّك ما علمت لقوّال بالحق . قال :

الحمد للّه الذي قضى لي على لسانك .

-----------
( 1 ) الاستيعاب 2 : 477 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 102 .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 102 ، و الآية 122 من سورة الأنعام .

-----------
( 4 ) النحل : 106 .

[ 295 ]

و في ( الاستيعاب ) 1 : في اسنادين عن عايشة : ما من أحد من أصحاب النبي صلّى اللّه عليه و آله ان أشأ أن أقول فيه قلت إلاّ عمّارا ، فإنّي سمعت النبي صلّى اللّه عليه و آله يقول :

عمّار حشي ما بين أخمص قدميه إلى شحمة اذنيه إيمانا .

و فيه 2 : و من حديث خالد بن الوليد : قال النبي صلّى اللّه عليه و آله : من أبغض عمّارا أبغضه اللّه . قال خالد : فما زلت احبه من يومئذ . و عن أنس قال النبي صلّى اللّه عليه و آله :

اشتاقت الجنّة إلى عليّ و عمّار و سلمان و بلال .

و من 3 حديث 4 علي عليه السّلام : جاء عمّار يستأذن على النبي صلّى اللّه عليه و آله فعرف صوته ، فقال : مرحبا بالطيّب المطيّب إيذنوا له . و رواه نصر : ( مرحبا بالطيّب ابن الطيّب ) 5 .

و في ( الاستيعاب ) 6 : كان يوم صفين ، أصحاب محمّد صلّى اللّه عليه و آله يتبعونه كأنّه علم لهم ، و يقول :

نحن ضربناكم على تنزيله
فاليوم نضربكم على تأويله

ضربا يزيل الهام عن مقيله
و يذهل الخليل عن خليله

و في ( كامل الجزري ) : قيل : إنّ أبا الغادية عاش إلى زمن الحجاج ، فدخل عليه فأكرمه و قال له : أنت قتلت ابن سميّة ؟ قال : نعم . قال : من سرّه أن ينظر إلى عظيم الباع يوم القيامة فلينظر إلى هذا الذي قتل ابن سميّة . ثم سأله حاجته ، فلم يجبه إليها ، فقال : نوطّى‏ء لهم الدنيا ، و لا يعطوننا منها ، و يزعم أنّي

-----------
( 1 ) الاستيعاب 2 : 478 .

-----------
( 2 ) الاستيعاب 2 : 479 .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 104 .

-----------
( 4 ) الاستيعاب 2 : 479 .

-----------
( 5 ) صفين لنصر بن مزاحم : 323 .

-----------
( 6 ) الاستيعاب 2 : 479 .

[ 296 ]

عظيم الباع يوم القيامة . فقال الحجاج : أجلّ و اللّه ، من كان ضرسه مثل احد ،

و فخذه مثل جبل ورقان ، و مجلسه مثل المدينة و الربذة ، إنّه لعظيم الباع يوم القيامة ، و اللّه لو أنّ عمّارا قتله أهل الأرض لدخلوا كلّهم النار .

و في ( الاستيعاب ) : كان أبو الغادية إذا استأذن على معاوية و غيره ، قال :

قاتل عمّار بالباب . و كان يصف قتله اذا سئل عنه لا يباليه ، و في قصّته عجب عند أهل العلم : روى عن النبي صلّى اللّه عليه و آله قوله في عمّار ، ثم قتله .

و في ( معارف ابن قتيبة ) : عن الزيادي عن عبد الوارث عن زمعة بن كلثوم عن ابيه عن أبي الغادية قال سمعت النبي صلّى اللّه عليه و آله يقول : ألا لا ترجعوا بعدي كفّارا يضرب بعضكم رقاب بعض ، فإن الحق يومئذ لمع عمّار . قال أبو الغادية : و سمعت عمّارا يذكر عثمان في المسجد ، قال يدعى فينا جبانا ،

و يقول : إنّ نعثلا هذا يفعل و يفعل . يعيبه فلو وجدت يومئذ ثلاثة أعوان ، لوطئته حتى أقتله ، فبينما أنا بصفين إذا أنا به في أوّل الكتيبة ، فطعنه رجل في كتفه ،

فانكشف المغفر عن رأسه ، فضربت رأسه ، فإذا رأس عمّار قد ندر . قال زمعة :

قال أبي : فما رأيت شيخا أضلّ منه ، يروي أنّه سمع النبي صلّى اللّه عليه و آله يقول ما قال ، ثم ضرب عنق عمّار .

قلت : بل العجب من جميع إخواننا ، كيف يقولون بإمامة عثمان مع أنّ عمّارا كان يكفره و يجعله مباح الدم ؟ فلما قال له عمرو بن العاص : أعليّ قتل عثمان ؟ قال : بل اللّه ربّ علي قتله . قال : أكنت ممّن قتله ؟ قال : كنت معهم ، و أنا اليوم اقاتل معهم . قال : لم قتلتموه ؟ قال : أراد أن يغيّر ديننا فقتلناه .

و في ( الطبري ) 1 : قال عمّار يوم صفّين : اقصدوا بنا نحو هؤلاء الذين يبغون دم ابن عفان ، و يزعمون أنّه قتل مظلوما . . . .

-----------
( 1 ) تاريخ الطبري 5 : 39 .

[ 297 ]

و في ( الطبري ) : 1 قال حبة العرني : انطلقت أنا و أبو مسعود إلى حذيفة بالمدائن ، و قلنا : حدّثنا فإنّا نخاف الفتن . فقال : عليكما بالفئة التي فيها ابن سميّة ، إنّي سمعت النبي صلّى اللّه عليه و آله يقول : تقتله الفئة الباغية الناكبة عن الطريق ، و إنّ آخر رزقه ضياح من لبن . قال حبة : فشهدته يوم صفين و هو يقول : إيتوني بآخر رزق من الدنيا . فاتي بضياح من لبن في قدح أروح ، له حلقة حمراء ، فما أخطأ حذيفة مقياس شعرة . فقال عمّار :

اليوم ألقى الأحبه محمدا و حزبه و اللّه لو ضربونا حتى يبلغوا بنا سعفات هجر ، لعلمنا أنّا على الحق و أنّهم على الباطل . و جعل يقول : الموت تحت الأسل ، و الجنة تحت البارقة .

و في ( ذيل الطبري ) 2 : روى الواقدي عن لؤلؤة مولاة امّ الحكم بنت عمّار ، قالت : لما كان اليوم الذي قتل فيه عمّار ، و الراية يحملها هاشم بن عتبة ،

و قد قتل أصحاب عليّ عليه السّلام ذلك اليوم حتى كانت العصر ، ثم تقرّب عمّار من وراء هاشم يقدمه ، و قد جنحت الشمس للغروب ، و مع عمّار ضياح من لبن ينتظر وجوب الشمس أن يفطر ، فقال حين وجبت الشمس و شرب الضيح :

سمعت النبي صلّى اللّه عليه و آله يقول : « آخر زادك من الدنيا ضيح من لبن » ثم اقترب فقاتل حتى قتل ، و هو ابن أربع و تسعين سنة .

و روى 3 عن عمّارة بن خزيمة بن ثابت قال : طعن أبو غادية المزني عمّارا برمح فسقط ، فلما وقع أكبّ عليه رجل آخر فاحتز رأسه ، فأقبلا يختصمان فيه ، كلاهما يقول : أنا قتلته . فقال عمرو بن العاص : و اللّه ، إن يختصمان إلاّ في النار . فسمعها منه معاوية ، فلما انصرف الرجلان قال

-----------
( 1 ) تاريخ الطبري 5 : 38 .

-----------
( 2 ) ( 3 ) ذيل تاريخ الطبري 11 : 509 .

[ 298 ]

معاوية لعمرو : ما رأيت مثل ما صنعت ، قوم بذلوا أنفسهم دوننا ، تقول لهما :

إنّكما تختصمان في النار فقال عمرو : هو و اللّه ذاك ، و اللّه إنّك لتعلمه ، و لوددت أنّي متّ قبل هذا بعشرين سنة .

و عن ابي مخنف 1 قال : إنّ عمّارا لم يزل بهاشم بن عتبة و معه اللواء حتى حمل ، فنهض عمّار في كتيبة ، و نهض إليه ذو الكلاع في كتيبة ، فاقتتلوا فقتلا جميعا ، و استوصلت الكتيبتان ، و حمل على عمّار حوي السكسكي و أبو غادية المزني فقتلاه ، فقيل لأبي الغادية : كيف قتلته ؟ قال : لما دلف إلينا في كتيبة ، و دلفنا إليه نادى : هل من مبارز ؟ فبرز إليه رجل من السكاسك ،

فاضطربا بسيفيهما فقتل عمّار السكسكي ، ثم نادى : هل من مبارز ؟ فبرز إليه رجل من حمير ، فاضطربا بسيفيهما فقتل عمّار الحميري ، و أثخنه الحميري و نادى : من يبارز ؟ فبرزت فاختلفنا ضربتين و كانت يده ضعفت فانتجيت عليه بضربة اخرى ، فسقط فضربته بسيفي حتى برد ، و نادى الناس : قتلت أبا اليقظان قتلك اللّه . فقلت : اذهب إليك ، فو اللّه ما ابالي من كنت . و ما أعرفه يومئذ ،

فقال له محمّد بن المنتشر : يا أبا الغادية خصمك يوم القيمة مازندر يعني :

ضخم فضحك .

و في ( الطبري ) 2 : قال أبو عبد الرحمن السلمي : لمّا قتل عمّار و كان الليل قلت : لأدخلن إليهم حتى أعلم هل بلغ منهم قتل عمّار ما بلغ منّا ؟ و كنّا إذا توادعنا من القتال تحدثوا إلينا و تحدّثنا إليهم ، فركبت فرسي و قد هدأ الليل ، ثم دخلت فاذا أنا بأربعة يتسايرون : معاوية و أبو الأعور و عمرو بن العاص و ابنه عبد اللّه ، فأدخلت فرسي بينهم مخافة أن يفوتني ما يقول أحد الشقين ،

-----------
( 1 ) ذيل تاريخ الطبري 11 : 510 .

-----------
( 2 ) تاريخ الطبري 5 : 41 .

[ 299 ]

فقال عبد اللّه لأبيه : يا أبة قتلتم هذا الرجل في يومكم هذا ، و قد قال فيه النبي صلّى اللّه عليه و آله ما قال ؟ قال : و ما قال ؟ قال : ألم تكن معنا و نحن نبني المسجد ، و الناس ينقلون حجرا حجرا ، و لبنة لبنة ، و عمّار ينقل حجرين حجرين و لبنتين لبنتين ، فغشي عليه فأتاه النبي صلّى اللّه عليه و آله ، فجعل يمسح التراب عن وجهه ، و يقول : « ويحك يا بن سمية الناس ينقلون لبنة لبنة و أنت تنقل لبنتين لبنتين رغبة منك في الأجر ،

و أنت ويحك مع ذلك تقتلك الفئة الباغية » فدفع عمرو صدر فرسه ، ثم جذب معاوية إليه ، فقال : يا معاوية ألم تسمع ما يقول عبد اللّه ؟ قال : و ما يقول ؟

فأخبره ، فقال معاوية : إنّك شيخ أخرق ، و لا تزال تحدّث بالحديث و أنت تدحض في بولك ، أو نحن قتلنا عمّارا ؟ انما قتل عمّارا من جاء به . فخرج الناس من فساطيطهم و أخبيتهم يقولون : إنّما قتل عمّارا من جاء به . فلا أدري من كان أعجب ، هو أو هم ؟ و في ( صفين نصر ) 1 : كان ذو الكلاع سمع عمرو بن العاص يقول : قال النبي صلّى اللّه عليه و آله لعمّار : تقتلك الفئة الباغية ، و آخر شربة تشربها ضياح من لبن .

فكان ذو الكلاع يقول لعمرو : ما هذا ويحك ؟ فيقول عمرو : إنّه سيرجع إلينا .

فقتل ذو الكلاع قبل عمّار ، فقال عمرو بعد قتل عمّار لمعاوية : ما أدري بقتل أيّهما أشدّ فرحا بقتل عمّار ، أو بقتل ذي الكلاع ، و اللّه لو بقي ذو الكلاع بعد قتل عمّار ، لمال بعامة أهل الشام إلى عليّ .

و فيه 2 : عن السدي عن يعقوب بن الأوسط قال : احتج رجلان بصفّين في سلب عمّار و في قتله ، فأتيا عبد اللّه بن عمرو بن العاص ، فقال لهما : ويحكما اخرجا عني ، فإنّ النبي صلّى اللّه عليه و آله قال : « ولعت قريش بعمّار ، مالهم و لعمّار ؟

-----------
( 1 ) صفين لنصر بن مزاحم : 341 ، 342 .

-----------
( 2 ) المصدر السابق .

[ 300 ]

يدعوهم إلى الجنة و يدعونه إلى النار ، قاتله و سالبه في النار » قال السدي :

فبلغني أنّ معاوية قال : إنّما قتله من أخرجه . يخدع بذلك طغام أهل الشام .

« و أين ابن التيهان » قال ابن أبي الحديد 1 : هو مالك بن عتيك الأنصاري .

قلت : بل مالك بن التيهان بن مالك ، كما في أسماء ( الاستيعاب ) 2 : و قال البلاذري في ( أنسابه ) ولده يقولون : ابن التيهان بن مالك بن عتيك . و أمّا قول ( الاستيعاب ) 3 في كناه : « و التيهان اسمه مالك بن عمرو » فغلط لكونه خلاف قوله في أسمائه ، و لأنّه روى في كناه بعد عن أبي نعيم » 4 ، قال : « و التيهان اسمه عمرو بن الحارث » . و إن كان خلاف قوله في أسمائه أيضا .

و كيف كان ، فروى ( الاستيعاب ) 5 عن صالح بن الوجيه ، و عن أبي نعيم قتله بصفين ، و يشهد له كلامه عليه السّلام ، فالأقوال الاخر في موته في زمان النبي صلّى اللّه عليه و آله ، و في سنة ( 20 ) و في سنة ( 21 ) لا عبرة بها .

هذا و في ( اشتقاق ابن دريد ) : شهد ابن التيهان العقبة و بدرا و كان نقيبا .

و التيهان فيعلان من تاه يتيه .

و في ( كامل المبرد ) 6 : يقال لأبي الهيثم الأنصاري : ذو السيفين ، لأنّه كان يتقلّد سيفين في الحرب .

و روى ( عيون ابن بابويه ) 7 : أنّ في جملة ما كتب الرضا عليه السّلام للمأمون

-----------
( 1 ) شرح ابن أبي الحديد 10 : 107 لا يوجد فيه : « ابن عتيك » .

-----------
( 2 ) الاستيعاب 3 : 368 .

-----------
( 3 ) الاستيعاب 4 : 200 .

-----------
( 4 ) أبو نعيم قال : « و التيهان اسمه عمرو بن الحارث » و إن كان خلاف قوله في أسمائه أيضا .

-----------
( 5 ) الاستيعاب 4 : 201 .

-----------
( 6 ) الكامل للمبرد 2 : 387 .

-----------
( 7 ) العيون لابن بابويه 2 : 125 .

[ 301 ]

من شرايع الاسلام : الولاية لأمير المؤمنين عليه السّلام و الذين مضوا على منهاج نبيّهم ، و لم يغيّروا و لم يبدّلوا ، مثل سلمان الفارسي ، و أبي ذر الغفاري ،

و المقداد ، و عمّار ، و حذيفة ، و أبي الهيثم بن التيهان .

و مما يحقق قتله في صفين ما رواه نصر بن مزاحم في ( صفينه ) 1 أنّ أمينة الأنصارية رأته و قالت :

منع اليوم ان أذوق رقادا
مالك إذ مضى و كان عمادا

يا أبا الهيثم بن تيهان إني
صرت للهمّ معدنا و وسادا

إذ غدا الفاسق الكفور عليهم
إنّه كان مثلها معتادا

أصبحوا مثل من ثوى يوم احد
يرحم اللّه تلكم الأجسادا

« و أين ذو الشهادتين » و اسمه خزيمة بن ثابت . و سمّي ذو الشهادتين لما رواه البلاذري عن الواقدي قال : قال محمّد بن يحيى بن سهل : ابتاع النبي صلّى اللّه عليه و آله فرسه المرتجز من أعرابي من بني مرة ، فرأى الأعرابي فيه رغبة ، فجحد أن يكون باعه إياه ، فشهد له على ابتياعه هذا الفرس خزيمة بن ثابت الأنصاري و لم يكن شاهدا شراءه فقال له النبي صلّى اللّه عليه و آله : كيف شهدت و لم تحضر ؟ قال :

بتصديقي إيّاك ، و إنّ قولك كالمعاينة . قال : أنت ذو الشهادتين . فسمّي ذا الشهادتين . و وقع في خبر ( عيون ) المتقدم كابن التيهان .

قال ابن أبي الحديد 2 : روي حديث مقتله بصفين من وجوه كثيرة عن ولد ولده محمّد بن عمّارة بن خزيمة ، و من غريب ما وقفت عليه من العصبية القبيحة أنّ أبا حيان التوحيدي قال في ( بصائره ) : إنّ خزيمة بن ثابت المقتول بصفين ليس ذا الشهادتين ، بل آخر صحابي من الأنصار ، فإنّ كتب الحديث

-----------
( 1 ) صفين لنصر بن مزاحم : 365 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 109 .

[ 302 ]

و النسب تنطق أنّه : لم يكن في الصحابة خزيمة بن ثابت غيره ، و إنّما الهواء لا دواء له . على أن الطبري 1 سبق أبا حيان ، و من كتابه نقل أبو حيان ، ثم أي حاجة لناصري أمير المؤمنين عليه السّلام أن يتكثروا بخزيمة ، و ابن الهيثم ، و غيرهم لو أنصفوه ؟ . . . .

قلت : الطبري قال ذلك في ( الجمل ) في رواياته عن سيف التي كلّها مفتعلة ، إلاّ أنّه في ( ذيله ) قال بعد رفع نسبه إلى أوس : و هو ذو الشهادتين يكنّى أبا عمارة ، شهد صفين و قتل يومئذ سنة ( 37 ) .

« و أين نظراؤهم من اخوانهم الذين تعاقدوا » أي : تعاهدوا .

« على المنية » أي : الموت . منهم هاشم المرقال ، و أصحابه . و في ( صفين نصر ) 2 : لمّا قتل هاشم جزع الناس عليه جزعا شديدا ، و اصيب معه عصابة من القرّاء من أسلم ، فمرّ عليهم عليّ عليه السّلام و هم قتلى حوله ، فقال :

جزى اللّه خيرا عصبة أسلمية صباح الوجوه صرعوا حول هاشم يزيد و عبد اللّه بشر و معبد و سفيان و ابنا هاشم ذي المكارم و عروة لا يبعد ثناه و ذكره إذا اخترطت يوما خفاف الصوارم و روى 3 ، عن عبد خير الهمداني قال : قال هاشم : أيّها النّاس إنّي رجل ضخم فلا يهولنكم مسقطي إن أنا سقطت ، فإنّه لا يفرغ مني أقل من نحر جزور . ثم حمل فصرع ، فمر عليه زجل و هو صريع بين القتلى ، فقال له : أقرى‏ء أمير المؤمنين السلام و رحمة اللّه ، و قل له : انشدك باللّه ألا اصبحت و قد ربطت مقاود خيلك بأرجل القتلى ، فإنّ الدبرة تصبح عندك لمن غلب على القتلى .

-----------
( 1 ) ذيل تاريخ الطبري 11 : 511 .

-----------
( 2 ) صفين لنصر بن مزاحم : 356 .

-----------
( 3 ) صفين لنصر بن مزاحم : 353 .

[ 303 ]

فأخبر الرجل عليّا عليه السّلام بذلك ، فسار عليّ عليه السّلام في بعض الليل ، حتى جعل القتلى خلف ظهره ، و كانت الدبرة له عليهم .

و روى 1 ، عن أبي سلمة : أن هاشم بن عتبة دعا الناس ، فقال : ألا من كان يريد اللّه و الدار الآخرة فليقبل . فأقبل إليه ناس ، فشدّ في عصابة من أصحابه على أهل الشام مرارا ، فليس يحمل من وجه عليهم إلاّ صبروا له ، و قوتل فيه قتالا شديدا ، فقال لأصحابه : لا يهولنّكم ما ترون ، فو اللّه ما ترون إلاّ حمية العرب و صبرها تحت راياتها و عند مراكزها ، و إنّهم لعلى الضلال و إنّكم لعلى الحق ، يا قوم اصبروا و صابروا ، و اجتمعوا و امشوا بنا على تؤدة رويدا ، ثم تآسوا و تصابروا ، و اذكروا اللّه ، و لا يسلم رجل أخاه ، و لا تكثروا الالتفات ،

و جالدوهم محتسبين حتى يحكم اللّه بيننا و هو خير الحاكمين 2 إذ خرج عليهم فتى شاب إلى أن قال فقال له هاشم : و ما أنت و ابن عفان ؟ إنّما قتله أصحاب محمّد صلّى اللّه عليه و آله و قرّاء الناس ، حين أحدث أحداثا و خالف حكم الكتاب ،

و أصحاب محمّد هم أصحاب الدين و أولى بالنظر في امور المسلمين إلى أن قال و قاتل هاشم و أصحابه قتالا شديدا حتى أتت كتيبة لتنوخ ، فشدوا فقاتلهم حتى قتل تسعة أو عشرة ، و حمل عليه الحرث بن المنذر التنوخي فطعنه فسقط ، و بعث إليه علي عليه السّلام : أن قدّم لواءك . فقال للرسول : انظر إلى بطني . فاذا هو قد انشق ، و أخذ اللواء بعد قتله ابنه عبد اللّه و قال :

أهاشم بن عتبة بن مالك أعزز بشيخ من قريش هالك تخبطه الخيول بالسنابك في أسود من نقعهن حالك أبشر بحور العين في الأرائك و الروح و الريحان عند ذلك

-----------
( 1 ) صفين لنصر بن مزاحم : 353 354 .

-----------
( 2 ) الأعراف : 87 .

[ 304 ]

و في ( المروج ) 1 : حمل هاشم و معه جماعة من أسلم قد آلوا ألاّ يرجعوا ،

أو يفتحوا ، أو يقتلوا . و شرطة الخميس الذين بايعوه على الموت كانوا خمسين .

و منهم أبو عمرة عمرو بن محصن النجاري في ( صفين نصر ) 2 : كان من أعلام أصحاب عليّ عليه السّلام ، فلما قتل جزع عليّ عليه السّلام لقتله ، و قال النجاشي يرثيه :

لنعم فتى الحيين عمرو بن محصن إذا صائح الحيّ المصبح ثوّبا لقد فجّع الأنصار طرا بسيد أخي ثقة في الصالحات مجربا فان تقتلوا الحر الكريم ابن محصن فنحن قتلنا ذا الكلاع و حوشبا و قالت شامية :

و لا تعدموا قوما أذاقوا ابن ياسر شعوبا و لم يعطوكم بالخزائم فنحن قتلنا اليثربي ابن محصن خطيبكم و ابني بديل و هاشم و منهم عبد اللّه بن بديل الخزاعي ، و في ( صفين نصر ) 3 : كان عليه يومئذ سيفان و درعان ، فجعل يضرب الناس بسيفه قدما ، و هو يقول :

لم يبق إلاّ الصبر و التوكل و اخذك الترس و سيفا مصقل ثم التمشّي في الرعيل الأول مشي الجمال في الحياض المنهل فلم يزل يضرب بسيفه حتى انتهى إلى معاوية ، فأزاله عن موقفه ، فأقبل أصحاب معاوية يرضخونه بالصخر ، حتى أثخنوه و قتل . فقال معاوية : هذا كبش القوم و ربّ الكعبة .

-----------
( 1 ) مروج الذهب للمسعودي 3 : 80 81 .

-----------
( 2 ) صفين لنصر بن مزاحم : 357 .

-----------
( 3 ) صفين لنصر بن مزاحم : 245 .

[ 305 ]

« و أبرد برؤوسهم الى الفجرة » قال ابن أبي الحديد 1 أي : حملت رؤوسهم مع البريد إلى الفجرة أي : امراء عسكر الشام .

قلت : لم ينقل في السير قطع الرؤوس في صفين بعد القتل و إرسالها إلى الامراء ، ثم امراء الشام كانوا شاهدين صفين ، فلم تحمل الرؤوس إليهم مع البريد ؟ ثم لم يكن أحد يرسل إليه رأس غير أمير الفجرة معاوية . و يمكن أن يكون المراد بقوله عليه السّلام : « و أين نظراؤهم إلى و ابرد برؤوسهم إلى الفجرة » في غير صفين ، و إنّه عليه السّلام أشار إلى حمل رأس محمّد بن أبي بكر ، فالخطبة كما عرفت كانت بعد قتل محمّد قرب قتله عليه السّلام ، و في ( العقد ) 2 : ضرب معاوية بن حديج عنق محمّد ، و بعث برأسه إلى معاوية ، فكان أوّل رأس طيف به في الاسلام .

و كلامه عليه السّلام بلفظ الماضي ، و إلاّ فحمل رأس عمرو بن الحمق الذي كان أحد أجلاّء شيعته كحجر بن عدي إلى معاوية بعشر سنين بعده عليه السّلام ، هرب زمان إمارة زياد على الكوفة إلى الموصل ، و دخل غارا فنهشته حيّة فقتلته ،

فبعث عامل الموصل من أخذ رأسه و بعثه إلى زياد ، فبعثه زياد إلى معاوية و قالوا : إنّ رأسه أوّل رأس حمل في الإسلام من بلد إلى بلد .

و اللعين أوّل من أسّس هذه الشناعة في الإسلام ، و تبعه من بعده من الجبابرة ، و في ( صلة تاريخ الطبري ) 3 : ورد في سنة ( 304 ) الكتاب من خراسان : أنّه وجد بالقندهار في أبراج سورها برج متصل بها ، فيه خمسة آلاف رأس في سلال من حشيش ، و من هذه الرؤوس : تسعة و عشرون رأسا ،

-----------
( 1 ) شرح ابن أبي الحديد 10 : 110 .

-----------
( 2 ) العقد لابن عبد ربه 1 : 123 .

-----------
( 3 ) صلة تاريخ الطبري 11 : 59 .

[ 306 ]

في اذن كلّ رأس منها رقعة مشدودة بخيط إبريسم ، باسم كلّ رجل منهم ،

و الأسماء : شريح بن حيان ، خباب بن الزبير ، الخليل بن موسى التميمي ،

الحارث بن عبد اللّه ، طلق بن معاذ السلمي ، حاتم بن حسنة ، هاني بن عرة ، عمر بن علان ، جرير بن عباد المدني ، جابر بن خبيب بن الزبير ، فرقد بن الزبير السعدي ، عبد اللّه بن سليمان بن عمّارة ، سليمان بن عمّارة ، مالك بن طرخان صاحب لواء عقيل بن سهيل بن عمرو ، عمرو بن حيان ، سعيد بن عتاب الكندي ، حبيب بن أنس ، هارون بن عروة ، غيلان بن العلا ، جبرئيل بن عبادة ،

عبد اللّه البجلي ، مطرف بن صبح ختن عثمان بن عفان ، وجدوا على حالهم ، إلاّ أنّه قد جفّت جلودهم و الشعر عليها بحالته . و في الرقاع من سنة ( 70 ) من الهجرة .

هذا ، و في الخبر : أن الحسين عليه السّلام كان في شخوصه من مكة إلى العراق لا ينزل منزلا و لا يرحل ، إلاّ كان يذكر أمر رأسه عليه السّلام ، و بعثه إلى عبيد اللّه و يزيد ، و كان عليه السّلام يقول : من هوان الدنيا أن رأس يحيى بن زكريا اهدي إلى ملك بغى .

« قال » ليس في ( ابن ميثم ) 1 ، و انما هو في ( ابن أبي الحديد ) ( كالمصرية ) 2 .

« ثم ضرب بيده » هكذا في ( المصرية ) ، و الصواب : ( يده ) كما في ( ابن ميثم ) 3 و ( ابن أبي الحديد ) 4 و ( الخطية ) .

« على لحيته الشريفة الكريمة » هكذا في ( المصرية ) و الصواب : ( على

-----------
( 1 ) شرح ابن ميثم 3 : 392 ، و فيه : قال ثم ضرب .

-----------
( 2 ) الطبعة المصرية : 131 الخطبة 180 .

-----------
( 3 ) شرح ابن ميثم 3 : 392 ، و فيه : « ضرب بيده » .

-----------
( 4 ) شرح ابن أبي الحديد 10 : 99 .

[ 307 ]

لحيته ) بدون زيادة لعدم وجود الوصفين في ( ابن أبي الحديد و ابن ميثم ) 1 .

« فأطال البكاء ثم قال عليه السّلام » هكذا في ( المصرية ) ، و ليس في ( ابن ميثم و ابن أبي الحديد ) : عليه السّلام .

« أوّه » بسكون الواو قال الجوهري : توجع ، قال الشاعر :

فأوّه لذكراها إذا ما ذكرتها
و من بعد أرض بيننا و سماء

« على اخواني الذين قرؤوا » هكذا في ( المصرية ) ، و الصواب : ( تلوا ) كما في ( ابن أبي الحديد و ابن ميثم ) .

« القرآن فأحكموه ، و تدبروا الفرض فأقاموه ، أحيوا السنة و أماتوا البدعة » في ( صفين نصر ) 2 : قتل عبد اللّه بن كعب يوم صفين ، فمر عليه الأسود بن قيس و هو بآخر رمق ، فقال له الأسود : عز عليّ و اللّه مصرعك ، أما و اللّه لو شهدتك ،

لآسيتك و لدافعت عنك ، و لو أعرف الذي أشعرك لأحببت ألا يزايلني حتى يلحقني بك . ثم نزل إليه ، و قال له : و اللّه إن كان جارك ليأمن بوائقك ، و إن كنت من الذاكرين اللّه كثيرا ، أوصني رحمك اللّه . قال : اوصيك بتقوى اللّه ، و ان تناصح أمير المؤمنين ، و أن تقاتل معه المحلين حتى يظهر الحق ، أو تلحق باللّه ، و أبلغه عني السلام ، و قل له : قاتل على المعركة حتى تجعلها خلف ظهرك ،

فمن أصبح و المعركة خلف ظهره كان الغالب . ثم لم يلبث أن مات ، فأقبل الأسود إلى علي عليه السّلام فأخبره ، فقال رحمه اللّه جاهد معنا عدوّنا في الحياة ،

و نصح لنا في الوفاة .

« دعوا للجهاد فأجابوا ، و وثقوا بالقائد » يعني عليه السّلام نفسه .

-----------
( 1 ) شرح ابن ميثم 3 : 392 ، و فيه : « على لحيته الشريفة الكريمة » .

-----------
( 2 ) صفين لنصر بن مزاحم : 456 .

[ 308 ]

« فاتبعوه » هكذا في ( المصرية ) 1 ، و الصواب : ( فاتبعوا ) كما في ( ابن أبي الحديد ) 2 و ( ابن ميثم ) 3 .

في ( صفين نصر ) 4 : لما خرج علي عليه السّلام إلى صفين قال له عمرو بن الحمق : إني و اللّه ما بايعتك على قرابة بيني و بينك ، و لا إرادة مال تؤتينيه ، و لا التماس سلطان ترفع ذكري ، و لكن أجبتك لخصال خمس : أنّك ابن عمّ النبي صلّى اللّه عليه و آله ، و أول من آمن به ، و زوج سيّدة نساء الامة ، و أبو الذريّة التي بقيت فينا من النبي صلّى اللّه عليه و آله ، و أعظم رجل من المهاجرين في الجهاد . فلو أنّي كلّفت نقل الجبال الرواسي ، و نزح البحور الطوامي ، حتى يأتي عليّ يومي في أمر أقوّي به وليّك و اوهن به عدوّك ، ما رأيت أنّي قد أدّيت فيه كلّ الذي يحقّ عليّ من حقك . فقال عليه السّلام : اللهمّ نوّر قلبه بالتقى ، و اهده إلى صراط مستقيم ، ليت في جندي مائة مثلك . ثم قام حجر بن عدي ، فقال له عليه السّلام : نحن بنو الحرب و أهلها ،

نلهبها و ننتجها ، قد ضار ستنا و ضار سناها ، و لنا أعوان ذوو صلاح و عشيرة ذات عدد ، و رأي مجرّب و بأس محمود ، و أزمّتنا منقادة لك بالسمع و الطاعة ،

فإن شرّقت شرّقنا ، و إن غرّبت غرّبنا ، و ما أمرتنا به من أمر فعلناه .

و في ( رجال الكشي ) : قال أبو الجارود : قلت للأصبغ : ما كان منزلة هذا الرجل فيكم ؟ قال : ما أدري ما تقول ، إلاّ أنّ سيوفنا كانت على عواتقنا ، فمن أومى إليه ضربناه بها ، و كان يقول لنا : تشرطوا ، فو اللّه ما اشتراطكم لذهب و لا فضة ، و ما اشتراطكم إلاّ للموت ، إنّ قوما قبلكم من بني اسرائيل تشرطوا بينهم ، فما مات أحد منهم حتى كان نبي قومه ، أو نبي قريته ، أو نبي نفسه ،

-----------
( 1 ) الطبعة المصرية : 131 الخطبة 180 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 99 .

-----------
( 3 ) شرح ابن ميثم 3 : 392 .

-----------
( 4 ) صفين لنصر بن مزاحم : 103 .

[ 309 ]

و إنّكم بمنزلتهم غير أنّكم لستم بأنبياء .

و في ( المروج ) 1 : كان حذيفة اليماني في سنة ( 36 ) عليلا بالكوفة ، فبلغه قتل عثمان و بيعة الناس لعلي عليه السّلام ، فقال : أخرجوني و ادعوا : الصلاة جامعة .

فوضع على المنبر ، فحمد اللّه و أثنى عليه ، و صلّى على النبي و آله ، ثم قال : أيّها الناس ، إنّ الناس قد بايعوا عليّا عليه السّلام ، فعليكم بتقوى اللّه ، و انصروا عليّا ،

و وازروه ، فو اللّه إنّه لعلى الحق آخرا و أولا ، و إنّه لخير من مضى بعد نبيكم ،

و من بقي إلى يوم القيامة . ثم أطبق يمينه على يساره ، ثم قال : اللّهم اشهد أنّي قد بايعت عليّا . و قال : الحمد للّه الذي أبقاني إلى هذا اليوم . و قال لابنيه صفوان و سعيد : احملاني و كونا معه ، فسيكون له حروب كثيرة ، فيهلك فيها خلق من الناس ، فاجتهدا أن تستشهدا معه ، فإنّه و اللّه على الحق ، و من خالفه على الباطل . و مات حذيفة بعد ذلك بسبعة أيام ، و استشهد ابناه في صفين ،

و استشهد عبد اللّه بن الحرث النخعي أخو الأشتر .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

11

الحكمة ( 322 ) وَ رُوِيَ : أَنَّهُ ع لَمَّا وَرَدَ ؟ اَلْكُوفَةَ ؟ قَادِماً مِنْ ؟ صِفِّينَ ؟ مَرَّ بِالشِّبَامِيِّينَ فَسَمِعَ بُكَاءَ اَلنِّسَاءِ عَلَى قَتْلَى ؟ صِفِّينَ ؟ وَ خَرَجَ إِلَيْهِ ؟ حَرْبُ بْنُ شُرَحْبِيلَ الشِّبَامِيِّ ؟ وَ كَانَ مِنْ وُجُوهِ قَوْمِهِ فَقَالَ ع لَهُ أَ تَغْلِبُكُمْ نِسَاؤُكُمْ عَلَى مَا أَسْمَعُ أَ لاَ تَنْهَوْنَهُنَّ عَنْ هَذَا اَلرَّنِينِ وَ أَقْبَلَ ؟ حَرْبٌ ؟ يَمْشِي مَعَهُ وَ هُوَ ع رَاكِبٌ فَقَالَ ع اِرْجِعْ فَإِنَّ مَشْيَ مِثْلِكَ مَعَ مِثْلِي فِتْنَةٌ لِلْوَالِي وَ مَذَلَّةٌ لِلْمُؤْمِنِ

-----------
( 1 ) مروج الذهب للمسعودي 2 : 394 .

[ 310 ]

أقول : رواه نصر بن مزاحم 1 ، و الطبري 2 في كتابيهما مع زيادة قبله و بعده . فروى الأوّل عن عمر عن عبد اللّه بن عاصم ، قال : لما مرّ علي عليه السّلام بالثوريين يعني ثور همدان سمع البكاء ، فقال : ما هذه الأصوات ؟ قيل : هذا البكاء على من قتل بصفين . قال : أما إنّي أشهد لمن قتل منهم صابرا محتسبا بالشهادة . ثم مرّ بالشباميين ، فسمع رنّة شديدة ، و صوتا مرتفعا عاليا ، فخرج إليه حرب بن شرحبيل الشبامي ، فقال له علي عليه السّلام : أتغلبكم نساؤكم ؟ ألا تنهونهن عن هذا الصياح و الرنين ؟ قال : لو كانت دارا أو دارين أو ثلاثا قدرنا على ذلك ، و لكن من هذا الحي ثمانون و مائة قتيل ، فليس من دار إلاّ و فيها بكاء .

أمّا نحن معاشر الرجال فإنّا لا نبكي ، و لكن نفرح لهم بالشهادة . فقال عليه السّلام :

رحم اللّه قتلاكم و موتاكم . و أقبل يمشي معه ، و عليّ عليه السّلام راكب فقال له علي عليه السّلام : ارجع فإنّ مشي مثلك فتنة للوالي . و مذلّة للمؤمن . ثمّ مضى حتّى مرّ بالناعطيين ، فسمع رجلا منهم يقال له عبد الرحمن بن مرثد ، يقول : ما صنع عليّ شيئا ؟ ذهب ثم انصرف في غير شي‏ء . فلما نظر عليّ عليه السّلام إليه أبلس ،

فقال عليه السّلام : وجوه قوم ما رأوا الشام العام . ثم قال عليه السّلام لأصحابه : قوم فارقتهم آنفا خير من هؤلاء . ثم قال :

أخوك الذي إن أحرضتك ملمة
من الدهر لم يبرح لبثك واجما

و ليس أخوك بالذي إن تمنّعت
عليك امور ظل يلحاك لائما

ثمّ مضى عليه السّلام فلم يزل يذكر اللّه حتى دخل الكوفة .

و في حديث 3 عمرو ابن شمر : لمّا صدر عليّ عليه السّلام من صفين أنشأ

-----------
( 1 ) صفين لنصر بن مزاحم : 531 .

-----------
( 2 ) تاريخ الطبري 4 : 45 .

-----------
( 3 ) صفين لنصر بن مزاحم : 532 533 .

[ 311 ]

يقول :

و كم قد تركنا في دمشق و أرضها
من اشمط موتور و شمطاء ثاكل

و غانية صاد الرماح حليلها
فأضحت تعد اليوم احدى الأرامل

تبكي على بعل لها راح غاديا
و ليس إلى يوم الحساب بقافل

و إنّا لناس ما تصيب رماحنا
إذا ما طعنا القوم غير المقاتل

و روى الثاني 1 باسناده عن أبي مخنف عن عبد اللّه بن عاصم مثله ، إلى قوله : « حتى دخل الكوفة » لكن فيه : « حتى مر بالناعطيين و جلهم عثمانية » و فيه : « فلمّا نظروا إلى عليّ عليه السّلام أبلسوا » .

قول المصنّف : « و روى » قد عرفت أنّ الراوي عبد اللّه بن عاصم الفائشي .

« أنّه عليه السّلام لمّا ورد الكوفة قادما من صفين مرّ » قد عرفت من الرّواية المتقدمة أنّ مروره عليه السّلام بمن قال ، كان قبل وروده الكوفة .

« بالشباميين » بكسر الشين ، في ( الجمهرة ) : شبام : قبيلة من العرب . قال ابن الكلبي : هم منسوبون إلى جبل و ليس بامّ و لا أب .

و في ( السمعاني ) : شبام : مدينة باليمن . و في ( لبابه ) : شبام : بطن من همدان ، و هو شبام بن أسعد بن جشم بن حاشد بن خيران بن نوف بن همدان ،

و تلك المدينة بهم سمّيت .

و في ( القاموس ) : « موضع بالشام ، و جبل لهمدان باليمن ، و بلد لحمير تحت جبل كوكبان ، و بلد لبني حبيب عند ذمرمر ، و بلد في حضر موت » .

قلت : و الأصح في الحي ما قاله ابن الكلبي .

« فسمع بكاء النساء على قتلى صفين » قد عرفت في خبره : « فسمع رنة شديدة ، و صوتا مرتفعا عاليا » و يشهد له قوله عليه السّلام : « أ لا تنهونهن عن هذا

-----------
( 1 ) تاريخ الطبري 5 : 62 .

[ 312 ]

الرنين » . لا أنّه عليه السّلام نهى عن مطلق البكاء . كيف و قد سمع عليه السّلام قبل الشباميين من ثور همدان بكاء نسائهن فلم ينه ؟

« و خرج اليه حرب بن شرحبيل الشبامي و كان من وجوه قومه » كان من التابعين و قوله له عليه السّلام في خبره : « أمّا نحن معاشر الرجال فلا نبكي و نفرح لهم بالشهادة » يدلّ على حسن حاله .

« فقال عليه السّلام أ تغلبكم نساؤكم على ما أسمع » من الصياح .

« أ لا تنهونهن عن هذا الرنين » صوت البكاء الممتد ، و في ( الجمهرة ) : الرنة :

الصوت الشديد يخالطه فزع أو صراخ . سمعت رنة القوم ، ثم كثر حتى قالوا :

سمعت رنّة الطير . أي : أصواتها ، و هو الرنين أيضا .

« و أقبل حرب » ليس ( حرب ) في ( ابن ميثم ) 1 بل في ( ابن أبي الحديد ) 2 و أخذته ( المصرية ) 3 منه .

« يمشي معه عليه السّلام و هو راكب فقال عليه السّلام » : هكذا في ( المصرية ) ،

و الصواب : ( فقال عليه السّلام له ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« ارجع فإنّ مشي مثلك مع مثلي فتنة للوالي و مذلّة للمؤمن » روى ( الروضة ) 5 : عن جويرية بن مسهر قال : اشتددت خلف أمير المؤمنين عليه السّلام ،

فقال : يا جويرية إنّه لم يهلك هؤلاء الحمقى إلاّ بخفق النعال خلفهم ، ما جاء بك ؟

قلت : جئت أسألك عن ثلاث : الشرف و المروة و العقل . . . .

و في ( معارف القتيبي ) : قال ميمون بن مهران : أوّل من مشت معه

-----------
( 1 ) شرح ابن ميثم 5 : 403 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 234 .

-----------
( 3 ) الطبعة المصرية : 230 الحكمة 322 .

-----------
( 4 ) شرح ابن ميثم 5 : 403 .

-----------
( 5 ) روضة فروع الكافي 8 : 241 ح 331 .

[ 313 ]

الرجال و هو راكب : الأشعث بن قيس .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

12

الخطبة ( 206 ) و من كلام له عليه السّلام قاله لمّا اضطرب عليه أصحابه في أمر الحكومة :

أَيُّهَا اَلنَّاسُ إِنَّهُ لَمْ يَزَلْ أَمْرِي مَعَكُمْ عَلَى مَا أُحِبُّ حَتَّى نَهِكَتْكُمُ اَلْحَرْبُ وَ قَدْ وَ اَللَّهِ أَخَذَتْ مِنْكُمْ وَ تَرَكَتْ وَ هِيَ لِعَدُوِّكُمْ أَنْهَكُ . لَقَدْ كُنْتُ أَمْسِ أَمِيراً فَأَصْبَحْتُ اَلْيَوْمَ مَأْمُوراً وَ كُنْتُ أَمْسِ نَاهِياً فَأَصْبَحْتُ اَلْيَوْمَ مَنْهِيّاً وَ قَدْ أَحْبَبْتُمُ اَلْبَقَاءَ وَ لَيْسَ لِي أَنْ أَحْمِلَكُمْ عَلَى مَا تَكْرَهُونَ أقول : ذكره ( صفين نصر بن مزاحم ) 1 ، مع أدنى اختلاف و مع بيان سببه ، فقال : ذكروا أنّ أهل الشام جزعوا فقالوا : يا معاوية ما نرى أهل العراق أجابوا إلى ما دعوناهم إليه ، فأعدها جذعة ، فإنّك قد غمرت بدعائك القوم ،

و اطمعتهم فيك . فدعا معاوية عبد اللّه بن عمرو بن العاص و أمره أن يكلّم أهل العراق ، فأقبل حتى إذا كان بين الصفّين : نادى يا أهل العراق أنا عبد اللّه بن عمرو بن العاص ، إنّها قد كانت بيننا و بينكم امور للدين أو الدنيا ، فإن تكن للدين فقد و اللّه اعذرنا و اعذرتم و إن تكن للدنيا فقد أسرفنا و أسرفتم ، و قد دعوناكم إلى أمر لو دعوتمونا لأجبناكم ، فإن يجمعنا و إياكم الرضا فذلك من اللّه ، فاغتنموا هذه الفرجة لعلّه أن يعيش فيها المحترف و ينسى فيها القتيل ،

فإنّ بقاء المهلك بعد الهالك قليل . فخرج سعيد بن قيس الهمداني فأتى عليّا عليه السّلام ، فأخبره بقول عبد اللّه بن عمرو إلى أن قال و قام الناس إلى علي عليه السّلام ، فقالوا : أجب القوم إلى ما دعوك إليه ، فإنّا قد فنينا إلى أن قال ذكروا : أنّ الناس ماجوا و قالوا : أكلنا الحرب ، و قتلت الرجال . و قال قوم : نقاتل

-----------
( 1 ) صفين لنصر بن مزاحم : 484 .

[ 314 ]

القوم على ما قاتلناهم عليه أمس . و لم يقل هذا إلاّ قليل من الناس ، ثم رجعوا عن قولهم مع الجماعة و ثارت الجماعة بالموادعة ، فقام علي عليه السّلام و قال : « إنّه لم يزل أمري معكم على ما احب إلى أن أخذت الحرب منكم ، و قد و اللّه أخذت منكم و تركت ، و أخذت من عدوّكم و لم تترك ، و إنّها فيهم أنكى و أنهك ، إلاّ أنّي كنت أمس أميرا ، فأصبحت اليوم مأمورا ، و كنت ناهيا ، فأصبحت منهيا ، و قد أحببتم البقاء و ليس لي أن أحملكم على ما تكرهون » ثم تكلّم رؤساء القبائل ،

فأما من ربيعة و هي الجبهة العظمى فقام كردوس بن هاني البكري فقال :

أيّها الناس و اللّه ما تولينا معاوية منذ تبرّأنا منه ، و لا تبرّأنا من علي عليه السّلام منذ توليناه ، و إنّ قتلانا لشهداء ، و احياءنا لأبرار ، و إنّ عليّا عليه السّلام لعلى بيّنة من ربّه ،

و ما أحدث إلاّ الانصاف ، و كان محقّا منصفا ، فمن سلّم له نجا ، و من خالفه هلك . ثم قام شقيق بن ثور البكري فقال : أيها الناس إنّا دعونا أهل الشام إلى كتاب اللّه ، فردّوه علينا ، فقاتلناهم عليه . و إنّهم دعونا إلى كتاب اللّه ، فإن رددناه عليهم حل لهم منّا ما حل لنا منهم ، و لسنا نخاف أن يحيف اللّه علينا و لا رسوله ،

و إنّ عليّا عليه السّلام ليس بالمراجع الناكص ، و لا الشاك الواقف ، و هو اليوم على ما كان عليه أمس ، و قد أكلتنا هذه الحرب و لا نرى إلاّ الموادعة . ثم قام حريث بن جابر البكري فقال : أيها الناس إنّ عليّا عليه السّلام لو كان خلوا من هذا الأمر لكان المفزع إليه فكيف و هو قائده و سائقه و انّه و اللّه ما قبل من القوم اليوم إلاّ ما دعاهم إليه أمس إلى أن قال و قام الحضين الربعي و كان أصغر القوم سنا فقال : أيّها الناس إنّما بني هذا الدين على التسليم ، فلا توقروه بالقياس ، و لا تهدموه بالشفقة . فإنّا و اللّه لو لا تقبل لا نقبل إلاّ ما نعرف لأصبح الحق في أيدينا قليلا ، و لو تركنا و ما نهوى لكان الباطل في أيدينا كثيرا ، و إنّ لنا داعيا قد حمدنا ورده و صدره ، و هو المصدق على ما قال ، المأمون على ما فعل ، فإن قال : لا .

[ 315 ]

قلنا : لا . و إن قال : نعم . قلنا : نعم .

و ذكره ( خلفاء ابن قتيبة ) 1 أيضا ، فقال : ذكروا أن أهل العسكرين باتوا بشدّة من الألم ، و نادى علي عليه السّلام أصحابه ، فأصبحوا على راياتهم و مصافهم ،

فلما رآهم معاوية و قد برزوا للقتال ، قال لعمرو بن العاص : ألم تزعم انّك ما وقعت في أمر قطّ إلاّ و خرجت منه ؟ قال : بلى . قال : أفلا تخرج مما ترى ؟ قال :

و اللّه لأدعونّهم إن شئت إلى أمر افرّق به جمعهم ، و يزداد جمعك إليك اجتماعا ، إن اعطوكه اختلفوا ، و إن منعوكه اختلفوا . قال : و ما ذاك ؟ قال تأمر بمصاحف فترتفع ، ثم تدعوهم إلى ما فيها فو اللّه لئن قبله ليفرقنّ عنه جماعته ،

و لئن رده ليكفرنّه أصحابه . فدعا معاوية بالمصحف ، ثم دعا رجلا من أصحابه يقال له : ابن هند ، فنشره بين الصفين ، ثم نادى : اللّه اللّه في دمائنا و دمائكم ، البقية البقية ، بيننا و بينكم كتاب اللّه . فلما سمع الناس ذلك ثاروا إلى عليّ عليه السّلام فقالوا : أعطاك معاوية الحق ، و دعاك إلى كتاب اللّه فاقبل منه إلى أن قال فقام عليّ عليه السّلام خطيبا فقال : « أيها الناس إنّه لم أزل من أمري على ما احبّ حتى قد نهكتكم الحرب ، و قد و اللّه أخذت منكم و تركت ، و هي لعدوّكم أنهك ،

و قد كنت بالأمس أميرا ، فأصبحت اليوم مأمورا ، و كنت ناهيا ، فأصبحت اليوم منهيا ، و ليس لي أن أحملكم على ما تكرهون » .

قول المصنّف : « و من كلام له عليه السّلام لما اضطرب عليه أصحابه في أمر الحكومة » هكذا في ( المصرية ) 2 و كذا ( ابن أبي الحديد ) 3 و في ( ابن ميثم ) 4 :

« و قال عليه السّلام لما اضطرب عليه أصحابه في أمر الحكومة » .

-----------
( 1 ) الخلفاء لابن قتيبة : 115 .

-----------
( 2 ) الطبعة المصرية 2 : 212 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 29 .

-----------
( 4 ) شرح ابن ميثم 4 : 15 .

[ 316 ]

قوله عليه السّلام : « أيها الناس إنّه لم يزل أمري معكم على ما احب » يأتمرون ما أمرهم به ، و يزدجرون عمّا زجرهم عنه .

« حتى نهكتكم » من : نهكته الحمى ، إذا جهدته و نقصت لحمه ، أو من :

نهكت الثوب ، إذا لبسته حتى خلق .

« الحرب » مؤنّث و قد تذكر ، قال : إذا الحرب هفا عقابه .

« و قد و اللّه أخذت » الحرب .

« منكم » رجالا .

« و تركت » أكثر .

« و هي لعدوّكم أنهك » فقتلى أصحاب معاوية كانوا أكثر من قتلى أصحابه عليه السّلام ، ففي ( المروج ) 1 : عن يحيى بن معين : قتل من أهل الشام تسعون ألفا ، و من أهل العراق عشرون ألفا . و عن أبي مخنف و الشرقي و الهيثم : قتل من أهل الشام خمسة و أربعون ألفا ، و من أهل العراق خمسة و عشرون .

« لقد كنت أمس أميرا فأصبحت اليوم مأمورا » في ( صفين نصر ) 2 : لما رفع أهل الشام المصاحف على الرماح يدعون إلى حكم القرآن ، قال عليّ عليه السّلام : عباد اللّه أنا أحق من أجاب إلى كتاب اللّه ، و لكن معاوية و عمرو بن العاص و ابن أبي معيط و حبيب بن مسلمة و ابن أبي سرح ليسوا بأصحاب دين و لا قرآن ، إنّي أعرف بهم منكم ، صحبتهم أطفالا و صحبتهم رجالا ، فكانوا شر أطفال و شر رجال . إنّها كلمة حق يراد بها باطل ، إنّهم و اللّه ما رفعوها إلاّ أنّهم يعرفونها و لا يعملون بها ، و ما رفعوها لكم إلاّ خديعة و مكيدة . أعيروني سواعدكم

-----------
( 1 ) مروج الذهب للمسعودي 2 : 404 .

-----------
( 2 ) صفين لنصر بن مزاحم : 489 .

[ 317 ]

و جماجمكم ساعة واحدة ، فقد بلغ الحق مقطعه ، و لم يبق إلاّ أن يقطع دابر الذين ظلموا . فجاءه زهاء عشرين ألفا مقنّعين في الحديد ، شاكي السلاح ،

سيوفهم على عواتقهم ، و قد اسودّت جباههم من السجود ، يتقدّمهم مسعر بن فدكي ، و زيد بن حصين و عصابة من القرّاء الذين صاروا خوارج من بعد ،

فنادوه باسمه لا بإمرة المؤمنين : يا عليّ أجب القوم إلى كتاب اللّه إذ دعيت إليه ،

و إلاّ قتلناك كما قتلنا ابن عفان ، فو اللّه لنفعلنّها إن لم تجبهم . فقال علي عليه السّلام لهم :

و يحكم أنا أوّل من دعا إلى كتاب اللّه ، و أوّل من أجاب إليه ، و ليس يحلّ لي و لا يسعني في ديني ، أن ادعى إلى كتاب اللّه فلا أقبله ، إنّي إنّما اقاتلهم ليدينوا بحكم القرآن ، فإنّهم قد عصوا اللّه في ما أمرهم ، و نقضوا عهده ، و نبذوا كتابه ، و لكني قد أعلمتكم أنّهم قد كادوكم و أنّهم ليسوا العمل بالقرآن يريدون . قالوا فابعث إلى الأشتر ليأتينك . و قد كان الأشتر صبيحة ليلة الهرير قد أشرف على عسكر معاوية ليدخله ، و حدّثني فضيل بن خديج عن رجل من النخع قال رأيت إبراهيم بن الاشتر دخل على مصعب فسأله عن الحال : كيف كانت ؟ فقال : كنت عند عليّ عليه السّلام حين بعث إلى الأشتر أن يأتيه ، فقال لرسوله : قل له : ليس هذه الساعة ينبغي لك أن تزيلني فيها عن موقفي ، إنّي قد رجوت أن يفتح اللّه لي .

فرجع رسوله ، فما هو إلا أن انتهى إلينا حتى ارتفع الوهج ، و علت الأصوات من قبل الأشتر و ظهرت دلائل الفتح لأهل العراق و الخذلان على أهل الشام ، فقال له القوم : و اللّه ما نراك إلاّ أمرته بقتال القوم . قال عليه السّلام : رأيتموني ساررت رسولي ؟ أليس إنّما كلّمته على رؤوسكم علانية و أنتم تسمعون ؟ قالوا :

فابعث إليه فليأتك ، و إلاّ فو اللّه اعتزلناك . فقال لرسوله : ويحك قل له : أقبل فإنّ الفتنة قد وقعت . فأتاه فأخبره ، فقال الأشتر : ألرفع هذه المصاحف ؟ قال : نعم .

قال : اما و اللّه لقد ظننت أنّها حين رفعت ستوقع اختلافا و فرقة ، انّها من مشورة

[ 318 ]

ابن النابغة يعني : عمرو بن العاص ثم قال لرسوله : ألا ترى إلى الفتح ؟ ألا ترى إلى ما يلقون ؟ ألا ترى إلى الذي يصنع اللّه لنا ؟ أينبغي أن ندع هذا و ننصرف عنه ؟ فقال له رسوله : أتحب أنّك ظفرت هاهنا و أنّ أمير المؤمنين بمكانه الذي هو به يسلّم إلى عدوه ؟ قال : سبحان اللّه و اللّه ما احب ذلك . قال :

إنّهم قالوا له : لترسلن إلى الأشتر فليأتك ، أو لنقتلنّك كما قتلنا عثمان ، أو لنسلمنّك إلى عدوّك . فأقبل الأشتر حتى انتهى إليهم فصاح : يا أهل الذل و الوهن ، أحين علوتم القوم فظنّوا أنّكم لهم ظاهرون ، و رفعوا المصاحف يدعونكم إلى ما فيها ، و قد و اللّه تركوا ما أمر اللّه فيها و سنّة من انزلت عليه ؟ فلا تجيبوهم ، أمهلوني فواقا ، فإنّي قد أحسست بالفتح . قالوا : لا . قال : فامهلوني عدو الفرس ، فإنّي قد طمعت في النصر . قالوا : إذن ندخل معك في خطيئتك .

قال : فحدثوني عنكم و قد قتل أماثلكم و بقي أراذلكم متى كنتم محقين ؟

أحين تقتلون أهل الشام ، فأنتم الآن حين أمسكتم مبطلون ؟ أم الآن محقون ؟

فقتلاكم إذن لا تنكرون فضلهم ، و كانوا خيرا منكم في النار . قالوا : دعنا منك يا أشتر قاتلناهم في اللّه ، و ندع قتالهم في اللّه ، إنّا لسنا نطيعك فاجتنبنا . قال :

خدعتم و اللّه فانخدعتم ، و دعيتم إلى وضع الحرب فأجبتم . يا أصحاب الجباه السود ، كنّا نظنّ أنّ صلاتكم زهادة في الدنيا و شوقا إلى لقاء اللّه ، فلا أدري فراركم إلاّ إلى الدنيا من الموت ، ألا فقبحا يا أشباه النيب الجلالة ، ما أنتم برائين عزا بعدها أبدا ، فابعدوا كما بعدا للقوم الظالمين . فسبّوه و سبّهم ، و ضربوا بسياطهم وجه دابته ، و ضرب بسوطه وجه دوابهم ، فصاح بهم علي عليه السّلام فكفوا ، فقال الأشتر له عليه السّلام : احمل الصف على الصف يصرع القوم . فقالوا له :

إنّ عليّا قبل الحكومة و رضي . فقال : إنّ كان قد قبل و رضي فقد رضيت بما رضي به أمير المؤمنين عليه السّلام . فأقبل الناس يقولون قد رضي أمير المؤمنين ،

[ 319 ]

قد قبل أمير المؤمنين . و هو عليه السّلام ساكت لا يلفظ بكلمة ، مطرق إلى الأرض .

« و كنت أمس ناهيا فأصبحت اليوم منهيا » في ( صفين نصر ) 1 : جاء الأشعث إلى علي عليه السّلام فقال : ما أرى الناس إلا و قد رضوا أن يجيبوا القوم إلى ما دعوهم إليه ، فإن شئت أتيت معاوية فسألته ما يريد ، و نظرت ما الذي يسأل .

قال : إيته إن شئت . فأتاه فقال له : لأيّ شي‏ء رفعتم المصاحف ؟ قال : لنرجع نحن و أنتم إلى ما أمر اللّه به في كتابه ، فأبعثوا منكم رجلا ترضون به ، و نبعث منّا رجلا ، ثم نأخذ عليهما أن يعملا بما في كتاب اللّه لا يعدوانه ، ثم نتبع ما اتفقا عليه . فقال الأشعث : هذا هو الحق . فانصرف إلى علي عليه السّلام فأخبره ، فقال الناس : قد قبلنا و رضينا . فبعث علي عليه السّلام قرّاء من أهل العراق ، و بعث معاوية قرّاء من أهل الشام ، فاجتمعوا بين الصفين و معهم المصحف ، فنظروا فيه و تدارسوه و أجمعوا على أن يحيوا ما أحيا القرآن ، و أن يميتوا ما أمات القرآن ،

ثم رجع كلّ فريق إلى أصحابه ، فقال أهل الشام : إنّا قد رضينا و اخترنا عمرو بن العاص . و قال الأشعث و القرّاء الذين صاروا خوارج في ما بعد : فإنّا قد رضينا و اخترنا أبا موسى . فقال لهم علي عليه السّلام : اني لا أرضى بأبي موسى ، و لا أرى ان أولّيه . فقال الأشعث و يزيد بن حصين و مسعر بن فدكي في عصابة من القراء : إنّا لا نرضى إلاّ به ، فإنّه قد حذّرنا ما وقعنا فيه . قال علي عليه السّلام : فإنّه ليس لي برضاء و قد فارقني ، و خذّل الناس عني ، ثم هرب حتى أمّنته بعد أشهر ، و لكن هذا ابن عباس اولّيه ذلك . قالوا : و اللّه ما نبالي أنت كنت أو ابن عباس لا تريد إلاّ رجلا هو منك و من معاوية سواء ، ليس إلى واحد منكما بأدنى من الآخر . قال : فإنّي أجعل الأشتر . قال الأشعث : و هل سعّر الأرض علينا غير الأشتر ؟ و هل نحن إلاّ في حكم الأشتر ؟ قال علي عليه السّلام : و ما حكمه ؟

-----------
( 1 ) صفين لنصر بن مزاحم : 498 499 .

[ 320 ]

قال ان يضرب بعضنا بعضا بالسيوف حتى يكون ما أردت و ما أراد إلى أن قال قال علي عليه السّلام : قد أبيتم إلاّ أبا موسى . قالوا : نعم . قال : فاصنعوا ما أردتم .

« و قد أحببتم البقاء و ليس لي أن أحملكم على ما تكرهون » و كرهوا ان يجاهدوا بأموالهم و أنفسهم في سبيل اللّه و قالوا لا تنفروا في الحرّ قل نار جهنّم أشدّ حرّا لو كانوا يفقهون 1 .

-----------
( 1 ) التوبة : 81 .

[ 321 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

الفصل الثالث و الثلاثون

في المارقين

[ 323 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

1

الخطبة ( 35 ) و من خطبة له عليه السّلام بعد التحكيم :

اَلْحَمْدُ لِلَّهِ وَ إِنْ أَتَى اَلدَّهْرُ بِالْخَطْبِ اَلْفَادِحِ وَ اَلْحَدَثِ اَلْجَلِيلِ وَ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اَللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ لَيْسَ مَعَهُ إِلَهٌ غَيْرُهُ وَ أَنَّ ؟ مُحَمَّداً ؟ عَبْدُهُ وَ رَسُولُهُ ص أَمَّا بَعْدُ فَإِنَّ مَعْصِيَةَ اَلنَّاصِحِ اَلشَّفِيقِ اَلْعَالِمِ اَلْمُجَرِّبِ تُورِثُ اَلْحَيْرَةَ وَ تُعْقِبُ اَلنَّدَامَةَ وَ قَدْ كُنْتُ أَمَرْتُكُمْ فِي هَذِهِ اَلْحُكُومَةِ أَمْرِي وَ نَخَلْتُ لَكُمْ مَخْزُونَ رَأْيِي لَوْ كَانَ يُطَاعُ ؟ لِقَصِيرٍ ؟ أَمْرٌ فَأَبَيْتُمْ عَلَيَّ إِبَاءَ اَلْمُخَالِفِينَ اَلْجُفَاةِ وَ اَلْمُنَابِذِينَ اَلْعُصَاةِ حَتَّى اِرْتَابَ اَلنَّاصِحُ بِنُصْحِهِ وَ ضَنَّ اَلزَّنْدُ بِقَدْحِهِ فَكُنْتُ وَ إِيَّاكُمْ كَمَا قَالَ أَخُو ؟ هَوَازِنَ ؟

أَمَرْتُكُمْ أَمْرِي ؟ بِمُنْعَرَجِ اَللِّوَى ؟
فَلَمْ تَسْتَبِينُوا اَلنُّصْحَ إِلاَّ ضُحَى اَلْغَدِ

[ 324 ]

أقول : قال ابن أبي الحديد 1 : قال نصر في ( صفينه ) : لما خدع عمرو بن العاص أبا موسى ، غمّ ذلك عليّا عليه السّلام و ساءه و وجم له ، فخطب الناس و قال :

الحمد للّه و إن أتى الدهر بالخطب الفادح إلى آخر الخطبة و زاد : الا أنّ هذين الرجلين اللذين اخترتموهما قد نبذا حكم الكتاب ، و أحييا ما أمات ، و اتبع كلّ منهما هواه ، و حكم بغير حجّة و لا بيّنة ، و لا سنّة ماضية ، و اختلفا في ما حكما ،

فكلاهما لم يرشده اللّه فاستعدوا للجهاد ، و تأهبوا للمسير و أصبحوا في معسكركم . . . .

قلت : و رواه الطبري 2 ، و كذا المسعودي 3 ، و القتيبي 4 ، و البلاذري .

و في الأول : لما خرجت الخوارج و هرب أبو موسى إلى مكة ، و ردّ علي عليه السّلام ابن عباس إلى البصرة ، قام علي عليه السّلام في الكوفة فخطبهم ، فقال : الحمد للّه و إن أتى الدهر بالخطب الفادح . . . مع الزيادة .

و في ( المروج ) 5 : و لمّا بلغ عليّا عليه السّلام ما كان من أمر أبي موسى و عمرو قال : إنّي كنت تقدّمت إليكم في هذه الحكومة و نهيتكم عنها ، فأبيتم إلاّ عصياني ، فكيف رأيتم عاقبة أمركم إذ أبيتم عليّ ؟ و اللّه إنّي لأعرف من حملكم على خلافي و الترك لأمري ، و لو أشاء أخذه لفعلت ، و لكن اللّه من ورائه يريد بذلك الأشعث و اللّه أعلم و كنت في ما أمرت به كمال قال أخو بني جشم :

أمرتهم أمري بمنعرج اللوى
فلم يستبينوا الرشد إلاّ ضحى الغد

من دعا إلى هذه الخصومة فاقتلوه قتله اللّه و لو كان تحت عمامتي هذه .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 259 .

-----------
( 2 ) تاريخ الطبري 5 : 76 .

-----------
( 3 ) المسعودي 2 : 411 .

-----------
( 4 ) القتيبي : 143 .

-----------
( 5 ) مروج الذهب للمسعودي 2 : 412 .

[ 325 ]

ألا إنّ هذين الرجلين الخاطئين اللذين اخترتموهما حكمين قد تركا حكم اللّه ،

و حكما بهوى أنفسهما بغير حجّة و لا حقّ معروف ، فأماتا ما أحيا القرآن ،

و أحييا ما أماته ، و اختلف في حكمهما كلامهما ، و لم يرشدهما اللّه و لم يوفقهما ،

فبرى‏ء اللّه منهما و رسله و صالح المؤمنين ، فتأهبوا للجهاد . . . .

و في ( الخلفاء ) 1 : قالوا : لمّا توافى الخوارج إلى النهروان قام علي عليه السّلام بالكوفة على المنبر ، ثم قال : أما بعد ، فإنّ معصية العالم الناصح يورث الحسرة ، و تعقب الندامة ، و قد كنت أمرتكم في أمر هذين الرجلين ، و في هذه الحكومة بأمري ، فأبيتم إلاّ ما أردتم ، فأحييا ما أمات القرآن و أماتا ما أحيا القرآن ، و اتبع كلّ واحد منهما هواه يحكم بغير حجّة و لا سنّة ظاهرة ، و اختلفا في أمرهما و حكمهما فكلاهما لم يرشده اللّه ، فبرى‏ء اللّه منهما و رسوله و صالح المؤمنين ، فاستعدوا للجهاد و تأهبوا للمسير ، ثم أصبحوا في معسكركم بالنخيلة ، و و اللّه لأغزونّهم ، و لو لم يبق أحد غيري لجاهدتهم .

و في ( أنساب الرابع ) بإسناده عن أبي مخنف ، عن أبي روق الهمداني ،

عن عامر الشعبي و عن معلّى بن كليب ، عن أبي الوداك جبر بن نوف ،

و غيرهما ، قالوا : لما هرب أبو موسى إلى مكة ، و رجع ابن عباس واليا على البصرة ، و أتت الخوارج النهروان ، خطب علي عليه السّلام الناس بالكوفة ، فقال : الحمد للّه و إن أتى الدهر بالخطب الفادح و الحدث الجليل ، و أشهد أن لا إله إلاّ اللّه و أنّ محمّدا عبده و رسوله . أمّا بعد ، فإنّ معصية الناصح الشفيق المجرب تورث الحسرة ، و تعقب الندم ، و قد كنت أمرتكم في هذين الرجلين و هذه الحكومة بأمري ، و نخلت لكم رأيي لو يطاع لقصير رأي ، و لكنكم أبيتم إلاّ ما أردتم ،

فكنت و أنتم كما قال أخو هوازن :

-----------
( 1 ) الخلفاء لابن قتيبة : 143 .

[ 326 ]

أمرتهم أمري بمنعرج اللوى
فلم يستبينوا الرشد الا ضحى الغد

ألا إنّ الرجلين اللذين اخترتموهما حكمين ، قد نبذا حكم الكتاب وراء ظهورهما ، و ارتأيا الرأي قبل أنفسهما ، فأماتا ما أحيا القرآن ، و أحييا ما أمات القرآن ، ثم اختلفا في حكمهما ، فكلاهما لا يرشد و لا يسدد ، فبرى‏ء اللّه منهما و رسوله و صالح المؤمنين ، فاستعدوا للجهاد ، و تأهبوا للمسير ، و أصبحوا في معسكركم .

« الحمد للّه و ان أتى الدهر بالخطب » في ( الجمهرة ) : الخطب الأمر العظيم و الجمع خطوب .

« الفادح » أي : المثقل .

« و الحدث الجليل » و انّما قال عليه السّلام ذلك ، لأنّه يجب حمده تعالى على كلّ حال . و كان الصادق عليه السّلام إذا ورد عليه أمر يسرّه قال : الحمد للّه على هذه النعمة . و إذا ورد عليه أمر يغتمّ به قال : الحمد للّه على كلّ حال 1 .

« و أشهد أن لا إله إلاّ اللّه وحده لا شريك له ليس معه إله غيره » هكذا في ( المصرية ) 2 . و قوله : « وحده لا شريك له » من زيادات المحشين ، لعدم وجوده في ( ابن أبي الحديد 3 و ابن ميثم 4 و الخطية ) .

« أما بعد ، فإن معصية الناصح الشفيق ، العالم المجرب توجب الحيرة » هكذا في ( المصرية ) 5 ، و الصواب : ( الحسرة ) كما في ( ابن أبي الحديد

-----------
( 1 ) الكافي 2 : 97 ، و البحار 71 : 33 .

-----------
( 2 ) الطبعة المصرية 1 : 80 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 204 .

-----------
( 4 ) شرح ابن ميثم 2 : 84 .

-----------
( 5 ) الطبعة المصرية 1 : 81 .

[ 327 ]

و ابن ميثم ) 1 و ( الخطية ) .

« و تعقب الندامة » قال القطامي كما في ( عيون القتيبي ) 2 :

و معصية الشفيق عليك مما
يزيدك مرة منه استماعا

و خير الأمر ما استقبلت منه
و ليس بأن تتبعه اتباعا

كذلك و ما رأيت الناس إلاّ
إلى ما جرّ غاويهم سراعا

تراهم يغمرون من استركبوه
و يجتنبون من صدق المصاعا

و قال سبيع لأهل اليمامة لمّا خالفوه : يا بني حنيفة بعدا لكم كما بعدت عاد ، أما و اللّه لقد أنبأتكم بالأمر قبل وقوعه ، كأنّي أسمع جرسه و أسمع غيبه ،

و لكنكم أبيتم النصيحة فاجتنيتم الندم ، و أصبحتم و في أيديكم من تكذيبي التصديق ، و من تهمتي الندامة ، و أصبح في يدي من هلاككم البكاء ، و من ذلّكم الجزع ، و أصبح ما فات غير مردود ، و ما بقي غير مأمون ، و إنّي لمّا رأيتكم تتهمون النصيح ، و تسفهون الحليم استشعرت منكم اليأس ، و خفت عليكم البلاء . . . .

و في ( الطبري ) 3 : في قصة خروج ابن الأشعث على الحجاج كتب المهلب إلى الحجاج : إنّ أهل العراق قد أقبلوا إليك و هم مثل السيل المنحدر من علّ ، ليس يردّه شي‏ء حتّى ينتهي إلى قراره . و انّ لأهل العراق شرّة في أوّل مخرجهم ، و صبابة إلى أبنائهم و نسائهم ، فليس شي‏ء يردّهم حتى يسقطوا إلى أهليهم ، و يشمّوا أولادهم ، ثمّ واقعهم عندها . فلمّا قرأ كتابه قال : فعل اللّه به و فعل ، لا و اللّه مالي نظر ، و لكن لابن عمّه نصح . و عزم على استقبال ابن

-----------
( 1 ) شرح ابن ميثم 2 : 84 ، و فيه : « تورث الحيرة » .

-----------
( 2 ) العيون للقتيبي 1 : 33 .

-----------
( 3 ) تاريخ الطبري 6 : 339 .

[ 328 ]

الأشعث ، فسار بأهل الشام حتّى نزل تستر ، و قدّم بين يديه مطهر بن الحر العكي ، و عبد اللّه بن رميثة الطائي ، فجاؤوا حتى انتهوا إلى دجيل ، و قد قطع ابن الأشعث خيلا له عليها عبد اللّه بن أمان الحارثي في ثلاثمائة فارس ، و كانت مسلحة له و للجند . فلما انتهى إليه مطهر أمر ابن رميثة فأقدم عليهم فهزمت خيله حتى انتهت إليه ، و جرح أصحابه ، و أقحم أصحاب ابن الأشعث خيولهم دجيل ، و هزموا العكي و الطائي في يوم الأضحى سنة ( 81 ) و قتلوهم قتلا ذريعا . و أتت الحجاج الهزيمة و هو يخطب ، فقال : ارتحلوا إلى البصرة . و حين صدم تلك الصدمة دعا بكتاب المهلب فقرأه ، ثم قال للّه أبوه أي صاحب حرب هو ؟ أشار علينا بالرأي و لكنّا لم نقبل .

« و قد كنت أمرتكم في هذه الحكومة أمري و نخلت لكم مخزون رأيي » كشي‏ء ينخل و يغربل ، فكان عليه السّلام قال لهم : إنّ معاوية و ابن العاص ، و ابن أبي معيط ،

و ابن أبي سرح ليسوا بأصحاب دين و لا قرآن ، إنّي أعرف بهم منكم ، و ما رفعوها لكم إلاّ خديعة و مكيدة .

« لو كان يطاع لقصير أمر » مثل تمثل عليه السّلام به ، و الأصل فيه كما في ( الطبري ) 1 : أنّ جذيمة الأبرش و كان من أفضل ملوك العرب رأيا ، و أبعدهم مغارا ، و أشدّهم نكاية . و كان أوّل من استجمع له الملك بأرض العراق ، و كان به برص ، فهابت العرب أن تنسبه إليه إعظاما له ، فقال : جذيمة الوضاح ،

و جذيمة الأبرش . و كانت منازله بين الحيرة و الأنبار ، و بقة و هيت و ناحيتها ،

و عين التمر و أطراف البر إلى الغمير ، و القطقطانة و خفية و ما والاها غزا عمرو بن ظرب ملك الشام ، فقتله ، فملك بعده ابنته الزباء ، فأجمعت لغزو جذيمة تطلب بثأر أبيها ، فقالت لها اختها و كانت ذات رأي و دهاء : إن ظفرت

-----------
( 1 ) تاريخ الطبري 1 : 613 .

[ 329 ]

أصبت ثأرك ، و إن قتلت ذهب ملكك ، و لا تدرين لمن تكون العاقبة . فانصرفت عن هذا الرأي ، فأتت أمرها من وجوه الخدع و المكر ، فكتبت إلى جذيمة تدعوه إلى نفسها و ملكها ، و أن يصل بلاده ببلادها ، و أنّها لم تجد ملك النساء إلاّ إلى قبيح في السماع ، و ضعف في السلطان ، و أنّها لم تجد لنفسها كفوا غيره ، فأقبل إليّ فاجمع ملكي إلى ملكك ، و صل بلادي ببلادك ، و تقلّد أمري مع أمرك . فلمّا انتهى كتابها إلى جذيمة استخفه ما دعته إليه ، و رغب في ما أطمعته فيه ، و جمع إليه أهل النهى من ثقاته ، و هو بالبقة من شاطى‏ء الفرات ، فعرض عليهم ما دعته إليه فصوبوا ذلك كلّهم إلاّ قصيرا و هو قصير بن سعد بن عمرو بن جذيمة بن قيس بن ربي بن نمارة بن لخم و قال : « رأي فاتر و غدر حاضر » فذهبت مثلا . فنازعوه الرأي فقال : « إنّي لأرى أمرا ليس بالخسا و لا الزكا » فذهبت مثلا .

و قال لجذيمة : اكتب إليها ، فإن كانت صادقة فلتقبل إليك ، و إلاّ لم تمكنها من نفسك و قد قتلت أباها . فلم يوافق جذيمة رأي قصير ، فقال قصير :

إنّي امرؤ لا يميل العجز ترويتي
إذا أتت دون شي‏ء مرة الوزم

فقال جذيمة : « و لكنك امرؤ رأيك في الكن لا في الضح » فذهبت مثلا .

فدعا جذيمة ابن اخته عمرو بن عدي ، فاستشاره فشجعه على المسير ، و قال :

إنّ نمارة قومي مع الزباء ، و لو قدروا لصاروا معك . فأطاعه و عصى قصيرا ،

فقال قصير : « لا يطاع لقصير أمر » . فاستخلف على ملكه عمرو بن عدي ، و سار في وجوه من أصحابه ، فأخذ على الفرات من الجانب الغربي ، فلما نزل الفرضة دعا قصيرا ، فقال : ما الرأي ؟ قال : « ببقة تركت الرأي » فذهبت مثلا .

و استقبلته رسل الزباء بالهدايا و الألطاف ، فقال : يا قصير كيف ترى ؟ قال :

« خطر يسير في خطب كبير » فذهبت مثلا . و قال له : ستلقاك الخيول ، فإن سارت أمامك فإن المرأة صادقة ، و إن أخذت جنبيك و أحاطت بك من خلفك

[ 330 ]

فإن القوم غادرون ، فاركب العصا و كانت عصا فرسا لجذيمة لا تجارى فإنّي راكبها و مسايرك عليها . فلقيته الخيول و الكتائب ، فحالت بينه و بين العصا ، فركبها قصير ، و نظر إليه جذيمة موليا على متنها ، فقال : « ويل امه حزما على ظهر العصا » فذهبت مثلا . فقال : « ياضل ما تجري به العصا » .

و جرت به إلى غروب الشمس ثم نفقت و قد قطعت أرضا بعيدة ، فبنى عليها برجا يقال له : برج العصا . و سار جذيمة و قد أحاطت به الخيول حتى دخل على الزباء ، فلما رأته تكشفت ، فإذا هي مضفورة الاست ، فقالت : يا جذيمة « أ دأب عروس ترى » ؟ فذهبت مثلا . و قالت : إنّي انبئت أن دماء الملوك شفاء من الكلب .

ثم أجلسته على نطع ، و أمرت بطست من ذهب فأعدته له و سقته من الخمر حتى أخذت مأخذها منه ، و أمرت براهشيه فقطعا ، و قد قيل لها : إن قطر من دمه شي‏ء في غير الطست طلب بدمه . و كانت الملوك لا تقتل بضرب العنق إلاّ في القتال تكرمة للملك . فلمّا ضعفت يداه سقطتا فقطر من دمه ، فقالت : لا تضيعوا دم الملك . فقال : « دعوا دما ضيعه أهله » فذهبت مثلا . فهلك جذيمة و استنشفت الزباء دمه ، فجعلته في برس قطن في ربعة لها . و خرج قصير من الحي الذي هلكت العصا بين أظهرهم ، حتى قدم على عمرو بن عدي بالحيرة ، فقال له :

« أ داثر أم ثائر » قال : « ثائر سائر » فذهبت مثلا . فقال له قصير : « تهيأ و لا تطل دم خالك » . قال : و كيف لي بها و هي « امنع من عقاب الجو » ؟ فذهبت مثلا . و كانت اتخذت نفقا من مجلسها الذي كانت تجلس فيه إلى حصن لها داخل مدينتها ،

و قالت ان فجأني أمر دخلت النفق إلى حصني فقال له قصير : اجدع أنفي و اضرب ظهري ، و دعني و إيّاها . فقال عمرو : ما أنا بفاعل ذلك و ما أنت بذلك بمستحق مني . فقال قصير : « خلّ عني إذن و خلاك ذم » فذهبت مثلا . فقال له عمرو : فأنت أبصر . فجدع قصير أنفه و أثر بظهره ، فقالت العرب : « لمكر ما جدع

[ 331 ]

قصير أنفه » . ثم خرج كأنّه هارب ، و أظهر أن عمرا فعل به ذلك ، و أنّه يزعم أنّه مكر بخاله جذيمة ، و غرّه من الزباء . فسار حتّى قدم على الزباء فقيل لها : إنّ قصيرا بالباب . فأمرت به فادخل عليها ، فإذا أنفه قد جدع ، و ظهره قد ضرب ،

فقالت : ما الذي أرى بك يا قصير ؟ فقال زعم عمرو بن عدي أنّي غررت خاله ،

و زيّنت له المسير إليك و غششته و مالأتك عليه ، ففعل بي ما ترين ، فأقبلت إليك و عرفت أنّي لا أكون مع أحد هو أثقل عليه منك . فأكرمته ، و أصابت عنده بعض ما أرادت من الرأي و المعرفة بامور الملوك . فلمّا عرف أنّها قد ثقّت به قال : إنّ لي بالعراق أموالا كثيرة ، و بها طرائف و ثياب و عطر ، فابعثيني إلى العراق لأحمل مالي ، و أحمل إليك من بزوزها و طرائف ثيابها ، و صنوف ما يكون بها من الأمتعة و الطيب و التجارات ، فتصيبين في ذلك أرباحا عظاما ،

و بعض ما لا غنى بالملوك عنه . فلم يزل يزيّن لها ذلك حتى سرحته و دفعت معه عيرا ، و قالت له : بع ما جهّزناك به ، و ابتع لنا من طرائف ما يكون بها . فسار قصير حتى قدم العراق و أتى الحيرة متنكرا ، فدخل على عمرو بن عدي فأخبره بالخبر ، و قال : جهزني بالبز و الطرف و الأمتعة ، لعلّ اللّه يمكن منها فتصيب ثأرك . فجهّزه بصنوف الثياب و غيرها ، فرجع بذلك كلّه إلى الزباء فأعجبها ما رأت ، و ازدادت به ثقة . ثم جهّزته بعد ذلك بأكثر مما في المرة الاولى ، فسار حتى قدم العراق ، و لقي عمرو بن عدي ، و حمل من عنده ما ظنّ أنّه موافق لها ، و لم يدع طرفة قدر عليها إلاّ حملها ، ثم عاد الثالثة ، و قال لعمرو :

اجمع لي ثقات أصحابك و جندك ، و هيّى‏ء لهم الغرائر و المسوح و قصير أوّل من عمل الغرائر و احمل كلّ رجلين على بعير في غرارتين ، و اجعل معقد رؤوس الغرائر من باطنها ، فإذا دخلوا مدينة الزباء أقمتك على باب نفقها ،

و أخرجت الرجال من الغرائر فصاحوا بأهل المدينة ، فمن قاتلهم قتلوه ، و إن

[ 332 ]

أقبلت الزباء تريد النفق جللتها بالسيف . ففعل عمرو ما قال ، ثم وجّه إلى الزبا العير عليها الرجال و أسلحتهم ، فلما كانوا قريبا من مدينتها تقدّم قصير إليها ،

فبشّرها و أعلمها كثرة ما حمل إليها من الثياب و الطرائف ، و سألها أن تخرج فتنظر إلى قطارات تلك الإبل ، و قال لها : « إنّي جئت بما صاء و صمت » فذهبت مثلا . و كان قصير يكمن النهار و يسير الليل ، و هو أوّل من فعل ذلك فخرجت ،

فأبصرت الإبل تكاد قوائمها تسوخ في الأرض من ثقل أحمالها ، فقالت : يا قصير

ما للجمال مشيها وئيدا
أجندلا يحملن أم حديدا

أم صرفانا باردا شديدا
أم الرجال جثما قعودا

فدخلت الإبل المدينة حتى كان آخرها ، نخس بواب نبطي بمنخسته الغرائر التي تليه ، فأصابت خاصرة الرجل الذي فيها ، فضرط ، فقال : « بشقا بسقا » يعني في الجوالق شر فذهبت مثلا . فلمّا توسطت الإبل المدينة انيخت ، و دلّ قصير عمرا على باب النفق ، و خرجت الرجال من الغرائر ،

و صاحوا بأهل المدينة ، و وضعوا فيهم السيف . و قام عمرو على باب النفق ،

و أقبلت الزباء مولّية مبادرة لتدخل النفق فأبصرت عمرا قائما و كان المصوّرون صوروا لها صورته قبل ، لأن كاهنتها أخبرتها أنّه قاتلها فمصّت خاتمها ، و كان فيه سم و قالت : « بيدي لا بيدك يا عمرو » فذهبت مثلا . و تلقاها عمرو ، فجللها بالسيف فقتلها .

و المثل بعدم إطاعة أمر قصير كما تمثّل عليه السّلام به معروف ، قال نهشل بن حري التميمي :

و مولى عصاني و استبدّ برأيه
كما لم يطع بالبقتين قصير

فلمّا تيقّن غبّ أمري و أمره
و ولّت بأعجاز الامور صدور

[ 333 ]

تمنّى بئيسا أن يكون أطاعني
و قد حدثت بعد الامور امور

« فأبيتم عليّ إباء المخالفين الجناة » هكذا في ( المصرية ) 1 ، و الصواب :

( الجفاة ) كما في ( ابن أبي الحديد 2 و ابن ميثم و الخطية ) .

« و المنابذين العصاة » في ( مقاتل أبي الفرج ) 3 في قضايا أبي السرايا في خروج محمّد بن جعفر أيّام المأمون و قتاله مع عسكر المأمون و عليهم هرثمة ابن أعين : ان هرثمة صاح : يا أهل الكوفة علام تسفكون دماءنا و دماءكم ؟ إن كان قتالكم كراهية لإمامنا فهذا منصور بن المهدي رضا لنا و لكم نبايعه ، و إن أحببتم إخراج الأمر من ولد العباس فانصبوا إمامكم ، و اتفقوا معنا ليوم الإثنين نتناظر فيه و لا تقتلونا و أنفسكم . فأمسك أهل الكوفة أصحاب أبي السرايا عن الحملة ، فناداهم أبو السرايا : ويحكم إنّ هذه حيلة من هؤلاء لما أيقنوا بالهلاك ، فاحملوا عليهم . فامتنعوا و قالوا : لا يحلّ لنا قتالهم ، و قد أجابوا .

فغضب أبو السرايا ، و لما كان يوم الجمعة خطب و قال : يا أهل الكوفة يا قتلة علي عليه السّلام ، و يا خذلة الحسين عليه السّلام إنّ المغتر بكم لمغرور ، و إنّ المعتمد على نصركم لمخذول ، و إنّ الذليل لمن أعززتموه ، و اللّه ما خمد علي عليه السّلام أمركم في حمده ، و لا رضى مذهبكم في رضاه ، و لقد حكمكم فحكمتم عليه ، و ائتمنكم فخنتم أمانته ، و وثق بكم فحلتم عن ثقته ، ثم لم تنفكّوا عليه مختلفين ، و لطاعته ناكثين ، إن قام قعدتم ، و إن قعد قمتم ، و إن تقدّم تأخرتم ، و إن تأخر تقدمتم خلافا عليه ، و عصيانا لأمره ، حتى سبقت فيكم دعوته ، و خذلكم اللّه بخذلانكم إيّاه ، أي عذر لكم في الهرب عن عدوّكم ، و النكول عمّن لقيتم و قد عبروا

-----------
( 1 ) الطبعة المصرية 1 : 81 .

-----------
( 2 ) شرح نهج ابن أبي الحديد 2 : 204 .

-----------
( 3 ) المقاتل لأبي الفرج : 363 .

[ 334 ]

خندقكم ، و علوا قبائلكم ، ينتهبون أموالكم و يستباحون حريمكم ؟ هيهات لا عذر لكم إلاّ العجز و المهانة و الرضا بالصغار و الذلة ، إنّما أنتم كفي‏ء الظل ،

و تهزمكم الطبول بأصواتها ، و يملأ قلوبكم الخرق بسوادها . أما و اللّه لأستبدلن بكم قوما يعرفون اللّه حق معرفته ، و يحفظون محمّدا صلّى اللّه عليه و آله في عترته . قال :

و مارست أقطار البلاد فلم أجد
لكم شبها في ما وطئت من الأرض

خلافا و جهلا و انتشار عزيمة
و وهنا و عجزا في الشدائد و الخفض

لقد سبقت فيكم إلى الحشر دعوة
فلا فيكم راض و لا فيكم مرضي

سأبعد داري عن قلى من دياركم
فذوقوا إذا ولّيت عاقبة النقض

« حتى ارتاب الناصح » بأن نصحه لعلّه خطأ ، حيث لا يقبلونه .

« و ضنّ » أي : بخل .

« الزند » في ( الصحاح ) الزند : العود الذي تقدح به النار ، و هو الأعلى ،

و الزندة السفلى فيها ثقب ، و هي الانثى و هما زندان . . . و من ضنة الزند قالوا :

فلان مزند . أي : بخيل ، و عطاء مزند . أي : قليل ، و ثوب مزند ، أي : ضيّق ، و مزادة مزندة : قليلة الماء .

« بقدحه » أي : اشتعاله .

« فكنت و إياكم كما قال أخو هوازن » و هوازن ابن منصور بن عكرمة بن حفصة ابن قيس عيلان ، و المراد بأخي هوازن : دريد بن الصمة .

« أمرتكم أمري بمنعرج اللوى
فلم تستبينوا النصح الا ضحى الغد »

و الأصل في قول أخي هوازن ما رواه أبو الفرج في ( أغانيه ) 1 : أنّ عبد اللّه بن الصمّة أخا دريد غزا غطفان فظفر بهم و ساق أموالهم في يوم

-----------
( 1 ) الأغاني لأبي الفرج 10 : 5 .

[ 335 ]

يقال له : يوم اللوى ، و مضى بها ، و لما كان منهم غير بعيد قال : انزلوا بنا . فقال أخوه دريد : نشدتك اللّه ألاّ تنزل ، فإنّ غطفان ليست بغافلة عن أموالها . فأقسم لا يريم حتى يأخذ مرباعه ، و ينقع نقيعة ، فيأكل و يطعم و يقسم البقية بين أصحابه . فبينا هم في ذلك و قد سطعت الدواخن ، إذا بغبار قد ارتفع اشدّ من دخانهم ، و إذا عبس و فزارة و أشجع قد أقبلت ، فقالوا لربيئتهم : انظر ماذا ترى ؟

فقال : أرى قوما جادا كأنّ سرابيلهم قد غمست في الجادي . قال : تلك أشجع ليست بشي‏ء . ثم نظر ، فقال : أرى قوما كأنّهم الصبيان أسنتهم عند آذان خيلهم . قال : تلك فزارة . ثم نظر فقال : أرى قوما أدما كأنّهم يحملون الحبل بسوادهم ، يخدّون الأرض بأقدامهم خدّا ، و يجرّون رماحهم . قال : تلك عبس و الموت معهم ، فتلاحقوا بالمنعرج من رميلة اللوى ، فاقتتلوا فقتل عبد اللّه بن الصمة ، فتنادوا : قتل أبو دفافة . فعطف دريد فذبّ عنه فلم يغن شيئا ، و جرح دريد فسقط فكفّوا عنه و هم يرون أنّه قد قتل ، و استنقذوا المال . قال دريد :

فأمهلت حتى إذا كان الليل ، مشيت و أنا ضعيف قد نزفني الدم حتى ما أكاد أبصر ، فجزت بجماعة تسير فدخلت فيهم ، فوقعت بين عرقوبي بعير ظعينة ،

فنفر البعير فنادت : نعوذ باللّه منك . فانتسبت لها ، فاعلمت الحي بمكاني فغسل عني الدم و زودت زادا و سقاء فنجوت . و قال يرثي أخاه :

أ عاذلتي كلّ امرى‏ء و ابن امّه
متاع كزاد الراكب المتزوّد
أعاذل إنّ الرزء أمثال خالد
و لا رزء ممّا أهلك المرء عن يد

نصحت لعارض و أصحاب عارض
و رهط بني السوداء و القوم شهّد

فقلت لهم ظنّوا بألفي مدجج
سراتهم في الفارسي المسرد

أمرتهم أمري بمنعرج اللّوى
فلم يستبينوا الرّشد إلاّ ضحى الغد

فلمّا عصوني كنت منهم و قد أرى
غوايتهم أو أنّني غير مهتد

[ 336 ]

و هل أنا إلاّ من غزية إن غوت
غويت و إن ترشد غزية أرشد

دعاني أخي و الخيل بيني و بينه
فلمّا دعاني لم يجدني بقعدد

تنادوا فقالوا أردت الخيل فارسا
فقلت أ عبد اللّه ذلكم الردي

فإن يك عبد اللّه خلّى مكانه
فلم يك وقّافا و لا طائش اليد

و لا برما إذا ما الرياح تناوحت
برطب العضاة و الهشيم المعضد

نظرت إليه و الرّماح تنوشه
كوقع الصياصي في النسيج الممدد

فطاعنت عنه الخيل حتى تبددت
و حتى عداني أشقر اللون مزبد

فما رمت حتى خرقتني رماحهم
و غودرت أكبو في القفا المتقصد

قتال امرى‏ء واسى أخاه بنفسه
و أيقن أنّ المرء غير مخلّد

صبور على وقع المصائب حافظ
من اليوم أعقاب الأحاديث في الغد

و تمثّل عليه السّلام أيضا ببيته ، لمّا ندمت الخوارج عن التحكيم ، و طلبوا منه عليه السّلام الرجوع ، فروى ( الأغاني ) أيضا 1 عن أبي مخنف عن رجاله : أنّ عليّا عليه السّلام لما اختلفت كلمة أصحابه في أمر الحكمين و تفرّقت الخوارج ، و قالوا له : ارجع عن أمر الحكمين ، و تب و اعترف بأنّك كفرت إذ حكّمت ، فلم يقبل ذلك منهم و فارقوه ، تمثّل بقول دريد :

أمرتهم أمري بمنعرج اللوى
فلم يستبينوا الرشد إلاّ ضحى الغد

هذا و قد عرفت أنّ ( المروج ) 2 بدل قوله : « أخو هوازن » بقوله : « اخو بني خثعم » و لا تنافي حيث إنّ جشما بطن من هوازن ، فجشم ابن معاوية بن بكر بن هوازن ، كما أنّ جشما أيضا بطون ، منها غزية بن جشم ، و كان دريد منهم ،

و لذا قال :

« و هل أنا إلاّ من غزية إن غوت . . . »

-----------
( 1 ) الأغاني لأبي الفرج 10 : 10 .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 413 .

[ 337 ]

و تمثّل عليه السّلام بذاك البيت أيضا على ما روى أبو مخنف كما في ( الطبري ) 1 ، ففيه : قيل لعلي عليه السّلام بعد ما كتب الصحيفة : إنّ الأشتر لا يقرّ بما في الصحيفة ، و لا يرى إلاّ قتال القوم . قال علي عليه السّلام : و أنا و اللّه ما رضيت ، و لا أحببت أن ترضوا ، فإذا أبيتم إلا أن ترضوا فقد رضيت ، فإذا رضيت فلا يصلح الرجوع بعد الرضا ، و لا التبديل بعد الإقرار ، إلاّ أن يعصى اللّه عز و جل و يتعدّى كتابه ، فقاتلوا من ترك أمر اللّه عز و جل ، و أمّا الذي ذكرتم من تركه أمري و ما أنا عليه ، فليس مالك من اولئك ، و لست أخافه على ذلك ، يا ليت فيكم مثله اثنين ،

يا ليت فيكم مثله واحدا يرى في عدوّي ما أرى ، إذن لخفّت عليّ مؤنتكم و رجوت أن يستقيم لي بعض أودكم ، و قد نهيتكم عمّا أتيتم فعصيتموني ،

فكنت أنا و أنتم كما قال أخو هوازن :

و هل أنا إلاّ من غزية إن غوت
غويت و إن ترشد غزية أرشد


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 123 ) و من كلام له عليه السّلام :

فَإِنْ أَبَيْتُمْ أَنْ تَزْعُمُوا إِلاَّ أَنِّي أَخْطَأْتُ وَ ضَلَلْتُ فَلِمَ تُضَلُّونَ عَامَّةَ أُمَّةِ ؟ مُحَمَّدٍ ص ؟ بِضَلاَلِي وَ تَأْخُذُونَهُمْ بِخَطَائِي وَ تُكَفِّرُونَهُمْ بِذُنُوبِي سُيُوفُكُمْ عَلَى عَوَاتِقِكُمْ تَضَعُونَهَا مَوَاضِعَ اَلْبُرْءِ وَ اَلسُّقْمِ وَ تَخْلِطُونَ مَنْ أَذْنَبَ بِمَنْ لَمْ يُذْنِبْ وَ قَدْ عَلِمْتُمْ أَنَّ ؟ رَسُولَ اَللَّهِ ص ؟ رَجَمَ اَلزَّانِيَ ثُمَّ صَلَّى عَلَيْهِ ثُمَّ وَرَّثَهُ أَهْلَهُ وَ قَتَلَ اَلْقَاتِلَ وَ وَرَّثَ مِيرَاثَهُ أَهْلَهُ وَ قَطَعَ اَلسَّارِقَ وَ جَلَدَ اَلزَّانِيَ غَيْرَ اَلْمُحْصَنِ ثُمَّ قَسَمَ عَلَيْهِمَا مِنَ اَلْفَيْ‏ءِ وَ نَكَحَا اَلْمُسْلِمَاتِ فَأَخَذَهُمْ ؟ رَسُولُ اَللَّهِ ص ؟ بِذُنُوبِهِمْ وَ أَقَامَ حَقَّ اَللَّهِ فِيهِمْ

-----------
( 1 ) تاريخ الطبري 5 : 59 .

[ 338 ]

وَ لَمْ يَمْنَعْهُمْ سَهْمَهُمْ مِنَ اَلْإِسْلاَمِ وَ لَمْ يُخْرِجْ أَسْمَاءَهُمْ مِنْ بَيْنِ أَهْلِهِ ثُمَّ أَنْتُمْ شِرَارُ اَلنَّاسِ وَ مَنْ رَمَى بِهِ اَلشَّيْطَانُ مَرَامِيَهُ وَ ضَرَبَ بِهِ تِيهَهُ وَ سَيَهْلِكُ فِيَّ صِنْفَانِ مُحِبٌّ مُفْرِطٌ يَذْهَبُ بِهِ اَلْحُبُّ إِلَى غَيْرِ اَلْحَقِّ وَ مُبْغِضٌ مُفْرِطٌ يَذْهَبُ بِهِ اَلْبُغْضُ إِلَى غَيْرِ اَلْحَقِّ وَ خَيْرُ اَلنَّاسِ فِيَّ حَالاً اَلنَّمَطُ اَلْأَوْسَطُ فَالْزَمُوهُ وَ اِلْزَمُوا اَلسَّوَادَ اَلْأَعْظَمَ فَإِنَّ يَدَ اَللَّهِ عَلَى اَلْجَمَاعَةِ وَ إِيَّاكُمْ وَ اَلْفُرْقَةَ فَإِنَّ اَلشَّاذَّ مِنَ اَلنَّاسِ لِلشَّيْطَانِ كَمَا أَنَّ اَلشَّاذَّ مِنَ اَلْغَنَمِ لِلذِّئْبِ أَلاَ مَنْ دَعَا إِلَى هَذَا اَلشِّعَارِ فَاقْتُلُوهُ وَ لَوْ كَانَ تَحْتَ عِمَامَتِي هَذِهِ فَإِنَّمَا حُكِّمَ اَلْحَكَمَانِ لِيُحْيِيَا مَا أَحْيَا ؟ اَلْقُرْآنُ ؟ وَ يُمِيتَا مَا أَمَاتَ ؟ اَلْقُرْآنُ ؟ وَ إِحْيَاؤُهُ اَلاِجْتِمَاعُ عَلَيْهِ وَ إِمَاتَتُهُ اَلاِفْتِرَاقُ عَنْهُ فَإِنْ جَرَّنَا ؟ اَلْقُرْآنُ ؟ إِلَيْهِمُ اِتَّبَعْنَاهُمْ وَ إِنْ جَرَّهُمْ إِلَيْنَا اِتَّبَعُونَا فَلَمْ آتِ لاَ أَبَا لَكُمْ بُجْراً وَ لاَ خَتَلْتُكُمْ عَنْ أَمْرِكُمْ وَ لاَ لَبَّسْتُهُ عَلَيْكُمْ إِنَّمَا اِجْتَمَعَ رَأْيُ مَلَئِكُمْ عَلَى اِخْتِيَارِ رَجُلَيْنِ أَخَذْنَا عَلَيْهِمَا أَلاَّ يَتَعَدَّيَا ؟ اَلْقُرْآنَ ؟ فَتَاهَا عَنْهُ وَ تَرَكَا اَلْحَقَّ وَ هُمَا يُبْصِرَانِهِ وَ كَانَ اَلْجَوْرُ هَوَاهُمَا فَمَضَيَا عَلَيْهِ وَ قَدْ سَبَقَ اِسْتِثْنَاؤُنَا عَلَيْهِمَا فِي اَلْحُكُومَةِ بِالْعَدْلِ وَ اَلصَّمْدِ لِلْحَقِّ سُوءَ رَأْيِهِمَا وَ جَوْرَ حُكْمِهِمَا الخطبة ( 175 ) و من كلام له عليه السّلام في معنى الحكمين :

فَأَجْمَعَ رَأْيُ مَلَئِكُمْ عَلَى أَنِ اِخْتَارُوا رَجُلَيْنِ فَأَخَذْنَا عَلَيْهِمَا أَنْ يُجَعْجِعَا عِنْدَ ؟ اَلْقُرْآنِ ؟ وَ لاَ يُجَاوِزَاهُ وَ تَكُونُ أَلْسِنَتُهُمَا مَعَهُ وَ قُلُوبُهُمَا تَبَعَهُ فَتَاهَا عَنْهُ وَ تَرَكَا اَلْحَقَّ وَ هُمَا يُبْصِرَانِهِ وَ كَانَ اَلْجَوْرُ هَوَاهُمَا وَ اَلاِعْوِجَاجُ رَأْيَهُمَا وَ قَدْ سَبَقَ اِسْتِثْنَاؤُنَا عَلَيْهِمَا فِي اَلْحُكْمِ بِالْعَدْلِ وَ اَلْعَمَلِ بِالْحَقِّ سُوءَ رَأْيِهِمَا وَ جَوْرَ حُكْمِهِمَا وَ اَلثِّقَةُ فِي أَيْدِينَا

[ 339 ]

لِأَنْفُسِنَا حِينَ خَالَفَا سَبِيلَ اَلْحَقِّ وَ أَتَيَا بِمَا لاَ يُعْرَفُ مِنْ مَعْكُوسِ اَلْحُكْمِ أقول : العنوان الثاني تكرار لذيل العنوان الأوّل من قوله : « انما اجتمع رأي ملئكم على اختيار رجلين . . . » مع أدنى اختلاف و زيادة كما ترى ، و عذره ما قاله في أول الكتاب : « و ربما بعد العهد بما اختير أولا ، فأعيد بعضه سهوا أو نسيانا ، لا قصدا و اعتمادا » و لم يتفطّن الشرّاح أيضا لتكراره .

و كيف كان ، فالأصل فيهما ما رواه الطبري 1 عن أبي مخنف ، عن أبي سلمة الزهري ابن بنت أنس بن مالك : أنّ عليّا عليه السّلام قال لأهل النهر : « يا هؤلاء إنّ أنفسكم قد سوّلت لكم فراق هذه الحكومة ، التي ابتدأتموها و سألتموها و أنا لها كاره ، و أنبأتكم أنّ القوم سألكموها مكيدة و دهنا ، فأبيتم عليّ إباء المخالفين ، و عدلتم عنّي عدول النكداء العاصين ، حتى صرفت رأيي إلى رأيكم ، و أنتم و اللّه معاشر أخفاء الهام سفهاء الأحلام ، فلم آت لا أبا لكم حراما ، و اللّه ما اختلتكم عن اموركم ، و لا أخفيت شيئا من هذا الأمر عنكم ، و لا أو طأتكم عشوة ، و لا دببت لكم الضرّاء ، و إن كان أمرنا لأمر المسلمين ظاهرا ،

فأجمع ملؤكم على أن اختاروا رجلين ، فأخذنا عليهما أن يحكما بما في القرآن و لا يعدواه ، فتاها و تركا الحقّ و هما يبصرانه ، و كان الجوهر هواهما ، و قد سبق استيثاقنا عليهما في الحكم بالعدل و الصمد للحقّ سوء رأيهما و جور حكمهما ، و الثقة في أيدينا لأنفسنا حين خالفا سبيل الحقّ و أتيا بما لا يعرف ،

فبيّنوا لنا بماذا تستحلّون قتالنا و الخروج عن جماعتنا ؟ ان اختار الناس رجلين ، أن تضعوا أسيافكم على عواتقكم ، ثمّ تستعرضوا الناس تضربون رقابهم و تسفكون دماءهم ، انّ هذا لهو الخسران المبين . و اللّه لو قتلتم على هذا

-----------
( 1 ) تاريخ الطبري 5 : 84 .

[ 340 ]

دجاجة لعظم عند اللّه قتلها ، فكيف بالنفس التي قتلها عند اللّه حرام ؟ قال أبو سلمة : فتنادوا لا تخاطبوهم و تهيؤوا للقاء الرّبّ ، الرواح الرواح إلى الجنّة .

و خرج عليّ فعبّأ الناس . . .

قول المصنّف في العنوان الأول : « و من كلام له عليه السّلام » هكذا في ( المصرية ) 1 ، و الصواب : ما في ( ابن أبي الحديد ) 2 ، و كذا ( ابن ميثم ) 3 : « و من كلام له عليه السّلام قاله للخوارج أيضا » . و لكن في ( ابن ميثم ) « و من كلام له عليه السّلام أيضا للخوارج » . و أشار بقوله : « أيضا » . إلى أن قبله في ( 121 ) : « و من كلام له عليه السّلام في التحكيم » . لكن توسط بينهما : « و من كلام له عليه السّلام لمّا عوتب على التسوية في العطاء » و كأنّه غفل عن فصله .

قوله عليه السّلام : « فان أبيتم أن تزعموا إلاّ انّي أخطأت و ضللت » هكذا في ( المصرية ) ، و الصواب : ( فان أبيتم إلاّ أن تزعموا أنّي أخطأت و ضللت ) كما في ( ابن أبي الحديد و ابن ميثم ) 4 .

قال المبرد في ( كامله ) 5 : يروى أنّ عليّا عليه السّلام في أوّل خروج القوم عليه دعا صعصعة بن صوحان العبدي و قد كان وجهه إليهم و زياد بن النضر الحارثي مع عبد اللّه بن العباس ، فقال : بأيّ القوم رأيتهم أشدّ إطافة ؟ فقال :

بيزيد ابن قيس الأرحبي . فركب علي عليه السّلام إليهم إلى حروراء ، فجعل يتخللهم حتى صار إلى مضرب يزيد ، فصلّى فيه ركعتين ثم خرج ، فاتكأ على قوسه و أقبل على الناس ، ثم قال : هذا مقام من فلج فيه فلج يوم القيامة ، أنشدكم اللّه

-----------
( 1 ) الطبعة المصرية 2 : 117 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 55 .

-----------
( 3 ) شرح ابن ميثم 3 : 367 .

-----------
( 4 ) شرح ابن ميثم 3 : 133 .

-----------
( 5 ) الكامل للمبرد 2 : 175 .

[ 341 ]

أعلمتم أحدا منكم كان أكره للحكومة مني ؟ قالوا : اللّهمّ لا . قال : أفعلمتم أنّكم أكرهتموني حتى قبلتها ؟ قالوا : اللّهمّ نعم . قال : فعلام خالفتموني و نابذتموني ؟ قالوا : إنّا أتينا ذنبا عظيما فتبنا إلى الله ، فتب إلى اللّه منه و استغفره ، نعد لك . فقال عليّ عليه السّلام : إنّي استغفر اللّه من كلّ ذنب . فرجعوا معه و هم ستة آلاف ، فلمّا استقرّوا بالكوفة أشاعوا : أنّ عليّا عليه السّلام رجع عن التحكيم و رآه ضلالا ، و قالوا : إنّما ينتظر أمير المؤمنين أن يسمّن الكراع ، و يجبي المال ،

فينهض إلى الشام . فأتى الأشعث بن قيس عليّا عليه السّلام و قال له : إنّ الناس قد تحدّثوا انّك رأيت الحكومة ضلالا ، و الاقامة عليها كفرا . فخطب عليه السّلام الناس فقال : من زعم أنّي رجعت عن الحكومة فقد كذب ، و من رآها ضلالا فهو أضلّ .

فخرجت الخوارج من المسجد ، فحكمت ، فقيل لعلي عليه السّلام : إنّهم خارجون عليك .

فقال : لا اقاتلهم حتى يقاتلوني ، و سيفعلون .

« فلم تضلون عامة امة محمّد صلّى اللّه عليه و آله بضلالي ، و تأخذونهم بخطائي ،

و تكفرونهم بذنوبي » في ( كامل المبرد ) 1 : أصاب الخوارج مسلما و نصرانيا فقتلوا المسلم و أوصوا بالنصراني ، فقالوا : احفظوا ذمّة نبيّكم . و لقيهم عبد اللّه بن خباب و في عنقه مصحف ، و معه امرأته و هي حامل ، فقالوا : إنّ الذي في عنقك يأمرنا أن نقتلك . قال : ما أحيا القرآن فأحيوه ، و ما أماته فأميتوه . فوثب رجل منهم على رطبة فوضعها في فيه ، فصاحوا به فلفظها تورعا . و عرض لرجل منهم خنزير ، فضربه الرجل فقتله ، فقالوا : هذا فساد في الأرض . فقال عبد اللّه بن خباب : ما عليّ منكم بأس انّي لمسلم . قالوا له : حدّثنا عن أبيك . قال :

سمعت أبي يقول : سمعت النبي صلّى اللّه عليه و آله يقول : « تكون فتنة يموت فيها قلب الرجل كما يموت بدنه ، يمسي مؤمنا و يصبح كافرا ، فكن عبد اللّه المقتول و لا تكن

-----------
( 1 ) الكامل للمبرد 2 : 176 177 .

[ 342 ]

القاتل » قالوا : فما تقول في أبي بكر و عمر ؟ فأثنى خيرا ، فقالوا : فما تقول في عليّ قبل التحكيم ، و في عثمان ست سنين ؟ فأثنى خيرا ، قالوا : فما تقول في الحكومة و التحكيم ؟ قال : أقول إنّ عليّا عليه السّلام أعلم بكتاب اللّه منكم ، و أشدّ توقّيا على دينه ، و أنفذ بصيرة . قالوا : إنّك لست تتبع الهدى ، إنّما تتبع الرجال على اسمائها . ثم قربوه إلى شاطى‏ء النهر فذبحوه ، فامذقر دمه . أي : جرى مستطيلا على دقة . و ساموا رجلا نصرانيا بنخلة له ، فقال : هي لكم . قالوا : ما كنّا لنأخذها إلاّ بثمن . قال : ما أعجب هذا أتقتلون مثل عبد اللّه بن خباب ، و لا تقبلون منّا جنى نخلة ؟

و في ( الطبري ) 1 : قتلوا عبد اللّه بن خباب و ذبحوه و سال دمه في الماء ،

و قتلوا امرأته بقروا بطنها ، و قتلوا ثلاثة نسوة من طي ، و قتلوا امّ سنان الصيداوية .

« سيوفكم على عواتقكم ، تضعونها مواضع البرء » هكذا في ( المصرية ) ،

و الصواب : ( البراءة ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« و السقم ، و تخلطون من أذنب بمن لم يذنب » في ( كامل المبرد ) 4 : خرج قريب بن مرّة الأزدي و زحاف الطائي و كانا مجتهدين بالبصرة في أيام زياد فاعترضا الناس ، فلقيا شيخا ناسكا من بني ضبيعة بن ربيعة بن نزار فقتلاه ، و تنادى الناس ، فخرج رجل من بني قطيعة من الأزد و في يده السيف ،

فناداه الناس من ظهور البيوت : الحرورية ، انج بنفسك . فنادوه : لسنا حرورية نحن الشرط . فوقف فقتلوه ، ثم جعلا لا يمران بقبيلة إلاّ قتلا من وجدا .

-----------
( 1 ) تاريخ الطبري 5 : 81 82 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 112 .

-----------
( 3 ) شرح ابن ميثم 3 : 133 .

-----------
( 4 ) الكامل للمبرد 2 : 198 199 .

[ 343 ]

و مورد خطابه عليه السّلام : « سيوفكم على عواتقكم ، تضعونها مواضع البراءة و السقم » خوارج البصرة ، فانّهم كانوا هكذا دون خوارج الكوفة ، ففي ( العقد ) 1 في محاجة عمر بن عبد العزيز مع شوذب الخارجي ، في اعتراضه عليه بعدم لعن عمر لأهل بيته ، و عدم براءته منهم : أخبرني عن أهل النهروان ، أليسوا من صالحي أسلافكم و ممن تشهد لهم بالنجاة ؟ قال : نعم .

قال : فهل تعلمون أنّ أهل الكوفة حين خرجوا كفّوا أيديهم ، فلم يسفكوا دما ،

و لم يخيفوا آمنا ، و لم يأخذوا مالا ؟ قال : نعم . قال : فهل علمتم أنّ أهل البصرة حين خرجوا مع مسعر بن فديك استعرضوا يقتلونهم ، و لقوا عبد اللّه بن خباب صاحب النبي صلّى اللّه عليه و آله ، فقتلوه و قتلوا جاريته ، ثم قتلوا النساء و الأطفال ، حتى جعلوا يلقونهم في قدور الأقط و هي تفور ؟ قال : قد كان ذلك . و مثله في ( المروج ) 2 .

« و قد علمتم أنّ رسول اللّه صلّى اللّه عليه و آله رجم الزاني ، ثم صلّى عليه » و أمّا ما رواه ( الكافي ) 3 عن محمّد بن حكيم عن الصادق عليه السّلام : « لو أنّ رجلا مات صائما في السفر ما صلّيت عليه » فمحمول على ما ذا اعتقد مشروعيّته ، فيكون غير عارف ، فلا تكون الصلاة عليه واجبة .

و روى 4 معاوية بن وهب : قلت لأبي عبد اللّه عليه السّلام : ذكر لنا أنّ رجلا من الأنصار مات و عليه ديناران دينا ، فلم يصلّ عليه النبي صلّى اللّه عليه و آله ، و قال : « صلّوا على صاحبكم » حتى ضمنها عنه بعض قرابته . فقال عليه السّلام : ذلك الحق . ثم قال :

إنّما فعل ذلك ليتّعظوا ، و ليردّ بعضهم على بعض ، و لئلاّ يستخفوا بالدين ، و قد

-----------
( 1 ) العقد الفريد 2 : 243 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 200 201 .

-----------
( 3 ) الكافي 4 : 128 ح 7 .

-----------
( 4 ) الكافي 5 : 93 ح 2 .

[ 344 ]

مات صلّى اللّه عليه و آله و عليه دين ، و مات الحسن عليه السّلام و عليه دين ، و قتل الحسين عليه السّلام و عليه دين .

« ثم ورثّه أهله » و ممّن رجمه صلّى اللّه عليه و آله ما عز بن مالك ، فروى ( الكافي ) 1 : أنّه أقرّ عند النبي صلّى اللّه عليه و آله بالزّنا ، فأمر به أن يرجم فهرب من الحفيرة ، فرماه الزبير بساق بعير فعقله فسقط ، فلحقه الناس فقتلوه ، ثم أخبروا النبي صلّى اللّه عليه و آله بذلك ،

فقال لهم : فهلاّ تركتموه إذا هرب يذهب ؟ فإنّما هو الذي أقرّ على نفسه ، أما لو كان عليّ حاضرا معكم لما ضللتم .

« و قتل القاتل و ورّث ميراثه أهله » هكذا في ( المصرية 2 و ابن أبي الحديد 3 و الخطية ) و لكن في ( ابن ميثم ) 4 : « و ورّث أهله ميراثه » .

« و قطع السارق إلى و لم يخرج أسماءهم من بين أهله » أي : الاسلام ، بل ورد انّه صلّى اللّه عليه و آله نهى عن لعنهم ، ففي ( اسد الغابة ) 5 : كان رجل اسمه عبد اللّه يلقّب حمارا يضحك النبي صلّى اللّه عليه و آله ، و كان النبي صلّى اللّه عليه و آله جلده في الشراب ، فاتى به يوما فأمر به فجلد ، فقال رجل من القوم : اللّهم العنه ، ما أكثر ما يؤتى به النبي صلّى اللّه عليه و آله فقال صلّى اللّه عليه و آله : لا تلعنه ، فو اللّه ما علمت إلاّ أنّه يحب اللّه و رسوله .

رد عليه السّلام على مذهبهم الباطل في تكفير مرتكب الكبائر ، استنادا إلى آيات مجملات بالسنّة المبيّنة ، قال ابن أبي الحديد 6 : استندوا إلى قوله تعالى في

-----------
( 1 ) الكافي 7 : 185 ح 5 .

-----------
( 2 ) الطبعة المصرية 2 : 11 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 112 .

-----------
( 4 ) شرح ابن ميثم 3 : 133 .

-----------
( 5 ) اسد الغابة 2 : 45 .

-----------
( 6 ) شرح ابن أبي الحديد 8 : 114 .

[ 345 ]

الحج : . . . و من كفر . . . 1 و قوله تعالى : . . . إنّه لا ييأس من روح اللّه إلاّ القوم الكافرون 2 ، . . . و من لم يحكم بما أنزل اللّه فاولئك هم الكافرون 3 . و ذكر آيات اخر لا ربط لها أصلا ، كقوله تعالى فأنذرتكم نارا تلظى لا يصلاها إلاّ الأشقى الذي كذّب و تولّى 4 ، و إنّ جهنّم لمحيطة بالكافرين 5 ، . . . فأمّا الذين اسودّت وجوههم أكفرتم بعد ايمانكم . . . 6 . . . .

« ثم أنتم شرار الناس » قالت عايشة لمسروق كما في ( مسند أحمد بن حنبل ) 7 : إنّك من ولدي و من أحبهم إليّ ، فهل عندك علم من المخدج ؟ قال :

قتله علي بن أبي طالب على نهر يقال له تامر ، و لأسفله النهروان ، بين تخافيق و طرفاء . قالت : أبغي على ذلك بيّنة . فأقام رجالا شهدوا ، ثم قال لها : سألتك بصاحب القبر ، ما الذي سمعت فيهم ؟ قالت : سمعت النبي صلّى اللّه عليه و آله يقول : « إنّهم شرّ الخلق و الخليقة ، يقتلهم خير الخلق و الخليقة ، و أقربهم عند اللّه وسيلة » .

« و من رمى به الشيطان مراميه » جمع المرمى ، أي : مقاصده .

« و ضرب به تيهه » التيه : المفازة يتاه فيها .

« و سيهلك فيّ صنفان : محبّ مفرط يذهب به الحب الى غير الحق ، و مبغض مفرط يذهب به البغض الى غير الحق » قال ابن أبي الحديد 8 : روى المحدّثون أنّ النبي صلّى اللّه عليه و آله قال له عليه السّلام : « فيك يا علي مثل من عيسى بن مريم ، أبغضته اليهود

-----------
( 1 ) آل عمران : 97 .

-----------
( 2 ) يوسف : 87 .

-----------
( 3 ) المائدة : 44 .

-----------
( 4 ) الليل : 14 16 .

-----------
( 5 ) العنكبوت : 54 .

-----------
( 6 ) آل عمران : 106 .

-----------
( 7 ) ذكره البحار 38 : 15 .

-----------
( 8 ) شرح ابن أبي الحديد 8 : 119 .

[ 346 ]

فبهتت امّه ، و أحبّته النصارى فرفعته فوق قدره » . و قد كان عليه السّلام عثر على قوم من أصحابه ، خرجوا من حد محبّته باستحواذ الشيطان عليهم ، إلى أن كفروا بربهم و جحدوا ما جاء به نبيّهم صلّى اللّه عليه و آله ، فاتخذوه ربا و قالوا له : أنت خالقنا و رازقنا ، فاستتابهم و توعّدهم ، فأقاموا على قولهم ، فحفر لهم حفرا دخن عليهم طمعا في رجوعهم ، فأبوا فحرقهم و قال :

أ لا تروني قد حفرت حفرا
إنّي إذا رأيت أمرا نكرا

أو قدت ناري و دعوت قنبرا

و روى أبو العباس الثقفي ، عن المصيصي المعروف بنوين ، و عن النوفلي عن مشيخته : أنّ عليّا عليه السّلام مر بقوم و هم يأكلون في شهر رمضان ،

فقال : أسفر أم مرضى ؟ قالوا : و لا واحدة . قال : فمن أهل الكتاب فتعصمكم الذمة و الجزية ؟ قالوا : لا . قال : فما بال الأكل في نهار شهر رمضان ؟ قالوا : أنت أنت يؤمون إلى ربوبيته . فنزل عليه السّلام عن فرسه و ألصق خدّه بالأرض و قال :

ويلكم أنا عبد من عبيد اللّه ، فاتقوا اللّه و ارجعوا إلى الاسلام . فأبوا فدعاهم مرارا ، فأقاموا على كفرهم ، فنهض إليهم و قال : شدّوهم وثاقا ، و عليّ بالفعلة و النار و الحطب . ثمّ أمر بحفر بئرين فحفرتا فجعل إحداهما سربا و الاخرى مكشوفة ، و ألقى الحطب في المكشوفة و فتح بينهما فتحا ، و ألقى النار في الحطب فدخن عليهم ، و جعل يهتف بهم و يناشدهم ليرجعوا إلى الاسلام فأبوا ،

فأمر بالحطب و النار فالقي عليهم فاحرقوا فقال الشاعر :

لترم بي المنية حيث شاءت
إذا لم ترم بي في الحفرتين

إذا ما حشّتا حطبا بنار
فذاك الموت نقدا غير دين

فلم يبرح حتى صاروا حمما .

[ 347 ]

قلت : و روى ( الكافي ) 1 القضية في آخر صومه ، و أنّه عليه السّلام أحرقهم لأنّهم أنكروا نبوّة النبيّ صلّى اللّه عليه و آله دون توحيد اللّه ، قال ابن أبي الحديد 2 : ثم استترت هذه المقالة سنة أو نحوها ، ثم ظهر عبد اللّه بن سبأ و كان يهوديا يستتر بالإسلام بعده عليه السّلام فأظهرها ، و اتبعه قوم فسموا السبئية ، و قالوا : إنّ عليّا لم يمت ، و إنّه في السماء ، و الرعد صوته و البرق ضوؤه . و إذا سمعوا صوت الرعد قالوا : السلام عليك يا أمير المؤمنين . و قالوا في النبي صلّى اللّه عليه و آله أغلظ قول ، و افتروا عليه أعظم فرية فقالوا : كتم تسعة أعشار الوحي . فنعى عليهم قولهم الحسن بن علي بن محمّد بن الحنفية ، في رسالته التي يذكر فيها الارجاء ، روى سليمان بن أبي شيخ ، عن الهيثم بن معاوية ، عن عبد العزيز بن ابان ، عن عبد الواحد بن أيمن المكي ، قال : شهدت الحسن يملي هذه الرسالة ،

و فيها : و من قول هذه السبئية اهدينا لوحي ضلّ عنه الناس ، و علم خفي عنهم ،

و زعموا أنّ النبي صلّى اللّه عليه و آله كتم تسعة أعشار الوحي و لو كتم النبي صلّى اللّه عليه و آله شيئا مما أنزل اللّه عليه ، لكتم شأن امرأة زيد ، و قوله تعالى تبتغي مرضاة أزواجك 3 . ثم ظهر المغيرة بن سعيد مولى بجيلة ، فأراد أن يحدث لنفسه مقالة ، فغلا في عليّ عليه السّلام و قال : لو شاء عليّ لأحيا عادا و ثمود و قرونا بين ذلك كثيرا . إلى أن قال ثم تفاقم الغلاة و أمعنوا في الغلوّ ، فادّعوا حلول الذات الإلهية في قوم من سلالة أمير المؤمنين عليه السّلام إلى أن قال و كان اسحاق بن زيد بن الحرث و كان من أصحاب عبد اللّه بن معاوية بن عبد اللّه بن جعفر يقول بالإباحة و إسقاط التكاليف ، و يثبت لعلي عليه السّلام شركة مع النبي صلّى اللّه عليه و آله في

-----------
( 1 ) الكافي 4 : 181 ح 7 .

-----------
( 2 ) شرح ابن أبي الحديد 8 : 120 .

-----------
( 3 ) التحريم : 1 .

[ 348 ]

النبوّة ، على وجه غير هذا الظاهر الذي يعرفه الناس . . . .

قلت : و ذكر الكشي جمعا من الغلاة منهم : محمّد بن الفرات ، و أنّ الرضا عليه السّلام قال : « آذاني أذى ما آذى أبو الخطاب جعفر بن محمّد عليه السّلام » و منهم :

أبو الغمر ، و جعفر بن واقد ، و هاشم بن أبي هاشم ، و أنّ الجواد عليه السّلام قال : « إنّهم يدعون الناس إلى ما دعا إليه أبو الخطاب لعنه اللّه » و منهم : القسم اليقطيني ،

و علي بن حسكة ، و الحسن بن محمّد المعروف بابن بابا ، و محمّد بن نصير ،

و فارس بن حاتم ، و أنّ الهادي عليه السّلام لعنهم ، و أمر بقتل فارس ، فقتل .

« و خير الناس في حال النمط الأوسط فالزموه » و هم الذين لم يرفعوه عليه السّلام عن درجته ، حتى يجعلوه إلها كالغلاة ، و لم يحطّوه عن رتبته التي هي خلافة الرسول صلّى اللّه عليه و آله بمقتضى أدلّة العقول ، فضلا عن تواتر النقول ، قال تعالى :

أفمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فما لكم كيف تحكمون 1 و الآيات القرآنية من قوله تعالى : . . . و أنفسنا و أنفسكم . . . 2 ، و قوله تعالى : . . . إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 3 و قوله تعالى : إنّما وليّكم اللّه و رسوله و الّذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون . و من يتولّ اللّه و رسوله و الّذين آمنوا فانّ حزب اللّه هم الغالبون 4 ، و قول النبي صلّى اللّه عليه و آله فيه بعد تقرير الناس بكونه أولى بهم من أنفسهم : « من كنت مولاه فعليّ مولاه » و قوله صلّى اللّه عليه و آله له : « أنت منّي بمنزلة هارون من موسى » و إجماع الامّة على كونه عليه السّلام أعلم الناس بالكتاب و السنّة ، و كيف و قد اعترف فاروقهم : بأنّه لو

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) الأحزاب : 33 .

-----------
( 4 ) المائدة : 55 56 .

[ 349 ]

وليها ليحملنّهم على المحجّة البيضاء .

و ادّعاء أهل السنّة : كونهم النمط الأوسط لم يأتوا لها ببيّنة ، بل البرهان على خلافهم ، و قد قال النّظام استاذ الجاحظ و أحد شيوخ معتزلتهم ، كما في ( السروي ) 1 : عليّ بن أبي طالب محنة على المتكلّم ، إن وفّاه حقّه غلا ، و إن بخسه حقّه أساء ، و المنزلة الوسطى دقيقة الوزن ، حادة الشاف ، صعب الترقي إلاّ على الحاذق الدين .

و روى ( أمالي المفيد ) 2 مسندا عن جميل بن صالح ، عن أبي خالد الكابلي ، عن الأصبغ ، قال : دخل الحارث الهمداني على علي عليه السّلام في نفر من الشيعة و كنت فيهم فجعل الحارث يتأود في مشيته و يخبط الأرض بمحجنه و كان مريضا فأقبل عليه علي عليه السّلام ، و كانت له منه منزلة ، فقال له :

كيف تجدك يا حارث ؟ فقال : نال الدهر مني ، و زادني اوارا و غليلا اختصام أصحابك . قال : و فيهم اختصامهم ؟ قال : فيك و في الثلاثة من قبلك ، فمن مفرّط منهم غال ، و مفرّط قال ، و من متردد مرتاب لا يدري أيقدم أم يحجم ؟

فقال عليه السّلام : حسبك يا أخا همدان ، ألا انّ خير شيعتي النمط الأوسط ، إليهم يرجع الغالي و بهم يلحق التالي . فقال له الحارث : لو كشفت فداك أبي و امي الرين عن قلوبنا ، و جعلتنا في ذلك على بصيرة من أمرنا . فقال عليه السّلام : إنّ دين اللّه لا يعرف بالرجال ، بل بآية الحق ، فاعرف الحق تعرف أهله ، يا حارث إنّ الحق أحسن الحديث ، و الصادع به مجاهد ، و بالحق اخبرك فأرعني سمعك ثمّ خبّر به من كان له حصافة من أصحابك . ألا إنّي عبد اللّه و أخو رسوله و صدّيقه الأكبر ، صدّقته و آدم بين الروح و الجسد ، ثم إنّي صدّيقه الأوّل في امتكم حقا ،

-----------
( 1 ) السروي 3 : 16 .

-----------
( 2 ) الأمالي للمفيد : 3 4 ، المجلس 1 .

[ 350 ]

فنحن الأوّلون و نحن الآخرون ، و نحن خاصّته و خالصته ، و أنا صنوه و وصيّه و وليّه و صاحب نجواه و سرّه ، اوتيت فهم الكتاب ، و فصل الخطاب ،

و علم القرون و الأسباب ، و استودعت الف مفتاح يفتح كلّ مفتاح ألف باب ،

يفضي كلّ باب إلى ألف ألف عهد ، و ايّدت و امددت بليلة القدر نفلا ، و أنّ ذلك يجري لي و لمن استحفظ من ذريتي ما جرى الليل و النهار ، حتى يرث اللّه الأرض و من عليها ، و ابشّرك يا حارث : لتعرفني عند الممات ، و عند الصراط ،

و عند الحوض ، و عند المقاسمة ، قال الحارث : و ما المقاسمة ؟ قال عليه السّلام :

مقاسمة النار اقاسمها قسمة صحيحة أقول : هذا وليّي فاتركيه ، و هذا عدوّي فخذيه . ثم أخذ عليه السّلام بيد الحارث ، و قال : أخذت بيدك كما أخذ النبي صلّى اللّه عليه و آله بيدي ،

فقال لي و قد شكوت إليه حسد قريش و المنافقين لي : « إنّه إذا كان يوم القيامة أخذت بحبل اللّه و حجزته يعني عصمته من ذي العرش و أخذت أنت يا علي بحجزتي ، و أخذت ذريّتك بحجزتك ، و أخذ شيعتكم بحجزتكم ، فماذا يصنع اللّه بنبيّه ، و ما يصنع نبيّه بوصيّه ؟ » خذها إليك يا حارث قصيرة من طويلة . أنت مع من أحببت و لك ما كسبت . يقولها ثلاثا فقام الحارث و هو يقول : ما ابالي بعدها متى لقيت الموت أو لقيني .

قال جميل : و أنشدني السيد الحميري في ما تضمنه هذا الخبر :

قول عليّ لحارث عجب
كم ثم اعجوبة له حملا

يا حار همدان من يمت يرني
من مؤمن أو منافق قبلا

يعرفني طرفه و أعرفه
بنعته و اسمه و ما عملا

و أنت عند الصراط تعرفني
فلا تخف عثرة و لا زللا

أسقيك من بارد على ظمأ
تخاله في الحلاوة العسلا

أقول للنار حين نوقف
للعرض دعيه لا تقربي الرجلا

[ 351 ]

دعيه لا تقربيه إن له
حبلا بحبل الوصي متّصلا

« و الزموا السواد الأعظم ، فإنّ يد اللّه على الجماعة ، و إيّاكم و الفرقة ، فإنّ الشّاذ من الناس » أي : المنفرد منهم ، قال :

يضمّ شذاذ إلى شذاذ
من الرباب دائم التلواذ

« للشيطان ، كما أنّ الشاذ » هكذا في ( المصرية ) 1 و كذا في ( ابن ميثم ) 2 و لكن في ( ابن أبي الحديد 3 و الخطية ) : ( الشاذة ) .

« من الغنم للذئب » و لذا جوّز التقاطها ، فقال النبي صلّى اللّه عليه و آله لمن سأله عنها :

« هي لك أو لأخيك أو للذئب » ، و في ( تحف عقول ابن أبي شعبة الحلبي ) 4 : سأل رجل عليّا عليه السّلام عن السنّة و البدعة و الفرقة و الجماعة ، فقال : أمّا السنة فسنّة النبي صلّى اللّه عليه و آله ، و أم البدعة فمن خالفها ، و أمّا الفرقة فأهل الباطل و إن كثروا ، و أمّا الجماعة فأهل الحقّ و ان قلّوا .

و قال ابن أبي الحديد 5 : قال النبي صلّى اللّه عليه و آله لا تجتمع امّتي على خطأ ، سألت اللّه ألاّ تجتمع امّتي على خطأ فأعطانيها ، و سألت اللّه ألاّ تجتمع امّتي على ضلالة فأعطانيها .

قلت : صدق النبي صلّى اللّه عليه و آله ، لم تجتمع امّته يوما على الخطأ و على الضلالة ،

فاجتمع أجلاّء أصحابه المتفق على جلالتهم كسلمان و أبي ذر و المقداد و عمّار و حذيفة و نظرائهم على إمامته ، و كذلك كانوا شيعته عليه السّلام في كلّ عصر . و أمّا اغترارهم بالإجماع على بيعة أبي بكر ، فإنّما كان أبو بكر و عمر

-----------
( 1 ) الطبعة المصرية 2 : 12 .

-----------
( 2 ) شرح ابن ميثم 3 : 133 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 112 .

-----------
( 4 ) تحف العقول : 211 .

-----------
( 5 ) شرح ابن أبي الحديد 8 : 123 .

[ 352 ]

و أبو عبيدة تواطؤوا ، فقال أبو بكر : بايعوا عمرا و أبا عبيدة . و قالا : لا نتقدّمك .

و أمّا باقي الناس فأخذوا البيعة منهم بالضرب بالعصا ، و من أهل بيته بإحراقهم لو لم يبايعوا ، فهم موضع قوله تعالى : . . . و غرّهم في دينهم ما كانوا يفترون 1 .

« ألا من دعا الى هذا الشعار فاقتلوه و لو كان تحت عمامتي هذه » و رواه المسعودي 2 : « من دعا إلى هذه الخصومة 3 فاقتلوه و لو كان تحت عمامتي هذه » ، قال ابن أبي الحديد : 4 كان شعار الخوارج أنّهم يحلقون وسط رؤوسهم ، و يبقى الشعر مستديرا حوله كالاكليل .

قلت : روى ( صفين نصر بن مزاحم ) 5 عن شيخ من حضر موت شهد صفين معه عليه السّلام قال : أرسل عليّ عليه السّلام إلى الناس : ان احملوا . فحملوا على راياتهم كلّ قوم بحيالهم ، فتجالدوا بالسيوف ، و عمل الحديد ، لا يسمع إلاّ صوت الحديد و مرّت الصلاة كلّها لم يصلّوا إلاّ تكبيرا ، حتى تفانوا ورق الناس فخرج رجل بين الصفين ، فقال : أخرج فيكم المحلقون ؟ قلنا : لا . قال : انّهم سيخرجون ، ألسنتهم أحلى من العسل و قلوبهم أمرّ من الصبر ، لهم حمة كحمة الحيات . ثم غاب الرجل و لم يعلم من هو .

و في ( تذكرة سبط ابن الجوزي ) مسندا عن أبي قتادة ، قال : كنّا مع علي عليه السّلام في قتال أهل النهروان ، و كنّا ستين أو سبعين من الأنصار ، و كنت على الرجالة ، فلمّا رجعنا إلى المدينة دخلنا على عايشة ، فسألتنا عن مقدمنا

-----------
( 1 ) آل عمران : 24 .

-----------
( 2 ) المسعودي 2 : 402 .

-----------
( 3 ) في الأصل ( الحكومة ) .

-----------
( 4 ) شرح ابن أبي الحديد 8 : 123 .

-----------
( 5 ) صفين لنصر بن مزاحم : 393 394 .

[ 353 ]

فأخبرناها بقتل الخوارج ، فقالت : ما كانوا يقولون ؟ قلت : يسبّون أمير المؤمنين و عثمان و أنت و يكفرونكم فلم نزل نقاتلهم و علي عليه السّلام بين أيدينا و تحته بغلة النبي صلّى اللّه عليه و آله ، للّه أبوه وقف على بعض القتلى ، فقال : اقلبوهم فقلبناهم ، فاذا رجل أسود على كتفيه مثل حلمة الثدي ، فقال عليّ : اللّه أكبر و اللّه ما كذبت و لا كذبت ، كنّا مع النبي صلّى اللّه عليه و آله و هو يقسّم غنائم حنين فجاء هذا ، فقال :

يا محمّد اعدل فو اللّه ما عدلت منذ اليوم . فقال النبي صلّى اللّه عليه و آله : و من يعدل إذا لم أعدل ؟ فقام عمر فقال : دعني اضرب عنق هذا المنافق . فقال النبي صلّى اللّه عليه و آله : دعه فإنّ له من يقتله ، سيخرج من ضئضى‏ء هذا أقوام يقرؤون القرآن لا يجاوز تراقيهم ، يمرقون من الدين كما يمرق السهم من الرمية . فقالت عايشة لأبي قتادة : أنت رأيت هذا ؟ قال : نعم ، فقالت : فما يمنعني ما كان بيني و بين عليّ أن أقول الحق : صدق عليّ ، أنا سمعت النبي صلّى اللّه عليه و آله يقول : « تفترق امتي فرقتين ،

يمرق بينهما فرقة محلقة رؤوسهم ، محفوفة شواربهم أزرهم إلى أنصاف سوقهم ، يقرؤون القرآن لا يجاوز تراقيهم ، يقتلهم أحبّ الخلق إلى اللّه و رسوله » . قال أبو قتادة ، فقلت لعايشة : فقد علمت هذا فلم كان إليه منك ما كان ؟ فقالت : و كان أمر اللّه قدرا مقدورا 1 .

و في ( الطبري ) 2 في قصة خروج المستورد أيام ولاية المغيرة على الكوفة من قبل معاوية ، و تهديد المغيرة الناس على ايوائهم و مساعدتهم :

فقام صعصعة بن صوحان رئيس الشيعة في قومه عبد القيس فخطبهم فقال :

معشر عباد اللّه ، إنّ اللّه و له الحمد كثيرا لما قسّم الفضل بن المسلمين خصّكم منه بأحسن القسم ، فأجبتم إلى دين اللّه الذي اختاره لنفسه و ارتضاه

-----------
( 1 ) الاحزاب : 38 .

-----------
( 2 ) تاريخ الطبري 5 : 185 .

[ 354 ]

لملائكته و رسله ، ثم أقمتم عليه حتى قبض اللّه رسوله ، ثم اختلف الناس بعده فثبتت طائفة و ارتدّت طائفة و ادهنت طائفة و تربّصت طائفة ، فلزمتم دين اللّه ايمانا به و برسوله و قاتلتم المرتدين حتى قام الدين و أهلك اللّه الظالمين ، فلم يزل اللّه يزيدكم بذلك خيرا في كلّ شي‏ء و على كلّ حال ، حتى اختلفت الامّة بينها ، فقالت طائفة : نريد طلحة و الزبير و عايشة ، و قالت طائفة : نريد أهل المغرب ، و قالت طائفة نريد عبد اللّه بن وهب الراسبي ، و قلتم أنتم : لا نريد إلاّ أهل البيت الذين ابتدأنا اللّه من قبلهم بالكرامة تسديدا من اللّه لكم و توفيقا ، فلم تزالوا على الحق لازمين له آخذين به ، حتى أهلك اللّه بكم و بمن كان على مثل هداكم و رأيكم ، الناكثين يوم الجمل و المارقين يوم النهر و سكت عن أهل الشام لأنّ السلطان كان حينئذ سلطانهم و لا قوم أعدى للّه و لكم و لأهل بيت نبيّكم و لجماعة المسلمين ، من هذه المارقة الخاطئة ، الذين فارقوا إمامنا و استحلوا دماءنا و شهدوا علينا بالكفر فايّاكم أن تؤوهم في دوركم أو تكتموا عليهم ، فانّه ليس ينبغي لحيّ من أحياء العرب أن يكون أعدى لهذه المارقة منكم ، و قد و اللّه ذكر لي أنّ بعضهم في جانب من الحي و أنا باحث عن ذلك ، فان كان حكي لي ذلك حقّا تقربت إلى اللّه تعالى بدمائهم ، يا معشر عبد القيس ، إنّ ولاتنا هؤلاء هم أعرف شي‏ء بكم و برأيكم ، فلا تجعلوا لكم عليهم سبيلا . . . .

و مراده بقوله لقومه : ان ولاتكم كالمغيرة أعرف الناس بكونهم شيعة ينتهزون الفرصة لقتلهم ، فلا يجعلوا لهم وسيلة بعدم جديتهم في المارقة مع انّهم أحق الناس بقتلهم لقولهم : بكفر إمامهم .

« و إنما حكم الحكمان ليحييا ما أحيا القرآن و يميتا ما أمات القرآن ، و احياؤه الاجتماع عليه و اماتته الافتراق عنه ، فان جرّنا القرآن إليهم اتبعناهم و إن جرّهم إلينا

[ 355 ]

اتبعونا » في ( الطبري ) 1 : كتب كاتب التحكيم : هذا ما تقاضى عليه علي بن أبي طالب و معاوية بن أبي سفيان ، قاضي علي عليه السّلام على أهل الكوفة و من معهم من شيعتهم من المؤمنين و المسلمين ، و قاضي معاوية على أهل الشام و من كان معهم من المؤمنين و المسلمين : انا ننزل عند حكم اللّه عز و جل و كتابه ،

و لا يجمع بيننا غيره ، و إنّ كتاب اللّه عز و جل بيننا من فاتحه إلى خاتمه نحي ما أحيا و نميت ما أمات ، فما وجد الحكمان و هما أبو موسى عبد اللّه بن قيس الأشعري و عمرو بن العاص القرشي في كتاب اللّه عزّ و جلّ عملا به و ما لم يجدا في كتاب اللّه عز و جل ، فالسنّة العادلة الجامعة غير المفرّقة .

« فلم آت لا أبا لكم بجرا » في ( الصحاح ) : البجر بالضم الشر و الأمر العظيم .

« و لا ختلتكم » أي : خدعتكم .

« عن أمركم و لا لبسته » بالتخفيف و التشديد ، أي : عمّيته .

« عليكم ، إنما اجتمع رأي ملئكم على اختيار رجلين ، أخذنا عليهما ألا يتعديا القرآن » .

قوله عليه السّلام في العنوان الثاني :

« فأجمع رأي ملئكم على أن اختاروا رجلين ، فأخذنا عليهما أن يجعجعا » من :

جعجع البعير ، إذا برك و استناخ .

« عند القرآن و لا يجاوزاه ، و تكون ألسنتهما معه و قلوبهما تبعه » أي : تبع القرآن . أفرد التبع ، لأنّه مصدر ، يقال : هو له تبع ، و هم له تبع .

قوله عليه السّلام فيهما : « فتاها عنه » أي : تحيّرا .

-----------
( 1 ) تاريخ الطبري 5 : 53 .

[ 356 ]

« و تركا الحق و هما يبصرانه ، و كان الجور هواهما » في ( الطبري ) 1 : قال عمرو بن العاص لأبي موسى : أ أنت على أن نسمّي رجلا يلي أمر هذه الامّة ؟

فسمّ لي ، فإن أقدر على أن اتابعك فلك عليّ أن اتابعك و إلاّ فلي عليك أن تتابعني . قال أبو موسى : اسمّي لك عبد اللّه بن عمر و كان في من اعتزل و قال : انّي اسمّي لك معاوية . فلم يبرحا حتى استبّا ، ثم خرجا إلى الناس فقال أبو موسى : إنّي وجدت مثل عمرو مثل الذي قال تعالى و اتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها 2 فلمّا سكت أبو موسى تكلّم عمرو ، فقال : أيها الناس إنّي وجدت مثل أبي موسى كمثل الذين قال تعالى : مثل الذين حمّلوا التوراة ثم لم يحملوها كمثل الحمار يحمل اسفارا 3 . و كتب كلّ منهما مثله الذي ضربه لصاحبه إلى الأمصار .

قلت : و صدق كلّ منهما في مثله لصاحبه ، كما صدقت اليهود و النصارى في قول كلّ منهما للآخر : و قالت اليهود ليست النصارى على شي‏ء و قالت النصارى ليست اليهود على شي‏ء .

و في ( تاريخ اليعقوبي ) 4 بعد ذكر تسابهما : فتنادى الناس حكم و اللّه الحكمان بغير ما في كتاب اللّه ، و الشرط عليهما غير هذا .

هذا ، و قالوا : شكا أبو العيناء إلى محمّد بن سليمان من ابن المدبر تأخيره لأرزاقه ، فقال له : أنت اخترته . فقال : و ما عليّ و اختار موسى قومه سبعين رجلا 5 فما كان منهم رجل رشيد ، فأخذتهم الرجفة ، و اختار

-----------
( 1 ) تاريخ الطبري 5 : 58 .

-----------
( 2 ) الأعراف : 175 .

-----------
( 3 ) الجمعة : 5 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 190 .

-----------
( 5 ) الأعراف : 155 .

[ 357 ]

النبي صلّى اللّه عليه و آله ابن أبي سرح كاتبا ، فلحق بالمشركين ، و اختار علي بن أبي طالب عليه السّلام أبا موسى الأشعري حكما ، فحكم عليه .

و في ( أنساب البلاذري ) : أنّ أهل البصرة اجتمعوا أي : بعد موت يزيد فقلّدوا أمرهم النعمان بن صهيان الأزدي ، ثم الراسبي و رجلا من مضر ،

ليختاروا لهم رجلا يولونه عليهم ، فقالوا : من رضيتماه لنا فقد رضينا به .

و كان رأي المضري في بني اميّة ، و رأي النعمان في بني هاشم ، فقال النعمان للمضري : ما أرى أحدا أولى بهذا الأمر من فلان يعني : رجلا من بني امية قال : أو ذاك رأيك ؟ قال : نعم . قال : فقد قلدتك أمري و رضيت بمن رضيت به . ثم خرجا إلى الناس ، و قالوا لهما : ما صنعتما ؟ فقال المضري : رضيت بمن رضي به النعمان ، فمن سمّى فأنا راض به . فقال الناس للنعمان : ما تقول ؟ فقال : ما أرى أحدا غير عبد اللّه بن الحارث يعني به فقال المضري : ما هذا الذي سمّيت . فقال : إنّه لهو . فرضى الناس به فبايعوه .

قوله عليه السّلام في الأول : « فمضيا عليه » و في الثاني : « و الاعوجاج رأيهما » باحث هشام بن الحكم بعض المخالفين في الحكمين ، قال المخالف : كانا مريدين للإصلاح . فقال : بل غير مريدين له ، قال تعالى في حكمي الزوجين ان يريدا اصلاحا يوفق اللّه بينهما 1 ، فلما لم يوفق اللّه بينهما علمنا أنّهما لم يريدا الاصلاح .

قوله عليه السّلام فيهما « و قد سبق استثناؤنا » هكذا قال المصنف في العنوانين ،

و الصواب : ( استيثاقنا ) كما عرفته من الطبري 2 و لما يأتي .

« عليهما في الحكومة بالعدل و الصمد » بالتسكين أي : القصد .

-----------
( 1 ) النساء : 35 .

-----------
( 2 ) تاريخ الطبري 5 : 85 .

[ 358 ]

« للحق » في الأول .

« في الحكم بالعدل و العمل بالحق » في الثاني .

« سوء رأيهما و جور حكمهما » السوء و الجور مفعولان ل ( سبق ) ، و الفاعل ( استيثاقنا ) ، و مما يدل على كون ( استثنائنا ) محرّف ( استيثاقنا ) أنّ نصر بن مزاحم 1 روى كتاب العهد عن زيد بن حسن هكذا : « و على الحكمين عهد اللّه و ميثاقه أن لا يألوا اجتهادا ، و لا يعتمدا جورا ، و لا يدخلا في شبهة ، و لا يعدوا حكم الكتاب و سنّة الرسول صلّى اللّه عليه و آله ، فان لم يفعلا برئت الذمة من حكمهما ، و لا عهد لهما و لا ذمة » .

قوله عليه السّلام في الثاني : « و الثقة في أيدينا لأنفسنا ، حين خالفا سبيل الحق ،

و أتيا بما لا يعرف من معكوس الحكم » في ( خلفاء ابن قتيبة ) 2 : لما خدع عمرو أبا موسى و تشاتما ، و انصرف عمرو إلى معاوية و لحق أبو موسى بمكة ،

و انصرف القوم إلى علي عليه السّلام قال عدي له عليه السّلام : أما و اللّه لقد قدّمت القرآن ،

و أخّرت الرجال ، و جعلت الحكم للّه . فقال عليّ عليه السّلام : أما إنّي قد أخبرتكم أنّ هذا يكون بالأمس ، و جهدت أن تبعثوا غير أبي موسى فأبيتم عليّ إلى ان قال فقال علي عليه السّلام لابنه الحسن عليه السّلام : قم فتكلّم في أمر هذين الرجلين . فقام فقال :

أيها الناس قد أكثرتم في أمر أبي موسى و عمرو ، إنّما بعثا ليحكما بالقرآن دون الهوى ، فحكما بالهوى دون القرآن ، فمن كان هكذا لم يكن حكما ، و لكنّه محكوم عليه ، و قد كان من خطأ أبي موسى أن جعله لعبد اللّه بن عمر ، فأخطأ في ثلاث خصال : خالف أباه عمر ، إذ لم يرضه لها و لم يره أهلا لها ، و كان أبوه أعلم به من غيره ، و لا أدخله في الشورى إلاّ على الاشي‏ء له فيها ، شرطا

-----------
( 1 ) صفين لنصر بن مزاحم : 505 .

-----------
( 2 ) الخلفاء لابن قتيبة : 138 .

[ 359 ]

مشروطا من عمر على أهل الشورى ، فهذه واحدة ، و ثانية : لم يجمع عليه المهاجرون و الأنصار الذين يعقدون الإمامة و يحكمون على الناس ، و ثالثة : لم يستأمر الرجل في نفسه ، و لا علم ما عنده من ردّ أو قبول .

قلت : ذكره عليه السّلام الخطأ الثاني عدم قبول المهاجرين و الأنصار إنّما كان جدلا ، و إلاّ فيدلّ كتابه عليه السّلام إلى معاوية أيام بيعة الناس له أنّ أهل البيت عليهم السّلام هم خيرة اللّه ، و انّه لا خيرة للناس المهاجرين و الأنصار و غيرهما .

و لقد صدّق خطأه الأول و الثاني ابن عمر نفسه ، ففي ( الخلفاء ) 1 : انّ ابن عمر لمّا بلغه ما فعل أبو موسى كتب إليه : فانّك تقرّبت إليّ بأمر لم تعلم هواي فيه ، أ كنت تظنّ أنّي أبسط يدا إلى أمر نهاني عنه أبي عمر ؟ أو كنت تراني أ تقدّم على عليّ عليه السّلام ؟ إلى أن قال ثم أعظم من ذلك : خديعة عمرو إياك إلى أن قال إنّ أبا موسى كتب في جوابه : و أما خديعة عمرو فو اللّه ما ضرّ بخديعته عليّا و لا نفع معاوية ، و قد كان الشرط ما اجتمعنا عليه ، لا ما اختلفنا فيه .

و فيه 2 ، و في ( العقد ) 3 : أنّه عليه السّلام أمر ابن عباس أن يتكلّم في الحكمين بعد الحسن عليه السّلام ، فقام و قال : أيّها الناس إنّ للحقّ أهلا أصابوه بالتوفيق ،

و الناس بين راض به و راغب عنه ، و إنّما بعث أبو موسى بهدى إلى ضلالة ،

و بعث عمرو بضلالة إلى هدى ، فلما التقيا رجع أبو موسى عن هداه ، و مضى عمرو بضلاله إلى أن قال و قال عليّ عليه السّلام لعبد اللّه بن جعفر : قم فتكلم . فقام و قال : أيها الناس ، إنّ هذا الأمر كان النظر فيه لعليّ عليه السّلام و الرضا فيه إلى غيره ،

جئتم بأبي موسى مبرنسا ، فقلتم : قد رضينا هذا فارض به ، و ايم اللّه ما استفدنا به علما ، و لا انتظرنا منه غائبا ، و ما نعرفه صاحبا ، و ايم اللّه ما أصلحا

-----------
( 1 ) الخلفاء لابن قتيبة : 138 .

-----------
( 2 ) الخلفاء لابن قتيبة : 138 .

-----------
( 3 ) العقد الفريد 5 : 98 .

[ 360 ]

بما فعلا الشام ، و لا أفسدا العراق ، و لا أماتا حقّ عليّ ، و لا أحييا باطل معاوية ،

و لا يذهب الحق رقية راق ، و لا نفخة شيطان ، و نحن اليوم على ما كنّا عليه أمس .

هذا ، و قال ابن أبي الحديد 1 عن أبي عبيدة ، قال : أمر بلال بن أبي بردة و كان قاضيا بتفريق بين رجل و امرأته ، فقال الرجل : يا آل أبي موسى ، إنّما خلقكم اللّه للتفريق بين المسلمين .

و بعث 2 عبد الملك روح بن زنباع ، و بلال بن أبي بردة بن أبي موسى إلى زفر بن الحارث الكلابي بكلام ، و حذرهما من كيده و خصّ بالتحذير روحا ،

فقال له : انّ أباه كان المخدوع يوم دومة الجندل لا أبي ، علام تخوّفني الخداع و الكيد . فغضب بلال و ضحك عبد الملك .

و كتب معاوية إلى عمرو بن العاص و هو على مصر و قد قبضها بالشرط الذي اشترط معاوية : أمّا بعد فإنّ سؤّال أهل الحجاز ، و زوّار أهل العراق كثروا عليّ ، و ليس عندي فضل عن أعطيات الحجاز ، فأعنّي بخراج مصر هذه السنة . فكتب إليه عمرو : أن تدركك نفس شحيحة ، فما مصر إلاّ كالهباء في التراب ، و ما نلتها عفوا و لكن شرطتها ، و قد دارت الحرب العوان على قطب ، و لو لا دفاعي الأشعري و رهطه لألفيتها ترغو كراغية السّقب ثم كتب في ظاهر الكتاب :

معاوي حظي لا تغفل
و عن سنن الحق لا تعدل

أتنسى مخادعة الأشعري
و ما كان في دومة الجندل

ألين فيطمع في غرتي
و سهمي قد خاض في المقتل

-----------
( 1 ) شرح ابن أبي الحديد 10 : 56 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 57 .

[ 361 ]

المظه عسلا باردا
و اخبا من تحته الحنظل

و أعليته المنبر المشمخر
كرجع الحسام إلى المفصل

فأضحى لصاحبه خالعا
كخلع النعال من الأرجل

و أثبتّها فيك موروثة
ثبوت الخواتيم في الأنمل

وهبت لغيري وزن الجبال
و أعطيتني زنة الخردل

و أنّ عليّا غدا خصمنا
سيحتج باللّه و المرسل

و ما دم عثمان منج لنا
و ليس عن الحق من مرجل

فلمّا بلغ الجواب إلى معاوية لم يعاوده في شي‏ء من أمر مصر بعدها 1 .

قلت : و في ( العقد ) 2 : كان رجل يحدّث بأخبار بني إسرائيل ، فقال له الحجاج ابن خيثمة : ما كان اسم بقرة بني إسرائيل ؟ قال : خيثمة . فقال له رجل من ولد أبي موسى : أين وجدت هذا ؟ قال في كتاب عمرو بن العاص .

و فيه : بعث بلال بن أبي بردة في ابن أبي علقمة الممرور ، فلمّا أتى قال :

أتدري لم بعثت إليك ؟ قال : لا . قال : بعثت إليك لأضحك منك . فقال له الممرور :

لقد ضحك أحد الحكمين من صاحبه عرّض له بجده أبي موسى ، و ضحك عمرو من خداعه له فغضب عليه بلال ، و أمر به إلى الحبس ، فكلّمه الناس و قالوا : إنّ المجنون لا يعاقب و لا يحاسب . فأمر بإطلاقه و أن يؤتى به إليه ،

فاتي به يوم السبت ، و في كمّه طرائف اتحف بها في الحبس ، فقال له بلال :

ناولني من هذا الذي في كمّك . قال : هو يوم سبت ليس يعطى فيه و لا يؤخذ .

عرّض به بعمة كانت له من اليهود .

-----------
( 1 ) شرح ابن أبي الحديد 10 : 56 .

-----------
( 2 ) العقد الفريد 4 : 130 .

[ 362 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

3

الخطبة ( 123 ) و من كلام له عليه السّلام في التّحكيم :

إِنَّا لَمْ نُحَكِّمِ اَلرِّجَالَ وَ إِنَّمَا حَكَّمْنَا ؟ اَلْقُرْآنَ ؟ وَ هَذَا ؟ اَلْقُرْآنُ ؟ إِنَّمَا هُوَ خَطٌّ مَسْطُورٌ بَيْنَ اَلدَّفَّتَيْنِ لاَ يَنْطِقُ بِلِسَانٍ وَ لاَ بُدَّ لَهُ مِنْ تَرْجُمَانٍ وَ إِنَّمَا يَنْطِقُ عَنْهُ اَلرِّجَالُ وَ لَمَّا دَعَانَا اَلْقَوْمُ إلَى أَنْ نُحَكِّمَ بَيْنَنَا ؟ اَلْقُرْآنَ ؟ لَمْ نَكُنِ اَلْفَرِيقَ اَلْمُتَوَلِّيَ عَنْ كِتَابِ اَللَّهِ تَعَالَى وَ قَدْ قَالَ سُبْحَانَهُ فَإِنْ تَنازَعْتُمْ فِي شَيْ‏ءٍ فَرُدُّوهُ إِلَى اَللَّهِ وَ ؟ اَلرَّسُولِ ؟ 14 22 4 : 59 1 فَرَدُّهُ إِلَى اَللَّهِ أَنْ نَحْكُمَ بِكِتَابِهِ وَ رَدُّهُ إِلَى ؟ اَلرَّسُولِ ؟ أَنْ نَأْخُذَ بِسُنَّتِهِ فَإِذَا حُكِمَ بِالصِّدْقِ فِي كِتَابِ اَللَّهِ فَنَحْنُ أَحَقُّ اَلنَّاسِ بِهِ وَ إِنْ حُكِمَ بِسُنَّةِ ؟ رَسُولِ اَللَّهِ ص ؟ فَنَحْنُ أَوْلاَهُمْ بِهِ وَ أَمَّا قَوْلُكُمْ لِمَ جَعَلْتَ بَيْنَكُمْ وَ بَيْنَهُمْ أَجَلاً فِي اَلتَّحْكِيمِ فَإِنَّمَا فَعَلْتُ ذَلِكَ لِيَتَبَيَّنَ اَلْجَاهِلُ وَ يَتَثَبَّتَ اَلْعَالِمُ وَ لَعَلَّ اَللَّهَ أَنْ يُصْلِحَ فِي هَذِهِ اَلْهُدْنَةِ أَمْرَ هَذِهِ اَلْأُمَّةِ وَ لاَ تُؤْخَذَ بِأَكْظَامِهَا فَتَعْجَلَ عَنْ تَبَيُّنِ اَلْحَقِّ وَ تَنْقَادَ لِأَوَّلِ اَلْغَيِّ إِنَّ أَفْضَلَ اَلنَّاسِ عِنْدَ اَللَّهِ مَنْ كَانَ اَلْعَمَلُ بِالْحَقِّ أَحَبَّ إِلَيْهِ وَ إِنْ نَقَصَهُ وَ كَرَثَهُ مِنَ اَلْبَاطِلِ وَ إِنْ جَرَّ إِلَيْهِ فَائِدَةً وَ زَادَهُ أَيْنَ يُتَاهُ بِكُمْ وَ مِنْ أَيْنَ أُتِيتُمْ اِسْتَعِدُّوا لِلْمَسِيرِ إِلَى قَوْمٍ حَيَارَى عَنِ اَلْحَقِّ لاَ يُبْصِرُونَهُ وَ مُوزَعِينَ بِالْجَوْرِ لاَ يَعْدِلُونَ بِهِ جُفَاةٍ عَنِ اَلْكِتَابِ نُكُبٍ عَنِ اَلطَّرِيقِ مَا أَنْتُمْ بِوَثِيقَةٍ يُعْلَقُ بِهَا وَ لاَ زَوَافِرَ عِزٍّ يُعْتَصَمُ إِلَيْهَا لَبِئْسَ حُشَّاشُ نَارِ اَلْحَرْبِ أَنْتُمْ أُفٍّ لَكُمْ لَقَدْ لَقِيتُ مِنْكُمْ بَرْحاً يَوْماً أُنَادِيكُمْ وَ يَوْماً أُنَاجِيكُمْ فَلاَ أَحْرَارُ صِدْقٍ عِنْدَ اَلنِّدَاءِ وَ لاَ إِخْوَانُ ثِقَةٍ عِنْدَ اَلنَّجَاءِ

-----------
( 1 ) النساء : 59 .

[ 363 ]

أقول : العنوان مأخوذ من كلامه عليه السّلام في ثلاثة مواضع ، فمن أوله إلى قوله : « و تنقاد لأول الغي » كلامه عليه السّلام مع الخوارج ، رواه الطبري 1 و ( إرشاد المفيد ) 2 إلى قوله : « و لعل اللّه أن يصلح في هذه الهدنة أمر هذه الامة » ، و من قوله : « إنّ أفضل الناس عند اللّه إلى و إن جرّ إليه فائدة و زاده » نصحه لعمرو بن العاص في حكميته ، رواه الطبري 3 مع زيادات ، ففيه : قال أبو مخنف : قال النضر بن صالح العبسي : كنت مع شريح بن هاني في غزوة سجستان ،

فحدّثني أنّ عليّا عليه السّلام أو صاه بكلمات إلى عمرو بن العاص ، قال : قل له : إنّ عليّا يقول لك « إنّ أفضل الناس عند اللّه عز و جل : من كان العمل بالحق أحبّ إليه و ان نقصه و كرثه من الباطل و ان حن إليه و زاده . و اللّه يا عمرو انّك لتعلم أين موضع الحق ، فلم تجاهل إن اوتيت طمعا يسيرا كنت به للّه و أوليائه عدوّا ،

فكان و اللّه ما اوتيت قد زال عنك ؟ ويحك ف لا تكن للخائنين خصيما 4 و لا للظالمين ظهيرا أما إنّي أعلم بيومك الذي أنت فيه نادم ، و هو يوم وفاتك ، تمنّى انّك لم تظهر للمسلم عداوة ، و لم تأخذ على حكم رشوة » قال شريح : فبلغته ذلك فتمعر وجهه ، ثم قال : متى كنت أقبل مشورة عليّ ، أو أنتهي إلى أمره ، أو أعتد برأيه ؟ فقلت له : و ما يمنعك يابن النابغة أن تقبل من مولاك و سيد المسلمين بعد نبيّهم مشورته ، فقد كان من هو خير منك أبو بكر و عمر يستشيرانه و يعملان برأيه ؟ فقال : إنّ مثلي لا يكلّم مثلك . فقلت له : و بأي أبويك ترغب عني ، أبأبيك الوشيظ ، أم بامّك النابغة ؟

و من قوله : « استعدوا للمسير . . . » حث لأصحابه لقتال معاوية بعد قتل

-----------
( 1 ) تاريخ الطبري 4 : 50 51 .

-----------
( 2 ) الارشاد للمفيد : 271 ، مؤسسة آل البيت عليهم السّلام .

-----------
( 3 ) تاريخ الطبري 5 : 69 .

-----------
( 4 ) النساء : 105 .

[ 364 ]

أهل النهروان ، رواه الطبري 1 أيضا ، ففيه : قال زيد بن وهب : إنّ عليّا عليه السّلام قال للناس و هو أوّل كلام قاله لهم بعد النهر : « أيّها الناس استعدوا للمسير إلى عدوّ في جهاده القربة إلى اللّه ، و درك الوسيلة عنده ، حيارى في الحق ، جفاة عن الكتاب ، نكب عن الدين ، يعمهون في الطغيان و يكبون في غمرة الضلال ف أعدوا لهم ما استطعتم من قوّة و من رباط الخيل 2 ، و توكلوا على اللّه و كفى باللّه وكيلا 3 و كفى باللّه نصيرا 4 » قال زيد : فلا نفروا و لا تيسروا فتركهم أياما حتى إذا أيس من أن يفعلوا ، دعا رؤساءهم و وجوههم فسألهم عن رأيهم ، فمنهم المعتل و منهم المكره و أقلّهم من نشط ، فقام فيهم خطيبا فقال : عباد اللّه ما لكم إذا أمرتكم أن تنفروا اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة 5 ، و بالذل و الهوان من العزّ ؟ أو كلّما ندبتكم إلى الجهاد دارت أعينكم كأنّكم من الموت في سكرة ، و كأنّ قلوبكم مالوسة فأنتم لا تعقلون ، و كأنّ أبصاركم كمه فأنتم لا تبصرون ؟ للّه أنتم ما أنتم الاّ اسود الشّرى في الدّعة ، و ثعالب رواغة حين تدعون إلى البأس ، ما أنتم لي بثقة سجيس الليالي ، ما أنتم بركب يصال بكم ، و لا ذي عز يعتصم إليه ، لعمر اللّه لبئس حشّاش الحرب أنتم تكادون و لا تكيدون ، و ينتقص أطرافكم و لا تتحاشون ، و لا ينام عنكم و أنتم في غفلة ساهون ، إنّ أخا الحرب اليقظان ،

و بات لذل من وادع ، و غلب المتخاذلون ، و المغلوب مقهور و مسلوب .

-----------
( 1 ) تاريخ الطبري 5 : 90 .

-----------
( 2 ) الأنفال : 60 .

-----------
( 3 ) النساء : 81 .

-----------
( 4 ) النساء : 45 .

-----------
( 5 ) التوبة : 38 .

[ 365 ]

كما أنّ الصدر رواه الطبري 1 أيضا مع زيادة و نقصان ، ففيه : خرج عليّ عليه السّلام إلى الخوارج و قال : اللّهم إنّ هذا مقام من أفلح فيه كان أولى بالفلح يوم القيامة ، و من نطف فيه أو عسف فهو في الآخرة أعمى و أضلّ سبيلا 2 . ثم قال عليه السّلام لهم : من زعيمكم ؟ قالوا : ابن الكواء . فقال : فما أخرجكم علينا ؟ قالوا : حكومتكم يوم صفين . قال : أنشدكم باللّه أ تعلمون انّهم حيث رفعوا المصاحف ، فقلتم : نجيبهم إلى كتاب اللّه ، قلت لكم : « إنّي أعلم بالقوم منكم إنّهم ليسوا بأصحاب دين و لا قرآن ، إنّي صحبتهم و عرفتهم أطفالا و رجالا ، فكانوا شرّ أطفال و شرّ رجال ، امضوا على حقّكم و صدقكم ، فإنّما رفع القوم هذه المصاحف خديعة و دهنا و مكيدة » فرددتم عليّ رأيي و قلتم : لا بل نقبل منهم . فقلت لكم : « اذكروا قولي لكم و معصيتكم إياي » فلمّا أبيتم إلاّ الكتاب اشترطت على الحكمين : أنّ يحييا ما أحيا القرآن ، و أن يميتا ما أمات القرآن ، فإن حكما بحكم القرآن فليس لنا أن نخالف حكما يحكم بما في القرآن ،

و إن أبيا فنحن من حكمهما براء . قالوا له : فخبّرنا أتراه عدلا تحكيم الرجال في الدماء ؟ فقال : إنّا لسنا حكّمنا الرجال ، إنّما حكّمنا القرآن ، و هذا القرآن إنّما هو خط مسطور بين الدفتين لا ينطق ، إنّما يتكلم به الرجال . قالوا : فخبّرنا عن الأجل ، لم جعلته في ما بينك و بينهم ؟ قال : ليعلم الجاهل و يتثبت العالم ، و لعلّ اللّه عز و جل يصلح في هذه الهدنة هذه الامة . ادخلوا مصركم رحمكم اللّه .

فدخلوا من عند آخرهم .

و حيث إنّ الكلام كلّه خطاب و عتاب للخوارج ، و لأحد الحكمين و للناس بعد قتلهم ، جمع المصنف بينها و جعلها تحت عنوان واحد ، كما هو دأبه .

-----------
( 1 ) تاريخ الطبري 5 : 65 66 .

-----------
( 2 ) الاسراء : 72 .

[ 366 ]

« و من كلام له عليه السّلام في التحكيم » هكذا في ( المصرية ) 1 و ( ابن ميثم ) 2 و ( الخطية ) و لكن في ( ابن أبي الحديد ) 3 « و من كلام له عليه السّلام في الخوارج لما أنكروا تحكيم الرجال ، و يذمّ فيه أصحابه في التحكيم » . و لا بدّ انّه حاشية خلطه ابن أبي الحديد نفسه أو كاتب نسخته بالمتن .

قوله عليه السّلام : « إنّا لم نحكم الرجال » . . . ان الحكم إلاّ للّه . . . 4 .

« و إنّما حكمنا القرآن » كلام اللّه و كتابه .

« و هذا القرآن إنّما هو خط مستور » هكذا في ( المصرية ) 5 و هو غلط و الصواب : ( مسطور ) كما في ( ابن أبي الحديد و ابن ميثم ) 6 و غيرهما .

« بين الدفتين » قال ابن أبي الحديد 7 : دفتا المصحف : جانباه اللذان يكتنفانه ، و كان الناس يعملانها قديما من خشب ، و يعملونها الآن من جلد .

قلت : و في ( الجمهرة ) الدف : صفحة الجنب .

« لا ينطق بلسان و لا بد له من ترجمان » ذكره ( الصحاح ) في : رجم ،

و ( القاموس ) في : ترجم ، و قال : الفعل منه ترجمه يدل على اصالة التاء ،

و الترجمان كعنفوان و زعفران مفسّر اللسان . و ذكره كتاب لغة في الأفعال ،

في الرباعي أيضا .

« و إنّما ينطق عنه الرجال » فالحاكم في الحقيقة هو ، لا الرجال ، كالمترجم عن القاضي .

-----------
( 1 ) الطبعة المصرية 2 : 7 .

-----------
( 2 ) شرح ابن ميثم 3 : 124 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 103 .

-----------
( 4 ) الأنعام : 57 .

-----------
( 5 ) الطبعة المصرية 2 : 7 .

-----------
( 6 ) شرح ابن ميثم 3 : 126 .

-----------
( 7 ) شرح ابن أبي الحديد 8 : 104 .

[ 367 ]

« و لما دعانا القوم الى أن نحكم بيننا القرآن » و ان كانت دعوتهم مجرّد لفظ .

« لم نكن الفريق المتولي على » هكذا في ( المصرية ) و الصواب : ( عن ) كما في ( ابن ميثم ) 1 و غيره .

« كتاب اللّه » لأنّه عليه السّلام أوّل من آمن باللّه ، فكيف يعقل توليه عن كتابه ؟ « و قد قال اللّه سبحانه : فان تنازعتم في شي‏ء فردوه الى اللّه و الرسول و الآية في سورة النساء ، و قبلها : يا أيها الذين آمنوا اطيعوا اللّه و أطيعوا الرسول و اولي الأمر منكم . و بعدها : ان كنتم تؤمنون باللّه و اليوم الآخر . . . 2 .

« فرده الى اللّه أن نحكم بكتابه و رده الى الرسول ان نحكم بسنته » بيان للمراد من الآية .

« فإذا حكم بالصدق في كتاب اللّه » لا كما حكم الحكمان .

« فنحن أحقّ الناس به ، و إن حكم بسنة رسول اللّه صلّى اللّه عليه و آله فنحن أولاهم به » إلاّ انّهم أرادوا المكيدة ، لا الكتاب أرادوا و لا السنّة .

و في ( العقد ) 3 : قالوا : إنّ عليّا عليه السّلام لما اختلف عليه أهل النهروان و أصحاب البرانس ، و نزلوا قرية يقال لها حرورا ، رجع إليهم فقال : يا هؤلاء من زعيمكم ؟ قالوا : ابن الكواء . قال : فليبرز اليّ . فخرج إليه ابن الكواء ، فقال عليه السّلام له :

ما الذي أخرجكم بعد رضاكم بالحكمين ؟ قال : قاتلت بنا عدوا لا نشكّ في جهاده ، فزعمت أنّ قتلانا في الجنة و قتلاهم في النار ، فبينما نحن كذلك إذ أرسلت منافقا و حكّمت كافرا ، و كان من شكك في أمر اللّه أن قلت للقوم حين

-----------
( 1 ) شرح ابن ميثم 3 : 126 .

-----------
( 2 ) النساء : 59 .

-----------
( 3 ) العقد الفريد 5 : 99 .

[ 368 ]

دعوتهم : « كتاب اللّه بيني و بينكم ، فإن قضى عليّ بايعتكم ، و إن قضى عليكم بايعتموني » فلو لا شكك لم تفعل هذا و الحق في يدك . فقال عليه السّلام : يا ابن الكواء إنّما الجواب بعد الفراغ ، أفرغت ؟ قال : نعم . قال : أمّا قتالك معي عدوا لا نشكّ في جهاده فصدقت ، و لو شككت فيهم لم اقاتلهم ، و أمّا قتلاهم و قتلانا ، فقد قال اللّه في ذلك ما يستغنى به عن قولي ، و أمّا إرسالي المنافق و تحكيمي الكافر ، فأنت أرسلت أبا موسى مبرنسا و معاوية حكّم عمرا ، أتيت بأبي موسى مبرنسا فقلت : « لا نرضى إلاّ أبا موسى » فهلا قام اليّ رجل منكم ، فقال : لا نعطي هذه الدنية فإنّها ضلالة ؟ و أمّا قولي لمعاوية : إن جرني إليك كتاب اللّه تبعتك و إن جرّك اليّ تبعتني ، زعمت أنّي لم أعط ذلك إلاّ من شك ، فحدّثني ويحك عن اليهود و النصارى و مشركي العرب . أهم أقرب إلى كتاب اللّه أم معاوية و أهل الشام ؟ قال : بل معاوية و أهل الشام . قال : افالنبي صلّى اللّه عليه و آله كان أوثق بما في يده من كتاب اللّه أو أنا ؟ قال : بل النبي . قال : أفرأيت اللّه تعالى حين يقول قل فأتوا بكتاب من عند اللّه هو أهدى منهما اتبعه ان كنتم صادقين 1 اما كان النبي صلّى اللّه عليه و آله يعلم أنّه لا يؤتى بكتاب هو أهدى فيما في يديه ؟ قال : بلى . قال : فلم أعطى النبي صلّى اللّه عليه و آله القوم ما أعطاهم ؟ قال : انصافا و حجّة . قال : فإنّي أعطيت القوم ما أعطاهم النبي صلّى اللّه عليه و آله . قال ابن الكواء : هذه واحدة ، زدني . قال : فما أعظم ما نقمتم عليّ ؟ قال : تحكيم الحكمين ، نظرنا في أمرنا فوجدنا تحكيمهما شكا .

قال عليّ عليه السّلام : فمتى سمّي أبو موسى حكما ، حين ارسل أو حين حكم ؟ قال :

حين ارسل . قال : أ ليس قد سار و هو مسلم ، و أنت ترجو أن يحكم بما أنزل اللّه ؟

قال : نعم . قال : فلا أرى الضلال في إرساله . فقال ابن الكواء : سمّي حكما حين حكم . قال : نعم ، إذن فارساله كان عدلا ، أرأيت يابن الكواء لو أنّ النبي بعث

-----------
( 1 ) القصص : 49 .

[ 369 ]

مؤمنا إلى قوم مشركين يدعوهم إلى كتاب اللّه ، فارتد على عقبه كافرا كان يضرّ النبي صلّى اللّه عليه و آله شيئا ؟ قال : لا . قال عليه السّلام : فما كان ذنبي أن كان أبو موسى ضلّ ؟ هل رضيت حكومته حين حكم أو قوله إذا قال ؟ قال : لا ، و لكنك جعلت مسلما و كافرا يحكمان في كتاب اللّه . قال عليه السّلام : ويلك يابن الكواء هل بعث عمرا غير معاوية ؟ و كيف احكمه و حكمه على ضرب عنقي ؟ إنّما رضي به صاحبه كما رضيت أنت بصاحبك ، و قد يجتمع المؤمن و الكافر يحكمان في أمر اللّه ،

أ رأيت لو أنّ رجلا مؤمنا تزوج يهودية أو نصرانية ، فخافا شقاق بينهما ،

فضرع الناس إلى كتاب اللّه و في كتابه : فابعثوا حكما من أهله و حكما من أهلها 1 ، فجاء رجل من اليهود أو النصارى و رجل من المسلمين ، اليسا اللذين لهما أن يحكما كما في كتاب اللّه فحكما ؟ قال ابن الكواء : و هذه أيضا ،

أمهلنا حتى ننظر . . .

و لابن أبي الحديد هنا كلام رث لم نتعرّض له .

« و أمّا قولكم لم جعلت بينكم و بينهم أجلا في التحكيم ؟ فإنّما فعلت ذلك ليتبين الجاهل و يتثبّت العالم ، و لعلّ اللّه أن يصلح في هذه الهدنة » أي : المصالحة و المتاركة .

« أمر هذه الامة » كما في صلح الحديبية .

« و لا تؤخذ باكظامها » جمع الكظم ، أي : مخرج النفس ، يقال : أخذت بكظمه .

« فتعجل عن تبين الحق و تنقاد لأوّل الغي » إن لم يكن أجل في البين .

« إنّ أفضل الناس عند اللّه من كان العمل بالحق أحبّ إليه و ان نقصه و كرثه » في ( الجمهرة ) : كرثني هذا الأمر كرثا : إذا ثقل عليك .

« من الباطل » متعلق بقوله : « احب » .

-----------
( 1 ) النساء : 35 .

[ 370 ]

« و إن جرّ إليه فائدة و زاده » قد عرفت أنّ قوله عليه السّلام : « إنّ أفضل الناس . . . » كلامه عليه السّلام لعمرو بن العاص ، قال عليه السّلام ذلك لأنّه لازم الايمان ، فالحق و ان نقص و كرث في الدنيا يزيد في الآخرة و يسر ، و الباطل و إن جرّ فائدة في الدنيا إلاّ أنّه خسران في الآخرة .

« أين » هكذا في ( المصرية ) 1 و الصواب : ( فأين ) كما في الثلاثة ، ثم قد عرفت أنّه من هنا عتاب لأصحابه في تركهم معاودة قتال معاوية .

« يتاه بكم » أي : في أيّ مكان تذهبون متحيّرين ؟

« من » هكذا في ( المصرية ) 2 و الصواب : ( و من ) كما في الثلاثة .

« أين أتيتم » أتاكم الشيطان ، أو أتاكم الخصم حتى صرتم هكذا بلا حمية .

« استعدوا للمسير في قوم » هكذا في ( المصرية ) 3 ، و الصواب : ( إلى قوم ) كما في ( ابن ميثم ) و غيره .

« حيارى عن الحقّ لا يبصرونه » أي : معاوية و أهل الشام .

« و موزعين بالجور » أي : مغرون به . أوزعته بالشي‏ء ، أي : أغريته . و قول ابن أبي الحديد 4 « أي ملهمون » غلط ، فلا معنى للالهام هنا ، كما في قوله تعالى . . . أوزعني ان أشكر نعمتك . . . 5 .

« جفاة » أي : مرتفعين .

« عن الكتاب » الذي أنزله تعالى .

« نكب » أي : عادلين .

-----------
( 1 ) الطبعة المصرية 2 : 8 .

-----------
( 2 ) الطبعة المصرية 2 : 8 .

-----------
( 3 ) الطبعة المصرية 2 : 9 .

-----------
( 4 ) شرح ابن أبي الحديد 8 : 106 107 .

-----------
( 5 ) النمل : 19 .

[ 371 ]

« عن الطريق » إلى اللّه تعالى .

« ما أنتم بوثيقة » أي : عروة محكمة .

« يعلق بها » فيحصل فيكم الانفصام .

« و لا زوافر » أي : أعمدة و أسباب التقوّي ، قال الحطيئة :

فان تك ذا عز حديث فإنّهم
ذوو إرث مجد لم تخنه زوافره

« عزّ يعتصم إليها » فيقدح فيكم الانهدام « لبئس حشاش » أي : موقدو :

« نار الحرب أنتم . افّ لكم » و الافّ : إظهار تضجر ، و في ( الجمهرة ) : قال أبو زيد في قولهم : اف و تف : الافّ الأظفار ، و التفّ : وسخ الأظفار .

« لقد لقيت منكم برحا » أي : شدّة شديدة ، قال جران العود :

الاقي الخنا و البرح من امّ جابر
و ما كنت ألقى من رزينة أبرح

و في ( الجمهرة ) : إذا أصاب الرامي قالوا : مرحى . و إذا أخطأ قالوا : برحى .

« يوما اناديكم و يوما اناجيكم ، فلا أحرار صدق عند النداء » أي : للحرب .

« و لا إخوان ثقة عند النجاء » مصدر ( ناجى ) كالمناجاة ، أي : لكشف المعضلات و دفع المحذورات .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

4

الخطبة ( 120 ) و من كلام له عليه السّلام قاله للخوارج و قد خرج إلى معسكرهم و هم مقيمون على إنكار الحكومة ، فقال عليه السّلام :

أَ كُلُّكُمْ شَهِدَ مَعَنَا ؟ صِفِّينَ ؟ فَقَالُوا مِنَّا مَنْ شَهِدَ وَ مِنَّا مَنْ لَمْ يَشْهَدْ قَالَ فَامْتَازُوا فِرْقَتَيْنِ فَلْيَكُنْ مَنْ شَهِدَ ؟ صِفِّينَ ؟ فِرْقَةً وَ مَنْ لَمْ يَشْهَدْهَا

[ 372 ]

فِرْقَةً حَتَّى أُكَلِّمَ كُلاًّ بِكَلاَمِهِ وَ نَادَى اَلنَّاسَ فَقَالَ أَمْسِكُوا عَنِ اَلْكَلاَمِ وَ أَنْصِتُوا لِقَوْلِي وَ أَقْبِلُوا بِأَفْئِدَتِكُمْ إِلَيَّ فَمَنْ نَشَدْنَاهُ شَهَادَةً فَلْيَقُلْ بِعِلْمِهِ فِيهَا ثُمَّ كَلَّمَهُمْ ع بِكَلاَمٍ طَوِيلٍ مِنْهُ أَ لَمْ تَقُولُوا عِنْدَ رَفْعِهِمُ اَلْمَصَاحِفَ حِيلَةً وَ غِيلَةً وَ مَكْراً وَ خَدِيعَةً إِخْوَانُنَا وَ أَهْلُ دَعْوَتِنَا اِسْتَقَالُونَا وَ اِسْتَرَاحُوا إِلَى كِتَابِ اَللَّهِ سُبْحَانَهُ فَالرَّأْيُ اَلْقَبُولُ مِنْهُمْ وَ اَلتَّنْفِيسُ عَنْهُمْ فَقُلْتُ لَكُمْ هَذَا أَمْرٌ ظَاهِرُهُ إِيمَانٌ وَ بَاطِنُهُ عُدْوَانٌ وَ أَوَّلُهُ رَحْمَةٌ وَ آخِرُهُ نَدَامَةٌ فَأَقِيمُوا عَلَى شَأْنِكُمْ وَ اِلْزَمُوا طَرِيقَتَكُمْ وَ عَضُّوا عَلَى اَلْجِهَادِ بَنَوَاجِذِكُمْ وَ لاَ تَلْتَفِتُوا إِلَى نَاعِقٍ نَعَقَ إِنْ أُجِيبَ أَضَلَّ وَ إِنْ تُرِكَ ذَلَّ وَ قَدْ كَانَتْ هَذِهِ اَلْفَعْلَةُ وَ قَدْ رَأَيْتُكُمْ أَعْطَيْتُمُوهَا وَ اَللَّهِ لَئِنْ أَبَيْتُهَا مَا وَجَبَتْ عَلَيَّ فَرِيضَتُهَا وَ لاَ حَمَّلَنِي اَللَّهُ ذَنْبَهَا وَ وَ اَللَّهِ إِنْ جِئْتُهَا إِنِّي لَلْمُحِقُّ اَلَّذِي يُتَّبَعُ وَ إِنَّ اَلْكِتَابَ لَمَعِي مَا فَارَقْتُهُ مُذْ صَحِبْتُهُ فَلَقَدْ كُنَّا مَعَ ؟ رَسُولِ اَللَّهِ ص ؟ وَ إِنَّ اَلْقَتْلَ لَيَدُورُ عَلَى اَلْآباءِ وَ اَلْأَبْنَاءِ وَ اَلْإِخْوَانِ وَ اَلْقَرَابَاتِ فَلاَ نَزْدَادُ عَلَى كُلِّ مُصِيبَةٍ وَ شِدَّةٍ إِلاَّ إِيمَاناً وَ مُضِيّاً عَلَى اَلْحَقِّ وَ تَسْلِيماً لِلْأَمْرِ وَ صَبْراً عَلَى مَضَضِ اَلْجِرَاحِ وَ لَكِنَّا إِنَّمَا أَصْبَحْنَا نُقَاتِلُ إِخْوَانَنَا فِي اَلْإِسْلاَمِ عَلَى مَا دَخَلَ فِيهِ مِنَ اَلزَّيْغِ وَ اَلاِعْوِجَاجِ وَ اَلشُّبْهَةِ وَ اَلتَّأْوِيلِ فَإِذَا طَمِعْنَا فِي خَصْلَةٍ يَلُمُّ اَللَّهُ بِهِ شَعَثَنَا وَ نَتَدَانَى بِهَا إِلَى اَلْبَقِيَّةِ فِيمَا بَيْنَنَا رَغِبْنَا فِيهَا وَ أَمْسَكْنَا عَمَّا سِوَاهَا قول المصنّف : « و من كلام له عليه السّلام قاله » ليس ( قاله ) في نسخة ابن ميثم 1 .

-----------
( 1 ) شرح ابن ميثم 3 : 118 .

[ 373 ]

« للخوارج و قد خرج الى معسكرهم » أي : محل عسكرهم .

« و هم مقيمون على انكار الحكومة » ليست هذه الجملة في نسخة ابن ميثم 1 .

في ( تاريخ اليعقوبي ) 2 : صارت الخوارج إلى قرية يقال لها حروراء ،

و بينها و بين الكوفة نصف فرسخ ، و بها سمّوا الحرورية ، و رئيسهم عبد اللّه بن وهب الراسبي و ابن الكواء و شبث بن ربعي ، فجعلوا يقولون : لا حكم إلاّ للّه .

فلمّا بلغ عليّا عليه السّلام ذلك قال : كلمة حقّ اريد بها باطل . ثم خرجوا في ثمانية آلاف و قيل في اثني عشر ألفا فوجّه عليه السّلام إليهم ابن عباس ، فكلّمهم و احتجّوا عليه ،

فخرج إليهم عليّ عليه السّلام فقال : افتشهدون عليّ بجهل ؟ قالوا : لا . قال : فتنفذون أحكامي ؟ قالوا : نعم . قال : ارجعوا إلى كوفتكم حتى نتناظر . فرجعوا من عند آخرهم ، ثمّ جعلوا يقومون فيقولون : لا حكم إلاّ للّه . فيقول عليه السّلام : حكم اللّه أنتظر فيكم .

« فقال عليه السّلام » ليست الكلمة في نسخة ابن ميثم 3 ، و عليها يكون ( أكلكم . . . ) الخ مبتدأ لقوله : « و من كلام له » و لا يرد على المصنف ما يأتي على نقل غيره .

« أ كلّكم شهد معنا صفين ؟ قالوا : منّا من شهد و منّا من لم يشهد . قال :

فامتازوا فرقتين ، فليكن من شهد صفين فرقة ، و من لم يشهدها » و في نسخة ابن ميثم 4 : « و من لم يشهد » .

« فرقة حتى اكلّم كلاّ » و زاد ابن أبي الحديد : « منكم » .

« بكلامه . و نادى الناس فقال : أمسكوا عن الكلام و أنصتوا » أي : اسكتوا .

-----------
( 1 ) شرح ابن ميثم 3 : 118 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 191 .

-----------
( 3 ) شرح ابن ميثم 3 : 118 .

-----------
( 4 ) شرح ابن ميثم 3 : 118 .

[ 374 ]

« و اقبلوا بأفئدتكم إليّ ، فمن نشدناه شهادة » ليست الكلمة في نسخة ابن ميثم 1 .

« فليقل بعلمه فيها . ثم كلّمهم عليه السّلام بكلام طويل منه » هكذا في ( المصرية ) 2 و الصواب : ما في ( ابن أبي الحديد 3 و ابن ميثم ) 4 : « ثم كلّمهم عليه السّلام بكلام طويل من جملته أن قال » .

و كيف كان ، ففي ( تاريخ اليعقوبي ) 5 بعد ما مرّ : و خرجت الحرورية من الكوفة ، فوثبوا على ابن خباب فقتلوه ، فخرج عليّ عليه السّلام إليهم ، و قال لابن عباس : قل لهم : ما نقمتم على أمير المؤمنين ؟ ألم يحكم فيكم بالحق ، و يقم فيكم العدل ، و لم يبخسكم شيئا من حقوقكم ؟ فناداهم ابن عباس بذلك ، فقالت طائفة منهم : و اللّه لا نجيبه . و قالت الأخرى : و اللّه لنجيبنّه ثم لنخصمنّه ، نعم يا بن عباس ، نقمنا عليه خصالا كلّها موبقة ، و لو لم نخصمه إلاّ بخصلة خصمناه : محا اسمه من إمرة المؤمنين يوم كتب إلى معاوية ، و رجعنا عنه يوم صفين فلم يضربنا بسيفه حتى نفي‏ء إلى أمر اللّه ، و حكّم الحكمين ،

و زعم أنّه وصيّ فضيع الوصية ، و جئتنا يابن عباس في حلّة حسنة جميلة تدعونا إلى مثل ما يدعونا إليه . فقال بن عباس له عليه السّلام : قد سمعت مقالة القوم و أنت أحقّ بالجواب . فقال عليه السّلام : حججتهم و الّذي فلق الحبة و برأ النسمة ،

قل لهم : ألستم راضين بما في كتاب اللّه و بما فيه من اسوة رسول اللّه ؟ قالوا :

بلى . فقال عليه السّلام : كتب كاتب النبي صلّى اللّه عليه و آله يوم الحديبية إذ كتب إلى سهيل بن

-----------
( 1 ) شرح ابن ميثم 3 : 118 .

-----------
( 2 ) الطبعة المصرية 2 : 2 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 297 .

-----------
( 4 ) شرح ابن ميثم 3 : 118 .

-----------
( 5 ) تاريخ اليعقوبي 2 : 191 192 .

[ 375 ]

عمرو و صخر بن حرب و من قبلهما من المشركين : « من محمّد رسول اللّه » فكتبوا إليه : « لو علمنا انّك رسول اللّه ما قاتلناك ، فاكتب إلينا : من محمّد بن عبد اللّه لنجيبك » . فمحا النبي صلّى اللّه عليه و آله اسمه بيده و قال : إنّ اسمي و اسم أبي لا يذهبان بنبوّتي . فكتب : « من محمّد بن عبد اللّه » . ففي برسول اللّه اسوة حسنة . و أمّا قولكم : إنّي لم أضربكم بسيفي حتى تفيئوا إلى أمر اللّه ، فإنّ اللّه عز و جل يقول : و لا تلقوا بأيديكم إلى التهلكة 1 ، كنتم عددا جمّا و أهل بيتي في عدة يسيرة . و أمّا قولكم : إنّي حكمت الحكمين ، فإنّ اللّه عزّ و جل حكم في أرنب يباع بربع درهم فقال : يحكم به ذوا عدل منكم 2 و لو حكم الحكمان بما في كتاب اللّه لما وسعني الخروج من حكمهما . و أمّا قولكم :

إنّي كنت وصيا فضيعت الوصيّة ، فإنّ اللّه عز و جل يقول : و للّه على الناس حجّ البيت من استطاع إليه سبيلا و من كفر فإنّ اللّه غنيّ عن العالمين 3 . أ فرأيتم هذا البيت لو لم يحجّ إليه أحد كان البيت يكفر ، أم لو تركه من استطاع إليه سبيلا كفر ؟ و أنتم كفرتم بترككم إياي ، لا أنا كفرت بتركي لكم . فرجع منهم ألفان .

قوله عليه السّلام : « أ لم تقولوا عند رفعهم المصاحف حيلة و غيلة » من : « أرضعته غيلة » ، أي : على حبل ، و هو مفسد للصبي ، يقال : الارضاع غيلة كالقتل غيلة .

« و مكرا و خديعة » كلّها مفعول له لقوله : « رفعهم » .

« إخواننا » مقول قولهم .

« و أهل دعوتنا استقالونا » من القتال .

-----------
( 1 ) البقرة : 195 .

-----------
( 2 ) المائدة : 95 .

-----------
( 3 ) آل عمران : 97 .

[ 376 ]

« و استراحوا الى كتاب اللّه سبحانه ، فالرأي القبول منهم و التنفيس » أي :

الترفيه .

« عنهم . فقلت لكم : هذا أمر ظاهره ايمان و باطنه عدوان ، و أوّله رحمة و آخره عداوة ، فأقيموا على شأنكم و الزموا طريقتكم » في ( الطبري ) 1 في حرب يزيد بن المهلب مع مسلمة بن عبد الملك أيام يزيد بن عبد الملك : دعا ابن المهلب رؤوس أصحابه ، فقال لهم : قد رأيت أن أجمع اثني عشر ألف رجل ، فأبعثهم مع محمّد أخي حتى يبيّتوا مسلمة ، و يحملوا معهم البراذع و الأكف و الزبل ،

لدفن خنادقهم فنقاتلهم على خندقهم بقية ليلتهم ، فاذا أصبحت نهضت إليهم بالناس فنناجزهم . قال السميدع : إنّا قد دعوناهم إلى كتاب اللّه و سنّة نبيه ، و قد زعموا أنّهم قابلوا هذا منّا ، فليس لنا ان نمكر و لا نغدر و لا نريدهم بسوء ، حتى يردّوا علينا ما زعموا أنّهم قابلوه ، فقال لهم يزيد بن المهلب : ويحكم أتصدقون بني اميّة أنّهم يعملون بالكتاب و السنّة ، و قد منعوا ذلك منذ كانوا أنّهم أرادوا أن يكفوكم عنهم حتى يعملوا في المكر ؟ إنّي قد لقيت بني مروان ،

و ما لقيت رجلا هو أمكر من هذه الجرادة الصفراء يعني : مسيلمة . فقالوا : لا نرى أن نفعل ذلك حتى يردّوا علينا ما زعموا أنّهم قابلوه منّا . . . .

« و عضّوا على الجهاد بنواجذكم » النواجذ أربعة في أقصى الأسنان بعد الأرحاء .

« و لا تلتفتوا الى ناعق نعق » أي : لا تكونوا كالأغنام ، يقال : نعق الراعي بغنمه . بالكسر أي : صاح بها .

قال الأخطل لجرير :

أنعق بضأنك يا جرير فإنّما
منّتك نفسك في الخلاء ضلالا

-----------
( 1 ) تاريخ الطبري 6 : 593 .

[ 377 ]

« إن اجيب أضلّ » فنعق أهل الشام صار سببا لضلال الخوارج .

« و إن ترك ذلّ » فلو كانوا لم يمشوا بنعقهم ، لصاروا ذليلين و اسراء مقهورين .

« و قد كانت هذه الفعلة ، و قد رأيتكم أعطيتموها ، و اللّه لئن أبيتها ما وجبت عليّ فريضتها و لا حملني اللّه ذنبها ، و و اللّه إن جئتها إنّي للمحقّ الذي يتّبع ، و إنّ الكتاب لمعي ما فارقته مذ صحبته » هذه الفقرات كلّها من قوله : « و قد كانت » إلى هنا ،

ليس منها في ( ابن أبي الحديد و ابن ميثم ) أثر و لا إشارة بوجودها في نسخة أو رواية ، و نسختهما هي الصحيحة ، لا سيما الثاني الذي نسخته بخط المصنّف ، فالظّاهر أنّ بعضهم رأى هذا الكلام زائدا في كلامه عليه السّلام في موضع آخر ، فنقله حاشية ، فخلط بالمتن .

و لقد وقفت في كلامه عليه السّلام على ما يناسبه ، ففي ( الطبري ) 1 قال عليه السّلام للناس بعد التحكيم : قد فعلتم فعلة ضعضعت قوّة ، و اسقطت منّة ، و أورثت و هنا و ذلّة ، و لما كنتم الأعلين و خاف عدوكم الاجتياح ، و استحر بهم القتل و وجدوا ألم الجراح ، رفعوا المصاحف و دعوكم إلى ما فيها ليفتئوكم عنهم ،

و يقطعوا الحرب في ما بينكم و بينهم ، و يتربصون ريب المنون خديعة و مكرا ،

فأعطيتموهم ما سألوا ، و أبيتم إلاّ أن تدهنوا و تخوروا ، و ايم اللّه ما أظنّكم بعدها توافقون رشدا ، و لا تصيبون باب حزم .

« فلقد كنّا مع رسول اللّه صلّى اللّه عليه و آله و أنّ القتل ليدور على » هكذا في ( المصرية ) 2 ،

و الصواب : ( بين ) كما في ( ابن أبي الحديد و ابن ميثم 3 و الخطية ) .

-----------
( 1 ) تاريخ الطبري 4 : 40 .

-----------
( 2 ) الطبعة المصرية 2 : 3 .

-----------
( 3 ) شرح ابن ميثم 3 : 119 .

[ 378 ]

« الآباء و الأبناء و الاخوان و القرابات ، فلا نزداد على كلّ مصيبة و شدّة إلاّ إيمانا و مضيّا على الحق ، و تسليما للأمر ، و صبرا على مضض » أي : ألم .

« الجراح » مرّ في فصل النبوّة نظير هذا الكلام من قوله : « و لقد » من العنوان ( 55 ) : « و من كلام له عليه السّلام : و لقد كنّا مع رسول اللّه نقتل آباءنا و أبناءنا و إخواننا و أعمامنا ، ما يزيدنا ذلك إلاّ إيمانا و تسليما و مضيا على اللقم ،

و صبرا على مضض الألم ، و جدا على جهاد العدو ، و لقد كان الرجل منّا و الآخر من عدوّنا يتصاولان تصاول الفحلين ، يتخالسان أنفسهما : أيّهما يسقي صاحبه كأس المنون ؟ فمرّة لنا من عدوّنا و مرة لعدوّنا ، فلمّا رأى اللّه صدقنا أنزل بعدوّنا الكبت ، و أنزل علينا النصر ، حتى استقر الاسلام ملقيا جرانه و متبوّءا أو طانه ، و لعمري لو كنّا نأتي ما أتيتم ما قام للدين عمود ، و لا أخضرّ للإيمان عود » .

مرّ ثمة أنّ نصر بن مزاحم 1 روى : أنّه عليه السّلام قال ذلك الكلام يوم صفّين ،

حين أقرّ الناس بالصلح ، فالظاهر أنّ الأصل فيهما واحد .

و كيف كان فقول ابن أبي الحديد : « إنّ قوله عليه السّلام : و لقد كنّا . . . غير مربوط بسابقه ، و إنّما نقله الرضي على حسب عادته » في غير محله ، فربطه بسابقه و هو قوله : « و عضوا على الجهاد بنواجذكم إلى و إن ترك ذل » على نقله واضح ، و المراد حثّ أصحابه على التأسّي بأصحاب النبي صلّى اللّه عليه و آله في ثباتهم .

« و لكنّا إنّما أصبحنا نقاتل اخواننا في الإسلام على ما دخل فيه من الزيغ و الاعوجاج و الشبهة و التأويل ، فاذا طمعنا في خصلة يلم اللّه به شعثنا ، و نتدانى بها إلى البقية في ما بيننا ، رغبنا فيها ، و أمسكنا عمّا سواها » قال ابن أبي الحديد 2 : هذا

-----------
( 1 ) صفين لنصر بن مزاحم : 520 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 299 .

[ 379 ]

الكلام من قوله : « و لكننا » مخالف في الظاهر للفصل الأول ، لأنّ الأول فيه إنكار الإجابة للتحكيم و هذا يتضمن تصويبها ، و ظاهر الحال أنّه بعد كلام طويل و قد قال المصنف في أوّل الفصل : إنّه من جملة كلام طويل و أنّه لما ذكر التحكيم قال ما كان يقوله دائما ، و هو : إنّي إنّما حكمت على أن نعمل في هذه الوقعة بحكم الكتاب ، و إنّي كنت احارب قوما ادخلوا في الاسلام زيفا ،

و أحدثوا به اعوجاجا ، فلما دعوني إلى تحكيم الكتاب أمسكت عن قتلهم و أبقيت عليهم ، لأنّي طمعت في أمر يلم اللّه به شعث المسلمين .

قلت : بل الظاهر أنّه حرّف عن موضعه ، و أنّه كان مقول قول الخوارج في أوّل الأمر ، لما حملوه عليه السّلام على التحكيم بعد قولهم في أوّل الفصل : « اخواننا و أهل دعوتنا استقالونا و استراحوا إلى كتاب اللّه سبحانه ، فالرأي القبول منهم و التنفيس عنهم » كما لا يخفى ، و إلاّ فكيف يقول عليه السّلام : أصبحنا نقاتل إخواننا في الاسلام » ؟ و كيف يقول عليه السّلام في أول كلامه : « إنّ رفعهم المصاحف إنّما كان حيلة و غيلة و مكرا و خديعة » ، و يقول في آخر كلامه : « فاذا طمعنا في خصلة يلمّ اللّه به شعثنا . . . » ؟

و إنّما كان عليه السّلام يقول للخوارج : إنّي و ان كنت كارها للتحكيم ، إلاّ أنّه لما أكرهتموني ، عليه صرفته إلى المشروع بقبول حكم الحكم إذا كان من كتاب اللّه ، و عقد بذلك عهد يجب الجري عليه ، حتى نرى ما يحكم الحكمان .

و كيف يقول عليه السّلام : معاوية و عمرو بن العاص و أهل الشام اخواننا في الإسلام ، و طمعنا منهم في خصلة يلم اللّه به شعثنا ؟ و يقول صاحبه عمّار حين نظر إلى راية عمرو بن العاص : و اللّه انّ هذه الراية قد قاتلتها ثلاث مرات ،

و ما هذه بأرشدهنّ . ثم قال :

نحن ضربناكم على تنزيله
فاليوم نضربكم على تأويله

[ 380 ]

ضربا يزيل الهام عن مقيله
أو يرجع الحقّ إلى سبيله


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

5

الخطبة ( 119 ) و من كلام له عليه السّلام ، و قد قام إليه رجل من أصحابه ، فقال : نهيتنا عن الحكومة ثمّ أمرتنا بها ، فلم ندر أيّ الأمرين أرشد ؟ فصفّق عليه السّلام إحدى يديه على الأخرى ، ثم قال :

هَذَا جَزَاءُ مَنْ تَرَكَ اَلْعُقْدَةَ أَمَا وَ اَللَّهِ لَوْ أَنِّي حِينَ أَمَرْتُكُمْ بِمَا أَمَرْتُكُمْ بِهِ حَمَلْتُكُمْ عَلَى اَلْمَكْرُوهِ اَلَّذِي يَجْعَلُ اَللَّهُ فِيهِ خَيْراً فَإِنِ اِسْتَقَمْتُمْ هَدَيْتُكُمْ وَ إِنِ اِعْوَجَجْتُمْ قَوَّمْتُكُمْ وَ إِنْ أَبَيْتُمْ تَدَارَكْتُكُمْ لَكَانَتِ اَلْوُثْقَى وَ لَكِنْ بِمَنْ وَ إِلَى مَنْ أُرِيدُ أَنْ أُدَاوِيَ بِكُمْ وَ أَنْتُمْ دَائِي كَنَاقِشِ اَلشَّوْكَةِ بِالشَّوْكَةِ وَ هُوَ يَعْلَمُ أَنَّ ضَلْعَهَا مَعَهَا اَللَّهُمَّ قَدْ مَلَّتْ أَطِبَّاءُ هَذَا اَلدَّاءِ اَلدَّوِيِّ وَ كَلَّتِ اَلنَّزَعَةُ بِأَشْطَانِ اَلرَّكِيِّ أَيْنَ اَلْقَوْمُ اَلَّذِينَ دُعُوا إِلَى اَلْإِسْلاَمِ فَقَبِلُوهُ وَ قَرَءُوا ؟ اَلْقُرْآنَ ؟ فَأَحْكَمُوهُ وَ هِيجُوا إِلَى اَلْقِتَالِ فَوَلِهُوا وَلَهَ اَللِّقَاحِ إِلَى أَوْلاَدِهَا وَ سَلَبُوا اَلسُّيُوفَ أَغْمَادَهَا وَ أَخَذُوا بِأَطْرَافِ اَلْأَرْضِ زَحْفاً زَحْفاً وَ صَفّاً صَفّاً بَعْضٌ هَلَكَ وَ بَعْضٌ نَجَا لاَ يُبَشَّرُونَ بِالْأَحْيَاءِ وَ لاَ يُعَزَّوْنَ بِالْمَوْتَى مُرْهُ اَلْعُيُونِ مِنَ اَلْبُكَاءِ خُمْصُ اَلْبُطُونِ مِنَ اَلصِّيَامِ ذُبُلُ اَلشِّفَاهِ مِنَ اَلدُّعَاءِ صُفْرُ اَلْأَلْوَانِ مِنَ اَلسَّهَرِ عَلَى وُجُوهِهِمْ غَبَرَةُ اَلْخَاشِعِينَ أُولَئِكَ إِخْوَانِي اَلذَّاهِبُونَ فَحَقَّ لَنَا أَنْ نَظْمَأَ إِلَيْهِمْ وَ نَعَضَّ اَلْأَيْدِي عَلَى فِرَاقِهِمْ إِنَّ اَلشَّيْطَانَ يُسَنِّي لَكُمْ طُرُقَهُ وَ يُرِيدُ أَنْ يَحُلَّ دِينَكُمْ عُقْدَةً عُقْدَةً وَ يُعْطِيَكُمْ بِالْجَمَاعَةِ اَلْفُرْقَةَ فَاصْدِفُوا عَنْ نَزَغَاتِهِ وَ نَفَثَاتِهِ وَ اِقْبَلُوا اَلنَّصِيحَةَ مِمَّنْ أَهْدَاهَا إِلَيْكُمْ وَ اِعْقِلُوهَا عَلَى أَنْفُسِكُمْ

[ 381 ]

أقول : رواه ابن عبد ربّه في ( عقده ) 1 مع اختلاف ، فروى عن نافع بن كليب ، قال : دخلت الكوفة للتسليم على أمير المؤمنين عليّ عليه السّلام ، فإنّي لجالس تحت منبره ، و عليه عمامة سوداء و هو يقول : « انظروا هذه الحكومة ، فمن دعا إليها فاقتلوه و إن كان تحت عمامتي هذه » فقال له عدي بن حاتم : قلت لنا أمس :

من أبى عنها فاقتلوه ، و تقول لنا اليوم : من دعا إليها فاقتلوه ، و اللّه ما ندري ما نصنع بك ؟ و قام إليه رجل أحدب من أهل العراق ، فقال : أمرت بها أمس و تنهى عنها اليوم ؟ فأنت كما قال الأول : « آكلك و أنا أعلم ما أنت » فقال عليه السّلام : إليّ يقال هذا ؟ ( أصبحت اذكر أرحاما و أصره بدلت منها هوى الريح بالقصب ) أما و اللّه لو أنّي حين أمرتكم بما أمرتكم به ، و نهيتكم عمّا نهيتكم ، حملتكم على المكروه الذي جعل اللّه عاقبته خيرا ، إذن كان فيه ، و لكانت الوثقى التي لا تقلع ، و لكن بمن والى من اداويكم ؟ كأنّي و اللّه بكم كناقش الشوكة بالشوكة يا ليت لي بعض قومي ، و ليت لي من بعد خير قومي . اللهم إنّ دجلة و الفرات نهران أعجمان أصمان أبكمان ، اللهمّ سلّط عليهما بحرك ، و انزع منهما نصرك ، ويل للنزعة بأشطان الرّكي دعوا إلى الاسلام فقبلوه ، و قرؤوا القرآن فأحسنوه ،

و نطقوا بالشعر فأحكموه ، و هيّجوا إلى الجهاد فولهوا و له اللقاح أولادها ،

ضربا ضربا و زحفا زحفا ، لا يتباشرون بالحياة ، و لا يعزون على القتلى ، و لا يغيرون على العلى :

اولئك إخواني الذاهبون
فحقّ البكاء لهم أن يطيبا

رزقت حبيبا على فاقة
و فارقت بعد حبيب حبيبا

ثم نزل تدمع عيناه . فقلت : إنّا للّه و إنّا إليه راجعون على ما صرت إليه .

فقال : نعم إنّا للّه و إنّا إليه راجعون ، أقوّمهم و اللّه غدوة و يرجعون إليّ عشية

-----------
( 1 ) العقد الفريد لابن عبد ربّه 4 : 162 .

[ 382 ]

مثل ظهر الحية حتى متى ، و إلى متى ؟ حسبي اللّه و نعم الوكيل . . .

هكذا وجدت في نسخته ، و لا يخلو من تصحيفات ، كما لا يخفى .

قول المصنف : « و من كلام له عليه السّلام و قد قام اليه » ليست الكلمة في ( ابن أبي الحديد 1 و ابن ميثم 2 ) .

« رجل من أصحابه » قد عرفت من رواية ( العقد ) أنّه كان رجلا أحدب .

« فقال : نهيتنا عن الحكومة ثم أمرتنا بها ، فلم ندر » هكذا في ( المصرية ) 3 ، و الصواب : ( فما ندري ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) . أي : الأمرين ، الحكومة و تركها .

« أرشد » أي : أقرب إلى الصواب .

« فصفق عليه السّلام » أي : ضرب .

« إحدى » و في ( ابن ميثم ) : « باحدى » .

« يده على الاخرى ثم قال هذا جزاء من ترك العقدة » أي : استحكام الأمر ،

كمن يشدّ الشي‏ء بحبل ، قال ابن أبي الحديد 4 : في هذا الكلام اعتراف بأنّه ظهر له في ما بعد أنّ الرأي الأصلح كان الاصرار و الثبات على الحرب ، و أنّ للإمام أن يعمل بموجب ما يغلب على ظنّه ، فلما نهاهم كان نهيه مصلحة ، و لما أمرهم كانت المصلحة في ظنّه قد تغيّرت ، كالطبيب الذي ينهى المريض اليوم عن أمر و يأمره بمثله غدا .

قلت : هو تفسير غلط ، كغلط اعتراض المعترضين ، فنهاهم أوّلا عن الحكومة لكونها مفسدة محضة ، و لما أجبروه عليها و عقد عهدا ، نهاهم عن

-----------
( 1 ) شرح ابن أبي الحديد 7 : 291 .

-----------
( 2 ) شرح ابن ميثم 3 : 114 .

-----------
( 3 ) الطبعة المصرية 1 : 233 .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 292 .

[ 383 ]

نقض العهد ، لا أنّه أمرهم بالحكومة ، فلمّا كتبوا كتاب الصلح و ندموا .

قام محرز بن حريش كما في ( صفّين نصر ) 1 و قال له عليه السّلام : ما إلى الرجوع من هذا الكتاب سبيل ، فو اللّه إنّي لأخاف أن يورث إلاّ ؟ فقال عليه السّلام : أمّا بعد أن كتبناه ننقضه ، إنّ هذا لا يحلّ .

و لا غرو أن يعترضوا عليه عليه السّلام ، فقد اعترض فاروقهم على النبي صلّى اللّه عليه و آله يوم الحديبية ، ففي ( الطبري ) 2 بعد ذكر كتابة الصلح بين النبي صلّى اللّه عليه و آله و قريش في الحديبية : أتى عمر النبي صلّى اللّه عليه و آله و قال له : ألست برسول اللّه ؟ قال : بلى . قال :

أولسنا بالمسلمين ؟ قال : بلى . قال : أو ليسوا بالمشركين ؟ قال : بلى . قال : فعلام نعطي الدنية في ديننا ؟ فقال له النبي صلّى اللّه عليه و آله : أنا عبد اللّه و رسوله ، لن اخالف أمره و لن يضيعني .

و فيه 3 : كان علي عليه السّلام ذات يوم في خطبته إذ حكمت المحكمة في جوانب المسجد ، فقال علي عليه السّلام : اللّه أكبر ، كلمة حق يراد بها باطل ، إن سكتوا عممناهم ، و إن تكلّموا حججناهم ، و إن خرجوا علينا قاتلناهم . فوثب يزيد بن عاصم المحاربي ، فقال : اللّهم إنّا نعوذ بك من اعطاء الدنية في ديننا ، فإنّ إعطاء الدنية في الدين إدهان في أمر اللّه ، و ذلّ راجع بأهله إلى سخط اللّه . . . .

و في ( ملل الشهرستاني ) 4 : شبهات امّة كل نبي في آخر زمانه ناشئة من شبهات خصماء أوّل زمانه ، فإن خفي علينا ذلك في الامم السالفة ، فلم يخف في هذه الامة أنّ شبهاتها نشأت من شبهات منافقي زمان النبي صلّى اللّه عليه و آله ، إذ لم يرضوا بحكمه في ما كان يأمر و ينهى . . . .

-----------
( 1 ) صفين لنصر بن مزاحم : 519 .

-----------
( 2 ) تاريخ الطبري 2 : 634 .

-----------
( 3 ) تاريخ الطبري 5 : 72 .

-----------
( 4 ) الملل للشهرستاني 1 : 10 .

[ 384 ]

و من العجب أنّ الناس لم يريدوا أمير المؤمنين الذي كان نفس النبي صلّى اللّه عليه و آله علما و عملا ، و أرادوا عمر الذي منع النبي صلّى اللّه عليه و آله من الوصية قائلا :

إنّه يهجر . و صار سببا لحصول هذه الفرق الباطلة ، مع أنّ النبي صلّى اللّه عليه و آله قال :

« أكتب لكم كتابا لن تضلوا بعدي » .

فلما خطبهم قيس بن سعد بن عبادة بعد غدر الحكمين ، و قال لهم :

عودوا بنا إلى قتال عدوّنا و عدوّكم . قال عبد اللّه بن شجرة السلمي له : إنّ الحقّ قد أضاء لنا ، فلسنا نتابعكم أو تأتونا بمثل عمر .

قاتلهم اللّه ، يكفّرون أمير المؤمنين عليه السّلام بحكمية القرآن ، و لا يكفّرون عمر بحكمية عبد الرحمن بن عوف ، حتى يختار لإمامتهم رئيس بني امية ،

حتى يتخذوا دين اللّه دغلا و عباده خولا .

و يقول أبو سفيان يوم بويع عثمان بتدبير عمر : تداولوا الخلافة بينكم تداول الكرة فلا جنّة و لا نار . و يصلّى الوليد بن عقبة أخا عثمان لامّه أيام ولايته على الكوفة من قبله بالناس سكران ، و يصلّي الصبح بهم أربعا ،

و يقول : لو شئتم أزيدكم على الأربع .

و إذا اسس الأمر على ولاية صدّيقهم و فاروقهم يصير المرجع هكذا .

و من العجب أنّهم كانوا يرجّحون سنّتهما على سنّة النبي صلّى اللّه عليه و آله ، فلمّا خرجت الخوارج من الكوفة أتاه عليه السّلام أصحابه و قالوا له : نحن أولياء من و اليت ، و أعداء من عاديت . فشرط لهم سنّة النبي صلّى اللّه عليه و آله ، فجاءه ربيعة بن شداد الخثعمي و كان شهد معه الجمل و صفّين ، و معه راية خثعم فقال عليه السّلام له :

بايع على كتاب اللّه و سنّة رسوله . فقال له ربيعة : على سنّة أبي بكر و عمر .

فقال عليه السّلام له : ويلك لو أنّ أبا بكر و عمر عملا بغير كتاب اللّه و سنّة رسوله لم يكونا على شي‏ء من الحق ، أما و اللّه لكأنّي بك و قد نفرت مع هذه الخوارج

[ 385 ]

فقتلت ، و كأنّي بك و قد وطئتك الخيل بحوافرها . فقتل يوم النهر مع خوارج البصرة ، و وطئته الخيل و شدخوا وجهه و رأسه .

كما أنّ أبا موسى يقول لعمرو بن العاص : نخلع عليّا و نحيي سنّة عمر .

لكن لا غرو هذه سنّة فطرية : كلّ يميل إلى سنخه ، و كلّ يعمل على شاكلته ، فأبو موسى الذي شهد حذيفة صاحب سر النبي صلّى اللّه عليه و آله بنفاقه ، و سعد و المغيرة بن شعبة و نظراؤهم من الذين اتفق على نفاقهم لم يريدوا غير عمر ، كما أنّ سلمان و أبا ذر و المقداد و عمّار و حذيفة و نظراءهم ممّن اتفق على إيمانه لم يريدوا غير أمير المؤمنين عليه السّلام .

و خطب الحجاج فقال كما في ( العقد ) : يا أهل العراق بلغني أنّكم تروون أنّ من ملك عشرة رقاب من المسلمين جي‏ء به يوم القيامة مغلولة يداه إلى عنقه ، حتى يفكّه العدل أو يوبقه الجور ، و ايم اللّه إنّي لأحب إليّ أن أحشر مع أبي بكر و عمر مغلولا ، من أحشر معكم مطلقا .

و نظير عدم تمييزهم بين نهيه عن الحكومة ، و أمره بالوفاء بالعهد بعد الكتابة : أنّ شيعته عليه السّلام لما بايعوه ثانية و قالوا له : « نحن أولياء من واليت و أعداء من عاديت » قالوا لهم : استبقتم أنتم و أهل الشام إلى الكفر كفرسي رهان ، بايع معاوية أهل الشام على ما أحبوا و كرهوا ، و بايعتم أنتم عليّا على أنّكم أولياء من و إلى و أعداء من عادى . و معلوم أنّه عليه السّلام لم يحب إلاّ كتاب اللّه و سنّة نبيّه ، و لم يكره إلاّ تركهما ، كما أنّ معاوية بالعكس .

و أجابهم زياد بن النضر من شيعته فقال لهم : و اللّه ما بسط عليّ عليه السّلام يده فبايعناه إلاّ على كتاب اللّه و سنّة نبيّه ، و هو على الحق و الهدى ، و من خالفه ضال مضل . و لكونه عليه السّلام كذلك ترك يوم الشورى حقّه لمّا أراد ابن عوف حكم عمر منه قبول سنّة أبي بكر و عمر ، كما أنّ معاوية قال لهم عام

[ 386 ]

الجماعة : ما بايعتكم على أن تصلّوا و تصوموا ، بل لأتأمّر عليكم . و قال : كلّ ما شرطت في بيعة الحسن فهو تحت قدمي .

و من العجب أنّهم رووا من صدّيقهم و فاروقهم ، و كذا ذي نوريهم في الست الاولى من خلافته الذين تولوه فيها ، تلك الخزايا المذكورة في محلّها ،

و المطوقة عليهم طوق الحمام و لم يقولوا شيئا . و امّا طعنهم عليه في السني الأخيرة حتى قتلوه فلم يكن غضبا للّه بل لأنفسهم ، حيث خصّ الدنيا ببني امية ، حتى إنّه عزل عمرو بن العاص ، و بخس عايشة زيادة يعطيها أبوها و عمر ، و أمّا بالنسبة إليه عليه السّلام فأجبروه على التحكيم ، و قالوا له : إنّ قتال معاوية الغدّار و لعين النبي صلّى اللّه عليه و آله لمّا قال لهم مكرا و خديعة : « بيننا كتاب اللّه » كفر . ثم قالوا له بعد الإجبار : إنّ قبوله عليه السّلام الحكم بالقرآن كفر ، و بيعة الناس له على الكتاب و السنّة كفر . و لا غرو فإنّ فرعون الذي استخف قومه فقال لهم :

أنا ربّكم الأعلى 1 لم يقولوا له : أنت بشر مثلنا . و يقول فرعون لموسى لمّا قال له : أنا رسول من ربكم إليكم إيت بآية إن كنت من الصادقين . فأتاه بآيتين عظيمتين ، فقالوا له : أنت ساحر عليم 2 .

و من العجب أنّهم لم يقبلوا من أمير المؤمنين عليه السّلام أن يحكّم ابن عباس ،

و يقولون له : إنّه مثلك . مع أنّ بينه عليه السّلام و بين ابن عباس ما بين السماء و الأرض ، و لم يقولوا لمعاوية : لا نقبل حكمية عمرو بن العاص مع أنّهما كانا كنفس واحدة ، من طفولتيهما إلى موتهما و نقاتلك حتى تحكّم حكما عدلا .

« اما و اللّه لو أنّي حين أمرتكم بما أمرتكم به ، حملتكم على المكروه الذي يجعل

-----------
( 1 ) النازعات : 24 .

-----------
( 2 ) معنى الآيات 104 109 من سورة الأعراف .

[ 387 ]

اللّه فيه خيرا » قال تعالى . . . و عسى أن تكرهوا شيئا و هو خير لكم . . . 1 .

« فإن استقمتم هديتكم ، و ان اعوججتم قوّمتكم ، و إن أبيتم تداركتكم ، لكانت الوثقى » قال ابن أبي الحديد معنى قوله : « اما و اللّه . . . » أي : لو كنت أحملكم على الحرب فإن استقمتم اهتديتم ، و إن اعوججتم بفتور و قلّة جد قوّمتكم بالتحريض ، و إن امتنعتم تداركت الأمر ، إمّا بالاستنجاد بغيركم من قبائل العرب ، كانت هي العقدة الوثقى . أي : الرأي الأصوب .

قلت : هذا أيضا غلط منه ، فلمّا زاغ في الكلام الأول حصل له الزيغ إلى الآخر ، فإنّ المراد إنّما هو أنّه عليه السّلام لو كان فعل ذلك كان العقدة الوثقى ، أي :

الاستحكام الكامل للأمر حتى لا يؤل إلى ما آل ، إذا كان متمكّنا من ذلك ، و لكن لم يتمكن كما قال بعد : « و لكن بمن و إلى من . . . » .

و من الغريب أنّ ابن أبي الحديد 2 مع ادعائه المعرفة قال تفريعا على تفسيره الغلط : إنّ عليّا عليه السّلام ما أخطأ ، بمعنى : ارتكاب الإثم ، و لكنّه ترك الرأي الأصوب ، كما قال الحسن البصري : « هلا مضيت قدما لا أبا لك » و قد قيل : إنّ قول عليّ عليه السّلام :

لقد عثرت عثرة لا انجبر
سوف اكيس بعدها و استمر

و اجمع الرأي الشتيت المنتشر إشارة إلى هذا المعنى . و قيل فيه غير ذلك ، و قال الجاحظ : من عرفه عرف أنّه غير ملوم في الانقياد معهم إلى التحكيم ، فإنّه ملّ من القتل و تجريد السيف ليلا و نهارا ، و ملّت الخيل من تقحّم الأهوال بها ، و ضجر من دوام تلك الخطوب الجليلة و الارزاء العظيمة ، و استلاب الأنفس و تطاير الأيدي و الأرجل بين يديه ،

-----------
( 1 ) البقرة : 216 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 292 293 .

[ 388 ]

و أكلت الحرب أصحابه و أعداءه و عطلت السواعد ، و خدرت التي سلمت من وقايع السيوف بها ، و لو أنّ أهل الشام لم يستعفوا من الحرب و يستقيلوا من المقارعة و المصارمة ، لأدت الحال إلى قعود الفيلقين معا ، و لزومهم الأرض و القائهم السلاح . . . .

قلت : الحسن البصري و الجاحظ أيضا غلطا . أمّا قول الحسن : « هلا مضيت قدما » أين يمضي قدما ؟ فكانوا يقتلونه لو كان مضى ، و قد أراد الأشتر المضي فما خلوه ، و أجبروه عليه السّلام على منعه ، فقال إبراهيم بن الاشتر لمصعب :

كنت عند علي عليه السّلام حين أكرهه الناس على الحكومة ، و قالوا له : ابعث إلى الأشتر فليأتك . فأرسل ، فقال لرسوله : قل له : ليس هذه الساعة التي ينبغي لك أن تزيلني فيها عن موقفي ، إنّي قد رجوت أن يفتح لي ، فلا تعجلني . فرجع الرسول إليه ، و قال له ، قالوا له عليه السّلام : لترسلنّ إلى الأشتر فليأتينّك ، أو لنقتلنّك كما قتلنا ابن عفان . فرجع الأشتر و قال لهم : أمهلوني عدو فرس . قالوا : اذن ندخل في خطيئتك .

و في ( العقد ) : أنّ الخوارج اعترضوا عليه اعتراضات ، فأجابهم عنها ،

و منها : و أمّا قولكم : إنّي لم أضربكم بسيفي يوم صفّين حتى تفيئوا إلى أمر اللّه ،

فإنّ اللّه عز و جل يقول : و لا تلقوا بأيديكم إلى التهلكة 1 ، و كنتم عددا ، و أنا و أهل بيتي في عدّة يسيرة .

و أمّا قول الجاحظ ، فكيف كان عليه السّلام يملّ من الحرب و قد كان كتب إلى معاوية : جاءني كتابك تذكر أنّك لو علمت و علمنا أنّ الحرب تبلغ بنا و بك ما بلغت ، لم يجنها بعضنا على بعض . فإنّا و إيّاك منها في غاية لم تبلغها بعد ،

و إنّي لو قتلت في ذات اللّه و حييت ، ثم قتلت ثم حييت سبعين مرّة ، لم أرجع عن

-----------
( 1 ) البقرة : 195 .

[ 389 ]

الشدّة في ذات اللّه ، و الجهاد لأعداء اللّه . ذكره صفين نصر 1 .

و فيه 2 : انّ رجلا من أهل الشام خرج بين الصفّين ، و دعاه عليه السّلام فخرج إليه فقال له عليه السّلام : إنّ لك قدما في الاسلام و هجرة ، فهل لك في أمر أعرضه عليك يكون فيه حقن هذه الدماء و تأخير هذه الحروب ؟ ترجع و نرجع . فقال عليه السّلام له :

لقد عرفت أنّك إنّما عرضت هذا نصيحة و إشفاقا ، و لقد أهمّني هذا الأمر و أسهرني ، و ضربت أنفه و عينه فلم أجد إلاّ القتال ، أو الكفر بما أنزل على محمّد صلّى اللّه عليه و آله ، إنّ اللّه تعالى لم يرض من أوليائه أن يعصى في الأرض و هم سكوت مذعنون ، لا يأمرون بالمعروف و لا ينهون عن المنكر ، فوجدت القتال أهون عليّ من معالجات الأغلال في جهنم . فرجع الشامي و هو يسترجع .

نعم ما ذكره من ملل أصحابه صحيح ، و هو السبب في إجبارهم له على القبول .

و فيه 3 ، في رجوعه عليه السّلام عن صفين : لقي عليه السّلام عبد اللّه بن وديعة الأنصاري ، قال : ما سمعت الناس يقولون في أمرنا هذا ؟ قال : يقولون : إنّ عليّا كان له جمع عظيم ففرّقه ، و حصن حصين فهدمه ، فحتى متى يبني مثل ما قد هدّم ، و يجمع مثل ما قد فرّق ؟ فلو أنّه كان مضى بمن أطاعه إذ عصاه من عصاه فقاتل حتى يظهره اللّه أو يهلك ، إذن كان ذلك هو الحزم . فقال علي عليه السّلام :

أنا هدمت أم هم هدموا : أنا فرّقت أم هم تفرّقوا ، و أمّا قولهم : لو أنّه مضى بمن أطاعه إذ عصاه من عصاه يقاتل حتى يظفر أو يهلك ، إذن كان ذلك هو الحزم ، فو اللّه ما غبى عن رأيي ذلك ، و إن كنت سخي النفس عن الدنيا ، طيب

-----------
( 1 ) صفين لنصر بن مزاحم : 471 .

-----------
( 2 ) صفين لنصر بن مزاحم : 474 .

-----------
( 3 ) صفين لنصر بن مزاحم : 529 .

[ 390 ]

النفس بالموت ، و لقد هممت بالإقدام فنظرت إلى هذين قد استقدماني ، فعلمت أنّ هذين إن هلكا انقطع نسل محمّد صلّى اللّه عليه و آله من هذه الامّة . فكرهت ذلك و أشفقت على هذين أن يهلكا ، و لقد علمت أنّ لو لا مكاني لم يستقدما يعني ابنيه الحسنين عليهما السّلام و ايم اللّه لئن لقيتهم بعد يومي هذا ، لقيتهم و ليسا معي في عسكر . . . .

و كيف يمكنه عليه السّلام المضي و لم يقنعوا بجبره على ترك الحرب ،

فأجبروه على جعل أبي موسى مع عداوته معه و مبغضيته له عليه السّلام حكما له عليه السّلام ؟

« و لكن بمن و إلى من اريد أن أداوي بكم و أنتم دائي ؟ » فجمع من أصحابه صاروا خوارج كفّروه بقبوله حكمية القرآن ، و جمع أغلقوا أبوابهم على أنفسهم ، كلّما حرّضهم لم يتحرّكوا .

« كناقش الشوكة بالشوكة » في ( الجمهرة ) : نقشت عن الشوكة : إذا كشفت عنها اللحم و الجلد حتى تستخرجها بالمنقاش ، و أصل النقش : استقصاؤك الكشف عن الشي‏ء ، و منه الحديث : من نوقش الحساب عذب .

« و هو يعلم ان ضلعها معها » أي : ميل المنقوش بها مع المنقوش عنها ، و في ( الصحاح ) في المثل : « لا تنقش الشوكة بالشوكة ، فإنّ ضلعها معها » : يضرب للرجل يخاصم الآخر ، فيقول : اجعل بيني و بينك فلانا . لرجل يهوى هواه .

« اللّهم قد ملّت أطباء هذا الداء الدوي » هو كقوله عليه السّلام في موضع آخر : ما داؤكم و ما دواؤكم ؟

« وكلّت » أي : أعيت .

« النزعة » جمع النازع : من نزع الدلو من البئر .

« بأشطان » جمع الشطن : الحبل الطويل .

[ 391 ]

« الركي » أي : البئر .

« أين القوم الذين دعوا الى الاسلام فقبلوه » في ( صفين نصر ) 1 عن عمر بن سعد ، عن مسلم الملاي ، عن حبة العرني ، قال : لما نزل علي عليه السّلام الرقة بمكان يقال له : بليخ ، على جانب الفرات ، نزل راهب من صومعته ، و قال له عليه السّلام :

إنّ عندنا كتابا توارثناه عن آبائنا ، كتبه عيسى بن مريم عليه السّلام ، أعرضه عليك ؟

قال علي عليه السّلام : نعم ، فما هو ؟ قال الراهب : بسم اللّه الرحمن الرحيم الذي قضى ما قضى و سطر ما سطر : أنّه باعث في الاميين رسولا منهم ، يعلّمهم الكتاب و الحكمة ، و يدلهم على سبيل اللّه ، لا فظّ و لا غليظ ، و لا صخّاب في السواق ، و لا يجزي بالسيئة السيئة ، و لكن يعفو و يصفح ، امّته الحمادون الذين يحمدون اللّه على كلّ نشز ، و في كلّ صعود و هبوط ، تذل ألسنتهم بالتهليل و التكبير ،

و ينصره اللّه على كلّ من ناواه ، فاذا توفّاه اللّه اختلفت امّته ثم اجتمعت ، فلبثت بذلك ما شاء اللّه ثم اختلفت ، فيمرّ رجل بشاطى‏ء هذا الفرات ، يأمر بالمعروف و ينهى عن المنكر ، و يقضي بالحق ، و لا يرتشي في الحكم ، الدنيا أهون عليه من الرماد في يوم عصفت الريح ، و الموت أهون عليه من شرب الماء على الظمأ ،

يخاف اللّه في السرّ و ينصح له في العلانية ، و لا يخاف في اللّه لومة لائم ، من أدرك ذلك النبي من أهل هذه البلاد فآمن به ، كان ثوابه رضواني و الجنّة ، و من أدرك ذلك العبد الصالح فلينصره ، فإنّ القتل معه شهادة . فأنا مصاحبك غير مفارقك حتى يصيبني ما أصابك . فبكى علي عليه السّلام ثم قال : الحمد للّه الذي لم يجعلني عنده منسيّا ، الحمد للّه الذي ذكرني في كتب الأبرار . و مضى الراهب معه ، و كان في ما ذكره يتغدى مع عليّ عليه السّلام و يتعشى ، حتى اصيب يوم صفين ، فلما خرج الناس يدفنون قتلاهم ، قال عليّ عليه السّلام : اطلبوه . فلما وجدوه

-----------
( 1 ) صفين لنصر بن مزاحم : 147 .

[ 392 ]

صلّى عليه و دفنه ، و قال : هذا منّا أهل البيت . و استغفر له مرارا .

« و قرؤوا القرآن فاحكموه ، و هيجوا الى القتال » هكذا في ( المصرية ) 1 ،

و الصواب : ( إلى الجهاد ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« فولهوا و له اللقاح » جمع اللقحة و اللقوح ، أي : الناقة الدرور و الحلوب ، قال ابو عمرو : إذا نتجت الناقة فهي لقوح ، شهرين أو ثلاثة ، ثم هي لبون .

« الى أولادها ، و سلبوا السيوف أغمادها » كناية عن مقاتلتهم و استماتتهم ،

و في ( صفين نصر ) 4 : كان الأشتر يقاتل و في يده صحيفة يمانية ، إذا طأطأها خلت فيها ماء منصبا ، و إذا رفعها كان يغشي البصر شعاعها ، يضرب بسيفه قدما و هو يقول : « غمرات ثم ينجلين » فبصر به الحارث بن جمهان الجعفي ،

فدنا منه و قال له : جزاك اللّه عن أمير المؤمنين ، و جماعة المسلمين خيرا . و قال منقذ الناعطي لأخيه حمير : ما في العرب رجل مثل هذا .

« و أخذوا بأطراف الأرض زحفا زحفا » أي : يجرّون أنفسهم إلى العدو ،

كالصبي الذي يزحف على الأرض قبل أن يمشي .

و في ( صفين نصر ) 5 : خرج عمّار إلى القتال و صفّت الخيول و زحف الناس ، و على عمّار درع و هو يقول : أيّها الناس الرواح إلى الجنة . فاقتتل الناس قتالا شديدا لم يسمع الناس بمثله ، و كثرت القتلى حتى أن كان الرجل ليشد طنب فسطاطه بيد رجل أو رجله .

-----------
( 1 ) الطبعة المصرية 1 : 234 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 291 .

-----------
( 3 ) شرح ابن ميثم 3 : 115 .

-----------
( 4 ) صفين لنصر بن مزاحم : 254 255 .

-----------
( 5 ) صفين لنصر بن مزاحم : 339 .

[ 393 ]

و فيه 1 : قال الأحنف : كنت إلى جانب عمّار ، حتى إذا دنونا من هاشم بن عتبة فقال له عمّار : احمل فداك أبي و امي . فقال له هاشم : رحمك اللّه إنّك رجل تأخذك خفة في الحرب ، و إنّي إنّما أزحف باللواء زحفا و أرجو أن أنال بذلك حاجتي ، و إنّي إن خففت لم آمن الهلكة . و قد كان معاوية قال لعمرو : ويحك إنّ اللواء اليوم مع هاشم ، و قد كان من قبل يرقل به إرقالا ، و إنّه إن زحف به اليوم أنّه لليوم الأطول لأهل الشام .

« بعض هلك » كزيد بن صوحان في الجمل ، و عمّار و المرقال و ابن بديل من المعروفين في صفين .

« و بعض نجا » كالأشتر و محمّد بن أبي بكر من معروفيهم ، نجيا من القتل في الجمل و صفين ، و لكن استشهدا بعد .

و في ( صفين نصر ) 2 : قال الاشتر لمذحج : عليكم بهذا السواد الأعظم ،

فإنّ اللّه لو قد فضه تبعه من بجانبيه ، كما يتبع السيل مقدمه . قالوا : خذ بنا حيث أحببت . و استقبله سنام من همدان و كانوا ثمانمائة مقاتل ، و كانوا صبروا في ميمنة عليّ عليه السّلام حتى اصيب منهم ثمانون و مائة رجل ، و قتل منهم أحد عشر رئيسا ، كلّما قتل منهم رجل أخذ الراية آخر إلى أن قال اذ مرّ الأشتر بزياد بن النضر يحمل إلى العسكر ، فقال : من هذا ؟ قيل : زياد بن النظر ، استلحم هو و أصحابه في الميمنة ، فتقدّم زياد فرفع لأهل الميمنة رايته ، فصبروا و قاتل حتى صرع . ثم لم يمكثوا إلاّ كلا شي‏ء حتى مرّوا بيزيد بن قيس محمولا إلى العسكر ، فقال : من هذا ؟ قالوا : يزيد بن قيس ، لما صرع زياد بن النضر رفع لأهل الميمنة رايته ، فقاتل حتى صرع ، فقال الأشتر : هكذا و اللّه

-----------
( 1 ) صفين لنصر بن مزاحم : 340 .

-----------
( 2 ) صفين لنصر بن مزاحم : 252 .

[ 394 ]

الصبر الجميل ، و الفعل الكريم .

« لا يبشرون بالأحياء و لا يعزون بالموتى » هكذا في ( المصرية ) 1 ،

و الصواب : ( عن الموتى ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

و كيف كان ، فالمراد بمن لا يبشر و لا يعزى : من كان من غير الأشراف من المؤمنين ، و في ( صفات شيعة ابن بابويه ) عن الباقر عليه السّلام لجابر الجعفي :

شيعة عليّ عليه السّلام من لا يهرّ هرير الكلب ، و لا يطمع طمع الغراب ، و لا يسأل الناس و ان مات جوعا ، اولئك الخفيفة عيشتهم ، المنتقلة ديارهم ، إن شهدوا لم يعرفوا ، و إن ماتوا لم يشهدوا ، و ان مرضوا لم يعادوا ، في قبورهم يتزاورون .

فقال له جابر : أين أطلبهم ؟ قال : في أطراف الأرض ، و بين الأسواق .

« مره » في ( الصحاح ) : قال أبو عبيدة : المرهة : البياض الذي لا يخالطه ،

غيره و إنّما قيل للعين التي ليس فيها كحل : مرهاء ، لهذا المعنى .

« العيون من البكاء ، خمص البطون » أي : ضامرة .

« من الصيام » في ( ذيل الطبري ) 4 عن امّ الحكم بنت عمّار : لمّا كان اليوم الذي قتل فيه عمّار ، كان معه ضيح من لبن ، ينتظر وجوب الشمس أن يفطر ،

فحين وجبت شرب الضيح و قال : سمعت النبي صلّى اللّه عليه و آله يقول : « آخر زادك من الدنيا ضيح من لبن » ثم اقترب فقاتل حتى قتل .

و زاد ( الارشاد ) 5 في وصف شيعته عليه السّلام : حدب الظهور من القيام .

« ذبل » من : ذبل البقل ، أي : زوى .

-----------
( 1 ) الطبعة المصرية 1 : 234 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 291 .

-----------
( 3 ) شرح ابن ميثم 3 : 115 .

-----------
( 4 ) ذيل المذيل للطبري 8 : 15 .

-----------
( 5 ) الإرشاد : 237 ، مؤسسة آل البيت عليهم السّلام .

[ 395 ]

« الشفاه من الدعاء » في ( الطبري ) 1 : قتل عبد اللّه بن كعب المرادي في صفّين ، فمرّ به الأسود المرادي بآخر رمق ، فقال له : أما و اللّه أن كان جارك ليأمن بوائقك ، و أن كنت من الذاكرين اللّه كثيرا ، أوصني رحمك اللّه . فقال :

اوصيك بتقوى اللّه ، و أن تناصح أمير المؤمنين عليه السّلام ، و قاتل معه المحلين .

« صفر اللون من السهر » أي : الأرق و عدم النوم .

« على وجوههم غبرة الخاشعين » في ( صفين نصر ) 2 : قال ذو الكلاع الحميري و هو من أصحاب معاوية لأبي نوح الحميري ، و هو من أصحاب علي عليه السّلام : حدّثنا عمرو بن العاص في إمارة عمر بن الخطاب أنّ النبي صلّى اللّه عليه و آله قال : « يلتقي أهل الشام و أهل العراق ، و في إحدى الكتيبتين الحق و إمام الهدى ،

و معه عمّار » . فقال له أبو نوح : إنّ عمّارا لفينا إلى أن قال بعد مسير أبي نوح مع ذي الكلاع إلى عمرو بن العاص بالأمان فقال له عمرو إنّي لأرى عليك سيماء أبي تراب ؟ قال له أبو نوح : نعم عليّ سيماء النبي صلّى اللّه عليه و آله و أصحابه ،

و عليك سيماء أبي جهل و سيماء فرعون . فقام أبو الأعور فسلّ سيفه ، فقال : لا أرى هذا يشاتمنا بين أظهرنا و عليه سيماء أبي تراب . فقال له ذو الكلاع : لئن بسطت يدك إليه لأحطمن أنفك بالسيف ، عقدت له بذمتي و جئت به إليكما ،

ليخبر كما عمّا تماريتم فيه من أمر عمّار .

« اولئك إخواني الذاهبون » في ( صفات شيعة ابن بابويه ) عن محمّد بن الحنفية : لما قدم أبي البصرة بعد قتال أهل الجمل دعاه الأحنف و اتخذ له طعاما ، فقال عليه السّلام له : ادع لي أصحابي . فدخل عليه قوم متخشّعون كأنّهم شنان بوال ، فقال الأحنف له عليه السّلام : ما هذا الذي نزل بهم ؟ أمن قلّة الطعام ، أم من

-----------
( 1 ) تاريخ الطبري 5 : 46 .

-----------
( 2 ) صفين لنصر بن مزاحم : 333 .

[ 396 ]

هول الحرب ؟ فقال عليه السّلام له : يا أحنف إنّ للّه سبحانه عبادا تنسّكوا إليه في دار الدنيا ، تنسّك من هجم على ما علم ، من قربهم من يوم القيامة من قبل ان يشاهدوها ، فحملوا أنفسهم على مجهودها ، و كانوا إذا ذكروا صباح يوم العرض على اللّه تعالى ، توهموا خروج عنق تخرج من النار تحشر الخلائق إلى ربهم ، و كتاب يبدو على رؤوس الأشهاد فيه فضائح لهم ، فكادت أنفسهم تسيل سيلانا ، أو تطير قلوبهم بأجنحة الخوف طيرانا ، فكانوا يحنون حنين الواله في دجى الظلم ، فمضوا ذبل الأجسام ، حزينة قلوبهم ، كالحة وجوههم ،

ذابلة شفاههم ، خامصة بطونهم .

و عن الأصبغ قال : خرج علي عليه السّلام ذات يوم و نحن مجتمعون ، فقال : من أنتم ، و ما اجتماعكم ؟ قلنا : قوم من شيعتك . فقال : مالي لا أرى سيماء شيعتي عليكم ؟ فقلنا : و ما سيماهم ؟ فقال : صفر الوجوه من صلاة الليل ، عمش العيون من مخافة اللّه ، ذبل الشفاه من الصيام ، عليهم غبرة الخاشعين .

« فحق لنا أن نظمأ اليهم » فيه عن السجاد عليه السّلام : كان جالسا في البيت إذ قرع عليهم قوم الباب ، فقال : للجارية انظري من بالباب ؟ فقالوا : قوم من شيعتك .

فوثب عجلان حتى كاد أن يقع ، و لما فتح الباب و نظر إليهم رجع ، و قال : كذبوا ،

فأين السمت في الوجوه و أين أثر العبادة . . . .

« و نعض الأيدي على فراقهم » في ( الطبري ) 1 : حزن علي عليه السّلام على محمّد بن أبي بكر لمّا بلغه قتله ، حتى رئي ذلك في وجهه و تبيّن فيه ، فقام خطيبا و قال : و إنّ محمّد بن أبي بكر قد استشهد رحمه اللّه ، فعند اللّه نحتسبه ، أما و اللّه أن كان ما علمت : لممن ينتظر القضاء ، و يعمل للجزاء ، و يبغض شكل الفاجر ، و يحب هدى المؤمن .

-----------
( 1 ) تاريخ الطبري 5 : 108 .

[ 397 ]

و فيه 1 : قام الحسين عليه السّلام بذي حسم بعد التقائه بالحرّ و أصحابه ،

و قال : إنّه قد نزل من الأمر ما قد ترون ، و إنّ الدنيا قد تغيّرت و تنكرت ، و أدبر معروفها و استمريت جدّا ، فلم يبق منها إلاّ صبابة كصبابة الإناء ، و خسيس عيش كالمرعى الوبيل ، ألا ترون أنّ الحقّ لا يعمل به ، و انّ الباطل لا يتناهى عنه ؟ ليرغب المؤمن في لقاء اللّه محقا ، فإنّي لا أرى الموت إلاّ شهادة ، و لا الحياة مع الظالمين إلاّ برما . فقام زهير بن القين فقال لأصحابه : تكلّمون أم أتكلّم ؟ قالوا : بل تكلّم . فقال : سمعنا مقالتك : لو كانت الدنيا لنا باقية ، و كنّا فيها مخلدين ، لآثرنا الخروج معك على الإقامة فيها .

« إنّ الشيطان يسني » أي : يسهل .

« لكم طرقه و يريد أن يحلّ » أي : يفتح .

« دينكم عقدة عقدة ، فاصدفوا » أي : اعرضوا .

« عن نزغاته » أي : إغراءاته .

« و نفثاته » أي : نفحاته .

« و اقبلوا النصيحة ممن أهداها إليكم ، و اعقلوها » أي : احبسوها .

« على أنفسكم » .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

6

الخطبة ( 40 ) و من كلام له عليه السّلام في الخوارج لما سمع قولهم : « لا حكم إلاّ للّه » قال عليه السّلام :

كَلِمَةُ حَقٍّ يُرَادُ بِهَا اَلْبَاطِلُ نَعَمْ إِنَّهُ لاَ حُكْمَ إِلاَّ لِلَّهِ وَ لَكِنَّ هَؤُلاَءِ يَقُولُونَ لاَ إِمْرَةَ إِلاَّ لِلَّهِ وَ إِنَّهُ لاَ بُدَّ لِلنَّاسِ مِنْ أَمِيرٍ بَرٍّ أَوْ فَاجِرٍ يَعْمَلُ فِي إِمْرَتِهِ

-----------
( 1 ) تاريخ الطبري 5 : 403 404 .

[ 398 ]

اَلْمُؤْمِنُ وَ يَسْتَمْتِعُ فِيهَا اَلْكَافِرُ وَ يُبَلِّغُ اَللَّهُ فِيهَا اَلْأَجَلَ وَ يُجْمَعُ بِهِ اَلْفَيْ‏ءُ وَ يُقَاتَلُ بِهِ اَلْعَدُوُّ وَ تَأْمَنُ بِهِ اَلسُّبُلُ وَ يُؤْخَذُ بِهِ لِلضَّعِيفِ مِنَ اَلْقَوِيِّ حَتَّى يَسْتَرِيحَ بَرٌّ وَ يُسْتَرَاحَ مِنْ فَاجِرٍ وَ فِي رِوَايَةٍ أُخْرَى أَنَّهُ ع لَمَّا سَمِعَ تَحْكِيمَهُمْ قَالَ حُكْمَ اَللَّهِ أَنْتَظِرُ فِيكُمْ وَ قَالَ أَمَّا اَلْإِمْرَةُ اَلْبَرَّةُ فَيَعْمَلُ فِيهَا اَلتَّقِيُّ وَ أَمَّا اَلْإِمْرَةُ اَلْفَاجِرَةُ فَيَتَمَتَّعُ فِيهَا اَلشَّقِيُّ إِلَى أَنْ تَنْقَطِعَ مُدَّتُهُ وَ تُدْرِكَهُ مَنِيَّتُهُ و الحكمة ( 198 ) و قال عليه السّلام لمّا سمع قول الخوارج :

كَلِمَةُ حَقٍّ يُرَادُ بِهَا بَاطِلٌ و الحكمة ( 332 ) و قال ع : اَلسُّلْطَانُ وَزَعَةُ اَللَّهِ فِي أَرْضِهِ أقول : العنوان الثاني جزء من العنوان الأول ، فهو من تكرار غفل عنه المصنف .

ثمّ في العنوان الأول روايات ، إحداها ما في ( أنساب البلاذري ) عن روح بن عبد المؤمن ، عن ابي الوليد الطيالسي ، عن شعبة ، عن أبي إسحاق عن عاصم : إنّ حرورية على عهد عليّ عليه السّلام قالوا : « لا حكم إلاّ للّه » فقال عليّ : « إنّه كذلك ، و لكنهم يقولون : لا إمرة . و لا بد للناس من أمير ، برّ أو فاجر ، يعمل في إمرته المؤمن ، و يستمتع الكافر ، و يبلغ الكتاب أجله » .

و روى ايضا عن عبد اللّه بن صالح ، عن يحيى بن آدم ، عن رجل ، عن مجالد ، عن الشعبي قال : بعث عليّ عليه السّلام عبد اللّه بن عباس إلى الحرورية إلى أن

[ 399 ]

قال ثم خرجوا فتوافوا بالنهروان ، و أقبلوا يحكمون ، فقال علي عليه السّلام : « إنّ هؤلاء يقولون : لا إمرة . و لا بد من أمير يعمل في إمرته المؤمن ، و يستمتع الفاجر ، و يبلغ الكتاب الأجل ، و إنّها لكلمة حق يعتزون بها الباطل ، فإن تكلّموا حججناهم ، و إن سكتوا غممناهم » .

و روى عن بكر بن الهيثم عن أبي الحكم العبدي عن معمر عن الزهري في خبر : فاذا صلّى علي عليه السّلام و خطب حكموا ، فيقول عليّ عليه السّلام : كلمة حق يعتزون بها باطل .

و روى عن عباس بن هشام ، عن أبيه ، عن أبي مخنف ، عن ابن أبي جرة الحنفي : أنّ عليّا عليه السّلام خرج ذات يوم فخطب ، فإنّه لفي خطبته إذ حكمت المحكمة في جوانب المسجد ، فقال عليّ عليه السّلام : كلمة حق يعزى بها أو قال : يراد بها باطل نعم إنّه لا حكم إلاّ للّه ، و لكنّهم يقولون : إنّه لا إمرة . و لا بدّ من أمير يعمل في إمرته المؤمن ، و يستمتع الفاجر ، فإن سكتوا تركناهم أو قال :

عذرناهم و إن تكلّموا حججناهم ، و إن خرجوا علينا قاتلناهم .

قول المصنف في الأوّل « و من كلام له عليه السّلام في الخوارج » هكذا في ( المصرية ) 1 ، و الصواب : ما في ( ابن أبي الحديد 2 و ابن ميثم ) 3 : « في معنى الخوارج » .

« لما سمع قولهم : لا حكم إلاّ للّه » في ( كامل المبرد ) 4 : قيل : إنّ أول من حكم من الخوارج عروة بن أدية : و قيل : بل سعيد ، رجل من بني محارب بن خصفة بن قيس عيلان . و قيل : بل الحجاج بن عبد اللّه المعروف بالبرك ، و هو

-----------
( 1 ) الطبعة المصرية 1 : 87 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 307 .

-----------
( 3 ) شرح ابن ميثم 2 : 101 .

-----------
( 4 ) الكامل للمبرد 2 : 159 160 .

[ 400 ]

الذي ضرب معاوية على أليته . و أول من حكم بين الصفّين رجل من بني يشكر ، قتل رجلا من أصحابه عليه السّلام غيلة ، ثم مرق بين الصفين و حكم ، و حمل على أهل الشام ، فكثروه فرجع ، و حمل على أصحابه عليه السّلام ، فخرج إليه رجل من همدان فقتله ، فقال شاعر همدان :

و ما كان أغنى اليشكري عن التي
تصلى بها جمرا من النار حاميا

« قال عليه السّلام » هكذا في ( المصرية ) 1 ، و ليس في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) كلمة : « عليه السّلام » ، و في ( ابن ميثم ) : « فقال » .

و كيف كان فكلمة : « قال » أو « فقال » زائدة بعد قوله : « و من كلام له عليه السّلام » .

قوله عليه السّلام في العنوانين : « كلمة حق » أي : قولهم « لا حكم إلاّ للّه » ، ورد في القرآن كرارا ، قال تعالى : . . . إن الحكم الاّ للّه أمر ألاّ تعبدوا إلاّ إيّاه . . . 4 . . . إن الحكم إلاّ للّه عليه توكلت . . . 5 . . . إن الحكم إلاّ للّه يقص الحق و هو خير الفاصلين 6 .

« يراد بها الباطل » هكذا في ( المصرية ) في الأول ، و الصواب : ( باطل ) كما في ( ابن أبي الحديد و ابن ميثم ) ، و كما في الثاني ، و لأنّ المراد ( باطل ) مخصوص كالحق و لأنّ مستنده بلفظ ( باطل ) ، فروى الطبري 7 أنّه عليه السّلام خرج ذات يوم يخطب إذ حكمت المحكمة في جوانب المسجد ، فقال عليّ عليه السّلام : اللّه

-----------
( 1 ) الطبعة المصرية 1 : 87 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 307 .

-----------
( 3 ) شرح ابن ميثم 2 : 101 .

-----------
( 4 ) يوسف : 40 .

-----------
( 5 ) يوسف : 67 .

-----------
( 6 ) الأنعام : 57 .

-----------
( 7 ) تاريخ الطبري 5 : 72 .

[ 401 ]

أكبر ، كلمة حق يراد بها باطل ، إن سكتوا عممناهم ، و إن تكلّموا حججناهم ، و ان خرجوا علينا قاتلناهم . فوثب يزيد بن عاصم المحاربي ، و قال : اللّهم إنّا نعوذ بك من إعطاء الدنية في ديننا إلى أن قال ثم خرج هو و إخوة له ثلاثة ،

فاصيبوا مع الخوارج بالنهر ، و اصيب أحدهم بعد ذلك بالنخيلة .

و روى الخطيب 1 في أبي قتادة الأنصاري عنه : أنّه لما فرغنا من قتال أهل النهروان قفلت ، و معي ستون أو سبعون من الأنصار ، فبدأت بعايشة فقالت : قصّ عليّ القصة . فقلت : تفرّقت المحكمة و هم نحو من اثني عشر الفا ينادون : لا حكم إلاّ للّه ، فقال عليّ عليه السّلام : كلمة حق يراد بها باطل إلى أن قال فقالت عايشة : ما يمنعني ما بيني و بين عليّ أن أقول الحق : سمعت النبي صلّى اللّه عليه و آله يقول : « تفترق امّتي على فرقتين ، تمرق بينهما فرقة محلّقة رؤوسهم ، محفّون شواربهم ، ازرهم إلى أنصاف سوقهم ، يقرؤون القرآن لا يتجاوز تراقيهم ،

يقتلهم أحبّهم إليّ و أحبهم إلى اللّه تعالى » . فقلت لعايشة : فأنت تعلمين هذا ، فلم الذي كان منك ؟ قالت : يا أبا قتادة ، كان أمر اللّه قدرا مقدروا ، و للقدر أسباب .

و روى في عبيد اللّه بن أبي رافع عنه : أنّ الحرورية لمّا خرجت فقالت : « لا حكم إلاّ للّه » قال عليّ عليه السّلام : كلمة حق يراد بها باطل ، إنّ النبي صلّى اللّه عليه و آله وصف لي ناسا ، إنّي لأعرف صفتهم في هؤلاء ، يقولون الحق بألسنتهم لا يجاوز هذا و أشار إلى حلقه و هم من أبغض خلق اللّه إليه و فيهم أسود إحدى يديه كأنّها طبي شاة أو حلمة ثدي . فلما قتلهم قال : انظروا . فنظروا فلم يجدوا شيئا ، فقال :

ارجعوا فو اللّه ما كذبت و لا كذبت مرتين أو ثلاثا . فوجدوه في خربة .

ثمّ إنّ المصنف إنّما قال : « إنّه عليه السّلام قال قوله : ( كلمة حقّ يراد بها باطل ) لمّا سمع قول الخوارج : ( لا حكم إلاّ للّه ) » مع أنّه لم ينحصر به ، فقاله عليه السّلام لما دعا

-----------
( 1 ) الخطيب 1 : 159 160 .

[ 402 ]

أهل الشام أصحابه إلى حكم القرآن ، ففي ( صفين نصر ) 1 : لما رفع أهل الشام المصاحف يدعون إلى حكم القرآن ، قال عليّ عليه السّلام عباد اللّه أنا أحقّ من أجاب إلى كتاب اللّه ، و لكنّ معاوية و عمرو بن العاص و ابن أبي معيط و حبيب بن مسلمة و ابن أبي سرح ليسوا بأصحاب دين و لا قرآن ، إنّي أعرف بهم منكم ،

صحبتهم أطفالا و صحبتهم رجالا ، فكانوا شرّ أطفال و شرّ رجال ، إنّها كلمة حق يراد بها باطل ، إنّهم و اللّه ما رفعوها لكم إلاّ خديعة و مكيدة ، أعيروني سواعدكم و جماجمكم ساعة واحدة ف ، قد بلغ الحق مقطعه و لم يبق إلاّ أن يقطع دابر الذين ظلموا . فجاءته زهاء عشرين ألفا مقنعين في الحديد ، شاكي السلاح ، سيوفهم على عواتقهم ، و قد أسودت وجوههم من السجود ، فنادوه باسمه : أجب القوم إلى كتاب اللّه إذا دعيت إليه ، و إلاّ قتلناك كما قتلنا ابن عفان .

هذا ، و في ( كامل المبرد ) 2 : خطب الحجاج ، فلمّا توسّط كلامه سمع تكبيرا عاليا من ناحية السوق ، فقطع خطبته ثمّ قال : يا أهل العراق ، يا أهل الشقاق ، يا بني اللكيعة ، و عبيد العصا ، و بني الإماء ، إنّي لأسمع تكبيرا ما يراد به اللّه ، و إنّما يراد به الشيطان .

هذا ، و قالوا : إنّ علي بن هارون المنجم كانت له جارية صفراء و كان معجبا بها ، فصار مريضا فراجع الطبيب ، فقال له : غلبك الصّفراء . فقال :

جسّ الطبيب يدي و قال مخبّرا :
هذا الفتى أودت به الصفراء

فعجبت منه اذ أصاب و ما درى قولا و ظاهر ما أراد خطاء و قريب منه قول الوزير المهلبي :

و قالوا للطبيب : أشر فإنّا
نعدّك للعظيم من الامور

-----------
( 1 ) صفين لنصر بن مزاحم : 489 .

-----------
( 2 ) الكامل للمبرد 1 : 222 .

[ 403 ]

فقال : شفاؤه الرمّان مما
تضمّنه حشاه من السعير

فقلت لهم : أصاب بغير قصد
و لكن ذاك رمان الصدور

« نعم إنّه لا حكم إلاّ للّه » فهو كلمة حق ، و كلام صدق .

« و لكن هؤلاء يقولون : لا إمرة إلاّ للّه » لم أقف على من روى أنّه عليه السّلام قال : إنّ الخوارج أرادوا بقولهم : « لا حكم إلاّ للّه » : « لا إمرة إلاّ للّه » سوى المبرّد في ( كامله ) 1 مرفوعا ، و تبعه ابن عبد ربه في ( عقده ) ، فقال الأوّل : لما سمع عليّ عليه السّلام نداءهم : لا حكم إلاّ للّه . قال : كلمة عادلة يراد بها جور ، إنّما يقولون : لا إمارة ، و لا بدّ من إمارة برّة أو فاجرة .

و قال الثاني : لمّا سمع عليّ عليه السّلام نداءهم قال : كلمة حق يراد بها باطل ،

و إنّما مذهبهم ألاّ يكون أمير ، و لا بدّ من أمير ، برّا كان أو فاجرا .

و مرّ أيضا عن البلاذري .

و الذي رواه غيرهم و معلوم بالدراية أنّهم أرادوا بقولهم : « لا حكم إلاّ للّه » عدم صحّة حكمية أبي موسى و عمرو بن العاص ، لا عدم إمارة أمير ، ففي ( المروج ) 2 قال يحيى بن معين : حدّثنا وهب بن جابر ، عن الصلت بن بهرام قال : لما قدم عليّ عليه السّلام الكوفة جعلت الحرورية تناديه و هو على المنبر : جزعت من البلية ، و رضيت بالقضية ، و قبلت الدنية ، لا حكم إلاّ للّه . فيقول عليه السّلام : « حكم اللّه أنتظر فيكم » . فيقولون : و لقد اوحي إليك و إلى الذين من قبلك لئن أشركت ليحبطن عملك و لتكونن من الخاسرين 3 .

و في ( صفين نصر ) 4 عن شقيق بن سلمة : أنّ الأشعث خرج في الناس

-----------
( 1 ) الكامل للمبرد 2 : 172 .

-----------
( 2 ) مروج الذهب 2 : 406 .

-----------
( 3 ) الزمر : 65 .

-----------
( 4 ) صفين لنصر بن مزاحم : 512 .

[ 404 ]

بكتاب الصلح يعرضه على الناس ، و يمرّ به على صفوف أهل الشام فرضوا به ، ثم مرّ به على صفوف أهل العراق و راياتهم ، حتى مرّ برايات عنزة و كان معه عليه السّلام منهم بصفّين أربعة آلاف مجفف فلمّا مرّ بهم الأشعث فقرأه عليهم ،

قال فتيان منهم : لا حكم إلاّ للّه . ثم حملا على أهل الشام بسيوفهما حتى قتلا على باب رواق معاوية ، و هما أوّل من حكم ، و كانا أخوين ، ثم مرّ الأشعث بالصحيفة على مراد ، فقال صالح بن شقيق و كان من رؤسائهم :

ما لعليّ في الدماء قد حكم
لو قاتل الأحزاب يوما ما ظلم

لا حكم إلاّ للّه و لو كره المشركون . ثم مرّ على رايات بني راسب فقرأها عليهم ، فقالوا : لا حكم إلاّ للّه ، لا نرضى و لا نحكّم الرجال في دين اللّه . ثم مرّ على رايات بني تميم فقرأها عليهم ، فقال رجل منهم : لا حكم إلاّ للّه ، تقضي بالحق و أنت خير الفاصلين . و خرج عروة بن أديه أخو مرداس ، فقال : أتحكّمون الرجال في أمر اللّه ، لا حكم إلاّ للّه ، فأين قتلانا يا أشعث ؟ ثم شدّ بسيفه ليضرب به الأشعث فأخطأه ، فانطلق إلى عليّ عليه السّلام فقال له : قد عرضت الحكومة عليهم فقالوا جميعا : قد رضينا ، حتى مررت برايات بني راسب ، و نبذ سواهم ، قالوا :

لا نرضى إلاّ حكم اللّه . قال : دعهم . فما راعه إلاّ نداء الناس من كلّ جهة : لا حكم إلاّ للّه لا لك يا عليّ ، لا نرضى بأن يحكم الرجال في دين اللّه ، إنّ اللّه قد أمضى حكمه في معاوية و أصحابه : أن يقتلوا أو يدخلوا في حكمنا عليهم ، و قد كانت زلّة منّا حين رضينا بالحكمين ، فرجعنا و تبنا ، فارجع أنت كما رجعنا ، و إلاّ برئنا منك . فقال عليه السّلام : و يحكم أبعد الرضا و العهد نرجع ؟ أو ليس اللّه تعالى قال : أوفوا بالعقود 1 ، و قال : و أوفوا بعهد اللّه إذا عاهدتم و لا تنقضوا

-----------
( 1 ) المائدة : 1 .

[ 405 ]

الايمان بعد توكيدها و قد جعلتم اللّه عليكم كفيلا إنّ اللّه يعلم ما تفعلون 1 .

فأبى عليّ عليه السّلام أن يرجع ، و أبت الخوارج إلاّ تضليل التحكيم .

مع أنّ نصب الناس أميرا لهم أمر فطري للبشر لا ينكره أحد : مبتدع و غيره ، و كيف ، و الخوارج أنفسهم من أوّلهم إلى آخرهم كانوا يجعلون امراء لأنفسهم حتى يجمع كلمتهم ؟

ففي ( الطبري ) 2 : أنّ عليّا لما بعث أبا موسى لإنفاذ الحكومة ، لقيت الخوارج بعضها بعضا ، فقال عبد اللّه بن وهب الراسبي : اخرجوا بنا من هذه القرية الظالم أهلها 3 . فقال حمزة بن سنان الأسدي : الرأي ما رأيتم ، فولوا أمركم رجلا منكم ، فإنّه لا بدّ لكم من عماد و سناد و راية تحفون بها ، فبايعوا عبد اللّه بن 4 وهب و سار إلى النهروان ، فقالوا : إن هلك ولّينا الأمر زيد بن حصين أو حرقوص بن زهير . و أمّا خوارج البصرة فاجتمعوا في خمسمائة رجل ، و جعلوا عليهم مسعر بن فدكي التميمي ، و أقبل يعترض الناس و على مقدمته الأشرس بن عوف الشيباني حتى لحق عبد اللّه بالنهر .

« و إنّه لا بد للناس من أمير برّ أو فاجر ، يعمل في إمرته المؤمن و يستمتع فيها الكافر و يبلغ اللّه فيها الأجل و يجمع به الفي‏ء و يقاتل به العدو و تأمن به السبيل و يؤخذ به للضعيف من القوي » هذا كلام في نفسه صحيح ، و كيف لا ، و به قوام الدنيا و نظام العالم و مقتضى الحكمة ؟ فلعلّه عليه السّلام كان هذا الكلام منه عليه السّلام ، مع كلامه في الخوارج مذكورين في كتاب متواليين ، فحصل الخلط بينهما ،

و الأصل في الخلط المتقدم ، و تبعه من تأخّر ، و يستأنس لكونهما غير

-----------
( 1 ) النحل : 91 .

-----------
( 2 ) تاريخ الطبري 5 : 74 .

-----------
( 3 ) النساء : 75 .

[ 406 ]

مربوطين قوله في الرواية الثانية : « إنّه عليه السّلام لما سمع تحكيمهم قال : حكم اللّه أنتظر فيكم . و قال : إمّا الإمرة البرّة فيعمل فيها التقي . . . » .

و كيف كان ، ففي ( صفين نصر ) 1 قال عليّ عليه السّلام لنرسا الذي أسند أهل السواد أمرهم إليه : أخبرني عن ملوك فارس ، كم كانوا ؟ قال : كانت ملوكهم في هذه المملكة الأخيرة اثنين و ثلاثين ملكا . قال : فكيف كانت سيرتهم ؟ قال : ما زلت سيرتهم في عظم أمرهم واحدة حتى ملكنا كسرى بن هرمز ، فاستأثر بالمال و الأعمال ، و خالف أولينا ، و أخرب الذي للناس و عمر الذي له ، و استخفّ بالناس فأوغر نفوس فارس حتى ثاروا إليه فقتلوه . فقال عليه السّلام : يا نرسا إنّ اللّه تعالى خلق الخلق بالحق و لا يرضى من أحد إلاّ بالحق ، و في سلطان اللّه تذكرة مما خول اللّه ، و إنّها لا تقوم مملكة إلاّ بتدبير ، و لا بد من امارة . . . .

و عنه عليه السّلام : أسد خطوم خير من سلطان ظلوم ، و سلطان ظلوم خير من فتن تدوم .

و عن الصادق عليه السّلام في قصة إبراهيم عليه السّلام : لما خرج سائرا بجميع ما معه خرج الملك القبطي يمشي خلف إبراهيم عليه السّلام اعظاما له ، فأوحى اللّه تعالى :

ألاّ تمش قدام الجبار المتسلّط و امش خلفه ، و عظّمه و هيّبه ، و لا بد للناس من إمرة في الأرض ، برّة أو فاجرة .

و عن ابن مقفع : السلطان و ما للناس من كثرة المنافع و كثرة المضار ،

كالشمس في النهار ، و فساد الرعية بلا سلطان ، كفاسد الجسم بلا روح .

و قال الافوه الأودي :

لا يصلح الناس فوضى لا سراة لهم
و لا سراة إذا جهّالهم سادوا

تهد الامور بأهل الرأي ما صلحت
فان تولت فبالأشرار تنقاد

-----------
( 1 ) صفين لنصر بن مزاحم : 14 .

[ 407 ]

و البيت لا يبتني إلاّ له عمد
و لا عماد إذا لم ترش أوتاد

فإن تجمع أوتاد و أعمدة
فقد بلغوا الأمر الذي كادوا

هذا ، و في ( المروج ) 1 عن يحيى بن أكثم : دخل بعض الصوفية على المأمون فقال له : هذا المجلس الذي قد جلسته : أ باجتماع من المسلمين عليك ،

أم بالمغالبة لهم بسلطانك ؟ قال : لا بأحدهما ، و إنّما كان يتولى أمر المسلمين سلطان قبلي أحمده المسلمون ، إمّا على رضا و إمّا على كره ، فعقد لي و لآخر معي ولاية هذا الأمر بعده في أعناق من حضر ، فأعطوا ذلك إمّا طائعين أو كارهين ، فمضى الذي عقد له معي ، فلما صار إلي علمت أنّي أحتاج إلى اجتماع كلمة المسلمين في مشارق الأرض و مغاربها على الرضا ، ثم نظرت فرأيت أنّي متى تخلّيت عن المسلمين ، اضطرب حبل الاسلام و انتقضت أطرافه ،

و غلب الهرج و الفتنة و وقع التنازع ، فتعطلت أحكام اللّه سبحانه ، و لم يحجّ أحد بيته و لم يجاهد في سبيله و لم يكن له سلطان يجمعهم و يسوسهم ، و انقطعت السبل و لم يؤخذ لمظلوم من ظالم ، فقمت بهذا الأمر حياطة للمسلمين و مجاهدا لعدوّهم ، و ضابطا لسبلهم ، و آخذا على أيديهم إلى أن يجتمع المسلمون على رجل ، تتفق كلمتهم عليه على الرضا به فاسلّم الأمر إليه و أكون كرجل من المسلمين ، و أنت أيها الرجل رسولي إلى جماعة المسلمين ،

فمتى اجتمعوا على رجل و رضوا به خرجت إليه من هذا الأمر . فقال ذاك الرجل : السلام عليكم . و قام فذهب ، فبعث المأمون في أثره فانتهى الرسول إلى مسجد فيه خمسة عشر رجلا مثله ، فقالوا له : لقيته ؟ قال : نعم ، ذكر أنّه ناظر في امور المسلمين إلى أن تأمن سبلهم و لا يعطل الأحكام ، فإذا رضي المسلمون برجل يسلم الأمر إليه . فقالوا : ما نرى بهذا بأسا . فقال المأمون :

كفينا مؤنتهم بأيسر الخطب .

-----------
( 1 ) مروج الذهب 4 : 19 20 .

[ 408 ]

« حتى يستريح بر » عن المدائني : قدم قادم على معاوية فقال له : من مغربة خبر ؟ قال : نعم ، نزلت بماء من مياه الأعراب ، فبينا أنا عليه إذ أورد أعرابي إبله ، فلمّا شربت ضرب على جنوبها و قال : عليك زيادا . فقلت له : ما أردت بهذا ؟ قال : هي سدى ما قام لي بها راع مذ ولى زياد .

« و يستراح من فاجر » عن الشعبي 1 : قال الحجاج : دلّوني على رجل للشرط : دائم العبوس ، طويل الجلوس ، سمين الأمانة ، أعجف الخيانة ، لا يحنق في الحق على جره ، يهون عليه سبال الأشراف في الشفاعة . فقيل له : عليك بعبد الرحمن بن عبيد التميمي . فأرسل إليه فقال له : لست أقبلها إلاّ أن تكفيني ولدك و حاشيتك . قال : يا غلام ناد في الناس : من طلب إليه من لدي و حاشيتي حاجة فقد برئت منه الذمة . قال الشعبي : فو اللّه ما رأيت صاحب شرطة قطّ مثله ، كان لا يحبس إلاّ في دين ، و كان إذا اتى برجل قد نقب على قوم وضع منقبة في بطنه حتى يخرج من ظهره ، و إذا اتي بنبّاش حفر له قبرا فدفنه فيه ،

و إذا اتي برجل قاتل بحديدة أو شهر سلاحا قطع يده ، و إذا اتي برجل قد أحرق على قوم منزلهم أحرقه ، و إذا اتي برجل يشكّ فيه ضربه ثلاثمائة سوط . قال الشعبي : فكان ربما أقام اربعين ليلة لا يؤتى باحد ، فضمّ إليه الحجاج شرطة البصرة مع شرطة الكوفة .

قول المصنف : « و في رواية اخرى أنّه عليه السّلام لمّا سمع تحكيمهم قال : حكم اللّه انتظر فيكم » قد عرفت أنّ المسعودي 2 رواه عن الصلت بن بهرام ، و رواه الطبري 3 عن أبي كريب باسناده قال : جعل عليّ عليه السّلام يقلب بيديه يقول هكذا

-----------
( 1 ) العقد الفريد 1 : 16 .

-----------
( 2 ) المسعودي 2 : 395 .

-----------
( 3 ) تاريخ الطبري 5 : 74 .

[ 409 ]

و هو على المنبر ، فقال : حكم اللّه عزّ و جلّ ينتظر فيكم مرّتين ان لكم عندنا ثلاثا لا نمنعكم : صلاة في هذا المسجد . . .

و رواه ابن ديزيل في ( صفينه ) ، هكذا قال : لمّا رجع عليّ عليه السّلام من صفّين إلى الكوفة خرجوا إلى صحراء بالكوفة تسمى حروراء ، فنادوا : لا حكم إلاّ للّه و لو كره المشركون ، ألا إنّ عليا و معاوية اشركا في حكم اللّه . فأرسل عليّ عليه السّلام إليهم : ما هذا الذي احدثتم ، و ما تريدون ؟ قالوا : نريد أن نخرج نحن و انت و من كان منا بصفين ثلاث ليال ، و نتوب إلى اللّه من أمر الحكمين ، ثم نسير إلى معاوية فنقاتله حتى يحكم اللّه بيننا و بينه ، فقال عليّ عليه السّلام : هذا حيث بعثنا الحكمين و اخذنا منهم العهد و أعطيناهموه ، هلا قلتم هذا قبل ؟ قالوا : كنا قد طالت الحرب علينا و اشتد البأس و كثر الجراح و حلا الكراع و السلاح . فقال لهم : افحين اشتد البأس عليكم عاهدتم ، فلمّا وجدتم الحمام قلتم : ننقض العهد ،

ان النبيّ صلّى اللّه عليه و آله كان يفي للمشركين ، أفتأمرونني بنقضه ؟ فمكثوا مكانهم لا يزال الواحد منهم يرجع إلى عليّ عليه السّلام ، و لا يزال الآخر يخرج من عند عليّ عليه السّلام ،

فدخل واحد منهم عليه بالمسجد و الناس حوله فصاح : لا حكم إلاّ للّه و لو كره المشركون ، فتلفت الناس فنادى : لا حكم إلاّ للّه و لو كره المتلفتون . فرفع عليّ عليه السّلام رأسه إليه فقال : لا اله إلاّ اللّه و لو كره أبو حسن . فقال : ان أبا حسن لا يكره أن يكون الحكم إلاّ للّه . ثم قال : حكم اللّه أنتظر فيكم .

« و قال » هكذا في ( المصرية و ابن أبي الحديد ) 1 و لكن في ( ابن ميثم ) 2 :

« ثم قال » .

« أمّا الامرة البرّة فيعمل فيها التّقي ، و أمّا الإمرة الفاجرة فيتمتع فيها الشّقي

-----------
( 1 ) شرح ابن أبي الحديد 1 : 87 .

-----------
( 2 ) شرح ابن ميثم 2 : 101 .

[ 410 ]

إلى أن تنقطع مدته و تدركه منيته » قد عرفت خلو رواية المسعودي و الطبري و ابن ديزيل عن هذه الفقرات ، ثم ان كان لقوله : « و لكن هؤلاء يقولون : لا إمرة الا للّه . . . » في الرواية الاولى ربط لفظي بقوله : « كلمة حق يراد بها باطل » فهنا ليس للفقرات ربط لفظي أيضا بقوله : « حكم اللّه انتظر فيكم » كما لا يخفى . نعم هي في نفسها صحيحة كما عرفت .

و في ( صفين نصر ) 1 : لمّا أراد عمرو اللحوق بمعاوية قال لغلامه وردان : أرحل أحط يا وردان ؟ فقال له وردان : ان شئت انبأتك بما في نفسك :

اعتركت الدنيا و الآخرة على قلبك ، فقلت : عليّ معه الآخرة في غير دنيا ، و في الآخرة عوض الدنيا ، و معاوية معه الدنيا بغير آخرة ، و ليس في الدنيا عوض من الآخرة ، فأنت واقف بينهما . قال عمرو : ما أخطأت ، فما ترى ؟ قال : أرى أن تقيم في بيتك ، فإن ظهر أهل الدين عشت في عفو دينهم ، و إن ظهر أهل الدنيا لم يستغنوا عنك . فقال عمرو : الان و قد شهدت العرب مسيري إلى معاوية ؟

فارتحل .

ثم الغريب أنّ ابن أبي الحديد 2 قال بعد ذكر : العنوان « هذا نصّ صريح منه عليه السّلام بان الإمامة واجبة . . . » فإنّه ليس فيه تلويح إلى ما قال ، فضلا عن تصريح ، فإنّ كلامه عليه السّلام في الإمارة الدنيوية ، سواء كان الناس أهل دين أو غير أهل دين .

قوله عليه السّلام في الثالث : « السلطان وزعة اللّه في أرضه » هو نظير قوله عليه السّلام :

« لا بد للناس من أمير » فقالوا : لا بد للناس من وزعة ، أي : من يكف أهل الفساد عنهم . و في ( الجمهرة ) : الوازع : الذي يتقدم الصف في الحرب فيصلحه ، و يرد

-----------
( 1 ) صفين لنصر بن مزاحم : 35 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 307 308 .

[ 411 ]

المتقدم إلى مركزه . و يسمى الكلب وازعا لأنّه يكف الذئب عن الغنم .

و في ( النهاية ) : الوزعة : جمع الوازع .

و في ( عيون القتيبي ) 1 قال كسرى : لا ننزل ببلد ليس فيه خمسة أشياء :

سلطان قاهر ، و قاض عادل ، و سوق قائمة ، و طبيب عالم ، و نهر جار .

و مثل 2 مضار السلطان في جنب منافعه ، مثل الغيث الذي هو سقيا اللّه و بركات السماء و حياة الأرض و من عليها ، و قد يتأذّى به السفر و يتداعى له البنيان .

هذا ، و كسر المغيرة أنف رجل أغلظ لأبي بكر و أدماه ، فقال عمر لأبي بكر كما في ( النهاية ) 3 : اقص هذا من هذا بأنفه . فقال : أنا لا اقص من وزعة اللّه فأمسك .

قلت : هو نظير عمله مع خالد بن الوليد لمّا قتل مالك بن نويرة ظلما ، فقال له عمر : اقد من خالد . فقال : لا أغمد سيفا سلّه اللّه .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

7

الخطبة ( 182 ) و من كلام له عليه السّلام قاله للبرج بن مسهر الطائيّ و قد قال له بحيث يسمعه : لا حكم إلاّ اللّه و كان من الخوارج :

اُسْكُتْ قَبَحَكَ اَللَّهُ يَا أَثْرَمُ فَوَاللَّهِ لَقَدْ ظَهَرَ اَلْحَقُّ فَكُنْتَ فِيهِ ضَئِيلاً شَخْصُكَ خَفِيّاً صَوْتُكَ حَتَّى إِذَا نَعَرَ اَلْبَاطِلُ نَجَمْتَ نُجُومَ قَرْنِ اَلْمَاعِزِ قول المصنف : « و من كلام له عليه السّلام قاله للبرج بن مسهر الطائي » الذي

-----------
( 1 ) العيون للقتيبي 1 : 6 .

-----------
( 2 ) العيون للقتيبي 1 : 3 .

-----------
( 3 ) النهاية 5 : 180 .

[ 412 ]

وقفت عليه في الخوارج : زرعة بن برج الطائي ، ففي ( الطبري ) 1 عن عون بن أبي جحيفة : أنّ عليا لمّا أراد أن يبعث أبا موسى للحكومة أتاه رجلان من الخوارج : زرعة بن برج الطائي و حرقوص بن زهير السعدي ، فدخلا عليه فقالا له : « لا حكم إلاّ للّه » فقال عليّ عليه السّلام : « لا حكم إلاّ للّه » فقال حرقوص : تب من خطيئتك و ارجع عن قضيتك ، و أخرج بنا إلى عدونا نقاتلهم حتى نلقى ربنا .

فقال لهم عليّ عليه السّلام : قد أردتكم على ذلك فعصيتموني ، و قد كتبنا بيننا و بينهم كتابا و شرطنا شروطا و أعطينا عليها عهودنا و مواثيقنا ، و قد قال عزّ و جلّ :

و أوفوا بعهد اللّه إذا عاهدتم و لا تنقضوا الإيمان بعد توكيدها و قد جعلتم اللّه عليكم كفيلا إنّ اللّه يعلم ما تفعلون 2 . فقال له حرقوص ذلك ذنب ينبغي أن نتوب منه . فقال عليّ عليه السّلام : ما هو ذنب و لكنّه عجز من الرأي و ضعف من الفعل ،

و قد تقدّمت إليه منكم في ما كان منه و نهيتكم عنه . فقال له زرعة بن البرج : اما و اللّه يا علي ، لئن لم تدع تحكيم الرجال في كتاب اللّه عزّ و جلّ قاتلتك أطلب بذلك وجه اللّه و رضوانه . فقال له عليّ عليه السّلام : بؤسالك ما اشقاك كأنّي بك قتيلا تسفي عليك الريح . قال : وددت أن كان ذلك . فقال له عليّ عليه السّلام : لو كنت محقا كان في الموت على الحق تعزية عن الدنيا ، إنّ الشيطان قد استهواكم فاتقوا اللّه عزّ و جلّ ، إنّه لا خير لكم في دنيا تقاتلون عليها . فخرجا من عنده عليه السّلام يحكمان . . .

و لعلّ من ذكره المصنّف أبو من في خبر الطبري ، وقف عليه في خبر آخر ، و يؤيده اختلاف مكالمتهما .

-----------
( 1 ) تاريخ الطبري 5 : 72 .

-----------
( 2 ) النحل : 91 .

[ 413 ]

و ذكر ( الأغاني ) 1 في الحصين بن حمام المري الذي كان قبيل الاسلام :

أنّ برج الجلاس الطائي كان نديما له ، فشرب البرج معه يوما فسكر ، فانصرف إلى اخته فافتضّها ، فلمّا أفاق قال لقومه : إن علم بذلك أحد ركبت رأسي فلا تروني أبدا . لكن أخبر الحصين بذلك أمة من طي ، فقال الحصين له :

لا تحسبن أخا العفاطة أنّني
رجل بخبرك لست كالعلاّم

فاستنزلوك و قد بللت نطاقها
من بيت امك و الذيول دوام

و العفاطة اسم اخته فقال لقومه : فضحتموني . فلحق ببلاد الروم فلم يعرف له خبر .

« و قد قال له » هكذا في طبعة ( المصرية 2 و ابن أبي الحديد ) 3 و ليس ( له ) في ( ابن ميثم ) 4 ( و الخطية ) و قوله :

« بحيث يسمعه » ينفيه و في ( ابن ميثم ) 5 : « يسمع » .

« لا حكم إلاّ للّه و كان من الخوارج » قوله : « و كان من الخوارج » بعد ذكر قوله : « لا حكم إلاّ للّه » واضح ، فذاك كان شعار الخوارج ، و لو كان ذكره بعد قوله : « للبرج بن مسهر الطائي » كان وجيها .

« اسكت قبحك اللّه » يجوز فيه التخفيف و التشديد ، أي : نحّاك اللّه عن الخير .

« يا أثرم » و الأثرم من سقطت ثنيته .

« فو اللّه لقد ظهر الحق » قبل وقوع الإختلاف و جدّ الناس في الجهاد .

« فكنت فيه » أي : في ظهور الحق .

« ضئيلا » أي : نحيفا .

-----------
( 1 ) الأغاني 14 : 10 .

-----------
( 2 ) الطبعة المصرية 2 : 137 .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 130 .

-----------
( 4 ) شرح ابن ميثم 3 : 408 .

-----------
( 5 ) شرح ابن ميثم 3 : 408 .

[ 414 ]

« شخصك » لم يظهر منك عمل .

« خفيا صوتك » لم يسمع منك كلام و قول ، كالغائبين و الأموات .

« حتى إذا نعر الباطل » شبّه عليه السّلام الباطل بدخول الشبهات و الفتن فيه بحمار دخل في أنفه نعرة ، قال الجوهري : النعرة كهمزة : ذباب ضخم أزرق العين أخضر ، له ابرة في طرف ذنبه يلسع بها ذوات الحوافر خاصة ، و ربما دخل في أنف الحمار ، فيركب في رأسه و لا يرده شي‏ء تقول : منه نعر الحمار .

بالكسر .

« نجمت » أي : طلعت و ظهرت .

« نجوم » مصدر نجم .

« قرن الماعز » في ( بديع ابن المعتز ) عنه عليه السّلام لبعض الخوارج : « و اللّه ما عرفت حتى نعر الباطل ، فنجمت نجوم قرن الماعز » الماعز : واحد المعز مثل صاحب و صحب و الأشخاص اللئام ، كما وصف عليه السّلام هذا الرجل : في الحق ابترون و في الباطل ذوو قرن طويل .

قال الحطيئة في أبيه :

لنعم الشيخ أنت لدى المخازي
و بئس الشيخ أنت لدى المعالي

و قال الوزير المغربي :

إذا ما الامور اضطر بن اعتلى
سفيه يضام العلى باعتلائه

و سأل سليمان بن عبد الملك ابن الاهتم عمن يصلح لخراسان ، فكل من سمّاه ذكر سليمان له عيبا ، إلى أن ذكر وكيع بن أبي الأسود فقال له سليمان :

إنّ وكيعا لم يجتمع له مائة عنان قط إلاّ حدّث نفسه بغدرة ، هو خامل في الجماعة ، ثابت في الفتنة .

و في رسالة الجاحظ إلى الفتح بن خاقان في ذكر أصناف الناس : و من

[ 415 ]

صاحب للفتنة ، خامل في الجماعة ، رئيس في الفرقة ، نعّاق في الهرج .

و في ( معارف ابن قتيبة ) قال الحزين الدئلي في عمرو بن عمرو بن الزبير :

لو أنّ اللؤم مع الثريا
تناول رأسه عمرو بن عمرو

و في قصار الكتاب : و أتي عليه السّلام بجان و معه غوغاء : فقال عليه السّلام : لا مرحبا بوجوه لا ترى إلاّ عند كل سوأة .

هذا ، و قد عرفت من خبر الطبري أنّه كان من الخوارج غير الطائي حرقوص السعدي ، و منهم حكيم البكالي ، و في ( الطبري ) 1 : أنّه أتى إليه عليه السّلام و هو يخطب فقال و لقد أوحى إليك و إلى الذين من قبلك لئن اشركت ليحبطن عملك و لتكونن من الخاسرين 2 . فقال عليّ عليه السّلام : فاصبر إنّ وعد اللّه حق و لا يستخفنك الذين لا يوقنون 3 .

هذا و قال المسعودي في ( مروجه ) 4 : ظهر من فعل صاحب الزنج تصديق ما رمي به من كونه على رأي الخوارج ، من قتله النساء و الأطفال و الشيخ الفاني ، و قال في خطبته : اللّه أكبر اللّه أكبر ، لا إله إلاّ اللّه و اللّه أكبر ، لا حكم إلاّ اللّه .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

8

الحكمة ( 97 ) و قد سمع رجلا من الحروريّة يتهجّد و يقرأ فقال :

نَوْمٌ عَلَى يَقِينٍ خَيْرٌ مِنْ صَلاَةٍ فِي شَكٍّ

-----------
( 1 ) تاريخ الطبري 5 : 74 73 .

-----------
( 2 ) الزمر : 65 .

-----------
( 3 ) الروم : 60 .

-----------
( 4 ) مروج الذهب للمسعودي 4 : 194 .

[ 416 ]

أقول : رواه سبط ابن الجوزي في ( تذكرته ) عن ابن عباس عنه عليه السّلام .

قول المصنف : « و قد سمع » هكذا في ( المصرية ) 1 و لكن في ( ابن أبي الحديد 2 و الخطية ) : « و سمع » و في نسخة ابن ميثم 3 : « و قال عليه السّلام : و قد سمع » .

« رجلا من الحرورية » في ( كامل المبرد ) 4 : ناظر عليّ عليه السّلام الخوارج فرجع معه منهم الفان من حروراء و كانوا تجمعوا بها فقال لهم : ما نسميكم ؟ ثم قال : أنتم الحرورية لاجتماعكم بحروراء .

و في ( الكشي ) عن المسيب بن نجبة : لمّا أتانا سلمان قادما تلقيناه إلى أن قال ثم سار حتى انتهى إلى حروراء ، فقال : ما تسمون هذه الأرض ؟ قالوا :

حروراء . فقال : خرج بحروراء شرّ الأولين ، و يخرج بها شرّ الآخرين .

« يتهجد » أي : يصلي صلاة الليل . و في ( الصحاح ) : هجد و تهجد ، أي : نام ليلا ، و هجد و تهجد ، أي : سهر ، و هو من الأضداد ، و منه قيل لصلاة الليل :

التهجد .

في ( كامل المبرد ) 5 : لمّا صار ابن عباس إلى الخوارج رأى منهم جباها قرحة بطول السجود ، و أيديا كثفنات الإبل ، عليهم قمص مرحضة ، و هم مشمرون .

و في ( الطبري ) 6 : أنّ القرّاء الذين أجبروا الأشتر على ترك القتال ثم صاروا خوارج ، قال الأشتر لهم لمّا رجع من الحرب : يا أصحاب الجباه

-----------
( 1 ) الطبعة المصرية 3 : 172 .

-----------
( 2 ) ابن أبي الحديد 18 : 253 .

-----------
( 3 ) شرح ابن ميثم 5 : 289 .

-----------
( 4 ) الكامل للمبرد 2 : 155 .

-----------
( 5 ) الكامل للمبرد 2 : 175 .

-----------
( 6 ) تاريخ الطبري 5 : 50 .

[ 417 ]

السود كنا نظن صلاتكم زهادة في الدنيا و شوقا إلى لقائه تعالى ، فلا أرى فراركم إلاّ إلى الدنيا من الموت ، يا اشباه النيب الجلاّلة ، قبحا لكم ما انتم برائين بعدها عزا ابدا ، فابعدوا كما بعد القوم الظالمون .

« و يقرأ » أي : القرآن ، و في ( ذيل الطبري ) 1 عن أبي ذر قال : قال النبي :

سيكون من امّتي قوم يقرؤون القرآن لا يجاوز حلوقهم ، يخرجون من الدين كما يخرج السهم من الرمية ثم لا يعودون ، فيه شرار الخلق و الخليقة . . . .

« فقال : نوم على يقين خير من صلاة في شك » هو نظير قوله عليه السّلام المذكور في الحكمة ( 145 ) : « كم من صائم ليس له من صيامه إلاّ الظمأ ، و كم قائم ليس له من قيامه إلاّ السهر ، حبّذا نوم الأكياس و إفطارهم » .

و مرّ في سابقه قوله عليه السّلام لزرعة بن برج الطائي : « لو كنت محقا كان في الموت على الحق تعزية عن الدنيا » .

و في ( المروج ) 2 ضرب أبو أيوب عبد اللّه بن وهب الراسبي يوم النهر على كتفه فأبان يده ، و ضربه صعصعة ضربة أبان بها رجله ، و أدركه باخرى في بطنه ، ثم احتز رأسه و اتيابه عليا عليه السّلام و قالا : هذا رأس الفاسق المارق عبد اللّه بن وهب . فنظر عليه السّلام إليه و قال : شاه هذا الوجه حتى خيّل إلينا أنّه يبكي ثم قال : قد كان أخو راسب حافظا لكتاب اللّه ، تاركا لحدود اللّه .

و في ( كامل المبرد ) 3 : حمل رجل من الخوارج على صف عليّ عليه السّلام و كان عليه السّلام قال : لا ابتدائهم فقتل من أصحابه ثلاثة و هو يقول :

أقتلهم و لا أرى عليا
و لو بدا أو جرته الخطيا

-----------
( 1 ) تاريخ الطبري 11 : 567 .

-----------
( 2 ) المروج الذهب 3 : 56 .

-----------
( 3 ) الكامل للمبرد 2 : 159 .

[ 418 ]

فخرج إليه عليّ عليه السّلام فقتله ، فلمّا خالطه السيف قال : حبّذا الروحة إلى الجنة . فقال عبد اللّه بن وهب : ما ادري أ إلى الجنة أم إلى النار ؟ فقال رجل من سعد : إنّما حضرت اغترارا بهذا و أراه قد شكّ . فانخزل بجماعة من أصحابه .

و في ( ادباء الحموي ) في ترجمته عليه السّلام : و كان الخوارج أربعة آلاف عليهم عبد اللّه بن وهب الراسبي من الازد ، و ليس براسب بن جرم بن ريان و ليس في العرب غيرهما ، فلمّا نزل عليّ عليه السّلام بنهروان تفرقوا فبقي منهم ألف و ثمانمائة ، و قتل ألف و خمسمائة ، و كان سبب تفرّقهم أنّهم عند الإحاطة بهم قالوا : أسرعوا الرواح إلى الجنة . فقال عبد اللّه بن وهب : و لعلها إلى النار . فقال من فارقه : نرانا نقاتل مع رجل شاكّ .

و في ( الطبري ) 1 : لمّا خرج عليّ عليه السّلام إلى النهروان رفع رايات أمان مع أبي أيوب فنادى أبو أيوب الخوارج : من جاء منكم ممّن لم يقتل و لم يستعرض فهو آمن ، و من انصرف منكم إلى الكوفة أو المدائن ، و خرج من هذه الجماعة فهو آمن . فقال فروة بن نوفل الأشجعي : و اللّه ما أدري على أي شي‏ء نقاتل عليّا ؟ إلاّ أن انصرف حتى تنفذ بصيرتي في قتاله أو أتباعه . فانصرف في خمسمائة فارس حتى نزل البندنيجين و الدسكره ، و خرجت طائفة اخرى متفرقين فنزلت الكوفة ، و خرج إلى عليّ عليه السّلام منهم نحو من مائة ، و كانوا أربعة آلاف ، فكان الذين بقوا مع عبد اللّه بن وهب منهم ألفين و ثمانمائة ، زحفوا إلى عليّ عليه السّلام . . .

و روى ( التهذيب ) 2 في باب قتال أهل البغي ، عن جميل بن دراج ، قلت لأبي عبد اللّه عليه السّلام : الخوارج شكاك ؟ فقال : نعم . فقال له بعض أصحابه : كيف

-----------
( 1 ) تاريخ الطبري 5 : 86 .

-----------
( 2 ) التهذيب 6 : 145 ح 251 .

[ 419 ]

و هم يدعون إلى البراز ؟ قال : ذلك ممّا يجدون في أنفسهم .

هذا ، و في ( بيان الجاحظ ) : كان مرّة الهمداني يقول : لمّا قتل عثمان حمدت اللّه ألاّ أكون دخلت في شي‏ء من قتله فصليت مائة ركعة ، فلمّا وقع الجمل و صفين حمدت إلاّ اكون دخلت في شي‏ء وزدت مائتي ركعة ، فلمّا كانت وقعة النهروان حمدت اللّه إذ لم أشهدها و زدت مائة ركعة ، فلمّا كانت فتنة ابن الزبير حمدت اللّه إذ لم أشهدها و زدت مائة ركعة . قال الجاحظ : لا نعرف فقيها من أهل الجماعة لا يستحل قتال الخوارج ، كما لا نعرف أحدا منهم لا يستحل قتال اللصوص .

و في ( تذكرة سبط ابن الجوزي ) : لمّا قتل عمّار عطش قاتله ، قال ابن سعد : فاتي بقدح من زجاج و قال غيره من فضّة فأبى الشرب فيه ، فقال بعضهم : انظروا إلى هذا الأحمق ، يمتنع من الشرب في هذا الإناء و ينسى أنّه قتل عمّارا ، و قد قال النبيّ صلّى اللّه عليه و آله له : تقتلك الفئة الباغية ( و فيه ) : لمّا لام ابن الزبير يوم الجمل أباه في تركه قتال عليّ عليه السّلام ، و قال له : لقد فضحتنا فضيحة لا نغسل منها رؤوسنا أبدا . قال له : حلفت ألاّ اقاتله .

فقال له : كفّر عن يمينك . فاعتق غلامه مكحولا ، فقال بعضهم :

يعتق مكحولا لصون دينه
كفارة للّه عن يمينه

و النكث قد لاح على جبينه


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

9

الكتاب ( 77 ) و من وصيّة له عليه السّلام لعبد اللّه بن العباس لمّا بعثه للاحتجاج إلى الخوارج :

لاَ تُخَاصِمْهُمْ ؟ بِالْقُرْآنِ ؟ فَإِنَّ ؟ اَلْقُرْآنَ ؟ حَمَّالٌ ذُو وُجُوهٍ تَقُولُ وَ يَقُولُونَ

[ 420 ]

وَ لَكِنْ حَاجِجْهُمْ بِالسُّنَّةِ فَإِنَّهُمْ لَنْ يَجِدُوا عَنْهَا مَحِيصاً قول المصنف : « و من وصيّته له عليه السّلام لعبد اللّه بن العباس لمّا بعثه للاحتجاج » الروايات في بعثه عليه السّلام لابن عباس إلى الخوارج مختلفة ، فروى الطبري 1 عن أبي رزين : أنّ عليّا عليه السّلام لمّا رجع من صفّين و دخل الكوفة و نزلت الخوارج بحروراء بعث إليهم ابن عباس ، فرجع و لم يصنع شيئا . . . .

و عن 2 عمارة بن ربيعة : بعث عليّ عليه السّلام ابن عباس إليهم ، و قال : لا تعجل إلى جوابهم و خصومتهم حتى آتيك . فخرج إليهم حتى أتاهم فأقبلوا يكلّمونه فلم يصبر حتى راجعهم ، فقال : ما نقمتم من الحكمين و قد قال تعالى : إن يريدا إصلاحا يوفق اللّه بينهما 3 فكيف بامّة محمّد صلّى اللّه عليه و آله ؟ فقالت الخوارج :

قلنا : أمّا ما جعل حكمه إلى الناس و أمر بالنظر فيه و الإصلاح له ، فهو إليهم كما أمر به ، و ما حكم فامضاه فليس للعباد أن ينظروا فيه ، حكم في الزاني مائة جلدة و في السارق بقطع يده ، فليس للعباد أن ينظروا فيه . قال : فإنّه تعالى يقول : . . . يحكم به ذوا عدل منكم . . . 4 . فقالوا : أو تجعل الحكم في الصيد ،

و الحدث يكون بين المرأة و زوجها كالحكم في دماء المسلمين ؟ فهذه الآية بيننا و بينك ، أعدل عندك ابن العاص و هو بالامس يقاتلنا و يسفك دماءنا ؟ فان كان عدلا فلسنا بعدول و نحن أهل حربه ، و قد حكّمتم في أمر اللّه الرجال ، و قد أمضى اللّه عزّ و جلّ حكمه في معاوية و حزبه أن يقتلوا أو يرجعوا ، و قبل ذلك دعوناهم إلى كتاب اللّه فأبوه ، ثم كتبتم بينكم و بينه كتابا و جعلتم بينكم و بينه الموادعة ، و لا موادعة بين المسلمين و أهل الحرب منذ نزلت ( براءة ) إلاّ من أقرّ

-----------
( 1 ) تاريخ الطبري 5 : 73 .

-----------
( 2 ) تاريخ الطبري 5 : 64 .

-----------
( 3 ) النساء : 35 .

-----------
( 4 ) المائدة : 95 .

[ 421 ]

بالجزية إلى أن قال ثم خرج عليّ عليه السّلام حتى انتهى إليهم و هم يخاصمون ابن عباس ، فقال : انته عن كلامهم ، ألم أنهك رحمك اللّه ؟ ثم قال : قال لهم : من زعيمكم ؟ قالوا : ابن الكواء . فقال عليه السّلام : فما أخرجكم علينا ؟ قالوا : حكومتكم يوم صفين . قال : أنشدكم باللّه أتعلمون حيث رفعوا المصاحف فقلتم : نجيبهم إلى كتاب اللّه . قلت لكم : إنّي أعلم بالقوم منكم ، إنّهم ليسوا بأصحاب دين و لا قرآن ، إنّي صحبتهم و عرفتهم أطفالا و رجالا ، فكانوا شرّ أطفال و شرّ رجال ،

امضوا على حقكم و صدقكم ، فإنّما رفع القوم هذه المصاحف خديعة و دهنا و مكيدة . فرددتم على رأيي و قلتم : لا بل نقبل منهم . فقلت لكم : إذكروا قولي لكم و معصيتكم إياي . فلمّا أبيتم إلاّ الكتاب اشترطت على الحكمين : أن يحييا ما أحيا القرآن و أن يميتا ما أمات القرآن ، فإن حكما بحكم القرآن فليس لنا أن نخالف حكما يحكم بما في القرآن ، و إن أبيا فنحن من حكمهما برآء قالوا له :

أترى عدلا تحكيم الرجال في الدماء ؟ فقال : انا لسنا حكّمنا الرجال إنّما حكمنا القرآن ، و هذا القرآن فإنّما هو خط مسطور بين الدفتين لا ينطق ، إنّما يتكلّم به الرجال . قالوا : فخبّرنا عن الأجل : لم جعلته في ما بينك و بينهم ؟ قال : ليعلم الجاهل و يتثبّت العالم ، و لعل اللّه عزّ و جلّ يصلح في هذه الهدنة هذه الامّة . . . .

و في ( كامل المبرد ) 1 : ذكر أهل العلم من غير وجه : أنّ عليا لمّا وجّه إليهم ابن عباس ليناظرهم قال لهم : ما الذي نقمتم على أمير المؤمنين عليه السّلام ؟

قالوا : قد كان للمؤمنين أميرا فلمّا حكم في دين اللّه خرج من الإيمان ، فليتب بعد إقراره بالكفر نعد له . فقال ابن عباس : لا ينبغي لمؤمن لم يشب إيمانه شك بأن يقر على نفسه بالكفر . قالوا : إنّه قد حكم . قال : إنّ اللّه عزّ و جلّ قد أمرنا بالتحكيم

-----------
( 1 ) الكامل للمبرد 2 : 142 .

[ 422 ]

في قتل سيد ، فقال عزّ و جلّ : يحكم به ذوا عدل منكم 1 فكيف في إمامة قد أشكلت على المسلمين ؟ فقالوا : إنّه قد حكم عليه فلم يرض . فقال : إنّ الحكومة كالإمامة و متى فسق الإمام وجبت معصيته ، و كذلك الحكمان لمّا خالفا نبذت أقاويلهما . فقال بعضهم لبعض : لا تجعلوا احتجاج قريش حجة عليكم فإنّ هذا من القوم الذين قال تعالى فيهم : بل هم قوم خصمون 2 ، و قال و تنذر به قوما لدا 3 .

و فيه 4 : وجه عليّ عليه السّلام إليهم ابن العباس فرحبوا به و قالوا : ما جاء بك ؟

قال : جئتكم من عند صهر النبيّ صلّى اللّه عليه و آله و ابن عمه و أعلمنا بربّه و سنّة نبيه ، و من عند المهاجرين و الأنصار . فقالوا : إنّا أتينا عظيما حين حكّمنا الرجال في دين اللّه فإن تاب كما تبنا رجعنا . فقال لهم : نشدتكم اللّه أما علمتم أنّ اللّه أمر بتحكيم الرجال في أرنب يساوي درهما ، و في شقاق رجل و امرأته ، و أنّ النبيّ صلّى اللّه عليه و آله أمسك عن القتال للهدنة بينه و بين أهل الحديبية ؟ قالوا : نعم و لكن محا نفسه من الإمارة . فقال لهم : و قد محا النبيّ صلّى اللّه عليه و آله اسمه من النبوة ، و قد أخذ عليّ عليه السّلام على الحكمين ألاّ يجورا . . . .

و روى ( مسترشد محمد بن جرير الطبري ) : أنّه عليه السّلام لمّا بعث ابن العباس قالوا له : نقمنا على صاحبك خصالا : محا اسمه من إمارة المؤمنين ،

و شكّ في نفسه حيث قال للحكمين : « انظرا ان كان معاوية أحق بها منّي فأثبتاه » ، و جعل الحكم إليه غيره و قد كان عندنا من أحكم الناس ، و حكّم الرجال في دين اللّه و لم يكن ذاك إليه ، و قسّم بيننا الكراع و السلاح يوم البصرة

-----------
( 1 ) المائدة : 95 .

-----------
( 2 ) الزخرف : 58 .

-----------
( 3 ) مريم : 97 .

-----------
( 4 ) الكامل للمبرد 2 : 175 .

[ 423 ]

و منعنا النساء و الذرية ، و أنّه كان وصيّا فضيع الوصية . فقال ابن عباس له عليه السّلام : سمعت مقالتهم و أنت أحقّ بالجواب . فقال عليه السّلام له : قل لهم : ألستم ترضون بحكم اللّه و حكم رسوله ؟ قالوا : نعم . فقال : ابدأ على ما بدأتم : كنت أكتب للنبيّ صلّى اللّه عليه و آله يوم صالح ابا سفيان و سهل بن عمرو ، فكتبت : « بسم اللّه الرحمن الرحيم . هذا ما صالح عليه محمّد رسول اللّه و سهيل بن عمرو و صخر بن حرب » فقال سهيل : إنّا لا نعرف ( الرحمن الرحيم ) و لا نقرّ أنّك رسول اللّه .

فأمرني النبيّ صلّى اللّه عليه و آله فمحوت ( الرحمن الرحيم ) و كتبت : « باسمك اللهم » و محوت ( رسول اللّه ) و كتبت : « محمد بن عبد اللّه » فقال لي : يا عليّ إنّك تدعى إلى مثلها فتجيب و أنت مكره . فقالوا : هذه لك قد خرجت منها . فقال : و أمّا قولكم :

إنّي شككت في نفسي حيث قلت للحكمين : انظرا فان كان معاوية أحق بها مني ، فإنّ ذلك لم يكن شكا و لكنّه نصفا من القول ، و قد قال تعالى : و انا أو إياكم لعلى هدى أو في ضلال مبين 1 ، و قد علم اللّه أنّ نبيّه كان على الحق .

قالوا : و هذه لك أيضا . قال : و أمّا قولكم : إنّي جعلت الحكم إلى غيري و قد كنت من احكم الناس ، فهذا النبيّ صلّى اللّه عليه و آله جعل الحكم إلى سعد بن معاذ يوم بني قريظة و قد كان أحكم الناس ، و قد قال تعالى : و لكم في رسول اللّه اسوة حسنة . . . 2 فتأسيت به صلّى اللّه عليه و آله . قالوا و هذه لك أيضا إلى أن قال و أمّا قولكم :

إنّي قسّمت يوم البصرة الكراع و السلاح و منعتكم النساء و الذرية ، فإنّي مننت على أهل البصرة كما منّ النبيّ صلّى اللّه عليه و آله على أهل مكة و قد عدوا علينا ، فأخذناهم بذنوبهم و لم نأخذ صغيرا بكبير ، و بعد فأيّكم يأخذ عايشة في سهمه ؟ قالوا :

و هذه قد خرجت منها أيضا . قال : و أمّا قولكم : إنّي كنت وصيا فضيعت

-----------
( 1 ) سبأ : 24 .

-----------
( 2 ) الأحزاب : 21 .

[ 424 ]

الوصاية ، فأنتم كفرتم بي و قدّمتم عليّ غيري و لم أك أنا كفرت بكم ، و ليس على الأوصياء الدعاء إلى انفسهم و إنّما تدعو الأنبياء إلى انفسهم ، و الوصي مدلول عليه مستغن عن الدعاء إلى نفسه ، ذلك لمن آمن باللّه و رسوله ، و قد قال تعالى : . . . و للّه على الناس حج البيت من استطاع إليه سبيلا . . . 1 ، فلو ترك الناس الحج لم يكن البيت يكفر بتركهم إيّاه ، و لكن يكفرون بتركه لأنّ اللّه تعالى قد نصبه لهم علما ، و كذلك نصّبني النبيّ صلّى اللّه عليه و آله علما حيث قال : أنت بمنزلة الكعبة . فخرج معه منهم أربعة آلاف .

و رواه اليعقوبي 2 مع زيادة و نقصان .

« إلى الخوارج » هكذا في ( المصرية ) 3 و الصواب : ( على الخوارج ) كما في ( ابن أبي الحديد 4 و ابن ميثم 5 و الخطية ) و حينئذ فهو متعلق بالاحتجاج .

قوله عليه السّلام : « لا تخاصمهم بالقرآن فإنّ القرآن حمّال ذو وجوه ، تقول و يقولون » حاج منصور بن حازم و هو أحد أجلة أصحاب الصادق عليه السّلام مع الناس فقال لهم : من الحجّة على الخلق بعد النبيّ صلّى اللّه عليه و آله ؟ فقالوا له : القرآن . فقال لهم :

القرآن يخاصم به المرجي و القدري بل الزنديق الذي لا يؤمن به ، يخاصم به حتى يغلب الرجال بخصومته ، فلا بدّ أن القرآن لا يكون حجّة إلاّ بقيّم يكون كل شي‏ء قال فيه يكون حقا ، فمن قيّمه ؟ قالوا : ابن مسعود قد كان يعلم ،

و عمر قد يعلم ، و حذيفة قد يعلم . فقال لهم : يعلمون كلّه ؟ قالوا : لا . قال لهم : فليس أحد يعرف القرآن كلّه إلاّ عليّ عليه السّلام فلا بدّ أنّه قيم القرآن ،

-----------
( 1 ) آل عمران : 97 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 192 .

-----------
( 3 ) الطبعة المصرية 3 : 150 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 71 .

-----------
( 5 ) شرح ابن ميثم 5 : 234 .

[ 425 ]

و أنّ طاعته مفروضة كالنبيّ صلّى اللّه عليه و آله .

قال ابن أبي الحديد 1 قوله عليه السّلام : « القرآن حمّال ذو وجوه ، تقول و يقولون » كلام لا نظير له في شرفه و علو معناه ، و ذلك أنّ القرآن فيه مواضع يظن في الظاهر أنّها متناقضة نحو قوله : لا تدركه الأبصار . . . 2 مع قوله إلى ربها ناظرة 3 ، و قوله : و جعلنا من بين أيديهم سدّا و من خلفهم سدّا فأغشيناهم فهم لا يبصرون 4 ، مع قوله : و أمّا ثمود فهديناهم فاستحبوا العمى على الهدى . . . 5 و نظائرها ، و أمّا السنّة فليست كذلك إلى أن قال و قد كان في الصحابة من يسأل النبيّ صلّى اللّه عليه و آله عن كلمة في القرآن يفسره له تفسيرا موجزا فلا يحصل له كلّ الفهم ، و لمّا نزلت آية الكلالة و في آخرها . . . يبيّن اللّه لكم أن تضلّوا . . . 6 سأله عمر عن الكلالة : ما هو ؟ فقال له : يكفيك آية الصيف . لم يزد على ذلك ، فلم يراجعه عمر و انصرف و لم يفهم مراده ، و بقي عمر على ذلك إلى أن مات ، و كان يقول بعد ذلك : اللهم مهما بيّنت فإنّ عمر لم يتبين . يشير إلى قوله تعالى : يبيّن اللّه لكم ان تضلّوا . . .

بيان : آية الصيف ، أي : آية نزلت في الصّيف ، كما رواه ( التبيان ) .

قلت : إذا كان فاروقهم نفسه لم يفهم المراد من القرآن في آية قال تعالى فيها : بيّنها لكم لئلا تضلّوا ، و فسّرها النبيّ صلّى اللّه عليه و آله ، له كيف منع النبيّ صلّى اللّه عليه و آله من الوصية و قال : حسبنا القرآن و لم نحتج إلى وصيّته ؟

-----------
( 1 ) شرح ابن أبي الحديد 18 : 71 .

-----------
( 2 ) الأنعام : 103 .

-----------
( 3 ) القيامة : 23 .

-----------
( 4 ) يس : 9 .

-----------
( 5 ) فصّلت : 17 .

-----------
( 6 ) النساء : 176 .

[ 426 ]

ففي ( طبقات كاتب الواقدي ) و كان ناصبيا عن عبيد اللّه بن عبد اللّه بن عتبة بن مسعود عن ابن عباس ، قال : لمّا حضرت النبيّ صلّى اللّه عليه و آله الوفاة و في البيت رجال فيهم عمر بن الخطاب ، فقال النبيّ صلّى اللّه عليه و آله : هلم أكتب لكم كتابا لن تضلّوا بعده . فقال عمر : إنّ رسول اللّه قد غلبه الوجع ، و عندكم القرآن حسبنا كتاب اللّه .

فاختلف أهل البيت و اختصموا ، فمنهم من قال : قرّبوا يكتب لكم النبيّ ، و منهم من يقول ما قال عمر ، فلمّا كثر اللغط و الاختلاف و غمر النبيّ صلّى اللّه عليه و آله قال : قوموا عني . قال عبيد اللّه : فكان ابن عباس يقول : إنّ الرّزية كلّ الرّزية ما حال بين النبيّ صلّى اللّه عليه و آله و بين أن يكتب لهم ذلك الكتاب من اختلافهم و لغطهم .

و روى عن عكرمة عن ابن عباس : أنّ النبيّ صلّى اللّه عليه و آله قال في مرضه الذي مات فيه : إيتوني بدواة و صحيفة أكتب لكم كتابا لن تضلّوا بعده أبدا . فقال عمر : من لفلانة و فلانة مدائن الروم إنّ النبيّ ليس بميّت حتى نفتتحها ، و لو مات لانتظرناه كما انتظرت بنو اسرائيل موسى . فقالت زينب زوج النبيّ صلّى اللّه عليه و آله : ألا تسمعون النبيّ صلّى اللّه عليه و آله يعهد إليكم ؟ فلغطوا فقال : قوموا عنّي . فلمّا قاموا قبض النبيّ صلّى اللّه عليه و آله مكانه .

و عن زيد بن اسلم عن أبيه عن عمر قال : كنا عند النبيّ صلّى اللّه عليه و آله و بيننا و بين النساء حجاب فقال : غسّلوني بسبع قرب ، و ائتوني بصحيفة و دواة أكتب لكم كتابا لا تضلّوا بعده ابدا . فقال النسوة : إيتوا النبيّ صلّى اللّه عليه و آله بحاجته . قال عمر :

فقلت : اسكتن فإنّكن صواحبه ، إذا مرض عصرتن أعينكن و إذ صح أخذتن بعنقه . فقال : هنّ خير منكم .

و عن سعيد بن جبير قال : إنّ ابن عباس كان يقول : يوم الخميس و ما يوم الخميس ؟ و كأنّي أنظر إلى دموعه كأنّها نظام اللؤلؤ قال النبيّ صلّى اللّه عليه و آله : إيتوني بالكتف و الدواة أكتب لكم كتابا لا تضلّوا بعده أبدا .

[ 427 ]

فقالوا : إنّما يهجر رسول اللّه .

كان فاروقهم يعلم أنّ القرآن لا يكفي الناس ، و كيف لا ، و هو الذي كان فاروقهم لا يفهم شيئا من معارفه إلاّ أنّه صد النبيّ صلّى اللّه عليه و آله عن الوصية في تلك الساعة ، لأنّه علم أنّ النبيّ صلّى اللّه عليه و آله أراد أن يعيّن أمير المؤمنين عليه السّلام في الكتابة كما عيّنه في مقالاته يوم غدير خم و غيره ، فلا يمكنه التشكيك فيها لأنّ الكتابة أمر ثابت ، فروى أحمد بن أبي طاهر صاحب ( تاريخ بغداد ) في كتابه مسندا عن ابن عباس قال : دخلت على عمر في أوّل خلافته فقال : هل بقي في نفس ابن عمك شي‏ء من أمر الخلافة ؟ قلت : نعم . قال : أيزعم أنّ النبي نصّ عليه ؟ قلت :

نعم . قال : لقد أراد النبي في مرضه أن يصرح باسمه فمنعت من ذلك إشفاقا و حيطة على الإسلام ، لا و ربّ هذه البنية لا تجتمع عليه قريش أبدا ، و لو وليها لا نتقضت عليه العرب من أقطارها ، فعلم النبيّ أنّي علمت ما في نفسه فأمسك . . . .

إنّما منع منه إشفاقا و حيطة على سلطنته و سلطنة صاحبه ، و هل كان هو أشفق على الإسلام من رسول اللّه صلّى اللّه عليه و آله ؟ فكأنّ اللّه لا يعلم حيث يجعل رسالته ، إذا كان هو أشفق على الإسلام و لم يشفق نبيّه و قوله بعدم اجتماع قريش عليه كانتقاض العرب مغالطة ، فقريش كانوا أعداء النبيّ صلّى اللّه عليه و آله و إنّما وصلوا إلى ما وصلوا بمساعدة و مساعدته صاحبه ،

و لو لا هما لكانوا يستسلمون له و يسرون كفرهم ، كما استسلموا للنبي و أسرّوا كفرهم ، و العرب إنّما انتقضت على صاحبه حيث لم يجعل هو سلطان النبيّ صلّى اللّه عليه و آله في أهل بيته ، و قيام أهل الجمل و صفين عليه إنّما كان من قريش بسببه و سبب صاحبه .

وهب أنّ النبيّ صلّى اللّه عليه و آله لم يرد النصّ على أمير المؤمنين ، ألم يكن حدوث هذه الفرق الضالة في الإسلام و منها الخوارج من منع عمر للنبيّ صلّى اللّه عليه و آله عن

[ 428 ]

الوصية ؟ ألم يقل لهم : أكتب لكم كتابا لن تضلّوا بعده أبدا ؟

ثم إنّه مع منعه له عن الوصية و هي الرّزية العظمى التي لو بكي الدم منها كان قليلا لم نسب الهجر إليه ؟ أليس اللّه تعالى قال في نبيه : و ما ينطق عن الهوى . إن هو إلاّ وحي يوحى 1 ؟

و لم قال : « إنّ النبيّ صلّى اللّه عليه و آله لا يموت و لو أنّه مات يرجع » ، فيصير سببا لتولّد مذاهب فاسدة ، كالكيسانية و الناوسية و الواقفية و الإسماعيلية و غيرها ،

فليس منشأ شبهات المذاهب الفاسدة التي تولّدت بعده إلاّ شبهات مثله ، كما اعترف به الشهرستاني 2 منهم .

و لم يقول لنسائه : « اسكتن ، إذا مرض عصرتن أعينكن ، و إذا صحّ أخذتن بعنقه » بمعنى أنّ النبيّ صلّى اللّه عليه و آله ليس له قابلية ، و أنّه رجل زيري ، و النساء غالبات عليهن .

و ما نسبه إلى نسائه إنّما كان عمل بنته و بنت صاحبه اللتين قال تعالى فيهما : . . . و إن تظاهر عليه فإنّ اللّه هو مولاه و جبريل و صالح المؤمنين . . . 3 دون النسوة التي قلن كزينب و امّ سلمة : إيتوا رسول اللّه صلّى اللّه عليه و آله بحاجته . لكن يكفيه شرفا أنّ النبيّ صلّى اللّه عليه و آله قال له : هنّ خير منك .

هذا و ممّا يناسب قوله عليه السّلام : « حمال ذو وجوه » ما ورد : أنّ رجلا قال لهشام القوطي : كم تعدّ ؟ قال : من واحد إلى ألف ألف و أكثر . قال : لم ارد هذا ، كم تعدّ من السنّ ؟ قال : اثنتين و ثلاثين ، ست عشرة من أعلى و ست عشرة من أسفل . قال : لم ارد هذا ، كم لك ؟ من السنين قال : و اللّه مالي فيها شي‏ء السنون

-----------
( 1 ) النجم : 3 4 .

-----------
( 2 ) الملل و النحل للشهرستاني 1 : 18 21 .

-----------
( 3 ) التحريم : 4 .

[ 429 ]

كلّها للّه تعالى . قال : يا هذا ما سنّك ؟ قال : عظم . قال : ابن كم أنت ؟ قال : ابن اثنين :

رجل و امرأة . قال : كم أتى عليك ؟ قال : لو أتى علي شي‏ء لقتلني . قال : فكيف أقول ؟ قال : تقول : كم مضى من عمرك ؟

« و لكن حاججهم بالسنّة ، فإنّهم لن يجدوا عنها محيصا » قال ابن أبي الحديد 1 لم يعمل ابن عباس بما أوصاه فلم يحاجّهم بالسنّة بل بالقرآن ،

و لذلك لم يرجعوا .

قلت : بل حاجّهم بالكتاب و السنة كما عرفت من رواياته ، بل حاجّهم مرّتين : في أوّل خروجهم إلى حروراء ، و بعد رجوعهم و خروجهم ثانيا ، كما يظهر من خبر المبرد الثاني ، بل قال المبرّد 2 : إنّه عليه السّلام بعثه إلى خوارج النخيلة أيضا بعد النهروان و قالوا له : إذا كان عليّ على حق لم يشكّ و حكم مضطرا ،

فما باله حيث ظفر في الجمل لم يسب ؟ فقال لهم ابن عباس : سمعتم الجواب في التحكيم ، فأمّا قولكم في السباء ، أفكنتم سابين امّكم عايشة ؟ فوضعوا أصابعهم في آذانهم و قالوا أمسك عنّا غرّب لسانك يا بن عباس ، فإنّه طلق زلق غوّاص على موضع الحجة . و حاجّهم بالسنّة بتعليم أمير المؤمنين عليه السّلام له في تحكيم النبيّ صلّى اللّه عليه و آله سعد بن معاذ يوم بني قريظة ، و غير ذلك ممّا مرّ في تلك الأخبار .

قال ابن أبي الحديد 3 إن قيل ما السنّة التي أمر عليه السّلام ابن عباس أن يحاجّ الخوارج ؟ قلت : كان له عليه السّلام في ذلك غرض صحيح و إليه أشار و حوله كان يطوف و يحرم ، و ذلك أنّه أراد أن يقول لهم : قال النبيّ صلّى اللّه عليه و آله : « علي مع الحقّ

-----------
( 1 ) شرح ابن أبي الحديد 18 : 76 .

-----------
( 2 ) المبرد 2 : 194 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 72 73 .

[ 430 ]

و الحقّ مع عليّ يدور معه حيثما دار » ، و قوله عليه السّلام : « اللهم وال من والاه ، و عاد من عاداه ، و انصر من نصره ، و اخذل من خذله » و نحو ذلك من الأخبار التي كانت الصحابة قد سمعتها من فلق فيه صلّى اللّه عليه و آله و قد بقي ممّن سمعها جماعة تقوم بهم الحجة و تثبت بنقلهم ، و لو احتجّ بها على الخوارج في أنّه لا يحل مخالفته و العدول عنه بحال لحصل من ذلك غرض أمير المؤمنين عليه السّلام في محاجّتهم ، و أغراض اخرى أرفع و أعلا منهم ، فلم يقع بموجب ما أراد و قضى عليهم بالحرب حتى أكلتهم عن آخرهم . . . و كان أمر اللّه مفعولا 1 .

قلت : لو كان عليه السّلام حاجّهم بأقوال النبيّ صلّى اللّه عليه و آله فيه لصار أمر صديقهم و فاروقهم باطلا ، كما أنّ محمد بن أبي بكر لمّا حاج معاوية بذلك ناقضه معاوية بذلك .

و لم يدر الإنسان أيّ شي‏ء يقول في مثل هذه الامور ؟

ألم يكن أمير المؤمنين عليه السّلام أتمّ الحجّة عليهم بنفسه : بأنّى ما حكّمت الرجال بل حكّمت القرآن ، و لكنّ القرآن خط مسطور لا ينطق ، ينطق عنه الرجال ، فان حكما بما فيه يقبل و إلاّ فيضرب حكمهما على رأسهما ، و لم يجعلا حكما مطلقا يحكمان بما يريدان ، و أنّه و إن تبيّن للخوارج كما كان متبيّنا له عليه السّلام و لعار في أصحابه أنّه كان مكيدة إلاّ أنّه لمّا كان كتب كتاب عهد وجب العمل به بمقتضى الكتاب و السنّة ، بل وجوب الوفاء بالعهد يحكم به العقل ،

و كان جميع ملل الدنيا عملهم عليه ؟

ثم أيّ شي‏ء تصوّروا في قول معاوية لمّا أمر برفع المصاحف :

« بيننا و بينكم كتاب اللّه » ؟

أ لم يعرفوا أنّ كتاب اللّه يقول في قوله تعالى : . . . فقاتلوا التي تبغي حتى

-----------
( 1 ) الأحزاب : 37 .

[ 431 ]

تفي‏ء إلى امر اللّه . . . 1 بوجوب قتال معاوية حتى يفي‏ء إلى أمر اللّه و يصير تسليما لأمير المؤمنين عليه السّلام كما قالوا ذلك لمّا أنكروا الحكمية ؟

ألم يعلموا أنّ معاوية من الفئة الباغية مع قول النبيّ صلّى اللّه عليه و آله : « عمّار تقتله الفئة الباغية » و قد كان قتل قبيل رفع المصاحف ؟

و كيف هم لم يتفطّنوا و قد تفطّن كثير من أهل الشام ، إلاّ أغبياء قال لهم معاوية : « إنّا ما قتلناه و إنّما قتله عليّ الذي جاء به لحربنا » ؟ و لحق به عليه السّلام بعضهم كعبد اللّه بن عمر العنسي لذلك ، و قال :

قد كنت أسمع و الأنباء شائعة
هذا الحديث فقلت : الكذب و الزور

حتى تلقّيته من أهل عيبته
فاليوم أرجع و المغرور مغرور

و اليوم أبرأ من عمرو و شيعته
و من معاوية المحدو به العير

أ لم يعلموا أنّ معاوية كان عدو النبيّ صلّى اللّه عليه و آله ، و قاتله حتى صار أسيرا فجعله من الطلقاء ؟

أ لم يعلموا أنّ معاوية كان لعين النبيّ صلّى اللّه عليه و آله في غير موطن ، و أنّه كان مظهر كلّ كفر و فجور ؟

أ لم يعلموا أنّ أمير المؤمنين عليه السّلام كان المتصدي لجميع حروب النبيّ صلّى اللّه عليه و آله و شريكه في شدائده في سبيل الإسلام ، و أنّ النبيّ صلّى اللّه عليه و آله كان يجعله بمنزلة نفسه ، و أنّه كان مظهر الإيمان و العدالة و الورع و التقوى ، و أنّه كان أعلم الناس بالكتاب و السنة و شريعة الإسلام باجماع الامّة حتى من صدّيقهم و فاروقهم ؟

و أ لم يكن من العجب ألاّ يقبلوا منه عليه السّلام حكمية ابن عباس و الأشتر و الأحنف ، و يجبروه على أبي موسى ، و يقبلوا من معاوية حكمية عمرو ؟

-----------
( 1 ) الحجرات : 9 .

[ 432 ]

ثم من أين أنّهم لم يكونوا سمعوا ما قاله النبيّ صلّى اللّه عليه و آله فيه ؟ بل رأوا ورووا جميع ذلك ، إلاّ أنّ تقدّم الرجلين عليه جعل جميع أقوال النبيّ صلّى اللّه عليه و آله فيه نسيا ،

منسيا روى محمد بن يعقوب في روضته 1 مسندا : أنّ عبد اللّه بن نافع الأزرق كان يقول : لو أنّي علمت أنّ بين قطريها أحدا تبلغني إليه المطايا ،

يخصمني : أنّ عليّا قتل أهل النهروان و هو لهم غير ظالم ، لرحلت إليه . فقيل له :

و لا ولده ؟ فقال : أ في ولده عالم ؟ فقيل له : هذا أوّل جهلك ، أو هم يخلون من عالم ؟ قال : فمن عالمهم اليوم ؟ قيل : محمد بن علي بن الحسين بن علي . فرحل إليه في صناديد أصحابه حتى أتى المدينة فاستأذن عليه عليه السّلام ، و بعث أبو جعفر عليه السّلام إلى جميع أبناء المهاجرين و الأنصار فجمعهم ، ثم خرج في ثوبين ممغرين كأنّه فلقة قمر و أقبل على الناس و قال بعد الحمد و الثناء : يا معشر أبناء المهاجرين و الأنصار من كانت عنده منقبة في عليّ بن أبي طالب صلوات اللّه عليه فليقم و ليحدّث . فقام الناس فسردوا تلك المناقب ، فقال عبد اللّه بن نافع :

أنا أروى لهذه المناقب من هؤلاء : و إنّما أحدث على الكفر بعد تحكيم الحكمين حتى انتهوا في المناقب إلى حديث خيبر : « لاعطين الرّاية غدا رجلا يحب اللّه و رسوله و يحبه اللّه و رسوله ، كرارا غير فرار ، لا يرجع حتى يفتح اللّه على يديه » فقال له أبو جعفر : ما تقول في هذا الحديث ؟ فقال : هو حق لا شك فيه ،

و لكن أحدث الكفر بعد . فقال أبو جعفر عليه السّلام له : ثكلتك امّك أخبرني عن اللّه تعالى : أحبّ عليّا يوم أحبّه و هو يعلم أنّه يقتل أهل النهروان أم لم يعلم ؟ قال ابن نافع : أعد عليّ . فاعاده ، فقال : إنّ قلت : لا ، فقد كفرت . قال : فقل : قد علم . فقال :

قد علم . قال فأحبّه اللّه على أن يعمل بطاعته أو يعمل بمعصيته ؟ فقال : بل بطاعته . فقال : قم مخصوما . فقام ابن نافع و هو يقول : حتّى يتبيّن لكم الخيط

-----------
( 1 ) روضة الكافي لمحمّد بن يعقوب 8 : 349 ح 548 .

[ 433 ]

الأبيض من الخيط الأسود من الفجر 1 اللّه أعلم حيث يجعل رسالته 2 .

هذا ، و قال عليه السّلام : حاجّوهم بسنة النبيّ صلّى اللّه عليه و آله حتى تغلبوهم . و هم كانوا يريدون منه عليه السّلام سنّة أبي بكر و عمر فلا يقبلها منهم ، و في ( الطبري ) 3 : لمّا خرجت الخوارج من الكوفة أتى عليا عليه السّلام أصحابه و شيعته فبايعوه و قالوا :

نحن أولياء من واليت و أعداء من عاديت . فشرط لهم فيه سنّة النبيّ صلّى اللّه عليه و آله ،

فجاءه ربيعة بن أبي شداد الخثعمي و كان شهد معه الجمل و صفين و معه راية خثعم فقال له بايع على كتاب اللّه و سنة رسوله صلّى اللّه عليه و آله . فقال ربيعة : على سنّة أبي بكر و عمر . فقل له عليّ عليه السّلام : ويلك لو أنّ أبا بكر و عمر عملا بغير كتاب اللّه و سنّة رسوله صلّى اللّه عليه و آله لم يكونا على شي‏ء من الحق . فبايعه ربيعة و نظر إليه عليّ عليه السّلام فقال : اما و اللّه لكأنّي بك و قد نفرت مع هذه الخوارج فقتلت و كأنّي بك و قد وطئتك الخيل بحوافرها . فقتل يوم النهر . . . .

و كان إخواننا السنّة يحاجّون الخوارج في احداث عثمان بعدم جناح فيها بسنة أبي بكر و عمر فيغلبونهم بذلك ، قال مصعب الزبيري في ( نسب قريشه ) : قال هشام بن عروة : قال عبد اللّه بن الزبير : لقيني ناس ممّن كان يطعن على عثمان ممّن يرى رأي الخوارج ، فراجعوني في رأيهم و حاجّوني بالقرآن ، فو اللّه ما قمت معهم و لا قعدت ، فرجعت إلى الزبير منكسرا فذكرت ذلك له فقال : إنّ القرآن تأوّله كلّ قوم على رأيهم و حملوه عليه ، و لعمر اللّه إنّ القرآن لمعتدل مستقيم و ما التقصير إلاّ من قبلهم ، و من طعنوا عليه من الناس فإنّهم لا يطعنون في أبي بكر و عمر ، فخذهم بسنّتهما و سيرتهما . قال عبد اللّه :

-----------
( 1 ) البقرة : 187 .

-----------
( 2 ) الأنعام : 124 .

-----------
( 3 ) تاريخ الطبري 5 : 76 .

[ 434 ]

فكأنّما أيقظني بذلك ، فلقيتهم فحاججتهم بسنن أبي بكر ، فلمّا أخذتهم بذلك قهرتهم ، و ضعف قولهم حتى كأنهم صبيان يمغثون . . . .

و غرهم في دينهم ما كانوا يفترون 1 ، فذرهم في غمرتهم حتى حين 2 فإخواننا ينكرون الامور الفطرية و القواعد العقلية ، فكون أحداث عثمان امورا منكرة فطري كل موحد و ملحد ، و بطلان اللازم يدل على بطلان الملزوم ، فعليهم أن يقولوا ببطلان سنّة صدّيقهم و فاروقهم لبطلان سنّة ذي نوريهم ، لا أن يجعلوا سنّة ذي نوريهم حقّا بسنة صديقهم و فاروقهم فمن أعمال ذي نوريهم : نفي أبي ذر و كسر ضلع عمار ، و قد قال النبيّ صلّى اللّه عليه و آله فيهما : أمرني اللّه تعالى بحبّهما ، و أنّ الجنة لمشتاقة إليهما .

و تولية الوليد الذي صلّى الصبح بالناس سكران أربعا و تغنى .

و تولية ابن أبي سرح الذي أهدر النبيّ صلّى اللّه عليه و آله دمه .

و ردّه الحكم الذي نفاه النبيّ صلّى اللّه عليه و آله .

و أمره بقتل جمع من المؤمنين حتى أجمع المهاجرون و الأنصار على قتله ، و حتى إنّ أمير المؤمنين اباح قتله ، فلمّا قال شرحبيل الذي أرسله معاوية إليه عليه السّلام له : أتشهد أنّ عثمان قتل مظلوما ؟ فقال : لا أشهد . فقال شرحبيل : فمن لم يزعم أنّ عثمان قتل مظلوما فنحن منه برآء و انصرف فقال عليه السّلام : انك لا تسمع الموتى و لا تسمع الصم الدعاء إذا ولوا مدبرين و ما أنت بهادي العُمي عن ضلالتهم ان تسمع إلاّ من يؤمن باياتنا فهم مسلمون 3 . و حتى قال هاشم بن عتبة المرقال للشامي الذي قال له : « إنّ

-----------
( 1 ) آل عمران : 24 .

-----------
( 2 ) المؤمنون : 54 .

-----------
( 3 ) النمل : 80 81 .

[ 435 ]

صاحبكم قتل خليفتنا » ما أنت و ابن عفان ؟ إنّما قتله أصحاب محمّد و أبناء أصحابه و قرّاء الناس ، حين احدث الأحداث و خالف حكم الكتاب . و حتى إنّ عمّارا لمّا قال له عمرو بن العاص : « لم قتلتم عثمان » قال : لأنّه أراد أن يغيّر ديننا ، و أنّ اللّه قتله و عليّ معه . و عمر يعرف عثمان حتى قال له : كأنّي أراك تولّي بني أبيك على رقاب الناس حتى يضطرّ الناس إلى ضرب رقبتك . و مع ذلك دبّر الأمر له بجعل صهره ابن عوف حكما من الستة هذا و السنّة و إن كانت أوضح من الكتاب ، إلاّ أنّه لمّا كان ما بيّن فيها محدودا مثل ما بيّن في ظاهر الكتاب كانا غير كافيين في رفع اختلاف الناس ،

فكان واجبا على اللّه الحكيم أن يجعل معهما للناس حجة يكون كالنبيّ صلّى اللّه عليه و آله ذا اتصال به تعالى ، لا يقول ما يقول إلاّ عنه تعالى ، و أن يجعل عليه دلالة و آية ،

قال يونس بن يعقوب كما في ( الكافي ) 1 كنت عند أبي عبد اللّه عليه السّلام فورد عليه رجل من أهل الشام و قال له عليه السّلام : إنّي رجل صاحب كلام و فقه و فرائض و قد جئت لمناظرة أصحابك . فقال عليه السّلام : كلّم هذا الغلام يعني هشام بن الحكم . فقال له : يا غلام سلني في امامة هذا يعني أبا عبد اللّه عليه السّلام : فغضب هشام حتى ارتعد ، ثمّ قال له : أخبرني يا هذا أربّك أنظر لخلقه أم هم لأنفسهم ؟

فقال : بل ربي أنظر لخلقه . قال : ففعل بنظره لهم في دينهم ماذا ؟ قال : كلّفهم و أقام لهم حجة و دليلا على ما كلّفهم ، و أزاح في ذلك عللهم . فقال له هشام : فما هذا الدليل الذي نصبه لهم ؟ قال : هو النبيّ صلّى اللّه عليه و آله . قال : فمن بعده ؟ قال : الكتاب و السنّة . قال : فهل ينفعنا اليوم الكتاب و السنّة في ما اختلفنا فيه ، حتى يرفع عنّا الاختلاف و يمكّننا من الإتفاق ؟ قال : نعم . قال : فلم اختلفنا نحن و أنت و جئتنا من الشام تخالفنا ، و تزعم أنّ الرأي طريق الدين و أنت تقرّ بأنّ الرأي لا يجمع

-----------
( 1 ) الكافي 1 : 171 ح 4 .

[ 436 ]

المختلفين على القول الواحد ؟ فسكت كالمفكر فقال له أبو عبد اللّه عليه السّلام : مالك لا تتكلم ؟ قال : إن قلت : إنّا ما اختلفنا كابرت ، و إن قلت : إنّ الكتاب و السنّة يرفعان الإختلاف أبطلت لانّهما يحتملان الوجوه ، و لكن لي عليه مثل ذلك . فقال عليه السّلام له : سله تجده مليا . فقال الشامي لهشام : من أنظر للخلق ربهم أم أنفسهم ؟ قال هشام : بل ربّهم . فقال : فهل أقام لهم من يجمع كلمتهم و يرفع اختلافهم و يبيّن لهم حقهم من باطلهم ؟ قال : نعم . قال : من هو ؟ قال : أمّا في ابتداء الشريعة فالنبي ، و أمّا بعد النبيّ صلّى اللّه عليه و آله فغيره . قال : و من غيره ؟ قال : في وقتنا هذا أم قبله ؟

قال : بل في وقتنا هذا . قال هشام : هذا الجالس يعني أبا عبد اللّه الذي يشدّ إليه الرحال و يخبرنا بأخبار السماء وراثة عن أب و جد . قال الشامي : و كيف لي بعلم ذلك ؟ قال : سله عمّا بدا لك . قال الشامي : قطعت عذري فعليّ السؤال . قال له أبو عبد اللّه عليه السّلام : أنا أكفيك المسألة يا شامي ، اخبرك عن مسيرك و سفرك :

خرجت يوم كذا و كان طريقك كذا و مررت على كذا و مرّ بك كذا . و أقبل الشامي كلما وصف عليه السّلام له شيئا من أمره يقول : صدقت و اللّه . ثم قال الشامي : أسلمت للّه الساعة . فقال له أبو عبد اللّه عليه السّلام : بل آمنت به الساعة ، إنّ الإسلام قبل الإيمان و عليه يتوارثون و يتناكحون ، و على الإيمان يثابون . قال الشامي : صدقت ، فأنا الساعة أشهد ألاّ إله إلاّ اللّه و أنّ محمدا صلّى اللّه عليه و آله رسوله و أنّك وصيّ الأوصياء .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

10

من الخطبة ( 190 ) أَلاَ وَ قَدْ أَمَرَنِيَ اَللَّهُ بِقِتَالِ أَهْلِ اَلْبَغْيِ وَ اَلنَّكْثِ وَ اَلْفَسَادِ فِي اَلْأَرْضِ فَأَمَّا ؟ اَلنَّاكِثُونَ ؟ فَقَدْ قَاتَلْتُ وَ أَمَّا ؟ اَلْقَاسِطُونَ ؟ فَقَدْ جَاهَدْتُ وَ أَمَّا ؟ اَلْمَارِقَةُ ؟ فَقَدْ دَوَّخْتُ وَ أَمَّا شَيْطَانُ اَلرَّدْهَةِ فَقَدْ كُفِيتُهُ بِصَعْقَةٍ سُمِعَتْ لَهَا وَجْبَةُ قَلْبِهِ وَ رَجَّةُ صَدْرِهِ وَ بَقِيَتْ بَقِيَّةٌ مِنْ أَهْلِ اَلْبَغْيِ وَ لَئِنْ أَذِنَ اَللَّهُ فِي اَلْكَرَّةِ

[ 437 ]

عَلَيْهِمْ لَأُدِيلَنَّ مِنْهُمْ إِلاَّ مَا يَتَشَذَّرُ فِي أَطْرَافِ اَلْبِلاَدِ تَشَذُّراً « ألا و قد أمرني اللّه » في قوله تعالى : يا أيّها النبي جاهد الكفار و المنافقين و أغلظ عليهم و مأواهم جهنّم و بئس المصير 1 ذكره في سورة التوبة و سورة التحريم ، و لم يجاهد النبيّ صلّى اللّه عليه و آله إلاّ الكفّار على تنزيل القرآن ، و حيث إنّه عليه السّلام كان بمنزلة نفس النبيّ صلّى اللّه عليه و آله بمقتضى قوله تعالى : . . . و انفسنا . . . 2 لا بد أنّه عليه السّلام كان المكلف بجهاد المنافقين على تأويل القرآن .

و يشهد له ما رواه ( الاسد ) 3 . مسندا عن أبي سعيد الخدري قال : كنّا مع النبيّ صلّى اللّه عليه و آله فانقطع شسعه فأخذها عليّ عليه السّلام يصلحه فمضى ، فقال النبيّ صلّى اللّه عليه و آله :

إنّ منكم رجلا يقاتل على تأويل القرآن كما قاتلت على تنزيله . فاستشرف لها القوم فقال النبيّ صلّى اللّه عليه و آله : لكنّه خاصف النعل . فجاء فبشّرناه بذلك ، فلم يرفع به رأسا كأنّه شي‏ء قد سمعه من النبيّ صلّى اللّه عليه و آله .

و ما رواه أحمد بن حنبل في ( فضائله ) و الترمذي في ( سننه ) و اللفظ للاول أنّ النبيّ صلّى اللّه عليه و آله قال : لينتهين بنو وليعة أو لأبعثن إليهم رجلا كنفسي ،

يمضي فيهم أمري ، يقتل المقاتلة و يسبي الذرية . قال أبو ذر : فما راعني إلاّ برد كفّ عمر من خلفي ، فقال : من تراه يعني ؟ قلت : ما يعنيك و إنّما يعني خاصف النعل على بن أبي طالب إلى أن قال فالتفت النبيّ صلّى اللّه عليه و آله إلى عليّ عليه السّلام و انتثل بيده و قال : هذا هو هذا هو مرّتين .

و كذلك قال النبيّ صلّى اللّه عليه و آله لقريش ففي ( تاريخ بغداد ) 4 : أنّ سهيل بن عمرو لمّا قال للنبيّ صلّى اللّه عليه و آله : خرج إليك ناس من أرقائنا فارددهم علينا . و قال : أبو بكر

-----------
( 1 ) التوبة : 73 ، و التحريم : 9 .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) الاسد للجزري 4 : 32 .

-----------
( 4 ) تاريخ بغداد 1 : 133 .

[ 438 ]

و عمر للنبيّ صلّى اللّه عليه و آله : صدق سهيل . قال النبي : لن تنتهوا يا معشر قريش حتى يبعث اللّه عليكم رجلا امتحن اللّه قلبه بالايمان ، يضرب أعناقكم و أنتم مجفلون عنه اجفال النعم . فقال أبو بكر : أنا هو ؟ قال : لا . و قال عمر : أنا هو ؟ قال : لا ، و لكنّه خاصف النعل .

و روى ( التهذيب ) 1 عن حفص بن غياث عن الصادق عليه السّلام : سأل رجل أبي عن حروب أمير المؤمنين عليه السّلام فقال له : بعث اللّه محمدا صلّى اللّه عليه و آله بخمسة أسياف : ثلاثة منها شاهرة لا تغمد إلى أن قال و أمّا السيف المكفوف فسيف أهل البغي و التأويل ، قال تعالى : و إن طائفتان من المؤمنين اقتتلوا . . . 2 فلمّا نزلت قال النبيّ صلّى اللّه عليه و آله : إنّ منكم من يقاتل بعدي على التأويل كما قاتلت على التنزيل . فسئل : من هو ؟ فقال : هو خاصف النعل . يعني أمير المؤمنين عليه السّلام . . . .

« بقتال أهل البغي » و هم معاوية و أصحابه .

« و النّكث » و هم طلحة و الزبير و أصحابهما .

« و الفساد في الأرض » و هم الخوارج يقتلون من يرون : الكبار و الصغار و الرجال و النساء .

و يشهد أيضا لكونه مأمورا من اللّه تعالى بقتال الفرق الثلاث ما رواه الكنجي الشافعي مسندا عن ابن عباس : أنّ النبيّ صلّى اللّه عليه و آله قال لامّ سلمة : هذا عليّ بن أبي طالب لحمه من لحمي و دمه من دمي ، و هو منّي بمنزلة هارون من موسى إلاّ أنّه لا نبي بعدي ، يا امّ سلمة هذا عليّ أمير المؤمنين و سيد المرسلين و وعاء علمي و وصيي و بابي الذي اوتى منه و أخي في الدنيا و الآخرة و معي في المقام إلاّ على ، يقتل الناكثين و القاسطين و المارقين .

-----------
( 1 ) التهذيب 6 : 136 .

-----------
( 2 ) الحجرات : 9 .

[ 439 ]

و روى ( الاسد ) 1 عن علي بن ربيعة قال : سمعت عليّا على منبركم هذا يقول : عهد إليّ رسول اللّه صلّى اللّه عليه و آله أن اقاتل الناكثين و القاسطين و المارقين .

قال ابن أبي الحديد 2 : ثبت عن النبيّ صلّى اللّه عليه و آله أنّه قال له عليه السّلام : ستقاتل بعدي الناكثين و القاسطين و المارقين .

قلت : و كذلك ثبت أنّ النبيّ صلّى اللّه عليه و آله قال لشيعته : إنّهم يقاتلون معه عليه السّلام الفرق الثلاث ، كأبي أيوب الأنصاري و عمّار و أبي سعيد الخدري ، روى الكنجي الشافعي في ( مناقبه ) مسندا عن أبي سعيد الخدري قال : أمرنا النبيّ صلّى اللّه عليه و آله بقتال الناكثين و القاسطين و المارقين فقلنا له صلّى اللّه عليه و آله : أمرتنا بقتال هؤلاء فمع من ؟ قال : مع عليّ بن أبي طالب ، معه يقتل عمّار .

و رواه الجزري في ( اسده ) 3 .

و روى هو و ابن ديزيل في ( صفينه ) مسندا عن مخنف بن سليم قال :

قدم علينا أبو أيوب الأنصاري فنزل ضيعتنا يعلف خيلا له ، فأتيناه فاهدينا له و قعدنا عنده فقلنا : يا أبا أيوب قاتلت المشركين بسيفك هذا مع النبيّ صلّى اللّه عليه و آله ثم جئت تقاتل المسلمين ؟ فقال : إنّ النبيّ صلّى اللّه عليه و آله أمرني بقتال القاسطين و المارقين و الناكثين ، فقد قاتلت الناكثين و قاتلت القاسطين ، و أنا مقاتل إن شاء اللّه المارقين بالسعفات بالطرفات بالنهروات ، و ما أدري أين هي ؟

و في ( صفين نصر ) 4 في حديث جمع ذي الكلاع بين عمّار و عمرو بن العاص ، لأنّه سمع عمرا في إمارة عمر : أنّ عمّارا تقتله الفئة الباغية فقال عمرو لعمّار : علام تقاتلنا ، أو لسنا نعبد إلها واحدا ؟ فقال له عمّار : ساخبرك

-----------
( 1 ) اسد الغابة 4 : 33 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 183 .

-----------
( 3 ) الاسد للجزري 4 : 33 .

-----------
( 4 ) صفين لنصر بن مزاحم : 338 .

[ 440 ]

علام اقاتلك : أمرني النبيّ صلّى اللّه عليه و آله أن اقاتل الناكثين فقد فعلت و أمرني أن اقاتل القاسطين فأنتم هم ، و أمّا المارقون فما أدري أدركهم أم لا ؟ ألم تعلم أيها الأبتر أنّ النبيّ صلّى اللّه عليه و آله قال لعليّ عليه السّلام : « من كنت مولاه فعلي مولاه ، اللهم وال من والاه و عاد من عاداه » ؟ و أنا مولى اللّه و رسوله ، و عليّ بعده و ليس لك مولى . . . .

قال ابن أبي الحديد 1 : قال تعالى في الناكثين : . . . و من نكث فإنّما ينكث على نفسه . . . 2 أو في القاسطين : و أمّا القاسطون فكانوا لجهنم حطبا 3 .

و قال النبيّ صلّى اللّه عليه و آله في المارقين : يخرج من ضئضي هذا قوم يمرقون من الدين كما يمرق السهم من الرمية ، ينظر أحدكم في النصل فلا يجد شيئا ،

فينظر في الفوق فلا يجد شيئا . و هذا الخبر من اعلام نبوته صلّى اللّه عليه و آله و من اخباره المفصلة بالغيوب .

قلت : و كذا خبر كلاب الحوأب في الناكثين ، و خبر قتل عمار في القاسطين من اعلام نبوة النبيّ صلّى اللّه عليه و آله و الكلّ من أعلام إمامة أمير المؤمنين عليه السّلام أيضا ، و لم يذكر النبيّ صلّى اللّه عليه و آله لأحد من المتقدّمين على أمير المؤمنين عليه السّلام شيئا ، مع وقوع فتوح كثيرة منهم و قتالهم مع الكفار ، و إنّما قال إجمالا إنّ امّته تفتح فارس و الروم ، حتى ظن عمر أنّ النبيّ صلّى اللّه عليه و آله يفتتحها بنفسه ، فاستند في منعه النبيّ صلّى اللّه عليه و آله عن الوصية بأنّه قال لنا : يفتح فارس و الروم ، و ما فتحهما بعد ، فروى كاتب الواقدي في ( طبقاته ) عن الواقدي عن إبراهيم بن إسماعيل بن أبي حبيبة عن داود بن الحصين عن عكرمه عن ابن عباس : أنّ النبيّ صلّى اللّه عليه و آله قال في مرضه الذي مات فيه : إيتوني بدواة و صحيفة

-----------
( 1 ) شرح ابن أبي الحديد 17 : 183 .

-----------
( 2 ) الفتح : 10 .

-----------
( 3 ) الجنّ : 15 .

[ 441 ]

أكتب لكم كتابا لن تضلّوا بعده أبدا . فقال عمر : من لفلانة و فلانة مدائن الروم إنّ النبي ليس بميت حتى نفتتحها ، و لو مات لانتظرناه كما انتظرت بنو اسرائيل موسى . . . .

« فأمّا الناكثون فقد قاتلت » و في ( الطبري ) 1 عن ابن أبي يعقوب : قتل عليّ عليه السّلام يوم الجمل ألفين و خمسمائة : من الأزد ألف و ثلاثمائة و خمسون ،

و من بني ضبّة ثمانمائة ، و من ساير الناس ثلاثمائة و خمسون .

« و أمّا القاسطون فقد جاهدت » في ( صفين نصر ) 2 عن جابر الأنصاري قال : و اللّه لكأنّي أسمع عليّا يوم الهرير يقول : حتى متى نخلّي بين هذين الحيين أي : مذحج من أصحابه و الأشعريين من أصحاب معويه قد فنيا و أنتم وقوف تنظرون إليهم ، أما تخافون مقت اللّه إلى أن قال قال جابر : لا و الذي بعث محمّدا صلّى اللّه عليه و آله بالحق نبيا ، ما سمعنا برئيس قوم منذ خلق اللّه السماوات و الأرض أصاب بيده في يوم واحد ما أصاب عليه السّلام ، إنّه قتل في ما ذكر العادّون زيادة على خمسمائة من أعلام العرب يخرج بسيفه منحنيا فيقول :

« معذرة إلى اللّه تعالى و إليكم من هذا ، لقد هممت أن أفلقه و لكن حجزني عنه أنّي سمعت النبيّ صلّى اللّه عليه و آله يقول كثيرا :

لا سيف إلاّ ذو الفقار
و لا فتى إلاّ عليّ

و أنا اقاتل به دونه » فكنا نأخذه فنقومه ، ثم يتناوله من أيدينا فيقتحم به في عرض الصف . . . .

« و أمّا المارقة فقد دوّخت » أي : ذللتها ، في ( الطبري ) 3 زحف الخوارج و هم

-----------
( 1 ) تاريخ الطبري 4 : 545 .

-----------
( 2 ) صفين لنصر بن مزاحم : 477 .

-----------
( 3 ) تاريخ الطبري 5 : 86 .

[ 442 ]

ألفان و ثمانمائة إلى عليّ عليه السّلام إلى أن قال فو اللّه ما لبثوا الرجال أن أناموهم ،

ثم إنّ صاحب خيلهم لمّا رأى الهلاك نادى أصحابه : أن انزلوا . فذهبوا لينزلوا فلم يتقاروا حتى اهمدوا في الساعة .

« و أمّا شيطان الردهة » قال الجزري في ( نهايته ) 1 : في حديث عليّ عليه السّلام ذكر ذا الثدية فقال : « شيطان الردهة يحتدره رجل من بجيلة » الردهة : النّقرة في الجبل يستنقع فيها الماء ، و قيل : قلّة الرابية . و في حديثه : « و أمّا شيطان الردهة فقد كفيته بصيحة سمعت لها وجيب قلبه » قيل : أراد به معاوية لمّا انهزم . . . و هو كما ترى .

و في ( المعجم ) 2 في ( ابن داب ) : قال مصعب الزبيري : شيطان الردهة وضعه ابن داب ، و هو ذو الثدية في ما زعم . قال : جاءت امّه تستسقي ماء فوقع بها شيطان فحملته فولدته . . . .

و الظاهر أنّ المصعب أشار إلى الخبر الأوّل : « شيطان الردهة يحتدره رجل من بجيلة » .

هذا ، و يقال لنوشيروان الضرير البغدادي : شيطان العراق . و هو الذي قال :

تبّا لشيطاني و ما سولا
لا انزلني اربلا

ثم قال :

قد تاب شيطاني و قد قال لي
لاعدت أهجو بعدها اربلا

« فقد كفيته » في ( ايضاح الفضل بن شاذان ) 3 : و رويتم عن أبي خالد

-----------
( 1 ) النهاية للجزري 2 : 266 .

-----------
( 2 ) المعجم 16 : 162 ، في عين بن يزيد .

-----------
( 3 ) الإيضاح لابن شاذان : 42 .

[ 443 ]

الأحمر عن مجالد عن الشعبي عن مسروق عن عايشة قالت : لعن اللّه عمرو بن العاص ما أكذبه لقوله : إنّه قتل ذا الثدية بمصر قلت : و الظاهر أنّها قالته لمّا أخبرها أصحابه عليه السّلام بعد رجوعهم من النهروان كيفية طلبه عليه السّلام لذي الثدية في القتلى ، كما يأتي في الخبر السادس و السابع من أخبار الخطيب العشرة .

هذا و روى ( ذيل الطبري ) 1 : أنّ الشياطين تحدّرت على النبيّ صلّى اللّه عليه و آله من الجبال و الأودية ، و فيهم شيطان معه شعلة نار يريد أن يحرق النبيّ صلّى اللّه عليه و آله ففزع و جاءه جبرئيل فقال له : قل أعوذ بكلمات اللّه التي لا يجاوزهن برّ و لا فاجر من شرّ ما خلق و برأ و ذرأ ، و من شرّ ما ينزل من السماء ، و من شرّ ما يعرج فيها ،

و من شرّ ما ذرأ في الأرض ، و من شرّ ما يخرج منها ، و من شرّ فتن الليل و النهار ، و من شرّ كلّ طارق إلاّ طارقا يطرق بخير يا رحمان . فطفئت نار الشياطين و هزمهم اللّه .

« بصعقة » في ( النهاية ) : الصعق : الغشوة من صوت شديد و ربما مات منه ، ثم استعمل في الموت كثيرا .

« سمعت لها وجبة » أي : اضطراب .

« قلبه و رجّة » أي : اضطراب .

« صدره » .

قال ابن أبي الحديد 2 شيطان الردهة : قال قوم : إنّه ذو الثدية صاحب النهروان ، و رووا في ذلك خبرا عن النبيّ صلّى اللّه عليه و آله يقولون : إنّ ذا الثدية لم يقتل بسيف و لكنّ اللّه رماه يوم النهروان بصاعقة . و قال قوم : إنّه أحد الأبالسة

-----------
( 1 ) تاريخ الطبري 11 : 592 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 183 .

[ 444 ]

المردة من أعوان إبليس . و رووا في ذلك خبرا عن النبيّ صلّى اللّه عليه و آله و أنّه كان يتعوذ منه . و قال قوم : إنّه مارد يتصور في صورة حيّة و يكون في الردهة ، و إنّما أخذوا هذا من لفظ الشيطان لأنّ الشيطان الحيّة ، و منه قولهم : « شيطان الحماطة » و الحماطة : شجرة مخصوصة ، و يقال : إنّها كثيرة الحيّات .

قلت : الصحيح إرادته عليه السّلام ذا الثدية و قد وردت فيه روايات :

الاولى : ما رواه الخطيب في أبي سليمان المرعشي مسندا عنه قال : لمّا سار عليّ عليه السّلام إلى النهر سرت معه ، فلمّا نزلنا بحضرتهم أخذني غمّ لقتالهم لا يعلمه إلاّ اللّه حتى سقطت في الماء إلى أن قال ثم حملوا الثالثة حتى ظن الناس أنّها الهزيمة فقال عليّ عليه السّلام : و الذي فلق الحبة و برأ النّسمة لا يقتلون منكم عشرة و لا يبقى منهم عشرة . فلمّا سمع الناس ذلك حملوا عليهم فقتلوا ،

فقال : إنّ فيهم رجلا مخدج اليد أو مودن اليد فاتي به فقال عليه السّلام : من رأى منكم هذا ؟ فاسكت القوم ، ثم قال : من رأى منكم هذا ؟ فاسكت القوم ، ثم قال من رأى منكم هذا ؟ فقال رجل منهم : رأيته جاء لكذا و كذا . قال : كذبت ما رأيته ،

و لكنّ هذا أمير خارجة خرجت من الجن .

الثانية : و روى الخطيب في أبي مؤمن الوائلي مسندا عنه قال : سمعت عليا عليه السّلام حين قتل الحرورية يقول : انظروا فيهم رجلا كأنّ ثدييه ثدي المرأة ،

أخبرني النبيّ صلّى اللّه عليه و آله أنّي صاحبه . فقلبوا القتلى فلم يجدوه إلى أن قال فقالوا :

سبعة منهم لم نقلبهم . فأتوهم فقلبوهم فوجدوه ، قال أبو المؤمن : فرأيته حين جاؤوا به يجروّنه في رجله حبل ، فرأيت عليّا عليه السّلام حين جاؤوا به خرّ ساجدا .

الثالثة : و روى الخطيب أيضا في أبي كثير مولى الأنصار مسندا عنه قال : كنت مع سيدي مع عليّ عليه السّلام حين قتل أهل النهروان ، فكأنّ الناس وجدوا في أنفسهم عليه من قتلهم ، فقال عليه السّلام : أيّها الناس إنّ النبيّ صلّى اللّه عليه و آله قد حدّثنا

[ 445 ]

بأقوام يمرقون من الدين كما يمرق السهم من الرمية ، ثم لا يرجعون فيه حتى يرجع السهم على فوقه ، و أنّ آية ذلك أنّ فيهم رجلا أسود مخدج اليد ، إحدى يديه كثدي المرأة ، بها حلمة كحلمة ثدي المرأة ، حوله سبع هلبات ، فالتمسوه فإنّي أراه فيهم . فالتمسوه فوجدوه في شفير النهر تحت القتلى ، فأخرجوه فكبّر عليّ عليه السّلام و قال : صدق اللّه و رسوله . و كان عليه السّلام متقلّدا قوسا عربية فأخذها بيده ، و جعل يطعن بها في مخدجته ، و كبّر الناس حين رأوه و استبشروا ، و ذهب عنهم ما كانوا يجدون .

الرابعة : و روى 1 في كثير أبي الحسن البجلي الأحمسي مسندا عنه قال : لمّا قتل عليّ عليه السّلام أهل النهروان خطب فقال : ألا إنّ الصادق المصدّق صلّى اللّه عليه و آله حدّثني أنّ هؤلاء القوم يقولون الحق بأفواههم لا يجاوز تراقيهم ، يمرقون من الدين كما يمرق السهم من الرمية ، ألا و إنّ علامتهم ذو الخداجة . فطلبه الناس فلم يجدوا شيئا فقال : عودوا فإنّي و اللّه ما كذبت . و لا كذبت فعادوا فجي‏ء به حتى القي بين يديه ، فنظرت إليه و في يديه شعرات سود .

الخامسة : و روى 2 في عباد بن نسيب أبي الوضي‏ء مسندا عنه قال :

شهدت عليا عليه السّلام يوم النهروان و هو يقول : اطلبوا المخدج فو اللّه ما كذبت و لا كذبت . و رواه ابن طلحة الشافعي عن مسند أبي داود زاد : قال أبو الوضي‏ء :

فكأنّي أنظر إلى المخدج : حبشي عليه قريطق ، إحدى يديه مثل ثدي المرأة ،

عليها شعرات مثل ذنب اليربوع .

السادسة : و روى 3 في عبد اللّه بن شدّاد بن الهاد مسندا : أنّ عبد اللّه دخل

-----------
( 1 ) الخطيب 12 : 480 .

-----------
( 2 ) الخطيب 11 : 101 .

-----------
( 3 ) الخطيب 9 : 474 .

[ 446 ]

على عايشة مرجعه من العراق ، ليالي قتل عليّ عليه السّلام فقالت له : هل أنت صادقي عما اسألك ؟ ما شي‏ء بلغني عن أهل العراق يقولون : ذو الثدي ذو الثدي ، هل رأيته و قمت مع عليّ عليه في القتلى ؟ إلى أن قال فدعا عليّ عليه السّلام الناس فقال :

أتعرفون هذا ؟ فما أكثر من جاء يقول : قد رأيته في مسجد بني فلان يصلي .

و لم يأتوا فيه بثبت يعرف إلاّ ذاك الخبر و في النسخة سقط .

السابعة : و روى 1 في أبي قتادة الأنصاري : أنّ عليّا عليه السّلام لمّا فرغ من قتال النهروان قفل أبو قتادة و معه ستون أو سبعون من الأنصار ، فبدأ بعايشة فقالت له : ما رواءك ؟ فقال لها : لمّا تفرقت المحكمة من عسكره عليه السّلام لحقناهم فقتلناهم إلى أن قال فاقمنا ندور على القتلى حتى وقفت بغلة النبيّ صلّى اللّه عليه و آله و عليّ عليه السّلام راكبها ، فقال : أقلبوا القتلى . فقلبناهم في نهر حتى خرج في آخرهم رجل أسود على كتفه مثل حلمة الثدي ، فقال عليّ عليه السّلام : « اللّه أكبر و اللّه ما كذبت و لا كذبت ، كنت مع النبيّ صلّى اللّه عليه و آله و قد قسّم فيئا ، فجاء هذا فقال : يا محمد اعدل فو اللّه ما عدلت منذ اليوم . فقال : ثكلتك امّك و من يعدل إذا لم أعدل ؟

فقال عمر : إلاّ أقتله ؟ قال : لا ، دعه فإنّ له من يقتله » فقالت عايشة : يا أبا قتادة ما يمنعني ما بيني و بين عليّ أن أقول الحقّ : سمعت النبيّ صلّى اللّه عليه و آله يقول : تفترق امّتي على فرقتين تمرق بينهما فرقة : محلقون رؤوسهم ، محفّون شواربهم ،

ازرهم إلى أنصاف سوقهم ، يقرؤون القرآن لا يجاوز تراقيهم ، يقتلهم أحبّهم إليّ و أحبهم إلى اللّه تعالى . قال أبو قتادة : فقلت : يا ام المؤمنين فأنت تعلمين هذا ، فلم كان الذي كان منك ؟ قالت : و كان أمر اللّه قدرا مقدورا و للقدر أسباب .

الثامنة : و روى 2 في ابن عباس مسندا عنه قال : لمّا اصيب أهل

-----------
( 1 ) الخطيب 1 : 160 .

-----------
( 2 ) الخطيب 1 : 174 .

[ 447 ]

النهروان خرج عليّ عليه السّلام و أنا خلفه فجعل يقول : ويلكم التمسوه يعني :

المخدج فالتمسوه و قالوا : لم نجده . فعرف ذلك في وجهه ، فقال : ويلكم ضعوا عليهم القصب . فجاؤوا به فلمّا رآه خرّ ساجدا .

التاسعة : و روى 1 في أبي جحيفة السوائي مسندا عنه قال : قال عليّ عليه السّلام حين فرغنا من الحرورية : إنّ فيهم رجلا مخدجا ليس في عضده عظم ، عضده حلمة كحلمة الثدي عليها شعرات طوال عقف . فالتمسوه فلم يوجد ، و أنا في من يلتمس ، فما رأيت عليّا عليه السّلام جزع جزعا قط أشد من جزعه يومئذ ، فقالوا : ما نجده . قال : ويلكم ما اسم هذا المكان ؟ قالوا : النهروان . قال :

صدق اللّه و رسوله و كذبتم ، إنّه لفيهم فالتمسوه . فالتمسناه في ساقية فنظرت إلى عضده : ليس فيها عظم ، و عليها حلمة كحلمة ثدي المرأة ، عليها شعرات طوال عقاف .

العاشرة : و روى 2 في عبد اللّه بن خباب مسندا عن أبي الأحوص قال :

كنّا مع عليّ عليه السّلام يوم النهروان فجاءت الحرورية ، فكانت من وراء النهر فقال :

و اللّه لا يقتل اليوم رجل من وراء النهر إلى أن قال فما لبثوا أن قتلهم فقال :

اطلبوا في القوم رجلا يده كثدي المرأة . فطلبوه فقالوا : ما وجدنا . فقال : و اللّه ما كذبت و لا كذبت ، و إنّه لفي القوم . ثلاث مرّات يجيئونه فيقول لهم هذا القول ، ثم قام هو بنفسه فجعل لا يمرّ بقتلى جميعا إلاّ بحثهم ، فلا يجده فيهم حتى انتهى إلى حفرة من الأرض فيها قتلى كثير ، فأمرهم فبحثوا فوجد فيهم .

و روى الطبري 3 عن عبد الملك بن أبي جرة : أنّ عليا خرج في طلب ذي

-----------
( 1 ) الخطيب 1 : 199 .

-----------
( 2 ) الخطيب 1 : 205 .

-----------
( 3 ) تاريخ الطبري 5 : 88 .

[ 448 ]

الثدية و معه سليمان بن ثمامة الحنفي أبو جبرة و الرّيان بن صبرة بن هودة ، فوجده الريان في حفرة على شاطى‏ء النهر في أربعين أو خمسين قتيلا فلمّا استخرج نظر إلى عضده ، فإذا لحم مجتمع على منكبه كثدي المرأة له حلمة عليها شعرات سود ، فإذا مدّت امتدّت حتى تحاذي طول يده الاخرى ، ثم تترك فتعود إلى منكبه كثدي المرأة . . . .

و روى 1 عن أبي مريم قال : كان عليّ عليه السّلام يحدثنا قبل خروج الحرورية إلى حروراء : أنّ قوما يخرجون من الإسلام ، يمرقون من الدين كما يمرق السهم من الرمية ، علامتهم رجل مخدج اليد . سمعت ذلك مرارا و سمعه نافع المخدج أيضا ، حتى رأيته يتكرّه طعامه من كثرة ما سمعه يقول ، و كان نافع معنا يصلّي في المسجد بالنهار و يبيت فيه بالليل ، و قد كنت كسوته برنسا فلقيته من الغد فسألته : هل كان خرج مع الناس الذين خرجوا إلى حروراء ؟

فقال : خرجت اريدهم حتى إذا بلغت بني سعد ، لقيني صبيان فنزعوا سلاحي و تلعّبوا بي فرجعت ، حتى إذا كان الحول أو نحوه خرج أهل النهر و سار عليّ عليه السّلام إليهم ، فلم أخرج معه و خرج أخي أبو عبد اللّه فأخبرني : أنّ عليّا عليه السّلام سار إليهم حتى إذا كان حذاءهم على شط النهروان أرسل إليهم يناشدهم اللّه و يأمرهم أن يرجعوا ، فلم تزل رسله تختلف إليهم حتى قتلوا رسوله ، فلمّا رأى ذلك نهض إليهم فقاتلهم حتى فرغ منهم ، ثم أمر أصحابه أن يلتمسوا المخدج فطلبوه . . . .

هذا ، و صريح خبر الخطيب الأول كون ذي الثدية من الجنّ ، و لم يره قبل أحد من الناس ، و هو مفاد خبره السادس ، و لكنّ خبره السابع تضمّن أنّه عليه السّلام قال : إنّه جاء إلى النبيّ صلّى اللّه عليه و آله وقت تقسيم في‏ء و قال له : ما عدلت . كما أنّ خبر

-----------
( 1 ) تاريخ الطبري 5 : 91 .

[ 449 ]

الطبري الثاني تضمّن أنّه كان مع الناس يصلّي في المسجد و اسمه نافع ،

و يمكن حمل الخبر الأخير من الخطيب على أنّه ظهر أيّام النبيّ صلّى اللّه عليه و آله أيضا وقتا ، ثم لم ير بعد . و أمّا خبر الطبري الثاني فغير قابل للحمل ، و رواه ( سنن أبي داود ) 1 مختصرا و قال : و اسمه عند الناس حرقوس .

و روى أيضا عن أبي سعيد الخدري قال : بعث عليّ عليه السّلام إلى النبيّ صلّى اللّه عليه و آله بذهية في تربتها ، فقسمها بين الأقرع الحنظلي و عيينية الفزاري و زيد الخيل الطائي و علقمة الكلابي ، فغضبت قريش و الأنصار و قالت : يعطي صناديد أهل نجد و يدعنا . فقال : إنّما اتالفهم فأقبل رجل غائر العينين ، مشرف الوجنتين ،

ناتى‏ء الجبين ، كث اللحية ، محلوق فقال : اتق اللّه يا محمّد . فقال : من يطع اللّه إذا عصيته ؟ أيأمنني اللّه على أهل الأرض و لا تأمنوني ؟ فسأل رجل قتله احسبه خالد بن الوليد فمنعه فلمّا ولّى قال : إنّ من ضئضي هذا أو في عقب هذا قوما يقرؤون القرآن لا يجاوز حناجرهم ، يمرقون من الإسلام مروق السهم من الرمية ، يقتلون أهل الإسلام و يدعون أهل الاوثان ، لئن أدركتهم قتلتهم قتل عاد .

« و لئن أذن اللّه في الكرة عليهم لاديلن منهم » في ( الصحاح ) : أدالنا اللّه من عدونا ، من الدولة ، و الإدالة : الغلبة .

« إلاّ ما يتشذّر في أطراف البلاد تشذّرا » أي : يتفرّق تفرّقا ، و ليس ( تشذرا ) في نسخة ابن ميثم 2 .

كتب معاوية بعد قتل عثمان و انتقال الأمر إليه عليه السّلام إلى عبد اللّه بن عامر : و كأنّي بكم يا بني اميّة شعارير كأوراق تقودها الحداة ، أو كرخم

-----------
( 1 ) السنن لأبي داود .

-----------
( 2 ) شرح ابن ميثم 4 : 306 .

[ 450 ]

الخندمة تذرق خوف العقاب ، فثب الآن قبل أن يستسري الفساد و ندب السوط جديد و الجرح لمّا يندمل ، و من قبل استضراء الأسد و التقاء لحييه على فريسته . و كتب إلى الوليد بن عقبة : فلو قد استتب هذا الأمر لمريده ألفيت كشريد النعام ، يفزع من ظل الطائر ، و عن قليل تشرب الرنق ، و تستشعر الخوف .

و مرّ في ( 7 ) من الفصل التاسع عنوانان ، و في ( 8 ) منه عنوان ، و في ( 9 ) عنوان .

[ 451 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

الفصل الرابع و الثلاثون

في ما يتعلق بالغارات

[ 453 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

1

الخطبة ( 25 ) و من خطبة له عليه السّلام و قد تواترت عليه الأخبار باستيلاء أصحاب معاوية على البلاد ، و قدم عليه عاملاه على اليمن ، و هما عبيد اللّه بن عباس و سعيد بن نمران لمّا غلب عليهما بسر بن أبي أرطاة ،

فقام عليه السّلام على المنبر ضجرا بتثاقل أصحابه عن الجهاد ، و مخالفتهم له في الرأي ، فقال :

مَا هِيَ إِلاَّ ؟ اَلْكُوفَةُ ؟ أَقْبِضُهَا وَ أَبْسُطُهَا إِنْ لَمْ تَكُونِي إِلاَّ أَنْتِ تَهُبُّ أَعَاصِيرُكِ فَقَبَّحَكِ اَللَّهُ وَ تَمَثَّلَ بِقَوْلِ اَلشَّاعِرِ

لَعَمْرُ أَبِيكَ اَلْخَيْرِ يَا ؟ عَمْرُو ؟ إِنَّنِي
عَلَى وَضَرٍ مِنْ ذَا اَلْإِنَاءِ قَلِيلِ

ثُمَّ قَالَ ع أُنْبِئْتُ ؟ بُسْراً ؟ قَدِ اِطَّلَعَ ؟ اَلْيَمَنَ ؟ وَ إِنِّي وَ اَللَّهِ لَأَظُنُّ أَنَّ هَؤُلاَءِ اَلْقَوْمَ سَيُدَالُونَ

[ 454 ]

مِنْكُمْ بِاجْتِمَاعِهِمْ عَلَى بَاطِلِهِمْ وَ تَفَرُّقِكُمْ عَنْ حَقِّكُمْ وَ بِمَعْصِيَتِكُمْ إِمَامَكُمْ فِي اَلْحَقِّ وَ طَاعَتِهِمْ إِمَامَهُمْ فِي اَلْبَاطِلِ وَ بِأَدَائِهِمُ اَلْأَمَانَةَ إِلَى صَاحِبِهِمْ وَ خِيَانَتِكُمْ وَ بِصَلاَحِهِمْ فِي بِلاَدِهِمْ وَ فَسَادِكُمْ فَلَوِ اِئْتَمَنْتُ أَحَدَكُمْ عَلَى قَعْبٍ لَخَشِيتُ أَنْ يَذْهَبَ بِعِلاَقَتِهِ اَللَّهُمَّ إِنِّي قَدْ مَلِلْتُهُمْ وَ سَئِمْتُهُمْ وَ سَئِمُونِي فَأَبْدِلْنِي بِهِمْ خَيْراً مِنْهُمْ وَ أَبْدِلْهُمْ بِي شَرّاً مِنِّي اَللَّهُمَّ مِثْ قُلُوبَهُمْ كَمَا يُمَاثُ اَلْمِلْحُ فِي اَلْمَاءِ أَمَا وَ اَللَّهِ لَوَدِدْتُ أَنَّ لِي بِكُمْ أَلْفَ فَارِسٍ مِنْ ؟ بَنِي فِرَاسِ بْنِ غَنْمٍ ؟

هُنَالِكَ لَوْ دَعَوْتَ أَتَاكَ مِنْهُمْ
فَوَارِسُ مِثْلُ أَرْمِيَةِ اَلْحَمِيمِ

ثُمَّ نَزَلَ ع مِنَ اَلْمِنْبَرِ . قال الشّريف : « أقول : الأرمية جمع رميّ ، و هو السحاب ، و الحميم هاهنا : وقت الصّيف ، و إنّما خصّ الشاعر سحاب الصيف بالذّكر لأنّه أشدّ جفولا ، و أسرع خفوفا لأنّه لا ماء فيه ، و إنّما يكون السحاب ثقيل السّير بالماء ، و ذلك لا يكون في الأكثر إلاّ زمان الشّتاء ، و إنّما أراد الشّاعر وصفهم بالسّرعة إذا دعوا ، و الإغاثة إذا استغيثوا ،

و الدليل على ذلك قوله :

( هنالك لو دعوت أتاك منهم )

» . أقول : رواها ( مروج المسعودي ) 1 مع اختلاف ، روى عن المنقري عن عبد العزيز بن الخطاب الكوفي عن فضيل بن مرزوق قال : لمّا غلب بسر على اليمن و كان قتله لا بني عبيد اللّه بن العباس ، و لأهل مكة و المدينة ما كان قام عليّ عليه السّلام خطيبا ثم قال : « إنّ بسر بن أرطاة قد غلب على اليمن ، و اللّه ما أرى هؤلاء القوم إلاّ سيغلبون على ما في أيديكم ، و ما ذلك بحق في أيديهم ، و لكن بطاعتهم و استقامتهم ( لمعاوية ظ ) و معصيتكم لي ، و تناصرهم و تخاذلكم ،

-----------
( 1 ) مروج الذهب للمسعودي 3 : 142 .

[ 455 ]

و إصلاح بلادهم و إفساد بلادكم ، و تاللّه يا أهل الكوفة لوددت أنّي صرفتكم صرف الدنانير العشرة بواحد ثم رفع يديه فقال اللهم إنّي قد مللتهم و ملّوني و سئمتهم و سئموني فأبدلني بهم خيرا و أبدلهم بي شرّا مني . اللهم عجّل عليهم بالغلام الثقفي الذيال الميال ، يأكل خضراها و يلبس فرواها و يحكم فيها بحكم الجاهلية ، لا يقبل من محسنها و لا يتجاوز عن مسيئها » و ما كان ولد الحجاج يومئذ .

و جعل البلاذري غارة بسر الخامس من غارات معاوية ، و روى عن أبي مخنف باسناده : أنّه عليه السّلام لمّا بلغه خبر بسر صعد المنبر ثم قال : أمّا بعد فإنّي دعوتكم عودا و بدءا و سرا و جهرا ، في الليل و النهار و الغدو و الآصال ، فما زادكم دعائي إلاّ فرارا و إدبارا ، أما ينفعكم العظة و الدعاء إلى الهدى ؟ و إنّي لعالم بما يصلحكم و يقيم أودكم و لكنّي و اللّه لا أرى إصلاحكم بفساد نفسي . إنّ من ذلّ المسلمين و هلاك هذا الدين أنّ ابن أبي سفيان يدعو الأشرار فيجاب ، و أدعوكم و أنتم الأفضلون الأخيار فتراوغون و تدافعون قول المصنف : « و من خطبة له عليه السّلام » و له عليه السّلام خطبة اخرى في مسير بسر إلى اليمن ، رواها ( الإرشاد ) 1 فقال : و من كلامه عليه السّلام في استنفار القوم و استبطائهم عن الجهاد ، و قد بلغه مسير بسر إلى اليمن : « أمّا بعد أيّها الناس ،

فإنّ أوّل رفثكم و بدء نقضكم ذهاب اولي النهى و أهل الرأي منكم ، الذين كانوا يلقون فيصدقون ، و يقولون فيعدلون ، و يدعون فيجيبون ، و إنّي و اللّه قد دعوتكم عودا و بدءا و سرا و جهرا ، و في الليل و النهار و الغدو و الآصال ، ما يزيدكم دعائي إلاّ فرارا و إدبارا ، اما ينفعكم العظة و الدعاء إلى الهدى و الحكمة ؟ و إنّي لعالم بما يصلحكم و يقيم أودكم و لكنّي و اللّه لا اصلحكم

-----------
( 1 ) الإرشاد : 145 .

[ 456 ]

بفساد نفسي ، و لكن أمهلوني قليلا فكأنّكم و اللّه بامرى‏ء قد جاءكم يحرمكم و يعذبكم ، فيعذّبه اللّه كما يعذبكم إنّ من ذل المسلمين و هلاك الدين أنّ ابن أبي سفيان يدعو الأرذال الأشرار فيجاب ، و أدعوكم و أنتم الأفضلون الأخيار فتراوغون و تدافعون و ما هذا بفعل المتقين » :

و الظاهر أنّ هذه الخطبة كانت في أوّل مسير بسر و خطبة المتن في آخره .

« و قد تواترت » قال ابن أبي الحديد 1 : عدّه بعضهم من أغلاط الخاصة .

و قال : التواتر لا يكون إلاّ مع فترات ، فقوله تعالى : ثم أرسلنا رسلنا تترى . . . 2 ليس المراد أنّهم مترادفون ، بل بين كل نبيين فترة لأنّ تترى : من الوتر .

قلت : ممّن قاله الثعالبي ، و ليس كما قال ، ففي خبر نعي محمّد بن أبي بكر إليه عليه السّلام حدثه الفزاري : أنّه لم يخرج من الشام حتى قدمت البشراء من قبل عمرو بن العاص تترى يتبع بعضها بعضا بفتح مصر و قتل محمّد .

و في ( الأغاني ) 3 قالت زوجة عبيد اللّه بن العباس في ابنيها اللذين قتلهما بسر :

تتابع بين و لولة
و بين مدامع تترى

« عليه الأخبار باستيلاء أصحاب معاوية على البلاد » في ( الطبري ) 4 :

في سنة ( 39 ) كان تفريق معاوية جيوشه في أطراف عليّ عليه السّلام فوجّه النعمان بن بشير في الفين إلى عين التمر ، و بعث سفيان بن عوف في ستة آلاف إلى

-----------
( 1 ) شرح ابن أبي الحديد 1 : 333 .

-----------
( 2 ) المؤمنون : 44 .

-----------
( 3 ) الأغاني 16 : 265 .

-----------
( 4 ) تاريخ الطبري 5 : 133 .

[ 457 ]

هيت و الأنبار و المدائن ، و وجّه عبد اللّه بن مسعدة الفزاري في ألف و سبعمائة رجل إلى تيماء ، و وجّه الضحّاك بن قيس إلى واقصة و الأعراب و الثعلبيّة و القطقطانة .

« و قدم عليه عاملاه على اليمن » الأوّل على صنعاء اليمن ، و الثاني على جند اليمن و جند أعظم من صنعاء .

« و هما عبيد اللّه بن عباس » هكذا في ( المصرية ) 1 و الصواب : ( العباس ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

و في ( الإستيعاب ) 4 : كان عبيد اللّه أصغر من أخيه عبد اللّه بسنة ،

استعمله عليّ عليه السّلام على اليمن و أمّره على الموسم ، فحج بالناس سنة ( 36 ) و ( 37 ) ، و كان أحد الأجواد و كان يقال : من أراد الجمال و الفقه و السخاء فليأت دار العباس . الجمال للفضل و الفقه لعبد اللّه و السخاء لعبيد اللّه ، و عبيد اللّه هو الذي ترك عسكر الحسن عليه السّلام و لحق بمعاوية .

« و سعيد بن نمران » كان سعيد من سبعة من أصحاب حجر نجوا من القتل ، استشفع له إلى معاوية حمزة بن مالك ، لكون كلّ منهما من همدان ،

فوهبه له .

و في ( الطبري ) 5 : لمّا أقبل الأعور الذي بعثه معاوية لقتل حجر و أصحابه ، قال كريم بن عفيف الخثعمي : حين رأى الأعور يقتل نصفنا و ينجو نصفنا فقال سعيد بن نمران : اللهم اجعلني ممّن ينجو و أنت عنه راض .

-----------
( 1 ) المصرية 1 : 59 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 332 .

-----------
( 3 ) شرح ابن ميثم 2 : 16 .

-----------
( 4 ) الإستيعاب 2 : 430 .

-----------
( 5 ) تاريخ الطبري 5 : 274 .

[ 458 ]

و في ( الإستيعاب ) 1 : كان سعيد كاتبا لعليّ عليه السّلام .

« لمّا غلب عليهما » هكذا في ( المصرية ) و الصواب : ( عليها ) أي : على اليمن كما في المدرك ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« بسر بن أبي أرطاة » كونه بسر بن أبي أرطاة في ( الطبري 2 و انساب البلاذري ) . و رواه عن أبي مخنف ، و بعضهم جعله ابن أرطاة .

و روى البلاذري : أنّ بسرا لمّا قتل عمرو بن أراكة خليفة عبيد اللّه بن عباس على اليمن قال أبوه :

لعمري لقد اردى ابن أرطاة فارسا
بصنعاء كالليث الهزبر إلى اجر

و في ( الإستيعاب ) 3 : بسر بن أرطاة بن أبي أرطاة عويمر بن عمران من عامر بن لؤي .

و فيه ذكر ابن الكلبي في ( صفينه ) : أنّ بسرا بارز عليّا عليه السّلام فطعنه عليّ عليه السّلام فصرعه فكفّ عنه ، كما عرض له عليه السّلام مع عمرو بن العاص .

قال الحارث بن النضر السهمي :

أ في كل يوم فارس ليس ينتهي
و عورته وسط العجاجة باديه

يكف لها عنه على سنانه
و يضحك عنه في الخلاء معاويه

بدت أمس من عمرو فقنّع رأسه
و عورة بسر مثلها حذو حاذيه

فقولا لعمرو ثم بسر ألا انظرا
سبيلكما لا تلقيا الليث ثانيه

و لا تحمدا إلاّ الحيا و خصاكما
هما كانتا و اللّه للنفس واقيه

و إنّما انصرف عليّ عليه السّلام عنهما لأنّه كان يرى في قتال الباغين عليه ألاّ

-----------
( 1 ) الإستيعاب 2 : 14 .

-----------
( 2 ) تاريخ الطبري 5 : 139 .

-----------
( 3 ) الإستيعاب 1 : 154 .

[ 459 ]

يتبع مدبرا ، إلاّ أنّ أبا حنيفة قال : ان انهزم الباغي إلى فئة أتبع و إلى غير فئة لم يتبع .

قلت : لا يدري صاحب ( الإستيعاب ) ما يقول ، فأبو حنيفة و غيره إنّما عرفوا أحكام جهاد الباغين من سيرته عليه السّلام مع أهل الجمل و صفّين ،

فالنبيّ صلّى اللّه عليه و آله لم يبيّن أحكامهم قولا و لا اتّفق له ذلك فعلا ، و إنّما كف عن عمرو بن العاص و بسر بن ارطاة لانّهما كشفا دبرهما ، لا أنّهما أدبرا من الحرب .

و في ( الإستيعاب ) 1 عن أبي مخنف : لمّا توجّه بسر بن أرطاة إلى اليمن هرب عبيد اللّه ، فأتى بسر بابني عبيد اللّه فذبحهما ، فنال امّهما من ذلك أمر عظيم ، فأنشأت تقول :

يا من أحس بابنيّ اللذين هما
سمعي و عقلي فقلبي اليوم مزدهف

حدثت بسرا و ما صدقت ما زعموا
من فعلهم و من الإثم الذي اقترفوا

أنحى على ودجي ابني مرهفة
مشحوذة و كذاك الإثم يقترف

ثم وسوست فكانت تقف في الموسم تنشد هذا الشعر ، و تهيم على وجهها .

و في ( الأغاني ) 2 قال الاصمعي : و سمع رجل من أهل اليمن و قد قدم مكة امرأة عبيد اللّه تندب ابنيها اللذين قتلهما بسر بن أرطاة بقولها : « يا من أحس . . . » فرقّ لها و اتصل ببسر حتى وثق به ، ثم احتال لقتل ابنيه فخرج بهما إلى وادي أوطاس ، فقتلهما و هرب ، و قال :

يا بسر بسر بني أرطاة ما طلعت
شمس النهار و لا غابت على الناس

خير من الهاشميين الذين همو
عين الهدى و سمام الأسوق القاس

-----------
( 1 ) الإستيعاب 1 : 156 .

-----------
( 2 ) الأغاني 16 : 272 .

[ 460 ]

ماذا أردت إلى طفلي مولّهة
تبكى و تنشد من انكلت في الناس

إمّا قتلتهما ظلما فقد شرقت
من صاحبيك قناتي يوم أوطاس

فاشرب بكأسهما ثكلا كما شربت
امّ الصبيين أو ذاق ابن عباس

و في ( المروج ) 1 : كان عليّ عليه السّلام حين اتاه خبر قتل بسر ابني عبيد اللّه دعا على بسر فقال : اللهم اسلبه دينه و عقله . فخرف حتى ذهل عقله و كان لا يفارقه السيف ، فجعل له سيف من خشب ، و جعل في يديه زقّ منفوخ كلمّا تخرّق ابدل ، فلم يزل يضرب ذلك الزقّ بذلك السيف حتى مات ذاهل العقل يلعب بخرئه ، و ربّما كان يتناول ثم يقبل على من يراه فيقول : انظروا كيف يطعمني هذان الغلامان ابنا عبيد اللّه . و كان ربّما شدّت يداه إلى وراء منعا من ذلك ، فأنجى ذات يوم في مكانه ثم أهوى بفيه فتناول منه ، فبادروا إلى منعه فقال : أنتم تمنعونني و عبد الرحمن و قثم ابني عبيد اللّه يطعماني . مات في أيام الوليد بن عبد الملك .

و فيه و في ( الأغاني ) 2 : دخل عبيد اللّه يوما على معاوية و عنده بسر بن أرطاة ، فقال له عبيد اللّه : أنت قاتل الصبيين ؟ قال : نعم . قال : و اللّه لوددت أنّ الأرض انبتتني عندك يومئذ . فقال له بسر : قد أنبتتك الساعة . فقال عبيد اللّه : ألا سيف ؟ فقال : هاك سيفي . فلمّا أهوى عبيد اللّه إلى السيف ليتناوله قبض معاوية على يد عبيد اللّه قبل أن يقبض على السيف ، ثم أقبل على بسر فقال : أخزاك اللّه من شيخ قد كبرت و ذهل عقلك ، تعمد إلى رجل موتور من بني هاشم فتدفع إليه سيفك ؟ إنّك لغافل عن قلوب بني هاشم ، و اللّه لو تمكن من السيف لبدأ بي قبلك . قال عبيد اللّه : ذلك و اللّه أردت .

-----------
( 1 ) مروج الذهب للمسعودي 3 : 172 .

-----------
( 2 ) الأغاني 16 : 272 .

[ 461 ]

قال ابن أبي الحديد 1 : إنّ الذي هاج معاوية على تسريح بسر إلى اليمن :

أنّ قوما بصنعاء كانوا من شيعة عثمان يعظّمون قتله ، و لكن لم يكن لهم رأس فبايعوا لعليّ عليه السّلام على ما في أنفسهم ، و عامله عليه السّلام على صنعاء يومئذ عبيد اللّه ، و على الجند سعيد ، فلمّا اختلف الناس عليه بالعراق ، و قتل محمّد بن أبي بكر بمصر ، و كثرت غارات أهل الشام دعوا إلى الطلب بدم عثمان ، فبلغ ذلك عبيد اللّه فأرسل إلى وجوههم فقال : ما الذي بلغني عنكم ؟ قالوا : إنّا لم نزل ننكر قتل عثمان و نرى مجاهدة من سعى عليه . فحبسهم فكتبوا إلى من بالجند من أصحابهم ، فثاروا بسعيد و اخرجوه من الجند و أظهروا أمرهم ، و خرج إليهم من كان بصنعاء و انضمّ إليهم كلّ من كان على رأيهم ، و لحق بهم قوم لم يكونوا على رأيهم لكن ارادوا منع الصدقة ، فالتقى عبيد اللّه و سعيد فقال عبيد اللّه لسعيد : لقد اجتمع هؤلاء و إنّهم لنا لمقاربون ، و إن قاتلناهم لا ندري على من تكون الدبرة ؟ فهلمّ فكتب إلى أمير المؤمنين عليه السّلام بخبرهم فكتبا ذلك ،

فكتب عليه السّلام إليهما :

أتاني كتابكما تذكران خروج هذه الخارجة و تعظّمان من شأنها صغيرا ، و تكثّران من عددها قليلا ، و قد علمت أنّ نحب أفئدتكما و صغر أنفسكما ، و عدم ثبات رأيكما و سوء تدبيريكما هو الذي أفسد عليكما من لم يكن عليكما فاسدا ، و جرّأ عليكما من كان عن لقائكما جبانا ، فإذا قدم رسولي عليكما فامضيا إلى القوم حتى تقرئا عليهم كتابي ، و تدعواهم إلى حظهم و تقوى ربهم ، فإن أجابوا حمدنا اللّه و قبلناهم ، و ان حاربوا استعنا باللّه عليهم و نابذناهم على سواء ، إنّ اللّه لا يحب الخائنين .

قالوا : و قال عليه السّلام ليزيد بن قيس الأرحبي : ألا ترى إلى ما صنع قومك ؟

-----------
( 1 ) شرح ابن أبي الحديد 2 : 2 .

[ 462 ]

فقال : إنّ ظنّي بقومي لحسن في طاعتك ، فإن شئت خرجت إليهم فكففتهم ، و إن شئت كتبت إليهم فننظر ما يجيبون ؟ و كتب عليه السّلام إليهم : من عبد اللّه عليّ أمير المؤمنين إلى من شاقّ و غدر من أهل الجند و صنعاء ، أمّا بعد ، فإنّي أحمد اللّه الذي لا إله إلاّ هو الذي لا يعقب له حكم ، و لا يرد له قضاء و لا يرد بأسه عن القوم المجرمين ، و قد بلغني تجرّيكم و شقاقكم و إعراضكم عن دينكم بعد الطاعة و إعطاء البيعة ، فسألت أهل الدين الخالص و الورع الصادق و اللب الراجح ، عن بدء محرككم و ما نويتم به و ما أحمشكم له ، فحدثت عن ذلك بما لم أر لكم في شي‏ء منه عذرا مبينا ، و لا مقالا جميلا و لا حجة ظاهرة ، فإذا أتاكم رسولي فتفرقوا و انصرفوا إلى رحالكم ، أعف عنكم و أصفح عن جاهلكم و أحفظ قاصيكم و أعمل فيكم بحكم الكتاب ، فإن لم تفعلوا فاستعدوا لعدو من جيش جمّ الفرسان ، عظيم الأركان يقصد لمن طغى و عصى فتطحنوا كطحن الرحى ، فمن أحسن فلنفسه و من اساء فعليها . . . و ما ربك بظلاّم للعبيد 1 .

و وجّه الكتاب مع رجل من همدان فقدم عليهم بالكتاب فلم يجيبوه إلى خير ،

فقال لهم : إنّي تركت أمير المؤمنين عليه السّلام يريد أن يوجّه إليكم يزيد بن قيس الأرحبي في جيش كثيف ، فلم يمنعه إلاّ انتظار جوابكم ، فقالوا : نحن سامعون مطيعون إن عزل عنا هذين الرجلين : عبيد اللّه و سعيد . فرجع و أخبره عليه السّلام .

قالوا و كتب تلك العصابة حين جاءهم كتاب عليّ عليه السّلام إلى معاوية يخبرونه ، و كتبوا في كتابهم :

معاوي ألاّ تسرع السير نحونا
نبايع عليّا أو يزيد اليمانيا

فلمّا قدم كتابهم دعا بسر بن أبي أرطاة و كان قاسي القلب فظّا غليظا سفّاكا للدماء ، لا رأفة عنده و لا رحمة فأمره أن يأخذ طريق الحجاز و المدينة

-----------
( 1 ) فصّلت : 46 .

[ 463 ]

و مكة حتى ينتهى إلى اليمن ، و قال له : لا تنزل على بلد أهله على طاعة عليّ إلاّ بسطت عليهم لسانك ، حتى يروا أنّهم لا نجاء لهم و أنّك محيط بهم ، ثم اكفف عنهم و ادعهم إلى البيعة لي ، فمن أبى فاقتله ، و اقتل شيعة عليّ حيث كانوا .

قال : و روى الثقفي 1 عن نمير بن وعلة عن أبي و داك قال : كنت عند عليّ عليه السّلام حين قدم عليه سعيد فعتب عليه و على عبيد اللّه ألاّ يكونا قاتلا بسرا ،

فقال سعيد : قد و اللّه قاتلت و لكن ابن العباس خذلني و أبى أن يقاتل ، و لقد خلوت به حين دنا منه بسر فقلت : إنّ ابن عمك لا يرضى مني و منك بدون الجدّ في قتالهم . قال : لا و اللّه ما لنا بهم من طاقة . فقمت في الناس و قلت : من كان في طاعتنا فإليّ . فأجابني منهم عصابة فقاتلت بهم قتالا ضعيفا ، و تفرّق الناس عني فانصرفت .

قال : و قال الثقفي 2 : روى عوانة عن الكلبي : أنّ بسرا لمّا خرج من المدينة إلى مكة قتل في طريقه رجالا و أخذ أموالا ، و بلغ أهل مكة خبره فتنحى عنها عامّة أهلها ، و تراضى الناس بشيبة بن عثمان أميرا لمّا خرج قثم بن العباس عامل عليّ عليه السّلام عنها هاربا ، فدخل مكة و خطبهم و قال : الحمد اللّه الذي أعزّ دعوتنا و أذلّ عدونا بالقتل و التشريد ، هذا ابن أبي طالب بناحية العراق في ضنك و ضيق قد ابتلاه اللّه بخطيئته و سلمه بجريرته ، فتفرق عنه أصحابه ناقمين عليه و ولي الأمر معاوية الطالب بدم عثمان فبايعوا . و وجه رجلا من قريش إلى تباله و بها قوم من شيعة عليّ عليه السّلام ، و امر بقتلهم فأخذهم و كلّم فيهم و قيل له : هؤلاء قومك فكفّ عنهم حتى نأتيك بكتاب من بسر بأمانهم . فحبسهم و خرج منيع الباهلي من عندهم إلى بسر و هو بالطائف

-----------
( 1 ) الغارات للثقفي 2 : 619 .

-----------
( 2 ) الغارات للثقفي 2 : 608 .

[ 464 ]

يستشفع إليه فيهم ، فتحمّل عليه بقوم من الطائف فكلّموه فيهم و سألوه الكتاب بإطلاقهم ، فوعدهم و مطلهم بالكتاب حتى ظن أنّه قتلهم القرشي المبعوث لقتلهم ، و أنّ كتابه لا يصل إليهم حتى يقتلوا ، ثم كتب لهم ، فأتى منيع منزله و كان قد نزل على امرأة بالطائف و رحله عندها ، فلم يجدها في منزلها فوطا على ناقته بردائه و ركب ، فسار يوم الجمعة و ليلة السبت لم ينزل عن راحلته قط فأتاهم ضحوة و قد أخرج القوم ليقتلوا و استبطى‏ء كتاب بسر فيهم ، فقدّم رجل منهم فضربه شامي فانقطع سيفه ، فقال الشاميون بعضهم لبعض :

شيموا سيوفكم حتى تلين فهزوها . و تبصّر منيع الباهلي بريق السيوف فالمع بثوبه ، فقال القوم : هذا راكب عنده خبر فكفوا . و قام به بعيره فنزل عنه و جاء على رجليه يشدو ، فدفع الكتاب إليهم فاطلقوا . و كان الرجل المقدّم الذي ضرب فانكسر السيف : أخاه .

و خرج بسر من الطائف حتى مرّ ببني كنانة و فيهم ابنا عبيد اللّه بن العباس و امّهما فطلبهما ، فدخل رجل من بني كنانة كان أبوهما أوصاه بهما فأخذ السيف من بيته فخرج فقال له : بسر ما كنا أردنا قتلك فلم عرّضت نفسك للقتل ؟ قال : اقتل دون جاري اعذر لي عند اللّه و الناس . ثمّ شدّ على أصحاب بسر حاسرا و هو يرتجز :

آليت لا يمنع حافات الدار
و لا يموت مصلتا دون الجار

الاّ فتى أروع غير غدّار

فضارب بسيفه حتى قتل ، ثم قدّم الغلامان فقتلا ، فخرج نسوة من بني كنانة فقالت امرأة منهن : هذه الرجال تقتلها ، فما بال الولدان ؟ فو اللّه ما كانوا يقتلون في جاهلية و لا إسلام ، و اللّه إنّ سلطانا لا يشتدّ إلاّ بقتل الضرع الضعيف و الشيخ الكبير ، و رفع الرحمة و قطع الأرحام ، لسلطان سوء . فقال

[ 465 ]

بسر : و اللّه لهممت أن أضع فيكن السيف . قالت : و اللّه إنّه لأحبّ إليّ إن فعلت .

و أتى نجران فقتل عبد اللّه بن عبد المدان و كان صهر العبيد اللّه بن العباس ، و قتل ابنه مالكا ثمّ جمعهم و قال : يا أهل نجران يا معشر النصارى و إخوان القرود أما و اللّه إن بلغني عنكم ما أكره ، لأعودنّ إليكم بالتي يقطع النسل و يهلك الحرث و تخرب الديار .

ثم سار حتى أتى أرحب فقتل أبا كرب و كان يتشيع ، و يقال : إنّه سيد من كان بالبادية من همدان ، فقدّمه فقتله .

و أتى صنعاء و قد خرج عنها عبيد اللّه و استخلف عليها عمرو بن أراكة الثقفي ، فمنع بسرا من دخوله و قاتله ، فقتله بسر و دخل فقتل منها قوما ، و أتاه و فد مأرب فقتلهم ، فلم ينج منهم إلاّ رجل واحد رجع إلى قومه و قال : « انعى قتلانا شيوخا و شبانا » .

ثمّ خرج من صنعاء فأتى أهل حبسان و هم شيعة عليّ عليه السّلام فقاتلهم و قاتلوه ، فهزمهم و قتلهم قتلا ذريعا .

ثمّ رجع إلى صنعاء فقتل بها مائة شيخ من ابناء فارس ، لإنّ ابني عبيد اللّه كانا مستترين في بيت امرأة من أبناء فارس تعرف بابنة بزرج . و كان الذي قتل بسر في وجهه ذلك ثلاثين ألفا ، و حرق قوما بالنار .

قال ابن أبي الحديد 1 : كان مسلم بن عقبة ليزيد و ما عمل بالمدينة في وقعة الحرة ، كما كان بسر لمعاوية و ما عمل في الحجاز و اليمن « و من أشبه اباه فما ظلم » .

قلت : و معاوية أشبه صدّيقهم و فاروقهم ، فكتب إلى محمد بن أبي بكر

-----------
( 1 ) شرح ابن أبي الحديد 2 : 18 .

[ 466 ]

كما في ( المروج ) 1 و غيره : و قد كنّا و أبوك معنا في حياة نبيّنا نرى حق ابن أبي طالب لازما لنا و فضله مبرزا علينا ، فلمّا اختار اللّه لنبيّه ما عنده و أتمّ له ما وعده و أظهر دعوته و افلج حجته قبضه إليه ، فكان أبوك و فاروقه أوّل من ابتزه و خالفه و على ذلك اتّفقا و اتّسقا ، ثم دعواه إلى انفسهما فابطأ عنهما و تلكّأ عليهما ، فهمّا به الهموم و أرادا به العظيم فبايع و سلّم لهما ، و لا يشركانه في أمرهما و لا يطلعانه على سرهما حتى قبضا و انقضى أمرهما إلى أن قال فخذ حذرك يابن أبي بكر و قس شبرك بفترك تقصر من أن توازي من تزن الجبال حلمه ، الذي أبوك مهد مهاده و بنى ملكه و شاده ، فإن يكن ما نحن فيه صوابا فأبوك أوّله ، و إن يكن جورا فأبوك أسّه و نحن شركاؤه ، و بهديه أخذنا و بفعله اقتدينا ، و لو لا ما سبقنا إليه أبوك ما خالفنا ابن أبي طالب و أسلمنا له ،

لكنّا رأينا أباك فعل ذلك فاحتذينا بمثاله و اقتدينا بفعاله ، فعب أباك ما بدا لك أو دع .

و في ( الإستيعاب ) 2 : ذكر أبو عمرو الشيباني أنّ بسرا في هذه الخرجة أغار على همدان و قتل و سبى نساءهم ، فكن أوّل مسلمات سبين في الإسلام .

و روى ( الإستيعاب ) مسندا عن أبي الرباب و صاحب له : أنّهما سمعا أباذر يتعوّذ في صلاة صلاّها ، فسألناه مم تعوذت ؟ فقال : من يوم البلاء و يوم العورة إلى أن قال و أمّا يوم العورة فإنّ نساء من المسلمات يسبين فيكشف عن سوقهن ، فأيتهن كانت أعظم ساقا اشتريت على عظم ساقها ،

فدعوت اللّه ألاّ يدركني هذا الزمان ، و لعلكما تدركانه . قالا : فقتل عثمان ثم أرسل معاوية بسرا إلى اليمن ، فسبى نساء من المسلمات فأقمن في السوق .

-----------
( 1 ) مروج الذهب 3 : 21 .

-----------
( 2 ) الإستيعاب 1 : 157 .

[ 467 ]

و في ( الطبري ) 1 : ممّا كان في سنة أربعين توجيه معاوية بسرا في ثلاثة آلاف من المقاتلة إلى الحجاز ، فذكر عن زياد البكائي عن عوانة قال :

أرسل معاوية بعد تحكيم الحكمين بسرا و هو رجل من بني عامر بن لؤي في جيش فسار حتى قدم المدينة ، و عامل عليّ عليه السّلام على المدينة يومئذ أبو أيوب ففرّ و أتى الكوفة ، فصعد بسر منبر المدينة و نادى : يا دينار يا نجار يا زريق شيخي شيخي عهدي به بالامس فأين هو ؟ يعني عثمان .

ثمّ قال : يا أهل المدينة لو لا ما عهد اليّ معاوية ما تركت بها محتلما إلاّ قتلته . ثم بايع أهل المدينة ، و أرسل إلى بني سلمة فقال : ما لكم عندي أمان حتى تأتوني بجابر بن عبد اللّه . فانطلق جابر إلى امّ سلمة و قال لها : ماذا ترين ،

خشيت أن اقتل و هذه بيعة ضلالة ؟ قالت : أرى أن تبايع . فإنّي قد أمرت ابني عمر بن أبي سلمة أن يبايع ، و أمرت ختني عبد اللّه بن زمعة أن يبايع . فأتاه جابر فبايعه ، و هدم بسر دورا بالمدينة ثم مضى حتى أتى مكة إلى أن قال و لقي بسر ثقل عبيد اللّه باليمن فذبح ابنيه ، و قيل : وجدهما عند رجل من بني كنانة من أهل البادية ، فلمّا أراد قتلهما قال الكناني : إن كنت قاتلهما فاقتلني معهما .

قال : أفعل . فبدأ به ثم بهما ، و قيل : إنّ الكناني قاتل عنهما حتى قتل .

و قتل في مسيره ذلك جماعة كثيره من شيعة عليّ عليه السّلام باليمن ، و بلغ عليّا عليه السّلام خبر بسر فوجّه جارية بن قدامة في ألفين ، و وهب بن مسعود في ألفين ، فسار جارية حتى أتى نجران فحرق بها ، و أخذ ناسا من شيعة عثمان فقتلهم ، و هرب بسر و أصحابه منه و اتبعهم حتى بلغ مكة ، فقال لهم : بايعونا .

فقالوا : قد هلك أمير المؤمنين فلمن نبايع ؟

-----------
( 1 ) تاريخ الطبري 5 : 139 .

[ 468 ]

و في ( الأغاني ) 1 : و مضى بسر من المدينة إلى مكة فقتل نفرا من آل أبي لهب ، ثم أتى السراة فقتل من بها من أصحابه ، و أتى نجران فقتل عبد اللّه بن عبد المدان الحارثي و ابنه ، و كانا من أصهار عبيد اللّه بن عباس إلى أن قال فسرّح عليّ عليه السّلام جارية بن قدامة السعدي في طلبه فخرج مسرعا ، فلمّا وصل المدينة انتهى إليه قتل عليّ عليه السّلام و معه الحسن عليه السّلام ، فركب في السلاح و دعا أهل المدينة إلى البيعة للحسن عليه السّلام فامتنعوا ، فقال : و اللّه لتبايعن و لو باستاهكم .

فلمّا رأى أهل المدينة ذلك بايعوا الحسن عليه السّلام . . . .

« فقام عليه السّلام على المنبر » هكذا في المصرية 2 و الصواب : ( إلى المنبر ) كما في ( ابن أبي الحديد 3 و ابن ميثم ) 4 .

« ضجرا بتثاقل أصحابه عن الجهاد و مخالفتهم في الرأي » قال ابن أبي الحديد 5 : روى ( غارات الثقفي ) 6 عن يزيد بن جابر الأزدي قال : سمعت عبد الرحمن بن مسعدة الفزاري يحدث في خلافة عبد الملك قال : لمّا دخلت سنة أربعين تحدّث الناس بالشام أنّ عليا يستنفر الناس بالعراق فلا ينفرون ،

و تذاكروا أن قد اختلفت اهواؤهم و وقعت الفرقة بينهم ، فقمت في نفر من أهل الشام إلى الوليد بن عقبة فقلنا له : إنّ الناس لا يشكّون في اختلاف الناس على عليّ بالعراق ، فادخل إلى صاحبك فمرّه فليسر بنا إليهم قبل أن يجتمعوا بعد تفرقهم ، أو يصلح لصاحبهم ما قد فسد عليه من أمره . فقال : لقد قاولته في ذلك

-----------
( 1 ) الأغاني 16 : 271 .

-----------
( 2 ) الطبعة المصرية 1 : 59 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 332 .

-----------
( 4 ) شرح ابن ميثم 2 : 17 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 6 .

-----------
( 6 ) الغارات للثقفي 2 : 599 .

[ 469 ]

و راجعته حتى لقد برم بي ، و ايم اللّه على ذلك ما ادع أن ابلغه ما مشيتم إليّ فيه .

فدخل عليه فخبّره بمجيئنا إليه و مقالتنا له ، فأذن لنا فدخلنا عليه فقلنا : هذا خبر في الناس سائر فشمّر و اهتبل الفرصة ، فإنّك لا تدري متى تقدر على عدوك .

فقال : إنّ هؤلاء الذين يذكرون تفرّقهم على صاحبهم و اختلاف أهوائهم لم يبلغ عندي بهم أن أكون أطمع في استيصالهم ، و أن أسير إليهم مخاطرا بجندي لا أدري عليّ تكون الدائرة أم لي ؟ فإيّاكم و استبطائي فإنّي آخذ بكم في وجه هو أرفق و أبلغ في هلاكهم ، قد شننت عليهم الغارات من كل جانب ،

فخيلي مرّة بالجزيرة و مرّة بالحجاز ، و قد فتح اللّه ما بين ذلك : مصر ، عزّ بفتحها وليّنا و أذل به عدوّنا و أشراف أهل العراق لمّا يرون من حسن صنيع اللّه لنا يأتوننا على قلائصهم في كل أيام ، و هذا ممّا يزيدكم و ينقصهم و يقويكم و يضعفهم ، فلا تعجلوا فإنّي لو رأيت فرصة لاهتبلتها . فخرجنا من عنده و نحن نعرف الفضل في ما ذكر . و بعث عند خروجنا من عنده بسرا إلى اليمن و قال له : تمرّ بالمدينة إلى أن قال فقال الوليد : أشرنا على معاوية برأينا أن يسير إلى الكوفة ، فبعث الجيش إلى المدينة ، فمثلنا و مثله كما قال الأوّل : اريها السّهى و تريني القمر . فبلغ ذلك معاوية و قال : و اللّه لقد هممت بمساءة هذا الأحمق الذي لا يدري و لا يحسن سياسة الامور .

« فقال » هو توكيد بعد قوله : « و من خطبة له » و زاد ابن ميثم 1 و ابن أبي الحديد 2 : « عليه السّلام » بعده .

قوله عليه السّلام : « ما هي » أي : مملكتي أو بلادي ، و قال ابن ميثم 3 : الضمير

-----------
( 1 ) شرح ابن ميثم 2 : 17 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 332 .

-----------
( 3 ) شرح ابن ميثم 2 : 19 .

[ 470 ]

للكوفة و لا معنى له . هذا ، و كذلك صار الأمر في أواخر العباسيين .

ففي ( الدميري ) في خلافة الراضي بن المقتدر : كانت البصرة و واسط و الأهواز في يد عبد اللّه البريدي و أخويه ، و فارس في يد عماد الدولة بن بويه ،

و الموصل و ديار بكر و ديار ربيعة و ديار مضر في يد بني حمدان ، و مصر و الشام في يد الاخشيد بن طغج ، و المغرب و إفريقية في يد المهدي ، و الأندلس في يد بني اميّة ، و خراسان و ما والاها في يد نصر بن أحمد الساماني ،

و اليمامة و هجر و البحرين في يد أبي طاهر القرمطي ، و طبرستان و جرجان في يد الديلم ، و لم يبق في يد الراضي سوى بغداد و ما والاها .

« إلاّ الكوفة » قال الحموي : سمّيت الكوفة كوفة لاستدارتها ، أخذا من قولهم : رأيت كوفانا بالضم و الفتح للرملة المستديرة ، و قيل : لاجتماع الناس بها ، من قولهم : تكوّف الرمل . و قيل : من قولهم : القوم في كوفان ، أي : في بلاء و شرّ أو أمر يجمعهم . و قيل : من قولهم : اعطيت فلانا كيفة ، أي : قطعة ، فأعلت ،

و قيل : سمّيت بجبل صغير في وسطها كان يقال له : كوفان ، و عليه اختطت مهره موضعها . و قيل : سمّيت بموضعها لأنّ كلّ رملة يخالطها حصباء تسمى كوفة . و قيل : لأنّ جبل ساتيد ما يحيط بها كالكفاف عليها .

قلت : الأخير باطل قطعا لأنّ ( الكوف ) غير ( الكف ) و الثاني و الثالث و الرابع ظاهرا ، فكلّ بلد يجتمع فيه الناس و لم يكونوا في بلاء ، و لا موجب لمعنى القطعة .

و في ( الجمهرة ) قال المفضل : قال سعد : لمّا ارتاد للناس موضع الكوفة كوّفوا هذا الرمل ، أي : نحّو ارمله .

في ( المعجم ) كتب عمر إلى سعد : أن اختط موضع المسجد الجامع على عدة مقاتلتكم ، فخطّ على أربعين ألف إنسان ، فلمّا قدم زياد زاد فيه عشرين

[ 471 ]

ألف إنسان ، و جاء بالآجر و جاء بأساطينه من الأهواز ، و ذكر بشر مولى بني امّية قدر الكوفة فكانت ستة عشر ميلا و ثلثي ميل .

« أقبضها و أبسطها » قال ابن ميثم 1 و تبعه الخوئي : « أقبضها و أبسطها » خبر ثان لقوله : « ما هي » أو خبر ل ( أنا ) محذوف .

قلت : بل بدل اشتمال لقوله : « الكوفة » نظير قوله تعالى : يسألونك عن الشهر الحرام قتال فيه . . . 2 و لو كان خبرا ثانيا لكان معنى « ما هي إلاّ الكوفة » تاما و ليس كذلك ، فكان تحت يده عليه السّلام بلاد العراق و الحجاز و اليمن كلّها ، فكيف يقول : « ما هي إلاّ الكوفة » و إنّما المراد : ما هي إلاّ قبض الكوفة و بسطها .

قال ابن ميثم 3 : « أقبضها و أبسطها » كنايتان عن وجوه التصرف فيها .

قلت : بل كناية واحدة .

و قال الخوئي : يحتمل أن يكون المراد : عدم التمكن التام من التصرّف في الكوفة ، كمن لا يقدر على لبس ثوب بل على قبضه و بسطه .

قلت : بل لا مجال لمّا ذكر ، و إنّما المراد : أنّ استيلاءه التام منحصر بالكوفة مركزه ، كما يشهد له قوله عليه السّلام بعد : « ان لم تكوني إلاّ أنت فقبحك اللّه » و لذا كان معاوية لا يجسر أن يغير عليها ، كما في باقي البلاد ممّا بيده عليه السّلام .

و قد عرفت في خبر الثقفي المتقدّم تصريح معاوية لمن أشار عليه بقصد الكوفة بذلك .

« إن لم تكوني إلاّ أنت » في ( الأغاني ) 4 : بعث معاوية بعد تحكيم الحكمين

-----------
( 1 ) شرح ابن ميثم 2 : 17 .

-----------
( 2 ) البقرة : 217 .

-----------
( 3 ) شرح ابن ميثم 2 : 19 .

-----------
( 4 ) الأغاني 16 : 266 .

[ 472 ]

بسر ابن أرطاة و الضحّاك بن قيس الفهري و غيرهما كلاّ في جيش ، و أمرهم ان يسيروا في البلاد فيقتلوا كل من وجدوه من شيعته عليه السّلام و أصحابه ، و أن يغيروا على ساير اعماله و يقتلوا أصحابه ، و لا يكفّوا أيديهم عن النساء و الصبيان .

« تهبّ أعاصيرك » جمع الإعصار : ريح تثير الغبار فترتفع إلى السماء كأنّه عمود ، قال الشاعر في نعامة و ظليم أرادا الرواح إلى بيضهما سريعا :

إذا اجتهدا الترويح مدا عجاجة
أعاصير ممّا تستثير خطاهما

و الجملة معترضة لبيان مزيد عيبها ، فإنّ هبوب الرياح و الأعاصير دائما في بلد عيب له ، و قالوا إنّ قرية ( اجر ) ذات عيوب ، منها : ريحها العاصفة ،

فقالوا : إذا جئت اجر فعجل ، فإنّ فيه حجرا يبري و أسدا يفري و ريحا تذري .

و قال مطيع بن اياس في بغداد :

بلدة يمطر التراب على النّاس
كما يمطر السماء الرذاذا

« فقبّحك اللّه » أي : أبعدك اللّه ، و قال ابن أبي الحديد 1 : معنى قوله عليه السّلام : « ان لم تكوني إلاّ أنت تهبّ أعاصيرك فقبّحك اللّه » : ان لم يكن لي من الدنيا ملك إلاّ ملك الكوفة ذات الفتن و الآراء المختلفة فأبعدها اللّه ، شبّه عليه السّلام ما كان يحدث من أهلها من الإختلاف و الشقاق بالأعاصير لإثارتها التراب . و تبعه الخوئي .

و هو كما ترى ، فجعله قوله عليه السّلام : « تهب أعاصيرك » استعارة تحتاج إلى قرينة و لا قرينة .

« و تمثل بقول الشاعر » كذا في ( المصرية ) 2 و هو غلط و الصواب : ( ثم

-----------
( 1 ) شرح ابن أبي الحديد 1 : 342 343 .

-----------
( 2 ) الطبعة المصرية 1 : 60 .

[ 473 ]

تمثل ) بدون زيادة كما في ( ابن أبي الحديد 1 و ابن ميثم ) 2 و كذا ( الخطية ) .

« لعمر أبيك الخير يا عمرو إنني
على وضر من ذا الإناء قليل »

الوضر :

الدسم ، قال الشاعر :

أباريق لم يعلق بها و ضر الزبد

و عن أبي عمرو : الوضر : ما يشمّه الإنسان من ريح يجده من طعام فاسد . و ( قليل ) : صفة ( وضر ) ، و الأصل : على وضر قليل من هذا الإناء .

و لمّا عصى أهل قلعة اردمشت قرب جزيرة ابن عمر شرقي دجلة الموصل على جبل الجودي على المعتضد و تحصّنوا بها قصدها بنفسه ،

فلمّا افتتحها بعد أن أعيت أصحابه و شاهد قلّة دخلها أمر بخرابها ، و انشد فيها :

إنّ أبا الوبر لصعب المقتنص
و هو إذا حصّل ريح في قفص

و نظير ما تمثّل به عليه السّلام قول آخر :

و أصبحت من ليلى الغداة كناظر
مع الصبح في أعقاب نجم مغرب

و قول الوزير المغربي :

كفى حزنا أنّي مقيم ببلدة
يعللني بعد الأحبة داهر

أي : عبده .

يحدّثني ممّا يجمّع عقله
أحاديث منها مستقيم و حائر

و قول الآخر :

و أصبحت من ليلى الغداة كقابض
على الماء خانته فروج الأصابع

-----------
( 1 ) شرح ابن أبي الحديد 1 : 332 .

-----------
( 2 ) شرح ابن ميثم 2 : 17 .

[ 474 ]

« ثم قال عليه السّلام » ليست الفقرة في نسخة ابن ميثم 1 .

« انبئت » أي : اخبرت .

« بسرا قد اطلع » افتعل من ( طلع ) و الأصل من قولهم : طلع الكوكب .

« اليمن ، و إنّي و اللّه لأظنّ أنّ » هكذا في ( المصرية ) 2 و كلمة ( أنّ ) زائدة لعدم وجودها في ( ابن أبي الحديد 3 و ابن ميثم و الخطية ) .

« هؤلاء القوم » أي : أهل الشام .

« سيدالون منكم » أي : يغلبونكم و يصير إليهم الدولة منكم .

« باجتماعهم على باطلهم و تفرّقكم عن حقكم » في ( صفين نصر ) 4 : لمّا قتل عثمان خرجت الرّكبان إلى الشام بقتله ، فبينما معاوية إذ اقبل رجل متلفف فكشف عن وجهه و خاطبه بالامرة و قال : أتعرفني ؟ قال : نعم ، أنت الحجاج بن خزيمة ، فأين تريد ؟ قال : إليك القربان أنعى إليك ابن عفّان ، إنّك تقوى على عليّ بدون ما يقوى به عليك ، لأنّ معك قوم لا يقولون إذا قلت و لا يسألون إذا امرت ،

و أنّ مع عليّ قوم يقولون إذا قال و يسألون إذا أمر ، فقليل ممّن معك خير من كثير ممّن معه .

و كتب ابن عامر إلى معاوية في حثه على الطلب بدم عثمان : إنّ الناس في هذا الأمر تسعة لك ، و واحد عليك .

« و بمعصيتكم إمامكم في الحقّ و طاعتهم إمامهم في الباطل » . في ( صفّين نصر ) 5 : بويع معاوية على الخلافة ، فبايعه الناس على كتاب اللّه و سنة نبيّه

-----------
( 1 ) شرح ابن ميثم 2 : 17 .

-----------
( 2 ) المصرية 1 : 60 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 332 .

-----------
( 4 ) صفين لنصر بن مزاحم : 77 .

-----------
( 5 ) صفين لنصر بن مزاحم : 80 .

[ 475 ]

فأقبل مالك بن هبيرة الكندي فقام خطيبا و كان غائبا من البيعة فقال لمعاوية : أخرجت هذا الملك و أفسدت الناس و جعلت للسفهاء مقالا ، و قد علمت العرب أنّا حيّ فعال و لسنا بحي مقال ، و أنّا نأتي بعظيم فعالنا على قليل مقالنا ،

فأبسط يدك ابايعك على ما أحببنا و كرهنا . فكان أوّل العرب بايع عليها .

و قال الزبرقان السكوني في ذلك :

معاوي أخذت الخلافة بالتي
شرطت فقد بوّى لك الملك مالك

ببيعة فصل ليس فيها غميزة
ألا كلّ ملك ضمّه الشرط هالك

و كانت كبيت العنكبوت مذبذبا
فأصبح محجوبا عليه الأرائك

و أصبح لا يرجوه راج لعلّة
و لا تنتحى فيه الرجال الصعالك

و ما خير ملك يا معاوي مخدج
تجرّع فيه الغيظ و الوجه حالك

إذا شاء ردته السكون و حمير
و همدان و الحي الخفاف السكاسك

« و بادائهم الأمانة إلى صاحبهم و خيانتكم » و زاد ابن أبي الحديد 1 :

« لصاحبكم » .

« و بصلاحهم في بلادهم و فسادكم » في ( كامل المبرد ) 2 : قال معاوية أعنت على عليّ بأربع : كنت رجلا أكتم سري و كان رجلا ظهرة ، و كنت في أطوع جند و أصلحه و كان في أخبث جند و أعصاه ، و تركته و أصحابه الجمل ، و قلت : إن ظفروا به كانوا أهون عليّ منه ، و إن ظفر بهم اعتدت بها عليه في دينه ، و كنت أحب إلى قريش منه ، فيالك من جامع لي و مفرّق عنه .

و في ( الطبري ) 3 : بعث عليّ عليه السّلام في اجتماع الحكمين أربعمائة رجل

-----------
( 1 ) ابن أبي الحديد 1 : 332 .

-----------
( 2 ) الكامل للمبرد 2 : 23 .

-----------
( 3 ) تاريخ الطبري 5 : 67 .

[ 476 ]

عليهم شريح بن هاني الحارثي ، و بعث معهم ابن عباس و هو يصلّي بهم و يلي امورهم ، و أبو موسى معهم ، و بعث معاوية عمرو بن العاص في أربعمائة من أهل الشام حتى توافوا بدومة الجندل ، فكان معاوية إذا كتب إلى عمرو جاء الرسول و ذهب لا يدري بما جاء به و لا بما رجع به ، و لا يسأله أهل الشام عن شي‏ء ، و إذا جاء رسول عليّ عليه السّلام جاؤوا إلى ابن عباس فسألوه : ما كتب إليك ؟

فإن كتم ظنوا به الظنون ، و قالوا : ما نراه إلاّ كتب بكذا و كذا . فقال لهم ابن عباس : أما ترون رسول معاوية يجي‏ء لا يعلم بما جاء به و يرجع لا يعلم بما رجع به ، و لا يسمع لهم صياح و لا لغط ، و انتم عندي كلّ يوم تظنّون بي الظنون « فلو ائتمنت احدكم على قعب » أي : قدح من خشب مقعّر . و من أمثالهم :

اتاك ريان بقعب من لبن « لخشيت أن يذهب بعلاقته » بالكسر ، أي : حبله .

« اللّهمّ إنّي قد مللتهم » هكذا في ( المصرية ) 1 و سقط منها : « و ملوني » كما يشهد به ابن أبي الحديد 2 و ابن ميثم 3 و ( الخطية ) .

« و سئمتهم و سئموني » في ( مقاتل أبي الفرج ) 4 : لمّا قرب أن يغلب أبو السرايا على هرثمة صاح هرثمة : يا أهل الكوفة إن أحببتم إخراج الأمر من ولد العباس ، انصبوا إمامكم و اتفقوا معنا نتناظر فيه ، و لا تقتلونا و أنفسكم .

فأمسك أهل الكوفة عن الحرب فغضب أبو السرايا و قال لهم : إنّ هذه حيلة منهم فاحملوا عليهم . فقالوا : لا يحلّ لنا قتالهم : فقال : يا أهل الكوفة يا قتلة عليّ

-----------
( 1 ) الطبعة المصرية 1 : 61 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 332 .

-----------
( 3 ) شرح ابن ميثم 2 : 17 .

-----------
( 4 ) المقاتل لأبي الفرج : 363 .

[ 477 ]

و خذلة الحسين إنّ المغتر بكم لمغرور ، و إنّ المعتمد على نصركم لمخذول ،

و إنّ الذليل لمن اعززتموه ، و اللّه ما حمد عليّ أمركم في حمده و لا رضي مذهبكم ، و لقد حكّمكم فحكمتم عليه ، و ائتمنكم و خنتم أمانته ، و وثق بكم فحلتم عن ثقتة ثم لم تنفكّوا عليه مختلفين و لطاعته ناكثين ، إن قام قعدتم و إن قعد قمتم ، و إن تقدّم تأخّرتم و ان تأخّر تقدمتم خلافا عليه و عصيانا لأمره ،

حتى سبقت فيكم دعوته و خذلكم اللّه بخذلانكم إيّاه .

« فأبدلني بهم خيرا » عن ( غارات الثقفي ) 1 قال أبو صالح الحنفي : رأيت عليّا عليه السّلام يخطب و قد وضع المصحف على رأسه ، حتى رأيت الورق يتقعقع على رأسه و هو يقول : اللهم قد منعوني ما فيه فأعطني ما فيه . اللهم قد أبغضتهم و أبغضوني و مللتهم و ملوني ، و حملوني على غير خلقي و طبيعتي ،

و أخلاق لم تكن تعرف لي . اللهم فأبدلني بهم خيرا . . . .

« و أبدلهم بي شرّا » في ( تنبيه البكري ) على ( أوهام القالي ) قال أبو العباس :

كان عليّ عليه السّلام يأخذ البيعة على أصحابه فجعلوا يقولون : نعام يريدون نعم : فقال عليّ عليه السّلام : إنّ النعام و الباقر في الصحراء لكثير ، ما لكم ؟ أبدلكم اللّه مني من هو شرّ لكم منّي ، و أبدلني اللّه منكم من هو خير لي منكم .

و في خطبة أبي السرايا المتقدمة : اما و اللّه لاستبدلن بكم قوما يعرفون اللّه حق معرفته ، و يحفظون محمدا صلّى اللّه عليه و آله في عترته ثم قال :

و مارست أقطار البلاد فلم أجد
لكم شبها في ما وطئت من الأرض

خلافا و جهلا و انتشار عزيمة
و وهنا و عجزا في الشدائد و الخفض

لقد سبقت فيكم إلى الحشر دعوة
فلا فيكم راض و لا فيكم مرضي

سابعد داري عن قلى من دياركم
فذوقوا إذا ولّيت عاقبة النقض

-----------
( 1 ) الغارات للثقفي 2 : 458 .

[ 478 ]

و مرّ أنّ ( المروج ) روى : أنّه عليه السّلام قال بعد قوله : « و أبدلهم بي شرّا مني » :

« اللهم عجّل عليهم بالغلام الثقفي الذيّال الميّال ، يأكل خضراها و يلبس فرواها و يحكم فيها بحكم الجاهلية ، لا يقبل من محسنها و لا يتجاوز عن مسيئها » يعني عليه السّلام : الحجّاج . و ما كان الحجّاج ولد يومئذ .

قال ابن أبي الحديد 1 : بعد قوله عليه السّلام : فأبدلني بهم خيرا منهم و أبدلهم بي شرّا منّي » : لم يكن خير فيهم و لا شرّ فيه عليه السّلام ، و إنّ أفعل هاهنا بمنزلة قوله تعالى : . . . أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة . . . 2 ، و قوله تعالى : . . . أ ذلك خير أم جنة الخلد . . . 3 .

قلت : ( أفعل ) إذا كان بعده ( من ) يكون للافضلية لا غير ، بخلاف ما إذا لم يكن ، و في آلايتين لم تكن ( من ) بخلاف كلامه عليه السّلام ، و إنّما كلامه عليه السّلام بمنزلة قوله تعالى : و جزاء سيّئة مثلها . . . 4 ، مع أنّ الجزاء ليس بسيّئة ، و إنّما اطلق عليه السيّئة لكونه في شكل السيّئة و على صورتها ، و حيث إنّه عليه السّلام كان يكلّفهم بجهاد العدو و يؤنّبهم على تقاعدهم و كان ذلك كلفة عليهم فكأنّهم اعتقدوا أنّ فيه عليه السّلام شرّا بذلك ، فدعا عليه السّلام عليهم أن يبدّلهم اللّه منه عليه السّلام بمن لم يقنع منهم على التحريض و التأنيب ، بل ينكّلهم باقسام النكال ، كزياد و ابنه عبيد اللّه و الحجاج و ابن عمه يوسف بن عمر .

و أمّا قول ابن ميثم 5 و الخوئي : « يحتمل أن يكون المراد بمن هو شرّ غيري » ففي غاية السقوط .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 247 .

-----------
( 2 ) فصّلت : 40 .

-----------
( 3 ) الفرقان : 15 .

-----------
( 4 ) الشورى : 40 .

-----------
( 5 ) شرح ابن ميثم 2 : 17 .

[ 479 ]

« اللهم مث قلوبهم كما يماث الملح في الماء » أي : كما يذاب فيه . اقتدى عليه السّلام في الدعاء عليهم بنبيى : ن نوح عليه السّلام حيث قال : . . . ربّ لا تذر على الأرض من الكافرين ديّارا 1 ، و موسى عليه السّلام حيث قال : . . . ربّنا اطمس على أموالهم و اشدد على قلوبهم . . . 2 . و أشار أبو السرايا إلى دعائه عليه السّلام عليهم في قوله :

لقد سبقت فيكم إلى الحشر دعوة

كما مرّ ، و يحتمل أن يكون أبو السرايا أشار إلى دعاء الحسين عليه السّلام عليهم ، فإنّه عليه السّلام أيضا دعا على أهل الكوفة كأبيه ، و يقرّ به مصراعه الأخير :

فلا فيكم راض و لا فيكم مرضي .

فإنّه عليه السّلام دعا عليهم بعدم رضاء الولاة عنهم .

« أما و اللّه لوددت أنّ لي بكم ألف فارس » قال رجل من بني العنبر :

فليت لي بهم قوما إذا ركبوا
شنّوا الإغارة فرسانا و ركبانا

لا يسألون أخاهم حين يندبهم
في النائبات على ما قال برهانا

لكن يطيرون أشتاتا إذا فزعوا
و ينفرون إلى الغارات وحدانا

و من هذه الأبيات :

لو كنت من مازن لم تستبح إبلي
بنو اللقيطة من ذهل بن شيبانا

إذن لقام بنصري معشر خشن
عند الكريهة إن ذو لوثة لانا

قوم إذا الشر أبدى ناجذيه لهم
طاروا إليه زرافات و وحدانا

لكنّ قومي و إن كانوا ذوي عدد
ليسوا من الشرّ في شي‏ء و إن هانا

يجزون من ظلم أهل الظلم مغفرة
و من إساءة أهل السوء إحسانا

كأنّ ربك لم يخلق لخشيته
سواهم من جميع الناس إنسانا

-----------
( 1 ) نوح : 26 .

-----------
( 2 ) يونس : 88 .

[ 480 ]

و في ( اللسان ) قال عبيد بن الأبرص :

دعا معاشر فاستكّت مسامعهم
يا لهف نفسي لو يدعو بني أسد

و في ( الجمهرة ) قال الراجز :

لقد علمت يابن امّ صحصح
أنّنا إذا صيح بنا لم نبرح

حتى ترى جماجما تطوح
إنّ الحديد بالحديد يقلح

أي : يشقّ و يقطع .

« من بني فرس » هكذا في ( المصرية ) 1 و الصواب : ( فراس ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« بن غنم » بالفتح فالسكون : حي في كنانة ، و قال ابن قتيبة : و من بني فراس بن غنم بنو القعقاع بن حكيم الذين يكونون بالبصرة ، و منهم بنو بحر الأطباء بالكوفة .

و في ( العقد ) 4 : و بنو مالك من كنانة بطن ، منهم : جندل الطعان ، و من ولد جندل الطعان ربيعة بن مكدم ، و هو أشجع بيت في العرب ، و فيهم يقول عليّ عليه السّلام لأهل الكوفة : « وددت و اللّه أن لي بمائة ألف منكم ثلاثمائة من فراس بن غنم بن ثعلبة » .

و في ( البيان ) 5 : قالت امرأة من غامد في هزيمة ربيعة بن مكدم لغامد وحده :

ألا هل أتاها على نايها
بما فضحت قومها غامد

-----------
( 1 ) الطبعة المصرية 1 : 61 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 333 .

-----------
( 3 ) ابن ميثم 2 : 17 .

-----------
( 4 ) العقد 1 : 105 .

-----------
( 5 ) البيان 1 : 268 .

[ 481 ]

تمنيتم مائتي فارس
فردكم فارس واحد

فليت لنا بارتباط الخيول
ضانا لها حالب قاعد

و ربيعة بن مكدم هو الذي قالوا فيه : هو حامي الظعن حيّا و ميتا ، و لم يحم ميت الحريم غيره ، عرض له فارسان من بني سليم و معه ظعائن من أهله يحميهم وحده ، فطاعنهم فرماه أحدهما بسهم أصاب قلبه ، فنصب رمحه في الأرض و اعتمد عليه و هو ثابت في سرجه ، و أشار إلى الظعائن بالرواح فسرن حتى بلغن بيوت الحي ، و بنو سليم قائم بإزائه لا يقدمون عليه و يظنّونه حيّا حتى قال قائل منهم : إنّي لا أراه إلاّ ميتا و لو كان حيّا لتحرّك . فرموا فرسه بسهم فوثيت فوقع ، وفاتتهم الظعائن .

هذا و في السمعاني : فراس بن غنم بن مالك بن كنانة . مع أنّه فراس بن غنم بن ثعلبة بن مالك بن كنانة كما في ( العقد ) .

و في ( ابن أبي الحديد ) 1 في طبعين منه : « و بنو فراس بن غنم بن خزيمة بن مدركة بن الياس بن مضر » و لا معنى له ، و لعل ( بن خزيمة ) مصحف ( من خزيمة ) بالميم ، مع أنّه كالتعريف بالجنس البعيد ، فإنّهم قالوا : إنّ فراسا من كنانة و هو جعله من أبيه خزيمة .

و في ( ابن ميثم ) : « و فراس ابن غنم بن تغلب بن وائل » و هو خطاء منه فإنّه من غنم كنانة لا غنم تغلب ، و منشأ خطئه اقتصار ( الصحاح ) على غنم تغلب .

و في ( الصحاح ) و ( القاموس ) في ( غنم ) : « و غنم ابن تغلب بن وائل » و اقتصرا عليه و هو خبط ، فلم ينحصر ( غنم ) بغنم تغلب ، فقال السمعاني : غنم :

اسم لعدة بطون من قبائل شتى . و عدّ منها غنم الأزد غنم بن دوس ، و غنم طي

-----------
( 1 ) شرح ابن أبي الحديد 1 : 240 .

[ 482 ]

غنم بن ثوب ، و غنم الأنصار غنم بن سرى ، و غنم أسد بن خزيمة غنم بن دودان ، و غنم كندة غنم بن عوز .

و قال الجزري في ( لبابه ) : فاته غنم الخزرج غنم بن مالك ، و غنم عبد القيس بن وديعة .

قلت : وفات الجزري أيضا هذا غنم كنانة .

« هنا لك لو دعوك أتاك منهم
فوارس مثل أرمية الحميم »

كأنّ هنا سقطا و الأصل : ( ثم تمثّل ) كما في بيت قبله ، قال ابن أبي الحديد 1 البيت لأبي جندب الهذلي ، و أول الأبيات :

ألا يا امّ زنباع أقيمي
صدور العيس نحو بني تميم

قلت : و في ( الأساس ) أيضا نسب البيت إلى أبي جندب الهذلي ، و قريب من البيت قول الشاعر في نهار بن عامر من مراد :

لو كنت جار بني نهار لم ترم
داري و قوتل دونها بسلاح

و قول سلامة بن جندل :

كنا إذا ما أتانا صارخ فزع
كان الصراخ له قرع الظّنابيب

و قول بشامة النهشلي في وصف قومه :

إنّا بني نهشل لا ندعى لأب
عنه و لا هو بالأبناء يشرينا

إن تبتدر غاية يوما لمكرمة
تلق السوابق منا و المصلينا

إنّا لمن معشر أفنى أوائلهم
قيل الكماة ألا أين المحامونا

لو كان في الألف منا واحد فدعوا
من فارس خالهم إيّاه يعنونا

قوله : « ثم نزل عليه السّلام من المنبر » إنّما في ( ابن ميثم ) 2 : « ثم نزل » .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 348 .

-----------
( 2 ) شرح ابن ميثم 2 : 17 .

[ 483 ]

في ( تاريخ أعثم ) : لمّا أنّبهم عليه السّلام فلم يجيبوه قال لهم : إنّي و إيّاكم كنوح و قومه كما حكى تعالى عنه : . . . ربّ إنّي دعوت قومي ليلا و نهارا . فلم يزدهم دعائي إلاّ فرارا 1 . ما لكم صموت كالحوت إن شرّ الدوابّ عند اللّه الصمّ البكم الذين لا يعقلون 2 .

« قال الشريف » هكذا في ( المصرية ) 3 ، و في ( ابن أبي الحديد ) 4 : « قال الرضي » و في ( ابن ميثم 5 و الخطية ) : « قال السيد » و هو دليل على أنّ أصل الكلام ليس من المصنف .

« أقول » هكذا في ( المصرية ) و هو زائد ، فليس في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« الأرمية جمع رمي و هو السحاب » و في ( الجمهرة ) : رمي : ضرب من سحاب الخريف سود ، قال أبو ذؤيب الهذلي :

يمانية احيالها مظّ مائد
و آل قراس صوب ارمية كحل

و قال الجوهري : الرّمي : السقيّ و هي السحابة العظيمة القطر ، الشديدة الوقع من سحائب الحميم و الخريف ، قال أبو ذؤيب يصف عسلا يمانية :

و نقل بيت ( الجمهرة ) .

و في ( الأساس ) : الرّمي : السحاب الخريفي العظيم القطر و نقل بيت العنوان و بيتا آخر :

حنين اليماني هاجه بعد سلوه
و ميض رميّ آخر الليل يبرق

-----------
( 1 ) نوح : 5 6 .

-----------
( 2 ) الأنفال : 22 .

-----------
( 3 ) الطبعة المصرية 1 : 61 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 333 .

-----------
( 5 ) شرح ابن ميثم 2 : 18 .

[ 484 ]

« و الحميم هاهنا » ليس ( هاهنا ) في نسخة ابن ميثم .

« وقت الصيف » و يأتي بمعنى الماء الحار ، كما في قوله تعالى :

يطوفون بينها و بين حميم آن 1 ، و الصديق الصميمي ، كما في قوله تعالى :

و لا يسأل حميم حميما 2 .

« و إنّما خصّ الشاعر سحاب الصيف بالذكر لانه أشد جفولا » أي :

إسراعا .

« و أسرع خفوفا » أي : قلة .

« لأنّه لا ماء فيه » لكن عرفت أنّ الجوهري و الزمخشري جعلا ( الأرمية ) سحابا عظيم القطر ، و الأصح ما قاله المصنّف ، و لا ينافيه كلام ابن دريد .

« و إنّما يكون السحاب ثقيل السير » هكذا في ( المصرية ) 3 و لكن في ( ابن أبي الحديد و ابن ميثم ) : « ثقيلا » و إنّما نسب الأول « ثقيل السير » إلى نسخة .

« لامتلائه بالماء ، و ذلك لا يكون في الأكثر إلاّ زمان الشتاء » هكذا في ( المصرية ) 4 و لكن في ( ابن أبي الحديد و الخطية ) : « إلاّ في أزمان الشتاء » و في ( ابن ميثم ) : « إلاّ في الشتاء » .

« و إنّما أراد الشاعر وصفهم بالسرعة إذا دعوا و الإغاثة إذا استغيثوا ، و الدليل على ذلك قوله ( هنالك لو دعوت أتاك منهم ) » ليس في ( ابن ميثم ) 5 قوله :

« و الدليل . . . » رأسا .

-----------
( 1 ) الرحمن : 44 .

-----------
( 2 ) المعارج : 10 .

-----------
( 3 ) الطبعة المصرية 1 : 62 .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) شرح ابن ميثم 2 : 18 .

[ 485 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

2

الخطبة ( 117 ) و من كلام له عليه السّلام و قد جمع الناس و حضّهم على الجهاد فسكتوا مليّا ، فقال عليه السّلام :

أَ مُخْرَسُونَ أَنْتُمْ فَقَالَ قَوْمٌ مِنْهُمْ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ إِنْ سِرْتَ سِرْنَا مَعَكَ فَقَالَ ع مَا بَالُكُمْ لاَ سُدِّدْتُمْ لِرُشْدٍ وَ لاَ هُدِيتُمْ لِقَصْدٍ أَ فِي مِثْلِ هَذَا يَنْبَغِي أَنْ أَخْرُجَ وَ إِنَّمَا يَخْرُجُ فِي مِثْلِ هَذَا رَجُلٌ مِمَّنْ أَرْضَاهُ مِنْ شُجْعَانِكُمْ وَ ذَوِي بَأْسِكُمْ وَ لاَ يَنْبَغِي لِي أَنْ أَدَعَ اَلْمِصْرَ وَ اَلْجُنْدَ وَ بَيْتَ اَلْمَالِ وَ جِبَايَةَ اَلْأَرْضِ وَ اَلْقَضَاءَ بَيْنَ اَلْمُسْلِمِينَ وَ اَلنَّظَرَ فِي حُقُوقِ اَلْمُطَالِبِينَ ثُمَّ أَخْرُجَ فِي كَتِيبَةٍ أَتْبَعُ أُخْرَى أَتَقَلْقَلُ تَقَلْقُلَ اَلْقِدْحِ فِي اَلْجَفِيرِ اَلْفَارِغِ وَ إِنَّمَا أَنَا قُطْبُ اَلرَّحَى تَدُورُ عَلَيَّ وَ أَنَا بِمَكَانِي فَإِذَا فَارَقْتُهَا اِسْتَحَارَ مَدَارُهَا وَ اِضْطَرَبَ ثِفَالُهَا هَذَا لَعَمْرُ اَللَّهِ اَلرَّأْيُ اَلسُّوءُ وَ اَللَّهِ لَوْ لاَ رَجَائِي اَلشَّهَادَةَ عِنْدَ لِقَائِي اَلْعَدُوَّ لَوْ قَدْ حُمَّ لِي لِقَاؤُهُ لَقَرَّبْتُ رِكَابِي ثُمَّ شَخَصْتُ عَنْكُمْ فَلاَ أَطْلُبُكُمْ مَا اِخْتَلَفَ جَنُوبٌ وَ شَمَالٌ إِنَّهُ لاَ غَنَاءَ فِي كَثْرَةِ عَدَدِكُمْ مَعَ قِلَّةِ اِجْتِمَاعِ قُلُوبِكُمْ لَقَدْ حَمَلْتُكُمْ عَلَى اَلطَّرِيقِ اَلْوَاضِحِ اَلَّتِي لاَ يَهْلِكُ عَلَيْهَا إِلاَّ هَالِكٌ مَنِ اِسْتَقَامَ فَإِلَى اَلْجَنَّةِ وَ مَنْ زَلَّ فَإِلَى اَلنَّارِ أقول : لم يتفطّن الشراح ابن أبي الحديد و غيره أنّ هذا العنوان في أيّ غارة صدر ، فقالوا : « قاله عليه السّلام في بعض غارات أهل الشام على اطراف اعماله بالعراق » ، و إنّما قاله عليه السّلام في غارة بسر على الحجاز .

[ 486 ]

ففي ( غارات الثقفي ) 1 : من حديث الكوفيين عن نمير بن وعلة عن أبي الوداك قال : قدم زرارة بن قيس فخبر عليا عليه السّلام بالعدّة التي خرج فيها بسر ،

فصعد المنبر إلى أن قال « إنّ بسر بن أرطاة وجّه إلى الحجاز ، و ما بسر لينتدب إليه منكم عصابة حتى تردوه عن شننه ، فإنّما خرج في ستمائة أو يزيدون . فسكت الناس مليّا لا ينطقون ، فقال عليه السّلام : « ما لكم أ مخرسون أنتم لا تتكلمون ؟ » فذكر عن الحرث بن حضيرة عن مسافر بن عفيف قال : قام أبو بردة بن عوف الأزدي فقال له : إن سرت سرنا معك . فقال : « ما لكم لا سدّدتم لمقال الرشد ؟ أ في مثل هذا ينبغي لي أن أخرج ؟ إنّما يخرج في مثل ذلك رجل ممّن ترضون من فرسانكم و شجعانكم ، و لا ينبغي لي أن أدع الجند و المصر و بيت المال و جباية الأرض و القضاء بين المسلمين و النظر في حقوق الناس ،

ثم أخرج في كتيبة أتبع اخرى في الفلوات و شعف الجبال ، هذا و اللّه الرأي السوء ، و اللّه لو لا رجائي ( الشهادة ظ ) عند لقائهم لو قد حمّ لقاؤهم لضربت ركابي ثم لشخصت عنكم ، فلا أطلبكم ما اختلف جنوب و شمال ، و اللّه إنّ فراقكم لراحة للنفس و البدن » . فقام إليه جارية بن قدامة السعدي فقال له عليه السّلام :

لا أعدمنا اللّه نفسك و لا أرانا فراقك ، أنا لهؤلاء القوم فسرحني إليهم . قال :

فتجهّز فإنّك ما علمت : ميمون النقيبة . و قام إليه وهب بن مسعود الخثعمي فقال له عليه السّلام : أنا انتدب إليهم . فقال عليه السّلام : فانتدب بارك اللّه فيك . فنزل و دعا جارية فأمره أن يسير إلى البصرة و يخرج منها في الفين ، و ندب مع الخثعمي من الكوفة ألفين و قال لهما : أخرجا في طلب بسر حتى تلحقاه ، و أينما لحقتماه فناجزاه ، فإذا التقيتما فجارية على الناس .

نقله في عنوان : « مسير جارية بن قدامة » في خبره الثاني ، و رواه في

-----------
( 1 ) الغارات للثقفي 2 : 624 .

[ 487 ]

خبره الأوّل عن الكلبي و أبي مخنف بلفظ أخصر ، فروى عنهما : أنّه عليه السّلام ندب الناس فتثاقلوا عنه فقال : « ا تريدون أن أخرج بنفسي في كتيبة تتبع كتيبة في الفيافي و الجبال ؟ ذهب و اللّه اولو النهى و الفضل الذين كانوا يدعون فيجيبون و يؤمرون فيطيعون ، لقد هممت أن أخرج عنكم فلا أطلب بنصركم ما اختلف الجديدان » .

قول المصنف : « و من كلام له عليه السّلام و قد جمع الناس و حضهم » أي :

رغبهم .

« على الجهاد » مع سرايا معاوية في سرية بسر .

« فسكتوا مليا » أي : زمنا طويلا ، قال تعالى : . . . و اهجرني مليّا 1 .

« فقال عليه السّلام » توكيد بعد قوله : « و من كلام له عليه السّلام » .

قوله عليه السّلام : « أ مخرسون أنتم » أي : صرتم أخرسين ، حيث لم يجيبوه عليه السّلام بشي‏ء .

« فقال قوم منهم : يا أمير المؤمنين إن سرت سرنا معك » قد عرفت من رواية الثقفي أنّ القائل له عليه السّلام : « ان سرت سرنا معك » إنّما هو أبو بردة بن عوف الأزدي ، و كان منافقا يكاتب باخباره عليه السّلام إلى معاوية كما في ( صفين نصر بن مزاحم ) 2 .

« فقال عليه السّلام : ما بالكم » و في ( ابن ميثم ) 3 : « ما لكم » و هو لفظ مستنده .

« لا سدّدتم لرشد و لا هديتم لقصد » حيث تشيرون عليّ هكذا .

« أ في مثل هذا » خروج بسر من قبل معاوية .

-----------
( 1 ) مريم : 46 .

-----------
( 2 ) صفين لنصر بن مزاحم : 4 .

-----------
( 3 ) شرح ابن ميثم 3 : 110 .

[ 488 ]

« ينبغي » و زاد ابن أبي الحديد 1 و ( الخطية ) : « لي » و هو الموافق مستنده .

« أن أخرج » كما خرج عليه السّلام في قبال طلحة و الزبير ، و في قبال معاوية .

« إنّما يخرج في مثل هذا رجل ممّن أرضاه من شجعانكم » كجارية السعدي و وهب الخثعمي اللذين أجاباه إلى الخروج ، و نظرائهما .

« و لا ينبغي لي أن أدع المصر و الجند » هكذا في ( المصرية ) 2 و الصواب :

( الجند و المصر ) كما في ( ابن أبي الحديد و ابن ميثم 3 و الخطية ) و كما في مستنده . و المراد بالمصر : الكوفة .

« و بيت المال » فيكون في معرض النّهب .

« و جباية الأرض » فتكون في معرض التّعطيل .

« و القضاء بين المسلمين و النظر في حقوق المطالبين » فتصير امور الناس مختلّة ، أدع جميع ذلك ؟

« ثم أخرج في كتيبة » في ( القاموس ) : الكتيبة : الجيش أو الجماعة المستخيرة من الخيل ، أو جماعة الخيل إذا أغارت من المائة إلى الألف .

« أتبع اخرى » أي : كتيبة اخرى من العدو .

« أ تقلقل » أي : اضطرب .

« تقلقل القدح » بالكسر : السهم قبل أن يراش و يركّب عليه نصله .

« في الجفير » في ( القاموس ) : الجفير : جعبة من جلود لا خشب فيها ، أو من خشب لا جلود فيها .

« الفارغ » أي : الخالي .

-----------
( 1 ) شرح ابن أبي الحديد 7 : 285 .

-----------
( 2 ) الطبعة المصرية 1 : 231 .

-----------
( 3 ) شرح ابن ميثم 3 : 111 .

[ 489 ]

« و إنّما أنا قطب الرحى » استعارة عن كون مدار امور الناس عليه .

« تدور علي و أنا بمكاني » فما دام الوالي في المركز تكون امور المملكة منظمة .

« فإذا فارقتها » هكذا في ( المصرية ) 1 و هو غلط ، و الصواب : ( فارقته ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) أي : فارقت الرحى القطب .

« استحار » أي : صار حائرا .

« مدارها و اضطرب ثفالها » بالكسر ، أي : الحجر الأسفل من الرحى الذي يصبّ عليه الدّقيق .

« هذا لعمر اللّه الرأي السوء » رأيتموه لي .

« و اللّه لو لا رجائي الشهادة عند لقائي العدو » و كان عدوّه يومئذ معاوية .

« لو قد حمّ » أي : قدّر .

« لي لقاؤه » لكن لم يكن مقدّرا ، فأراد عليه السّلام الشخوص إليه و خرج عسكره إلى ظاهر البلاد ، فضربه اللعين ابن ملجم .

« لقرّبت ركابي » الركاب : الإبل التي يسار عليها .

« ثم شخصت » أي : ارتحلت .

« عنكم » إلى غيركم .

« فلا أطلبكم ما اختلف جنوب و شمال » أي : أبد الآبدين .

ثم الغريب أنّ ابن ميثم اقتصر من العنوان إلى هنا ، و أنّ ابن أبي الحديد 4 زاد على العنوان بعد ما مرّ : « طعّانين عيّابين حيّادين روّاغين » .

-----------
( 1 ) الطبعة المصرية 1 : 231 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 286 .

-----------
( 3 ) شرح ابن ميثم 3 : 111 .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 285 .

[ 490 ]

و نسخة ابن ميثم و إن كانت بخط المصنّف كما صرح به مرارا لكن لا يبعد أنّها كانت النسخة الاولى ، و أنّ ابن أبي الحديد نقل من نسخة ثانية كتبها المصنّف و زاد و نقّص .

و عليه فما زاده ابن أبي الحديد زيادة بيان لعلّة شخوصه عليه السّلام عنهم و عدم طلبه عليه السّلام لهم ، بكونهم ذوي هذه الرذائل الأربع ، مضافا إلى ما يأتي من قوله عليه السّلام .

« إنّه لا غناء في كثرة عددكم مع قلّة اجتماع قلوبكم » فرجلان متّفقان قلبا أكثر غناء من ألف مختلفين .

« لقد حملتكم على الطريق الواضح التي لا يهلك عليها » أي : على مخالفتها و مجاوزتها .

« إلاّ هالك » كونه عليه السّلام كذلك لا يحتاج إلى بيان ، و قد أقرّ به عمر يوم شوراه .

و روى الخطيب 1 في ( يوسف بن محمد بن علي ) عن أبي ثابت مولى أبي ذر قال : دخلت على امّ سلمة فرأيتها تبكي و تذكر عليا عليه السّلام و قالت : سمعت النبيّ صلّى اللّه عليه و آله يقول : « عليّ مع الحقّ و الحقّ مع عليّ ، و لن يفترقا حتى يردا عليّ الحوض يوم القيامة » .

« من استقام فإلى الجنّة ، و من زلّ فإلى النار » فأمّا من طغى . و آثر الحياة الدنيا . فإنّ الجحيم هي المأوى . و أمّا من خاف مقام ربه و نهى النفس عن الهوى . فإنّ الجنّة هي المأوى 2 .

-----------
( 1 ) الخطيب 14 : 321 .

-----------
( 2 ) النازعات : 37 41 .

[ 491 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

3

الخطبة ( 27 ) و من خطبة له عليه السّلام :

أَمَّا بَعْدُ فَإِنَّ اَلْجِهَادَ بَابٌ مِنْ أَبْوَابِ اَلْجَنَّةِ فَتَحَهُ اَللَّهُ لِخَاصَّةِ أَوْلِيَائِهِ وَ هُوَ لِبَاسُ اَلتَّقْوَى وَ دِرْعُ اَللَّهِ اَلْحَصِينَةُ وَ جُنَّتُهُ اَلْوَثِيقَةُ فَمَنْ تَرَكَهُ رَغْبَةً عَنْهُ أَلْبَسَهُ اَللَّهُ ثَوْبَ اَلذُّلِّ وَ شَمِلَتْهُ اَلْبَلاَءُ وَ دُيِّثَ بِالصَّغَارِ وَ اَلْقَمَاءِ وَ ضُرِبَ عَلَى قَلْبِهِ بِالْأَسْدَادِ وَ أُدِيلَ اَلْحَقُّ مِنْهُ بِتَضْيِيعِ اَلْجِهَادِ وَ سِيمَ اَلْخَسْفَ وَ مُنِعَ اَلنَّصَفَ أَلاَ وَ إِنِّي قَدْ دَعَوْتُكُمْ إِلَى قِتَالِ هَؤُلاَءِ اَلْقَوْمِ لَيْلاً وَ نَهَاراً وَ سِرّاً وَ إِعْلاَناً وَ قُلْتُ لَكُمُ اُغْزُوهُمْ قَبْلَ أَنْ يَغْزُوكُمْ فَوَاللَّهِ مَا غُزِيَ قَوْمٌ فِي عُقْرِ دَارِهِمْ إِلاَّ ذَلُّوا فَتَوَاكَلْتُمْ وَ تَخَاذَلْتُمْ حَتَّى شُنَّتْ اَلْغَارَاتُ عَلَيْكُمُ وَ مُلِكَتْ عَلَيْكُمُ اَلْأَوْطَانُ وَ هَذَا أَخُو ؟ غَامِدٍ ؟ وَ قَدْ وَرَدَتْ خَيْلُهُ ؟ اَلْأَنْبَارَ ؟ وَ قَدْ قَتَلَ ؟ حَسَّانَ بْنَ حَسَّانَ اَلْبَكْرِيَّ ؟ وَ أَزَالَ خَيْلَكُمْ عَنْ مَسَالِحِهَا وَ لَقَدْ بَلَغَنِي أَنَّ اَلرَّجُلَ مِنْهُمْ كَانَ يَدْخُلُ عَلَى اَلْمَرْأَةِ اَلْمُسْلِمَةِ وَ اَلْأُخْرَى اَلْمُعَاهِدَةِ فَيَنْتَزِعُ حِجْلَهَا وَ قُلُبَهَا وَ قَلاَئِدَهَا وَ رُعَاثَهَا مَا تَمْنِعُ مِنْهُ إِلاَّ بِالاِسْتِرْجَاعِ وَ اَلاِسْتِرْحَامِ ثُمَّ اِنْصَرَفُوا وَافِرِينَ مَا نَالَ رَجُلاً مِنْهُمْ كَلْمٌ وَ لاَ أُرِيقَ لَهُمْ دَمٌ فَلَوْ أَنَّ اِمْرَأً مُسْلِماً مَاتَ مِنْ بَعْدِ هَذَا أَسَفاً مَا كَانَ بِهِ مَلُوماً بَلْ كَانَ بِهِ عِنْدِي جَدِيراً فَيَا عَجَباً وَ اَللَّهِ يُمِيتُ اَلْقَلْبَ وَ يَجْلِبُ اَلْهَمَّ اِجْتِمَاعُ هَؤُلاَءِ اَلْقَوْمِ عَلَى بَاطِلِهِمْ وَ تَفَرُّقِكُمْ عَنْ حَقِّكُمْ فَقُبْحاً لَكُمْ وَ تَرَحاً حِينَ صِرْتُمْ غَرَضاً يُرْمَى يُغَارُ عَلَيْكُمْ وَ لاَ تُغِيرُونَ وَ تُغْزَوْنَ وَ لاَ تَغْزُونَ وَ يُعْصَى اَللَّهُ وَ تَرْضَوْنَ فَإِذَا أَمَرْتُكُمْ بِالسَّيْرِ إِلَيْهِمْ فِي أَيَّامِ اَلْصَّيْفِ قُلْتُمْ هَذِهِ حَمَارَّةُ اَلْقَيْظِ أَمْهِلْنَا يُسَبَّخْ عَنَّا اَلْحَرُّ وَ إِذَا أَمَرْتُكُمْ بِالسَّيْرِ إِلَيْهِمْ فِي اَلشِّتَاءِ قُلْتُمْ هَذِهِ صَبَارَّةُ اَلْقُرِّ

[ 492 ]

أَمْهِلْنَا يَنْسَلِخْ عَنَّا اَلْبَرْدُ كُلُّ هَذَا فِرَاراً مِنَ اَلْحَرِّ وَ اَلْقُرِّ فَأَنْتُمْ وَ اَللَّهِ مِنَ اَلسَّيْفِ أَفَرُّ يَا أَشْبَاهَ اَلرِّجَالِ وَ لاَ رِجَالَ حُلُومُ الْأَطْفَالِ وَ عُقُولُ رَبَّاتِ اَلْحِجَالِ لَوَدِدْتُ أَنِّي لَمْ أَرَكُمْ وَ لَمْ أَعْرِفْكُمْ مَعْرِفَةً وَ اَللَّهِ جَرَّتْ نَدَماً وَ أَعْقَبَتْ سَدَماً قَاتَلَكُمُ اَللَّهُ لَقَدْ مَلَأْتُمْ قَلْبِي قَيْحاً وَ شَحَنْتُمْ صَدْرِي غَيْظاً وَ جَرَّعْتُمُونِي نُغَبَ اَلتَّهْمَامِ أَنْفَاساً وَ أَفْسَدْتُمْ عَلَيَّ رَأْيِي بِالْعِصْيَانِ وَ اَلْخِذْلاَنِ حَتَّى قَالَتْ ؟ قُرَيْشٌ ؟ إِنَّ ؟ اِبْنَ أَبِي طَالِبٍ ؟ رَجُلٌ شُجَاعٌ وَ لَكِنْ لاَ عِلْمَ لَهُ بِالْحَرْبِ لِلَّهِ أَبُوهُمْ وَ هَلْ أَحَدٌ مِنْهُمْ أَشَدُّ لَهَا مِرَاساً وَ أَقْدَمُ فِيهَا مَقَاماً مِنِّي لَقَدْ نَهَضْتُ فِيهَا وَ مَا بَلَغْتُ اَلْعِشْرِينَ وَ هَا أَنَا قَدْ ذَرَّفْتُ عَلَى اَلسِّتِّينَ وَ لَكِنْ لاَ رَأْيَ لِمَنْ لاَ يُطَاعُ و الحكمة ( 261 ) بعد فصل غريبه : انقضى هذا الفصل و رجع إلى سنن الغرض الأول .

وَ قَالَ ع لَمَّا بَلَغَهُ إِغَارَةُ أَصْحَابِ ؟ مُعَاوِيَةَ ؟ عَلَى ؟ اَلْأَنْبَارِ ؟ فَخَرَجَ بِنَفْسِهِ مَاشِياً حَتَّى أَتَى ؟ اَلنُّخَيْلَةَ ؟ فَأَدْرَكَهُ اَلنَّاسُ وَ قَالُوا يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ نَحْنُ نَكْفِيكَهُمْ فَقَالَ :

مَا تَكْفُونَنِي أَنْفُسَكُمْ فَكَيْفَ تَكْفُونَنِي غَيْرَكُمْ إِنْ كَانَتِ اَلرَّعَايَا قَبْلِي لَتَشْكُو حَيْفَ رُعَاتِهَا وَ إِنَّنِي اَلْيَوْمَ لَأَشْكُو حَيْفَ رَعِيَّتِي كَأَنَّنِي اَلْمَقُودُ وَ هُمُ اَلْقَادَةُ أَوِ اَلْمَوْزُوعُ وَ هُمُ اَلْوَزَعَةُ فلمّا قال عليه السّلام هذا القول في كلام طويل قد ذكرنا مختاره في جملة الخطب تقدّم إليه رجلان من أصحابه ، فقال أحدهما : إنّي لا أملك إلاّ نفسي و أخي 1 فمرنا بأمرك يا أمير المؤمنين ننقد له .

فقال عليه السّلام :

-----------
( 1 ) المائدة : 25 .

[ 493 ]

وَ أَيْنَ تَقَعَانِ مما أُرِيدُ أقول : رواه الخطيب في ( تاريخ بغداده ) 1 في عنوان ( ربيعة بن ناجذ الأسدي ) ، و رواه البلاذري في ( أنسابه ) في عنوان ( أمر الغارات بين علي و معاوية ) ، فذكر الأوّل غارة الضحّاك بن قيس الفهري ، و جعل غارة الغامدي هذا الثاني منها فقال : قالوا : و دعا معاوية سفيان بن عوف الأزدي ثم الغامدي ،

فسرّحه في ستة آلاف من أهل الشام ذوي بأس ، و أمره أن يلزم جانب الفرات الغربي حتى يأتي هيت ، فيغير على مسالح عليّ عليه السّلام و أصحابه بها و بنواحيها ،

ثم يأتي الأنبار فيفعل بها مثل ذلك حتى ينتهى إلى المدائن ، و حذّره أن يقرب الكوفة و قال له : إنّ الغارة تنخب قلوبهم و تكسر حدهم و تقوّي أنفس أوليائنا و منتهم . فشخص سفيان في الستة آلاف المضمومين إليه ، فلمّا بلغ أهل هيت قربه قطعوا الفرات إلى العبر الشرقي ، فلم يجد بها أحدا ، و أتى الأنبار فأغار عليها فقاتله من بها من قبل عليّ عليه السّلام فأتى على كثير منهم و أخذ أموال الناس ،

و قتل أشرس بن حسان البكري عامل عليّ عليه السّلام ثم انصرف ، و أتى عليّا عليه السّلام علج فأخبره الخبر ، و كان عليلا لا يمكنه الخطبة فكتب كتابا قرى‏ء على الناس ،

و قد أدنى عليّ عليه السّلام من السدة التي كان يخرج منها ليسمع القراءة ، و كانت نسخة الكتاب : أمّا بعد ، فإنّ الجهاد باب من أبواب الجنة . . .

و ذكره ( الأغاني ) 2 في عنوان ( ذكر الخبر في مقتل ابني عبيد اللّه بن العباس ) في جزئه الخامس عشر ، و روى مسندا عن أبي عمر الوقاصي : أنّ معاوية بعث إلى بسر بن أرطاة بعد تحكيم الحكمين و بعث معه جيشا ،

و وجه برجل آخر من غامد ضم إليه جيشا آخر ، و وجه الضحّاك بن قيس

-----------
( 1 ) تاريخ بغداد للخطيب 8 : 420 .

-----------
( 2 ) الأغاني 16 : 266 .

[ 494 ]

الفهري في جيش آخر ، و أمرهم : أن يسيروا في البلاد فيقتلوا كل من وجدوا من شيعة عليّ عليه السّلام و أصحابه ، و أن يغيروا على ساير أعماله و يقتلوا أصحابه ، و لا يكفوا أيديهم عن النساء و الصبيان ، فمرّ بسر لذلك على وجهه إلى أن قال و فعل مثل ذلك ساير من بعث ، فقصد الغامدي إلى الأنبار إلى أن روى مسندا عن أبي صادقة قال : أغارت خيل لمعاوية على الأنبار فقتلوا عاملا لعليّ عليه السّلام يقال له : حسّان بن حسّان ، و قتلوا رجالا كثيرا و نساء ، فبلغ ذلك عليا عليه السّلام فخرج حتى أتى المنبر فرقيه إلى أن قال بعد ذكر خطبته عليه السّلام فقام إليه رجل و قال : أنا كما قال تعالى : . . . لا أملك إلاّ نفسي و أخي . . . 1 فمرنا بأمرك ، فلنطيعنّك و لو حال بيننا و بينك جمر الغضى و شوك القتاد . قال :

و أين تبلغان ممّا اريد ؟

و رواه المبرّد في أوائل ( كامله ) 2 بعد ذكر كلمات عن النبيّ صلّى اللّه عليه و آله ثم عن الثلاثة ، فقال : و تحدّث ابن عايشة في اسناد ذكره : أنّ عليّا رضى اللّه عنه انتهى إليه أنّ خيلا لمعاوية وردت الأنبار فقتلوا عاملا له ، يقال له : حسّان بن حسّان ، فخرج مغضبا يجر ثوبه حتى أتى النّخيلة و اتّبعه الناس ، فرقى رباوة من الأرض إلى أن قال : و لكن لا رأي لمن لا يطاع . يقولها ثلاثا فقام إليه رجل و معه أخوه الرجل و أخوه يعرفان بابني عفيف من الأنصار فقال : أنا و أخي هذا كما قال تعالى : . . . رب إنّي لا أملك إلاّ نفسي و أخي . . . فمرنا بأمرك ، فو اللّه لننتهين إليه و لو حال بيننا و بينه جمر الغضى و شوك القتاد . فدعا لهما بخير ثم قال لهما : و أين تقعان . . .

-----------
( 1 ) المائدة : 25 .

-----------
( 2 ) الكامل للمبرد 1 : 22 25 .

[ 495 ]

و رواه إبراهيم الثقفي في ( غاراته ) 1 في عنوان : « غارة سفيان بن عوف الغامدي على الأنبار ، و لقيه أشرس بن حسّان البكري و سعيد بن قيس » .

و روى عن عبد اللّه بن يزيد عن أبي الكنود عن سفيان الغامدي قال : دعاني معاوية إلى أن قال و قتل صاحبهم في رجال من أصحابه .

ثم روى 2 عن جندب بن عفيف قال : و اللّه إنّي لفي جند الأنبار مع أشرس ابن حسّان البكري إذ صبحنا سفيان بن عوف إلى أن قال ثم نزل صاحبنا و هو يتلو . . . فمنهم من قضى نحبه و منهم من ينتظر و ما بدّلوا تبديلا 3 . ثم قال لنا : من كان لا يريد لقاء اللّه و لا يطيب نفسا بالموت ، فليخرج عن القرية مادمنا نقاتلهم ، فإنّ قتالنا إيّاهم شاغل لهم عن طلب هارب ، و من أراد ما عند اللّه فما عند اللّه خير للابرار . ثمّ نزل في ثلاثين رجلا . قال : فهممت و اللّه بالنزول ثم إنّ نفسي أبت . . .

ثمّ روى 4 عن محمد بن مخنف : أنّ سفيان بن عوف لمّا أغار على الأنبار قدم علج من أهلها على عليّ عليه السّلام فأخبره الخبر فصعد المنبر فقال : أيّها الناس إنّ أخاكم البكري قد اصيب بالأنبار و هو معتز لا يخاف ما كان ، فاختار ما عند اللّه على الدنيا ، فانتدبوا إليهم حتى تلاقوهم إلى أن قال فلمّا رأى صمتهم نزل فخرج يمشي راجلا حتّى أتى النّخيلة ، و الناس يمشون خلفه حتى أحاط به قوم من أشرافهم فقالوا : ارجع نحن نكفيك . فقال : ما تكفونني و لا تكفون أنفسكم . فلم يزالوا به حتى صرفوه إلى منزله و هو واجم كئيب ، و دعا سعيد بن قيس الهمداني فبعثه من النّخيلة بثمانية آلاف إلى أن قال فلبث

-----------
( 1 ) الغارات لإبراهيم الثقفي 2 : 464 468 .

-----------
( 2 ) الغارات لإبراهيم الثقفي 2 : 469 .

-----------
( 3 ) الأحزاب : 23 .

-----------
( 4 ) الغارات لإبراهيم الثقفي 2 : 470 .

[ 496 ]

عليّ عليه السّلام ترى فيه الكآبة و الحزن حتى قدم عليه سعيد بن قيس ، فكتب كتابا ،

و كان في تلك الأيّام عليلا فلم يطق على القيام في الناس بكل ما أراد من القول ،

فجلس بباب السدة التي تصل إلى المسجد و معه الحسنان عليهما السّلام و عبد اللّه بن جعفر ، فدعا سعدا مولاه فدفع الكتاب إليه فأمره أن يقرأه ، فقام سعد بحيث يسمع عليّ عليه السّلام قراءته و ما يردّ عليه الناس إلى أن قال فيه أمّا بعد ، فإنّي قد عاتبتكم في رشدكم حتى سئمت ( و ظ ) . ارجعتموني بالهزء من قولكم حتى برمت ، هزء من القول لا يعاديه ، و خطل لا يعز أهله ، و لو وجدت بدّا من خطابكم و العتاب إليكم ما فعلت ، و هذا كتابي يقرأ عليكم فردّوا خيرا و افعلوه ، و ما أظنّ أن تفعلوا ، فاللّه المستعان ، أيّها الناس إنّ الجهاد باب من أبواب الجنّة فتحه اللّه لخاصة أوليائه إلى أن قال و هذا أخو غامد قد وردت خيله الأنبار فقتل بها أشرس بن حسّان إلى أن قال فأنتم و اللّه من حرّ السيوف أفرّ ، لا و الذي نفس ابن أبي طالب بيده السيف تحيدون ، فحتّى متى ؟ و إلى متى يا أشباه الرجال و لا رجال و يا طغام الأحلام أحلام الأطفال إلى أن قال فقام إليه رجل من الأزد يقال له : حبيب بن عفيف ، آخذا بيد ابن أخ له يقال له : عبد الرحمن بن عبد اللّه بن عفيف ، فأقبل يمشي حتى استقبل أمير المؤمنين عليه السّلام بباب السدة و قال : ها أنذا لا أملك إلاّ نفسي و أخي فمرنا بأمرك . . . .

و رواه الجاحظ في ( بيانه ) 1 في جزئه الثاني فقال : و من خطب عليّ أيضا رضى اللّه عنه : قالوا : أغار سفيان بن عوف الأزدي ثم الغامدي على الأنبار ،

و عليها ابن حسّان أو حسّان البكري فقتله ، و أزال تلك الخيل عن مسالحها ،

فخرج علي حتى جلس على باب السدّة ثم قال : أمّا بعد ، فإنّ الجهاد باب من أبواب الجنة إلى و قتل حسّان أو ابن حسّان البكري و أزال خيلكم عن

-----------
( 1 ) البيان للجاحظ 2 : 51 .

[ 497 ]

مسالحها ، و قتل منكم رجالا صالحين إلى أن قال فقام رجل من الأزد يقال له فلان بن عفيف ثم أخذ بيد أخ له . . .

و ذكره ابن قتيبة في ( عيونه ) 1 فقال : خطب عليه السّلام حين قتل عامله بالأنبار فقال : يا عجبا من جدّ هؤلاء في باطلهم و فشلكم عن حقكم فقبحا لكم و ترحا حين صرتم غرضا يرمي . . .

و ذكره أبو حنيفة الدينوري في ( طواله ) 2 فقال و لمّا رأى عليّ عليه السّلام تثاقل أهل الكوفة عن المسير معه إلى قتال أهل الشّام ، و انتهى إليه ورود خيل معاوية الأنبار و قتلهم مسلحته بها و الغارة عليها ، كتب و دفع ما كتب إلى رجل يقرؤه يوم الجمعة إذا فرغوا من الصلاة : أمّا بعد ، فإنّ الجهاد باب من أبواب الجنة إلى أن قال و قتل ابن حسّان البكري . . .

و ذكره ابن عبد ربه في ( عقده ) 3 فقال : لمّا أغار سفيان بن عوف على الأنبار ، و عليها حسّان البكري فقتله و أزال الخيل عن مسالحها ، خرج عليّ عليه السّلام حتى جلس على باب السدة ثم قال بعد الحمد : أمّا بعد ، فإنّ الجهاد باب من أبواب الجنّة . . .

و رواه ( الكافي ) 4 في الباب الأوّل من كتاب جهاده مسندا عن أبي عبد الرحمن السّلمي ، قال : قال أمير المؤمنين عليه السّلام : أمّا بعد ، فإنّ الجهاد باب من أبواب الجنّة إلى أن قال و قتل حسّان بن حسّان الكبري . . . .

و رواه ( معاني أخبار الصدوق ) 5 في بابه ( 161 ) مسندا عن ابن عايشة

-----------
( 1 ) العيون لأبن قتيبة 2 : 236 .

-----------
( 2 ) الطوال للدينوري : 211 .

-----------
( 3 ) العقد لأبن عبد ربه 4 : 160 .

-----------
( 4 ) الكافي 5 : 4 ح 6 .

-----------
( 5 ) معاني الأخبار للصدوق : 309 .

[ 498 ]

باسناد ذكره : أنّ عليّا عليه السّلام انهي إليه أنّ خيلا لمعاوية وردت الأنبار ، فقتلوا عاملا له يقال له : حسّان بن حسّان ، فخرج مغضبا يجر ثوبه حتى أتى النّخيلة و اتّبعه الناس فرقى رباوة من الأرض ثم قال بعد الحمد : إنّ الجهاد باب من أبواب الجنّة . . . .

و روى ( إرشاد المفيد ) 1 كلاما طويلا عنه عليه السّلام في عنوان : « فصل و من كلامه عليه السّلام في مقام آخر » . و فيه : فقبحا لكم يا أشباه الرّجال و لا رجال حلوم الأطفال و عقول ربات الحجال إلى أن قال و اللّه لوددت أنّي لم أعرفكم و لم تعرفوني ، فإنّها معرفة جرّت ندما ، لقد وزئتم صدري غيظا ، و أفسدتم عليّ أمري بالخذلان و العصيان حتى لقد قالت قريش : إنّ عليّا رجل شجاع لكن لا علم له بالحرب . للّه أبوهم هل كان فيهم أحد أطول لها مراسا منّي ، و أشدّ لها مقاساة ؟ لقد نهضت فيها و ما بلغت العشرين ، و ها أناذا قد ذرفت على الستين و لكن لا أمر لمن لا يطاع ، أما و اللّه لوددت أنّ ربي قد أخرجني من بين أظهركم إلى رضوانه ، و أنّ المنيّة لترصدني فما يمنع أشقاها أن يخضبها و ترك يده على رأسه و لحيته عهدا عهده إلي النبي الامّي . . . و قد خاب من افترى 2 و نجا من اتّقى و صدّق بالحسنى .

يا أهل الكوفة دعوتكم إلى جهاد هؤلاء القوم ليلا و نهارا ، و سرّا و إعلانا و قلت لكم : اغزوهم قبل أن يغزوكم ، فإنّه ما غزي قوم قطّ في عقر دارهم إلاّ ذلّوا ، فتواكلتم و تخاذلتم و ثقل عليكم قولي و استصعب عليكم أمري ،

و اتخذتموه وراءكم ظهريّا حتى شنت عليكم الغارات ، و ظهرت فيكم الفواحش و المنكرات ، تمسيكم و تصبحكم كما فعل بأهل المثلات من قبلكم ، حيث أخبر

-----------
( 1 ) الإرشاد للمفيد : 279 .

-----------
( 2 ) طه : 61 .

[ 499 ]

اللّه عن الجبابرة العتاة الطغاة ، و المستضعفين من الغواة في قوله عزّ و جلّ :

يذبّحون أبناءكم و يستحيون نساءكم و في ذلكم بلاء من ربّكم عظيم 1 إلى أن قال إذا قلت لكم : انفروا في الشتاء . قلتم : هذا أو ان قر و صرد . و إن قلت لكم : انفروا في الصيف . قلتم : هذا حمارّة القيظ انظرنا ينصرم عنا الحرّ . كل ذلك فرارا عن الجنّة ، إذا كنتم عن الحرّ و البرد تعجزون فأنتم و اللّه عن حرارة السيف أعجز و أعجز ، فإنّا للّه و إنّا إليه راجعون ، قد أتاني الصريخ يخبرني : أنّ أخا غامد قد نزل الأنبار على أهلها ليلا في أربعة آلاف ، فأغار عليهم كما يغار على الروم و الخزر ، فقتل بها عاملي حسّان و قتل معه رجالا صالحين ذوي فضل و عبادة و نجدة ، بوّأ اللّه لهم جنات النعيم ، و أنّه أباحها ،

و لقد بلغني أنّ العصبة من أهل الشام كانوا يدخلون على المرأة المسلمة و الاخرى المعاهدة ، فيهتكون سترها و يأخذون القناع من رأسها و الخرص من أذنها و الاوضاح من يديها و رجليها و عضديها و الخلخال و الميزر عن سوقها ، فما تمتنع إلاّ بالاسترجاع و النداء : يا للمسلمين فلا يغيثها مغيث و لا ينصرها ناصر ، فلو أنّ مؤمنا مات من دون هذا أسفا ما كان عندي ملوما ، بل كان عندي بارّا محسنا ، و اعجبا كلّ العجب من تظافر هؤلاء القوم على باطلهم ، و فشلكم عن حقكم قد صرتم غرضا يرمى و لا ترمون و تغزون و لا تغزون ، و يعصى اللّه و ترضون ، تربت أيديكم ، أشباه الإبل غاب عنها رعاتها ،

كلّما اجتمعت من جانب تفرّقت من جانب .

« أمّا بعد فان الجهاد باب من أبواب الجنه فتحه اللّه لخاصة اوليائه » روى ( باب فضل جهاد الكافي ) 2 : أنّ النبيّ صلّى اللّه عليه و آله قال : للجنة باب يقال له : باب

-----------
( 1 ) البقرة : 49 .

-----------
( 2 ) الكافي 5 : 2 ح 2 .

[ 500 ]

المجاهدين ، يمضون إليه ، فإذا هو مفتوح و هم متقلدون بسيوفهم و الجمع في الموقف ، و الملائكة ترحب بهم .

و الجهاد معاملة ثمنها الجنّة ، و قبالتها الكتب السماوية ، و مسجلها هو تعالى عزّ اسمه ، قال سبحانه إنّ اللّه اشترى من المؤمنين أنفسهم و أموالهم بأنّ لهم الجنّة يقاتلون في سبيل اللّه فيقتلون و يقتلون وعدا عليه حقا في التوراة و الإنجيل و القرآن و من أوفى بعهده من اللّه فاستبشروا ببيعكم الذي بايعتم به و ذلك هو الفوز العظيم 1 .

« و هو لباس التقوى » في ( الكافي ) 2 عن الصادق عليه السّلام : أنّ اللّه تعالى بعث رسوله بالإسلام إلى النّاس عشر سنين ، فأبوا أن يقبلوا حتى أمره بالقتال ،

فالخير بالسّيف و تحت السّيف ، و الأمر يعود كما بدأ .

« و درع اللّه الحصينة و جنّته الوثيقة » في ( الكافي ) عنه عليه السّلام : أنّ اللّه تعالى فرض الجهاد و عظّمه و جعله نصره و ناصره ، و اللّه ما صلحت دنيا و لا دين إلاّ به .

« فمن تركه رغبة عنه ألبسه اللّه ثوب الذّل ، و شملة » هكذا في ( المصرية ) 3 و الصواب : ( و شمله ) بلفظ الفعل و المفعول كما في ( ابن أبي الحديد 4 و ابن ميثم 5 و الخطية ) .

« البلاء و ديث » أي : دلل .

« بالصغار و القماء » أي : الذلة ، في ( الأغاني ) : ذكر مؤرج السدوسي أنّ

-----------
( 1 ) التوبة : 111 .

-----------
( 2 ) الكافي 5 : 7 ح 7 .

-----------
( 3 ) الطبعة المصرية 1 : 63 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 74 .

-----------
( 5 ) شرح ابن ميثم 2 : 29 .

[ 501 ]

أعشى همدان كان في حرب ابن الأشعث شديد التحرض على الحجاج ، فجال أهل العراق جولة ثم غاروا ، فنزل الأعشى عن سرجه و نزعه عن فرسه ، و نزع درعه فوضعها فوق السرج ، ثم جلس عليها فأحدث و الناس يرونه ، ثم أقبل عليهم فقال لهم : لعلّكم أنكرتم ما صنعت ؟ قالوا : أو ليس هذا موضع نكير ؟

فقال : كلكم سلح في سرجه و درعه خوفا و فرقا ، و لكنكم سترتموه و أظهرته .

و نسب بعضهم هذا العمل إلى ابن حلّزة اليشكري .

« و ضرب على قلبه بالاسداد » هكذا في ( المصرية ) و مثله رواية ( الكافي ) 1 ،

و لكن في المدرك ( ابن أبي الحديد و ابن ميثم ) : « بالاسهاب » ، فلا بدّ كون النهج كذلك .

و في ( الجمهرة ) : أسهب الرجل من لدغ الحية ، و هو ذهاب العقل ، و ليس في كلامهم ( أفعل فهو مفعل ) أي : بالفتح إلاّ ثلاثة : أسهب هذا ، و أفلج ، و أحصن ،

قال الراجز :

فمات عطشانا و عاش مسهبا .

« و اديل الحقّ منه » أي : يجعل الكرّة للحق عليه ، و في مثل : يدال من البقاع كما يدال من الرجال .

« بتضييع الجهاد » أي : بسبب تضييعه له .

« و سيم الخسف » في ( الصحاح ) : سامه الخسف ، أي : أولاه الذّل .

ثم قد عرقت أنّ الجاحظ و الدينوري نقلاه مثل المتن و كذا ( الكافي ) و رواه المبرد 2 و الصدوق 3 ، و اسنادهما واحد عن ابن عايشة بلفظ : « ألبسه

-----------
( 1 ) الكافي 5 : 4 ح 6 .

-----------
( 2 ) المبرد 1 : 23 .

-----------
( 3 ) معاني الأخبار للصدوق : 309 .

[ 502 ]

اللّه الذل و سيماء الخسف » و عليه يكون ( سيماء ) عطفا على ( الذل ) كما أنّ ما كان بلفظ « و سيم » يكون عطفا على ( ألبسه ) .

و لذا قال المبرد : و سماعه سيماء ، و معناه العلامة ، و أظنّه سيم .

و قول ابن أبي الحديد : « سماع المبرد غير مرض » في غير محله ، فإنّ سماعه إنّما يكون غير مرض إذا كان بلفظ النهج و ليس في روايته أيضا بعده « و منع منه النصف » ، فاستدلاله لكونه ( سيم ) بافعال قبله و بعده كما ترى .

« و منع النصف » أي : لا يعمل معه بالانصاف .

« ألا و إنّي قد دعوتكم إلى قتال هؤلاء القوم ليلا و نهارا و سرّا و إعلانا » هو نظير قول نوح عليه السّلام : . . . ربّ إنّي دعوت قومي ليلا و نهارا 1 .

« و قلت لكم : اغزوهم قبل أن يغزوكم » و من أمثالهم : تغد به قبل ان يتعشى بك .

« فو اللّه ما غزي قوم » و زاد ابن أبي الحديد 2 و ابن ميثم 3 و ( الخطية ) :

« قط » ففي ( المصرية ) 4 سقط .

« في عقر » أي : أصل .

« دارهم إلاّ ذلّوا فتواكلتم » أي : و كل هذا إلى ذاك ، و ذاك إلى هذا ، فلم يتولّه أحد .

« و تخاذلتم حتى شنّت » أي : صبت ، و الأصل فيه : شن عليه الماء .

« الغارات عليكم » هكذا في ( المصرية ) و الصواب : ( عليكم الغارات ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

-----------
( 1 ) نوح : 5 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 74 .

-----------
( 3 ) شرح ابن ميثم 2 : 29 .

-----------
( 4 ) الطبعة المصرية 1 : 64 .

[ 503 ]

« و ملكت عليكم الأوطان » و منها مصر .

« و هذا » هكذا في ( المصرية ) و لكن في ( ابن ميثم و الخطية ) : « هذا » و في ( ابن أبي الحديد ) : « فهذا » .

« أخو » بيان لهذا لا خبر .

« غامد » قد عرفت من رواية ( العقد ) أنّ الغامدي ذاك سفيان بن عوف ،

و قال المبرد 1 : كان سفيان من بني غامد بن نصر بن الأزد ، و في هذه القبيلة يقول القائل :

ألا هل أتاها على نايها
بما فضحت قومها غامد

تمنيتم مائتي فارس
فردكم فارس واحد

فليت لها بارتباط الخيول
ضانا لها حالب قاعد

و في ( الجمهرة ) اختلفوا في اشتقاق غامد ، فقال ابن الكلبي سمّي به لأنّه تغمّد أمرا كان في عشيرته ، فسمّاه ملك من ملوك حمير : غامدا . فقال غامد :

تغمّدت أمرا كان بين عشيرتي
فاسمّاني القيل الحضوري غامدا

و قال الأصمعي : سمّي غامد من قولهم : غمدت البئر ، إذا كثر ماؤها ،

و غمدت ليلتنا : إذا اظلمت ، و انشد :

و ليلة غامدة غمودا
ظلماء تغشي النجم و الفرقودا

يعني : الفرقد .

« و قد وردت » هكذا في ( المصرية ) 2 و الصواب : ( قد وردت ) كما في ( ابن أبي الحديد 3 و ابن ميثم 4 و الخطية ) و لأنّه خبر : « و هذا اخو غامد » .

-----------
( 1 ) المبرد 1 : 26 .

-----------
( 2 ) الطبعة المصرية 1 : 64 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 74 .

-----------
( 4 ) شرح ابن ميثم 2 : 29 .

[ 504 ]

« خيله الأنبار » في ( المعجم ) : الأنبار : مدينة في غربي بغداد بعشرة فراسخ ، و كان أول من عمّرها سابور ذو الإكتاف ثم جددها السفاح ، فتحت أيام أبي بكر على يد خالد ، قال البلاذري : مرّ عليّ عليه السّلام بالأنبار فخرج إليه أهلها بالهدايا إلى معكسره فقال : اجمعوا الهدايا و اجعلوها باجا واحدا . ففعلوا فسمي موضع معسكره بالأنبار الباج إلى الآن .

و في ( الصحاح ) : باجا واحدا ، أي : ضربا واحدا و لونا واحدا .

« و قد قتل حسّان بن حسّان البكري » قال ابن أبي الحديد 1 : قال إبراهيم الثقفي 2 : كان اسم عامل عليّ عليه السّلام على مسلحة الأنبار أشرس بن حسّان .

قلت : لا خلاف في أنّ اسم أبيه حسّان ، و أمّا اسمّه فاختلف فيه بحسّان و أشرس ، فخبر الثقفي الذي نقله ابن أبي الحديد 3 و خبر عوانة الآتي و أنساب البلاذري و تاريخ أعثم كلها تضمن ( أشرس ) .

و خبر ابن عايشة المروي في ( كامل المبرد ) و ( معاني الصدوق ) و خبر ( الأغاني ) و رواية ( الكافي ) كلها مثل النهج بلفظ حسّان بن حسّان ، و كذا ( الإرشاد ) و ( العقد ) سمّياه حسانا ، و ( الأخبار الطوال ) عبر عنه بابن حسّان ،

و ( بيان الجاحظ ) تردد فقال : حسّان أو ابن حسّان ، و ( الصحيح ) : أشرس ، و أنّ الناقلين ( حسّان ) رأوا ابن حسّان فقرؤه ( حسّان ) .

« و أزال خيلكم عن مسالحها » في ( الصحاح ) : المسلحة : قوم ذوو سلاح ،

و المسلحة كالثغر و المرقب ، و في الحديث : كان أدنى مسالح فارس إلى العرب العذيب .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 85 .

-----------
( 2 ) الغارات للثقفي 2 : 464 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 85 .

[ 505 ]

« و لقد بلغني أنّ الرجل منهم كان يدخل على المرأة المسلمة و الاخرى المعاهدة فينتزع حجلها » أي : خلخالها .

« و قلبها » بالضم السوار ، قال خالد بن يزيد :

تجول خلاخيل النساء و لا أرى
لرملة خلخالا يجول و لا قلبا

« و قلائدها » جمع القلادة .

« و رعاثها » جمع رعثة : القرط ، و كان بشار الشاعر يلقب بالمرعث ، لرعثة كانت له في صغره .

« ما تمنع » هكذا في ( المصرية ) 1 و الصواب : ( ما تمتنع ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« إلاّ بالاسترجاع » أي : قول . . . إنّا للّه و إنا إليه راجعون 4 .

« و الإسترحام » أي : طلب الترحم عليها ، و قال ابن أبي الحديد 5 و ابن ميثم :

أي مناشدة الرحم . و هو كما ترى فلم يعلم رحم بين نساء الأنبار و رجال الشام حتى يناشدهم به .

« ثم انصرفوا و افرين ما نال رجلا منهم كلم » أي : جراحة .

« و لا اريق لهم » هكذا في ( المصرية ) 6 و الصواب : ( له ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) دم .

-----------
( 1 ) الطبعة المصرية 1 : 64 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 74 .

-----------
( 3 ) شرح ابن ميثم 2 : 29 .

-----------
( 4 ) البقرة : 156 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 78 .

-----------
( 6 ) الطبعة المصرية 1 : 65 .

[ 506 ]

في ( الطبري ) 1 قال عوانة : وجّه معاوية سنة ( 39 ) سفيان بن عوف في ستة آلاف رجل ، و أمره أن يأتي هيت فيقطعها و أن يغير عليها ، ثم يمضي حتى يأتي الأنبار و المدائن فيوقع بأهلها ، فسار حتى اتى هيت فلم يجد بها أحدا ، ثم أتى الأنبار و بها مسلحة لعليّ عليه السّلام تكون خمسمائة رجل و قد تفرقوا فلم يبق منهم إلاّ مائة رجل ، فقاتلهم فصبر لهم أصحاب عليّ عليه السّلام مع قلّتهم ، ثم حملت عليهم الخيل و الرجّالة فقتلوا صاحب المسلحة ، و هو أشرس بن حسّان البكري في ثلاثين رجلا ، و احتملوا ما كان في الأنبار من الأموال و احتملوا ،

أموال أهلها و رجعوا إلى أن قال و سرّح عليّ عليه السّلام سعيد بن قيس في أثر القوم ، فخرج في طلبهم فلم يلحقهم فرجع .

و روى ( غارات الثقفي ) 2 عن سفيان بن عوف الغامدي قال : دعاني معاوية فقال : إنّي باعثك في جيش كثيف ذي أداة و جلادة ، فالزم جانب الفرات حتى تمرّ بهيت فتقطعها ، فإن وجدت جندا فأغر عليهم ، و إلاّ فامض حتّى تغير على الأنبار ، فإن لم تجد بها جندا فامض حتّى توغل المدائن ، ثم أقبل إلي واتق أن تقرب الكوفة ، و اعلم أنّك إن أغرت على الأنبار و أهل المدائن فكأنّك أغرت على الكوفة ، إنّ هذه الغارات يا سفيان على أهل العراق ترعب قلوبهم و تفرح كلّ من له فينا هوى ، و يدعو إلينا كلّ من له فينا هوى و خاف الدوائر ، فاقتل من لقيته ممّن ليس هو على مثل رأيك ، و أخرب كلّ ما مررت به من القرى و احرب الأموال ، فإنّ حرب الأموال شبيه بالقتل و هو أوجع للقلب . قال سفيان :

فخرجت من عنده فعسكرت ، و قام معاوية في الناس فخطبهم فقال : انتدبوا مع سفيان فإنّه وجه فيه أجر عظيم و سريعة أو بتكم . ثم نزل فما مرّت ثالثة حتى

-----------
( 1 ) تاريخ الطبري 5 : 134 .

-----------
( 2 ) الغارات للثقفي 2 : 464 .

[ 507 ]

خرجت في ستة آلاف ، ثم لزمت شاطى‏ء الفرات فأغذذت السير حتى أمرّ بهيت ،

فبلغهم أنّي قد غشيتهم فقطعوا الفرات ، فمررت بها و ما بها غريب كأنها لم تحلل قط ، فوطئتها حتى أمرّ بصدوداء ففروا فلم ألق بها أحدا ، فأمضي حتى أفتتح الأنبار و قد انذروا بي فخرج صاحب المسلحة إليّ فوقف لي فلم أقدم عليه ، حتى أخذت غلمانا من أهل القرية فقلت لهم : أخبروني كم بالأنبار من أصحاب عليّ ؟ قالوا : عدة رجال المسلحة خمسمائة و لكنهم قد تبددوا و رجعوا إلى الكوفة ، و لا ندري الذي يكون فيها قد يكون مائتي رجل . فنزلت فكتّبت أصحابي كتائب ثم أخذت أبعثهم إليه كتيبة بعد كتيبة ، فنقاتلهم و نطاردهم و يطاردون في الأزقة ، فلمّا رأيت ذلك أنزلت إليهم نحوا من مائتين و أتبعتهم الخيل ، فلمّا حملت عليهم الخيل و أمامها الرجالة تمشي لم يكن شي‏ء حتى تفرّقوا ، و قتل صاحبهم في نحو من ثلاثين رجلا ، و حملنا ما كان من الأنبار من الأموال ثم انصرفت ، فو اللّه ما غزوت غزاة كانت أقرّ للعيون منها ،

و بلغني أنّها رعبت الناس ، فلمّا عدت إلى معاوية حدّثته الحديث على وجهه ،

فقال : كنت عند ظنّي بك ، لا تنزل في بلد من بلداني إلاّ قضيت فيه ما يقضي أميره ، و إن أحببت أن تولاّه وليتك . فما لبثنا إلاّ يسيرا حتى رأيت رجال أهل العراق يأتوننا على الإبل هربا من عسكر علي .

« فلو أنّ امرأ مسلما مات من بعد هذا أسفا ما كان به ملوما ، بل كان به عندي » و في ( ابن ميثم ) 1 : « بل كان عندي به » .

« جديرا » و مرّ في سابقه أنّ أباذر أخبر بسبي نساء مسلمات في غارات بسر ، و استعاذ باللّه من إدراكه ذاك الزمان .

و ممّن مات أسفا مروان بن عبد الملك بن مروان ، ففي ( نسب قريش

-----------
( 1 ) شرح ابن ميثم 2 : 29 .

[ 508 ]

مصعب الزبيري ) حج مروان مع أخيه الوليد و هو خليفة فلمّا كانا بوادي القرى جرى بينهما محاورة فغضب الوليد فامصه ، فتفوّه مروان بالردّ عليه فأمسك عمر بن عبد العزيز على فيه فمنعه من ذلك ، فقال مروان لعمر : قتلتني رددت غيظي في جوفي . فما راحوا من وادي القرى حتى دفنوه 1 .

« فيا عجبا و اللّه يميت القلب و يجلب الهمّ اجتماع هؤلاء القوم » هكذا في ( المصرية ) 2 و فيها زيادة و نقيصة ، ففي ( ابن أبي الحديد 3 و ابن ميثم ) 4 :

« فيا عجبا عجبا و اللّه يميت القلب و يجلب الهمّ من اجتماع هؤلاء » .

« على باطلهم و تفرّقكم عن حقكم » في ( خلفاء ابن قتيبة ) 5 بعد ذكر هزيمة زحر ابن قيس من قبله عليه السّلام للضحاك بن قيس من قبل معاوية : أنّ معاوية جمع الناس و قال لهم : أتاني خبر من ناحية من نواحي أمر شديد . فقالوا : لسنا في شي‏ء ممّا أتاك ، إنّما علينا السمع و الطاعة . و بلغ عليّا عليه السّلام قول معاوية و قول أهل الشام ، فأراد أن يعلم ما رأي أهل العراق ؟ فجمعهم فقال : أيّها الناس أتاني خبر من ناحية من نواحي . فقال ابن الكواء و أصحابه : إنّ لنا في كل أمر رأيا في ما أتاك ، فأطلعنا عليه حتى نشير عليك . فبكى عليه السّلام ثم قال : ظفر و اللّه ابن هند باجتماع أهل الشام له و اختلافكم عليّ ، و اللّه ليغلبنّ باطله حقكم ، إنّما أتاني أنّ زحر بن قيس ظفر بالضحاك و قطع الميرة ، و أتى معاوية هزيمة صاحبه فقال : يا أهل الشام ، إنّه أتاني أمر شديد . فقلّدوه أمرهم و اختلفتم عليّ .

-----------
( 1 ) نسب قريش لمصعب الزبيري : 162 .

-----------
( 2 ) الطبعة المصرية 1 : 65 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 74 .

-----------
( 4 ) شرح ابن ميثم 2 : 30 .

-----------
( 5 ) الخلفاء لأبن قتيبة : 107 .

[ 509 ]

و في ( صفين نصر ) 1 قال النجاشي :

كفى حزنا أنّا عصينا إمامنا
عليّا و أنّ القوم طاعوا معاويه

و أنّ لأهل الشام في ذلك فضلهم
علينا بما قالوه فالعين باكيه

أ يعصى إمام أوجب اللّه حقّه
علينا و أهل الشام طوع لطاغيه

« قبحا لكم و ترحا » أي : بعدا لكم و حزنا .

« حين صرتم غرضا » أي : هدفا .

« يرمى ، يغار عليكم و لا تغيرون ، و تغزون و لا تغزون ، و يعصى اللّه و ترضون ،

فإذا أمرتكم بالسير إليهم في أيّام الصيف » هكذا في ( المصرية ) 2 ، و الصواب :

( الحر ) كما في ( ابن أبي الحديد 3 و ابن ميثم 4 و الخطية ) .

« قلتم : هذه حمارة » بتشديد الراء : شدة حر الصيف ، و أمّا بتشديد الميم فبمعنى أصحاب الحمير في السّفر .

« القيظ » أي : الصيف .

« أمهلنا يسبّخ » أي : يخف و يفتر .

« عنا الحر . و إذا أمرتكم بالسير إليهم في الشتاء قلتم : هذه صبارّة » بتشديد الراء : شدة البرد .

« القرّ » أي : البرد .

« أمهلنا ينسلخ » أي : ينقضي .

« عنّا البرد . كل هذا » و في ( ابن ميثم ) : « أ كلّ هذا » .

« فرارا » مفعول له .

-----------
( 1 ) صفين لنصر بن مزاحم : 453 .

-----------
( 2 ) الطبعة المصرية 1 : 65 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 74 .

-----------
( 4 ) شرح ابن ميثم 2 : 30 .

[ 510 ]

« من الحرّ و القر » بالفتح .

« فأنتم و اللّه من السّيف أفر » هكذا في ( المصرية ) و فيه سقط ، ففي ( ابن أبي الحديد 1 و ابن ميثم ) : « فإذا كنتم من الحرّ و القرّ تفرون ، فأنتم و اللّه من السيف أفرّ » .

في ( غارات الثقفي ) 2 عن المنهال بن عمرو قال : سمعت عليّا عليه السّلام و نحن بمسكن يقول : « يا معشر المهاجرين ادخلوا الأرض المقدّسة التي كتب اللّه لكم و لا ترتدّوا على أدباركم فتنقلبوا خاسرين 3 . فبكوا و قالوا :

البرد شديد . و كان غزاتهم في البرد ، فقال : إنّ القوم يجدون البرد كما تجدون .

فلم يفعلوا و أبوا فلمّا رأى ذلك منهم قال : أفّ لكم إنّها سنّة جرت عليكم .

و عن فرقد البجلي عنه عليه السّلام في كلام له عليه السّلام : إن قلت لكم : انفروا إلى عدوّكم . قلتم : القرّ يمنعنا . أفترون عدوّكم لا يجدون القرّ كما تجدونه ؟ و لكنّكم أشبهتم قوما قال لهم النبيّ صلّى اللّه عليه و آله : « انفروا في سبيل اللّه » . فقال كبراؤهم : « لا تنفروا في الحر » فقال تعالى لنبيه : . . . قل نار جهنم أشد حرّا لو كانوا يفقهون 4 .

« يا أشباه الرجال و لا رجال » في ( كامل المبرد ) : يروى أنّ رجلا من الخوارج يوم سلى ، حمل على رجل من أصحاب المهلب فطعنه ، فلمّا خالطه الرمح صاح : يا أمّاه . فصاح به المهلب : لا كثّر اللّه بمثلك المسلمين . فضحك الخارجي و قال :

-----------
( 1 ) شرح ابن أبي الحديد 2 : 75 .

-----------
( 2 ) الغارات للثقفي 1 : 26 27 .

-----------
( 3 ) المائدة : 21 .

-----------
( 4 ) التوبة : 81 .

[ 511 ]

امّك خير لك مني صاحبا
تسقيك محضا و تعل رائبا 1

و في ( تفسير القمي ) : كانت هند بنت عتبة يوم احد في وسط العسكر ،

فكلّما انهزم رجل من قريش رفعت إليه ميلا و مكحلة و قالت له : إنّما أنت امرأة فاكتحل بهذا 2 .

و في ( تنبيه البكرى ) : قتل رجل من مازن سعد العشيرة أخا عمرو بن معديكرب ، و طلبوا من عمرو قبول الدية لكون القاتل سكران ، فقبل عمرو فقالت اخته كبشة :

فإن أنتم لم تقتلوا و اتديتمو
فمشّوا باذان النعام المصلم

و لا تشربوا إلاّ فضول نسائكم
إذا أنهلت اعقابهن من الدم

فأكب عمرو بالغارة عليهم فأوجع فيهم 3 .

و في ( الأغاني ) 4 : كان عمليق الطمسي أمر ألاّ تزوج بكر من جديس حتى يفترعها هو قبل زوجها ليلة زفافها . فلمّا تزوّجت الشموس و هي عفيرة بنت عباد ، اخت الأسود الذي وقع إلى جبل طي ، فقتله طي و سكنوا الجبل من بعده انطلقوا بها إلى عمليق فافترعها ، فخرجت إلى قومها في دماء شاقة درعها من قبل و من دبر و الدم يسيل ، و هي في أقبح منظر ، و هي تقول :

أ يجمل ما يؤتى إلى فتياتكم
و أنتم رجال فيكم عدد النمل

و لو أنّنا كنا رجالا و كنتم
نساء لكنّا لا نقرّ بذا الفعل

و إن أنتم لم تغضبوا بعد هذه
فكونوا نساء لا تعاب من الكحل

و دونكم طيب العروس فإنّما
خلقتم لأثواب العروس و للنسل

-----------
( 1 ) الكامل للمبرد 2 : 237 مؤسسة المعارف بيروت .

-----------
( 2 ) تفسير القمّي 1 : 116 .

-----------
( 3 ) ذيل الأمالي للقالي : 190 دار الآفاق الجديدة بيروت .

-----------
( 4 ) الأغاني 11 : 165 دار إحياء التراث العربي بيروت .

[ 512 ]

فبعدا و سحقا للذي ليس دافعا
و يختال يمشي بيننا مشية الفحل

« حلوم الأطفال » أي : لهم عقول كعقول الأطفال ، قال الشاعر :

ترى الفتيان كالنخل
و ما يدريك ما الدخل

و قال حسّان :

إنّي رأيت من المكارم حسبكم
أن تلبسوا حر الثّياب و تشبعوا

و قال آخر :

الا طعان الا فرسان عادية
الا تجشؤكم حول التنانير

« و عقول ربات الحجال » في ( الصحاح ) : الحجلة بالتحريك : واحدة حجال العروس ، و هي بيت بالثياب و الاسرة و الستور .

و في ( الجزري ) : قال عبيد اللّه بن الحر الجعفي في قصيدة له :

أ لم تر قيسا قيس عيلان برقعت
لحاها و باعت نبلها بالمغازل

و قالوا : قال أبو العتاهية في ابن معن بن زائدة :

فما تصنع بالسّيف
إذا لم تك قتّالا

فكسّر حلية السّيف
وضعها لك خلخالا

فكان ابن معن إذا تقلّد السيف و رمقه واحد تبيّن الخجل عليه .

و قال المبرّد 1 : نسبهم عليه السّلام في قوله هذا إلى ضعف النساء ، قال تعالى :

أو من ينشأ في الحلية و هو في الخصام غير مبين 2 .

و قال الشاعر :

متى ترعيني مالك و جرانه
و جنبيه تعلم أنّه غير ثائر

حضج كامّ التوأمين توكّأت
على مرفقيها مستهلة عاشر

-----------
( 1 ) المبرد 1 : 28 .

-----------
( 2 ) الزخرف : 18 .

[ 513 ]

« لوددت أنّي لم أركم و لم أعرفكم معرفة و اللّه جرّت ندما و أعقبت سدما » أي :

حزنا ، قالوا : نادم سادم ، و في ( الجمهرة ) : قال قوم : السّادم مأخوذ من المياه الاسدام ، و هي المندفنة التي تغيرت لطول المكث ، يقال : ماء أسدام و مياه أسدام . و هو ما وصف واحده بصفة الجمع .

و في ( الطبري ) 1 بعد ذكر إعطاء محمد بن الأشعث الأمان لمسلم و تسليمه : قال مسلم له : إنّي أراك ستعجز عن أماني ، فهل تستطيع أن تبعث رجلا إلى الحسين عليه السّلام يقول له : « ارجع بأهل بيتك و لا يغررك أهل الكوفة ،

فإنّهم أصحاب أبيك الذي كان يتمني فراقهم بالموت أو القتل ، إنّ أهل الكوفة كذّبوك و كذّبوني و ليس لمكذوب رأي » ؟

« قاتلكم اللّه لقد ملأتم قلبي قيحا » بالفتح : ماء يخرج من الجرح بدون الدم ،

و في ( الجمهرة ) : قاح الجرح ، يقيح و يقوح ، و أقاح يقيح .

« و شحنتم » أي : ملأتم صدري .

« غيظا ، و جرّعتموني نغب » جمع النغبة بالضم ، أي : جرع .

« التهام » أي : الهم ، قال ابن أبي الحديد 2 التّهمام بفتح التاء ، و كذلك كلّ تفعال ، كالترداد و التكرار و التجوال ، إلاّ التّبيان و التّلقاء فإنّهما بالكسر .

قلت : أخذه من ( الصحاح ) في ( بين ) فقال : « تبيان مصدر و هو شاذ ، لإنّ المصادر إنّما تجي‏ء على تفعال » بفتح التاء ، مثل التّذكار و التّكرار و التوكاف و لم يجى‏ء بالكسر إلاّ التّبيان و التّلقاء و لكنّه كما ترى قال : كلّ مصدر على تفعال إنّما هو بالفتح سوى حرفين لا كلّ تفعال بالفتح كما قال و ان لم يكن مصدرا ، فعن أبي عمرو : « تفعال بالفتح مصدر ، و تفعال بالكسر اسم » و في

-----------
( 1 ) تاريخ الطبري 5 : 374 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 80 .

[ 514 ]

كلامه عليه السّلام ليس بمصدر بل اسما كالهم ، مع أنّ ( الجمهرة ) لم يذكر تفعال بالفتح بل بالكسر ، و عدّ في صيغه التّكلام و التّلقام و التّمساح و التّضراب و التّمراد و التّلفاق و التّجفاف و التّمثال و التّهواء و التّعشار و التّبراك و التّنبال و التّلعاب و التّقصار و التّعمار ، كما عدّ التّبيان و التّلقاء .

« أنفاسا » أي : نفسا نفسا .

« أفسدتم علي رأيي بالعصيان و الخذلان حتى قالت قريش : إنّ ابن أبي طالب رجل شجاع و لكن لا علم له بالحرب » في ( المروج ) 1 : بلغ عليّا عليه السّلام عن اناس من قريش ممّن قعد عن بيعته و نافق في خلافته كلام كثير ، فقال عليه السّلام : « و قد زعمت قريش أنّ ابن أبي طالب شجاع و لكن لا علم له بالحروب . تربت أيديهم و هل فيهم أشدّ مراسا لها منّي ؟ لقد نهضت فيها و ما بلغت الثلاثين ، و ها أناذا قد أربيت على نيف و ستين » .

« للّه أبوه و هل أحد منهم أشدّ لها مراسا » أي : ممارسة .

« و أقدم فيها مقاما مني » و كيف لا علم له عليه السّلام بالحرب و قد بيّن عليه السّلام آداب الحرب للناس ؟

« لقد نهضت » أي : قمت .

« فيها و ما بلغت العشرين » قد عرفت أنّ الكليني و الصدوق و المفيد و الجاحظ أيضا رووه كذلك ، و لكن المسعودي رواه : « و ما بلغت الثلاثين » و الظّاهر صحّته ، فأوّل حروبه عليه السّلام الرّسمية حرب بدر ، و كانت في السّنة الثانية من الهجرة و كان عليه السّلام وقت البعثة ابن عشر على الأصح ، و كان مقام النبيّ صلّى اللّه عليه و آله بمكة قبل الهجرة ثلاث عشرة سنة .

« و ها أنا اليوم قد ذرّفت » بالتشديد ، أي : زدت .

-----------
( 1 ) مروج الذهب 2 : 414 .

[ 515 ]

« على الستين » و قد عرفت أنّ الدينوري رواه : « جنفت الستين » ،

و المسعودي : « قد أربيت على نيف و ستين » .

« و لكن » هكذا في ( المصرية ) و نسخة ابن ميثم 1 ، و لكن في ابن أبي الحديد 2 و الخطية ) : « و لكنه » .

« لا رأي لمن لا يطاع » لإنّه يذهب رأيه هدرا .

قول المصنف في العنوان الثاني « و قال عليه السّلام لمّا بلغه إغارة أصحاب معاوية » بقيادة سفيان بن عوف الغامدي .

« على الأنبار فخرج بنفسه ماشيا » لمّا ندبهم إلى الخروج إليه و دفعه و لم يجيبوه .

« حتى أتى النّخيلة » و نزلها عليه السّلام في طريقه إلى صفّين أيضا ، و دلّهم على قبر يهودا و قبر هود كما رواه نصر بن مزاحم في ( صفينه ) 3 .

« فأدركه الناس و قالوا : يا أمير المؤمنين نحن نكفيكهم . فقال عليه السّلام : ما تكفونني » هكذا في ( المصرية ) ، و الصواب : ( و اللّه ما تكفونني ) كما في ( ابن أبي الحديد 4 و ابن ميثم 5 و الخطية ) .

« أنفسكم فكيف تكفونني غيركم ؟ » قالوا : إنّ قوما اغير عليهم فاستصرخوا بني عمّهم ، فأبطأوا عنهم حتى اسروا و ذهب بهم ثم جاؤوا يسألون عنهم ،

فقيل لهم : « أ سائر اليوم و قد زال الظهر » فصار مثلا ، أي : أتطمع و قد بان اليأس ؟

-----------
( 1 ) شرح ابن ميثم 2 : 30 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 75 .

-----------
( 3 ) صفين لنصر بن مزاحم : 126 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 88 .

-----------
( 5 ) شرح ابن ميثم 2 : 31 .

[ 516 ]

« إن » مخففة من المثقلة .

« كانت الرّعايا قبلي لتشكو حيف » أي : ظلم .

« رعاتها » جمع الراعي .

« و إنّني اليوم لأشكو حيف رعيّتي كأنني المقود و هم القادة أو الموزوع » أي :

المكفوف .

« و هم الوزعة » أي : الكافة ، قال الحسن البصري : لا بد للناس من وزاع . أي :

سلطان يكفهم .

« فلمّا قال عليه السّلام هذا القول في كلام طويل قد ذكرنا مختاره في جملة الخطب » في ( 26 ) منها .

« تقدم إليه رجلان من أصحابه » قد عرفت من رواية المبرد و الجاحظ أنّ الرجلين كانا اخوين ، و في ( الكامل ) للمبرد : الرجل و أخوه يعرفان بابني عفيف من الأنصار ، و في ( بيان الجاحظ ) : « فلان بن عفيف ، ثم اخذ بيد أخ له » :

و من رواية الثقفي أنّهما كانا عمّا و ابن أخ ، اسم الأوّل حبيب بن عفيف ، و الثاني عبد الرحمن بن عبد اللّه .

« فقال أحدهما : اني ( لا أملك إلاّ نفسي و أخي ) فمرنا بأمرك ننقد » هكذا في ( المصرية ) و الصواب : ( ننفذ ) . كما في غيرها : « له » . و قالا : لنضربنّ دونك و إن حال جمر الغضا و شوك القتاد .

« فقال عليه السّلام : و أين تقعان ممّا اريد ؟ » بعد أن أثنى عليهما و دعا لهما .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

4

الخطبة ( 34 ) و من خطبة له عليه السّلام في استنفار الناس إلى أهل الشّام :

أُفٍّ لَكُمْ لَقَدْ سَئِمْتُ عِتَابَكُمْ أَ رَضِيتُمْ بِالْحَياةِ اَلدُّنْيا مِنَ اَلْآخِرَةِ 17 22 9 : 38 1

-----------
( 1 ) التوبة : 38 .

[ 517 ]

عِوَضاً وَ بِالذُّلِّ مِنَ اَلْعِزِّ خَلَفاً إِذَا دَعَوْتُكُمْ إِلَى جِهَادِ عَدُوِّكُمْ دَارَتْ أَعْيُنُكُمْ كَأَنَّكُمْ مِنَ اَلْمَوْتِ فِي غَمْرَةٍ وَ مِنَ اَلذُّهُولِ فِي سَكْرَةٍ يُرْتَجُ عَلَيْكُمْ حَوَارِي فَتَعْمَهُونَ فَكَأَنَّ قُلُوبَكُمْ مَأْلُوسَةٌ فَأَنْتُمْ لاَ تَعْقِلُونَ مَا أَنْتُمْ لِي بِثِقَةٍ سَجِيسَ اَللَّيَالِي وَ مَا أَنْتُمْ بِرُكْنٍ يُمَالُ بِكُمْ وَ لاَ زَوَافِرُ عِزٍّ يُفْتَقَرُ إِلَيْكُمْ مَا أَنْتُمْ إِلاَّ كَإِبِلٍ ضَلَّ رُعَاتُهَا فَكُلَّمَا جُمِعَتْ مِنْ جَانِبٍ اِنْتَشَرَتْ مِنْ آخَرَ لَبِئْسَ لَعَمْرُ اَللَّهِ سُعْرُ نَارِ اَلْحَرْبِ أَنْتُمْ تُكَادُونَ وَ لاَ تَكِيدُونَ وَ تُنْتَقَصُ أَطْرَافُكُمْ فَلاَ تَمْتَعِضُونَ لاَ يُنَامُ عَنْكُمْ وَ أَنْتُمْ فِي غَفْلَةٍ سَاهُونَ غُلِبَ وَ اَللَّهِ اَلْمُتَخَاذِلُونَ وَ اَيْمُ اَللَّهِ إِنِّي لَأَظُنُّ بِكُمْ أَنْ لَوْ حَمِسَ اَلْوَغَى وَ اِسْتَحَرَّ اَلْمَوْتُ قَدِ اِنْفَرَجْتُمْ عَنِ ؟ اِبْنِ أَبِي طَالِبٍ ؟ اِنْفِرَاجَ اَلرَّأْسِ وَ اَللَّهِ إِنَّ اِمْرَأً يُمَكِّنُ عَدُوَّهُ مِنْ نَفْسِهِ يَعْرُقُ لَحْمَهُ وَ يَهْشِمُ عَظْمَهُ وَ يَفْرِي جِلْدَهُ لَعَظِيمٌ عَجْزُهُ ضَعِيفٌ مَا ضُمَّتْ عَلَيْهِ جَوَانِحُ صَدْرِهِ أَنْتَ فَكُنْ ذَاكَ إِنْ شِئْتَ فَأَمَّا أَنَا فَوَاللَّهِ دُونَ أَنْ أُعْطِيَ ذَلِكَ ضَرْبٌ بِالْمَشْرَفِيَّةِ تَطِيرُ مِنْهُ فَرَاشُ اَلْهَامِ وَ تَطِيحُ اَلسَّوَاعِدُ وَ اَلْأَقْدَامُ وَ يَفْعَلُ اَللَّهُ 17 19 14 : 27 بَعْدَ ذَلِكَ ما يَشاءُ 20 21 14 : 27 أَيُّهَا اَلنَّاسُ إِنَّ لِي عَلَيْكُمْ حَقّاً وَ لَكُمْ عَلَيَّ حَقٌّ فَأَمَّا حَقُّكُمْ عَلَيَّ فَالنَّصِيحَةُ لَكُمْ وَ تَوْفِيرُ فَيْئِكُمْ عَلَيْكُمْ وَ تَعْلِيمُكُمْ كَيْلاَ تَجْهَلُوا وَ تَأْدِيبُكُمْ كَيْمَا تَعْلَمُوا وَ أَمَّا حَقِّي عَلَيْكُمْ فَالْوَفَاءُ بِالْبَيْعَةِ وَ اَلنَّصِيحَةُ فِي اَلْمَشْهَدِ وَ اَلْمَغِيبِ وَ اَلْإِجَابَةُ حِينَ أَدْعُوكُمْ وَ اَلطَّاعَةُ حِينَ آمُرُكُمْ أقول : قال ابن أبي الحديد 1 : خطب عليه السّلام بها بعد فراغه من الخوارج ، و قد كان قام بالنهروان و قال : إنّ اللّه قد أحسن نصركم ، فتوجّهوا من فوركم هذا إلى عدوكم من أهل الشام . فقالوا : نفدت نبالنا و كلّت سيوفنا و انصلت أسنّة

-----------
( 1 ) شرح ابن أبي الحديد 2 : 119 .

[ 518 ]

رماحنا ، ارجع بنا إلى مصرنا نستعد بأحسن عدتنا ، و لعلّ يزيد في عددنا مثل من هلك منا ، فإنّه أقوى لنا على عدونا .

قلت : رواه الثقفي في ( غاراته ) 1 في عنوان : « قدوم عليّ عليه السّلام إلى الكوفة عن حرب الخوارج » مسندا عن أبي الوداك و زاد في آخره : « و كان الذي ولي كلام الناس الأشعث بن قيس » . و قال ابن أبي الحديد 2 بعد ما مرّ : فكان جوابه عليه السّلام يا قوم ادخلوا الأرض المقدسة التي كتب لكم و لا ترتدوا على ادباركم فتنقلبوا خاسرين 3 فتلكأوا عليه و قالوا : إنّ البرد شديد . فقال : إنّهم يجدونه كما تجدون . فابوا ، فقال : افّ لكم إنّها سنّة جرت . ثم تلا : قالوا يا موسى إنّ فيها قوما جبارين و إنّا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنّا داخلون 4 . فقام منهم جمع فقالوا : الجراح فاش في الناس و كان الخوارج قد أكثروا الجراح في أصحابه عليه السّلام فارجع بنا إلى الكوفة فأقم أيّاما ثم أخرج بنا . فرجع عليه السّلام إلى الكوفة من غير رضا .

قلت : و رواه ( غارات الثقفي ) 5 عن معلى بن السكن في خبرين و زاد الرواية عن طارق بن شهاب : أنّه عليه السّلام لمّا رجع إلى الكوفة و أقام أيّاما و تفرّق عنه ناس كثير ، فمنهم من أقام يرى رأي الخوارج ، و منهم من أقام شاكا في أمره . و روى عن أبي الوداك : أنّه عليه السّلام لمّا نزل النّخيلة أخذ النّاس يتسللون ، فلا من دخل الكوفة خرج إليه ، و لا من أقام معه صبر ، فلمّا رأى ذلك دخل الكوفة .

قال : و روى نصر بن مزاحم عن عمر بن سعد عن نمير بن وعلة عن أبي

-----------
( 1 ) الغارات للثقفي 1 : 23 25 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 193 .

-----------
( 3 ) المائدة : 21 .

-----------
( 4 ) المائدة : 22 .

-----------
( 5 ) الغارات للثقفي 1 : 30 31 .

[ 519 ]

وداك قال : لمّا كره القوم المسير إلى الشّام بعد النهروان أقبل عليه السّلام بهم فأنزلهم النّخيلة و أمر الناس أن يلزموا معسكرهم ، و يوطّنوا على الجهاد أنفسهم ، و أن يقلّوا زيارة نسائهم و أبنائهم حتى يسير بهم إلى عدوهم و كان ذلك هو الرأي لو فعلوه و أقبلوا يتسللون و يدخلون الكوفة فتركوه عليه السّلام و ما معه من الناس إلاّ رجالا من وجوههم قليل ، و بقي المعسكر خاليا فلا من دخل الكوفة خرج إليه و لا من أقام معه صبر ، فلمّا رأى ذلك دخل الكوفة فخطب الناس و هي أوّل خطبة خطبها بعد قدومه من حرب الخوارج فقال : أيّها النّاس استعدوا لقتال عدو في جهادهم القربة إلى اللّه عزّ و جلّ و درك الوسيلة عنده ، قوم حيارى عن الحق لا يبصرونه ، موزعين بالجور و الظلم لا يعدلون به ، جفاة عن الكتاب ، نكب عن الدين ، يعمهون في الطغيان ، و يتسكّعون في غمرة الضلال ، فأعدوا لهم ما استطعتم من قوة و من رباط الخيل 1 و توكلوا على اللّه و كفى باللّه وكيلا 2 . فلم ينفروا فتركهم أيّاما ثم خطبهم فقال : « اف لكم لقد سئمت عتابكم أ رضيتم بالحياة الدنيا من الآخرة 3 عوضا » إلى آخر الفصل ، و زاد : أنتم اسود الشرى في الدّعة ، و ثعالب رواغة حين البأس . إنّ أخا الحرب اليقظان ، ألا إنّ المغلوب مقهور و مسلوب .

قال : و روى الأعمش عن الحكم بن عتيبة عن قيس بن أبي حازم قال :

سمعت عليّا عليه السّلام على منبر الكوفة و هو يقول : يا أبناء المهاجرين ، انفروا إلى أئمة الكفر و بقية الأحزاب و أولياء الشيطان ، انفروا إلى من يقاتل على دم حمّال الخطايا ، فو اللّه الذي فلق الحبّة و برأ النسمة إنّه ليحمل خطاياهم إلى يوم

-----------
( 1 ) الأنفال : 60 .

-----------
( 2 ) النساء : 81 .

-----------
( 3 ) التوبة : 38 .

[ 520 ]

القيامة و لا ينقص من أوزارهم شيئا .

و أوّله على أنّ المراد بمن يقاتل على دم حمال الخطايا : أهل الشام الذين يقاتلون على دم معاوية ، لا معاوية الذي يقاتل على دم عثمان .

قلت : و هو كما ترى ، ثم ما يفعل بقول عمّار يوم صفّين : اقصدوا بنا نحو هؤلاء القوم الذين يبغون دم عثمان و يزعمون أنّه قتل مظلوما ، و اللّه ان كان إلاّ ظالما لنفسه حاكما بغير ما أنزل اللّه . . . فإنّها لا تعمى الأبصار و لكن تعمى القلوب التي في الصدور 1 .

و رواه الثقفي في ( غاراته ) 2 عن بكر بن عيسى عن الأعمش . . . مثله .

و كيف كان ، فروى الثقفي 3 في ( غاراته ) كما في المجلس الثامن عشر من ( أمالي المفيد ) 4 عن محمّد بن إسماعيل عن زيد بن المعدّل عن يحيى بن صالح عن الحرث بن حضيرة عن أبي صادق عن جندب بن عبد اللّه الأزدي قال : سمعت عليّا عليه السّلام يقول لأصحابه و قد استنفرهم أيّاما إلى الجهاد فلم ينفروا أيّها الناس ، إنّي قد استنفرتكم فلم تنفروا ، و نصحت لكم فلم تقبلوا ، أنتم شهود كاغياب ، و صم ذوو أسماع ، أتلو عليكم الحكمة و أعظكم بالموعظة الحسنة و أحثّكم على جهاد عدوّكم الباغين ، فما آتي على آخر منطقي حتى أراكم متفرقين أيادي سبأ ، فإذا أنا كففت عنكم عدتم إلى مجالسكم حلقا عزين ، تضربون الأمثال و تتناشدون الأشعار و تسألون عن الأخبار ، و قد نسيتم الاستعداد للحرب و شغلتم قلوبكم بالأباطيل ، تربت أيديكم اغزوا القوم قبل أن يغزوكم ، فو اللّه ما غزي قوم قط في عقر ديارهم إلاّ ذلوا ، و ايم اللّه ما

-----------
( 1 ) الحج : 46 .

-----------
( 2 ) الغارات للثقفي 1 : 40 .

-----------
( 3 ) الغارات للثقفي 2 : 493 494 .

-----------
( 4 ) الأمالي للمفيد : 145 146 ، المجلس 18 .

[ 521 ]

أراكم تفعلون حتى يفعلوا ، و لوددت أنّي لقيتهم على نيّتي و بصيرتي فاسترحت من مقاساتكم ، فما أنتم إلاّ كأبل جمّة ضلّ راعيها ، فكلّما ضمّت من جانب انتشرت من جانب آخر ، و اللّه لكأنّي بكم لو حمى الوغى و حم البأس قد انفرجتم عن علي بن أبي طالب ( انفراج الرأس و ظ ) انفراج المرأة عن قبلها .

فقام إليه الأشعث بن قيس الكندي فقال له : فهلاّ فعلت كما فعل ابن عفان ؟ فقال عليه السّلام له : يا عرف النار ويلك إنّ فعل ابن عفان لمخزاة على من لا دين له و لا حجّة معه ، فكيف و أنا على بيّنة من ربي و الحق في يدي ؟ و اللّه إنّ امرأ يمكّن عدوّه من نفسه يجدع لحمه و يهشم عظمه و يفري جلده و يسفك دمه ، لضعيف ما ضمّت عليه جوارح صدره . أنت فكن كذلك إن أحببت ، أمّا أنا فدون أن اعطي ذلك ضربا بالمشرفي ، و تطيح منه الأكفّ و المعاصم ، و يفعل اللّه بعد ما يشاء .

فقام أبو أيوب الأنصاري صاحب منزل النبيّ صلّى اللّه عليه و آله فقال : أيّها الناس ،

إنّ أمير المؤمنين عليه السّلام قد أسمع من كانت له اذن واعية و قلب حفيظ ، إنّ اللّه قد أكرمكم بكرامة لم تقبلوها حقّ قبولها : إنّه نزّل بين أظهركم ابن عمّ نبيّكم و سيّد المسلمين من بعده ، يفقّهكم في الدين و يدعوكم إلى جهاد الملحدين ،

فكأنّكم صمّ لا تسمعون ، أو على قلوبكم غلف مطبوع عليها فأنتم لا تعقلون ،

أفلا تستحيون ؟ عباد اللّه ، أليس إنّما عهدكم بالجور و العدوان أمس قد شمل البلاء و شاع في البلاد ، فذو حق محروم و ملطوم وجهه ، و موطوء بطنه و ملقى بالعراء يسفى عليه الأعاصير ، لا يكنه من الحرّ و القرّ و صهر الشمس و الضح إلاّ الأثواب الهامدة و بيوت الشعر البالية ، حتّى جاءكم اللّه بأمير المؤمنين عليه السّلام فصدع بالحقّ و نشر العدل و عمل بما في الكتاب ، يا قوم فاشكروا نعمة اللّه عليكم و لا تولوا مدبرين و لا تكونوا كالذين قالوا سمعنا و هم لا

[ 522 ]

يسمعون 1 اشحذوا السيوف و استعدوا لجهاد عدوّكم ، و إذا دعيتم فأجيبوا و إذا أمرتم فاسمعوا و اطيعوا . . . .

و في ( الطبري ) 2 : قال أبو مخنف عمّن ذكره عن زيد بن وهب : إنّ عليّا عليه السّلام قال للناس و هو أوّل كلام قاله لهم بعد النهر :

أيّها الناس ، استعدوا للمسير إلى عدوّ في جهاده القربة إلى اللّه و درك الوسيلة عنده ، حيارى في الحق ، جفاة عن الكتاب ، نكب عن الدين ، يعمهون في الطغيان و يتسكعون في غمرة الضلال ، فأعدوا لهم ما استطعتم من قوّة و من رباط الخيل 3 و توكلوا على اللّه و كفى باللّه وليّا و كفى باللّه نصيرا 4 . فلا هم نفروا و لا تيسروا ، فتركهم أيّاما حتى إذا أيس من أن يفعلوا ، دعا رؤساءهم فسألهم عن رأيهم و ما الذي ينظرهم ، فمنهم المعتل و منهم المكره و أقلّهم من نشط ، فقام فيهم خطيبا فقال : عباد اللّه ما لكم إذا أمرتكم أن تنفروا اثّاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة 5 ،

و بالذلّ و الهوان من العزّ ؟ أو كلّما ندبتكم إلى الجهاد دارت أعينكم كأنّكم من الموت في سكرة ، و كأنّ قلوبكم مألوسة فأنتم لا تعقلون ، و كأنّ أبصاركم أكمه فأنتم لا تبصرون ؟ للّه أنتم ما أنتم إلاّ اسود الشرى في الدّعة و ثعالب روّاغة حين تدعون إلى الناس ، ما أنتم لي بثقة سجيس الليالي ، ما أنتم بركب يصال بكم و لا ذي عز يعتصم اليه ، لعمر اللّه لبئس حشاش الحرب أنتم إنّكم تكادون و لا تكيدون ، ينتقض أطرافكم و لا تتحاشون ، و لا ينام عنكم و أنتم في

-----------
( 1 ) الأنفال : 21 .

-----------
( 2 ) تاريخ الطبري 5 : 90 .

-----------
( 3 ) الأنفال : 60 .

-----------
( 4 ) النساء : 45 .

-----------
( 5 ) التوبة : 38 .

[ 523 ]

غفلة ساهون . إنّ أخا الحرب اليقظان ذو عقل ، و ثاب لذلّ من وادع ، و غلب المتجادلون ، و المغلوب مقهور و مسلوب .

ثمّ قال عليه السّلام : أما بعد ، فإنّ لي عليكم حقّا و إنّ لكم عليّ حقّا ، فأمّا حقّكم عليّ فالنصيحة لكم ما صحبتكم ، و توفير فيئكم ، و تعليمكم كيما لا تجهلون ،

و تأديبكم كي تعلموا ، و أمّا حقّي عليكم فالوفاء بالبيعة ، و النصح لي في الغيب و المشهد ، و الإجابة حين أدعوكم . و الطاعة حين آمركم ، فإن يرد اللّه بكم خيرا و ترتدعوا عمّا أكره و تراجعوا إلى ما احبّ ، تنالوا ما تطلبون و تدركوا ما تأملون .

و رواه مثله ( غارات الثقفي ) 1 باسناده عن زيد بن وهب .

و رواه ابن قتيبة 2 مع زيادات : إلى أن قال ويحكم ما أنتم إلاّ كإبل جامحة ضلّ عنها رعاؤها ، فكلّما ضمّت من جانب انتشرت من جانب ، و اللّه لكأنّي أنظر إليكم و قد حمى الوطيس لقد انفرجتم عليّ انفراج الرأس ،

و انفراج المرأة عن قبلها . فقام إليه الأشعث فقال : فهلاّ فعلت كما فعل عثمان ؟

فقال عليه السّلام له : ويلك : و كما فعل عثمان رأيتني فعلت ؟ عائذا باللّه من شر ما تقول ،

و اللّه إنّ الذي فعل عثمان لمخزاة على من لا دين له و لا حجّة معه ، فكيف و أنا على بيّنة من ربي و الحق معي ؟ و اللّه إنّ امرأ مكّن عدوّه من نفسه فنهش عظمه و سفك دمه ، لعظيم عجزه و ضعيف قلبه . أنت يا بن قيس فكن ذلك ، فأمّا أنا فو اللّه دون أن اعطي ذلك ضربا بالمشرفي يطير له فراش الرأس ، و تطيح منه الأكفّ و المعاصم و تجذبه الغلاصم ، و يفعل اللّه بعد ذلك ما يشاء .

« افّ لكم » في ( الجمهرة ) : يقال : أتانا على افّ ذلك . أي : أبانه . و افّ لك : إذا

-----------
( 1 ) الغارات للثقفي 1 : 33 38 .

-----------
( 2 ) خلطاء ابن قتيبة : 150 151 .

[ 524 ]

تضجّرت منه ، و قال أبو زيد في قولهم : اف و تف : ( اف ) الأظفار ، و ( تف ) و سخها . و في ( الصحاح ) : افا له . أي : قذرا ، و التنوين للتنكير .

« لقد سئمت » أي : مللت .

« عتابكم » أي : لومكم ، و إنّما سئم عليه السّلام من عتابهم لأنّه كان يعاتبهم مرة بعد مرة على الشخوص إلى العدوّ بعد الفراغ من الخوارج ، و في النخيلة و في الكوفة فيتقاعدون .

« أ رضيتم بالحياوة الدّنيا من الآخرة عوضا » قال تعالى : يا أيّها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل اللّه اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدّنيا في الآخرة إلاّ قليل 1 .

« و بالذل من العز خلفا » و كان أهل العراق أعزاء قبل رجوعهم من صفّين ،

و صاروا أذلاّء بعده بتركهم القتال مع أهل الشام .

« إذا دعوتكم إلى جهاد عدوّكم دارت أعينكم كأنّكم من الموت في غمرة » الأصل فيه قوله تعالى : . . . فاذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشى عليه من الموت . . . 2 .

« و من الذهول » أي : الغفلة .

« في سكرة » فلا تعقلون ما يقال لكم .

« يرتج » من : ارتجت الباب : إذا أغلقته .

« عليكم حواري » بالكسر من المحاورة ، أي : خطابي .

« فتعمهون » أي : تتحيّرون .

-----------
( 1 ) التوبة : 38 .

-----------
( 2 ) الأحزاب : 19 .

[ 525 ]

« فكأنّ » و في ( ابن ميثم ) 1 : « و كأن » .

« قلوبكم مألوسة » في ( الجمهرة ) : الألس و الآلاس : ذهاب العقل ، رجل مألوس : إذا كان كذلك .

« فأنتم لا تعقلون » فمن اخذ قلبه و ذهب عقله ، كيف يعقل ؟

« ما أنتم لي بثقة سجيس الليالي » كناية عن الأبد ، قال الشاعر :

هنالك لا أرجو حياة تسرني
سجيس الليالي مبسلا بالجرائر

و مثله سجيس الدهر ، قال :

و لو لا ظلمه مازلت أبكي
سجيس الدّهر ما طلع النجوم

قال ابن دريد يقال : لا آتيك سجيس الليالي ، كما يقال : طوال الليالي ،

و طوال الدهر .

« و ما أنتم بركن يمال بكم » قالوا في قوله تعالى : . . . أو آوي إلى ركن شديد 2 أي عزّ و منعة . و ركن الشي‏ء جانبه الأقوى .

« و لا زوافر » أي : أسباب .

« عزّ يفتقر إليكم » لمّا كان الحجاج يقاتل شبيب الخارجي ، و أمدّه عبد الملك بسفيان بن الأبرد الكلبي قام الحجاج على المنبر و قال ، يا أهل الكوفة ، لا أعزّ اللّه من أراد بكم العزّ ، و لا نصر من أراد بكم النّصر ، أخرجوا عنّا و لا تشهدوا معنا قتال عدوّنا ، الحقوا بالحيرة فانزلوا مع اليهود و النصارى .

و قال أعشى همدان في انهزام أهل العراق مع ابن الأشعث :

و ينزل ذلاّ بالعراق و أهله كما
نقضوا العهد الوثيق المؤكّدا

فكيف رأيت اللّه فرّق جمعهم
و مزّقهم عرض البلاد و شرّدا

-----------
( 1 ) شرح ابن ميثم 2 : 76 .

-----------
( 2 ) هود : 80 .

[ 526 ]

بما نكثوا من بيعة بعد بيعة
إذا ضمنوها اليوم خاسوا بها غدا

و ما أحدثوا من بدعة و عظيمة
من القول لم تصعد إلى اللّه مصعدا

« ما أنتم إلاّ كابل ضلّ رعاتها » الرعاة : جمع الراعي .

« فكلّما جمعت من جانب انتشرت من آخر » و قد عرفت أنّ في رواية الثقفي :

« فما أنتم إلاّ كإبل جمّة ضل راعيها . . . » و في رواية القتيبي : « ما أنتم إلاّ كأبل جامحة ضلّ عنها رعاؤها ، فكلّما ضمت من جانب انتشرت من جانب » .

« لبئس لعمر اللّه سعّر » بالضم و التشديد ، جمع ساعر من : سعرت النار :

إذا أوقدتها ، قرى‏ء و إذا الجحيم سعّرت 1 بالتشديد و التخفيف .

و سمّي شاعر أسعر بقوله :

فلا يدعني الأقوام من آل مالك
إذا أنا لم أسعر عليهم و اثقب

« نار الحرب أنتم تكادون و لا تكيدون و تنقص » هكذا في ( المصرية ) و الصواب : ( و تنتقص ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« أطرافكم فلا تمتعضون » أي : لا يشق عليكم فتغضبون .

« لا ينام عنكم و أنتم في غفلة ساهون » أي : مساهلون .

« غلب » بالضم ، أي : يصير مغلوبا .

« و اللّه المتخاذلون . و ايم اللّه » بمعنى يمين اللّه .

« إنّي لأظنّ أن لو حمس » أي : اشتدّ .

« الوغى » أي : الحرب .

« و استحر » مثل حر ، بمعنى اشتد .

-----------
( 1 ) التكوير : 12 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 189 .

-----------
( 3 ) شرح ابن ميثم 2 : 76 .

[ 527 ]

« الموت » و المراد القتل .

« قد انفرجتم » أي : انفصلتم .

« عن ابن أبي طالب انفراج الرأس » قال الشاعر :

تفرّقت القبائل عن رباح
تفرّق بيضة عن ذي جناح

قال ابن أبي الحديد 1 : معنى انفراج الرأس : أي كما ينفلق الرأس ، فيذهب نصفه يمنة و نصفه شامة . و قال الرّاوندي : معناه انفراج من أدنى رأسه إلى غيره ثم حرف رأسه عنه . و قال ابن ميثم : انفراج الرّأس مثل ، قيل : أوّل من تكلّم به أكثم بن صيفي في وصيته لبنيه : لا تنفرجوا عند الشدائد انفراج الرّأس ،

فإنّكم بعد ذلك لا تجتمعون على عزّ . قال ابن دريد : معناه أنّ الرّأس إذا انفرج عن البدن لا يعود إليه . و قال المفضّل : الرّأس اسم رجل ينسب إليه قرية من قرى الشام يقال لها : بيت الرّأس يباع فيه الخمر . قال حسّان :

كأن سبيئة من بيت رأس
يكون مزاجها عسل و ماء

و هذا الرّجل قد انفرج عن قومه و لم يعد ، فضرب به المثل . و قيل : معناه أنّ الرّأس إذا انفرج بعض عظامه كان بعيد الالتيام . و قيل : معناه انفراج المرأة عن رأس ولدها حالة الوضع ، كما في قوله عليه السّلام في موضع آخر : « انفراج المرأة عن قبلها » .

قلت : الأصح قول ابن دريد ، و أمّا ما عن المفضّل فيختلف تعريفا و تنكيرا ، و أمّا الأخير فيردّه أنّ الثقفي و القتيبي جمعا بينهما في روايتيهما .

« و اللّه إنّ امرأ يمكّن عدوّه من نفسه يعرق لحمه » أي : يأكل جميع لحمه من عظمه . و سمّي شاعر طائي عارقا بقوله :

إن لم يغير بعض ما قد صنعتم
لأنتحين للعظم ذو انا عارقه

-----------
( 1 ) شرح ابن أبي الحديد 2 : 191 .

[ 528 ]

« و يهشم عظمه » أي : يدقه ، من : هشم الثريد ، و منه سمّي هاشم ، و اسمه عمرو ، قال الشاعر :

عمرو الذي هشم الثريد لقومه
و رجال مكة مسنتون قحاف

« و يفري جلده » من : أفريت الأديم : قطعته على جهة الإفساد ، و أمّا فريته فقطعة على الإصلاح .

« لعظيم عجزه ضعيف ما ضمت عليه جوانح » جمع جانحة : الاضلاع المحيطة بالصدر .

« صدره » أي : ضعيف قلبه ، في ( عيون القتيبي ) 1 : قال الحرسي : استثرنا من مزرعة في بلاد الشام رجلين يذريان حنطة ، أحدهما أصيفر أحيمس و الآخر مثل الجمل عظما ، فقاتلنا الأصيفر بالمذري لا تدنو منه دابة إلاّ نخس أنفها و ضربها حتى شق علينا ، فقتل و لم نصل إلى الآخر حتى مات فرقا ،

فأمرت بهما فوقرت بطونهما ، فإذا فؤاد الضّخم يابس مثل الحشفة ، و فؤاد الاصيفر مثل فؤاد الجمل يتخضخض في مثل كوز من ماء .

و اخرج شبيب الخارجي من الماء بعد غرقه فشقّ بطنه و اخرج فؤاده ،

فاذا هو مثل الكوز ، فجعلوا يضربون به الأرض فينزو .

« و أنت فكن ذاك إن شئت » قد عرفت من رواية الثقفي و رواية القتيبي أنّ المخاطب له عليه السّلام بهذا الكلام : الأشعث بن قيس لمّا قام إليه في خطبته تلك و قال له : هلاّ فعلت كما فعل عثمان ؟ فزجره عليه السّلام و قال له : إنّ الذي فعل لمخزاة على من لا دين له و لا حجّة معه ، فكيف و أنا على بيّنة من ربّي و الحق معي ؟ و اللّه ان امرأ مكّن عدوّه . . . و في رواية الثاني : « أنت يابن قيس فكن ذلك » .

-----------
( 1 ) العيون للقتيبي 1 : 172 .

[ 529 ]

قال أبو عبيدة : سألت بعض بني كليب : ما أشد ما هجيتم به ؟ قال قول البعيث :

أ لست كليبيا إذا سيم خطة
أقرّ كإقرار الحليلة للبعل

و كلّ كليبيّ صحيفة وجهه
أذلّ لأقدام الرّجال من النعل

« فأما أنا فو اللّه دون أن اعطي ذلك ضرب بالمشرفيّة » أي : سيوف منسوبة مشارف قرية بها تعمل السيوف .

« تطير منه فراش » أي : عظام دقاق .

« الهام » أي : الرأس ، في ( القاموس ) : لقب ناجية الجرمي : معود الفتيان لأنّه ضرب مصدق نجدة الخارجي فخرق بناجية ، فضربه بالسيف و قتله و قال :

اعوّدها الفتيان بعدي ليفعلوا
كفعلي إذا ما جار في الحكم تابع

« و تطيح » أي : تهلك و تسقط .

« السواعد » سواعد اليد .

« و الأقدام » أخذ كلامه عليه السّلام ثابت قطنة فكتب إلى يزيد بن المهلب يحرّضه على القتال :

إنّ امرأ حدبت ربيعة حوله
و الحيّ من يمن و هاب كؤدا

لضعيف ما ضمنت جوانح صدره
إن لم يلف إلى الجنود جنودا

أيزيد كن في الحرب إذ هيجتها
كأبيك لا رعشا و لا رعديدا

شاورت أكرم من تناول ماجدا
فرأيت همّك في الهموم بعيدا

ما كان في أبويك قادح هجنة
فيكون زندك في الصلود زنودا

إنّا ضاربون في حمس الوغى
رأس المتوج إذ أراد صدودا

و ترى إذا كثر العجاج ترى لنا
في كلّ معركة فوارس صيدا

[ 530 ]

يا ليت اسرتك الذين تغيبوا
كانوا ليومك بالعراق شهودا

و ترى مواطنهم إذا اختلف القنا
و المشرفية يلتظين وقودا

فلمّا قر يزيد كتابه قال : إنّ ثابتا لغافل عمّا نحن فيه ، لاطيعنّه و سيرى ما يكون 1 .

في ( صفّين نصر ) 2 : ذكر معاوية يوما صفّين بعد عام الجماعة إلى أن قال فقال عبد الرحمن بن خالد بن الوليد : أمّا و اللّه لقد رأيت يوما من الأيام و قد غشينا ثعبان مثل الطود الأرعن قد أثار قسطلا حال بيننا و بين الأفق ، و هو على أدهم سائل يضربهم بسيفه ضرب غرائب الإبل ، كاشرا عن أنيابه كشر الحذر الحرب . فقال معاوية : و اللّه إنّه كان يجالد و يقاتل عن ترة له و عليه ، أراه يعني عليّا .

و ممّن لم يمكن عدوّه من نفسه المختار ، ففي ( الطبري ) 3 : أنّ المختار لمّا حوصر خرج في تسعة عشر رجلا فقال لهم : أ تؤمنوني و أخرج إليكم ؟

فقالوا : لا إلاّ على الحكم . فقال : لا احكّمكم في نفسي أبدا . فضارب بسيفه حتى قتل ، و قد كان قال لأصحابه حين أبوا أن يتابعوه على الخروج معه : إذا أنا خرجت إليهم فقتلت لم تزدادوا إلاّ ضعفا و ذلا فإن نزلتم على حكمهم و ثب أعداؤكم الذين قد وترتموهم ، فقال كلّ رجل منهم لبعضكم : هذا عنده ثأري .

فيقتل و بعضكم ينظر إلى مصارع بعض فتقولون : يا ليتنا أطعنا المختار و عملنا برأيه ، و لو أنّكم خرجتم كنتم إن أخطأتم الظفر متّم كراما ، و إن هرب منكم هارب فدخل في عشيرته يكن أذلّ من على ظهر الأرض فكان كما قال

-----------
( 1 ) الأغاني 14 : 277 278 .

-----------
( 2 ) صفّين لنصر بن مزاحم : 387 .

-----------
( 3 ) تاريخ الطبري 6 : 107 .

[ 531 ]

و لمّا كان الغد من قتل المختار قال بجير المسلي من أصحابه لباقيهم : يا قوم قد كان صاحبكم بالأمس أشار عليكم بالرأي فما أطعتموه ، يا قوم إنّكم إن نزلتم على حكم القوم ذبحتم كما تذبح الغنم ، أخرجوا بأسيافكم حتى تموتوا كراما . فقالوا : لقد أمرنا بهذا من كان أطوع عندنا فعصيناه . فأمكنوا من أنفسهم و نزلوا إلى الحكم ، فبعث مصعب إليهم عباد الحبطي فكان هو يخرجهم مكتّفين إلى أن قال فقال بجير لمصعب : إنّ حاجتي إليك ألاّ اقتل مع هؤلاء ، إنّي أمرتهم أن يخرجوا مع أسيافهم فيقاتلوا حتى يموتوا كراما فعصوني . فقدّم فقتل ، و قال مسافر بن سعيد بن نمران لمصعب لمّا أبى إلاّ قتلهم : قبّح اللّه قوما أمرتهم أن يخرجوا ليلا على حرس سكّة من هذه السكك ،

فنطردهم ثم نلحق بعشائرنا فعصوني حتى حملوني على أن أعطيت التي هي أنقص و أدنى ، و أبوا إلاّ أن يموتوا ميتة العبيد ، فأنا أسألك ألاّ تخلط دمي بدمائهم . فقدّم فقتل ناحية .

و فيه : لمّا حمل عبد الجبار الأزدي إلى المنصور بعد خروجه عليه قال له : قتلة كريمة قد تركتها وراءك يابن اللخناء .

و فيه 1 : إنّ معديكرب بن ذي يزن لمّا استجار بكسرى لينصره حتى يخرج الحبشة من بلاده ، أمر بمن كان في سجنه فاحصوا فبلغوا ثمانمائة ،

فقوّد عليهم قائدا من أساورته يقال له : و هرز ، كان كسرى يعدله بألف أسوار ،

و أمر بحملهم في ثماني سفائن في كلّ سفينة مائة ، فغرقت سفينتان و سلمت ست فخرجوا ساحل حضر موت ، و سار إليهم مسروق بن أبرهة في مائة ألف من الحبشة و حمير و الأعراب ، و نزل و هرز على سيف البحر و جعل البحر وراء ظهره ، فلمّا نظر مسروق الحبشي إلى قلّتهم طمع فيهم فأرسل إلى و هرز :

-----------
( 1 ) تاريخ الطبري : 140 .

[ 532 ]

ما جاء بك و ليس معك إلاّ من أرى و معي من ترى ؟ لقد غررت بنفسك و أصحابك فإن أحببت أذنت لك فرجعت ، و إن أحببت ناجزتك السّاعة ، و إن أحببت أجّلتك حتى تنظر أمرك . فرأى و هرز أنّه لا طاقة له بهم فقال : بل تضرب بيني و بينك أجلا إلى أن قال فلمّا انقضى الأجل إلاّ يوما أمر بالسّفن التي كانوا فيها فاحرقت بالنار ، و أمر بما كان معهم من فضل كسوة فاحرق ، و لم يدع منه إلاّ ما كان على أجسادهم ، ثم دعا بكل زاد معهم فقال لأصحابه . كلوا هذا الزاد . فأكلوا فلمّا انتهوا أمر بفضله فالقي في البحر ، ثم قام فيهم خطيبا فقال : أمّا أن أحرقتم سفنكم فأردت أنّه لا سبيل لكم إلى بلادكم أبدا ، و أمّا أن أحرقت من ثيابكم فإنّه كان يغيظني إن ظفروا بكم أن يصير ذلك إليهم ، و أمّا ما ألقيت من زادكم في البحر فإنّي كرهت أن يطمع أحد منكم أن يكون معه زاد يعيش به يوما واحدا ، فإن كنتم تقاتلون معي و تصبرون أعلمتموني ذلك ، و إن كنتم لا تفعلون اعتمدت على سيفي هذا حتى يخرج من ظهري ، فإنّي لم أكن امكّنهم من نفسي أبدا . فقالوا : بل نقاتل معك حتى نموت عن آخرنا أو نظفر .

فلمّا كان صبح اليوم الذي انقضى فيه الأجل عبّأ أصحابه و جعل البحر خلفه ،

و أقبل عليهم يحضّهم على الصبر و يعلمهم أنّهم معه بين خلتين : إما ظفروا بعدوّهم و إمّا ماتوا كراما ، و أمرهم أن تكون قسيهم موترة و قال : إذا أمرتكم أن ترموا فارموهم رشقا بالبنجكان . و لم يكن أهل اليمن رأوا النشّاب قبل ذلك و أقبل مسروق في جمع لا يرى طرفاه على فيل ، و على رأسه تاج بين عينيه ياقوتة حمراء مثل البيضة لا يرى أنّ دون الظفر شيئا ، و كان وهرز قد كلّ بصره ، فقال : أروني عظيمهم . فقالوا : هو صاحب الفيل . ثم لم يلبث مسروق أن نزل فركب فرسا ، فقالوا : قد ركب فرسا . فقال : ارفعوا لي حاجبي .

و كانا قد سقطا على عينيه من الكبر ، فرفعوهما بعصابة ثم أخرج نشابه

[ 533 ]

فوضعها في كبد قوسه و قال : أشيروا لي إلى مسروق . فأشاروا حتى أثبته ثم قال : ارموا فرموا . و نزع في قوسه حتى إذا ملأها سرّح النشابة فأقبلت كأنها رشا حتى صكت جبهته فسقط عن دابته ، و قتل في ذلك الرشق منهم جماعة كثيرة ، و انقضّ صفهم لمّا رأوا صاحبهم صريعا فلم يكن دون الهزيمة شي‏ء ،

و غنم من عسكرهم ما لا يحصى ، و جعل الأسوار يأخذ من الحبشة و من حمير و الأعراب الخمسين و الستين فيسوقهم مكتّفين .

« و يفعل اللّه بعد ذلك ما يشاء » :

سأغسل عنّي العار بالسّيف جالبا
عليّ قضاء اللّه ما كان جالبا

و أذهل عن داري و أجعل هدمها
لعرضي من باقي المذمة حاجبا

و يصغر في عيني تلادي إذا انثنت
يميني بإدراك الذي كنت طالبا

و لابن المفرغ :

لا ذعرت السوام في فلق الصبح
مغيرا و لا دعيت يزيدا

يوم اعطي من المهانة ضيما
و المنايا يرصدنني أن أحيدا

و للعدواني :

إنّي أبيّ أبيّ ذو محافظة
و ابن أبيّ أبيّ من أبيين

و أنتم معشر زيد ما على مائة
فأجمعوا كيدكم طرا فكيدوني

هذا و مدح جريد الحجاج بقصيدة إلى أن قال :

قل للجبان إذا تأخّر سرجه
هل أنت من شرك المنية ناج

فقال له الحجاج : يابن اللخناء جرّأت عليّ الناس . فقال : ما ألقيت لها بالا إلاّ وقتي هذا .

هذا ، و قد قيل في التشجيع نظما و نثرا عربيا و فارسيا و أكثروا ، و أحسن ما قيل في ذلك أبيات الفردوسي المعروف بالفارسية التي منها :

[ 534 ]

اگر جز بكام من آيد جواب
من و گرز و ميدان و افراسياب

و لمّا سمعه السلطان محمود الغزنوي قال : لمن هذا البيت الذي يقطر منه ماء الشجاعة ؟ إلاّ إنّه لعمري أين ذاك البيت من كلامه عليه السّلام : « و ان امرؤ يمكّن عدوّه إلى و يفعل اللّه بعد ذلك ما يشاء » ؟

« أيّها النّاس ان لي عليكم حقّا و لكم عليّ حقّ ، فأما حقّكم عليّ فالنصيحة لكم ،

و توفير » أي : استيفاء .

« فيئكم » أي : غنائمكم .

« عليكم ، و أمّا حقّي عليكم فالوفاء بالبيعة و النصيحة في المشهد و المغيب » و كان عليه السّلام يؤدّي حقّهم إليهم أكثر ممّا لهم ، و كانوا يقصّرون في أداء حقّه .

و في ( الطبري ) 1 : وجّه معاوية في سنة ( 39 ) عبد اللّه بن مسعدة الفزاري في ألف و سبعمائة رجل إلى تيماء ، و أمره أن يتصدّق من مرّ به من أهل البوادي ، و أن يقتل من امتنع من الإعطاء ، ثم يأتي مكة و المدينة و الحجاز يفعل ذلك و اجتمع إليه بشر كثير من قومه ، فلمّا بلغ ذلك عليّا عليه السّلام وجّه المسيّب بن نجبة الفزاري فسار حتى لحقه بتيماء ، فاقتتلوا ذلك اليوم حتى زالت الشمس ،

و حمل المسيّب على ابن مسعدة فضربه ثلاث ضربات كلّ ذلك لا يلتمس قتله ،

و يقول له : النجاء النجاء . فدخل ابن مسعدة و عامّة من معه الحصن و هرب الباقون نحو الشام ، و انتهب الأعراب إبل الصدقة التي كانت مع ابن مسعدة ،

و حصره المسيب ثلاثة أيام ثم ألقى الحطب على الباب و ألقى النيران فيه حتى احترق فلمّا أحسّوا بالهلاك اشرفوا على المسيب فقالوا : يا مسيب قومك قومك . فكره هلاكهم فأمر بالنار فاطفئت ، و قال لأصحابه : قد جاءتني عيون فأخبروني أنّ جندا قد أقبل إليكم من الشام ، فانضموا في مكان واحد : فخرج

-----------
( 1 ) تاريخ الطبري 5 : 134 .

[ 535 ]

ابن مسعدة في أصحابه ليلا حتى لحقوا بالشام ، فقال له عبد الرحمن بن شبيب : سر بنا في طلبهم فأبى المسيب ، فقال له : غششت أمير المؤمنين و داهنت .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

5

الخطبة ( 29 ) و من خطبة له عليه السّلام :

أَيُّهَا اَلنَّاسُ اَلْمُجْتَمِعَةُ أَبْدَانُهُمْ اَلْمُخْتَلِفَةُ أَهْوَاؤُهُمْ كَلاَمُكُمْ يُوهِي اَلصُّمَّ اَلصِّلاَبَ وَ فِعْلُكُمْ يُطْمِعُ فِيكُمُ اَلْأَعْدَاءَ تَقُولُونَ فِي اَلْمَجَالِسِ كَيْتَ وَ كَيْتَ فَإِذَا جَاءَ اَلْقِتَالُ قُلْتُمْ حِيدِي حَيَادِ مَا عَزَّتْ دَعْوَةُ مَنْ دَعَاكُمْ وَ لاَ اِسْتَرَاحَ قَلْبُ مَنْ قَاسَاكُمْ أَعَالِيلُ بِأَضَالِيلَ دِفَاعَ ذِي اَلدَّيْنِ اَلْمَطُولِ لاَ يَمْنَعُ اَلضَّيْمَ اَلذَّلِيلُ وَ لاَ يُدْرَكُ اَلْحَقُّ إِلاَّ بِالْجِدِّ أَيَّ دَارٍ بَعْدَ دَارِكُمْ تَمْنَعُونَ وَ مَعَ أَيِّ إِمَامٍ بَعْدِي تُقَاتِلُونَ اَلْمَغْرُورُ وَ اَللَّهِ مَنْ غَرَرْتُمُوهُ وَ مَنْ فَازَ بِكُمْ فَقَدْ فَازَ وَ اَللَّهِ بِالسَّهْمِ اَلْأَخْيَبِ وَ مَنْ رَمَى بِكُمْ فَقَدْ رَمَى بِأَفْوَقَ نَاصِلٍ أَصْبَحْتُ وَ اَللَّهِ لاَ أُصَدِّقُ قَوْلَكُمْ وَ لاَ أَطْمَعُ فِي نَصْرِكُمْ وَ لاَ أُوعِدُ اَلْعَدُوَّ بِكُمْ مَا بَالُكُمْ مَا دَوَاؤُكُمْ مَا طِبُّكُمْ اَلْقَوْمُ رِجَالٌ أَمْثَالُكُمْ أَ قَوْلاً بِغَيْرِ عِلْمٍ وَ غَفْلةً مِنْ غَيْرِ وَرَعٍ وَ طَمَعاً فِي غَيْرِ حَقٍّ قال ابن أبي الحديد 1 : روى محمد بن يعقوب الكليني : أنّ أمير المؤمنين عليه السّلام استصرخ الناس عقيب غارة الضحّاك على أطراف أعماله ،

فتقاعدوا عنه فخطبهم فقال : « ما عزت دعوة من دعاكم ، و لا استراح قلب من قاساكم . . . » .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 117 .

[ 536 ]

قلت : و في ( بيان الجاحظ ) 1 بعد ذكر خطبته عليه السّلام في غارة سفيان الغامدي على الأنبار : و له عليه السّلام خطبة اخرى بهذا الاسناد شبية بهذا المعنى ،

قام فيهم خطيبا فقال : « أيها الناس المجتمعة أبدانهم ، المختلفة أهواؤهم ،

كلامكم يوهي الصمّ الصلاب ، و فعلكم يطمع فيكم عدوكم ، تقولون في المجالس : كيت و كيت فاذا جاء القتال قلتم : حيدي حياد . ما عزّت دعوة من دعاكم ، و لا استراح قلب من قاساكم ، أعاليل بأضاليل ، و سألتموني التأخير ،

دفاع ذي الدين المطول ، هيهات لا يمنع الضيم الذليل ، و لا يدرك الحق إلاّ بالجد .

أيّ دار بعد داركم تمنعون ؟ أم مع أيّ إمام بعدي تقاتلون ؟ المغرور من غررتموه ، و من فاز بكم فاز بالسهم الأخيب ، أصبحت و اللّه لا اصدق قولكم ،

و لا أطمع في نصرتكم ، فرّق اللّه بيني و بينكم و أعقبني بكم من هو خير لي منكم ، و لوددت أنّ لي بكلّ عشرة منكم رجلا من بني فراس من غنم ، صرف الدينار بالدرهم » .

و رواه ابن عبد ربه في ( عقده ) مثل ( بيان الجاظ ) إلاّ أنّ فيه : « أعاليل بأباطيل » و فيه : « دفاع ذي الدين الممطول لا يدفع الضيم » .

و في ( مطالب سؤول ابن طلحة الشافعي ) : و من ذمّه عليه السّلام في أهل الكوفة : « أيّها الفئة المجتمعة أبدانهم ، المتفرّقة أديانهم ، إنّه و اللّه ما عزّت دعوة من دعاكم ، و لا استراح قلب من قاساكم ، كلامكم يوهن الصمّ الصلاب ،

و فعلكم يطمع فيكم عدوّكم المرتاب ، إذا دعوتكم إلى أمر فيه صلاحكم و الذبّ عن حريمكم اعتراكم الفشل و جئتم بالعلل ، ثم قلتم : كيت و كيت ، و ذيت و ذيت .

أعاليل و أضاليل في أقوال الأباطيل ، ثم سألتموني دفاع ذي الدين المطول ،

هيهات هيهات ، إنّه لا يدفع الضيم الذلّ ، و لا يدرك الحقّ إلاّ الجدّ ، فخبروني يا

-----------
( 1 ) بيان الجاحظ 2 : 54 .

[ 537 ]

أهل العراق مع أيّ إمام بعدي تقاتلون ؟ أم أيّة دار تمنعون ؟ الذليل و اللّه من نصرتموه ، و المغرور من غررتموه . أصبحت لا أطمع في نصركم و لا أصدق قولكم ، فرّق اللّه بيني و بينكم ، و أبدلكم بي غيري ، و أبدلني بكم من هو خير لي منكم ، أما ستلقون بعدي ذلاّ شاملا ، و سيوفا قاطعة ، و اثرة قبيحة يتّخذها الظالمون عليكم سنّة ، فتبكي عيونكم و يدخل الفقر بيوتكم و قلوبكم ، و تمنون في بعض حالاتهم أنّكم رأيتموني فنصرتموني و أرقتم دماءكم دوني ، و لا يبعد اللّه إلاّ من ظلم ، يا أهل الكوفة أعظكم فلا تتعظون ، و اوقظكم فلا تستيقظون إنّ من فاز بكم فقد فاز بالخيبة ، و من رمى بكم فقد رمى بأفوق ناضل » .

و رواه ابن قتيبة في ( خلفائه ) 1 جزء الخطبة السابقة في النّخيلة بعد الفراغ من الخوارج و أمرهم بالخروج إلى معاوية ، فقال : قال عليه السّلام : « استعدوا للمسير إلى عدوّ جهاده القربة إلى أن قال أيّها النّاس المجتمعة أبدانهم ،

المختلفة أهواؤهم ، ما عزّت دعوة من دعاكم ، و لا استراح قلب من قاساكم ،

كلامكم يوهي الصمّ ، و فعلكم يطمع فيكم عدوّكم ، إذا أمرتكم بالمسير قلتم :

كيت و كيت ، أعاليل بأضاليل ، هيهات لا يدرك الحق إلاّ بالجد و الصبر ، أيّ دار بعد داركم تمنعون ؟ و مع أيّ إمام بعدي تقاتلون ؟ المغرور و اللّه من غررتموه و من فاز بكم فاز بالسهم الأخيب ، أصبحت لا أطمع في نصرتكم ، و لا اصدّق قولكم ، فرّق اللّه بيني و بينكم ، و أعقبني بكم من خير لي ، و أعقبكم بعدي من شرّ لكم مني ، أما إنّكم ستلقون بعدي ذلاّ شاملا ، و سيفا قاتلا واثرة يتخذها الظالمون بعدي عليكم سنّة ، تفرّق جماعتكم و تبكي عيونكم و تدخل الفقر بيوتكم . . . » .

-----------
( 1 ) الخلفاء لابن قتيبة : 150 .

[ 538 ]

و نقله ( أنساب البلاذري ) و رواه باسناده عن أبي مخنف عن الحرث بن حصيرة عن أبي صادق عن جندب الأزدي : أنّ عليّا عليه السّلام خطبهم حين استنفرهم إلى الشّام بعد النهروان فلم ينفروا ، فقال : « أيّها الناس المجتمعة أبدانهم . . . » .

و رواه ( الاحتجاج ) 1 جزء خطبته عليه السّلام في لومهم في تثاقلهم عن قتال معاوية ففيه : « أما و اللّه أيّها الشاهدة أبدانهم ، و الغائبة عنهم عقولهم ،

و المختلفة أهواؤهم ، ما أعزّ اللّه نصر من دعاكم ، و لا استراح قلب من قاساكم ،

و لا قرّت عين من آواكم ، كلامكم يوهن الصمّ الصلاب ، و فعلكم يطمع فيكم عدوكم المرتاب ، و يحكم أيّ دار بعد داركم تمنعون ؟ و مع أيّ إمام بعدي تقاتلون ؟ المغرور و اللّه من غررتموه ، و من فاز بكم فاز بالسهم الأخيب ،

أصبحت لا أطمع في نصرتكم ، و لا اصدق قولكم ، فرّق اللّه بيني و بينكم . . . » .

و رواه المفيد في ( إرشاده ) 2 فقال : و من كلامه عليه السّلام في استبطاء من قعد عن نصرته : « أيّها الناس المجتمعة أبدانهم ، المختلفة أهواؤهم ، كلامكم يوهي الصمّ الصلاب ، و فعلكم يطمع فيكم عدوّكم المرتاب ، تقولون في المجالس : كيت و كيت ، فاذا جاء القتال ، قلتم : حيدي حياد . ما عزّت دعوة من دعاكم ، و لا استراح قلب من قاساكم ، أعاليل أضاليل ، سألتموني التأخير دفاع ذي الدين المطول ، لا يمنع الضيم الذليل ، و لا يدرك الحق إلاّ بالجدّ . أيّ دار بعد داركم تمنعون ؟ أم مع أيّ إمام بعدي تقاتلون ؟ المغرور و اللّه من غررتموه ،

و من فاز بكم فاز بالسهم الأخيب ، أصبحت و اللّه لا اصدّق قولكم ، و لا أطمع في نصرتكم ، فرّق اللّه بيني و بينكم ، و أبدلني بكم من هو خير لي منكم ، و اللّه

-----------
( 1 ) الاحتجاج : 174 .

-----------
( 2 ) الإرشاد للمفيد : 146 .

[ 539 ]

لوددت أن لي بكلّ عشرة منكم رجلا من بني فراس ابن غنم ، صرف الدينار بالدرهم » .

هذا ، و قال ابن أبي الحديد 1 : خطب عليه السّلام بهذه الخطبة في غارة الضحاك بن قيس . روى غارات الثقفي 2 : أنّ غارة الضحاك كانت بعد الحكمين و قبل النهر ، و ذلك أنّ معاوية لمّا بلغه أنّ عليّا عليه السّلام بعد واقعة الحكمين تحمّل إليه مقبلا هاله ذلك ، فخرج من دمشق معسكرا و بعث إلى كور الشام فصاح فيها :

إنّ عليّا قد سار إليكم ، و كتب إليهم نسخة واحدة فقرئت على الناس : أمّا بعد ،

فإنّا كتبنا كتابا بيننا و بين عليّ و شرطنا فيه شروطا ، و حكّمنا رجلين يحكمان عليّ و عليه بحكم الكتاب لا يعدوانه ، و جعلنا عهد اللّه و ميثاقه على من نكث العهد و لم يمض الحكم ، و إنّ حكمي الذي كنت حكّمته أثبتني ، و إنّ حكمه خلعه و قد أقبل إليكم ظالما ، تجهّزوا للحرب و أقبلوا خفافا و ثقالا . و اجتمع إليه الناس من كلّ كور و أرادوا المسير إلى صفّين ، فاستشارهم و قال : إنّ عليّا قد خرج من الكوفة و عهد العاهد به أنّه فارق النخيلة . فقال حبيب بن مسلمة : فإنّي أرى أن تخرج حتى تنزل منزلنا الذي كنّا فيه فانّه منزل مبارك . و قال عمرو بن العاص : إنّي أرى لك أن تسير بالجنود حتى توغلها في سلطانهم من أرض الجزيرة ، فإنّ ذلك أقوى لجندك و أذلّ لأهل حربك . فقال معاوية : ان جهد الناس أن يبلغوا منزلهم الذي كانوا به يعني صفّين فمكثوا يومين أو ثلاثة يجيلون الرأي حتى قدمت عليهم عيونهم و أخبروهم : أنّ عليّا عليه السّلام اختلف عليه أصحابه ، ففارقته فرقة أنكرت أمر الحكومة ، و أنّه قد رجع عنكم إليهم . فكبّر الناس سرورا لانصرافه عنهم و ما ألقى من الخلاف بينهم ، فلم يزل معاوية

-----------
( 1 ) شرح ابن أبي الحديد 2 : 113 .

-----------
( 2 ) الغارات للثقفي 2 : 416 .

[ 540 ]

معسكرا في مكانه منتظرا لمّا يكون من عليّ عليه السّلام و هل يقبل بالناس أم لا ؟ فما برح حتى جاء الخبر : أنّ عليّا قد قتل اولئك الخوارج و أنّه أراد بعد قتلهم أن يقبل بالناس ، و أنّهم استنظروه و دافعوه فسرّ بذلك ، فدعا الضخّاك بن قيس الفهري و قال له : سر حتى تمرّ بناحية الكوفة و ترفع عنها ما استطعت ، فمن وجدت من الأعراب في طاعة عليّ فأغر عليه ، و إن وجدت له مسلحة أو خيلا فأغر عليها ، و إذا أصبحت في بلدة فأمس في اخرى ، و لا تقيمنّ لخيل بلغك أنّها قد سرّحت إليك لتلقاها فتقاتلها . فسرّحه في ما بين ثلاثة آلاف إلى أربعة ،

فأقبل الضحّاك فنهب الأموال و قتل من لقي من الأعراب ، حتى مرّ بالثعلبية فأغار على الحاج فأخذ أمتعتهم ، ثم أقبل فلقي عمرو بن عميس الذهلي ابن أخي ابن مسعود ، فقتله عند القطقطانة و قتل معه ناسا من أصحابه ، فروى إبراهيم بن المبارك البجلي عن أبيه عن بكر بن عيسى عن ابن روق عن أبيه :

سمع عليّا عليه السّلام و قد خرج إلى النّاس على المنبر : يا أهل الكوفة أخرجوا إلى العبد الصالح عمرو بن عميس و إلى جيوش لكم قد اصيب منهم طرف ،

أخرجوا فامنعوا حريمكم إن كنتم فاعلين . فردّوا عليه ردّا ضعيفا و رأى منهم عجزا و فشلا ، فقال : و اللّه لوددت أنّ لي بكلّ ثمانية منكم رجلا منهم ، ويحكم أخرجوا معي ثمّ فروّا عنّي ما بدا لكم ، فو اللّه ما أكره لقاء ربي على نيّتي و بصيرتي ، و في ذلك روح لي عظيم و فرج من مناجاتكم و مقاساتكم . . . ثمّ نزل فخرج يمشي حتى بلغ الغريين ، ثمّ دعا حجر بن عدي فعقد له على أربعة آلاف ،

فخرج حجر حتى مرّ بالسماوة و هي أرض كلب فلقي بها امرأ القيس الكلبي و هم أصهار الحسين عليه السّلام فكانوا أدلاّءه في الطريق و على المياه ، فلم يزل مغذّا في أثر الضحاك حتى لقيه بناحية تدمر فوافقه ، فاقتتلوا ساعة فقتل من أصحاب الضحاك تسعة عشر رجلا و من أصحاب حجر رجلان ، و حجز الليل

[ 541 ]

بينهم فمضى الضحّاك ، فلمّا أصبحوا لم يجدوا له و لأصحابه أثرا .

قلت : إنّ ابن أبي الحديد كما ترى خلط و خبط ، فقال : إنّ ( غارات الثقفي ) روى : أنّ غارة الضحّاك كانت قبل النهر . ثم نقل عن ( الغارات ) أنّ الخبر لمّا جاء معاوية : أنّ عليّا قتل اولئك الخوارج و بعد قتلهم أراد الشخوص إليه فامتنع عليه أصحابه ، دعا حينئذ الضحّاك و بعثه و وصاه بما مرّ ، و كون غارة الضحّاك بعد ممّا لا ريب فيه ، فواقعة النهروان كانت في سنة ( 37 ) و جعل الطبري غارة الضحّاك في سنة ( 39 ) و قال : لكنّ أكثر أهل السير ذكروها في سنة ( 38 ) . . . فجعل الاختلاف في سنة غارة الضحّاك دون كونها بعد النهر .

و كيف كان ، فكون الخطبة في غارة الضحّاك كما قال غير معلوم ، إنّما كانت خطبته عليه السّلام في غارة الضحاك : « أخرجوا إلى العبد الصالح عمرو بن عميس ، و إلى جيوش لكم قد اصيب منهم طرف » إلى آخره كما مرّ عن ( غارات الثقفي ) و كما صرّح به ( إرشاد المفيد ) و إنّما نسب كون العنوان في غارة الضحاك الكليني و لم نتحققه فليس في ( الكافي ) ، و قد عرفت أنّ الجاحظ و ابن قتيبة و ابن عبد ربّه و ابن طلحة منهم ، و المفيد و الطبرسي منّا رووه و لم يشر أحد منهم إلى كون الخطبة في غارة الضحاك ، بل صرّح بعضهم بكونها في غيرها على ما مرّ .

و بالجملة لا ريب في كون غارة الضحّاك أوّل غارات معاوية ، فروى الثقفي 1 : أنّه خطب على منبر الكوفة و قال : أمّا إنّي صاحبكم الذي أغرت على بلادكم ، فكنت أوّل من غزاها من الإسلام ، و شرب من ماء الثعلبية و من شاطى‏ء الفرات إلى أن قال أنا الضحاك بن قيس ، أنا أبو أنيس ، أنا قاتل عمرو بن عميس . إلاّ أنّ كون هذه الخطبة في غاراته غير معلوم ، و لم يكن غارته بتلك

-----------
( 1 ) الغارات للثقفي 2 : 437 .

[ 542 ]

الأهميّة ، فروى الثقفي أيضا : أنّه لمّا خطب بما مرّ قام إليه رجل و قال له : ما أعرفنا بما ذكرت و لقد لقيناك بغربي تدمر فوجدناك شجاعا مجريا . فخزي الضحّاك ، و روى أيضا : أنّه عليه السّلام كتب إلى أخيه عقيل في جوابه في قصّة الضحّاك : « فأمّا ما ذكرت من غارة الضحّاك على أهل الحيرة ، فهو أقلّ و أذلّ من أن يلم بها أو يدنو منها ، و لكنّه قد أقبل في جريدة خيل فأخذ على السماوة ،

حتى مرّ بواقصة و شراف و القطقطانة ممّا و إلى ذلك الصقع ، فوجّهت إليه جندا كثيفا من المسلمين ، فلمّا بلغه ذلك فرّ هاربا فاتبعوه فلحقوه ببعض الطريق و قد أمعن ، و كان ذلك حين رجعت الشمس للاياب فتناوشوا القتال ، كلاّ و لا فلم يصبر لوقع المشرفية و ولّى هاربا ، و قتل من أصحابه بضعة عشر رجلا و نجا جريضا بعد ما اخذ عنه بالمخنق » لكن يأتي في العنوان ( 12 ) أنّ للضحاك غارتين ، إحدهما قبل الجمل و فيه كتاب عقيل و الاخرى بعد النهروان ، و أنّ الثقفي خلط في جعل كتاب عقيل في الأخيرة .

« أيّها الناس المجتمعة أبدانهم ، المختلفة أهواؤهم » كتب عبد اللّه بن الحسن إلى زيد بن علي لمّا أراد الخروج : يابن عمّ ، إنّ أهل الكوفة نفخ العلانية ، خور السريرة ، هرج في الرجاء ، جزع في اللقاء ، تقدمهم ألسنتهم و لا تشايعهم قلوبهم ، لا يبيتون بعدة في الأحداث ، و لا ينيؤن بدولة مرجوة .

و لمحمود الوراق :

يا ناظرا يرنو بعيني راقد
و مشاهدا للأمر غير مشاهد

و قد أخذ معنى كلامه عليه السّلام أبو تمام فدخل على ابن داود في مجلس حكمه و أنشد أبياتا ، فقال له : سيأتيك ثوابها . ثم اشتغل بتوقيعات في يده فأحفظ ذلك أبا تمام فقال له ، احضر أيّدك اللّه فانّك غائب ، و اجتمع فانّك متفرّق .

ثم أنشده :

[ 543 ]

إنّ حراما قبول مدحتنا
و ترك ما يرتجى من الصفد

كما الدنانير و الدراهم في
الصرف حرام إلاّ يدا بيد

فأمر بتوفير حبائه و تعجيل عطائه .

« كلامكم يوهي » أي : يوهن .

« الصمّ الصلاب » أي : الصخر الغلاظ الصلاب ، أو الجبال الغلاط الصلاب .

« و فعلكم يطمع فيكم الأعداء » في ( عيون القتيبي ) 1 : كان لأبي حيّة النميري سيف ليس بينه و بين الخشبة فرق ، و كان يسمّيه لعاب المنيّة ، قال جار له : أشرفت عليه ليلة و قد انتضاه و شمّر و هو يقول : أيّها المغترّ بنا و المجتري علينا ، بئس و اللّه ما اخترت لنفسك ، خير قليل و سيف صقيل ، لعاب المنيّة الذي سمعت به مشهور ضربته ، و لا تخاف نبوته ، أخرج بالعفو عنك و إلاّ دخلت بالعقوبة عليك ، إنّي و اللّه إن أدع قيسا تملأ الأرض خيلا و رجلا ، يا سبحان اللّه ما أكثرها و أطيبها ثم فتح الباب فاذا كلب قد خرج ، فقال : الحمد للّه الذي مسخك كلبا و كفاني حربا .

و كان بالبصرة شيخ من بني نهشل يقال له : عروة بن مرثد ، و يكنّى أبا الأغر ، ينزل ببني اخت له في سكّة بني مازن ، و بنو اخته من قريش ، فخرج رجالهم إلى ضياعهم في شهر رمضان ، و خرج النساء يصلين في مسجدهم فلم يبق في الدار إلاّ الاماء ، فدخل كلب يعتس فرأى بيتا فدخله و انصفق الباب ،

فسمع الحركة بعض الاماء فظنّوا أنّ لصا دخل الدار ، فذهبت احداهن إلى أبي الأغر فأخبرته ، فقال أبو الأغر : ما يبتغي اللص ؟ ثم أخذ عصاه فجاء فوقف على باب البيت و قال : إيه يا ملامان أما و اللّه إنّك بي لعارف ، فهل أنت إلاّ من لصوص بني مازن ، شربت حامضا خبيثا حتى إذا دارت القدوح في رأسك

-----------
( 1 ) العيون للقتيبي 1 : 168 .

[ 544 ]

منتك نفسك الأماني و قلت : أطرق ديار بني عمرو و الرجال خلوف و النساء يصلين في مسجدهن فأسرقهم . سوأة لك ، و اللّه ما يفعل هذا ولد الأحرار ، و ايم اللّه لتخرجنّ أو لأهتفن هتفة مشؤمة يلتقي فيها الحيان : عمرو و حنظلة ،

و تجي‏ء سعد بعدد الحصى و تسيل عليك الرجال من هاهنا و هاهنا ، و لئن فعلت لتكونن أشأم مولود . فلمّا رأى أنّه لا يجيبه أحد أخذ باللين فقال : أخرج بأبي و امي ، أنت مستور ، إنّي و اللّه ما أراك تعرفني و لو عرفتني لقنعت بقولي و اطمأننت إليّ أنا فديتك أبو الأغر النهشلي ، و أنا خال القوم و جلدة بين أعينهم لا يعصونني ، و لن تضار الليلة فأخرج فأنت في ذمّتي ، و عندي قوصرتان أهداهما إليّ ابن اختي البار الوصول ، فخذ إحداهما فانتبذها حلالا من اللّه و رسوله . و كان الكلب إذا سمع الكلام أطرق ، و إذا سكت وثب يزيغ المخرج ، فتهاتف أبو الأغر ثم تضاحك و قال : يا ألأم الناس و أوضعهم ، لا أرى إلاّ أني لك الليلة في واد و أنت في واد ، أقلب السوداء و البيضاء فتصيح و تطرق و إذا سكتّ عنك و ثبت تزيغ المخرج ، و اللّه لتخرج أو لأولجن عليك البيت . فلمّا طال وقوفه جاءت إحدى الإماء فقالت : أعرابي مجنون و اللّه ما أرى في البيت شيئا . فدفعت الباب فخرج الكلب شدا ، و حاد عنه أبو الأغر ساقطا على قفاه .

« تقولون في المجالس : كيت و كيت » قال الجوهري : قال أبو عبيدة : كان من الأمر كيت و كيت ، بالفتح و الكسر ، و التاء فيهما هاء في الأصل ، فصارت تاء في الوصل . و في ( القاموس ) معناهما كذا و كذا .

« فاذا جاء القتال قلتم : حيدي حياد » أي : مل عني مل عني ، و قال الجوهري :

حيدي حياد : كقولهم : فيحي فياح .

و لا بدّ أنّه أراد في الوزن و إلاّ فحيدي حياد يقوله المدبر عن الشي‏ء ، فقال نفسه : فياح مثل قطام : اسم للغارة ، و كان أهل الجاهلية يقولون : فيحي فياح ،

[ 545 ]

أي : اتسعي . قال :

دفعنا الخيل سائلة عليهم
و قلنا بالضحى فيحي فياح

و توهّم ابن ميثم 1 أنّ مراده أنّه بمعناه ، فقال : معنى حيدي حياد : اعدلي عن الغارة أيّتها الحرب .

في ( الأغاني ) 2 هجا دعبل المطلب بن عبد اللّه و كان واليا على المصر ،

فقال :

تعلّق مصر بك المخزيات
و تبصق في وجهك الموصل

و عاديت قوما فما ضرّهم
و شرّفت قوما فلم ينبلوا

شعارك عند الحروب النجا
و صاحبك الأخور الأفشل

فأنت إذا ما التقوا آخر
و أنت إذا ما انهربوا أوّل

و لبعضهم : ما فيهم إلاّ مشغول بنفسه ، منكب على مجلس انسه ، يرى السلامة غنيمة ، و إذا عنّ له وصف الحرب لم يسأل إلاّ عن طرق الهزيمة ، أموال تنهب و ممالك تذهب ، لا يبالون بما سلبوا ، و هو كما قيل : إن قاتلوا قتلوا أو طاردوا طردوا أو حاربوا حربوا أو غالبوا غلبوا .

سريع إلى ابن العم يشتم عرضه
و ليس إلى داعي الندى بسريع

و لقد أجاد من قال في وصف مثلهم بالفارسية :

ما همه شيريم ولى شير علم
حمله‏مان از باد باشد ني قدم

و بالعربية :

و لو أنّ حرقوصا على ظهر قملة
يكرّ على صفّي تميم لولّت

قالوا : الحرقوص دويبة أكبر من البرغوث أو عضّها أشدّ من عضّه ،

-----------
( 1 ) شرح ابن ميثم 2 : 50 .

-----------
( 2 ) الأغاني 20 : 160 .

[ 546 ]

و أكثر ما يعض أحراح النساء و خصي الرجال .

في السير : لمّا توجه الخوارج إلى الكوفة و خالطوا سوادها في أيام القباع و كان جبانا تثاقل عن الخروج ، فذمره إبراهيم بن الأشتر و لامه الناس ، فخرج متحاملا حتى أتى النخيلة . ففي ذلك يقول الشاعر :

إنّ القباع سار سيرا نكرا
يسير يوما و يقيم شهرا

أيضا :

إنّ القباع سار سيرا ملسا
بين دباها و دبيري خمسا

و جعل يعد الناس بالخروج و لا يخرج ، و الخوارج يعيثون حتى أخذوا امرأة فقتلوا أباها بين يديها ثم أرادوا قتلها و كانت جميلة فقالت : أتقتلون . . . من ينشأ في الحلية و هو في الخصام غير مبين 1 . فقال أحدهم : دعوها .

فقالوا له : قد فتنتك . ثم قدّموها فقتلوها ثمّ قدّموا اخرى فقتلوها ، و هم بحذاء القباع و الجسر معقود بينهم ، و هو في ستة آلاف و المرأة تستغيث ، و الناس ينفلتون إلى الخوارج و القباع يمنعهم ، فلمّا خاف أن يعصوه أمر بقطع الجسر ،

و أقام بين دباها و دبيري خمسة أيام و الخوارج بقربه ، و هو يقول للناس في كلّ يوم : إذا لقيتم العدو غدا فأثبتوا أقدامكم و اصبروا فإنّ الحرب أوّلها الترامي ، ثم اشراع الرماح ثم سلّة السيوف ، فثكلت رجلا امّه فرّ من الزحف .

فقال بعضهم لمّا أكثر عليهم : أمّا الصفة فقد سمعناها ، و أمّا الفعل فمتى يقع ؟ فأخذت الخوارج حاجتهم و كان شأن البقاع التحصّن منهم 2 .

و فيها : بعث المهلّب إلى عبد الرحمن بن محمد بن الأشعث أن يخندق و على أصحابه من الخوارج ، فأجابه : أنّهم أهون عليه من ضرطة الجمل ، فبيّته

-----------
( 1 ) الزخرف : 18 .

-----------
( 2 ) نهج البلاغة 4 : 163 164 .

[ 547 ]

قطري فقتل من أصحابه خمسمائة و فرّ لا يلوي على أحد ، فقالوا فيه :

تركت ولداننا تدمى نحورهم
و جئت منهزما يا ضرطة الجمل 1

و فيها : فرّ اميّة بن عبد اللّه بن خالد بن اسيد من أبي فديك الخارجي ،

فسار من البحرين إلى البصرة في ثلاثة أيام ، فقال يوما : سرت على فرسي من البحرين إلى البصرة في المهرجان في ثلاثة أيّام . فقال له : بعضهم فلو ركبت في النيروز لسرت إليها في يوم واحد .

و أتى الحجاج بدواب من دواب اميّة هذا ، و قد وسم على أفخاذها : « عده » فأمر أن يكتب تحت « عده » « للفرار » . و قال الشاعر فيه :

إذا صوّت العصفور طار فؤاده
و ليث حديد النّاب عن الثرائد 2

و في ( الأغاني ) 3 في خروج عبد اللّه بن يحيى طالب الحق زمن مروان الحمار ، و توجيهه جيشا من مكة إلى المدينة ، قال رجل من قريش : لو شاء أهل الطائف لكفونا أمر هؤلاء لكنّهم داهنوا ، و اللّه ان ظفرنا لنسيرنّ إلى أهل الطائف فلنسبينّهم . ثم قال : من يشتري مني سبي أهل الطائف ؟ فلمّا انهزم الناس رجع ذاك القرشي في أول المنهزمين ، فدخل منزله و أراد أن يقول لجاريته : اغلقي الباب ، فقال لها : « غاق باق » . دهشا ، و لم تفهم الجارية قوله حتى أومأ إليها بيده فأغلقت الباب ، فلقّبه أهل المدينة بذلك : ( غاق باق ) .

و فيه : أنّ زيد بن علي لمّا خرج كتب إلى الكميت : أخرج معنا يا اعيمش ،

أ لست القائل :

ما ابالي إذا حفظت أبا القا
سم فيكم ملامة اللوام

-----------
( 1 ) نهج البلاغة 4 : 187 .

-----------
( 2 ) نهج البلاغة 6 : 107 .

-----------
( 3 ) الأغاني 23 : 231 .

[ 548 ]

فكتب إليه الكميت :

تجود لكم نفسي بما دون وثبة
تظلّ لها الغربان حولي تحجل

و لقد قالت الشعراء في هذا المعنى فأكثروا ، منها :

تمنيتم مائتي فارس
فردكم فارس واحد

يشمّر للج عن ساقه
و يغمره الموج في الساحل

و أنت أخو السلام و كيف أنتم
و لست أخا الملمات الشداد

أي : أنت أخو السلام اللفظي ، و سؤال كيف أنتم ؟ في المقال دون الفعال .

إذا كان صلح تبخترت فيه
و إن كان هيج دخلت الثقب

أ في السلم أعيارا جفاء و غلظة
و في الحرب أشباه النساء العوارك

أي : الحائضات .

أ في الولائم أولاد الواحدة
و في العبادة أولاد العلات

هذا ، و في ( القاموس ) في ( عروس ) : مات زوج أسماء العذرية و اسمه عروس عنها ، فتزوّجها رجل أعسر أبخر بخيل دميم ، فلمّا أراد أن يظعن بها قالت : لو أذنت لي رثيت ابن عمي . فقال : افعلي . فقالت :

أبكيك يا عروس الأعراس

يا ثعلبا في أهله و أسدا عند الباس

مع أشياء ليس يعلمها الناس

قال : و ما تلك الأشياء ؟ قالت :

كان عن الهمة غير نعاس
و يعمل السيف صبيحات الباس

ثم قالت :

يا عروس الأغر الأزهر
الطيب الخيم الكريم المخصر

مع أشياء له لا تذكر .

[ 549 ]

قال : و ما تلك الأشياء ؟ قالت :

كان عيوفا للخنا و المنكر
طيب النكهة غير أبخر

أيسر غير أعسر

فعرف أنّها تعرض له ، فلمّا رحل بها قال : ضمّي إليك عطرك . و قد نظر قشوة عطرها مطروحة فقالت : « لا عطر بعد عروس » .

و في ( محاسن الجاحظ ) في الشجاعة الضدّ قيل : هو أجبن من المنزوف ضرطا ، و كان من حديثه أنّ نسوة من العرب لم يكن لهنّ رجل ، فتزوجت واحدة منهن برجل كان ينام إلى الضحى ، فإذا انتبه ضربنه و قلن له : قم فاصطبح . فيقول : « لو لعادية نبهتنني » . أي : خيل عادية عليكن مغيرة ،

فأدحضها عنكن . ففرحن و قلن : إنّ صاحبنا لشجاع . ثم قلن : تعالين نجرّبه .

فأتينه كما كنّ يأتينه فأيقظنه فقال : لو لعادية نبهتنني . فقلن له : نواصي الخيل معك . فجعل يقول : الخيل الخيل . و يضرط حتى مات .

و فيه : قال الحجاج لحميد الأرقط و قد أنشده قصيدة يصف فيها الحرب : يا حميد هل قاتلت قط ؟ قال : لا أيّها الأمير إلاّ في النوم . قال : و كيف كانت وقعتك ؟ قال : انتبهت و أنا منهزم .

« ما عزّت » أي : لا صارت عزيزة .

« دعوة من دعاكم ، و لا استراح قلب من قاساكم » يمكن أن يكون هو ، و ( ما عزت ) دعاء و ان يكونا اخبارا .

« أعاليل بأضاليل » أي : تعتلّون بعلل هي ضلال و باطل ، يقال للباطل : ضلّ بتضلال . كان عليه السّلام لمّا فرغ من أهل النهروان قال لهم : إنّ اللّه قد أحسن بكم و أعزّ نصركم ، فتوجّهوا من فوركم هذا إلى عدوّكم . فقالوا : نفدت نبالنا وكلّت سيوفنا و نصلت أسنة رماحنا .

[ 550 ]

« دفاع » مفعول مطلق لعامل مدلول عليه بالمقام .

« ذي الدين » أي : المديون .

« المطول » أي : المماطل . ( المطول ) فعول من : مطل الدين . و الأصل في ( مطل الدين ) : مطل الحديدة ، إذا ضربها لتطول ، و مواعيد عرقوب معروفة . كان عرقوب من العماليق فأتاه أخوه يسأله ، فقال : إذا طلعت هذه النخلة فلك طلعها .

فأتاه للعدة ، فقال له : دعها حتى تصير بلحا . فلمّا أبلحت قال له : حتى تصير رطبا . فلمّا أرطبت قال له : حتى تصير تمرا . فلمّا أتمرت عمد إليها فجزّها و لم يعطه شيئا .

« لا يمنع الضيم » مفعول مقدم ، أي : الذلّة .

« الذليل و لا يدرك الحق إلاّ بالجدّ » في الأمر ، قال الشاعر :

متى تجمع القلب الذّكي و صارما
و أنفا حميّا تجتنبك المظالم

و باه بقيس في الرّخاء و لا تكن
أخاها إذا ما المشرفيّة سلّت

« أي دار بعد داركم تمنعون ؟ و مع أيّ إمام بعدي تقاتلون » كتب عدي بن ارطاة عمر بن عبد العزيز يخبره بسوء طاعة أهل الكوفة ، فوقع في كتابه : لا تطلب طاعة من خذل عليّا عليه السّلام و كان اماما مرضيّا .

و شكا عامل الكوفة إلى الحجاج من أهلها ، فوقع : ما ظنّك بقوم قتلوا من كانوا يعبدونه ؟

« المغرور » الحقيقي .

« و اللّه من غررتموه » في ( فتوح البلاذري ) : لمّا مات المنذر بن ساوي بعد النبيّ صلّى اللّه عليه و آله بقليل ، ارتدّ من بالبحرين من قيس بن ثعلبة ، و ارتدّ ربيعة و أمّروا عليهم ابنا للنعمان بن المنذر ، و كان يسمّى الغرور ، فلمّا ظهر المسلمون عليهم قال : لست بالغرور و لكنّي المغرور .

[ 551 ]

« و من فاز بكم فقد فاز بالسّهم الأخيب » الفوز بالسّهم الأخيب أحسن استعارة ، كقوله تعالى : . . . فبشّرهم بعذاب اليم 1 . و السّهم الأخيب من سهام الميسر الذي فيه الغرم ، و هو شرّ السّهام ، ففي بعضها الغنم و في بعضها لا غنم و لا غرم .

« و من رمى بكم فقد رمى بافوق ناصل » أي : بسهم منكسر لا نصل فيه .

« أصبحت و اللّه لا أصدق قولكم » بعد أن رأيت منكم عدم الفعل كرارا .

« و لا أطمع في نصركم » بعد أن شاهدت منكم الخذلان مرارا .

« و لا أوعد بكم العدو » بعد أن ما وفّيتم بوعدكم لوليّكم ، قال الشاعر :

و لقد طويتكم على بللاتكم
و عرفت ما فيكم من الأذراب

« ما بالكم » أي : نفسكم و حالكم .

« ما دواؤكم » من مرضكم المزمن .

« ما طبّكم » أي : علاجكم ، و الأصل في الطب الكسر ، و يجوز فيه الفتح و الضم .

« القوم رجال أمثالكم » لمّا كان المغلوب يتوهم من ضعف نفسه أنّ الغالب جنس آخر رد عليه السّلام عليهم هذا الوهم ، و كانت الفرس في قتال العرب يظنّون أنّهم ما يموتون ، كما أنّ العرب في قتال التتر كانوا كذلك ، حتى رأى بعضهم موت بعضهم فتعجّب .

« أ قولا بغير علم و غفلة من غير ورع و طمعا في غير حقّ » و في ( الإرشاد ) 2 :

قال عليه السّلام لهم : حتى إذا تفرّقتم تسألون عن الأشعار جهلة من غير علم ، و غفلة من غير ورع ، و تثبطا من غير خوف ، نسيتم الحرب و الاستعداد لها . . . .

-----------
( 1 ) آل عمران : 21 ، و التوبة : 34 ، و الانشقاق : 24 .

-----------
( 2 ) الإرشاد 1 : 278 .

[ 552 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

6

الخطبة ( 39 ) و من خطبة له عليه السّلام :

مُنِيتُ بِمَنْ لاَ يُطِيعُ إِذَا أَمَرْتُ وَ لاَ يُجِيبُ إِذَا دَعَوْتُ لاَ أَبَا لَكُمْ مَا تَنْتَظِرُونَ بِنَصْرِكُمْ رَبَّكُمْ أَ مَا دِينٌ يَجْمَعُكُمْ وَ لاَ حَمِيَّةَ تُحْمِشُكُمْ أَقُومُ فِيكُمْ مُسْتَصْرِخاً وَ أُنَادِيكُمْ مُتَغَوِّثاً فَلاَ تَسْمَعُونَ لِي قَوْلاً وَ لاَ تُطِيعُونَ لِي أَمْراً حَتَّى تَكَشَّفَ اَلْأُمُورُ عَنْ عَوَاقِبِ اَلْمَسَاءَةِ فَمَا يُدْرَكُ بِكُمْ ثَارٌ وَ لاَ يُبْلَغُ بِكُمْ مَرَامٌ دَعَوْتُكُمْ إِلَى نَصْرِ إِخْوَانِكُمْ فَجَرْجَرْتُمْ جَرْجَرَةَ اَلْجَمَلِ اَلْأَسَرِّ وَ تَثَاقَلْتُمْ تَثَاقُلَ اَلنِّضْوِ اَلْأَدْبَرِ ثُمَّ خَرَجَ إِلَيَّ مِنْكُمْ جُنَيْدٌ مُتَذَائِبٌ ضَعِيفٌ كَأَنَّما يُساقُونَ إِلَى اَلْمَوْتِ وَ هُمْ يَنْظُرُونَ 7 13 8 : 6 « قال الشريف : أقول : قوله عليه السّلام ( متذائب ) أي : مضطرب من قولهم :

( تذاءبت الريح ) أي : اضطرب هبوبها ، و منه يسمّى الذئب ذئبا لاضطراب مشيته » .

أقول : هذه الخطبة خطب عليه السّلام بها في فتح مصر و قتل محمد بن أبي بكر ،

روى الطبري 2 عن أبي مخنف عن جندب عن عبد اللّه بن فقيم عن الحارث بن كعب : أنّ عليّا عليه السّلام قام في الناس فقال : أمّا بعد ، فإنّ هذا صريخ محمد بن أبي بكر و إخوانكم من أهل مصر ، و قد سار إليهم ابن النابغة عدوّ اللّه و ولي من عادى اللّه ، فلا يكونن أهل الضلال إلى باطلهم ، و الركون إلى سبيل الطاغوت ،

أشدّ اجتماعا منكم على حقّكم هذا ، فإنّهم قد بدؤكم و إخوانكم بالغزو فاعجلوا إليهم بالمواساة و النصر ، عباد اللّه إنّ مصر أعظم من الشام و أكثر خيرا و خير

-----------
( 1 ) الأنفال : 6 .

-----------
( 2 ) تاريخ الطبري 5 : 106 .

[ 553 ]

أهلا ، فلا تغلبوا على أهل مصر فإنّ بقاء مصر في أيدكم عزّ لكم و كبت لعدوّكم ، أخرجوا إلى الجرعة بين الحيرة و الكوفة فوافوني بها هناك غدا .

فلمّا كان من الغد خرج يمشي فنزلها بكرة ، فأقام بها حتى انتصف النهار فلم يوافه منهم واحد فرجع ، فلمّا كان من العشي بعث إلى أشراف الناس ، فدخلوا عليه القصر و هو حزين كئيب فقال : الحمد للّه على ما قضى من أمري و قدّر من فعلي ، و ابتلاني بكم أيّتها الفرقة ممّن لا يطيع إذا أمرت ، و لا يجيب إذا دعوت ، لا أبا لغيركم ما تنتظرون بنصركم و الجهاد على حقّكم ؟ الموت و الذلّ لكم في هذه الدنيا على غير الحق ؟ فو اللّه لئن جاء الموت و ليأتين ليفرقنّ بيني و بينكم و أنا لصحبتكم قال و بكم غير ضنين ، للّه أنتم لا دين يجمعكم و لا حمية تحميكم إذا أنتم سمعتم بعدوّكم يرد بلادكم و يشنّ الغارة عليكم ،

أو ليس عجبا أنّ معاوية يدعو الجفاة الطغام فيتبعونه على غير عطاء و لا معونة ، و يجيبونه في السنة مرتين و الثلاث إلى أي وجه شاء ، و أنا أدعوكم و أنتم اولو النهى و بقية الناس على المعونة فتقومون عني و تعصونني و تختلفون عليّ ؟ إلى أن قال عليه السّلام بعد ذكر مجي‏ء الخبر بقتل محمد بن أبي بكر و فتح مصر و خطبته الناس و اخبارهم بذلك : إنّي و اللّه ما ألوم نفسي على التقصير و إنّي لمقاساة الحرب مجدّ خبير ، و إنّي لأقدم على الأمر و أعرف وجه الحزم و أقوم فيكم بالرأي المصيب ، فأستصرخكم معلنا و اناديكم نداء المستغيث معربا ، فلا تسمعون لي قولا و لا تطيعون لي أمرا حتى تصير بي الامور إلى عواقب المساءة ، فأنتم القوم لا يدرك بكم الثأر و لا ينقض بكم الأوتار ، دعوتكم إلى غياث إخوانكم منذ بضع و خمسين ليلة ، فتجرجرتم جرجرة الجمل الأشدق ، و تثاقلتم إلى الأرض تثاقل من ليس له نيّة في جهاد العدو و لا اكتساب الأجر ، ثم خرج اليّ منكم جنيد متذائب كأنّما يساقون إلى

[ 554 ]

الموت و هم ينظرون 1 فافّ لكم . . . .

و مثله الثقفي في ( غاراته ) 2 و رواه ابن بكار في ( موفقياته ) عن محمد بن الضحّاك عن أبيه : أنّ ابن غزية الأنصاري ثم النجاري قدم على عليّ عليه السّلام من مصر ، و قدم عليه عبد الرحمن بن شبيب الفزاري من الشام و كان عينا لعليّ عليه السّلام بها ، فأمّا الأنصاري فكان مع محمد بن أبي بكر ، و حدّثه الفزاري : إنّه لم يخرج من الشام حتى قدمت الرسل و البشرى من قبل عمرو بن العاص تترى ، يتبع بعضها بعضا بفتح مصر و قتل محمد بن أبي بكر ، حتى آذن معاوية بقتله على المنبر . و قال له عليه السّلام : ما رأيت سرور قوم قط أظهر من سرور رأيته بالشام حين أتاهم قتل محمد بن أبي بكر . فقال له عليه السّلام : حزننا على قتله على قدر سرورهم بقتله ، لا بل يزيد أضعافا . و حزن على قتله حزنا شديدا حتى رئي في وجهه و تبيّن فيه ، و قام على المنبر فحمد اللّه و أثنى عليه ثم قال عليه السّلام :

ألا و إنّ محمد بن أبي بكر اصيب رحمه اللّه و عند اللّه نحتسبه ، أما و اللّه أن كان ممّن ينتظر القضاء و يعمل للجزاء و يبغض شكل الفاجر و يحب هدى المؤمنين ، ألا و اللّه لا ألوم نفسي في تقصير و لا عجز ، إنّي بمقاساة الحرب لجدّ خبير ، و إنّي لأتقدم في الأمر فأعرف وجه الحزم ، فأقوم فيكم بالرأي المصيب معلنا و أناديكم نداء المستغيث ، فلا تسمعون لي قولا و لا تطيعون لي أمرا حتى تصير بي الامور عواقب الفساد ، و أنتم لا يدرك بكم الأوتار و لا يشفى بكم الغل ، دعوتكم إلى غياث إخوتكم منذ بضع و خمسين ليلة ، فخرجتم جرجرة الجمل الاسر ، و تثاقلتم إلى الأرض تثاقل من ليس له نيّة في جهاد

-----------
( 1 ) الأنفال : 6 .

-----------
( 2 ) الغارات للثقفي 1 : 295 296 .

[ 555 ]

العدو و لا احتساب الأجر ، ثم خرج منكم جنيد ضعيف كأنّما يساقون إلى الموت و هم ينظرون فافّ لكم . ثم نزل فدخل رحله .

و قال ابن أبي الحديد : خطب عليه السّلام بها في غارة النعمان بن بشير الأنصاري على عين التمر و تبعه ابن ميثم 1 و الخوئي .

قال ابن أبي الحديد 2 : ذكر صاحب ( الغارات ) 3 أنّ النعمان قدم هو و أبو هريرة على عليّ عليه السّلام من عند معاوية بعد أبي مسلم الخولاني ، يسألانه :

أن يدفع قتلة عثمان إلى معاوية ليقيدهم بعثمان لعلّ الحرب أن يطفأ . و إنّما أراد معاوية أن يرجع مثل النّعمان و أبي هريرة من عند عليّ عليه السّلام إلى الناس و هم لمعاوية عاذرون و لعليّ عليه السّلام لائمون ، و قد علم معاوية أنّ عليّا عليه السّلام لا يدفع قتلة عثمان إليه فأراد أن يكون هذان يشهدان له عند أهل الشام بذلك ،

فقال لهما : ائتيا عليّا . فأتياه عليه السّلام فقال له أبو هريرة : إنّ اللّه قد جعل لك في الإسلام فضلا و شرفا إلى أن قال عليه السّلام فقال لهما دعا الكلام : في هذا ، حدّثني عنك يا نعمان أنت أهدى قومك يعني الأنصار سبيلا ؟ قال : لا . قال : فكلّ قومك اتّبعني إلاّ شذاذا منهم ثلاثة أو أربعة فتكون أنت من الشذاذ ؟ فقال : إنّما جئت لأن أكون معك و ألزمك و قد كان معاوية سألني أن اؤدي هذا الكلام .

و لحق أبو هريرة بالشام و أقام النعمان ثم خرج فارّا ، حتى إذا مرّ بعين التّمر أخذه مالك بن كعب الأرحبي و هو عامله عليه السّلام على عين التمر فقال له ما مرّ بك هاهنا ؟ قال : إنّما أنا رسول بلّغت رسالة صاحبي ثم انصرفت . فحبسه و قال له : كن حتى أكتب فيك إلى عليّ عليه السّلام . فأرسل النّعمان إلى قرظة بن كعب

-----------
( 1 ) شرح ابن ميثم 2 : 99 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 301 .

-----------
( 3 ) الغارات للثقفي 2 : 445 446 .

[ 556 ]

الأنصاري و هو كاتب عين التمر فجاءه مسرعا فقال لمالك : خل سبيل ابن عمي . فقال له : اتّق اللّه و لا تتكلّم في هذا ، فإنّه لو كان من عبّاد الأنصار لمّا هرب من أمير المؤمنين إلى أمير المنافقين . فلم يزل يقسم عليه حتى خلّى سبيله و قال له : لك الأمان اليوم و الغد ، فإن أدركتك بعد لأضربنّ عنقك . فخرج لا يلوي على شي‏ء ، أين هو من الأرض ثلاثة أيام ، حتى سمع امرأة تطحن و تقول :

شربت مع الجوزاء كأسا ردية
و اخرى مع الشعرى إذا ما استقلت

معتقة كانت قريش تصونها
فلمّا استحلوا قتل عثمان حلّت

فعلم أنّه عند حي من أصحاب معاوية ، ثم قدم على معاوية فخبره بما لقي ، ثم غزا الضحّاك بن قيس أرض العراق ثم انصرف ، فقال معاوية : أما من رجل أبعث معه بجريدة خيل حتى يغير على شاطى‏ء الفرات ؟ فإنّ اللّه يرعب بها أهل العراق فقال له النّعمان : فابعثني . فندب معه ألفي رجل و أوصاه : أن يجتنب المدن و الجماعات ، و ألاّ يغير إلاّ على مسلحة ، و أن يعجل الرجوع .

فأقبل النّعمان حتى دنا من عين التمر ، و بها مالك بن كعب الأرحبي الذي جرى له معه ما ذكرنا ، و مع مالك ألف رجل و قد إذن لهم فرجعوا إلى الكوفة فلم يبق معه إلاّ مائة ، فكتب إلى عليّ عليه السّلام : إنّ النعمان نزل بي في جمع كثيف .

فصعد عليه السّلام المنبر و قال لهم : أخرجوا إلى مالك أخيك فإنّ النّعمان قد نزل به في جمع من أهل الشام ، فانهضوا لعلّ اللّه أن يقطع بكم من الكافرين طرفا . ثم نزل فلم يخرجوا فأرسل إلى وجوههم : أن ينهضوا و يحثّوا الناس على المسير . فلم يصنعوا شيئا و اجتمع نحو ثلاثمائة فارس أو دونها ، فقال عليه السّلام :

« ألا إنّي منيت بمن لا يطيع . . . » .

ثم نزل فدخل منزله فقام عدي بن حاتم فقال : هذا و اللّه الخذلان ، على هذا بايعنا أمير المؤمنين . ثم دخل إليه فقال له : إنّ معي من طيّ ألف رجل لا

[ 557 ]

يعصونني فإن شئت سرت إليهم . فقال عليه السّلام : ما كنت لأعرض قبيلة واحدة للناس ، و لكن اخرج إلى النّخيلة و عسّكر بهم . و فرض عليه السّلام لكلّ رجل سبعمائة فاجتمع إليه ألف فارس عدا طيّ أصحاب عدي ، و ورد الخبر بهزيمة النّعمان و نصرة مالك ، فقرأ الكتاب ثمّ نظر إلى الناس و قال : هذا بحمد اللّه و ذمّ أكثركم .

فأمّا خبر مالك مع النّعمان فقال عبد اللّه بن حوزة الأزدي : كنت مع مالك حين نزل بنا النّعمان و هو في ألفين و ما نحن إلاّ مائة ، فقال لنا : قاتلوهم في الفقرية و اجعلوا الجدر في ظهوركم و لا تلقوا بأيديكم إلى التهلكة 1 ،

و اعلموا أنّ اللّه تعالى ينصر العشرة على المائة ، و المائة على الألف ، و القليل على الكثير . ثم قال : إنّ من أقرب من هاهنا إلينا من شيعة أمير المؤمنين عليه السّلام و عمّاله قرظة بن كعب و مخنف بن سليم ، فاركض إليهما و اعلمهما حالنا .

فمررت بقرظة فقال : إنّما أنا صاحب خراج و ليس عندي من أعينه به . فمضيت إلى مخنف فأخبرته فسرّح معي عبد الرحمن بن مخنف في خمسين رجلا ،

و كان مالك قاتل النّعمان إلى العصر ، فأتيناه و قد كسر هو و أصحابه جفون سيوفهم و استسلموا للموت ، فما هو إلاّ أن رآنا أهل الشّام فأخذوا ينكصون ،

و رآنا مالك و أصحابه فشدّوا عليهم حتى دفعوهم عن القرية ، فاستعرضناهم فصرعنا منهم رجالا ثلاثة ، و ارتفعوا عنّا و ظنّوا أنّ وراءنا مددا ، و لو ظنّوا أنّه ليس غيرنا لأقبلوا علينا و أهلكونا ، و حال الليل بيننا فانصرفوا إلى منازلهم ،

و كتب مالك إلى عليّ عليه السّلام : أمّا بعد ، فإنّه نزل بنا النّعمان في جمع من أهل الشام كالظاهر علينا ، و كان عظم أصحابي متفرّقين ، و كنّا للذي كان منهم آمنين ،

فخرجنا إليهم رجالا مصلتين فقاتلناهم حتى المساء ، و استصرخنا مخنف بن سليم فبعث إلينا رجالا من شيعة أمير المؤمنين و ولده ، فنعم الفتى و نعم

-----------
( 1 ) البقرة : 195 .

[ 558 ]

الأنصار كانوا ، فحملنا عليهم فأنزل اللّه تعالى علينا نصره و هزم عدوّه .

و قال ابن أبي الحديد 1 : و روى محمد بن فرات الجرميّ عن زيد بن عليّ في هذه الخطبة : أيها النّاس ، إنّي دعوتكم إلى الحقّ فتوليتم عنّي ، و ضربتكم بالدرّة فأعييتموني ، أما إنّه سيليكم بعدي ولاة لا يرضون منكم بذلك حتى يعذّبوكم بالسياط و بالحديد ، فأمّا أنا فلا اعذّبكم بهما ، إنّه من عذّب النّاس في الدّنيا عذّبه اللّه في الآخرة ، و آية ذلك أن يأتيكم صاحب اليمن حتّى يحلّ بين أظهركم فيأخذ العمّال و عمّال ( ظ ) العمّال ، رجل يقال له : يوسف بن عمر ،

و يقوم عند ذلك رجل منّا أهل البيت فانصروه فإنّه داع إلى الحق . و كان الناس يتحدّثون : أنّ ذلك الرجل هو زيد .

قلت : و لا بد أنّ ابن أبي الحديد خلط و لم ينقل لفظ الثقفي في الخطبة ، بل قال : قال : « إنّي منيت بمن لا يطيع إلى آخر الفصل . و كيف ، و قد عرفت أنّ الثقفي روى العنوان في قتل محمد بن أبي بكر ، و قد نقله ابن أبي الحديد ثمة عنه هنا ،

و إن غفل عنه هنا ، و أيضا فقرات العنوان تشهد لعدم كونها في غارة النّعمان ،

فقوله : « دعوتكم إلى نصر إخوانكم . . . » يدل أنّه عليه السّلام كان قبل دعاهم ، فخرج منهم من لم يكن أثر فيه حتى وقع ما خافه ، و لم يكن ذاك إلاّ في قتل محمّد بن أبي بكر ، و أمّا في غارة النّعمان فبنقله : خرج جمع كثير برياسة عدي و أتاه الخبر بالفتح .

و بالجملة لا ريب في كون العنوان في قتل محمد بن أبي بكر ، و أنّ من قوله عليه السّلام : « منيت » إلى « و لا حميّة تحمشكم » مأخوذ من خطبته عليه السّلام في الدّعاء و الحثّ إلى الخروج إلى نصر محمّد بن أبي بكر ، و من قوله : « أقوم فيكم مستصرخا » إلى آخر العنوان ، مأخوذ من خطبته عليه السّلام بعد مجي‏ء الخبر بقتله

-----------
( 1 ) شرح ابن أبي الحديد 2 : 306 .

[ 559 ]

و فتح مصر ، كما عرفته من رواية الطبري ، و المصنّف جمع بينهما كما هو دأبه في الكتاب ، و أمّا خطبته عليه السّلام في غارة النّعمان على عين التمر فشي‏ء آخر .

راجع الغارات صفحة ( 451 ) 1 .

« منيت » أي : ابتليت .

« بمن لا يطيع إذا أمرت » و ذلك بلاء عظيم ، و في ( حيوان الجاحظ ) 2 قال يزيد بن الصعق لبني سليم حين صنعوا بسيّدهم العباس ما صنعوا و كانوا توّجوه و ملّكوه فلمّا خالفهم في بعض الأمر و ثبوا عليه لقلّة رهطه :

و إن اللّه ذاق حلوم قيس
فلمّا ذاق خفّتها قلاها

رآها لا تطيع لها أميرا
فخلاّها تردد في خلاها

« و لا يجيب إذا دعوت »

فما من تهتفين به لنصر
بأسرع إجابة لك من هذيل

و في ( أمثال الكرماني ) بعد ذكر البيت : زعمت العرب أنّ هذيلا كان فرخا على عهد نوح فصاده جارح ، فما من حمامة إلاّ و هي تبكيه و تدعوه فلا يجيبها .

« أما دين يجمعكم » فالدين يجمع بين العرب و العجم ، و أهل المشرق و المغرب .

« و لا حمية تحمشكم » أي : تغضبكم .

« أقوم فيكم إلى عن عواقب المساءة » لقتل مثل محمّد بن أبي بكر ،

و تصرّف العدوّ مثل مصر .

« فما يدرك بكم ثأر » لعدم حمية لكم .

-----------
( 1 ) الغارات : 2 : 451 .

-----------
( 2 ) الحيوان للجاحظ 5 : 30 .

[ 560 ]

« و لا يبلغ بكم مرام » أي : مقصد .

« دعوتكم إلى نصر إخوانكم » من أهل مصر .

« فجرجرتم » الجرجرة : صوت يردّده البعير في حنجرته .

« جرجرة الجمل الأسر » قال الجوهري : بعير أسر إذا كانت بكركرته دبرة ،

قال الشاعر :

إن جنبي عن الفراش لناب
كتجافي الأسر فوق الظراب

« و تثاقلتم تثاقل النّضو » البعير المهزول .

« الأدبر » كالدّبر ذو القرحة . قال : و هان على الأملس ما لاقى الدّبر .

« ثم خرج إليّ منكم جنيد » تصغير الجند .

« متذائب ضعيف » و في نسخة ابن ميثم 1 : « ضعيف متذائب » .

« كأنّما يساقون إلى الموت و هم ينظرون » اقتباس من قوله تعالى :

يجادلونك في الحقّ بعد ما تبيّن كأنّما يساقون إلى الموت و هم ينظرون 2 .

في ( البلاذري ) سار القباع لقتال الخوارج من الكوفة إلى باجوا شهرا ،

فقال الشاعر :

سار بنا القباع سيرا نكرا
يسير يوما و يقيم شهرا

قول المصنف : « قال الشريف » هكذا في ( المصرية ) 3 و في ( ابن أبي الحديد ) 4 : « قال الرضي رضى اللّه عنه » ، و في ( الخطية ) : « قال السيد » .

« أقول » هكذا في ( المصرية ) و هو زائد لعدم وجوده في ( ابن أبي الحديد و الخطية ) .

-----------
( 1 ) شرح ابن ميثم 2 : 99 .

-----------
( 2 ) الأنفال : 6 .

-----------
( 3 ) الطبعة المصرية 1 : 86 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 300 .

[ 561 ]

« قوله عليه السّلام ( متذائب ) أي : مضطرب من قولهم : ( تذاءبت الريح ) أي :

اضطرب هبوبها » و من قولهم : « تذاءبت الريح » أيضا سمّيت الذؤابة بالذؤابة ،

كما صرّح به في ( الجمهرة ) .

« و منه يسمّى » هكذا في ( المصرية ) و الصواب : ( سمّى ) كما في ( ابن أبي الحديد و الخطية ) .

« الذئب ذئبا » هكذا في ( المصرية ) و ليس ( ذئبا ) في ( الخطية ) و في ( أصل ابن أبي الحديد ) و إنّما كتب في الحاشية .

« لاضطراب مشيته » و الأصمعي عكس . قال الجوهري : تذاءبت الريح أى : اختلفت و جاءت مرّة كذا و مرّة كذا . قال الأصمعي أخذ من فعل ( الذئب ) لأنّه يأتي كذلك .

هذا ، و ليس في ( ابن ميثم ) بيان الرضي هنا رأسا ، كما في الشقشقية ،

هذا و يأتي في الآتي أنّ الأصل في هذا و ذاك واحد .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

7

الخطبة ( 178 ) و من خطبة له عليه السّلام في ذم أصحابه :

أَحْمَدُ اَللَّهَ عَلَى مَا قَضَى مِنْ أَمْرٍ وَ قَدَّرَ مِنْ فِعْلٍ وَ عَلَى اِبْتِلاَئِي بِكُمْ أَيَّتُهَا اَلْفِرْقَةُ اَلَّتِي إِذَا أَمَرْتُ لَمْ تُطِعْ وَ إِذَا دَعَوْتُ لَمْ تُجِبْ إِنْ أُمْهِلْتُمْ خُضْتُمْ وَ إِنْ حُورِبْتُمْ خُرْتُمْ وَ إِنِ اِجْتَمَعَ اَلنَّاسُ عَلَى إِمَامٍ طَعَنْتُمْ وَ إِنْ أُجِئْتُمْ إِلَى مُشَاقَّةٍ نَكَصْتُمْ . لاَ أَبَا لِغَيْرِكُمْ مَا تَنْتَظِرُونَ بِنَصْرِكُمْ وَ اَلْجِهَادِ عَلَى حَقِّكُمْ اَلْمَوْتَ أَوِ اَلذُّلَّ لَكُمْ فَوَاللَّهِ لَئِنْ جَاءَ يَومِي وَ لَيَأْتِيَنِّي لَيُفَرِّقَنَّ بَيْنِي وَ بَيْنِكُمْ وَ أَنَا لَكُمْ قَالٍ وَ بِكُمْ غَيْرُ كَثِيرٍ لِلَّهِ أَنْتُمْ أَ مَا دِينٌ يَجْمَعُكُمْ وَ لاَ حَمِيَّةٌ تَشْحَذُكُمْ أَ وَ لَيْسَ عَجَباً أَنَّ ؟ مُعَاوِيَةَ ؟

[ 562 ]

يَدْعُو اَلْجُفَاةَ اَلطَّغَامَ فَيَتَّبِعُونَهُ عَلَى غَيْرِ مَعُونَةٍ وَ لاَ عَطَاءٍ وَ أَنَا أَدْعُوكُمْ وَ أَنْتُمْ تَرِيكَةُ اَلْإِسْلاَمِ وَ بَقِيَّةُ اَلنَّاسِ إِلَى اَلْمَعُونَةِ وَ طَائِفَةٍ مِنَ اَلْعَطَاءِ فَتَتَفَرَّقُونَ عَنِّي وَ تَخْتَلِفُونَ عَلَيَّ إِنَّهُ لاَ يَخْرُجُ إِلَيْكُمْ مِنْ أَمْرِي رِضًا فَتَرْضَوْنَهُ وَ لاَ سُخْطٌ فَتَجْتَمِعُونَ عَلَيْهِ وَ إِنَّ أَحَبَّ مَا أَنَا لاَقٍ إِلَيَّ اَلْمَوْتُ قَدْ دَارَسْتُكُمُ اَلْكِتَابَ وَ فَاتَحْتُكُمُ اَلْحِجَاجَ وَ عَرَّفْتُكُمْ مَا أَنْكَرْتُمْ وَ سَوَّغْتُكُمْ مَا مَجَجْتُمْ لَوْ كَانَ اَلْأَعْمَى يَلْحَظُ أَوِ اَلنَّائِمُ يَسْتَيْقِظُ وَ أَقْرِبْ بِقَوْمٍ مِنَ اَلْجَهْلِ بِاللَّهِ قَائِدُهُمْ ؟ مُعَاوِيَةُ ؟ وَ مُؤَدِّبُهُمُ ؟ اِبْنُ اَلنَّابِغَةِ ؟ أقول : الأصل فيه و في سابقه واحد ، لكنّه لمّا اختلفت الرواية في نقل كلامه عليه السّلام اختلفا .

قال المصنّف في أول الكتاب : « إنّ روايات كلامه عليه السّلام تختلف اختلافا شديدا » و هو و ان قال : « إنّه قد يعيد كلامه عليه السّلام استظهارا للاختيار و غيرة على عقايل الكلام » إلاّ أنه لم يتفطّن هنا و غفل ، كما قال : « و ربّما بعد العهد بما اختير أو لا فاعيد بعضه سهوا و نسيانا » . و لم يتفطّن الشرّاح أيضا ، و إنّما زاد المصنّف ثمة كلامه عليه السّلام بعد مجي‏ء الخبر بقتل محمد بن أبي بكر و أصحابه ،

من قوله : « دعوتكم إلى نصر إخوانكم فجرجرتم جرجرة الجمل الأسر ،

و تثاقلتم تثاقل النضو الادبر ، ثم خرج إليّ منكم جنيد متذائب . . . » و هنا زاد امورا اخر .

و نقلنا الأصل في العنوان ثمة من خبر الطبري ، و ننقله هنا من خبر الثقفي ، و الأصل في الخبرين واحد ، روى الثقفي 1 عن المدائني عن الحرث بن كعب عن جندب بن عبد اللّه قال : و اللّه إنّي لعند عليّ عليه السّلام إلى أن قال قال عليه السّلام

-----------
( 1 ) الغارات للثقفي 1 : 290 .

[ 563 ]

على المنبر : فهذا صريخ محمد بن أبي بكر و إخوانكم من أهل مصر قد سار إليهم ابن النابغة إلى أن قال فقال عليه السّلام : الحمد للّه على ما قضى و قدر من فعل ،

و ابتلائي بكم أيّتها الفرقة التي لا تطيع إذا أمرتها و لا تجيب إذا دعوتها ، لا أبا لغيركم ما تنتظرون بنصركم و الجهاد على حقكم ؟ الموت خير من الذل في هذه الدنيا بغير الحق ، و اللّه إن جاءني الموت و ليأتينّي و يفرّقن بيني و بينكم و إنّي لصحبتكم لقال ، ألا دين يجمعكم ؟ ألا حمية تغيظكم ؟ ألا تسمعون بعدوكم ينتقض بلادكم و يشن الغارة عليكم ؟ أو ليس عجبا أنّ معاوية يدعو الجفاة الطغاة الظلمة ، فيتّبعونه على غير عطاء و لا معونة ، فيجيبونه في السنة المرّة و المرتين و الثلاث إلى أي وجه شاء ، ثم أنا أدعوكم و أنتم اولو النهى و بقية الناس تختلفون و تفترقون عنّي و تعصونني و تخالفون عليّ . . . .

قول المصنف : « و من خطبة له عليه السّلام » هكذا في ( المصرية ) 1 و الصواب :

( و من كلام له عليه السّلام ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« الحمد للّه على ما قضى من أمر و قدّر من فعل » لأنّه يجب حمده في الضرّاء كما في السرّاء ، و المراد على ما قضى و قدر من فتح العدو لمصر و قتل عامله و شيعته .

« و على ابتلائي بكم ، أيّتها الفرقة التي إذا أمرت » بلفظة المتكلّم المعلوم .

« لم تطع ، و إذا دعوت لم تجب » عن ( غارات الثقفي ) 4 : كان لعليّ عليه السّلام صديق يكنّى أبا مريم من أهل المدينة ، فلمّا سمع بتشتت الناس عليه أتاه ، فلمّا رآه قال عليه السّلام : أبو مريم ؟ قال : نعم . قال : ما جاء بك ؟ قال : لم آتك لحاجة ، و لكنّي

-----------
( 1 ) الطبعة المصرية 2 : 121 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 167 .

-----------
( 3 ) شرح ابن ميثم 3 : 375 .

-----------
( 4 ) الغارات للثقفي 1 : 68 .

[ 564 ]

أرى لو ولوك أمر هذه الامّة أجزأته . قال : يا أبا مريم ، أنا صاحبك الذي عهدت ،

و لكنّي منيت بأخبث قوم على وجه الأرض ، أدعوهم إلى الأمر فلا يتّبعوني ،

فإذا تابعتهم على ما يريدون تفرّقوا عنّي .

« إن امهلتم خضتم » الأصل في الخوض : الدخول في الماء ، و يأتي للدخول في حديث الناس .

« و إن حوربتم خرتم » من : خار يخور ، أي : ضعفتم و انكسرتم .

« و إن اجتمع النّاس على إمام طعنتم » و في نسخة ابن ميثم 1 : « ظعنتم » .

« و إن اجئتم » أي : جي‏ء بكم .

« إلى مشاقّة » أي : مغالظة العدو .

« نكصتم » أي : رجعتم على أعقابكم .

« لا أبا لغيركم » أي : الرداءة لغيركم .

« ما تنظرون » هكذا في ( المصرية ) ، و الصواب : ( ما تنتظرون ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« بنصركم ربّكم » هكذا في ( المصرية ) ، و كلمة ( ربّكم ) زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« و الجهاد على حقكم » لأنّهم كانوا هم المسلمين دون معاوية و أصحابه ،

فبلاد الإسلام كان واجبا أن تكون تحت أيديهم ، يعني مع إمارته عليه السّلام .

« لئن جاء يومي » جاء عليه السّلام ب ( إن ) الموضوعة للشك لكون جوابه « ليفرّقن . . . » غير متحقق الوقوع دون شرطه ، و لذا جاء بالاستدراك و قال :

« و ليأتينّي » بالتشديد .

« ليفرّقن بيني و بنيكم و أنا » الواو للحالية .

-----------
( 1 ) شرح ابن ميثم 3 : 375 .

[ 565 ]

« لكم » هكذا في ( المصرية ) 1 ، و الصواب : ( لصحبتكم ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« قال » من القلى ، أي : مبغض .

« و بكم غير كثير » قال الكراجكي في ( كنزه ) : روى أنّ هذه الأبيات له عليه السّلام :

أخذتكم درعا حصينا لتدفعوا
سهام العدى عنّي فكنتم نصالها

فإن أنتم لم تحفظوا لمودّتي
ذماما فكونوا لا عليها و لا لها

قفوا موقف المعذور عنّي بجانب
و خلّوا بنا للعدى و نبالها

« للّه أنتم أما دين يجمعكم ، و لا حمية تشحذكم » من : شحذت السكين ، إذا حددته ، و مرّ في سابقه بلفظ « تحمشكم » .

« أ و ليس عجبا أنّ معاوية يدعو الجفاة » جمع الجافي ، أي : الغلاظ .

« الطغام » أرذال الناس و أوغادهم ، قال :

فما فضل اللبيب على الطغام

« فيتبعونه على غير معونة و لا عطاء » قال ابن أبي الحديد 4 : المعونة للجند : شي‏ء يسير برسم ترميم أسلحتهم و إصلاح دوابّهم ، و يكون ذلك خارجا عن العطاء المفروض شهرا فشهرا .

قلت : العطاء أيضا أعمّ من فرض الشهر ، إنّما فرض الشهر يقال له :

الرزق ، و لازم ما قال من كون العطاء الشي‏ء المفروض أن يكون جند معاوية بدون أرزاق ، و هو غير ممكن ، و إنّما لم يكن يعطيهم عطايا زائدة و معونات زائدة .

-----------
( 1 ) الطبعة المصرية 2 : 121 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 67 .

-----------
( 3 ) شرح ابن ميثم 3 : 375 .

-----------
( 4 ) شرح ابن أبي الحديد 10 : 71 .

[ 566 ]

« و أنا أدعوكم و أنتم تريكة الإسلام » قال ابن أبي الحديد 1 : التريكة : بيضة النعام تتركها في مجتمها ، أي : أنتم خلف الإسلام و بقيّته كالبيضة التي يتركها النعامة .

و تبعه من تأخّر عنه و هو خطأ ، فبيضة النعامة رذيلة لا فضيلة ، فمن أمثال العرب : أرذل من بيضة النعامة . قال الكرماني في ( أمثاله ) تترك النعامة بيضتها في فلاة من الأرض فلا ترجع إليها . . . .

و الصواب : أنّها بمعنى البقيّة ، ففي ( النهاية ) 2 في حديث الحسن : « ( إنّ للّه ترائك في خلقه ) أراد امورا أبقاها اللّه في العباد . . . » فيكون المعنى : أنتم الذين ترككم الإسلام من أفراده و ملّته .

« و بقية الناس » قال ابن أبي الحديد 3 : هذا الكلام في غاية اللطف ، و معناه :

أنّ باقي الناس غير اتباعه لا يقال لهم : الناس ، لعدم وجود الإنسانية فيهم ،

فكأنّ الناس انقرضوا إلاّ أتباعه عليه السّلام فهم بقيّتهم التي بقوا منهم .

« إلى المعونة و طائفة من العطاء ، فتتفرقون عنّي و تختلفون عليّ » روى ( غارات الثقفي ) 4 خطبته عليه السّلام في غارة بسر إلى أن قال إنّ من ذلّ المسلمين و هلاك الدين أنّ ابن أبي سفيان يدعو الأرذال و الأشرار فيجاب ،

و أدعوكم و أنتم الأفضلون الأخيار فتراوغون و تدافعون ، ما هذا بفعل المتّقين .

قال ابن أبي الحديد 5 : كان معاوية يعطي الرؤساء و لا يعطي الأتباع ،

-----------
( 1 ) شرح ابن أبي الحديد 10 : 71 .

-----------
( 2 ) النهاية 1 : 188 .

-----------
( 3 ) لم نعثر على نص العبارة في الفصل .

-----------
( 4 ) الغارات للثقفي 2 : 625 .

-----------
( 5 ) شرح ابن أبي الحديد 10 : 71 .

[ 567 ]

و أمّا هو عليه السّلام فكان يقسم بين الرؤساء و الأتباع ، و لا يرى لشريف على مشروف فضلا .

قلت : روى الثقفي 1 : أنّ أشراف الكوفة كانوا غاشّين له عليه السّلام و كان هواهم مع معاوية لأنّه عليه السّلام كان لا يعطي أحدا من الفي‏ء أكثر من حقّه ، و كان معاوية جعل الشرف في العطاء ألفي درهم .

ثمّ كان عجبا كما قال عليه السّلام و فوق العجب أنّ معاوية و كان معدن كلّ فجور و كفر ، و منكرا للكتاب و السنّة لمّا أراد بالصورة و الخدعة أن يبايعه الناس على الكتاب و السنة يقول له مالك بن هبيرة الكندي من رجال الشام :

جعلت للسفهاء مقالا ، ابسط يدك ابايعك على ما أحببنا و كرهنا :

ألا كلّ ملك ضمّه الشرط هالك

و ينكر جمع منهم بيعة عدّة له عليه السّلام على أنّهم أولياء من و إلى و أعداء من عادى ، مع أنّه عليه السّلام كان مظهر الكتاب و السنّة قولا و عملا .

« إنّه لا يخرج إليكم من أمري رضا فترضونه ، و لا سخط فتجتمعون عليه » قال ابن أبي الحديد 2 : يعني أنّكم لا تقبلون ممّا أقول لكم شيئا ، سواء كان ممّا يرضيكم أو يسخطكم .

قلت : بل يعني عليه السّلام أنّه كلّ ما خرج إليكم من أمري شي‏ء فيه رضاي ،

و كان الواجب عليكم الرضا به لا ترضونه ، و كلّ ما خرج إليكم من أمري شي‏ء فيه سخطي ، و كان الواجب عليكم أن تسخطوا منه جميعا لا تجتمعون على السخط منه ، و ما قاله من عدم رضاهم بما يرضيهم لا معنى له .

-----------
( 1 ) الغارات للثقفي 1 : 44 45 .

-----------
( 2 ) شرح ابن أبي الحديد : 71 .

[ 568 ]

و روى ( غارات الثقفي ) 1 في غارة الغامدي : أنّه عليه السّلام قال في خطبته : قد عاتبتكم في رشدكم حتى سئمت ، و راجعتموني بالهزء من قولكم حتى برمت ،

هزء من القول لا يعاذ به ، و خطل لا يعزّ أهله ، و لو وجدت بدّا من خطابكم و العتاب إليكم ما فعلت ، فردوا خيرا و افعلوه ، و ما أظن أن تفعلوا .

« و إنّ أحبّ ما أنا لاق إليّ الموت » هكذا في النسخ ، و كأنّه محرف : ( و إنّ أحب ما أنا لاقيه الموت ) .

و كيف كان ، ففي ( العقد ) قالت الحكماء : أشدّ من الموت ما إذا نزل بك أحببت له الموت ، و أطيب من العيش ما إذا فارقته أبغضت له العيش .

« قد دارستكم الكتاب » قال ابن أبي الحديد 2 : أي دارسته عليكم . دارست الكتب و تدارستها و ادرستها و درستها بمعنى ، و هي من الألفاظ القرآنية .

قلت : لم نقف على من ذكر ( ادرس ) و إنّما في القرآن مجردة : ( درست و درسوا و تدرسون ) ثم الظاهر أنّ المراد : علّمتكم درس القرآن و تفسيره ، فإنّ الأصل في تفسيره هو عليه السّلام .

« و فاتحتكم الحجاج » أي : فتحت لكم أبواب المحاجّة في الدين ، و هو عليه السّلام أوّل من علّم الناس الاحتجاج في دين اللّه ، و قال ابن أبي الحديد 3 : أي حاكمتكم بالمحاجّة ، و هو كما ترى .

« و عرّفتكم ما أنكرتم » ممّا لبسه المتقدّمون عليه ، على الناس .

« و سوغتكم » الأصل فيه : ساغ الشراب : سهل مدخله في الحلق .

« ما مججتم » و الأصل في المج : مج الشراب من فيه ، إذا رمى به ، و المراد :

-----------
( 1 ) الغارات للثقفي 2 : 474 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 72 .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 72 .

[ 569 ]

ردّهم إلى السنن من بدع المتقدّمين عليه .

« لو كان الأعمى يلحظ » أي : يبصر .

« و النائم يستيقظ » أي : يسمع و يفهم ، أي : كما أنّ لحظ الأعمى و تيقّظ النائم محال ، كذلك محال أن تفهموا بعد أن دارستكم الكتاب ، و فاتحتكم الحجاج و عرّفتكم ما أنكرتم و سوّغتكم ما مججتم مقامي و أنّي من جعله اللّه إماما للناس ، و أنّ المتقدّمين عليه كانوا ضالّين . . . أفمن يهدي إلى الحق أحق أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فما لكم كيف تحكمون 1 .

و قال ابن أبي الحديد 2 : أيضا : معنى الكلام قد فعلت معكم ما يقتضي حصول الاعتقادات الحقيقية في أذهانكم ، لو أزلتم عن قلوبكم ما يمنع من حصولها ، من الهوى و العصبية و الإصرار على اللجاج ، و محبّة نصرة عقيدة قد سبقت إلى القلب ، و زرعها فيه التعصّب و مشقّة مفارقة الاسلاف الذين قد انغرس في النفس تعظيمهم ، و مالت القلوب إلى تقليدهم لحسن الظن بهم .

« و أقرب بقوم من الجهل باللّه قائدهم معويه ، و مؤدّبهم ابن النابغة » أي :

عمرو بن العاص ، و في ( الطبري ) 3 عن زيد بن وهب : مرّ عليّ عليه السّلام في صفّين على جماعة من أهل الشام فيهم الوليد بن عقبة و هم يشتمونه ، فخبر بذلك فوقف في من يليهم من أصحابه فقال : انهدوا إليهم و عليكم السكينة و وقار الإسلام و سيماء الصالحين ، فو اللّه لأقرب قوم من الجهل قوم قائدهم و مؤدبهم معاوية و ابن النابغة و أبو أعور السلمي ، و ابن أبي معط شارب الخمر المجلود حدّا في الإسلام ، و هم أوّل من يقومون فينقصونني .

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 72 .

-----------
( 3 ) تاريخ الطبري 5 : 45 .

[ 570 ]

و في ( طرائف ابن طاووس ) عن بعضهم في معاوية و عمرو في تغييرهما السنّة في التختم من اليمين إلى الشمال :

سنّ التختّم في اليمين محمّد
للقائلين بدعوة الإخلاص

فسعى ابن هند في إزالة رسمه
و أعانه في ذلك ابن العاص

هذا ، و لابن أبي نعيم في يحيى بن أكثم القاضي و الخليفة العباسي و امرائهم :

أميرنا يرتشي و حاكمنا
يلوط و الراس شرّ ما راس

قاض يرى الحدّ في الزنا و لا
يرى على من يلوط من باس

ما أحسب الجور ينقضي و على
الامّة وال من بني العبّاس


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

8

الخطبة ( 66 ) و من كلام له عليه السّلام لمّا قلّد محمّد بن أبي بكر مصر فملكت عليه فقتل :

وَ قَدْ أَرَدْتُ تَوْلِيَةَ ؟ مِصْرَ ؟ ؟ هَاشِمَ بْنَ عُتْبَةَ ؟ وَ لَوْ وَلَّيْتُهُ إِيَّاهَا لَمَّا خَلَّى لَهُمُ اَلْعَرْصَةَ وَ لاَ أَنْهَزَهُمُ اَلْفُرْصَةَ بِلاَ ذَمٍّ ؟ لِمُحَمَّدِ بْنِ أَبِي بَكْرٍ ؟ فَلَقَدْ كَانَ إِلَيَّ حَبِيباً وَ كَانَ لِي رَبِيباً أقول : قال ابن أبي الحديد 1 : روى المدائني : أنّ عليّا عليه السّلام قال : رحم اللّه محمدا ، كان غلاما حدثا ، لقد كنت أردت أن اولّي المرقال هاشم بن عتبة مصرا ، فإنّه و اللّه لو وليها ما خلّى لابن العاص و أعوانه العرصة ، و لا قتل إلاّ و سيفه في يده ، بلا ذمّ لمحمّد ، فلقد أحمد نفسه و قضى ما عليه .

قلت : و روى الطبري 2 عن أبي مخنف مثله ، لكن فيه : « و أعوانه الفجرة » ،

-----------
( 1 ) شرح ابن أبي الحديد 6 : 93 .

-----------
( 2 ) تاريخ الطبري 5 : 110 .

[ 571 ]

و فيه : « فقد اجتهد نفسه » .

قول المصنف : « و من كلام له عليه السّلام لمّا قلّد » قال الجوهري : « قلّدت المرأة فتقلدت هي » . و منه التقليد في الدين ، و تقليد الولاة الأعمال .

« محمد بن أبي بكر مصر فملكت عليه فقتل » هكذا في ( المصرية ) 1 و الصواب : ( و قتل ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

ثمّ إنّ ابن أبي الحديد 4 نقل مقتله من ( غارات الثقفي ) 5 ، و أنقله من ( تاريخ الطبري ) 6 ، فروى عن أبي مخنف : أنّ أهل الشام لمّا انصرفوا من صفّين كانوا ينتظرون ما يأتي به الحكمان ، فلمّا انصرفا و تفرّقا بايع أهل الشام معاوية بالخلافة و لم يزدد إلاّ قوّة ، و اختلف الناس بالعراق على عليّ عليه السّلام ، فما كان لمعاوية هم إلاّ مصر ، و كان لأهلها خائفا لقربهم منه و شدّتهم على من كان على رأي عثمان ، و قد كان على ذلك علم أنّ بها قوما ساءهم قتل عثمان و خالفوا عليّا عليه السّلام ، و كان يرجو أن يكون إذا ظهر عليها ظهر على حرب عليّ لعظم خراجها ، فدعا من كان معه من قريش : عمرو بن العاص و حبيب بن مسلمة و بسر بن أبي أرطاة و الضحّاك بن قيس و عبد الرحمن بن خالد بن الوليد ، و من غيرهم : أبا الأعور السلمي و حمزة بن مالك الهمداني و شرحبيل الكندي ، فقال لهم : أتدرون لم دعوتكم ؟ فقال عمرو : أهمّك أمر هذه البلاد الكثير خراجها و الكثير عددها ، فاعزم و اقدم ، و نعم الرأي رأيت .

-----------
( 1 ) الطبعة المصرية 1 : 113 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 53 .

-----------
( 3 ) شرح ابن ميثم 2 : 186 .

-----------
( 4 ) شرح ابن أبي الحديد 6 : 84 87 .

-----------
( 5 ) الغارات للثقفي 1 : 270 .

-----------
( 6 ) تاريخ الطبري 5 : 97 .

[ 572 ]

فقال معاوية : رأيتم كيف صنع اللّه بكم ؟ جاءكم عدوّكم و هم لا يرون إلاّ أنّهم سيقيضون بيضتكم و يخرّبون بلادكم . فكتب عند ذلك معاوية إلى مسلمة بن مخلد الأنصاري و إلى معاوية بن حديج الكندي و كانا خالفا عليّا عليه السّلام :

فاصبروا و صابروا عدوّكما ، و ادعوا المدبر هداكما و كأن الجيش قد أظل عليكما ، فانقشع كلّ ما تكرهان و كان كلّ ما تهويان إلى أن قال في جواب مسلمة لمعاوية عجّل علينا خيلك و رجلك فإنّ عدوّنا قد كان علينا حربا و كنّا فيهم قليلا ، فقد أصبحوا لنا هائبين و أصبحنا لهم مقرنين ، فإن يأتنا اللّه بمدد من قبلك يفتح اللّه عليكم إلى أن قال فبعث معاوية عمرا في ستة آلاف رجل فخرج يسير حتى نزل أدنى أرض مصر ، فاجتمعت العثمانية إليه فأقام بهم و كتب إلى محمّد بن أبي بكر : تنحّ عنّي بدمك يا بن أبي بكر فإنّي لا احب أن يصيبك منّي ظفر ، إنّ النّاس بهذه البلاد قد اجتمعوا على خلافك و رفض أمرك و ندموا على اتباعك ، فهم مسلّموك لو قد التقت حلقتا البطان فاخرج منها فإنّي لك من الناصحين . و بعث عمرو كتابه مع كتاب معاوية إلى محمّد ، و في كتاب معاوية : إنّ غب البغي و الظلم عظيم الوبال ، و إنّ سفك الدم الحرام لا يسلم صاحبه من النقمة في الدنيا و من التبعة الموبقة في الآخرة ، و إنّا لا نعلم أحدا كان على عثمان أعظم بغيا و لا أسوأ له عيبا و لا أشدّ خلافا عليه منك ، سعيت عليه في الساعين و سكفت دمه في السافكين ، ثمّ تظنّ أنّي عنّك نائم أو ناس لك ، حتى تؤمّر فتأمر على بلاد أنت فيها جاري و جلّ أهلها أنصاري ، يرون رأيي و يرقبون قولي و يستصرخوني عليك ؟ و قد بعثت إليك أقواما خناقا عليك ، يستسقون دمك و قد أعطوا اللّه عهدا ليمثّلن بك ، و لو لم يكن منهم إليك ما عدا قتلك ما حذّرتك و لا أنذرتك و لا أحببت أن يقتلوك بظلمك و قطيعتك و عدوك على عثمان ، يوم تطعن بمشاقصك بين خششائه و أوداجه ، و لكن

[ 573 ]

أكره أن امثّل بقرشي ، و لن يسلّمك اللّه من القصاص أبدا أينما كنت . فطوى محمد بن أبي بكر كتابيهما و بعث بهما إلى عليّ عليه السّلام و كتب معهما : إنّ ابن العاص قد نزل أدنى أرض مصر في لجب من جيش خرب ، و إنّ من كان بها على مثل رأيه خرج إليه ، و قد رأيت ممّن قبلي بعض الفشل ، فإن كان لك في أرض مصر حاجة فأمدني بالرجال و الأموال . فكتب إليه عليّ عليه السّلام : جاءني كتابك تذكر أنّ ابن العاص نزل بأدنى أرض مصر ، و أنّ من كان بها على مثل رأيه خرج إليه ، و خروج من يرى رأيه إليه خير لك من إقامتهم عندك ، و ذكرت أنّك قد رأيت في بعض ممّن قبلك فشلا ، فلا تفشل و إن فشلوا ، حصّن قريتك و اضمم إليك شيعتك ، و اندب إلى القوم كنانة بن بشر المعروف بالنّصيحة و النجدة و البأس ، فإنّي نادب إليك النّاس على الصعب و الذلول ، فاصبر لعدوّك و امض على بصيرتك ، و قاتلهم على نيّتك و جاهدهم صابرا محتسبا ، و إن كانت فئتك أقل الفئتين فإنّ اللّه قد يعزّ القليل و يخذل الكثير . و قد قرأت كتاب الفاجر ابن الفاجر معاوية و الفاجر ابن الكافر عمرو ، المتحابّين في عمل المعصية و المتوافقين المرتشين في الحكومة ، المنكرين في الدنيا ( قد استمتعوا بخلاقهم كما استمتع الذين من قبلهم بخلاقهم ) 1 ، فلا يهلك إرعادهما و إبراقهما و أجبهما ، إن كنت لم تجبهما بما هما أهله فإنّك تجد مقالا ما شئت .

فكتب محمد بن أبي بكر إلى معاوية جواب كتابه : أتاني كتابك تذكّرني من أمر عثمان أمرا لا أعتذر إليك منه ، و تأمرني بالتنحّي عنك كأنّك لي ناصح ،

و تخوّفني المثلة كأنّك شفيق ، و أنا أرجو أن تكون لي الدائرة عليكم فأجتاحكم في الوقعة ، و أن تؤتوا النصر و يكن لكم الأمر في الدنيا ، فكم لعمري ما من

-----------
( 1 ) اقتباس من سورة التوبة : 69 .

[ 574 ]

ظالم قد نصرتم ، و كم من مؤمن قد قتلتم و مثّلتم به ، و إلى اللّه مصيركم و مصيرهم ، و إلى اللّه مرد الامور و هو أرحم الراحمين و هو المستعان على ما تصفون .

و كتب إلى عمرو : زعمت أنّك تكره أن يصيبني منك ظفر ، و أشهد أنّك من المبطلين ، و تزعم انّك لي نصيح ، و اقسم أنك عندي ظنين ، و تزعم أنّ أهل البلد قد رفضوا رأيي و ندموا على اتباعي ، فاولئك لك و للشيطان الرجيم أولياء ، و حسبنا اللّه رب العالمين .

فأقبل عمرو حتى قصد مصر ، فقام محمد في الناس فقال : معاشر المسلمين و المؤمنين ، إنّ القوم الذين كانوا ينتهكون الحرمة و ينعشون الضلال ، و يشبّون نار الفتنة و يتسلّطون بالجبرية ، قد نصبوا لكم العداوة و ساروا إليكم بالجنود . عباد اللّه ، فمن أراد الجنّة و المغفرة فليخرج إلى هؤلاء القوم فليجاهدهم . فلمّا دنا عمرو من كنانة سرّح الكتائب كتيبة بعد كتيبة ،

فجعل كنانة لا تأتيه كتيبة إلاّ شدّ عليها بمن معه حتى يقربها بعمرو ، فعل ذلك مرارا ، فلمّا رأى عمرو ذلك بعث إلى معاوية بن حديج فأتاه في مثل الدّهم ،

فأحاط بكنانة و أصحابه و اجتمع أهل الشام عليهم من كلّ جانب ، فلمّا رأى ذلك كنانة نزل عن فرسه و نزل أصحابه و كنانة يقول : و ما كان لنفس أن تموت إلاّ بإذن اللّه كتابا مؤجّلا و من يرد ثواب الدنيا نؤته منها و من يرد ثواب الآخرة نؤته منها و سنجزي الشاكرين 1 . فضاربهم بسيفه حتى استشهد .

و أقبل عمرو نحو محمّد و قد تفرّق عنه أصحابه لمّا بلغهم قتل كنانة حتى بقي و ما معه أحد من أصحابه ، فلمّا رأى ذلك خرج يمشي في الطريق حتى انتهى إلى خربة في ناحية الطريق فأوى إليها ، و جاء عمرو حتى دخل

-----------
( 1 ) آل عمران : 145 .

[ 575 ]

الفسطاط ، و خرج معاوية بن حديج في طلب محمد حتى انتهى إلى علوج في قارعة الطريق ، فسألهم : هل مرّ بكم أحد تنكرونه ؟ فقال أحدهم : إنّي دخلت تلك الخربة فإذا أنا برجل فيها جالس . فقال ابن حديج : هو و ربّ الكعبة . فانطلقوا يركضون حتى دخلوا عليه فاستخرجوه و قد كاد يموت عطشا ، فأقبلوا به نحو فسطاط مصر ، و وثب أخوه عبد الرحمن بن أبي بكر إلى عمرو و كان في جنده فقال : أتقتل أخي صبرا ؟ ابعث إلى ابن حديج فانهه . فبعث إليه عمرو يأمره أن يأتيه بمحمد ، فقال : قتلتم كنانة و اخلّي أنا عن محمد ؟ هيهات أ كفاركم خير من اولئكم أم لكم براءة في الزبر 1 ؟ فقال لهم محمد :

اسقوني . فقال ابن حديج : لا سقاه اللّه ان سقاك قطرة أبدا ، إنّكم منعتم عثمان أن يشرب الماء حتى قتلتموه صائما محرما ، فتلقاه اللّه بالرحيق المختوم ، و اللّه لأقتلنّك يا بن أبي بكر فيسقيك اللّه الحميم و الغسّاق . فقال له محمد : يابن اليهودية النسّاجة ، ليس ذلك إليك و لا إلى من ذكرت ، إنّما ذلك إلى اللّه عز و جل ،

يسقي أولياءه و يظمى‏ء أعداءه أنت و ضرباؤك و من تولاه ، أما و اللّه لو كان سيفي في يدي ما بلغتم منّي هذا . قال له ابن حديج : أتدري ما أصنع بك ؟ ادخلك في جوف حمار ثم احرقه عليك بالنار . فقال له محمد : إن فعلتم ذلك بي فطالما فعل ذلك بأولياء اللّه ، و إنّي لأرجو هذه النار التي تحرقني بها ، أن يجعلها اللّه عليّ بردا و سلاما كما جعلها على خليله إبراهيم عليه السّلام ، و إن يجعلها عليك و على أوليائك كما جعلها على نمرود و أوليائه ، إنّ اللّه يحرقك و من ذكرته قبل يعني : عثمان و امامك يعني : معاوية و هذا و أشار إلى عمرو بنار تلظى عليكم كلّما خبت زادها اللّه سعيرا . قال له ابن حديج : إنّي إنّما أقتلك بعثمان . قال له محمد . و ما أنت و عثمان ؟ إنّ عثمان عمل بالجور و نبذ حكم القرآن ، و قد قال

-----------
( 1 ) القمر : 43 .

[ 576 ]

تعالى : و من لم يحكم بما أنزل اللّه فاولئك هم الفاسقون 1 فنقمنا عليه ذلك ،

و حسنت أنت و نظراؤك له ذلك ، فقد برّأنا اللّه تعالى من ذنبه ، و أنت شريكه في إثمه و عظم ذنبه و جاعلك على مثاله . فغضب ابن حديج فقدمه فقتله ، ثمّ ألقاه في جيفة حمار ثم أحرقه بالنار .

قوله عليه السّلام : « و قد أردت تولية مصر هاشم بن عتبة » إنّ هاشما و إن كان قتل في صفّين سنة ( 37 ) و قتل محمّد بن أبي بكر في مصر كان في سنة ( 38 ) إلاّ أنّ توليته عليه السّلام لمحمّد كان قبل صفّين بعد عزل قيس بن سعد بن عبادة عنها ،

و أراد عليه السّلام تولية هاشم فطلب منه عليه السّلام ابن أخيه عبد اللّه بن جعفر أخو محمّد لامّه تولية محمّد .

« و لو ولّيته » أي : هاشما .

« إيّاها » يعني : مصر .

« لما خلّى لهم العرصة » قال ابن دريد : عرصة الدار : ما لا بناء فيه . و مثله الجوهري ، و في ( الأساس ) : قال النضر : لو جلست في بيت من بيوت الدار كنت جالسا في العرصة ، بعد ألاّ تكون في العلو .

و كيف كان ، فعدم تخلية العرصة كناية عن عدم اعطائهم المهلة .

« و لا أنهزهم الفرصة » يعني : لا يعطيهم فرصة يغتنمونها ، هذا ، و قد عرفت أنّ الطبري و المدائني رويا بدل « و لا أنهزهم الفرصة » : « و لمّا قتل إلاّ و سيفه في يده » .

هذا ، و هاشم ابن أخي سعد بن أبي وقاص و في ( الاستيعاب ) 2 كانت راية عليّ عليه السّلام على الرجّالة يوم صفّين بيده ، و هو القائل يوم صفّين :

-----------
( 1 ) المائدة : 47 .

-----------
( 2 ) الاستيعاب 3 : 619 620 .

[ 577 ]

أعور يبغي أهله محلاّ
قد عالج الحياة حتى ملاّ

لا بد أن يفلّ أو يفلاّ

و قطعت رجله يومئذ ، فجعل يقاتل من دنا منه و هو بارك و يقول :

الفحل يحمي شوله معقولا

و قاتل حتى قتل .

و في ( صفّين نصر ) 1 : و لمّا سقط هاشم من طعنة شقّت بطنه رفع رأسه فاذا هو بعبيد اللّه بن عمر بن الخطاب قتيلا إلى جانبه ، فجثا حتى دنا منه فعضّ على ثديه حتى تبيّنت فيه أنيابه ، ثمّ مات و هو على صدر عبيد اللّه .

و فيه 2 : كان عليّ عليه السّلام قال لهاشم كهيئة المازح : أبا هاشم ، أما تخشى من نفسك أن تكون أعور جبانا ؟ فقال : ستعلم يا أمير المؤمنين ، و اللّه لألفنّ بين جماجم القوم لفّ رجل ينوي الآخرة . . . .

و فيه 3 : مرّ عليّ عليه السّلام يوم صفّين على هاشم و على عصابة من أسلم من القراء اصيبوا معه فقال :

جزى اللّه خيرا عصبة أسلمية
صباح الوجوه صرّعوا حول هاشم

و في ( الاستيعاب ) 4 : فقئت عينه يوم اليرموك ، و افتتح جلولاء الذي يقال له : فتح الفتوح ، و كان سبب الفتح على المسلمين في القادسية .

« بلا ذم لمحمّد » لأنّه جاهد حتى لم يبق معه أحد .

« فلقد كان إليّ حبيبا و كان لي ربيبا » هكذا رواية المصنّف ، و قد عرفت أنّ المدائني و الطبري رويا بدل هذا الكلام : « فلقد اجتهد نفسه و قضى ما عليه »

-----------
( 1 ) صفّين لنصر بن مزاحم : 355 .

-----------
( 2 ) صفّين لنصر بن مزاحم : 327 .

-----------
( 3 ) صفّين لنصر بن مزاحم : 356 .

-----------
( 4 ) الاستيعاب 3 : 617 .

[ 578 ]

و هو الأنسب بقوله : « بلا ذم لمحمّد » دون ما نقله المصنّف ، فحبيب الإنسان كربيبه قد يكون مذموما ، قال تعالى لنبيه صلّى اللّه عليه و آله : إنّك لا تهدي من أحببت . . . 1 .

و الظاهر أنّه عليه السّلام قال هذا الكلام ، غير متصل بذلك الكلام فقال المدائني :

قيل لعليّ عليه السّلام : لقد جزعت على محمّد بن أبي بكر ؟ فقال : و ما يمنعني ؟ إنّه كان لي ربيبا ، و كان لي أخا ، و كنت له والدا . أعدّه ولدا و مثله المسعودي 2 فقال :

قال عليه السّلام : ما جزعت على هالك منذ دخلت هذه الحرب جزعي عليه ، كان لي ربيبا و كنت أعدّه ولدا ، كان بي برّا . . . .

و كيف كان ، كان محمّد ربيبه عليه السّلام لأنّه تزوّج بامّه أسماء بنت عميس و ربّاه عليه السّلام لأنّه كان يوم موت أبيه ابن ثلاث ، و في ( الكشي ) : كانت نجابته من قبل امّه أسماء .

و في ( المروج ) 3 : لمّا وصل محمّد إلى مصر بعد قيس كتب إلى معاوية بعد ذكر بعث اللّه تعالى لنبيه صلّى اللّه عليه و آله : فكان أوّل من أجاب و أناب و آمن و صدّق و أسلم و سلّم : أخوه و ابن عمّه عليّ بن أبي طالب ، صدّقه بالغيب المكتوم و آثره على كلّ حميم ، و وقاه بنفسه كلّ هول و حارب حربه و سالم سلمه ، فلم يبرح مبتذلا لنفسه في ساعات الليل و النهار و الخوف و الجوع ، حتى برز سابقا لا نظير له في من اتّبعه و لا مقارب له في فعله ، و قد رأيتك تساميه و أنت أنت و هو هو ، أصدق الناس نيّة و أفضل الناس ذرية ، و خير الناس زوجة و أفضل الناس ابن عمّ و أخوه الشاري بنفسه يوم موته ، و عمّه سيد الشهداء

-----------
( 1 ) القصص : 56 .

-----------
( 2 ) المسعودي 2 : 409 .

-----------
( 3 ) مروج الذهب 3 : 11 .

[ 579 ]

يوم احد و أبوه الذابّ عن النبي صلّى اللّه عليه و آله و عن حوزته ، و أنت اللعين ابن اللعين لم تزل أنت و أبوك تبغيان للنبي صلّى اللّه عليه و آله الغوائل ، و تجهدان في إطفاء نور اللّه ،

تجمعان على ذلك الجموع و تبذلان فيه المال و تؤلّبان عليه القبائل ، على ذلك مات أبوك و عليه خلفته ، و الشهيد عليك من يدنى و يلجأ إليك من بقية الأحزاب و رؤساء النفاق ، و الشاهد لعليّ عليه السّلام مع فضله المبين القديم انصاره الذين معه ، الذين ذكرهم اللّه بفضلهم و أثنى عليهم من المهاجرين و الأنصار ، فكيف يا لك الويل تعدل نفسك بعليّ عليه السّلام و هو وارث النبيّ صلّى اللّه عليه و آله و وصيّه و أبو ولده ، أوّل الناس له اتباعا و أقربهم به عهدا ، يخبره بسرّه و يطلعه على أمره ،

و أنت عدوّه ؟ فتمتّع في دنياك ما استطعت بباطلك و ليمددك ابن العاص في غوايتك ، فكأنّ أجلك قد انقضى إلى أن قال فكتب : من معاوية بن صخر إلى الزاري على أبيه محمّد بن أبي بكر : أتاني كتابك و لأبيك فيه تعنيف ، ذكرت فيه فضل ابن أبي طالب و قديم سوابقه و قرابته إلى النبي صلّى اللّه عليه و آله و مواساته إيّاه في كلّ هول و خوف ، فقد كنّا و أبوك فينا نعرف فضل ابن أبي طالب و حقّه لازما لنا مبرورا علينا ، فلمّا قبض اللّه نبيّه كان أبوك و فاروقه أوّل من ابتزه حقّه و خالفه على أمره ، على ذلك اتّفقا و اتّسقا ثم إنّهما دعواه إلى بيعتهما ، فأبطأ عنهما و تلكأ عليهما ، فهمّا به الهموم و أرادا به العظيم ، ثم إنّه بايع لهما و سلّم لهما ، و أقاما لا يشركانه في أمرهما و لا يطلعانه على سرّهما حتى قبضا ، ثم قام ثالثهما عثمان فهدى بهديهما و سار بسيرهما إلى أن قال و قس شبرك بفترك تقصر أن توازن من يزن الجبال بحلمه ، أبوك مهّد مهاده و بنى له ملكه و شاده ، فإن يك ما نحن فيه صوابا فأبوك استبد به و نحن شركاؤه ، و لو لا ما فعل أبوك من قبل ما خالفنا ابن أبي طالب و لسلّمنا إليه ، و لكنّا رأينا أباك فعل ذلك به من قبلنا فأخذنا بمثاله ، فعب أباك بما بدا لك ، أو دع ذلك .

[ 580 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

9

الكتاب ( 35 ) و من كتاب له عليه السّلام إلى عبد اللّه بن العباس بعد مقتل محمّد بن أبي بكر :

أَمَّا بَعْدُ فَإِنَّ ؟ مِصْرَ ؟ قَدِ اِفْتُتِحَتْ وَ ؟ مُحَمَّدُ بْنُ أَبِي بَكْرٍ ؟ رَحِمَهُ اَللَّهُ قَدِ اُسْتُشْهِدَ فَعِنْدَ اَللَّهِ نَحْتَسِبُهُ وَلَداً نَاصِحاً وَ عَامِلاً كَادِحاً وَ سَيْفاً قَاطِعاً وَ رُكْناً دَافِعاً وَ قَدْ كُنْتُ حَثَثْتُ اَلنَّاسَ عَلَى لَحَاقِهِ وَ أَمَرْتُهُمْ بِغِيَاثِهِ قَبْلَ اَلْوَقْعَةِ وَ دَعَوْتُهُمْ سِرّاً وَ جَهْراً وَ عَوْداً وَ بَدْءاً فَمِنْهُمُ اَلْآتِي كَارِهاً وَ مِنْهُمُ اَلْمُعْتَلُّ كَاذِباً وَ مِنْهُمُ اَلْقَاعِدُ خَاذِلاً وَ أَسْأَلُ اَللَّهَ تَعَالَى أَنْ يَجْعَلَ مِنْهُمْ فَرَجاً عَاجِلاً فَوَاللَّهِ لَوْ لاَ طَمَعِي عِنْدَ لِقَائِي عَدُوِّي فِي اَلشَّهَادَةِ وَ تَوْطِينِي نَفْسِي عَلَى اَلْمَنِيَّةِ لَأَحْبَبْتُ أَلاَّ أَبْقَى مَعَ هَؤُلاَءِ يَوْماً وَاحِداً وَ لاَ أَلْتَقِيَ بِهِمْ أَبَداً أقول : رواه الطبري في ( تاريخه ) 1 و الثقفي في ( غاراته ) 2 بدون قوله :

« ولدا ناصحا و عاملا كادحا و سيفا قاطعا و ركنا دافعا » .

و رويا 3 أيضا جواب ابن عباس لكتابه عليه السّلام : رحم اللّه محمّد بن أبي بكر و آجرك فيه ، و قد سألت اللّه أن يجعل لك من رعيتك التي ابتليت بها فرجا و مخرجا ، و أن يعزّك بالملائكة عاجلا بالنصرة ، فإنّ اللّه صانع لك ذلك و معزّك و مجيب دعوتك و كابت عدوّك ، اخبرك يا أمير المؤمنين أنّ الناس ربّما تثاقلوا ثم ينشطون ، فارفق بهم . قال الثاني و روي أنّ ابن عباس قدم

-----------
( 1 ) التاريخ للطبري 5 : 109 .

-----------
( 2 ) الغارات للثقفي 1 : 299 .

-----------
( 3 ) الغارات للثقفي 1 : 300 .

[ 581 ]

من البصرة عليه عليه السّلام فعزّاه به .

و رويا 1 أيضا : أنّه عليه السّلام قام في الناس خطيبا و قال : ألا إنّ مصر قد افتتحها الفجرة اولو الجور و الظلم ، الذين صدوا عن سبيل الإسلام و بغوا الإسلام عوجا ، ألا و إنّ محمّد بن أبي بكر قد استشهد رحمه اللّه فعند اللّه نحتسبه ، أما و اللّه أن كان ما علمت : لممّن ينتظر القضاء و يعمل للجزاء و يبغض شكل الفاجر و يحب هدى المؤمن .

و روى الكليني في ( رسائله ) : أنّ الناس سألوه عن أبي بكر و عمر و عثمان فغضب عليه السّلام و قال : قد تفرغتم للسؤال عمّا لا يعنيكم ، و هذه مصر قد افتتحت و قتل معاوية بن حديج محمّد بن أبي بكر ، فيالها من مصيبة ما أعظمها فو اللّه ما كان إلاّ كبعض بني . و قريب منه في ( خلفاء القتيبي ) .

قول المصنف : « و من كتاب له عليه السّلام إلى عبد اللّه بن العباس » هكذا في ( المصرية ) 2 و زاد ابن أبي الحديد 3 و ابن ميثم 4 بعده : « رحمه اللّه » .

« بعد مقتل محمّد بن أبي بكر » هكذا في ( المصرية ) و فيها سقط فزاد ( ابن أبي الحديد و ابن ميثم و الخطية ) بعده : « بمصر » .

قوله عليه السّلام : « أمّا بعد ، فإنّ مصر قد افتتحت » و كان فتحها في سنة ( 38 ) .

« و محمّد بن أبي بكر قد استشهد » قتل صبرا ثم احرق ، و إنّما قتلوه هكذا لكونه شيعته ، و ما دافع عنه أخوه لأبيه عبد الرحمن بن أبي بكر لذلك ، و إنّما قال لفظا لابن العاص : أتقتلون أخي صبرا . و لو لم يكن شيعته عليه السّلام لمّا قتلوه لكونه ابن أبي بكر و لأخيه عبد الرحمن و لاخته عايشة .

-----------
( 1 ) الغارات للثقفي 1 : 295 .

-----------
( 2 ) الطبعة المصرية 3 : 67 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 145 .

-----------
( 4 ) شرح ابن ميثم 5 : 76 .

[ 582 ]

« فعند اللّه نحتسبه » فقد عرفت أنّ مصيبته كانت عليه عليه السّلام عظيمة حتى رؤي ذلك في وجهه .

« ولدا ناصحا » فإنّ الربيب كالولد .

« و عاملا كادحا » أي : مجدّا .

« و سيفا قاطعا و ركنا دافعا » كما عرفت في سابقه من كتابه إلى معاوية في شأنه .

« و قد كنت حثثت النّاس على لحاقه » و دركه .

« و أمرتهم بغياثه قبل الوقعة » أي : إيقاع العدوّ به .

« و دعوتهم سرّا و جهرا و عودا و بدءا » فقال عليه السّلام لهم لمّا جاءه صريخ محمّد :

أخرجوا إلى الجرعة و هي قرية بين الحيرة و الكوفة فوافوني بها هناك غدا .

ثم خرج عليه السّلام يمشي من الغد بكرة إلى الجرعة فأقام بها حتى انتصف النهار فلم يوافه أحد ، فرجع بالعشي إلى أشرافهم و أنّبهم ، فقام مالك بن كعب الأرحبي و قال : اندب الناس معي . فأمر مناديه أن ينتدبوا فخرج معه قليل نحو ألفي رجل ، فقال عليه السّلام له : سر فو اللّه ما أخا لك تدركوا القوم حتى ينقضي أمرهم . و قال عليه السّلام في خطبته بعد شهادة محمّد و أصحابه : و قد دعوتكم إلى غياث إخوانكم منذ بضع و خمسين ليلة ، فتجرجرتم جرجرة الجمل الأشدق .

« فمنهم الآتي كارها و منهم المعتل » أي : الآتي بالعلّة لتخلّفه كاذبا .

« و منهم القاعد خاذلا و أسأل اللّه » هكذا في ( المصرية ) 1 و الصواب : ( اسأل اللّه ) كما في ( ابن أبي الحديد 2 و ابن ميثم ) 3 .

-----------
( 1 ) الطبعة المصرية 3 : 67 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 145 .

-----------
( 3 ) شرح ابن ميثم 5 : 76 .

[ 583 ]

« أن يجعل منهم » هكذا في ( المصرية ) و الصواب : ( أن يجعل لي منهم ) كما في ( ابن أبي الحديد و ابن ميثم ) .

« فرجا عاجلا ، فو اللّه لو لا طمعي عند لقائي عدوّي في الشهادة و توطيني نفسي على المنية » أي : الموت .

« لأحببت ألاّ أبقى مع هؤلاء يوما واحدا ، و لا التقي بهم أبدا » و كان عليه السّلام غير مسرور من الناس بعد عملهم معه يوم السقيفة و لو كانوا مجدين معه ،

فقال عليه السّلام : « لو لا ما أخذ اللّه على العلماء ألاّ يقارّوا على كظّة ظالم و لا سغب مظلوم ، لألقيت حبلها على غاربها و لسقيت آخرها بكأس أوّلها » و كيف و قد عاملوه عليه السّلام تلك المعاملة ، و كان عملهم جزاء من اللّه تعالى لهم بعملهم في السقيفة و في يوم الدار . . . و ما ربك بظلام للعبيد 1 فأبدلهم اللّه به و بأهل بيته أهل بيت الرحمة بني اميّة الشجرة الملعونة في القرآن .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

10

الخطبة ( 67 ) و من كلام له عليه السّلام :

كَمْ أُدَارِيكُمْ كَمَا تُدَارَى اَلْبِكَارُ اَلْعَمِدَةُ وَ اَلثِّيَابُ اَلْمُتَدَاعِيَةُ كُلَّمَا حِيصَتْ مِنْ جَانِبٍ تَهَتَّكَتْ مِنْ آخَرَ أَ كُلَّمَا أَطَلَّ عَلَيْكُمْ مَنْسِرٌ مِنْ مَنَاسِرِ أَهْلِ ؟ اَلشَّامِ ؟ أَغْلَقَ كُلُّ رَجُلٍ مِنْكُمْ بَابَهُ وَ اِنْجَحَرَ اِنْجِحَارَ اَلضَّبَّةِ فِي جُحْرِهَا وَ اَلضَّبُعِ فِي وِجَارِهَا اَلذَّلِيلُ وَ اَللَّهِ مَنْ نَصَرْتُمُوهُ وَ مَنْ رُمِيَ بِكُمْ فَقَدْ رُمِيَ بِأَفْوَقَ نَاصِلٍ إِنَّكُمْ وَ اَللَّهِ لَكَثِيرٌ فِي اَلْبَاحَاتِ قَلِيلٌ تَحْتَ اَلرَّايَاتِ وَ إِنِّي لَعَالِمٌ بِمَا يُصْلِحُكُمْ وَ يُقِيمُ أَوَدَكُمْ وَ لَكِنِّي لاَ أَرَى إِصْلاَحَكُمْ بِإِفْسَادِ نَفْسِي أَضْرَعَ اَللَّهُ خُدُودَكُمْ وَ أَتْعَسَ جُدُودَكُمْ لاَ

-----------
( 1 ) فصّلت : 46 .

[ 584 ]

تَعْرِفُونَ اَلْحَقَّ كَمَعْرِفَتِكُمُ اَلْبَاطِلَ وَ لاَ تُبْطِلُونَ اَلْبَاطِلَ كَإِبْطَالِكُمُ اَلْحَقَّ أقول : لم يهتد أحد من الشرّاح إلى الأصل في هذه الخطبة ، و قد عرفت في السادس أنّ الأصل فيها في غارة النّعمان بن بشير على عين التمر ، و أنّ ابن أبي الحديد توهّم أنّ تلك الخطبة كانت في غارة النّعمان ، مع أنّ تلك كانت في مقتل محمّد بن أبي بكر في فتح مصر .

روى اليعقوبي في ( تاريخه ) 1 : أنّ معاوية وجّه النّعمان بن بشير فأغار على مالك بن كعب الأرحبي ، و كان عامل عليّ عليه السّلام على مسلحة عين التمر ،

فندب عليّ عليه السّلام الناس فقال : يا أهل الكوفة انتدبوا إلى أخيكم مالك بن كعب ،

فإنّ النّعمان بن بشير قد نزل به في جمع ليس بكثير ، لعلّ اللّه أن يقطع من الظالمين طرفا . فأبطؤوا و لم يخرجوا فصعد المنبر فتكلّم كلاما خفيّا لم يسمع ، فظنّ الناس أنّه عليه السّلام يدعو اللّه ، ثم رفع صوته فقال : أما بعد ، يا أهل الكوفة ، أكلّما أقبل منسر من مناسر أهل الشام أغلق كلّ امرى‏ء منكم بابه ،

و انجحر في بيته انجحار الضب و الضبع في و جاره ؟ افّ لكم لقد لقيت منكم برحا ، يوما اناجيكم و يوما اناديكم ، فلا إخوان عند النجاء و لا أحرار عند النداء .

ثم دخل بيته فقام عدي بن حاتم و قال للناس : هذا و اللّه الخذلان القبيح .

و روى الطبري 2 مسندا عن شيخ من بني فزارة قال : بعث معاوية النّعمان بن بشير في ألفين فأتوا عين التمر إلى أن قال فانتهيت إلى عليّ عليه السّلام على المنبر ، و قد سبقني بالتشهد و هو يقول : يا أهل الكوفة ، كلّما سمعتم بمنسر من مناسر أهل الشام أظلكم الجحر كلّ امرى‏ء منكم في بيته و أغلق بابه ، انجحار الضب في جحره و الضبع في وجارها ، المغرور من غررتموه

-----------
( 1 ) تاريخ اليعقوبي 2 : 195 .

-----------
( 2 ) تاريخ الطبري 5 : 133 .

[ 585 ]

و من فاز بكم فاز بالسهم الأخيب ، لا أحرار عند اللقاء و لا إخوان ثقة عند النجاء ، ما ذا منيت به منكم ؟ عمى لا تبصرون و بكم لا تنطقون و صمّ لا تستمعون ، إنّا للّه و إنّا إليه راجعون .

لكنّ المستندين خاليان من صدر العنوان إلى « تهتكت من آخر » و إنّما ذكره ( الإرشاد ) 1 في غارة الضحّاك لا هنا .

« و من كلام له عليه السّلام » هكذا في ( المصرية ) 2 و فيها سقط ، فبعده « في ذمّ أصحابه » كما يشهد له ابن أبي الحديد 3 و ابن ميثم 4 و ( الخطية ) .

قوله عليه السّلام : « كم اداريكم كما تدارى البكار » بالكسر : جمع البكر ، بالفتح :

الفتي من الإبل .

« العمدة » أي : المنفضخ داخل سنامها من الركوب و ظاهره صحيح ،

خص عليه السّلام من الإبل البكار المريضة لأن مداراتها أشدّ من مداراة المسنّة المريضة ، و قد شبّههم عليه السّلام في موضع آخر بالآبال من حيث آخر فقال : يا أشباه الإبل غاب عنها رعاؤها ، كلّما اجتمعت من جانب تفرّقت من جانب .

« و الثياب المتداعية » أي : ثياب تدعو كلّ قطعة منها الاخرى إلى الخرق .

« كلّما حيصت » أي : خيطت .

« من جانب تهتكت » أي : تخرّقت .

« من آخر » أي : من جانب آخر ، و للحمدوني في وصف طيلسان خرق منعق .

طيلسان لابن حرب
يتداعى لا مساسا

-----------
( 1 ) الإرشاد 1 : 271 .

-----------
( 2 ) الطبعة المصرية 1 : 113 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 102 .

-----------
( 4 ) شرح ابن ميثم 2 : 188 .

[ 586 ]

قد طوى قرنا فقرنا
و اناسا فاناسا
كبس الأيّام حتى
لم يدع فيه لباسا

و لمّا خاف نصر بن مسلم عامل مروان بن محمّد على خراسان خروج أبي مسلم كتب إلى مروان يستنصره ، فأبطأ فأعاد عليه :

و الثوب إن أنهج فيه البلى
أعيى على ذي الحيلة الصانع

كنّا نداريها فقد مزّقت
و اتسع الخرق على الراقع

« كلّما أطل » بالمهملة ، أي : أشرف ، قال الشاعر :

انا البازي المطل على نمير

« عليكم منسر » بالكسر : قطعة من الجيش يمرّ قدام الجيش الكثير ، قاله الجوهري . و قال ابن دريد : المنسر : ما بين الأربعين إلى الخمسين من الخيل .

« من مناسر أهل الشام أغلق كلّ رجل منكم بابه » و في ( الأغاني ) 1 في وقعة ذي قار : أقبلت الأعاجم يسيرون على تعبيد ، فلمّا رأتهم بنو قيس بن ثعلبة انصرفوا فلحقوا بالحي ، فاستخفوا فسمّي حي بني قيس بن ثعلبة : خفيا .

« و انجحر » بتقديم الجيم ، أي : اختفى .

« انجحار الضبة في جحرها » بتقديم الجيم : ثقبتها في الأرض التي تأوي إليها .

« و الضبع في وجارها » بالكسر و الفتح : سرب الضبع في الأرض ، و في ( أنساب البلاذري ) خرج الياس بن مضر منتجعا و معه أهله و ماله ، فدخلت بين إبله أرنب فنفرت الإبل ، فخرج عمرو بن الياس في طلبها فأدركها ، فسمّاه أبوه :

مدركة ، و خرجت ليلى خلف ابنها مهرولة فقال لها إلياس : إلى اين تخندفين ؟

فسمّيت : خندف ، و خرج عامر في طلب الأرنب فصادها و طبخها ، فقال له أبوه :

-----------
( 1 ) الأغاني 24 : 68 .

[ 587 ]

أنت طابخة ، و رأى عميرا قد انقمع في المظلّة فهو يخرج رأسه منها ، فقال له :

أنت قمعة .

« و الذليل و اللّه من نصرتموه ، و من رمي بكم فقد رمي بأفوق ناصل » و مرّ في العنوان الخامس : « المغرور و اللّه من غررتموه ، و من فاز بكم فقد فاز و اللّه بالسّهم الأخيب ، و من رمى بكم فقد رمى بأفوق ناصل » و مرّ أنّ معنى أفوق ناصل : سهم منكسر لا نصل فيه .

في ( الأغاني ) : قال الحجاج يوما لجلسائه : ما حرّض عليّ أحد في خروج ابن الأشعث عليّ كما حرض أبو كلدة ، فإنّه نزل عن سرجه في وسط عسكر ابن الأشعث ثم نزع سراويله فوضعه و سلح فوقه و الناس ينظرون إليه ، فقالوا له ويلك أجننت ؟ ما هذا الفعل ؟ قال : كلكم قد فعلتم مثل هذا إلاّ أنّكم سترتموه و أظهرته . فشتموه و حملوا عليّ ، فما أنساهم و هو يقدمهم و يقول :

نحن جلبنا الخيل من زرنجا
مالك يا حجاج منّا منجى

لتبعجنّ بالسيوف بعجا
أو لنفرقن بذاك أحجى

فلقد كاد أهل الشام يومئذ يتضعضعون .

« و إنكم » هكذا في ( المصرية ) 1 و الصواب : ( إنّكم ) كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

« و اللّه لكثير في الباحات » أي : ساحات الديار .

« قليل تحت الرايات » قال ابن أبي الحديد 4 : نظيره قول عويف القوافي :

أ لستم أقلّ الناس عند لوائهم
و أكثرهم عند الذبيحة و القدر

-----------
( 1 ) الطبعة المصرية 1 : 114 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 102 .

-----------
( 3 ) شرح ابن ميثم 2 : 188 .

-----------
( 4 ) شرح ابن أبي الحديد 6 : 106 .

[ 588 ]

و خرج 1 ابن سعيد العجلي في ثلاثين رجلا بظهر الكوفة فعطعطوا ،

و خالد القسري أمير العراق يخطب على المنبر ففرق و جعل يقول : اطعموني ماء . فقال ابن نوفل :

أخالد لا جزاك اللّه خيرا
و اير في حرامك من أمير

تروم الفخر في أعراب قسر
كأنّك من سراة بني جرير

جرير من ذوي يمن أصيل
كريم الأصل ذو خطر كثير

و امّك علجة و أبوك و غد
و ما الأذناب عدل للصدور

و كنت لدى المغيرة عبد سوء
تبول من المخافة للسرير

لا علاج ثمانية و شيخ
كبير السن ليس بذي ضرير

صرخت من المخافة اطعموني
شرابا ثم بلت على السرير

قلت : و قال الفرزدق كما في ( الأساس ) :

يستيقظون إلى نهاق حميرهم
و تنام أعينهم عن الأوتار

و قال ابن حرثان في اميّة بن خالد بن عبد اللّه بن اسيد :

إذا هتف العصفور طار فؤاده
و ليث حديد النّاب عند الثّرائد

و قال ثابت قطنة كما في ( الأغاني ) 2 في من فر عن يزيد بن المهلب حتى قتل :

عصافير تنزو في الفساد و في الوغى
إذا راعها روع جماميح بروق

فأنتم على الأدنى اسود مخيفة
و أنتم على الأعداء خزان سملق

-----------
( 1 ) شرح ابن أبي الحديد 1 : 111 .

-----------
( 2 ) الأغاني 14 : 280 .

[ 589 ]

و في ( كامل المبرد ) 1 : يروى أنّ أسديا و هذليا تفاخرا فرضيا برجل فقال : إنّي ما أقضي بينكما إلاّ أن تجعلا لي عقدا وثيقا : ألا تشتماني و لا تضرباني ، فإنّي لست في بلاد قومي . ففعلا فقال : أمّا أنت يا أخا بني أسد فكيف تفاخر العرب و أنت تعلم أنّه ليس حي أحبّ إلى الجيش و لا أبغض إلى الضيف و لا أقلّ تحت الرايات منكم ؟ و أمّا أنت يا أخا هذيل فكيف تكلّم الناس و فيكم خلال ثلاث : كان منكم دليل الحبشة على الكعبة ، و منكم خولة ذات النحيين ،

و سألتم النبي صلّى اللّه عليه و آله أن يحل لكم الزّنا ؟ و لكن إن أردتما بيتي مضر فعليكما بهذين الحيين من تميم و قيس ، قوما في غير حفظ اللّه .

هذا ، و وصف النبي صلّى اللّه عليه و آله كما في الخبر الأنصار بضد ما وصف عليه السّلام أهل الكوفة ، فقال لهم : إنّكم لتكثرون عند الفزع ، و تقلّون عند الطمع .

« و إنّي لعالم بما يصلحكم و يقيم أودكم » أي : عوجكم ، قالوا : كان عمرو من بعده إلى زياد إذا أخذوا العصاة نزعوا عمائمهم و أقاموهم للناس ، و أمّا زياد فيضربهم بالسياط ، فجاء بعده مصعب فحلق مع الضرب بالسياط ، فجاء بعده بشر بن مروان فكان يصلب تحت الإبطين و يضرب الأكفّ بالمسامير ،

فأخرج بشر رجلا إلى الرّي فكتب أهله إليه يتشوّقونه ، فأجابهم :

لو لا مخافة بشر أو عقوبته
أو أن يرى شانئي كفي بمسمار

إذن لعطّلت ثغري ثم زرتكم
إنّ المحبّ المعنّى جدّ زوار 2

فلمّا جاء الحجاج قال : كلّ هذا لعب . فقتل العصاة بالسيف ، فلمّا ولي في سنة ( 75 ) العراق دخل الكوفة قبل البصرة فخطبهم و تهددهم ، ثم قال : ما كانت الولاة تفعل بالعصاة قبلي ؟ فقالوا : كانت تضرب و تحبس . فقال : و لكن ليس

-----------
( 1 ) الكامل للمبرد 1 : 407 .

-----------
( 2 ) نهج البلاغة 12 : 45 .

[ 590 ]

لهم عندي إلاّ السيف ، إنّ المسلمين لو لم يغزوا المشركين لغزاهم المشركون ،

و لو ساغت المعصية لأهلها ما كان قوتل عدو و لا جبي في‏ء . ثم جلس لتوجيه الناس فقال : قد أجّلتكم ثلاثا و اقسم باللّه لا يتخلّف أحد من أصحاب المهلب بعدها و لا من أهل الثغور إلاّ قتلته . ثم قال لصاحب حرسه و صاحب شرطته :

إذا مضت ثلاثة أيام فاتخذا سيوفكما . فجاءه عمير بن صابى‏ء البرجميّ بابنه فقال : إنّ هذا أنفع لكم منّي ، هو أشدّ بني تميم أيدا و أجمعهم سلاحا و أربطهم جأشا ، و أنا شيخ كبير عليل . و استشهد جلساءه ، فقال الحجاج : عذرك لواضح ،

و إنّ ضعفك لبيّن و لكنّي أكره أن يجترى‏ء بك الناس عليّ ، و بعد فأنت ابن صاحب عثمان . ثم أمر به فقتل ، فاحتمل الناس و أنّ أحدهم ليتبع بزاده و سلاحه ، و أتى الحجاج البصرة فكان عليهم أشدّ إلحاحا و قد كان أتاهم خبره بالكوفة فتحمّل الناس قبل قدومه فأتاه رجل من بني يشكر و قد كان شيخا كبيرا أعور ، و كان يجعل على عينه العوراء صوفة ، فكان يلقّب ذا الكرسفة فقال للحجاج : إنّ بي فتقا و قد عذرني بشر ، و قد رددت العطاء . فقال :

إنّك عندي لصادق . ثم أمر به فضربت عنقه ، ففي ذلك قال الشاعر :

لقد ضرب الحجاج بالمصر ضربة
تقرقر منها بطن كلّ عريف 1

و عن ابن سبرة قال : إنّا لنتغدّى مع الحجاج إذ جاءه رجل من سليم برجل يقوده ، فقال له : إنّ هذا لعاص . فقال : أنشدك اللّه في دمي ، فو اللّه ما قبضت ديوانا قط و لا شهدت عسكرا ، و إنّي لحائك اخذت من تحت الخف . فقال الحجاج : اضربوا عنقه . فلمّا أحسّ بالسّيف سجد فلحقه السّيف و هو ساجد ،

فامسكنا عن الطعام فأقبل علينا فقال : ما لي صفرت أيديكم و اصفرت

-----------
( 1 ) نهج البلاغة 4 : 184 .

[ 591 ]

وجوهكم و حدّ نظركم من قتل رجل واحد 1 .

« و لكنّي » هكذا في ( المصرية ) 2 و لكن في ( ابن ميثم و الخطية ) : « و لكني و اللّه » .

« لا أرى إصلاحكم بإفساد نفسي » و في ( الإرشاد ) 3 قال عليه السّلام : و ما كنت متحرّيا صلاحكم بإفساد نفسي ، و لكن سيسلّط عليكم بعدي سلطان صعب ،

لا يوقر كبيركم و لا يرحم صغيركم و لا يكرم عالمكم و لا يقسم الفي‏ء بالسوية بينكم ، و ليضربنّكم و ليذلنّكم و يجهزنّكم في المغازي و ليقطعنّ سبيلكم ،

و ليحجبنكم على بابه حتى يأكل قويكم ضعيفكم ، ثم لا يبعد اللّه إلاّ من ظلم منكم ، و لقلمّا أدبر شي‏ء ثم أقبل ، و إنّي لأظنّكم في فترة و ما عليّ إلاّ النصح لكم .

و روى ( غارات الثقفي ) 4 عن فرقد البجلي قال : سمعت عليّا عليه السّلام يقول :

يا معاشر أهل الكوفة ، و اللّه لقد ضربتكم بالدرّة التي أعظ بها السفهاء فما أراكم تنتهون ، و لقد ضربتكم بالسياط التي اقيم بها الحدود فما أراكم ترعوون ، فما بقي إلاّ سيفي ، و إنّي لأعلم الذي يقوّمكم بإذن اللّه ، و لكنّي لا احب أن آتي تلك منكم .

و روى ( روضة الكافي ) 5 عن الأصبغ قال أتى ابن عمرو ولد أبي بكر و سعد بن أبي وقاص إلى عليّ عليه السّلام و طلبوا منه التفضيل لهم ، فصعد المنبر و قال في خطبته : فلا يقولنّ رجال غمرتهم الدنيا إلى أن قال و قد عاتبتكم بدرّتي التي اعاتب بها أهلي فلم تتالوا ، و ضربتكم بسوطي الذي اقيم به حدود

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) الطبعة المصرية 1 : 114 .

-----------
( 3 ) الإرشاد 1 : 281 .

-----------
( 4 ) الغارات للثقفي 1 : 42 .

-----------
( 5 ) روضة الكافي 8 : 360 ح 551 .

[ 592 ]

ربي فلم ترعووا ، و تريدون أن أضربكم بسيفي ، أما إنّي أعلم الذي تريدون و يقيم أودكم ، و لكن لا أشتري صلاحكم بفساد نفسي ، بل يسلّط اللّه عليكم قوما فينتقم لي منكم ، فلا دنيا استمتعتم بها و لا آخرة صرتم إليها ، فبعدا و سحقا لأصحاب السعير .

و روى الثقفي 1 عن زيد بن عليّ قال : قال عليّ عليه السّلام : إنّي دعوتكم إلى الحقّ فتولّيتم عني ، و ضربتكم بالدرّة فأعييتموني ، أما إنّه سيليكم بعدي ولاة لا يرضون منكم بذلك حتى يعذبوكم بالسياط و بالحديد ، فأمّا انا فلا اعذّبكم بهما ، إنّه من عذّب النّاس في الدنيا عذّبه اللّه في الآخرة ، و آية ذلك أن يأتيكم صاحب اليمن حتى يحلّ بين أظهركم فيأخذ العمال و عمال العمال رجل يقال له يوسف بن عمر ، و يقوم عند ذلك رجل منّا أهل البيت . . . .

« أضرع اللّه » أي : أذلّ اللّه .

« خدودكم » الخدّ : يمين الوجه و شماله .

« و أتعس جدودكم » هكذا في ( المصرية ) 2 و ليست الفقرة في ( ابن أبي الحديد 3 و ابن ميثم ) 4 رأسا .

و كيف كان ، فمعناها أهلك اللّه حظوظكم . و أصل التعس : الكب ضد الانتعاش ، قال مجمع :

تقول و قد أفردتها من حليلها
تعست كما أتعستني يا مجمع

« لا تعرفون الحقّ كمعرفتكم الباطل ، و لا تبطلون الباطل كابطالكم الحق » هذا الكلام لا قيمة له و لا يعادله كلام ، فإنّ أهل الدنيا يكونون في كلّ عصر كذلك ،

-----------
( 1 ) الغارات للثقفي 2 : 458 .

-----------
( 2 ) الطبعة المصرية 1 : 114 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 102 .

-----------
( 4 ) شرح ابن ميثم 2 : 188 .

[ 593 ]

و لهذه العلّة يتقدّم أهل الباطل و يتأخّر أهل الحق ، ففرعون كان يقول للناس :

أنا ربّكم الأعلى 1 . فقبلوا منه ، و قال لهم موسى : إنّي رسول ربكم . و أراهم تسع آيات بيّنات فلم يقبلوا منه ، و الثلاثة المتقدمون على أمير المؤمنين عليه السّلام جاؤوا بتلك البدع المذكورة في مطاعنهم ، و لم ينكروا عليهم .

و أمّا إنكارهم على ثالثهم أخيرا فإنّما كان لأنّه خص الأموال و الولايات بأقاربه و بني اميّة ، و إلاّ فلو كان فعل أضعاف ما فعل ، و كان يشرك النّاس معهم فيهما لمّا أنكروا عليه أصلا ، كما أنّهم اليوم مع تواتر تلك الشنايع التي يتورّع عنها الفجّار و الكفّار يقبلون إمامته .

و أمّا أمير المؤمنين عليه السّلام فمع كونه مظهر كلّ فضيلة كالنبي صلّى اللّه عليه و آله حتى إنّه لم ير أحد منه لفظة أو لحظة على خلاف الشريعة في حياة النبي صلّى اللّه عليه و آله و في أيّام الثلاثة و في أيّامه عليه السّلام ، و كيف و هو نفس النبي صلّى اللّه عليه و آله بنص القرآن ، و رأوا منه عليه السّلام آيات بيّنات ، لا سيّما في الجمل في قصة كلاب الحوأب ، و في صفّين في قصة عمار ، و في النهروان في قصة ذي الثدية ؟ فكانوا يعاملون معه عليه السّلام تلك المعاملة ، فذاك خوارجهم و هذا دواخلهم .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

11

من الخطبة ( 95 ) و من خطبة له عليه السّلام :

وَ لَئِنْ أَمْهَلَ اَلظَّالِمَ فَلَنْ يَفُوتَ أَخْذُهُ وَ هُوَ لَهُ بِالْمِرْصَادِ عَلَى مَجَازِ طَرِيقِهِ وَ بِمَوْضِعِ اَلشَّجَا مِنْ مَسَاغِ رِيقِهِ أَمَا وَ اَلَّذِي نَفْسِي بِيَدِهِ لَيَظْهَرَنَّ هَؤُلاَءِ اَلْقَوْمُ عَلَيْكُمْ لَيْسَ لِأَنَّهُمْ أَوْلَى بِالْحَقِّ مِنْكُمْ وَ لَكِنْ لِإِسْرَاعِهِمْ إِلَى بَاطِلِ صَاحِبِهِمْ وَ إِبْطَائِكُمْ عَنْ حَقِّي وَ لَقَدْ أَصْبَحَتِ

-----------
( 1 ) النازعات : 24 .

[ 594 ]

اَلْأُمَمُ تَخَافُ ظُلْمَ رُعَاتِهَا وَ أَصْبَحْتُ أَخَافُ ظُلْمَ رَعِيَّتِي اِسْتَنْفَرْتُكُمْ لِلْجِهَادِ فَلَمْ تَنْفِرُوا وَ أَسْمَعْتُكُمْ فَلَمْ تَسْمَعُوا وَ دَعَوْتُكُمْ سِرّاً وَ جَهْراً فَلَمْ تَسْتَجِيبُوا وَ نَصَحْتُ لَكُمْ فَلَمْ تَقْبَلُوا أَ شُهُودٌ كَغُيَّابٍ وَ عَبِيدٌ كَأَرْبَابٍ أَتْلُو عَلَيْكُمْ اَلْحِكَمَ فَتَنْفِرُونَ مِنْهَا وَ أَعِظُكُمْ بِالْمَوْعِظَةِ اَلْبَالِغَةِ فَتَتَفَرَّقُونَ عَنْهَا وَ أَحُثُّكُمْ عَلَى جِهَادِ أَهْلِ اَلْبَغْيِ فَمَا آتِي عَلَى آخِرِ قَوْلِي حَتَّى أَرَاكُمْ مُتَفَرِّقِينَ أَيَادِيَ سَبَا تَرْجِعُونَ إِلَى مَجَالِسِكُمْ وَ تَتَخَادَعُونَ عَنْ مَوَاعِظِكُمْ أُقَوِّمُكُمْ غُدْوَةً وَ تَرْجِعُونَ إِلَيَّ عَشِيَّةً كَظَهْرِ اَلْحَيَّةِ عَجَزَ اَلْمُقَوِّمُ وَ أَعْضَلَ اَلْمُقَوَّمُ أَيُّهَا اَلشَّاهِدَةُ أَبْدَانُهُمْ اَلْغَائِبَةُ عَنْهُمْ عُقُولُهُمْ اَلْمُخْتَلِفَةُ أَهْوَاؤُهُمْ اَلْمُبْتَلَى بِهِمْ أُمَرَاؤُهُمْ صَاحِبُكُمْ يُطِيعُ اَللَّهَ وَ أَنْتُمْ تَعْصُونَهُ وَ صَاحِبُ أَهْلِ ؟ اَلشَّامِ ؟ يَعْصِي اَللَّهَ وَ هُمْ يُطِيعُونَهُ لَوَدِدْتُ وَ اَللَّهِ أَنَّ ؟ مُعَاوِيَةَ ؟ صَارَفَنِي بِكُمْ صَرْفَ اَلدِّينَارِ بِالدِّرْهَمِ فَأَخَذَ مِنِّي عَشَرَةَ مِنْكُمْ وَ أَعْطَانِي رَجُلاً مِنْهُمْ يَا أَهْلَ ؟ اَلْكُوفَةِ ؟ مُنِيتُ مِنْكُمْ بِثَلاَثٍ وَ اِثْنَتَيْنِ صُمٌّ ذَوُو أَسْمَاعٍ وَ بُكْمٌ ذَوُو كَلاَمٍ وَ عُمْيٌ ذَوُو أَبْصَارٍ لاَ أَحْرَارُ صِدْقٍ عِنْدَ اَللِّقَاءِ وَ لاَ إِخْوَانُ ثِقَةٍ عِنْدَ اَلْبَلاَءِ تَرِبَتْ أَيْدِيكُمْ يَا أَشْبَاهَ اَلْإِبِلِ غَابَ عَنْهَا رُعَاتُهَا كُلَّمَا جُمِعَتْ مِنْ جَانِبٍ تَفَرَّقَتْ مِنْ جَانِبٍ آخَرَ وَ اَللَّهِ لَكَأَنِّي بِكُمْ فِيمَا إِخَالُ أَنْ لَوْ حَمِسَ اَلْوَغَى وَ حَمِيَ اَلضِّرَابُ وَ قَدِ اِنْفَرَجْتُمْ عَنِ ؟ اِبْنِ أَبِي طَالِبٍ ؟ اِنْفِرَاجَ اَلْمَرْأَةِ عَنْ قُبُلِهَا وَ إِنِّي لَعَلَى بَيِّنَةٍ مِنْ رَبِّي وَ مِنْهَاجٍ مِنْ نَبِيِّي وَ إِنِّي لَعَلَى اَلطَّرِيقِ اَلْوَاضِحِ أَلْقُطُهُ لَقْطاً قول المصنف : « و من خطبة له عليه السّلام » هكذا في ( المصرية ) 1 و الصواب :

-----------
( 1 ) الطبعة المصرية 1 : 188 .

[ 595 ]

( و من كلام له عليه السّلام ) كما في ( ابن أبي الحديد 1 و ابن ميثم 2 و الخطية ) .

قوله عليه السّلام : « و لئن أمهل » هكذا في ( المصرية ) و الصواب : ( و لئن أمهل اللّه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« الظالم فلن يفوت أخذه » و لا تحسبنّ اللّه غافلا عمّا يعمل الظالمون إنّما يؤخّرهم ليوم تشخص فيه الأبصار . مهطعين مقنعي رؤوسهم لا يرتدّ إليهم طرفهم و أفئدتهم هواء 3 .

و عن الصادق عليه السّلام : أنّ اللّه عز و جل أهبط ملكا إلى الأرض فلبث فيها دهرا ثم عرج ، فقيل له : ما رأيت ؟ فقال : رأيت عجائب و من أعجب ما رأيت : أنّي رأيت عبدا متقلّبا في نعمتك ، يأكل رزقك و ادّعى الربوبية ، فعجبت من جرأته عليك و من حلمك عنه فقال تعالى : فمن حلمي عجبت ؟ قد امهلته أربعمائة سنة ، لا يضرب عليه عرق و لا يريد شيئا من الدنيا إلاّ ناله ، و لا يتغيّر عليه فيها مطعم و لا مشرب 4 .

« و هو له بالمرصاد » قال ابن دريد : فلان لفلان بمرصد و مرصاد ، أي :

حيث يرقبه و يرى فعله .

« على مجاز » أي : مسلك .

« طريقه و بموضع الشّجا » قال الجوهري : الشّجا ما ينشب في الحلق من عظم و غيره .

« من مساغ » قال الجوهري : ساغ الشراب : سهل مدخله في الحلق .

« ريقه » ماء فمه ، قال تعالى : . . . و لو ترى إذ الظالمون في غمرات الموت

-----------
( 1 ) شرح ابن أبي الحديد 7 : 70 .

-----------
( 2 ) شرح ابن ميثم 2 : 402 .

-----------
( 3 ) إبراهيم : 42 43 .

-----------
( 4 ) البحار 73 : 381 .

[ 596 ]

و الملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون . . . 1 .

و الأصل في العنوان إلى هنا ما رواه ( الإرشاد ) 2 : أنّ معاوية لمّا نقض شرط الموادعة و أقبل يشنّ الغارات على أهل العراق قال عليه السّلام : قاتل اللّه معاوية ، لقد أرادني على أمر عظيم : أراد أن أفعل كما يفعل ، فأكون قد هتكت ذمتي و نقضت عهدي ، فيتّخذها عليّ حجّة فيكون عليّ شينا إلى يوم القيامة كلّما ذكرت ، فإن قيل له : أنت بدأت . قال : ما علمت و لا امرت . فمن قائل يقول :

صدق . و من قائل يقول : كذب . أم و اللّه إنّ اللّه لذو أناة و حلم عظيم ، لقد حلم عن كثير من فراعنة الأولين و عاقب فراعنة ، فإن يمهله اللّه فلن يفوته ، و هو له بالمرصاد على مجاز طريقه ، فليصنع ما بدا له ، فإنّا غير غادرين بذمّتنا و لا ناقضين لعهدنا ، و لا مروعين لمسلم و لا معاهد حتى ينقضي شرط الموادعة بيننا .

« أما و الذي نفسي بيده ليظهرن هؤلاء القوم عليكم ، ليس لأنهم أولى بالحق منكم و لكن لإسراعهم إلى باطل صاحبهم ، و إبطائكم عن حقي » روى أبو مخنف في قصة يوم الحرة : أنّ مسلم بن عقبة ركب فرسا فأخذ يسير في أهل الشام و يحرّضهم و يقول : يا أهل الشام إنّكم لستم بأفضل العرب في أحسابها و لا أنسابها ، و لا أكثرها عددا و لا أوسعها بلدا ، و لم يخصصكم اللّه بالذي خصّكم به من النصر على عدوّكم ، و حسن المنزلة عند أئمتكم إلاّ بطاعتكم و استقامتكم ، و إنّ هؤلاء القوم أشباههم من العرب غيّروا فغيّر اللّه بهم إلى أن قال قال ابن الغسيل لأهل المدينة : و اللّه ما أظن ربّكم أصبح عن أهل بلد من

-----------
( 1 ) الأنعام : 93 .

-----------
( 2 ) الإرشاد 1 : 275 .

[ 597 ]

بلدان المسلمين بأرضى منه عنكم ، و لا على أهل بلد من بلدان العرب بأسخط من هؤلاء القوم الذين كانوا يقاتلونكم .

« و لقد أصبحت الامم تخاف ظلم رعاتها » جمع الراعي .

« و أصبحت أخاف ظلم رعيتي » في ( المروج ) 1 كان المعتمد أوّل خليفة قهر و حجر عليه ، و كان أخوه الموفق غلب على الامور ، و كان المعتمد هرب الموصل فبعث الموفق من رده و وكل به في فم الصلح .

« و استنفرتكم للجهاد فلم تنفروا ، و أسمعتكم فلم تسمعوا ، و دعوتكم سرّا و جهرا فلم تستجيبوا » هو نظير قول نوح عليه السّلام . . . ربّ إنّي دعوت قومي ليلا و نهارا . فلم يزدهم دعائي إلاّ فرارا 2 .

« و نصحت لكم فلم تقبلوا » كان عليه السّلام ناصحا للناس كالأنبياء ، قال نوح عليه السّلام لقومه : و لا ينفعكم نصحي إن أردت أن أنصح لكم . . . 3 .

« أشهود كغياب » حيث لا يحصل منكم جواب .

« و عبيد كأرباب » حيث لا تبالون العتاب و لا تخافون العقاب .

« أتلو عليكم الحكم » بالكسر فالفتح : جمع الحكمة .

« فتنفرون منها » قال تعالى : كأنّهم حمر مستنفرة . فرّت من قسورة 4 .

« و أعظكم بالموعظة البالغة فتتفرقون عنها » قال تعالى لنبيّه صلّى اللّه عليه و آله :

وعظهم و قل لهم في أنفسهم قولا بليغا 5 .

-----------
( 1 ) المروج 4 : 211 .

-----------
( 2 ) نوح : 5 6 .

-----------
( 3 ) هود : 34 .

-----------
( 4 ) المدّثر : 50 51 .

-----------
( 5 ) النساء : 63 .

[ 598 ]

« و أحثّكم » أي : ارغّبكم .

« على جهاد أهل البغي » كما أمر اللّه تعالى به : . . . فقاتلوا التي تبغي حتى تفي‏ء إلى أمر اللّه . . . 1 .

« فما آتي على آخر القول » هكذا في ( المصرية ) 2 ، و الصواب : ( قولي ) كما في ( ابن أبي الحديد 3 و ابن ميثم 4 و الخطية ) .

« حتى أراكم متفرّقين أيادي سبأ » قال الجوهري : سبأ : اسم رجل ولد عامة قبائل اليمن ، يصرف و لا يصرف ، و قولهم : ذهبوا أيدي سبأ ، و أيادي سبأ ، أي :

متفرّقين اسمان جعلا واحدا .

و في ( الميداني ) ، روى عن النبي صلّى اللّه عليه و آله : ولد سبأ عشرة ، تيامن منهم ستة و تشاءم منهم أربعة ، فأمّا الذين تيامنوا : فالأزد و كندة و مذحج و الأشعرون و انمار منهم بجيلة ، و أمّا الذين تشاءموا : فعاملة و غسان و لخم و جذام و هم الذين أرسل عليهم سيل العرم ، و ذلك أنّ الماء كان يأتي أرض سبأ من الشجر و أودية اليمن ، فردموا ردما بين جبلين و حبسوا الماء ، و جعلوا في ذلك الردم ثلاثة أبواب بعضها فوق بعض ، فكانوا يسقون من الباب الأعلى ثم من الثاني ثم الثالث ، فأخصبوا و كثرت أموالهم ، فلمّا كذّبوا رسولهم بعث اللّه جرذا نقبت ذلك الردم حتى انتقض ، فدخل الماء جنّتيهم فغرقهم و دفن السيل بيوتهم ،

فذلك قوله تعالى : . . . فأرسلنا عليهم سيل العرم . . . 5 .

و روى عن أبي صالح قال : ألقت طريفة الكاهنة إلى عمرو بن عامر

-----------
( 1 ) الحجرات : 9 .

-----------
( 2 ) الطبعة المصرية 1 : 188 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 70 .

-----------
( 4 ) شرح ابن ميثم 2 : 403 .

-----------
( 5 ) سبأ : 16 .

[ 599 ]

الذي يقال له : مزيقيا بن ماء السماء أنّ سد مأرب سيخرب ، و أنّه سيأتي سيل العرم فيخرّب الجنّتين ، فباع عمرو بن عامر أمواله و سار هو و قومه حتى انتهوا إلى مكة ، فأقاموا بمكة و ما حولها ، فأصابتهم الحمّى و كانوا ببلد لا يدرون فيه ما الحمى ؟ فدعوا طريفة فشكوا إليها الذي أصابهم ، فقالت لهم : قد أصابني الذي تشكون و هو مفرّق بيننا . قالوا : فماذا تأمرين ؟ قالت : من كان منكم ذا همّ بعيد و حمل شديد و مزاد حديد فليلحق بقصر عمان المشيد فكانت أزد عمان ثم قالت : من منكم ذا جلد و قسر و صبر على أزمات الدهر فعليه بالاراك من بطن مرّ فكانت خزاعة ثم قالت : من كان منكم يريد الراسيات في الوحل المطعمات في المحل فليلحق بيثرب ذات النخل فكانت الأوس و الخزرج ثم قالت : من كان منكم يريد الخمر و الخمير و الملك و التأمير و يلبس الديباج و الحرير فليلحق ببصرى و غوير و هما من أرض الشام ، و كان الذي سكنوها آل جفنة من غسان ثم قالت : من كان منكم يريد الثياب الرقاق و النخيل العتاق و كنوز الأرزاق و الدم المهراق فليلحق بأرض العراق . فكان الذين سكنوها آل جذيمة الأبرش و من كان بالحيرة و آل محرق .

« ترجعون إلى مجالسكم و تتخادعون عن مواعظكم » و تجعلونها أساطير .

« اقوّمكم » أي : أجعلكم مستقيما .

« غدوة » أي : صباحا .

« و ترجعون إليّ عشية » أي : مساء .

« كظهر الحية » هكذا في ( المصرية ) 1 و الصواب : ( الحنية ) أي : القوس ،

كما في ( ابن أبي الحديد 2 و ابن ميثم 3 و الخطية ) .

-----------
( 1 ) الطبعة المصرية 1 : 188 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 70 .

-----------
( 3 ) شرح ابن ميثم 2 : 403 .

[ 600 ]

« عجز المقوّم » و المراد نفسه عليه السّلام عن التقويم .

« و أعضل » أي : أشكل .

« المقوّم » و المراد أصحابه عن قبول التقويم ، في ( العقد ) 1 قال نافع بن كليب : دخلت الكوفة للتسليم على عليّ عليه السّلام فإنّي لجالس تحت منبره و عليه عمامة سوداء إلى أن قال ثم نزل عليه السّلام تدمع عيناه فقال : إنّا للّه و إنّا إليه راجعون 2 أقوّمهم و اللّه غدوة و يرجعون إليّ عشية مثل ظهر الحنية ، حتى متى ، و إلى متى ؟

« أيّها الشاهدة أبدانهم ، الغائبة عقولهم ، المختلفة أهواؤهم ، المبتلى بهم امراؤهم » مرّ في العنوان ( 5 ) : « أيّها الناس المجتمعة أبدانهم ، المختلفة أهواؤهم » .

« صاحبكم يطيع اللّه و أنتم تعصونه ، و صاحب أهل الشّام يعصي اللّه و هم يطيعونه » و مرّ في الأوّل : « و بمعصيتكم إمامكم في الحقّ ، و طاعتهم إمامهم في الباطل » .

« لوددت و اللّه أنّ معاوية صارفني بكم صرف الدينار بالدرهم ، فأخذ منّي عشرة منكم و أعطاني رجلا منهم » فكان الصرف بين الدينار و الدرهم في عصره عليه السّلام كذلك ، ثم صعد الدينار ، و في ( البلدان ) 3 في الجعفري : كان في أيّام المتوكل كلّ خمسة و عشرين درهما بدينار .

و مرّ في الأول قوله عليه السّلام : لوددت أنّ لي بكم ألف فارس من بني فراس بن غنم .

-----------
( 1 ) العقد 4 : 162 .

-----------
( 2 ) البقرة : 156 .

-----------
( 3 ) البلدان 2 : 143 .

[ 601 ]

هنالك لو دعوت أتاك منهم
فوارس مثل أرمية الحميم

و قال ابن أبي الحديد 1 أخذ ابن الزبير لفظه عليه السّلام هنا ، فلمّا وفد أهل البصرة و فيهم الأحنف تكلّم منهم أبو حاضر الأسدي و كان خطيبا جميلا فقال له ابن الزبير : اسكت ، فو اللّه لوددت أنّ لي بكلّ عشرة من أهل العراق واحدا من أهل الشام ، صرف الدينار بالدرهم . فقال له : إنّ لنا و لك مثلا قول الأعشى :

علقتها عرضا و علقت رجلا
غيري و علق اخرى غيرها الرجل

أحبّك أهل العراق ، و أحببت أهل الشام ، و أحبّ أهل الشام عبد الملك .

هذا ، و في ( الأذكياء ) : سئل أبو العيناء عن حماد بن زيد بن درهم ، و حمّاد بن سلمة بن دينار ، فقال : بينهما في القدر ما بين آبائهما في الصرف .

قلت : أي : ما بين جديهما درهم و دينار .

و في ( المعجم ) كان الحسن بن الرجاء و أحمد بن هشام و عليّ بن هشام و دينار بن عبد اللّه و يحيى بن أكثم ينزلون المخرم محلّة ببغداد فقال دعبل الخزاعي يهجوهم :

ألا فاشتروا منّي دروب المخرم
أبع حسنا و ابني هشام بدرهم

و اعطي رجاء بعد ذاك زيادة
و أدفع دينارا بغير تندم

فإن ردّ من عيب عليّ جميعهم
فليس يرد العيب يحيى بن أكثم

قلت : و لا بد أنّه هجا أبا الحسن بن رجاء أيضا لقوله : « و اعطي رجاء » و لم يذكره الحموي .

« يا أهل الكوفة منيت منكم بثلاث و اثنتين : صم ذوو أسماع ، و بكم ذوو كلام ،

و عمي ذوو أبصار ، لا أحرار صدق عند اللقاء ، و لا إخوان ثقة عند البلاء » قال ابن أبي

-----------
( 1 ) شرح ابن أبي الحديد 7 : 75 .

[ 602 ]

الحديد 1 : لم يقل عليه السّلام : بخمس ، لأنّ الثلاث إيجابية و الاثنتين سلبية ، فأحبّ أن يفرّق بين الإثبات و النفي .

قلت : ليس التفريق من حيث الإثبات و النفي ، بل من حيث إنّ الثلاث من واد و الاثنتين من آخر ، و في مثله مقتضى البلاغة أن يفرّق بينهما .

روى الكليني 2 و الصدوق 3 في أسانيد : أنّ عمر لمّا استخلف أقبل يهودي فسأله عن مسائل عجز عن جوابها ، فارشد إلى أمير المؤمنين عليه السّلام فقال له عليه السّلام : أخبرني عن ثلاث و ثلاث و واحدة : أخبرني عن أوّل حجر وضع في الأرض ، و أوّل شجرة غرست على وجه الأرض ، و أوّل عين نبعت على وجه الأرض ، و أخبرني كم لهذه الامّة من إمام هدى ؟ و أين منزل نبيّكم في الجنّة ؟ و من معه في منزله ؟ و أخبرني عن وصيّ : محمّد كم يعيش بعده ؟ . . .

فكلّها إيجابية إلاّ أنّها لاختلاف ثلاث منها مع اخرى ، و اختلاف واحدة منها معهما ، فرّق بينهما بما فيه .

« تربت أيديكم » سقطت هذه الفقرة من ( المصرية ) 4 بدليل ( ابن أبي الحديد و ابن ميثم و الخطية و الخوئي ) .

هذا ، و في ( الطبري ) 5 : رفع إلى المنصور أنّ أهل الكوفة لا تزال الجماعة منهم يطعنون على عاملهم ، و يتظلّمون من أميرهم ، و يتكلّمون في سلطانهم .

فقال للربيع : أخرج إلى من بالباب من أهل الكوفة فقل لهم : إنّ الخليفة يقول لكم :

لئن اجتمع اثنان منكم في موضع لأحلقن رؤوسهما و لحاهما و لأضربن

-----------
( 1 ) شرح ابن أبي الحديد 7 : 76 .

-----------
( 2 ) الكليني 1 : 531 ح 8 .

-----------
( 3 ) الخصال للصدوق 2 : 476 ح 40 .

-----------
( 4 ) الطبعة المصرية 1 : 189 .

-----------
( 5 ) تاريخ الطبري 8 : 79 .

[ 603 ]

ظهورهما ، فالزموا منازلكم و أبقوا على أنفسكم . فخرج اليهم الربيع بهذه الرسالة ، فقال له ابن عيّاش : يا شبه عيسى بن مريم أبلغ الخليفة عنّا كما أبلغتنا عنه ، فقل له : و اللّه ما لنا بالضرب طاقة ، فأمّا حلق اللحى و كان ابن عياش منتوفا ، كما كان الربيع لقيطا فاذا شئت . فأبلغه فضحك فقال : قاتله اللّه ما أدهاه و أخبثه .

« يا أشباه الإبل غاب عنها رعاتها ، كلّما جمعت من جانب تفرّقت من جانب آخر » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد 1 : « من آخر » و في ( ابن ميثم ) 2 :

« من جانب » .

و كيف كان ، فمرّ أيضا : « ما أنتم إلاّ كإبل ضلّ رعاتها ، فكلّما جمعت من جانب انتشرت من آخر » .

« و اللّه لكأنّي بكم في ما اخال » أي : أظن .

« أن لو » هكذا في ( المصرية ) و لكن في ( ابن ميثم و الخطية ) : « لو » بدون ( أن ) و في ( ابن أبي الحديد ) : « الو » بدون النون ، و قال : « أصله أن لو » .

« حمس » أي : اشتد .

« الوغى » أي : الحرب .

« و حمي » بالكسر من : حمى التنور : اشتدّ حرّه .

« الضّراب » مصدر ضارب ، أي : المجالدة في الحرب .

« و قد » هكذا في ( المصرية ) 3 و الصواب : ( قد ) كما في ( ابن أبي الحديد 4

-----------
( 1 ) شرح ابن أبي الحديد 7 : 71 .

-----------
( 2 ) ابن ميثم 2 : 403 .

-----------
( 3 ) الطبعة المصرية 1 : 189 .

-----------
( 4 ) ابن أبي الحديد 7 : 71 .

[ 604 ]

و ابن ميثم 1 و الخطية ) و لأنّه جواب ( لو ) .

« انفرجتم عن ابن أبي طالب انفراج المرأة عن قبلها » مرّ في العنوان الرابع عنه عليه السّلام : « و ايم اللّه إنّي لأظن بكم أن لو حمس الوغى و استحر الموت قد انفرجتم عن ابن أبي طالب انفراج الرأس » .

و مرّ عن ( غارات الثقفي ) 2 عنه عليه السّلام : « و اللّه لكأني بكم لو حمس الوغى و احمرّ البأس قد انفرجتم عن عليّ انفراج الرأس و انفراج المرأة عن قبلها » .

و مرّ قريبا منه عن ( خلفاء القتيبي ) و مرّ ثمة المراد به .

و ممّا قيل في الانفراج عن الرئيس قول دختنوس بنت لقيط بن زرارة في تخلية بني أسد و هوازن أباها ، و قول شاعر في تخلية أصحاب زيد الشهيد له :

فرّت بنو أسد فرا
ر الطير عن أربابها

و هوازن أصحابهم
كالفأر في أذنابها

أولاد درزة أسلموك و طاروا

« و إنّي » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد و ابن ميثم و الخطية ) : « اني » .

« لعلى بيّنة من ربّي » هذا صريح في إمامته عليه السّلام بالمعنى الذي يقوله الإمامية من كون الإمام كالنبي صلّى اللّه عليه و آله من قبل اللّه لا من قبل الناس ، و قد قال تعالى في نبيّه صلّى اللّه عليه و آله : أفمن كان على بيّنة من ربه . . . 3 .

« و منهاج » أي : طريق واضح .

-----------
( 1 ) شرح ابن ميثم 2 : 404 .

-----------
( 2 ) الغارات للثقفي 2 : 495 .

-----------
( 3 ) هود : 17 .

[ 605 ]

« من نبيي » فإنّه عليه السّلام كان يسلك بعد النبي صلّى اللّه عليه و آله على حسب دستوره قدما بقدم ، فأخبره بأنّ الامّة ستغدر به بعده ، و أمره بالتسليم أيّام الثلاثة ،

و بيّن صلّى اللّه عليه و آله له قيام الناكثين و القاسطين و المارقين عليه ، و أمره بقتالهم فامتثل ما مثل له ، و كل ذلك ممّا يشهد لغير المكابر كونه عليه السّلام حجّة من قبل اللّه تعالى .

« و إنّي لعلى الطريق الواضح » و قد أقرّ فاروقهم أنّه لو ولي الخلافة ليحملنّ النّاس على المحجّة البيضاء .

« ألقطه لقطا » قال ابن أبي الحديد 1 : يريد أنّ الضلال غالب على الهدى ،

فيلتقط طريق الهدى من بين طرق الضلال ، كما يسلك الانسان طريقا دقيقة قد اكتنفها الشوك و العوسج من جانبيها كليهما ، فهو يلتقط المنهج التقاطا .

قلت : يمكن أن يكون الضمير في ( ألقطه ) إلى الحق المفهوم من المقام ،

بمعنى : أنّه عليه السّلام يلقط الحقّ كما يلقط السّنبل .


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

12

من الكتاب ( 36 ) و من كتاب له عليه السّلام إلى أخيه عقيل بن أبي طالب ، في ذكر جيش أنفذه إلى بعض الأعداء ، و هو جواب كتاب كتبه إليه عقيل :

فَسَرَّحْتُ إِلَيْهِ جَيْشاً كَثِيفاً مِنَ اَلْمُسْلِمِينَ فَلَمَّا بَلَغَهُ ذَلِكَ شَمَّرَ هَارِباً وَ نَكَصَ نَادِماً فَلَحِقُوهُ بِبَعْضِ اَلطَّرِيقِ وَ قَدْ طَفَّلَتِ اَلشَّمْسُ لِلْإِيَابِ فَاقْتَتَلُوا شَيْئاً كَلاَ وَ لاَ فَمَا كَانَ إِلاَّ كَمَوْقِفِ سَاعَةٍ حَتَّى نَجَا جَرِيضاً بَعْدَ مَا أُخِذَ مِنْهُ بِالْمُخَنَّقِ وَ لَمْ يَبْقَ مِنْهُ غَيْرُ اَلرَّمَقِ فَلَأْياً بِلَأْيٍ مَا نَجَا قول المصنف : « و من كتاب له عليه السّلام . . . » هكذا في ( المصرية ) 2 و الصواب :

-----------
( 1 ) شرح ابن أبي الحديد 7 : 76 .

-----------
( 2 ) الطبعة المصرية 3 : 167 .

[ 606 ]

في ما ( ابن أبي الحديد 1 و ابن ميثم ) 2 : « و من كتاب له عليه السّلام في ذكر جيش أنفذه إلى بعض الأعداء ، و هو جواب كتاب كتبه إليه أخوه عقيل بن أبي طالب » .

« في ذكر جيش أنفذه إلى بعض الأعداء » و هو الضحّاك بن قيس ،

و روي : أنّ عقيلا ورد على معاوية و حوله عمرو و أبو موسى و الضحّاك ، فقال لمعاوية لمّا سأله عنهم : استقبلني قوم من المنافقين ممّن نفّر بالنبي صلّى اللّه عليه و آله ليلة العقبة إلى أن قال و أمّا الضحّاك منهم فقد كان أبوه جيد الأخذ لعسب التيوس .

و في كتاب عقيل إليه : « فافّ لحياة في دهر جرؤ عليك الضحّاك ، و ما الضحّاك الا فقع بقرقر » أي : كمأة رخوة في قاع أملس تطأها كلّ دابة .

« و هو جواب كتاب كتبه إليه أخوه عقيل » المفهوم من ابن قتيبة 3 أنّ عقيلا كتب إليه في أوّل خلافته كتابا فأجابه بما في العنوان ، ففي ( خلفائه ) 4 ذكروا أنّ عليّا عليه السّلام تردد بالمدينة أربعة أشهر ينتظر جواب معاوية فأتاه على غير ما يجب ، فشخص من المدينة في تسعمائة راكب من وجوه المهاجرين و الأنصار ، فلمّا كان في بعض الطريق أتاه كتاب أخيه عقيل : إنّي خرجت معتمرا فلقيت عايشة معها طلحة و الزبير ، قد أظهروا الخلاف و نكثوا البيعة ،

ثمّ مرّ ابن أبي سرح في نحو من أربعين راكبا من أبناء الطلقاء من بني امية ليلحقوا بمعاوية ، ثم قدمت مكة فسمعت أهلها يتحدّثون : أنّ الضحّاك بن قيس أغار على الحيرة و اليمامة فأصاب ما شاء من أموالهما ، ثم انكفأ راجعا إلى الشّام إلى أن قال في جواب كتابه عليه السّلام له و أمّا ما ذكرت من غارة الضحّاك

-----------
( 1 ) شرح ابن أبي الحديد 16 : 148 .

-----------
( 2 ) شرح ابن ميثم 5 : 77 .

( 3 و 4 ) الخلفاء لابن قتيبة : 54 56 .

[ 607 ]

على الحيرة و اليمامة ، فهو أذلّ و ألأم من أن يكون مرّ بهما فضلا عن الغارة ،

و لكن جاء في خيل جريدة ، فسرّحت إليه جندا من المسلمين ، فلمّا بلغه ذلك ولّى هاربا فاتبعوه فلحقوه ببعض الطريق حين همت الشمس للإياب ، فاقتتلوا و قتلوا من أصحابه بضعة عشر رجلا ، و نجا هاربا بعد أن أخذ منه بالمخنق ،

فلو لا الليل ما نجا . . . و هو كما ترى دالّ على أنّه كان قبل الجمل أيضا .

و جعله الطبري 1 بعد صفّين في سنة ( 39 ) فقال : و فيها أيضا وجّه معاوية الضحّاك بن قيس و أمره أن يمرّ بأسفل و اقصة ، و أن يغير على كلّ من مرّ به ممّن هو في طاعة عليّ من الأعراب ، و وجّه معه ثلاثة آلاف رجل ، فأخذ أموال الناس و قتل من لقي من الأعراب ، و مرّ بالثعلبية فأغار عليّ مسالح عليّ عليه السّلام و أخذ أمتعتهم ، و مضى حتى انتهى إلى القطقطانة فأتى عمرو بن عميس و كان في خيل لعليّ عليه السّلام و أمامه أهله يريد الحجّ فأغار على من كان معه و حبسه عن المسير ، فلمّا بلغ ذلك عليّا عليه السّلام سرّح حجر بن عدي الكندي في أربعة آلاف و أعطاهم خمسين خمسين ، فلقي الضحّاك بتدمر فقتل منهم تسعة عشر رجلا و قتل من أصحابه رجلان ، و حال بينهم الليل فهرب الضحّاك و أصحابه و رجع حجر و من معه .

و جعله الثقفي 2 أيضا بعد صفّين إلاّ أنّه قال كما نقل ابن أبي الحديد في ( 28 1 ) : و كتب في أثر هذه الوقعة عقيل إليه عليه السّلام : إنّي خرجت إلى مكة معتمرا ، فلقيت عبد اللّه بن سعد بن أبي سرح في نحو من أربعين شابا من أبناء الطلقاء ، فعرفت المنكر في وجوههم فقلت : أبمعاوية تلحقون ؟ عداوة و اللّه منكم غير مستنكرة ، فلمّا قدمت مكة سمعت أهلها يتحدّثون : أنّ الضحّاك بن

-----------
( 1 ) تاريخ الطبري 5 : 135 .

-----------
( 2 ) الغارات للثقفي 2 : 429 .

[ 608 ]

قيس أغار على الحيرة فاحتمل من أموالها ما شاء ثم انكفأ إلى أن قال في جوابه عليه السّلام تذكر في كتابك أنّك لقيت ابن أبي سرح مقبلا من قديد ، في نحو أربعين فارسا من أبناء الطلقاء متوجّهين إلى جهة الغرب ، و ان ابن أبي سرح طالما كاد اللّه و رسوله و كتابه ، و صدّ عن سبيله و بغاها عوجا إلى أن قال و أمّا ما ذكرت من غارة الضحّاك على أهل الحيرة ، فهو أقلّ و أذلّ من أن يلمّ بها أو يدنو منها ، و لكنّه قد كان أقبل في جريدة خيل فأخذ على السماوة ، حتى مرّ بواقصة و شراف و القطقطانة ممّا و إلى ذلك الصقع ، فوجّهت إليه جندا كثيفا من المسلمين ، فلمّا بلغه ذلك فرّ هاربا فاتبعوه فلحقوه ببعض الطريق و قد أمعن ، و كان ذلك حين طفلت الشمس للاياب ، فتناوشوا القتال قليلا كلا و لا فلم يصبر لوقع المشرفية و ولّى هارابا ، و قتل من أصحابه بضعة عشر رجلا و نجا جريضا بعد ما اخذ منه بالمخنق فلأيا بلأي ما نجا . . .

و هو و إن لم يذكر ما ذكره ابن قتيبة من كتابة عقيل إليه عليه السّلام في كتاب :

إنّه لقي في طريقه عايشة و طلحة و الزبير ، إلاّ أنّه ذكر ما ذكره من لقائه ابن أبي سرح مع أربعين من أبناء الطلقاء ليفروا إلى معاوية ، و لا بدّ أنّهم فرّوا إلى معاوية في أوّل خلافته عليه السّلام .

و أيضا روى الثقفي 1 عن محمّد بن مخنف : أنّ الضحّاك قال على منبر الكوفة في أيام معاوية : أما إنّي صاحبكم الذي أغرت على بلادكم ، فكنت أوّل من أغارها في الإسلام و شرب من ماء الثعلبية و من شاطى‏ء الفرات . . . .

و التحقيق أنّ بعث معاوية للضحاك كان مرتين ، أولاهما : في أول خلافته قبل الجمل و اقتصر عليه ابن قتيبة ، و فيها كان كتاب عقيل إليه عليه السّلام و ثانيتهما : بعد صفّين و الحكمين و اقتصر عليها الطبري و قد مرّ كلامهما ،

-----------
( 1 ) الغارات للثقفي 2 : 436 437 .

[ 609 ]

يشهد لكون بعثه مرتين أنّ ( الأغاني ) 1 في الجزء الخامس عشر من ( 21 ) جزءا في عنوان : « ذكر الخبر في مقتل ابني عبيد اللّه بن العباس » ذكر الأخيرة مجملا بأسانيد ، فروى عن القلاس عن الخراز عن المدائني عن أبي مخنف و جويرية بن أسماء و الصقب بن زهير و أبي بكر الهذلي عن أبي عمر الوقاصي : أنّ معاوية بعث إلى بسر بن أرطاة بعد تحكيم الحكمين و عليّ عليه السّلام يومئذ حي و بعث معه جيشا ، و وجّه برجل من عامر ضم إليه جيشا آخر ، و وجّه الضحّاك بن قيس الفهري في جيش آخر ، و أمرهم أن يسيروا في البلاد فيقتلوا كلّ من وجدوه من شيعة عليّ ، و أن يغيروا على ساير أعماله و يقتلوا أصحابه ، و لا يكفّوا أيديهم عن النساء و الصبيان ، فمرّ بسر لذلك إلى أن قال و ذبحهما بيده بمدية كانت معه ، ثم انكفأ راجعا إلى معاوية ، و فعل مثل ذلك ساير من بعث معه ، و قصد العامري إلى الأنبار فقتل ابن حسان البكري . . . .

و لم يذكر تفصيل أفعال الضحّاك ، ثم روى 2 الأولى عن محمّد بن العباس اليزيدي عن عبد اللّه بن محمّد عن جعفر بن بشير عن صالح بن يزيد الخراساني عن أبي مخنف عن سليمان بن أبي راشد عن أبي الكنود عن عبد الرحمن بن عبيد قال : كتب عقيل إلى أخيه عليّ عليه السّلام : أمّا بعد فإنّ اللّه جارك من كلّ سوء و عاصمك من المكروه ، إنّي خرجت معتمرا فلقيت عبد اللّه بن أبي سرح في نحو أربعين شابا من أبناء الطلقاء ، فقلت لهم و عرفت المنكر في وجوههم : يا أبناء الطلقاء ، العداوة و اللّه لنا منكم غير مستنكرة ، قديما تريدون بها إطفاء نور اللّه و تغيير أمره ، فأسمعني القوم و أسمعتهم ، ثم قدمت

-----------
( 1 ) الأغاني 16 : 266 .

-----------
( 2 ) الأغاني 16 : 268 .

[ 610 ]

مكة و أهلها يتحدّثون : أنّ الضحّاك بن قيس أغار على الحيرة فاحتمل من أهلها ثم انكفأ راجعا ، فافّ لحياة في دهر قد امّر عليكم الضحّاك ، و ما الضحّاك و هل هو إلاّ فقع قرقرة و قد طنت ؟ و بلغني أنّ أنصارك قد خذلوك فاكتب اليّ يابن ام برأيك ، فإن كنت الموت تريد تحملت إليك ببني أبيك و ولد أخيك ، فعشنا ما عشت و متنا معك ، فو اللّه ما احبّ أن أبقى بعدك فواقا ، فاقسم باللّه الأعزّ الأجلّ ،

إنّ عيشا أعيشه في هذه الدنيا بعدك لعيش غير هني‏ء و لا مري‏ء و لا نجيع ،

و السلام .

فأجابه عليّ عليه السّلام : أمّا بعد ، كلأنا اللّه و إيّاك كلاءة من يخشاه بالغيب إنّه حميد مجيد ، فقد قدم عليّ عبد الرحمن بن عبيد الأزدي بكتابك تذكر أنّك لقيت ابن أبي سرح مقبلا من قديد في نحو أربعين شابا من أبناء الطلقاء ، و أنّك تنبى‏ء عن ابن أبي سرح طالما كاد اللّه و رسوله و كتابه ، و صدّ عن سبيله و بغاها عوجا ، فدع ابن أبي سرح عنك ، و دع قريشا و تركاضهم في الضلال و تجوالهم في الشّقاق ، فإنّ قريشا قد أجمعت على حرب أخيك ، إجماعها على حرب رسول اللّه صلّى اللّه عليه و آله قبل اليوم ، فأصبحوا قد جهلوا حقّه و جحدوا فضله ، و كادوه بالعداوة و نصبوا و جهدوا عليه كلّ الجهد ، و سألوا إليه جيش الامرين ، اللّهم فاجز عنّي قريشا الجوازي ، فقد قطعت رحمي و تظاهرت عليّ ، و الحمد للّه على كلّ حال ، و أمّا ما ذكرت من غارة الضحّاك بن قيس على الحيرة ، فهو أقلّ و أذلّ من أن يقرب من الحيرة ، و لكنّه جاء في بريدة فأخذ على السماوة ، و مرّ بواقصة و شراف و ما و إلى ذلك الصقع ، فسرّحت إليه جيشا كثيفا من المسلمين ، فلمّا بلغه ذلك جاز هاربا فاتبعوه فلحقوه ببعض الطريق ، و قد أمعن في السير و قد طفلت الشمس للإياب فاقتتلوا ، و أمّا ما سألت عنه أكتب إليك فيه فرأيي قتال المحلين حتى ألقى اللّه ، لا يزيدني كثرة الناس حولي عزّة

[ 611 ]

و لا تفرّقهم عنّي وحشة ، لأنّي محقّ و اللّه مع المحقّ و أهله ، و ما أكره الموت على الحق ، و ما الخير كلّه إلاّ بعد الموت لمن كان محقا ، و أمّا ما عرضته عليّ من مسيرك اليّ ببني أبيك و ولد أخيك فلا حاجة لي في ذلك ، فأقم راشدا مهديا ،

فو اللّه ما احبّ أن تهلكوا معي إن هلكت ، و لا تحسبنّ ابن أبيك لو أسلمه الزمان و الناس متضرّعا متخشعا ، و لكن أقول كما قال أخو بني سليم :

فإن تسأليني كيف أنت فإنّني
صبور على ريب الزّمان صليب

يعزّ عليّ أن ترى بي كآبة
فيشمت باغ أو يساء حبيب

و أوّل من خلط في ما أعلم إبراهيم الثقفي في ( غاراته ) 1 فقال ، كما في ( ابن أبي الحديد ) ( 83 ) : فعند ذلك أي : قتل الخوارج ، و وقوع الاختلاف بين أصحابه دعا معاوية الضحّاك بن قيس الفهري ، و قال له : سر حتى تمرّ بناحية الكوفة و ترتفع عنها ما استطعت ، فمن وجدته من الأعراب في طاعة عليّ فأغر عليه ، و إن وجدت له مسلحه أو خيلا فأغر عليها ، و إذا أصبحت في بلدة فأمس في اخرى إلى أن قال فأقبل الضحّاك فنهب الأموال و قتل من لقي من الأعراب ، حتى مرّ بالثعلبية فأغار على الحاج فأخذ أمتعتهم ، ثمّ أقبل عمرو بن عميس ابن أخي عبد اللّه بن مسعود فقتله في طريق الحاج عند القطقطانة و قتل معه ناسا من أصحابه إلى أن قال قال : و كتب في هذه الوقعة عقيل إلى أخيه . . . .

و يمكن أن يكون هو المفهوم من ( الأغاني ) حيث ذكره في العنوان المتقدم ، و يحتمل بعيدا أن يكون ذكره لوقوع الضحّاك في خبره الأول مع بسر ، فذكره تتميما .

و كيف كان ، فكتاب عقيل و كتابه عليه السّلام يشهدان أنّه كان في أوّل خلافته

-----------
( 1 ) الغارات للثقفي 2 : 421 .

[ 612 ]

قبل الجمل ، و أمّا بعد النهروان فلم يختص اللحوق بمعاوية بأبناء الطلقاء ، بل كان كثير من أصحابه عليه السّلام يلحقون به و يكاتبونه ، لمّا يرون من ضعف أمره عليه السّلام و قوّة أمر معاوية ، و لأنّ بعد التحكيم كان له أثر عظيم فأغار على مسالحه و أغار على الحاج ، و قتل عمرو بن عميس و ناسا من أصحابه ، حتى خرج عليه السّلام إلى الناس و قال : يا أهل الكوفة ، أخرجوا إلى العبد الصالح عمرو بن عميس و إلى جيوش لكم قد اصيب منهم طرف ، أخرجوا فقاتلوا عدوّكم و امنعوا حريمكم ان كنتم فاعلين . فردوا عليه عليه السّلام ردا ضعيفا و رأى منهم عجزا و فشلا ، فقال : و اللّه وددت أن لي بكل ثمانية منكم رجلا ، ويحكم أخرجوا معي ثم فروا عني ما بدا لكم ، فو اللّه ما أكره لقاء ربي على نيّتي و بصيرتي ،

و في ذلك روح لي عظيم و فرج من مناجاتكم و مقاساتكم . ثم نزل فخرج يمشي حتى بلغ الغريين .

قال الثقفي 1 : روى ذلك إبراهيم بن مبارك البجلي عن أبيه عن بكر بن عيسى عن أبي روق عن أبيه كما في ( ابن أبي الحديد ) فكيف يقول عليه السّلام في جواب عقيل ما قال من عدم أثر للضحاك ؟

قوله عليه السّلام : « فسرحت » أي : ارسلت .

« إليه » إلى الضحّاك .

« جيشا كثيفا » أي : غليظا .

« من المسلمين » و مفهومه أنّ معاوية و أصحابه لم يكونوا من المسلمين ،

و قد عرفت من رواية الطبري أنّه عليه السّلام سرّح إليه حجر بن عدي في أربعة آلاف .

« فلمّا بلغه ذلك » أي : تعاقب جيش منه عليه السّلام له .

« شمّر » أي : رفع ذيله .

-----------
( 1 ) الغارات للثقفي 2 : 423 .

[ 613 ]

« هاربا » أي للفرار .

« و نكص » أي : رجع على عقبيه .

« نادما فلحقوه ببعض الطريق » في تدمر .

« و قد طفّلت » أي : مالت .

« الشمس للإياب » أي : الغياب ، قال الجوهري : آبت الشمس : لغة في ( غابت الشمس ) . فلا يحتاج إلى ما طوله ابن أبي الحديد 1 فقال : للاياب ، أي : للرجوع إلى ما كانت عليه في الليلة قبلها . يعني غيبوبتها تحت الأرض ، و هذا الخطاب إنّما هو على قدر أفهام العرب ، كانوا يعتقدون أنّ الشمس مقرّها تحت الأرض ،

و أنّها تخرج كلّ يوم فتسير على العالم ثم تعود إلى منزلها ، كما يأوي الناس إلى منازلهم . . . .

« فاقتتلوا شيئا كلا و لا » كناية عن القصر ، قال ابن هاني المغربي على نقل ابن ميثم 2 :

و أسرع في العين من لحظة
و أقصر في السمع من لا و لا

و لكنّ ابن أبي الحديد 3 نقله : « من لا و ذا » و هو الأصح ، قال الطرمّاح :

كذا و كلا إذا حبست قليلا
تعللها بمسود الدرين

قال في ( الأساس ) : أي كان قليلا مثل هذه الكلمة .

و قال الجوهري : قال الكميت :

كلا و كذا تغميضة ثم هجتم
لدى حين أن كانوا إلى النوم أفقرا

أي : كان نومهم في القلّة و السرعة ، كقول القائل : « لا » و « ذا » .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 149 .

-----------
( 2 ) شرح ابن ميثم 5 : 77 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 148 .

[ 614 ]

و ممّا قيل في الاستقصار قول الصولي :

كوميض برق عرض فأسرع ، و لمع فأطمع ، حتى انحسرت مغاربه ،

و أيقن مطالبه . لا ملاذ و لا وزر ، و لا مورد و لا صدر .

« فما كان » أي : القتال .

« إلاّ كموقف ساعة حتى نجا » أي : الضحّاك .

« جريضا » أي : مبتلعا ريقه على هم و حزن ، قال امرؤ القيس :

و أفلتهن علباء جريضا
و لو أدركنه صفر الوطاب

و قال رؤبة :

أصبح أعداء تميم مرضى
ماتوا جوى و المفلتون جرضى

« بعد ما اخذ منه بالمخنّق » بالتشديد : موضع الخناق من العنق .

« و لم يبق منه غير الرمق » أي : بقية الروح .

« فلأيا بلأي » أي : شدّة مختلطة بشدّة .

« ما نجا » يمكن أن تكون ما مصدرية أي : نجاته و أن تكون وصفا للأي ، أي : بلأي عظيم .

و كيف كان ، يجاء ب ( ما ) هذه بعد لأي غالبا ، ففي ( الجمهرة ) يقولون : بعد لأي ما عرفته .

و في ( الأساس ) قال الشاعر :

فلأيا بلأي ما حملنا غلامنا
على ظهر محبوك شديد مراكله

هذا ، و قال ابن أبي الحديد 1 : قد تقدم ذكر هذا الكتاب في اقتصاصنا ذكر بسر بن أرطاة و غاراته على اليمن في أوّل الكتاب .

-----------
( 1 ) شرح ابن أبي الحديد 16 : 149 .

[ 615 ]

و قال الراوندي 1 : « هذه القصة و هذا الهارب جريضا و بعد لأي ما نجا هو معاوية ، و قيل : إنّ معاوية بعث امويّا فهرب على هذه الحال ، و الأوّل أصح » و هذا مضحك و ما وددت له شرح الكتاب .

قلت : و كما أنّ الراوندي و هم ، هو أيضا و هم ، فالعنوان غير مربوط ببسر بل بالضحاك كما عرفت و غارة بسر على اليمن مذكورة في ( 24 1 ) النهج ، و لم يذكر فيه شيئا مربوطا بالعنوان ، و إنّما ذكر قصة الضحّاك و كتاب عقيل إليه عليه السّلام و جوابه في العنوان ( 28 ) و قلنا ثمة : إنّه توهم أيضا في كون ذاك العنوان في الضحّاك ، مع أنّه كان في طلب الشخوص إلى معاوية ثانيا .

هذا ، و ابن ميثم لم يتفطّن فتوقّف .

هذا ، و ذكرنا غارة هيت في ( 13 ) في فصل آداب الحرب في عنوان « و من كتاب له عليه السّلام إلى كميل » .

-----------
( 1 ) الراوندي 3 : 125 .

[ 617 ]


بهج الصباغة في شرح نهج البلاغة ج10 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان

رقم الصفحة

تتمّة الفصل الثلاثون في بيعته عليه السّلام

العنوان 14 من الحكمة 321 : « . . . لك أن تشير عليّ و أرى فإن عصيتك فأطعني . . . » 1

العنوان 15 من الخطبة 212 : « اللّهمّ أيّما عبد من عبادك سمع مقالتنا العادلة 5

الفصل الواحد و الثّلاثون في الجمل و هم النّاكثون 9

العنوان 1 الحكمة 107 : « ربّ عالم قد قتله جهله و علمه معه لا ينفعه . . . » 11

العنوان 2 من الخطبة 148 : « . . . كلّ واحد منهما يرجو الأمر له . . . » 14

العنوان 3 من الخطبة 6 : « . . . و اللّه لا أكون كالضّبع تنام على طول اللّدم . . . » 23

العنوان 4 من الخطبة 31 : « . . . لا تلقينّ طلحة ، فانّك إن تلقه تجده كالثّور . . . » 31

العنوان 5 من الخطبة 169 : « إنّ اللّه بعث رسولا هاديا بكتاب ناطق . . . » 40

العنوان 6 من الخطبة 172 : « . . . فخرجوا يجرّون حرمة رسول اللّه صلّى اللّه عليه و آله و سلم . . . » 46

من الخطبة 218 : « . . . فقدموا على عمّالي بها و خزّان بيت مال المسلمين . . . » 46

العنوان 7 من الكتاب 57 : « . . . أمّا بعد ، فإنّي خرجت من حيّي هذا أمّا ظالما . . . » 63

العنوان 8 من الخطبة 63 : « . . . من عبد اللّه عليّ أمير المؤمنين إلى عبد اللّه . . . » 68

العنوان 9 من الخطبة 170 : « . . . أرأيت لو أنّ الّذين وراءك بعثوك رائدا . . . » 84

العنوان 10 من الخطبة 156 : « . . . فمن استطاع عند ذلك أن يعتقل نفسه . . . » 94

العنوان 11 من الخطبة 219 : « . . . لقد أصبح أبو محمّد بهذا المكان غريبا . . . » 144

العنوان 12 من الخطبة 12 : « . . . أهوى أخيك معنا ؟ . . . » 165

العنوان 13 من الخطبة 9 : « . . . و قد أرعدوا و أبرقوا ، . . . » 172

العنوان 14 من الخطبة 118 : « . . . أنتم الأنصار على الحقّ . . . » 178

العنوان 15 من الكتاب 29 : « . . . و قد كان من انتشار حبلكم و شقاقكم . . . » 181

[ 618 ]

الفصل الثّاني و الثّلاثون في القاسطين و ما يتعلّق بصفّين 189

العنوان 1 من الكتاب 8 : « . . . أمّا بعد فإذا أتاك كتابي فاحمل معاوية . . . » 191

العنوان 2 من الخطبة 48 : « الحمد للّه كلّما وقب ليل و غسق . . . » 194

العنوان 3 من الكتاب 10 : « . . . و كيف أنت صانع إذا تكشّفت عنك . . . » 201

العنوان 4 من الخطبة 51 : « . . . قد استطعموكم القتال ، فأقرّوا على مذلّة . . . » 214

العنوان 5 من الخطبة 26 : « . . . و لم يبايع حتّى شرط أنّ يؤتيه على البيعة ثمنا . . . » 224

العنوان 6 من الكتاب 17 : « . . . فأمّا طلبك إليّ الشّام فانّي لم أكن لأعطيك . . . » 230

العنوان 7 من الخطبة 55 : « . . . أمّا قولكم أكلّ ذلك كراهية الموت ؟ . . . » 265

العنوان 8 من الخطبة 24 : « و لعمري ما عليّ من قتال من خالف الحقّ . . . » 277

العنوان 9 من الخطبة 105 : « و قد رأيت جولتكم و انحيازكم عن صفوفكم . . . » 279

العنوان 10 من الخطبة 180 : « ألا انّه قد أدبر من الدّنيا ما كان مقبلا . . . » 286

العنوان 11 من الحكمة 322 : « . . . أتعلبكم نساؤكم على ما أسمع . . . » 309

العنوان 12 من الخطبة 206 : « . . . أيّها النّاس انّه لم يزل أمري معكم . . . » 313

الفصل الثّالث و الثّلاثون في المارقين 321

العنوان 1 من الخطبة 35 : « الحمد للّه و ان أتى الدّهر بالخطب الفادح . . . » 323

العنوان 2 من الخطبة 123 : « . . . فإن أبيتم أن تزعموا إلاّ أنّي أخطأت . . . » 337

من الخطبة 175 : « . . . فاجمع رأي ملئكم على أن اختاروا رجلين . . . » 338

العنوان 3 من الخطبة 123 : « . . . إنّا لم نحكّم الرّجال ، و انّما حكّمنا القرآن . . . » 362

العنوان 4 من الخطبة 120 : « . . . أكلّكم شهد معنا صفّين ؟ . . . » 371

العنوان 5 من الخطبة 119 : « . . . هذا جزاء من ترك العقدة . . . » 380

العنوان 6 من الخطبة 40 : « . . . كلمة حقّ يراد بها الباطل . . . » 397

من الحكمة 198 : « . . . كلمة حقّ يراد بها باطل . . . » 398

من الحكمة 332 : « السّلطان وزعه اللّه في أرضه » 398

العنوان 7 من الخطبة 182 : « . . . اسكت قبّحك اللّه يا أثرم . . . » 411

العنوان 8 من الحكمة 97 : « نوم على يقين خير من صلاة في شكّ . . . » 415

العنوان 9 من الخطبة 77 : « . . . لا تخاصمهم بالقرآن . . . » 419

العنوان 10 من الخطبة 190 : « . . . ألا و قد أمرني اللّه بقتال أهل البغي . . . » 436

[ 619 ]

الفصل الرّابع و الثّلاثون : في ما يتعلّق بالغارات 451

العنوان 1 من الخطبة 25 : « . . . ما هي إلاّ الكوفة ، اقبضها و ابسطها . . . » 453

العنوان 2 من الخطبة 117 : « . . . أمخرسون أنتم ؟ . . . » 485

العنوان 3 من الخطبة 27 : « أمّا بعد ، فانّ الجهاد باب من أبواب الجنّة . . . » 491

من الحكمة 261 : « . . . ما تكفونني أنفسكم ، فكيف تكفونني غيركم ؟ . . . » 492

العنوان 4 من الخطبة 34 : « . . . افّ لكم سئمت عتابكم . . . » 516

العنوان 5 من الخطبة 29 : « أيّها النّاس المجتمعة أبدانهم . . . » 535

العنوان 6 من الخطبة 39 : « . . . منيت بمن لا يطيع إذا امرت . . . » 552

العنوان 7 من الخطبة 178 : « . . . أحمد اللّه على ما قضى من أمر . . . » 561

العنوان 8 من الخطبة 66 : « . . . و قد أردت تولية مصر هاشم بن عتبة . . . » 570

العنوان 9 من الخطبة 35 : « أمّا بعد ، فانّ مصر قد افتتحت و . . . » 580

العنوان 10 من الخطبة 67 : « كم أداريكم كما تدارى البكار العمدة . . . » 583

العنوان 11 من الخطبة 95 : « . . . و لئن أمهل الظّالم فلن يفوت أخذه . . . » 593

العنوان 12 من الكتاب 36 : « . . . فسرّحت إليه جيشا كثيفا من المسلمين . . . » 605


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

المجلد الحادي عشر
الفصل الخامس و الثلاثون في مقتله عليه السلام و وصاياه
1
2
3
4
5
6
7
8
الفصل السادس و الثلاثون في الموت
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
الفصل السابع و الثاثون في ذم الدّنيا و فنائها
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فهرس المطالب


ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì11 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí

This page uses frames, but your browser doesn't support them.

ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì11 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الحادي عشر

الشيخ محمد تقي التستري

[ 1 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

الفصل الخامس و الثلاثون

في مقتله عليه السلام و وصاياه

[ 2 ]

[ 3 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

1

الخطبة ( 60 ) « و من كلام له عليه السلام لمّا خوّف من الغيلة » وَ إِنَّ عَلَيَّ مِنَ اَللَّهِ جُنَّةً حَصِينَةً فَإِذَا جَاءَ يَوْمِي اِنْفَرَجَتْ عَنِّي وَ أَسْلَمَتْنِي فَحِينَئِذٍ لاَ يَطِيشُ اَلسَّهْمُ وَ لاَ يَبْرَأُ اَلْكَلْمُ « و من كلام له عليه السلام لمّا خوّف من الغيلة » أي : القتل بغتة ، في ( الأغاني ) عن جعفر بن محمّد عليه السلام : حدّثتني امرأة منّا قالت : رأيت الأشعث بن قيس دخل على أمير المؤمنين عليه السلام فأغلظ عليه السلام له ، فعرض له الأشعث بأن يفتك به ،

فقال عليه السلام له : أبالموت تهددني ؟ فو اللّه ما ابالي وقعت على الموت أو وقع الموت عليّ .

و عن ( جمل أبي مخنف ) 1 بعد ذكر خروجه عليه السلام إلى الزبير في الجمل ،

و انكاره خبر النبي صلّى اللّه عليه و آله و سلم و رجوعه : قال له أصحابه : تبرز إلى الزبير حاسرا

-----------
( 1 ) رواه نهج البلاغة 1 : 235 .

[ 4 ]

و هو شاك في السلاح ؟ قال عليه السلام : إنّه ليس بقاتلي ، إنّما يقتلني رجل خامل الذكر ضئيل النسب غيلة في غير ما قط حرب و لا معركة رجال ، و يلمّه أشقى البشر ليودّن أنّ امّه هبلت به ، أما إنّه و أحمر ثمود لمقرونان في قرن .

قوله عليه السّلام : « و إنّ عليّ من اللّه جنّة حصينة » تقيه من الهلكة ، و هي المدّة التي قدر تعالى لكلّ بشر أن يعيش في الدنيا .

« فإذا جاء يومي » و انقضى أجلي .

« انفرجت » تلك الجنة .

« عنّي » و ينبغي أن يفسر هذا العنوان بالفارسية هكذا :

روزم كه سپرى شد هيچ سپرى جلوى شمشير تقدير را نميگيرد ، و هيچ زرهى مانع از نشان آمدن تير قضا نميشود ، و هيچ جراحى نتواند زخم قدر را بهبود بخشد . . .

« و أسلمتني » إلى المهالك .

« فحينئذ لا يطيش » أي : لا يعدل .

« السّهم » بل يصيب الغرض .

« و لا يبرأ الكلم » أي : الجرح فيهلك و الكلام كلّه : « جنّة حصينة » و « انفرجت عني و أسلمتني » و « لا يطيش السهم و لا يبرأ الكلم » استعارات ، و لا يخفى لطف موقعها .

و في ( الإرشاد ) 1 : لم يخرج عليه السّلام في الليلة التي قتل في صبيحتها إلى المسجد لصلاة الليل على عادته ، فقالت ابنته ام كلثوم : ما هذا الذي قد أسهرك ؟

فقال : إنّي مقتول لو قد أصبحت . فأتاه ابن النباح فآذنه بالصلاة ، فمشى غير بعيد ثم رجع فقالت ام كلثوم : مرّ جعدة فليصلّ بالناس . قال : نعم مروا جعدة

-----------
( 1 ) الإرشاد 1 : 16 .

[ 5 ]

فليصل بالناس . ثم قال : لا مفرّ من الأجل . فخرج إلى المسجد و إذا هو الرجل قد سهر ليلته كلّها يرصده ، فلمّا برد السحر نام فحرّكه عليه السّلام برجله و قال له :

الصلاة . فقام إليه فضربه .

هذا ، و في السير : قال كاهن لصريم بن معشر : إنّك تموت بثنية يقال لها :

الاهة . فخرج مع ركب فضلّوا الطريق ليلا ، فلمّا أصبحوا سألوا عن المكان هم فيه ، فقيل لهم : هذه الاهة . فنزل أصحابه و أبى أن ينزل ، و خلّى ناقته ترعى فعلقت بمشقرها أفعى ، فأمالت الناقة رأسها فنهشته فألقى بنفسه ، و أنشأ يقول :

لعمري ما يدري امرؤ كيف يتّقي
إذا هو لم يجعل له اللّه واقيا

فطأ معرضا إنّ الحتوف كثيرة
و إنّك لا تبقي لنفسك باقيا

كفى حزنا أن يرحل الركب غاديا
و اترك في أعلى الاهة ثاويا

و مات مكانه فقبر هناك .

و قد أخبر النبي صلّى اللّه عليه و آله و سلم بشهادته عليه السّلام : فروى ( فضائل شهر رمضان الصدوق ) 1 عنه عليه السّلام : أنّ النبي صلّى اللّه عليه و آله و سلم لمّا خطب بخطبته في فضائله قلت له : ما أفضل الأعمال في هذا الشهر ؟ فقال : الورع عن محارم اللّه . ثم بكى فقلت : ما يبكيك ؟ فقال : أبكي لمّا يستحل منك في هذا الشهر ، كأنّي بك و أنت تصلّي لربّك و قد انبعث أشقى الأولين و الآخرين شقيق عاقر ناقة ثمود فضربك ضربة فخضّب منها لحيتك . فقلت : و ذلك في سلامة من ديني : فقال : في سلامة من دينك . ثم قال : من قتلك فقد قتلني ، و من أبغضك فقد أبغضني ، و من سبّك فقد سبّني ، لأنّك منّي كنفسي ، روحك من روحي ، و طينتك من طينتي . . .

و روى أنّه عليه السّلام خطب في أوّل يوم من الشهر و قال : أيّها النّاس ، إنّ هذا

-----------
( 1 ) فضائل شهر رمضان للصدوق ، عن عيون أخبار الرضا عليه السّلام 1 : 231 ح 53 .

[ 6 ]

الشهر شهر فضّله اللّه على ساير الشهور ، كفضلنا أهل البيت على ساير الناس إلى أن قال فقام إليه رجل من همدان فقال : زدنا ممّا حدّثك به حبيبك في شهر رمضان . فقال : سمعت سيّد المرسلين و الملائكة المقرّبين يقول : إنّ سيّد الوصيين يقتل في سيّد الشهور . فقلت : و ما سيّد الشهور ، و من سيّد الوصيين ؟ قال : أمّا سيد الشهور فشهر رمضان ، و أمّا سيّد الوصيين فأنت .

فقلت : إنّ ذلك لكائن : قال : إي و ربي إنّه ينبعث أشقى أمّتي ، شقيق عاقر ناقة ثمود ، ثم يضربك ضربة على فرقك يخضّب منها لحيتك . فأخذ الناس بالبكاء و النحيب ، فقطع عليه السّلام خطبته و نزل ، و قال الميبدي :

اشتر حق كشته أشقى الأولين
شير حق را كشته أشقى الآخرين

و روى ( العلل ) 1 عن الأصبغ : قلت لأمير المؤمنين عليه السّلام : ما منعك من الخضاب و قد اختضب النبي صلّى اللّه عليه و آله ؟ قال : انتظر أشقاها أن يختضب لحيتي من دم رأسي ، بعهد معهود عن حبيبي صلّى اللّه عليه و آله .

و رووا أنّه لمّا وقعت الضربة عليه قال عليه السّلام : هذا ما وعدنا اللّه و رسوله ،

و صدق اللّه و رسوله .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

2

الحكمة ( 201 ) و قال عليه السّلام :

إِنَّ مَعَ كُلِّ إِنْسَانٍ مَلَكَيْنِ يَحْفَظَانِهِ فَإِذَا جَاءَ اَلْقَدَرُ خَلَّيَا بَيْنَهُ وَ بَيْنَهُ وَ إِنَّ اَلْأَجَلَ جُنَّةٌ حَصِينَةٌ أقول : نقلناه في مقتله عليه السّلام مع عموم لفظه ، لمّا رواه سبط ابن الجوزي عن كاتب الواقدي عن إسماعيل بن علية عن عمارة بن أبي حفصة عن أبي

-----------
( 1 ) العلل : 173 ب 138 ح 1 .

[ 7 ]

مجلز قال : جاء رجل من مراد إلى عليّ عليه السّلام و هو يصلّي في المسجد ، فقال له :

احترس فإنّ ناسا من مراد يريدون قتلك . فقال عليه السّلام : إنّ مع كلّ رجلين ملكين يحفظانه ممّا لم يقدر ، فإذا جاء القدر خلّيا بينه و بينه ، و إنّ الأجل جنّة حصينة .

« إنّ مع كلّ انسان إلى بينه و بينه » في ( صفّين نصر ) 1 عن أبي إسحاق قال : خرج عليّ عليه السّلام يوم صفّين و في يده عنزة ، فمرّ على سعيد بن قيس الهمداني فقال له : أما تخشى أن يغتالك أحد و أنت قرب عدوّك ؟ فقال له عليّ عليه السّلام : إنّه ليس من أحد إلاّ عليه من اللّه حفظة يحفظونه من أن يتردى في قليب أو يخر عليه حائط أو يصيبه آفة ، فإذا جاء القدر خلّوا بينه و بينه .

و في ( توحيد ابن بابويه ) 2 عن أبي حيان التميميّ قال : بينا عليّ عليه السّلام يعبّئ الكتائب في صفّين و معاوية مستقبله على فرس له يتأكل تحته تأكلا ،

و هو عليه السّلام على فرس النبي صلّى اللّه عليه و آله المرتجز ، و بيده حربة النبي صلّى اللّه عليه و آله متقلّدا سيفه ذا الفقار ، فقال له عليه السّلام رجل من أصحابه : احترس فإنّا نخشى أن يغتالك هذا اللعين . فقال عليه السّلام : لئن قلت ذلك انّه غير مأمون على دينه ، و إنّه لأشقى القاسطين و ألعن الخارجين على الأئمة المهتدين ، و لكن كفى بالأجل حارسا ،

ليس أحد من الناس إلاّ و معه ملائكة حفظة يحفظونه من أن يتردى في بئر أو يقع عليه حائط أو يصيبه سوء ، فإذا حان أجله خلّوا بينه و بين ما يصيبه ،

و كذلك إذا حان أجلي انبعث أشقاها فخضب هذه من هذا و أشار إلى لحيته و رأسه عهدا معهودا .

هذا ، و في ( بيان الجاحظ ) : وقع في الناس و باء جارف و موت ذريع ،

فهرب رجل على حماره ، فلمّا كان في بعض الطريق ضرب وجه حماره راجعا

-----------
( 1 ) صفّين لنصر بن مزاحم : 350 .

-----------
( 2 ) التوحيد لابن بابويه : 367 ح 5 .

[ 8 ]

حيّه و قال :

لن يسبق اللّه على حمار
و لا على ذي ميعة مطار

قد يصبح اللّه امام الساري

و في ( حيوان الجاحظ ) 1 : أنّ طاعونا جارفا في البصرة جاء على أهل دار ، فلم يشك أهل تلك المحلة أنّه لم يبق فيها صغير و لا كبير ، و قد كان فيها صبي مرتضع و يحبو ، فعمد من بقي من المطعونين من المحلة فسدوا باب تلك الدار ، و بعد أشهر تحوّل بعض الورثة إلى الدار ففتحها ، فإذا هو بصبي يلعب مع اجراء كلب ، فراعه ذلك فلم يلبث ان أقبلت كلبة كانت لأهل الدار ، فلمّا رآها الصبي حبا إليها فأمكنته من أطبائها فمصها .

« و إنّ الأجل جنّة حصينة » قال تعالى : و ما كان لنفس أن تموت إلاّ بإذن اللّه كتابا مؤجلا . . . 2 ، . . . يقولون لو كان لنا من الأمر شي‏ء ما قتلنا هاهنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم . . . 3 ، . . . لا تكونوا كالذين كفروا و قالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزّى لو كانوا عندنا ما ماتوا و ما قتلوا ليجعل اللّه ذلك حسرة في قلوبهم . . . 4 .

و في ( التوحيد ) 5 : أنّ قنبرا كان يحبه عليه السّلام حبّا شديدا ، فإذا خرج خرج على أثره بالسيف ، فرآه ذات ليلة فقال له : مالك ؟ قال : جئت لأمشي خلفك . قال : ويحك أمن أهل السماء تحرسني ، أم من أهل الأرض ؟ فقال :

من أهل الأرض . فقال : إنّ أهل الأرض لا يستطيعون لي شيئا إلاّ بإذن اللّه

-----------
( 1 ) الحيوان للجاحظ 2 : 155 .

-----------
( 2 ) آل عمران : 145 .

-----------
( 3 ) آل عمران : 154 .

-----------
( 4 ) آل عمران : 156 .

-----------
( 5 ) التوحيد : 338 ح 7 .

[ 9 ]

من السماء فارجع . فرجع .

أيضا روى : أنّه عليه السّلام جلس إلى حائط مائل يقضي بين الناس ، فقال بعضهم له عليه السّلام : لا تقعد جنب هذا الحائط فإنّه معور . فقال عليه السّلام : حرس امرئ أجله . و لمّا قام عليه السّلام سقط ، و كان عليه السّلام ممّا يفعل هذا و أشباهه . 1 و روى : أنّ الحسين عليه السّلام دخل على معاوية فقال له : ما حمل أباك على أن قتل أهل البصرة ضحى ، ثم دار عشيا في طرقهم في ثوبين ؟ فقال عليه السّلام : علمه أنّ ما أصابه لم يكن ليخطئه و ما أخطأه لم يكن ليصيبه 2 .

و روى ( التوحيد ) : أنّه قيل له عليه السّلام لمّا أراد قتال الخوارج : لو أحرزت .

فقال :

أي يومي من الموت أفر
يوم ما قدر ام يوم قدر

يوم لم يقدر لم أخش الردى
و إذا قدر لم يغن الحذر 3


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

3

الخطبة ( 68 ) و قال عليه السّلام في سحرة اليوم الذي ضرب فيه :

مَلَكَتْنِي عَيْنِي وَ أَنَا جَالِسٌ فَسَنَحَ لِي ؟ رَسُولُ اَللَّهِ ص ؟ فَقُلْتُ يَا ؟ رَسُولَ اَللَّهِ ؟ مَا ذَا لَقِيتُ مِنْ أُمَّتِكَ مِنَ اَلْأَوَدِ وَ اَللَّدَدِ فَقَالَ اُدْعُ عَلَيْهِمْ فَقُلْتُ أَبْدَلَنِي اَللَّهُ بِهِمْ خَيْراً مِنْهُمْ وَ أَبْدَلَهُمْ بِي شَرّاً لَهُمْ مِنِّي « قال الشّريف : يعني بالأود : الاعوجاج ، و باللّدد : الخصام ، و هذا من أفصح الكلام » .

-----------
( 1 ) التوحيد : 369 ح 8 .

-----------
( 2 ) التوحيد : 374 ح 19 .

-----------
( 3 ) المصدر نفسه .

[ 10 ]

قول المصنف : « و قال عليه السّلام » هكذا في جميع النسخ ، مع أنّ هذا دأبه في الباب الثالث ، و أمّا الأول فانّما يقول تارة : « و من خطبة له عليه السّلام » و اخرى : « و من كلام له عليه السّلام » .

« في سحرة » بالضم ، و في ( الجمهرة ) : السحرة و السحر واحد ، اليوم الذي ضرب فيه . و في ( مروج المسعودي ) 1 : أنّه عليه السّلام ضرب بالليل .

و كيف كان ، فروي العنوان بطرق مختلفة ، ففي ( خلفاء ابن قتيبة ) 2 روى عن الحسن عليه السّلام قال : أتيت أبي فقال لي : أرقت الليلة ثم ما ملكتني عيني ،

فسنح لي رسول اللّه صلّى اللّه عليه و آله فقلت : ماذا لقيت من امّتك من الأود و اللدد . فقال : ادع عليهم . فقلت : اللهم ابدلني بهم خيرا لي منهم ، و أبدلهم بي شرّا لهم مني . ثم خرج إلى الصلاة فاعترضه ابن ملجم .

و في ( إرشاد المفيد ) 3 روى عمّار الدهنيّ عن أبي صالح الحنفيّ قال :

سمعت عليّا عليه السّلام يقول : رأيت النبيّ صلّى اللّه عليه و آله في منامي ، فشكوت إليه ما لقيت من امّته من الأود و اللدد و بكيت ، فقال : لاتبك يا عليّ و التفت . فالتفت فإذا رجلان مصفّدان و إذا جلاميد ترضخ بهما رؤوسهما . قال : فغدوت إليه من الغد كما كنت أغدو إليه في كلّ يوم حتى إذا كنت في الجزّارين لقيت الناس يقولون :

قتل أمير المؤمنين .

و في ( صفّين نصر ) 4 عن الأعمش عن ابراهيم التيميّ عن الحرث بن سعيد عن عليّ عليه السّلام قال : رأيت النبيّ صلّى اللّه عليه و آله في النوم ، فشكوت إليه ما لقيت من امّته من الأود و اللدد . فقال : انظر . فإذا عمرو بن العاص و معاوية معلقين

-----------
( 1 ) المروج للمسعودي 2 : 424 .

-----------
( 2 ) الخلفاء لابن قتيبة : 160 .

-----------
( 3 ) الإرشاد للمفيد 1 : 15 .

-----------
( 4 ) صفّين لنصر بن مزاحم : 218 .

[ 11 ]

منكسين ، تشدخ رؤوسهما بالصخر .

و في ( عقد ابن عبد ربه ) 1 قال الحسن عليه السّلام صبيحة التي قتل فيها عليّ عليه السّلام : حدّثني أبي البارحة في هذا المسجد فقال : يا بني إنّي صلّيت البارحة ما رزق اللّه ثم نمت نومة ، فرأيت رسول اللّه صلّى اللّه عليه و آله فشكوت إليه ما أنا فيه من مخالفة أصحابي ، و قلّة رغبتهم في الجهاد ، فقال لي : ادع اللّه أن يريحك منهم . فدعوت اللّه . و قال الحسن عليه السّلام صبيحة تلك الليلة : أيّها النّاس إنّه قتل فيكم الليلة رجل كان النبيّ صلّى اللّه عليه و آله يبعثه فيكتنفه جبرئيل عن يمينه و ميكائيل عن يساره ، فلا ينثني حتى يفتح اللّه تعالى له ، ما ترك إلاّ ثلاثمائة درهم .

و في ( الأغاني ) بأسانيد عن أبي عبد الرحمن السلميّ عن الحسن عليه السّلام :

خرجت أنا و أبي نصلّي في هذا المسجد ، فقال : يا بني إنّي بت الليلة اوقظ أهلي لأنّها ليلة الجمعة صبيحة قدر تسع عشرة ليلة خلت من شهر رمضان ،

فملكتني عيناي فسنح لي رسول اللّه صلّى اللّه عليه و آله فقلت : ماذا لقيت من امّتك من الأود و اللدد . فقال لي : ادع عليهم . فقلت : اللهم أبدلني بهم من هو خير لي منهم ،

و أبدلهم بي من هو شرّ لهم مني . و جاء ابن النباح فآذنه بالصلاة فخرج ،

و خرجت خلفه فاعتوره الرجلان ، فأمّا أحدهما فوقعت ضربته في الطاق ، و أمّا الآخر فأثبتها في رأسه .

و أمّا مقتله عليه السّلام ففي ( كامل المبرد ) 2 : لمّا قتل عليّ عليه السّلام أهل النهروان كان بالكوفة زهاء ألفين من الخوارج ، ممّن لم يخرج مع عبد اللّه بن وهب و قوم ممّن استأمن إلى أبي أيوب ، فتجمعوا و أمّروا عليهم رجلا و هم بالنخيلة ،

فدعاهم و رفق بهم فأبوا ، فعاودهم فأبوا ، فخرجت طائفة منهم نحو مكة فوجّه

-----------
( 1 ) العقد لابن عبد ربه 3 : 195 .

-----------
( 2 ) الكامل للمبرد 2 : 165 .

[ 12 ]

معاوية من يقيم للناس حجّهم ، فناوشه هؤلاء الخوارج فبلغ ذلك معاوية ،

فوجّه بسر بن أرطاة أحد بني عامر بن لؤي فتوافقوا و تراضوا بعد الحرب ،

بأن يصلّي بالناس رجل من بني شيبة لئلا يفوت الناس الحجّ ، فلمّا انقضى قالت الخوارج : إن عليّا و معاوية قد أفسدا أمر الأمّة ، فلو قتلناهما لعاد الأمر إلى حقّه . و قال رجل من أشجع : ما عمرو دونهما ، و إنّه لأصل هذا الفساد . فقال عبد الرحمن بن ملجم : أنا أقتل عليّا . فقالوا : و كيف به ؟ قال : اغتاله . فقال الحجاج بن عبد اللّه الصريميّ و هو البرك : أنا أقتل معاوية . و قال زادويه مولى بني العنبر بن عمرو بن تميم : و أنا اقتل عمرا . فأجمع رأيهم على أن يكون قتلهم في ليلة واحدة ، فجعلوا تلك الليلة ليلة إحدى و عشرين من شهر رمضان ،

فخرج كلّ واحد منهم إلى ناحية ، فأتى ابن ملجم الكوفة فأخفى نفسه ، و تزوّج امرأة يقال لها : قطام بنت علقمة من تيم الرباب و كانت ترى رأي الخوارج .

و الأحاديث تختلف و إنّما يؤثر صحيحها ، و في بعضها : أنّها قالت : لا أقنع منك إلاّ بصداق اسمّيه لك ، و هو ثلاثة آلاف درهم و عبد و أمة و أن تقتل عليّا . فقال لها : لك ما سألت ، فكيف لي به ؟ قالت : تروم ذلك غيلة ، و في ذلك يقول :

ثلاثة آلاف و عبد و قينة
و ضرب عليّ بالحسام المصمم

فلا مهر أغلى من عليّ و إن غلا
و لا فتك إلاّ دون فتك ابن ملجم

و ذكروا أنّ القاصد لمعاوية : يزيد بن ملجم ، و إلى عمرو : آخر من بني ملجم ، و أنّ أباهم نهاهم فلمّا عصوه قال : استعدوا للموت . و أن امّهم حضتهم على ذلك و الخبر الصحيح ما ذكرت أول .

فأقام ابن ملجم فيقال : إنّ قطام لامته و قالت : ألا تمضي لمّا قصدت ؟

لشدّ ما أحببت أهلك قال : إنّي وعدت صاحبيّ وقتا بعينه . و كان هنالك رجل

[ 13 ]

من أشجع يقال له : شبيب ، فواطأه عبد الرحمن .

و يروى أنّ الأشعث نظر إلى عبد الرحمن متقلّدا سيفا في بني كندة ،

فقال له : أرني سيفك . فأراه فرأى سيفا جديدا ، فقال : ما تقلّدك السيف و ليس بأوان حرب ؟ فقال : أردت أن أنحر به جزور القرية . فركب الأشعث بغلته و أتى عليّا عليه السّلام فخبره و قال له : قد عرفت بسالة ابن ملجم و فتكه . فقال : ما قتلني بعد فخلوا عنه .

و يروى أنّ عليّا عليه السلام كان يخطب مرّة و يذكر أصحابه و ابن ملجم تلقاء المنبر ، فسمع و هو يقول : لأريحنهم منك . فلمّا انصرف عليّ عليه السلام إلى بيته اتي به ملببا فأشرف عليهم فقال : ما تريدون ؟ فخبّروه بما سمعوا ، فقال عليه السلام : ما قتلني بعد فخلوا عنه .

و يروى أنّ عليّا عليه السلام كان يتمثّل إذا رآه ببيت عمرو بن معد يكرب في قيس بن مكشوح و اسم المكشوح هبيرة ، ضرب على كشحه فسمّي مكشوحا :

اريد حباءه و يريد قتلي
عذيرك من خليلك من مراد

فينتقي من ذلك حتى أكثر ، عليه فقال له المرادي : إن قضي شي‏ء كان .

فقيل لعلي عليه السلام : كأنّك قد عرفته و عرفت ما يريد بك ، أفلا تقتله ؟ فقال : كيف أقتل قاتلي ؟ فلمّا كان ليلة إحدى و عشرين من شهر رمضان خرج ابن ملجم و شبيب الأشجعي فاعتورا الباب الذي يدخل منه عليّ عليه السلام و كان مغلسا و يوقظ الناس للصلاة فخرج كما كان يفعل ، فضربه شبيب فأخطأه و أصاب سيفه الباب ، و ضربه ابن ملجم على صلعته ، فقال عليّ عليه السلام : فزت و ربّ الكعبة شأنكم بالرجل .

[ 14 ]

فيروى أنّ بعض من كان بالمسجد من الأنصار قال : سمعت كلمة عليّ عليه السلام و رأيت بريق السيف ، فأمّا ابن ملجم فحمل على الناس بسيفه ،

فأفرجوا له و تلقّاه المغيرة بن نوفل بن الحرث بن عبد المطلب بقطيفة فرمى بها عليه ، و احتمله فضرب به الأرض و كان ايدا فقعد على صدره ، و أما شبيب فانتزع السيف منه رجل من حضر موت و صرعه و قعد على صدره ،

و كثر الناس فجعلوا يصيحون : عليكم صاحب السيف ، فخاف الحضرمي أن يكبّوا عليه و لا يسمعوا عذره ، فرمى بالسيف و انسل شبيب بالناس .

و يروى أنّ ابن ملجم بات تلك الليلة عند الأشعث ، و أنّ حجر بن عدي سمع الأشعث يقول له : فضحك الصبح . فلمّا قالوا : قتل أمير المؤمنين عليه السلام ،

قال حجر للأشعث : أنت قتلته يا أعور .

و يروى أنّ الذي سمع ذاك أخو الأشعث عفيف بن قيس و أنّه قال لأخيه : عن أمرك كان هذا يا أعور .

قوله عليه السلام :

« ملكتني عيني » أي : غلبتني فحصل لي النوم .

« و أنا جالس فسنح » أي : ظهر لي .

« رسول اللّه صلّى اللّه عليه و آله فقلت : يا رسول اللّه ماذا لقيت من امتك من الأود و اللدد » و كما شكا إليه عليه السلام في ليلة قتله ، شكا إليه صلّى اللّه عليه و آله عند دفن زوجته سيّدة النساء ،

فقال له بعد السلام عليه : و ستنبئك ابنتك بتظافر امتك على هضمها ، فأحفها السؤال و استخبرها الحال ، فكم من غليل معتلج بصدرها لم تجد إلى بثّه سبيلا ، و ستقول : و يحكم اللّه و هو خير الحاكمين 1 إلى أن قال و لو لا غلبة المسؤولين لجعلت المقام و اللبث لزاما معكوفا ، و لأعولت اعوال الثكلى

-----------
( 1 ) الأعراف : 87 .

[ 15 ]

على جليل الرزية ، فبعين اللّه تدفن ابنتك سرّا ، و تهضم حقّها و تمنع ارثها ، و لم يتباعد العهد و لم يخلق منك الذكر ، و إلى اللّه يا رسول اللّه المشتكى ، و فيك يا رسول اللّه أحسن العزاء . . .

و كذلك شكا الحسين عليه السلام إلى جدّه لمّا دعوه إلى بيعة يزيد على ما روى محمّد بن أبي طالب الموسوي فقال : خرج في الليل إلى قبر جدّه فقال : السلام عليك يا رسول اللّه ، أنا الحسين بن فاطمة فرخك و سبطك الذي خلّفتني في امّتك ، فاشهد عليهم إنّهم قد خذلوني و ضيّعوني و لم يحفظوني ، و هذه شكو اي إليك حتى ألقاك . إلى آخر ما ذكر .

« فقال : ادع عليهم . فقلت : أبدلني اللّه بهم خيرا » هكذا في ( المصرية ) 1 و لكن في ( ابن ميثم 2 و الخطية ) : « خيرا لي » .

« منهم ، و أبدلهم بي شرّا لهم منّي » هو كقوله تعالى : . . . فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم . . . 3 و جزاء سيئة سيئة مثلها . . . 4 .

و في ( عكبرية المفيد ) 5 في جواب أبي ليث الحاجب عن هذه الجملة سأل عليه السلام التخلية بين الأشرار من خلقه و بين القوم الظالمين عقوبة لهم و امتهانا ، و سأله أيضا أن لا يعصمهم من فتنة الظالمين بما قدّمت أيديهم ، ممّا يستحقون به من العذاب المهين .

و نظير ذلك قوله تعالى : و إذ تأذن ربك ليبعثنّ عليهم إلى يوم القيامة

-----------
( 1 ) الطبعة المصرية 1 : 114 .

-----------
( 2 ) شرح ابن ميثم 2 : 191 .

-----------
( 3 ) البقرة : 194 .

-----------
( 4 ) الشورى : 40 .

-----------
( 5 ) العكبرية للمفيد : 37 .

[ 16 ]

من يسومهم سوء العذاب . . . 1 ، و قوله تعالى : . . . أنّا أرسلنا الشياطين على الكافرين تؤزّهم أزّا 2 و لم يرد بذلك البعثة التي هي الرسل و لا الأمر بذلك ،

و إنّما أراد التخلية و التمكين و ترك الحيلولة بينهم و بين المذكورين ، و هذا بيّن .

قول المصنف : « يعني بالأود : الاعوجاج ، و باللدد : الخصام ، و هذا من أفصح الكلام » ليس في ( ابن ميثم ) 3 قول المصنف رأسا ، و لعلّه سقط من النسخة .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

4

من الخطبة ( 180 ) ثم نادى بأعلى صوته :

اَلْجِهَادَ اَلْجِهَادَ عِبَادَ اَللَّهِ أَلاَ وَ إِنِّي مُعَسْكِرٌ فِي يَومِي هَذَا فَمَنْ أَرَادَ اَلرَّوَاحَ إِلَى اَللَّهِ فَلْيَخْرُجْ « قال نوف : و عقد للحسين عليه السلام في عشرة آلاف ، و لقيس بن سعد رحمه اللّه في عشرة آلاف ، و لأبي أيّوب الأنصاريّ في عشرة آلاف ،

و لغيرهم على أعداد اخر ، و هو يريد الرّجعة إلى صفّين ، فما دارت الجمعة حتى ضربه الملعون ابن ملجم لعنه اللّه ، فتراجعت العساكر ،

فكنّا كأغنام فقدت راعيها ، تختطفها الذئاب من كلّ مكان » .

« ثم نادى بأعلى صوته : الجهاد الجهاد عباد اللّه » في ( الكافي ) 4 عن الصادق عليه السلام سئل : هل الجهاد سنّة أو فريضة ؟ فقال عليه السلام : الجهاد على أربعة أوجه : فجهادان فرض ، و جهاد سنّة لا يقام إلاّ مع الفرض ، و جهاد سنّة ، فأمّا

-----------
( 1 ) الأعراف : 167 .

-----------
( 2 ) مريم : 83 .

-----------
( 3 ) شرح ابن ميثم 2 : 191 .

-----------
( 4 ) الكافي 5 : 9 ح 1 .

[ 17 ]

أحد الفرضين فمجاهدة الرجل نفسه عن المعاصي و هو من أعظم الجهاد ،

و مجاهدة الذين يلونكم من الكفار ، و أمّا الجهاد الذي هو سنّة لا يقام إلاّ مع فرض فإنّ مجاهدة العدوّ فرض على جميع الامّة ، و لو تركوا الجهاد لأتاهم العذاب و هذا هو من عذاب الامّة ، و هو سنّة على الإمام وحده أن يأتي العدو مع الامّة فيجاهدهم ، و جهاد السنة : كلّ سنة أقامها الرجل و جاهد في إقامتها . . .

« ألا و إنّي معسكر » بكسر الكاف .

« في يومي هذا ، فمن أراد الرواح » أي : الذهاب .

« إلى اللّه » بالجهاد في سبيله .

« فليخرج » إلى المعسكر .

« قال نوف » هو راوي الخطبة الذي قال في أوّلها : خطبنا عليّ عليه السلام بهذه الخطبة و هو قائم على حجارة نصبها له جعدة بن هبيرة المخزومي ، و عليه مدرعة من صوف ، و حمائل سيفه ليف ، و في رجليه نعلان من ليف ، و كأنّ جبينه ثفنة بعير .

« و عقد للحسين عليه السلام في عشرة آلاف » في ( نسب قريش مصعب الزبيري ) : ولد الحسين لخمس ليال خلون من شعبان سنة أربع ، و قتل يوم عاشوراء سنة ( 61 ) قتله سنان بن أنس النخعي ، و أجهز عليه خولي بن يزيد الأصبحي من حمير و حزّ رأسه و أتى به عبيد اللّه سأل عراقي ابن عمر عن دم البعوض ، فقال : انظروا هذا يسألني عن دم البعوض و قد قتلوا ابن رسول اللّه صلّى اللّه عليه و آله و قد سمعته صلّى اللّه عليه و آله يقول : الحسن و الحسين هما ريحانتي من الدنيا ؟ و حجّ عليه السلام خمسا و عشرين حجّة ماشيا .

« و لقيس بن سعد رحمه اللّه في عشرة آلاف » في ( المروج ) 1 : كان قيس من

-----------
( 1 ) المروج 3 : 26 .

[ 18 ]

الزهد و الديانة و الميل إلى عليّ عليه السلام بالموضع العظيم ، و بلغ من خوفه للّه و طاعته أنّه كان يصلّي فلمّا أهوى للسجود إذا في موضع سجوده ثعبان عظيم مطوّق ، فمال عن الثعبان برأسه و سجد إلى جانبه ، فتطوق الثعبان برقبته ، فلم يقصر من صلاته و لا نقّص منها شيئا حتى فرغ فرمى به .

و في ( الطبري ) 1 لمّا عزله عليّ عليه السلام عن مصر جاءه حسّان و كان عثمانيا شامتا به فقال له : نزعك عليّ و قد قتلت عثمان ، فبقي عليك الإثم و لم يحسن لك الشكر . فقال له قيس : يا أعمى القلب و البصر لو لا أن القي بين رهطي و رهطك حربا لضربت عنقك .

و في ( الإستيعاب ) 2 : كان له ديون كثيرة على الناس فمرض و استبطأ عوّاده ، فقيل له : إنّهم يستحيون من أجل دينك . فأقام مناديا ينادي : من كان لقيس عليه دين فهو له . فأتاه النّاس حتى هدموا درجة كانوا يصعدون عليها إليه .

و فيه 3 : لمّا بويع أبوبكر خرج أبوه إلى الشام و لم يبايع ، و قسّم ماله بين أولاده ثم توفي عن حمل لم يعلم به ، فكلّم أبوبكر و عمر قيسا حتى ينقض قسمة أبيه ، فقال : نصيبي للمولود و لا اغيّر قسمة أبي .

و في ( المقاتل ) : لمّا تمّ الصلح بين الحسن عليه السلام و معاوية أرسل إلى قيس يدعوه إلى البيعة ، فاتي به و كان رجلا طويلا يركب الفرس المشرف و رجلاه تخطان في الأرض ، و ما في وجهه طاقة شعر ، و كان يسمّى خصي الأنصار فلمّا أرادوا أن يدخلوه إليه قال : إنّي قد حلفت ألاّ ألقاه إلاّ بيني و بينه الرمح أو

-----------
( 1 ) تاريخ الطبري 4 : 555 .

-----------
( 2 ) الاستيعاب 3 : 231 .

-----------
( 3 ) الاستيعاب 3 : 230 .

[ 19 ]

السيف . فأمر معاوية برمح أو سيف فوضع بينه و بينه ليبر يمينه .

و في خبر : أنّ معاوية أكبّ على قيس حتى مسح يده على يد قيس ، و ما رفع قيس يده إليه .

و في ( الاستيعاب ) 1 : كان أحد دهاة العرب و أهل الرأي و المكيدة في الحروب ، مع النجدة و البسالة و الشجاعة و الكرم ، و كان شريف قوم غير مدافع هو و أبوه و جدّه و لم يفارق عليّا عليه السلام حتى قتل 2 .

« و لأبي أيوب الأنصاري » و اسمه خالد بن زيد ، في ( الطبري ) 3 قال ربيعة بن عثمان : جاء سعد القرظ المؤذن إلى عليّ عليه السلام أول يوم حصر فيه عثمان ، فقال : من يصلّي بالناس ؟ فقال : ناد خالد بن زيد . فنادى فصلّى بالناس ،

فإنّه أول يوم عرف أنّ أبا أيوب خالد بن زيد ، فكان يصلّي بهم أياما ثم صلّى عليّ عليه السلام بعد ذلك .

و في ( صفين ابن ديزيل ) عن أبي صادق قال : قدم علينا أبو أيوب فنزل ضيعتنا يعلف خيلا له ، فقلنا : يا أبا أيوب قاتلت المشركين مع سيفك هذا مع النبيّ صلّى اللّه عليه و آله ثم جئت تقاتل المسلمين ؟ فقال : إنّ النبيّ صلّى اللّه عليه و آله أمرني بقتال الناكثين و القاسطين و المارقين ، فقد قاتلت الناكثين و القاسطين ، و أنا مقاتل إن شاء اللّه بالسعفات بالطرقات بالنهروانات ، و ما أدري أين هي ؟

و في ( الاستيعاب ) 4 : و عليه نزل النبيّ صلّى اللّه عليه و آله حين قدم المدينة حتى بنى مسجده و بنى مساكنه . آخى صلّى اللّه عليه و آله بينه و بين مصعب بن عمير . قال : نزل النبيّ صلّى اللّه عليه و آله في بيتنا الأسفل ، و كنت في الغرفة فاهريق ماء في الغرفة ، فقمت أنا

-----------
( 1 ) الاستيعاب 3 : 225 .

-----------
( 2 ) الاستيعاب 3 : 226 .

-----------
( 3 ) تاريخ الطبري 4 : 423 .

-----------
( 4 ) الاستيعاب 1 : 403 .

[ 20 ]

و ام أيوب بقطيفة نتتبع الماء شفقة أن يخلص إلى النبيّ صلّى اللّه عليه و آله منه شي‏ء ، و نزلت إليه صلّى اللّه عليه و آله و أنا مشفق و قلت : ليس ينبغي أن نكون فوقك ، انتقل إلى الغرفة . مات بالقسطنطينية زمن معاوية سنة ( 50 ) أو ( 51 ) أو ( 52 ) و هو الأكثر .

« في عشرة آلاف » هكذا في ( المصرية 1 و ابن أبي الحديد ) 2 و ليس كلّه في ( ابن ميثم ) 3 .

« و لغيرهم على اعداد اخر ، و هو يريد الرجعة إلى صفين » لقتال معاوية .

« فما دارت الجمعة » بعد خطبته تلك و جعله معسكرا .

« حتى ضربه الملعون ابن ملجم لعنه اللّه » قالوا : كان في الإسلام ضربتان لم تكن ضربة أيمن من أولاهما ، و هي ضربته عليه السلام عمرا يوم الخندق التي قال فيها النبيّ صلّى اللّه عليه و آله : أفضل من عبادة الثقلين و أشأم من اخراهما و هي ضربة ابن ملجم له عليه السلام . فما رأى النّاس من بعده عليه السلام عدلا و لا يرونه حتى يظهر القائم عليه السلام .

و في ( تاريخ اليعقوبي ) 4 : قدم ابن ملجم الكوفة لعشر بقين من شعبان سنة أربعين ، فلمّا بلغ عليّا عليه السلام قدومه قال : « أوقد وافي ؟ أما إنّه ما بقي عليّ غيره ، هذا أوانه » فنزل على الأشعث فأقام عنده شهرا يستحد سيفه .

و في ( المناقب ) قال ابن عباس : كان ابن ملجم من ولد قيدار عاقر ناقة صالح و قصّتهما واحدة ، لأنّ قيدار عشق امرأة يقال لها : رباب ، كما عشق ابن ملجم لقطام ، و سمع منه يقول لآخر : لأضربنّ عليّا بسيفي هذا . فذهب به إليه عليه السلام ، فقال له : ما اسمك ؟ قال : عبد الرحمن بن ملجم . قال : نشدتك باللّه عن

-----------
( 1 ) الطبعة المصرية 2 : 132 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 100 .

-----------
( 3 ) شرح ابن ميثم 3 : 392 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 212 .

[ 21 ]

شي‏ء تخبرني ؟ قال : نعم . قال : هل مرّ عليك شيخ يتوكأ على عصاه و أنت في الباب ، فمشقك بعصاه ثم قال : بؤسا لك أشقى من عاقر ناقة ثمود ؟ قال : نعم .

قال : هل كان الصبيان يسمّونك ابن راعية الكلاب و أنت تلعب معهم ؟ قال : نعم .

قال : هل أخبرتك امّك أنّها حملت بك و هي طامث ؟ قال : نعم . قال : فبايع . فبايع ،

ثم قال : خلوه .

و في ( الإرشاد ) 1 : روى أبو زيد الأحول عن الأجلح قال : سمعت أشياخ كندة أكثر من عشرين مرّة يقولون : سمعنا عليّا عليه السلام على المنبر يقول : ما يمنع أشقاها أن يخضبها بدم ؟ و يضع يده على لحيته .

و فيه 2 : ذكر عبد اللّه بن محمّد الأزدي قال : إنّي لاصلّي تلك الليلة في المسجد الأعظم مع رجال من أهل المصر ، كانوا يصلّون في ذلك الشهر من أوّله إلى آخره ، إذ نظرت إلى رجال قريبا من السدة ، و خرج عليه السلام لصلاة الفجر فأخذ ينادي الصلاة الصلاة : فما أدري أنادى ، أم رأيت بريق السيوف ؟

و سمعته عليه السلام يقول : لا يفوتنكم الرجل . فاذا هو مضروب .

و رواه أبو الفرج 3 ، و في خبره : أم رأيت بريق سيف ثم رأيت بريق سيف آخر .

و في ( الإرشاد ) 4 : كان عليه السلام خرج يوقظ النّاس لصلاة الصبح ليلة تسع عشرة ، و قد كان قصده ابن ملجم في أوّل الليل ، فلمّا مرّ به و هو متماكر بإظهار النوم في جملة النيام ثار إليه فضربه على امّ رأسه بالسيف ، فمكث عليه السلام إلى نحو الثلث الأوّل ليلة إحدى و عشرين ، و قد كان عليه السلام يعلم ذلك قبل أوانه

-----------
( 1 ) الإرشاد 1 : 13 .

-----------
( 2 ) إرشاد المفيد 1 : 20 .

-----------
( 3 ) المقاتل لأبي الفرج : 21 .

-----------
( 4 ) الإرشاد 1 : 9 .

[ 22 ]

و يخبر به النّاس قبل زمانه ، و تولّى غسله و تكفينه و دفنه الحسنان عليهما السلام بأمره ، و حملاه إلى الغري من نجف الكوفة و عفيا موضع قبره بوصيته ، لمّا كان عليه السلام يعلمه من دولة بني امية بعده ، ثم دلّ عليه الصادق عليه السلام في الدولة العباسية ، و زاره عند وروده إلى أبي جعفر و هو بالحيرة ، فعرفته الشيعة و استأنفوا إذ ذاك زيارته ، و كان سنّه عليه السلام ثلاثا و ستين سنة .

و روى عباد بن يعقوب الرواجنيّ عن حيان الغزيّ عن مولى لعليّ عليه السلام ،

قال : لمّا حضرته الوفاة قال للحسنين : إذا أنا متّ فاحملاني على سريري ثم أخرجاني ، و احملا مؤخّر السرير فإنكما تكفيان مقدمه ، ثم ائتيابي الغريين فانّكما ستريان صخرة بيضاء تلمع نورا ، فاحتفرا فيها فإنّكما تجدان فيها ساجة فادفناني فيها إلى أن قال فاحتفرنا فإذا ساجة مكتوب عليها هذا ممّا ادّخرها نوح لعليّ بن أبي طالب عليه السلام .

و روى محمّد بن زكريا عن عبد اللّه بن محمّد عن أبي عايشة عن عبد اللّه بن حازم ، قال : خرجنا يوما مع الرشيد من الكوفة نتصيّد ، فصرنا إلى ناحية الغريين و الثوية ، فرأينا ظباء فأرسلنا عليها الصقور و الكلاب ، فجاولتها ساعة ثم لجأت الظباء إلى أكمة فوقف عليها فسقطت الصقور ناحية و رجعت الكلاب ، فعجب الرشيد من ذلك ، ثم إنّ الظباء هبطت من الأكمة فهبطت الصقور و الكلاب عليها ، فرجعت الظباء إلى الأكمة فتراجعت عنها الصقور و الكلاب فعلت ذلك ثلاثا فقال الرشيد : اركضوا فمن لقيتموه فأتوني به . فأتيناه بشيخ من بني أسد ، فقال له : أخبرني ما هذه الأكمة ؟ قال : إن جعلت لي الأمان .

قال : لك عهد اللّه و ميثاقه . قال : حدّثني أبي عن آبائه أنّهم كانوا يقولون : إنّ في هذه الأكمة قبر عليّ عليه السلام جعله اللّه حرما ، لا يأوي إليه شي‏ء إلاّ أمن .

« فكنّا كأغنام فقدت راعيها ، تختطفها الذئاب من كلّ مكان » في ( مقاتل

[ 23 ]

أبي الفرج ) 1 : كتب معاوية بعد مقتله عليه السلام إلى عمّاله نسخة واحدة : إنّ اللّه بلطفه و حسن صنيعه أتاح لعليّ رجلا فاغتاله ، فترك أصحابه متفرّقين مختلفين ، و قد جاءنا كتب أشرافهم و قادتهم ، يلتمسون الأمان لأنفسهم و عشائرهم .

و في ( الطبري ) 2 : قال أبو الأسود الدؤليّ في رثائه عليه السلام :

ألا أبلغ معاوية بن حرب
فلا قرّت عيون الشامتينا

أ في شهر الصيّام فجعتمونا
بخير النّاس طرّا أجمعينا

قتلتم خير من ركب المطايا
و رحلّها و من ركب السفينا

و من لبس النعال و من حذاها
و من قرأ المثاني و المئينا

إذا استقبلت وجه أبي حسين
رأيت البدر راع الناظرينا

لقد علمت قريش حيث كانت
بأنّك خيرها حسبا و دينا

و في ( المقاتل ) 3 : قالت امّ الهيثم النخعية في رثائه عليه السلام :

ألا يا عين ويحك فاسعدينا
ألا تبكي أمير المؤمنينا

و كنّا قبل مقتله بخير
نرى مولى رسول اللّه فينا

يقيم الدين لا يرتاب فيه
و يقضي بالفرائض مستبينا

و يدعو للجماعة من عصاه
و ينهك قطع أيدي السارقينا

و ليس بكاتم علما لديه
و لم يخلق من المتجبرينا

لعمر أبي لقد أصحاب مصر
على طول الصحابة أوجعونا

و غرّونا بأنّهم عكوف
و ليس كذاك فعل العاكفينا

-----------
( 1 ) المقاتل لأبي الفرج : 38 .

-----------
( 2 ) تاريخ الطبري 5 : 150 .

-----------
( 3 ) المقاتل لأبي الفرج : 27 .

[ 24 ]

كأن النّاس إذ فقدوا عليّا
نعام جال في بلد سنينا

و لو أنّا سئلنا المال فيه
بذلنا المال فيه و البنينا

أشاب ذؤابتي و أطال حزني
امامة حين فارقت القرينا

هذا و لابن بقيلة :

فصرنا بعد هلاك أبي قبيس
كجرب المعز في اليوم المطير


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

5

الخطبة ( 146 ) و من كلام له عليه السلام قبل موته :

أَيُّهَا اَلنَّاسُ كُلُّ اِمْرِئٍ لاَقٍ مَا يَفِرُّ مِنْهُ فِي فِرَارِهِ وَ اَلْأَجَلُ مَسَاقُ اَلنَّفْسِ وَ اَلْهَرَبُ مِنْهُ مُوَافَاتُهُ كَمْ أَطْرَدْتُ اَلْأَيَّامَ أَبْحَثُهَا عَنْ مَكْنُونِ هَذَا اَلْأَمْرِ فَأَبَى اَللَّهُ إِلاَّ إِخْفَاءَهُ هَيْهَاتَ عِلْمٌ مَخْزُونٌ أَمَّا وَصِيَّتِي فَاللَّهَ لاَ تُشْرِكُوا بِهِ شَيْئاً وَ ؟ مُحَمَّداً ص ؟ فَلاَ تُضَيِّعُوا سُنَّتَهُ أَقِيمُوا هَذَيْنِ اَلْعَمُودَيْنِ وَ أَوْقِدُوا هَذَيْنِ اَلْمِصْبَاحَيْنِ وَ خَلاَكُمْ ذَمٌّ مَا لَمْ تَشْرُدُوا حُمِّلَ كُلُّ اِمْرِئٍ مِنْكُمْ مَجْهُودَهُ وَ خُفِّفَ عَنِ اَلْجَهَلَةِ رَبٌّ رَحِيمٌ وَ دِينٌ قَوِيمٌ وَ إِمَامٌ عَلِيمٌ أَنَا بِالْأَمْسِ صَاحِبُكُمْ وَ أَنَا اَلْيَوْمَ عِبْرَةٌ لَكُمْ وَ غَداً مُفَارِقُكُمْ غَفَرَ اَللَّهُ لِي وَ لَكُمْ إِنْ تَثْبُتِ اَلْوَطْأَةُ فِي هَذِهِ اَلْمَزَلَّةِ فَذَاكَ وَ إِنْ تَدْحَضِ اَلْقَدَمُ فَإِنَّا كُنَّا فِي أَفْيَاءِ أَغْصَانٍ وَ مَهَبِّ رِيَاحٍ وَ تَحْتَ ظِلِّ غَمَامٍ اِضْمَحَلَّ فِي اَلْجَوِّ مُتَلَفَّقُهَا وَ عَفَا فِي اَلْأَرْضِ مَخَطُّهَا وَ إِنَّمَا كُنْتُ جَاراً جَاوَرَكُمْ بَدَنِي أَيَّاماً وَ سَتُعْقَبُونَ مِنِّي جُثَّةً خَلاَءً سَاكِنَةً بَعْدَ حَرَاكٍ وَ صَامِتَةً بَعْدَ نُطْقٍ لِيَعِظَكُمْ هُدُوِّي وَ خُفُوتُ إِطْرَاقِي وَ سُكُونُ أَطْرَافِي فَإِنَّهُ أَوْعَظُ لِلْمُعْتَبِرِينَ مِنَ اَلْمَنْطِقِ اَلْبَلِيغِ وَ اَلْقَوْلِ اَلْمَسْمُوعِ وَدَاعِيْكُمْ وَدَاعُ اِمْرِئٍ مُرْصِدٍ لِلتَّلاَقِي غَداً تَرَوْنَ أَيَّامِي وَ يُكْشَفُ لَكُمْ عَنْ سَرَائِرِي

[ 25 ]

وَ تَعْرِفُونَنِي بَعْدَ خُلُوِّ مَكَانِي وَ قِيَامِ غَيْرِي مَقَامِي أقول : رواه ( الكافي ) 1 في باب الإشارة و النصّ على الحسن عليه السلام ، رواه عن إبراهيم الأحمريّ مرفوعا و عن الحسين الحسنيّ مرفوعا : لمّا ضرب أمير المؤمنين عليه السلام حف به العوّاد و قيل له : أوص . فقال : اثنوا ليّ الوسادة . ثم قال :

الحمد للّه حقّ قدره متّبعين أمره ، أحمده كما أحب ، و لا إله إلاّ اللّه الواحد الأحد الصمد كما انتصب ، أيّها النّاس كلّ امرئ لاق في فراره ما منه يفر ، و الأجل مساق النفس إليه ، و الهرب منه موافاته ، كم أطردت الأيّام أبحثها عن مكنون هذا الأمر ، فأبى اللّه تعالى إلاّ إخفاءه ، هيهات علم مكنون مخزون ، أمّا وصيّتي :

فلا تشركوا باللّه شيئا ، و محمّدا فلا تضيّعوا سنّته أقيموا هذين العمودين ،

و أوقدوا هذين المصباحين ، و خلاكم ذمّ ما لم تشردوا ، حمل كلّ امرئ منكم مجهوده ، و خفف عن الجهلة ربّ رحيم ، و إمام عليم ، و دين قويم ، أنا بالأمس صاحبكم ، و اليوم عبرة لكم ، و غدا مفارقكم ، إن تثبت الوطأة في هذه المزلة فذاك المراد ، و إن تدحض القدم فإنّا كنّا في أفياء أغصان ، و ذرى رياح ، و تحت ظلّ غمامة اضمحل في الجو ملتفّقها ، و عفا في الأرض مخطّها ، و إنّما كنت جارا جاوركم بدني أياما ، و ستعقبون منّي جثّة خلاء ساكنة بعد حركة ،

و كاظمة بعد نطق ، ليعظكم هدوّي و خفوت إطراقي و سكون أطرافي ، فإنّه أوعظ لكم من الناطق البليغ ، ودّعتكم وداع امرئ مرصد للتلاقي ، غدا ترون أيامي و يكشف اللّه تعالى عن سرائري ، و تعرفوني بعد خلو مكاني و قيام غيري مقامي ، إن أبق فأنا وليّ دمي ، و إن افن فالفناء ميعادي ، العفو لي قربة و لكم حسنة ، فاعفوا و اصفحوا ، ألا تحبون أن يغفر اللّه تعالى لكم ؟ فيالها حسرة على كلّ ذي غفلة ، أن يكون عمره عليه حجّة ، أو تؤدّيه أيامه إلى شقوة

-----------
( 1 ) الكافي 1 : 299 ح 6 .

[ 26 ]

جعلنا اللّه و إيّاكم ممّن لا يقصر به عن طاعة اللّه تعالى رغبة ، أو يحل به بعد الموت نقمة ، فإنّا نحن له و به . ثم أقبل على الحسن عليه السلام فقال : يا بني ضربة مكان ضربة ، و لا تأثم .

و رواه ( مروج المسعودي ) 1 في باب لمع من كلامه عليه السلام فقال : ذكر جماعة من أهل النقل عن أبي عبد اللّه جعفر بن محمّد عن أبيه أنّ عليّا عليه السلام قال في صبيحة الليلة التي ضربه فيها عبد الرحمن بن ملجم بعد حمد اللّه و الثناء عليه و الصلاة على رسوله عليه السلام : كلّ امرئ ملاقيه ما يفرّ منه ، و الأجل تستاق النفس إليه ، و الهرب منه موافاته ، كم أطردت الأيّام أتحينها عن مكنون هذا الأمر ، فأبى اللّه عزّ و جلّ إلاّ اخفاءه ، هيهات علم مكنون ، أمّا وصيّتي : فلا تشركوا به شيئا ، و محمّد فلا تضيّعوا سنّته ، أقيموا هذين العمودين ، حمل كلّ امرئ منكم مجهوده ، و خفف عن الجهلة ربّ رحيم ، و دين قويم و إمام عليم ،

كنّا في اعصار و ذرى رياح ، تحت ظلّ غمامة اضمحل راكدها فخطها من الأرض إلى أن قال ليعظكم هدوّي و خفوت أطرافي ، إنّه أوعظ لكم من نطق البليغ ، ودّعتكم وداع امرئ مرصد للتلاق ، و غدا ترون و يكشف عن ساق ،

عليكم السلام إلى يوم المرام ، كنت بالأمس صاحبكم ، و اليوم عظة لكم ، و غدا افارقكم ، إن أفق فأنا وليّ دمي ، و ان أمت فالقيامة ميعادي ، و العفو أقرب للتقوى ألا تحبون أن يغفر اللّه لكم و اللّه غفور رحيم 2 و نقل عن ( اثباته ) أيضا .

قول المصنف : « و من كلام له عليه السلام قبل موته » لمّا حف به العواد و قيل له عليه السلام : أوص كما عرفته من خبر ( الكافي ) فقال عليه السلام : اثنوا لي و سادة

-----------
( 1 ) المروج للمسعودي 2 : 436 .

-----------
( 2 ) النور : 22 .

[ 27 ]

ففعلوا . و في صبيحة ليلة ضربه ، كما عرفته من المسعودي .

قوله عليه السلام : « أيّها النّاس كلّ امرئ لاق ما يفرّ منه في فراره » قل لن ينفعكم الفرار إن فررتم من الموت أو القتل . . . 1 و في سورة الجمعة قل إنّ الموت الذي تفرّون منه فإنّه ملاقيكم . . . 2 .

« و الأجل مساق النفس » فكلّ نفس نتنفّس خطوة إلى الموت .

« و الهرب منه موافاته » في ( تفسير القمي ) عن الصادق عليه السلام في قوله تعالى : و رفعناه مكانا عليّا 3 : كان لملك منزلة أهبطه اللّه فأتى إدريس فشفع له ، فصلّى ثلاث ليال لا يفتر و صام ثلاثة أيام لا يفطر ، ثم طلب إلى اللّه في السحر له فأذن له في الصعود ، فقال الملك : أحبّ أن اكافيك بحاجة لك . قال :

احب أن تريني ملك الموت لعلّي آنس به ، فليس يهنأني مع ذكره شي‏ء . فبسط جناحيه و صعده فاستقبل ملك الموت بين السماء الرابعة و الخامسة ، فقال لملك الموت : أراك قاطبا ؟ قال : أتعجب ، كنت تحت ظل العرش حتى امرت أن أقبض روح إدريس بين السماء الرابعة و الخامسة فسمع إدريس بذلك فانتقض ، و قبض روحه مكانه .

و في السير : كان أبو مسلم يتجنّب الروم لأنّه سمع أنّ قتله في الروم ،

فذهب إلى رومية المدائن فقتله المنصور ثمة .

و كان المأمون سمع أنّ موته في الرقة ، فكان يتجنّب المقام برقّة العراق ، و لمّا غزا الروم و وصل إلى موضع مرض ، فسأل عن اسمه فقالوا :

الرقة . فتيقّن أنّه موضع موته .

-----------
( 1 ) الأحزاب : 16 .

-----------
( 2 ) الجمعة : 8 .

-----------
( 3 ) مريم : 57 .

[ 28 ]

« كم أطردت الأيّام أبحثها عن مكنون هذا الأمر ، فأبى اللّه إلاّ إخفاءه » قال ابن أبي الحديد 1 : مراده عليه السلام أنّ تفصيل موته كان عنده غير معلوم . و اعترض عليه الخوئي بما رواه هو عنه عليه السلام : « سلوني قبل أن تفقدوني ، فو الذي نفسي بيده لا تسألوني عن شي‏ء في ما بينكم و بين الساعة ، و لا عن فئة تهدي مائة و تضلّ مائة إلاّ أنبأتكم بناعقها ، و قائدها و سائقها و مناخ ركابها و حط رحالها ،

و من يقتل من أهلها قتلا و من يموت منهم موتا » .

و بما رواه ( الكافي ) 2 في باب : « إنّ الأئمة يعلمون متى يموتون » عن الحسن ابن جهم قال : قلت للرضا عليه السلام : إنّ أمير المؤمنين عليه السلام عرف قاتله و الليلة التي يقتل فيها ، و قوله عليه السلام لمّا سمع صياح الأوز في الدار : « صوائح تتبعها نوائح » و قول امّ كلثوم : « لو صلّيت الليلة داخل الدار و أمرت غيرك يصلّي بالناس » فأبى عليها ، و كثر دخوله و خروجه تلك الليلة بلا سلاح و قد عرف أنّ ابن ملجم قاتله بالسيف ، كان هذا ممّا لا يحسن تعرّضه . فقال عليه السلام :

ذلك كان و لكنه عليه السلام خيّر ( خ ل ) حين في تلك الليلة لتمضي مقادير اللّه عز و جل .

قلت : الخبر لا ينافي الكلام ، فإنّ المراد من الخبر أنّ اللّه تعالى أخفى تفصيل الأمر عليه عليه السلام لتمضي مقاديره ، و يعقوب وجد ريح يوسف من مسافة بعيدة لمّا أراد اللّه تعالى وصله به ، و لم يره في بئر خارج بلده لمّا أراد اللّه تعالى فصله عنه .

و يشهد أيضا له ما رواه الصفار في ( بصائره ) 3 عن إبراهيم بن أبي

-----------
( 1 ) شرح ابن أبي الحديد 9 : 120 .

-----------
( 2 ) الكافي 1 : 259 ح 4 .

-----------
( 3 ) البصائر للصفار : 501 ح 3 .

[ 29 ]

محمود ، قال قلت للرضا عليه السلام : الامام يعلم متى يموت ؟ قال : نعم . قلت : أبوك حيثما بعث إليه يحيى بن خالد برطب و ريحان مسمومين علم به ؟ قال : نعم .

قلت : فأكله و هو يعلم فيكون معينا على نفسه . فقال : يعلم قبل ذلك ليتقدّم في ما يحتاج إليه ، فاذا جاء الوقت ألقى اللّه على قلبه النسيان ليقضي فيه الحكم .

و رواه في خبر آخر و فيه : أنساه لينفذ فيه الحكم .

و روى الكشي 1 في عبد اللّه بن طاووس عنه عن الرضا عليه السلام في خبر ،

قال : قلت له : إنّ يحيى بن خالد سمّ أباك . قال : نعم ، سمّه في ثلاثين رطبة . قلت :

فما كان يعلم أنّها مسمومة ؟ قال : غاب عنه المحدّث قلت : و من المحدّث ؟ قال :

ملك أعظم من جبرئيل و ميكائيل كان مع النبيّ و هو مع الأئمة ، و ليس كلّما طلب وجد .

و قال المفيد في ( المسائل العكبرية ) : القول بأن أمير المؤمنين عليه السلام يعلم قاتله و الوقت الذي كان يقتل فيه ، فقد جاء الخبر متظاهرا أنّه كان يعلم في الجملة أنّه مقتول ، و جاء أيضا بأنّه يعلم قاتله على التفصيل ، فأمّا علمه بوقت قتله فلم يأت أثر على التحصيل ، و لو جاء به أثر لم يلزم فيه ما يظنّه المعترضون ، إذ كان لا يمتنع أن يتعبّده اللّه تعالى بالصبر على الشهادة و الاستسلام للقتل ، ليبلغه بذلك علوّ الدرجات ما لا يبلغه إلاّ به ، بأنّه يطيعه في ذلك طاعة لو كلّفها سواه لم يردها ، و لا يكون عليه السلام بذلك ملقيا بيده إلى التهلكة ،

و لا معينا على نفسه معونة تستقبح في العقول .

و قال الجزري في ( اسده ) 2 بعد ذكر رواية أنّه عليه السلام كان ليلة عند الحسن عليه السلام و ليلة عند الحسين و ليلة عند عبد اللّه بن جعفر لإفطاره ، و لا يزيد

-----------
( 1 ) الكشي : 604 ح 123 .

-----------
( 2 ) الاسد للجزري 4 : 35 36 .

[ 30 ]

على ثلاث لقم و يقول : « إنّما هي ليلة أو ليلتان يأتي أمر اللّه و أنا خميص » .

و رواية صيحة الأوز و طردهم لهن في تلك الليلة ، و قوله عليه السلام : « دعوهن فانهنّ نوائح » : و هذا يدلّ على أنّه عليه السلام علم السنة و الشهر و الليلة التي يقتل فيها .

و روى ( تنبيه البكري ) على أوهام القالي عن العباس بن ميمون عن سليمان ابن داود عن حماد بن زيد عن هشام بن حسان ، قال : قال ابن سيرين :

ان كان يعلم أحد متى أجله فإنّ عليّ بن أبي طالب كان يعلم متى أجله . و قال العباس : فحدّثت به ابن عايشة فقال : أنت تعلم يا بن أخي أنّه قاتل يوم الجمل فلم يتكلّم ، و يوم صفين فلم يتكلّم ، و لقد لقى ليلة الهرير ما لقى فلم يتخوّف و لم ينطق بشي‏ء ، فلمّا رجع إلى الكوفة بعد قتله الخوارج قال : ألا ينبعث أشقاها ليخضبن هذه من هذه ؟

و بالجملة إخباره عليه السلام بكون ابن ملجم قاتله متواتر ، كاخبار النبيّ صلّى اللّه عليه و آله له بذلك ، و من إخباره صلّى اللّه عليه و آله له بذلك في غزوة العشيرة ، ففي ( الطبري ) 1 عن عمار في خبر قال : نمنا في تلك الغزوة تحت صور من النخل في دقعاء من التراب ، فما أيقظنا إلاّ النبيّ صلّى اللّه عليه و آله أتانا و قد تتربنا في ذلك التراب ، فحرّك عليّا عليه السلام برجله و قال له : قم أبا تراب ألا اخبرك بأشقى النّاس ؟ أحمر ثمود عاقر الناقة و الذي يضربك على هذا يعني قرنه فتخضب هذه و أخذ بلحيته منها .

و مقتضى الجمع بين الأخبار ما في خبر الصفار .

« هيهات علم مخزون » الظاهر كونه إشارة إلى قوله تعالى : . . . و ما تدري نفس بأي أرض تموت . . . 2 .

-----------
( 1 ) تاريخ الطبري 2 : 14 .

-----------
( 2 ) لقمان : 34 .

[ 31 ]

« أمّا وصيّتي فاللّه لا تشركوا به شيئا » إنّ اللّه لا يغفر أن يشرك به و يغفر ما دون ذلك لمن يشاء . . . 1 .

و سئل الباقر عليه السلام عن أدنى ما يكون به العبد مشركا به ، فقال : من قال للنواة : إنّها حصاة و للحصاة هي نواة ثم دان به .

و قال الصادق عليه السلام : لو أنّ قوما عبدوا اللّه تعالى و أقاموا الصلوة و آتوا الزكاة و حجّوا البيت و صاموا شهر رمضان ، ثم قالوا لشي‏ء صنعه اللّه تعالى أو نبيه : ألا صنع بخلاف الذي صنع ؟ أو وجدوا ذلك في قلوبهم ، لكانوا بذلك مشركين . ثم تلا : فلا و ربّك لا يؤمنون حتى يحكموك . . . و يسلّموا تسليما 2 .

« و محمّدا صلّى اللّه عليه و آله فلا تضيّعوا سنته » قال النبيّ صلّى اللّه عليه و آله : ليختلجنّ قوم من أصحابي دوني و أنا على الحوض ، فيؤخذ بهم ذات الشمال ، فانادي : يا رب أصحابي أصحابي فيقال : إنّك لا تدري ما أحدثوا بعدك .

و في ( الكافي ) 3 عن الصادق عليه السلام : ما نعلم حجّا للّه غير المتعة ، إنّا إذا لقينا ربّنا قلنا : ربّنا عملنا بكتابك و سنّة نبيّك . و يقول القوم : عملنا برأينا .

فيجعلنا اللّه و إيّاهم حيث يشاء .

« أقيموا هذين العمودين » للدين .

« و أوقدوا هذين المصباحين » للإسلام ، إشارة إلى أنّ الملّة الإسلامية منحصرة في التزام كتاب اللّه تعالى و سنّة نبيّه فقط ، دون سنّة الشيخين كما يقول المخالفون . و كان عليه السلام يقول ذلك أيّام حياته حتى ترك حقّه عليه السلام إتماما

-----------
( 1 ) النساء : 48 .

-----------
( 2 ) النساء : 65 .

-----------
( 3 ) الكافي 4 : 291 ح 4 .

[ 32 ]

للحجّة على بطلان سنتهما و عدم كونهما على الحقّ .

ففي ( الطبري ) 1 في الشورى : قال ابن عوف لعليّ عليه السلام : عليك عهد اللّه و ميثاقه لتعملن بكتاب اللّه و سنّة رسوله و سيرة الخليفتين من بعده .

فقال عليه السلام : أرجو أن أعمل بمبلغ علمي . و دعا عثمان فقال له مثل ما قال لعليّ عليه السلام ، قال : نعم . فبايعه ، فقال عليّ عليه السلام : حبوته حبوته ، ليس هذا أوّل يوم تظاهرتم علينا ، فصبر جميل .

و في ( الطبري ) 2 أيضا في قصّة الخوارج : و لمّا خرجوا من الكوفة أتى عليّا عليه السلام أصحابه و شيعته فبايعوه و قالوا : نحن أولياء من واليت و أعداء من عاديت . فشرط لهم فيه سنّة النبيّ صلّى اللّه عليه و آله فجاءه ربيعة بن أبي شداد الخثعميّ و كان شهد معه الجمل و صفّين و معه راية خثعم فقال عليه السلام : بايع على كتاب اللّه و سنّة رسوله . فقال ربيعة : على سنّة أبي بكر و عمر . فقال له عليّ : ويلك لو أنّ أبابكر و عمر عملا بغير كتاب اللّه و سنّة رسوله لم يكونا على شي‏ء من الحق . فبايعه فنظر إليه عليّ عليه السلام و قال له : أما و اللّه لكأني بك و قد نفرت مع هذه الخوارج فقتلت ، و كأنّي بك و قد وطئتك الخيل بحوافرها . فقتل يوم النهروان مع خوارج البصرة .

و كذلك عترته ، ففي ( مقاتل أبي الفرج ) 3 : أنّ معاوية أمر الحسن عليه السلام لمّا سلم الأمر إليه أن يخطب و ظنّ أنّه سيحصر ، فقال عليه السلام في خطبته :

إنّما الخليفة من سار بكتاب اللّه و سنّة نبيّه ، و ليس الخليفة من سار بالجور ،

ذلك ملك ملكا يتمتع فيه قليلا ثم تنقطع لذّته و تبقى تبعته و إن أدري لعلّه

-----------
( 1 ) تاريخ الطبري 4 : 233 .

-----------
( 2 ) تاريخ الطبري 5 : 76 .

-----------
( 3 ) المقاتل لأبي الفرج : 47 .

[ 33 ]

فتنة لكم و متاع إلى حين 1 .

و في ( الطبري ) 2 : و في سنة ( 40 ) بويع للحسن بالخلافة و قيل : إنّ أوّل من بايعه قيس بن سعد بن عبادة و قال له : ابسط يدك ابايعك على كتاب اللّه و قتال المحلين . فقال له الحسن عليه السلام : على كتاب اللّه و سنّة نبيّه صلّى اللّه عليه و آله فإنّ ذلك يأتي من وراء كلّ شرط . فبايعه و سكت و بايعه الحسن عليه السلام .

هذا ، و أمّا ولايته عليه السلام و امامته فمن أعظم أركان كتاب اللّه و سنّة نبيّه ،

قال تعالى : إنّما وليّكم اللّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 3 و قد اجمع أنّه عليه السلام هو الذي أقام الصلاة و آتى الزكاة راكعا .

و قال النبيّ صلّى اللّه عليه و آله في المتواتر بعد أن قرر النّاس على أنّه أولى بهم من أنفسهم : من كنت مولاه فعليّ مولاه ، اللّهم وال من والاه و عاد من عاداه .

و في ( عيون ابن بابويه ) 4 مسندا عن إسحاق بن راهويه و هو من علماء العامة ، روى عنه مسلم و البخاري و روي عنه من أقرانه أحمد بن حنبل ، قال :

لمّا وافي أبو الحسن الرضا عليه السلام نيسابور ، و أراد أن يخرج منها إلى المأمون اجتمع عليه أصحاب الحديث فقالوا له : يابن رسول اللّه ، ترحل عنّا و لا تحدّثنا بحديث نستفيده منك ؟ و كان قعد في العمارية فأطلع رأسه و قال : سمعت أبي موسى بن جعفر يقول : سمعت أبي جعفر بن محمّد يقول : سمعت أبي محمّد بن عليّ يقول : سمعت أبي عليّ بن الحسين يقول : سمعت أبي الحسين بن عليّ يقول : سمعت أبي أمير المؤمنين عليّ بن أبي طالب عليه السلام يقول : سمعت

-----------
( 1 ) الأنبياء : 111 .

-----------
( 2 ) تاريخ الطبري 5 : 158 .

-----------
( 3 ) المائدة : 55 .

-----------
( 4 ) العيون لابن بابويه 2 : 134 ح 4 .

[ 34 ]

النبيّ صلّى اللّه عليه و آله يقول : سمعت اللّه عز و جل يقول : « لا إله إلاّ اللّه حصني و من دخل حصني أمن من عذابي » . قال : فلمّا مرت الراحلة نادانا : بشروطها و أنا من شروطها .

« و خلاكم ذم » مثل أول من قاله قصير حين أراد الاحتيال على الزباء لطلب ثأر جذيمة الأبرش منها ، فقال لابن اخته عمرو بن عدي : اجدع أنفي و اضرب ظهري و دعني و إيّاها . فقال له عمرو و ما أنا بفاعل ذلك ، و لست أنت مستحقا لذلك : فقال له قصير : ( خلّ عنّي إذن و خلاك ذم .

ذكر ذلك الطبري 1 و الكرماني قال : فذهبت مثلا . و قال ابن ميثم 2 : قال قصير لعمرو : « اطلب الأمر و خلاكم ذم » و هو كما ترى .

« ما لم تشردوا » يقال : شرد البعير ، إذا نفر . و المراد لا يحلّ بساحتكم ذم ما لم تتفرّقوا عن أهل بيت نبيّكم .

روى أبو الفرج في ( مقاتله ) 3 بأسانيد عن سفيان بن الليل قال : أتيت الحسن عليه السلام حين بايع معاوية و قلت له : بأبي أنت و أمّي ، أذللت رقابنا حين أعطيت هذا الطاغية البيعة ، و سلّمت الأمر إلى اللعين ابن اللعين ابن آكلة الأكباد و معك مائة ألف كلّهم يموت دونك ، و قد جمع اللّه لك أمر النّاس . فقال : يا سفيان إنّا أهل البيت إذا علمنا الحق تمسكنا به ، و إنّي سمعت أبي يقول : سمعت النبيّ يقول : لا تذهب الليالي و الأيّام حتى تجتمع أمر هذه الامّة على رجل ، واسع السرم ، ضخم البلعوم ، يأكل و لا يشبع ، و لا ينظر اللّه إليه و لا يموت حتى لا يكون له في السماء ناصر و في الأرض عاذر . و إنّه لمعاوية و إنّي عرفت

-----------
( 1 ) تاريخ الطبري 1 : 623 .

-----------
( 2 ) شرح ابن ميثم 3 : 210 .

-----------
( 3 ) المقاتل لأبي الفرج : 44 .

[ 35 ]

ان اللّه بالغ أمره . . . 1 . ثم قال : ما جاء بك يا سفيان ؟ قلت : حبّكم و الذي بعث محمّدا بالهدى و دين الحق . قال : فأبشر يا سفيان ، فإنّي سمعت عليّا عليه السلام يقول :

سمعت رسول اللّه صلّى اللّه عليه و آله يقول : « يرد عليّ الحوض أهل بيتي و من أحبّهم من امتي كهاتين يعني : السبابة و الوسطى أحدهما تفضل على الاخرى » أبشر يا سفيان فإنّ الدنيا تسع البرّ و الفاجر ، حتى يبعث اللّه إمام الحق من آل محمّد .

« حمل كلّ امرئ منكم مجهوده » لا يكلّف اللّه نفسا إلاّ وسعها . . . 2 .

« و خفف عن الجهلة » فعنهم عليهم السلام : يغفر للجاهل سبعين زلّة قبل أن يغفر للعالم زلّة . و يحتمل أن يكون المراد بالجهلة في كلامه ضعفة العقول ، و في الخبر : أنّ اللّه تعالى إنّما يداق العباد على قدر ما آتاهم من العقول .

« ربّ رحيم » . . . و لا تقتلوا أنفسكم ان اللّه كان بكم رحيما 3 ، . . . يريد اللّه بكم اليسر و لا يريد بكم العسر . . . 4 .

« و دين قويم » قل إنّني هداني ربّي إلى صراط مستقيم دينا قيّما ملّة إبراهيم حنيفا . . . 5 ، . . . و ما جعل عليكم في الدين من حرج . . . 6 .

« و إمام عليم » في ( مقاتل أبي الفرج ) 7 : استأذن صعصعة عليه عليه السلام عائدا ، فقال للاذن قل له عليه السلام : لقد كان اللّه في صدرك عظيما ، و لقد كنت بذات اللّه عليما . فأبلغه عليه السلام الاذن مقالته ، فقال عليه السلام قل له : و أنت كنت خفيف

-----------
( 1 ) الطلاق : 3 .

-----------
( 2 ) البقرة : 286 .

-----------
( 3 ) النساء : 29 .

-----------
( 4 ) البقرة : 185 .

-----------
( 5 ) الأنعام : 161 .

-----------
( 6 ) الحج : 78 .

-----------
( 7 ) المقاتل لأبي الفرج : 22 23 .

[ 36 ]

المؤنة ، كثير المعونة .

و قال النبيّ صلّى اللّه عليه و آله كما روى الخطيب و غيره : أنا مدينة العلم و عليّ بابها ، فمن أراد المدينة فليأتها من بابها و كما روى ابن عساكر و غيره :

عليّ عيبة علمي . و قال سلمان الفارسي له صلّى اللّه عليه و آله كما روى الطبراني في معجمه الكبير : يا رسول اللّه ، لكلّ نبي وصي فمن وصيّك ؟ فسكت عنه فلمّا كان بعد رآه قال : يا سلمان . فأسرع إليه فقال : لبيك . قال له : تعلم من وصيّ موسى ؟ قال : نعم ، يوشع . قال له : لم ؟ قال : لأنّه كان أعلمهم يومئذ . فقال له : فإنّ وصيي و موضع سرّي و خير من أترك بعدي ، ينجز عدّتي و يقضي ديني : عليّ بن أبي طالب .

و قال النبيّ صلّى اللّه عليه و آله له كما روى الكنجي الشافعي : ليهنك العلم يا أبا الحسن لقد شربت العلم شربا و نهلته نهلا . و قال ابن مسعود كما روى أيضا : انزل القرآن على سبعة أحرف ، ما منها حرف إلاّ و له ظهر و بطن ، و إنّ عليّا عليه السلام عنده علم الظاهر منه و الباطن .

و روى أيضا عن أبي الطفيل قال : قال عليّ بن أبي طالب عليه السلام : سلوني عن كتاب اللّه ، فإنّه ليس من آية إلاّ و قد عرفت بليل نزلت أم بنهار ، في سهل أم جبل .

و كان عليه السلام يقول : سلوني قبل أن تفقدوني ، فأنا أعلم بطرق السماء من طرق الأرض ، و لو ثنيت لي الوسادة لحكمت بين أهل التوراة بتوراتهم ، و بين أهل الإنجيل بإنجيلهم ، و بين أهل الفرقان بفرقانهم ، حتى ينطق كلّ منها و يقول : حكم عليّ عليه السلام فيّ كما أنزل اللّه تعالى .

ثم العجب من إخواننا كيف رجّحوا الامام الجهول الذي لمّا أفحمته امرأة في أنفها فطس في صف النساء ، لمّا أوعد على الزيادة على مهر السنة

[ 37 ]

بقوله تعالى : . . . و آتيتم إحداهن قنطارا فلا تأخذوا منه شيئا . . . 1 قال : « ألا تعجبون من امرأة أصابت و إمام أخطأ » على ذلك الإمام العليم ؟ كيف خالفوا فطرة العقول ؟ . . . أفمن يهدي إلى الحق أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فمالكم كيف تحكمون 2 . . . هل يستوي الذين يعلمون و الذين لا يعلمون إنّما يتذكر اولو الألباب 3 .

كما أنّ العجب منهم كيف تولوا تلك المرأة التي شمتت بموت هذا الامام و سجدت شكرا لقتله ، و مدحت قاتله أشقى الآخرين ؟

روى أبو الفرج في ( مقاتله ) 4 عن إسماعيل بن راشد في اسناده قال : لمّا أتى عايشة نعي أمير المؤمنين عليه السلام تمثّلت :

فألقت عصاها و استقرّت بها النوى
كما قرّ عينا بالإياب المسافر

ثم قالت : من قتله ؟ فقيل : رجل من بني مراد . فقالت :

فإن يك نائيا فلقد بغاه
غلام ليس في فيه التراب

فقالت لها زينب بنت ام سلمة : ألعليّ عليه السلام تقولين هذا ؟ فقالت : إذا نسيت فذكروني . ثم تمثّلت :

ما زال إهداء القصائد بيننا
شتم الصديق و كثرة الألقاب

حتى تركت كأنّ قولك فيهم
في كلّ مجتمع طنين ذباب

و رواه الطبري 5 مسندا عن أبي البختري قال : لمّا أن جاء عايشة قتل أمير المؤمنين عليه السلام سجدت .

-----------
( 1 ) النساء : 20 .

-----------
( 2 ) يونس : 35 .

-----------
( 3 ) الزمر : 9 .

-----------
( 4 ) المقاتل لأبي الفرج : 26 .

-----------
( 5 ) تاريخ الطبري 5 : 150 .

[ 38 ]

قلت : يقال لها : إذا نسيت جميع أقوال النبيّ صلّى اللّه عليه و آله له عليه السلام في ليله و نهاره إلى احتضاره ، كيف نسيت قوله صلّى اللّه عليه و آله فيه : « اللّهم وال من والاه و عاد من عاداه » فإن كان أنساها ضغن غلا في صدرها ، كيف نسيه إخواننا ، و أنّه لا يمكن تولّي من عاداه اللّه بمقتضى معاداتها له ، و دعائه صلّى اللّه عليه و آله على معاديه عليه السلام ؟

« أنا بالأمس صاحبكم » و سلطانكم .

« و اليوم عبرة لكم » بما نزلي بي .

« و غدا مفارقكم » بالموت ، و في ( وصايا أبي حاتم السجستاني ) :

و أخبرونا لمّا غيّب الحسن أباه عليه السلام صعد المنبر يريد الكلام فخنقته العبرة ،

قال رجل : فرأيته كذلك و أنا في أصل المنبر أنظر إليه ، و كنت أنزر النّاس دمعة ما أقدر أن أبكي من شي‏ء ، فلمّا رأيت الحسن عليه السلام يريد الكلام تخنقه العبرة صرت بعد من أغزر النّاس دمعة ، ما أشاء أن أبكي من شي‏ء إلاّ بكيت . قال : ثم إنّ الحسن عليه السلام انطلق قلت : أي لسانه فقال : الحمد للّه ربّ العالمين و إنّا للّه و إنّا إليه راجعون ، نحتسب عند اللّه مصابنا بأبينا رسول اللّه فإنّا لن نصاب مثله أبدا ، و نحتسب عند اللّه مصابنا بخير الآباء بعد رسول اللّه ، ألا إنّي لا أقول فيه الغداة إلاّ حقّا ، لقد اصيبت به البلاد و العباد و الشجر و الدواب ، فرحم اللّه وجهه و عذّب قاتله .

هذا ، و في ( تاريخ بغداد ) 1 : لمّا احتضر الواثق جعل يردد هذين البيتين :

الموت فيه جميع الخلق مشترك
لا سوقة يبقى بينهم و لا ملك

ما ضر أهل قليل في تفاقرهم
و ليس يغني عن الأملاك ما ملكوا

ثم أمر بالبسط فطويت ، و ألصق خدّه بالأرض و جعل يقول : يا من

-----------
( 1 ) تاريخ بغداد 14 : 19 .

[ 39 ]

لا يزول ملكه ارحم من زال ملكه .

و فيه : قال محمّد الواثقي : كنت أحد من مرّض الواثق في علّته إذ لحقته غشية فما شككنا أنّه قد مات ، فقال بعضنا لبعض : تقدّموا فاعرفوا خبره . فما جسر أحد منهم يتقدّم فتقدّمت ، فلمّا صرت عند رأسه و أردت أن أضع يدي على أنفه اعتبر نفسه لحقته إفاقة ففتح عينيه ، فكدت أموت فزعا من أن يراني قد مشيت في مجلسه إلى غير رتبتي ، فراجعت إلى خلف و تعلّقت قبيعة سيفي بعتبة المجلس و عثرت به ، فاتكأت عليه فاندق و كاد أن يدخل في لحمي و يجرحني ، ثم خرجت فلبست منطقة اخرى و سيفا ، و جئت حتى وقفت في مرتبتي ساعة ، فتلف الواثق تلفا لم نشك فيه ، فتقدمت فشددت لحيه و غمضته و سجيته و وجهته إلى القبلة ، و جاء الفراشون فأخذوا ما تحته ليردّوه إلى الخزائن ، لأنّ جميعه مثبت علهيم ، و ترك وحده في البيت ، و قال لي ابن أبي داود القاضي : إنّا نريد أن نتشاعل بعقد البيعة ، و لا بد أن يكون أحدنا يحفظ الميت إلى أن يدفن ، فاحبّ أن تكون ذلك الرجل . و كنت من أخصهم به في حياته ، و ذلك أنّه اصطنعني و اختصني حتى لقبني الواثقي باسمه ، فقلت :

دعوني و امضوا . فرددت باب المجلس و جلست في الصحن عند الباب احفظه ،

و كان المجلس في بستان عظيم أجربة و هو بين بساتين ، فحسست بعد ساعة في البيت بحركة أفزعتني ، فدخلت أنظر ما هي ؟ فإذا بجرذون من دوابّ البستان قد جاء حتى استلّ عين الواثق فأكلها ، فقلت : لا إله إلاّ اللّه ، العين التي فتحها منذ ساعة فاندق سيفي هيبة لها صارت طعمة لدابة ضعيفة و في ( تاريخ الجزري ) في وقايع سنة ( 465 ) : في أوّل هذه السنة قصد ألب أرسلان ما وراء النهر ، فعقد على جيحون جسرا و عبر عليه في نيف و عشرين يوما ، و عسكره يزيد على مائتي ألف فارس ، فأتاه أصحابه

[ 40 ]

بمستحفظ قلعة يعرف بيوسف الخوارزمي و حمل إلى قرب سريره مع غلامين ، فتقدّم أن تضرب له أربعة أوتاد و شدّ أطرافه إليها ، فقال يوسف ، يا مخنث ، مثلي يقتل هذه القتلة ؟ فغضب ألب أرسلان و أخذ القوس و النشّاب و قال للغلامين : خلّياه . و رماه بسهم فأخطأه و كان لا يخطي سهمه فوثب يوسف يريده و السلطان على سدّة ، فلمّا رأى يوسف يقصده قام عن السدّة و نزل عنها ، فعثر فوقع على وجهه فبرك عليه يوسف و ضربه بسكين كانت معه في خاصرته ، و كان سعد الدولة واقفا فجرحه أيضا جراحات ، فقال السلطان لمّا جرح : ما من وجه قصدته و عدوّ أردته إلاّ استعنت باللّه عليه ، و لمّا كان أمس صعدت على تلّ فارتجت الأرض تحتي من عظم الجيش و كثرة العسكر فقلت في نفسي : « أنا ملك الدنيا و ما يقدر أحد عليّ » فعجزني اللّه بأضعف خلقه . مات في العاشر من ربيع الأول في تلك السنة ، و كان اتّسع ملكه جدّا و دان له العالم ، و بحق قيل له : سلطان العالم .

« غفر اللّه لي و لكم » هكذا في ( المصرية 1 و ابن أبي الحديد ) 2 و لكن في ( ابن ميثم ) 3 هذا الكلام قبل : « أنا بالأمس صاحبكم » .

« إن ثبتت » هكذا في ( المصرية ) و الصواب : ( تثبت ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« الوطأة » أي : موضع القدم .

« في هذه المزلّة » بفتح الزاي و كسرها : موضع الزلل . جعل عليه السلام الدنيا مزلّة حيث لا ثبات لقدم الإنسان فيها ، و هو فيها في كلّ ساعة مظنّة للوقوع

-----------
( 1 ) الطبعة المصرية 2 : 45 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 116 .

-----------
( 3 ) شرح ابن ميثم 3 : 208 .

[ 41 ]

و السقوط فيها من آفاتها و مصيباتها ، و أتى عليه السلام للثبوت فيها ب ( إن ) الموضوعة للشك ، حيث إنّ ثبوت القدم في المزلّة أمر مشكوك .

« فذاك » و زاد في نسخة ابن ميثم : « المراد » .

« و إن تدحض » أي : تزلق .

« القدم » من موضع الحياة إلى محلّ الممات فلا بعد .

« فإنّا كنّا في أفياء » جمع في‏ء ، و عن روبة : كلّما كانت عليه الشمس فزالت عنه فهو في‏ء و ظلّ ، و ما لم تكن عليه الشمس فهو ظلّ . و الأصل في الفي‏ء :

الرجوع ، فالظلّ يرجع من جانب إلى جانب .

« أغصان » مثل لعدم ثبات الدنيا ، فإذا استظلّ الإنسان بغصن لم يطل الزمان حتى ينسخه الشمس بحركتها .

« و مهبّ » و في ( ابن ميثم 1 و الخطية ) : « و مهاب » .

« رياح » مثل آخر لعدم الاعتبار بالحياة الدنيا ، فكما أنّ نارا أو شمعة كانت في محلّ هبوب الرياح تذهب بها ، كذلك حياة الإنسان في مقابل رياح حوادث الدهر ، و لنعم ما قيل بالفارسية :

اين سيل متفق بكند روزى اين درخت و اين باد مختلف بكشد روزى اين چراغ .

« و تحت ظلّ غمام » أي : سحاب .

« اضحمل في الجوّ » و الجو : ما بين السماء و الأرض .

« متلفقها » الشقق المنضمّة من الغمام بعضها إلى بعض .

« و عفا » أي : اندرس .

« في الأرض مخطها » موضع خطها . و قوله عليه السلام : و تحت ظلّ غمام . . .

-----------
( 1 ) شرح ابن ميثم 3 : 208 .

[ 42 ]

قال :

أراها و إن كانت تحب فإنّها
سحابة صيف عن قليل تقشّع

و قال ابن الدهان : ما الإنسان في دنياه إلاّ كبارقة تلوح ، نفسه نفس توالى ، و مدّته مدى ، و الروح ريح .

و قال بعضهم : إقبال الدنيا كإلمامة ضيف ، أو سحابة صيف ، أو زيارة طيف .

و في ( الحلية ) : مات أخ لصلة بن أشيم و هو في بيته يطعم ، فجاء إليه رجل و نعاه ، فقال له : إنّه كان نعي إلينا . فقال : ما سبقني إليك أحد ، فمن نعاه ؟

فقال : نعاه اللّه تعالى ، يقول : . . . إنّك ميت و إنّهم ميتون 1 .

و اعلم أنّ مرمى كلامه عليه السلام مع كونه ضرب ضربة كما قال ضاربه اللعين : لو قسمت بين أهل الأرض لأهلكتهم : هو تنبيه الغافلين و هداية الضالين و ردعهم عن محبّة الدنيا المهلكة ، كما كان عليه السلام في جميع أيام حياته في ليله و نهاره كذلك ، فيقول لهم تارة : « أنا بالأمس صاحبكم و سلطانكم ،

و اليوم عبرة لكم بكونه ملقى على الأرض و غدا مفارقكم بالرحلة عن الدنيا » . و اخرى يقول لهم : « ان تثبت الوطأة إلى و عفا في الأرض مخطها » فيخبرهم عن الإنسان و الموت ، و أنّه لابدّ لكلّ إنسان أن يموت ، و أنّه لذاك السبع كالقوت ، دون أن يريد شخصه عليه السلام فهو عليه السلام ذكر حكم الكلي و ذكر نفسه فردا له ، بأنّه ان تثبت الوطأة للإنسان في مزلّة الدنيا من آفة أصابته فهو شي‏ء يريده الإنسان ، حيث يحبّ الحياة طبعا ، و ان دئ‏حضت قدم الإنسان و مات فلا عجب و لا غرو و لا بدع ، حيث إنّ الإنسان و ما يريده من الحياة كرجل استظلّ بفي‏ء غصن أو ظلّ غمام ، ليس ظلّهما إلاّ آنات ، و كسراج في

-----------
( 1 ) الزمر : 30 .

[ 43 ]

مهب رياح لم يعلم بقاؤه ساعات .

و لم يتفطن ابن أبي الحديد لمغزى مرامه عليه السلام فخبط و خلط و قال :

كلامه عليه السلام : « تثبت الوطأة . . . » يدلّ على أنّه عليه السلام بعد ضرب ابن ملجم له لا يقطع على أنّه يموت من ضربته .

و معنى قوله : « فذاك » أي : إن سلمت فذاك الذي تطلبونه ، يخاطب أهله و أولاده ، و لا ينبغي أن يقال : فذاك ما أطلبه ، لأنّه عليه السلام كان يطلب الآخرة أكثر من الدنيا .

و قوله عليه السلام : « و غدا مفارقكم » لا يعني غدا بعينه ، و قوله عليه السلام لابن ملجم :

اريد حباءه و يريد قتلي
عذيرك من خليلك من مراد

و قوله عليه السلام لشيعته لمّا قالوا له : فهلاّ تقتله ؟ : « كيف أقتل قاتلي » ،

و قوله عليه السلام في البطّ الصائح خلفه في المسجد ليلة ضرب ابن ملجم له :

« دعوهن فإنّهنّ نوائح » ، و قوله عليه السلام تلك الليلة : « رأيت النبيّ صلّى اللّه عليه و آله فشكوت إليه ما لقيت من امته ، فقال : ادع عليهم » و قوله عليه السلام : « لا اقتل محاربا و إنّما اقتل فتكا و غيلة ، يقتلني رجل خامل الذكر » و ما جاء منه من هذا الباب من آثار كثيرة كلّها لا يدلّ على أنّه يعلم الأمر مفصّلا .

و من الجائز أن يكون علم أنّ ابن ملجم هو الذي يقتله ، و لم يعلم محققا أنّ هذه الضربة تزهق نفسه ، بل كان يجوز أن يفيق ثم يكون قتله بعد على يده و إن طال الزمان .

و قوله في البطّ ، لعلّه علم أنّ تلك الليلة يخرج و إن لم يعلم أنّه يموت منه ،

و النوائح قد ينحن على المجروح . . .

فموته عليه السلام من تلك الضربة كان أمرا معلوما لكلّ أحد ، فإنّه ليس في العادة أن يضرب أحد ضربة مثل ضربته و يعيش ، كما ليس في العادة أن

[ 44 ]

يعيش من قطع رأسه . و لو كان قال بدل خبطاته تلك : إنّه لم يكن علم أولا إلاّ أنّه علم بعد بإخبار أثير بن عمرو المتطبب أنّ الضربة و صلت إلى امّ رأسه ، كما رواه أبو الفرج 1 ، و بوصف ابن ملجم لضربته ، فروى أبو الفرج عن عبد اللّه بن محمّد الأزدي قال : ادخل ابن ملجم على عليّ عليه السلام و دخلت عليه السلام في من دخل ، فسمعته يقول : « النفس بالنفس ، إن أنا مت فاقتلوه كما قتلني ، و إن سلمت رأيت فيه رأيي » . فقال ابن ملجم : و اللّه لقد ابتعته بألف و سممته بألف فإن خانني فأبعده اللّه . و قالت له امّ كلثوم : يا عدوّ اللّه إنّي لأرجو ألا يكون على أبي بأس . فقال لها : فأراك إنّما تبكين عليّ إذن و اللّه لقد ضربته ضربة لو قسّمت بين أهل الأرض لأهلكتهم كان له وجه ظاهري ، و إلاّ فتعبيره عليه السلام بقوله : « إن أنا متّ » « و إن سلمت » لبيان آداب الشرع و تعليم النّاس تكاليفهم ، بأنّه بمجرّد ضربة يحتمل اداؤها إلى الموت لا يجوز قتل الضارب ، و كيف و تواتر عنه عليه السلام و عن النبيّ صلّى اللّه عليه و آله قتله من ضربة على رأسه تخضب منها لحيته ؟ و روى ( الأسد ) 2 مسندا عن عمرو ذي مر قال : لمّا اصيب عليّ عليه السلام بالضربة دخلت عليه و قد عصبت رأسه فقلت : يا أمير المؤمنين أرني ضربتك .

فحلّها فقلت : خدش و ليس بشي‏ء . قال : إنّي مفارقكم . فبكت امّ كلثوم من وراء الحجاب ، فقال لها : اسكتي فلو ترين ما أرى لمّا بكيت . فقلت : يا أمير المؤمنين ماذا ترى ؟ قال : هذه الملائكة و فود و النبيّون ، و هذا محمّد صلّى اللّه عليه و آله يقول : يا عليّ أبشر ، فما تصير إليه خير ممّا أنت فيه .

و في ( مروج المسعودي ) 3 : قيل : إنّ عليّا عليه السلام لم ينم تلك الليلة ، و إنّه لم

-----------
( 1 ) المقاتل لأبي الفرج : 23 .

-----------
( 2 ) اسد الغابة للجزري 4 : 38 .

-----------
( 3 ) المروج للمسعودي 2 : 425 .

[ 45 ]

يزل يمشي بين الباب و الحجرة و هو يقول : ما كذبت و لا كذبت ، و إنّها الليلة التي وعدت . فلمّا صرخ بطّ كان للصبيان صاح بهن بعض من في الدار ، فقال عليّ عليه السلام : ويحك دعهنّ فانّهن نوائح إلى أن قال و خرج إلى المسجد و قد عسر عليه فتح باب داره و كان من جذوع النخل فاقتلعه و جعله ناحية و انحل إزاره فشدّه و جعل ينشد :

اشدد حيازيمك للموت
فإن الموت لاقيكا

و لا تجزع من الموت
إذا حلّ بواديكا

و كيف لم يكن علم عليه السلام ذلك و قد كان عليه السلام أخبر به كرارا ، حتى إنّ شيعته كانوا يخبرونه بذلك من وصفه ؟ ففي ( إرشاد محمّد بن محمّد بن النعمان ) 1 : روى العلماء أنّ جويرية بن مسهر وقف على باب القصر فقال : يا أمير المؤمنين . قيل له : نائم . فنادى : أيّها النائم ، استيقظ فو الذي نفسي بيده ليضربن ضربة على رأسك يخضب منها لحيتك ، كما أخبرتنا بذلك من قبل . فسمعه أمير المؤمنين عليه السلام فنادى : أقبل يا جويرية حتى احدثك بحديثك . فأقبل فقال : و أنت و الذي نفسي بيده لتعتلن بك إلى العتل الزنيم ، و ليقطعنّ يدك و رجلك ثم لتصلبنّ تحت جذع كافر . فقطع زياد يده و رجله و صلبه تحت جذع ابن مكعبر ، و كان جذعا طويلا .

و بالجملة غاية ما يمكن أن يقال : إنّه تعالى أخفى عليه عليه السلام وقوع الضربة عليه ساعة خروجه ، لجري مقاديره عليه كما على غيره من عباده ،

كما عرفت من الخبر المتقدّم .

« و إنّما كنت جارا جاوركم بدني أياما » و في الخبر : إنّ الإنسان في أهله كضيف نزل بقوم ليلا ، و ارتحل عنهم صباحا .

-----------
( 1 ) الإرشاد للمفيد 1 : 322 .

[ 46 ]

قال ابن أبي الحديد 1 في قوله عليه السلام : « جاوركم بدني أياما » : إشعار بما ذهب إليه الأكثر في النفس ، و أنّ هوية الإنسان شي‏ء غير هذا البدن .

قلت : بل فيه إشعار بأنّ روحه عليه السلام غير أرواحهم ، لم يجاورهم بروحه بل جاورهم ببدنه .

روى الكليني 2 عن جابر قال : سألت أبا جعفر عن علم العالم ، فقال لي :

إنّ في الأنبياء و الأوصياء خمسة أرواح : روح القدس ، و روح الإيمان ، و روح القوة و روح الشهوة ، فبروح القدس عرفوا ما تحت العرش إلى ما تحت الثرى ،

و هذه الأرواح يصيبها الحدثان إلاّ روح القدس فانّه لا تلهو و لا تلعب .

« و ستعقبون مني جثة خلاء » أي : خالية من الروح .

« ساكنة بعد حراك » أي : حركة . و المراد شجاعته و قوّته ، و شجاعته كانت كما قال : لو تظاهرت العرب على قتالي لمّا وليت عنها ، و قوّته كانت كما قلع باب خيبر .

« و صامتة بعد نطق » في ( القاموس ) : نطق نطقا و منطقا و نطوقا : تكلّم بصوت و حروف تعرف بها المعاني .

و قد قال معاوية في نطقه عليه السلام : ما سنّ الفصاحة لقريش إلاّ عليّ . و قال عمر بن سعد يوم الطفّ لمّا خطبهم الحسين عليه السلام : لو تكلّم يوما و ليلة ما يعيى ،

إنّه ابن عليّ بن أبي طالب .

« ليعظكم هدوّي » أي : سكوني و عدم قدرتي على الشخوص .

« و خفوت » من : خفت الصوت : سكن ، و منه قيل للميت : خفت ، إذا انقطع كلامه .

-----------
( 1 ) شرح ابن أبي الحديد 9 : 123 .

-----------
( 2 ) الكافي للكليني 1 : 272 ح 2 .

[ 47 ]

« أطرافي » هكذا في ( المصرية ) بالفاء ، و الصواب : ( اطراقي ) بالقاف ، كما في ( ابن أبي الحديد 1 و ابن ميثم ) 2 من ( أطرق ) : أرخى عينيه ينظر إلى الأرض .

و في ( اسد الغابة ) 3 : بعث الأشعث بن قيس صبيحة ضرب عليّ عليه السلام ابنه قيس بن الأشعث لينظر كيف هو ؟ فرجع و قال له : رأيت عينيه داخلتين في رأسه .

« و سكون أطرافي » أي : الأعضاء الواقعة في الطرف ، كاليدين و الرجلين و الرأس .

« فإنّه أوعظ للمعتبرين من المنطق البليغ » لأنّه وعظ عملا لا يحتمل كذبه .

« و القول المسموع » و في المثل الفارسي : شنيدن كى بود مانند ديدن .

في ( تاريخ اليعقوبي ) 4 بعد ذكر أنّ الأسكندر غلب على دار ملك فارس و على فور ملك الهند و قتله لهما : ثم رجع إلى أرض بابل بعد أن دوّخ الأرض ،

فلمّا صار في أداني العراق ممّا يلي الجزيرة اعتل و مات ، فصيروه في تابوت ثم وقف عليه عظيم من الفلاسفة فقال : هذا يوم عظيم كشف الملك عنه ، أقبل من شرّه ما كان مدبرا ، و أدبر من خيره ما كان مقبلا ، فمن كان باكيا على ملك فعلى هذا الملك فليبك ، و من كان متعجبا من حادث فمن هذا الحادث فليتعجّب .

ثم أقبل ذاك العظيم على من حضره من الفلاسفة ، فقال : يا معشر الحكماء ،

ليقل كلّ امرئ منكم قولا يكون للخاصة معزيا و للعامة واعظا .

فقام كلّ واحد من تلامذة ارسطاطاليس فضرب بيده على التابوت ، ثم قال أحدهم : أيّها المنطيق ما أخرسك ؟ أيها العزيز ما أذلّك ؟ أيّها القانص أنّى

-----------
( 1 ) شرح ابن أبي الحديد 9 : 116 .

-----------
( 2 ) شرح ابن ميثم 3 : 208 .

-----------
( 3 ) اسد الغابة 4 : 37 .

-----------
( 4 ) التاريخ لليعقوبي 1 : 143 .

[ 48 ]

وقعت موضع الصيد في الشرك ؟ من هذا الذي قنصك ؟ ثم قام آخر ، فقال : هذا القوي الذي أصبح ضعيفا و قام آخر فقال : قد كانت سيوفك لا تجفّ و نقماتك لا تؤمن ، و كانت مدائنك لا ترام ، و كانت عطاياك لا تبرح ، و كان ضياؤك لا يكفّ فأصبح صوتك قد خمد ، و نقماتك لا تخشى و أصبحت عطاياك لا ترجى ،

و أصبحت سيوفك لا تنتضى و أصبحت مدائنك لا تمنع . ثم قام آخر فقال : هذا الذي كان للملوك قاهرا فقد أصبح اليوم للسوقة مقهورا . و قام آخر فقال : قد كان صوتك مرهوبا و كان ملكك غالبا ، فأصبح الصوت قد انقطع و الملك قد اتضع . و قام آخر فقال : ألا امتنعت من الموت إذ كنت من الملوك ممتنعا ؟ و هلاّ ملكت عليه إذ كنت عليهم مملكا ؟ و قام آخر فقال : حرّكنا الإسكندر بسكونه و أنطقنا بصموته .

كان ملك الإسكندر اثنتي عشرة سنة ، و لمّا علم أنّ الموت نزل به كتب إلى امّه يعزيّها عن نفسه ، و كتب في آخره : اصنعي طعاما و اجمعي من قدرت عليه من نساء أهل المملكة ، و لا يأكل من طعامك من اصيب بمصيبة قط .

فعملت طعاما و جمعت النّاس ، ثم أمرتهم ألا يأكل من اصيب بمصيبة قط فلم يأكل أحد ، فعلمت ما أراد ، و حمل تابوته من العراق إلى الإسكندرية فتلقته امّه بعظماء أهل المملكة ، فلمّا رأته قالت : يا ذا الذي بلغت السماء حكمته ، و حاز أقطار الأرض ملكه ، و دانت الملوك عنوة له ، مالك اليوم نائما لا تستيقظ ،

و ساكتا لا تتكلّم ؟ من يبلّغك عنّي بأنّك و عظتني فاتعظت ، و عزيتني فتعزيت ؟

فعليك السلام حيّا هالكا .

و كان عظم سلطانه و اعانته الحكمة و العقل و المعرفة و كان ارسطاطاليس معلّمه .

و في ( كامل الجزري ) : لمّا مات عضد الدولة و كان عاقلا فاضلا حسن

[ 49 ]

السياسة ، كثير الإصابة ، شديد الهيبة ، بعيد الهمّة ، ثاقب الرأي ، محبّا للفضائل و أهلها ، باذلا في مواضع العطاء ، مانعا في أماكن الحزم ، ناظرا في عواقب الامور ، فقصده العلماء من كلّ بلد و صنّفوا له الكتب ، و منها الايضاح في النحو ، و الحجّة في القراءات ، و الملكي في الطب ، و التاجي في التاريخ و غيرها ،

و عمل المصالح كالبيمارستانات و القناطر ، و بنى سورا على المدينة بلغ خبره بعض العلماء و عنده جماعة من أعيان الفضلاء ، فتذاكروا الكلمات التي قالها الحكماء عند موت الاسكندر ، فقال بعضهم : لو قلتم أنتم مثلها لكان ذلك يؤثر عليكم . فقال أحدهم : قد وزن هذا الشخص الدنيا بغير مثقالها ، و أعطاها فوق قيمتها ، و طلب الربح فيها ، فخسر روحه فيها .

و قال الثاني : من استيقظ للدنيا فهذا نومه ، و من حلم فيها فهذا انتباهه .

و قال الثالث : ما رأيت عاقلا في عقله ، و لا غافلا في غفلته مثله ، لقد كان ينقض جانبا و هو يظن أنّه مبرم ، و يغرم و هو يظن أنّه غانم .

و قال الرابع : من جدّ للدنيا هزلت به ، و من هزل راغبا عنها جدت له .

و قال الخامس : ترك هذه الدنيا شاغرة ، و رحل عنها بلا زاد و لا راحلة .

و قال السادس : إنّ ماء اطفأ هذه النار لعظيم ، و إنّ ريحا زعرت هذا الركن لعصوف .

و قال السابع : إنّما سلبك من قدر عليك .

و قال الثامن : أما لو كان معتبرا في حياته لمّا صار عبرة في مماته .

و قال التاسع : الصاعد في درجات الدنيا إلى استفال ، و النازل في دركاتها إلى تعال .

و قال العاشر : كيف غفلت عن كيد هذا الأمر حتى نفذ فيك ؟ و هلاّ اتخذت دونه جنّة تقيك ؟ إنّ في ذلك لعبرة للمعتبرين .

[ 50 ]

« وداعيكم » هكذا في ( المصرية ) 1 و الصواب : ( وداعي لكم ) كما في بن أبي الحديد و ابن ميثم ) .

« وداع امرئ مرصد للتلاقي » قال عليه السلام هذا لشيعته فهو ساقيهم من الكوثر ،

كما أنّه ذائد عنه مخالفيه .

روى المدائني 2 : أنّ الحسن عليه السلام قال لمولى له : أتعرف معاوية بن حديج ؟ قال : نعم . قال : إذا رأيته فاعلمني . فرآه خارجا من دار عمرو بن حريث فقال له عليه السلام : هو هذا . فدعاه فقال له : أنت الشاتم عليّا عليه السلام عند ابن آكلة الأكباد ؟ أما و اللّه لئن وردت الحوض و لن ترده لترينّ عليّا عليه السلام مشمّرا عن ساقيه حاسرا عن ذراعيه يذود عنه المنافقين و في خبر يضرب وجوه أمثالك عن الحوض ضرب غرائب الإبل .

و روى المفيد في ( أماليه ) 3 عن الأصبغ قال : دخل الحارث الهمداني على أمير المؤمنين عليه السلام في نفر من الشيعة و كنت فيهم فجعل الحارث يتأوّد في مشيته ، و يخبط الأرض بمحجنه و كان مريضا فأقبل عليه السلام عليه و كانت له منزلة عنده فقال : كيف تجدك يا حارث ؟ فقال : نال الدهر مني .

فقال عليه السلام له : ابشّشرك يا حارث تعرفني عند الممات و عند الصراط و عند الحوض و عند المقاسمة . قال الحارث و ما المقاسمة ؟ قال عليه السلام : مقاسمة النار ،

اقاسمها قسمة صحيحة ، أقول : هذا وليي فاتركيه ، و هذا عدوّي فخذيه .

رواه عن جميل بن صالح عن الكابلي عن الأصبغ ثم قال : قال جميل :

و أنشدني السيد الحميري في ما تضمنه هذا الخبر :

-----------
( 1 ) الطبعة المصرية 2 : 46 .

-----------
( 2 ) المدائني .

-----------
( 3 ) الأمالي للمفيد : 3 ح 3 المجلس 1 .

[ 51 ]

قول عليّ لحارث عجبا
كم اعجوبة له حملا

يا حار همدان من يمت يرني
من مؤمن أو منافق قبلا

يعرفني طرفه و أعرفه
بنعته و اسمه و ما عملا

و أنت عند الصراط تعرفني
فلا تخف عثرة و لا زللا

أسقيك من بارد على ظمأ
تخاله في الحلاوة العسلا

أقول للنار حين توقف للعر
ض دعيه لا تقربي الرجلا

دعيه لا تقربيه أن له
حبلا بحبل الوصي متصلا

قلت : الظاهر أنّ الحميريّ استند في أشعاره إلى هذا الخبر و خبر الشعبي الآتي ، فلا يخفى أن شعريه الأولين مضمون ذاك الخبر ، فإنّ هذا الخبر و ان تضمّن أنّه عليه السلام قال : « تعرفني عند الممات » لكن اقتصر فيه على محبّيه ،

مثل الحارث دون مخالفيه ، و إنما ذاك الخبر تضمّنهما .

و روى الكشي في ( رجاله ) عن الشعبي : قال : قال الحارث الأعور : أتيت عليّا عليه السلام ذات ليلة فقال : يا أعور ما جاء بك ؟ فقلت جاء بي و اللّه حبّك . فقال : أما إنّي ساحدّثك لتشكرها ، أما إنّه لا يموت عبد يحبّني فتخرج نفسه حتى يراني حيث يحبّ ، و لا يموت عبد يبغضني فتخرج نفسه حتى يراني حيث يكره .

روى الشعبي عن الحارث هذا لأبي عمر البزاز ، ثم لكونه ناصبيا قال له :

أما إنّ حبّه لا ينفعك و بغضه لا يضرّك .

و قد ودّعه جمع من شيعته ، روى ( أماليا الشيخين ) 1 عن الأصبغ قال :

لمّا ضربه اللعين عدونا نفر من أصحابنا ، أنا و الحرث و سويد بن غفلة و جماعة معنا فقعدنا على الباب فسمعنا البكاء فبكينا ، فخرج إلينا الحسن عليه السلام فقال : يقول لكم أبي : انصرفوا . فانصرفوا غيري ، فاشتدّ البكاء في منزله

-----------
( 1 ) الأمالي للطوسي 1 : 123 .

[ 52 ]

فبكيت ، و خرج الحسن عليه السلام و قال : ألم أقل انصرفوا ؟ فقلت : لا و اللّه لا يحملني رجلي حتى أراه عليه السلام . و بكيت فدخل و خرج فقال : ادخل . فدخلت فاذا هو مستند معصوب الرأس بعمامة صفراء و دمه نزف و اصفر وجهه ، ما أدري أوجهه اصفر أم العمامة ؟ فأكببت عليه فقبلته و بكيت فقال لي : لا تبك يا أصبغ فإنّها و اللّه الجنّة . فقلت : جعلت فداك إنّي أعلم و اللّه أنّك لتصير إلى الجنّة ، و إنّي أبكي لفقداني إيّاك . . .

« غدا ترون أيامي و يكشف لكم عن سرائري و تعرفونني بعد خلوّ مكاني و قيام غيري مقامي » روى أحمد بن أبي طاهر البغدادي في ( بلاغاته ) عن الشعبي ، قال : استأذنت سودة بنت عمارة بن اسك الهمدانية على معاوية ،

فأذن لها فدخلت فقال لها : يا بنت اسك ، ألست القائلة يوم صفّين :

شمر كفعل أبيك يا بن عمارة
يوم الطعان و ملتقى الأقران

و انصر عليّا و الحسين و رهطه
و اقصد بهند و ابنها بهوان

إنّ الإمام أخو النبيّ محمّد
علم الهدى و منارة الإيمان

فقه الحتوف و سر أمام لوائه
قدما بأبيض صارم و سنان

قالت : إي و اللّه ما مثلي من رغب عن الحقّ أو اعتذر بالكذب . قال لها : فما حملك على ذلك ؟ قالت حبّ عليّ و اتباع الحق . قال : فو اللّه ما أرى عليك من أثر عليّ شيئا . قالت : أنشدك اللّه و اعادة ما مضى و تذكار ما قد نسي . قال : هيهات ما مثل مقام أخيك ينسى و ما لقيت من أحد ما لقيت من قومك و أخيك . قالت :

صدق فوك ، لم يكن أخي ذميم المقام و لا خفي المكان ، كان و اللّه كقول الخنساء :

و إن صخرا لتأتمّ الهداة به
كأنّه علم في رأسه نار

قال : صدقت لقد كان كذلك . فقالت : مات الرأس و بتر الذنب ، و باللّه أسأل

[ 53 ]

اعفائي ممّا استعفيت منه . قال : قد فعلت ، فما حاجتك ؟ قالت : إنّك أصبحت للناس سيّدا و لأمرهم متقلّدا ، و اللّه سائلك عن أمرنا و ما افترض عليك من حقّنا ،

و لا يزال يقدم علينا من ينوء بعزّك و يبطش بسلطانك ، فيحصدنا حصد السنبل و يدوسنا دوس البقر و يسومنا الخسيسة و يسلبنا الجليلة ، هذا بسر بن أرطاة قدم علينا من قبلك فقتل رجالي و أخذ مالي ، يقول لي فوهي بما استعصم اللّه منه و ألجأ إليه فيه ، و لو لا الطاعة لكان فينا عزّ و منعة ، فإمّا عزلته عنّا فشكرناك و إمّا لا فعرفناك . فقال لها معاوية : أتهدديني بقومك ؟ لقد هممت أن أحملك على قتب أشرس فأردّك إليه ، ينفذ فيك حكمه . فأطرقت تبكي ثم أنشأت تقول :

صلّى الإله على جسم تضمّنه
قبر فأصبح فيه العدل مدفونا

قد حالف الحقّ لا يبغي به بدلا
فصار بالحق و الإيمان مقرونا

قال : و من ذلك ؟ قالت : عليّ بن أبي طالب صلوات اللّه عليه . قال : و ما صنع بك حتى صار عندك كذلك قالت قدمت عليه في رجل ولاّه صدقاتنا فكان بيني و بينه ما بين الغث و السمين ، فأتيت عليّا عليه السلام لأشكو إليه ما صنع بنا ، فوجدته قائما يصلّي فلمّا نظر إليّ انفتل من صلاته ثم قال لي برأفة و تعطف : ألك حاجة ؟ فأخبرته الخبر فبكى ثم قال : اللّهم إنّك أنت الشاهد عليّ و عليهم ، إنّي لم آمرهم بظلم خلقك و لا بترك حقّك . ثم أخرج من جيبه قطعة جلد فكتب فيها :

بسم اللّه الرحمن الرحيم قد جاءتكم بيّنة من ربكم 1 . . . و افوا الكيل و الميزان بالقسط 2 و لا تبخسوا النّاس أشياءهم و لا تعثوا في الأرض

-----------
( 1 ) الأعراف : 85 .

-----------
( 2 ) الانعام : 152 .

[ 54 ]

مفسدين . بقية اللّه خير لكم إن كنتم مؤمنين و ما أنا عليكم بحفيظ 1 . إذا قرأت كتابي فاحتفظ بما في يديك من عملنا حتى يقدم عليك من يقبضه منك و السلام . فأخذته منه ما ختمه بطين و لا خزمه بخزام فقرأته . فقال لها معاوية لقد لمظكم ابن أبي طالب الجرأة على السلطان : فبطيئا ما تفطمون .

و رواه ابن عبد ربه في ( عقده ) 2 و فيه : لمظكم ابن أبي طالب الجرأة و غرّكم قوله .

فلو كنت بوّابا على باب جنة
لقلت لهمدان ادخلوا بسلام

و غرّكم قوله :

ناديت همدان و الأبواب مغلقة
و مثل همدان سنّى فتحة الباب

كالهندواني لم تفلل مضاربه
وجه جميل و قلب غير وجّاب

و في الأوّل أيضا : قال سعيد بن حذافة : حبس مروان غلاما من بني ليث في جناية فأتته جدّته امّ أبيه امّ سنان بنت خيثمة المذحجية فكلّمته في الغلام فأغلظ لها فخرجت إلى معاوية ، فدخلت عليه فانتسبت له ، فقال لها :

مرحبا بك يا بنت خيثمة ، ما أقدمك أرضي و قد عهدتك تشنأين قربي و تحضين عليّ عدوي ؟ قالت إنّ لبني عبد مناف أخلاقا طاهرة و أعلاما ظاهرة ،

لا يجهلون بعد علم و لا يسفهون بعد حلم و لا يعاقبون بعد عفو ، فأولى النّاس باتباع سنن آبائه لأنت . قال : صدقت نحن كذلك ، فكيف قولك :

عزب الرقاد فمقلتي ما ترقد
و الليل يصدر بالهموم و يورد

يا آل مذحج لا مقام فشمّروا
إنّ العدوّ لآل أحمد يقصد

هذا عليّ كالهلال يحفّه
وسط السماء في الكواكب أسعد

-----------
( 1 ) هود : 85 86 .

-----------
( 2 ) العقد لابن عبد ربه 1 : 346 .

[ 55 ]

خير الخلائق و ابن عمّ محمّد
و كفى بذلك لمن شناه تهدّد

مازال مذ عرف الحروب مظفّرا
و النصر فوق لوائه ما يفقد

قالت : كان كذلك ، و إنّا لنطمع بك خلفا . فقال رجل من جلسائه : كيف و هي القائلة :

إمّا هلكت أبا الحسين فلم تزل
بالحق تعرف هاديا مهديا

فاذهب عليك صلاة ربّك ما دعت
فوق الغصون حمامة قمريا

قد كنت بعد محمّد خلفا لنا
أوصى إليك بنا فكنت وفيا

فاليوم لا خلف تأمل بعده
هيهات نمدح بعده إنسيّا

و روى الثاني عن عكرمة قال : دخلت عكرشة بنت الأطرش على معاوية متوكّئة على عكاز ، فسلّمت عليه بالخلافة ثم جلست فقال لها معاوية : الآن صرت عندك خليفة ؟ قالت : نعم ، إذ لا عليّ حي . قال : ألست المتقلّدة حمائل السيوف بصفّين إلى أن قال فكأنّي أراك على عصاك هذه و قد انكفأ عليك العسكر أن يقولوا : هذه عكرشة بنت الأطرش بن رواحة . فإن كدت لتقتلين أهل الشام لولا قدر اللّه إلى أن قال قالت : إنّه كانت صدقاتنا تؤخذ من أغنيائنا فتردّ على فقرائنا ، و إنّا قد فقدنا ذلك فما يجبر لنا كسير و لا ينعش لنا فقير ، فإن كان ذلك على رأيك فمثلك ينبه عن الغفلة ، و إن كان عن غير رأيك فما مثلك استعان بالخؤنة و لا استعمل الظلمة . قال معاوية : يا هذه ، إنّه ينوبنا عن امور رعيتنا ، امور تنبثق و بحور تنفهق قالت : يا سبحان اللّه و اللّه ما فرض اللّه لنا حقّا فجعل فيه ضررا على غيرنا ، و هو علاّم الغيوب . قال معاوية : يا أهل العراق نبّهكم عليّ بن أبي طالب فلم تطاقوا . . .

و روى عن أبي سهل التميمي قال : حجّ معاوية فسأل عن امرأة من بني كنانة كانت تنزل بالحجون ، يقال لها : دارمة الحجونية ، فاحضرت إليه ، فقال :

[ 56 ]

تدرين لم بعثت إليك ؟ قالت : لا . قال : لأسألك لم أحببت عليّا و أبغضتني ، و واليته و عاديتني ؟ قالت : أو تعفيني ؟ قال : لا قالت : إذ أبيت فإنّي أحببت عليّا على عدله في الرعية و قسمه بالسوية ، و أبغضتك على قتال من هو أولى بالأمر منك و طلبك ما ليس لك بحق ، و واليت عليّا على ما عقد له النبيّ صلى اللّه عليه و آله من الولاء في الدين ، و حبه المساكين ، و إعظامه لأهل الدين ، و عاديتك على سفكك الدماء و جورك في القضاء و حكمك بالهوى . فقال لها معاوية : يا هذه ، هل رأيت عليّا ؟

قالت : إي و اللّه . قال : كيف رأيته ؟ قالت : رأيته و اللّه لم يفتنه الملك الذي فتنك ،

و لم تشغله النعمة التي شغلتك . قال : فهل سمعت كلامه ؟ قالت : نعم و اللّه ، فكان يجلو القلب من العمى ، كما يجلو الزيت الطست من الصدى . قال : صدقت ، فهل من حاجة ؟ قالت : أو تفعل ؟ قال : نعم . قالت : تعطيني مائة ناقة حمراء فيها فحلها و راعيها . فأمر لها بذلك ، و قال لها : أما و اللّه لو كان عليّ حيّا ما أعطاك منها شيئا . قالت : لا و اللّه و لا وبرة من مال المسلمين .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

6

الكتاب ( 23 ) و من كلام له عليه السلام قاله قبيل موته على سبيل الوصيّة ، لمّا ضربه ابن ملجم لعنه اللّه :

وَصِيَّتِي لَكُمْ أَلاَّ تُشْرِكُوا بِاللَّهِ شَيْئاً وَ ؟ مُحَمَّدٌ ص ؟ فَلاَ تُضَيِّعُوا سُنَّتَهُ أَقِيمُوا هَذَيْنِ اَلْعَمُودَيْنِ وَ أَوْقِدُوا هَذَيْنِ اَلْمِصْبَاحَيْنِ وَ خَلاَكُمْ ذَمٌّ أَنَا بِالْأَمْسِ صَاحِبُكُمْ وَ اَلْيَوْمَ عِبْرَةٌ لَكُمْ وَ غَداً مُفَارِقُكُمْ إِنْ أَبْقَ فَأَنَا وَلِيُّ دَمِي وَ إِنْ أَفْنَ فَالْفَنَاءُ مِيعَادِي وَ إِنْ أَعْفُ فَالْعَفْوُ لِي قُرْبَةٌ وَ هُوَ لَكُمْ حَسَنَةٌ فَاعْفُوا أَ لا تُحِبُّونَ أَنْ يَغْفِرَ اَللَّهُ لَكُمْ 24 30 24 : 22 1 وَ اَللَّهِ مَا فَجَأَنِي مِنَ

-----------
( 1 ) النور : 22 .

[ 57 ]

اَلْمَوْتِ وَارِدٌ كَرِهْتُهُ وَ لاَ طَالِعٌ أَنْكَرْتُهُ وَ لاَ كُنْتُ إِلاَّ كَقَارِبٍ وَرَدَ وَ طَالِبٍ وَجَدَ وَ ما عِنْدَ اَللَّهِ خَيْرٌ لِلْأَبْرارِ 17 22 3 : 198 1 « قال الرضي : أقول : و قد مضى بعض هذا الكلام في ما تقدّم من الخطب ،

إلاّ أنّ فيه هاهنا زيادة أوجبت تكريره » . أقول : قد عرفت في سابقه أنّ ( الكافي و المروج ) رويا مقدارا من زيادة ذكرت هاهنا إلى قوله : « ان يغفر اللّه لكم » .

قول المصنف : « و من كلام له عليه السلام » إلى « لمّا ضربه ابن ملجم لعنه اللّه » هكذا في ( المصرية ) 2 و لكن في ( ابن ميثم ) 3 : « و من كلام له عليه السلام قاله قبيل موته لمّا ضربه ابن ملجم لعنه اللّه وصية » و في ( ابن أبي الحديد ) 4 :

« و من كلام له عليه السلام قاله قبيل موته لمّا ضربه ابن ملجم على سبيل الوصية » .

هذا ، و في ( الصحاح ) في ( جوب ) : و تجوب قبيلة من حمير ، حلفاء لمراد ،

و منهم ابن ملجم لعنه اللّه ، قال الكميت :

ألا إنّ خير النّاس بعد ثلاثة
قتيل التجوبي الذي جاء من مصر

و هو وهم منه ، و قتيل التجيبي هو عثمان لا هو عليه السلام ، و البيت ليس للكميت و لم يتفّطن لذاك ( القاموس ) مع تهالكه على تخطئته ، و لكن تنبّه له محشي ( الصحاح ) . فقال : البيت للوليد بن عقبة ، و صواب انشاده :

قتيل التجيبي الذي جاء من مصر

و إنّما غلّطه في ذلك أنّه ظن أنّ الثلاثة أبوبكر و عمر و عثمان ، فظنّ أنّه

-----------
( 1 ) آل عمران : 198 .

-----------
( 2 ) الطبعة المصرية 3 : 24 .

-----------
( 3 ) شرح ابن ميثم 4 : 403 .

-----------
( 4 ) شرح ابن أبي الحديد 15 : 143 .

[ 58 ]

في عليّ فقال : التجوبي بالواو و إنّما الثلاثة النبيّ و أبوبكر و عمر ، لأنّ الوليد رثى بهذا الشعر عثمان و قاتله كنانة بن بشر التجيبي ، و أمّا قاتل عليّ فهو التجوبي . ثم نقل عن البكري أنّ الأبيات لنائلة زوجة عثمان .

قلت : و صرّح ( الطبري ) 1 بأنّها للوليد ، و أنّه ردّ عليه الفضل بن عباس في أبيات و منها :

ألا إنّ خير النّاس بعد محمّد
وصي النبيّ المصطفى عند ذي الذكر

و أوّل من صلّى و صنو نبيّه
و أول من أردى الغواة لدى بدر

قوله عليه السلام : « وصيّتي لكم إلى « و غدا مفارقكم » مرّ في السابق لكن ليس هنا : « و أوقدوا هذين المصباحين » في ( ابن ميثم ) 2 و هو في ( ابن أبي الحديد ) 3 ، و نقلته ( المصرية ) 4 عنه ، و في ( ابن ميثم ) أيضا : « أنا بالأمس كنت صاحبكم » .

« إن أبق فأنا وليّ دمي ، و إن أفن فالفناء ميعادي » في ( الإرشاد ) 5 : لمّا ادخل ابن ملجم عليه عليه السلام نظر إليه ثم قال : النفس بالنفس ، فإن أنا متّ فاقتلوه كما قتلني ، و إن أنا عشت رأيت فيه رأيي . فقال ابن ملجم : و اللّه لقد ابتعته بألف و سممته بألف ، فإن خانني فأبعده اللّه . و نادته امّ كلثوم : يا عدوّ اللّه قتلت أمير المؤمنين قال : إنّما قتلت أباك . قالت : يا عدوّ اللّه إنّي لأرجو ألاّ يكون عليه بأس .

-----------
( 1 ) تاريخ الطبري 4 : 426 .

-----------
( 2 ) شرح ابن ميثم 4 : 403 .

-----------
( 3 ) شرح ابن أبي الحديد 15 : 143 .

-----------
( 4 ) الطبعة المصرية 3 : 24 .

-----------
( 5 ) الإرشاد 1 : 21 .

[ 59 ]

قال لها : فأراك إنّما تبكين عليّ إذن ؟ لقد و اللّه ضربته ضربة لو قسّمت بين أهل الأرض لأهلكتهم . فاخرج من بين يديه عليه السلام و إنّ النّاس ينهشون لحمه بأسنانهم كأنّهم سباع و هم يقولون : يا عدوّ اللّه ماذا فعلت ؟ أهلكت أمّة محمّد و قتلت خير النّاس . و إنّه لصامت لم ينطق فذهب به إلى الحبس ، و جاء النّاس إليه عليه السلام فقالوا له : مرنا بأمرك في عدوّ اللّه ، لقد أهلك الامة و أفسد الملّة .

فقال عليه السلام لهم : إن أنا عشت رأيت فيه رأيي ، و إن هلكت فاصنعوا ما يصنع بقاتل النبيّ : اقتلوه ثم حرّقوه بعد ذلك بالنار . فلمّا قضى عليه السلام نحبه و دفن جلس الحسن عليه السلام و أمر أن يؤتى بابن ملجم فجي‏ء به ، فلمّا وقف بين يديه قال له : يا عدوّ اللّه قتلت أمير المؤمنين و أعظمت الفساد في الدين . ثم أمر به فضربت عنقه ، و استوهبت امّ الهيثم بنت الأسود النخعية جثته منه لتتولى احراقها ، فوهبها لها فأحرقتها بالنار .

« و إن أعف » على فرض بقائي .

« فالعفو لي قربة » قال تعالى : . . . و أن تعفوا أقرب للتقوى . . . 1 .

« و هو لكم حسنة فاعفوا » . . . و إن تعفوا و تصفحوا و تغفروا فإن اللّه غفور رحيم 2 .

« . . . ألا تحبون أن يغفر اللّه لكم . . . » من الآية ( 22 ) من النور .

« و اللّه ما فجأني من الموت وارد كرهته ، و لا طالع أنكرته » في ( العيون ) 3 نعي إلى الصادق عليه السلام ابنه إسماعيل و هو أكبر أولاده و هو يريد أن يأكل و قد اجتمع ندماؤه ، فتبسّم ثمّ دعا بطعامه و قعد مع ندمائه ، و جعل يأكل

-----------
( 1 ) البقرة : 237 .

-----------
( 2 ) التغابن : 14 .

-----------
( 3 ) العيون 2 : 2 ب 30 .

[ 60 ]

أحسن من أكله ساير الأيام و يحثّ ندمائه و يضع بين أيديهم ، و يعجبون منه ،

لا يرون للحزن أثرا ، فلمّا فرغ قالوا : يابن رسول اللّه لقد رأينا عجبا ، أصبت بمثل هذا الابن و أنت كما نرى قال : و مالي لا أكون كما ترون و قد جاءني خبر أصدق الصادقين : إنّي ميت و إيّاكم ، إنّ قوما عرفوا الموت فجعلوه نصب أعينهم ، لم ينكروا ما يخطفه الموت منهم ، و سلّموا لأمر خالقهم عز و جل .

« و ما كنت إلاّ كقارب » قال الخليل كما في ( الصحاح ) : القارب : طالب الماء ليلا ، و لا يقال ذلك لطالب الماء نهارا . قال الجوهري : و قد أقرب القوم : إذا كانت إبلهم قوارب ، فهم قابون ، و لا يقال : مقربون . قال أبو عبيد : و هذا الحرف شاذ .

« ورد » الماء .

« و طالب وجد » مطلوبه ، قال الصادق عليه السلام كما في ( العيون ) 1 : الموت للمؤمن كأطيب ريح يشمّه فينعس لطيبه ، و ينقطع التعب و الألم كلّه عنه .

« . . . و ما عند اللّه خير للأبرار 2 » روى الصدوق في ( أماليه ) 3 عن حبيب بن عمرو قال : دخلت على عليّ عليه السلام فقلت له : ما جرحك هذا بشي‏ء و ما بك من بأس . فقال لي : يا حبيب أنا و اللّه مفارقكم الساعة . فبكيت عند ذلك و بكت امّ كلثوم و كانت قاعدة عنده ، قال لها : ما يبكيك يا بنية ؟ فقالت : ذكرت يا أبه أنّك تفارقنا الساعة فبكيت عند ذلك . فقال : يا بنية لا تبكي فو اللّه لو ترين ما يرى أبوك ما بكيت . قال حبيب فقلت : و ما ترى يا أمير المؤمنين ؟ قال : يا حبيب أرى ملائكة السماوات و النبييّن بعضهم في أثر بعض وقوفا إلى أن يتلقوني ، و هذا أخي محمّد رسول اللّه صلّى اللّه عليه و آله جالس عندي يقول : أقدم فإنّ أمامك خير لك ممّا

-----------
( 1 ) عيون أخبار الرضا 17 : 213 .

-----------
( 2 ) آل عمران : 198 .

-----------
( 3 ) الأمالي للصدوق : 262 ح 2 .

[ 61 ]

أنت فيه قال حبيب : فما خرجت من عنده حتى توفي ، فلمّا كان من الغد و أصبح الحسن عليه السلام قام خطيبا على المنبر ، فحمد اللّه و أثنى عليه ثم قال : أيّها النّاس في هذه الليلة نزل القرآن ، و في هذه الليلة رفع عيسى ، و في هذه الليلة قتل يوشع ،

و في هذه الليلة مات أمير المؤمنين عليه السلام و اللّه لا يسبق أبي أحد كان قبله من الأوصياء و لا من يكون بعده ، و إنّ رسول اللّه صلّى اللّه عليه و آله كان ليبعثه في السريّة فيقاتل جبرئيل عن يمينه و ميكائيل عن يساره ، و ما ترك صفراء و لا بيضاء إلاّ سبعمائة درهم فضلت من عطائه ، كان يجمعها ليشتري بها خادما لأهله .

و رواه ( اسد الغابة ) 1 إلى قوله : فإنّ أمامك خير ممّا أنت فيه عن عمرو ذي مرقال ، و الأصل واحد ، و أحدهما تحريف .

و روى الشيخان في ( أماليهما ) 2 عن الأصبغ قال : لمّا ضربه عليه السلام ابن ملجم غدونا عليه ، انا و الحرث بن سويد و سويد بن غفلة و جماعة معنا ، فقعدنا على الباب فسمعنا البكاء فبكينا ، فخرج إلينا الحسن عليه السلام فقال : يقول لكم أمير المؤمنين : انصرفوا إلى منازلكم . فانصرف القوم غيري و اشتد البكاء من منزله ، فبكيت فخرج الحسن عليه السلام فقال : ألم أقل لكم انصرفوا ؟ فقلت : لا و اللّه يابن رسول اللّه ، ما تتابعني نفسي و لا تحملني رجلي أن أنصرف ، حتى أرى أمير المؤمنين عليه السلام . فلبثت فدخل و لم يلبث أن خرج فقال لي : ادخل . فدخلت فإذا هو عليه السلام مستند معصوب الرأس بعمامة صفراء قد نزف و اصفر وجهه ،

ما أدري وجهه أصفر أم العمامة ؟ فأكببت عليه فقبلته و بكيت ، فقال لي : لا تبك يا أصبغ فها و اللّه الجنّة . فقلت له : جعلت فداك إنّي أعلم و اللّه أنّك تصير إلى الجنة ، و إنّما أبكي لفقداني إيّاك . . .

-----------
( 1 ) اسد الغابة 4 : 38 .

-----------
( 2 ) الأمالي للطوسي 1 : 123 ، و الأمالي للمفيد : 351 ح 3 المجلس 42 .

[ 62 ]

و روى 1 الثاني في خبر : أنّ ابن ملجم ضربه و هو ساجد على الضربة التي كانت من عمرو ، و احتمل عليه السلام فادخل داره ، فقعدت لبابة عند رأسه و جلست امّ كلثوم عند رجليه ، ففتح عينيه فنظر إليهما فقال : الرفيق الأعلى خير مستقرا ، ضربة بضربة أو العفو إن كان ذلك ، ثم عرق ثم أفاق فقال : رأيت النبيّ صلّى اللّه عليه و آله يأمرني بالرواح إليه عشاء ثلاث مرات .

و روى الفرحة عن أبي بصير قال : سألت أبا جعفر عليه السلام عن قبر أمير المؤمنين عليه السلام فقال : دفن مع أبيه نوح في قبره . قلت : من تولّى دفنه ؟ فقال :

النبيّ صلّى اللّه عليه و آله مع كرام الكاتبين ، بالروح و الريحان .

و في ( مطالب سؤول ابن طلحة الشافعي ) : و دخل ابن ملجم المسجد و رمى بنفسه بين النيام ، و أذّن عليّ عليه السلام و دخل المسجد فجعل ينبه من بالمسجد من النيام ، ثم صار إلى محرابه فوقف فيه و استفتح و قرأ ، فلمّا ركع و سجد سجدة ضربه على رأسه ضربة وقعت على ضربة عمرو بن عبدود . . . .

و في ( تذكرة سبط ابن الجوزي ) نقلا مقتله عليه السلام عن جمع من أهل السير منهم محمّد بن إسحاق و هشام بن محمّد و السدي : فلمّا حصل في المحراب هجموا عليه فضربه ابن ملجم و هو يقول و من النّاس من يشري نفسه ابتغاء مرضاة اللّه 2 و هرب وردان و شبيب . . . .

و في ( أمالي الشيخ ، الصفحة 232 ) و بهذا الاسناد عن السجّاد عليه السلام : لمّا ضرب عليه السلام كان مع ابن ملجم آخر وقعت ضربته على الحايط ، و أمّا ابن ملجم فضربه فوقعت الضربة و هو ساجد على رأسه ، على الضربة التي كانت ،

-----------
( 1 ) أمالي الطوسي 1 : 123 .

-----------
( 2 ) البقرة : 207 .

[ 63 ]

فخرج الحسن و الحسين عليهما السلام و أخذا ابن ملجم و أوثقاه ، و احتمل عليه السلام فادخل داره فقعدت لبابة عند رأسه و امّ كلثوم عند رجليه ، ففتح عينيه فنظر إليهما فقال : الرفيق الأعلى خير مستقر و أحسن مقيلا . . .

و يأتي في الآتي زيادة أعثم الكوفي ، و في ( الاستيعاب ) 1 : فخرج عليه السلام لصلاة الصبح فبدره شبيب إلى أن قال و اختلفوا هل ضربه في الصلاة أو قبل الدخول فيها ؟ و هل استخلف من أتمّ بهم الصلاة أو هو أتمّها ؟ و الأكثر أنّه استخلف جعدة ابن هبيرة فصلّى بهم تلك الصلاة .

و مرّ في العنوان الأول من الفصل خبر فضائل شهر رمضان 2 عن النبيّ صلّى اللّه عليه و آله : « كأنّي بك و أنت تصلّي لربّك و قد انبعث أشقى الأولين و الآخرين شقيق عاقر ناقة ثمود فضربك ضربة فخضب منها لحيتك » و هو الصحيح ،

يشهد له العقل ، فكان ابن ملجم يصف ضربته بأنّه ضرب ضربة لو ضربها أهل المشرق و المغرب لهلكوا ، و كان شحذ سيفه شهرا و سقاه السمّ شهرا ،

فلا بد أنّه احتاط لتمكنّه من ضربة كاملة ، و لو كان في الطريق كيف أمكنه ذلك ؟

قول المصنف : « قال الرضي : أقول » هكذا في ( المصرية ) و كلّه زائد لعدم وجوده في ( ابن ميثم 3 و الخطية ) و إنّما اقتصر ابن أبي الحديد على : « قال الرضي » إن شاء من نفسه .

« و قد مضى بعض هذا الكلام » من قوله « وصيتي لكم إلى قوله و غدا مفارقكم » .

« في ما تقدم من الخطب » في ( 145 ) .

-----------
( 1 ) الاستيعاب 3 : 59 .

-----------
( 2 ) عيون أخبار الرضا 7 ، فضائل شهر رمضان 1 : 231 ح 53 ب 28 .

-----------
( 3 ) شرح ابن ميثم 4 : 403 .

[ 64 ]

« إلاّ أنّ فيه ها هنا زيادة أوجبت تكريره » من قوله : « ان ابق . . . » .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

7

الكتاب ( 47 ) و من وصيّة له عليه السلام للحسن و الحسين عليهما السلام لمّا ضربه ابن ملجم لعنه اللّه :

أُوصِيكُمَا بِتَقْوَى اَللَّهِ وَ أَلاَّ تَبْغِيَا اَلدُّنْيَا وَ إِنْ بَغَتْكُمَا وَ لاَ تَأْسَفَا عَلَى شَيْ‏ءٍ مِنْهَا زُوِيَ عَنْكُمَا وَ قُولاَ بِالْحَقِّ وَ اِعْمَلاَ لِلْأَجْرِ وَ كُونَا لِلظَّالِمِ خَصْماً وَ لِلْمَظْلُومِ عَوْناً أُوصِيكُمَا وَ جَمِيعَ وَلَدِي وَ أَهْلِي وَ مَنْ بَلَغَهُ كِتَابِي بِتَقْوَى اَللَّهِ وَ نَظْمِ أَمْرِكُمْ وَ صَلاَحِ ذَاتِ بَيْنِكُمْ فَإِنِّي سَمِعْتُ جَدَّكُمَا ص يَقُولُ صَلاَحُ ذَاتِ اَلْبَيْنِ أَفْضَلُ مِنْ عَامَّةِ اَلصَّلاَةِ وَ اَلصِّيَامِ اَللَّهَ اَللَّهَ فِي اَلْأَيْتَامِ فَلاَ تُغِبُّوا أَفْوَاهَهُمْ وَ لاَ يَضِيعُوا بِحَضْرَتِكُمْ وَ اَللَّهَ اَللَّهَ فِي جِيرَانِكُمْ فَإِنَّهُمْ وَصِيَّةُ نَبِيِّكُمْ مَا زَالَ يُوصِي بِهِمْ حَتَّى ظَنَنَّا أَنَّهُ سَيُوَرِّثُهُمْ وَ اَللَّهَ اَللَّهَ فِي ؟ اَلْقُرْآنِ ؟ لاَ يَسْبِقُكُمْ بِالْعَمَلِ بِهِ غَيْرُكُمْ وَ اَللَّهَ اَللَّهَ فِي اَلصَّلاَةِ فَإِنَّهَا عَمُودُ دِينِكُمْ وَ اَللَّهَ اَللَّهَ فِي بَيْتِ رَبِّكُمْ لاَ تُخَلُّوهُ مَا بَقِيتُمْ فَإِنَّهُ إِنْ تُرِكَ لَمْ تُنَاظَرُوا وَ اَللَّهَ اَللَّهَ فِي اَلْجِهَادِ بِأَمْوَالِكُمْ وَ أَنْفُسِكُمْ وَ أَلْسِنَتِكُمْ فِي سَبِيلِ اَللَّهِ وَ عَلَيْكُمْ بِالتَّوَاصُلِ وَ اَلتَّبَاذُلِ وَ إِيَّاكُمْ وَ اَلتَّدَابُرَ وَ اَلتَّقَاطُعَ لاَ تَتْرُكُوا اَلْأَمْرَ بِالْمَعْرُوفِ وَ اَلنَّهْيَ عَنِ اَلْمُنْكَرِ فَيُوَلَّى عَلَيْكُمْ شِرَارُكُمْ ثُمَّ تَدْعُونَ فَلاَ يُسْتَجَابُ لَكُمْ ثُمَّ قَالَ

[ 65 ]

يَا ؟ بَنِي عَبْدِ اَلْمُطَّلِبِ ؟ لاَ أُلْفِيَنَّكُمْ تَخُوضُونَ دِمَاءَ اَلْمُسْلِمِينَ خَوْضاً تَقُولُونَ قُتِلَ ؟ أَمِيرُ اَلْمُؤْمِنِينَ ؟ قُتِلَ ؟ أَمِيرُ اَلْمُؤْمِنِينَ ؟ أَلاَ لاَ يُقْتَلُنَّ بِي إِلاَّ قَاتِلِي اُنْظُرُوا إِذَا أَنَا مِتُّ مِنْ ضَرْبَتِهِ هَذِهِ فَاضْرِبُوهُ ضَرْبَةً بِضَرْبَةٍ وَ لاَ يُمَثِّلُوا بِالرَّجُلِ فَإِنِّي سَمِعْتُ ؟ رَسُولَ اَللَّهِ ص ؟ يَقُولُ إِيَّاكُمْ وَ اَلْمُثْلَةَ وَ لَوْ بِالْكَلْبِ اَلْعَقُورِ أقول : رواه الطبري 1 و الاصبهاني و الكليني و الصدوق 2 .

قال الأوّل : دعا عليه السلام حسنا و حسينا عليهما السلام فقال : اوصيكما بتقوى اللّه ،

و ألاّ تبغيا الدنيا و أن بغتكما ، و لا تبكيا على شي‏ء زوى عنكما ، و قولا الحق ،

و ارحما اليتيم ، و أغيثا الملهوف ، و اصنعا للآخرة ، و كونا للظالم خصما و للمظلوم ناصرا ، و اعملا بما في الكتاب و لا تأخذكما في اللّه لومة لائم . ثم نظر إلى محمّد بن الحنفية فقال : هل حفظت ما أوصيت به أخويك ؟ قال : نعم . قال :

فإنّي اوصيك بمثله ، و اوصيك بتوقير أخويك العظيم حقّهما عليك ، فاتبع أمرهما و لا تقطع أمرا دونهما . ثم قال : اوصيكما به فإنّه شقيقكما و ابن أبيكما ،

و قد علمتما أنّ أباكما كان يحبّه إلى أن قال فلمّا حضرته الوفاة أوصى إلى أن قال قال : ثم اوصيك يا حسن و جميع ولدي و أهلي بتقوى اللّه ربكم و لا تموتن إلاّ و أنتم مسلمون . و اعتصموا بحبل اللّه جميعا و لا تفرقوا 3 فإنّي سمعت أبا القاسم صلّى اللّه عليه و آله يقول : إنّ صلاح ذات البين أفضل من عامة الصلاة و الصيام . انظروا إلى ذوي أرحامكم فصلوهم ، يهوّن اللّه عليكم الحساب ، اللّه اللّه في الأيتام فلا تعنوا أفواههم و لا يضيعن بحضرتكم ، و اللّه اللّه في جيرانكم

-----------
( 1 ) تاريخ الطبري 5 : 147 .

-----------
( 2 ) الفقيه 4 : 138 141 ح 862 .

-----------
( 3 ) آل عمران : 102 103 .

[ 66 ]

فانّهم وصيّة نبيّكم صلّى اللّه عليه و آله مازال يوصي بهم حتى ظننا انّه سيورثهم ، و اللّه اللّه في القرآن فلا يسبقنكم إلى العمل به غيركم ، و اللّه اللّه في الصلاة فانّها عمود دينكم ، و اللّه اللّه في بيت ربّكم فلا تخلّوه ما بقيتم ، فإنّه إن ترك لم تناظروا ، و اللّه اللّه في الجهاد في سبيل اللّه بأموالكم و أنفسكم ، و اللّه اللّه في الزكاة فإنّها تطفئ غضب الرب ، و اللّه اللّه في ذريّة نبيّكم فلا يظلمنّ بين أظهركم ، و اللّه اللّه في أصحاب نبيّكم فإنّ رسول اللّه أوصى بهم ، و اللّه اللّه في الفقراء و المساكين فاشركوهم في معايشكم ، و اللّه اللّه في ما ملكت ايمانكم . ثم قال : الصلاة الصلاة ، لا تخافن في اللّه لومة لائم يكفيكم من أرادكم و بغى عليكم ، و قولوا للناس كما أمركم اللّه ، و لا تتركوا الأمر بالمعروف و النهي عن المنكر فيولّى الأمر شراركم ، ثم تدعون فلا يستجاب لكم ، و عليكم بالتواصل و التباذل ،

و إيّاكم و التدابر و التقاطع و التفرّق و تعاونوا على البرّ و التقوى و لا تعاونوا على الإثم و العدوان و اتقوا اللّه ان اللّه شديد العقاب 1 حفظكم من أهل بيت و حفظ فيكم نبيّكم ، استودعكم اللّه و اقرأ عليكم السلام و رحمة اللّه . ثم لم ينطق إلاّ بلا إله إلاّ اللّه حتى قبض ، و ذلك في شهر رمضان سنة ( 40 ) إلى أن قال و قال عليه السلام يا بني عبد المطلب لا ألفينكم تخوضون دماء المسلمين تقولون :

قتل أمير المؤمنين قتل أمير المؤمنين . ألا لا يقتلنّ إلاّ قاتلي ، انظر يا حسن إذا أنا متّ من ضربته هذه فاضربه ضربة بضربة ، و لا تمثّل بالرجل فإني سمعت رسول اللّه صلّى اللّه عليه و آله يقول : إياكم و المثلة و لو أنّها بالكلب العقور .

و روى الثاني عن أبي مخنف عن عطية بن الحرث عن عمر بن تميم و عمرو بن أبي بكار : انّه عليه السلام لمّا ضرب جمع له أطباء الكوفة إلى أن قال في وصيته عليه السلام :

-----------
( 1 ) المائدة : 2 .

[ 67 ]

اوصيك يا حسن و جميع ولدي و أهل بيتي و من بلغه كتابي هذا بتقوى اللّه ربّنا و لا تموتن إلاّ و أنتم مسلمون . و اعتصموا بحبل اللّه جميعا و لا تفرقوا 1 ، فإنّي سمعت رسول اللّه يقول : صلاح ذات البين أفضل من عامّة الصلاة و الصيام . و إنّ المبيرة الحالقة للدين فساد ذات البيت ، و لا حول و لا قوّة إلاّ باللّه العلي العظيم . انظروا ذوي أرحامكم فصلوهم يهوّن اللّه عليكم الحساب ، اللّه اللّه في الايتام فلا تغيّرن أفواههم و لا يضيعوا بحضرتكم ، و اللّه اللّه في جيرانكم فإنّها وصيّة رسول اللّه صلّى اللّه عليه و آله مازال يوصينا بهم حتى ظننا أنّه سيورثهم ، و اللّه اللّه في القرآن فلا يسبقنكم إلى العمل به غيركم ، و اللّه اللّه في الصلاة فإنّها عماد دينكم . و اللّه اللّه في بيت ربكم فلا يخلو منكم ما بقيتم ، فإنّه إن ترك لم تناظروا ، و اللّه اللّه في صيام شهر رمضان فانّه جنّة من النار ، و اللّه اللّه في الجهاد في سبيل اللّه بأموالكم و أنفسكم ، و اللّه اللّه في زكاة أموالكم فإنها تطفئ غضب ربكم ، و اللّه اللّه في ذرية نبيّكم فلا يظلمن بين أظهركم ، و اللّه اللّه في أصحاب نبيّكم فان رسول اللّه صلّى اللّه عليه و آله أوصى بهم ، و اللّه اللّه في الفقراء و المساكين فاشركوهم في معايشكم ، و اللّه اللّه في ما ملكت ايمانكم . ثم قال :

الصلاة الصلاة ، لا تخافوا في اللّه لومة لائم فانّه يكفيكم من بغى عليكم و أرادكم بسوء . قولوا للناس حسنا 2 كما أمركم اللّه ، و لا تتركوا الأمر بالمعروف و النهي عن المنكر فيولّى الأمر غيركم و تدعون فلا يستجاب لكم ،

عليكم بالتواصل و التباذل و التبار ، و إيّاكم و التقاطع و التفرّق و التدابر و تعاونوا على البر و التقوى و لا تعاونوا على الإثم و العدوان 3 .

-----------
( 1 ) آل عمران : 102 103 .

-----------
( 2 ) البقرة : 83 .

-----------
( 3 ) المائدة : 2 .

[ 68 ]

و مثله الكليني إلاّ أنّه زاد بعد قوله « و لا يضيعوا بحضرتكم » : فقد سمعت رسول اللّه صلّى اللّه عليه و آله يقول : من عال يتيما حتى يستغني أوجب اللّه عز و جل له بذلك الجنّة ، كما أوجب لآكل مال اليتيم النار .

و زاد بعد قوله « لم تناظروا » : و أدنى ما يرجع به من اللّه أن يغفر له ما قد سلف .

و زاد بعد قوله « بأموالكم و أنفسكم » : و ألسنتكم فإنّما يجاهد رجلان :

إمام هدى ، أو مطيع له مقتد بهداه .

و فيه : اللّه اللّه في ذريّة نبيّكم ، فلا يظلمنّ بحضرتكم و بين ظهرانيكم ،

و أنتم تقتدرون على الدفع عنهم .

و زاد بعد قوله « في أصحاب نبيّكم » : الذين لم يحدثوا حدثا و لم يؤوا محدثا .

و زاد بعد قوله « أوصى بهم » : و لعن المحدث منهم و من غيرهم ،

و المؤوي للمحدث .

و فيه : اللّه اللّه في النساء و ما ملكت أيمانكم فإنّ آخر ما تكلّم به نبيّكم أن قال : اوصيكم بالضعيفين : النساء و ما ملكت ايمانكم .

و فيه : فيولّى الأمر شراركم .

و في آخره : حتى قبض في ثلاث ليال من العشر الأواخر ، ليلة ثلاث و عشرين من شهر رمضان ، ليلة الجمعة سنة أربعين من الهجرة ، و كان ضرب ليلة إحدى و عشرين من شهر رمضان .

و قال الرابع 1 في رسم وصية فقيهة : روى عن سليم بن قيس الهلالي قال : شهدت وصيّة عليّ عليه السلام حين أوصى إلى ابنه الحسن عليه السلام ، و أشهد على

-----------
( 1 ) الفقيه 4 : 139 141 ح 2 ب 86 .

[ 69 ]

وصيته الحسين و محمّدا و جميع ولده و رؤساء أهل بيته و شيعته ، ثم دفع إليه الكتاب و السلاح ثم قال : يا بني أمرني النبيّ صلّى اللّه عليه و آله أن أوصي إليك ، و أن أدفع إليك كتبي و سلاحي كما أوصى إليّ و دفع إليّ كتبه و سلاحه ، و أمرني أن آمرك إذا حضرك الموت أن تدفعه إلى أخيك الحسين . ثم أقبل على ابنه الحسين عليه السلام فقال : و أمرك النبيّ أن تدفع إلى ابنك عليّ بن الحسين . ثم أقبل على ابنه عليّ بن الحسين عليه السلام فقال : و أمرك النبيّ صلّى اللّه عليه و آله أن تدفع وصيّتك إلى ابنك محمّد بن عليّ ، فأقرئه من رسول اللّه و منّي السلام . ثم أقبل على ابنه الحسن فقال : يا بني أنت ولي الأمر و ولي الدم ، فإن عفوت فلك و إن قتلت فضربة مكان ضربة إلى أن قال ثم إنّي اوصيك يا حسن و جميع ولدي و أهل بيتي و من بلغه كتابي من المؤمنين بتقوى اللّه ربّكم و لا تموتن إلاّ و أنتم مسلمون . و اعتصموا بحبل اللّه جميعا و لا تفرقوا و إذكروا نعمة اللّه عليكم إذ كنتم أعداء فألف بين قلوبكم 1 فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول :

« صلاح ذات البيت أفضل من عامة الصلاة و الصيام » إلى أن قال ثم لم يزل يقول : « لا إله إلاّ اللّه » حتى قبض عليه السلام في أول ليلة من العشر الأواخر ، آخر ليلة إحدى و عشرين من شهر رمضان ، ليلة الجمعة لأربعين سنة مضت من الهجرة .

و رواه ( تحف العقول ) 2 إلاّ أنّه قال : « كتابه إلى ابنه الحسن عليه السلام » . و عن ( كشف الغمة ) 3 و عن ( أمالي الزجاج ) أيضا روايته .

و روى ( المروج ) 4 صدره و رواه كتاب ( المعمرون ) لأبي حاتم

-----------
( 1 ) آل عمران 102 103 .

-----------
( 2 ) تحف العقول : 197 .

-----------
( 3 ) كشف الغمة 2 : 57 .

-----------
( 4 ) المروج 2 : 425 .

[ 70 ]

السجستاني باسناده عن عبد الرحمن بن جندب عن أبيه ، و بآخر صدره هكذا :

اوصيكما بتقوى اللّه ، و لا تبغيا الدنيا و لا تبكيا على شي‏ء منها زوي عنكما ،

قولا الحق و ارحما اليتيم و أعينا الضايع و أضيفا الجائع ، و كونا للظالم خصما و للمظلوم عونا ، و لا تأخذكم في اللّه لومة لائم .

و روى بعده باسناده عن جابر الجعفي عن الباقر عليه السلام هكذا : و إنّي اوصيك يا حسن و جميع ولدي و من بلغه كتابي هذا بتقوى اللّه ربكم و لا تموتن إلاّ و أنتم مسلمون . و اعتصموا بحبل اللّه جميعا و لا تفرّقوا فإنّي سمعت حبيبي رسول اللّه صلّى اللّه عليه و آله يقول : صلاح ذات البين أفضل من عام الصيام و الصلاة . انظروا ذوي أرحامكم فصلوهم يهوّن اللّه عليكم الحساب ، و اللّه اللّه في الأيتام فلا تغيرن أفواههم بحضرتكم ، و اللّه اللّه في الضعيفين فإنّ آخر ما تكلّم به رسول اللّه صلّى اللّه عليه و آله أن قال : اوصيكم بالضعيفين خيرا ، و اللّه اللّه في القرآن فلا يسبقنكم بالعمل به غيركم ، و اللّه اللّه في الصلاة فإنّها عمود دينكم ، و اللّه اللّه في الزكاة فإنّها تطفئ غضب ربّكم عنكم ، و اللّه اللّه في صيام رمضان فإنّ صيامه جنّة لكم من النار ، و اللّه اللّه في الحج فإنّ بيت اللّه إذا خلا لم تناظروا ،

و اللّه اللّه في الفقراء و المساكين فشاركوهم في معايشكم و أموالكم ، عليكم يا بني بالبرّ و التواصل و التبارّ ، و إيّاكم و التقاطع و التدابر و التفرّق ، و تعاونوا على البر و التقوى و لا تعاونوا على الإثم و العدوان 1 حفظكم اللّه من أهل بيت .

و روى ذيله هكذا : و أخبرونا أنّ الحسن عليه السلام قال لابن ملجم لمّا أراد قتله : إنّ أبي قال : يا بني إيّاكم أن تخوضوا في دماء المسلمين و أن تقولوا : قتل أمير المؤمنين ، ألا لا يقتلنّ فيّ إلاّ قاتلي ، و ضربة بضربة ، فإيّاك يا حسن

-----------
( 1 ) المائدة : 2 .

[ 71 ]

و المثلة ، فإنّ رسول اللّه نهى عنها و لو بالكلب العقور .

قال : قال : ابن ملجم و اللّه أن كان أبوك ما علمنا لعدلا في الرضاء و الغضب إلاّ ما كان من يوم صفّين حين حكّم في دين اللّه ، أفشكّ أبوك في دينه ؟ قال : فضربه ضربة تلقاه بخنصره فقطعها ، ثم ضربه اخرى في الموضع الذي ضرب أباه فقتله .

قول المصنف : « لمّا ضربه ابن ملجم » في ( الإرشاد ) 1 قال أبوبكر بن أبي عياش : لقد ضرب عليّ عليه السلام ضربة ما كان في الإسلام أعزّ منها يعني :

ضربته عمرو بن عبدود يوم الخندق و لقد ضرب عليه السلام ضربة ما ضرب في الإسلام أشأم منها يعني : ضربة ابن ملجم له عليه السلام . و لو كان المصنف قال :

« بعد ضربه عند احتضاره » كان أولى ، فقد عرفت من الطبري أنّه لم ينطق بعد الوصيه إلاّ بالهيللة حتى قبض ، و كذلك من رواية ( الفقيه ) 2 .

قوله عليه السلام اوصيكما بتقوى اللّه » . . . و من يتّق اللّه يجعل له مخرجا .

و يرزقه من حيث لا يحتسب . . . 3 و لو أنّ أهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الأرض . . . 4 ، . . . انّما يتقبّل اللّه من المتّقين 5 ، تلك الجنّة التي نورث من عبادنا من كان تقيّا 6 ،

و إن منكم إلاّ واردها كان على ربّك حتما مقضيا . ثم ننجي الذين اتّقوا

-----------
( 1 ) الإرشاد 1 : 105 .

-----------
( 2 ) الفقيه 4 : 139 141 ح 2 ب رسم الوصية 86 .

-----------
( 3 ) الطلاق : 2 3 .

-----------
( 4 ) الأعراف : 96 .

-----------
( 5 ) المائدة : 27 .

-----------
( 6 ) مريم : 63 .

[ 72 ]

و نذر الظالمين فيها جثيّا 1 .

« و أن لا تبغيا » أي : تطلبا .

« الدنيا و ان بغتكما » . . . و ما الحياة الدّنيا إلاّ متاع الغرور 2 ، . . . مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح . . . 3 أفرأيت ان متّعناهم سنين . ثم جاءهم ما كانوا يوعدون . ما أغنى عنهم ما كانوا يمتّعون 4 .

و في الخبر : تمثّلت الدنيا للمسيح عليه السلام في زيّ امرأة زرقاء ، فقال لها : كم تزوجت ؟ قالت : لا احصي . قال : اطلّقوك ؟ قالت : لا ، بل كلاّ قتلت . قال : ويح أزواجك الباقين كيف لا يعتبرون بالماضين ؟

و لنعم ما قيل بالفارسية :

چه طفل با همه با زيد بى وفايى كرد
عجبتر آنكه نگشتند ديگران استاد

أيضا :

مجو درستى عهد از جهان سست نهاد
كه اين عجوزه عروس هزار داماد است

أيضا :

بعشوه كه سپهرت دهد ز ره مرو
ترا كه گفت كه اين زال ترك دستان گفت

أيضا :

-----------
( 1 ) مريم : 71 72 .

-----------
( 2 ) الحديد : 20 .

-----------
( 3 ) الكهف : 45 .

-----------
( 4 ) الشعراء : 205 207 .

[ 73 ]

برو از خانه گردون به در و نان مطلب
كين سيه كاسه در آخر بكشد مهمانرا

و حبّ الدنيا رأس كلّ خطيئة .

« و لا تأسفا على شي‏ء منها زوي عنكما » لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم . . . 1 « ودع عنك من همومها لمّا أيقنت به من فراقها » .

« و قولا للحق » هكذا في ( المصرية ) 2 . و الصواب : ( بالحق ) كما في ( ابن أبي الحديد 3 و ابن ميثم 4 و الخطية ) .

كنوا قوامين بالقسط شهداء للّه و لو على أنفسكم أو الوالدين و الأقربين . . . 5 .

و في ( الاستيعاب ) 6 : قدم قيس بن خرشة القيسي على النبيّ صلّى اللّه عليه و آله و قال له : ابايعك على ما جاءك من اللّه و على أن أقول بالحق . فقال له : يا قيس عسى أن يمرّ بك الدهر أن يليك ولاة لا تستطيع ان تقول لهم الحق . قال : لا و اللّه إلاّ وفيت .

فقال صلّى اللّه عليه و آله إذن لا يضرّك بشر . قال : فكان قيس يعيب زيادا و ابنه عبيد اللّه بعده ،

فبلغ ذلك عبيد اللّه فأرسل إليه ، فقال : أنت الذي تفتري على اللّه و على رسوله ؟

فقال : لا و اللّه و لكن ان شئت أخبرتك بمن يفتري على اللّه و رسوله . قال و من هو ؟ قال : من ترك العمل بكتاب اللّه و سنّة نبيه . قال : و من ذلك ؟ قال : أنت و أبوك و من أمّركما . قال : و أنت الذي تزعم أنّه لا يضرّك بشر ؟ قال : نعم ، قال : لتعلمنّ

-----------
( 1 ) الحديد : 23 .

-----------
( 2 ) الطبعة المصرية 3 : 85 .

-----------
( 3 ) شرح ابن أبي الحديد 17 : 5 .

-----------
( 4 ) شرح ابن ميثم 5 : 119 .

-----------
( 5 ) النساء : 135 .

-----------
( 6 ) الاستيعاب 3 : 243 .

[ 74 ]

اليوم أنّك كاذب ، إيتوني بصاحب العذاب . فمال قيس عند ذلك فمات .

و قال الصادق عليه السلام : ثلاث من المنجيات : القصد في الغنى و الفقر ،

و الخوف من اللّه في السرّ و العلن ، و القول بالحق في الرضا و السخط .

أيضا : ثلاثة هم أقرب الخلائق إلى اللّه عز و جل يوم القيامة ، حتى يفرغ النّاس من الحساب : رجل لم يدعه غضبه إلى أن يحيف على من تحت يده ،

و رجل مشى بين اثنين فلم يمل من أحدهما على الآخر بشعيرة ، و رجل قال الحق في ماله و عليه .

« و اعملا للأجر » هكذا في ( المصرية 1 و ابن أبي الحديد 2 و ابن ميثم ) 3 و لكن في الخطية : « للآخرة » .

و المراد واحد ، فإنّ المراد بالأجر ثواب الآخرة : قال تعالى : . . . و إنّ الدار الآخرة لهي الحيوان . . . 4 ، و إنّ الآخرة هي دار القرار 5 تلك الدار الآخرة نجعلها للذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتقين 6 .

و في الخبر : إذا دعيت إلى وليمة و جنازة فأجب الجنازة ، لأنّها تذكرك الآخرة ، و لا تجب الوليمة لأنّها تذكرك الدنيا .

من أصلح أمر آخرته أصلح اللّه أمر دنياه .

أيضا : ليس ذئبان ضاريان أفسد لقطيعة غنم من حبّ مال الدنيا

-----------
( 1 ) الطبعة المصرية 3 : 85 .

-----------
( 2 ) شرح ابن أبي الحديد 17 : 5 .

-----------
( 3 ) ابن ميثم 5 : 119 .

-----------
( 4 ) العنكبوت : 64 .

-----------
( 5 ) غافر : 39 .

-----------
( 6 ) القصص : 83 .

[ 75 ]

و جاهها لدين امرئ مسلم .

« و كونا للظالم خصما » . . . فإن بغت إحداهما على الاخرى فقاتلوا التي تبغي حتى تفي‏ء إلى أمر اللّه . . . 1 ، و لا تركنوا إلى الذين ظلموا فتمسّكم النار . . . 2 .

و في الخبر : أنّ قوما من بني إسرائيل ممّن آمن بموسى جاؤا إلى فرعون لينتفعوا من دنياه إلى أن يفرّج اللّه لموسى عليه السلام و أصحابه ، فبقوا عنده حتى أذن اللّه تعالى في هلاكهه و غرقه ، فركبوا خيولهم ليلحقوا بموسى فبعث اللّه تعالى ملكا ضرب وجوه خيولهم ، و ردّهم إلى فرعون حتى غرقوا معه .

و في الخبر : أنّ الصادق عليه السلام قال لعذافر : نبئت أنّك تعامل أبا أيوب و الربيع ، فما حالك إذا نودي بك في أعوان الظلمة ؟ فوجم . . . فقال عليه السلام له :

خوّفتك بما خوّفني اللّه به 3 .

أيضا : من عذر ظالما سلّطه اللّه عليه ، و يكون شريكه في الوزر . و يشهد له قوله تعالى : فعقروها 4 ، و قوله . . . فلم قتلتموهم إن كنتم صادقين 5 .

« و للمظلوم عونا » في الخبر : ما من مؤمن يخذل أخاه و هو يقدر على نصرته إلاّ خذله اللّه في الدنيا و الآخرة .

أيضا : إغاثة المظلوم من الفرائض ، فمن لم يقدر على إغاثته فلا يحضر مشهد ظلمه .

-----------
( 1 ) الحجرات : 9 .

-----------
( 2 ) هود : 113 .

-----------
( 3 ) الكافي 5 : 105 بتصرّف .

-----------
( 4 ) هود : 65 ، و الشعراء : 157 ، و الشمس : 14 .

-----------
( 5 ) آل عمران : 183 .

[ 76 ]

و في ( الكشي ) 1 : عن الرضا عليه السلام : أنّ حذيفة لمّا حضرته الوفاة و كان آخر الليل قال لابنته : أيّة ساعة هذه ؟ قالت : آخر الليل . قال : الحمد للّه الذي بلّغني هذا المبلغ و لم اوال ظالما على صاحب حق ، و لم اعاد صاحب حقّ .

« اوصيكما و جميع ولدي و أهلي و من بلغه كتابي بتقوى اللّه » كرّر عليه السلام الأمر بالتقوى لأهميّتها ، و كان عليه السلام قلّما يستقر به المنبر إلاّ أمر بها و في الخبر :

التقى رئيس الأخلاق و يكفي في أهميّتها قوله تعالى : . . . كتب عليكم الصيام كما كتب على الذين من قبلكم لعلّكم تتقون 2 ، و قال تعالى : . . . إنّ الأرض يورثها من يشاء من عباده و العاقبة للمتّقين 3 .

« و نظم أمركم » و عنهم عليهم السلام : من أصبح لا يهتمّ بأمر المسلمين فليس منّا .

« و صلاح ذات بينكم ، فإنّي سمعت جدّكما صلّى اللّه عليه و آله » هكذا في ( المصرية 4 و ابن أبي الحديد ) 5 و لكن في ( ابن ميثم 6 و الخطية ) : « جدّكما رسول اللّه صلّى اللّه عليه و آله » و زاد ( المصرية ) : « و سلم » و ليس في غيرها .

« يقول صلاح ذات البين أفضل من عامة الصلاة و الصيام » و كان عليه السلام يقول :

« لئن أصلح بين اثنين أحبّ إليّ من أن أتصدّق بدينارين » و يكفي في أهميّته قولهم عليهم السلام : « المصلح ليس بكاذب » مع تسمية الكذب فسوقا .

و كان الصادق عليه السلام يقول للمفضّل : إذا رأيت بين اثنين من شيعتنا منازعة فافتدها من مالي .

-----------
( 1 ) الكشي : 36 ح 72 .

-----------
( 2 ) البقرة : 183 .

-----------
( 3 ) الأعراف : 128 .

-----------
( 4 ) الطبعة المصرية 3 : 85 .

-----------
( 5 ) شرح ابن أبي الحديد 17 : 5 .

-----------
( 6 ) شرح ابن ميثم 5 : 120 .

[ 77 ]

و عن أبي حنيفة سائق الحاج : مرّ بنا المفضّل و أنا و ختني نتشاجر في ميراث ، فقال : تعالوا معي إلى المنزل . فأتيناه فأصلح بيننا بأربعمائة درهم ،

و قال : إنّها ليست من مالي و لكن أمرني أبو عبد اللّه عليه السلام إذا نازع رجلان منّا أن أصلح بينهما من ماله .

و مرّ أنّ رواية أبي الفرج و الكليني زاد : و ان المبيرة الحالقة للدين فساد ذات البين .

« اللّه اللّه في الأيتام » في ( مجالس ثعلب ) : قيل : أصل اليتم : الغفلة ، و منه سميّ اليتيم لأنّه يغفل عنه .

« فلا تغبوا » قال الجوهري : فلان لا يغبنا عطاؤه ، أي : لا يأتينا يوما دون يوم ، بل يأتينا كلّ يوم .

« أفواههم » و قد عرفت أنّ في رواية أبي الفرج و الكليني : فلا تغيرن أفواههم . قيل : أي لا تغيرن أفواهم بالجوع أو تكرار السؤال ، لأنّ السائل ينضب ريقه و تنشف لهواته ، فيتغيّر ريح فمه .

قلت : و الظاهر أنّ المراد بغب الأفواه : ما يعبّر عنه بالفارسية بقولهم :

« دهن آب كندن » فإنّهم إذا رأوا الأغنياء يأكلون الأطعمة اللذيذة و لا يطعمونهم ، أو يذهبون بالفواكه المتنوّعة إلى بيوتهم و لا يعطونهم منها ،

يحصل لهم تلك الحالة .

« و لا يضيعوا بحضرتكم » و في الخبر : اتي إليه عليه السلام عسل و تين من همدان و حلوا ، فأمر العرفاء أن يأتوا باليتامى ، فأمكنهم من رؤوس الازقاق يلعقونها و هو يقسمها للناس قدحا قدحا ، فقيل له : ما لهم يلعقونها ؟ فقال عليه السلام : إنّ الامام أبو اليتامى ، و إنّما ألعقتهم هذا برعاية الآباء .

[ 78 ]

و قد عرفت أنّ في رواية أبي الفرج و الكليني 1 : قال عليه السلام : قال النبيّ صلّى اللّه عليه و آله :

من عال يتيما حتى يستغني أوجب اللّه تعالى له بذلك الجنّة ، كما أوجب لآكل مال اليتيم النار .

« و اللّه اللّه في جيرانكم ، فإنّها وصية نبيّكم ، مازال يوصي بهم حتى ظننا أنّه سيورّثهم » .

قال ابن أبي الحديد في خبر جابر : الجيران ثلاثة : جار له حق ، و جار له حقّان ، و جار له ثلاثة حقوق ، فصاحب الحق الواحد جار مشرك لا رحم له ،

فحقّه حق الجوار ، و صاحب الحقّين جار مسلم ليس بذي رحم ، و ذو الثلاثة جار مسلم ذو رحم ، و أدنى حق الجوار أن لا تؤذي جارك بقتا قدرك أي :

شمّه إلاّ أن تقتدح له منها .

قلت : و عن الكاظم عليه السلام : كان في بني إسرائيل رجل مؤمن ، و كان له جار كافر ، فكان يرفق بالمؤمن و يوليه المعروف ، فلمّا أن مات الكافر بنى اللّه له بيتا في النار من طين ، و قيل له : هذا بما كنت تفعل في الدنيا بجارك فلان بن فلان من الرفق و توليه المعروف .

و في ( اعطاء أمان جهاد الكافي ) 2 عن الصادق عن أبيه عليه السلام : قرأت في كتاب لعليّ عليه السلام أنّ النبيّ صلّى اللّه عليه و آله كتب كتابا بين المهاجرين و الأنصار و من لحق بهم من أهل يثرب إلى أن قال إنّ الجار كالنفس غير مضار و لا آثم ، و حرمة الجار على الجار كحرمة امّه و أبيه . . .

هذا ، و في ( تاريخ بغداد ) 3 : لمّا رجع عبد اللّه بن طاهر ذو اليمينين من

-----------
( 1 ) فقط الكليني : 360 .

-----------
( 2 ) الكافي 5 : 31 ح 5 .

-----------
( 3 ) تاريخ بغداد 9 : 486 .

[ 79 ]

الشام بغداد نظر إلى دخان مرتفع في جواره فقال : ما هذا الدخان ؟ قيل :

يخبزون . فقال : و يحتاج جيراننا أن يتكلّفوا ذلك ؟ ثم دعا حاجبه فقال : امض و معك كاتب و احص جيراننا ممّن لا يقطعهم عنّا شارع . فمضى فأحصاهم فبلغ عدد صغيرهم و كبيرهم أربعة آلاف نفس ، فأمر لكلّ واحد منهم في كلّ يوم بمنوين خبزا و منّا لحم و من التوابل في كلّ شهر عشرة دراهم ، و الكسوة في الشتاء مائة و خمسين درهما و في الصيف مائة درهم ، و كان ذلك دأبه مدّة مقامه ببغداد ، فلمّا خرج انقطعت الوظائف إلاّ الكسوة ما عاش .

و في ( فتوح البلاذري ) : أراد رجل من بني دارم بيع داره فقال : أبيعها بعشرة آلاف درهم ثمنها ، و خمسة آلاف لجوار فيروز حصين . فبلغ ذلك فيروز فقال له : امسك عليك دارك . و أعطاه عشرة آلاف .

و في ( عيون القتيبي ) 1 : بلغ ابن المقفع أنّ جارا له يبيع دارا له لدين ركبه ، و كان يجلس في ظلّ داره ، فقال : ما قمت إذن بحرمة ظلّ داره إن باعها .

فحمل إليه ثمن الدار و قال له : لا تبعها .

و في ( كنايات الجرجاني ) : الأصل في قولهم : « جار أبي داود » أنّ كعب بن مامة الايادي كان إذا جاوره رجل فمات و أراه ، و إن هلك له شاة أو بعير أخلف عليه ، فجاوره أبو داود الايادي الشاعر فصار يفعل به ذلك ، فصارت العرب حمدت جارا حسن جواره قالوا : جار أبي داود ، قال قيس بن زهير العبسي حين جاور قرط بن أبي ربيعة الكلابي :

اطوّف ما اطوّف ثم آوي
إلى جار كاجار أبي داود

« و اللّه اللّه في القرآن لا يسبقنّكم بالعمل به غيركم » و لو لا العمل لكان مثلهم

-----------
( 1 ) العيون للقتيبي 1 : 339 .

[ 80 ]

مثل الذين حمّلوا التوراة ثم لم يحملوها كمثل الحمار يحمل اسفارا . . . 1 و لو كانوا عملوا لعمرت دنياهم و آخرتهم ، و لو انّهم أقاموا التوراة و الإنجيل و ما انزل إليهم من ربّهم لأكلوا من فوقهم و من تحت أرجلهم . . . 2 .

و يشكو النبيّ صلّى اللّه عليه و آله من عدم عملهم في القيامة : و قال الرسول يا ربّ إنّ قومي اتخذوا هذا القرآن مهجورا 3 . و قد وصّي النبيّ صلّى اللّه عليه و آله به أيضا مثله عليه السلام فقال للناس : « إنّي تارك فيكم الثقلين : كتاب اللّه ، و عترتي أهل بيتي ،

و إنّهما لن يفترقا حتى يردا عليّ الحوض ، و إنّهما حبلان ممدودان بينكم و بين اللّه ، و إن تمسّكتم بهما لن تضلّوا أبدا » و لو كان حيّا لقاتل مسلمي اليوم كما قاتل الكفّار في حياته ، لعدم عملهم بكتاب اللّه ، قال تعالى : يا أيّها الذين آمنوا اتّقوا اللّه و ذروا ما بقي من الربا إن كنتم مؤمنين . فإن لم تفعلوا فأذنوا بحرب من اللّه و رسوله . . . 4 .

روى الواحدي عن ابن عباس : أنّ اللّه تعالى لمّا أظهر رسوله على مكّة أتى بنو عمرو بن عمير من ثقيف و بنو المغيرة من مخزوم و كانوا يربون لثقيف إلى عتاب بن اسيد عامل النبيّ صلّى اللّه عليه و آله على مكة ، فقال بنو المغيرة : وضع على النّاس غيرنا . و قال بنو عمرو : صولحنا على أنّ لنا ربانا . فكتب عتّاب إلى النبيّ صلّى اللّه عليه و آله فنزلت الآية . . .

و لمّا فتح مكّة قال : ألا إنّ كلّ ربا من ربا الجاهلية موضوع ، و أول ربا أضعه ربا عمّي العباس .

-----------
( 1 ) الجمعة : 5 .

-----------
( 2 ) المائدة : 66 .

-----------
( 3 ) الفرقان : 30 .

-----------
( 4 ) البقرة : 278 279 .

[ 81 ]

و في ( ذيل الطبري ) 1 : قال زياد بن لبيد : ذكر النبيّ صلّى اللّه عليه و آله شيئا و قال : ذاك عند أوان ذهاب العلم . فقلنا : و كيف يذهب العلم و نحن نقرأ القرآن ، و نقرئه أبناءنا و أبناءهم إلى يوم القيامة ؟ فقال النبيّ صلّى اللّه عليه و آله ثكلتك امّك زياد ان كنت لأراك أفضل رجل بالمدينة ، أو ليس هذه اليهود و النصارى يقرؤون التوراة و الإنجيل و لا يعملون بشي‏ء ممّا فيها ؟ و روى ( سنن أبي داود ) عن ديلم الحميريّ : قلت للنبي صلّى اللّه عليه و آله : إنا بأرض باردة نعالج فيها عملا شديدا ، و إنّا نتّخذ شرابا من هذا القمح نتقوى به على أعمالنا و برد بلادنا . فقال : هل يسكر ؟ قلت : نعم . قال : فاجتنبوه . قلت : إنّ النّاس غير تاركيه . قال : فإن لم يتركوه فقاتلوهم .

و في ( تاريخ بغداد ) 2 : قال محمّد بن عليّ المادراني وزير خمارويه بن أحمد ابن طولون : كنت اجتاز بتربة أبيه ابن طولون فأرى شيخا عنده يقرأ ملازما للقبر ، ثم لم أره مدّة ثم رأيته فقلت : ألست الذي كنت أراك عند قبر أحمد بن طولون تقرأ ؟ فقال : بلى ، كان وليّنا في هذا البلد ، و كان له علينا بعض العدل إن لم يكن الكلّ فأحببت أن أصله بالقرآن . فقلت : فلم انقطعت عنه ؟ فقال :

رأيته في النوم و هو يقول : احبّ أن لا تقرأ عندي ، ما تمرّ بي آية ممّا تقرأ إلاّ قرعت بها ، و يقال لي : أما سمعت هذه الآية ؟

« و اللّه اللّه في الصلاة فإنّها عمود دينكم » قال تعالى حكاية عن عيسى :

و أوصاني بالصلاة و الزكاة ما دمت حّا 3 ، و قال لنبيه صلّى اللّه عليه و آله : و أمر أهلك بالصلاة و اصطبر عليها . . . 4 .

-----------
( 1 ) تاريخ الطبري 11 : 575 .

-----------
( 2 ) تاريخ بغداد 3 : 81 .

-----------
( 3 ) مريم : 31 .

-----------
( 4 ) طه : 132 .

[ 82 ]

و في الخبر : أحبّ الاعمال إلى اللّه الصلاة ، و هي آخر وصايا الأنبياء :

أيضا : لا تضيّعوا صلاتكم ، فإنّ من ضيّع صلاته حشر مع قارون و هامان ، و يدخل النار مع المنافقين .

أيضا : لا تنال شفاعتنا مستخفا بالصلاة .

« و اللّه اللّه في بيت ربّكم لا تخلوه ما بقيتم فإنّه إن ترك لم تناظروا » في ( تنبيه المسعودي ) 1 : بطل الحج سنة ( 317 ) أيّام المقتدر ، فلم يحج أحد لدخول أبي طاهر القرمطي صاحب البحرين مكة ، و لم يبطل الحج منذ كان الإسلام غير تلك السنة .

في ( التهذيب ) 2 عن ابراهيم بن ميمون قال : كنت عند أبي حنيفة جالسا فسأله رجل فقال : ما ترى في رجل قد حجّ حجّة الإسلام ، الحج أفضل أو العتق ؟ قال أبو حنيفة : العتق . فقال أبو عبد اللّه عليه السلام : كذب و اللّه و أثم ، الحجة أفضل من عتق رقبة و رقبة حتى عدّ عشر رقبات ثم قال : ويحه أي عتق رقبة فيه طواف بالبيت و سعي بين الصفا و المروة و وقوف بعرفة و حلق الرأس و رمي الجمار ، فلو كان كما قال لعطل النّاس الحجّ ، و لو فعلوا لكان ينبغي للإمام أن يجبرهم على الحجّ ، إن شاؤا و إن أبوا ، فإنّ هذا البيت إنّما وضع للحجّ .

و في ( الكافي ) 3 عن الصادق عليه السلام : من خرج من مكة و هو لا يريد العود إليها فقد اقترب أجله و دنا عذابه .

و عنه 4 عليه السلام : لا يزال الدين قائما ما دامت الكعبة .

-----------
( 1 ) التنبيه للمسعودي 4 : 312 ، ضمن الجزء الرابع من المروج .

-----------
( 2 ) التهذيب 5 : 22 ح 66 ، 12 ب 3 .

-----------
( 3 ) الكافي 4 : 270 ح 2 .

-----------
( 4 ) الكافي 4 : 271 ح 4 .

[ 83 ]

و عن 1 إسحاق بن عمار : أنّ رجلا استشارني في الحجّ ، و كان ضعيف الحال فأشرت عليه ألاّ يحجّ ، فحكى ذلك لأبي عبد اللّه عليه السلام فقال لي : ما أخلقك أن تمرض سنة . فمرضت سنة .

« و اللّه اللّه في الجهاد بأموالكم و أنفسكم و ألسنتكم في سبيل اللّه » عن النبيّ صلّى اللّه عليه و آله : من ترك الجهاد ألبسه اللّه عز و جل ذلاّ و فقرا في معيشته ، و محقا في دينه .

و عنه عليه السلام ما صلحت دنيا و لا دين إلاّ بالجهاد .

و في الخبر : جهاد النفس الجهاد الأكبر ، و إنّ النبيّ صلّى اللّه عليه و آله قال لقوم رجعوا من جهاد العدو : مرحبا بقوم قضوا الأصغر و بقي عليهم الأكبر .

« و عليكم بالتواصل و التباذل ، و إيّاكم و التدابر و التقاطع » عن النبيّ صلّى اللّه عليه و آله لا يزال امتي بخير ما لم يتخاذلوا و أدوا الأمانة و آتوا الزكاة ، فإذا لم يفعلوا ذلك ابتلوا بالقحط و السنين .

و في الخبر : إذا تهاجر اثنان ثلاثة أيّام برئ الإمام منهما ، و يغفر ليلة القدر لجميع النّاس إلاّ لأصناف منهم ، من كان مهاجرا لأخيه .

و في الخبر : ليس شي‏ء انكأ لابليس و جنوده من زيارة الإخوان في اللّه بعضهم لبعض ، و إنّ المؤمنين يلتقيان فيذكران اللّه تعالى ، ثم فضلنا أهل البيت ، فلا يبقى على وجه إبليس مضغة لحم إلاّ تحدرت ، حتى إنّ روحه لتستغيث من شدّة ما تجد من الألم .

أيضا : لا يزال ابليس فرحا ما تهاجر المسلمان ، فإذا التقيا اصطكت ركبتاه و تخلعت أوصاله و نادى : يا ويله ما لقي من الثبور .

و روى ( سنن أبي داود ) : أنّ النبيّ صلّى اللّه عليه و آله دخل المسجد و هم حلق ، فقال :

-----------
( 1 ) الكافي 4 : 271 ح 1 .

[ 84 ]

مالي أراكم عزين ؟ قال الأعمش : كأنّه يحبّ الجماعة .

« لا تتركوا الأمر بالمعروف و النهي عن المنكر ، فيولّى عليكم شراركم ، ثم تدعون فلا يستجاب لكم » في ( تاريخ اليعقوبي ) 1 قال النبيّ صلّى اللّه عليه و آله ، لتأمرنّ بالمعروف و لتنهين عن المنكر ، أو لأولينّ عليكم شراركم و لأجعلنّ أموالكم في أيدي بخلائكم و لأمنعنكم قطر السماء ، ثم ليدعوني خياركم فلا استجيب لهم ، و يسترحموني فلا أرحمهم ، و يستسقوني فلا أسقيهم .

و في ( الأغاني ) 2 عن حماد الرواية : ادخلت على أبي مسلم فاستنشدني فانشدته قول الأفوه :

تهدي الامور بأهل الرشد ما صلحت
و ان تولت فبالاشرار تنقاد

قال : أنا ذلك الذي تنقاد به النّاس . و قالوا : إنّه قتل ستمائة ألف صبرا سوى ما في حروبه .

و عن الصادق عليه السلام : ما قرب المنكر بين أظهر قوم لا يغيّرونه إلاّ أوشك اللّه أن يعمّهم بعقاب من عنده .

و عنه عليه السلام : الأمر بالمعروف و النهي عن المنكر خلقان من خلق اللّه ، فمن نصرهما نصره اللّه و من خذلهما خذله اللّه ، و إذا ترك الأمر بالمعروف و النهي عن المنكر فليؤذن بوقاع من اللّه تعالى .

و في الخبر : أنّ اللّه تعالى ليعذّب الجعل في جحرها بحبس المطر من الأرض ، لخطايا من بحضرته و قد جعل اللّه له السبيل و المسلك إلى محل أهل الطاعة .

و في ( بيان الجاحظ ) عن النبيّ صلّى اللّه عليه و آله : أنّ قوما ركبوا سفينة في البحر

-----------
( 1 ) تاريخ اليعقوبي 2 : 108 .

-----------
( 2 ) الأغاني 7 : 57 .

[ 85 ]

فاقتسموا فصار لكلّ رجل منهم موضع ، فنقر رجل منهم موضعه بفأس ،

فقالوا له : ما تصنع ؟ فقال : هو مكاني أصنع فيه ما شئت . فإن أخذوا على يديه نجا و نجوا ، و ان تركوه هلك و هلكوا .

و في ( تفسير القمي ) 1 عن الصادق عليه السلام : لمّا عملت بنو إسرائيل المعاصي و عتوا عن أمر ربهم ، أراد أن يسلّط عليهم من يذلّهم ، فأوحى إلى إرميا : ما بلد انتخبته من بين البلدان و غرست فيه من كرائم الشجر ، فأخلف فأنبت خرنوبا ؟ فأخبر إرميا أحبار بني إسرائيل فقالوا : راجع ربّك ليخبرنا ما معنى هذا المثل ؟ فصام إرميا سبعا فأوحى تعالى إليه : أمّا البلد فبيت المقدس ،

و أمّا ما أنبت فيها فبنو إسرائيل الذين أسكنتهم فيها ، فعملوا بالمعاصي و غيّروا ديني و بدّلوا نعمتي كفرا ، فبي حلفت لا بتلينّهم بفتنة يظلّ الحكيم فيها حيرانا ، و لاسلّطن عليهم شر عبادي ولادة و طعاما ، يسلّط عليهم بالحيرة ،

فيقتل مقاتليهم و يسبي حريمهم و يخرّب بيتهم الذي يغترون به ، و يلقي حجرهم الذي يفتخرون به على النّاس في المزابل مائة سنة . فأخبر إرميا أحبار بني إسرائيل فقالوا له : راجع ربّك ، إنّه ما ذنب المساكين و الضعفاء ؟

فصام إرميا ثم أكل أكلة فلم يوح إليه ، ثم صام سبعا فأوحى إليه : لتكفّن عن هذا أو لأردّن وجهك في قفاك . ثم أوحى إليه : قل لهم : لأنّكم رأيتم المنكر فلم تنكروه . فقال إرميا : ربّ أعلمني متى هو ؟ حتى آتيه و آخذ لنفسي و أهل بيتي أمانا منه . قال : إيت موضع كذا و كذا فانظر إلى غلام : أشدّهم زمانة و أخبثهم ولادة و شرّهم غذاء ، فهو ذاك . فأتى إرميا ذلك البلد فاذا هو بغلام زمن في خان ، على مزبلة وسط الخان ، و إذا له امّ تربي بالكسر و تفتها في القصعة و تحلب عليه خنزيرة لها ، ثم تدنيه من ذلك الغلام فيأكله ، فقال إرميا : إن كان

-----------
( 1 ) تفسير القمي 1 : 86 .

[ 86 ]

في الدنيا الذي وصفه اللّه تعالى فهو هذا . فدنا منه فقال له : ما اسمك ؟ قال : بخت النصر . فعرفه أنّه فعالجه حتى برئ ثم قال له : تعرفني ؟ قال : لا ، إلاّ أنّك رجل صالح . قال : أنا إرميا نبيّ بني إسرائيل ، أخبرني اللّه أنّه سيسلّطك على بني إسرائيل ، فتقتل رجالهم و تفعل بهم ما تفعل . فتاه في نفسه في ذلك الوقت ، ثم قال له إرميا : اكتب لنا كتابا بأمان منك . فكتب له كتابا ، و كان يخرج في الجبل و يحتطب و يبيعه في البلد ، فدعا إلى حرب بني إسرائيل فأجابوه و كان مسكنهم في بيت المقدس و اجتمع إليه بشر كثير ، فلمّا بلغ إرميا اقباله نحو بيت المقدس ، استقبله على حمار له و معه الأمان الذي كتبه له ، فلم يصل إليه من كثرة جنوده و أصحابه ، فصيّر الأمان على قصبة و رفعها ، فقال : من أنت ؟

فقال : إرميا النبيّ الذي بشّرتك بأنّك سيسلّطك اللّه على بني إسرائيل ، و هذا أمانك لي . قال : أمّا أنت فقد آمنتك ، و أمّا أهل بيتك فأنا أرمي من هاهنا بيت المقدس ، فإن وصلت رميتي إليه فلا أمان لهم عندي ، و إن لم تصل فهم آمنون .

و انتزع قوسه و رمى نحو بيت المقدس ، فحملت الريح النشابة حتى علقها في بيت المقدس ، فقال : لا أمان لهم عندي . فلمّا وافى نظر إلى جبل من تراب وسط المدينة ، فإذا دم يغلي وسطه ، كلّما القي عليه التراب خرج يغلي ، فقال : ما هذا ؟

قالوا : هذا نبيّ كان للّه فقتله ملوك بني إسرائيل ، و دمه يغلي ، و كلّما ألقينا عليه التراب خرج يغلي . فقال : لأقتلنّ بني إسرائيل أبدا حتى يسكن هذا الدم . و كان دم يحيى ، كان في زمانه ملك جبّار يزني بنساء بني إسرائيل ، و كان يمرّ بيحيى فقال له يحيى : اتّق اللّه أيها الملك ، لا يحلّ لك هذا ، فقالت له مرأة ممّن يزني بهن حين سكرا : اقتله . فأمر أن يؤتى برأسه فأتوه به في طشت ، فكلّمه الرأس و قال له : يا هذا ، اتّق اللّه ، لا يحلّ لك هذا . ثم غلى الدم في الطشت حتى فاض إلى الأرض ، فخرج يغلي و لا يسكن ، و كان بين قتل يحيى و خروج بخت

[ 87 ]

النصر مائة سنة ، و لم يزل يقتلهم ، و كان يدخل قرية قرية فيقتل الرجال و النساء و الصبيان و كلّ حيوان ، و الدم يغلي حتى أفناهم فقال : بقي أحد من هذه البلاد ؟ فقالوا : عجوز في موضع كذا و كذا . فبعث إليها فضرب عنقها على ذلك الدم فسكن ، و كانت آخر من بقي .

« ثم قال : يا بني عبد المطلب لا ألفينكم » أي : لا أجدنّكم .

« تخوضون دماء المسلمين خوضا » فلو قتل جميع النّاس رجلا بغير حق لأكبّهم اللّه جميعا في النار .

« تقولون قتل أمير المؤمنين قتل أمير المؤمنين » فأهل الدنيا إذا قتل أحد كبرائهم يقتلون به عدّة القاتل ، و غير القاتل و المحقق ، و غير المحقق كان سويد بن ربيعة التميميّ قتل أخا لعمرو بن هند ملك الحيرة و هرب ، فقتل عمرو سبعة من ولده و حلف ليقتلنّ مائة من قومه ، فقتل ثمانية و تسعين منهم إحراقا بالنار ، فرأى رجلا من براجم تميم الدخان يرتفع فقال : إنّ الملك يطعم النّاس . فقصده فلمّا دنا قال له : من أنت ؟ قال : من البراجم . قال : الشقيّ وافد البراجم . و أمر به فالقي في النار ، ثم أتى بالحمراء بنت ضمرة فأحرقها ، و تحلّل من يمينه .

و لمّا قتل أبو لؤلؤة عمر ، اتّهم عبيد اللّه الهرمزان ملك تستر بشركته فقتله ، فطلب أمير المؤمنين عليه السلام من عثمان أن يقوده فأبى : فلمّا بويع عليه السلام هرب عبيد اللّه إلى معاوية حتى قتل في صفّين ، و اتّهم أيضا نصرانيا من أهل الحيرة فقتله مع ابنيه . قال البلاذري : قال عبيد اللّه للهرمزان : مرّ بنا إلى فرس لي . فمضى و عبيد اللّه خلفه فضربه بالسيف و هو غافل فقتله . و قال الواقدي :

و كان جفينة العبادي من أهل الحيرة نصرانيا ظئرا لسعد بن أبي وقاص ،

فاتهمه عبيد اللّه بمشايعة أبي لؤلؤة ، فقتله و قتل ابنيه .

[ 88 ]

و في ( الطبري ) 1 كان عبيد اللّه يقول :

و اللّه لأقتلنّ رجالا ممّن شرك في دم أبي يعرّض بالمهاجرين و الأنصار و نزع سعد السيف من يده ، بعد قتل جفينة ظئره و الهرمزان و ابنة أبي لؤلؤة .

و لمّا قتل مصعب أخا عبيد اللّه بن زياد بن ظبيان ، نذر عبيد اللّه ليقتلنّ به مائة من قريش ، فقتل ثمانين ثم قتل مصعبا و جاء برأسه حتى وضعه بين يدي عبد الملك ، فسجد عبد الملك ، فهمّ أن يفتك به أيضا فارتدع و قال :

هممت و لم أفعل وكدت وليتني
فعلت و وليت البكاء حلائله

و قال :

قتلت من حي فهر بن مالك
ثمانين منهم ناشئون و شيّب

و كفى بهم رهن بعشرين أو يرى
على من الاصباح نوح مسلّب

و في ( الطبري ) 2 : في حرب تميم و عبد اللّه بن خازم بخراسان في سنة ( 65 ) . و كان الأشعث بن ذؤيب العدوي أخو زهير قتل في تلك الحرب ، فقال زهير لأخيه و به رمق : من قتلك ؟ قال : لا أدري ، طعنني رجل على بر ذون أصفر .

فكان زهير لا يرى أحدا على بر ذون أصفر إلاّ حمل عليه ، فمنهم من يقتله و منهم من يهرب ، فتحامى أهل العسكر البراذين الصفر ، فكانت مخلاة في العسكر لا يركبها أحد .

« ألا لا يقتلن بي إلاّ قاتلي » روى ( اسد الغابة ) 3 عن عبد اللّه بن سبع قال :

خطبنا عليّ فقال : و الذي فلق الحبّة و برأ النسمة ، لتخضبن هذه من هذه . فقال

-----------
( 1 ) تاريخ الطبري 3 : 239 .

-----------
( 2 ) تاريخ الطبري 5 : 626 .

-----------
( 3 ) اسد الغابة 4 : 34 .

[ 89 ]

رجل : لا يفعل ذلك أحد إلاّ أبرنا عترته . فقال : اذكر اللّه و أنشد ألاّ يقتل بي إلاّ قاتلي .

و في ( الطبري ) 1 قالت قطام لابن ملجم : إنّي أطلب لك من يشدّ ظهرك و يساعدك على أمرك . فبعثت إلى رجل من قومها من تيم الرباب ، يقال له :

وردان ، فكلّمته فأجابها ، و أتى ابن ملجم رجلا من أشجع ، يقال له : شبيب بن بجرة ، فقال له : هل لك في شرف الدنيا و الآخرة ؟ قال : ما ذاك ؟ قال : قتل عليّ .

قال : ثكلتك امّك لقد جئت شيئا إدّا ، كيف تقدر عليه ؟ قال : أكمن له في المسجد ،

فإذا خرج لصلاة الغداة شددنا عليه فقتلناه ، فإن نجونا شفينا أنفسنا و أدركنا ثأرنا ، و إن قتلنا فما عند اللّه خير . قال : ويحك لو كان غير عليّ لكان أهون عليّ ،

قد عرفت بلاءه في الإسلام و سابقته مع النبيّ صلّى اللّه عليه و آله و ما أجدني أنشرح لقتله .

قال : أما تعلم أنّه قتل أهل النهروان العباد الصالحين ؟ قال : بلى . قال : فنقتله بمن قتل من إخواننا . فأجابه ، فجاؤا قطام و هي في المسجد الأعظم معتكفة فقالوا لها : قد اجمع رأينا على قتل عليّ . قالت : فإذا أردتم ذلك فأتوني . ثم عاد إليها ابن ملجم في الليلة التي قتل في صبيحتها فقال : هذه الليلة التي و اعدت فيها صاحبيّ . فدعت لهم بحرير فعصبتهم به ، و أخذوا أسيافهم و جلسوا مقابل السدّة التي يخرج منها عليّ ، فلمّا خرج ضربه شبيب بالسيف فوقع سيفه بعضادة الباب أو الطاق ، و ضربه ابن ملجم في قرنه بالسيف ، و هرب وردان حتى دخل منزله فدخل عليه رجل من بني أبيه و هو ينزع الحرير عن صدره ،

فقال : ما هذا الحرير و السيف ؟ فأخبره بما كان ، فجاء بسيفه فعلا به وردان حتى قتله ، و خرج شبيب نحو أبواب كندة في الغلس ، و صاح النّاس فلحقه رجل من حضر موت ، يقال له : عويمر ، و في يد شبيب السيف فأخذه و جثم

-----------
( 1 ) تاريخ الطبري 5 : 144 .

[ 90 ]

عليه الحضرمي : فلمّا رأى النّاس قد أقبلوا في طلبه و سيف شبيب في يده خشي على نفسه ، فتركه و نجا شبيب في غمار النّاس ، فشدّوا على ابن ملجم فأخذوه ، إلاّ أنّ رجلا من همدان يكنّى أبا ادماء أخذ سيفه فضرب رجله فصرعه ، و تأخر عليّ عليه السلام فرفع في ظهره جعدة بن هبيرة بن أبي وهب ،

فصلّى بالناس الغداة ، ثم قال عليّ عليه السلام : عليّ بالرجل . فادخل عليه عليه السلام قال : أي عدوّ اللّه ، ألم أحسن إليك ؟ قال : بلى . قال : فما حملك على هذا ؟ قال : شحذته أربعين صباحا ، و سألت اللّه أن يقتل به شرّ خلقه . فقال عليه السلام : لا أراك إلاّ مقتولا به ، و لا أراك إلاّ من شرّ خلقه .

و رواية الطبري هذه دالة على قتل وردان مع ابن ملجم وفلت شبيب ،

و روى ( إرشاد المفيد ) 1 العكس ، فقال : و مضى شبيب هاربا حتى دخل منزله و دخل عليه ابن عم له ، فرآه يحل الحرير عند صدره ، فقال له : ما هذا ؟ لعلّك قتلت أمير المؤمنين ؟ فأراد أن يقول : لا ، قال : نعم . فمضى و اشتمل على سيفه ،

ثم دخل عليه فضربه به حتى قتله إلى أن قال و أفلت الثالث و انسل بين النّاس .

و مثله أبو الفرج 2 ، و كذا المسعودي في ( المروج ) 3 إن لم يكن في النسخة تصحيف ، و الصواب رواية الطبري من عدم قتل شبيب ، ففي ( كامل الجزري ) : لمّا أتى معاوية الكوفة أتاه شبيب كالمتقرّب إليه و قال له : أنا و ابن ملجم قتلنا عليّا . فوثب معاوية من مجلسه مذعورا حتى دخل منزله ، و بعث إلى أشجع بأنّي رأيت شبيبا أو بلغني أنّه ببابي ، لأهلكنكم ، أخرجوه عن بلدكم .

-----------
( 1 ) إرشاد المفيد 1 : 20 .

-----------
( 2 ) المقاتل لأبي الفرج : 21 22 .

-----------
( 3 ) المروج للمسعودي 2 : 424 425 .

[ 91 ]

و كان شبيب إذا جنّ عليه الليل خرج فلم يلق أحدا إلاّ قتله ، فلمّا ولي المغيرة الكوفة خرج عليه بالطف قريب الكوفة ، فبعث إليه المغيرة خيلا عليها خالد بن عرفط و قيل : معقل بن قيس فاقتتلوا ، فقتل شبيب و قتل أصحابه .

و قريب منه في ( تاريخ اليعقوبي ) 1 ، و روى ( الكامل للمبرد ) 2 أيضا :

قلت : شبيب ، و كذا ( تذكرة سبط ابن الجوزي ) نقلا مقتله عليه السلام عن محمّد بن إسحاق و هشام بن محمّد و السدي و غيرهم ، و كذا ( كشف الغمّة ) 3 نقلا عن ( مناقب الخوارزمي ) مرفوعا إلى إسماعيل بن راشد .

و رواية الطبري أيضا تضمّنت أنّ النّاس أخذوا ابن ملجم ، فأخذ أبو ادماء الهمداني سيفه فضرب رجله فصرعه .

و في ( المقاتل ) 4 قال أبو مخنف : ذكرت همدان أنّ أبا ادماء منهم أخذه .

و قال يزيد بن أبي زياد : أخذه المغيرة بن الحرث بن عبد المطلب و طرح عليه قطيفة ، ثم صرعه و أخذ السيف من يده و جاء به .

و المسعودي جمع بينهما فقال : قال عليّ عليه السلام : لا يفوتنّكم الرجل . فشدّ النّاس على ابن ملجم يرمونه بالحصباء و يتناولونه و يصيحون ، فضرب ساقه رجل من همدان برجله ، و ضرب المغيرة بن نوفل بن الحرث وجهه فصرعه ، و أقبل به إلى الحسن عليه السلام .

و روى ( قرب الاسناد ) 5 : أنّه عليه السلام لمّا ضرب وقع على ركبتيه و أخذه فالتزمه ، حتى أخذه النّاس .

-----------
( 1 ) تاريخ اليعقوبي 2 : 212 .

-----------
( 2 ) الكامل للمبرد 2 : 167 .

-----------
( 3 ) كشف الغمة 2 : 54 .

-----------
( 4 ) المقاتل : 21 .

-----------
( 5 ) قرب الاسناد : 67 عن الصادق 7 .

[ 92 ]

و رواية الطبري و أبي الفرج تضمّنت أنّ اللعين ضربه عليه السلام لمّا ورد المسجد .

و روى ( أمالي الشيخ ) 1 : أنّه عليه السلام ضرب و هو ساجد ، و كذا ذكر ( تاريخ أعثم الكوفي ) و فيه : أنّ ابن ملجم فرّ فأخذه رجل من عبد القيس ، و كذا في ( مطالب سؤول ابن طلحة الشافعي ) ، و كذا روى ( فضائل شهر رمضان ) 2 كما في أوّل الفصل .

ثمّ ما في ( البحار ) 3 عن بعض الكتب : أنّهم قتلوا قطام أيضا ، لم يذكره غيره ، بل روى ( أغاني أبو الفرج ) 4 في عمرو بن بانه : أنّ كثيّرا الشاعر كان غاليا في التشيّع و اخبر عن قطام صاحبة ابن ملجم في قدمة قدمها الكوفة ،

فأراد الدخول عليها ليوبخها . . .

هذا و في ( أخبار الدينوري ) 5 : خطب ابن ملجم إلى قطام ابنتها الرباب ،

و كان عليّ عليه السلام قتل أباها و أخاها و عمّها يوم النهر ، فقالت : لا ازوجك إلاّ على ثلاثة آلاف درهم و عبد وقينة و قتل عليّ عليه السلام . فأعطاها ذلك و أملكها .

« انظروا » من الإنظار أي : امهلوا .

« إذا أنا متّ من ضربته هذه » و قد وصف اللعين ضربته كما في ( كامل المبرد ) فقال : اشتريت سيفي بألف درهم ، و ما زلت أعرضه فما يعيبه أحد إلاّ أصلحت ذلك العيب ، و لقد أسقيته السمّ حتى لفظه ، و لقد ضربته ضربة لو قسّمت على من بالمشرق و المغرب لأتت عليهم . و قال اللعين : لقد ابتعته بألف

-----------
( 1 ) الأمالي للشيخ 1 : 375 .

-----------
( 2 ) عيون أخبار الرضا عليه السلام 1 : 231 ح 53 ب 28 .

-----------
( 3 ) البحار 42 : 298 .

-----------
( 4 ) الأغاني لأبي الفرج 15 : 283 .

-----------
( 5 ) الأخبار للدينوري : 213 .

[ 93 ]

و سممته بألف ، فإن خانني فأبعده اللّه . و قال لامّ كلثوم لمّا قالت : ارجو ألاّ يكون عليه بأس : لقد ضربته ضربة لو قسّمت بين أهل الأرض لأهلكتهم .

« فاضربوه ضربة بضربة » و لابد أنّه عليه السلام قال بسيفه لمّا مرّ من خبر الطبري أن اللعين قال له عليه السلام : شحذته أربعين صباحا و سألت اللّه أن يقتل به شرّ خلقه ، فقال عليه السلام له : لا أراك إلاّ مقتولا به و أنت من شرّ خلقه .

و في ( كامل المبرد ) 1 : أنّ الحسن عليه السلام دعا بعد أبيه باللعين ، فقال له عليه السلام : إنّ لك عندي سرّا . فقال الحسن عليه السلام : أتدرون ما يريد ؟ يريد أن يقرب من وجهي فيعض اذني فيقطعها .

و روى الكليني عن عليّ بن إبراهيم العقيليّ : أنّه عليه السلام قال للحسن عليه السلام :

إذا أنا متّ فاقتل ابن ملجم و احفر له في الكناسة ثم ارم به ، فإنّه واد من أودية جهنّم .

و في ( الطبري ) 2 : أخذه النّاس بعد قتله فأدرجوه في بواري ، ثم أحرقوه بالنار . و في ( المقاتل ) 3 : استوهبت امّ الهيثم النخعية جيفته من الحسن عليه السلام فوهبها لها فأحرقتها .

و في ( المروج ) 4 : و لمّا أرادوا قتله قال عبد اللّه بن جعفر : دعوني حتى اشفي نفسي منه . فقطع يديه و رجليه ، و أحمى له مسمارا حتى إذا صار جمرة كحّله به ، فقال : إنّك لتكحل عمّك بملمول بصاص . ثم إنّ النّاس أدرجوه في بواري ثم طلوها بالنفط ، و أشعلوا فيها النار فاحترق .

« و لا يمثّل بالرجل فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول : إيّاكم و المثلة و لو

-----------
( 1 ) الكامل للمبرد 2 : 167 .

-----------
( 2 ) تاريخ الطبري 5 : 149 .

-----------
( 3 ) المقاتل لأبي الفرج : 26 .

-----------
( 4 ) المروج 2 : 426 .

[ 94 ]

بالكلب العقور » في ( الطبري ) 1 : أنّ النبيّ صلّى اللّه عليه و آله حين رأى بحمزة أنّ بطنه بقر عن كبده و جدع أنفه و اذناه قال : لئن أظهرني اللّه على قريش في موطن من المواطن ، لامثّلنّ بثلاثين رجلا منهم . فلمّا رأى أصحابه غيظه صلّى اللّه عليه و آله على ما فعل بعمّه قالوا : لئن ظهرنا عليهم يوما من الدهر ، لنمثّلنّ بهم مثلة لم يمثلها أحد من العرب بأحد قط . فأنزل تعالى في قوله صلّى اللّه عليه و آله و قول أصحابه : و إن عاقبتم فعاقبوا بمثل ما عوقبتم به و لئن صبرتم لهو خير للصابرين 2 . فعفا النبيّ صلّى اللّه عليه و آله و نهى عن المثلة .

هذا ، و روى ( أمالي الشيخ ) 3 عن الحسن بن عمران بن حصين قال : ما خطبنا النبيّ صلّى اللّه عليه و آله خطبة أبدا إلاّ أمرنا فيها بالصدقة و نهانا عن المثلة . قال : إلاّ و إنّ من المثلة أن ينذر الرجل أن يخرم أنفه ، و من المثلة أن ينذر الرجل أن يحجّ ماشيا ، فمن نذر ذلك فليركب و ليهد بدنة .

و عنهم عليهم السلام : حلق اللحية من المثلة ، و من مثّل فعليه لعنة اللّه .

هذا ، و روي ( مقاتل أبي الفرج ) 4 بأسانيد : أنّ الحسن عليه السلام خطب بعد أبيه فقال : لقد قبض في هذه الليلة رجل لم يسبقه الأوّلون بعمل ، و لا يدركه الآخرون بعمل ، و لقد كان يجاهد مع النبيّ صلّى اللّه عليه و آله فيقيه بنفسه ، و لقد كان يوجّهه برايته فيكتنفه جبرئيل عن يمينه و ميكائيل عن يساره ، فلا يرجع حتى يفتح اللّه عليه ، و لقد توفي في هذه الليلة التي عرج فيها بعيسى عليه السلام و توفي فيها يوشع وصي موسى عليه السلام ، و ما خلّف صفراء و لا بيضاء إلاّ سبعمائة درهم بقيت من عطائه ، أراد أن يبتاع بها خادما لأهله . ثم خنقته العبرة فبكى و بكى النّاس معه ،

-----------
( 1 ) تاريخ الطبري 2 : 528 .

-----------
( 2 ) النحل : 126 .

-----------
( 3 ) الأمالي للشيخ 1 : 369 .

-----------
( 4 ) المقاتل لأبي الفرج : 32 .

[ 95 ]

ثم قال : أيّها النّاس ، من عرفني فقد عرفني ، و من لم يعرفني فأنا الحسن بن محمّد ، أنا ابن البشير النذير ، أنا ابن الداعي إلى اللّه باذنه ، أنا ابن السّراج المنير ،

أنا من أهل البيت الذين أذهب اللّه عنهم الرّجس و طهّرهم تطهيرا ، و الذين افترض مودّتهم في كتابه إذ يقول : . . . و من يقترف حسنة نزد له فيها حسنا . . . 1 ، فاقتراف الحسنة مودتنا أهل البيت .

و رواه المسعودي 2 إلى قوله : « يشتري بها خادما لأهله » .

و أقول : في قوله عليه السلام « و لقد يجاهد مع النبيّ صلّى اللّه عليه و آله فيقيه بنفسه » وقاه صلّى اللّه عليه و آله في مواضع و منها في احد حتى تعجب جبرئيل كما في الطبري 3 من عمله عليه السلام فقال النبيّ صلّى اللّه عليه و آله : إنّ هذه لهي المواساة . فقال صلّى اللّه عليه و آله : و ما يمنعه من مواساتي ؟ فإنّه منّي و أنا منه . فقال جبرئيل : و أنا منكما . فسمعوا صوتا :

لا سيف إلاّ ذو الفقار
و لا فتى إلاّ عليّ

و في قوله : « أنا من أهل البيت الذين أذهب اللّه عنهم الرّجس و طهّرهم تطهيرا » أنّ أئمتهم صاروا سببا لتقديم الشّجرة الملعونة في القرآن معاوية و باقي بني اميّة على ذاك البيت المقدّس .

و في قوله عليه السلام : « و الذين افترض مودّتهم في كتابه ، أنّ الثلاثة صاروا سببا لتقديم من فرض لعنه حسبما لعنهم النبيّ صلّى اللّه عليه و آله في المواطن و البراءة منهم على من افترض مودتهم و الصلوات عليهم ، و قد اعترف بذلك معاوية في كتابه إلى الحسن عليه السلام ، كما رواه ( مقاتل أبي الفرج ) 4 .

هذا ، و في ( تاريخ أعثم الكوفي ) عن الحسن عليه السلام قال : كنت جالسا على

-----------
( 1 ) الشورى : 23 .

-----------
( 2 ) المسعودي 2 : 426 .

-----------
( 3 ) تاريخ الطبري 4 : 120 121 .

-----------
( 4 ) المقاتل لأبي الفرج : 36 37 .

[ 96 ]

باب الدار ساعة وفاة أبي عليه السلام فسمعت هاتفا يقول لآخر : أفمن يلقى في النار خير أمّن يأتي آمنا يوم القيامة فأجابه الآخر : بل من يأتي آمنا يوم القيامة 1 ، فسمعت هاتفا آخر يقول : حان وفاة وصيّ النبيّ صلّى اللّه عليه و آله و خرب ركن الإسلام . فدخلت إلى أبي فاذا هو قد قضى .

و في ( أخبار الدينوري ) 2 : و دفن عليّ عليه السلام ليلا ، و صلّى عليه الحسن عليه السلام و كبّر خمسا ، فلم يعلم أحد أين دفن ؟

هذا و قال عليه السلام : لا يمثّل بالرجل لأنّ النبيّ صلّى اللّه عليه و آله قال كذا . و لكن لعن اللّه عبيد اللّه بن زياد كتب إلى عمر بن سعد في جواب كتابه إليه : هذا حسين قد أعطاني عهدا أن يرجع إلى المكان الذي منه أتى : إنّي لم أبعثك إلى حسين لتكفّ عنه و لا لتطاوله ، و لا لتمنّيه السلامة و البقاء ، و لا لتقعد له عندي شافعا ،

انظر فإن نزل حسين و أصحابه على الحكم و استسلموا ، فابعث إليّ بهم سلما ،

و ان أبو فازحف إليهم حتى تقتلهم و تمثّل بهم ، فإنّهم لذلك مستحقون ، فإذا قتلته فأوطئ الخيل صدره و ظهره ، فإنّه عاق مشتاق قاطع ظلوم ، و ليس دهري في هذا أن يضرّ بعد الموت شيئا ، و لكن عليّ قول لو قد قتلته فعلت هذا به .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

8

الكتاب ( 24 ) و من وصيّة له عليه السلام بما يعمل في أمواله ، كتبها بعد منصرفه من صفّين :

هَذَا مَا أَمَرَ بِهِ عَبْدُ اَللَّهِ ؟ عَلِيُّ بْنُ أَبِي طَالِبٍ أَمِيرُ اَلْمُؤْمِنِينَ ؟ فِي مَالِهِ اِبْتِغَاءَ وَجْهِ اَللَّهِ لِيُولِجَهُ بِهِ اَلْجَنَّةَ وَ يُعْطِيَهُ اَلْأَمَنَةَ .

-----------
( 1 ) فصلت : 40 .

-----------
( 2 ) الأخبار للدينوري : 216 .

[ 97 ]

مِنْهَا فَإِنَّهُ يَقُومُ بِذَلِكَ ؟ اَلْحَسَنُ بْنُ عَلِيٍّ ؟ يَأْكُلُ مِنْهُ بِالْمَعْرُوفِ وَ يُنْفِقُ مِنْهُ بِالْمَعْرُوفِ فَإِنْ حَدَثَ ؟ بِحَسَنٍ ؟ حَدَثٌ وَ ؟ حُسَيْنٌ ؟ حَيٌّ قَامَ بِالْأَمْرِ بَعْدَهُ وَ أَصْدَرَهُ مَصْدَرَهُ وَ إِنَّ لِبَنِى ؟ فَاطِمَةَ ؟ مِنْ صَدَقَةِ ؟ عَلِيٍّ ؟ مِثْلَ اَلَّذِي لِبَنِي ؟ عَلِيٍّ ؟ وَ إِنِّي إِنَّمَا جَعَلْتُ اَلْقِيَامَ بِذَلِكَ إِلَى اِبْنَيْ ؟ فَاطِمَةَ ؟ اِبْتِغَاءَ وَجْهِ اَللَّهِ وَ قُرْبَةً إِلَى ؟ رَسُولِ اَللَّهِ ؟ وَ تَكْرِيماً لِحُرْمَتِهِ وَ تَشْرِيفاً لِوُصْلَتِهِ وَ يَشْتَرِطُ عَلَى اَلَّذِي يَجْعَلُهُ إِلَيْهِ أَنْ يَتْرُكَ اَلْمَالَ عَلَى أُصُولِهِ وَ يُنْفِقَ مِنْ ثَمَرِهِ حَيْثُ أُمِرَ بِهِ وَ هُدِيَ لَهُ وَ أَلاَّ يَبِيعَ مِنْ أَوْلاَدِ نَخِيلِ هَذِهِ اَلْقُرَى وَدِيَّةً حَتَّى تُشْكِلَ أَرْضُهَا غِرَاساً وَ مَنْ كَانَ مِنْ إِمَائِي اَللاَّتِي أَطُوفُ عَلَيْهِنَّ لَهَا وَلَدٌ أَوْ هِيَ حَامِلٌ فَتُمْسَكُ عَلَى وَلَدِهَا وَ هِيَ مِنْ حَظِّهِ فَإِنْ مَاتَ وَلَدُهَا وَ هِيَ حَيَّةٌ فَهِيَ عَتِيقَةٌ قَدْ أَفْرَجَ عَنْهَا اَلرِّقُّ وَ حَرَّرَهَا اَلْعِتْقُ قال الرّضى :

قوله عليه السلام في هذه الوصيّة : « أن لاّ يبيع من نخيلها وديّة » الوديّة :

الفسيلة ، و جمعها ودىّ .

و قوله عليه السلام « حتى تشكل أرضها غراسا » هو من أفصح الكلام ،

و المراد به أنّ الأرض يكثر فيها غراس النّخل ، حتّى يراها النّاظر على غير تلك الصّفة الّتي عرفها بها ، فيشكل عليه أمرها ، و يحسبها غيرها . أقول : الأصل فيها و في ما اسقط منها كما يشهد له قوله : « منها » ما

[ 98 ]

رواه كتاب ( وصيايا الكافي ) 1 باب صدقاتهم عليهم السلام عن عبد الرحمن بن الحجاج ، قال : بعث إليّ أبو الحسن عليه السلام بوصية أمير المؤمنين عليه السلام و هي :

بسم اللّه الرحمن الرحيم هذا ما أوصى به في ماله عبد اللّه على ابتغاء وجه اللّه ، ليدخلني به الجنّة و يصرفني به عن النار ، و يصرف النار عني يوم تبيض وجوه و تسود وجوه إنّه ما كان لي من مال بينبع يعرف لي فيها و ما حولها صدقة و رقيقها ، غير أنّ رباحا و أبا نيزر و جبيرا عتقاء ليس لأحد عليهم سبيل ، فهم موالي يعملون في المال خمس حجج ، و فيه نفقتهم و رزقهم و أرزاق أهاليهم مع ذلك ، و ما كان لي بوادي القرى كلّه من مال لبني فاطمة و رقيقها صدقة ، و ما كان لي بديمة و أهلها صدقة ، غير أنّ زريقا له مثل ما كتبت لأصحابه و ما كان بآدينه و أهلها صدقة و الفقيرين كما قد علمتم صدقة في سبيل اللّه ، و إنّ الذي كتبت من أموالي هذه صدقة واجبة بتلة حيّا أنا أو ميتا ، ينفق في كلّ نفقة يبتغي بها وجه اللّه في سبيل اللّه و وجهه ، و ذوي الرحم من بني هاشم و بني المطلب و القريب و البعيد ، و إنّه يقوم على ذلك الحسن بن عليّ ، يأكل منه بالمعروف و ينفقه حيث يراه اللّه عز و جل ، في حل محلل لا حرج عليه فيه فإن أراد أن يبيع نصيبا من المال فيقضي به الدين ،

فليفعل ان شاء و لا حرج عليه فيه ، و إن شاء جعله سرى الملك ، و إنّ ولد عليّ و مواليهم و أموالهم إلى الحسن بن عليّ ، و إن كانت دار الحسن بن عليّ غير دار الصدقة فبدا له أن يبعيها ، فليبع إن شاء لا حرج عليه فيه ، و إن باع فإنّه يقسم ثلاثة أثلاث ، فيجعل ثلثها في سبيل اللّه ، و يجعل ثلثا في بني هاشم و بني المطلب ، و يجعل الثلث في آل أبي طالب ، و إنّه يضعه فيهم حيث يراه اللّه ، و ان حدث بحسن حدث و حسين حّ فإنّه إلى حسين بن عليّ ، و إنّ حسينا يفعل فيه

-----------
( 1 ) الكافي 7 : 49 ح 7 .

[ 99 ]

مثل الذي أمرت به حسنا ، مثل الذي كتبت للحسن ، و عليه مثل الذي على الحسن ، و إنّ لبني ابني فاطمة من صدقة على مثل الذي لبني عليّ ، و إنّي إنّما جعلت الذي لبني فاطمة ابتغاء وجه اللّه عز و جل و تكريم حرمة رسول اللّه صلّى اللّه عليه و آله و تعظيمها و تشريفها و رضاها ، و إن حدث بحسن و حسين فإنّ الآخر منهما ينظر في بني عليّ ، فان وجد فيهم من يرضى بهداه و اسلامه و امانته ، فإنّه يجعله إليه إن شاء ، و ان لم يرفيهم بعض الذي يريده ، فإنّه يجعله إلى رجل من آل أبي طالب يرضى به ، فإن وجد آل أبي طالب قد ذهب كبراؤهم و ذوو رأيهم ،

فإنّه يجعله إلى رجل يرضاه من بني هاشم .

و إنّه يشرط على الذي يجعله إليه أن يترك المال على اصوله ، و ينفق ثمره حيث أمرته به ، من سبيل اللّه و وجهه و ذوي الرحم من بني هاشم و بني المطلب و القريب و البعيد ، لا يباع منه شي‏ء و لا يوهب و لا يورث ، و إنّ مال محمّد بن علي إلى ناحية و هو إلى بني فاطمة و إنّ رقيقي الذين في صحيفة صغيرة التي كتبت لي عتقاء .

هذا ما قضى به عليّ بن أبي طالب في أمواله هذه الغد من يوم قدم مسكن ابتغاء وجه اللّه و الدار الآخرة ، و اللّه المستعان على كلّ حال ، و لا يحلّ لامرئ مسلم يؤمن باللّه و اليوم الآخر أن يقول في شي‏ء قضيته من مالي ، و لا يخالف فيه أمري من قريب و لا بعيد . أما بعد ، فإنّ ولائدي اللاتي أطوف عليهن السبعة عشر منهن امهات أولاد معهن أولادهن ، و منهن حبالى و منهن من لا ولد لها ، فقضائي فيهن إن حدث بي حدث : أنّه من كان منهن ليس لها ولد و ليست بحبلى ، فهي عتيق لوجه اللّه عز و جل ليس لأحد عليهن سبيل ، و من كان منهن لها ولد أو حبلى ، فتمسك على ولدها و هي من حظّه ، فإن مات ولدها و هي حيّة فهي عتيق ليس لأحد عليها سبيل . هذا ما قضى به عليّ في ماله الغد

[ 100 ]

من يوم قدم مسكن . شهد أبو سمر بن أبرهة و صعصعة بن صوحان و يزيد بن قيس و هياج بن أبي هياج ، و كتب عليّ بن أبي طالب بيداه لعشر خلون من جمادى الاولى ، سنة سبع و ثلاثين .

و رواه ( التهذيب ) 1 في أول وقوفه و صدقاته .

قول المصنف : « و من وصيّة له عليه السلام بما يعمل في أمواله » المفهوم من رواية ( الكافي ) و ( التهذيب ) المتقدمة أنّ بعض أمواله عليه السلام كان بينبع ، و بعضها بوادي القرى ، و بعضها بديمة و بعضها بآدينة ، و بعضها بالقصيرة أو الفقيرين ، على اختلاف ( التهذيب ) و ( الكافي ) ، و الصواب : الثاني .

ففي ( المعجم ) عن جعفر بن محمّد عليه السلام : أنّ النبيّ صلّى اللّه عليه و آله أقطع عليّا أربع أرضين : الفقيرين و بئر قيس و الشجرة .

و من صدقاته عليه السلام : سويقة ، فقال أبو الفرج : لمّا خرج محمّد بن صالح الحسني على المتوكّل فظفر به ، أخرب سويقة و هي منزل للحسنيين ، و هي من صدقات أمير المؤمنين عليه السلام و عقربها نخلا كثيرا و حرق منازل لهم بها ،

و أثر فيهم و فيها آثارا قبيحة .

و من صدقاته عليه السلام : ينبع ، ففي ( الكافي ) 2 عن الصادق عليه السلام : قسم النبيّ صلّى اللّه عليه و آله الفي‏ء فأصاب عليّ عليه السلام أرضا ، فاحتفر بها عينا فخرج ماء ينبع في السماء كهيئة عنق البعير فسمّاها ينبع ، فجاء البشير يبشر ، فقال عليه السلام : بشر الوارث هي صدقة بتة بتلاء في حجيج بيت اللّه و عابر سبيل اللّه .

و من صدقاته عليه السلام : داره في المدينة ، و كتب في وقتها : تصدّق بداره في بني زريق صدقة لا تباع و لا توهب و لا تورث ، حتى يرثها الذي يرث السماوات

-----------
( 1 ) التهذيب 9 : 146 ح 608 55 ب الوقف .

-----------
( 2 ) الكافي 7 : 54 ح 9 .

[ 101 ]

و الأرض ، و اسكن هذه الصدقة خالاته ما عشن و عاش عقبهن ، فإذا انقرضوا فهي لذوي الحاجة من المسلمين . رواه ( الفقيه ) 1 .

و روى ابن طاووس 2 : إنّه عليه السلام وقف أمواله ، و كانت غلته أربعين ألف دينار ، و باع سيفه و قال : من يشتري سيفي ؟ و لو كان عندي عشاء ما بعته .

و روى أحمد بن حنبل في ( مسنده ) 3 أيضا بلوغ غلات صدقاته أربعين ألفا . « كتبها بعد منصرفه من صفّين » انصرافه عليه السلام من صفّين كان في صفر ( 37 ) فكان رحيلهم بعد كتابة الصلح .

و في ( الطبري ) 4 : كتبت الصحيفة في ما قيل يوم الأربعاء ( 13 ) صفر سنة ( 37 ) و منه يظهر أنّ الأصح في تاريخ الخبر سنة سبع و ثلاثين ، كما في ( الكافي ) دون تسع و ثلاثين ، كما في ( التهذيب ) .

و يشهد له أيضا قول المبرد في ( كامله ) 5 : رووا أنّ عليّا عليه السلام لمّا أوصى إلى الحسن عليه السلام في وقف أمواله و أن يجعل فيها ثلاثة من مواليه ، وقف فيها عين أبي نيزر و البغيبغة ، هذا غلط لأنّ وقفه لهذين الموضعين لسنتين من خلافته .

قوله عليه السلام : « هذا ما أمر به عبد اللّه عليّ بن أبي طالب أمير المؤمنين » هكذا في ( المصرية ) أخذا من ( ابن أبي الحديد ) 6 و ليس في ( ابن ميثم ) 7 كلمة « عبد اللّه » .

-----------
( 1 ) الفقيه 4 : 183 ح 23 ب 128 .

-----------
( 2 ) كشف المحجة لابن طاووس : 124 .

-----------
( 3 ) ذكره المجلسي 41 : 26 .

-----------
( 4 ) تاريخ الطبري 5 : 56 57 .

-----------
( 5 ) الكامل للمبرد 2 : 172 .

-----------
( 6 ) شرح ابن أبي الحديد 15 : 146 .

-----------
( 7 ) شرح ابن ميثم 4 : 405 .

[ 102 ]

« ابتغاء وجه اللّه ليولجه » هكذا في ( المصرية و ابن أبي الحديد ) و لكن في ( ابن ميثم 1 و الخطية ) : « ليولجني » .

« به الجنة ، و يعطيه » و في ( ابن ميثم ) : « و يعطيني » .

« به » هكذا في ( المصرية ) و ليس في ( ابن أبي الحديد و ابن ميثم ) .

« الامنة » في ( كامل المبرد ) 2 قال أبو نيزر : جاءني عليّ عليه السلام و أنا أقوم بالضيعتين : عين أبي نيزر و البغيبغة إلى أن قال ثم أخذ عليه السلام المعول و عاد إلى العين ، فأقبل يضرب فيها و جعل يهمهم ، فانثالت كأنّها عنق جزور فخرج مسرعا فقال : اشهد اللّه أنّها صدقة ، عليّ بدواة و صحيفة . فعجّلت بها إليه فكتب بعد البسملة : هذا ما تصدّق به عليّ أمير المؤمنين ، تصدّق بالضيعتين المعروفتين بعين أبي نيزر و البغيبغة على فقراء أهل المدينة و ابن السبيل ،

ليقي اللّه بهما وجهه حرّ النار يوم القيامة لا تباعا و لا توهبا حتى يرثهما اللّه و هو خير الوارثين إلاّ أن يحتاج إليهما الحسن و الحسين فهما طلق و ليس لأحد غيرهما . فركب الحسين عليه السلام دين فحمل إليه معاوية بعين أبي نيزر مائتي الف دينار ، فأبى أن يبيع و قال : إنّما تصدّق بها أبي ليقي اللّه بها وجهه حرّ النار ، و لست بائعها بشي‏ء . و صحّ عندي أنّ أبا نيزر من ولد النجاشي فرغب في الإسلام صغيرا ، فأتى النبيّ صلّى اللّه عليه و آله فأسلم و كان معه في بيوته ، فلمّا توفى النبيّ صلّى اللّه عليه و آله صار مع فاطمة و ولدها عليها السلام .

« منها » قد عرفت من الرواية ما حذف منها .

« و إنّه يقوم بذلك الحسن بن عليّ ، يأكل منه بالمعروف و ينفق في المعروف » هكذا في ( المصرية ) و الصواب : ( و ينفق منه في المعروف ) كما في ( ابن أبي

-----------
( 1 ) ابن ميثم .

-----------
( 2 ) الكامل للمبرد 2 : 173 .

[ 103 ]

الحديد 1 و ابن ميثم و الخطية ) .

ثم قد عرفت أنّ رواية ( الكافي ) بدّلت قوله : « و ينفق في المعروف » بقوله :

« و ينفقه حيث يراه اللّه عز و جل ، في حل محلل لا حرج عليه فيه » . و مثله ( التهذيب ) لكن فيه : « و ينفقه حيث يريد اللّه . . . » .

« فإن حدث بحسن حدث » أي : موت .

« و حسين حي ، قام بالأمر بعده و أصدره مصدره » في رواية ( الكافي ) و ( التهذيب ) بدّل قوله : « قام بالأمر بعده . . . » بقوله : « فإنّه إلى حسين بن عليّ و إنّ حسينا يفعل فيه مثل الذي أمرت به حسنا ، و له مثل الذي كتبت للحسن و عليه مثل الذي على الحسن » .

« و إنّ لبني فاطمة » هكذا في ( المصرية ) 2 و الصواب : ( و إنّ لابني فاطمة ) كما في ( ابن أبي الحديد 3 و ابن ميثم ) 4 و في رواية ( الكافي ) : « و ان لبني ابني فاطمة » .

« من صدقة عليّ مثل الذي لبني عليّ » و بنو عليّ عليه السلام من غير فاطمة عليها السلام العباس و جعفر و عبد اللّه و عثمان من امّ البنين بنت حزام الكلابي ، قتلوا مع الحسين عليه السلام بالطف ، و عبيد اللّه و أبوبكر من ليلى بنت مسعود النهشلي ، قتل عبيد اللّه بالمذار ، قتله أصحاب المختار ، و قتل أبوبكر بالطف ، و يحيى من أسماء بنت عميس ، و منها أيضا في قول عون ، و في آخر محمّد الأصغر ، و عمر من امّ حبيب بنت ربيعة التغلبية ، و محمّد الأوسط من امامة بنت ابن العاص

-----------
( 1 ) شرح ابن أبي الحديد 4 : 405 .

-----------
( 2 ) الطبعة المصرية 3 : 26 .

-----------
( 3 ) شرح ابن أبي الحديد .

-----------
( 4 ) شرح ابن ميثم 4 : 406 .

[ 104 ]

العبشمي كما في الطبري ) 1 و محمّد الأكبر و هو ابن الحنيفة من خولة بنت جعفر الحنفي ، و العقب إنّما كان لثلاثة منهم : ابن الحنفية و العباس و عمر .

« و إنّي إنّما جعلت القيام بذلك إلى ابني فاطمة ابتغاء وجه اللّه ، و قربة إلى رسول اللّه ، و تكريما لحرمته ، و تشريفا لوصلته » قال ابن أبي الحديد 2 : في هذا رمز و إزراء بمن صرف الأمر عن أهل بيت النبيّ صلّى اللّه عليه و آله مع وجود من يصلح للأمر منهم ، أي : كان الأليق بالمسلمين و الأولى أن يجعلوا الرياسة لأهله بعده قربة النبيّ صلّى اللّه عليه و آله و تكريما لحرمته و طاعة له ، و أنفة لقدره أن تكون ورثته سوقة يليهم الأجانب و من ليس من شجرته و أصله ، ألا ترى أنّ هيبة الرسالة و النبوّة في صدور النّاس أعظم إذا كان السلطان و الحاكم في الخلق من بيت النبوّة ، و ليس يوجد مثل هذه الهيبة و الجلال في نفوس النّاس إذا كان السلطان الأعظم بعيد النسب من صاحب الدعوة ؟

قلت : إنّ إخواننا بدّلوا الناموس الإلهي في الأنبياء و خلفائهم ، ألم يقل اللّه تعالى فيهم عامة : ذريّة بعضها من بعض 3 ؟

ألم يقل في ابني رسول اللّه صلّى اللّه عليه و آله مع أبيهما و امهما : . . . إنّما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 4 ؟

ألم يقل فيهم : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثم نبتهل فنجعل لعنة اللّه على الكاذبين 5 ؟

-----------
( 1 ) تاريخ الطبري 5 : 153 .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 149 .

-----------
( 3 ) آل عمران : 34 .

-----------
( 4 ) الأحزاب : 33 .

-----------
( 5 ) آل عمران : 61 .

[ 105 ]

ألم يقل نبيّهم صلّى اللّه عليه و آله : إنّي تارك فيكم الثقلين : كتاب اللّه و عترتي أهل بيتي ،

و أنّهما لن يفترقا حتى يردا عليّ الحوض ، و ما أن تمسّكتم بهما لن تضلّوا أبدا ؟

أو لم يقل نبيّهم صلّى اللّه عليه و آله : مثل أهل بيتي فيكم كمثل سفينة نوح : من ركبها نجا و من تركها غرق ؟

إلى غير ذلك ممّا يكفي كلّ واحد منها في إتمام الحجّة عليهم .

و أمّا ما في ( الطبري ) 1 : « ذكر أنّ جندب بن عبد اللّه دخل على عليّ عليه السلام فقال له : إن فقدناك و لا نفقدك نبايع الحسن ؟ فقال : ما آمركم و لا أنهاكم ، أنتم أبصر » فالإمام إمام بايعه النّاس أم لم يبايعه كالنبيّ نبي بايعه النّاس أم لا ،

و إنّما البيعة التزام و تعهّد بنصرهم كما بايع الأنصار النبي صلّى اللّه عليه و آله ليلة العقبة ،

و كما بايعه المهاجرون و الأنصار تحت الشجرة ، مع أنّه عليه السلام قال لهم : « أنتم أبصر ، إنّا أهل بيت نبيّكم و انّا كنّا أحق من غيرنا » و علم عدم وفائهم ببيعتهم لو بايعوه ، كما لم يفوا ببيعته عليه السلام ، و كيف ، و نكث طلحة و الزبير من عشرتهم و ستتهم ببيعته عليه السلام .

و قد روى أبو الفرج في ( مقاتله ) 2 : أنّ الحسن عليه السلام خطب النّاس بعد أبيه عليه السلام و قال لهم بعد وصف أبيه بأنّه كان يقاتل جبرئيل عن يمينه و ميكائيل عن يساره ، و لم يسبقه الأوّلون بعمل و لا يدركه الآخرون بعمل :

أيّها النّاس ، من عرفني فقد عرفني ، و من لم يعرفني فأنا الحسن بن محمّد ، أنا ابن البشير ، أنا ابن النذير ، أنا ابن الداعي إلى اللّه بإذنه ، أنا ابن السراج المنير ، أنا من أهل البيت الذين أذهب اللّه عنهم الرجس و طهّرهم تطهيرا ، و من الذين

-----------
( 1 ) تاريخ الطبري 5 : 146 .

-----------
( 2 ) مقاتل لأبي الفرج : 32 33 .

[ 106 ]

افترض اللّه مودتهم في كتابه : . . . و من يقترف حسنة نزد له فيها حسنا . . . 1 فاقتراف الحسنة مودتنا أهل البيت .

و روى أبو الفرج أيضا : أنّ الحسن عليه السلام لمّا سلم الأمر إلى معاوية أمره أن يخطب و ظن انّه سيحصر ، فقال في خطبته : إنّما الخليفة من سار بكتاب اللّه و سنّة نبيّه صلّى اللّه عليه و آله ، و ليس الخليفة بالجائر ، ذلك ملك ملك ملكا يتمتّع فيه قليلا ثم تنقطع لذّته و تبقى تبعته : و إن أدري لعلّه فتنة لكم و متاع إلى حين 2 .

و روى : أنّ الحسن عليه السلام قال لسفيان بن الليل : إنّ النبيّ صلّى اللّه عليه و آله قال : « يرد عليّ الحوض أهل بيتي و من أحبّهم كهاتين يعني : السبابتين أو كهاتين يعني : السبابة و الوسطى إحدهما على الاخرى » أبشر يا سفيان فإنّ الدنيا تسع البرّ و الفاجر حتى يبعث اللّه إمام الحق من آل محمّد صلّى اللّه عليه و آله .

و روى أبو الفرج : أنّ الحسن عليه السلام كتب إلى معاوية كتابا و في كتابه بعد ذكر وفاة جدّه صلّى اللّه عليه و آله و دفع قريش باقي العرب عن ادّعاء خلافته بكون النبيّ صلّى اللّه عليه و آله من قريش : ثم حاججنا قريشا بمثل ما حاجّت به العرب فلم تنصفنا قريش انصاف العرب لها ، إنّهم أخذوا هذا الأمر دون العرب بالانتصاف و الاحتجاج ، فلمّا صرنا أهل بيت محمّد صلّى اللّه عليه و آله و أولياؤه إلى محاجتهم و طلب النصف منهم ، باعدونا و استولوا بالاجتماع على ظلمنا و مراغمتنا و العنت منهم لنا ، فالموعد اللّه و هو الولي النصير ، و قد تعجّبنا لتوثّب المتوثّبين علينا في حقّنا و سلطان نبينا إلى أن قال كتب معاوية في جوابه : رأيتك صرّحت بتهمة أبي بكر الصدّيق و عمر الفاروق و أبي عبيدة الأمين . . . فتنبّه لحقيقة الأمر إن كنت لا تتناوم .

-----------
( 1 ) الشورى : 23 .

-----------
( 2 ) الأنبياء : 111 .

[ 107 ]

و روى محمّد بن يعقوب في ( كافيه ) 1 مسندا عن أبي الجارود عن أبي جعفر عليه السلام قال : فرض اللّه على العباد خمسا أخذوا أربعا و تركوا واحدة إلى أن قال بعد ذكر الأربع : الصلاة و الزكاة و الصوم و الحج التي أخذوها ،

و الواحدة التي تركوها : الولاية ، و أنّ عليّا لمّا حضره الموت دعا ولده :

و كانوا اثني عشر ذكرا فقال لهم : يا بني إنّ اللّه تعالى قد أبى الاّ أن يجعل فيّ سنة من يعقوب ، و إنّ يعقوب دعا ولده و كانوا اثنى عشر ذكرا فأخبرهم بصاحبهم ، ألا و إنّي اخبركم بصاحبكم : ألا إنّ هذين الحسن و الحسين ابنا رسول اللّه صلّى اللّه عليه و آله فاسمعوا لهما و أطيعوهما و وازروهما ، فإنّي قد ائتمنتهما على ما ائتمنّي عليه النبيّ صلّى اللّه عليه و آله من دينه الذي ارتضاه لنفسه .

هذا و في ( الإرشاد ) 2 عن الزبير بن بكار قال : كان الحسن بن الحسن واليا على صدقات عليّ عليه السلام في عصره ، فصار يوما الحجاج و هو إذ ذاك أمير المدينة فقال له الحجاج : أدخل عمر بن عليّ معك في صدقة أبيه فإنّه عمك و بقية أهلك . فقال له الحسن : لا اغيّر شرط عليّ عليه السلام و لا ادخل فيها من لم يدخله . فقال له الحجاج : إذن ادخله أنا معك . فنكص الحسن عنه حين غفل ثم توجه إلى عبد الملك ، فوقف ببابه يطلب الإذن فمرّ به يحيى بن ام الحكم ، فسأله عن مقدمه فأخبره ، فقال له : إنّي سأنفعك عند عبد الملك . فلمّا دخل الحسن على عبد الملك رحّب به ، و كان الحسن قد أسرع إليه الشيب ، و يحيى في المجلس ،

فقال له عبد الملك : لقد أسرع إليك الشيب يا أبا محمّد ، فقال له يحيى : و ما يمنعه ؟ شيّبه أماني أهل العراق ، يفد عليه الركب يمنونه الخلافة . فأقبل إليه الحسن و قال له : بئس و اللّه الرفد رفدت ، ليس كما قلت و لكنّا أهل بيت يسرع

-----------
( 1 ) الكافي 1 : 290 ح 6 .

-----------
( 2 ) الإرشاد 2 : 23 .

[ 108 ]

إلينا الشيب . و عبد الملك يسمع فأقبل عليه و قال له : هلمّ بما قدّمت له . فأخبره بقول الحجاج ، فقال : ليس ذلك له ، سأكتب إليه كتابا لا يتجاوزه . فكتب إلى الحجاج : و أحسن صلة الحسن . فلمّا خرج من عنده لقيه يحيى ، فقال له الحسن :

ما هذا الذي وعدتني به ؟ فقال يحيى : ايها عنك فو اللّه لا يزال يهابك ، و لو لا هيبتك ما قضى لك حاجة ، و ما ألوتك رفدا .

هذا ، و كما جعل عليه السلام أمر صدقاته إليهما عليهما السلام لكونهما ابني رسول اللّه صلّى اللّه عليه و آله و إلى بنيهما بعدهما ، كذلك جعلت الصدّيقة عليها السلام أمر صدقاتها إليهما عليهما السلام و إلى بنيهما بعده عليه السلام : ففي ( الكافي ) 1 عن أبي بصير : قال لي أبو جعفر : ألا اقرئك وصيّة فاطمة عليها السلام ؟ قلت : بلى . فأخرج كتابا فقرأه : هذا ما أوصت به فاطمة بنت محمّد رسول اللّه صلّى اللّه عليه و آله أوصت بحوايطها السبعة :

العواف و الدلال و البرقة و المثيب و الحسنى و الصافية و ما لام إبراهيم إلى عليّ بن أبي طالب عليه السلام فان مضى عليّ عليه السلام فإلى الحسن عليه السلام فإن مضى الحسن عليه السلام فإلى الحسين عليه السلام فإن مضى الحسين ، فإلى الأكبر من ولدي ،

شهد اللّه على ذلك و المقداد بن الأسود و الزبير بن العوام ، و كتب عليّ بن أبي طالب .

« و يشترط على الذي يجعله إليه أن يترك المال على اصوله » حسب قضية الوقف .

« و ينفق من ثمره حيث أمر به ، و هدي له » و الوقف على حسب ما يوقفها صاحبها .

« و ألاّ يبيع من أولاد نخيل هذه القرى » ينبع و ديمة و وادي القرى و غيرها .

« وديّة » أي : نخلة صغيرة .

-----------
( 1 ) الكافي 7 : 48 ح 5 .

[ 109 ]

« حتى تشكل أرضها غراسا » و قد فسّره المصنّف .

« و من كان من إمائي اللائي أطوف عليهن » قال الواقدي كما في ( تذكرة السبط : ترك عليّ عليه السلام أربعة حرائر : امامة و أسماء و امّ البنين و ليلى التميمية ، و ثماني عشرة امّ ولد .

« لها ولد أو هي حامل فتمسك » بلفظ المجهول ، أي : تحبس تلك السرية .

« على ولدها » أي : تباع عليه .

« و هي من حظّه » قد عرفت أنّ رواية الكليني : فان ولائدي اللاتي أطوف عليهن السبع عشرة منهنّ امّهات أولاد معهن أولادهن ، و منهنّ حبالى ، و منهنّ من لا ولد له ، فقضائي فيهنّ إن حدث بي أنّه من كان منهنّ ليس لها ولد و ليست بحبلى ، فهي عتيق لوجه اللّه عز و جل ، ليس لأحد عليهنّ سبيل ، و من كان منهنّ لها ولد أو حبلى فتمسك على ولدها ، و هي من حظه . فأسقط المصنّف على تلك الرواية بين قوله : « أطوف عليهن » و قوله : « لها ولد » فقرات .

هذا ، وعد مصعب الزبيري في ( نسب قريشه ) إحدى عشرة بنتا بناته عليه السلام كلّ واحدة لامّ ولد ، و هن : زينب الصغرى و امّ كلثوم الصغرى و رقية و امّ هاني و امّ الكرام و امّ جعفر و اسمها جمانة و امّ سلمة و ميمونة و خديجة و فاطمة و امامة . كما أنّه عد في بنيه عليه السلام محمّد الأصغر ، و قال : درج .

و لابد بمقتضى كلامه عليه السلام أنّ بعضا من البنات كانت وقت وفاته عليه السلام حملا ،

و لم يعيّن ذلك في التاريخ .

و لا يبعد أن يكون ثماني عشر في خبر الواقدي المتقدّم مصحف « اثنتي عشرة » فيتّفق كلام الواقدي و الزبيري .

ثم إذا كانت اثنتا عشرة من إمائه امّهات أولاد وقت وفاته عليه السلام و كان الجميع سبع عشرة ، تكون خمس منهنّ غير ذات ولد و غير حامل ،

[ 110 ]

أعتقهن عليه السلام معجلات بمقتضى تلك الرواية .

« فإن مات ولدها و هي حيّة فهي عتيقة ، قد افرج عنها الرّق ، و حررها العتق » و ليست كالتي مات ولدها في حياة سيدها تعود رقا ، و أمّا ما نسبوا إليه عليه السلام من بيع امّهات الأولاد بعد مواليهن فبهتان ، و إنّما فعل عليه السلام ذلك في من اشترى جارية نسيّة و أولدها ، و مات و لم يخلف بقدر ثمنها ، فتباع في ثمن رقبتها .

قول المصنف : « قال الرضي » هكذا في ( المصرية ) 1 و ليس من كلام المصنّف بدليل خلّو ( الخطية ) عنه ، و إنّما هو من انشاء الشرّاح ، و في ( ابن ميثم ) 2 : « قال السيد » . و في ( ابن أبي الحديد ) 3 : « قال السيد الرضي » .

« قوله عليه السلام في هذه الوصيّة : ( أن ) » هكذا في ( المصرية ) و الصواب :

( و ان ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« لا يبيع من نخيلها » هكذا في ( المصرية ) و الصواب : ( من نخلها ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« و ديّة الودية » هكذا في ( المصرية ) 4 و الصواب : ( فإن الوديّة ) كما في ( ابن أبي الحديد 5 و ابن ميثم 6 و الخطية ) .

« الفسيلة » أي : صغير النخل ، و قالوا : الفحل من الفصيل و الفحال من الفسيل .

« و جمعها » ودي على وزن فعيل ، و الظاهر أنّ مراده بالجمع الجنس .

-----------
( 1 ) الطبعة المصرية 3 : 26 .

-----------
( 2 ) شرح ابن ميثم 4 : 406 .

-----------
( 3 ) شرح ابن أبي الحديد 15 : 148 .

-----------
( 4 ) الطبعة المصرية 3 : 26 .

-----------
( 5 ) شرح ابن أبي الحديد 15 : 148 .

-----------
( 6 ) شرح ابن ميثم 4 : 406 .

[ 111 ]

« و قوله عليه السلام ( حتى تشكل أرضها غراسا ) هو » هكذا في ( المصرية ) و لكن في ( ابن ميثم و الخطية ) : « فهو » و حينئذ فهو بتوهم امّا ، ( ابن أبي الحديد ) :

« و في قوله عليه السلام : حتى تشكل أرضها غراسا هو » .

« من أفصح الكلام إلى و يشكل عليه أمرها و يحسبها غيره » قال جرير :

فما زالت القتلى تمج دماءها
بدجلة حتى ماء دجلة أشكل

و الأشكل دم فيه بياض و حمرة سمّي به لالتباسه .

[ 112 ]

[ 113 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

الفصل السادس و الثلاثون

في الموت

[ 114 ]

[ 115 ]

مرّ في آخر عناوين النبوّة العامّة قوله : ( و لو أنّ أحدا يجد إلى البقآء سلّما و إلى دفع هول الموت سبيلا لكان ذلك سليمان بن داود ) إلى آخر ما مرّ ،

و فيه عناوين .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

1

الخطبة ( 20 ) و من كلام له عليه السلام :

فَإِنَّكُمْ لَوْ قَدْ عَايَنْتُمْ مَا قَدْ عَايَنَ مَنْ مَاتَ مِنْكُمْ لَجَزِعْتُمْ وَ وَهِلْتُمْ وَ سَمِعْتُمْ وَ أَطَعْتُمْ وَ لَكِنْ مَحْجُوبٌ عَنْكُمْ مَا قَدْ عَايَنُوا وَ قَرِيبٌ مَا يُطْرَحُ اَلْحِجَابُ وَ لَقَدْ بُصِّرْتُمْ إِنْ أَبْصَرْتُمْ وَ أُسْمِعْتُمْ إِنْ سَمِعْتُمْ وَ هُدِيتُمْ إِنِ اِهْتَدَيْتُمْ وَ بِحَقٍّ أَقُولُ لَكُمْ لَقَدْ جَاهَرَتْكُمُ اَلْعِبَرُ وَ زُجِرْتُمْ بِمَا فِيهِ مُزْدَجَرٌ وَ مَا يُبَلِّغُ عَنِ اَللَّهِ بَعْدَ رُسُلِ اَلسَّمَاءِ إِلاَّ اَلْبَشَرُ أقول : رواه ( الكافي ) في أواخر كتاب حجّته في ( باب ما يجب من حقّ

[ 116 ]

الإمام و حقّ الرّعية ) مع زيادة و نقصان 1 .

روي عن محمد بن يحيى ، عن بعض أصحابنا عن هارون بن مسلم عن مسعدة ، عن أبي عبد اللّه عليه السلام قال : قال أمير المؤمنين عليه السلام : لا تختانوا ولاتكم و لا تغشّوا هداتكم و لا تجهّلوا أئمّتكم و لا تصدعوا عن حبلكم فتفشلوا و تذهب ريحكم ، و على هذا فليكن تأسيس أموركم ، و ألزموا هذه الطريقة فإنّكم لو عاينتم ما قد عاين من مات منكم ممّن خالف ما تدعون إليه ، لبدرتم ، و خرجتم و لسمعتم ، و لكن محجوب عنكم ما قد عاينوا ، و قريب ما يطرح الحجاب و قال ( الخوئي ) : المستفاد من الكافي أنّ هذه الخطبة ملتقطة من خطبة طويلة 2 و هو كما ترى .

« فإنّكم لو عاينتم ما قد عاين من مات منكم لجزعتم و وهلتم » بكسر الهاء أي :

فزعتم ، و في ( الصحاح ) : و هل يوهل ، و هو وهل ، و مستوهل ، قال القطامي يصف إبلا 3 :

و ترى لجيضتهنّ عند رحيلنا
و هلا كأنّ بهنّ جنّة أولق

4 روى ( الكافي ) 5 في نوادر جنائزه عن السّكوني عن الصادق عليه السلام : إنّ الميّت إذا حضره الموت أوثقه ملك الموت و لو لا ذلك ما استقرّ 6 .

و روى 7 عن الصادق عليه السلام أيضا في خبر في سؤال الملكين بعد ذكر

-----------
( 1 ) الكافي ، الكليني 1 : 405 ح 3 .

-----------
( 2 ) شرح نهج البلاغة للخوئي 3 : 299 الخطبة 20 .

-----------
( 3 ) الصحاح للجوهري مادة ( وهل ) .

-----------
( 4 ) لسان العرب لابن منظور 2 : 426 .

-----------
( 5 ) الكافي للكليني 3 : 250 ح 2 .

-----------
( 6 ) الكافي للكليني 3 : 250 ح 2 .

-----------
( 7 ) الكافي للكليني 3 : 239 ح 12 .

[ 117 ]

سؤال المؤمن قال : و ينادي مناد كذب عبدي ، افرشوا له في قبره من النار و ألبسوه من ثياب النار ، و افتحوا له بابا من النار حتى يأتينا و ما عندنا شرّ له ،

فيضربانه بمرزبة ثلاث ضربات ، ليس منها ضربة إلاّ تطاير قبره نارا ، لو ضربت بتلك المرزبة جبال تهامة لكانت رميما ثمّ قال عليه السلام : و يسلّط اللّه عليه في قبره الحيّات تنهشه نهشا ، و يسمع عذابه من خلق اللّه إلاّ الجنّ و الإنس ، قال :

و إنّه ليسمع خفق نعالهم و نفض أيديهم و هو قوله عزّ و جلّ : يثبّت اللّه الذين آمنوا بالقول الثّابت في الحياة الدّنيا و في الآخرة و يضلّ اللّه الظالمين . . . 1 .

و روى عنه عليه السلام : أنّه سئل عن المصلوب يصيبه عذاب القبر ؟ فقال : انّ ربّ الأرض هو ربّ الهواء فيوحي اللّه عزّ و جلّ الى الهواء ، فيضغطه ضغطة أشدّ من ضغطة القبر 2 .

و روى عنه عليه السلام : أنّ أمير المؤمنين عليه السلام اشتكى عينه فعاده النّبي صلّى اللّه عليه و آله فإذا هو يصيح فقال له : أجزعا أم و جعا ؟ فقال : ما وجعت قطّ أشدّ منه فقال النبيّ صلّى اللّه عليه و آله : إنّ ملك الموت إذا نزل لقبض روح الكافر ، نزل و معه سفّود من نار ،

فينزع روحه به فتصيح جهنّم فاستوى عليّ عليه السلام جالسا فقال : يا رسول اللّه أعد عليّ حديثك فلقد أنساني وجعي ، هل يصيب ذلك أحدا من امّتك ؟ قال : نعم ،

حاكم جائر ، و آكل مال اليتيم ظلما ، و شاهد زور 3 .

و عن أبي جعفر عليه السلام : أنّ فتية من أولاد ملوك بني اسرائيل كانوا متعبّدين ، و كانت العبادة فيهم ، و انّهم خرجوا يسيرون في البلاد ليعتبروا ،

فمرّوا بقبر على ظهر الطريق قد سفى عليه الساقي ليس يتبيّن منه إلاّ رسمه ،

-----------
( 1 ) الكافي للكليني 3 : 239 ح 12 ، و الآية 27 من سورة إبراهيم .

-----------
( 2 ) الكافي للكليني 3 : 241 ، ح 17 .

-----------
( 3 ) المصدر نفسه 3 : 253 ح 10 .

[ 118 ]

فقالوا : لو دعونا اللّه الساعة ، فينشر لنا صاحب هذا القبر ، فسألناه كيف وجد طعم الموت ؟ فدعوا اللّه ( الى أن قال ) : فخرج رجل أبيض الرأس و اللّحية ينفض رأسه من التراب فزعا شاخصا بصره الى السماء ، فقال لهم : ما يوقفكم على قبري ؟ فقالوا : دعوناك فنسألك ، فقال لهم : لقد سكنت في قبري تسع و تسعين سنة ما ذهب عنّي ألم الموت و كربه ، و لا خرج مرارة طعم الموت من حلقي فقالوا له : أنت يوم متّ على ما نرى أبيض الرأس و اللّحية ؟ قال : لا ، و لكن سمعت الصيحة ، اخرج ، و اجتمعت تربة عظامي الى روحي خرجت فزعا شاخصا بصري مهطعا الى صوت الدّاعي فابيّض لذلك رأسي و لحيتي 1 و في ( عرائس الثعلبي ) : أنّ يحيى بعد لبسه برنس الصّوف ، و مدرعة الشّعر و إقباله على العبادة حتى أكلت المدرعة لحمه ، نظر الى نحل جسمه فبكى ، فأوحى تعالى إليه : أتبكي على ما نحل من جسمك ؟ و عزّتي و جلالي لو اطّلعت على النّار اطّلاعة لتدرّعت مدارع الحديد فضلا عن المسوح فبكى حتى أكل الدّمع لحم خدّيه و بدت أضراسه 2 .

« و لكن محجوب عنكم ما عاينوا » مرّ في خبر ( و يسمع عذابه من خلق اللّه إلاّ الجن و الإنس ) 3 و كان عليه السلام نفسه يقول : لو كشف الغطاء ما ازددت يقينا 4 و كان عليه السلام يعبد اللّه تعالى عبادة رجل وجهه بين الجنّة و النّار .

« و قريب ما يطرح الحجاب » بوصول الموت ، فليس بين الإنسان و ما وعده اللّه من الثواب و العقاب إلاّ أن يبلغ النّفس الحلق ، و الموت قريب .

و في ( الأغاني ) : دخل أرطاة بن سهيّة على عبد الملك ، فقال له : كيف

-----------
( 1 ) المصدر نفسه 3 : 260 ح 38 .

-----------
( 2 ) عرائس المجالس للثعلبي : 377 و هو رواية عن رسول اللّه صلّى اللّه عليه و آله .

-----------
( 3 ) الكافي للكليني 3 : 240 ح 12 .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 7 : 252 .

[ 119 ]

حالك ؟ و قد كان اسنّ فقال : ضعفت أوصالي ، و قلّ مالي ، و قلّ منّي ما كنت أحبّ كثرته و كثر منّي ما كنت أحبّ قلّته . قال : فكيف أنت في شعرك ؟ فقال :

و اللّه ما أطرب ، و لا أغضب ، و لا أرغب ، و لا أرهب و ما يكون الشعر إلاّ من نتائج هذه الأربع ، و على أنّي القائل :

رأيت المرء تأكله اللّيالي
كأكل الأرض ساقطة الحديد

و ما تبغي المنيّة حين تأتي
على نفس ابن آدم من مزيد

و أعلم أنّها ستكرّ حتّى
توفّي نذرها بأبي الوليد

فارتاع عبد الملك ثم قال : بل توفّي نذرها بك ويلك مالي و لك . فقال : لا ترع ، فإنّما عنيت نفسي و كان أرطأة أيضا يكنّى أبا الوليد ، فسكن عبد الملك ، ثم استعبر باكيا ثم قال : أما و اللّه على ذلك ، لتلمّنّ بي 1 .

و المراد ، أنّ بعد طرح الحجاب تعاينون ما عاينوا قال ابن أبي الحديد 2 :

هذا الكلام يدلّ على صحّة القول بعذاب القبر ، و أصحابنا كلّهم يذهبون إليه ،

و ان شنّع عليهم أعداؤهم من الأشعرية و غيرهم . قال : و يمكن أن يعنى به ما كان يقوله عن نفسه أنّه لا يموت ميّت حتّى يشاهده حاضرا ، و الشّيعة تذهب الى هذا القول و تعتقده و تروى عنه عليه السلام شعرا قاله للحارث الأعور الهمداني :

يا حار همدان من يمت يرني
من مؤمن أو منافق قبلا

يعرفني طرفه و أعرفه
بعينه و اسمه و ما فعلا

أقول للنّار و هي توقد
للعرض ذرية لا تقربي الرّجلا

ذريه لا تقربيه إنّ له
حبلا بحبل الوصيّ متّصلا

3

-----------
( 1 ) الأغاني لأبي الفرج الاصفهاني 13 : 31 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 1 : 298 .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 1 : 298 .

[ 120 ]

قال : و ليس هذا بمنكر ، إن صحّ أنّه عليه السلام قاله عن نفسه ، ففي الكتاب العزيز ما يدلّ على أنّ أهل الكتاب لا يموت منهم ميّت حتّى يصدّق بعيسى عليه السلام ، و ذلك قوله تعالى : و إن من أهل الكتاب إلاّ ليؤمننّ به قبل موته و يوم القيامة يكون عليهم شهيدا 1 .

قال كثير من المفسّرين : معنى ذلك أنّ كلّ ميّت من اليهود و غيرهم من أهل الكتب السالفة إذا احتضر رأى المسيح عليه السلام عنده فيصدّق به من لم يكن في أوقات التكليف مصدّقا به 2 .

قلت : لم يرو الشيعة نفس الشعر له عليه السلام بل مضمونه ، و انّما نظّم الحميري مضمون كلامه عليه السلام . فروى الشيخان ( المفيد و الطوسي ) باسنادهما عن جميل بن صالح عن الكلبي عن الأصبغ : أنّ الحارث دخل عليه عليه السلام و كانت له منزلة ، فقال عليه السلام له : و ابشرّك يا حارث تعرفني عند الممات ،

و عند الصراط ، و عند الحوض ، و عند المقاسمة ، قال : و ما المقاسمة ؟

قال عليه السلام : مقاسمة النار ، أقول : هذا وليّي فاتركيه ، و هذا عدوّي فخذيه ثمّ قال جميل : و أنشدني السيّد الحميري في ما تضمّنه هذا الخبر ثم نقل أبياته و أوّلها :

قول عليّ لحارث عجب
كم ثمّ أعجوبة له حملا

يا حار همدان من يمت يرني
من مؤمن أو منافق قبلا

و أنت عند الصّراط تعرفني
فلا تخف عثرة و لا زللا

اسقيك من بارد على ظمأ
تخاله في الحلاوة العسلا

3

-----------
( 1 ) النساء : 159 .

-----------
( 2 ) مجمع البيان للطبرسي 3 : 137 .

-----------
( 3 ) الأمالي للمفيد : 3 ح 3 . و نقله المجلسي في البحار 6 : 179 ، و الأمالي للطوسي : 625 ح 1292 .

[ 121 ]

و كيف كان ، قال محمد بن علي بن بابويه في ( اعتقاداته ) :

اعتقادنا في المساءلة في القبر أنّها حقّ لابدّ منها ، فمن أجاب بالصّواب فاز بروح و ريحان في قبره و جنّة نعيم في الآخرة ، و من لم يأت بالصّواب فله نزل من حميم في قبره و تصلية جحيم في الآخرة ، و أكثر ما يكون عذاب القبر من النميمة ، و سوء الخلق ، و الاستخفاف بالبول ، و أشدّ ما يكون عذاب القبر على المؤمن مثل اختلاج العين ، أو شرطه حجّام ، و يكون ذلك كفّارة ما بقي عليه من الذّنوب التي تكفّرها الهموم و الغموم و الأمراض ، و شدّة الفزع عند الموت ، فانّ النبيّ صلّى اللّه عليه و آله كفّن فاطمة بنت أسد في قميصه عند ما فرغت النساء من غسلها ، و حمل جنازتها على عاتقه فلم يزل تحت جنازتها حتّى أوردها قبرها ، ثمّ وضعها و دخل القبر و اضطجع فيه ثمّ قام فأخذها على يديه ، و وضعها في قبرها ، ثمّ انكبّ عليها يناجيها طويلا و يقول لها : ابنك ، ابنك ثمّ خرج و سوّى عليها التراب ثم انكبّ على قبرها ، فسمعته و هو يقول : اللّهم إنّي استودعتها إيّاك ، ثمّ انصرف ،

فقال المسلمون : يا رسول اللّه انّا رأيناك صنعت اليوم شيئا لم تصنعه قبل اليوم ، فقال : اليوم فقدت برّ أبي طالب إنّها كانت تكون عندها الشي‏ء فتؤثرني به على نفسها ، و ولدها و أنّي ذكرت القيامة و انّ الناس يحشرون عراة فقالت : و اسوأتاه فضمنت لها أن يبعثها اللّه كاسية و ذكرت ضغطة القبر فقالت : و اضعفاه و كفّنتها بقميصي و اضطجعت في قبرها لذلك ،

و انكببت عليها فلقّنتها ما تسأل عنه ، و انّها سئلت عن ربّها فقالت : اللّه ،

و سئلت عن نبيّها فأجابت ، و سئلت عن وليّها و إمامها فارتجّ عليها فقلت لها :

« ابنك ابنك » 1 .

-----------
( 1 ) الاعتقادات لابن بابويه : 37 .

[ 122 ]

هذا ، و رفع « قريب » لكونه خبرا لقوله : ( ما يطرح الحجاب ) بمعنى طرحه و يجوز نصب قريب بالمصدريّة بأن يكون الأصل ( و يطرح الحجاب قريبا ما ) .

« و لقد بصّرتم إن أبصرتم » و المراد : أنّه و ان كان ما توعدون به محجوبا عنهم بالعين إلاّ أنّهم قد انذروا به ، بما يرفع العذر . و الإبصار قد يجي‏ء بمعنى البصيرة كما في قوله تعالى : فلما جاءتهم آيتنا مبصرة 1 و قد يجيى‏ء بمعنى الرّؤية بالبصر كما في هذا المورد .

« و اسمعتم إن سمعتم و هديتم إن اهتديتم » و أطيعوا اللّه و أطيعوا الرسول و احذروا فإن تولّيتم فاعلموا أنّما على رسولنا البلاغ المبين 2 .

و في الأثر أنّ شابّا من الأنصار كان يأتي ابن عباس ، فيكرمه فقيل له :

إنّه شابّ سوء يأتي القبور فينبشها بالليالي ، فقال : إذا كان ذلك فأعلموني ،

فخرج الشابّ في بعض الليالي يتخلّل القبور ، فأعلم ابن عباس ، فخرج لينظر ما يكون من أمره و وقف ناحية حيث لا يراه الشابّ ، فدخل قبرا قد حفر ، ثمّ اضطجع في لحده و نادى بأعلى صوته : يا ويلي إذا دخلت لحدي وحدي ،

و نطقت الأرض من تحتي و قالت : لا مرحبا بك و لا أهلا كنت أبغضتك و أنت على ظهري ، فكيف و قد صرت في بطني ، ويحي إذا نظرت الى الأنبياء وقوفا ،

و الملائكة صفوفا فمن عدلك غدا من يخلّصني ، و من المظلومين من يستنقذني ، و من عذاب النّار من يجيرني ؟ عصيت من ليس بأهل أن يعصى ،

عاهدت ربّي مرّة بعد اخرى ، فلم يجد عندي صدقا و لا وفاء ، قال : و جعل يردّد هذا الكلام و يبكي ، ثمّ خرج ، فلمّا خرج إلتزمه ابن عبّاس ، و عانقه ، ثم قال له : نعم

-----------
( 1 ) النمل : 13 .

-----------
( 2 ) المائدة : 92 .

[ 123 ]

النبّاش أنت ، ما أنبشك للذنوب و الخطايا 1 .

« بحقّ أقول لكم لقد جاهرتكم العبر » في ( الصحاح ) : المجاهرة : المبادأة ،

و العبرة بالكسر ، الاسم من الاعتبار . و مجاهرة العبر : مشاهدة الإنسان تقلّب الدنيا بأهلها صباحا و مساء ، و تغيّراتها ليلا و نهارا .

« و زجرتم بما فيه مزدجر » في ( الصحاح ) : الزّجر : المنع و النّهي ، يقال :

زجره و ازدجره فانزجر و ازدجر 2 الخ ، و الأصل في كلامه عليه السلام قوله تعالى :

و لقد جآءهم من الأنباء ما فيه مزدجر . حكمة بالغة فما تغن النذر 3 و قال تعالى بعد قصّة كلّ من قوم نوح و عاد و ثمود و لوط : و لقد يسّرنا القرآن للذكر فهل من مدّكر 4 .

« و ما يبلّغ عن اللّه بعد رسل السّماء إلاّ البشر » أي : رسل الأرض و خلفاؤهم و قالوا لولا انزل عليه ملك و لو أنزلنا ملكا لقضي الأمر ثمّ لا ينظرون ، و لو جعلناه ملكا لجعلناه رجلا و للبسنا عليهم ما يلبسون 5 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

2

الخطبة ( 62 ) و من خطبة له عليه السلام :

فَاتَّقُوا اَللَّهَ عِبَادَ اَللَّهِ وَ بَادِرُوا آجَالَكُمْ بِأَعْمَالِكُمْ وَ اِبْتَاعُوا مَا يَبْقَى بِمَا يَزُولُ عَنْكُمْ وَ تَرَحَّلُوا فَقَدْ جُدَّ بِكُمْ وَ اِسْتَعِدُّوا لِلْمَوْتِ فَقَدْ أَظَلَّكُمْ وَ كُونُوا قَوْماً صِيحَ بِهِمْ فَانْتَبَهُوا وَ عَلِمُوا أَنَّ اَلدُّنْيَا لَيْسَتْ لَهُمْ بِدَارٍ

-----------
( 1 ) الأمالي للصدوق : 199 ، و نقله المجلسي في البحار 6 : 130 ح 24 .

-----------
( 2 ) الصحاح للجوهري : مادة ( زجر ) .

-----------
( 3 ) القمر : 4 و 5 .

-----------
( 4 ) القمر : 15 17 22 32 .

-----------
( 5 ) الأنعام : 8 و 9 .

[ 124 ]

فَاسْتَبْدَلُوا فَإِنَّ اَللَّهَ سُبْحَانَهُ لَمْ يَخْلُقْكُمْ عَبَثاً وَ لَمْ يَتْرُكْكُمْ سُدًى وَ مَا بَيْنَ أَحَدِكُمْ وَ اَلْجَنَّةِ أَوِ اَلنَّارِ إِلاَّ اَلْمَوْتُ أَنْ يَنْزِلَ بِهِ وَ إِنَّ غَايَةً تَنْقُصُهَا اَللَّحْظَةُ وَ تَهْدِمُهَا اَلسَّاعَةُ لَجَدِيرَةٌ بِقِصَرِ اَلْمُدَّةِ وَ إِنَّ غَائِباً يَحْدُوهُ اَلْجَدِيدَانِ اَللَّيْلُ وَ اَلنَّهَارُ لَحَرِيٌّ بِسُرْعَةِ اَلْأَوْبَةِ وَ إِنَّ قَادِماً يَقْدُمُ بِالْفَوْزِ أَوِ اَلشِّقْوَةِ لَمُسْتَحِقٌّ لِأَفْضَلِ اَلْعُدَّةِ فَتَزَوَّدُوا فِي اَلدُّنْيَا مِنَ اَلدُّنْيَا مَا تَحْرُزُونَ بِهِ أَنْفُسَكُمْ غَداً فَاتَّقَى عَبْدٌ رَبَّهُ نَصَحَ نَفْسَهُ وَ قَدَّمَ تَوْبَتَهُ وَ غَلَبَ شَهْوَتَهُ فَإِنَّ أَجَلَهُ مَسْتُورٌ عَنْهُ وَ أَمَلَهُ خَادِعٌ لَهُ وَ اَلشَّيْطَانُ مُوَكَّلٌ بِهِ يُزَيِّنُ لَهُ اَلْمَعْصِيَةَ لِيَرْكَبَهَا وَ يُمَنِّيهِ اَلتَّوْبَةَ لِيُسَوِّفَهَا حَتَّى تَهْجُمَ مَنِيَّتُهُ عَلَيْهِ أَغْفَلَ مَا يَكُونُ عَنْهَا فَيَا لَهَا حَسْرَةً عَلَى كُلِّ ذِي غَفْلَةٍ أَنْ يَكُونَ عُمُرُهُ عَلَيْهِ حُجَّةً وَ أَنْ تُؤَدِّيَهُ أَيَّامُهُ إِلَى شِقْوَةٍ نَسْأَلُ اَللَّهَ سُبْحَانَهُ أَنْ يَجْعَلَنَا وَ إِيَّاكُمْ مِمَّنْ لاَ تُبْطِرُهُ نِعْمَةٌ وَ لاَ تُقَصِّرُ بِهِ عَنْ طَاعَةِ رَبِّهِ غَايَةٌ وَ لاَ تَحُلُّ بِهِ بَعْدَ اَلْمَوْتِ نَدَامَةٌ وَ لاَ كَآبَةٌ أقول : نسبها ابن قتيبة في ( عيونه ) الى المأمون في خطبة الجمعة 1 و تبعه ابن عبد ربّه في ( عقده ) إلاّ انّه بعد نقل ذلك عنه عليه السلام يعلم أنّ المأمون حفظها من خطبه كما كان غيره من الخطباء يحفظون خطبه عليه السلام ، و يخطبون بها و عدم النّسبة أعمّ ، و هذا نظير أن يخطب الخطباء بعد تأليف النّهج بخطبه بدون نسبة 2 .

« و اتّقوا اللّه عباد اللّه » ذكر عباد اللّه لبيان وجوب اتّقائه تعالى ، فانّ العبد يجب عليه اتّقاء مولاه و الأمر باتّقائه تعالى في الكتاب العزيز كثير ، منها :

-----------
( 1 ) عيون الأخبار لابن قتيبة 2 : 253 .

-----------
( 2 ) العقد الفريد لابن عبد ربه 2 : 180 .

[ 125 ]

و اتّقوا اللّه الذي إليه تحشرون 1 . . . و اتّقوا اللّه الذي أنتم به مؤمنون 2 . . . و اتقوا اللّه إن كنتم مؤمنين 3 . . . و اتّقوا اللّه إنّ اللّه خبير بما تعملون 4 . . . و اتقوا اللّه ان اللّه سريع الحساب 5 . . . و اتقوا اللّه ان اللّه شديد العقاب 6 . . . و اتقوا اللّه لعلّكم ترحمون 7 . . . و اتقوا اللّه لعلّكم تفلحون 8 .

« و بادروا آجالكم بأعمالكم » و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لولا أخّرجتني إلى أجل قريب فأصّدّق و أكن من الصالحين ، و لن يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 9 .

و اتّبعوا أحسن ما انزل إليكم من ربّكم من قبل أن يأتيكم العذاب بغتة و أنتم لا تشعرون ، أن تقول نفس يا حسرتى على ما فرّطت في جنب اللّه و إن كنت لمن السّاخرين ، أو تقول لو أنّ اللّه هداني لكنت من المتّقين ، أو تقول حين ترى العذاب لو انّ لي كرّة فأكون من المحسنين ، بلى قد جاءتك آياتي فكذّبت بها و استكبرت و كنت من الكافرين 10 .

« و ابتاعوا ما يبقى بما يزول عنكم » ابتاعوا هنا : أمر ، و إن كان لفظ الماضي مثله ، و الأصل فيه إفتعلوا بالكسر و أصل الماضي أفتعلوا بالفتح ما عندكم

-----------
( 1 ) المائدة : 96 .

-----------
( 2 ) المائدة : 88 .

-----------
( 3 ) المائدة : 57 .

-----------
( 4 ) المائدة : 8 .

-----------
( 5 ) المائدة : 4 .

-----------
( 6 ) المائدة : 2 .

-----------
( 7 ) الحجرات : 10 .

-----------
( 8 ) آل عمران : 200 .

-----------
( 9 ) المنافقون : 10 11 .

-----------
( 10 ) الزمر : 55 59 .

[ 126 ]

ينفد و ما عند اللّه باق . . . 1 و تركتم ما خوّلناكم وراء ظهوركم . . . 2 و الباقيات الصالحات خير عند ربّك ثوابا و خير أملا 3 .

« و ترحّلوا فقد جدّ بكم » قال ابن أبي الحديد 4 : جدّ بفلان إذا ازعج و حثّ على الرّحيل .

قلت : لم يذكر ما قاله لغة ، و الأقرب انّه نظير قوله تعالى : إنّه لقول فصل ، و ما هو بالهزل 5 . أي : ما قيل لكم من المبادرة و ابتياع الباقي و الترحّل ، عن جدّ لا هزل .

« و استعدّوا للموت فقد أظلّكم » في الديوان المنسوب إليه عليه السلام :

الام تجرّ أذيال التّصابي
و شيبك قد نضا برد الشباب

بلال الشّيب في فوديك نادى
بأعلى الصوت حيّ على الذّهاب

خلقت من التراب و عن قريب
تغيّب تحت أطباق التراب

طمعت إقامة في دار ظعن
و لا تطمع فرجلك في الرّكاب

و أرخيت الحجاب فسوف يأتي
رسول ليس يحجب بالحجاب

أعامر قصرك المرفوع أقصر
فانّك ساكن القبر الخراب

6 و للأخطل :

و نفس المرء ترصدها المنايا
و تحدّ رحوله حتى يصابا

إذا أمرت به التفت عليه
أحدّ سلاحها ظفرا و نابا

-----------
( 1 ) النحل : 96 .

-----------
( 2 ) الأنعام : 94 .

-----------
( 3 ) الكهف : 46 .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 5 : 146 .

-----------
( 5 ) الطارق : 13 14 .

-----------
( 6 ) الديوان المنسوب لأمير المؤمنين عليه السلام : 83 .

[ 127 ]

و اعلم أنّني عمّا قليل
ستكسوني جنادل أو ترابا

1 « و كونوا قوما صيح بهم فانتبهوا » فانتبهوا بفتح الباء و لا تكونوا كالّذين قال تعالى فيهم : و لو أنّنا نزّلنا اليهم الملائكة و كلّمهم الموتى و حشرنا عليهم كلّ شي‏ء قبلا ما كانوا ليؤمنوا . . . 2 .

لنا ملك ينادي كلّ يوم
لدوا للموت و ابنوا للخراب

3 .

و لنعم ما قيل بالفارسيّة :

مرا در منزل جانان چه جاى امن چون هر دم
جرس فرياد ميدارد كه بربنديد محملها

4 « و علموا أنّ الدّنيا ليست لهم بدار فاستبدلوا » قال مؤمن آل فرعون لقومه :

يا قوم إنّما هذه الحياة الدنيا متاع و إنّ الآخرة هي دار القرار 5 ، و قال صالح عليه السلام لقومه : أتتركون في ما ها هنا آمنين ، في جنّات و عيون ، و زروع و نخل طلعها هضيم ، و تنحتون من الجبال بيوتا فارهين ، فاتّقوا اللّه و أطيعون ،

و لا تطيعوا أمر المسرفين ، الّذين يفسدون في الأرض و لا يصلحون 6 .

« فإنّ اللّه سبحانه لم يخلقكم عبثا » أفحسبتم أنّما خلقناكم عبثا و أنّكم إلينا لا ترجعون 7 .

« و لم يترككم سدى » في ( الصحاح ) : السّدى بضمّ السين : المهمل ، يقال إبل

-----------
( 1 ) ديوان الأخطل : 54 .

-----------
( 2 ) الأنعام : 111 .

-----------
( 3 ) بحار الأنوار للمجلسي 82 : 180 .

-----------
( 4 ) ديوان حافظ الغزل : 1 .

-----------
( 5 ) المؤمنون : 39 .

-----------
( 6 ) الشعراء : 146 152 .

-----------
( 7 ) المؤمنون : 115 .

[ 128 ]

سدى أي : مهملة ، و بعضهم يقول : سدى بالفتح . . . 1 أيحسب الإنسان أن يترك سدى ألم يك نطفة من منيّ يمنى ثمّ كان علقة فخلق فسّوى فجعل منه الزّوجين الذكر و الانثى أليس ذلك بقادر على أن يحيي الموتى 2 .

« و ما بين أحدكم و بين الجنّة و النّار إلاّ الموت أن ينزل به » أن ينزل به ، بدل اشتمال من الموت ، قال تعالى بعد ذكر نزول الموت بالإنسان : فأمّا إن كان من المقرّبين فروح و ريحان و جنّة نعيم ، و أمّا إن كان من أصحاب اليمين ،

فسلام لك من أصحاب اليمين ، و أما إن كان من المكذّبين الضّاليّن فنزل من حميم و تصلية جحيم ، إنّ هذا لهو حقّ اليقين 3 .

« و إنّ غاية تنقصها اللّحظة و تهدمها الساعة لجديرة بقصر المدّة » في ( الصحاح ) الغاية : مدى الشي‏ء ، و الجمع : غاي مثل ساعة ، و ساع 4 و الساعة :

الوقت الحاضر ، و الجمع : الساع و الساعات ، قال القطامي :

و كنّا كالحريق لدى كفاح
فيخبو ساعة و يهبّ ساعا

5 في ( المصباح ) : الساعة : الوقت من ليل أو نهار ، و العرب تطلقها و تريد بها الوقت 6 و الحين و إن قلّ و عليه قوله تعالى : لا يستأخرون ساعة و لا يستقدمون 7 . و في ( الصحاح ) : فلان جدير بكذا ، أي : خليق 8 . . .

شبّه عليه السلام بقاء الإنسان في الدّنيا بغاية قصيرة ، و بلغ من قصرها أن

-----------
( 1 ) الصحاح للجوهري مادة ( سدا ) .

-----------
( 2 ) القيامة : 36 40 .

-----------
( 3 ) الواقعة : 88 95 .

-----------
( 4 ) الصحاح للجوهري : مادة ( غيا ) .

-----------
( 5 ) الصحاح ، مادة ( سوع ) كذلك لسان العرب لابن منظور 6 : 431 .

-----------
( 6 ) المصباح المنير للفيتوري : 356 مادة ( سوع ) .

-----------
( 7 ) الأعراف : 34 .

-----------
( 8 ) الصحاح مادة ( جدر ) .

[ 129 ]

تؤثر فيها اللحظة ، و في تفسير إنّما نعدّ لهم عدّا 1 المراد : انّه تعالى يعدّ أنفاسهم الباقية في الدّنيا فلا يجاوزون نفسا ممّا قدّرت لهم ، و قال البحتري :

و ما لبث من يغدو و في كلّ لحظة
له أجل في مدّة العمر قاتل

2 « و انّ غائبا يحدوه » في ( الصحاح ) : الحدو : سوق الإبل و الغناء لها ، و قد حدوت الإبل حدوا و حداء ، و يقال للشّمال : حدواء لأنّها تحدو السّحاب أي تسوقه 3 ، الجديدان الليل و النهار في الصحاح قولهم : لا أفعله ما اختلف الجديدان و ما اختلف الأجدّان ، يعني الليل و النهار 4 .

و كلّ يوم مضى أو ليلة سلفت
فيها النفوس الى الآجال تزدلف

5 « لحريّ بسرعة الأوبة » في ( الصحاح ) : هو حري أن يفعل بالفتح أي : خليق و جدير ، لا يثنّى ، و لا يجمع ، و إذا قلت هو حر بكسر الراء أو حريّ على فعيل تثنيّت و جمعت ، و آب أي : رجع أوبا و إيابا و أوبة ، قال ابن أبي الحديد :

الغائب المشار إليه هو الموت و قيل : هو الإنسان يسوقه الجديدان الى الدار 2 التي هي داره الحقيقيّة و هي الآخرة ، و هو في الدّنيا غائب على الحقيقة عن داره التي خلق لها 6 ، و قال ابن ميثم : المراد به الإنسان ، و أمّا الموت فلا يحتمله لفظ الأوبة لأنّه لم يكن ، حتّى يرجع 7 ، و قال ( الخوئي ) : لمّا كان الإنسان مسبوقا بالعدم ، سمّى حلول الموت بالأوبة ، إلاّ أنّ توصيفه بكون الليل

-----------
( 1 ) مريم : 84 .

-----------
( 2 ) ديوان البحتري 2 : 58 يرثي أبا سعيد .

-----------
( 3 ) الصحاح ، مادة ( حدا ) .

-----------
( 4 ) الصحاح مادة ( جدد ) .

-----------
( 5 ) المصدر نفسه مادة ( حرا ) .

-----------
( 6 ) شرح نهج البلاغة لابن أبي الحديد 5 : 145 .

-----------
( 7 ) شرح نهج البلاغة لابن ميثم 2 : 165 .

[ 130 ]

و النهار حاديين له لا يخلوا عن بعد 1 . . .

قلت : التحقيق أنّ الإنسان لمّا كان خلق للموت ، فالموت من أوّل وجوده كان مقارنا له ، إلاّ أنّ الأجل أي : مدّة قدّر له فيها العيش في الدّنيا حال بينه و بينه ، فكانّه غاب بالأجل عنه ، فاذا حدا الجديدان الأجل يصدق سرعة أوبة الموت من غيبته . و بالجملة كما أنّه عليه السلام شبّه في الفقرة السابقة مدّة بقاء الإنسان في الدنيا بغاية قصيرة جدا شبّه عليه السلام هنا الموت بمن غاب عنك من أعداءك ثم يرجع إليك سريعا بحدو الجديدين له ، و في عنوان وصيّته عليه السلام لابنه : و اعلم ، أنّ من كانت مطيّته الليل و النهار ، فانّه يسار به ، و إن كان واقفا ،

و يقطع المسافة و إن كان مقيما و ادعا .

« و إنّ قادما يقدم بالفوز و الشقوة » هكذا في ( المصرية ) 2 و الصواب : « أو الشّقوة » ، كما في ( ابن أبي الحديد 3 و ابن ميثم 4 و الخطية ) 5 .

« لمستحقّ لأفضل العدّة » قال ابن ميثم 6 : القادم : الإنسان حين يقدم على ربّه ، و تبعه ( الخوئي ) 7 .

قلت : بل المراد به الموت أيضا ، فكما شبّهه فيما سبق تارة بغاية قصيرة و اخرى بغائب عنك يرجع إليك ، شبّهه عليه السلام هنا بمن يقدم عليك من محلّ آخر بالفوز إن أحسنت الإستعداد له ، و الشّقوة ، إن أسأت الإستعداد له . قال تعالى :

-----------
( 1 ) شرح نهج البلاغة للخوئي 4 : 404 بتصرف .

-----------
( 2 ) الطبعة المصرية المصححة : 163 بلفظ ( أو الشقوة ) .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 5 : 145 .

-----------
( 4 ) شرح نهج البلاغة لابن ميثم 2 : 165 .

-----------
( 5 ) النسخة الخطية : 41 .

-----------
( 6 ) شرح نهج البلاغة لابن ميثم 2 : 165 .

-----------
( 7 ) شرح نهج البلاغة للخوئي 4 : 404 .

[ 131 ]

فامّا من أعطى و اتّقى ، و صدّق بالحسنى ، فسنيسره لليسرى ، و أمّا من بخل و استغنى ، و كذّب بالحسنى ، فسنيسره للعسرى ، و ما يغني عنه ماله إذا تردّى 1 .

يآ أيّها الإنسان إنّك كادح إلى ربّك كدحا فملاقيه ، فامّا من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا ، و ينقلب إلى أهله مسرورا ، و أمّا من أوتي كتابه وراء ظهره فسوف يدعو ثبورا و يصلى سعيرا 2 .

« فتزّودوا في الدنيا من الدّنيا ما تحرزون به أنفسكم غدا » الذين آمنوا و لم يلبسوا ايمانهم بظلم أولئك لهم الأمن و هم مهتدون 3 .

« فاتقى عبد ربّه » تفريع تبييني لتزوّد في اليوم يكون محرزا به النفس في الغد ، قال تعالى : و لتنظر نفس ما قدّمت لغد 4 ، و تزوّدوا فإنّ خير الزّاد التقوى و اتقون يا أولي الألباب 5 يا أيّها الذين آمنوا اتّقوا اللّه حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون 6 و إن منكم إلاّ واردها كان على ربّك حتما مقضيّا ، ثم ننجي الّذين اتّقوا و نذر الظالمين فيها جثيّا 7 لكن الذين اتّقوا ربهم لهم جنّات تجري من تحتها الأنهار خالدين فيها نزلا من عند اللّه و ما عند اللّه خير للأبرار 8 لكن الذين اتّقوا ربّهم لهم غرف من فوقها غرف مبنيّة

-----------
( 1 ) الليل : 5 11 .

-----------
( 2 ) الانشقاق : 6 12 .

-----------
( 3 ) الأنعام : 82 .

-----------
( 4 ) الحشر : 18 .

-----------
( 5 ) البقرة : 197 .

-----------
( 6 ) آل عمران : 102 .

-----------
( 7 ) مريم : 71 72 .

-----------
( 8 ) آل عمران : 198 .

[ 132 ]

تجري من تحتها الأنهار وعد اللّه لا يخلف اللّه الميعاد 1 و سيق الّذين اتّقوا ربّهم إلى الجنّة زمرا حتّى إذا جآءوها و فتحت أبوابها و قال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين . و قالوا الحمد للّه الذي صدقنا وعده و أورثنا الأرض نتبّوأ من الجنّة حيث نشآء فنعم أجر العاملين 2 هذا و قال ابن أبي الحديد : و روي « اتّقى عبد ربّه » بلا فاء ، بتقدير هلاّ .

قلت : إنّما معنى هلاّ مراد ، لا أنّه يقدّر لفظه « نصح نفسه » في ( الصّحاح ) عن ابن الأعرابي : نصحت الإبل الشّرب تنصح نصوحا ، إذا صدقته . و أنصحتها أنا : أرويتها ، و أنشد :

هذا مقامي لك حتى تنصحي
ريّا ، و تجتازي بلاط الأبطح

و منه : التوبة النصوح و هي الصّادقة ، يا أيّها الذين آمنوا قوا أنفسكم و أهليكم نارا وقودها الناس و الحجارة عليها ملائكة غلائظ شداد لا يعصون اللّه ما أمرهم و يفعلون ما يؤمرون 3 .

« قدّم توبته » في نسخة ( ابن أبي الحديد ) 4 ( و قدّم ) ، لكن في ( ابن ميثم ) 5 و ( الخوئي ) 6 بدون واو فيكون تفسيرا لنصح النفس ، و ليست التوبة . . . 7 يا أيها الذين آمنوا توبوا الى اللّه توبة نصوحا عسى ربكم أن يكفّر عنكم سيئاتكم و يدخلكم جنّات تجري من تحتها الأنهار . . . 8 .

-----------
( 1 ) الزمر : 20 .

-----------
( 2 ) الزمر : 73 74 .

-----------
( 3 ) التحريم : 6 .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 20 : 256 .

-----------
( 5 ) شرح نهج البلاغة لابن ميثم 2 : 165 166 .

-----------
( 6 ) شرح نهج البلاغة للخوئي 4 : 404 .

-----------
( 7 ) النساء : 18 .

-----------
( 8 ) التحريم : 8 .

[ 133 ]

« و غلب شهوته » هكذا في نسخة ( ابن أبي الحديد ) 1 و في ( ابن ميثم ) 2 و ( الخوئي ) 3 ، غلب شهوته ، و امّا من خاف مقام ربّه و نهى النفس عن الهوى ، فإنّ الجنّة هي المأوى 4 .

« فإنّ أجله مستور عنه » و أجل مسمّى عنده 5 في ( الطبري ) : لمّا احتضر المعتصم جعل يقول : إنّي اخذت من بين هذا الخلق 6 .

« و أمله خادع له » ذرهم يأكلوا و يتمتّعوا ويلههم الأمل فسوف يعلمون 7 في ( الطبري ) : قال المعتصم : لو علمت أنّ عمري هكذا قصير ما فعلت ما فعلت 8 ، و كان عمره ستّا و أربعين أو سبعا و أربعين أو ثمانيا و أربعين ، قال هو ثامن الخلفاء و الثّامن من ولد العبّاس و مات عن ثمانية بنين و ثماني بنات و ملك ثمان سنين و ثمانية أشهر « و الشيطان موكّل به » قال ابن ميثم 9 : قال النبيّ صلّى اللّه عليه و آله : ما من مولود يولد إلاّ و يولد معه قرين من الشّيطان .

قلت : و روى القمي 10 ، في قوله تعالى : الوسواس الخنّاس الذي

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 20 : 256 .

-----------
( 2 ) شرح نهج البلاغة لابن ميثم 2 : 166 .

-----------
( 3 ) الخوئي 4 : 404 .

-----------
( 4 ) النازعات : 40 41 .

-----------
( 5 ) الأنعام : 2 .

-----------
( 6 ) تاريخ الأمم و الملوك للطبري 5 : 271 .

-----------
( 7 ) الحجر : 3 .

-----------
( 8 ) تاريخ الامم و الملوك للطبري 5 : 271 .

-----------
( 9 ) شرح نهج البلاغة لابن ميثم 2 : 166 .

-----------
( 10 ) تفسير القمي 1 : 450 .

[ 134 ]

يوسوس في صدور الناس 1 ، للشيطان على قلب ابن آدم خرطوم مثل خرطوم الخنزير ، يوسوس لابن آدم إذا أقبل على الدّنيا و ما لا يحبّ اللّه ، فاذا ذكر اللّه تعالى انخنس ، ( يريد يرجع ) ثم أخبر أنّه من الجنّ و الإنس فقال : من الجنّة و النّاس 2 قال : و قال أيضا : ما من قلب إلاّ و له اذنان على إحديهما ملك مرشد ، و على الاخرى شيطان مفتّن ، هذا يأمره ، و هذا يزجره ، و كذلك من النّاس شيطان يحمل النّاس على المعاصي كما يحمل الشّيطان من الجنّ 3 .

و في الخبر : إنّ إبليس تراءى لموسى عليه السلام في الطّور حين أراد مناجاة اللّه تعالى فقال له : أتطمع فيّ و أنا في هذا المقام ؟ قال : نعم كما طمعت في أبيك آدم و هو في الجنّة .

« يزيّن له المعصية ليركبها » و لعلّه محرّف ( ليرتكبها ) ، قال ربّ بما أغويتني لأزيّننّ لهم في الأرض و لأغوينّهم أجمعين إلاّ عبادك منهم المخلصين قال هذا صراط عليّ مستقيم إنّ عبادي ليس لك عليهم سلطان إلاّ من اتّبعك من الغاوين و إنّ جهنّم لموعدهم أجمعين لها سبعة أبواب لكلّ باب منهم جزء مقسوم 4 تاللّه لقد أرسلنا الى امم من قبلك فزيّن لهم الشيطان أعمالهم فهو وليّهم اليوم و لهم عذاب أليم 5 .

« و يمنيّه التّوبة ليسوّفها » في ( الصحاح ) : تقول : سوّفته ، إذا قلت له مرّة بعد مرّة ( سوف أفعل ) ، و قولهم : فلان يقتات السّوف ، أي : يعيش بالأماني ،

-----------
( 1 ) الناس : 4 5 .

-----------
( 2 ) الناس : 6 .

-----------
( 3 ) تفسير القمي 1 : 450 كذلك أورده الكليني في الكافي 2 : 266 و نقله المجلسي في بحار الأنوار 63 : 205 .

-----------
( 4 ) الحجر : 39 44 .

-----------
( 5 ) النحل : 63 .

[ 135 ]

و حكى أبو زيد سوّفت الرّجل أمري إذا ملّكته أمرك . . . 1 .

قال ابن أبي الحديد : و قد روى « ليسوّفها » بكسر الواو و فتحها ،

و الضمير في الرواية الاولى يرجع إلى نفسه ، و قد تقدّم ذكرها بكلمات يسيرة .

و يجوز أن يعني به : ليسوّف التوبة ، إلى أن قال : و من روى بفتح الواو جعله فعل ما لم يسمّ فاعله ، و تقديره : و يمنّيه الشّيطان التوبة ، أي : يجعلها في امنيّته ليكون مسوّفا إيّاها ، أي : يعدّ من المسوّفين المخدوعين 2 . . .

قلت : بل يتعيّن كون ( ليسوّفها ) بكسر الواو بصيغة المعلوم كما في ( ليركبها ) في الفقرة قبل ، و إنّما المعنى ليسوّف التوبة ، و إنّما وقع ابن أبي الحديد في هذا الحيص بيص أنّه رأى أنّ ( الصحاح ) قال : سوّفته . . . كما مرّ فتوهّم أنّ التوبة لم يمكن أن تكون مسوّفة ، بل يسوّف شخص بها و لذا قال بعد : و يجوز أن يعني به : ليسوّف التوبة ، كأنّه جعلها مخاطبة فيقول لها :

سوف أوقعك . . . فتكلّف تصحيحه بما قال ، مع أنّه لا دلالة في ( الصحاح ) على الحصر ، فكما يقال : سوّف فلان فلانا يقال : سوّف فلان الأمر الفلانيّ ، و أمّا قوله : ( من روى بفتح الواو ) . . . فمع كون ما قاله بلا محصّل ، يلزم أن يكون ( يسوّف ) متعدّيا إلى مفعولين مع انّه بمعنى ( سوف افعل ) يكون متعدّيا الى واحد ، و امّا بمعنى تمليك غيرك أمرك إن تحقّقت حكاية أبي زيد و إن كان متعدّيا الى مفعولين ، إلاّ أنّه لا ربط له هنا ، و كيف كان فروى الصّدوق 3 عن الصادق عليه السلام قال : لما نزلت و الذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا اللّه فاستغفروا لذنوبهم 4 صعد إبليس جبلا يقال له ( ثور ) فصرخ بأعلى

-----------
( 1 ) الصحاح للجوهري مادة ( سوف ) .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 5 : 147 .

-----------
( 3 ) المجالس للصدوق : 297 و نقله المجلسي في بحار الأنوار 63 : 197 رواية 6 باب 3 .

-----------
( 4 ) آل عمران : 125 .

[ 136 ]

صوته بعفاريته فاجتمعوا إليه فقالوا : يا سيّدنا لم دعوتنا ؟ قال : نزلت هذه الآية فمن لها ، فقام عفريت فقال : أنا لها بكذا و كذا قال : لست لها فقام آخر فقال مثل ذلك ، فقال : لست لها ، فقام الوسواس الخنّاس ، و قال : أنا لها قال : بماذا ؟ قال :

أعدهم و امنّيهم حتّى يواقعوا الخطيئة فإذا واقعوا الخطيئة أنسيتهم الاستغفار ، فقال : أنت لها . فوكّله بها إلى يوم القيامة 1 .

« حتى تهجم منيّته عليه » في ( الصحاح ) : المنا : القدر ، و المنيّة : الموت ، لأنّها مقدّرة 2 .

« اغفل ما يكون عنها » قال ابن ميثم 3 : أغفل حال 4 ، و قال ( الخوئي ) :

منصوب بنزع الخافض ، أي : في أغفل حاله 5 .

قلت : بل الصواب كونه مفعولا فيه فلا يحتاج إلى تقدير ( في ) ، و قالوا في قولهم : ( إنتظرته صلاة العصر ) إنّ ( صلاة ) ، مفعول فيه ، أي : في وقت صلاة العصر ، و في قولهم : ( لا أكلّمك هبيرة بن قيس ) ( هبيرة ) مفعول فيه أي : مدّة غيبة هبيرة ، و أمّا الحاليّة ، فالحال يجب أن تكون نكرة و ( اغفل ما يكون عنها ) في معنى ( اغفل كونه عنهما ) .

« فيا لها حسرة على ذي غفلة » هكذا في ( المصرية ) 6 و الصواب : ( على كلّ ذي غفلة ) كما في ( ابن أبي الحديد 7 و ابن ميثم 8 و الخطيّة ) 9 .

-----------
( 1 ) المجالس للصدوق : 297 نقله المجلسي في البحار 63 : 197 ح 6 .

-----------
( 2 ) الصحاح للجوهري مادة ( ضا ) .

-----------
( 3 ) شرح نهج البلاغة لابن ميثم 2 : 166 .

-----------
( 4 ) شرح نهج البلاغة لابن ميثم 2 : 166 .

-----------
( 5 ) شرح نهج البلاغة للخوئي 4 : 396 .

-----------
( 6 ) شرح نهج البلاغة لمحمد عبده : 164 .

-----------
( 7 ) شرح نهج البلاغة لابن أبي الحديد بلفظ ( على ذي غفلة ) 5 : 145 .

-----------
( 8 ) شرح نهج البلاغة لابن ميثم 3 : 166 .

-----------
( 9 ) النسخة الخطية : 41 .

[ 137 ]

« أن يكون عمره عليه حجّة » يقال في ( يا ) هنا ، أنّها لنداء ما لا يجيب ، تشبيها بمن يعقل نحو قوله تعالى : يا حسرة على العباد . . . 1 و زيادة الضمير مع الجار هنا للتعظيم و التعجب ، و قال ابن أبي الحديد : لها في ( فيالها ) امّا منادى مستغاث و إمّا مستغاث لأجله ، و المستغاث محذوف ، أي : أدعوكم أيّها الرّجال لتقضوا العجب من هذه الحسرة 2 .

قلت : الأحسن ألاّ يسمّى مثله مستغاثا به ، و لا لأجله بل هو للتعجّب ،

كقول الشاعر : ( يالك من قبّرة بمعمر ) فصرّح الجوهري بأنّه نداء تعجب ، قال ( الخوئي ) ( أن يكون ) بدل من ( كلّ ذي غفلة ) . قلت : بل بدل من ( حسرة ) كما لا يخفى . و كيف كان فقال تعالى : و أنيبوا الى ربّكم و أسلموا له من قبل أن يأتيكم العذاب ثمّ لا تنصرون 3 ، و اتّبعوا أحسن ما أنزل إليكم من ربّكم من قبل أن يأتيكم العذاب بغتة و أنتم لا تشعرون ، أن تقول نفس يا حسرتا على ما فرّطت في جنب اللّه و ان كنت لمن السّاخرين 4 .

« و تؤدّيه أيّامه إلى شقوة » قال تعالى : و هم يصطرخون فيها ربنا أخرجنا نعمل صالحا غير الذي كنّا نعمل أو لم نعمّركم ما يتذكّر فيه من تذكّر و جاءكم النّذير فذوقوا فما للظالمين من نصير 5 .

« نسأل اللّه سبحانه أن يجعلنا و إيّاكم ممّن لا تبطره نعمة » في ( الصحاح ) البطر : الأشر 6 ، و هو شدّة المرح ، و قد بطر بالكسر يبطر أي : بالفتح و أبطره

-----------
( 1 ) يس : 30 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 5 : 147 .

-----------
( 3 ) الزمر : 54 .

-----------
( 4 ) الزمر : 55 56 .

-----------
( 5 ) فاطر : 37 .

-----------
( 6 ) الصحاح للجوهري مادة ( بطر ) .

[ 138 ]

المال . . . قال تعالى : و كم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلاّ قليلا و كنّا نحن الوارثين 1 .

« و لا تقصّر به عن طاعة ربّه غاية » الغاية و ان كانت بمعنى النهاية ، إلاّ أنّ المراد بها ها هنا المقاصد و الثمرات ، لإنّها نهايات الأفعال و الأعمال ، قل إن كان آباؤكم و أبناؤكم و إخوانكم و أزواجكم و عشيرتكم و أموال اقترفتموها و تجارة تخشون كسادها و مساكن ترضونها أحبّ اليكم من اللّه و رسوله و جهاد في سبيله فتربّصوا حتّى يأتي اللّه بأمره . . . 2 .

« و لا تحلّ به بعد الموت ندامة و لا كآبة » في ( المصباح ) : كئب يكأب من باب تعب كآبة بمدّ الهمزة ، و كأبا و كأبة مثل سبب و تمرة ، أي : حزن أشدّ الحزن 3 ،

قال تعالى : و لو ترى إذ وقفوا على النّار فقالوا ياليتنا نردّ و لا نكذّب بآيات ربّنا و نكون من المؤمنين 4 ، و لو ترى إذ وقفوا على ربّهم قال أليس هذا بالحقّ ؟ قالوا : بلى و ربّنا قال : فذوقوا العذاب بما كنتم تكفرون 5 ، قد خسر الّذين كذّبوا بلقاء اللّه حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرّطنا فيها و هم يحملون أوزارهم على ظهورهم ألا سآء ما يزرون 6 ، و ما الحياة الدّنيا إلاّ لعب و لهو و للدّار الآخرة خير للّذين يتّقون أفلا تعقلون 7 .

هذا و روى ( الإرشاد ) عنه عليه السلام خطبة اخرى و في ذيلها 8 ، جعلنا اللّه و إيّاكم

-----------
( 1 ) القصص : 58 .

-----------
( 2 ) التوبة : 24 .

-----------
( 3 ) المصباح المنير للفيتوري مادة ( كئب ) .

-----------
( 4 ) الأنعام : 27 .

-----------
( 5 ) الأنعام : 30 .

-----------
( 6 ) الأنعام : 31 .

-----------
( 7 ) الأنعام : 32 .

-----------
( 8 ) الإرشاد للمفيد : 228 .

[ 139 ]

ممّن لا تبطره نعمة و لا تحلّ به بعد الموت نقمة فإنّما نحن به و له و بيده الخير و هو على كلّ شي‏ء قدير 1 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

3

الخطبة ( 74 ) و من خطبة له عليه السلام :

رَحِمَ اَللَّهُ اِمْرَأً سَمِعَ حُكْماً فَوَعَى وَ دُعِيَ إِلَى رَشَادٍ فَدَنَا وَ أَخَذَ بِحُجْزَةِ هَادٍ فَنَجَا رَاقَبَ رَبَّهُ وَ خَافَ ذَنْبَهُ قَدَّمَ خَالِصاً وَ عَمِلَ صَالِحاً اِكْتَسَبَ مَذْخُوراً وَ اِجْتَنَبَ مَحْذُوراً رَمَى غَرَضاً وَ أَحْرَزَ عِوَضاً كَابَرَ هَوَاهُ وَ كَذَّبَ مُنَاهُ جَعَلَ اَلصَّبْرَ مَطِيَّةَ نَجَاتِهِ وَ اَلتَّقْوَى عُدَّةَ وَفَاتِهِ رَكِبَ اَلطَّرِيقَةَ اَلْغَرَّاءَ وَ لَزِمَ اَلْمَحَجَّةَ اَلْبَيْضَاءَ اِغْتَنَمَ اَلْمَهَلَ وَ بَادَرَ اَلْأَجَلَ وَ تَزَوَّدَ مِنَ اَلْعَمَلِ أقول : كلّ فقرة من الخطبة و هي عشرون درّة يتيمة و جوهرة غالية ،

روى ( روضة الكافي ) في خطبة فيها بعض هذه الفقرات مسندة عن أبي جعفر عليه السلام ، قال : خطب أمير المؤمنين عليه السلام فقال : الحمد للّه الخافض الرافع ،

الضّار النافع الجواد الواسع ، الى أن قال : أيّها الناس إنّ الدّنيا ليست لكم بدار و لا قرار إنّما أنتم فيها كركب عرّسوا فأناخوا ثم استقلّوا ، فغدوا و راحوا ،

و خلوا خفافا لم يجدوا عمّا مضى نزوعا ، و لا إلى ما تركوا رجوعا ، جدّ بهم فجدّوا ، و ركنوا إلى الدّنيا فما استعدّوا ، حتّى إذا أخذ بكظمهم و خلصوا إلى دار قوم جفّت أقلامهم لم يبق من أكثرهم خبر ، و لا أثر ، قلّ في الدّنيا لبثهم و عجّل إلى الآخرة بعثهم ، فأصبحتم حلولا في ديارهم ظاعنين على آثارهم ، و المطايا تسير بكم سيرا ما فيه أين و لا تفتير نهاركم بأنفسكم دؤب ، و ليلكم بأرواحكم

-----------
( 1 ) المائدة : 120 ، الروم : 50 ، الشورى : 9 ، الحديد : 2 ، التغابن : 1 ، الملك 1 .

[ 140 ]

و هوب ، فأصبحتم تحلّون من حالهم حالا و تحتذون من مسلكهم مثالا . . . فلا تغرّنّكم الحياة الدنيا 1 فإنّما أنتم فيه سفر ، حلول الموت بكم نزول ، تنتضل فيكم مناياه ، و تمضي بأخباركم مطاياه ، الى دار الثواب و العقاب ، و الجزاء و الحساب ، فرحم اللّه امرأ راقب ربّه ، و تنكّب ذنبه ، و كابر هواه ، و كذّب مناه ،

امرأ أزمّ نفسه من التّقوى بزمام ، و ألجمها من خشية ربّها بلجام ، فقادها الى الطاعة بزمامها ، و قرعها عن المعصية بلجامها ، رافعا الى المعاد طرفه ،

متوقعا في كلّ آن حتفه ، دائم الفكر ، طويل السهر ، عزوفا عن الدّنيا ، سإما كدوحا ، لآخرته متحافظا ، امرأ جعل الصبر مطيّة نجاته ، و التقوى عدّة وفاته ،

و دواء أجوائه ، فاعتبر وقاس ، و ترك الدنيا و النّاس ، يتعلّم للتفقّه و السّداد ، و قد و قرّ قلبه ذكر المعاد ، و طوى مهاده ، و هجر و ساده ، منتصب على أطرافه ،

داخل في أعطافه ، خاشعا للّه عزّ و جلّ يراوح بين الوجه و الكفّين خشوع في السّرّ لربّه ، لدمعه صبيب و لقلبه وجيب ، شديدة آساله ، و ترتعد لخوف اللّه جلّ ذكره أوصاله ، قد عظمت في ما عند اللّه رغبته و اشتدّت منه رهبته ،

راضيا بالكفاف من أمره ، يظهر دون ما يكتم ، و يكتفي بأقلّ ممّا يعلم ، اولئك و دائع اللّه في بلاده ، المدفوع بهم عن عباده ، لو أقسم أحدهم على اللّه جلّ ذكره و تعالى لأبرّه ، أو دعا على أحد نصره ، يسمع إذا ناجاه ، و يستجيب له إذا دعاه ، جعل اللّه العاقبة للتقوى ، و الجنّة لأهلها مأوى ، دعاؤهم فيها أحسن الدّعاء سبحانك اللّهمّ 2 . . .

قوله عليه السلام : « رحم اللّه امرأ سمع حكما فوعى » أي : سمع حكمة من العلوم فحفظها و جعل أذنه و عاء لها ، قال تعالى : فبشّر عباد الذين يستمعون القول

-----------
( 1 ) لقمان : 33 ، فاطر : 5 .

-----------
( 2 ) الكافي للكليني 8 : 170 ح 193 .

[ 141 ]

فيتّبعون أحسنه أولئك الذين هداهم اللّه و اولئك هم أولو الألباب 1 .

« و دعي إلى رشاد فدنا » قال تعالى : قل أوحي إليّ أنّه استمع نفر من الجنّ فقالوا إنّا سمعنا قرآنا عجبا . يهدي إلى الرّشد فامنّا به و لن نشرك بربّنا أحدا 2 و ذمّ تعالى قوما فقال : و إن يروا سبيل الرّشد لا يتّخذوه سبيلا و إن يروا سبيل الغيّ يتخذوه سبيلا . . . 3 .

« و أخذ بحجزة هاد فنجا » قال الجوهري : حجزة الأزار : معقده ، و حجزة السراويل التي فيها التّكة 4 . روى ( أمالي الصدوق ) : أنّ الصادق عليه السلام كان كثيرا ما يقول :

علم المحجّة واضح لمريده
و أرى القلوب عن المحجّة في عمى

و لقد عجبت لهالك و نجاته
موجودة و لقد عجبت لمن نجا

5 و قال تعالى : أولئك الّذين هدى اللّه فبهداهم اقتده 6 .

« راقب ربّه » قال تعالى : إنّ اللّه كان عليكم رقيبا 7 أفمن هو قائم على كلّ نفس بما كسبت 8 ، و عن الصادق عليه السلام : من أشدّ ما افترض اللّه على عباده ، ذكره على كلّ حال ، ليس سبحان اللّه ، و الحمد للّه ، و لا إله إلاّ اللّه ، و اللّه أكبر فقط ، و لكن إذا ورد عليك شي‏ء من أمر اللّه أخذت به ، و إذا ورد عليك شي‏ء نهى

-----------
( 1 ) الزمر : 17 18 .

-----------
( 2 ) الجن : 1 2 .

-----------
( 3 ) الأعراف : 146 .

-----------
( 4 ) الصحاح للجوهري مادة ( حجر ) .

-----------
( 5 ) الأمالي للصدوق : 396 ح 4 .

-----------
( 6 ) الأنعام : 90 .

-----------
( 7 ) النساء : 1 .

-----------
( 8 ) الرعد : 33 .

[ 142 ]

اللّه عنه تركته 1 ، و عنه عليه السلام : العبد بين ثلاثة بلاء و قضاء و نعمة ، فعليه في البلاء من اللّه الصبر فريضة ، و عليه في القضاء من اللّه التسليم ، و عليه في النّعم منه تعالى الشكر 2 .

« و خاف ذنبه » في ( الخصال ) عن الصادق عليه السلام : إنّ ابليس قال لجنوده ، إذا استمكنت من ابن آدم في ثلاث لم ابال ما عمل فانّه منه غير مقبول : إذا استكثر عمله ، و دخله العجب و نسي ذنبه 3 .

« قدّم خالصا » إلاّ عباد اللّه المخلصين أولئك لهم رزق معلوم فواكه و هم مكرمون في جنّات النّعيم على سرر متقابلين يطاف عليهم بكأس من معين بيضاء لذّة للشاربين لا فيها غول و لا هم عنها ينزفون و عندهم قاصرات الطّرف عين كأنّهنّ بيض مكنون 4 .

« و عمل صالحا » قال تعالى : فمن يعمل من الصّالحات و هو مؤمن فلا كفران لسعيه و إنّا له كاتبون 5 .

« اكتسب مذخورا » ما عندكم ينفد و ما عند اللّه باق . . . 6 و ما تقدّموا لأنفسكم من خير تجدوه عند اللّه هو خيرا و أعظم أجرا . . . 7 .

« و اجتنب محذورا » و الذين يجتنبون كبائر الإثم و الفواحش و إذا ما غضبوا هم يغفرون 8 و يجزي الذين أحسنوا بالحسنى ، الذين يجتنبون

-----------
( 1 ) الخصال للصدوق : 132 ح 139 ، ب 3 .

-----------
( 2 ) المصدر نفسه : 86 ح 17 ، ب 3 .

-----------
( 3 ) المصدر نفسه : 112 ح 86 ، ب 3 .

-----------
( 4 ) الصافات : 40 49 .

-----------
( 5 ) الأنبياء : 94 .

-----------
( 6 ) النحل : 96 .

-----------
( 7 ) المزمل : 20 .

-----------
( 8 ) الشورى : 37 .

[ 143 ]

كبائر الإثم و الفواحش إلاّ اللّمم إنّ ربّك واسع المغفرة . . . 1 إن تجتنبوا كبائر ما تنهون عنه نكفّر عنكم سيّئاتكم و ندخلكم مدخلا كريما . . . 2 .

« رمى غرضا و أحرز عوضا » قال ابن أبي الحديد : رمى غرضا أي : قصد الحق كمن يرمي غرضا يقصده ، لا من يرمي في عمياء لا يقصد شيئا بعينه 3 .

قلت : بل كلامه عليه السلام استعارة في تشبيه من استبق الى الخيرات و استحقّ الجنّات بمن رمى في وقت الرّماية ، و أصاب الهدف و استحقّ العوض الّذي جعلوه لمصيب الهدف . فالغرض الهدف الّذي يرمي فيه و هو مفعول به ، و ابن أبي الحديد توهّمه مفعولا له ، قال تعالى : و السابقون السابقون . أولئك المقرّبون 4 و منهم سابق بالخيرات بإذن اللّه ذلك هو الفضل الكبير ، جنّات عدن يدخلونها يحلّون فيها من أساور من ذهب و لؤلؤا و لباسهم فيها حرير .

و قالوا الحمد للّه الذي أذهب عنّا الحزن انّ ربّنا لغفور شكور . الذي أحلّنا دار المقامة من فضله لا يمسّنا فيه نصب و لا يمسّنا فيها لغوب 5 .

« كابر هواه » قال تعالى : و أمّا من خاف مقام ربّه و نهى النفس عن الهوى . فإنّ الجنّة هي المأوى 6 و في ( باب اتّباع هوى الكافي ) عن النبيّ صلّى اللّه عليه و آله : يقول اللّه تعالى : و عزّتي و جلالي لا يؤثر عبد هواه على هواي الاّ شتّتّ عليه أمره ، و لبّست عليه دنياه ، و شغلت قلبه بها ، و لم أعطه منها إلاّ ما قدّرت له ، و عزّتي و جلالي لا يؤثر عبد هواي على هواه إلاّ استحفظته ملائكتي

-----------
( 1 ) النجم : 31 32 .

-----------
( 2 ) النساء : 31 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 172 .

-----------
( 4 ) الواقعة : 10 11 .

-----------
( 5 ) فاطر : 32 35 .

-----------
( 6 ) النازعات : 40 41 .

[ 144 ]

و كفّلت السموات و الأرض رزقه ، و كنت له وراء تجارة كلّ تاجر و أتته الدنيا راغمة 1 ، و عن الصادق عليه السلام : إحذروا أهواءكم كما تحذرون أعداءكم ، فليس شي‏ء أعدى للرّجال من اتّباع الهوى و حصائد ألسنتهم 2 ، و كان عليه السلام يقول :

لا تدع النّفس و هواها
فإنّ هواها في رداها

و ترك النفس و ما تهوى أذاها
و كفّ النّفس عمّا تهوى دواها

3 « و كذّب مناه » لإنّ تصديق المنى سبب الهلاك ، يوم يقول المنافقون و المنافقات للّذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنة فيه الرحمة و ظاهره من قبله العذاب . ينادونهم ألم نكن معكم قالوا بلى و لكنّكم فتنتم أنفسكم و تربصّتم و ارتبتم و غرّتكم الأمانيّ حتّى جاء أمر اللّه و غرّكم باللّه الغرور 4 .

« جعل الصبر مطيّة نجاته » في ( الصحاح ) : المطيّة مأخوذ من المطو و هو المد ، في ( الكافي ) عن الباقر عليه السلام قال : الجنّة محفوفة بالمكاره و الصبر ، فمن صبر 5 على المكاره في الدّنيا دخل الجنّة ، و جهنّم محفوفة باللّذات و الشهوات ، فمن أعطى نفسه لذّتها و شهوتها دخل النار 6 ، و عن الصادق عليه السلام : إذا دخل المؤمن قبره ، كانت الصلاة عن يمينه و الزكاة عن يساره و البرّ مظلّ عليه و تنحىّ الصبر ناحية ، فإذا دخل عليه الملكان اللّذان يليان مساءلته قال الصبر للصلاة و الزكاة و البرّ : دونكم صاحبكم ، فإن

-----------
( 1 ) الكافي للكليني 2 : 335 ح 2 .

-----------
( 2 ) المصدر نفسه 2 : 335 ح 1 .

-----------
( 3 ) المصدر نفسه 2 : 336 ملحق ح 4 .

-----------
( 4 ) الحديد : 13 14 .

-----------
( 5 ) الصحاح للجوهري مادة ( مطو ) .

-----------
( 6 ) الكافي للكليني 2 : 89 ح 7 .

[ 145 ]

عجزتم عنه فأنا دونه 1 ، و عنه عليه السلام : إنّ اللّه تعالى أنعم على قوم فلم يشكروا فصارت عليهم و بالا ، و ابتلى قوما بالمصائب فصبروا ، فصارت عليهم نعمة .

و عنه عليه السلام من ابتلى من المؤمنين ببلاء فصبر عليه ، كان له أجر مثل ألف شهيد 2 . و عن النبي صلّى اللّه عليه و آله : سيأتي على النّاس زمان لا ينال الملك إلاّ في القتل و التجبّر ، و لا الغني إلاّ بالغصب و البخل ، و لا المحبّة إلاّ باستخراج الدّين و اتّباع الهوى ، فمن أدرك ذلك الزّمان فصبر على الفقر و هو يقدر على الغنى و صبر على البغضة و هو يقدر على المحبّة ، و صبر على الذّل و هو يقدر على العزّ آتاه اللّه ثواب خمسين صدّيقا ممّن صدّق بي 3 .

« و التّقوى عدّة وفاته » إنّ الذين قالوا ربّنا اللّه ثم استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و ابشروا بالجنّة التي كنتم توعدون 4 ،

نحن أولياؤكم في الحياة الدنيا و في الآخرة و لكم فيها ما تشتهي أنفسكم و لكم فيها ما تدّعون . نزلا من غفور رحيم 5 .

« ركب الطريقة الغرّاء » في ( المصباح ) : الغرّة في الجبهة : بياض فوق الدّرهم ، و رجل أغرّ صبيح أو سيّد في قومه 6 قال تعالى : فأمّا من أعطى و اتقى و صدّق بالحسنى فسنيسّره لليسرى 7 .

« و لزم المحجّة البيضاء » في ( الصحاح ) : المحجّة : جادة الطريق ، قال

-----------
( 1 ) المصدر نفسه 2 : 90 ح 8 .

-----------
( 2 ) المصدر نفسه 2 : 92 ح 17 .

-----------
( 3 ) المصدر نفسه 2 : 91 ح 12 .

-----------
( 4 ) فصلت : 30 .

-----------
( 5 ) فصلت : 31 32 .

-----------
( 6 ) المصباح المنير للفيتوري : 445 مادة ( الغرة ) .

-----------
( 7 ) الليل : 5 7 .

[ 146 ]

تعالى : و انّ هذا صراطي مستقيما فاتّبعوه و لا تتبعوا السّبل فتفرّق بكم عن سبيله . . . 1 .

« إغتنم المهل » في ( الكافي ) عن الصادق عليه السلام : كان أبي يقول : إذا هممت بخير فبادر فإنّك لا تدري ما يحدث 2 ، و عنه عليه السلام : إذا همّ أحدكم بخير أو صلة فانّ عن يمينه و شماله شيطانين فليبادر لا يكفّاه عن ذلك 3 .

« و بادر الأجل » و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لولا أخّرتني إلى أجل قريب فأصّدّق و أكن من الصالحين ، و لن يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 4 .

« و تزوّد من العمل » في ( الكافي ) عن أبي جعفر عليه السلام : إنّ اللّه تعالى ثقّل الخير على أهل الدّنيا كثقله في موازينهم يوم القيامة و ان اللّه تعالى خفّف الشرّ على أهل الدّنيا كخفّته في موازينهم يوم القيامة 5 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

4

في الخطبة ( 81 ) و منها :

جَعَلَ لَكُمْ أَسْمَاعاً لِتَعِيَ مَا عَنَاهَا وَ أَبْصَاراً لِتَجْلُوَ عَنْ عَشَاهَا وَ أَشْلاَءً جَامِعَةً لِأَعْضَائِهَا مُلاَئِمَةً لِأَحْنَائِهَا فِي تَرْكِيبِ صُوَرِهَا وَ مُدَدِ عُمُرِهَا بِأَبْدَانٍ قَائِمَةٍ بِأَرْفَاقِهَا وَ قُلُوبٍ رَائِدَةٍ لِأَرْزَاقِهَا فِي مُجَلِّلاَتِ نِعَمِهِ وَ مُوجِبَاتِ مِنَنِهِ وَ حَوَاجِزِ عَافِيَتِهِ وَ قَدَّرَ لَكُمْ أَعْمَاراً سَتَرَهَا عَنْكُمْ

-----------
( 1 ) الأنعام : 153 .

-----------
( 2 ) الكافي للكليني 2 : 142 ح 3 .

-----------
( 3 ) المصدر نفسه 2 : 143 ح 8 .

-----------
( 4 ) المنافقون : 10 11 .

-----------
( 5 ) الكافي للكليني 2 : 143 ح 10 .

[ 147 ]

وَ خَلَّفَ لَكُمْ عِبَراً مِنْ آثَارِ اَلْمَاضِينَ قَبْلَكُمْ مِنْ مُسْتَمْتَعِ خَلاَقِهِمْ وَ مُسْتَفْسَحِ خَنَاقِهِمْ أَرْهَقَتْهُمُ اَلْمَنَايَا دُونَ اَلْآمَالِ وَ شَذَّبَهُمْ عَنْهَا تَخَرُّمُ اَلْآجَالِ لَمْ يَمْهَدُوا فِي سَلاَمَةِ اَلْأَبْدَانِ وَ لَمْ يَعْتَبِرُوا فِي أُنُفِ اَلْأَوَانِ فَهَلْ يَنْتَظِرُ أَهْلُ بَضَاضَةِ اَلشَّبَابِ إِلاَّ حَوَانِيَ اَلْهَرَمِ وَ أَهْلُ غَضَارَةِ اَلصِّحَّةِ إِلاَّ نَوَازِلَ اَلسَّقَمِ وَ أَهْلُ مُدَّةِ اَلْبَقَاءِ إِلاَّ آوِنَةَ اَلْفَنَاءِ مَعَ قُرْبِ اَلزِّيَالِ وَ أُزُوفِ اَلاِنْتِقَالِ وَ عَلَزِ اَلْقَلَقِ وَ أَلَمِ اَلْمَضَضِ وَ غُصَصِ اَلْجَرَضِ وَ تَلَفُّتِ اَلاِسْتِغَاثَةِ بِنُصْرَةِ اَلْحَفَدَةِ وَ اَلْأَقْرِبَاءِ وَ اَلْأَعِزَّةِ وَ اَلْقُرَنَاءِ فَهَلْ دَفَعَتِ اَلْأَقَارِبُ أَوْ نَفَعَتِ اَلنَّوَاحِبُ وَ قَدْ غُودِرَ فِي مَحَلَّةِ اَلْأَمْوَاتِ رَهِيناً وَ فِي ضِيقِ اَلْمَضْجَعِ وَحِيداً قَدْ هَتَكَتِ اَلْهَوَامُّ جِلْدَتَهُ وَ أَبْلَتِ اَلنَّوَاهِكُ جِدَّتَهُ وَ عَفَتِ اَلْعَوَاصِفُ آثَارَهُ وَ مَحَا اَلْحَدَثَانُ مَعَالِمَهُ وَ صَارَتِ اَلْأَجْسَادُ شَحِبَةً بَعْدَ بَضَّتِهَا وَ اَلْعِظَامُ نَخِرَةً بَعْدَ قُوَّتِهَا وَ اَلْأَرْوَاحُ مُرْتَهَنَةً بِثِقَلِ أَعْبَائِهَا مُوقِنَةً بِغَيْبِ أَنْبَائِهَا لاَ تُسْتَزَادُ مِنْ صَالِحِ عَمَلِهَا وَ لاَ تُسْتَعْتَبُ مِنْ سَيِّئِ زَلَلِهَا أَ وَ لَسْتُمْ أَبْنَاءَ اَلْقَوْمِ وَ اَلْآبَاءَ وَ إِخْوَانَهُمْ وَ اَلْأَقْرِبَاءَ تَحْتَذُونَ أَمْثِلَتَهُمْ وَ تَرْكَبُونَ قِدَّتَهُمْ وَ تَطَئُونَ جَادَّتَهُمْ فَالْقُلُوبُ قَاسِيَةٌ عَنْ حَظِّهَا لاَهِيَةٌ عَنْ رُشْدِهَا سَالِكَةٌ فِي غَيْرِ مِضْمَارِهَا كَأَنَّ اَلْمَعْنِيَّ سِوَاهَا وَ كَأَنَّ اَلرُّشْدَ فِي إِحْرَازِ دُنْيَاهَا إلى أن قال ( و منها في صفة خلق الإنسان ) أَمْ هَذَا اَلَّذِي أَنْشَأَهُ فِي ظُلُمَاتِ اَلْأَرْحَامِ وَ شُغُفِ اَلْأَسْتَارِ نُطْفَةً دِهَاقاً وَ عَلَقَةً مِحَاقاً وَ جَنِيناً وَ رَاضِعاً وَ وَلِيداً وَ يَافِعاً ثُمَّ مَنَحَهُ قَلْباً حَافِظاً وَ لِسَاناً لاَفِظاً وَ بَصَراً لاَحِظاً لِيَفْهَمَ مُعْتَبِراً وَ يُقَصِّرَ مُزْدَجِراً حَتَّى إِذَا قَامَ اِعْتِدَالُهُ وَ اِسْتَوَى مِثَالُهُ نَفَرَ مُسْتَكْبِراً وَ خَبَطَ سَادِراً مَاتِحاً فِي غَرْبِ هَوَاهُ كَادِحاً سَعْياً لِدُنْيَاهُ فِي لَذَّاتِ طَرَبِهِ وَ بَدَوَاتِ أَرَبِهِ ثُمَّ لاَ يَحْتَسِبُ رَزِيَّةً

[ 148 ]

وَ لاَ يَخْشَعُ تَقِيَّةً فَمَاتَ فِي فِتْنَتِهِ غَرِيراً وَ عَاشَ فِي هَفْوَتِهِ يَسِيراً لَمْ يُفِدْ عِوَضاً وَ لَمْ يَقْضِ مُفْتَرَضاً دَهِمَتْهُ فَجَعَاتُ اَلْمَنِيَّةِ فِي غُبَّرِ جِمَاحِهِ وَ سَنَنِ مِرَاحِهِ فَظَلَّ سَادِراً وَ بَاتَ سَاهِراً فِي غَمَرَاتِ اَلْآلاَمِ وَ طَوَارِقِ اَلْأَوْجَاعِ وَ اَلْأَسْقَامِ بَيْنَ أَخٍ شَقِيقٍ وَ وَالِدٍ شَفِيقٍ وَ دَاعِيَةٍ بِالْوَيْلِ جَزَعاً وَ لاَدِمَةٍ لِلصَّدْرِ قَلَقاً وَ اَلْمَرْءُ فِي سَكْرَةٍ مُلْهِيَةٍ وَ غَمْرَةٍ كَارِثَةٍ وَ أَنَّةٍ مُوجِعَةٍ وَ جَذْبَةٍ مُكْرِبَةٍ وَ سَوْقَةٍ مُتْعِبَةٍ ثُمَّ أُدْرِجَ فِي أَكْفَانِهِ مُبْلِساً وَ جُذِبَ مُنْقَاداً سَلِساً ثُمَّ أُلْقِيَ عَلَى اَلْأَعْوَادِ رَجِيعَ وَصَبٍ وَ نِضْوَ سَقَمٍ تَحْمِلُهُ حَفَدَةُ اَلْوِلْدَانِ وَ حَشَدَةُ اَلْإِخْوَانِ إِلَى دَارِ غُرْبَتِهِ وَ مُنْقَطَعِ زَوْرَتِهِ حَتَّى إِذَا اِنْصَرَفَ اَلْمُشَيِّعُ وَ رَجَعَ اَلْمُتَفَجِّعُ أُقْعِدَ فِي حُفْرَتِهِ نَجِيّاً لِبَهْتَةِ اَلسُّؤَالِ وَ عَثْرَةِ اَلاِمْتِحَانِ وَ أَعْظَمُ مَا هُنَالِكَ بَلِيَّةً نُزُولُ اَلْحَمِيمِ وَ تَصْلِيَةُ اَلْجَحِيمِ وَ فَوْرَاتُ اَلسَّعِيرِ وَ سَوْرَاتُ اَلزَّفِيرِ لاَ فَتْرَةٌ مُرِيحَةٌ وَ لاَ دَعَةٌ مُزِيحَةٌ وَ لاَ قُوَّةٌ حَاجِزَةٌ وَ لاَ مَوْتَةٌ نَاجِزَةٌ وَ لاَ سِنَةٌ مُسَلِّيَةٌ بَيْنَ أَطْوَارِ اَلْمَوْتَاتِ وَ عَذَابِ اَلسَّاعَاتِ إِنَّا بِاللَّهِ عَائِذُونَ عِبَادَ اَللَّهِ أَيْنَ اَلَّذِينَ عُمِّرُوا فَنَعِمُوا وَ عُلِّمُوا فَفَهِمُوا وَ أُنْظِرُوا فَلَهَوْا وَ سُلِّمُوا فَنَسُوا أُمْهِلُوا طَوِيلاً وَ مُنِحُوا جَمِيلاً وَ حُذِّرُوا أَلِيماً وَ وُعِدُوا جَسِيماً اِحْذَرُوا اَلذُّنُوبَ اَلْمُوَرِّطَةَ وَ اَلْعُيُوبَ اَلْمُسْخِطَةَ أُولِي اَلْأَبْصَارِ وَ اَلْأَسْمَاعِ وَ اَلْعَافِيَةِ وَ اَلْمَتَاعِ هَلْ مِنْ مَنَاصٍ أَوْ خَلاَصٍ أَوْ مَعَاذٍ أَوْ مَلاَذٍ أَوْ فِرَارٍ أَوْ مَحَارٍ أَمْ لاَ فَأَنَّى تُؤْفَكُونَ 16 17 10 : 34 أَمْ أَيْنَ تُصْرَفُونَ أَمْ بِمَا ذَا تَغْتَرُّونَ وَ إِنَّمَا حَظُّ أَحَدِكُمْ مِنَ اَلْأَرْضِ ذَاتِ اَلطُّوْلِ وَ اَلْعَرْضِ قِيدُ قَدِّهِ مُتَعَفِّراً عَلَى خَدِّهِ اَلْآنَ عِبَادَ اَللَّهِ وَ اَلْخِنَاقُ مُهْمَلٌ وَ اَلرُّوحُ مُرْسَلٌ فِي فَيْنَةِ اَلْإِرْشَادِ وَ رَاحَةِ اَلْأَجْسَادِ وَ بَاحَةِ اَلاِحْتِشَادِ وَ مَهَلِ اَلْبَقِيَّةِ وَ أُنُفِ اَلْمَشِيَّةِ وَ إِنْظَارِ اَلتَّوْبَةِ وَ اِنْفِسَاحِ اَلْحَوْبَةِ قَبْلَ اَلضَّنْكِ وَ اَلْمَضِيقِ

[ 149 ]

وَ اَلرَّوْعِ وَ اَلزُّهُوقِ وَ قَبْلَ قُدُومِ اَلْغَائِبِ اَلْمُنْتَظَرِ وَ أَخْذَةِ اَلْعَزِيزِ اَلْمُقْتَدِرِ و في الخبر أنّه لمّا خطب بهذه الخطبة اقشعرّت لها الجلود ، و بكت العيون و رجفت القلوب ، و من الناس من يسمّي هذه الخطبة الغرّاء 1 .

أقول : « جعل لكم أسماعا لتعي ما عناها » الأصل في الوعي : جعل الأذن وعاء لما سمع قال تعالى : و تعيها اذن واعية 2 و عناها أي : أهمّها و في الخبر : من حسن إسلام المرء تركه ما لا يعنيه 3 .

« و أبصارا لتجلو عن عشاها » قال تعالى : و جعل لكم السمّع و الأبصار و الأفئدة لعلّكم تشكرون 4 . . . و جعل لكم السمع و الأبصار و الأفئدة قليلا ما تشكرون 5 و في ( المصباح ) : عشى أي : ضعف بصره ، فهو أعشى ،

و المرأة عشواء 6 .

« و أشلاء جامعة لأعضائها » قال ابن أبي الحديد : أراد بالأشلاء : الأعضاء الظاهرة ، و بالأعضاء : الجوارح الباطنة 7 ، و هو كما ترى فالضمير في ( أعضائها ) راجعة الى ( الأشلاء ) و الباطنة ليست للظّاهرة حتى يضاف اليها بل كلّ منهما مضاف الى الإنسان و الصواب أن يقال : إنّ المراد بالأشلاء ، الأعضاء الكبيرة ، و بالأعضاء : الأعضاء الصغيرة كاليد الجامعة للعضد و الذراع و الكفّ ، و الأصل في الشّلو عضو يرفعه ، فقال الفيروز ابادي

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 6 : 276 .

-----------
( 2 ) الحاقة : 12 .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 6 : 278 .

-----------
( 4 ) النحل : 78 .

-----------
( 5 ) السجدة : 9 .

-----------
( 6 ) المصباح المنير للفيتوري : 412 ( العشي ) .

-----------
( 7 ) شرح نهج البلاغة لابن أبي الحديد 6 : 258 .

[ 150 ]

شلا : سار و رفع شيئا 1 .

« ملائمة لأحنائها » أي : لجوانب تلك الأشلاء ، قال المفضّل للصادق عليه السلام :

صف لي نشو الأبدان في نموّها حالا بعد حال حتى يبلغ التّمام و الكمال قال عليه السلام : أوّل ذلك تصوير الجنين في الرّحم حيث لا تراه عين و لا تناله يد تدبّره ، حتّى يخرج سويّا مستوفيا جميع ما فيه قوامه و صلاحه من الأحشاء و الجوارح و العوامل إلى ما في تركيب أعضائه ، من العظام و اللّحم و الشّحم و العصب و المخ و العروق و الغضاريف ، فإذا خرج إلى العالم تراه كيف ينمو بجميع أعضائه و هو ثابت على شكل و هيئة لا تتزايد و لا تنقض ، إلى أن يبلغ أشدّه أن يدم عمره أو يستوفي مدّته قبل ذلك ، هل هذا إلاّ من لطيف التدبير و الحكمة 2 ؟ « في تركيب صورها و مدد عمرها » قال الصادق عليه السلام : فكّر يا مفضّل في أعضاء البدن أجمع و تدبير كلّ منها للمآرب ، فاليدان للعلاج ، و الرّجلان للسعيّ ، و كذلك جميع الأعضاء إذا ما تأمّلتها و أعملت فكرك فيها وجدت كلّ شي‏ء منها قد قدّر لشي‏ء على صواب و حكمة 3 « بأبدان قائمة بأرفاقها » قال الصادق عليه السلام : فكّر يا مفضّل في وصول الغذاء الى البدن ، و ما فيه من التدبير ، فإنّ الطعام يصير إلى المعدة فتطبخه و تبعث بصفوه الى الكبد في عروق دقاق و اشجة بينها ، قد جعلت كالمصفّى للغذاء لكيلا يصل الى الكبد منه شي‏ء فينكاها ، و ذلك أنّ الكبد رقيقة لا تحتمل العنف ، ثمّ انّ الكبد تقبله فيستحيل بلطف التدبير دما ، و ينفذه الى البدن كلّه في

-----------
( 1 ) القاموس المحيط للفيروز آبادي : 1678 ( الشلو ) .

-----------
( 2 ) التوحيد للمفضل بن عمر : 12 .

-----------
( 3 ) المصدر نفسه : 11 .

[ 151 ]

مجار مهيّأة لذلك بمنزلة المجاري التي تهيّأ للماء ليطرد في الأرض كلّها و ينفذ ما يخرج منه من الخبث و الفضول الى مغائص قد اعدّت لذلك ، فما كان منه من جنس المرّة الصفراء جرى إلى المرارة ، و ما كان من جنس السوداء جرى إلى الطحال ، و ما كان من البلّة و الرطوبة جرى الى المثانة ، تأمّل حكمة التدبير في تركيب البدن ، و وضع هذه الأعضاء منه مواضعها ، و إعداد هذه الأوعية فيه لتحمل تلك الفضول لئلاّ تنتشر في البدن ، فتسقمه و تنهكه ، فتبارك من أحسن التقدير و أحكم التدبير 1 .

« و قلوب رائدة » أي : طالبة ، من راد الكلاء ، أي : طلبه .

« لأرزاقها » في ( العلل ) عن الصادق عليه السلام : إنّ منزلة القلب من الجسد ،

بمنزلة الإمام من الناس ، الواجب الطاعة عليهم ، ألا ترى أنّ جميع جوارح الجسد شرط للقلب و تراجمة له مؤدية عنه ، الاذنان و العينان و الأنف و الفم و اليدان و الرّجلان و الفرج ، فإنّ القلب إذا همّ بالنظر فتح الرّجل عينيه ، و إذا همّ بالاستماع فتح مسامعه فسمع ، و إذا همّ بالشمّ استنشق بأنفه ، فأدّى تلك الرائحة الى القلب ، و إذا همّ بالنّطق تكلّم باللّسان ، و إذا همّ بالحركة سعت الرّجلان ، و إذا همّ بالشهوة تحرّك الذّكر ، فهذه كلّها مؤدية عن القلب 2 .

« في مجلّلات نعمه » في ( الصحاح ) : جلّل الشي‏ء تجليلا ، أي : عمّ 3 ، قال الصادق عليه السلام : اعتبر يا مفضّل بعظم النعمة على الإنسان في مطعمه و مشربه و تسهيل خروج الأذى ، أليس من حسن التقدير في بناء الدار أن يكون الخلاء في أستر موضع منها ، فكذا جعل سبحانه المنفذ للخلاء من الإنسان في أستر

-----------
( 1 ) المصدر نفسه : 11 12 .

-----------
( 2 ) علل الأحكام للصدوق 1 : 109 ح 8 ب 96 .

-----------
( 3 ) الصحاح للجوهري ( جلل ) .

[ 152 ]

موضع منه ، فلم يجعله بارزا من خلفه ، و لا ناشزا من بين يديه ، بل هو مغيّب في موضع غامض من البدن ، مستور محجوب ، يلتقي عليه الفخذان ، و يحجبه الاليتان بما عليهما من اللّحم يتواريانه ، فاذا احتاج الإنسان إلى الخلاء ، و جلس تلك الجلسة ، ألقى ذلك المنفذ منه منصبّا مهيّأ لإنحدار الثقل ، فتبارك من تظاهرت آلاؤه و لا تحصى نعماؤه 1 « و موجبات مننه » روي ( الخصال ) عن الصادق عليه السلام : يقول عزّ و جلّ : إنّي تطوّلت على عبادي بثلاث : ألقيت عليهم الرّيح بعد الرّوح ، و لو لا ذلك ما دفن حميم حميما ، و ألقيت عليهم السّلوة بعد المصيبة ، و لو لا ذلك لم يتهنّ أحد منهم بعيشه ، و سلّطت هذه الدّابة على الحنطة و الشّعير و إلاّ ذلك لكنزوها كما يكنزون الذّهب و الفضة 2 ، و في خبر آخر منّ عليهم بالسّتر و لولاه لما دفن كثير من الناس و لألقوهم على المزابل 3 .

« و حواجز عافية » هكذا في ( المصرية ) 4 و هو غلط ، و الصواب : ما في غيرها .

« عافيته » ثم ( عافيته ) بلفظ المفرد في النسخ و مقتضى الفقرات التي قبله كونه مصحّف عافياته ، و كيف كان ففي ( الصحاح ) : ( العافية دفاع اللّه تعالى عن العبد ) 5 و في الخبر : ( إذا نظرت إلى مبتلى تقول في نفسك من دون أن تسمعه : الحمد للّه الذي عافاني ممّا ابتلاك به و لو شاء لفعل بي ذلك ) 6 و في

-----------
( 1 ) التوحيد للمفضل بن عمر : 20 .

-----------
( 2 ) الخصال للصدوق : 162 ح 87 .

-----------
( 3 ) التوحيد للمفضل بن عمرو : 19 .

-----------
( 4 ) الطبعة المصرية ، شرح محمد عبده : 192 .

-----------
( 5 ) الصحاح للجوهري مادة ( عفا ) .

-----------
( 6 ) الكافي للكليني 2 : 97 ح 20 .

[ 153 ]

الخبر : أنّ يوسف عليه السلام لو كان سأل ربّه العافية من المصريّات بدون سجن لعافاه و لكنّه قال ربّ السجن أحبّ إليّ ممّا يدعونني إليه 1 ، فصرف عنه كيدهن بما سأل .

« و قدّر لكم أعمارا سترها عنكم » قال تعالى : و أجل مسمّىً عنده . . . 2 و قال الصادق عليه السلام : تأمّل يا مفضّل في ما ستر عن الإنسان من علمه بمدّة حياته فانّه لو عرف مقدار عمره و كان قصير العمر ، لم يتهنّأ بالعيش مع ترقّب الموت و توقّعه لوقت قد عرفه ، بل كان بمنزلة من قد فنى ماله أو قارب الفناء ، فقد استشعر الفقر و الوجل من فناء ماله ، على أنّ الّذي يدخل على الإنسان من فناء العمر أعظم مما يدخل عليه من فناء المال ، لأنّ من يقلّ ماله يأمل أن يستخلف منه فيسكن إلى ذلك ، و من أيقن بفناء العمر استحكم عليه اليأس ، و إن كان طويل العمر ثمّ عرف ذلك ، وثق بالبقاء ، و انهمك في اللّذات و المعاصي ، و عمل على أنّه يبلغ من ذلك شهوته ثمّ يتوب في آخر عمره ، و هذا مذهب لا يرضاه تعالى من عباده ، ألا ترى لو أنّ عبدا لك عمد على أنّه يسخطك سنة و يرضيك يوما لم تقبل ذلك منه ، و لم يحلّ عندك محلّ العبد الصالح ، فإن قلت : أو ليس قد يقيم الإنسان على المعصية حينا ثمّ يتوب فتقبل توبته ؟ قلنا :

إنّ ذلك شي‏ء يكون لغلبة الشهوات ، و تركه مخالفتها من غير أن يقدّرها في نفسه ، و يبني عليه أمره ، فيصفح اللّه عنه ، و يتفضّل عليه بالمغفرة ، فأمّا من قدّر أمره على أن يعصي ما بداله ثمّ يتوب آخر ذلك ، فانّما يحاول خديعة من لا يخادع بأن يتسلّف التلذّذ في العاجل ، و يعد نفسه التوبة في الآجل ، و لأنّه قد لا يفي ، فإنّ النّزوع من الترفّه و التلذّذ و لا سيما عند الكبر و ضعف البدن أمر

-----------
( 1 ) يوسف : 33 .

-----------
( 2 ) الأنعام : 2 .

[ 154 ]

صعب ، مع أنّه لا يؤمن على الإنسان مع مدافعته بالتوبة ، أن يرهقه الموت فيخرج من الدّنيا غير تائب .

فكان خير الأشياء للإنسان أن يستر عنه مبلغ عمره فيكون طول عمره يترقّب الموت ، فيترك المعاصي و يؤثر العمل الصالح ، فإن قلت : و ها هو الآن قد ستر عنه مقدار حياته يقارف الفواحش و ينتهك المحارم قلنا : إنّ وجه التدبير في هذا الباب هو الذي جرى عليه الأمر ، فإن كان الإنسان مع ذلك لا يرعوي و لا ينصرف عن المساوئ ، فانّما ذلك من مرحه و قساوة قلبه لا من خطأ في التدبير كما أنّ الطبيب قد يصف للمريض ما ينتفع به ، فإن كان المريض مخالفا لقول الطبيب لم تكن الإساءة للطبيب بل للمريض ، و لئن كان مع ترقّبه للموت كلّ ساعة لا يمتنع عن المعاصي ، لو كان وثق بطول البقاء كان أحرى بأن يخرج الى الكبائر الفظيعة ، ثمّ إنّه و إن كان صنف يلهون عنه فإنّ صنفا ينزعون به عن المعاصي و يؤثرون العمل الصالح و يجودون بالأموال و العلائق النفيسة في الصدقة فلم يكن من العدل ان يحره هؤلاء به لتضييع أولئك 1 .

« و خلّف لكم عبرا من آثار الماضين قبلكم » قال تعالى بعد ذكر طوفان نوح :

و لقد تركناها آية فهل من مدّكر 2 .

« و من مستمتع خلاقهم » في ( الصحاح ) : الخلاق : النصيب 3 .

« و متفسح خناقهم » و الفسحة : السعة ، و الخناق : مجرى النفس و الحلق و يقال : أخذ بخناقه و مخنقه 4 ، و في ( القاموس ) : خانقين بلد بسواد بغداد لأنّ

-----------
( 1 ) التوحيد للمفضل بن عمرو : 29 30 .

-----------
( 2 ) القمر : 15 .

-----------
( 3 ) الصحاح للجوهري مادة ( خلق ) .

-----------
( 4 ) المصدر نفسه مادة ( خنق ) .

[ 155 ]

النعمان خنق به عديّ بن زيد العبادي 1 ، قال تعالى في فرعون و قومه : كم تركوا من جنات و عيون و زروع و مقام كريم و نعمة كانوا فيها فاكهين كذلك و أورثناها قوما آخرين فما بكت عليهم السماء و الأرض و ما كانوا منظرين 2 .

« أرهقتهم المنايا دون الآمال » في ( الصحاح ) : رهقه بالكسر غشيه 3 و المنيّة : الموت ، لانّها مقدّرة و الجمع المنايا .

« و شذّبهم عنها تخرّم الآجال » في الطبعتين المصريتين جعل « شذّ بهم » كلمتين ( شذّ ) كلمة و ( بهم ) كلمة 4 و الصواب : كونه كلمة واحدة من التشذيب كما في ( ابن أبي الحديد ) و غيره 5 من قولهم شذّب الشجرة ، و نخل مشذب ،

و تشذّبوا أي : تفرّقوا ، و التخرّم : الاستيصال ، قال تعالى : و حيل بينهم و بين ما يشتهون كما فعل بأشياعهم من قبل إنّهم كانوا في شكّ مريب 6 .

« لم يمهدوا في سلامة الأبدان » و في الخبر : إغتنموا خمسا قبل خمس ،

الصحّة قبل السّقم . . . 7 .

« و لم يعتبروا في انف الأوان » في ( الصحاح ) : ( انف كلّ شي‏ء أوّله و الأوان الحين ) 8 .

-----------
( 1 ) القاموس للفيروز آبادي : 1138 مادة ( خنق ) مؤسسة الرسالة .

-----------
( 2 ) الدخان : 25 29 .

-----------
( 3 ) الصحاح للجوهري مادة ( رهق ) .

-----------
( 4 ) الطبعتان المصريتان ( المصححة و غير المصححة ) المصححة : 193 .

-----------
( 5 ) شرح نهج البلاغة لابن أبي الحديد 6 : 257 .

-----------
( 6 ) سبأ : 54 .

-----------
( 7 ) من وصايا الرسول إلى أبي ذر الغفاري ، أورده الطوسي في أماليه ، و نقله المجلسي في البحار 77 : 77 و هو بلفظ ( اغتنم ) و ليس ( اغتنموا ) .

-----------
( 8 ) الجوهري ، الصحاح ، مادة ( أنف ) .

[ 156 ]

في الخبر : إنّ آدم عليه السلام لمّا أكل من الشجرة المنهيّة ذكر أنّه نهي عنها ،

فذهب لينتحي من الشجرة ، فأخذت الشجرة برأسه فجرّته اليها و قالت له : أفلا كان فرارك منّي قبل أن تأكل منّي 1 « فهل ينتظر أهل بضاضة الشّباب إلاّ حواني الهرم » في ( الصحاح ) : رجل بضّ أي : رقيق الجلد ممتل 2 ، و الحواني : جمع الحين . روى الخطيب عن جعفر البرمكي ، أنّ السّفّاح نظر في المرآة ، و كان من أجمل النّاس وجها فقال : اللّهم إنّي لا أقول كما قال سليمان بن عبد الملك : ( أنا الملك الشابّ ) و لكنّي أقول :

( اللّهم عمّرني طويلا في طاعتك ممتّعا بالعافية ) فما استتمّ كلامه حتّى سمع غلاما يقول لآخر : ( الأجل بيني و بينك شهران و خمسة أيام ) فتطيّر فما مضت الأيام حتّى أخذته الحمّى حتّى مات بعد شهرين و خمسة أيّام توفّي و هو ابن ثلاث و ثلاثين 3 .

« و أهل غضارة الصحّة إلاّ نوازل السّقم » في ( الصحاح ) : الغضارة : طيب العيش 4 . فإذا لم يبادر في وقت صحّته فأيّ شي‏ء يستطيع وقت ابتلائه بالأسقام .

« و أهل مدّة البقاء إلاّ آونة الفناء » الآونة : جمع أوان مثل أزمنة و زمان ،

و في الخبر اغتنم خمسا قبل خمس شبابك قبل هرمك و حياتك قبل موتك 5 الخبر و هل تنتظر أن يأتيك : جبرئيل و يقول لك : يأتيك في السّاعة الفلانيّة عزرائيل ؟

-----------
( 1 ) بحار الأنوار للمجلسي 11 : 188 ح 45 ب 3 .

-----------
( 2 ) الصحاح : ( بضض ) .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 10 : 49 ترجمة ( 5178 ) .

-----------
( 4 ) الصحاح : ( غضض ) .

-----------
( 5 ) بحار الأنوار للمجلسي 77 : 77 .

[ 157 ]

« مع قرب الزّيال » في ( الصحاح ) : زايله مزايلة و زيالا إذا فارقه 1 .

« و أزوف الانتقال » أي : دنوّه .

« و علز القلق » في ( الصحاح ) : مات فلان علزا : أي وجعا قلقا لا ينام 2 .

« و ألم المضض » في ( الصحاح ) : أمضنّي الجرح إذا وجعك 3 .

« و غصص الجرض » جرض بريقه أي : ابتلعه على همّ و حزن ، و في ( شعراء القتيبي ) : لقي عبيد بن الأبرص النعمان في يوم بؤسه و كان يقتل كلّ من لقيه ذاك اليوم فقال له : هلاّ كان ذا لغيرك ، أنشدني فربّما أعجبني شعرك قال : ( حال الحريض دون القريض ) قال انشدني : ( اقفر من أهله ملحوب ) فقال :

أقفر من أهله عبيد
فاليوم لا يبدي و لا يعيد

فقتله و لطّخ بدمه الغريّين و كان بناهما على نديميه له 4 . « و تلفّت الاستغاثة » في ( القاموس ) : « لفته ، لوّاه و صرفه عن رأيه و منه الالتفات و التلفّت » 5 و في ( الجمهرة ) : الأصل في الالتفات ليّ العنق 6 .

« بنصرة الحفدة و الأقرباء » في ( الصحاح ) الحفدة : الأعوان و الخدم و قيل :

ولد الولد 7 .

« و الأعزّة و القرناء » من كان لا يفارقه ، و في ( الكافي ) عنه عليه السلام : إنّ

-----------
( 1 ) الصحاح : ( زيل ) .

-----------
( 2 ) الصحاح : ( علز ) .

-----------
( 3 ) الصحاح : ( مضض ) .

-----------
( 4 ) الشعر و الشعراء لابن قتيبة : 144 طبع ليدن .

-----------
( 5 ) القاموس للفيروز آبادي : ( لفت ) .

-----------
( 6 ) الجمهرة لابن دريد : 405 ( ت ف ل ) .

-----------
( 7 ) الصحاح : ( حفد ) .

[ 158 ]

ابن آدم إذا كان في آخر يوم من أيّام الدّنيا و أوّل يوم من أيّام الآخرة ، مثّل له ماله و ولده و عمله ، فيلتفت الى ماله فيقول له : و اللّه إن كنت عليك حريصا شحيحا فمالي عندك ؟ فيقول : خذ منّي كفنك ، فيلتفت إلى ولده فيقول : و اللّه إنّي كنت لكم محبّا و عنكم محاميا فمالي عندكم ؟ فيقولون نؤدّيك إلى حفرتك ،

نواريك فيها فيلتفت إلى عمله و يقول له : كنت فيك زاهدا و كنت عليّ ثقيلا فمالي عندك ؟ فيقول : أنا قرينك في قبرك و حشرك حتّى اعرض أنا و أنت على ربّك 1 .

« فهل دفعت الأقارب أو نفعت النّواحب » في ( الصحاح ) : ( النحيب رفع الصوت بالبكاء ) 2 قالوا : احتضر رجل فصاحت ابنته ففتح عينيه ، و هو يكيد بنفسه فقال :

عزاء لا أبا لك إنّ شيئا
تولّى ليس يرجعه الحنين

و في ( المعجم ) : ما رؤي أحد و فّي من الإعظام و الإجلال بعد موته ، ما وفّيه الصاحب ، فانّه لمّا جهّز و وضع في تابوته و اخرج على أكتاف حامليه للصلاة عليه ، قام الناس ، بأجمعهم فقبّلوا الأرض بين يديه ، و خرّقوا ثيابهم و لطموا وجوههم و بلغوا في النحيب عليه جهدهم 3 .

« و قد غودر في محلّة الأموات » في ( الطبري ) : كسرت الأتراك على قبر محمد بن بغا ألف سيف ) و كذا يفعلون بالسيّد منهم إذا مات 4 .

« رهينا » لنعم ما قيل بالفارسيّة : ( عاقبت منزل ما وادى خاموشان است ) .

-----------
( 1 ) الكافي للكليني 3 : 231 ح 1 .

-----------
( 2 ) الصحاح للجوهري ( نحب ) .

-----------
( 3 ) معجم الادباء للحموي 6 : 275 ترجمة ( إسماعيل بن عباد ) .

-----------
( 4 ) تاريخ الامم و الملوك للطبري 5 : 476 أحداث سنة ( 256 ) .

[ 159 ]

« و في ضيق المضجع وحيدا » قال تعالى : و لقد جئتمونا فرادى كما خلقناكم أوّل مرّة و تركتم ما خوّلناكم وراء ظهوركم . . . 1 .

« قد هتكت الهوامّ جلدته » في ( الصحاح ) : الهامّة واحدة الهوامّ و لا يقع هذا الاسم إلاّ على المخوف من الأحناش 2 .

« و أبلت النّواهك جدّته » في ( المصباح ) : بلي الثوب خلق فهو بال و نهكته الحمى هزلته ، و جدّ الشي‏ء صار جديدا 3 .

« و عفّت العواصف آثاره » يجوز في ( عفّت ) التخفيف و التّشديد و هو هنا متعدّ و يجوز مجيئه لازما ، ففي ( الصحاح ) : عفت الرّيح المنزل ، و عفا المنزل يعفو درسته ، و درس يتعدّى و لا يتعدّى و عفّت الريح الدّار شدّد للمبالغة 4 .

« و محا الحدثان معالمه » في ( الصحاح ) : المعالم ، الأثر ليستدلّ به على الطريق 5 .

« و صارت الأجساد شحبة بعد بضّتها » في ( الصحاح ) : شحب جسمه إذا تغيّر 6 ، و مرّ أنّ البضّ : امتلاء الجلد .

« و العظام نخرة بعد قوّتها » نخر العظم بالكسر بلي و تفتّت .

« و الأرواح مرتهنة بثقل أعبائها » قال في ( الصحاح ) : العب‏ء بالكسر الحمل ،

و الجمع الأعباء أنشد أبو زيد :

-----------
( 1 ) الأنعام : 94 .

-----------
( 2 ) الصحاح : ( همم ) .

-----------
( 3 ) المصباح للفيتوري : 78 ( بلى ) .

-----------
( 4 ) الصحاح : ( عفا ) .

-----------
( 5 ) الصحاح : ( علم ) .

-----------
( 6 ) الصحاح : ( شحب ) .

[ 160 ]

الحامل العب‏ء الثّقيل عن
الجاني بغير يد و لا شكر

1 قال تعالى : كلّ نفس بما كسبت رهينة 2 .

« موقنة بغيب أنبائها » قال متمّم بن نويرة في أخيه مالك :

فلمّا تفرقنا كأنّي و مالكا
لطول اجتماع لم نبت ليلة معا

3 و في الديوان :

أمرّ على رسم القريب كأنّما
أمرّ على رسم امرئ ما أناسبه

4 « لا تستزاد من صالح عملها و لا تستعتب من سيّئ زللها » فإنّما الاستزادة و الاستعتاب قبل الموت ، فكلّ يوم ملك ينادي الأحياء : « يا صاحب الخير أتمّ و أبشر ، و يا صاحب الشرّ انزع و أقصر » .

« أو لستم أبناء القوم و الآباء » المراد بالقوم ، المقبورون الموصوفون .

« و اخوانهم و الأقرباء » قال الأمير الميكالي :

و كيف يلذّ طعم العيش نفس
غدات أترابها تحت التّراب

« تحتذون أمثلتهم » في ( الصحاح ) : احتذى مثاله أي : اقتدى به 5 .

« و تركبون قدّتهم » في ( الصحاح ) : القدّة : الطريقة .

« و تطؤون جادّتهم » 6 في ( الصحاح ) : الجدد : الأرض الصلبة ، و الجادّة :

معظم الطريق 7 .

-----------
( 1 ) الصحاح : ( عبا ) .

-----------
( 2 ) المدثر : 38 .

-----------
( 3 ) لسان العرب لابن منظور 12 : 366 .

-----------
( 4 ) ديوان أمير المؤمنين : 79 .

-----------
( 5 ) الصحاح : ( حذا ) .

-----------
( 6 ) الصحاح : ( قدد ) .

-----------
( 7 ) الصحاح : ( جدد ) .

[ 161 ]

« فالقلوب قاسية عن حظّها لاهية عن رشدها سالكة في غير مضمارها » قال تعالى : و لدينا كتاب ينطق بالحقّ و هم لا يظلمون بل قلوبهم في غمرة من هذا و لهم أعمال من دون ذلك هم لها عاملون 1 .

« كأنّ المعنيّ سواها »

و الموت يأتي بعد ذلك كلّه
و كأنّه يعني بذاك سوانا

« و كأنّ الرّشد في إحراز دنياها » فيؤمّنون معاشهم و يخوّفون معادهم مع أنّه يجب أن يقولوا : ( اللّهم لا تجعل مصيبتنا في ديننا و لا تجعل الدّنيا أكبر همّنا ) و في ( الروضة ) عن جابر الأنصاري : « مرّ بنا النبي صلّى اللّه عليه و آله حين رجع من حجّة الوداع و هو على ناقته و نحن في نادينا فوقف و قال : « ما لي أرى حبّ الدّنيا غلب على كثير من الناس حتّى كأنّ الموت في هذه الدنيا على غيرهم كتب ، و كأنّ الحقّ في هذه الدّنيا على غيرهم وجب ، و حتّى كأنّ لم يسمعوا و يروا الأموات قبلهم ، سبيلهم سبيل قوم سفر عمّا قليل إليهم راجعون يبوّئونهم أجداثهم و يأكلون تراثهم فيظنّون أنّهم مخلّدون بعدهم . هيهات هيهات ما يتّعظ آخرهم بأوّلهم لقد جهلوا و نسوا كلّ واعظ في كتاب اللّه و أمنوا شرّ كلّ عاقبة سوء ، و لم يخافوا نزول فادحة و بوائق حادثة 2 . . .

قوله عليه السلام : « أم هذا الّذي أنشأه في ظلمات الأرحام » في الآية السادسة من سورة الزمر يخلقكم في بطون امّهاتكم خلقا من بعد خلق في ظلمات ثلاث ذلكم اللّه ربّكم له الملك لا إله إلاّ هو فانّى تصرفون 3 .

« و شغف الاستار » في ( الصحاح ) : « الشغاف : غلاف القلب و هو جلدة دونه

-----------
( 1 ) المؤمنون : 62 63 .

-----------
( 2 ) الكافي للكليني 8 : 168 ح 190 .

-----------
( 3 ) الزمر : 6 .

[ 162 ]

كالحجاب » و المراد بها البطن و الرحم و المشيمة 1 .

« نطفة دهاقا » قيل : و يروى ( دفاقا ) و هو الأنسب لفظا . قال تعالى :

فلينظر الإنسان ممّ خلق خلق من مآء دافق 2 ، و إلاّ فالدّهاق أيضا يأتي بمعناه ، ففي ( الصحاح ) : ( أدهقت الماء أفرغته إفراغا شديدا ) 3 كما يأتي بمعنى الإمتلاء ، كما في قوله تعالى : و كأسا دهاقا 4 و حيث أنّ المراد نطفة في الرّحم ، فالدّهاق بمعنى الإمتلاء أنسب معنى لأنّ فيه تجتمع نطفة الرّجل و المرأة قال تعالى : إنّا خلقنا الإنسان من نطفة أمشاج . . . 5 ، و قال عزّ و جلّ :

يخرج من بين الصلب و الترائب 6 .

« و علقة محاقا » يجوز في ميم المحاق الحركات الثلاث ، و المحق : تلف الشي‏ء و نقصانه كما في ( الجمهرة ) 7 ، فإن قيل : إنّ المحق لا يختصّ بالعلقة ،

بل يلحق النطفة قبلها و المضغة بعدها و إنّما لا يلحق العظام ، قال تعالى : و لقد خلقنا الإنسان من سلالة من طين ثمّ جعلناه نطفة في قرار مكين ثمّ خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم أنشأناه خلقا آخر فتبارك اللّه أحسن الخالقين 8 . فلم اقتصر فيه عليها ؟

قلت : لأنّه عليه السلام اقتصر من مراتب التحوّل على النطفة و العلقة و وصف النطفة بالدّهق فبقى المحق للعلقة ، فإن قيل : لم اقتصر عليه السلام عليهما مع تعدّد

-----------
( 1 ) الصحاح : ( شغف ) .

-----------
( 2 ) الطارق : 5 6 .

-----------
( 3 ) الصحاح : ( دهق ) .

-----------
( 4 ) النبأ : 24 .

-----------
( 5 ) الإنسان : 2 .

-----------
( 6 ) الطارق : 7 .

-----------
( 7 ) الجمهرة لابن دريد : 560 ( قحم ) .

-----------
( 8 ) المؤمنون : 12 14 .

[ 163 ]

التحوّلات حسبما ذكر في تلك الآية ؟

قلت : لأنّه اقتصر بهما على خلق الإنسان في مواضع اخر دون المضغة و ما بعدها ، قال تعالى : خلق من ماء دافق 1 و قال : من أيّ شي‏ء خلقه من نطفة خلقه . . . 2 ، خلق الإنسان من علق 3 .

فإن قيل : لم جعل العاطف في تلك الآية في جعل النطفة في قرارها و في خلقها علقة ( ثمّ ) و في خلق العلقة مضغة و خلق المضغة عظاما و كسوة العظم اللّحم ( الفاء ) مع أنّ المدّة في صيرورة النطفة علقة أربعين يوما كما في كلّ من صيرورة العلقة مضغة و المضغة عظاما و كسوة العظام اللّحم ، و لذا قال القميّ بعد الآية : ستّة أجزاء و ستّ استحالات و في كلّ جزء و استحالة دية محدودة ففي النّطفة عشرون دينارا ، و في العلقة أربعون ، و في المضغة ستّون ، و في العظم ثمانون ، و في كسوته مائة ، فإذا استهلّ فالدية كاملة .

قلت : ليس المراد بجعل النّطفة في قرارها الرّحم بل الصّلب و الترائب ،

و بين النطفة ثمّة و صيرورتها بعد انتقالها في الرحم علقة مدّة متراخية فأتى بثمّ كما أنّ في صيرورة السلالة و هي الخلاصة من الطعام نطفة ، أيضا مدّة متراخية ، أمّا إنشاؤه خلقا آخر ، بمعنى نفخ الرّوح فيه و إن كان بعد كسوة العظام اللحم بلا فصل إلاّ أنّه لما كان من واد اخر أتى أيضا بثمّ .

« و جنينا » الجنين : الولد ما دام في البطن ، و الجمع الأجنّة قال تعالى : هو أعلم بكم إذ أنشأكم من الأرض و إذ أنتم أجنّة في بطون امّهاتكم فلا تزكّوا أنفسكم هو أعلم بمن اتقى 4 .

-----------
( 1 ) الطارق : 6 .

-----------
( 2 ) عبس : 18 19 .

-----------
( 3 ) العلق : 3 .

-----------
( 4 ) النجم : 32 .

[ 164 ]

« و راضعا » قال تعالى : و الوالدات يرضعن أولادهنّ حولين كاملين لمن أراد أن يتمّ الرّضاعة و على المولود له رزقهنّ و سكوتهنّ بالمعروف 1 .

و حمله و فصاله ثلاثون شهرا 2 . و يستفاد من الجمع بين الآيتين أقلّ مدّة الحمل و هو ستّة أشهر إذا أتمّت الرّضاعة حولين و أكثرها و هو تسعة أشهر إذا لم تتمّ و اقتصر على أحد و عشرين شهرا 3 .

« وليدا و يافعا » في ( فقه لغة الثعالبي ) : « قال ابن الأعرابي : يقال للصبي إذا ولد : رضيع و طفل ثم فطيم ثم دارج ثمّ حفر ثمّ يافع ثم شرخ ثم مطبخ ثم كوكب ( أيضا ) ما دام في الرحم فهو جنين و إذا ولد فهو وليد و ما دام لم يستتمّ سبعة أيّام فهو صديغ لأنّه لا يشتدّ صدغه إلى تمام السبّعة و ما دام يرضع فهو رضيع ثم إذا قطع عنه اللّبن فهو فطيم ثمّ إذا غلظ و ذهبت عنه فزارة الرّضاع فهو جحوش » و المفهوم منه أنّ الوليد في أوّل التولّد مع أنّ كلامه عليه السلام دال على أنّه بعد الرّضاع 4 .

« ثمّ منحه قلبا حافظا » أي : أعطاه .

« و لسانا لافظا » هكذا في ( المصرية ) 5 ، و فيها سقط فزاد ( ابن أبي الحديد 6 و ابن ميثم 7 و الخطية ) 8 بعده .

« و بصرا لاحظا » قال تعالى : ألم نجعل له عينين و لسانا و شفتين

-----------
( 1 ) البقرة : 238 .

-----------
( 2 ) الاحقاف : 15 .

-----------
( 3 ) تفسير القمي 2 : 430 .

-----------
( 4 ) فقه اللغة للثعالبي : 19 ب 14 .

-----------
( 5 ) الطبعة المصرية المصححة : وردت فيها العبارة ، راجع صفحة 196 .

-----------
( 6 ) شرح نهج البلاغة لابن أبي الحديد 6 : 269 .

-----------
( 7 ) شرح نهج البلاغة لابن ميثم 2 : 261 .

-----------
( 8 ) النسخة الخطية : 53 .

[ 165 ]

و هديناه النجدين 1 .

« ليفهم معتبرا » قال تعالى : يقلّب اللّه الليل و النّهار إنّ في ذلك لعبرة لأولي الأبصار 2 ، و اللّه أخرجكم من بطون امّهاتكم لا تعلمون شيئا و جعل لكم السمع و الأبصار و الأفئدة لعلّكم تشكرون 3 .

« و يقصر مزدجرا » في ( الصحاح ) : « أقصرت عنه : كففت و نزعت مع القدرة ، و الزّجر : المنع و النّهي ، يقال زجره و ازدرجه فانزجر و ازدجر » 4 و لقد جاءهم من الأنباء ما فيه مزدجر 5 .

« حتّى إذا قام اعتداله و استوى مثاله » ورد في ( الصحاح ) : استوى الرّجل إذا انتهى شبابه 6 .

« نفر مستكبرا » في ( الصحاح ) : نفار الشي‏ء من الشي‏ء : تجافيه عنه و تباعده منه 7 .

« و خبط سادرا » في ( الصحاح ) : « خبط البعير الأرض بيده : ضربها ، و منه قيل : ( خبط عشواء ) و هي الناقة التي في بصرها ضعف تخبط إذا مشت لا تتوقّى شيئا 8 ، و السادر : المتجبّر و الذي لا يبالي ما صنع . في الخبر في تفسير قوله تعالى : أو لم نعمّركم ما يتذكّر فيه من تذكّر 9 إنّه توبيخ لابن ثماني عشر

-----------
( 1 ) البلد : 8 10 .

-----------
( 2 ) النور : 44 .

-----------
( 3 ) النحل : 78 .

-----------
( 4 ) الصحاح : ( قصر ) .

-----------
( 5 ) القمر : 4 .

-----------
( 6 ) الصحاح : ( سوا ) .

-----------
( 7 ) الصحاح : ( نفر ) .

-----------
( 8 ) الصحاح : ( خبط ) .

-----------
( 9 ) فاطر : 37 .

[ 166 ]

سنة 1 ، و قال تعالى : أو لم ير الإنسان أنّا خلقناه من نطفة فاذا هو خصيم مبين و ضرب لنا مثلا و نسي خلقه قال من يحيي العظام و هي رميم قل يحييها الذي أنشأها أوّل مرّة و هو بكلّ خلق عليم 2 ، و كان الإنسان كفورا 3 .

« ماتحا فى غرب هواه » المتح : الاستقاء ، و الغرب بالتّحريك : الّدلو العظيمة قال تعالى : أفرأيت من اتّخذ الهه هواه 4 .

« كادحا سعيا لدنياه » في ( الصحاح ) : الكدح : العمل و السعي و الخدش و الكسب يقال : هو يكدح في كذا ، أي : يكدّ 5 .

« في لذّات طربه » قال تعالى و كم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلاّ قليلاً و كنّا نحن الوارثين 6 .

و في ( الأغاني ) : قيل لأبي طمحان القيني ، و كان فاسقا : ما أدنى ذنوبك ؟

قال : ليلة الدّير نزلت بديرانيّة فأكلت عندها طفيشلا بلحم خنزير و شربت من خمرها و زنيت بها و سرقت كساها ثمّ انصرفت عنها و الطفيشل : نوع من المرق 7 .

و فيه : اجتمع يحيى بن زياد و مطيع بن اياس و جمع ، فشربوا أيّاما تباعا ،

فقال لهم يحيى ليلة و هم سكارى : ويحكم ما صلّينا منذ ثلاثة أيّام ، فقوموا بنا

-----------
( 1 ) مجمع البيان للطبرسي 4 : 248 ( الجزء 22 ) .

-----------
( 2 ) يس : 77 79 .

-----------
( 3 ) بني اسرائيل : 67 .

-----------
( 4 ) الجاثية : 23 .

-----------
( 5 ) الصحاح : ( كدح ) .

-----------
( 6 ) القصص : 58 .

-----------
( 7 ) الأغاني لأبي الفرج الاصفهاني 13 : 7 .

[ 167 ]

حتّى نصلّي ، فقالوا : نعم ، فقام مطيع فأذّن و أقام ، ثمّ قال : من يتقدّم ؟ فتدافعوا ذلك ، فقال مطيع للمغنيّة : تقدّمي فصلّي بنا . فتقدّمت تصلّي بهم ، عليها غلالة رقيقة مطيّبة بلا سراويل ، فلمّا سجدت بان هنها ، فوثب مطيع و هي ساجدة ،

فكشف عنه و قبّله ، فقطعوا صلاتهم و ضحكوا و عادوا إلى مشربهم 1 « و بدوات أربه » في ( الصحاح ) : « بدا له بداء ، أي : نشأ له فيه رأي ، و هو ذو بدوات » 2 و الأرب : الحاجة قال أبو الطّمحان :

الا علّلاني قبل نوح النّوائح
و قبل نشوز النفس بين الجوانح

و قبل غد يالهف نفسي على غد
إذا راح أصحابي و لست برائح

3 « لا يحتسب رزيّة » الأصل في الرزيّة الهمز ، قال الجوهري : المرزئة :

المصيبة و كذلك الرزيئة ، و الجمع الرزايا 4 ، قال تعالى : و بدالهم من اللّه ما لم يكونوا يحتسبون 5 .

« و لا يخشع تقيّة » ألم يأن للّذين آمنوا أن تخشع قلوبهم لذكر اللّه و ما نزل من الحقّ و لا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم و كثير منهم فاسقون 6 .

« فمات في فتنته » أي : مفتونيّته ، و عكسه قالوا في بأيّكم المفتون 7 المفتون بمعنى الفتنة .

-----------
( 1 ) الأغاني لأبي الفرج الاصفهاني 13 : 326 .

-----------
( 2 ) الصحاح : ( بدا ) .

-----------
( 3 ) الأغاني 13 : 12 .

-----------
( 4 ) الصحاح : ( رزا ) .

-----------
( 5 ) الزمر : 47 .

-----------
( 6 ) الحديد : 16 .

-----------
( 7 ) القلم : 6 .

[ 168 ]

« غريرا » أي : مغرورا غافلا .

« و عاش في هفوته » أي : زلّته .

« يسيرا » جعله ( الخوئي ) ظرف زمان ، أي : زمانا يسيرا ، و الأقرب كونه مصدرا أي : عاش عيشا يسيرا .

« لم يفد عوضا » من حياته التي سلبت منه .

« و لم يقض مفترضا » ممّا فرضه خالقه عليه ، و الأصل فيه قوله تعالى :

قتل الإنسان ما أكفره . من أيّ شي‏ء خلقه من نطفة خلقه فقدّره ثمّ السبيل يسّره ثم أماته فأقبره ثمّ إذا شاء أنشره كلاّ لمّا يقض ما أمره 1 .

« دهمته المنيّة » أي : فاجأه الموت .

« في غبرّ جماحه » في ( الجمهرة ) : غبر كلّ شي‏ء باقيه و كذلك غبّره و الجموح من الرّجال : الذي يركب هواه فلا يمكن ردّه 2 قال الشاعر :

خلعت عذاري جامحا ما يردّني
عن البيض أمثال الدّمى زجر زاجر

3 « و سنن مراحه » في ( الصحاح ) : امض على سننك و سننك أي : على وجهك ، و المرح شدّة الفرح و النشاط و الاسم المراح بكسر الميم 4 .

« فظلّ سادرا » أي : يمضي نهاره بالتحيّر .

« و بات ساهرا » أي : يقضي ليله بعدم النوم .

« في غمرات الآلام » أي : شدائد الأوجاع .

-----------
( 1 ) عبس : 17 23 .

-----------
( 2 ) الجمهرة لابن دريد : 320 ( رغب ) .

-----------
( 3 ) ابن منظور ، لسان العرب 2 : 346 .

-----------
( 4 ) الصحاح : مادة ( سنن ) .

[ 169 ]

« و طوارق الأوجاع و الأسقام » في ( الصحاح ) : أتى فلان طروقا أي : بليل 1 .

« بين أخ شقيق » في ( الصحاح ) : إذا انشقّ الشي‏ء بنصفين فكلّ نصف شقيق الآخر و منه قيل ( فلان شقيق فلان ) أي : أخوه 2 .

« و والد شفيق » أي : عطوف . في ( الأغاني ) مات ابن لإرطأة بن سهية فجزع عليه حتّى كاد عقله يذهب ، فأقام على قبره ، و ضرب بيته عنده لا يفارقه حولا و قال :

هل أنت ابن سلمى إن نظرتك رائح
مع الرّكب أو غاد غداة معي

و عن أبي عبيدة ، أنّ ارطأة كان يجي‏ء الى قبر ابنه عشيّا فيقول : هل أنت رائح معي يا ابن سلمى ؟ ثمّ ينصرف ، فيغدو عليه ، و يقول له مثل ذلك حولا ، ثمّ تمثّل قول لبيد :

الى الحول ثمّ اسم السّلام عليكما
و من يبك حولا كاملا فقد اعتذر

3 .

« و داعية بالويل جزعا » من امّه و اخته .

« و لادمة للصدر قلقا » من امرأته و ابنته ، و في ( الصحاح ) : « لدمت المرأة وجهها ، ضربته و التدام النّساء ضربهنّ صدورهنّ في النّياحة و امّ ملدم ، كنية الحمّى » 4 .

« و المرء في سكرة ملهية » عن امّه و أبيه و امرأته و بنيه ، و في رواية ( ملهثة ) و هو أقرب لفظا الى قوله بعد ( كارثة ) ، و الملهثة ، المعطشة .

« و غمرة كارثة » أي : شدّة بالغة النّهاية قال تعالى : و لو ترى إذا الظالمون في غمرات الموت و الملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون

-----------
( 1 ) الصحاح : ( طرق ) .

-----------
( 2 ) الصحاح : ( شفق ) .

-----------
( 3 ) الأغاني لأبي الفرج الاصفهاني 13 : 39 40 .

-----------
( 4 ) الصحاح : ( لدم ) .

[ 170 ]

عذاب الهون بما كنتم تقولون على اللّه غير الحقّ و كنتم عن آياته تستكبرون 1 و قوله : ( كارثة ) يردّ قول الأصمعي « لا يقال كرثه بل أكرثه و كذلك يردّه قول رؤبة ( و قد يجلي الكرب الكوارث ) .

« و أنّة موجعة » للعوّاد ، قال ذو الرّمّة : ( كما أنّ المريض الى عوّاده الوصب ) 2 .

« و جذبة مكربة » قال ابن ميثم أي : جذب الملائكة للروح و تلك الجذبة تعود الى ما يجده الميّت حال النزع و هو عبارة عن ألم ينزل بنفس الروح فيستغرق جميع أجزائه المنتشرة في جميع أعماق البدن من كلّ عرق و عصب و جزء ، و من أصل كلّ شعرة و بشرة ، و لا تسألنّ عن بدن يجذب منه كلّ عرق من عروقه و قد يمثّل ذلك بشجرة شوك ادخلت في البدن ثم جذبت منه فهي الجذبة المكربة 3 .

« و سوقة متعبة » في ( الكافي ) عن الصادق عليه السلام : إنّ الميت إذا حضره الموت أوثقه ملك الموت و لو لا ذلك ما استقرّ 4 . و عن الباقر عليه السلام في قوله تعالى : و قيل من راق 5 : إنّ ابن آدم إذا حلّ به الموت قال هل من طبيب ، و ظنّ انّه الفراق 6 و أيقن بمفارقة الأحباب و التفّت الساق بالسّاق 7 إلتفّت الدّنيا بالآخرة ثم إلى ربّك يومئذ المساق 8

-----------
( 1 ) الأنعام : 93 .

-----------
( 2 ) لسان العرب لابن منظور 1 : 241 .

-----------
( 3 ) شرح نهج البلاغة لابن ميثم 2 : 264 .

-----------
( 4 ) الكافي للكليني 3 : 250 ح 2 .

-----------
( 5 ) القيامة : 27 .

-----------
( 6 ) القيامة : 28 .

-----------
( 7 ) القيامة : 29 .

-----------
( 8 ) القيامة : 30 .

[ 171 ]

المصير إلى ربّ العالمين 1 .

« ثمّ ادرج في أكفانه مبلسا » يقال : أبلس فلان ، إذا سكت غمّا .

« و جذب منقادا سلسا » في ( الطبري ) لمّا دخل المنصور آخر منزل نزله من طريق مكة ، نظر في صدر البيت الّذي نزل فيه فإذا مكتوب فيه :

أبا جعفر حانت و فاتك و انقضت
سنوك و أمر اللّه لابدّ واقع

أبا جعفر هل كاهن أو منجّم
لك اليوم من حرّ المنية مانع

فدعا بالمتولّي لإصلاح المنازل فقال له : ألم آمرك ألاّ يدخل المنزل أحد من الدّعار قال : و اللّه ما دخله أحد منذ فرغ منه فقال ، إقرأ ما على صدر البيت مكتوبا ، قال : ما أرى شيئا فدعا برئيس الحجبة فقال : إقرأ ما على صدر البيت ،

قال : ما أرى شيئا . فالتفت إلى حاجبه فقال : إقرأ لي آية من كتاب اللّه فتلا :

و سيعلم الذين ظلموا أيّ منقلب ينقلبون 2 فأمر بفكيّه فوجئا ، و قال له ما وجدت شيئا تقرأه غير هذه الآية ؟ فأمر بالرّحيل عن ذلك المنزل تطيّرا و ركب فرسا فلمّا كان في الوادي الّذي يقال له سقر و كان آخر منزل بطريق مكّة كبا به الفرس فدقّ ظهره و مات فدفن ببئر ميمون . قال الرّبيع لما قضى المنصور ، أمرت بالخيم فضربت و بالفساطيط فهيّئت ، و عمدت إلى المنصور فألبسته الطويلة و الدّرّاعة و سندته و ألقيت في وجهه كلّة رقيقة يرى منها شخصه و لا يفهم أمره و أدنيت أهله من الكلّة ، حيث لا يعلم بخبره و يرى شخصه ، فوقفت بالموضع الذي أو همتهم أنّه يخاطبني ثمّ خرجت فقلت : إنّ الخليفة مفيق و يقول أحبّ أن تجدّدوا بيعة المهدي فلم يبق أحد إلاّ بايع ثمّ دخلت و خرجت مشقوق الجيب لاطما رأسي ، فقال بعض من حضر ويلي

-----------
( 1 ) الكافي 3 : 259 ح 32 .

-----------
( 2 ) الشعراء : 227 .

[ 172 ]

عليك ابن شاة يريد الربيع لأنّ أمّه ماتت في رضاعه فارضعته شاة فبلغ المهدي ما فعلت ، فقال : يا عبد ألم يمنعك جلالة الخليفة أن فعلت ما فعلت به .

قال محمّد النوفلي دخلنا و هو على سريره في أكفانه مكشوف الوجه فحملناه حتّى أتينا به مكّة ثلاثة أميال فكأنّي أنظر إليه أدنو من قائمة سريره نحمله فتحرّكت الرّيح فتطير شعر صدغيه و ذلك أنّه قد و فّر شعره للحلق حتى أتينا به حفرته 1 .

« ثم ألقي على الأعواد » المراد بالأعواد : الجنازة ، و في ( الجمهرة ) : ( و ذو الأعواد رجل من العرب كان قد أسنّ و هو الذي قرعت له العصا و كانت العرب تتحاكم إليه و كان يحمل في محفّة فسمّي ذا الأعواد لذلك ، و صار مثلا ، قال الأسود بن يعفر :

و لقد علمت خلاف ما نبّأتني
انّ السبيل سبيل ذي الأعواد

2 « رجيع وصب » في ( الصحاح ) : الرجيع من الدّوابّ ما رجعته من سفر إلى سفر و هو الكالّ و الانثى الرجيعة و الجمع الرجائع ، و الوصب : المرض 3 .

« و نضو سقم » في ( الصحاح ) : النضو بالكسر : البعير المهزول و الجمع أنضاء 4 .

« تحمله حفدة الولدان » في ( الصحاح ) : الحفدة : الأعوان و الخدم و قيل ولد الولد 5 .

« و حشدة الإخوان » في ( الصحاح ) : رجل محشود ، إذا كان الناس

-----------
( 1 ) الطبري ، تاريخ الامم و الملوك 6 : 345 .

-----------
( 2 ) الجمهرة لابن دريد 2 : 667 . و جاء ذكر بيت الشعر في لسان العرب أيضا 9 : 462 .

-----------
( 3 ) الصحاح : ( رجع ) .

-----------
( 4 ) الصحاح : ( نضا ) .

-----------
( 5 ) الصحاح : ( حفد ) .

[ 173 ]

يستخفّون لخدمته لأنّه مطاع فيهم 1 .

« إلى دار غربته » في دعاء أبي حمزة : و ارحم في ذلك البيت الجديد غربتي 2 .

« و منقطع زورته » ( منقطع ) اسم المكان ، و الزوّرة : مصدر زاره ، كالزّيارة ،

و في ذلك الدّعاء وجد عليّ منقولا قد نزلت بك وحيدا في حفرتي 3 .

« حتى إذا انصرف المشيّع » لجنازته .

« و رجع المفجّع » هكذا في ( المصرية ) 4 ، و نقله ( ابن أبي الحديد 5 و ابن ميثم 6 و الخوئي ) ( المتفجّع ) 7 و هو الصحيح ، فالمفجّع : الموت و إنّما من يتوجّع للميّت هو المتفجّع و لا يصحّ إطلاق المفجّع عليه بدون التاء إلاّ مع تشديد الفاء بأن يكون معلّل المتفجّع . و في ( فهرست النجاشي ) في محمد بن أحمد بن عبد اللّه البصري الشاعر ، و له شعر كثير في أهل البيت عليهم السلام يذكر فيه أسماء الأئمة عليهم السلام و يتفجّع على قتلهم حتى سمّي المفّجّع 8 و قد قال في بعض شعره :

إن يكن قيل لي المفّجّع نبزا
فلعمري أنا المفّجّع همّا

« اقعد في حفرته نجيّا » في ( الصحاح ) : النجيّ على فعيل : الّذي تسارّه لبهتة السّؤال . في ( المصباح ) : ( بهت بالضمّ و الكسر دهش و تحيّر و بهته بالفتح

-----------
( 1 ) الصحاح : ( حشد ) .

-----------
( 2 ) مفاتيح الجنان ، دعاء أبي حمزة الثمالي ، عباس القمي : 351 .

-----------
( 3 ) المصدر نفسه : 351 .

-----------
( 4 ) في الطبعة المصرية المصححة [ المتفجّع ] : 197 .

-----------
( 5 ) شرح نهج البلاغة لابن أبي الحديد 6 : 270 .

-----------
( 6 ) شرح ابن ميثم 2 : 260 ، الخطبة 60 .

-----------
( 7 ) شرح نهج البلاغة لحبيب اللّه الخوئي 6 : 26 .

-----------
( 8 ) رجال النجاشي للطوسي : 364 .

[ 174 ]

يبهته بالفتح فبهت 1 ( بالبناء للمفعول ) 2 و بهتة السّؤال ، من إضافة الصّفة أي :

لسؤال باهت .

« و عثرة الامتحان » و العثرة : الزلّة و في ( مسألة قبر الكافي ) عن الصادق عليه السلام : يجي‏ء الملكان حين يدفن ، أصواتهما كالرّعد القاصف و أبصارهما كالبرق الخاطف يخطّان الأرض بأنيابهما و يطآن في شعورهما و يسألان الميّت ، من ربّك ؟ و ما دينك ؟ فإذا كان مؤمنا قال : اللّه ربّي إلى أن قال فيقولان له : نم نومة لا حلم فيها و يفسح له في قبره تسعة أذرع و يفتح له باب إلى الجنّة و يرى مقعده فيها ، و إذا كان الرّجل كافرا دخلا عليه و اقيم الشيطان بين يديه ، عيناه من نحاس فيقولان له : من ربّك ؟ و ما دينك ؟ و ما تقول في هذا الرّجل الّذي بين ظهرانيكم ؟ فيقول : لا أدري فيخلّيان بينه و بين الشيطان فيسلّط عليه في قبره تسعة و تسعين تنينا لو أنّ واحدا منها نفخ في الأرض ما أنتببت شجرا أبدا و يفتح له باب إلى النّار و يرى مقعده فيها 3 .

و عنه عليه السلام : إنّ المؤمن إذا اخرج من بيته شيّعته الملائكة إلى قبره ، يزدحمون عليه ، و تقول له الأرض : مرحبا بك و أهلا أما و اللّه ، لقد كنت أحبّ أن يمشي عليّ مثلك ، لترينّ ما أصنع بك ، فيوسع له مدّ بصره ، و يدخل عليه في قبره ملكا القبر إلى أن قال فيقولان و من إمامك ؟ فيقول فلان فينادي مناد من السماء صدق عبدي أفرشوا له من الجنّة ، و افتحوا له بابا الى الجنّة و ألبسوه من ثياب الجنّة حتّى يأتينا و ما عندنا خير له ، ثمّ يقال له : نم نومة العروس ، و إن كان كافرا تلعنه الملائكة الى قبره ، و تقول له الأرض : لا مرحبا بك و لا أهلا ، أما

-----------
( 1 ) الصحاح : ( نجا ) .

-----------
( 2 ) المصباح المنير للفيتوري : 80 ، مادة ( بهت ) .

-----------
( 3 ) الكافي للكليني 3 : 236 ح 7 .

[ 175 ]

و اللّه ، لقد كنت أبغض أن يمشي عليّ مثلك لا جرم لترينّ ما أصنع بك اليوم فتضيّق عليه حتى تلتقي جوانحه ثم يدخل عليه ملكا القبر فيقعدانه و يلقيان فيه الروح الى حقويه ، فيقولان له من ربّك ؟ إلى أن قال و يسلّط اللّه عليه في قبره الحيّات تنهشه نهشا و الشّيطان يغمّه غمّا و يسمع عذابه من خلق اللّه إلاّ الجنّ و الإنس و إنّه ليسمع خفق نعالهم و نفض أيديهم 1 و هو قوله تعالى :

يثبّت اللّه الذين آمنوا بالقول الثابت في الحياة الدنيا و في الآخرة و يضلّ اللّه الظالمين و يفعل اللّه ما يشاء 2 هذا و قال ابن أبي الحديد في قوله عليه السلام : « اقعد في حفرته نجيّا » تصريح بعذاب القبر و قال قاضي القضاة : أنكر المعتزلة أن يكون عذاب القبر دائما ، و الأقرب في الأخبار أنّه في الأوقات المقارنة للدّفن ،

و الذي أعرفه من مذهب كثير من شيوخنا قبله أنّه يكون بين النفختين 3 ، قلت لنا أمران : سؤال ، و عذاب و ثواب ، فالسؤال إنّما يكون بعد الدفن ، و يدلّ عليه كلامه عليه السلام هنا « حتى إذا انصرف المشيّع و رجع المفّجّع اقعد في حفرته نجيّا » و أمّا الثواب و العقاب فيدومان من الدفن الى يوم البعث ففي خبر أبي بكر الحضرمي عن الباقر عليه السلام قال : فما يزال يتحفه من روحها إلى يوم القيامة ،

و يفتح للكافر باب من النار و لا يزال يتحفه من حرّها إلى يوم القيامة ، و أخبارنا دالّة على أنّ السؤال مختصّ بالمؤمن المحض ، و الكافر المحض و الباقون يهملون إلى يوم القيامة ، روى ذلك الكافي في خبر عن أبي بكر الحضرمي عن الباقر عليه السلام و في آخر عن الصادق عليه السلام ، و في خبر عن بكير عن الباقر عليه السلام ،

و في خبر عن محمّد بن مسلم ، و في آخر عن عبد اللّه بن سنان عن

-----------
( 1 ) الكافي للكليني 3 : 239 ح 12 .

-----------
( 2 ) ابراهيم : 27 .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 6 : 274 .

[ 176 ]

الصادق عليه السلام : فلا بدّ من تقييد المطلقات 1 ، روى ( الكافي ) عن الصادق عليه السلام قال : يسأل الميّت في قبره عن خمس ، عن صلاته و زكاته و حجّه و صيامه و ولايته أهل البيت ، فتقول الولاية من جانب القبر للأربع ما دخل فيكنّ من نقص فعليّ تمامه 2 و عنه عليه السلام أنّ المؤمن إذا دخل في قبره كانت الصلاة عن يمينه و الزكاة عن يساره و البرّ مظلّ عليه و يتنحّى الصبر ناحية فإذا دخل عليه الملكان قال الصبر للصلاة و الزكاة دونكما صاحبكما فإن عجزتما عنه فأنا دونه ، هذا و ورد عذاب غير مترتب على السؤال و هو الضغطة 3 ففي ( الكافي ) عن أحدهما عليه السلام لمّا ماتت رقيّة بنت النبي صلّى اللّه عليه و آله قال : إلحقي بسلفنا الصالح عثمان بن مظعون و أصحابه ، و فاطمة عليها السلام على شفير القبر تنحدر دموعها في القبر و النبيّ صلّى اللّه عليه و آله يتلقّاه بثوبه و قال : إنّي لأعرف ضعفها و سألت اللّه تعالى أن يجيرها من ضمّة القبر 4 ، و عن الصادق عليه السلام قال : ما أقلّ من يفلت من ضغطة القبر إنّ رقيّة لمّا قتلها عثمان وقف النبي صلّى اللّه عليه و آله على قبرها فرفع رأسه إلى السماء فدمعت عيناه و قال للناس ذكرت هذه و ما لقيت ، و رققت لها و استوهبتها من ضمّة القبر 5 ، و روى أنّ النبي صلّى اللّه عليه و آله خرج في جنازة سعد بن معاذ و قد شيّعه سبعون ألف ملك فرفع النبي صلّى اللّه عليه و آله رأسه إلى السماء ثم قال :

مثل سعد يضمّ قيل : أيستخفّ بالبول ؟ قال : معاذ اللّه إنّما كان في زعارة من خلقه على أهله ، و عنه عليه السلام : سئل هل يعذّب المصلوب عذاب القبر ، فقال عليه السلام :

إنّ اللّه يأمر الهواء أن يضغطه ضغطة أشدّ من عذاب القبر ، إنّ ربّ الأرض هو

-----------
( 1 ) الكافي للكليني 3 : 37 ح 8 ، رواه عن الحضرمي و نقله المجلسي في البحار 1 : 262 .

-----------
( 2 ) الكافي للكليني 3 : 241 ح 15 و فيه : و ولايته إيّانا أهل البيت .

-----------
( 3 ) المصدر نفسه 3 : 240 ح 13 .

-----------
( 4 ) المصدر نفسه 3 : 241 ح 18 .

-----------
( 5 ) المصدر نفسه 3 : 136 ح 6 .

[ 177 ]

ربّ الهواء 1 ، و في اعتقادات الصدوق و أكثر ما يكون عذاب القبر من النميمة و سوء الخلق و الاستخفاف بالبول و أشدّ ما يكون عذاب القبر على المؤمن مثل اختلاج العين أو شرطة حجام و يكون ذلك كفّارة لما بقي عليه من الذنوب التي لم تكفّرها الهموم و الغموم و الأمراض و شدّة النزع عند الموت ، فإن النبي صلّى اللّه عليه و آله كفّن فاطمة بنت أسد في قميصه و حمل جنازتها على عاتقه و لم يزل تحت جنازتها حتّى أوردها قبرها و اضطجع فيه ، ثم قام فأخذها على يديه حتّى وضعها في القبر ، ثم انكبّ عليها يناجيها طويلا و يقول لها : ابنك ابنك ثمّ خرج و سوّى التراب عليها ثم انكبّ على قبرها و هو يقول : ( لا إله إلاّ اللّه اللّهم إنّي استودعها إيّاك ) فقال له المسلمون : رأيناك صنعت اليوم شيئا لم تصنعه قبل ، فقال : اليوم فقدت برّ أبي طالب إن كانت ليكون عندها شي‏ء فتؤثرني به على نفسها و ولدها و إنّي ذكرت يوم القيامة و حشر الناس عراة فقالت :

و اسوأتاه فضمنت لها أن يبعثها اللّه كاسية و ذكرت ضغطة القبر فقالت :

و اضغطتاه فضمنت لها أن يكفيها اللّه ذلك فكفّنتها بقميصي و اضطجعت في قبرها لذلك و انكببت عليها فلقّنتها ما تسأل عنه ، و إنّها سئلت عن ربّها فأجابت ،

و عن نبيّها فأجابت ، و عن إمامها فارتجّ عليها فقلت : ابنك ابنك فقالت : ولدي إمامي فانصرفا عنها و قالا : لا سبيل لنا عليك نومي كما تنام العروس في خدرها ثمّ ماتت موتة ثانية ، و تصديق ذلك في كتاب اللّه تعالى : قالوا ربّنا أمتّنا اثنتين و أحييتنا اثنتين . . . 2 .

« و أعظم ما هنالك بليّة نزول » هكذا في ( المصرية ) و الصواب : ( نزل ) كما

-----------
( 1 ) المصدر نفسه 3 : 236 ح 6 .

-----------
( 2 ) الاعتقادات للصدوق : 37 ، و الآية 11 من سورة المؤمن .

[ 178 ]

في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 و أيضا الحميم ليس مكانا ينزل بل شراب أهل العذاب .

« الحميم و تصلية الجحيم » في ( اعتقادات الصدوق ) ( اعتقادنا في المسألة في القبر أنّها حقّ فمن أجاب بالصواب فاز بروح و ريحان في قبره و بجنّة نعيم في الآخرة ، و من لم يجب بالصواب فله نزل من حميم في قبره و تصلية جحيم في الآخرة 2 .

« و فورات السّعير » في ( الصحاح ) : ( فارت القدر تفور فورا و فورانا :

جاشت ) و منه قولهم : ( ذهبت في حاجة ثمّ أتيت من فوري ) أي : من قبل أن أسكن ، و فورة الحرّ : شدّته و السعير : النار ) 3 و للذين كفروا بربّهم عذاب جهنّم و بئس المصير إذا ألقوا فيها سمعوا لها شهيقا و هي تفور تكاد تميّز من الغيظ كلّما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذّبنا و قلنا ما نزّل اللّه من شي‏ء إن أنتم إلاّ في ضلال كبير و قالوا لو كنّا نسمع أو نعقل ما كنّا في أصحاب السعير فاعترفوا بذنبهم فسحقا لأصحاب السعير 4 .

« و سورات الزّفير » في الصحاح : ( سورة الشّراب : و ثوبه في الرأس ،

و سورة السلطان : سطوته و اعتداؤه ) 5 ، قال تعالى : و أعتدنا لمن كذّب بالسّاعة سعيرا إذا رأتهم من مكان بعيد سمعوا لها تغيّظا و زفيرا و إذا ألقوا منها مكانا ضيّقا مقرّنين دعوا هنالك ثبورا لا تدعوا اليوم ثبورا واحدا

-----------
( 1 ) الطبعة المصرية المصححة : 198 ، و ابن أبي الحديد 6 : 270 ، و ابن ميثم 20 : 260 ( نزول ) و النسخة الخطية : 54 .

-----------
( 2 ) الاعتقادات للصدوق : 37 .

-----------
( 3 ) الصحاح : ( فور ) .

-----------
( 4 ) الملك : 6 11 .

-----------
( 5 ) الصحاح : ( سور ) .

[ 179 ]

و ادعوا ثبورا كثيرا 1 لكن فقرة « و سورات الزّفير » تفرّدت بها ( المصرية ) و ليست في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« لا فترة مريحة » الفترة : الإنكسار و الضعف يقال : فتر الحرّ ، و يقال أراحه اللّه فاستراح ، في سورة الزخرف : إنّ المجرمين في عذاب جهنّم خالدون لا يفتّر عنهم و هم فيه مبلسون ، و ما ظلمناهم و لكن كانوا هم الظالمين 3 .

« و لا دعة مزيحة » في ( الصحاح ) الدّعة : الخفض ، و الهاء عوض من الواو تقول منه ودع الرّجل بالضم فهو وديع أي : ساكن ، و رجل متّدع : صاحب دعة و راحة ، و زاح الشي‏ء : بعد و ذهب و أزاحه غيره 4 .

« و لا قوّة حاجزة » أي : مانعة ، قال تعالى : يوم تبلى السرائر ، فماله من قوّة و لا ناصر 5 .

« و لا موتة ناجزة » في ( الصحاح ) : نجز الشي‏ء بالكسر أي : انقضى و فنى ،

و النّاجز : الحاضر ، يقال : بعته ناجزا بناجز كقولك : يدا بيد 6 . . . قال تعالى : لا يقضى عليهم فيموتوا 7 و نادوا يا مالك ليقض علينا ربّك قال إنّكم ماكثون 8 .

« و لا سنة مسلية » في الصحاح : الوسن : النّعاس ، و السّنة مثله ، و سلاّني

-----------
( 1 ) الفرقان : 11 14 .

-----------
( 2 ) لا وجود للعبارة في الطبعة المصرية المصححة : 198 ، و وردت في شرح ابن أبي الحديد 6 : 240 ، و النسخة الخطية : 540 .

-----------
( 3 ) الزخرف : 74 76 .

-----------
( 4 ) الصحاح : ( ودع ) .

-----------
( 5 ) الطارق : 9 10 .

-----------
( 6 ) الصحاح : ( نجز ) .

-----------
( 7 ) فاطر : 36 .

-----------
( 8 ) الزخرف : 77 .

[ 180 ]

من همّ تسلية و أسلاني أي : كشفه 1 ، قال تعالى : و لا يخفّف عنهم من عذابها كذلك نجزي كلّ كفور ، و هم يصطرخون فيها ربّنا أخرجنا نعمل صالحا غير الّذي كنّا نعمل أو لم نعمّركم ما يتذكّر فيه من تذكر و جاءكم النذير فذوقوا فما للظالمين من نصير 2 .

« بين أطوار الموتات » و يتجنّبها الأشقى الّذي يصلى النار الكبرى ثم لا يموت فيها و لا يحيا 3 و لما ألبس امرؤ القيس حلّة مسمومة و أشرف على الموت ، قال :

فلو أنّها نفس تموت جميعة
و لكنّها نفس تساقط أنفسا

4 « و عذاب السّاعات » أي : ساعة بعد ساعة بلا انقطاع .

« إنّا باللّه عائذون » قال تعالى و الّذين يقولون ربّنا اصرف عنّا عذاب جهنّم إنّ عذابها كان غراما إنّها ساءت مستقرّا و مقاما 5 .

« عباد اللّه أين الذين عمّروا فنعموا » قال تعالى ، في حقّ آل فرعون : كم تركوا من جنّات و عيون ، و زروع و مقام كريم و نعمة كانوا فيها فاكهين كذلك و أورثناها قوما آخرين فما بكت عليهم السماء و الأرض و ما كانوا منظرين 6 و في ديوان الأعشى :

ألم تروا إرما و عادا
أودى بها الليل و النهار

بادوا فلمّا ان تادوا
قفّى على آثارهم قدار

-----------
( 1 ) الصحاح : ( و سن ) .

-----------
( 2 ) فاطر : 36 37 .

-----------
( 3 ) الأعلى : 11 13 .

-----------
( 4 ) ديوان أمير المؤمنين : 87 .

-----------
( 5 ) الفرقان : 65 66 .

-----------
( 6 ) الدخان : 25 29 .

[ 181 ]

و قبلهم غالت المنايا
طسما و لم ينجها الحذار

و حلّ بالحي من جديس
يوم من الشرّ مستطار

و أهل غمدان جمعوا
للدّهر ما يجمع الخيار

فصبّحتهم من الدواهي
جائحة عقبها الدّمار

و قد غنوا في ظلال ملك
مؤيّد عقلهم جفار

و أهل جوّ أتت عليهم
فأفسدت عيشهم فباروا

و مرّ حدّ على وبار
فهلكت جهرة و بار

1 « و علّموا ففهموا » هكذا في جميع النسخ ، و لابدّ من كونه تصحيفا لأنّه عليه السلام في مقام الذّم و لا يبعد كون ( ففهموا ) محرّف ، ( فوهموا ) قال تعالى :

و أمّا ثمود فهديناهم فاستحبّوا العمي على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون 2 .

« و أنظروا فلهوا » ما يأتيهم من ذكر من الرحمن محدث إلاّ استمعوه و هم يلعبون ، لاهية قلوبهم 3 ، لا يؤمنون به حتّى يروا العذاب الأليم ،

فيأتيهم بغتة و هم لا يشعرون ، فيقولوا هل نحن منظرون 4 ، الهاكم التكاثر حتى زرتم المقابر ، كلاّ سوف تعلمون ، ثمّ كلاّ سوف تعلمون 5 .

« و سلموا فنسوا » و لا تكونوا كالذين نسوا اللّه فأنساهم أنفسهم أولئك هم الفاسقون 6 .

-----------
( 1 ) ديوان الأعشى : 81 .

-----------
( 2 ) فصلت : 17 .

-----------
( 3 ) الأنبياء : 2 3 .

-----------
( 4 ) الشعراء : 201 203 .

-----------
( 5 ) التكابر : 1 4 .

-----------
( 6 ) الحشر : 19 .

[ 182 ]

« امهلوا طويلا » في ( الخصال ) عن الصادق عليه السلام : انّ اللّه تعالى أهبط ملكا إلى الأرض فلبث فيها دهرا طويلا ثمّ عرّج إلى السماء فقيل له ما رأيت فقال :

عجائب و أعجب ما رأيت عبدا متقلبا في نعمتك يأكل رزقك و يدّعي الربوبيّة فعجبت من جرأته عليك و من حلمك عنه قال تعالى له : من حلمي عجبت ؟ قد أمهلته أربعمائة سنة لا يضرب عليه عرق و لا يريد من الدّنيا شيئا إلاّ ناله و لا يتغيّر عليه فيها مطعم و لا مشرب 1 و قال تعالى : فمهّل الكافرين أمهلهم رويدا 2 ، و ذرني و المكذّبين أولي النعمة و مهّلهم قليلا إنّ لدينا أنكالا و جحيما و طعاما ذا غصّة و عذابا أليما 3 .

« و منحوا جميلا » أي : اعطوا ، و قال تعالى في قارون : و آتيناه من الكنوز ما إنّ مفاتحه لتنوأ بالعصبة أولي القوّة . . . 4 و في الوليد بن المغيرة : ذرني و من خلقت وحيدا و جعلت له مالا ممدودا و بنين شهودا و مهّدت له تمهيدا 5 ، و في القرون الماضية : ألم يروا كم أهلكنا قبلهم من قرن مكّنّاهم في الأرض ما لم نمكّن لكم و أرسلنا السماء عليهم مدرارا و جعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم و أنشأنا من بعدهم قرنا آخرين 6 .

« و حذّروا أليما » أي : عذابا اليما ، و الأليم بمعنى المؤلم كما يأتي السميع بمعنى المسمع ، و قال تعالى : و إن من امّةٍ إلاّ خلا فيها نذير 7 ، و قال الّذين

-----------
( 1 ) الخصال للصدوق : 41 ح 31 .

-----------
( 2 ) الطارق : 17 .

-----------
( 3 ) المزمل : 11 13 .

-----------
( 4 ) القصص : 76 .

-----------
( 5 ) المدثر : 11 14 .

-----------
( 6 ) الأنعام : 6 .

-----------
( 7 ) فاطر : 24 .

[ 183 ]

في النار لخزنة جهنّم ادعوا ربّكم يخفّف عنّا يوما من العذاب قالوا أو لم تك تأتيكم رسلكم بالبيّنات قالوا بلى قالوا فادعوا و ما دعاء الكافرين إلاّ في ضلال 1 ، و لقد أرسلنا نوحا إلى قومه إنّي لكم نذير مبين ألاّ تعبدوا إلاّ اللّه إنّي أخاف عليكم عذاب يوم أليم 2 .

« و وعدوا جسيما » أي : ثوابا جسيما ، قال تعالى حاكيا عن مؤمن آل فرعون في ما قال لقومه : و من عمل صالحا من ذكر أو انثى و هو مؤمن فأولئك يدخلون الجنّة يرزقون فيها بغير حساب 3 .

« احذروا الذنوب المورّطة » أورطه و ورّطه : أوقعه في الورطه أي : الهلاك ،

و قال تعالى : كدأب آل فرعون و الّذين من قبلهم كفروا بآيات اللّه فأخذهم اللّه بذنوبهم إنّ اللّه قويّ شديد العقاب 4 و لقد أهلكنا أشياعكم فهل من مدّكر 5 ، و لمّا جاءت رسلنا إبراهيم بالبشرى قالوا إنّا مهلكوا أهل هذه القرية إنّ أهلها كانوا ظالمين قال إنّ فيها لوطا قالوا نحن أعلم بمن فيها لننجّينّه و أهله إلاّ امرأته كانت من الغابرين و لمّا أن جاءت رسلنا لوطا سي‏ء بهم و ضاق بهم ذرعا و قالوا لا تخف و لا تحزن إنّا منجوّك و أهلك إلاّ امرأتك كانت من الغابرين إنّا منزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون 6 .

« و العيوب المسخطة » فكيف إذا توفّتهم الملائكة يضربون وجوههم

-----------
( 1 ) المؤمن : 49 50 .

-----------
( 2 ) هود : 25 26 .

-----------
( 3 ) المؤمن : 40 .

-----------
( 4 ) الأنفال : 52 .

-----------
( 5 ) القمر : 51 .

-----------
( 6 ) العنكبوت : 31 34 .

[ 184 ]

و أدبارهم ذلك بأنّهم اتّبعوا ما أسخط اللّه و كرهوا رضوانه فأحبط أعمالهم 1 ، لعن الّذين كفروا من بني اسرائيل على لسان داود و عيسى بن مريم ذلك بما عصوا و كانوا يعتدون كانوا لا يتناهون عن منكر فعلوه . . .

لبئس ما قدّمت لهم أنفسهم ان سخط اللّه عليهم و في العذاب هم خالدون و لو كانوا يؤمنون باللّه و النبيّ و ما انزل إليه ما اتخذوهم أولياء و لكنّ كثيرا منهم فاسقون 2 .

« أولي الأبصار و الأسماع و العافية و المتاع » قال ابن ميثم : خصّ أولي المتاع ، لأنّ أهل الاستمتاع بالدّنيا هم المجذوبون عنها من جهة اشتغالهم بمتاعها عن سلوك سبيل اللّه .

قلت : بل خصّهم لأنّهم بالمتاع يتمكّنون من الإنفاق في سبيل اللّه حتّى يستحقّوا الدرجات الرفيعة 3 قال تعالى : تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفا و طمعا و ممّا رزقناهم ينفقون فلا تعلم نفس ما اخفي لهم من قرّة أعين جزاء بما كانوا يعملون 4 . فكما أنّ كونهم أولي الأبصار و الأسماع و العافية أنسب بتوجّههم لتحصيل الآخرة كذلك كونهم أولي المتاع ، فإنّ الكلّ على مساق واحد و ممّا ذكرنا يظهر لك ما في قول ( الخوئي ) أيضا خصّ أولي المتاع بما منّ به عليهم من المتاع و الأولاد الموجبة للإعراض عن العقبى و الرغبة إلى الدّنيا 5 . . . فإنّه و إن كانت علائق الدنيا من المال و الولد

-----------
( 1 ) محمّد : 27 28 .

-----------
( 2 ) المائدة : 78 81 .

-----------
( 3 ) شرح ابن ميثم 2 : 268 .

-----------
( 4 ) السجدة : 16 17 .

-----------
( 5 ) شرح نهج البلاغة للخوئي 6 : 68 .

[ 185 ]

موجبة لنسيان الآخرة ، كما قال تعالى : إنّما أموالكم و أولادكم فتنة 1 إلاّ أنّه في مقام آخر ، و حينئذ فكلامه عليه السلام هنا نظير ما ورد : ( اغتنموا خمسا قبل خمس : و عدّ منها الغنى قبل الفقر ) .

« هل من مناص أو خلاص » في ( الصحاح ) : ( ناص عن قرنه ينوص نوصا و مناصا أي : فرّ و راغ 2 قال تعالى : و لآت حين مناص 3 أي : ليس وقت تأخّر و فرار ، و المناص أيضا الملجأ و المفرّ .

« أو معاذ أو ملاذ » اسما مكان من ( عاذ يعوذ ) و ( لاذيلوذ ) .

« أو فرار أو محار » المحار : المرجع ، قال تعالى : فإذا برق البصر و خسف القمر و جمع الشمس و القمر يقول الإنسان يومئذ أين المفرّ كلاّ لا وزر إلى ربّك يومئذ المستقرّ ينبّأ الإنسان يومئذ بما قدّم و أخّر 4 . قال ابن أبي الحديد : قال الجاحظ قال ثمامة : سمعت جعفر بن يحيى يقول : ( الكتابة ضمّ اللفظة إلى أختها ، ألم تسمعوا إلى قول شاعر لشاعر و قد تفاخرا : أنا أشعر منك ، لأنّي أقول البيت و أخاه ، و أنت تقول البيت و ابن عمّه 5 و ناهيك حسنا قول عليّ عليه السلام : ( هل من مناص أو خلاص أو معاذ أو ملاذ أو فرار أو محار ) .

« أم لا ؟ » ليس في ( ابن أبي الحديد ) و لكنّه في ( ابن ميثم و الخوئي المصرية ) 6 . و كيف كان قال تعالى : يبصرونهم يودّ المجرم لو يفتدي

-----------
( 1 ) التغابن : 15 .

-----------
( 2 ) الصحاح : ( نوص ) .

-----------
( 3 ) ص : 3 .

-----------
( 4 ) القيامة : 7 13 .

-----------
( 5 ) شرح نهج البلاغة لابن أبي الحديد 6 : 277 ، و كرّر في 13 : 125 .

-----------
( 6 ) وردت العبارة في شرح نهج البلاغة لابن أبي الحديد 6 : 275 كما وردت في شرح الخوئي 6 : 65 و الطبعة المصرية : 199 .

[ 186 ]

من عذاب يومئذ ببنيه و صاحبته و أخيه و فصيلته التي تؤويه و من في الأرض جميعا ثم ينجيه كلاّ انّها لظى نزّاعة للشّوى تدعو من أدبر و تولّى و جمع فأوعى 1 .

« فانّى تؤفكون » في ( الصحاح ) : الأفك بالفتح مصدر أفكه يأفكه أي : قلبه و صرفه و منه قوله تعالى قالوا أجئتنا لتأفكنا عمّا وجدنا عليه آباءنا 2 و قال عروة بن اذينة : إن تك عن أحسن الصنيعة مأفوكا ففي آخرين قد افكوا ،

أي : إن لم توفّق لإحسان فأنت في قوم قد صرفوا عن ذلك ، و قال أبو زيد :

المأفوك المأفون : و هو الضعيف العقل و الرّأي ، و قوله تعالى : يؤفك عنه من أفك قال مجاهد : أي : يؤفن عنه من أفن 3 . قال تعالى : اللّه يبدأ الخلق ثمّ يعيده فانّى تؤفكون 4 ، اللّه الذي جعل لكم الليل لتسكنوا فيه و النهار مبصرا انّ اللّه لذو فضل على النّاس و لكن أكثر الناس لا يشكرون 5 ، ذلكم اللّه ربّكم خالق كلّ شي‏ء لا إله إلاّ هو فانّى تؤفكون كذلك يؤفك الّذين كانوا بآيات اللّه يجحدون 6 ، يا أيّها الناس اذكروا نعمة اللّه عليكم هل من خالق غير اللّه يرزقكم من السماء و الأرض لا إله إلاّ هو فأنّى تؤفكون 7 ، و لئن سألتهم من خلقهم ليقولنّ اللّه فانّى يؤفكون 8 .

-----------
( 1 ) المعارج : 11 18 .

-----------
( 2 ) الذاريات : 9 .

-----------
( 3 ) الصحاح : ( أفك ) .

-----------
( 4 ) يونس : 34 .

-----------
( 5 ) المؤمن : 61 .

-----------
( 6 ) المؤمن : 62 63 .

-----------
( 7 ) فاطر : 3 .

-----------
( 8 ) الزخرف : 87 .

[ 187 ]

« أم أين تصرفون » ألم تر إلى الذين يجادلون في آيات اللّه انّى يصرفون 1 .

« أم بماذا تغترّون » يا أيّها الناس إنّ وعد اللّه حقّ فلا تغرّنّكم الحياة الدنيا و لا يغرّنّكم باللّه الغرور 2 ، يا أيّها الناس اتقوا ربّكم و اخشوا يوما لا يجزي والد عن ولده و لا مولود هو جاز عن والده شيئا إنّ وعد اللّه حقّ فلا تغرنّكم الحياة الدنيا و لا يغرنّكم باللّه الغرور 3 ، اعلموا انّما الحياة الدنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد كمثل غيث أعجب الكفّار نباته ثمّ يهيج فتراه مصفرا ثمّ يكون حطاما و في الآخرة عذاب شديد و مغفرة من اللّه و رضوان و ما الحياة الدّنيا إلاّ متاع الغرور 4 كلّ نفس ذائقة الموت و إنّما توفون أجوركم يوم القيامة فمن زحزح عن النّار و ادخل الجنّة فقد فاز و ما الحياة الدنيا إلاّ متاع الغرور 5 .

« و إنّما حظّ أحدكم من الأرض ذات الطول و العرض قيد قدّه » في ( الصحاح ) :

( تقول : بينهما قيد رمح بالكسر و قاد رمح ، أي : قدر رمح 6 ، قال تعالى :

و تركتم ما خوّلناكم وراء ظهوركم 7 . قال المسعودي : بنى الزبير داره بالبصرة و هي المعروفة في هذا الوقت و هو سنة ( 332 ) تنزلها التجّار و أرباب الأموال و أصحاب الجهات من البحرين و غيرهم ، و ابتنى أيضا دورا

-----------
( 1 ) المؤمن : 69 .

-----------
( 2 ) فاطر : 5 .

-----------
( 3 ) لقمان : 33 .

-----------
( 4 ) الحديد : 20 .

-----------
( 5 ) آل عمران : 185 .

-----------
( 6 ) الصحاح : ( قود ) .

-----------
( 7 ) الأنعام : 94 .

[ 188 ]

بمصر و الكوفة و الإسكندرية ، و بلغ ماله بعد وفاته خمسين ألف دينار و خلّف ألف فرس و ألف عبد و ألف أمة و خططا بحيث ذكرنا من الأمصار . و كذلك طلحة ابتنى داره بالكوفة المشهورة به هذا الوقت بدار الطلحيين و كان غلّته من العراق كلّ يوم ألف دينار ، و قيل : أكثر ، و بناحية سراة أكثر ، و شيّد داره بالمدينة و بناها بالآجر و الجصّ و السّاج . و كذلك عبد الرحمن بن عوف ، ابتنى داره و وسّعها ، و كان على مربطه مائة فرس و له ألف بعير و عشرة آلاف من الغنم و بلغ بعده ربع ثمن ماله أربعة و ثمانين ألفا . و ذكر سعيد ابن المسيب أنّ زيد بن ثابت حين مات خلّف من الذهب و الفضّة ما كان يكسر بالفؤوس ، غير ما خلّف من الأموال و الضياع بقيمة مائة ألف دينار ، و خلّف يعلى بن امية خمسمائة ألف دينار و ديونا على النّاس و عقارات و غير ذلك من التركة ما قيمته مائة ألف دينار 1 .

« متعفّرا » هكذا في ( المصرية ) و الصواب 2 : ( منعفرا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« على خدّه » في ( الصحاح ) : ( انعفر الشي‏ء : تترّب ، و الخدّ في الوجه و هما خدّان ) 4 و في ( الكافي ) عن الصادق عليه السلام : إذا أردت أن تدفن الميّت ،

فليكن أعقل من نزل في قبره عند رأسه ، فليكشف خدّه الأيمن حتّى يفضي به الأرض ، و يدني فمه إلى سمعه و يقول : إسمع ، إفهم ثلاث مرّات اللّه ربّك و محمّد نبيّك ، و الإسلام دينك ، و فلان إمامك ، إسمع و افهم ، أعد عليه

-----------
( 1 ) مروج الذهب للمسعودي 2 : 332 .

-----------
( 2 ) شرح نهج البلاغة لمحمّد عبده : 64 .

-----------
( 3 ) أورد ابن ميثم العبارة كالمصرية 2 : 267 ( متعفرا ) . الخطية كما أورد المصنف : 55 ، و شرح نهج البلاغة لابن أبي الحديد 6 : 275 .

-----------
( 4 ) الصحاح : مادة ( عفر ) .

[ 189 ]

ثلاث مرّات هذا التلقين 1 .

« الآن عباد اللّه و الخناق مهمل » في ( الصحاح ) : و موضع الخناق من العنق فخنّق بالتشديد يقال : بلغ به المخنّق و أخذت بمخنّقه و كذلك الخناق بالضمّ يقال : أخذ بخناقه و الخناق بالكسر حبل يخنق به 2 ، و على ما ذكره فيجوز في قوله : ( و الخناق مهمل ) الضمّ أي الحلق مهمل لم يأخذه ملك الموت و الكسر أي : الحبل مهمل لم يلقه ملك الموت على الحلق ، و الأوّل أظهر قال تعالى : كلاّ إذا بلغت التراقي ، و قيل من راق و ظنّ أنّه الفراق و التفّت الساق بالساق إلى ربّك يومئذ المساق 3 .

« و الروح مرسل » في ( الصحاح ) : الروح يذكّر و يؤنّث 4 .

« في فينة الإرشاد » في ( الصحاح ) : ( الفينات : الساعات ، و يقال : لقيته الفينة بعد الفينة أي : الحين بعد الحين ، و ان شئت قلت : لقيته فينة بعد فينة ) 5 . . . ثمّ الصواب ( في فينة الارتياد ) كما نسبه ابن أبي الحديد إلى رواية فلا مناسبة للإرشاد هنا ، بل للارتياد ، و ارتياد الكلأ طلبه ، فيكون المراد : جدّوا في ساعات يمكنكم فيها تحصيل خصب لئلاّ تقعوا في جدب و لا معنى لأن يقال : اعملوا في أوقات يمكنكم فيها إرشاد غيركم .

« و راحة الأجساد » و اتبعوا أحسن ما أنزل اليكم من ربّكم من قبل أن يأتيكم العذاب بغتة و أنتم لا تشعرون ، ان تقول نفس يا حسرتا على ما فرّطت

-----------
( 1 ) الكافي 3 : 195 ح 5 .

-----------
( 2 ) الصحاح : مادة ( خنق ) .

-----------
( 3 ) القيامة : 26 .

-----------
( 4 ) الصحاح : ( روح ) .

-----------
( 5 ) الصحاح : ( فين ) .

[ 190 ]

في جنب اللّه و إن كنت لمن السّاخرين 1 ، أو تقول حين ترى العذاب لو انّ لي كرّة فأكون من المحسنين 2 .

« و باحة الاحتشاد » في ( الصحاح ) : باحة الدار : ساحتها ، و حشدوا :

إجتمعوا و كذلك احتشدوا ، و ليست فقرة ( و باحة الاحتشاد ) 3 في ( ابن ميثم و ابن أبي الحديد و الخطية ) 4 ، و لعلّ ( المصرية ) 5 أخذتها من حاشية مأخوذة من مستند العنوان .

« و مهل البقيّة » الإضافة بمعنى ( في ) أي : ليعمل في مهل له في بقيّة العمر .

« و انف المشيّة » انّ هذه تذكرة فمن شاء اتّخذ إلى ربّه سبيلا 6 ذلك اليوم الحقّ فمن شاء اتّخذ إلى ربّه مآبا 7 ( و أنف المشيّة ) بالفتح و السكون أوّلها كقولهم : ( أنف الجبل ) و إنّما قولهم : ( روضة أنف ) لم ترع من قبل و ( جارية أنف ) لم تحض من قبل بالضّمّتين لا هنا كما توهّمه ( الخوئي ) 8 .

« و إنظار التّوبة » قال تعالى : إنّما التوبة على اللّه للذين يعملون السوء بجهالة ثمّ يتوبون من قريب فاولئك يتوب اللّه عليهم و كان اللّه عليما حكيما .

و ليست التوبة للّذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إنّي تبت الآن . . . 9 .

-----------
( 1 ) شرح ابن أبي الحديد 6 : 276 . الزمر : 55 56 .

-----------
( 2 ) الزمر : 58 .

-----------
( 3 ) الصحاح : ( بوح ) .

-----------
( 4 ) شرح نهج البلاغة لابن ميثم 2 : 267 ، و الخطية : 55 .

-----------
( 5 ) المصرية : 199 .

-----------
( 6 ) المزمل : 19 .

-----------
( 7 ) النبأ : 39 .

-----------
( 8 ) شرح نهج البلاغة لحبيب اللّه الخوئي 6 : 66 ( اللغة ) .

-----------
( 9 ) النساء : 17 18 .

[ 191 ]

« و انفساح الحوبة » قال ابن أبي الحديد : الحوبة : الحاجة ، قال الفرزدق :

فهب لي خنيسا و احتسب فيه منّة
لحوبة أم ما يسوغ شرابها

1 و تبعه ابن ميثم و ( الخوئي ) 2 .

قلت : انّ الحوبة و ان كانت قد تأتي بمعنى الحاجة إلاّ أنّها في كلامه عليه السلام بمعناها الأشهر و هو الإثم بقرينة قرينتها ( التوبة ) و المراد بانفساح الحوبة انفساح التخلّص عن الإثم و سعته و حينئذ فهو نظير دعاء الهلال ( و وفّقنا فيه للتوبة و اعصمنا فيه من الحوبة ) . « قبل الضّنك » أي : الشدّة يقال : هو في ضنك من العيش .

« و المضيق » قال تعالى : حتّى إذا أخذنا مترفيهم بالعذاب إذا هم يجئرون لا تجئروا اليوم انّكم منّا لا تنصرون 3 .

« و الرّوع و الزّهوق » في الصحاح : الرّوع بالفتح : الفزع ، و زهقت نفسه زهوقا ، خرجت 4 ، و لو ترى إذ فزعوا فلا فوت و اخذوا من مكان قريب 5 ،

و لو ترى إذ الظالمون في غمرات الموت و الملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على اللّه غير الحقّ و كنتم عن آياته تستكبرون 6 .

« و قبل قدوم الغائب المنتظر » قال ابن أبي الحديد و تبعه ابن ميثم

-----------
( 1 ) لسان العرب لابن منظور 3 : 374 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 277 ، شرح ابن ميثم 2 : 267 ، شرح الخوئي 6 : 66 .

-----------
( 3 ) المؤمن : 64 65 .

-----------
( 4 ) الصحاح : ( روع ) .

-----------
( 5 ) سبأ : 51 .

-----------
( 6 ) الأنعام : 93 .

[ 192 ]

و الخوئي الغائب المنتظر الموت 1 .

قلت : بل ملك الموت قل يتوفّيكم ملك الموت الذي و كلّ بكم ثمّ إلى ربّكم ترجعون 2 ، و عن الباقر عليه السلام قال النبي صلّى اللّه عليه و آله : أخبرني جبرئيل عليه السلام انّ ملكا من الملائكة كان له عند اللّه منزلة عظيمة فتعتب عليه فأهبطه ، فأتى إدريس فقال له : انّ لك من اللّه منزلة ، فاشفع لي فصلّى إدريس ثلاث ليال لا يفتر و صام أيّامها لا يفطر ثمّ طلب إليه في السّحر في الملك فقال له الملك : أعطيت سؤلك قد اطلق لي جناحي و أنا أحبّ أن أكافيك ، فأطلب إليّ حاجة ، فقال له :

تريني ملك الموت لعلّي انس به فإنّه ليس يهنأ لي مع ذكره شي‏ء فبسط جناحه ثم قال له اركب فصعد به يطلب ملك الموت في السماء الدنيا فقيل له اصعد ،

فاستقبله بين السماء الرابعة و الخامسة ، فقال الملك : يا ملك الموت مالي أراك قاطبا قال : كنت تحت ظلّ العرش فأمرت أن أقبض روح آدميّ بين السماء الرابعة و الخامسة فامتعض فخرّ من جناح الملك فقبض روحه مكانه 3 قال عزّ و جلّ : و رفعناه مكانا عليّا 4 و عن جابر الجعفي سألت أبا جعفر عليه السلام عن لحظة ملك الموت قال : أما رأيت الناس يكونون فتعتريهم سكتة فما يتكلّم أحد منهم فتلك لحظة ملك الموت حيث يلحظهم 5 ، و عن الصادق عليه السلام ما أهل بيت شعر و لا وبر إلاّ و ملك الموت يتصفّحهم في كلّ يوم خمس مرات 6 .

« و أخذه العزيز المقتدر » الأصل فيه قوله تعالى : و لقد جاء آل فرعون

-----------
( 1 ) انظر ابن ميثم 2 : 267 و الخوئي 8 : 66 .

-----------
( 2 ) السجدة : 11 .

-----------
( 3 ) الكافي للكليني 2 : 257 ح 26 .

-----------
( 4 ) مريم : 57 .

-----------
( 5 ) الكافي 3 : 259 ح 31 .

-----------
( 6 ) المصدر نفسه 3 : 256 ح 22 .

[ 193 ]

النذر كذّبوا بآياتنا كلّها فأخذناهم أخذ عزيز مقتدر 1 .

قول المصنّف : « و في الخبر إنّه لمّا خطب عليه السلام بهذه الخطبة اقشعرّت لها الجلود » ، اقشعرّت : اضطربت و تزلزلت قال الشاعر في رثاء هشام بن المغيرة المخزومي :

فأصبح بطن مكّة مقشعرا
كأنّ الأرض ليس بها هشام

و لمّا ضرب عمر أبا سفيان بالدرّة قالت له هند : « لربّ يوم لو ضربته لاقشعرّ بطن مكّة » 2 و تفسير ( النهاية ) الثاني بقوله ( تقبّضت و جمعت ) 3 كما ترى ، ففي ( القاموس ) : اشقعرّ جلده : أخذته رعدة 4 .

« و بكت العيون و رجفت القلوب » رجفت الأرض اضطربت شديدا .

« و من النّاس من يسمّي هذه الخطبة الغرّاء » في ( الصحاح ) : الغرّة بالضّمّ : بياض في جبهة الفرس فوق الدرهم ، و الأغرّ : أبيض 5 ، و رجل أغرّ :

شريف .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

5

في الخطبة ( 83 ) و منها :

فَاتَّعِظُوا عِبَادَ اَللَّهِ بِالْعِبَرِ اَلنَّوَافِعِ وَ اِعْتَبِرُوا بِالْآيِ اَلسَّوَاطِعِ وَ اِزْدَجِرُوا بِالنُّذُرِ اَلْبَوَالِغِ وَ اِنْتَفِعُوا بِالذِّكْرِ وَ اَلْمَوَاعِظِ فَكَأَنْ قَدْ عَلِقَتْكُمْ مَخَالِبُ اَلْمَنِيَّةِ وَ اِنْقَطَعَتْ مِنْكُمْ عَلاَئِقُ اَلْأُمْنِيَّةِ وَ دَهِمَتْكُمْ مُفْظِعَاتُ اَلْأُمُورِ

-----------
( 1 ) القمر : 41 42 .

-----------
( 2 ) لسان العرب لابن منظور 11 : 41 .

-----------
( 3 ) النهاية للجزري 4 : 66 .

-----------
( 4 ) الفيروز آبادي ، القاموس المحيط : 594 ( اقشعر ) .

-----------
( 5 ) الصحاح : ( غرر ) .

[ 194 ]

وَ اَلسِّيَاقَةُ إِلَى اَلْوِرْدُ اَلْمَوْرُودُ 9 10 11 : 98 وَ كُلُّ نَفْسٍ مَعَها سائِقٌ وَ شَهِيدٌ 3 8 50 : 21 سَائِقٌ يَسُوقُهَا إِلَى مَحْشَرِهَا وَ شَاهِدٌ يَشْهَدُ عَلَيْهَا بِعَمَلِهَا « فاتّعظوا عباد اللّه بالعبر النوافع » قال تعالى : قل إنّما أعظكم بواحدة أن تقوموا للّه مثنى و فرادى ثمّ تتفكروا ما بصاحبكم من جنّة إن هو إلاّ نذير لكم بين يدي عذاب شديد 1 ، قد كان لكم آية في فئتين التقتافئة تقاتل في سبيل اللّه و اخرى كافرة يرونهم مثليهم رأي العين و اللّه يؤيّد بنصره من يشاء إنّ في ذلك لعبرة لأولي الأبصار 2 ، هو الذي أخرج الّذين كفروا من أهل الكتاب من ديارهم لأوّل الحشر ما ظننتم أن يخرجوا و ظنّوا انّهم ما نعتهم حصونهم من اللّه فاتاهم اللّه من حيث لم يحتسبوا و قذف في قلوبهم الرعب يخربون بيوتهم بأيديهم و أيدي المؤمنين فاعتبروا يا أولي الأبصار 3 .

يقلّب اللّه اللّيل و النّهار إنّ في ذلك لعبرة لأولي الأبصار 4 .

« و اعتبروا بالآي السّواطع » الآي : جمع الآية ، و الأصل في الآية : الأوية بفتحتين و معناها العلامة قال تعالى في فرعون : فأراه الآية الكبرى فكذّب و عصى ثمّ أدبر يسعى فحشر فنادى فقال أنا ربّكم الأعلى فأخذه اللّه نكال الآخرة و الاولى إنّ في ذلك لعبرة لمن يخشى أ أنتم أشدّ خلقا أم السماء بناها رفع سمكها فسوّاها و أغطش ليلها و أخرج ضحاها و الأرض بعد ذلك دحاها أخرج منها مآءها و مرعاها و الجبال أرساها متاعا لكم و لأنعامكم 5 .

-----------
( 1 ) سبأ : 46 .

-----------
( 2 ) آل عمران : 13 .

-----------
( 3 ) الحشر : 2 .

-----------
( 4 ) النور : 44 .

-----------
( 5 ) النازعات : 20 22 .

[ 195 ]

« و ازدجروا بالنذر البوالغ » و لقد جآءهم من الأنباء ما فيه مزدجر حكمة بالغة فما تغن النّذر 1 ، هذا نذير من النّذر الأولى 2 ، و ما تغني الآيات و النّذر عن قوم لا يؤمنون 3 كذّبت ثمود بالنّذر 4 ، كذّبت قوم لوط بالنذر 5 ، و لقد أنذرهم بطشتنا فتماروا بالنّذر 6 ، و لقد جاء آل فرعون النذر 7 ، و اذكر أخا عاد إذ أنذر قومه بالأحقاف و قد خلت النّذر من بين يديه و من خلفه ألاّ تعبدوا إلاّ اللّه إنّي أخاف عليكم عذاب يوم عظيم 8 و في سورة القمر بعد ذكر كلّ من قوم نوح و عاد و ثمود فكيف كان عذابي و نذر 9 و بعد ذكر قوم لوط و لقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي و نذر و لقد صبّحهم بكرة عذاب مستقر فذوقوا عذابي و نذر 10 .

« و انتفعوا بالذّكر و المواعظ » و كلاّ نقصّ عليك من أنباء الرّسل ما نثبّت به فؤآدك و جآءك في هذه الحقّ و موعظة و ذكرى للمؤمنين 11 و في الآثار :

سل الأرض فقل لها من شقّ أنهارك و غرس أشجارك و جنى ثمارك ؟ فإن لم

-----------
( 1 ) القمر : 4 5 .

-----------
( 2 ) النجم : 56 .

-----------
( 3 ) يونس : 101 .

-----------
( 4 ) القمر : 23 .

-----------
( 5 ) القمر : 33 .

-----------
( 6 ) القمر : 36 .

-----------
( 7 ) القمر : 41 .

-----------
( 8 ) الاحقاف : 21 .

-----------
( 9 ) القمر : 16 و 21 و 30 .

-----------
( 10 ) القمر : 37 39 .

-----------
( 11 ) هود : 120 .

[ 196 ]

تجبك حوارا ، أجابتك اعتبارا 1 .

« فكان قد علقتكم مخالب المنيّة » المخلب للسّباع بمنزلة الظّفر للإنسان و المنيّة : الموت ، قال الهذلي :

و إذا المنيّة انشبت اظفارها
الفيت كلّ تميمة لا تنفع

2 « و انقطعت منكم علائق الامنيّة » الامنية واحدة الأمانيّ ، تقول : منه تمنّيت الشي‏ء ، قال تعالى : و حيل بينهم و بين ما يشتهون كما فعل بأشياعهم من قبل انّهم كانوا في شلّ مريب 3 .

« و دهمتكم مفظعات الامور » أي : فاجأتكم الامور المفظعة ، و في المصباح :

فظع الأمر و أفظع : جاوز الحدّ في القبح 4 و جآءت سكرة الموت بالحقّ ذلك ما كنت منه تحديد 5 .

« و السّياقة إلى الورد المورود » و سيق الّذين كفروا إلى جهنّم زمرا حتى إذا جآءوها فتحت أبوابها و قال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربّكم و ينذرونكم لقاء يومكم هذا قالوا بلى و لكن حقّت كلمة العذاب على الكافرين 6 . و قال في فرعون : يقدم قومه يوم القيامة فأوردهم النّار و بئس الورد المورود و اتبعوا في هذه لعنة و يوم القيامة بئس الرّفد المرفود 7 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 211 .

-----------
( 2 ) لسان العرب لابن منظور 2 : 54 .

-----------
( 3 ) سبأ : 54 .

-----------
( 4 ) المصباح المنير للفيتوري 2 : 153 ( فظع ) .

-----------
( 5 ) ق : 19 .

-----------
( 6 ) الزمر : 71 .

-----------
( 7 ) هود : 98 99 .

[ 197 ]

« و كلّ نفس معها سائق و شهيد » هكذا في النسخ ، و لعلّ الأصل : و جآءت كلّ نفس معها سائق و شهيد 1 ، كما هو لفظ الآية .

« سائق يسوقها إلى محشرها » إلى ربّك يومئذ المساق 2 ، و نسوق المجرمين إلى جهنّم وردا 3 .

« و شاهد يشهد عليها بعملها » قال تعالى : و لقد خلقنا الإنسان و نعلم ما توسوس به نفسه و نحن أقرب إليه من حبل الوريد إذ يتلقّى المتلقّيان عن اليمين و عن الشمال قعيد ما يلفظ من قول إلاّ لديه رقيب عتيد 4 ،

و أشرقت الأرض بنور ربّها و وضع الكتاب و جئ بالنبيّين و الشهداء و قضي بينهم بالحقّ و هم لا يظلمون و وفيّت كلّ نفس ما عملت و هو أعلم بما يفعلون 5 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

6

الخطبة ( 202 ) و من كلام له عليه السلام كان كثيرا ينادي أصحابه :

تَجَهَّزُوا رَحِمَكُمُ اَللَّهُ فَقَدْ نُودِيَ فِيكُمْ بِالرَّحِيلِ وَ أَقِلُّوا اَلْعُرْجَةَ عَلَى اَلدُّنْيَا وَ اِنْقَلِبُوا بِصَالِحِ مَا بِحَضْرَتِكُمْ مِنَ اَلزَّادِ فَإِنَّ أَمَامَكُمْ عَقَبَةً كَئُوداً وَ مَنَازِلَ مَخُوفَةً مَهُولَةً لاَ بُدَّ مِنَ اَلْوُرُودِ عَلَيْهَا وَ اَلْوُقُوفِ عِنْدَهَا . وَ اِعْلَمُوا أَنَّ مَلاَحِظَ اَلْمَنِيَّةِ نَحْوَكُمْ دَانِيَةٌ وَ كَأَنَّكُمْ بِمَخَالِبِهَا وَ قَدْ نَشِبَتْ فِيكُمْ وَ قَدْ دَهَمَتْكُمْ فِيهَا مُفْظِعَاتُ اَلْأُمُورِ وَ مُعْضِلاَتُ

-----------
( 1 ) ق : 21 .

-----------
( 2 ) القيامة : 30 .

-----------
( 3 ) مريم : 86 .

-----------
( 4 ) ق : 16 18 .

-----------
( 5 ) الزمر : 69 70 .

[ 198 ]

اَلْمَحْذُورِ . فَقَطِّعُوا عَلاَئِقَ اَلدُّنْيَا وَ اِسْتَظْهِرُوا بِزَادِ اَلتَّقْوَى ( و قد مضى شي‏ء من هذا الكلام في ما تقدّم بخلاف هذه الرّواية ) . أقول : رواه الصدوق في ( أماليه ) و المفيد في ( إرشاده و أماليه ) مع اختلاف روى الأول في ( الصحيح ) عن محمد بن قيس عن أبي جعفر عليه السلام :

( كان أمير المؤمنين عليه السلام بالكوفة إذا صلّى العشاء الآخرة ينادي النّاس ثلاث مرّات حتّى يسمع أهل المسجد : أيّها الناس تجهّزوا رحمكم اللّه فقد نودي فيكم بالرحيل فما التعرّج على الدنيا بعد نداء فيها بالرّحيل ، تجهّزوا رحمكم اللّه و انقلبوا بأفضل ما بحضرتكم من الزّاد و هو التقوى ، و اعلموا انّ طريقكم إلى المعاد ، و ممرّكم على الصّراط ، و الهول الأعظم أمامكم على طريقكم عقبة كؤودة و منازل مخوّفة مهولة لابدّ لكم من الممرّ عليها و الوقوف فيها ، فإمّا برحمة من اللّه فنجاة من هولها و عظم خطرها و فظاعة منظرها و شدّة مختبرها ، و إمّا بهلكة ليس بعدها انجبار ) 1 ، و رواه المفيد في ( أماليه ) باسناده عن جابر عنه عليه السلام مثله 2 ، و قال في ( إرشاده ) : و من كلام له عليه السلام في التزوّد للآخرة و أخذ الأهبة للقاء اللّه تعالى و الوصيّة للنّاس بالعمل الصالح ما رواه العلماء بالأخبار و نقله أصحاب السيّر و الآثار أنّه عليه السلام كان ينادي في كلّ ليلة حين يأخذ الناس مضاجعهم للمنام بحيث يسمعه كافّة أهل المسجد و من جاوره من النّاس ( تزوّدوا رحمكم اللّه فقد نودي فيكم بالرّحيل و أقلّوا العرجة على الدّنيا و انقلبوا بصالح ما بحضرتكم من الزّاد فإنّ امامكم عقبة كؤودا و منازل مهولة لابدّ من الممرّ بها و الوقوف عليها فإمّا برحمة من اللّه نجوتم من فظاعتها و امّا هلكة ليس بعدها انجبار ، يا لها حسرة على ذي غفلة أن يكون

-----------
( 1 ) الأمالي للصدوق : 403 ح 7 المجلس 75 ، الإرشاد للمفيد : 288 ح 1 ، الأمالي للمفيد : 198 ح 32 .

-----------
( 2 ) الأمالي للمفيد : 198 ح 32 .

[ 199 ]

عمره عليه حجّة و تؤدّيه أيّامه إلى شقوة ، جعلنا اللّه و إيّاكم ممّن لا تبطره نعمة و لا تحلّ به بعد الموت نقمة ، فإنّما نحن به وله ، و بيده الخير ، و هو على كلّ شي‏ء قدير 1 .

قول المصنّف : « كان كثيرا ينادي به أصحابه » هكذا في ( المصرية ) 2 و لكن في ( ابن أبي الحديد و ابن ميثم ) ( كثيرا ما ) 3 و قد عرفت من مستنداته أنّه عليه السلام كان ينادي به أصحابه كلّ ليلة بعد العشاء الآخرة .

قوله عليه السلام : « تجهّزوا رحمكم اللّه فقد نودي فيكم بالرّحيل » و روى ( الاكمال و الغيبة ) : عن محمد بن علي بن الأسود القمّي : أنّ أبا جعفر العمري رضى اللّه عنه حفر لنفسه قبرا و سوّاه بالساج فسألته عن أمره فقال : قد أمرت أن أجمع أمري فمات بعد ذلك بشهرين ، و عن علي بن أحمد الدّلال القميّ قال : دخلت على أبي جعفر محمّد بن عثمان رضى اللّه عنه يوما لأسلّم عليه فوجدته و بين يديه ساجة و نقّاش ينقش عليها و يكتب آيا من القرآن و أسماء الأئمة عليهم السلام على حواشيها فقلت له : يا سيدي ما هذه السّاجة ؟ فقال هي لقبري أوضع عليها أو قال : اسند اليها و أنا في كلّ يوم أنزل فيه فأقرأ جزءا من القرآن فأصعد فإذا كان يوم كذا من شهر كذا من سنة كذا صرت إلى اللّه تعالى و دفنت فيه و هذه السّاجة معي ،

فأثبت ما ذكره فما تأخّر الأمر حتّى اعتلّ فمات في اليوم الّذي ذكر و دفن فيه 4 ، و في الخبر : سئل عليه السلام عن التجهّز للموت فقال عليه السلام : أداء الفرائض و اجتناب المحارم و الاشتمال على المكارم 5 و في الخبر : ( عجبا لقوم حبس

-----------
( 1 ) الإرشاد للمفيد : 288 ح 1 .

-----------
( 2 ) الطبعة المصرية المصححة بلفظ ( كثيرا ما ) : 461 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 5 . شرح ابن ميثم و كذلك النسخة الخطية 4 7 : 204 .

-----------
( 4 ) إكمال الدين للصدوق : 502 ، و الغيبة للطوسي : 365 .

-----------
( 5 ) الأمالي للصدوق : 67 .

[ 200 ]

أوّلهم عن آخرهم ، ثمّ نودي فيهم بالرّحيل و هم يلعبون ) 1 و في ( عيون القتيبي ) قال إعرابيّ :

و ما نحن إلاّ مثلهم غير أنّنا
أقمنا قليلا بعدهم و تقدّموا

و قال آخر :

و إنّا و اخوانا لنا قد تتابعوا
لكالمغتدي و الرائح المتهجّر

2 و قال أبو نؤاس :

سبقونا إلى الرحيل و إنّا لبالأثر

« و أقلوا العرجة على الدنيا » أي : إجعلوا عرجتكم قليلا ، يقال : ( عرج فلان على المنزل إذا حبس مطيّته عليه و أقام ) و عنهم عليهم السلام : ( صلّ كلّ صلاة تصلّيها صلاة مودّع و اعمل لآخرتك كأنّك تموت غدا ) 3 .

« و انقلبوا بصالح ما بحضرتكم من الزاد » يا أيّها الذين آمنوا اتّقوا اللّه و لتنظر نفس ما قدّمت لغد و اتّقوا انّ اللّه خبير بما تعملون 4 . و في خبر :

كان في بني اسرائيل مجاعة حتّى نبشوا الموتى فأكلوهم ، فنبشوا قبرا فوجدوا فيه لوحا فيه : « أنا فلان النبيّ ما قدّمناه وجدناه و ما أكلناه ربحناه و ما خلّفناه خسرناه » 5 .

« فانّ أمامكم عقبة كؤودا » في ( الصحاح ) : العقبة : واحدة عقاب الجبال 6 و عقبة كؤود و كأداء : شاقّة المصعد ، في الخبر : أنّ بين الدّنيا و الآخرة ألف

-----------
( 1 ) الكافي 3 : 258 ح 29 .

-----------
( 2 ) عيون الاخبار لابن قتيبة 3 : 61 .

-----------
( 3 ) ورد في الفقيه ( ما يشابهه ) 1 : 303 ح 916 .

-----------
( 4 ) الحشر : 18 .

-----------
( 5 ) الأمالي للصدوق : 361 و نقله المجلسي في بحار الأنوار 73 : 137 ح 2 .

-----------
( 6 ) الصحاح : ( عقب ) .

[ 201 ]

عقبة أهونها و أيسرها الموت 1 ، في ( عرائس الثعلبي ) : عبد اللّه تعالى يحيى حتّى أكلت مدرعة الشعر لحمه ، و بكى حتى أكل الدّمع لحم خدّيه و بدت أضراسه ، فقال له زكريا : ما يدعوك لهذا يا بنيّ ؟ إنّما سألت ربّي أن يهبك لي لتقرّ بك عيني . قال : أنت أمرتني بذلك يا أبه قال : و متى ؟ قال : ألست القائل انّ بين الجنّة و النّار عقبة كؤودا لا يقطعها إلاّ الباكون من خشية اللّه تعالى ، قال :

بلى ، فجد و اجتهد 2 .

و في ( اعتقادات الصدوق ) : ( كلّ عقبة باسم فرض أو أمر أو نهي ، فمتى انتهى الإنسان إلى عقبة فرض و كان قصّر فيه حبس عندها ، و طولب بحقّ اللّه فيها ، فان خرج منه بعمل صالح قدّمه أو برحمة تداركته نجّيّ منها إلى عقبة اخرى ، فلا يزال يدفع من عقبة و يحبس عند كلّ عقبة فيسأل عمّا قصّر من معناها فان سلم من جميعها انتهى إلى دار البقاء فيحيا حياة لا يموت فيها أبدا و يسعد سعادة لا شقاوة معها ، و سكن في جوار اللّه مع أنبيائه و حججه و الصدّيقين و الشهداء و الصالحين من عباده ، و إن حبس على عقبة فطولب بحقّ قصّر فيه فلم ينجّه عمل صالح قدّمه و لا أدركه منه تعالى رحمة زلّت به قدمه على العقبة ، فهوى في نار جهنّم ، و هذه العقبات كلّها على الصّراط ، منها :

عقبة الولاية ، يوقف جميع الخلايق عندها فيسألون عن ولاية أمير المؤمنين و الأئمة عليهم السلام من بعده فمن أتى بها نجا و جاوز ، و من لم يأت بها بقى فهوى ،

و ذلك قوله تعالى : وقفوهم انّهم مسؤولون 3 و منها : عقبة المرصاد ، و هو قوله تعالى : إنّ ربّك لبالمرصاد 4 ، يقول تعالى : ( لا يجوزني ظلم ظالم )

-----------
( 1 ) الفقيه 1 : 134 ح 359 .

-----------
( 2 ) العرائس للثعالبي : 377 و قد مرّ قسم من الرواية في صفحة 4 .

-----------
( 3 ) الصافات : 24 .

-----------
( 4 ) الفجر : 14 .

[ 202 ]

و منها : عقبة الرّحم و منها : عقبة الأمانة و منها : عقبة الصلاة و باسم كلّ فرض أو أمر أو نهي عقبة يحبس عندها العبد فيسأل عن كلّ واحدة ) 1 و في الخبر :

جاء عيسى إلى قبر يحيى و كان سأل ربّه أن يجيبه فدعاه فقال له : ما تريد منّي ؟ قال : تؤنسني كما كنت فقال : ما سكنت عنّي حرارة الموت و أنت تريد تن تعيدني إلى الدّنيا و تعود عليّ حرارة الموت فتركه فعاد إلى قبره 2 .

« و منازل مخوفة مهولة لابدّ من الورود عليها و الوقوف عندها » و من تلك المنازل الموت ، و في ( الكافي ) عن الصادق عليه السلام : إنّ الميّت إذا حضر الموت أوثقه ملك الموت و لو لا ذلك ما استقر 3 ، و مرّ خبر عيسى عليه السلام مع يحيى عليه السلام ،

و منها : دخول القبر ، و في ( الكافي ) عن يونس ، قال : حديث سمعته عن الكاظم عليه السلام ما ذكرته و أنا في بيت إلاّ ضاق عليّ ، يقول : إذا أتيت بالميّت إلى شفير قبره فأمهله ساعة فإنّه يأخذ أهبته للسّؤال 4 ، و منها : ضغطة القبر ، و في ( الكافي ) : سئل أبو عبد اللّه عن المصلوب يصيبه عذاب القبر ؟ فقال : إنّ ربّ الأرض هو ربّ الهواء ، فيوحي إلى الهواء فيضغطه ضغطة هي أشدّ من ضغطة القبر 5 ، و عنه عليه السلام : خرج النبيّ صلّى اللّه عليه و آله في جنازة سعد بن معاذ و قد شيّعه سبعون ألف ملك فرفع النبيّ صلّى اللّه عليه و آله رأسه إلى السّماء ثمّ قال : مثل سعد يضمّ ، قال أبو بصير للصادق عليه السلام : أكان يستخفّ بالبول ؟ فقال : معاذ اللّه انّما كان زعارة في خلقه على أهله 6 . و عنه عليه السلام : إنّ رقيّة لمّا قتلها عثمان قال

-----------
( 1 ) الاعتقادات للصدوق : 49 .

-----------
( 2 ) الكافي 3 : 260 ح 37 .

-----------
( 3 ) المصدر نفسه 3 : 250 ح 2 .

-----------
( 4 ) المصدر نفسه 3 : 191 ح 2 .

-----------
( 5 ) المصدر نفسه 3 : 241 ح 17 .

-----------
( 6 ) المصدر نفسه 3 : 236 ح 6 .

[ 203 ]

النبيّ صلّى اللّه عليه و آله رافعا رأسه إلى السماء ذكرت هذه و ما لقيت فرققت لها و استوهبتها من ضمّة القبر ، و منها : الخروج إلى المحشر ، و من شدّة هوله يقولون : يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن و صدق المرسلون 1 .

و روى ( الكافي ) : أن فتية من أولاد ملوك بني اسرائيل كانوا متعبّدين و كانت العبادة في أولاد ملوكهم ، فخرجوا يسيرون ليعتبروا فمرّوا بقبر على ظهر الطريق قد سفى عليه السّافي فقالوا : لو دعونا اللّه الساعة فينشر لنا صاحب هذا القبر فسألناه إلى أن قال فخرج من ذلك القبر رجل أبيض الرأس و اللحية ينفض رأسه من التراب فزعا شاخصا بصره إلى السماء فقالوا له : متّ يوم متّ و أنت على ما نرى ؟ قال : لا ، و لكن لمّا سمعت الصيّحة ( اخرج ) اجتمعت تربة عظامي فخرجت فزعا شاخصا بصري مهطعا إلى صوت الدّاعي فابيضّ لذلك رأسي و لحيتي 2 .

و منها : طول يوم القيامة و شدّته ، ففي سورة المعارج تعرج الملائكة و الروح إليه في يوم كان مقداره خمسين ألف سنة فاصبر صبرا جميلا إنّهم يرونه بعيدا و نراه قريبا يوم تكون السماء كالمهل و تكون الجبال كالعهن و لا يسأل حميم حميما يبصّرونهم يودّ المجرم لو يفتدي من عذاب يومئذ ببنيه و صاحبته و أخيه و فصيلته التي تؤويه و من في الأرض جميعا ينجيه 3 قال القمي في تفسير الآية الأولى : في القيامة خمسين موقفا كلّ موقف ألف سنة 4 .

-----------
( 1 ) الكافي 3 : 236 ح 6 ، و الآية 52 من يس .

-----------
( 2 ) المصدر نفسه 3 : 261 ح 38 .

-----------
( 3 ) المعارج : 4 14 .

-----------
( 4 ) تفسير القمي 2 : 386 .

[ 204 ]

« و اعلموا أنّ ملاحظ المنيّة منكم دانية » هكذا في ( المصرية ) 1 و لكن في ( ابن أبي الحديد و ابن ميثم ) : ( دائبة ) 2 ، فهو الصحيح ، و في ( الكافي ) : عن جابر سألت أبا جعفر عليه السلام عن لحظة ملك الموت فقال : أما رأيت الناس يكونون جلوسا فتعتريهم السكتة فما يتكلّم منهم أحد فتلك لحظة ملك الموت حيث يلحظهم 3 .

« و كأنّكم بمخالبها و قد نشبت فيكم » و المخلب للسباع بمنزلة الظفر للإنسان و نشب الشي‏ء فيه : علق فيه ، قال طرفة :

لعمرك انّ الموت ما أخطأ الفتى
لكا الطّول المرخى و ثنياه باليد

4 .

و في ( الكافي ) عن الصادق عليه السلام : ما من أهل بيت شعر و لا وبر إلاّ و يتصفّحهم كلّ يوم خمس مرّات 5 ، و عنه عليه السلام الأرض بين يدي ملك الموت كالقصعة يمدّ يده منها حيث يشاء 6 .

« و قد دهمتكم مفظعات الامور » مرّت الفقرة في سابقه .

« و معضلات المحذور » هكذا في ( المصرية ) 7 و لكن في ( ابن أبي الحديد و ابن ميثم ) 8 « و مضلعات المحذور » و في ( الصحاح ) : ( الضلع بالتحريك :

الإعوجاج خلقة تقول : منه ضلع بالكسر ، و ضلع بالفتح ، أي : مال ، و جمل مضلع

-----------
( 1 ) الطبعة المصرية : 462 .

-----------
( 2 ) ابن أبي الحديد 11 : 5 ( دائبة ) و ابن ميثم 4 : 7 ( دائبة ) .

-----------
( 3 ) الكافي 3 : 259 ح 31 .

-----------
( 4 ) ابن منظور ، لسان العرب 2 : 148 .

-----------
( 5 ) الكافي 3 : 137 ح 3 .

-----------
( 6 ) المصدر نفسه 3 : 256 ح 24 .

-----------
( 7 ) المصرية : 462 .

-----------
( 8 ) شرح ابن أبي الحديد 11 : 5 و شرح ابن ميثم 4 : 7 ( معضلات ) .

[ 205 ]

أي : مثقل 1 ، و المضلعات من ضلع بالفتح لا بالكسر كما توهّمه ابن أبي الحديد فإنّه لا يتعدّى ، و ظلع أي : صار أعرج و أعضل أي : أشكل و في ( الكافي ) في قوله تعالى : كلاّ إذا بلغت التّراقي و قيل من راق 2 ، ذلك ابن آدم إذا حلّ به الموت ، قال : هل من طبيب ؟ و في قوله تعالى : و ظنّ أنّه الفراق 3 أيقن بمفارقة الأحبّة ، و في قوله تعالى : و التفّت السّاق بالسّاق 4 التفّت الدنيا بالآخرة و في قوله تعالى : إلى ربّك يومئذ المساق 5 المصير إلى ربّ العالمين 6 .

« فقطعوا علائق الدّنيا » يا أيّها الذين آمنوا لا تلهكم أموالكم و لا أولادكم عن ذكر اللّه و من يفعل ذلك فأولئك هم الخاسرون 7 قل إن كان آباؤكم و أبناؤكم و إخوانكم و أزواجكم و عشيرتكم و أموال اقترفتموها و تجارة تخشون كسادها و مساكن ترضونها أحبّ اليكم من اللّه و رسوله و جهاد في سبيله فتربّصوا حتّى يأتي اللّه بأمره و اللّه لا يهدي القوم الفاسقين 8 . و إذا رأوا تجارة أو لهوا انفضّوا اليها و تركوك قائما قل ما عند اللّه خير من اللّهو و من التجارة و اللّه خير الرازقين 9 .

-----------
( 1 ) الصحاح : ( ضلع ) .

-----------
( 2 ) القيامة : 26 27 .

-----------
( 3 ) القيامة : 28 .

-----------
( 4 ) القيامة : 29 .

-----------
( 5 ) القيامة : 30 .

-----------
( 6 ) الكافي 3 : 259 ح 32 .

-----------
( 7 ) المنافقون : 9 .

-----------
( 8 ) التوبة : 24 .

-----------
( 9 ) الجمعة : 11 .

[ 206 ]

« بزاد التقوى » تلك الجنّة التي نورث من عبادنا من كان تقيّا 1 .

قول المصنّف : و قد مضى شي‏ء من هذا الكلام في ما تقدّم بخلاف هذه الرواية أشار إلى قوله في ( 81 ) « فكأن قد علقتكم مخاليب المنيّة و انقطعت منكم علائق الأمنية و دهمتكم مفظعات الامور » . . . كما مرّ في سابقه 2


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

7

في الخطبة ( 130 ) منها :

فَإِنَّهُ وَ اَللَّهِ اَلْجِدُّ لاَ اَللَّعِبُ وَ اَلْحَقُّ لاَ اَلْكَذِبُ وَ مَا هُوَ إِلاَّ اَلْمَوْتُ قَدْ أَسْمَعَ دَاعِيهِ وَ أَعْجَلَ حَادِيهِ فَلاَ يَغُرَّنَّكَ سَوَادُ اَلنَّاسِ مِنْ نَفْسِكَ فَقَدْ رَأَيْتَ مَنْ كَانَ قَبْلَكَ مِمَّنْ جَمَعَ اَلْمَالَ وَ حَذِرَ اَلْإِقْلاَلَ وَ أَمِنَ اَلْعَوَاقِبَ طُولَ أَمَلٍ وَ اِسْتِبْعَادَ أَجَلٍ كَيْفَ نَزَلَ بِهِ اَلْمَوْتُ فَأَزْعَجَهُ عَنْ وَطَنِهِ وَ أَخَذَهُ مِنْ مَأْمَنِهِ مَحْمُولاً عَلَى أَعْوَادِ اَلْمَنَايَا يَتَعَاطَى بِهِ اَلرِّجَالُ اَلرِّجَالَ حَمْلاً عَلَى اَلْمَنَاكِبِ وَ إِمْسَاكاً بِالْأَنَامِلِ أَ مَا رَأَيْتُمُ اَلَّذِينَ يَأْمُلُونَ بَعِيداً وَ يَبْنُونَ مَشِيداً وَ يَجْمَعُونَ كَثِيراً كَيْفَ أَصْبَحَتْ بُيُوتُهُمْ قُبُوراً وَ مَا جَمَعُوا بُوراً وَ صَارَتْ أَمْوَالُهُمْ لِلْوَارِثِينَ وَ أَزْوَاجُهُمْ لِقَوْمٍ آخَرِينَ لاَ فِي حَسَنَةٍ يَزِيدُونَ وَ لاَ مِنْ سَيِّئَةٍ يَسْتَعْتِبُونَ فَمَنْ أَشْعَرَ اَلتَّقْوَى قَلْبَهُ بَرَّزَ مَهَلُهُ وَ فَازَ عَمَلُهُ فَاهْتَبِلُوا هَبَلَهَا وَ اِعْمَلُوا لِلْجَنَّةِ عَمَلَهَا فَإِنَّ اَلدُّنْيَا لَمْ تُخْلَقْ لَكُمْ دَارَ مُقَامٍ بَلْ خُلِقَتْ لَكُمْ مَجَازاً لِتَزَوَّدُوا مِنْهَا اَلْأَعْمَالَ إِلَى دَارِ اَلْقَرَارِ فَكُونُوا مِنْهَا عَلَى أَوْفَازٍ وَ قَرِّبُوا اَلظُّهُورَ لِلزِّيَالِ

-----------
( 1 ) مريم : 63 .

-----------
( 2 ) راجع صفحة 68 .

[ 207 ]

أقول : قوله : « فإنّه و اللّه الجدّ لا اللّعب » فيه من التأكيد ما لا مزيد عليه لكون المخاطبين عملهم عمل المنكر أشدّ الإنكار و ( الجدّ ) هنا بالكسر لأنّه نقيض الهزل و اللّعب ، و امّا الجدّ بالفتح فهو الحطّ ، و الجدّ بالضّمّ : البئر .

« و الحقّ لا الكذب » في الخبر : لم يخلق اللّه يقينا أقرب إلى الشّك من الموت 1 .

أؤمّل أن أعيش و انّ يومي
بأوّل أو بأهون أو جبار

أو التالي دبار أو فيومي
بمونس أو عروبة أو شبار

2 و هي أسماء الأسبوع من أحد إلى السبت في الجاهلية .

« و ما هو إلاّ الموت قد اسمع داعيه » هكذا في ( المصرية ) 3 و الظاهر زيادة ( قد ) لخلوّ ( ابن أبي الحديد و ابن ميثم و الخوئي ) عنه 4 ، و في ( الكافي ) عن أبي جعفر عليه السلام : ينادي مناد في كلّ يوم ( ابن آدم لد للموت و اجمع للفناء و ابن للخراب ) 5 هذا و واضح ان ( أسمع ) و ( أعجل ) ماضيان و ( داعيه ) و ( حاديه ) بسكون الياء فيهما فاعلان لهما ، و المفعول مقدّر أي : أسمع داعي الموت النّاس و أعجلهم حاديه و قال ( الخوئي ) : « أسمع » و « أعجل » منصوبان على الحال امّا لفظا لو كان ( أفعل ) بصيغة التفضيل فيكون « داعيه » و « حاديه » مجرورين بإضافة ( أفعل ) إليهما من باب اضافة الصفة إلى مفعوله و لو كان

-----------
( 1 ) وردت الرواية في الخصال : لم يخلق اللّه ( عزّ و جلّ ) يقينا لا شك فيه أشبه بشك لا يقين فيه من الموت ، الخصال 1 :

14 و نقله المجلسي في البحار 1 : 127 .

-----------
( 2 ) بحار الأنوار للمجلسي 59 : 52 كذلك لسان العرب 4 : 285 .

-----------
( 3 ) الطبعة المصرية المصححة بلا ( قد ) : 301 .

-----------
( 4 ) شرح ابن أبي الحديد 8 : 269 و شرح ابن ميثم 3 : 15 ( قد ) ، و شرح الخوئي 8 : 293 ح 132 .

-----------
( 5 ) الكافي 3 : 255 ح 19 .

[ 208 ]

« أسمع » فعلا ماضيا ف « داعيه » منصوب بالمفعولية 1 . . . و في كلامه كما ترى أوهام فاحشة ، فأيّ معنى للتفضيل هنا فهل يصحّ أن يقال : الموت أسمع من داعيه و أعجل من حاديه ؟ كما أنّه على الماضي لا معنى لأن يقال : أسمع الموت داعيه و اعجل حاديه ، و في ( الأغاني ) : اصطبح نبيه المغني عند عبيد اللّه بن غسان فقال له : أيّ شي‏ء تشتهي ؟ قال كبد غزال فأطعمه فلما استوفى أكله استلقى لينام فحرّكوه ، فإذا هو ميّت فجزعوا ، و بعث عبيد اللّه إلى أمّه فجاءت فأخبرها بخبره . فقالت : لا بأس عليكم هو رابع أربعة ولدتهم كانت هذه ميتتهم جميعا و ميتة أبيهم من قبلهم 2 . . . و قيل بالفارسيّة ( ناگهان بانگى برامد خواجه مرد ) و في ( الحلية ) ، عن زيد بن السلمي : أنّ النبيّ صلّى اللّه عليه و آله كان إذا أنس غفلة أو غرة نادى فيهم بصوت رفيع : أتتكم المنيّة راتبة لازمة امّا بشقاوة و امّا بسعادة 3 .

« و أعجل حاديه » في ( الصحاح ) : ( الحدو ) سوق الإبل و الغناء لها و يقال للشّمال حدواء لأنّها تحدوا السّحاب أي : تسوقه 4 ، و في ( الكافي ) عن الصادق عليه السلام في قوله تعالى : إنّما نعدّلهم عدّا 5 المراد تعداد عدد الأنفاس لا الأيّام فالآباء و الامّهات يحصون أيّام ولدهما .

« فلا يغرّنّك سواد الناس من نفسك » في ( اسد الغابة ) : عاش حسان بن ثابت بن المنذر بن حرام هو و أباؤه كلّ منهم مائة و عشرين سنة ، و لا يعرف في العرب أربعة تناسلوا من صلب واحد و عاش كلّ منهم مائة و عشرين سنة ،

-----------
( 1 ) شرح الخوئي 8 : 293 .

-----------
( 2 ) الأغاني لأبي الفرج الأصفهاني 6 : 162 .

-----------
( 3 ) حلية الأولياء لأبي نعيم الاصفهاني 7 : 304 .

-----------
( 4 ) الصحاح : ( حدد ) .

-----------
( 5 ) مريم : 18 .

[ 209 ]

و ذكر عند عبد الرحمن بن حسّان عمر أبيه و أجداده فاستلقى على فراشه و ضحك فمات و هو ابن ثمان و أربعين سنة 1 و في ( الكافي ) : أنّ السجّاد و الباقر عليهما السّلام كانا إذا رأيا جنازة قالا : ( الحمد للّه الذي لم يجعلني من السواد المخترم ) و قال تعالى حاكيا عن المؤمنين قولهم في القيامة للمنافقين :

و غرَّتكم الأماني حتّى جاء أمر اللّه و غرّكم باللّه الغرور . . . 2 و في ( الطبري ) :

لما احتضر المعتصم جعل يقول : انّي أخذت من بين هذا الخلق لو علمت أنّ عمري هكذا قصير ما فعلت ما فعلت و جعل يقول : ذهبت الحيل ليست حيلة ،

حتّى أصمت ، و سمع الحسن البصري جارية تبكي على قبر أبيها و هي تقول :

يا أبه لم أر مثل يومك فقال : الذي لم يرو اللّه مثل يومه أبوك و سمع عمر بن عبد العزيز خصيّا للوليد على قبره و هو يقول : يا مولاي ماذا لقينا من بعدك فقال له عمر : أما و اللّه لو اذن له في الكلام لأخبر أنّه لقي بعدكم أكثر ممّا لقيتم بعده 3 ، هذا و قال ابن ميثم : يعني لا يغرّنك من نفسك الأمّارة بالسوء وسوستها و استغفالها لك عن ملاحظة الموت سواد الناس 4 ، و قال ابن أبي الحديد : « من » في « من نفسك » بمعنى الباء ، أي : لا يغرّنّك النّاس بنفسك و صحتك و شبابك ، و اما متعلّقة بمحذوف تقديره متمكنا من نفسك و راكنا إليها 5 ، و كلّ منهما كما ترى بلا محصّل ، و واضح أنّ المراد دفع الوهم ، بأنّ الإنسان في كلّ وقت يرى عددا لا يحصون فيقول ، كما لم يمت هؤلاء الجمع الكثير لا أموت أنا بأنّ ذلك لا يصير سببا لاغتراره لأنّ السواد يحصل

-----------
( 1 ) اسد الغابة لابن الأثير 2 : 7 .

-----------
( 2 ) الحديد : 14 .

-----------
( 3 ) تاريخ الامم و الملوك للطبري 7 : 314 .

-----------
( 4 ) شرح ابن ميثم 3 : 151 .

-----------
( 5 ) شرح ابن أبي الحديد 8 : 269 .

[ 210 ]

من كثير من الناشئين الّذين نشأوا بعده و قليل من الّذين كانوا في سنّه أو أكثر منهم بقليل ، و لو بدّل توجّه بصره إلى السّواد الكلّي بتوجّه بصيرته إلى أشخاص أهل بيته ، و عشيرته ، و أصدقائه ، و أهل حرفته ، و ساير طبقات بلده لتوحّش و تبدّل اغتراره بالاعتبار .

« فقد رأيت من كان قبلك ممّن جمع المال » مأخوذ من قوله تعالى : الذي جمع مالاً و عدّده . يحسبُ أن ماله أخلده 1 قال ابن ميثم و تبعه الخوئي 2 :

أنّه بيان لقوله : ( فلا يغرّنّك ) و الصّواب : كونه بياناً لقوله : ( ما هو إلاّ الموت ) كما أنّ قوله : ( لا يغرّنّك ) دفع توهّم يرد على قوله : ( ما هو إلاّ الموت ) .

« و حذر الأقلال » أي : الافتقار .

« و أمن العواقب طول أمل و استبعاد أجل » ( طول و استبعاد ) ، منصوبان تعليلا فإنّه المتبادر ، لا بدل ( من ) كما احتمله ابن أبي الحديد 3 .

قال أبو العتاهية :

كلّنا نأمل مدّا في الأجل
و المنايا هنّ آفات الأمل

لا يغرنّك أباطيل المنى
و الزم القصد وضع عنك العلل

انّما الدّنيا كظلّ زائل
حلّ فيها راكب ثمّ رحل

4 « كيف نزل به الموت فازعجه عن وطنه » في ( الصحاح ) : أزعجه : أقلقه و قلعه عن مكانه 5 .

« و أخذه من مأمنه » قال تعالى حاكيا عن قول صالح لقومه : أتتركون في

-----------
( 1 ) الهمزة : 2 3 .

-----------
( 2 ) شرح ابن ميثم في 3 : 151 و شرح الخوئي في 8 : 300 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 269 .

-----------
( 4 ) البيت الأخير منسوب للإمام علي عليه السلام الديوان : 125 .

-----------
( 5 ) الصحاح : ( زعج ) .

[ 211 ]

ما هاهنا آمنين . في جناتٍ و عيونٍ . و زروعٍ و نخلٍ طلعها هضيم 1 قال المخبل السعدي :

و لئن بنيت لي المشقر في
عنقاء تقصر دونها العصم

لتنقّبن عنّي المنيّة
انّ اللّه ليس كحكمه حكم

2 « محمولا على أعواد المنايا » :

كلّ ابن انثى و ان طالت سلامته
يوما على آلة الحدباء محمول

3 « يتعاطى به الرّجال الرّجال حملا على المناكب و إمساكا بالأنامل » في ( الكافي ) عن الكاظم عليه السلام : السنّة في حمل الجنازة أن تستقبل السرير بشقّك الأيمن فتلزم الأيسر بكفّك الأيمن ثم تمرّ عليه إلى الجانب الآخر ، و تدور من خلفه إلى الجانب الثالث من السرير ، ثمّ تمرّ عليه إلى الجانب الرابع ممّا يلي يسارك 4 و عن الصادق عليه السلام : تبدأ في حمل السرير من الجانب الأيمن ثمّ تمرّ عليه من خلفه إلى الجانب الآخر ثمّ تمرّ حتى ترجع إلى المتقدّم كذلك دوران الرّحى عليه 5 . هذا و الظّاهر أنّ « حملا » و « إمساكا » حالان من الفاعل و المفعول ليتعاطى و أفرادهما لكونهما مصدرين ، و المصدر لا يثنّى و لا يجمع و ان كان بمعنى الوصف ، كما هنا فإنّ الأصل حاملين له على المناكب و ممسكين له بالأنامل و لا مجال لكونهما مفعولا له كما احتمله 6 الخوئي لأنّ التعاطي لا يكون للحمل و الإمساك بل للإشتراك في فضل الحمل أو لرفع

-----------
( 1 ) الشعراء : 146 148 .

-----------
( 2 ) لسان العرب 7 : 163 .

-----------
( 3 ) المصدر نفسه 3 : 73 .

-----------
( 4 ) الكافي 3 : 168 ح 1 .

-----------
( 5 ) المصدر نفسه 3 : 169 ح 4 .

-----------
( 6 ) شرح الخوئي 8 : 297 .

[ 212 ]

التعب عمّن حمله قبل 1 .

« أما رأيتم الذين يأملون بعيدا و يبنون مشيدا » في ( الصحاح ) : المشيد :

المعمول بالشيد ، و الشّيد بالكسر كلّ شي‏ء طليت به الحائط من جصّ أو بلاط و المشيّد بالتشديد : المطوّل ، و قال الكسائي المشيد للواحد من قوله تعالى :

و قصرٍ مشيدٍ 2 و المشيّد للجمع من قوله تعالى : في بروجٍ مشيّدةٍ 3 .

« و يجمعون كثيرا » كلاّ إنّها لظى . نزّاعة للشّوى . تدعو من أدبر و تولّى . و جمع فأوعى 4 و قال تعالى في قارون : فخسفنا به و بداره الأرض فما كان له من فئةٍ ينصرونه من دون اللّه و ما كان من المنتصرين 5 .

« كيف » هكذا في ( المصرية ) 6 و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 7 .

« أصبحت بيوتهم قبورا و ما جمعوا بورا » أي : هالكا قال الأسود بن يعفر :

ماذا أؤمّل بعد آل محرّق
تركوا منازلهم و بعد اياد

أهل الخورنق و السدير و بارق
و القصر ذي الشّرفات من سنداد

نزلوا بأنقرة يسيل عليهم
ماء الفرات يجيي‏ء من أطواد

أرض تخيّرها لطيب مقيلها
كعب بن مامة و ابن امّ دواد

جرت الرياح على محلّ ديارهم
فكأنّهم كانوا على ميعاد

-----------
( 1 ) شرح الخوئي 8 : 297 .

-----------
( 2 ) الحج : 44 .

-----------
( 3 ) الصحاح : ( شيد ) و الآية 82 من سورة النساء .

-----------
( 4 ) المعارج : 15 18 .

-----------
( 5 ) القصص : 81 .

-----------
( 6 ) المصرية المصححة لا وجود لهذا اللفظ : 302 .

-----------
( 7 ) شرح ابن أبي الحديد 8 : 269 و شرح ابن ميثم 3 : 150 ( كيف ) و الخطية : 111 .

[ 213 ]

فأرى النعيم و كلّ ما يلهى به
يوما يصير إلى بلى و نفاد

1 « و صارت أموالهم للوارثين » قال تعالى في فرعون و قومه : كم تركوا من جنّاتٍ و عيونٍ . و زروع و مقامٍ كريم . و نعمةٍ كانوا فيها فاكهين . كذلك و أورثناها قوماً آخرين . فما بكت عليهم السماء و الأرض و ما كانوا منظرين 2 . هذا و في ( المعمّرين لأبي حاتم ) : سئل عبيد الجرهمي ، و كان عاش ثلاثمائة سنة ، عن أعجب شي‏ء رآه فقال : انّي نزلت بحيّ من قضاعة فخرجوا بجنازة رجل من عذرة يقال له حريث بن جبلة فخرجت معهم حتّى إذا واروه انتدبت جانبا و عيناي تذر فان ، ثمّ تمثّلت شعرا كنت رويته قبل :

و بينما المرء في الأحياء مغتبطا
إذ صار في الأمس تعفوه الأعاصير

حتّى إذا لم يكن الاّ تذكّره
و الدهر أيّة ما حال دهارير

يبكي الغريب عليه ليس يعرفه
و ذو قرابته في الحيّ مسرور

و ذاك آخر عهدي من أخيك إذا
ما المرء ضمّنه اللحد الخناسير

الخناسير : المشيّعون ، فقال رجل : من قائلها ؟ قلت : لا أدري ، قال : قائلها هذا الّذي دفنّاه و إنّ هذا ذو قرابته أسرّ الناس بموته ، و انّك الغريب لا تعرفه تبكي عليه 3 .

« و أزواجهم لقوم آخرين » في ( المعجم ) : كان المتوكّل وهب جارية من جواريه حسنة كاملة يقال لها : ( صاحب ) أحمد بن حمدون ، فلمّا مات تزوجّت ،

قال أبو علي بن يحيى المنجّم : فرأيته في النّوم و هو يقول :

أبا عليّ ما ترى العجائبا
أصبح جسمي في التّراب غائبا

-----------
( 1 ) ذكرها الأصفهاني في الأغاني 13 : 16 17 ، و ابن عبد ربه في العقد الفريد 3 : 29 ، و بعضه ابن منظور في لسان العرب 1 : 384 .

-----------
( 2 ) الدخان : 25 28 .

-----------
( 3 ) المعمّرون و الوصايا لأبي حاتم : 52 .

[ 214 ]

و استبدلت ( صاحب ) بعدي صاحبا

1 و في ( الأغاني ) تزوّج عبد الرحمن بن سهيل بن عمرو امّ هشام بنت عبد اللّه بن عمر ، و كانت من أجمل نساء قريش و كان يجد بها و جدا شديدا فمرض مرضته التي هلك فيها فجعل يديم النّظر إليها و هي عند رأسه فقالت له :

انّك لتنظر نظر رجل له حاجة . قال : أي و اللّه ، إنّي لي إليك حاجة لو ظفرت بها لهان عليّ ما أنا فيه قالت : و ما هي ؟ قال : أخاف أن تزوّجي بعدي قالت : فما يرضيك ؟ قال : أن توثقي لي بالأيمان المغلّظة فحلفت له بكلّ يمين سكنت إليها نفسه ثمّ هلك فلّما قضت عدّتها خطبها عمر بن العزيز و هو أمير المدينة فأرسلت إليه ما أراك إلاّ و قد بلغتك يميني ، فأرسل إليها : لك مكان كلّ عبد و أمة عبدان و أمتان ، و مكان كلّ علق علقان ، و مكان كلّ شي‏ء ضعفه فتزوجته 2 .

« لا في حسنة يزيدون » حتّى إذا جاء أحدهم الموتُ قال ربِّ ارجعونِ لعلّي أعمل صالحا فيما تركت كلاّ إنّها كلمة هو قائلها و من ورائهم برزخ إلى يوم يبعثون 3 ، فهل لنا من شفعاء فيشفعوا لنا أو نردّ فنعمل غير الّذي كنّا نعمل قد خسروا أنفسهم و ضلّ عنهم ما كانوا يفترون 4 ، و هم يصطرخون فيها ربّنا أخرجنا نعمل صالحا غير الذي كنّا نعمل أو لم نعمّركم ما يتذكر فيه من تذكّر و جاءكم النّذير فذوقوا فما للظالمين من نصير 5 .

« و لا من سيئة يستعتبون » أي : يسترجعون قال تعالى : و قيل اليوم ننساكم كما نسيتم لقاء يومكم هذا و مأواكم النّار و مالكم من ناصرين ذلكم

-----------
( 1 ) معجم الادباء للحموي 2 : 208 ترجمة ( أحمد بن حمدون ) .

-----------
( 2 ) الأغاني للأصفهاني 13 : 39 38 .

-----------
( 3 ) المؤمنون : 99 100 .

-----------
( 4 ) الأعراف : 53 .

-----------
( 5 ) فاطر : 37 .

[ 215 ]

بأنّكم اتّخذتم آيات اللّه هزوا و غرّتكم الحياة الدنيا فاليوم لا يخرجون منها و لا هم يستعتبون 1 ، فيومئذ لا ينفع الّذين ظلموا معذرتهم و لا هم يستعتبون 2 .

« فمن اشعر التقوى قلبه » أي : جعل التقوى شعار قلبه ، و الشعار ما ولي الجسد من الثّياب .

« برّز مهله » قال ابن أبي الحديد : المهل : شوط الفرس 3 و إنّما قال الجوهري : ( برّز الرجل : فاق على أصحابه و كذلك الفرس إذا سبق ) 4 و هو كما ترى لا يفهم منه أكثر من أنّ ( برّز الفرس ) بمعنى سبق الفرس . و الصّواب : أنّ المهل : التقدّم في الخير ، ففي ( المغرب ) : المهل بالتحريك : التقدّم ، و به كنّى أبو مهل عروة بن عبد اللّه ابن قشير الجعفي 5 ، و في ( النهاية ) : فلان ذو مهل ، أي :

تقدّم في الخير ، و لا يقال في الشّرّ ، ثمّ لا وجه لنصب « مهله » بعد كون قوله بعد ذلك : « و فاز عمله » بالرّفع 6 .

« و فاز عمله » و الذين يؤتون ما آتوا و قلوبهم وجلة أنّهم إلى ربّهم راجعون اولئك يسارعون في الخيرات و هم لها سابقون 7 .

« فاهتبلوا هبلها » أي : اغتنموا غنيمتها فيكون « هبلها » مفعولا به و يكون « اهتبلوا هبلها » مساوقا لقوله تعالى : و أعدّوا له عدّة و ممّا ذكرنا يظهر لك

-----------
( 1 ) الجاثية : 34 35 .

-----------
( 2 ) الروم : 57 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 269 .

-----------
( 4 ) الصحاح : ( برز ) .

-----------
( 5 ) المغرب لأبي الفتح 2 : 194 .

-----------
( 6 ) النهاية لابن الأثير 4 : 335 ( مهل ) .

-----------
( 7 ) المؤمنون : 60 61 .

[ 216 ]

ما في قول ابن أبي الحديد : هبلها منصوب على المصدر كأنّه من هبل مثل غضب غضبا 1 و ما في قول ابن ميثم : هبلها مصدر مضاف إلى ضمير التقوى مؤكّد للفعل أي : أحكموها إحكامها 2 . فلو كان « هبلها » مفعولا مطلقا لقال : فاهتبلوا لها اهتبالا ، و بالجملة لا ريب أن هبلها مثل عملها في قوله بعد :

« و اعملوا للجنّة عملها » و أمّا من خاف مقام ربّه و نهى النفس عن الهوى فانّ الجنّة هي المأوى 3 الّذين هم في صلاتهم خاشعون و الّذين هم عن اللّغو معرضون و الّذين هم للزّكاة فاعلون و الّذين هم لفروجهم حافظون إلاّ على أزواجهم أو ما ملكت ايمانهم فإنّهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون و الّذين هم لأماناتهم و عهدهم راعون و الذين هم على صلواتهم يحافظون أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون 4 ، في جنّة عالية قطوفها دانية ،

كلوا و اشربوا هنيئا بما أسلفتم في الأيّام الخالية 5 و في الخبر : من أحبّ أن تكون الجنّة مسكنه و مأواه فلا يدع زيارة المظلوم 6 .

« فإنّ الدنيا لم تخلق لكم دار مقام » بالضمّ أي : إقامة .

« بل خلقت لكم مجازا » في ( الصحاح ) : ( جعل الأمر مجازا إلى حاجته ، أي :

طريقا و مسلكا 7 .

-----------
( 1 ) شرح ابن أبي الحديد 8 : 269 .

-----------
( 2 ) شرح ابن ميثم .

-----------
( 3 ) النازعات : 40 41 .

-----------
( 4 ) المؤمنون : 2 11 .

-----------
( 5 ) الحاقة : 22 24 .

-----------
( 6 ) كامل الزيارات للصدوق : 2 و نقله المجلسي في البحار 98 : 66 ح 57 .

-----------
( 7 ) الصحاح : ( جوز ) .

[ 217 ]

« لتزوّدوا منها الأعمال إلى دار القرار » يا أيّها الذين آمنوا اتّقوا اللّه و لتنظر نفس ما قدّمت لغد و اتّقوا اللّه إنّ اللّه خبير بما تعملون 1 .

« فكونوا منها على أوفاز » في ( الصحاح ) : الوفز : العجلة ، يقال : نحن على أو فاز ، أي : على سفر 2 .

« و قرّبوا الظهور للزّيال » في ( المغرب ) : يستعار الظهر للدّابّة و الرّاحلة ،

و منه ( و لا ظهرا بقى ) ، و الزّيال : مصدر زايل كالمزايلة و هو المفارقة 3 ، قال النبي صلّى اللّه عليه و آله : مالي و للدّنيا إنّما مثلي و مثلها كمثل راكب رفعت له شجرة في يوم صائف ، فقال من القيلولة تحتها ، ثمّ راح و تركها .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

8

الخطبة ( 216 ) و من كلام له عليه السلام بعد تلاوته ألهاكم التّكاثر حتّى زرتم المقابر :

يَا لَهُ مَرَاماً مَا أَبْعَدَهُ وَ زَوْراً مَا أَغْفَلَهُ وَ خَطَراً مَا أَفْظَعَهُ لَقَدِ اِسْتَخْلَوْا مِنْهُمْ أَيَّ مُدَّكِرٍ وَ تَنَاوَشُوهُمْ مِنْ مَكَانٍ بَعِيدٍ أَ فَبِمَصَارِعِ آبَائِهِمْ يَفْخَرُونَ أَمْ بِعَدِيدِ اَلْهَلْكَى يَتَكَاثَرُونَ يَرْتَجِعُونَ مِنْهُمْ أَجْسَاداً خَوَتْ وَ حَرَكَاتٍ سَكَنَتْ وَ لَأَنْ يَكُونُوا عِبَراً أَحَقُّ مِنْ أَنْ يَكُونُوا مُفْتَخَراً وَ لَأَنْ يَهْبِطُوا بِهِمْ جَنَابَ ذِلَّةٍ أَحْجَى مِنْ أَنْ يَقُومُوا بِهِمْ مَقَامَ عِزَّةٍ لَقَدْ نَظَرُوا إِلَيْهِمْ بِأَبْصَارِ اَلْعَشْوَةِ وَ ضَرَبُوا مِنْهُمْ فِي غَمْرَةِ جَهَالَةٍ وَ لَوِ اِسْتَنْطَقُوا عَنْهُمْ عَرَصَاتِ تِلْكَ اَلدِّيَارِ اَلْخَاوِيَةِ وَ اَلرُّبُوعِ اَلْخَالِيَةِ لَقَالَتْ ذَهَبُوا

-----------
( 1 ) الحشر : 18 .

-----------
( 2 ) الصحاح : ( وفز ) .

-----------
( 3 ) المغرب لأبي الفتح 2 : 25 .

[ 218 ]

فِي اَلْأَرْضِ ضُلاَّلاً وَ ذَهَبْتُمْ فِي أَعْقَابِهِمْ جُهَّالاً تَطَئُونَ فِي هَامِهِمْ وَ تَسْتَنْبِتُونَ فِي أَجْسَادِهِمْ وَ تَرْتَعُونَ فِيمَا لَفَظُوا وَ تَسْكُنُونَ فِيمَا خَرَّبُوا وَ إِنَّمَا اَلْأَيَّامُ بَيْنَكُمْ وَ بَيْنَهُمْ بَوَاكٍ وَ نَوَائِحُ عَلَيْكُمْ أُولَئِكُمْ سَلَفُ غَايَتِكُمْ وَ فُرَّاطُ مَنَاهِلِكُمْ اَلَّذِينَ كَانَتْ لَهُمْ مَقَاوِمُ اَلْعِزِّ وَ حَلَبَاتُ اَلْفَخْرِ مُلُوكاً وَ سُوَقاً سَلَكُوا فِي بُطُونِ اَلْبَرْزَخِ سَبِيلاً سُلِّطَتِ اَلْأَرْضُ عَلَيْهِمْ فِيهِ فَأَكَلَتْ مِنْ لُحُومِهِمْ وَ شَرِبَتْ مِنْ دِمَائِهِمْ فَأَصْبَحُوا فِي فَجَوَاتِ قُبُورِهِمْ جَمَاداً لاَ يَنْمُونَ وَ ضِمَاراً لاَ يُوجَدُونَ لاَ يُفْزِعُهُمْ وُرُودُ اَلْأَهْوَالِ وَ لاَ يَحْزُنُهُمْ تَنَكُّرُ اَلْأَحْوَالِ وَ لاَ يَحْفِلُونَ بِالرَّوَاجِفِ وَ لاَ يَأْذَنُونَ لِلْقَوَاصِفِ غُيَّباً لاَ يُنْتَظَرُونَ وَ شُهُوداً لاَ يَحْضُرُونَ وَ إِنَّمَا كَانُوا جَمِيعاً فَتَشَتَّتُوا وَ أُلاَّفاً فَافْتَرَقُوا وَ مَا عَنْ طُولِ عَهْدِهِمْ وَ لاَ بُعْدِ مَحَلِّهِمْ عَمِيَتْ أَخْبَارُهُمْ وَ صَمَّتْ دِيَارُهُمْ وَ لَكِنَّهُمْ سُقُوا كَأْساً بَدَّلَتْهُمْ بِالنُّطْقِ خَرَساً وَ بِالسَّمْعِ صَمَماً وَ بِالْحَرَكَاتِ سُكُوناً فَكَأَنَّهُمْ فِي اِرْتِجَالِ اَلصِّفَةِ صَرْعَى سُبَاتٍ جِيرَانٌ لاَ يَتَأَنَّسُونَ وَ أَحِبَّاءُ لاَ يَتَزَاوَرُونَ بَلِيَتْ بَيْنَهُمْ عُرَا اَلتَّعَارُفِ وَ اِنْقَطَعَتْ مِنْهُمْ أَسْبَابُ اَلْإِخَاءِ فَكُلُّهُمْ وَحِيدٌ وَ هُمْ جَمِيعٌ وَ بِجَانِبِ اَلْهَجْرِ وَ هُمْ أَخِلاَّءُ لاَ يَتَعَارَفُونَ لِلَيْلٍ صَبَاحاً وَ لاَ لِنَهَارٍ مَسَاءً أَيُّ اَلْجَدِيدَيْنِ ظَعَنُوا فِيهِ كَانَ عَلَيْهِمْ سَرْمَداً شَاهَدُوا مِنْ أَخْطَارِ دَارِهِمْ أَفْظَعَ مِمَّا خَافُوا وَ رَأَوْا مِنْ آيَاتِهَا أَعْظَمَ مِمَّا قَدَّرُوا فَكِلْتَا اَلْغَايَتَيْنِ مُدَّتْ لَهُمْ إِلَى مَبَاءَةٍ فَاتَتْ مَبَالِغَ اَلْخَوْفِ وَ اَلرَّجَاءِ فَلَوْ كَانُوا يَنْطِقُونَ بِهَا لَعَيُّوا بِصِفَةِ مَا شَاهَدُوا وَ مَا عَايَنُوا وَ لَئِنْ عَمِيَتْ آثَارُهُمْ وَ اِنْقَطَعَتْ أَخْبَارُهُمْ لَقَدْ رَجَعَتْ فِيهِمْ أَبْصَارُ اَلْعِبَرِ وَ سَمِعَتْ عَنْهُمْ آذَانُ اَلْعُقُولِ وَ تَكَلَّمُوا مِنْ غَيْرِ جِهَاتِ اَلنُّطْقِ فَقَالُوا كَلَحَتِ اَلْوُجُوهُ اَلنَّوَاضِرُ وَ خَوَتِ اَلْأَجْسَامُ اَلنَّوَاعِمُ وَ لَبِسْنَا أَهْدَامَ اَلْبِلَى وَ تَكَاءَدَنَا

[ 219 ]

ضِيقُ اَلْمَضْجَعِ وَ تَوَارَثْنَا اَلْوَحْشَةَ وَ تَهَكَّمَتْ عَلَيْنَا اَلرُّبُوعُ اَلصُّمُوتُ فَانْمَحَتْ مَحَاسِنُ أَجْسَادِنَا وَ تَنَكَّرَتْ مَعَارِفُ صُوَرِنَا وَ طَالَتْ فِي مَسَاكِنِ اَلْوَحْشَةِ إِقَامَتُنَا وَ لَمْ نَجِدْ مِنْ كَرْبٍ فَرَجاً وَ لاَ مِنْ ضِيقٍ مُتَّسَعاً فَلَوْ مَثَّلْتَهُمْ بِعَقْلِكَ أَوْ كُشِفَ عَنْهُمْ مَحْجُوبُ اَلْغِطَاءِ لَكَ وَ قَدِ اِرْتَسَخَتْ أَسْمَاعُهُمْ بِالْهَوَامِّ فَاسْتَكَّتْ وَ اِكْتَحَلَتْ أَبْصَارُهُمْ بِالتُّرَاب فَخَسَفَتْ وَ تَقَطَّعَتِ اَلْأَلْسِنَةُ فِي أَفْوَاهِهِمْ بَعْدَ ذَلاَقَتِهَا وَ هَمَدَتِ اَلْقُلُوبُ فِي صُدُورِهِمْ بَعْدَ يَقَظَتِهَا وَ عَاثَ فِي كُلِّ جَارِحَةٍ مِنْهُمْ جَدِيدُ بِلًى سَمَّجَهَا وَ سَهَّلَ طُرُقَ اَلْآفَةِ إِلَيْهَا مُسْتَسْلِمَاتٍ فَلاَ أَيْدٍ تَدْفَعُ وَ لاَ قُلُوبٌ تَجْزَعُ لَرَأَيْتَ أَشْجَانَ قُلُوبٍ وَ أَقْذَاءَ عُيُونٍ لَهُمْ فِي كُلِّ فَظَاعَةٍ صِفَةُ حَالٍ لاَ تَنْتَقِلُ وَ غَمْرَةٌ لاَ تَنْجَلِي فَكَمْ أَكَلَتِ اَلْأَرْضُ مِنْ عَزِيزِ جَسَدٍ وَ أَنِيقِ لَوْنٍ كَانَ فِي اَلدُّنْيَا غَذِيَّ تَرَفٍ وَ رَبِيبَ شَرَفٍ يَتَعَلَّلُ بِالسُّرُورِ فِي سَاعَةِ حُزْنِهِ وَ يَفْزَعُ إِلَى اَلسَّلْوَةِ إِنْ مُصِيبَةٌ نَزَلَتْ بِهِ ضَنّاً بِغَضَارَةِ عَيْشِهِ وَ شَحَاحَةً بِلَهْوِهِ وَ لَعِبِهِ فَبَيْنَا هُوَ يَضْحَكُ إِلَى اَلدُّنْيَا وَ تَضْحَكُ اَلدُّنْيَا إِلَيْهِ فِي ظِلِّ عَيْشٍ غَفُولٍ إِذْ وَطِئَ اَلدَّهْرُ بِهِ حَسَكَهُ وَ نَقَضَتِ اَلْأَيَّامُ قُوَاهُ وَ نَظَرَتْ إِلَيْهِ اَلْحُتُوفُ مِنْ كَثَبٍ فَخَالَطَهُ بَثٌّ لاَ يَعْرِفُهُ وَ نَجِيُّ هَمٍّ مَا كَانَ يَجِدُهُ وَ تَوَلَّدَتْ فِيهِ فَتَرَاتُ عِلَلٍ آنَسَ مَا كَانَ بِصِحَّتِهِ فَفَزِعَ إِلَى مَا كَانَ عَوَّدَهُ اَلْأَطِبَّاءُ مِنْ تَسْكِينِ اَلْحَارِّ بِالْقَارِّ وَ تَحْرِيكِ اَلْبَارِدِ بِالْحَارِّ فَلَمْ يُطْفِئْ بِبَارِدٍ إِلاَّ ثَوَّرَ حَرَارَةً وَ لاَ حَرَّكَ بِحَارٍّ إِلاَّ هَيَّجَ بُرُودَةً وَ لاَ اِعْتَدَلَ بِمُمَازِجٍ لِتِلْكَ اَلطَّبَائِعِ إِلاَّ أَمَدَّ مِنْهَا كُلَّ ذَاتِ دَاءٍ حَتَّى فَتَرَ مُعَلِّلُهُ وَ ذَهَلَ مُمَرِّضُهُ وَ تَعَايَا أَهْلُهُ بِصِفَةِ دَائِهِ وَ خَرِسُوا عَنْ جَوَابِ اَلسَّاِئِلينَ عَنْهُ وَ تَنَازَعُوا دُونَهُ شَجِيَّ خَبَرٍ يَكْتُمُونَهُ فَقَائِلٌ هُوَ لِمَا بِهِ وَ مُمَنٍّ لَهُمْ إِيَابَ عَافِيَتِهِ وَ مُصَبِّرٌ لَهُمْ عَلَى

[ 220 ]

فَقْدِهِ يُذَكِّرُهُمْ أُسَى اَلْمَاضِينَ مِنْ قَبْلِهِ فَبَيْنَا هُوَ كَذَلِكَ عَلَى جَنَاحٍ مِنْ فِرَاقِ اَلدُّنْيَا وَ تَرْكِ اَلْأَحِبَّةِ إِذْ عَرَضَ لَهُ عَارِضٌ مِنْ غُصَصِهِ فَتَحَيَّرَتْ نَوَافِذُ فِطْنَتِهِ وَ يَبِسَتْ رُطُوبَةُ لِسَانِهِ فَكَمْ مِنْ مُهِمٍّ مِنْ جَوَابِهِ عَرَفَهُ فَعَيَّ عَنْ رَدِّهِ وَ دُعَاءٍ مُؤْلِمٍ بِقَلْبِهِ سَمِعَهُ فَتَصَامَّ عَنْهُ مِنْ كَبِيرٍ كَانَ يُعَظِّمُهُ أَوْ صَغِيرٍ كَانَ يَرْحَمُهُ وَ إِنَّ لِلْمَوْتِ لَغَمَرَاتٍ هِيَ أَفْظَعُ مِنْ أَنْ تُسْتَغْرَقَ بِصِفَةٍ أَوْ تَعْتَدِلَ عَلَى عُقُولِ أَهْلِ اَلدُّنْيَا أقول : قول المصنّف : ( و من كلام له عليه السلام بعد تلاوته ألهاكم التكاثر حتّى زرتم المقابر في ( أسباب نزول الواحدي ) : قال مقاتل و الكلبي : نزلت في حيّين من قريش بني عبد مناف و بني سهم ، كان بينهم لحافتعاند السادة و الأشراف أيّهم أكثر فقال بنو عبد مناف : نحن أكثر سيّدا و عزّا و أعظم نفرا ،

و قال بنوسهم مثل ذلك فكثّرهم بنو عبد مناف ثمّ قالوا : نعدّ موتانا حتّى زاروا القبور ، فعدّوا موتاهم فكثّرهم بنو سهم لأنّهم كانوا أكثر عددا في الجاهلية .

و قال قتادة : نزلت في اليهود ، قالوا : نحن أكثر من بني فلان و بنو فلان أكثر من بني فلان ، ألهاهم ذلك حتّى ماتوا ضلالا 1 ، هذا و قال ابن أبي الحديد بعد عنوان هذه الخطبة : هذا موضع المثل ( ضلعا يا ظليم و إلاّ فالتّخوية ) من أراد أن يعظ و يخوّف و يقرع صفاة القلب ، و يعرّف النّاس قدر الدّنيا و تصرّفها بأهلها ،

فليأت بمثل هذه الموعظة في مثل هذا الكلام الفصيح و إلاّ فليمسك ، فإنّ السّكوت أستر ، و العيّ خير من منطق يفضح صاحبه . و من تأمّل هذا الفصل علم صدق معاوية في قوله فيه عليه السلام : ( و اللّه ما سنّ الفصاحة لقريش غيره ) و ينبغي لو اجتمع فصحاء العرب قاطبة في مجلس ، و تلي عليهم أن يسجدوا له كما سجد الشعراء لقول عديّ بن الرّقاع في قوله : ( قلم أصاب من الدّواة

-----------
( 1 ) أسباب النزول للواحدي : 341 .

[ 221 ]

مدادها ) فقيل لهم في ذلك ، فقالوا : ( إنّا نعرف موضع السجود في الشعر كما تعرفون مواضع السجود في القرآن ) . و إنّي لأطيل التعجّب من رجل يخطب في الحرب بكلام يدلّ على أنّ طبعه مناسب لطباع الأسود و النمور ، ثمّ يخطب في ذلك الموضع بعينه ، إذا أراد الموعظة بكلام يدلّ على أنّ طبعه مشاكل لطباع الرّهبان اللابسي المسوح الّذين لم يأكلوا لحما ، و لم يريقوا دما ، فتارة يكون في صورة بسطام بن قيس الشيباني و عتيبة بن الحارث اليربوعي ،

و عامر بن الطفيل العامري ، و تارة يكون في صورة سقراط الحبر اليوناني ،

و يوحنّا المعمدان الإسرائيلي ، و المسيح بن مريم الإلهي . و أقسم بما يقسم به الامم كلّها به ، لقد قرأت هذه الخطبة منذ خمسين سنة و إلى الآن أكثر من ألف مرّة ، ما قرأتها قطّ إلاّ و أحدثت عندي روعة و خوفا و عظة ، و أثّرت في قلبي وجيبا و في أعضائي رعدة ، و لا تأمّلتها إلاّ و ذكرت الموتى من أهلي و أقاربي و أرباب ودّي ، و خيّلت في نفسي انّي أنا ذلك الشخص الذي وصف حاله و كم قد قال الواعظون و الخطباء و الفصحاء في هذا المعنى ، و كم وقفت على ما قالوه و تكرّر وقوفي عليه ، فلم أجد لشي‏ء منه مثل تأثير هذا الكلام في نفسي ،

فإمّا أن يكون ذلك لعقيدتي في قائله ، أو نيّة القائل كانت صالحة ، و يقينه كان ثابتا ، و إخلاصه كان محضا خالصا 1 .

« يا له مراما ما أبعده » جمع عليه السلام بين نداء التعجّب في قوله : « يا له مراما » و فعل التعجّب في قوله « ما أبعده » تنبيها على أنّ هذا المرام و هذا المقصد من التفاخر بالموتى في غاية التعجّب .

« و زورا ما أغفله » قال ابن أبي الحديد و ابن ميثم و الخوئي ، يعني عليه السلام

-----------
( 1 ) شرح ابن أبي الحديد 11 : 152 .

[ 222 ]

بالزّور الزائرين للمقابر 1 و استندوا إلى قول الجوهري : ( الزّور : الزائرون ) .

قلت : بل « زورا » مصدر زاره ، كما صرّح به الفيروز آبادي ، و لو كان جمعا لقال : ما أغفلهم و أيضا لم يصحّ جمعا إلاّ مع رواية ( يا مراما ) 2 كما قال ( ابن ميثم ) انّ به رواية كما أنّه لا يناسب قوله ( مراما ) قبل بلفظ المفرد و « خطرا » بعد كذلك . و في ( المعجم ) : كان سليمان بن عبد الملك عسكر بدابق قرب حلب و عزم ألاّ يرجع حتّى يفتح القسطنطينية أو تؤدّي الجزية ، فشتا بدابق شتاء بعد شتاء ، إذ ركب عشيّة من يوم جمعة ، فمرّ بالتلّ الّذي يقال له اليوم ( تلّ سليمان ) فرأى عليه قبرا ، فقال : قبر من ؟ قالوا : عبد اللّه بن مسافع العبدري فقال : يا ويحه لقد أمسى قبره بدار غربة ، و مرض سليمان في أثر ذلك و مات و دفن إلى جانب ذاك القبر في الجمعة التي تليه 3 .

« و خطرا ما أفظعه » في الصّحاح : الخطر : الإشراف على الهلاك ، و فظع الأمر ( بالضمّ ) شنيع جاوز المقدار 4 .

« لقد استخلوا منهم أيّ مدّكر » قال ابن أبي الحديد : قال الراوندي : ( يعني وجدوا موضع التذكّر خاليا من الفائدة ) 5 و الصحيح انّه عليه السلام أراد ذكر من خلا من آبائهم ، أي : مضى ، و استخلى فلان في حديثه ، أي : حدّث عن أمور خالية ، و المعنى أنّه عليه السلام استعظم ما يوجبه حديثهم عمّا خلا و عمّن خلا من أسلافهم و آثار أسلافهم من التذكير ، فقال عليه السلام أيّ مذكر و واعظ في ذلك

-----------
( 1 ) شرح ابن أبي الحديد 11 : 145 و شرح ابن ميثم 4 : 59 و شرح الخوئي 14 : 213 ح 219 .

-----------
( 2 ) القاموس المحيط للفيروز آبادي : 515 ( الزور ) .

-----------
( 3 ) معجم البلدان للحموي 2 : 416 .

-----------
( 4 ) الصحاح : ( خطر ) .

-----------
( 5 ) شرح ابن أبي الحديد 11 : 145 .

[ 223 ]

و قال ابن ميثم : ( يعني اتخذوا تخلية الذكر دأبهم و شأنهم ) 1 . و قال الخوئي :

المفعول محذوف أي : استخلوا الديار يعني أنّ الزائرين المتفاخرين بالأموات و جدوا الدّيار خالية منهم حال كونهم كاملين في التذكير ، و الكلّ كما ترى .

و الصواب : أن يقال أنّه لمّا كان في الموتى ادّكار عظيم للتوجّه إلى الآخرة و هم جعلوهم سببا للتوجّه إلى الدنيا كأنّهم طلبوا من الموتى أن يجعلوا محلّ ادّكارهم خاليا منه 2 . و في ( الصحاح ) : استخلاه محلّه ، أي : سأله أن يخلّيه له 3 ، و يناسب ما قلناه ، قوله بعد : « و تناوشوهم من مكان بعيد » و ممّا ذكرنا يظهر لك انّ ( مدّكر ) اسم مكان لا اسم فاعل أو مصدر ميمي .

« و تناوشوهم من مكان بعيد » في ( الصحاح ) : التناوش التناول 4 ، و قوله تعالى : . . . و أنّى لهم التناوش من مكان بعيد 5 أي : أنّى لهم تناول الإيمان في الآخرة و قد كفروا به في الدّنيا ، يعني لو كانوا أرادوا كون تناوشهم ممكنا لتناوشوهم من مكان قريب 6 ، و هو الاعتبار بهم و أمّا الافتخار بهم ، فهو التناوش من بعيد ، و هو أمر غير معقول « أ فبمصارع آبائهم يفخرون » الأصل في المصرع ما تهدّل من الأغصان ،

و سقط على الأرض ، و يقال لكلّ طريح ، القتيل و غيره .

« أم بعديد الهلكى يتكاثرون » قال الشاعر في افتخار بني تغلب بعمرو بن كلثوم و قصيدته :

-----------
( 1 ) شرح ابن ميثم 4 : 58 ( 212 ) .

-----------
( 2 ) شرح الخوئي 14 : 214 ( 219 ) .

-----------
( 3 ) الصحاح : ( خلا ) .

-----------
( 4 ) الصحاح : ( نوش ) .

-----------
( 5 ) سبأ : 52 .

-----------
( 6 ) الصحاح : ( نوش ) .

[ 224 ]

الهى بني تغلب عن كلّ مكرمة
قصيدة قالها عمرو بن كلثوم

يفاخرون بها مذ كان أوّلهم
يا للرّجال لشعر غير مسئوم

1 « يرتجعون منهم أجسادا خوت » لا يبعد أن يكون ( خوت ) بالتشديد ، من قولهم خوّت النجوم إذا مالت للمغيب ، أي : يرون ارتجاع أجساد مالت للمغيب و الانهدام و أمّا ( خوت ) بالتخفيف فلا مناسبة لها ، فقيل في قوله تعالى : فتلك بيوتهم خاوية . . . 2 أي : خالية و ساقطة .

« و حركات سكنت » في ( الطبري ) : هتف بالمنصور هاتف من قصره :

اما و ربّ السّكون و الحرك
انّ المنايا كثيرة الشّرك

ما اختلف الليل و النهار و لا
دارت نجوم السماء في الفلك

الاّ لنقل السّلطان من ملك
إذا انقضى ملكه إلى ملك

حتّى يصيرانه إلى ملك
ما عزّ سلطانه بمشترك

ذاك بديع السماء و الأرض
و المرسي الجبال المسخّر الفلك

3 فقال : هذا و اللّه أوان أجلي « و لأن يكونوا عبرا أحقّ من أن يكونوا مفتخرا » في ( صفين نصر ) : مضى عليّ عليه السلام نحو ساباط حتّى انتهى إلى مدينة بهر سير ، و إذا رجل من أصحابه يتمثّل بقول التميمي :

جرت الرّياح على محل ديارهم
فكأنّهم كانوا على ميعاد

فقال عليه السلام أفلا قلت : كم تركوا من جنّات و عيون و زروع و مقام كريم و نعمة كانوا فيها فاكهين كذلك و أورثناها قوما آخرين فما بكت

-----------
( 1 ) الأغاني 11 : 54 .

-----------
( 2 ) النمل : 52 .

-----------
( 3 ) تاريخ الطبري 6 : 346 .

[ 225 ]

عليهم السّماء و الأرض و ما كانوا منظرين 1 إنّ هؤلاء كانوا وارثين ،

فأصبحوا موروثين ، إنّ هؤلاء لم يشكروا النعمة فسلبوا دنياهم بالمعصية .

إيّاكم و كفر النّعم لا يحلّ بكم النّقم 2 .

« و لأن يهبطوا بهم جنات ذلّة أحجى من أن يقوموا بهم مقام عزّة » « يهبطوا » أي : ينزلوا و الجناب : فناء الدار و أحجى ، أي : أجدر و لمّا قالت ام سلمة في موت الوليد بن الوليد المخزومي :

يا عين فابكي للوليد بن الوليد بن المغيرة
مثل الوليد بن الوليد أبي الوليد كفى العشيرة

قال النبي صلّى اللّه عليه و آله لها : لا تقولي هكذا ، و لكن قولي : و جاءت سكرة الموت بالحقّ ذلك ما كنت منه تحيد 3 .

« و ضربوا منهم في غمرة جهالة » الضرب هنا بمعنى السباحة ، بقرينة الغمرة ، و هو شدّة ماء البحر ، كقول ذي الرمّة : ( كأنّني ضارب في غمرة لعب ) 4 .

« لقد نظروا إليهم بأبصار العشوة » الأعشى : الذي لا يبصر بالليل ،

و العشواء : الناقة التي لا تبصر أمامها فهي تخبط بيدها كل شي‏ء ، و ركب فلان العشوة إذا خبط أمره على غير بصيرة و ضربوا منهم في غمرة جهالة .

« و لو استنطقوا عنهم عرصات تلك الديار الخاوية » في ( الصحاح ) : كلّ بقعة بين الدّور واسعة ليس فيها بناء عرصة ، و الجمع العرصات ،

-----------
( 1 ) الدخان : 25 29 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 142 .

-----------
( 3 ) ق : 19 .

-----------
( 4 ) لسان العرب 8 : 39 .

[ 226 ]

و الخاوية : الساقطة 1 .

« لقالت ذهبوا في الأرض ضلاّلا » من قوله تعالى : أ إذا ضللنا في الأرض . . . 2 أي : خفينا لا يعرف موضعنا ، و قال ابن المعتزّ :

كأنّ خواتيما من الطين بينهم
فليس لها حتّى القيامة من فضّ

3 « و ذهبتم في أعقابهم جهّالا » الأعقاب : جمع العقب بكسر القاف ، مؤخّر القدم .

« تطأون في هامهم » من وطأ الشي‏ء برجله ، قال ابن أبي الحديد : أخذ أبو العلاء معنى كلامه عليه السلام فقال :

خفّف الوطء ما أظنّ أديم الأ
رض إلاّ من هذه الأجساد

ربّ لحد قد صار لحدا مرارا
ضاحك من تزاحم الأضداد

و دفين على بقايا دفين
من عهود الآباء و الأجداد

صاح هذي قبورنا تملأ الأرض
فأين القبور من عهد عاد

سر إن اسطعت في الهواء رويدا
لا اختيالا على رقاب العباد

4 « و تستنبتون في أجسادهم » أي : تطلبون الإثبات في الزرع في أجسادهم و قال ابن أبي الحديد : و روى ( و تستثبتون ) أي : تنصبون الأشياء الثابتة كالعمد و الأساطين للأوطان في أجساد الموتى 5 .

« و ترتعون فيما لفظوا » من رتعت الماشية : أكلت ما شاءت ، و من لفظ الشي‏ء من فمه : رماه ، قال ابن أبي الحديد : يجوز أن يريد عليه السلام أنّكم تأكلون ما

-----------
( 1 ) الصحاح : ( عرص ) .

-----------
( 2 ) السجدة : 10 .

-----------
( 3 ) ديوان ابن المعتز : 292 .

-----------
( 4 ) شرح ابن أبي الحديد 11 : 148 ، كذلك جواهر الأدب : 457 .

-----------
( 5 ) شرح ابن أبي الحديد 11 : 148 .

[ 227 ]

تركوه و أن يريد انّكم تأكلون الفواكه التي تنبت في أجزاء ترابيّة خالطها الصديد الجاري من أفواههم 1 .

« و تسكنون ما خرّبوا » قيل : يجوز أن يريد عليه السلام في مساكن خرّبوها بترك العبادة و ان يريد في مساكن أخلوها ، و أطلق الخراب عليه مجازا ، و الثاني أقرب ، و انّما يطلق التخريب بترك العبادة على بيت الآخرة لا بيوت الدنيا .

« و إنّما الأيّام بينكم و بينهم » هكذا في ( المصرية و ابن أبي الحديد ) 2 و انما في ( ابن ميثم و الخطية ) 3 « بينهم و بينكم » .

« بواك و نوائح عليكم » في خبر الحسن بن الجهم قلت للرضا عليه السلام : إنّ أمير المؤمنين عليه السلام عرف قاتله و الليلة التي يقتل فيها ، و قوله لمّا سمع صياح الأوزّ في الدّار : ( صوائح تتبعها نوائح ) 4 . . . و في ( الطبري ) : كان المهدي جالسا في عليّة في قصر بما سبدان يشرف من منظرة فيها على سفله و كانت جاريته ( حسنة ) قد عمدت إلى كمثراتين كبيرتين فجعلتهما في صينية و سمّت واحدة منهما و هي أحسنهما و أنضجهما في أسفلها ، و ردّت القمع فيها و وضعتها في أعلى الصينية ، و كان المهدي يعجبه الكمّثرى و أرسلت بذلك مع وصيفة لها جارية المهدي يتخطّاها تريد بذلك قتلها فمرّت الوصيفة بالصينية التي فيها تلك الكمّثرى بحيث يراها المهدي من المنظرة فلمّا رأى معها الكمّثرى دعا بها ،

فمدّ يده إلى الكمثرية التي في أعلى الصينية ، فأكلها فلمّا وصلت إلى جوفه صرخ جوفي و سمعت حسنة الصوت فجاءت تلطم وجهها و تبكي و تقول :

أردت أن أنفرد بك فقتلتك ، فهلك من يومه ، فرجعت ( حسنة ) و انّ على قبّتها

-----------
( 1 ) شرح ابن أبي الحديد 11 : 147 .

-----------
( 2 ) الطبعة المصرية 438 و شرح ابن أبي الحديد 11 : 147 .

-----------
( 3 ) شرح ابن ميثم كالمصرية 3 : 55 ، و الخطية ( كما ذكر ) : 214 .

-----------
( 4 ) الكافي 1 : 259 ح 4 .

[ 228 ]

المسوح فقال أبو العتاهية في ذلك :

رحن في الوشى و أصبحن عليهنّ المسوح
كلّ نطّاح من الدهر له يوم نطوح

لست بالباقي و لو عمرت ما عمّر نوح
فعلى نفسك نح ان كنت لا بدّ تنوح

1 و عن علي بن يقطين قال : كنّا مع المهدي بما سبدان فأصبح يوما فقال :

إنّي أصبحت جائعا فأتي بأرغفة و لحم بارد مطبوخ فأكل منه ، ثم قال : إنّي داخل البهو و نائم فيه فلا تنبّهوني حتى أكون أنا الذي أنتبه و دخل البهو فنام ،

و نمنا نحن في الدّار فانتبهنا ببكائه فقمنا إليه مسرعين فقال : أما رأيتم ما رأيت ؟ قلنا ما رأينا شيئا ، قال : وقف على الباب رجل لو كان في مائة ألف ما خفي عليّ و أنشد :

كأني بهذا القصر قد باد أهله
و أوحش منه ربعه و منازله

و صار عميد القوم من بعد بهجة
و ملك إلى قبر عليه جنادله

فلم يبق إلاّ ذكره و حديثه
تنادي عليه معولات حلائله

فما أتت عليه عاشرة حتى مات 2 .

« أولئك سلف غايتكم » في ( عيون القتيبي ) : سأل زياد رجلا بالبصرة : أين منزلك ؟ قال واسط ، قال : مالك من الولد ؟ قال : ( تسعة ) ، فلمّا قام قيل لزياد :

كذبك في كلّ ما سألته ، ماله إلاّ ابن و منزله بالبصرة ، فلمّا عاد إليه قال له زياد :

قلت لي تسعة و منزلك بواسط ؟ قال : نعم . قال : خبّرت بغير ذلك قال : صدقت و صدقوك ، دفنت تسعة بنين فهم لي ، ولي اليوم ابن واحد و لست أدري أيكون

-----------
( 1 ) تاريخ الطبري 6 : 393 ، و الشعر ورد في الديوان : 67 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 323 .

[ 229 ]

لي أم لا ؟ فإمّا منزلي فإلى جانب الجبّان بين أهل الدّنيا و أهل الآخرة ، فأيّ منزل أوسط منه قال : صدقت و قال الشاعر :

لا يبعد اللّه أقواما لنا ذهبوا
أفناهم حدثان الدهر و الأمد

نمدّهم كلّ يوم من بقيّتنا
و لا يؤوب إلينا منهم أحد

1 هذا و في الخبر : كان النبي صلّى اللّه عليه و آله إذا مرّ على القبور قال : السلام عليكم من ديار قوم مؤمنين ، و انّا إن شاء اللّه بكم لاحقون 2 .

« و فرّاط مناهلكم » ، الفرّاط : جمع فارط ، و الفارط : السابق إلى الماء ،

و المناهل : موارد الماء ، و تسمّى المنازل التي في المفاوز على طريق السفّار مناهل لأنّ فيها الماء . هذا ، و في الخبر الصلاة على الأطفال : ( اللّهمّ اجعله لأبويه و لنا فرطا ) 3 .

« الذين كانت لهم مقاوم العزّ » في ( الصحاح ) : المقوم : الخشبة التي يمسكها الحرّاث 4 .

« و حلبات الفخر » في ( الصحاح ) : الحلبة بالتسكين خيل تجمع للسّباق لا تخرج من اصطبل واحد ، كما يقال للقوم إذا جاؤوا للنصر من كلّ أوب ، قد أحلبوا ) 5 .

« ملوكا و سوقا » السّوق جمع السّوقة : الرّعية ، قال زهير : ( نالا الملوك و بذّا هذه السّوقا ) 6 . قالوا : مرّ الاسكندر بمدينة قد ملكها سبعة من بيت واحد

-----------
( 1 ) عيون الأخبار لابن قتيبة 3 : 66 .

-----------
( 2 ) الكافي 3 : 229 ح 7 .

-----------
( 3 ) الفقيه 1 : 167 ح 486 .

-----------
( 4 ) الصحاح : ( قوم ) .

-----------
( 5 ) الصحاح : ( حلب ) .

-----------
( 6 ) لسان العرب 6 : 438 .

[ 230 ]

و بادوا ، فسأل : هل بقي من نسلهم أحد ؟ قالوا : واحد يلزم المقابر ، فدعا به فقال له : لم تلزم المقابر ؟ قال أردت أن أميّز عظام الملوك من عظام غيرهم فوجدتها سواء ، قال : هل لك أن تلزمني حتى أنيلك بغيتك ؟ قال : لو علمت أنّك تقدر على ذلك للزمتك ، قال : و ما بغيتك ؟ قال : حياة لا موت معها ، قال : لن أقدر على ذلك ،

قال : فدعني أطلبه ممّن يقدر عليه 1 . و قالوا : لمّا فتح خالد بن الوليد عين التمر ،

سأل عن بنت النعمان بن المنذر فدلّ عليها فأتاها و كانت عمياء فسألها عن حالها ، فقالت : لقد طلعت علينا الشمس و ما شي‏ء يدبّ تحت الخورنق إلاّ تحت أيدينا ، ثم غربت و قد رحمنا كلّ من يدور به و ما بيت دخلته حبرة إلاّ و دخلته عبرة ثم قالت :

و بينا نسوس النّاس و الأمر أمرنا
إذا نحن فيهم سوقة نتنصّف

فأفّ لدنيا لا يدوم نعيمها
تقلّب تارات بنا و تصرّف

فقال قائل : قاتل اللّه عدي بن زيد لكأنّ ينظر إليها حين يقول :

إن للدهر صرعة فاحذرنها
لا تبيتنّ قد أمنت الدهورا

قد يبيت الفتى معافى فيردى
و لقد كان آمنا مسرورا

2 و قال عديّ بن زيد :

أين كسرى كسرى الملوك انوشروان
، أم أين قبله سابور ؟

و بنو الأصفر الكرام ملوك الروم
لم يبق منهم مذكور

و اخو الخضر إذ بناه و إذ
دجلة تجبى إليه و الخابور

لم يهبه ريب المنون فباد
الملك عنه فبابه مهجور

شاده مرمرا و جلّله كلسا
فللطير في ذراه و كور

-----------
( 1 ) شرح ابن أبي الحديد 11 : 158 .

-----------
( 2 ) المصدر نفسه 11 : 170 .

[ 231 ]

و تبيّن ربّ الخورنق إذ أشرف
يوما و للهدى تفكير

سرّه حاله و كثرة ما يملك
و البحر معرضا و السدير

فأرعوى قلبه و قال فما
غبطة حيّ إلى الممات يصير

ثم بعد الفلاح و الملك و الامرة
وارتهم هناك القبور

ثم أضحوا كأنّهم ورق جفّ
فألوت به الصّبا و الدّبور

1 و قالوا : دخل ابن عباس على عبد الملك يوم قرّ ، و هو على فرش يكاد يغيب فيها ، فقال : يا ابن عبّاس إنّي لأحسب اليوم باردا قال : أجل ، و انّ ابن هند عاش في مثل ما ترى ، عشرين أميرا و عشرين ملكا ثمّ هو ذاك على قبره ثمامة تهتزّ ، فيقال : انّ عبد الملك أرسل إلى قبر معاوية فوجد عليه ثمامة نابتة 2 .

« سلكوا في بطون البرزخ سبيلا » في ( الصحاح ) : البرزخ : ما بين الدنيا و الآخرة من وقت الموت إلى البعث ، فمن مات دخل البرزخ 3 .

« سلّطت الأرض عليهم فيه فأكلت من لحومهم و شربت من دمائهم » لبعضهم :

و المنايا آكلات شاربات للأنام
شبت يا هذا و ما تترك أخلاق غلام

و قالوا : قال الرضيّ :

و لقد مررت ببرزخ فسألته
أين الأولى ضمّتهم أرجاؤه

مثل المطيّ بواركا أجداثه
يسفي على جنباتها بوغاؤه

ناديته فخفى عليّ جوابه
بالقول إلاّ ما زقت أصداؤه

من ناظر مطروقة الحاظه
أو خاطر مطلولة سوداؤه

أو واجد مكظومة زفرائه
أو حاقد منسيّة شحناؤه

-----------
( 1 ) العقد الفريد لابن عبد ربه 3 : 291 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 170 .

-----------
( 3 ) الصحاح : ( برزخ ) .

[ 232 ]

و مسنّدين على الجنوب كأنّهم
شرب تخازل بالطّلى أعضاؤه

تحت الصعيد لغير اشفاق إلى
يوم القيامة يضمّهم أحشاؤه

أكلتهم الأرض التي ولدتهم
أكل الضّروس حلت له اوآؤه

1 .

و قال الشاعر :

ربّ ركب قد أناخوا عندنا
أكل الدّهر عليهم و شرب

« فأصبحوا في فجوات قبورهم » الفجوة : الفرجة و المتّسع بين الشيئين ،

و فجوة الدار : ساحتها .

« جمادا لا ينمون » و الجماد كما لا ينمو ، لا ينقص و لكنّهم ينقصون ، و في ( الكافي ) عن عمّار الساباطي : سئل أبو عبد اللّه عليه السلام عن الميّت يبلى جسده قال :

نعم ، حتّى لا يبقى لحم و لا عظم إلاّ طينته التي خلق منها فإنّها لا تبلى تبقى في القبر مستديرة حتى يخلق منها كما خلق أوّل مرّة 2 ، قال ابن أبي الحديد :

و روي « لا ينمّون » من النميمة ، و هي الهمس و الحركة 3 .

« و ضمارا لا يوجدون » في ( الجمهرة ) : الضمار : خلاف العيان ، و المراد أنّهم مستورون في القبور و لا يوجدون ظاهر أبدا كالأحياء الذين قد يكونون مستورين ثم يوجدون ظاهرين 4 ، هذا و قال ( ابن أبي الحديد و ابن ميثم و الخوئي ) : كلّ ما لا يرجى من الدين ، و كلّ ما لا تكون منه على ثقة يقال له الضمار ، و هو كما ترى فلا مناسبة له هنا 5 .

« لا يفزعهم ورود الأهوال » من تسلّط عدوّ أو حدوث قحط أو بروز مرض

-----------
( 1 ) ديوان الشريف الرضي 1 : 32 33 ، و ذكره الخوئي في شرحه في 14 : 209 ح 219 .

-----------
( 2 ) الكافي 3 : 251 ح 7 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 15 .

-----------
( 4 ) الجمهرة لابن دريد 2 : 75 ( ر ض م ) .

-----------
( 5 ) شرح ابن أبي الحديد 11 : 150 و شرح ابن ميثم 4 : 59 ( 212 ) و الخوئي 14 : 209 ( اللغة ) .

[ 233 ]

أو غيرها من أهوال الدّنيا .

« و لا يحزنّهم تنكّر الأحوال » كما يحزن أهل الدنيا به قال الأعشى :

و أنكرتني و ما كان الّذي نكرت
من الحوادث إلاّ الشّيب و الصلعا

1 « و لا يحفلون بالرواجف » أي : لا يبالون بالزّلازل .

« و لا يأذنون » أي : لا يستمعون ، و الأصل فيه عمل الاذان عملها .

« للقواصف » أي : الشدائد من ريح قاصف : شديدة الهبوب ، و رعد قاصف : شديد الصوت .

« غيّبا لا ينتظرون »

و كلّ غائب يؤب
و غائب الموت لا يؤب

و في المثل : ( حتّى يؤب القارظان ) 2 قال أبو ذؤيب :

و حتّى يؤوب القارظان كلاهما
و ينشر في القتلى كليب لوائل

3 القرظ : ورق السّلم يدبغ فيه ، و القارظ : الذي يجتنيه ، قالوا : فخرج رجلان من عنزة في طلبه فلم يرجعا فضرب بهما المثل ، و قال بعضهم لابنته عند الموت :

فرجّي الخير و النتظري إيابي
إذا ما القارظ العنزيّ آبا

4 و قال سراقة في لبيد :

و ثمّ إياب القارظين و ذي البرد

و كان المثلّم قتل رجلا من الخوارج ، و كان يتّجر في اللّقاح ، فدسّوا له من قال له : فهل لك في لقحة كذا و كذا ، فأخذوه إلى دورهم فقتلوه فقال أبو الأسود :

-----------
( 1 ) ديوان الأعشى : 104 .

-----------
( 2 ) للعنزي كما ذكر ابن منظور في لسان العرب 14 : 86 .

-----------
( 3 ) لسان العرب 11 : 117 .

-----------
( 4 ) لسان العرب 11 : 118 و هو لبشر .

[ 234 ]

و آليت لا أسعى إلى ربّ لقحة
أساومها حتى يؤوب المثلّم

« و شهودا لا يحضرون » عن النابغة :

حسب الخليلين انّ الأرض بينهما
هذا عليها و هذا تحتها بالي

1 و للبحتري :

هجود لم يسلّ بهم حفيّ
و لم تقلب لضجعتهم جنوب

2 و لمطيع بن اياس في صاحبه يحيى بن زياد :

و ارى عينيّ مذ غاب يحيى
بدّلت من نومها بالسّهاد

و سّدته الكفّ منّي ترابا
و لقد أرثى له من وساد

بين جيران أقاموا صموتا
لا يحيرون جواب المنادي

3 « و إنّما كانوا جميعا فتشتتوا و الاّفا فاقترقوا » في ( معارف القتيبي ) : قال أبو صالح صاحب التفسير : ما رأينا بني آدم قطّ أبعد قبورا من بني العباس لأمّ الفضل مات الفضل بالشّام و عبد اللّه بالطائف و عبيد اللّه بالمدينة و قثم بسمرقند و معبد بأفريقيّة 4 ، و قال الخوئي : قال الشاعر :

و كنّا باجتماع كالثّريّا
ففرّقنا الزمان بنات نعش

5 « و ما عن طول عهدهم و لا بعد محلّهم عميت أخبارهم » كما يتفّق للأحياء تعمى أخبارهم ، إمّا عن طول عهدهم و امّا عن بعد محلّهم ، قا متمّم بن نويرة في أخيه مالك :

و كنّا كندماني جذيمة حقبة
من الدهر حتّى قيل لن يتصدّعا

-----------
( 1 ) ديوان النابغة الذبياني : 206 .

-----------
( 2 ) ديوان البحتري و هو يرثي غلامه قيصر 2 : 80 .

-----------
( 3 ) الأغاني 13 : 298 .

-----------
( 4 ) المعارف لابن قتيبة : 122 .

-----------
( 5 ) الخوئي 14 : 219 .

[ 235 ]

فلمّا تفرّقنا كأنّي و مالكا
لطول اجتماع لم نبت ليلة معا

1 « و صمّت ديارهم » صمم الديار مجاز ، كعمي الأخبار ، في ( إرشاد المفيد ) :

لمّا مات الحسن بن الحسن ضربت زوجته فاطمة بنت الحسين عليه السلام على قبره فسطاطا و كانت تقوم الليل و تصوم النهار ، فلمّا كان رأس السنّة قالت لمواليها : إذا أظلم الليل قوّضوا هذا الفسطاط ، فلمّا أظلم الليل سمعت قائلا يقول : هل وجدوا ما فقدوا ؟ فأجابه آخر : بل يئسوا فانقلبوا 2 .

« و لكنّهم سقوا كأسا » قيل لا تسمّى الكأس كأسا إلاّ و فيها الشراب ، و قال الشاعر :

من لم يمت عبطة يمت هرما
للموت كأس و المرء ذائقها

3 و قالوا بالفارسية :

رهائى نيست كس را
از اين جام و از اين مى

« بدّلتهم بالنّطق خرسا » و لنعم ما قيل بالفارسيّة :

در اين قفس كه بصحراش داده ره صيّاد
خموشى است چرا طوطى شكر خارا

و قال البحتري :

ضجيع مسنّدين بكفر توثي
خفوت مثل ما خفت الشروب

4 « و بالسّمع صمما و بالحركات سكونا » في المروج : تكلّم ثلاثون فيلسوفا في موت الإسكندر . . . إلى أن قال : و قال أحدهم : ربّ حريص على سكوتك إذ لا تسكت ، و هو اليوم حريص على كلامك إذ لا تتكلّم ، و قال آخر : انّ الذي كانت

-----------
( 1 ) الأغاني 15 : 308 .

-----------
( 2 ) الإرشاد للمفيد 2 : 22 .

-----------
( 3 ) العقد الفريد لابن عبد ربه 5 : 490 و الشاعر هو امية بن أبي الصلت .

-----------
( 4 ) ديوان البحتري 2 : 80 يمدح غلامه قيصر .

[ 236 ]

الآذان تنصت له قد سكت ، فليتكلّم الآن كلّ ساكت ، و قال آخر : هذا الذي دار كثيرا و الآن يقرّ طويلا 1 ، و في ( عيون القتيبي ) : كان مالك بن دينار يخرج كلّ خميس إلى القبور و يقول :

ألا حيّ القبور و من بهنّه
وجوه في القبور أحبّهنّه

فلو انّ القبور سمعن صوتي
اذا لأجبنني من وجدهنّه

و لكن القبور صمتن عنّي
فأبت بحسرة من عندهنّه

2 « فكأنّهم في ارتجال الصفة » ارتجال الشي‏ء : إبتداؤه من غير تهيئة .

« صرعى سبات » صرعى جمع صريع : المطروح على الأرض ، و السبات ( بالضمّ ) : النوم أو خفيّه ، أو ابتداؤه في الرأس حتى يبلغ القلب ، قال ابن أبي الحديد : قال الرضي في هذا المعنى :

مغف و ليس للذّة اغفاؤه
مغض و ليس لفكرة إغضاؤه

3 « جيران لا يتآنسون و أحبّاء لا يتزاورون » في ( فصول ابن الصبّاغ المالكي ) عن جابر الأنصاري قال : دخلت على أمير المؤمنين عليه السلام فلمّا هممت ان أقوم قال : أنا معك فلبس نعليه و ألقى ازاره على منكبيه ، و خرجنا فذهب بنا إلى الجبّانة ، فسلّم على أهل القبور ، فسمعت ضجّة و هجّة و هدّة فقلت : ما هذا يا أمير المؤمنين فقال : هؤلاء بالأمس كانوا معنا و اليوم فارقونا ، إن تسأل عن أحوالهم فهم اخوان لا يتزاورون و أودّاء لا يتعاودون . ثم خلع نعليه و حسر عن ذراعيه ، و قال : يا جابر اعطوا من دنياكم الفانية لآخرتكم الباقية ، و من حياتكم لموتكم ، و من صحتكم لسقمكم ، و من غناكم لفقركم ، اليوم أنتم في

-----------
( 1 ) مروج الذهب للمسعودي 1 : 320 .

-----------
( 2 ) ابن قتيبة ، عيون الأخبار 2 : 304 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 150 .

[ 237 ]

الدّور ، و غدا في القبور ، ثم أنشأ يقول :

سلام على أهل القبور الدوارس
كأنّهم لم يجلسوا في المجالس

و لم يشربوا من بارد الماء شربة
و لم يأكلوا ما بين رطب و يابس

الا فاخبروني أين قبر ذليلكم
و قبر العزيز الباذخ المتنافس

1 و لبعضهم :

فان كنت لا تدرين ما الموت فانظري
إلى دير هند كيف خطّت مقابره

تري عجبا ممّا قضى اللّه فيهم
رهائن حتف أوجبته مقادره

بيوت ترى أقفالها فوق أهلها
و مجمع زور لا يكلّم زائره

2 « بليت بينهم عرى التعارف » « بليت » بالكسر : صارت بالية ، و العرى : جمع العروة ، و تعارفوا : عرف بعضهم بعضا .

« و انقطعت منهم أسباب الاخاء » الإخاء مصدر و اخاه ، كالمواخاة ، و في ( الصحاح ) : أكثر ما يستعمل الإخوان في الأصدقاء و الإخوة في الولادة 3 عن المدائني : لم يكن الحجّاج يظهر بشاشة لندمائه إلاّ يوما دخلت عليه ليلى الأخيلية فقال لها : بلغني انّك مررت بقبر توبة و عدلت عنه ، فو اللّه ما وفيت له ،

و لو كان هو بمكانك ما عدل عنك ، قالت : أصلح اللّه الأمير كان معي نسوة سمعن قوله فيّ :

و لو انّ ليلى الأخيلية سلّمت
عليّ و دوني جندل و صفائح

لسلّمت تسليم البشاشة أو زقا
إليها صدى من جانب القبر صائح

فكرهت أن أكذّبه ، فاستحسن قولها و قضى حوائجها ، و لم تر منه

-----------
( 1 ) ابن الصباغ ، الفصول المهمة : 120 121 .

-----------
( 2 ) لم نعثر على قائله .

-----------
( 3 ) الصحاح : ( و خى ) . و يقول انها لغة ضعيفة في آخاه .

[ 238 ]

بشاشة مثل ذلك اليوم 1 .

« فكلّهم وحيد و هم جميع » قال ابن أبي الحديد : قال الرّضيّ :

ضربوا بمدرجة الفناء قبابهم
من غير اطناب و لا أوتاد

ركب أناخوا لا يرجّى منهم
قصد لاتهام و لا انجاد

كرهوا النزول فأنزلتهم رفعة
للدّهر نازلة بكلّ مفاد

فتهافتوا عن رحل كلّ مذلل
و تطاوحوا عن سرج كلّ جواد

بادون في صور الجميع و انّهم
متفردون تفرّد الاحاد

2 « و بجانب الهجر و هم أخلاّء » قال الشاعر :

هم جيرة الأحياء إمّا جوارهم
فدان و إمّا الملتقى فبعيد

3 هذا و في ( معارف القتيبي ) في عنوان المتهاجرين : سعد كان مهاجرا لعمّار حتى هلكا ، و عايشة كانت مهاجرة لحفصة حتى ماتتا ، و عثمان كان مهاجرا لعبد الرحمن حتّى ماتا ، و طاووس كان مهاجرا لوهب بن منبه حتّى ماتا ، و سعد بن المسيّب كان مهاجرا لأبيه حتى ماتا ، و جرى بين الحسن و ابن سيرين شي‏ء فمات الحسن و لم يشهد ابن سيرين جنازته ، و كان الثوري يتعلّم من ابن أبي ليلى فمات و لم يشهد الثوري جنازته 4 .

« لا يتعارفون لليل صباحا و لا لنهار مساء » قال ابن أبي الحديد : قال الشاعر :

لابد من يوم بلا ليلة
أو ليلة تأتي بلا يوم

5 هذا و في ( مقاتل أبي الفرج ) : ( حبس المنصور عبد اللّه بن الحسن المثنّى

-----------
( 1 ) مروج الذهب للمسعودي 3 : 140 .

-----------
( 2 ) ابن أبي الحديد 11 : 150 كذلك ديوان الرضي 1 : 382 383 .

-----------
( 3 ) العقد الفريد 4 : 226 .

-----------
( 4 ) المعارف لابن قتيبة : 55 .

-----------
( 5 ) شرح ابن أبي الحديد 11 : 156 .

[ 239 ]

و اخوته بحبس ستين ليلة ، ما يدرون بالليل و لا بالنهار ، و لا يعرفون وقت الصلاة إلاّ بتسبيح علي بن الحسن المثنّى . قال موسى بن عبد اللّه : حبسنا في المطبق فما كنّا نعرف أوقات الصلاة إلاّ باجزاء يقرؤها علي بن الحسن 1 .

« أيّ الجديدين ظعنوا فيه كان عليهم سرمدا » ظعنوا أي : ساروا و الجديدين :

اللّيل و النّهار و السّرمد : الدّائم ، و ليس ليومهم غد و لا لعامهم قابل ، قال البحتري :

و للمرء يوم لا محالة ما له
غد وسط عام ماله الدّهر قابل

2 « شاهدوا من أخطار دارهم أفظع ممّا خافوا » و بدالهم من اللّه ما لم يكونوا يحتسبون 3 .

« و رأوا من آياتها أعظم ممّا قدّروا » قال ابن أبي الحديد و تبعه الخوئي أي :

رأى المتّقون من آثار الفضل و الرحمة ، و علامات الثواب و الكرامة ، أعظم ممّا كانوا يقدّرونها بحسبانهم 4 كما قال تعالى : فلا تعلم نفس ما أخفي لهم من قرّة أعين جزاء بما كانوا يعملون 5 و قال عليه السلام في الخطبة له : « و كلّ شي‏ء من الدنيا سماعه أعظم من عيانه و كلّ شي‏ء من الآخرة عيانه أعظم من سماعه ) 6 قلت لم يعلم إرادة ما قالا ، لأنّ سياق الكلام في شدائد الآخرة و ليس قبله ذكر مجرم و مؤمن حتى يكون قوله : ( شاهدوا ) للمجرمين و قوله : ( و رأوا ) للمؤمنين فالصّواب : أنّ المراد به كالأول النّاس مطلقا ، و المعنى : أنّهم رأوا من

-----------
( 1 ) مقاتل الطالبيين لأبو الفرج الأصفهاني : 131 .

-----------
( 2 ) ديوان البحتري 2 : 54 يرثي أبا سعيد .

-----------
( 3 ) الزمر : 47 .

-----------
( 4 ) شرح ابن أبي الحديد 11 : 151 ، الخوئي 14 : 228 ح 219 .

-----------
( 5 ) السجدة : 17 .

-----------
( 6 ) شرح ابن أبي الحديد 7 : 251 .

[ 240 ]

آيات جبروته في دار الآخرة أعظم ممّا قدّروا و فكّروا في دار الدنيا .

« فكلتا الغايتين » أي : النار و الجنّة .

« مدّت لهم إلى مباءة » في ( الصحاح ) : و المباءة : منزل القوم في كلّ موضع 1 .

« فأتت مبالغ الخوف و الرّجاء » الجملة وصف لقوله : « مباءة » أي : منزلة كلّ من أهل النّار و الجنّة منزلة لا يبلغها درجات الخوف و الرّجاء ، قال تعالى :

و سيق الذين كفروا إلى جهنّم زمرا حتى إذا جاءوها فتحت أبوابها و قال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربّكم و ينذرونكم لقاء يومكم هذا قالوا بلى و لكن حقّت كلمة العذاب على الكافرين قيل ادخلوا أبواب جهنّم خالدين فيها فبئس مثوى المتكبّرين . و سيق الذّين اتّقوا ربّهم إلى الجنّة زمرا حتّى إذا جاءوها و فتحت أبوابها و قال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين و قالوا الحمد للّه الذي صدقنا وعده و أورثنا الأرض نتبوّأ من الجنّة حيث نشاء فنعم أجر العاملين 2 .

« فلو كانوا ينطقون بها » أي : بتلك « المباءة » .

« لعيوا بصفة ما شاهدوا و ما عاينوا » و العيّ خلاف البيان و يجوز في ( عيو ) التخفيف و التشديد و كيف لا يعيون عن صفة ما شاهدوا من عذاب لا تقوم له السماوات و الأرض و ثواب لا رأت عين مثله و لا سمعت اذن و لا خطر على قلب .

« و لئن عميت آثارهم و انقطعت أخبارهم و لقد رجعت فيهم أبصار العبر و سمعت عنهم آذان العقول » في ( الأغاني ) : قال ابن الكلبي : خرج النعمان بن

-----------
( 1 ) الصحاح : مادة ( باء ) .

-----------
( 2 ) الزمر : 71 74 .

[ 241 ]

المنذر إلى الصيد و معه عديّ بن زيد فمرّ بشجرة فقال له عديّ : أيّها الملك ،

أتدري ما تقول هذه الشجرة ؟ قال : لا . قال : تقول :

ربّ ركب قد أناخوا عندنا
يشربون الخمر بالماء الزلال

عصف الدّهر بهم فانقرضوا
و كذاك الدهر حال بعد حال

ثم جاوزا الشجرة فمرّا بمقبرة فقال له عديّ : أيّها الملك ، أتدري ما تقول هذه المقبرة قال : لا . قال : تقول :

أيها الرّكب المخبّون
على الأرض المجدّون

فكما أنتم كنّا
و كما نحن تكونون

فقال : إنّ الشجرة و المقبرة لا تتكلّمان ، و قد علمت انّك انّما أردت عظتي ،

فما السبيل التي تدرك بها النجاة ؟ قال : تدع عبادة الأوثان و تعبد اللّه و تدين بدين المسيح ، فتنصّر يومئذ 1 ، و في ( عيون القتيبي ) : قال مالك بن دينار :

أتيت القبور فناديتهنّ
أين المعظّم و المحتقر ؟

و أين المدلّ بسلطانه
و أين المزكّى إذا ما افتخر ؟

فنوديت من بينها و لا أرى أحدا
تفانوا جميعا فما مخبر

و ماتوا جميعا و مات الخبر
تروح و تغدو بنات الثرى

و تمحى محاسن تلك الصور
فيا سائلي عن اناس مضوا

أما لك في ما مضى معتبر

2 « و تكلّموا من غير جهات النطق » في ( العيون ) : قال الحارثي في ميّت :

أتيناه زوّارا فأنجدنا قرى
من البثّ و الدّاء الدّخيل المخامر

-----------
( 1 ) الأغاني 2 : 96 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 303 و 302 .

[ 242 ]

و أوسعنا علما بردّ جوابنا
فأعجب به من ناطق لم يحاور

1 « فقالوا كلحت الوجوه النواضر » في ( عيون القتيبي ) : قال محمّد بن كعب :

نظرت إلى عمر بن عبد العزيز فأدمت النّظر فقال : ما تنظر ؟ قلت ما أبيض من شعرك ، و نحل من جسمك ، و تغيّر من لونك فقال : أما و اللّه ، لو رأيتني في القبر بعد ثالثة ، و قد سالت حدقتاي على و جنتي ، و سال منخراي صديدا و دودا ،

لكنت أشدّ نكرة 2 .

في ( الجمهرة ) : كلح إذا تقلّصت شفتاه من الكرب 3 و في ( الصحاح ) :

( النّضرة الحسن و الرّونق يقال : نضّر وجهه و نضّر اللّه وجهه ) يتعدّى و لا يتعدّى 4 .

« و خوت الأجسام » هكذا في ( المصرية ) و نسخة ( ابن أبي الحديد ) و لكن في ( ابن ميثم و الخطية ) 5 « الأجساد » .

« النّواعم » في ( الصحاح ) : خوت النجوم : أمحلت و ذلك إذا سقطت و لم تمطر في نوئها ، و خوّت النجوم إذا مالت للمغيب 6 و نعم الشي‏ء ( بالضمّ ) نعومة : صار ناعما ليّنا .

في ( الطبري ) : لمّا أعرس سابور بن أردشير بالنضيرة ابنة الضّيزن ملك الجزيرة بعد ظفره بأبيها ذكروا انّه لم تزل ليلتها تضور من خشونة

-----------
( 1 ) المصدر نفسه 2 : 181 .

-----------
( 2 ) لم نعثر عليه في عيون الأخبار لكنّه موجود في البيان و التبيين للجاحظ 2 : 35 .

-----------
( 3 ) الجمهرة : 563 ( كلح ) .

-----------
( 4 ) الصحاح : ( نضر ) .

-----------
( 5 ) المصرية المصححة بلفظ ( الأجساد ) : 485 ، و شرح ابن أبي الحديد 11 : 165 ، و شرح ابن ميثم بلفظ ( الأجسام ) 4 :

27 ، و الخطية : 215 .

-----------
( 6 ) الصحاح : ( خوا ) .

[ 243 ]

فرشها و هي من حرير محشوّة بالقزّ ، فالتمس ما كان يؤذيها فإذا ورقة آس ملتزقة بعنكة من عكنها قد اثّرت فيها و كان ينظر إلى مخّها من لين بشرتها فقال لها سابور : ويحك بأيّ شي‏ء كان أبوك يغذيك ؟ قالت : بالزبد و المخّ و شهد الابكار من النحل و صفو الخمر 1 . . .

« و لبسنا أهدام البلى » الأهدام جمع هدم بالكسر : الثوب البالي ، و بلى الميّت : أفنته الأرض .

« و تكأدّنا ضيق المضجع » ، في ( الصحاح ) : تكأدّني و تكأءدني أي : شقّ عليّ 2 .

« و توارثنا الوحشة » في ( المروج ) عن المبرّد سعي بأبي الحسن علي بن محمد عليه السلام إلى المتوكّل ، و قيل له : إنّ في منزله سلاحا و كتبا من شيعته ، فوجّه إليه ليلا من الأتراك و غيرهم من هجم عليه في منزله على غفلة ممّن في داره ،

فوجد في بيت وحده مغلق عليه ، و عليه مدرعة من شعر ، و لا بساط في البيت إلاّ الرمل و الحصى ، و على رأسه ملحفة من الصوف متوجّها إلى ربّه يترنّم بآيات من القرآن في الوعد و الوعيد ، فأخذ على ما وجد عليه ، و حمل إلى المتوكّل في جوف الليل فمثل بين يديه و المتوكّل يشرب و في يده كأس ، فلمّا رآه أعظمه و أجلسه إلى جنبه ، و قالوا له : لم يكن في منزله شي‏ء ممّا قيل فيه ،

و لا حالة يتعلّل عليه بها فناوله المتوكّل الكأس الذي في يده ، فقال عليه السلام : ما خامر لحمي و دمي قطّ فأعفني ، فعافاه و قال : أنشدني شعرا استحسنه فقال عليه السلام : إنّي لقليل الرواية للأشعار ، فقال : لابدّ أن تنشدني ، فأنشده :

باتوا على قلل الأجبال تحرسهم
غلب الرّجال فما أغنتهم القلل

-----------
( 1 ) الطبري 1 : 485 .

-----------
( 2 ) الصحاح ( كاد ) .

[ 244 ]

و استنزلوا بعد عزّ عن معاقلهم
فأودعوا حفرا يا بئس ما نزلوا

ناداهم صارخ من بعد ما قبروا
أين الأسرّة و التيجان و الحلل

أين الوجوه التي كانت منعمة
من دونها تضرب الأستار و الكلل ؟

فأفصح القبر عنهم حين ساءلهم
تلك الوجوه عليها الدود يقتتل

قد طالما أكلوا دهرا و ما شربوا
فأصبحوا بعد طول الأكل قد أكلوا

و طالما عمّروا دارا لتحصنهم
ففارقوا الدّار و الأهلين و انتقلوا

و طالما كنزوا الأموال و ادّخروا
فخلّفوها على الأعداء و ارتحلوا

أضحت منازلهم قفرا معطّلة
و ساكنوها إلى الأجداث قد رحلوا

1 فو اللّه لقد بكى المتوكل بكاء طويلا حتى بلّت دموعه لحيته و بكى من حضره ثمّ أمر برفع الشراب . . .

« و تهكمت علينا » نقله ابن أبي الحديد 2 « و تهدّمت علينا » و جعل « تهكمّت » رواية و كيف كان فهما بمعنى ، و أمّا في ( المصرية ) : « و تهكعت » فغلط و « تهكّمت » في ( ابن ميثم و الخطية ) 3 .

« الرّبوع الصّموت » الربوع جمع الرّبع : الدار و « الصّموت » : السكوت ،

و الديار الصامتة : القبور ، و لنعم ما قيل بالفارسية : عاقبت منزل ما وادى خاموشان است .

« فانمحت محاسن أجسادنا و تنكّرت معارف صورنا » معارف جمع معرف أي : الوجه و ما يظهر من البدن .

« و طالت في مساكن الوحشة إقامتنا » في ( الكافي ) : وقف أبو جعفر عليه السلام

-----------
( 1 ) مروج الذهب للمسعودي 4 : 11 .

-----------
( 2 ) ابن أبي الحديد 11 : 151 .

-----------
( 3 ) المصرية المصححة ( تهكمت ) : 485 ، و شرح ابن ميثم 4 : 57 مع ( و ) و النسخة الخطية : 215 .

[ 245 ]

على قبر رجل من أهل الكوفة من الشيعة بالبقيع فقال : « اللّهم ارحم غربته ،

و صل وحدته و آنس وحشته ، و اسكن إليه من رحمتك ما يستغني به عن رحمة من سواك ، و ألحقه بمن كان يتولاّه » 1 .

« و لم نجد من كرب فرجا » الكرب بالسكون : الغمّ الذي يأخذ بالنفس .

« و لا من ضيق متسعا » أن تقول نفس يا حسرتا على ما فرّطت في جنب اللّه . . . 2 .

« فلو مثّلتهم بعقلك أو كشف عنهم محجوب الغطاء لك » في الكافي عن النبي صلّى اللّه عليه و آله قال : إنّي كنت انظر إلى الإبل و الغنم و أنا أرعاها و ليس من نبيّ إلاّ و قد رعى الغنم كنت أنظر إليها قبل النبوّة و هي متمكّنة ما حولها بشي‏ء يهيجها حتّى تذعر فتطير فأقول : ما هذا ؟ و أعجب حتّى حدّثني جبرئيل أنّ الكافر يضرب ضربة ما خلق اللّه شيئا إلاّ سمعها و يذعر لها إلاّ الثقلين فقلنا ذلك لضربة الكافر 3 . و عن السجاد عليه السلام : ما ندري كيف نصنع بالنّاس إن حدّثناهم بما سمعنا من النبيّ صلّى اللّه عليه و آله ضحكوا ، و إن سكتنا لم يسعنا ، فقال ضمرة بن معبد : حدّثنا فقال : هل تدرون ما يقول عدوّ اللّه إذا حمل على سريره ،

يقول لحملته : أشكوا إليكم عدوّا خدعني و أوردني ثمّ لم يصدرني ، و أشكوا إليكم أولادا حاميت عنهم فخذلوني ، و أشكوا إليكم دارا انفقت فيها حريبتي فصار سكّانها غيري ، فارفقوا بي و لا تستعجلوا فقال ضمرة : ان كان هذا يتكلّم بهذا الكلام يوشك أن يثب على أعناق الذين يحملونه فقال عليه السلام : اللّهم ان كان ضمرة هزأ من حديث رسولك فخذه أخذ اسف فمكث أربعين يوما ثمّ

-----------
( 1 ) الكافي 3 : 233 ح 1 .

-----------
( 2 ) الزمر : 56 .

-----------
( 3 ) الكافي 3 : 229 ح 6 .

[ 246 ]

مات ، فحضره مولى له فلمّا دفن أتى علي بن الحسين عليهما السلام فقال له : من أين جئت ؟ قال : من جنازة ضمرة وضعت وجهي عليه حين سوّي عليه ، فسمعت صوته ، أعرفه و اللّه كما كنت أعرفه و هو حيّ يقول : ويلك يا ضمرة خذلك اليوم كلّ خليل ، و صار في الجحيم مسكنك ، و المقيل ، فقال عليه السلام : هذا جزاء من يهزأ من حديث الرسول صلّى اللّه عليه و آله 1 .

« و قد ارتسخت أسماعهم بالهوامّ » قال ابن أبي الحديد : ليس معنى « ارتسخت » ثبتت كما زعم الراوندي لأنّ الأسماع لم تثبت و إنّما تثبت الهوامّ فيها ، بل الصحيح انّه من رسخ الغدير إذا نشّ ماؤه و نضب ، و يقال : ارتسخت الأرض بالمطر إذا ابتلعته ) 2 .

قلت : لابدّ أنّ الراوندي ذكر معنى مجرّد ارتسخ لأن معنى الباب معلوم ،

و حينئذ فيعلم انّ المراد تثبّتت أسماعهم بالهوامّ و لا يرد عليه شي‏ء و الأصل في استعماليه أيضا الثبوت هذا و يحتمل أن يكون « ارتسخت » مصحّف ( اتّسخت ) من الوسخ بمناسبة قوله بعد « و اكتحلت أبصارهم بالتراب » و تكون ( الرّاء ) حدثت من كسرة الهمزة و الهوام : جمع الهامة : المخوف من الأحناش .

« فأستكّت » أي : صمّت قال النابغة : ( و تلك التي تستكّ منه المسامع ) و قال عبيد بن الأبرس : ( دعا معاشر فاستكّت مسامعهم ) 3 « و اكتحلت أبصارهم بالتراب فخسفت » في ( العيون ) : ( مرّ داود الطائي بامرأة تبكي عند قبر ، و تقول : ( يا أخاه ليت شعري بأيّ خدّيك تبدّي ، البلى و أيّ عينيك اذن سالت ) ، فصعق داود بمكانه و تعبّد 4 .

-----------
( 1 ) الكافي 3 : 234 ح 4 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 162 .

-----------
( 3 ) لسان العرب 6 : 309 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 2 : 302 .

[ 247 ]

« و تقطّعت الألسنة في أفواههم بعد ذلاقتها » في ( تاريخ اليعقوبي ) : بعد ذكر قتل مروان بن محمّد آخر الخلفاء الأمويّة و حزّ رأسه ، فلّما فوّر جاءه هرّ ، فأخذ لسانه 1 .

« و همدت القلوب في صدورهم بعد يقظتها » الهمدة : السكتة ، و همدت النار :

طفئت ، و همد الثوب : بلى . قال بعضهم في وصف عضد الدولة : من رآه رأى رجلا في صدره ألف قلب 2 .

« و عاث في كلّ جارحة منهم جديد بلى » العيث : الإفساد ، و الجارحة : العضو ،

و قوله : « جديد بلى » لا يخلو من لطف ، و قال ابن أبي الحديد : أخذها الشاعر فقال :

يا دار غادرني جديد بلاك
رثّ الجديد فهل رثيت لذاك

3 « سمّجها » أي : قبّحها ، في ( الطبري ) في موت المنصور في طريق مكّة ،

قال : فحملناه حتّى أتينا به ثلاثة أميال من مكّة ، فكأنّي أنظر إليه ، أدنو من قائمة سريره نحمله ، فتحرّك الرّيح فتطيّر شعر صدغيه 4 .

« و سهلّ طرق الآفة إليها مستسلمات » قال ابن أبي الحديد : قال ابن نباتة :

( فلو كشفتم عنهم أغطية الأجداث بعد ليلتين أو ثلاث وجدتم الأحداق على الخدود سائلة و الألوان من ضيق اللحود حائلة ، و هو امّ الأرض في نواعم الأبدان جائلة و الرؤوس الموسدة على الايمان زائلة ، ينكرها من كان لها عارفا و يفرّ عنها من لم يزل لها الفا 5 .

-----------
( 1 ) تاريخ اليعقوبي 2 : 346 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 41 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 162 .

-----------
( 4 ) تاريخ الطبري 6 : 349 .

-----------
( 5 ) شرح ابن أبي الحديد 11 : 162 .

[ 248 ]

« فلا أيد تدفع و لا قلوب تجزع » قال المتنبيّ :

و مغض كان لا يغضى لخطب
و بال لا يفكر بالهزال

1 و في ( تاريخ بغداد ) : قال محمد الواثقي : كنت أنا و جماعة من الموالي و الأولياء و الخدم بين يدي الواثق في علّته التي مات فيها ، إذ لحقه غشية فما شككنا أنّه مات ، فقال بعضنا لبعض : تقدّموا فاعرفوا خبره فما جسر أحد منهم يتقدّم فتقدّمت أنا فلّما صرت عند رأسه ، و أردت أن أضع يدي على أنفه ،

اعتبر نفسه لحقته إفاقة ، ففتح عينيه فكدت أموت فزعا من أن يراني قد مشيت في مجلسه إلى غير رتبتي ، فتراجعت إلى خلف و تعلّقت قبيعة سيفي بعتبة المجلس ، و عثرت به ، فاتّكأت عليه فاندقّ سيفي ، و كاد أن يدخل في لحمي و يجرحني ، و خرجت فاستدعيت سيفا و منطقة ، فلبستها و جئت حتّى وقفت في مرتبتي ساعة فتلف الواثق تلفا لم نشكّ فيه ، فتقدّمت فشددت لحييه و غمّضته و سجّيته و وجّهته إلى القبلة ، و جاء الفرّاشون فأخذوا ما تحته في المجلس ليردّوه الخزائن ، لأن جميعه مثبّت عليهم و ترك وحده في البيت و قال لي ابن أبي دؤاد القاضي : إنّا نريد أن نتشاغل بعقد البيعة ، و لابدّ أن يكون أحد يحفظ الميّت ، و أحبّ أن أكون لأنّي كنت من أخصّهم به في حياته ، اصطنعني حتّى لقّبني الواثقي باسمه ، فقلت : دعوني و امضوا فرددت باب المجلس ،

و جلست في الصحن عند الباب أحفظه ، و كان المجلس في بستان عظيم أجرذيّة ، و هو بين بساتين ، فحسست بعد ساعة في البيت بحركة أفزعتني ،

فدخلت فإذا بجرذون من دوابّ البستان قد جاء حتّى استلّ عين الواثق فأكلها فقلت سبحان اللّه ، العين التي فتحها منذ ساعة ، فاندق سيفي هيبة لها ، صارت

-----------
( 1 ) ديوان المتنبي 3 : 15 .

[ 249 ]

طعمة لدابّة ضعيفة 1 .

« لرأيت أشجان قلوب » أشجان جمع شجن بفتحتين أي : الحزن .

« و أقذاء عيون » قذى العين : ما يسقط فيها ، ثمّ إنّه و ان كان لو مثّلهم بعقله عرض له ما ينغّص عليه لذائذ الدنيا كما قال عليه السلام إلاّ إنّه يهوّن ذلك هموم الدنيا أيضا ، و في ( الكافي ) عن أبي بصير شكا إلى الصادق عليه السلام وسواس الدنيا فقال عليه السلام له : أذكر تقطّع أوصالك في قبرك ، و رجوع أحبّائك عنك إذا دفنوك في حفرتك ، و خروج بنات الماء من منخريك ، و أكل الدود لحمك ، فانّ ذلك يسلّي عنك ما أنت فيه ، قال أبو بصير فما ذكرته إلاّ سلا عنّي ما أنا فيه من هم الدّنيا 2 .

« لهم من كلّ فظاعة صفة حال لا تنتقل » الظاهر أنّ فظاعة مضافة إلى « صفة » و حال مبتدأ لقوله « لهم » بقرينة قوله بعد .

« و غمرة لا تنجلي » و الغمرة : الشدّة .

« و كم أكلت الأرض من عزيز جسد و أنيق لون » شي‏ء أنيق أي : حسن معجب .

« كان في الدنيا غذيّ ترف » غذيّ فعيل من ( غذوت ) بمعنى المفعول .

« و ربيب شرف » كأولاد الملوك و الامراء ، و في ( بلدان الحموي ) :

عن عبد اللّه بن مالك الخزاعي : دخلت مع يحيى بن خالد لمّا خرجنا مع الرّشيد إلى الحيرة و قد قصدناها لنتنزّه بها ، و نرى آثار المنذر ، فدخل دير هند الأصغر فرأى آثار قبر النعمان و قبرها إلى جنبه ثمّ خرج إلى دير هند الكبرى و هو على طرف النجف فرأى في جانب حائطه شيئا مكتوبا فدعا

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 14 : 9 في ترجمة ( هارون بن محمد ) .

-----------
( 2 ) الكافي 3 : 255 ح 20 .

[ 250 ]

بسلّم و أمر بقراءته و فيه :

انّ بني المنذر عام انقضوا
بحيث شاد البيعة الرّاهب

تنفح بالمسك ذفاريهم
و عنبر يقطبه القاطب

و القزّ و الكتّان أثوابهم
لم يجب الصوف لهم جائب

و العزّ و الملك لهم راهن
و قهوة ناجودها ساكب

أضحوا و ما يرجوهم طالب
خيرا و لا يرهبهم راهب

كأنّهم كانوا بها لعبة
سار إلى أين بها الرّاكب

فأصبحوا في طبقات الثرى
بعد نعيم لهم راتب

شرّ البقايا من بقى بعدهم
قلّ و ذلّ جدّه خائب

قال : فبكى حتّى جرت دموعه على لحيته و قال : نعم هذا سبيل الدّنيا و أهلها 1 ، و في ( طرائف الثعالبي ) : « اعجوبة في هلاك تسعة أملاك ، متناسقين في مدّة سنتين 387 و 388 و فيهم قال المؤلّف :

ألم تر مذ عامين أملاك عصرنا
يصيح بهم للموت و القتل صائح

فنوح بن منصور طوته يد الردى
على حسرات ضمّنته الجوانح

و يا بؤس منصور و في يوم سرخس
تمزّق عنه ملكه و هو طائح

و فرّق عنه الشّمل بالسمل فاغتدى
أسيرا ضريرا تعتريه الجوائح

-----------
( 1 ) معجم البلدان للحموي 2 : 542 .

[ 251 ]

و صاحب مصر قد مضى لسبيله
و والي الجبال غيّبته الصفائح

و صاحب جرجانيّة في ندامة
ترصّده طرف من الحين طامح

تساقوا كؤوس الرّاح ثمّ تشاربوا
كؤوس المنايا و الدّماء سوافح

خوارزم شاه شاه وجه نعيمه
و عنّ له يوم من النحس طالح

و كان علا في الأرض يخبطها أبو
عليّ إلى أن طوّحته المطاوح

فعارضه ناب من الشّرّ أعصل
و عنّ له طير من الشؤم بارح

و صاحب بست ذلك الضيغم الذي
براثنه للمشرقين مفاتح

أناخ به من صدمة الدهر كلكل
فلم يغن عنه و المقدّر سانح

خيول كأمثال السيول سوابح
فيول كأمثال الجبال سوارح

جيوش إذا أربت على عدد الحصى
تغصّ بها قيعانها و الصّحاصح

و دارت على صمصام دولة بويه
دوائر سوء قبلهنّ فوادح

[ 252 ]

و قد جاز والي الجوزجان قناطر
الحياة فوافته المنايا الطوامح

وفائق المجبوب قد جبّ عمره
فأمسى و لم يندبه في الأرض نائح

مضوا في مدى عامين و اختطفتهم
عقاب إذا طارت تخرّ الجوارح

أما لك فيهم عبرة مستفادة
بلى انّ نهج الاعتبار لواضح

1 هذا ، و في ( الطبري ) : انّ سابور بن اردشير أقام على حصن ضيزن أربع سنين لا يقدر على هدمه ، ثمّ انّ ابنة للضيزن يقال لها النضيرة عركت أي حاضت فأخرجت إلى ربض المدينة أي ما حولها و كذلك كان يفعل بالنساء إذا عركن و كانت من أجمل نساء زمانها ، و كان سابور من أجمل أهل زمانه ، فرأى كلّ واحد منهما صاحبه فعشقته و عشقها فأرسلت إليه ما تجعل لي إن دللتك على ما تهدم به سور هذه المدينة و تقتل أبي ، قال : أحكمك و أرفعك على نسائي و أخصّك بنفسي دونهنّ . قالت : تكتب في رجل حمامة و رقاء مطوّقة بحيض جارية بكر زرقاء ، ثمّ ترسلها فانّها تقع على حائط المدينة فتداعى المدينة ، و كان ذلك طلسم المدينة لا يهدمها إلاّ هذا ، ففعل و تأهّب لهم ،

و قالت : أنا أسقي الحرس الخمر فاذا صرعوا فاقتلهم ، و ادخل المدينة ففعل و تداعت المدينة ففتحها عنوة ، و قتل الضّيزن و أباد أفناء قضاعة الذين كانوا مع الضّيزن ، و أخرب المدينة و احتمل النضيرة ابنة ضيزن فأعرس بها بعين التمر ، فذكر أنّها لم تزل ليلتها تضور من خشونة فرشها و هي من حرير

-----------
( 1 ) لطائف المعارف للثعالبي : 149 151 .

[ 253 ]

محشوّة ، فالتمس ما كان يؤذيها فإذا ورقة اس ملتزقة بعنكة أي طيّ في البطن من السمّن من عنكها قد أثّرت فيها و كان ينظر إلى مخّها من لين بشرتها ، فقال لها سابور ويحك بأيّ شي‏ء كان يغذوك أبوك ؟ قالت : بالزّبد و المخّ و شهد الأبكار من النحل و صفو الخمر ، قال : و أبيك لأنا أحدث عهدا بك من أبيك الّذي غذّاك بما تذكرين ، فأمر رجلا فركب فرسا جموحا ثمّ عصّب عذائرها بذنبه ثم أستركضها فقطّعها قطعا 1 .

« يتعلّل بالسرور في ساعة حزنه » في ( الطبري ) : قال زنام الزامر : قد وجد المعتصم في علّته التي توفّي فيها أفاقة فقال هيئوا لي الزّلال لأركب غدا ،

فركب و ركبت معه فمرّ في دجلة بإزاء منازله فقال يا زنام أزمر لي :

يا منزلا لم تبل اطلاله
حاشى لأطلالك أن تبلى

لم أبك أطلالك لكنّني
بكيت عيشي فيك إذ ولّى

و العيش أولى ما بكاه الفتى
لا بدّ للمحزون ان يسلى

فما زلت أزمر هذا الصوت حتّى دعا برطليّة ، فشرب منها قدحا ، و جعلت أزمره و أكرّره و قد تناول منديلا بين يديه ، فما زال يبكي و يمسح دموعه و ينتحب حتّى رجع إلى منزله و لم يستتم شرب الرطليّة ، و فيه أيضا في مقتل المتوكل : لم يكن المتوكل في يوم من الأيام أسرّ منه في ذلك اليوم ، أخذ مجلسه و دعا بالندماء و المغنّين فحضروا ، و أهدت إليه قبيحة امّ المعتزّ مطرف خزّ أخضر لم ير الناس مثله حسنا ، فنظر إليه ، فأطال النظر فاستحسنه و كثر تعجّبه منه ، و أمر به فقطّع نصفين و أمر بردّه عليها ثمّ قال لرسوله : و اللّه انّ نفسي لتحدّثني أنّي لا ألبسه و ما أحبّ أن يلبسه أحد بعدي ، و انّما أمرت بشقّه لئلاّ يلبسه أحد بعدي ، و أخذ في الشراب و اللّهو ، و لهج يقول : أنا مفارقكم

-----------
( 1 ) تاريخ الطبري 1 : 484 .

[ 254 ]

و اللّه عن قليل ، فلم يزل في لهوه و سروره إلى الليل ، و ذكر قتله في الليل 1 .

« و يفزع إلى السّلوة » في ( الصحاح ) : ( سلى عنّي الهمّ و تسلّى : انكشف و السّلوانه ( بالضمّ ) : خزرة كانوا يقولون إذا صبّ عليها ماء المطر فشربه العاشق سلا ) 2 .

إن مصيبة نزلت به » و في ( الأغاني ) : عن مسرور الخادم أنّ الرشيد لمّا أراد قتل جعفر لم يطّلع عليه أحد و دخل عليه جعفر في اليوم الذي قتله في ليلته ، فقال له : اذهب فتشاغل اليوم بمن تأنس به و اصطبح فإنّي مصطبح مع الحرم ، فمضى جعفر و لم يزل برّه و ألطافه تتابع إليه لئلاّ يستوحش ، فلمّا كان في الليل دعاني فقال : « اذهب فجئني السّاعة رأس جعفر » و ضمّ إليّ جماعة من الغلمان فمضيت حتّى هجمت عليه منزله و اذا أبو زكار الأعمى يغنّيه بقوله :

فلا تبعد فكلّ فتى سيأتي
عليه الموت يطرق أو يغادي

فقلت له : و اللّه في هذا المعنى و مثله جئتك فأجب ، فوثب و قال : جعلني اللّه فداك ، ما الخبر ؟ قلت قد امرت بأخذ رأسك فأكبّ على رجلي فقبّلها و قال : اللّه اللّه راجعه فيّ ، فقلت : مالي إلى ذلك سبيل ، قال : فاعهد ، قلت : ذاك لك ، فذهب يدخل إلى النساء فمنعته ، و قلت : اعهد في موضعك ، فدعا بدواة و كتب أحرفا على دهش ، ثمّ قال لي : بقيت واحدة ، قلت : هاتها قال : خذني معك إلى الرشيد حتّى أخاطبه ، قلت : مالي إلى ذلك سبيل ، قال : ويحك لا تقتلني بأمره على النبيذ فقلت : هيهات ما شرب اليوم شيئا قال : فخذني و احبسني عندك في الدّار ،

و عاوده في أمري قلت : أفعل ، فأخذته فقال لي أبو زكّار الأعمى : نشدتك اللّه إن قتلته الاّ ألحقتني به قلت : لقد اخترت غير مختار . قال : و كيف أعيش بعده

-----------
( 1 ) تاريخ الطبري 7 : 314 .

-----------
( 2 ) الصحاح : ( سلا ) .

[ 255 ]

و حياتي كانت به ؟ فمضيت بجعفر ، و دخلت إلى الرشيد فلمّا رآني قال : أين رأسه ويلك ؟ فأخبرته بالخبر ، فقال : يا ابن الفاعلة و اللّه لئن لم تجئني برأسه الساعة لآخذن رأسك فمضيت إليه فأخذت رأسه و وضعته بين يديه ، ثمّ أخبرته بخبره و ذكرت له خبر أبي زكّار الأعمى 1 .

« ضنّا بغضارة عيشه » أي : بخلا بطيب عيشه .

« و شحاحة بلهوه و لعبه » الشحاحة أشدّ البخل ، قال البحتري في سعد النوشري :

طلب البقاء بكلّ فال صالح
و بكلّ جاء سانح أو بارح

سمّاه سعدا ظنّ ان يحيى به
عمري لقد ألفاه سعد الذّابح

2 .

و في ( الكشف ) 3 عن أعلام الطبرسي : أو لم بعض أولاد الخلفاء وليمة فدعا أبا الحسن ، أي : الهادي عليه السلام و دعا النّاس ، فلمّا رأوه أنصتوا إجلالا له ،

و جعل شابّ في المجلس لا يوقّره و يتحدّث و يضحك ، فأقبل عليه السلام عليه و قال :

يا هذا أتضحك بمل‏ء فيك و تذهل عن ذكر اللّه و أنت بعد ثلاث من أهل القبور ؟ قال : أي : الراوي ، فقلنا : هذا دليل ننظر ما يكون ، فأمسك الفتى و كفّ ، و طعمنا و خرجنا ، فلما كان بعد يوم اعتلّ الفتى ، و مات في اليوم الثالث و دفن فيه 4 « فبينما » هكذا في ( المصرية ) 5 و الصواب : ( فبينا ) كما في ( ابن أبي الحديد و ابن ميثم ) 6 .

-----------
( 1 ) الأغاني لأبو الفرج الاصفهاني 7 : 227 .

-----------
( 2 ) ديوان البحتري 2 : 32 .

-----------
( 3 ) الأربلي ، كشف الغمة في معرفة الأئمة : 188 .

-----------
( 4 ) أعلام الورى للطبرسي : 364 .

-----------
( 5 ) المصرية المصححة ( فبينا ) : 486 .

-----------
( 6 ) شرح ابن أبي الحديد 11 : 151 ، و شرح ابن ميثم كالمصرية 4 : 56 .

[ 256 ]

« هو يضحك إلى الدنيا و تضحك الدّنيا » هكذا في ( المصرية ) 1 و كلمة « الدنيا » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم ) 2 و لتقدّم ذكرها .

« إليه » ، قال الكناني في خلع المستعين :

و غدا الخليفة أحمد بن محمّد
بعد الخلافة و البهاء خليعا

كانت به الأيّام تضحك زهرة
و هو الربيع لمن أراد ربيعا

فازاله المقدور من رتب العلى
فثوى بواسط لا يحسّ رجوعا

3 « في ظلّ عيش غفول » في ( تاريخ الجزري ) : قبض عضد الدولة سنة ( 366 ) على أبي الفتح بن عميد وزير أبيه و سمل عينه الواحدة و قطع أنفه ، و كان سبب ذلك أنّ أبا الفتح لمّا كان ببغداد مع عضد الدولة ، على ما شرحنا ، و سار عضد الدولة نحو فارس تقدّم إلى أبي الفتح بتعجيل المسير عن بغداد إلى الرّي ،

فخالفه و أقام و أعجبه المقام ببغداد ، و شرب مع بختيار و مال في هواه و اقتنى ببغداد أملاكا و دورا على عزم العود إليها إذا مات ركن الدولة ثمّ صار يكاتب بختيار بأشياء يكرهها عضد الدولة و كان له نائب يعرضها على بختيار فكان ذلك النائب يكاتب بها عضد الدولة ساعة فساعة ، فلمّا ملك عضد الدولة بعد موت أبيه كتب إلى أخيه فخر الدولة بالرّي يأمره بالقبض عليه و على أهله و أصحابه ، ففعل ذلك و انقرض بيت العميد على يده كما ظنّه أبوه ، و كان ليلة قبض عليه قد أمسى مسرورا ، فأحضر الندماء و المغنّيّن و أظهر من الآلات الذهبيّة و الزجاج المليح و أنواع الطيب ما ليس لأحد مثله و شربوا و عمل شعرا و غنّى له فيه ، و هو :

-----------
( 1 ) الطبعة المصرية المصححة لا وجود ل ( الدنيا ) الثانية : 486 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 151 و شرح ابن ميثم كالمصرية 4 : 57 .

-----------
( 3 ) مروج الذهب للمسعودي 4 : 167 .

[ 257 ]

دعوت المنى و دعوت العلى
فلمّا أجابا دعوت القدح

و قلت لأيّام شرخ الشباب
إليّ و هذا أوان الفرح

إذا بلغ المرء آماله
فليس له بعدها مقترح

فلما غنّى في الشعر استطابه و شرب عليه إلى أن سكر ، و قام و قال لغلمانه : اتركوا المجلس على ما هو عليه لنصطبح غدا ، و قال لندمائه بكّروا عليّ غدا لنصطبح و لا تتأخّروا ، فانصرف الندماء و دخل هو إلى بيت منامه ،

فلمّا كان في السحر دعاه مؤيّد الدولة فقبض عليه و أرسل إلى داره فأخذ جميع ما فيها و من جملته ذلك المجلس بما فيه 1 .

إذ وطئ به الدهر حسكه » في ( الصحاح ) : الحسك : حسك السّعدان ،

و السّعدان : نبت له شوك يشبّه به حملة الثدي ، و الحسك أيضا : ما يعمل من الحديد على مثاله و هو من آلات العسكر ) 2 .

« و نقضت الأيّام قواه » القوى ( بالضمّ و الكسر ) : جمع القوّة .

« و نظرت إليه الحتوف » جمع الحتف : الموت .

« من كثب » ، أي : قرب ، و في ( الأغاني ) ( نزل يزيد بن عبد الملك ببيت رأس بالشّام و معه حبّابة ، فقال : زعموا أنّه لا تصفوا لأحد عيشة يوما إلى الليّل الاّ يكدّرها شي‏ء عليه ، و سأجرّب ذلك ، ثمّ قال لمن معه : إذا كان غد ، فلا تخبروني بشي‏ء و لا تأتوني بكتاب و خلا هو و حبّابة ، فأتيا بما يأكلان فأكلت رمّانة ،

فشرقت بحبّة منها فماتت ، فأقام لا يدفنها ثلاثا حتّى تغيّرت و أنتنت و هو يشمّها و يرشفها ، فعاتبه على ذلك ذو و قرابته و أصدقائه و عابوا عليه ما يصنع و قالوا : قد صارت جيفة بين يديك حتى أذن لهم في غسلها و دفنها ،

-----------
( 1 ) الكامل لابن الأثير 8 : 675 676 .

-----------
( 2 ) الصحاح : ( حسك ) .

[ 258 ]

و أمر فأخرجت في نطع ، و خرج معها لا يتكلّم حتّى جلس على قبرها ، فلمّا دفنت قال : أصبحت و اللّه كما قال كثيّر :

فإن يسل عنك القلب أو يدع الصّبى
فباليأس يسلو عنك لا بالتجلّد

فكلّ خليل رآءني فهو قائل
من أجلك هذا هامة اليوم أو غد

فما قام إلاّ خمس عشرة ليلة حتّى دفن إلى جنبها 1 . و روى المدائني : أنّه اشتاق إليها بعد ثلاثة أيّام من دفنها ، فقال : لابدّ أن تنبش ، فنبشت و كشف له عن وجهها و قد تغيّر تغيّرا قبيحا فقيل له : اتق اللّه ، ألا ترى كيف صارت ؟ فقال :

ما رأيتها أحسن منها اليوم ، أخرجوها ، فجاءه مسلمة و وجوه أهله ، فلم يزالوا به حتّى أزالوه عن ذلك و دفنوها ، فانصرف فكمد كمدا شديدا حتّى مات ، فدفن إلى جنبها . و روى أنّه لمّا ماتت لم يستطع يزيد الرّكوب من الجزع ، فحمل على منبر على رقاب الرجال 2 . و في ( وصايا أبي حاتم ) عن حصين : إنّي لقائم على رأس سليمان بن عبد الملك أذبّ عنه بمنديل إذ غزا الصائفة إذ تشممّ ، فوجد رائحة خبز فقال : إئتوني من هذا الخبز ، فأتوه بثلاثة أرغفة عظام من خبز الفرني ، فقال : يا غلام انطلق إلى المطبخ فانظر هل تصيب مخّا ، فانطلق فنكت عظاما ممّا طبخ ثمّ أقبل به في شي‏ء ، فلما رآه قال : ويلك ما هذا ؟ فانصرف الغلام فما ترك في المطبخ عظما إلاّ نكته ثمّ أتى به في صحفة ، فأكل تلك الأرغفة الحارّة بذلك المخّ ثم وثب ، فدخل على امّ سلمة بنت عمر بن سهل فما نزل عن بطنها إلاّ و هو مغشيّ عليه ، فأقام يوما و ليلة ثمّ أفاق ، فقال : هو الموت فلم يلبث بعد ذلك إلاّ ستّة أيّام حتى هلك 3 .

-----------
( 1 ) الأغاني 15 : 143 144 .

-----------
( 2 ) المصدر نفسه 15 : 144 .

-----------
( 3 ) المعمّرون و الوصايا لأبي حاتم : 166 .

[ 259 ]

« فخالطه بثّ لا يعرفه » أي : حزن لم يكن له قبل .

« و نجّي همّ ما كان يجده » ، قال الشاعر : ( و همّ يأخذ النجواء منه ) ، في ( الشعراء ) : ( لقي النعمان عبيد بن الأبرص في يوم بؤسه ، و لعبيد أكثر من ثلاثمائة سنة ، فلمّا رآه قال : هلاّ كان هذا لغيرك يا عبيد أنشدني فربّما أعجبني شعرك ، قال : ( حال الجريض دون القريض ) قال أنشدني : ( اقفر من أهله ملحوب ) فقال :

أقفر من أهله عبيد
فاليوم لا يبدي و لا يعيد

فقال : أي قتلة تختار ؟ قال : اسقني الخمر حتّى إذا ثملت ، أفصدني الأكحل ففعل ذلك و لطخ بدمه الغرييّن ، و كان بناهما على نديمين له خالد الفقعسي و عمرو بن مسعود ، و قوله : ( حال الجريض دون القريض ) مثل ،

أصله ، أنّ رجلا نبغ في الشعر ، فنهاه أبوه عنه ، فجاش في صدره و مرض ،

حتّى أشرف على الهلاك فأذن له أبوه فقال : ( حال الجريض دون القريض ) 1 .

« و تولّدت فيه فترات علل » ( فتر الحرّ ) : ضعف و انكسر ، و فتّره اللّه .

« آنس ما كان بصحّته » في ( المروج ) في غزوة المأمون الروم ، و فتحه حصونهم : و انصرف فنزل على عين البديدون ، فأعجبه برد مائها و صفاؤه ،

و طيب حسن الموضع و كثرة الخضرة ، فأمر بقطع خشب طوال و أمر به ،

فبسط على العين كالجسر و جعل فوقه كالأزج من الخشب و ورق الشجر ،

و جلس تحت الكنيسة التي قد عقدت له و الماء تحته ، و طرح في الماء درهم صحيح فقرأ كتابته و هو في قرار الماء لصفاء الماء ، و لم يجسر أحد يدخل يده في الماء من شدّة برده . فبينا هو كذلك إذ لاحت سمكة نحو الذّراع كأنّها سبيكة فضّة ، فجعل لمن يخرجها سيفا فبدر بعض الفّراشين فأخذها و صعد ،

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 144 طبع ليدن .

[ 260 ]

فلما صارت على حرف العين أو على الخشب الذي عليه المأمون اضطربت و أفلتت من يد الفرّاش فوقعت في الماء كالحجر ، فنضح من الماء على صدر المأمون و نحره و ترقوته فبلّت ثوبه ، ثم انحدر الفرّاش ثانية فأخذها و وضعها بين يدي المأمون في منديل يضطرب فقال المأمون : تقلى الساعة ،

ثمّ أخذته رعدة من ساعته ، فلم يقدر يتحرّك من مكانه ، فغطّى باللّحف و الدّواويج ، و هو يرتعد و يصيح البرد البرد ، ثمّ دثّر ، و أوقدت النيران حوله ،

و هو يصيح البرد البرد ، ثم أتي بالسمكة و قد فرغ من قليها فلم يقدر على الذوق منها ، و شغله ما هو فيه عن تناول شي‏ء منها ، و لمّا اشتدّ به الأمر سأل المعتصم بختيشوع و ابن ماسويه عن المأمون و هو في سكرات الموت ،

ما الذي يدلّ عليه الطبّ من أمره ؟ فأخذ ابن ماسويه احدى يديه و بختيشوع الاخرى ، و أخذ المجسّة من كلتا يديه ، فوجدا نبضه خارجا من الاعتدال ، منذرا بالفناء و الانحلال ، و التزقت أيديهما ببشرته لعرق كان يظهر منه ، من ساير جسده ، كالزيّت ، أو كلعاب الأفاعي ، فأخبر المعتصم بذلك ، فسألهما عن ذلك ،

فأنكرا معرفته ، و أنّهما لم يجداه في شي‏ء من الكتب ، و أنّه دالّ على انحلال الجسد ، فأفاق من غشيته ، فأمر بإحضار اناس ، فسألهم عن اسم العين و الموضع فقيل له : القشيرة أي مدّ رجليك فلما سمعها اضطرب و تطيّر ،

فقال : ما اسم الموضع بالعربية ؟ قالوا : الرّقّة ، و كان فيما عمل من مولد المأمون انّه يموت بالموضع المعروف بالرقّة ، و كان كثيرا ما يحيد عن المقام بمدينة الرقّة فرقا من الموت ، فلمّا سمع هذا من أهل الروم علم أنّه الموضع الذي وعد فيه 1 .

« ففزع إلى ما كان عوّده الأطباء من تسكين الحارّ بالقارّ » القارّ : البارد .

-----------
( 1 ) مروج الذهب للمسعودي 3 : 456 457 .

[ 261 ]

« و تحريك البارد بالحارّ » ، في ( الطبري ) : ( ذكروا أنّ علّة فوت الواثق الاستسقاء ، فعولج بالإقعاد في تنور مسخّن ، فوجد لذلك راحة و خفّة ممّا كان به ، فأمرهم بالغد بزيادة في إسخان التنّور ففعل ذلك ، و قعد فيه أكثر من قعوده في الأمس فحمى عليه ، فاخرج منه و صيّر في محفّة فلم يعلموا بموته حتّى ضرب بوجهه المحفّة فعلموا انّه قد مات 1 .

« فلم يطفئ ببارد إلاّ ثوّر حرارة » يطفى ، من ( طفأت النار ) و « ثوّر » من ( ثوّر عليهم الشّرّ ) : هيّجه .

« و لا حرّك بحارّ إلاّ هيّج برودة » قالوا بالفارسية :

از قضا سركنگبين صفر أفزود
روغن بادام خشكى مينمود

و في ( الطبري ) : قيل في موت الرشيد أنّ جبرئيل بن بختيشوع غلط عليه في علّته في علاج عالجه به كان سبب منيّته فكان الرشيد همّ ، ليلة مات ، بقتله و أن يفصله كما فصل أخا رافع ، فدعا بجبرئيل ليفعل ذلك به ، فقال له جبرئيل :

أنظرني إلى غد فانّك ستصبح في عافية ، فمات في ذلك اليوم .

قلت : فلابدّ أن يغلط طبيب مثل جبرئيل حتى ينزل عليه عزرائيل و تمضي فيه مقادير الملك الجليل 2 . هذا ، و في ( خلفاء السيوطي ) : قال شمس الدين الجزري : كان الماء الّذي يشربه النّاصر العبّاسي تأتي به الدوّاب من فوق بغداد بسبع فراسخ و يغلي سبع غلوات كلّ يوم غلوة ، ثمّ يحبس في الأوعية سبعة أيام ثمّ يشرب منه ، و مع هذا ما مات حتّى سقى المرقد مرّات ،

و شقّ ذكره و أخرج منه الحصى و مات منه ، مات سنة 622 3 .

-----------
( 1 ) تاريخ الطبري 7 : 338 .

-----------
( 2 ) تاريخ الطبري 6 : 527 .

-----------
( 3 ) الخلفاء للسيوطي : 361 .

[ 262 ]

« و لا اعتدل بممازج لتلك الطبايع إلاّ أمدّ منها كلّ ذات داء » في ( البيان ) : قيل لعمرو بن العاص في مرض موته : كيف تجدك ؟ قال : أجدني أذوب و لا أثوب ،

و أجد نجوى أكثر من رزئي فما بقاء الشيخ على ذلك ؟ و قيل لإعرابي كانت به أمراض عدّة : كيف تجدك ؟ قال : أمّا الّذي يعمدني فحصر و أسر 1 ، و الحصر ( بالضمّ ) : اعتقال البطن ، و الأسر ( بالضمّ ) : حبس البول .

« حتّى فتر معلّله » أي : ضعف و انكسر من يتصدّى أمر علّته ، و في ( أخبار حكماء القفطي ) : مرض الهادي ، فجمع الأطباء أبو قريش ، و الطيفوري ، و داود بن سرفيون ، فقال لهم : أنتم تأكلون أموالي و جوائزي و في وقت الشدّة تتغافلون عنّي ، فقال له أبو قريش : علينا الإجتهاد ، و اللّه يهب السّلامة ، فاغتاظ من هذا فقال له الربيع : قد وصف لنا ( بنهر صرصر ) طبيب ماهر ، يقال له يشوع بن نضر ، فأمر بإحضاره و بقتل أولئك الأطباء ، فلم يتصدّ الربيع لقتلهم لعلمه باختلاط عقله من شدّة المرض ، و أرسل إلى طبيب ( نهر صرصر ) و أحضره ، فدخل على الهادي ، فقال له : رأيت القارورة ، قال : نعم هوذا أعمل لك دواء نأخذه و إذا كان على تسع ساعات تبرأ و تخلص ، و خرج من عنده ، و قال للأطباء : لا تشغلوا قلوبكم في هذا اليوم ، و كان الهادي أمر له بعشرة آلاف درهم ليبتاع له بها الدّواء ، فأخذها و سيّرها بيته ، و أحضر أدوية و جمع الأطباء بالقرب من موضع الهادي ، و قال لهم : دقّوا حتّى يسمع و يسكن ، فإنّكم في آخر النهار تتخلنصون ، و كلّ ساعة يدعو به الهادي و يسأله عن الدواء فيقول : هوذا تسمع صوت الدّق ، فيسكت و لمّا كان بعد تسع ساعات مات و تخلّص الأطباء 2 .

-----------
( 1 ) البيان و التبيان للجاحظ 1 : 409 410 .

-----------
( 2 ) أخبار الحكماء للقطفي : 281 .

[ 263 ]

« و ذهل ممرّضه » يجوز في « ذهل » الفتح و الكسر و الذّهول : الغفلة .

« و تعايا أهله بصفة دائه » ، في ( الصحاح ) : ( عيّ بأمره و عيي ) إذا لم يهتد لوجهه و تعيّا و تعايا بمعنى 1 ، في ( الشعراء ) : خرج صخر بن عمرو أخو الخنساء في غزاة ، فأصابه جرح رغيب فمرض من ذلك و طال مرضه ، و عاده قومه و كانوا إذا سألوا عنه امرأته قالت : لا هو حيّ فيرجى ، و لا ميّت فينسى 2 .

« و خرسوا عن جواب السائلين عنه » المراد أنّهم لصعوبة المرض و يأسهم من برئه لا يدرون أيّ شي‏ء يجيبون ، فهم كالأخرس الّذي لا يجيب سؤالك .

« و تنازعوا دونه » ، في انتخاب الطبيب ، و تبديل طبيب بطبيب ، و دواء بدواء .

« شجيّ خبر يكتمونه » في ( الصحاح ) : الشّجو : الهمّ و الحزن ، قال المبرّد في قولهم : ( ويل للشجّي من الخليّ ) ياء ( الشجّي ) مخفّفة ، و ياء ( الخليّ ) مشدّدة 3 .

« فقائل هو لما به » و هو : من لم يكن له به فضل علاقة .

« و ممنّ لهم إياب عافيته » أي : يتمنّى عود عافيته . و في خبر صخر أخي الخنساء المتقدّم بعد ذكر جواب امرأته السائلين عنه بأنّه لا حيّ و لا ميّت و اذا سألوا امّه قالت أصبح صالحا بنعمة اللّه فقال صخر :

أرى امّ صخر لا تملّ عيادتي
و ملّت سليمى مضجعي و مكاني

و ما كنت أخشى أن أكون جنازة
عليك و من يغترّ بالحدثان

و أيّ امرئ ساوى بأمّ حليلة
فلا عاش إلاّ في شقا و هوان

-----------
( 1 ) الصحاح : ( عيا ) .

-----------
( 2 ) الشعر و الشعراء : 198 .

-----------
( 3 ) الصحاح : ( شجا ) .

[ 264 ]

لعمري لقد نبّهت من كان راقدا
و اسمعت من كانت له اذنان

1 و عاد الوليد بن عبد الملك أباه في مرض موته فقال :

و مستخبر عنّا يريد بنا الردى
و مستخبرات و العيون سواجم

2 « و مصبّر لهم على فقده » أي : حاملهم على الصبر عليه .

« يذكرّهم أسى الماضين من قبله » في ( الصحاح ) : « أسى » بالضم و الكسر جمع الاسوة بالضمّ و الكسرة : ما يؤتسى به أي : يتسلّى 3 . و في ( ديوان المعاني ) : مات لأعرابيّ ثلاثة بنين في يوم واحد و دفنهم ، و عاد إلى مجلسه و جعل يتحدّث كأن لم يفقد واحدا ، فليم على ذلك فقال : ليسوا في الموت ببدع ،

و لا أنا في المصيبة بأوحد ، و لا جدوى للجزع فعلام تلومونني ؟ 4 « فبينما » هكذا في ( المصرية ) 5 و الصواب : ( فبينا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 6 .

« هو كذلك على جناح من فراق الدّنيا » في ( الأساس ) : هو في جناح طائر ، إذا وصف بالقلق و الدهش .

« و ترك الأحبّة » في ( الكافي ) عن الصادق عليه السلام : جاء جبرئيل عليه السلام إلى النبي صلّى اللّه عليه و آله فقال : يا محمّد عش ما شئت فانّك ميّت ، و أحبّ ما شئت فانّك مفارقه ، و اعمل ما شئت فانّك لاقيه 7 .

-----------
( 1 ) الأغاني 15 : 78 79 .

-----------
( 2 ) البيان للجاحظ 2 : 167 .

-----------
( 3 ) الصحاح : ( أسا ) .

-----------
( 4 ) ديوان المعاني للعسكري 2 : 172 .

-----------
( 5 ) الطبعة المصرية المصححة بلفظ ( فبينا ) : 486 .

-----------
( 6 ) شرح ابن أبي الحديد 11 : 152 ، و النسخة الخطية : 216 ( كما ذكر ) ، أما شرح ابن ميثم 4 : 58 ( فبينما ) .

-----------
( 7 ) الكافي 3 : 255 ح 17 .

[ 265 ]

« إذ عرض له عارض من غصصه » في ( الجمهرة ) : الغصّة ما اعترض في الحلق فأشرق ، و ذو الغصّة : لقب رجل من فرسان العرب ، و الغصص بالريّق ،

و الشرق بالماء ، فإذا كان في مرض و ضعف فهو جرض ، و اذا كان من كرب أو بكاء فهو جأز ، قال لبيد :

و ما المرء إلاّ كالشهاب وضوئه
يحور رمادا بعد إذ هو ساطع

1 قال ابن أبي الحديد : يقال : إنّ كلّ ميّت من الحيوان لا يموت إلاّ خنقا ، لأنّه من النّفس يدخل ، فلا يخرج عوضه ، أو يخرج فلا يدخل عوضه ، و يلزم من ذلك الاختناق ، لأنّ الرّئة لا تبقى حينئذ مروحة للقلب ، و إذا لم تروحه اختنق 2 .

« فتحيّرت نوافذ فطنته » من باب اضافة الصفة .

« و يبست رطوبة لسانه » قالوا : إنّ الرطوبة اللعابية التي بها يكون الذّوق ينشف حينئذ ، و يبطل الإحساس باللّسان تبعا لسقوط القوّة .

« فكم من مهمّ من جوابه عرفه فعيّ عن ردّه » في ( الفقيه ) عن أبي جعفر عليه السلام قال : دخلت على محمّد بن الحنفية و قد اعتقل لسانه فأمرته بالوصيّة فلم يجب فأمرت بطشت فجعل فيه الرمّل ، فقلت له : خطّ بيدك فخطّ وصيّته بيده في الرمل و نسخت أنا في صحيفة 3 ، و عنه عليه السلام : أنّ أمامة بنت أبي العاص ،

و امّها زينب بنت النبي صلّى اللّه عليه و آله كانت تحت عليّ عليه السلام بعد فاطمة عليها السلام فخلف عليها المغيرة بن نوفل فوجعت وجعا شديدا حتى اعتقل لسانها ،

فجاءها الحسن و الحسين عليهما السلام و هي لا تستطيع الكلام فجعلا يقولان لها و المغيرة كاره أعتقت فلانا ؟ فجعلت تشير برأسها لا ، و كذا كذا ، تشير

-----------
( 1 ) ابن دريد ، جمهرة اللغة : 142 ( ص غ غ ) و ذكر بيت لبيد لسان العرب 3 : 384 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 167 .

-----------
( 3 ) الفقيه 4 : 197 ح 5454 .

[ 266 ]

برأسها نعم لا تفصح بالكلام فأجازا ذلك لها 1 . و في ( الكافي ) عن الصادق عليه السلام : أنّ فاطمة بنت أسد و كانت أوّل امرأة هاجرت من مكّة إلى المدينة على قدميها قالت للنبي صلّى اللّه عليه و آله : أريد أن أعتق جاريتي هذه ، فقال لها : إن فعلت اعتق اللّه بكلّ عضو منها عضوا منك في النّار ، فلمّا مرضت اعتقل لسانها فجعلت تومي‏ء إلى النبيّ صلّى اللّه عليه و آله إيماء ، فقبل وصيّتها 2 .

« و دعاء مؤلم بقلبه » هكذا في ( المصرية ) 3 و الصواب : ( لقلبه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

« سمعه » في ( شعراء القتيبي ) : كان صخر أخو الخنساء يسمع امرأته إذا سئلت عنه ، تقول : ( لا هو حيّ فيرجى و لا ميّت فينسى ) فيشقّ عليه ، فقال ،

ناولوني سيفي لأنظر كيف قوّتي و أراد قتلها فناولوه السّيف فلم يطق ، ففي ذلك يقول :

أ همّ بأمر الحزم لو استطيعه
و قد حيل بين العير و النّزوان

5 « فتصامّ عنه » في ( الصحاح ) : ( أصممته ) وجدته أصمّ و « تصامّ » أرى ذلك من نفسه و ليس به 6 .

« من كبير كان يعظّمه أو صغير كان يرحمه » قالوا : الكبير كوالده و الصغير كولده .

-----------
( 1 ) الفقيه 4 : 198 ح 5455 .

-----------
( 2 ) الكافي 1 : 453 ح 2 .

-----------
( 3 ) المصرية المصححة بلفظ ( لقلبه ) : 488 .

-----------
( 4 ) شرح ابن أبي الحديد 11 : 167 و شرح ابن ميثم كالمصرية 4 : 58 و الخطية كما ذكر المصنف : 216 .

-----------
( 5 ) ابن قتيبة ، الشعر و الشعراء : 199 طبعة ليدن .

-----------
( 6 ) الصحاح : ( صمم ) .

[ 267 ]

« و انّ الموت لغمرات » في ( الصحاح ) : غمرات الموت : شدائده 1 .

« هي أفظع من أن تستغرق بصفة » و إنّما بيّنوا غمراته بالمثل .

« أو تعتدل على قلوب » هكذا في ( المصرية ) 2 . و الصواب : ( على عقول ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« أهل الدّنيا » في الكافي عن أبي جعفر عليه السلام : إنّ فتية من أولاد ملوك بني إسرائيل كانوا متعبّدين و كانت العادة فيهم فخرجوا يسيرون في البلاد ليعتبروا ، فمرّوا بقبر على ظهر الطريق إلى أن قال بعد دعائهم لحياته قالوا :

دعوناك لنسألك كيف وجدت طعم الموت ، فقال : لهم سكنت في قبري تسع و تسعين سنة ما ذهب عنّي ألم الموت ، و لا كربه ، و لا خرجت حرارة طعم الموت من حلقي 4 . . .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

9

الخطبة ( 225 ) و من الخطبة له عليه السلام :

فَإِنَّ تَقْوَى اَللَّهِ مِفْتَاحُ سَدَادٍ وَ ذَخِيرَةُ مَعَادٍ وَ عِتْقٌ مِنْ كُلِّ مَلَكَةٍ وَ نَجَاةٌ مِنْ كُلِّ هَلَكَةٍ بِهَا يَنْجَحُ اَلطَّالِبُ وَ يَنْجُو اَلْهَارِبُ وَ تُنَالُ اَلرَّغَائِبُ فَاعْمَلُوا وَ اَلْعَمَلُ يُرْفَعُ وَ اَلتَّوْبَةُ تَنْفَعُ وَ اَلدُّعَاءُ يُسْمَعُ وَ اَلْحَالُ هَادِئَةٌ وَ اَلْأَقْلاَمُ جَارِيَةٌ وَ بَادِرُوا بِالْأَعْمَالِ عُمُراً نَاكِساً أَوْ مَرَضاً حَابِساً أَوْ مَوْتاً خَالِساً فَإِنَّ اَلْمَوْتَ هَادِمُ لَذَّاتِكُمْ وَ مُكَدِّرُ شَهَوَاتِكُمْ وَ مُبَاعِدُ

-----------
( 1 ) الصحاح : ( غمر ) .

-----------
( 2 ) المصرية المصححة : 488 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 167 و النسخة الخطية : 216 كما ذكر المصنف أما شرح ابن ميثم فكما هو في المصرية 4 : 58 .

-----------
( 4 ) الكافي 3 : 260 ح 238 .

[ 268 ]

طِيَّاتِكُمْ زَائِرٌ غَيْرُ مَحْبُوبٍ وَ قِرْنٌ غَيْرُ مَغْلُوبٍ وَ وَاتِرٌ غَيْرُ مَطْلُوبٍ قَدْ أَعْلَقَتْكُمْ حَبَائِلُهُ وَ تَكَنَّفَتْكُمْ غَوَائِلُهُ وَ أَقْصَدَتْكُمْ مَعَابِلُهُ وَ عَظُمَتْ فِيكُمْ سَطْوَتُهُ وَ تَتَابَعَتْ عَلَيْكُمْ عَدْوَتُهُ وَ قَلَّتْ عَنْكُمْ نَبْوَتُهُ فَيُوشِكُ أَنْ تَغْشَاكُمْ دَوَاجِي ظُلَلِهِ وَ اِحْتِدَامُ عِلَلِهِ وَ حَنَادِسُ غَمَرَاتِهِ وَ غَوَاشِي سَكَرَاتِهِ وَ أَلِيمُ إِرْهَاقِهِ وَ دُجُوُّ أَطْبَاقِهِ وَ جُشُوبَةُ مَذَاقِهِ فَكَأَنْ قَدْ أَتَاكُمْ بَغْتَةً فَأَسْكَتَ نَجِيَّكُمْ وَ فَرَّقَ نَدِيَّكُمْ وَ عَفَّى آثَارَكُمْ وَ عَطَّلَ دِيَارَكُمْ وَ بَعَثَ وُرَّاثَكُمْ يَقْتَسِمُونَ تُرَاثَكُمْ بَيْنَ حَمِيمٍ خَاصٍّ لَمْ يَنْفَعْ وَ قَرِيبٍ مَحْزُونٍ لَمْ يَمْنَعْ وَ آخَرَ شَامِتٍ لَمْ يَجْزَعْ فَعَلَيْكُمْ بِالْجَدِّ وَ اَلاِجْتِهَادِ وَ اَلتَّأَهُّبِ وَ اَلاِسْتِعْدَادِ وَ اَلتَّزَوُّدِ فِي مَنْزِلِ اَلزَّادِ وَ لاَ تَغُرَّنَّكُمُ اَلْحَيَاةُ اَلدُّنْيَا كَمَا غَرَّتْ مَنْ كَانَ قَبْلَكُمْ مِنَ اَلْأُمَمِ اَلْمَاضِيَةِ وَ اَلْقُرُونِ اَلْخَالِيَةِ اَلَّذِينَ اِحْتَلَبُوا دِرَّتَهَا وَ أَصَابُوا غِرَّتَهَا وَ أَفْنَوْا عِدَّتَهَا وَ أَخْلَقُوا جِدَّتَهَا وَ أَصْبَحَتْ مَسَاكِنُهُمْ أَجْدَاثاً وَ أَمْوَالُهُمْ مِيرَاثاً لاَ يَعْرِفُونَ مَنْ أَتَاهُمْ وَ لاَ يَحْفِلُونَ مَنْ بَكَاهُمْ وَ لاَ يُجِيبُونَ مَنْ دَعَاهُمْ فَاحْذَرُوا اَلدُّنْيَا فَإِنَّهَا غَدَّارَةٌ غَرَّارَةٌ خَدُوعٌ مُعْطِيَةٌ مَنُوعٌ مُلْبِسَةٌ نَزُوعٌ لاَ يَدُومُ رَخَاؤُهَا وَ لاَ يَنْقَضِي عَنَاؤُهَا وَ لاَ يَرْكُدُ بَلاَؤُهَا أقول : « فإنّ تقوى اللّه مفتاح سداد » يجوز في « سداد » هنا كسر السيّن و فتحها كلّ بمعنى ، ففي ( ديوان المعاني ) : إنّ المأمون ذكر حديثا عن النبي صلّى اللّه عليه و آله : ( إنّ الرّجل اذا تزوّج المرأة لدينها و جمالها كان فيها سداد من عوز ) بفتح السين ، فقال له النضر بن شميل : ( سداد ) بكسر السّين ، فقال له المأمون : فما الفرق ؟ قال السّداد بالفتح القصد في الدين و السبيل ، و السّداد بالكسر البلغة 1 ، أي : ما يسدّ به الخلّة و من يتّق اللّه يجعل له مخرجا

-----------
( 1 ) ديوان المعاني للعسكري 1 : 10 .

[ 269 ]

و يرزقه من حيث لا يحتسب . . . 1 .

« و ذخيرة معاد » و تزوّدوا فإنّ خير الزّاد التقوى 2 .

« و عتق من كلّ ملكة » لا يملكه شي‏ء من شهوات الدّنيا و علايقها كأهل الدّنيا لما يعلم من فنائها بما فيها ، و عدم الإعتبار بشي‏ء منها ، و لنعم ما قيل بالفارسية :

غلام همّت آنم كه زير چرخ كبود
زهر چه رنگ تعلّق پذيرد آزاد است

3 « و نجاة من كلّ هلكة » روى في ( الخصال ) في طريق عامي عن النبي صلّى اللّه عليه و آله قال : بينا ثلاثة نفر في من كان قبلكم يمشون ، إذ أصابهم مطر ، فآووا إلى غار فانطبق عليهم فقال بعضهم لبعض : و اللّه ، ما ينجيكم إلاّ الصدق فليدع كلّ رجل منكم بما يعلم عزّ و جلّ انّه قد صدق فيه ، فقال أحدهم : اللّهمّ إن كنت تعلم أنّه كان لي أجير عمل لي على فرق من أرزّ ، فذهب و تركه فزرعته ، فصار من أمره أنّي اشتريت من ذلك بقرا ، ثم أتاني فطلب أجرته فقلت : اعمد على تلك البقرة فسقها فقال : إنّما لي عندك فرقا من أرزّ ، فقلت : فانّها من ذاك فساقها ، فإن كنت تعلم أنّي فعلت ذلك من خشيتك ففرّج عنّا ، فانساخت الصخرة عنهم شيئا ،

و قال الآخر ، اللّهمّ ان كنت تعلم أنّه كان لي أبوان شيخان كبيران فكنت آتيهما كلّ ليلة بلبن غنم فأبطأت عليهما ذات ليلة ، فأتيتهما و قد رقدا ، و أهلي و عيالي يتضاغون من الجوع ، فكنت لا أسقيهم حتّى يشرب أبواي ، فكرهت أن أيقظهما من رقدتهما و كرهت أن أرجع فيستيقظا لشربهما ، فلم أزل أنتظرهما حتّى

-----------
( 1 ) الطلاق : 2 3 .

-----------
( 2 ) البقرة : 197 .

-----------
( 3 ) أمثال و حكم حافظ ، علي أكبر دهخدا 2 : 1126 .

[ 270 ]

طلع الفجر ، فإن كنت تعلم أنّي فعلت ذلك من خشيتك ففرّج عنّا ، فانساخت الصخرة عنهم حتى نظروا إلى السماء . و قال الآخر : اللّهم إن كنت تعلم أنّه كانت لي ابنة عمّ راودتها عن نفسها فأبت عليّ الاّ أن آتيها بمائة دينار فطلبتها حتّى قدرت عليها ، فجئت بها فدفعتها إليها فأمكنتني من نفسها ، فلمّا قعدت بين رجليها قالت : اتقّ اللّه و لا تفضّ الخاتم إلاّ بحقّه ، فقمت عنها و تركت لها المائة ، فان كنت تعلم أنّي فعلت ذلك من خشيتك ففرّج عنّا 1 ففرّج اللّه تعالى عنهم فخرجوا .

« بها ينجح الطالب » أهم المطالب حصول الجنّة ، و قد قال تعالى : تلك الجنّة التي نورث من عبادنا من كان تقيّا 2 .

« و ينجو الهارب » أحقّ الأشياء بالهرب منها النار ، و قد قال تعالى : و إن منكم إلاّ واردها كان على ربّك حتما مقضيا ثم ننجي الذين اتّقوا و نذر الظالمين فيها جثيا 3 .

« و تنال الرغائب » الرغائب جمع الرغيبة : العطاء الكثير ، و لا رغيبة فوق كون العبد مكرما عند ربّه قال تعالى : يوم نحشر المتقين إلى الرحمن و فدا 4 .

« فاعملوا و العمل يرفع » ، فبعد الموت ليس عمل يرفع .

« و التوبة تنفع » قال تعالى : و ليست التوبة للذين يعملون السيّئات حتّى إذا حضر أحدهم الموت قال انّي تبت الآن . . . 5 .

-----------
( 1 ) الخصال للصدوق : 184 ح 255 .

-----------
( 2 ) مريم : 63 .

-----------
( 3 ) مريم : 71 72 .

-----------
( 4 ) مريم : 85 .

-----------
( 5 ) النساء : 18 .

[ 271 ]

« و الدعاء يسمع » حتّى إذا جاء أحدهم الموت قال ربّ ارجعون لعلّي أعمل صالحا فيما تركت كلاّ إنّها كلمة هو قائلها و من ورائهم برزخ إلى يوم يبعثون 1 .

« و الحال هادئة » أي : ساكنة .

« و الأقلام جارية » لكتابة الحسنات .

« و بادروا بالأعمال عمرا ناكسا » ، الأصل في النّكس نصل ينكسر ثمّ كثر حتّى سمّوا كلّ ضعيف نكسا ، قال تعالى : و من نعمّره ننكسه في الخلق أفلا يعقلون 2 .

« و مرضا حابسا » عن كثير من الأعمال ، فقالوا : إغتنموا صحّتكم قبل سقمكم 3 .

« أو موتا خالسا » في ( الصحاح ) : خلست الشي‏ء و أخلسته إذا استلبته 4 ،

فليغتنم الحياة قال البحتري :

و كانت حياة الحيّ سوقا إلى الرّدى
و أيّامه دون الممات مراحل

5 « فإنّ الموت هادم لذاتكم » في ( الطبري ) عن جبرئيل بن بختيشوع قال :

كنت مع الرشيد بالرقّة و كنت أوّل من يدخل عليه في كلّ غداة ، أتعرّف حاله في كلّ ليلة ، فإن كان أنكر شيئا وصفه ، ثم ينبسط ، فيحدّثني بحديث جواريه و ما عمل في مجلسه ، و مقدار شرابه ، و ساعات جلوسه ، ثمّ يسألني عن أحوال العامّة و أخبارها ، فدخلت عليه في غداة يوم فسلّمت فلم يكن يرفع طرفه إليّ ،

-----------
( 1 ) المؤمنون : 99 100 .

-----------
( 2 ) يس : 68 .

-----------
( 3 ) الأمالي للطوسي 2 : 139 .

-----------
( 4 ) الصحاح : ( خلس ) .

-----------
( 5 ) ديوان البحتري 2 : 58 يرثي أبا سعيد .

[ 272 ]

و رأيته عابسا مفكّرا مهموما ، فوقفت بين يديه مليّا من النّهار و هو على تلك الحال ، فلمّا كان ذلك أقدمت عليه ، فقلت : يا سيّدي ما حالك هكذا ، أعلّة ؟

فأخبرني ، فلعلّه يكون عندي دواؤها أو حادثة في بعض من تحبّ ؟ فذاك ما لا يدفع و لا حيلة فيه إلاّ التسليم أو فتق ورد في ملكك ؟ فلم تخل الملوك من ذلك و أنا أولى من أفضيت إليه بالخبر ، و تروحت إليه بالمشورة فقال : ويحك يا جبرئيل ليس غمّي لشي‏ء ممّا ذكرت ، و لكن لرؤيا رأيتها في ليلتي هذه ، و قد أفزعتني و أقرحت قلبي فقلت : فرّجت عنّي هذا الغمّ كلّه لرؤيا إنّما تكون من خاطر أو بخارات رديّة أو من تهاويل السّوداء و انّما هي أضغاث أحلام بعد هذا كلّه ، فقال : أقصّها عليك : رأيت كأني جالس على سريري هذا ، إذ بدت من تحته ذراع و كفّ أعرفها لا أفهم اسم صاحبها ، و في الكفّ تربة حمراء ، فقال لي قائل أسمعه و لا أرى شخصه : هذه التربة التي تدفن فيها ، فقلت : و أين هذه التربة ؟ قال : بطوس ، و غابت اليد و انقطع الكلام و انتبهت ، فقلت : يا سيّدي أحسبك أخذت مضجعك ففكّرت في خراسان و حرونها و ما قد ورد عليك من انتقاض بعضها ، قال : قد كان ذاك قلت : فلذلك الفكر خالطك في منامك ما خالطك ، فولّد هذه الرؤيا ، ثم قدّر مسيره إلى خراسان حين خرج رافع ، فلمّا صار في بعض الطريق ابتدأت به العلّة فلم تزل تتزايد حتى دخلنا طوس فنزلنا في منزل جنيد بن عبد الرحمن في ضيعة له تعرف بسناباد فبينا هو يمرّض في بستان في ذلك القصر ، إذ ذكر تلك الرؤيا فوثب متحاملا يقوم و يسقط فاجتمعنا إليه كلّ يقول : يا سيدي ما دهاك فقال : يا جبرئيل تذكر رؤيا بالرّقّة في طوس ، ثمّ دفع رأسه إلى مسرور فقال : جئني من تربة هذا البستان ، فمضى مسرور فأتى بالتربة في كفّه ، حاسرا عن ذراعه فلما نظر إليه قال : هذه و اللّه ،

الذّراع الّتي رأيتها في منامي و هذه و اللّه ، الكفّ بعينها ، و هذه و اللّه ، التربة

[ 273 ]

الحمراء ما خرمت شيئا ، و أقبل على البكاء و النحيب ، ثم مات بها بعد ثلاثة و دفن في ذلك البستان 1 .

« و مكدّر شهواتكم » ( نغّص الموت ذا الغنى و الفقيرا ) .

« و مباعد طيّاتكم أي : نيّاتكم فإنّ لكلّ إنسان نيّات أعمال كثيرة يحول الموت بينه و بينها ، فيباعده عنها .

« زائر غير محبوب » لمّا احتضر الحطيئة قال :

لكلّ جديد لذّة غير انّني
وجدت جديد الموت غير لذيذ

2 « و قرن غير مغلوب » في ( الكافي ) عن الصادق عليه السلام : الأرض بين يدي ملك الموت كالقصعة يمدّ يده منها حيث يشاء و القرن ( بالكسر ) كفوك في الحرب 3 .

« و واتر غير مطلوب » الواتر : من قتل منك واحدا فتطلبه بدمه ، إلاّ أنّ ذاك لواتر لا يطلبه أحد ، و لنعم ما قيل بالفارسية :

چه شد كز يك كماندار فنا اين لشكر بيحد
به سر دارند از لوح مزار خود سپرها را

« قد أعلقتكم حبائله » جمع الحبالة ما يصاد به .

« و تكنفتكم غوائله » أي : أحاطتكم بلاياه التي تذهب بعقولكم من شدّتها .

« و أقصدتكم معابله » جمع المعبلة : نصل عريض طويل « و أقصدتكم » أي : و أصابتكم و قتلتكم في المكان . في ( الكافي ) عن الباقر عليه السلام في جمع جلوس تعتريهم السكتة ، تلك لحظة ملك الموت حيث يلحظهم 4 .

-----------
( 1 ) تاريخ الطبري 6 : 526 .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة : 181 .

-----------
( 3 ) الكافي 3 : 256 ح 24 .

-----------
( 4 ) المصدر نفسه 3 : 259 ح 31 .

[ 274 ]

« و عظمت فيكم سطوته » و السطوة : القهر بالبطش .

« و تتابعت عليكم عدوته » أي : تجاوزه . و عن الصادق عليه السلام ما من أهل بيت شعر و لا وبر إلاّ و ملك الموت يتصفّحهم كلّ يوم خمس مرّات 1 .

« و قلّت عنكم نبوته » نبا السيف ، إذا لم يعمل في الضريبة ، و المراد بقلّة نبوته : دوام تأثيره .

« فيوشك أن تغشاكم دواجي ظلله » يوشك : يقرب ، و « الدّواجي » جمع داجية ، و الأصل في الدّجا : الشمول ، فيقال ( ثوب داج ) : غطّى جسده ، و يقال : ( إنّه لفي عيش داج ) 2 ( و ما كان ذلك مذ دجا الاسلام ) . و قيل لأعرابي : ( بم تعرف حمل شاتك ؟ فقال : إذا استفاضت خاصرتها و دجت شعرتها ، و لازمه في قولهم ( بدر الدّجى ) و ( ليل داج ) الظلمة ، لا أنّها الأصل .

« و احتدام علله » أي : التهاب أمراضه .

« و حنادس غمراته » في ( الصحاح ) : و الحندس : الليل الشديد الظلمة ،

و الغمرات : الشدائد 3 .

« و غواشي سكراته » و جاءت سكرة الموت بالحق ذلك ما كنت منه تحيد 4 .

« و أليم إزهاقه » أي : اخراجه للروح و نقله ابن أبي الحديد : ارهاقه و جعل « ازهاقه » رواية 5 .

« و دجوّ إطباقه » قال ابن أبي الحديد : إطباقه : جمع طبق ، أي : تكاثف ظلماته

-----------
( 1 ) المصدر نفسه 3 : 256 ح 22 .

-----------
( 2 ) العين للفراهيدي 6 : 168 .

-----------
( 3 ) الصحاح : ( خندس ) .

-----------
( 4 ) ق : 19 .

-----------
( 5 ) شرح ابن أبي الحديد 13 : 5 .

[ 275 ]

كأنّها طبق فوق طبق 1 .

قلت : بل الظاهر كون « إطباقه » مصدرا مثل « ازهاقه » و قد عرفت الأصل في ( دجوّ ) ، في « دواجي ظلله » فيكون من باب الصّفة التأكيدية .

« و جشوبة » أي : غلظة .

« مذاقه فكانّ قد أتاكم بغتة » في ( الكافي ) عن الصادق عليه السلام : مات داود النبيّ مفجوءا ، و أظلّته الطير بأجنحتها ، و مات موسى كليم اللّه في ليلة ، فصاح صائح من السماء : مات موسى ، و أيّ نفس لا تموت ؟ و موت سليمان عليه السلام قائما متّكئا على عصاه مذكور في القرآن 2 .

« فاسكت نجيّكم » في ( الصحاح ) : النجيّ على فعيل : الّذي تسارّه ، و قد يكون النجيّ و النّجوى اسما و مصدرا 3 . و في ( الطبري ) : لما احتضر المعتصم جعل يقول : ذهبت الحيل ، ليست حيلة حتّى اصمت 4 .

« و فرّق نديّكم » قال الجوهري : الندي على فعيل ، مجلس القوم ، فإن تفرّق القوم فليس بنديّ ، و منه سمّيت دار الندوة بمكّة التي بناها قصيّ ، لأنّهم كانوا يندون فيها أي : يجمعون للمشاورة 5 ، و لمهلهل في أخيه كليب :

نبّئت أنّ النار بعدك اوقدت
و استبّ بعدك يا كليب المجلس

و تكلّموا في كلّ أمر عظيمة
لو كنت شاهدها اذا لا ينبسوا

6 و للنّاشي :

-----------
( 1 ) شرح ابن أبي الحديد 13 : 5 .

-----------
( 2 ) الكافي 3 : 111 ح 4 .

-----------
( 3 ) الصحاح : ( نجا ) .

-----------
( 4 ) تاريخ الطبري 7 : 314 .

-----------
( 5 ) الصحاح للجوهري : ( ندا ) .

-----------
( 6 ) العقد الفريد لابن عبد ربه 3 : 298 مع تغيير .

[ 276 ]

و كان لنا أصدقاء حماة
و أعداء سوء فلم يخلدوا

تساقوا جميعا كؤوس الحمام
فمات الصديق و مات العدوّ

و قال لبيد في أخيه أربد :

و هل حدثت عن أخوين داما
على الأيام إلاّ ابني شمام
1
و إلاّ الفرقدان و آل نعش
خوالد ما تحدّث بانهدام

2 قال الجوهري : شمام : جبل له رأسان يسمّيان ابني شمام ، و الفرقدان :

نجمان قريبان من القطب ، و المراد بآل نعش كواكب بنات نعش الكبرى ،

و بنات نعش الصغرى ، قال الجوهري : كلّ منهما سبعة كواكب أربعة منها نعش ، و ثلاث بنات 3 .

قلت : و استثناؤه لرأسي ذاك الجبل و لكوكبي الفرقدين و كواكب بنات من عدم الدّوام على الأيام بالنسبة إلى البشر و إلاّ فتلك أيضا لا تدوم إلى المحشر ، قال تعالى : يوم تبدّل الأرض غير الأرض و السّماوات و برزوا للّه الواحد القهّار 4 .

« و عفّى آثاركم » قال الجوهري ( عفّت الريح المنزل ) : درسته ، و ( عفا المنزل ) : درس ، يتعدّى و لا يتعدّى ، و ( عفّتها الريح ) شدّد للمبالغة 5 .

في ( بيان الجاحظ ) : بينا حذيفة و سلمان يتذاكران أعاجيب الدنيا و هما في عرصة أيوان كسرى ، و كان أعرابيّ من غامد يرعى شويهات له نهارا ، فاذا كان الليل صيّرهنّ إلى داخل العرصة ، و في العرصة سرير رخام كان كسرى ربّما جلس عليه فصعدت غنيمات الغامدي على سرير كسرى ، فقال سلمان

-----------
( 1 ) لسان العرب 7 : 206 .

-----------
( 2 ) لسان العرب 7 : 206 .

-----------
( 3 ) الصحاح : ( شمم ) .

-----------
( 4 ) إبراهيم : 48 .

-----------
( 5 ) الجوهري : ( عفا ) .

[ 277 ]

و من أعجب ما تذاكرنا صعود غنيمات الغامدي على سرير كسرى 1 .

« و عطّل دياركم » في ( ابن خلكان ) : إجتاز بعض الادباء بدار الرّضيّ رضى اللّه عنه و قد ذهبت بهجتها و اخلقت ديباجتها و بقايا رسومها تشهد لها بالنّضارة و حسن الشارة فوقف عليها متعجّبا من صروف الزّمان و طوارق الحدثان فتمثّل بقول الرضي رضى اللّه عنه :

و لقد وقفت على ربوعهم
و طلولهم بيد البلى نهب

فبكيت حتى ضجّ من لغب
نضوى و لجّ بعذلي الرّكب

و تلفّتت عيني فمذ خفيت
عنّي الطلول تلفّت القلب

2 فمرّ به شخص و هو ينشد الأبيات فقال له : هل تعرف هذه الدار ؟ قال : لا .

قال : لصاحب الأبيات ، الرّضيّ ، فعجب كلاهما من حسن الاتّفاق 3 .

« و بعث ورّاثكم يقتسمون ميراثكم » في ( المروج ) : بلغ ربع ثمن أزواج عبد الرحمن بن عوف لمّا قسّموا ميراثه أربعة و ثمانين ألفا ، و خلّف زيد بن ثابت من الذهب و الفضة ما كان يكسّر بالفؤوس في تقسيم ميراثه 4 .

« بين حميم خاص » الحميم : القريب الذي يهتمّ لك و تهتمّ له و يعبّر عنه في الفارسية ب ( جانسوز ) .

« لم ينفع » في جدّه لك .

« و قريب محزون لم يمنع » من نزول الموت بك ، قال مطيع بن اياس في صاحبه يحيى بن زياد لمّا مات :

-----------
( 1 ) البيان و التبيان للجاحظ 3 : 148 .

-----------
( 2 ) ديوان الرضي 1 : 181 .

-----------
( 3 ) وفيات الأعيان لابن خلكان 4 : 417 .

-----------
( 4 ) مروج الذهب للمسعودي 2 : 333 .

[ 278 ]

راحوا بيحيى و لو تطاوعني
الأقدار لم تبتكر و لم يرح

1 « و آخر شامت لم يجزع » لعداوته معه ، بل قد يفرح كثيرا ، و في ( مقاتل أبي الفرج ) : لمّا أتى عايشة نعي أمير المؤمنين عليه السلام تمثّلت :

فألقت عصاها و استقرّت بها النّوى
كما قرّ عينا بالإياب المسافر

ثم قالت : من قتله ؟ فقيل : رجل من مراد ، فقالت :

فإن يك نائيا فلقد بغاه
غلام ليس في فيه التّراب

فقالت لها زينب بنت امّ سلمة : ألعليّ تقولين هذا ؟ فقالت : إذا نسيت فذكّروني ، ثم تمثّلت :

ما زال إهداء القصائد بيننا
شتم الصديق و كثرة الألقاب

حتّى تركت كأنّ قولك فيهم
في كلّ مجتمع طنين ذباب

و روى عن أبي البختري : انّه لمّا جاءها قتله عليه السلام سجدت فرحا 2 .

و في ( خلفاء ابن قتيبة ) : لمّا توفي الحسن عليه السلام و أتى الخبر معاوية أظهر فرحا و سرورا حتّى سجد و سجد من كان معه ، فبلغ ذلك ابن عباس و كان يومئذ بالشّام ، فدخل على معاوية فلمّا جلس قال معاوية : يابن عبّاس هلك الحسن ، فقال ابن عبّاس : نعم هلك ، إنّا للّه و إنّا إليه راجعون ، و رجّع ترجيعا مكرّرا ، و قد بلغني الذي أظهرت من الفرح و السرور ، أما و اللّه ، ما سدّ حفرتك ، و لا زاد نقصان أجله في عمرك ، و لئن أصبنا به لقد أصبنا بمن كان خيرا منه جدّه رسول اللّه صلّى اللّه عليه و آله فجبر اللّه مصيبته ، و خلّف علينا بعده أحسن الخلافة ، ثمّ شهق فبكى و بكى من حضر و بكى معاوية فما رئي يوم

-----------
( 1 ) الأغاني 13 : 289 .

-----------
( 2 ) مقاتل الطالبيين لأبي الفرج : 26 .

[ 279 ]

أكثر باكيا من ذلك اليوم 1 .

« فعليكم بالجدّ و الاجتهاد » أن تقول نفس يا حسرتا على ما فرّطت في جنب اللّه . . . 2 .

« و التأهّب و الإستعداد » و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لولا أخّرتني إلى أجل قريب فأصّدّق و أكن من الصالحين 3 .

« و التزوّد في منزل الزّاد » و ما تفعلوا من خير يعلمه اللّه و تزوّدوا فإنّ خير الزّاد التقوى و اتّقون يا أولي الألباب 4 .

« و لا تغرّنّكم الحياة الدّنيا » هكذا في ( المصرية ) 5 و الصواب : ما في ( ابن أبي الحديد و ابن ميثم ) 6 « و لا تغرّنّكم الدّنيا » يا معشر الجنّ و الإنس ألم يأتكم رسل منكم يقصّون عليكم آياتي و ينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا و غرّتهم الحياة الدّنيا 7 .

« كما غرّت من كان قبلكم من الامم الماضية » أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم و كانوا أشدّ منهم قوّة . . . 8 و في آية اخرى بدل ( و كانوا ) كانوا أكثر منهم و أشدّ قوّة و آثارا في الأرض فما أغنى

-----------
( 1 ) تاريخ الخلفاء لابن قتيبة ( الإمامة و السياسة ) : 175 .

-----------
( 2 ) الزمر : 56 .

-----------
( 3 ) المنافقون : 10 .

-----------
( 4 ) البقرة : 197 .

-----------
( 5 ) الطبعة المصرية المصححة بلا لفظ ( الحياة ) : 501 .

-----------
( 6 ) شرح ابن أبي الحديد 13 : 5 و شرح ابن ميثم كالمصرية 4 : 100 ( 221 ) .

-----------
( 7 ) الأنعام : 130 .

-----------
( 8 ) فاطر : 44 .

[ 280 ]

عنهم ما كانوا يكسبون 1 .

« و القرون الخالية » أي : الماضية .

« الّذين احتلبوا » في ( الصحاح ) : ( حلب الناقة و احتلبها ) 2 .

« درّتها » ، أي : لبنها كما استمتع الّذين من قبلكم بخلاقهم 3 .

« و أصابوا غرّتها » و حيث أن الدّنيا لا تدع أحدا يذوق حلوها بدون مرّ فمن اتّفق له صاف بلا كدر في أيّام ، فكأنّه أصاب منها غرّة و غفلة .

« و أفنوا عدّتها » في ( الصحاح ) : العدة ( بالضمّ ) : ما أعددته لحوادث الدهر 4 .

في السّير : قعد الفضل بن مروان لأشغال الناس فرأى رقعة فيها :

تفرعنت يا فضل بن مروان فاعتبر
فقبلك كان الفضل و الفضل و الفضل

يعني الفضل بن يحيى البرمكي و الفضل بن الربيع و الفضل بن سهل .

ثلاثة أملاك مضوا لسبيلهم
أبادتهم الأقياد و الحبس و القتل

و انّك قد أصبحت في الناس ظالما
ستودى كما أودي الثّلاثة من قبل

5 « و أخلقوا » في ( الصحاح ) : ( أخلق الثّوب ) بلي ، و ( أخلقته ) يتعدّى و لا يتعدّى 6 .

« جدّتها » في ( الصحاح ) : ( جدّ الشي‏ء يجدّ ) بالكسر ، أي : صار جديدا 7 .

-----------
( 1 ) غافر : 82 .

-----------
( 2 ) الصحاح : ( حلب ) .

-----------
( 3 ) التوبة : 69 .

-----------
( 4 ) الصحاح : ( عدد ) .

-----------
( 5 ) وفيات الأعيان لابن خلكان 4 : 45 .

-----------
( 6 ) الصحاح : [ بلا ] .

-----------
( 7 ) الصحاح : ( جدد ) .

[ 281 ]

« أصبحت مساكنهم اجداثا » قال شاعر في معمّر :

لقد عاش حتّى قيل ليس بميّت
و أفنى فئاما من كهول و شبّان

فأضحى كأن لم يغن في النّاس ساعة
رهين ضريح في سبائب كثبان

« و أموالهم ميراثا » قال تعالى في فرعون : كم تركوا من جنّات و عيون و زروع و مقام كريم و نعمة كانوا فيها فاكهين كذلك و أورثناها قوما آخرين 1 .

« لا يعرفون من أتاهم » المراد السواد الأعظم ، و أمّا المؤمن : ففي ( الكافي ) عن إسحاق بن عمّار قال لأبي الحسن عليه السلام : يعلم المؤمن من يزور قبره ؟ قال :

نعم لا يزال مستأنسا به مادام عند قبره ، فإذا انصرف دخله من انصرافه وحشة 2 .

« و لا يجفلون من بكاهم » أي : لا يبالون به قال البحتري :

و ما علم ثاو في التراب رهين

« و لا يجيبون من دعاهم » في ( الطبري ) : أمر النبيّ صلّى اللّه عليه و آله بقتلى بدر أن يطرحوا في القليب طرحوا فيه إلاّ ما كان من اميّة بن خلف ، فإنّه انتفخ في درعه حتى ملأها فذهبوا ليحرّكوه فتزايل فأقرّوه و ألقوا عليه ما غيّبه من التّراب و الحجارة ، فلمّا ألقاهم وقف عليهم ، فقال : يا أهل القليب هل وجدتم ما وعد ربّكم حقّا ؟ فقال له أصحابه : أتكلّم قوما موتى ؟ قال : لقد علموا انّ ما وعدتهم حقّ ، و النّاس يقولون : قال : لقد سمعوا ما قلت و انّما

-----------
( 1 ) الدخان : 25 28 .

-----------
( 2 ) الكافي 3 : 228 ح 4 .

[ 282 ]

قال النبيّ صلّى اللّه عليه و آله : لقد علموا 1 .

« فاحذروا الدّنيا فانّها غدّارة غرّارة » هكذا في ( المصرية ) 2 و ليست « غدّارة » في ( ابن أبي الحديد و ابن ميثم ) 3 و الظاهر أنّها كانت في نسخة بدلا عن ( غرّارة ) فجمعت ( المصريّة ) بينهما .

« خدوع » لأهلها .

في ( الأغاني ) : عن علويه قال : كنت مع المأمون لمّا خرج إلى الشام ،

فدخلنا دمشق فطفنا فيها ، و جعل يطوف على قصور بني اميّة و يتّبّع آثارهم ،

فدخل صحنا من صحونهم ، فإذا هو مفروش بالرّخام الأخضر كلّه و فيه بركة ماء يدخلها و يخرج منها من عين تصبّ إليها ، و في البركة سمك ، و بين يديها بستان على أربع زواياه أربع سروات كأنّها قصّت بمقراض من أحسن ما رأيته من السّروات قدّا و قدرا ، فاستحسن ذلك ، و عزم على الصّبوح ، و قال :

هاتوا لي الساعة طعاما خفيفا ، فأتي به بين ماء و ورد فأكل ، و دعا بشراب ،

و أقبل عليّ و قال : غنّني و نشّطني ، فكأن اللّه تعالى أنساني الغناء كلّه إلا هذا الصّوت :

لو كان حولي بنو اميّة لم
تنطق رجال أراهم نطقوا

فنظر إليّ مغضبا و قال : عليك و على بني اميّة لعنة اللّه ألم يكن لك وقت تذكر فيه بني اميّة إلاّ هذا الوقت ؟ اعدل عن هذا قال : فأنساني اللّه كلّ شي‏ء أحسنه إلاّ هذا الصوت :

الحين ساق إلى دمشق و لم أكن
أرضى دمشق لأهلنا بلدا

-----------
( 1 ) الطبري 2 : 155 .

-----------
( 2 ) الطبعة المصرية : 501 .

-----------
( 3 ) شرح ابن أبي الحديد 13 : 6 ، و شرح ابن ميثم كالمصرية 4 : 101 .

[ 283 ]

فرماني بالقدح فأخطأني فانكسر ، و قال : قم عنّي إلى لعنة اللّه و قام فركب . فكانت و اللّه تلك الحال آخر عهدي به حتّى مرض و مات 1 .

و في ( وزراء الجهشياري ) : قال الربيع للمنصور : كنت عند أبي أيوب فطلب منه عبد اللّه بن مروان بن محمد حاجة ، فقضاها ، فقام عبد اللّه فقبّل رأسه ،

و كان المنصور متّكئا فاستوى جالسا و خرّ ساجدا فأطال ثم قال للربيع :

أتدري أي نعمة جدّد اللّه عندي في هذا الوقت ؟ قال : لا ، فكشف عن ساقه فاذا فيها أثر بيّن ، ثمّ قال : انّي كنت بدمشق في أيّام مروان ، إذ رأيت للناس حركة فقلت : ما هذا ؟ قالوا : ابن الخليفة يركب و ما ركب قبل ذلك و قد أمر الجند بالزّينة و انجفل الناس للنّظر ، فخرجت في من خرج فازدحم الناس على بعض الطرق و كانت دابّتي صعبة ، فسقطت عنها و انكسر ساقي و مكثت دهرا عليلا و ها هو اليوم يقبّل رأس كاتبي 2 .

« معطية منوع » عن محمد بن عبد الرحمن الهاشمي قال : دخلت على امّي يوم أضحى ، فرأيت عندها امرأة في أثواب دنسة فقالت امّي : أتعرف هذه ؟

قلت : لا . قالت : هي امّ جعفر البرمكي ، فقلت لها : حدّثيني ببعض أمركم فقالت :

أذكر لك جملة فيها عبرة لمن اعتبر ، لقد هجم عليّ مثل هذا اليوم و على رأسي أربعمائة و صيفة ، و أنا أزعم أنّ ابني جعفر عاقّ لي ، و قد أتيتكم اليوم في جلدي شاتين شعار و دثار 3 .

و في ( وزراء الجهشياري ) : كان عبد الرحمن بن زياد على خراسان في أيّام يزيد بن عبد الملك ، فاستخلف على عمله و أقبل إلى يزيد و أنكر قدومه

-----------
( 1 ) الأغاني 11 : 355 356 .

-----------
( 2 ) الكتّاب و الوزراء للجهشياري : 113 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 383 .

[ 284 ]

و سأله عمّا حصل له فاعترف بعشرين ألف ألف درهم ، فسوّغه إيّاها و كان معه من العروض أكثر ، فقال يوما لكاتبه : إنّي لأعجب كيف يأتيني النّوم و هذا المال عندي ، إنّي قدّرت ما عندي لمائة سنة في كلّ يوم ألف درهم ، لا أحتاج منه إلى شراء رقيق و لا كراع و لا عرض من العروض ، فقال له : لا تعجب من نومك و هذا المال عندك ، و لكن اعجب من نومك إذا ذهب ، قال : فذهب كلّه ، أو دع بعضه فذهب ، و جحد بعضه ، و سرق بعضه 1 .

« ملبسة نزوع » في ( لطائف الثعالبي ) : عن بعضهم : ما رأيت ميتة أضيع من ميتة الخلفاء قد شددت لحيي المأمون و المعتصم و الواثق بيدي فما تهيّأ لأحد منهم عند تلك الحال وجود خرقة أشدّ بها لحييه ، و انّما كان معوّلي على الدّراريع التي تكون عليّ أخرّق منها ، و لمّا توفي المكتفي عن ألف ألف دينار بقي يومه ، و تشاغل النّاس عنه بأمر أخيه المقتدر ، فاجتاز به صاحب خزانة الكسوة و على وجهه رداء قصب ، فأخذه و قال : هذا في ما أحصى عليّ و أخاف أن يذهب فأطالب به ، فاجتاز به بعض خدمه فلّما رآه مكشوفا بكى ، فأخذ منديلا كان على رأسه فنشره عليه ، و لمّا نقل إلى دار التغسيل و التكفين لم توجد مجمرة يبخّر فيها قطع ندّ أحضرها من تولّى أمره من منزله ، فأمر الجواري حتّى أخذن غضارة من غضاير الخزف الأحمر ، فبخّر الموضع بها .

و قد كان في ما خلّف الوف من مجامر الذّهب 2 .

و في ( المروج ) : لمّا احتزّ عامر بن إسماعيل رأس مروان بن محمد آخر الأموية ببوصير و احتوى على عسكره ، دخل الكنيسة التي كان فيها مروان فقعد على فراشه و أكل من طعامه ، فخرجت إليه ابنة مروان ، فقالت : يا عامر إنّ

-----------
( 1 ) الكتّاب و الوزراء للجهشياري : 29 .

-----------
( 2 ) لطائف المعارف للثعالبي : 146 .

[ 285 ]

دهرا أنزل مروان عن فرشه حتى أقعدك عليها حتّى أكلت من طعامه و احتويت على أمره و حكمت في مملكته ، لقادر على أن يغيّر ما بك . و بلغ السّفاح فعله و كلامها ، فاغتاظ من ذلك 1 .

و للبهائي بالفارسية :

عهد جوانى گذشت در غم بود و نبود
نوبت پيرى رسيد صد غم ديگر فزود

كاركنان فلك بر سر دستان شدند
آنچه بدادند دير باز گرفتند زود

2 « لا يدوم رخاؤها » أي : لينتها .

« و لا ينقضي عناؤها » أي : تعبها .

« و لا يركد بلاؤها » أي : لا يزول . و في ( وزراء الجهشياري ) : جاء رجل من أهل الأهواز إلى أبي أيّوب و هو وزير فقال له : إنّ ضيعتي بالأهواز ، و قد حمل عليّ فيها العمّال ، فإن رأى الوزير أن يعيرني اسمه أجعله عليها و أحمل إليه في كلّ سنة مائة ألف درهم ، فقال : قد وهبت لك اسمي فافعل ما بدا لك ، فحال الحول فأحضر الرّجل المال و دخل على أبي أيوب و هو لا يعرفه ، فجلس حتى خفّ الناس ثمّ دنا منه و قصّ عليه قصّته و أعلمه أنّه قد انتفع باسمه و أنّه قد حمل المال ، فأمر بإحضاره ، فادخل و وضع بين يديه ، و نهض الرجل شاكرا داعيا و اندفع أبو أيوب يبكي فقال له أهله و من حضر ما رأينا موضع سرور و فرح عقّب ببكاء و حزن غير هذا ، فقال لهم : و يحكم إنّ شخصا بلغ هذا من

-----------
( 1 ) مروج الذهب للمسعودي 3 : 256 .

-----------
( 2 ) البهائي في ديوان أشعاره : 68 .

[ 286 ]

إقباله كيف يكون إدباره فما بعد بين الوقت و بين نكبته 1 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

10

الخطبة ( 232 ) و من خطبة له عليه السلام :

فَاعْمَلُوا وَ أَنْتُمْ فِي نَفَسِ اَلْبَقَاءِ وَ اَلصُّحُفُ مَنْشُورَةٌ وَ اَلتَّوْبَةُ مَبْسُوطَةٌ وَ اَلْمُدْبِرُ يُدْعَى وَ اَلْمُسِي‏ءُ يُرْجَى قَبْلَ أَنْ يَخْمُدَ اَلْعَمَلُ وَ يَنْقَطِعَ اَلْمَهَلُ وَ يَنْقَضِيَ اَلْأَجَلُ وَ يُسَدَّ بَابُ اَلتَّوْبَةِ وَ تَصْعَدَ اَلْمَلاَئِكَةُ فَأَخَذَ اِمْرُؤٌ مِنْ نَفْسِهِ لِنَفْسِهِ وَ أَخَذَ مِنْ حَيٍّ لِمَيِّتٍ وَ مِنْ فَانٍ لِبَاقٍ وَ مِنْ ذَاهِبٍ لِدَائِمٍ اِمْرُؤٌ خَافَ اَللَّهَ وَ هُوَ مُعَمَّرٌ إِلَى أَجَلِهِ وَ مَنْظُورٌ إِلَى عَمَلِهِ اِمْرُؤٌ لَجَّمَ نَفْسَهُ بِلِجَامِهَا وَ زَمَّهَا بِزِمَامِهَا فَأَمْسَكَهَا بِلِجَامِهَا عَنْ مَعَاصِي اَللَّهِ وَ قَادَهَا بِزِمَامِهَا إِلَى طَاعَةِ اَللَّهِ « فاعلموا » هكذا و هو محرّف ( فاعملوا ) كما هو واضح و يشهد أيضا ( ابن أبي الحديد و ابن ميثم ) 2 له .

« و أنتم في نفس البقاء » أي : سعته .

« و الصحف منشورة » للصحف نشرتان ، نشرة في الدّنيا يكتب الكرام الكاتبون فيها أعمال العباد ، حسناتهم و سيّئاتهم و تطوى بالموت لأنّه لا عمل بعده ، و هي المرادة في كلامه عليه السلام و نشرة في الآخرة لمشاهدة الإنسان أعماله في الدّنيا و هي المرادة في قوله تعالى : و إذا الصّحف نشرت 3 .

« و التوبة مبسوطة » إنّما التّوبة على اللّه للّذين يعملون السوء بجهالة ثم

-----------
( 1 ) الكتاب و الوزراء للجهشياري : 618 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 307 ، شرح ابن ميثم ورد فيه لفظ « فأعلموا » 4 : 325 .

-----------
( 3 ) التكوير : 10 .

[ 287 ]

يتوبون من قريب فأولئك يتوب اللّه عليهم . . . 1 ، كتب ربّكم على نفسه الرّحمة أنّه من عمل منكم سوءا بجهالة ثمّ تاب من بعده و أصلح فانّه غفور رحيم 2 ، ثمّ إنّ ربّك للّذين عملوا السوء بجهالة ثمّ تابوا من بعد ذلك و أصلحوا إنّ ربّك من بعدها لغفور رحيم 3 .

« و المدبر يدعى و المسي‏ء يرجى » في ( الكافي ) عن أبي جعفر عليه السلام : إنّ الشمس لتطلع و معها أربعة أملاك : ملك ينادي : يا صاحب الخير أتمّ و أبشر ،

و ملك ينادي : يا صاحب الشّرّ انزع و اقصر ، و ملك ينادي : إعط منفقا خلفا و آت ممسكا تلفا ، و ملك ينضحها بالماء و لو لا ذلك اشتعلت الأرض 4 .

« قبل أن يخمد العمل » هكذا في ( المصرية ) 5 و الصواب : ( يجمد ) كما في ( ابن أبي الحديد و ابن ميثم ) 6 و لأنّ العمل إنّما يشبّه بالماء في جريانه ، فيجمد بالموت لا بالنار في التهابه فيخمد به ، قال تعالى : حتى إذا جاء أحدهم الموت قال ربّ ارجعون لعلّي أعمل صالحا فيما تركت كلاّ إنّها كلمة هو قائلها و من ورائهم برزخ إلى يوم يبعثون 7 .

« و ينقطع المهل » قال تعالى : و ذرني و المكذّبين أولي النّعمة و مهّلهم قليلا إنّ لدينا أنكالا و جحيما و طعاما ذا غصّة و عذابا أليما 8 .

-----------
( 1 ) النساء : 17 .

-----------
( 2 ) الأنعام : 54 .

-----------
( 3 ) النحل : 119 .

-----------
( 4 ) الكافي 4 : 42 ح 1 .

-----------
( 5 ) الطبعة المصرية : 506 .

-----------
( 6 ) شرح ابن أبي الحديد 13 : 307 ، و شرح ابن ميثم كالمصرية 4 : 326 .

-----------
( 7 ) المؤمنون : 99 100 .

-----------
( 8 ) المزمّل : 11 13 .

[ 288 ]

« و ينقضي الأجل » هكذا في ( المصرية ) 1 و الصواب : ( و تنقضي المدّة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 قال تعالى : . . . أو لم نعمّركم ما يتذكّر فيه من تذكّر و جاءكم النذير فذوقوا فما للظالمين من نصير 3 ، فاذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 4 .

« و يسدّ باب التوبة » و ليست التوبة للّذين يعملون السيئات حتّى إذا حضر أحدهم الموت قال إنّي تبت الآن . . . 5 .

« و تصعد الملائكة » لأنّهم لكتابة الأعمال ، و بالموت ينقطع العمل .

« فأخذ امرؤ من نفسه لنفسه » و ما تقدّموا لأنفسكم من خير تجدوه عند اللّه هو خيرا و أعظم أجرا . . . 6 .

« و أخذ من حيّ لميّت » و في الخبر : ( اغتنم حياتك قبل موتك ) 7 .

« و من فان لباق » ما عندكم ينفد و ما عند اللّه باق . . . 8 .

« و من ذاهب لدائم » إنّما هذه الحياة الدنيا متاع و أنّ الآخرة هي دار القرار 9 .

« امرؤ خاف اللّه » قل إنّي أخاف عن عصيت ربّي عذاب يوم عظيم من

-----------
( 1 ) المصرية : 506 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 307 ، و الخطية : 228 كما ذكر ، و ابن ميثم كالمصرية 4 : 326 .

-----------
( 3 ) فاطر : 37 .

-----------
( 4 ) النحل : 61 .

-----------
( 5 ) النساء : 18 .

-----------
( 6 ) المزمّل : 20 .

-----------
( 7 ) الأمالي للطوسي 2 : 139 .

-----------
( 8 ) النحل : 96 .

-----------
( 9 ) غافر : 39 .

[ 289 ]

يصرف عنه يومئذ فقد رحمه و ذلك الفوز المبين 1 .

« و هو معمّر إلى أجله » و ما يعمّر من معمّر و لا ينقص من عمره إلاّ في كتاب . . . 2 .

« و منظور إلى عمله » لها ما كسبت و عليها ما اكتسبت . . . 3 .

« امرؤ لجّم نفسه بلجامها » هكذا في ( المصريتين ) 4 و الصواب : ( ألجم ) كما في ( ابن أبي الحديد و ابن ميثم ) و في اللغة لم يذكر غير ( ألجم ) ، و في ( المصباح ) : ألجمت الفرس : جعلت اللّجام في فيه 5 ، و باسم المفعول سمّى الرجل 6 .

« و زمّها بزمامها » في ( الصحاح ) : الزّمام : الخيط الذي يشدّ في البرة أو في الخشاش ثمّ يشدّ في طرفه المقود 7 .

« فأمسكها بلجامها عن معاصي اللّه ، و أمّا من خاف مقام ربّه و نهى النّفس عن الهوى فانّ الجنّة هي المأوى 8 .

و في ( الفقيه ) : من نظر امرأة فرفع بصره إلى السماء أو غمّض بصره ، لم يرتدّ إليه بصره حتى يزوّجه اللّه من الحور العين 9 ، و في خبر آخر : لم يرتد

-----------
( 1 ) الأنعام : 15 16 .

-----------
( 2 ) فاطر : 11 .

-----------
( 3 ) البقرة : 286 .

-----------
( 4 ) الطبعة المصرية بلفظ « ألجم » : 507 .

-----------
( 5 ) شرح ابن أبي الحديد 3 : 307 كما ذكر ، و ابن ميثم كالمصرية 4 : 326 .

-----------
( 6 ) المصباح المنير للفيتوري : 241 ( لجم ) .

-----------
( 7 ) الصحاح : ( زمم ) .

-----------
( 8 ) النازعات : 40 41 .

-----------
( 9 ) الفقيه 3 : 473 ح 4656 .

[ 290 ]

إليه طرفه حتّى يعقبه اللّه ايمانا يجد طعمه 1 .

« و قادها بزمامها إلى طاعة اللّه » تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفا و طمعا و ممّا رزقناهم ينفقون فلا تعلم نفس ما اخفي لهم من قرّة أعين جزاء بما كانوا يعملون 2 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

11

الخطبة ( 3 ) و من كتاب لهّ عليه السلام لشريح بن الحارث قاضيه :

رُوِيَ أَنَّ ؟ شُرَيْحَ بْنَ اَلْحَارِثِ ؟ قَاضِيَ ؟ أَمِيرِ اَلْمُؤْمِنِينَ ع ؟ اِشْتَرَى عَلَى عَهْدِهِ دَاراً بِثَمَانِينَ دِينَاراً فَبَلَغَهُ ذَلِكَ فَاسْتَدْعَاهُ وَ قَالَ لَهُ بَلَغَنِي أَنَّكَ اِبْتَعْتَ دَاراً بِثَمَانِينَ دِينَاراً وَ كَتَبْتَ لَهَا كِتَاباً وَ أَشْهَدْتَ شُهُوداً فَقَالَ لَهُ ؟ شُرَيْحٌ ؟ قَدْ كَانَ ذَلِكَ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ قَالَ فَنَظَرَ إِلَيْهِ نَظَرَ اَلْمُغْضَبِ ثُمَّ قَالَ لَهُ يَا ؟ شُرَيْحُ ؟ أَمَا إِنَّهُ سَيَأْتِيكَ مَنْ لاَ يَنْظُرُ فِي كِتَابِكَ وَ لاَ يَسْأَلُكَ عَنْ بَيِّنَتِكَ حَتَّى يُخْرِجَكَ مِنْهَا شَاخِصاً وَ يُسْلِمَكَ إِلَى قَبْرِكَ خَالِصاً فَانْظُرْ يَا ؟ شُرَيْحُ ؟

لاَ تَكُونُ اِبْتَعْتَ هَذِهِ اَلدَّارَ مِنْ غَيْرِ مَالِكَ أَوْ نَقَدْتَ اَلثَّمَنَ مِنْ غَيْرِ حَلاَلِكَ فَإِذَنْ أَنْتَ قَدْ خَسِرْتَ دَارَ اَلدُّنْيَا وَ دَارَ اَلْآخِرَةِ . أَمَا إِنَّكَ لَوْ كُنْتَ أَتَيْتَنِي عِنْدَ شِرَائِكَ مَا اِشْتَرَيْتَ لَكَتَبْتُ لَكَ كِتَاباً عَلَى هَذِهِ اَلنُّسْخَةِ فَلَمْ تَرْغَبْ فِي شِرَاءِ هَذِهِ اَلدَّارِ بِدِرْهَمٍ فَمَا فَوْقُ وَ اَلنُّسْخَةُ هَذِهِ هَذَا مَا اِشْتَرَى عَبْدٌ ذَلِيلٌ مِنْ مَيِّتٍ قَدْ أُزْعِجَ لِلرَّحِيلِ اِشْتَرَى مِنْهُ دَاراً مِنْ دَارِ اَلْغُرُورِ مِنْ جَانِبِ اَلْفَانِينَ وَ خِطَّةِ اَلْهَالِكِينَ

-----------
( 1 ) المصدر نفسه 3 : 474 ح 4657 .

-----------
( 2 ) السجدة : 16 17 .

[ 291 ]

وَ تَجْمَعُ هَذِهِ اَلدَّارَ حُدُودٌ أَرْبَعَةٌ اَلْحَدُّ اَلْأَوَّلُ يَنْتَهِي إِلَى دَوَاعِي اَلْآفَاتِ وَ اَلْحَدُّ اَلثَّانِي يَنْتَهِي إِلَى دَوَاعِي اَلْمُصِيبَاتِ وَ اَلْحَدُّ اَلثَّالِثُ يَنْتَهِي إِلَى اَلْهَوَى اَلْمُرْدِي وَ اَلْحَدُّ اَلرَّابِعُ يَنْتَهِي إِلَى اَلشَّيْطَانِ اَلْمُغْوِي وَ فِيهِ يُشْرَعُ بَابُ هَذِهِ اَلدَّارِ اِشْتَرَى هَذَا اَلْمُغْتَرُّ بِالْأَمَلِ مِنْ هَذَا اَلْمُزْعَجِ بِالْأَجَلِ هَذِهِ اَلدَّارَ بِالْخُرُوجِ مِنْ عِزِّ اَلْقَنَاعَةِ وَ اَلدُّخُولِ فِي اَلطَّلَبِ اَلذُّلِّ وَ اَلضَّرَاعَةِ فَمَا أَدْرَكَ هَذَا اَلْمُشْتَرِي فِيمَا اِشْتَرَى مِنْهُ مِنْ دَرَكٍ فَعَلَى مُبَلْبِلِ أَجْسَامِ اَلْمُلُوكِ وَ سَالِبِ نُفُوسِ اَلْجَبَابِرَةِ وَ مُزِيلِ مُلْكِ اَلْفَرَاعِنَةِ مِثْلِ ؟ كِسْرَى ؟ وَ ؟ قَيْصَرَ ؟ وَ ؟ تُبَّعٍ ؟ وَ ؟ حِمْيَرَ ؟ وَ مَنْ جَمَعَ اَلْمَالَ عَلَى اَلْمَالِ فَأَكْثَرَ وَ مَنْ بَنَى وَ شَيَّدَ وَ زَخْرَفَ وَ نَجَّدَ وَ اِدَّخَرَ وَ اِعْتَقَدَ وَ نَظَرَ بِزَعْمِهِ لِلْوَلَدِ إِشْخَاصُهُمْ جَمِيعاً إِلَى مَوْقِفِ اَلْعَرْضِ وَ اَلْحِسَابِ وَ مَوْضِعِ اَلثَّوَابِ وَ اَلْعِقَابِ إِذَا وَقَعَ اَلْأَمْرُ بِفَصْلِ اَلْقَضَاءِ وَ خَسِرَ هُنالِكَ اَلْمُبْطِلُونَ 33 36 40 : 78 1 شَهِدَ عَلَى ذَلِكَ اَلْعَقْلُ إِذَا خَرَجَ مِنْ أَسْرِ اَلْهَوَى وَ سَلِمَ مِنْ عَلاَئِقِ اَلدُّنْيَا أقول : رواه الصدوق في ( أماليه ) عن صالح بن عيسى العجلي عن عبد العظيم عن أبيه عن أبان مولى زيد بن علي عن عاصم بن بهدله قال : قال لي شريح القاضي : اشتريت دارا بثمانين دينارا و كتبت كتابا و أشهدت عدولا فبلغ ذلك عليّا عليه السلام فبعث إليّ مولاه قنبرا فأتيته فلمّا أن دخلت عليه قال :

اشتريت دارا ؟ قلت : نعم ، قال : اتق اللّه فانّه سيأتيك من لا ينظر في كتابك و لا يسأل عن بيّنتك حتى يخرجك من دارك شاخصا و يسلّمك إلى قبرك خالصا فانظر ألاّ تكون اشتريت هذه الدار من غير مالكها أو وزنت مالا من غير حلّه فإذن أنت قد خسرت الدارين جميعا الدنيا و الآخرة : ثم قال : يا شريح فلو كنت عندما اشتريت هذه الدّار أتيتني ، فكتبت لك كتابا على هذه النسخة إذن لم

-----------
( 1 ) غافر : 78 .

[ 292 ]

تشترها بدرهمين ، قلت : و ما كنت تكتب ؟ قال كنت أكتب لك هذا الكتاب :

بسم اللّه الرحمن الرحيم ، هذا ما اشترى عبد ذليل من ميّت ازعج بالرّحيل اشترى منه دارا في دار الغرور من جانب الفانين إلى عسكر الهالكين و تجمع هذه الدار حدود أربعة فالحدّ الأوّل منها ينتهي إلى دواعي الآفات ،

و الحدّ الثاني منها ينتهي إلى دواعي العاهات ، و الحدّ الثالث منها ينتهي إلى دواعي المصيبات ، و الحدّ الرابع منها ينتهي إلى الهوى المرديّ و الشيطان المغويّ و فيه يشرع باب هذه الدار اشترى هذا المفتون بالأمل من هذا المزعج بالأجل جميع هذه الدّار بالخروج من عزّ القنوع و الدخول في ذلّ الطلب فما أدرك هذا المشتري في ما اشترى منه من درك فعلى مبلبل أجسام الملوك ،

و سالب نفوس الجبابرة مثل كسرى و قيصر و تبّع و حمير ، و من جمع المال إلى المال فأكثر ، و بنى فشيّد ، و زخرف فنجدّ ، و ادّخر بزعمه للولد إشخاصهم جميعا إلى موقف العرض و الحساب لفصل القضاء و خسر هنالك المبطلون شهد على ذلك العقل إذ اخرج من أسر الهوى و نظر بعين الزوال إلى أهل الدنيا و سمع منادي أهل الزّهد ينادي في عرصاتها ما أبين الحقّ لذي عينين إنّ الرحيل أحد اليومين تزوّدوا من صالح الأعمال ، و قرّبوا الآمال بالآجال فقد دنا الرّحلة بالزّوال 1 .

و رواه سبط ابن الجوزي في ( تذكرته ) فقال : حكى الشعبي أنّ شريحا اشترى دارا بثمانين دينارا فبلغ ذلك عليّا عليه السلام فاستدعاه فقال له يا ابن الحارث بلغني أنّك اشتريت دارا بكذا و كذا و أشهدت على نفسك شهودا . . .

و فيه : ( و فيه يشرع بابها و تجتمع أسبابها ) و فيه : ( و سيقع الأمر بفصل القضاء و يقتصّ للجمّاء من القرناء ) و فيه : ( شهد على ذلك التّواني ابن الفاقة و الغرور

-----------
( 1 ) الأمالي للصدوق : 256 ح 10 المجلس 51 .

[ 293 ]

ابن الأمل و الحرص ابن الرّغبة و اللهو ابن اللعب و من أخلد إلى محلّ الثوى و مال إلى الدّنيا و رغب عن الأخرى .

قلت : و لو صحّت روايته في قوله : « شهد على ذلك » إلى آخر ما مرّ كان فيه سقط و لابدّ أنّ الأصل كان : ( شهد على ما كتبت يا شريح التّواني ابن الفاقة . . . ) 1 . و مقتضى الجمع بين الروايتين كون الأصل ( شهد على ما كتبت أنا العقل اذا خرج من أسر الهوى و شهد على ما كتبت أنت التواني ابن الفاقة . . . ) .

و من الغريب انّ فضيل بن عياض انتحله و أوهم أنّه منشئه ، ففي ( حليّة أبي نعيم ) في عنوان فضيل ذاك : ( قال الفيض بن إسحاق : اشتريت دارا و كتبت كتابا و اشهدت عدولا فبلغ ذلك الفضيل فأرسل إليّ يدعوني فمررت إليه فلمّا رآني قال : يا ابن يزيد بلغني أنّك اشتريت و كتبت كتابا و أشهدت عدولا ، قلت :

قد كان ذلك ، قال : فإنّه يأتيك من لا ينظر في كتابك و لا يسأل عن بيّنتك حتى يخرجك منها شاخصا و يسلّمك إلى قبرك خالصا إلى آخره بعينه 2 .

قول المصنّف : « و من كتاب له عليه السلام لشريح بن الحارث قاضيه » ، قال ابن أبي الحديد : هو شريح بن الحارث الكندي و قيل : انّه حليف لكندة من بني رائش و قال ابن الكلبي : ليس اسم أبيه الحارث و انّما هو شريح بن معاوية بن ثور 3 .

قلت : كلامه خلط و خبط فمن جعله حليف كندة لم يجعله من بني الرّائش فانّهم من كندة ، كما أنّ ابن الكلبي إنّما جعل أباه الحارث و جعل معاوية بن ثور جدّ جدّ جدّه لا أباه و إنّما هو أبو الرائش ، ففي ( استيعاب أبي

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 88 .

-----------
( 2 ) حلية الأولياء لأبي نعيم 8 : 101 .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 14 : 28 .

[ 294 ]

عمر ) ، و اعتماد ( ابن أبي الحديد ) من الكتب الصحابيّة عليه ، ( قال ابن الكلبي : هو شريح بن الحارث بن قيس بن الجهم بن معاوية بن عامر الرائش بن الحارث بن معاوية بن ثور بن مرتع بن معاوية بن كندة ) 1 .

هذا ، و قال : قال أبو عبيد القاسم بن سلام في غريبه : إنّ رجلا أتى عليّا عليه السلام و عنده شريح في قضيّة فقال عليه السلام له : ما تقول أنت أيّها العبد الأبظر ،

قال أبو عبيد : ( قال له : العبد ) لأنّه وقع عليه سبي في الجاهليّة ، ( و الأبظر ) لأنّه الذي في شفته العليا طول و نتو في وسطها محاذي الأنف 2 .

قلت : و لابدّ إنّه كان كذلك .

قال : و روى الأعمش عن إبراهيم التيمي قال : قال عليّ عليه السلام لشريح و قد قضى قضيّة نقم عليه أمرها : و اللّه لأنفينّك إلى بانقيا شهرين تقضي بين اليهود ، ثمّ قتل عليّ عليه السلام و مضى عليه دهر فلمّا قام المختار قال الشريح : ما قال لك أمير المؤمنين عليه السلام يوم كذا ؟ قال : قال : كذا ، قال : و اللّه لا تقعد حتّى تخرج إلى بانقيا تقضي بين اليهود . فسيّره إليها فقضى بين اليهود شهرين 3 .

قلت : و روى ( حلية أبي نعيم ) عن زيد التيمي قال : وجد عليّ عليه السلام درعا له عند يهودي ، التقطها فعرفها فقال : درعي سقطت عن جمل لي أورق ، فقال اليهودي : درعي و في يدي بيني و بينك قاضي المسلمين ، فأتيا شريحا فلمّا رأى عليّا عليه السلام تحرّف عن مجلسه ، و جلس عليّ عليه السلام فيه ، ثمّ قال عليّ عليه السلام : لو كان خصمي من المسلمين لساويته في المجلس إلى أن قال : فقال شريح لعليّ عليه السلام : صدقت ، و اللّه إنّها لدرعك ، و لكن لابدّ من شاهدين ، فدعا قنبرا مولاه

-----------
( 1 ) الاستيعاب في معرفة الأصحاب لابن عبد البر 2 : 701 .

-----------
( 2 ) غريب الحديث لأبي عبيد 3 : 483 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 98 .

[ 295 ]

و ابنه الحسن عليه السلام فقال شريح : أمّا شهادة مولاك فقد أجزناها ، و امّا شهادة ابنك لك فلا نجيزها فقال عليّ عليه السلام : ثكلتك امّك أما سمعت عمر يقول : قال النبي صلّى اللّه عليه و آله الحسن و الحسين سيّدا شباب أهل الجنّة ، قال : اللّهم نعم ، قال : أفلا تجيز شهادة سيّد شباب أهل الجنّة ؟ و اللّه ، لأوجهنّك إلى بانقيا تقضي بين أهلها أربعين يوما ، ثم قال اليهودي : خذ الدرع ، فقال اليهودي : أمير المؤمنين جاء معي إلى قاضي المسلمين ، فقضى عليه و رضى ، صدقت و اللّه إنّها لدرعك سقطت عن جمل لك التقطتها ، أشهد ألاّ إله إلاّ اللّه و أنّ محمّدا صلّى اللّه عليه و آله رسوله ،

فوهبها له عليّ عليه السلام و أجازه بتسعمائة ، و قتل معه بصفين 1 .

و رواه بإسناد آخر و فيه قال اليهودي : وقع الدّرع منك في توجّهك إلى صفّين و قتل اليهودي معه عليه السلام بالنهروان .

و في ( الفقيه ) عن الباقر عليه السلام : انّ عليا كان في مسجد الكوفة فمرّ به عبد اللّه بن قفل التيمي ، و معه درع طلحة فقال عليّ عليه السلام : هذه درع طلحة أخذت غلولا ، فقال ابن قفل : اجعل بيني و بينك قاضيك الذي ارتضيته للمسلمين ،

فجعل بينه و بينه شريحا ، فقال عليّ عليه السلام : هذه درع طلحة أخذت غلولا يوم البصرة فقال شريح : هات على ما تقول بيّنة فأتاه الحسن عليه السلام ، فشهد أنّها درع طلحة ، فقال : هذا شاهد ، و لا أقضي حتّى يكون معه آخر ، فأتى بقنبر فشهد ،

فقال : هذا مملوك و لا أقضي بشهادته ، فغضب عليّ عليه السلام و قال : خذوا الدّرع ، هذا قضى بجور ثلاث مرّات فتحوّل شريح عن مجلسه ، و قال : لا أقضي حتّى تخبرني من أين فقال عليه السلام : لمّا قلت : إنّها درع طلحة اخذت غلولا يوم البصرة قلت : هات بيّنة ، و لقد قال النبيّ صلّى اللّه عليه و آله : حيثما وجدت غلول اخذت بغير بيّنة ،

فقلت : رجل لم يسمع الحديث ، ثمّ أتيتك بالحسن فشهد ، فقلت : هذا واحد و لا

-----------
( 1 ) حلية الأولياء لأبي نعيم 4 : 139 .

[ 296 ]

أقضي حتّى يكون معه آخر و قد قضى النبي صلّى اللّه عليه و آله بشاهد و يمين فهاتان اثنتان ، ثمّ أتيتك بقنبر فشهد ، فقلت : هذا مملوك ، و لا بأس بشهادة المملوك إذا كان عدلا ، فهذه الثالثة يا شريح إنّ إمام المسلمين يؤتمن في امورهم على ما هو أعظم من هذا 1 .

و في ( الطبري ) عن أبي مخنف : إنّ الناس قالوا للمختار اجعل شريحا قاضيا ، فسمع الشيعة يقولون : إنّه عثماني و انّه ممّن شهد على حجر و انّه لم يبلغ عن هاني ما أرسله به ، و أنّ عليّا عزله عن القضاء 2 .

و في ( أذكياء ابن الجوزي ) : سئل الشعبي عن مثل : ( شريح أدهى من الثعلب ) فقال : خرج شريح أيّام الطاعون إلى النجف ، و كان إذا قام يصلّي يجى‏ء ثعلب فيقف تجاهه يحاكيه فيشغله عن صلاته فلمّا طال ذلك عليه نزّع قميصه فجعله على قصبة و أخرج كميّه و جعل قلنسوته و عمامته عليه ، فأقبل الثعلب فوقف على عادته فأتى شريح من خلفه ، فأخذه بغتة 3 .

« روي أن شريح بن الحارث » إنّ ( الاستيعاب ) و ان نقل في اسم أبيه أقوالا إلاّ أنّ الصحيح كونه حارثا كما ذكر المصنّف 4 فلم يذكر ابن قتيبة غيره ، و قد عرفت من رواية سبط ابن الجوزي للعنوان أنّه عليه السلام قال له : ( يا ابن الحارث ) .

« قاضي أمير المؤمنين عليه السلام » ، في ( معارف ابن قتيبة ) : أوّل قاض قضى بالكوفة ، أبو قرّة الكندي اختطّ الناس بها و هو قاضيهم ، ثمّ استقضى عمر بعده شريحا فقضى خمسا و سبعين سنة ، لم يتعطّل فيها إلاّ ثلاث سنين في

-----------
( 1 ) الفقيه 3 : 109 ح 3428 .

-----------
( 2 ) تاريخ الطبري 4 : 155 .

-----------
( 3 ) الأذكياء لابن الجوزي : 63 .

-----------
( 4 ) الاستيعاب لابن عبد البر 2 : 701 .

[ 297 ]

فتنة ابن الزبير ، فاستعفى الحجّاج فلم يقض حتّى مات سنة تسع و سبعين و يقال ثمانين و هو ابن مائة و عشرين سنة 1 .

و في ( الفقيه ) في باب اتقاء الحكومة : و قال أمير المؤمنين عليه السلام لشريح :

قد جلست مجلسا ما جلسه إلاّ نبيّ أو وصيّ نبيّ أو شقيّ 2 .

و قال ابن أبي الحديد : أقرّ عليّ عليه السلام شريحا على القضاء مع مخالفته له في مسائل كثيرة من الفقه مذكورة في كتب الفقهاء و استأذنه شريح و غيره من قضاة عثمان في القضاء أوّل ما وقعت الفرقة ، فقال : اقضوا كما كنتم تقضون حتّى تكون للناس جماعة أو أموت كما مات أصحابي 3 .

قلت : مراده عليه السلام بأصحابه شيعته الذين ماتوا في التقية كسلمان ، و أبي ذرّ ، و المقداد ، و لم يقدر عليه السلام على تغيير شريح . . . لجعل عمر له قاضيا ، كما لم يقدر على تغيير بدعهم ، و كان عليه السلام يقول : لو استوت قدماي لغيّرت أشياء .

« اشترى على عهده » أي : عهده خلافته .

« دارا بثمانين دينارا فبلغه ذلك فاستدعاه » قد عرفت من رواية ( الأمالي ) أنّه عليه السلام استدعاه بواسطة قنبر مولاه .

« و قال له : بلغني انّك ابتعت » أي : اشتريت .

« دارا بثمانين دينارا و كتبت كتابا و اشهدت شهودا » قد عرفت أنّ في رواية ( الأمالي ) : و أشهدت عدولا و وزنت مالا .

« فقال شريح قد كان ذلك يا أمير المؤمنين » و في رواية ( الأمالي ) : قال :

قلت : نعم .

-----------
( 1 ) المعارف لابن قتيبة : 558 .

-----------
( 2 ) الفقيه 3 : 5 ح 3223 .

-----------
( 3 ) شرح ابن أبي الحديد 14 : 29 .

[ 298 ]

« قال فنظر إليه نظر مغضب » و في ( ابن أبي الحديد ) : « المغضب » 1 .

« ثمّ قال له : يا شريح أما إنّه سيأتيك من لا ينظر في كتابك و لا يسألك عن بيّنتك » أي : ملك الموت و تركتم ما خوّلناكم وراء ظهوركم . . . 2 ، و حيل بينهم و بين ما يشتهون كما فعل بأشياعهم من قبل إنّهم كانوا في شكّ مريب . . . 3 .

« حتّى يخرجك منها شاخصا » في ( الصحاح ) : شخص بالفتح ارتفع ،

و ذهب 4 .

« و يسلّمك إلى قبرك خالصا » في ( تاريخ ابن الأثير ) : قتل أمير الجيوش أفضل بن بدر صاحب الأمر و الحكم بمصر سنة ( 515 ) و كان ركب إلى خزانة السلاح ليفرّقه على الأجناد على جاري العادة في الأعياد ، فسار معه عالم كثير من الرّجّالة و الخيّالة ، فتأذّى بالغبار فأمر بالبعد عنه و سار منفردا معه رجلان ، فصادفه رجلان بسوق الصّياقلة ، فضرباه بالسّكاكين فجرحاه ،

و جاءه ثالث من ورائه فضربه بسكين في خاصرته ، فسقط عن دابته و رجع أصحابه فقتلوا الثلاثة إلى أن قال فتوفّي و نقل الخليفة من أمواله ما لا يعلمه إلاّ اللّه تعالى و بقي الخليفة في داره أربعين يوما ، و الكتّاب بين يديه و الدواب تحمل و تنقل ليلا و نهارا ، و وجد له من الأعلاق النفيسة و الأشياء الغريبة القليلة الوجود ما لا يوجود مثله لغيره و اعتقل أولاده 5 .

و عن صاحب ( الدول المتقطّعة ) : خلّف أمير الجيوش ستمائة ألف ألف

-----------
( 1 ) شرح ابن أبي الحديد 14 : 32 .

-----------
( 2 ) الأنعام : 94 .

-----------
( 3 ) سبأ : 54 .

-----------
( 4 ) الصحاح : ( شخص ) .

-----------
( 5 ) الكامل لابن الأثير 10 : 589 590 .

[ 299 ]

دينار و ثلاثين راحلة من حقاق ذهب عراقي و صندوقين كبيرين فيهما ابر ذهب و دواة ذهب فيها جوهر قيمته اثنا عشر ألف دينار و مائة مسمار ذهب على كلّ مسمار منديل مشدود مذهّب و خمسمائة صندوق كسوة من رقّ تنّيس و دمياط ، و من الرّقيق و الخيل ، و المراكب و الطيب ، و التجمّل و الحليّ ما لا يعلم قدره إلاّ اللّه و من البقر و الجواميس و الغنم ما ضمان ألبانها ثلاثون ألف دينار 1 .

« فانظر يا شريح لا تكون ابتعت هذه الدّار من غير مالك » الظاهر أنّ « مالك » اسم فاعل ( ملك ) لا مركّب من ( مال ) مضاف إلى كاف المخاطب و ان كان المترائي من قوله بعد « حلالك » ذلك لأنّ ( الأمالي ) نقله كما عرفت « من غير مالكها » فيتوافقان ، و لأنّه لولاه لكان بمعنى قوله بعد .

« أو نقدت الثمن من غير حلالك » مع أنّ ( أو ) يمنع من كونه تأكيدا .

« فإذن أنت قد خسرت دار الدنيا و دار الآخرة » خسر دار الدنيا بتركها وراءه ، و دار الآخرة بمؤاخذته في تحصيل دار دنياه من غير الحقّ .

و في الخبر : من أخذ أرضا بغير حقّ كلّف في القيامة أن يحمل ترابها ،

و من خان جاره شبرا جعله اللّه طوقا في عنقه من تخوم الأرض السابعة 2 .

في ( أدباء الحموي ) : مرّ خالد بن صفوان بأبي نخيلة الشاعر و قد بنى دارا فقال له أبو نخيلة : كيف ترى داري ؟ قال : رأيتك سألت فيها إلحافا ، و أنفقت ما جمعت لها إسرافا جعلت إحدى يديك سطحا و ملأت الاخرى سلحا فقلت :

من وضع في سطحي و إلاّ ملأته سلحي 3 .

-----------
( 1 ) الدول المتقطعة ، كتاب مخطوط .

-----------
( 2 ) التهذيب 6 : 294 ح 26 .

-----------
( 3 ) معجم الادباء للحموي 11 : 27 ترجمة ( خالد بن صفوان ) .

[ 300 ]

« أما إنّك لو أتيتني عند شرائك ما اشتريت لكتبت لك كتابا على هذه النسخة فلم ترغب في شراء هذه الدار بدرهم فما فوق » هكذا في ( المصرية ) 1 و الصواب :

( فما فوقه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« و النسخة هذه » كلمة هذه ليست في ( ابن ميثم و الخطية ) و انما هي في ( ابن أبي الحديد ) 3 و الظاهر زيادتها .

« هذا ما اشترى عبد ذليل من عبد قد أزعج بالرّحيل » لما كانوا يكتبون في كتب البيع المتبايعين بالاسم و الوصف ذكر عليه السلام البايع بوصف الإزعاج بالرّحلة من الدّنيا ، حيث باع داره ، و الإزعاج : الإقلاق ، و وصف المشتري بالذّلّة ،

فلا بدّ أن تحملها حتى تمكّن من اشترائها .

« اشترى منه دارا من دار الغرور » أي : من دور الدّنيا الغرّارة . . . و ما الحياة الدنيا إلاّ متاع الغرور 4 و هو كذكر البلدة في قبالة البيع .

« من جانب الفانين و خطّة الهالكين » هو كذكر المحلّة في القبالة و ( الخطّة ) بالكسر أرض تخطّها لتبنيها دارا ، و لنعم ما قيل بالفارسيّة : عاقبت منزل ما وادى خاموشانست .

« و تجمع هذه الدّار حدود أربعة » ذكر عليه السلام حدودا معنويّة في قبال رسم كتب البيع حدودا ظاهرية ، كما أنّ الكاظم عليه السلام لما قال له الرشيد : حدّ لي فدك حتّى أردّها إليك ، و قال عليه السلام له : إن حددتها لم تردّها ، فقال : بلى أردّها حدّ الحدود لأصلها ، و هي المملكة الإسلامية و خلافتها التي جعلها اللّه تعالى حقّهم عليهم السّلام ، فقال : حدّها الأول : عدن ، و الثاني : سمرقند ، و الثالث : إفريقية ،

-----------
( 1 ) المصرية المصححة : 519 .

-----------
( 2 ) شرح ابن أبي الحديد 14 : 30 ، و الخطية 230 « كما ذكر » ، أما ابن ميثم فكالمصرية 4 : 342 .

-----------
( 3 ) شرح ابن أبي الحديد 14 : 30 .

-----------
( 4 ) آل عمران : 185 .

[ 301 ]

و الرابع : سيف البحر ، فاربدّ وجه الرشيد ، فقال عليه السلام : أعلمتك إن حددتها لم تردّها 1 .

« الحدّ الأول ينتهي إلى دواعي الآفات » الأصل في الآفة ( إيف ) قال الجوهري : ( إيف الزّرع ) أي : أصابته الآفة 2 و الثاني ، هكذا في ( المصرية ) و الصواب : 3 ( و الحدّ الثاني ) كما في ( ابن أبي الحديد و ابن ميثم ) و لأنّ 4 بعده ( و الحدّ الثالث ) ( و الحدّ الرابع ) . في ( عيون ابن قتيبة ) : نظرت امرأة إلى اخرى و حولها عشرة من ولدها كأنّهم الصقور فقالت : لقد ولدت امّكم حزنا طويلا 5 .

« و الحدّ الثالث ينتهي إلى الهوى المردي » أي : المهلك أفرأيت من اتّخذ إلهه هواه . . . 6 ، و لو اتّبع الحقّ أهواءهم لفسدت السماوات و الأرض . . . 7 .

« و الحدّ الرابع ينتهي إلى الشيطان المغويّ » أي : المضلّ الشيطان يعدكم الفقر و يأمركم بالفحشاء . . . 8 و زيّن لهم الشيطان أعمالهم فصدّهم عن السبيل 9 في النمل و العنكبوت .

« و فيه » أي : في الشيطان المغويّ .

« يشرع » أي : يفتح .

-----------
( 1 ) بحار الأنوار للمجلسي 4 : 144 ح 20 .

-----------
( 2 ) الصحاح : ( أوف ) .

-----------
( 3 ) المصرية بلفظ الحد الثاني : 519 .

-----------
( 4 ) شرح ابن أبي الحديد 14 : 30 كما ذكر ، أما ابن ميثم فكالمصرية 4 : 343 .

-----------
( 5 ) عيون الأخبار لابن قتيبة 2 : 370 ، كذلك البيان و التبيان 3 : 145 .

-----------
( 6 ) الجاثية : 23 .

-----------
( 7 ) المؤمنون : 71 .

-----------
( 8 ) البقرة : 268 .

-----------
( 9 ) النمل : 24 .

[ 302 ]

« باب هذه الدار » و مرّ أنّ في رواية سبط ابن الجوزي : ( و فيه يشرع بابها و تجتمع أسبابها ) .

و في الخبر ما معناه : أنّ إبليس جاء إلى عيسى عليه السلام و قد اضطجع و وضع تحت رأسه لبنة ، فقال له ما تريد منّي ؟ و ليس لي شي‏ء من متاع الدّنيا ،

فقال له : ما دام لك علاقة بهذه اللّبنة يكون لي فيك مطمع ، فأخذ عيسى عليه السلام اللّبنة و رمى بها .

« اشترى هذا المغتر بالأمل من هذا المزعج بالأجل هذه الدار بالخروج من عزّ القناعة و الدخول في ذلّ الطلب و الضّراعة ، أي : الذّلة و المسكنة ، وصف عليه السلام المتبايعين و المبيع بأوصافها المتقدّمة ، و زاد هنا ذكر الثمن بقوله : « بالخروج من عزّ القناعة و الدّخول في ذلّ الطلب و الضّراعة » .

قالوا : باع رجل أرضا من رجل بدراهم و قال له : دفعتها إليك بطيئة الإجابة عظيمة المؤنة ، فقال له المشتري : دفعتها إليك بطيئة الاجتماع سريعة التفرّق .

« فما أدرك هذا المشتري في ما اشترى منه » هكذا في ( المصرية ) 1 و كلمة « منه » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« من درك » ، بفتحتين و الأصل فيه قطعة حبل تشدّ في طرف الرّشاء إلى عرقوة الدّلو ليكون هو الذي يلي الماء فلا يعفن الرّشاء ، ثم استعير لضمان إنسان للمشتري ما يلحقه في المبيع من العيب أو كونه مستحقا لغير البايع ،

و في المبايعات الرياسيّة كالمبايعات المعامليّة الدّرك أيضا غالب .

بايع هارون للأمين و المأمون و المؤتمن ، فأراد الأمين خلع المأمون

-----------
( 1 ) الطبعة المصرية المصححة بلا لفظ « منه » : 520 .

-----------
( 2 ) شرح ابن أبي الحديد 14 : 28 و الخطية : 23 كما ذكر ، اما ابن ميثم فكالمصرية 4 : 343 .

[ 303 ]

فتحاربا ، فقتله المأمون ، و خلع المأمون المؤتمن أيضا ، و بايع المتوكّل للمنتصر و المعتز و المؤيّد ثمّ أراد خلع المنتصر فقتله المنتصر غيلة ، و قتل المعتزّ المؤيّد أيضا .

« فعلى مبلبل أجسام الملوك » أي : من يتتبّعها فلا يدع منها شيئا من ( تبلبلت الإبل الكلاء ) ، في ( بيان الجاحظ ) : قال الحسن البصري : قدم علينا بشر بن مروان أخو الخليفة أي عبد الملك و أمير المصرين أي الكوفة و البصرة و أشبّ النّاس فأقام عندنا أربعين يوما ثمّ طعن في قدمه فمات فأخرجناه إلى قبره فلّما صرنا إلى الجبّانة فإذا نحن بأربعة سودان يحملون صاحبهم إلى قبره ، فوضعنا السّرير فصلّينا عليه و وضعوا صاحبهم فصلّوا ،

عليه ثمّ حملنا بشرا إلى قبره ، و حملوا صاحبهم إلى قبره ، و دفنّا بشرا و دفنوا صاحبهم ، ثم انصرفوا و انصرفنا ، ثمّ التفتّ فلم أعرف قبر بشر من قبر الحبشيّ فلم أر شيئا قطّ كان أعجب منه 1 و بشر هذا هو الذي يقول فيه الشاعر :

بشر استوى على العراق
بغير سيف و دم مهراق

« و سالب نفوس الجبابرة » في ( الطبري ) : قال الأصمعي : أوّل من نعى المنصور بالبصرة خلف الأحمر ، كنّا في حلقة يونس فمرّ بنا خلف ، فقال : قد طرقت ببكرها أمّ طبق ، قال يونس : و ماذا ؟ قال :

تنتجوها خير أضخم العنق
موت الإمام فلقة من الفلق

2 « و مزيل ملك الفراعنة » في ( الصحاح ) : فرعون ، لقب الوليد بن مصعب ملك

-----------
( 1 ) البيان و التبيان للجاحظ 3 : 147 .

-----------
( 2 ) تاريخ الامم للطبري 6 : 351 .

[ 304 ]

مصر ، و كلّ عات فرعون 1 .

« مثل كسرى » لقب ملوك فارس . في ( الصحاح ) : كسرى جمع بأكاسرة على غير قياس لأنّ قياسه كسرون ( بفتح الرّاء ) مثل عيسون و موسون ( بفتح السين ) 2 .

« و قيصر » لقب ملوك الروم ، و في ( تنبيه المسعودي ) معنى قيصر شقّ عنه ، ذكروا أنّ امّه ماتت و هي مقرب به ، فشقّ عنه بطنها و استخرج ، و صار ذلك كالسّمة لكثير من ملوكهم فسمّتهم العرب بالقياصرة 3 .

« و تبّع » اسم لملوك اليمن .

و في ( تنبيه المسعودي ) : قال حسّان أو النّعمان بن بشير :

لنا من بني قحطان سبعون تبّعا
أقرّت لها بالخرج منها الأعاجم

قيل للملك منهم تبّع ، تشبيها بالظّلّ الذي يتفيأ به ، و التّبع في أصل اللّغة :

الظّل ، إذ كانت الملوك السعداء ظلالا لرعيّتهم ، و كهفا لهم ، و استشهادهم بقول ليلى أو سعدى الجهنيّة :

يرد المياه حضيرة و نفيضة
ورد القطاة إذا اسمأل التّبّع

4 يعني ارتفع الظلّ .

« و حمير » ( بالكسر فالسّكون فالفتح ) في ( الصحاح ) : هو حمير بن سبأ بن يشجب بن يعرب بن قحطان ، و منهم كانت الملوك في الدّهر الأول 5 .

« و من جمع المال على المال فأكثر » قال تعالى في قارون : و آتيناه من

-----------
( 1 ) الصحاح : ( فرعن ) .

-----------
( 2 ) الصحاح : ( كسر ) .

-----------
( 3 ) التنبيه و الاشراف للمسعودي : 342 .

-----------
( 4 ) التنبيه و الاشراف للمسعودي : 157 .

-----------
( 5 ) الصحاح : ( حمر ) .

[ 305 ]

الكنوز ما إنّ مفاتحه لتنوء بالعصبة أولي القوّة إذ قال له قومه لا تفرح انّ اللّه لا يحبّ الفرحين و ابتغ فيما آتاك اللّه الدار الآخرة و لا تنس نصيبك من الدّنيا و أحسن كما أحسن اللّه إليك و لا تبغ الفساد في الأرض انّ اللّه لا يحبّ المفسدين قال إنّما اوتيته على علم عندي أو لم يعلم أنّ اللّه قد أهلك من قبله من القرون من هو أشدّ منه قوّة و أكثر جمعا و لا يسئل عن ذنوبهم المجرمون فخرج على قومه في زينته قال الذين يريدون الحياة الدّنيا يا ليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم و قال الذين أوتوا العلم ويلكم ثواب اللّه خير لمن آمن و عمل صالحا و لا يلقّاها إلاّ الصابرون فخسفنا به و بداره الأرض فما كان له من فئة ينصرونه من دون اللّه و ما كان من المنتصرين و أصبح الذين تمنّوا مكانه بالأمس يقولون و يكأنّ اللّه يبسط الرّزق لمن يشاء و يقدر لو لا أن منّ اللّه علينا لخسف بنا و يكأنّه لا يفلح الكافرون تلك الدار الآخرة نجعلها للذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتقين 1 .

« و شيّد » أي : طوّل ، و قال الكسائي : المشيد للواحد ، من قوله تعالى :

و قصر مشيد 2 ، ( و المشيّد ) للجمع من قوله تعالى : في بروج مشيّدة . . . 3 .

قلت : و هو كما ترى ، فإنّ الجمعيّة في الثاني من قبل التاء لا التضعيف .

« و زخرف » في ( الصحاح ) : الزّخرف : الذهب ، ثمّ يشبّه به كلّ مموّه و مزوّر .

-----------
( 1 ) القصص : 76 83 .

-----------
( 2 ) الصحاح : ( شيّد ) و الآية 45 من سورة الحج .

-----------
( 3 ) النساء : 78 .

[ 306 ]

« و نجد » أي : زيّن 1 .

« و ادّخر » افتعال من ذخرت الشي‏ء .

« و اعتقد » يمكن أن يكون من ( اعتقد الضّيعة ) أي : اقتناها ، و يمكن أن يكون بمعنى : عقد المال الّذي ادّخره عقدا استحكاما ، قال تعالى : الذي جمع مالا و عدّده يحسب أنّ ماله أخلده 2 .

و في ( بيان الجاحظ ) : قال صالح المرّي : دخلت دار المورياني أبي أيوب بعد نكبة المنصور له ، فاستفتحت ثلاث آيات من كتاب اللّه تعالى في داره فتلك مساكنهم لم تسكن من بعدهم إلاّ قليلا . . . 3 و لقد تركناها آية فهل من مدّكر 4 فتلك بيوتهم خاوية بما ظلموا . . . 5 فخرج إليّ أسود من ناحية الدّار فقال : يا فلان ، هذا سخط المخلوق فكيف سخطة الخالق 6 .

« و نظر بزعمه للولد » لئلاّ يحتاج بعده .

في ( تاريخ بغداد ) : قال محمّد بن أحمد بن يعقوب بن شيبة : لمّا ولدت دخل أبي على امّي فقال لها : إنّ المنجّمين قد أخذوا مولد هذا الصبّيّ و حسبوه ،

فاذا هو يعيش كذا و كذا ، و قد حسبتها أيّاما و قد عزمت أن أعدّ له لكلّ يوم دينارا مدّة عمره ، فإنّ ذلك يكفي الرّجل المتوسّط له و لعياله ، فأعدي له حبّا فأعدّته و تركه في الأرض و ملأه بالدّنانير ، ثمّ قال لها اعدّي له حبّا آخر اجعل فيه مثل هذا يكون له استظهارا ، ففعلت و ملأه ثم استدعى حبّا آخر و ملأه بمثل

-----------
( 1 ) الصحاح ( زخرف ) .

-----------
( 2 ) الهمزة : 2 3 .

-----------
( 3 ) القصص : 58 .

-----------
( 4 ) القمر : 15 .

-----------
( 5 ) النمل : 52 .

-----------
( 6 ) البيان للجاحظ 3 : 149 .

[ 307 ]

ما ملأ كلّ واحد من الحبيّن و دفن الجميع ، قال ابن شيبة و ما نفعني ذلك مع حوادث الزّمان فقد احتجت إلى ما ترون قال ابن السقطي : رأيناه يجيئنا بلا إزار نقرأ عليه الحديث و نبرّه بالشي‏ء بعد الشي‏ء : توفي سنة ( 331 ) 1 .

و في السّير : قال المنصور لعمرو بن عبيد عظني ، قال : رأيت عمر بن عبد العزيز و قد مات ، فخلّف أحد عشر ابنا و بلغت تركته سبعة عشر دينارا كفّن منها بخمسة دنانير ، و اشترى موضع قبره بدينارين ، و أصاب كلّ واحد من ولده أقلّ من دينار ، و مات هشام و أصاب كلّ واحد من ولده ألف ألف دينار و رأيت رجلا من ولد عمر بن عبد العزيز قد حمل في يوم واحد على مائة فرس في سبيل اللّه و رأيت رجلا من ولد هشام يسأل الناس ليتصدّقوا عليه 2 .

« إشخاصهم » أي : إذهابهم .

« إلى موقف العرض و الحساب » قال تعالى لنبيّه صلّى اللّه عليه و آله : إنّك ميّت و إنّهم ميّتون ثمّ إنّكم يوم القيامة عند ربّكم تختصمون 3 .

« و موضع الثّواب و العقاب » قال الجوهري : الثواب : جزاء الطاعة 4 و العقاب : العقوبة .

« إذا وقع الأمر بفصل القضاء » و مرّ في رواية ( التذكرة ) 5 : « و سيقع الأمر بفصل القضاء و تقتص للجماء من القرناء و قضي بينهم بالقسط

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 1 : 374 375 .

-----------
( 2 ) العقد الفريد لابن عبد ربه 3 : 164 165 .

-----------
( 3 ) الزمر : 30 31 .

-----------
( 4 ) الصحاح : ( ثوب ) .

-----------
( 5 ) تذكرة الخواص لسبط ابن الجوزي : 88 .

[ 308 ]

و هم لا يظلمون 1 .

« و خسر هنالك المبطلون » الأصل فيه و في ما قبله قوله تعالى : فإذا جاء أمر اللّه قضى بالحقّ و خسر هنالك المبطلون 2 .

« شهد على ذلك العقل إذا خرج من أسر الهوى و سلم من علائق الدّنيا » فما دام العقل أسير سلطان الهوى لا أثر لحكمه ، و لنعم ما قيل بالفارسيّة :

حديث عقل در ايّام پادشاهى عشق
چنان شده است كه فرمان حاكم معزول

و عن السري السّقطي : رأيت على حجر مكتوبا داؤك هواك فإن غلبت هواك فداؤك دواك . و عن بعض الحكماء : المؤمن يخاف على عقله الآفات من الغضب ، و الهوى ، و الشهوة ، و الحرص ، و الكبر ، و الغفلة ، و ذلك أنّ العقل إذا كان هو الغالب ، القاهر ، ملك هذه الأخلاق الرديّة و إذا غلب على العقل واحدة من هذه الأخلاق أورثته المهالك و عدم من اللّه حسن المعرفة .

و من كلامه عليه السلام في هذا العنوان : أخذ جمع منهم سعدون الذي ذكره في ( عقلاء مجانين النيسابوري ) ففيه : قال سعدون للمتوكّل : كأنّي بك و قد أتاك فظّ غليظ فجذبك عن سرير بهائك ، و أخرجك عن مقاصير علائك ، فلم يستأذن عليك حاجبا و لا قهرمانا ، حتّى أخرجك إلى ضيق اللّحد و فراق الأهل و الولد 3 .

و فيه أيضا : أنّه قال للمتوكّل : في الجنّة مرج من ورق الآس ، في وسط المرج قصر من درر إلى أن قال : لها حدود أربعة ، الحدّ الأوّل : ينتهي إلى ناحية الوجلين ، و الحدّ الثاني : ينتهي إلى نعيم المشتاقين ، و الحدّ الثالث : ينتهي إلى

-----------
( 1 ) يونس : 54 .

-----------
( 2 ) المؤمنون : 78 .

-----------
( 3 ) عقلاء المجانين للنيسابوري : 16 .

[ 309 ]

طريق المريدين ، و الحدّ الرابع : ينتهي إلى غرف مملوّة بتحف و صنايع و وصائف و رفارف و إلى خيام و خدّام و إلى ميدان يطوف في ساحتها الولدان 1 .

و منهم بهلول الذي ذكره فيه أيضا ، ففيه : قال عبّاس البهلول : نظر بهلول إليّ و أنا أبني دارا لبعض أبناء الدنيا فقال : لمن بنيت له : إسمع إلى صفة دار كوّنها العزيز ، أساسها المسك ، و بلاطها العنبر ، اشتراها عميد قد أزعج للرّحيل ، كتب على نفسه كتابا ، و أشهد على ضمائره شهودا : هذا ما اشترى العبد الجافي من الرّبّ الوافي ، اشترى منه هذه الدار بالخروج من ذلّ الطمع إلى عزّ الورع ، فما أدرك المستحقّ في ما اشتراه من درك ، فعلى المولى خلاص ذلك و تضمينه ، شهد على ذلك العقل ، و هو الأمين على الخواطر ، و ذلك في إدبار الدّنيا و إقبال الآخرة . أحد حدودها ينتهي إلى ميادين الصفا ، و الحدّ الثاني : ينتهي إلى ترك الجفا ، و الحدّ الثالث : ينتهي إلى لزوم الوفا ، و الحدّ الرابع :

ينتهي إلى سكون الرّضا في جوار من على العرش استوى ، لها شارع ينتهي إلى دارا السلام ، و خيام قد ملئت بالخدّام 2 .

و كتابه عليه السلام كتاب بيع للمعاملة الدنيوية ، و في القرآن كتاب شراء للمعاملة الآخروية ، و هو قوله جلّ و علا : إن اللّه اشترى من المؤمنين أنفسهم و أموالهم بأنّ لهم الجنّة يقاتلون في سبيل اللّه فيقتلون و يقتلون وعدا عليه حقّا في التوراة و الإنجيل و القرآن و من أوفى بعهده من اللّه فاستبشروا ببيعكم الذي بايعتم به و ذلك هو الفوز العظيم 3 . و لقد عامل هو و أهل بيته عليهم السلام مع

-----------
( 1 ) المصدر نفسه : 67 .

-----------
( 2 ) نفس المصدر : 72 .

-----------
( 3 ) التوبة : 111 .

[ 310 ]

اللّه تعالى هذه المعاملة بنحو الأتمّ و الأكمل ، ففازوا فوزا عظيما و لا سيّما ابنه الحسين عليه السلام .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

12

الحكمة ( 19 ) و قال عليه السلام :

مَنْ جَرَى فِي عِنَان أَمَلِهِ عَثَرَ بِأَجَلِهِ العثرة : الزلّة يقال : ( عثر به فسقط ) شبّه عليه السلام من يستغرق في لذّاته بمن ركب فرسا و أغرق في جريه بتخلية عنانه ، فيعثر به ، فيسقطه و يهلكه .

و المصداق الكامل لكلامه عليه السلام ظاهرا و باطنا ، يزيد بن معاوية . و في ( أنساب البلاذري ) : يزيد كان أوّل من أظهر شرب الشّراب ، و الاستهتار بالغناء و الصيد ، و اتّخاذ القيان و الغلمان ، و التفكّه بما يضحك منه المترفون ، من القرود و المعاقرة بالكلاب و الدّيكة ثمّ جرى على يده قتل الحسين عليه السلام و قتل أهل الحرّة و رمي البيت و إحراقه 1 . و فيه : كان ينادم على الشراب سرجون مولى معاوية 2 .

قلت : و هو الّذي أشار عليه بتولية عبيد اللّه بن زياد على الكوفة لقتل الحسين عليه السلام ، و ينادم على الشرب مسلم بن عمرو الباهلي أبا قتيبة أيضا و يغنيّه مسلم أيضا .

قلت : و هو الذي أرسله يزيد إلى عبيد اللّه بعهده على الكوفة و جاء معه من البصرة إلى الكوفة ، و قال لمسلم بن عقيل لمّا استسقى لا تسقى إلاّ من الحميم .

و فيه : كان ليزيد قرد يجعله بين يديه و يكنّيه ، و يقول : هذا شيخ من بني

-----------
( 1 ) أنساب الأشراف للبلاذري 4 : 1 مطبعة المثنى ، بغداد .

-----------
( 2 ) المصدر نفسه 4 : 2 .

[ 311 ]

إسرائيل أصاب خطيئة فمسخ .

قلت : استهزاء بالقرآن في حكمه بمسخ قوم من بني إسرائيل باعتدائهم .

قال : و كان يسقيه النبيذ و يضحك ممّا يصنع و كان يحمله على اتان وحشيّة و يرسلها مع الخيل فيسبقها ، فحمله عليه يوما و جعل يقول :

تمسّك أبا قيس بفضل عنانها
فليس عليها إن هلكت ضمان

فقد سبقت خيل الجماعة كلّها
و خيل أمير المؤمنين أتان

قال : و ذكر لي شيخ من أهل الشام أنّ سبب وفاة يزيد أنّه حمل قردة على الاتان و هو سكران ثم ركض خلفها فسقط ، فاندقّت عنقه أو انقطع في جوفه شي‏ء 1 .

و روى عن ابن عياش قال : خرج يزيد يتصيّد بحوارين ، و هو سكران ،

فركب و بين يديه أتان وحشيّة قد حمل عليها قردا و جعل يركض الأتان و يقول :

أبا خلف احتل لنفسك حيلة
فليس عليها ان هلكت ضمان

فسقط فاندقّت عنقه 2 .

و فيه : قال ابن عرادة السعدي في موت يزيد :

طرقت منيّته و عند وساده
كوب و زقّ راعف مرثوم

و مرنّة تبكي على نشوانه
بالصّنج تقعد ساعة و تقوم

3 و فيه : كان يزيد همّ بإتيان اليمن فقال رجل من تنوخ :

يزيد صديق القرد ملّ جوارنا
فحنّ إلى أرض القرود يزيد

-----------
( 1 ) أنساب الأشراف للبلاذري 4 : 2 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) أنساب الأشراف للبلاذري 4 : 61 .

[ 312 ]

فتبّا لمن أمسى علينا خليفة
صحابته الأدنون منه قرود

1


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

13

الحكمة ( 74 ) و قال عليه السلام :

نَفَسُ اَلْمَرْءِ خُطَاهُ إِلَى أَجَلِهِ أقول : الخطى : جمع خطوة ( بالضّمّ ) أي : مسافة ما بين القدمين في المشي .

قال ابن أبي الحديد بعد نقل العنوان : لا أدري الكلمة له عليه السلام أو لابن المعتزّ أخذها منه ، فإنّه قال : « النّاس وفد البلاء ، و سكان الثرى ، و أنفاس الحيّ خطاه إلى أجله ، و أمله خادع له عن عمله ، و الدّنيا أكذب واعديه ، و النفس أقرب أعاديه ، و الموت ناظر إليه ، و منتظر فيه أمرا يمضيه 2 .

قلت : قول ابن أبي الحديد له عليه السلام أو لابن المعتزّ أخذها منه عليه السلام ، بلا محصّل ، لأنّ الثاني في معنى الأوّل ، و إنّما كان له محصّل لو كان قال : هل أخذ الكلمة منه عليه السلام ابن المعتزّ أو قالها بتوارد الخواطر ؟

و كيف كان ، فأغلب كلمات من تأخّر عنه عليه السلام تلفيق من كلامه عليه السلام و قد اعترف بذلك عبد الحميد ، كاتب مروان بن محمّد آخر خلفاء بني اميّة ، ففي ( وزراء الجهشياري ) : قيل لعبد الحميد : ما الذي مكّنك من البلاغة و خرّجك فيها ؟ فقال : حفظ كلام الأصلع ، يعني أمير المؤمنين عليه السلام 3 .

و مرّ في أوّل الكتاب نسبة غير واحدة من خطبه عليه السلام إلى غيره من

-----------
( 1 ) أنساب الأشراف للبلاذري 4 : 2 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 221 .

-----------
( 3 ) الكتّاب و الوزراء للجهشياري : 82 .

[ 313 ]

الخلفاء و الخوارج ، لأنّهم خطبوا بها من غير نسبة إليه عليه السلام .

و مرّ في أوّل العنوان ( 11 ) من هذا الفصل : أن فضيل بن عياض أتى بما أوهم انّ ذاك العنوان كلامه ، حتّى إنّ ( الحلية ) نسبه إليه 1 .

و مرّ أيضا : انّ سعدون و بهلولا أخذا من جملة ذاك العنوان قدرا 2 .

و نعود إلى ذكر ما يناسب العنوان فنقول :

و في ( الكافي ) عنه عليه السلام : ما من يوم يمرّ على ابن آدم إلاّ قال : أنا يوم جديد ، و عليك شهيد ، فقل فيّ خيرا ، و اعمل فيّ خيرا أشهد لك به يوم القيامة ،

فإنّك لن تراني بعده أبدا 3 .

و قال بعضهم : ساكن الدّنيا راحل و أنفاسه رواحل و أيّامه مراحل 4 .

و قال أبو هلال :

في كلّ مجرى نفس تكرّره
تهدم من عمرك ما لا تعمّره


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

14

الحكمة ( 29 ) و قال عليه السلام :

إِذَا كُنْتَ فِي إِدْبَارٍ وَ اَلْمَوْتُ فِي إِقْبَالٍ فَمَا أَسْرَعَ اَلْمُلْتَقَى في ( الكافي ) عن الصادق عليه السلام في قوله تعالى : قل إنّ الموت الّذي تفرّون منه فإنّه ملاقيكم ثمّ تردّون إلى عالم الغيب و الشّهادة فينبئكم بما كنتم تعلمون 5 تعدّ السّنون ثمّ تعدّ الشهور ثم تعدّ الأيام ثم تعدّ الساعات ثمّ تعدّ

-----------
( 1 ) حلية الأولياء لأبي نعيم 8 : 101 .

-----------
( 2 ) عقلاء المجانين للنيسابوري : 67 ، 72 .

-----------
( 3 ) الكافي 2 : 523 ح 8 .

-----------
( 4 ) الطرائف للثعالبي : 10 .

-----------
( 5 ) الجمعة : 8 .

[ 314 ]

النّفس فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 1 .

و مثال لما قاله عليه السلام السيّارات العصريّة إذا كانتا متواجهتين فقد يكون بعدهما بحيث لا ترى احداهما من الاخرى إلاّ شبحا فلا تمضي إلاّ انات يسيرة تلتقيان .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

15

الحكمة ( 203 ) و قال عليه السلام :

أَيُّهَا اَلنَّاسُ اِتَّقُوا اَللَّهَ اَلَّذِي إِنْ قُلْتُمْ سَمِعَ وَ إِنْ أَضْمَرْتُمْ عَلِمَ وَ بَادِرُوا اَلْمَوْتَ اَلَّذِي إِنْ هَرَبْتُمْ مِنْهُ أَدْرَكَكُمْ وَ إِنْ أَقَمْتُمْ أَخَذَكُمْ وَ إِنْ نَسِيتُمُوهُ ذَكَرَكُمْ أقول : رواه المبرد في ( كامله ) عنه عليه السلام 2 .

« أيّها الناس اتّقوا اللّه الذي إن قلتم سمع و إن أضمرتم علم » يستخفون من النّاس و لا يستخفون من اللّه و هو معهم إذ يبيّتون ما لا يرضى من القول و كان اللّه بما يعملون محيطا 3 إلاّ إنّهم يثنون صدورهم ليستخفوا منه الا حين يستغشون ثيابهم يعلم ما يسرّون و ما يعلنون إنّه عليم بذات الصدور 4 .

و بادروا الموت الذي إن هربتم منه أدرككم ، قل إنّ الموت الّذي تفرّون منه فإنّه ملاقيكم ثمّ تردّون إلى عالم الغيب و الشهادة فينبئكم بما كنتم تعملون 5 . و يكفي التدبّر في هذه الآية صدرها و ذيلها ، لمن أراد التذكّر .

-----------
( 1 ) الأعراف : 34 ، و الرواية نقلها الكليني في الكافي 3 : 262 ح 44 .

-----------
( 2 ) الكامل في الأدب للمبرّد 1 : 223 .

-----------
( 3 ) النساء : 108 .

-----------
( 4 ) هود : 5 .

-----------
( 5 ) الجمعة : 8 .

[ 315 ]

« و إن أقمتم أخذكم » أينما تكونوا يدرككم الموت و لو كنتم في بروج مشيّدة . . . 1 .

« و إن نسيتموه ذكركم » قل يتوفّاكم ملك الموت الذي و كلّ بكم ثمّ إلى ربّكم ترجعون 2 .

و روى ( نوادر جنائز الكافي ) عن أسباط بن سالم ، قلت لأبي عبد اللّه عليه السلام : يعلم ملك الموت نفس من يقبض ؟ قال إنّما هي صكاك تنزل من السماء ، اقبض نفس فلان بن فلان 3 .

و روى عنه عليه السلام قال : ما أهل بيت شعر و لا وبر إلاّ و ملك الموت يتصفّحهم كلّ يوم خمس مرّات 4 .

هذا و في ( حمقاء ابن الجوزي ) : مات لرجل قريبه و لم يخرج في جنازته ،

فقيل له في ذلك ، فقال : ويحكم أأكون منسيّا فأذكّر نفسي ؟ يعني إنّ ملك الموت نسيني فإذا خرجت في الجنازة يراني ، فيتذكّرني ، فيقبض روحي ، و لا أفعل هذا أبدا 5 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

16

الحكمة ( 75 ) و قال عليه السلام :

كُلُّ مَعْدُودٍ مُنْقَضٍ وَ كُلُّ مُتَوَقَّعٍ آتٍ أقول : « كلّ معدود منقض » ، « منقض » منفعل من ( انقضى ) لا مفعل من

-----------
( 1 ) النساء : 78 .

-----------
( 2 ) السجدة : 11 .

-----------
( 3 ) الكافي 3 : 255 ح 21 .

-----------
( 4 ) المصدر نفسه 3 : 256 ح 22 .

-----------
( 5 ) أخبار الحمقى لابن الجوزي ، ذكر ما يشابهه : 191 .

[ 316 ]

( أنقض ) فإنّه لا مناسبة له ، فيقال : انقض الحمل ظهره أي : أثقله حتّى صوّته .

قال ابن أبي الحديد : « كلامه عليه السلام يؤكّد مذهب جمهور المتكلّمين في أنّ العالم كلّه لابدّ أن ينقضي ، لكن قالوا : إنّما علمنا انّ العالم يفنى من طريق السّمع لا العقل فيجب أن يحمل كلامه عليه السلام على أنّ العدد ليس علّة في وجوب الإنقضاء ،

كما يشعر به ظاهر لفظه ، و هو الذي تسمّيه أصحاب أصول الفقه ايماء ، و إنّما مراده كلّ معدود فاعلموا ، أنّه فان و منقض فقد حكم على كلّ معدود بالإنقضاء حكما مجرّدا عن العلّية ، نحو لو قيل : زيد قائم ، ليس يعني أنّه قائم لأنّه يسمّى زيدا » 1 .

قلت : ما طوّله نفخ في غير ضرام ، فإنّ مراده عليه السلام أنّ سني عيش الإنسان و شهوره ، و أيّامه ، و ساعاته ، و آناته و أنفاسه في الدنيا معدودة محصورة ،

فلا بدّ أن تنقضي ، فهو نظير قوله تعالى : إنّما نعدّ لهم عدّا 2 ، ورد في تفسيره أنّ الآباء و الامّهات يعدّون سنيّه و هو تعالى يعدّ أنفاسه ، و مرّ في العنوان السابق خبر تفسير قوله تعالى : قل إنّ الموت الذي تفرّون منه فإنّه ملاقيكم . . . 3 .

« و كلّ متوقّع آت » قال ابن أبي الحديد : « يماثل قوله عليه السلام قول العامّة في أمثالها ( لو انتظرت القيامة لقامت ) و القول في نفسه حقّ ، لأنّ العقلاء لا يتوقّعون ما يستحيل وقوعه ، و انّما ينتظرون ما يمكن وقوعه و ما لابدّ من وقوعه ، فقد صحّ أنّ كلّ منتظر فسيأتي » 4 .

قلت : تطويله هنا أيضا بلا طائل فإن المراد بالمتوقّع الموت ، و الموت

-----------
( 1 ) شرح ابن أبي الحديد 18 : 222 .

-----------
( 2 ) مريم : 84 .

-----------
( 3 ) الجمعة : 8 .

-----------
( 4 ) ابن أبي الحديد 18 : 222 .

[ 317 ]

حتم آت و انما أتى عليه السلام بلفظة ( كلّ ) لأنّ المتوقع كلّ حتميّ لا يعلم ساعة وقوعه ، لا ما يمكن وقوعه ، فإنّه لا يجب وقوعه كالمطر في الشتاء . و بالجملة :

كلامه عليه السلام استدلال بالعلّة و المعلول ، حتّى يلتزم بالقبول ، و هو جعله ككلام عامّي مرذول .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

17

الحكمة ( 15 ) وَ قِيلَ لَهُ كَيْفَ تَجِدُكَ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ فَقَالَ ع :

كَيْفَ يَكُونُ حَالُ مَنْ يَفْنَى بِبَقَائِهِ وَ يَسْقَمُ بِصِحَّتِهِ وَ يُؤْتَى مِنْ مَأْمَنِهِ أقول : قوله عليه السلام : « كيف يكون حال من يفنى ببقائه » في ( صناعتي أبي هلال ) : قيل لبعض الأوائل : ما كان سبب موت أخيك ، قال : كونه فأحسن ما شاء 1 . و قال الشاعر :

ما حال من آفته بقاؤه
نغّص عيشي كلّه فناؤه

2 و قال ابن الرومي :

لعمرك ما الدّنيا بدار إقامة
إذا زال عن نفس البصير غطاؤها
و كيف بقاء العيش فيها و انّما
ينال بأسباب الفناء بقاؤها

3 و قال محمّد بن عليّ يعني الباقر عليه السلام « مالك من عيشك إلاّ لذّة تزدلف بك إلى حمامك ، و تقرّبك من يومك ، فأيّة أكلة ليس معها غصص ، و شربة ليس معها شرق ، فتأمّل أمرك فكأنّك قد صرت الحبيب المفقود أو الخيال المخترم 4 .

-----------
( 1 ) الصناعتين لابن هلال العسكري : 48 .

-----------
( 2 ) ابن أبي الحديد 3 : 340 .

-----------
( 3 ) الصناعتين للعسكري : 49 .

-----------
( 4 ) الأمالي للمفيد : 10 ، و البحار للمجلسي 78 : 450 ح 14 .

[ 318 ]

و قلت :

و المرء ينسى و المنايا تذكره
يميته بقاؤه فيقبره

« و يسقم بصحّته » قال المصنّف في ( مجازاته النبويّة ) في شرح قول النبيّ صلّى اللّه عليه و آله : « كفى بالسّلامة داء » هذا القول مجاز ، لأنّ السلامة على الحقيقة ليست بداء في نفسها ، و إنّما المراد الهرم و عوادي السّقم ، فحسن من هذا الوجه أن تسمّى داء إذ كانت موقعة فيه ، و مؤدّية إليه ، و قد أكثرت الشّعراء نظم هذا المعنى في أشعارهم إلاّ أنّ كلمة النبي صلّى اللّه عليه و آله أبهى من جميع ما قالوه ، و أبعد منزعا ، و أوجز في تمام ، و أكثر مع قلّة كلام ، فممّا جاء في هذا المعنى قول حميد بن ثور :

أرى بصري قد رابني بعد صحّة
و حسبك داء أن تصحّ و تسلما

1 و قول لبيد بن ربيعة :

و دعوت ربّي بالسّلامة جاهدا
ليصحّني فإذا السّلامة داء

2 و قول النمر بن تولب :

يودّ الفتى طول السّلامة و الغنى
فكيف يرى طول السّلامة يفعل

3 و أني لأستحسن كثيرا الأبيات التي من جملتها هذا البيت و هي :

تغيّر منّي كلّ شي‏ء و رابني
مع الدّهر ابدالي التي أتبدّل

فضول أراها في أديمي بعدما
يكون كفاف الجسم أو هو أجمل

كأنّ مخيطا في يدي حارثيّة
صناع علت منّي به الجلد منعل

يردّ الفتى بعد اعتدال و صحّة
ينوء إذا رام القيام و يحمل

-----------
( 1 ) نهاية الأرب للنووي 3 : 65 .

-----------
( 2 ) المصدر نفسه 3 : 7 .

-----------
( 3 ) المصدر نفسه 3 : 67 .

[ 319 ]

تدارك ما قبل الشّباب و بعده
حوادث أيّام تمرّ و أغفل

1 يود الفتى . . .

و قال أبو العتاهية :

اسرع في نقص امرئ تمامه

2 « و يؤتى من مأمنه » أينما تكونوا يدرككم الموت و لو كنتم في بروج مشيّدة . . . 3 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

18

الحكمة ( 122 ) و تبع جنازة فسمع رجلا يضحك فقال عليه السلام :

كَأَنَّ اَلْمَوْتَ فِيهَا عَلَى غَيْرِنَا كُتِبَ وَ كَأَنَّ اَلْحَقَّ فِيهَا عَلَى غَيْرِنَا وَجَبَ وَ كَأَنَّ اَلَّذِي نَرَى مِنَ اَلْأَمْوَاتِ سَفْرٌ عَمَّا قَلِيلٍ إِلَيْنَا رَاجِعُونَ نُبَوِّئُهُمْ أَجْدَاثَهُمْ وَ نَأْكُلُ تُرَاثَهُمْ ثُمَّ قَدْ نَسِينَا كُلَّ وَاعِظٍ وَ وَاعِظَةٍ وَ رُمِينَا بِكُلِّ جَائِحَةٍ أقول : رواه ( تفسير القمي ) مرفوعا عنه عليه السلام 4 « قول المصنّف » .

« و تبع عليه السلام جنازة فسمع رجلا يضحك » عن الصادق عليه السلام : ( كم ممّن كثر ضحكه لاغيا ، يكثر يوم القيامة بكاؤه ، و كم ممّن كثر بكاؤه على ذنبه خائفا ، يكثر يوم القيامة في الجنّة ضحكه و سروره ) 5 .

« كأنّ الموت فيها على غيرنا كتب ، و كأن الحقّ فيها على غيرنا وجب » في

-----------
( 1 ) المجازات النبوية للرضي : 431 .

-----------
( 2 ) المجازات النبوية للرضي : 431 .

-----------
( 3 ) النساء : 78 .

-----------
( 4 ) تفسير القمي 1 : 244 .

-----------
( 5 ) وسائل الشيعة للعاملي 8 : 48 .

[ 320 ]

( الحموي ) : كان الحسن بن علي ، الملقّب بالقاضي المهذّب ، الذي اختصّ بالصّالح بن رزيك وزير المصريّين قرظه عنده القاضي عبد العزيز بن الحباب فلّما مات عبد العزيز شمت به الحسن ، و لبس في جنازته ثيابا مذهّبة فنقص بهذا السبب و استقبحوا فعله و لم يعش بعد الجليس إلاّ شهرا واحدا 1 .

هذا ، و في ( الأغاني ) : انّ حمادة بنت عيسى بن علي توفيّت ، و حضر المنصور جنازتها ، فلمّا وقف على حفرتها ، قال لأبي دلامة : ما أعددت لهذه الحفرة ؟ قال : بنت عمّك حمادة بنت عيسى يجاء بها الساعة فتدفن فيها ،

فضحك المنصور حتّى غلب ، فستر وجهه ، و في ( عيون القتيبي ) : مات رجل من جند أهل الشام فحضر الحجّاج جنازته لكونه عظيم القدر و كان يلقّب سعنة فصلّى الحجاج عليه و قال لينزل قبره بعض اخوانه فنزل نفر منهم ،

فقال أحدهم و هو يسوّي عليه رحمّك اللّه أبا فلان إن كان ما علمتك لتجيد الغناء ، و تسرع ربّ الكأس ، و لقد وقعت موقع سوء لا تخرج منه إلى الدّكة ، فما تمالك الحجّاج أن ضحك فأكثر و كان لا يكثر الضّحك في جدّ و لا هزل ثمّ قال له : لا أمّ لك أهذا موضع هذا ؟ قال : أصلح اللّه الأمير فرسي حبيس لو سمعه يتغنّى : « يا لبينى أوقدي النارا » لا نتشر الأمير على سعنة و كان من أوحش خلق اللّه صورة فقال الحجّاج : إنّا للّه ، أخرجوه من القبر ثمّ قال : ما أبين حجّة أهل العراق في جهلكم يا أهل الشام و لم يبق أحد حضر القبر إلاّ استفرغ ضحكا .

و حدّثني بعض السّادة : أن امرأة من العرّيفين توفيّت ، فحضر العرّيفون تشييعها فقالوا لذاكر : من زوج هذه المرأة حتى نسلّيه بعد الفراغ من دفنها ، فقال : ما أعرف لها زوجا معيّنا ، فما تمالكوا أنفسهم من الضّحك حتّى

-----------
( 1 ) معجم الادباء للحموي 9 : 48 .

[ 321 ]

اضطروا إلى الرجوع قبل الفراغ 1 .

« و كأنّ الذي نرى من الأموات سفر » ( بالفتح فالسكون ) جمع سفر من ( سفر ) : خرج إلى السّفر .

« عمّا قليل إلينا راجعون » في ( الكافي ) عن الصادق عليه السلام : عجب لقوم حبس أوّلهم عن آخرهم ثمّ نودي فيهم بالرّحيل و هم يلعبون 2 .

« نبوّؤهم أجداثهم » و في رواية القمّي : « ننزّلهم أجداثهم » و الأجداث : جمع الجدث ، و هو القبر 3 .

« و نأكل تراثهم » التراث : الميراث ، و أصله الوراث ، و زاد ( ابن أبي الحديد 4 و ابن ميثم 5 ) بعده « كأنّا مخلّدون بعدهم » و كذلك في المستند من خبر القمي فلا بدّ من سقوطه في ( المصرية 6 الأولى ) ، ثم هكذا في ( المصرية ) و الكلمة زائدة لعدم وجودها في ( ابن أبي الحديد ) 7 و ( ابن ميثم ) 8 و ( الخطية ) 9 .

« قد نسينا كلّ واعظ و واعظة » هكذا في ( المصرية ) 10 و في نسخة ( ابن أبي الحديد ) 11 و الظاهر الأصل في « واعظ » و « واعظة » أحدهما و الآخر كان نسخة

-----------
( 1 ) الأغاني 2 : 262 .

-----------
( 2 ) الكافي 3 : 258 ح 29 .

-----------
( 3 ) تفسير القمي 2 : 70 .

-----------
( 4 ) ابن أبي الحديد 18 : 311 .

-----------
( 5 ) شرح ابن ميثم 5 : 306 ( 113 ) .

-----------
( 6 ) المصرية المصححة : 685 .

-----------
( 7 ) ابن أبي الحديد 18 : 311 .

-----------
( 8 ) ابن ميثم 5 : 306 .

-----------
( 9 ) النسخة الخطية : 319 .

-----------
( 10 ) المصرية المصححة : 685 .

-----------
( 11 ) ابن أبي الحديد 18 : 311 .

[ 322 ]

بدليّة فجمعت الطبعة المصرية بينهما فاقتصر ( ابن ميثم ) 1 على الأول ،

و القمّي على الثاني ، و لا معنى للجمع بينهما لأنّه لا مناسبة في أن يقال : « نسينا كلّ رجل واعظ و امرأة واعظة » ثم الظاهر أصحّيتة « واعظة » لكونها قرينة « جائحة » في الفقرة بعدها ، و المراد : كلّ صفة و خصلة واعظة .

« و رمينا بكلّ جائحة » أي : رمينا بكلّ خصلة مهلكة ، و الجائحة : الشدّة التي يحتاج المال ، أي : يستأصله من سنة أو فتنة .

هذا و في ( العيون ) : ( كان الحسن يعني البصري إذا شيّع جنازة لم ينتفع به أهله و ولده و اخوانه ثلاثا ) 2 .

هذا ، و في ( ابن أبي الحديد 3 و ابن ميثم 4 و الخطية ) 5 جعل ( طوبى لمن ذلّ في نفسه . . . ) الذي في ( المصرية ) 6 بعد هذا العنوان ، جزء هذا العنوان فهو الصحيح و يشهد له مستنده خبر ( تفسير القمي ) أيضا .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

19

الحكمة ( 130 ) و قال عليه السلام و قد رجع من صفّين فأشرف على القبور بظاهر الكوفة :

يَا أَهْلَ اَلدِّيَارِ اَلْمُوحِشَةِ وَ اَلْمَحَالِّ اَلْمُقْفِرَةِ وَ اَلْقُبُورِ اَلْمُظْلِمَةِ يَا أَهْلَ اَلتُّرْبَةِ وَ يَا أَهْلَ اَلْغُرْبَةِ وَ يَا أَهْلَ اَلْوَحْشَةِ أَنْتُمْ لَنَا فَرَطٌ سَابِقٌ وَ نَحْنُ

-----------
( 1 ) شرح ابن ميثم 5 : 306 بلفظ « واعظة » .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 362 .

-----------
( 3 ) ابن أبي الحديد 18 : 311 .

-----------
( 4 ) شرح ابن ميثم 5 : 36 .

-----------
( 5 ) النسخة الخطية : 319 .

-----------
( 6 ) الطبعة المصرية المصححة أعطته رقما جديدا هو ( 124 ) لفصلها عمّا سبقها راجع صفحة : 685 من الطبعة المصرية

[ 323 ]

لَكُمْ تَبَعٌ لاَحِقٌ أَمَّا اَلدُّورُ فَقَدْ سُكِنَتْ وَ أَمَّا اَلْأَزْوَاجُ فَقَدْ نُكِحَتْ وَ أَمَّا اَلْأَمْوَالُ فَقَدْ قُسِمَتْ هَذَا خَبَرُ مَا عِنْدَنَا فَمَا خَبَرُ مَا عِنْدَكُمْ ثُمَّ اِلْتَفَتَ إِلَى أَصْحَابِهِ فَقَالَ أَمَا لَوْ أُذِنَ لَهُمْ فِي اَلْكَلاَمِ لَأَخْبَرُوكُمْ أَنَّ خَيْرَ اَلزَّادِ اَلتَّقْوَى أقول : رواه نصر بن مزاحم في ( صفينه ) ، و ( الطبري في تاريخه ) مع اختلاف ، روى الأوّل في طيّ ذكر رجوعه عليه السلام من صفّين ، عن عبد الرحمن بن جندب قال ثم مضى عليه السلام حتّى جزنا دور بني عوف ، فإذا نحن عن أيماننا بقبور سبعة أو ثمانية ، فقال عليه السلام : ما هذه القبور ؟ فقال له قدامة بن عجلان الأزدي : إنّ خبّاب بن الأرت توّفي بعد مخرجك ، فأوصى أن يدفن في الظّهر ،

و كان الناس يدفنون في دورهم و أفنيتهم ، فقال عليه السلام : رحم اللّه خبّابا إلى أن قال فجاء عليه السلام حتى وقف عليهم ثم قال : « السلام عليكم يا أهل الدّيار الموحشة و المحالّ المقفرة ، من المؤمنين و المؤمنات ، و المسلمين و المسلمات ، أنتم لنا سلف و فرط ، و نحن لكم تبع ، و بكم عمّا قليل لاحقون .

اللّهم اغفر لنا و لهم ، و تجاوز عنّا و عنهم » ثم قال : « الحمد للّه الذي جعل الأرض كفاتا ، أحياء و أمواتا ، الحمد للّه الذي جعل منها خلقنا ، و فيها يعيدنا ، و عليها يحشرنا ، طوبى لمن ذكر المعاد ، و عمل للحساب ، و قنع بالكفاف ، و رضي عن اللّه بذلك » ثمّ أقبل حتّى دخل سكّة الثّوريين 1 .

و مثله الثاني مع أدنى اختلاف 2 و رواه ( عقد ابن عبد ربه ) و ( بيان الجاحظ ) فقالا : « كان عليّ كرّم اللّه وجهه إذا دخل المقبرة قال : أما المنازل فقد سكنت ، و أمّا الأزواج فقد نكحت ، فهذا خبر ما عندنا فليت شعري ما عندكم ، ثم

-----------
( 1 ) صفين لنصر بن مزاحم : 531 .

-----------
( 2 ) تاريخ الامم و الملوك للطبري 4 : 45 .

[ 324 ]

قال : و الذي نفسي بيده لو اذن لهم في الكلام لقالوا : انّ خير الزّاد التقوى ، و كان يقول عليه السلام إذا دخل المقبرة : « السلام عليكم أهل الدّيار الموحشة ، و المحالّ المقفرة ، من المؤمنين و المؤمنات اللّهمّ اغفر لنا و لهم ، و تجاوز بعفوك عنّا و عنهم ، ثم يقول : الحمد للّه الذي جعل الأرض كفاتا احياء و أمواتا ، و الحمد للّه الذي منها خلقنا و إليها يعيدنا و عليها يحشرنا ، طوبى لمن ذكر المعاد و عمل الحسنات و قنع بالكفاف و رضي عن اللّه عزّ و جل » 1 و رواه ( الفقيه ) 2 مختصرا .

قوله : « و قال عليه السلام و قد رجع من صفّين » بين دور بني عوف و سكّة الثوريّين .

« فأشرف على القبور بظاهر الكوفة » قد عرفت من رواية نصر أنّها قبور حدثت بعد شخوصه عليه السلام إلى الشام و الأوّل منها قبر خبّاب .

و في ( تفسير القمي ) : نظر عليه السلام في رجوعه من صفين إلى المقابر فقال :

« هذه كفات الأموات » أي : مساكنهم ثمّ نظر إلى بيوت الكوفة فقال : « هذه كفات الأحياء » ثم تلا قوله تعالى : ألم نجعل الأرض كفاتا أحياء و أمواتا 3 .

و في ( الكافي ) عن الصادق عليه السلام ، قال أمير المؤمنين عليه السلام : زوروا موتاكم فإنّهم يفرحون بزيارتكم ، و ليطلب أحدكم حاجته عند قبر أبيه و عند قبر امّه بما يدعو لهما 4 . و عن عليّ بن بلال : و كان مشى إلى قبر محمّد بن إسماعيل بن بزيع ، قال : قال لي صاحب هذا القبر عن الرضا عليه السلام : من أتى قبر

-----------
( 1 ) العقد الفريد لابن عبد ربه 3 : 165 ، و البيان و التبيين للجاحظ 3 : 155 .

-----------
( 2 ) الفقيه 1 : 179 .

-----------
( 3 ) تفسير القمي 2 : 400 ، و الآية 25 ، 26 من سورة المرسلات .

-----------
( 4 ) الكافي 3 : 230 ح 10 .

[ 325 ]

أخيه ثم وضع يده على القبر و قرأ إنّا أنزلناه في ليلة القدر 1 سبع مرّات أمن يوم الفزع الأكبر 2 . و عن عمرو بن أبي المقدام : مررت مع أبي جعفر عليه السلام بالبقيع فمررنا بقبر رجل من أهل الكوفة من الشيعة فوقف عليه فقال : « اللّهمّ ارحم غربته ، وصل وحدته ، و آنس وحشته ، و اسكن إليه من رحمتك ما يستغني به عن رحمة من سواك و ألحقه بمن كان يتولاّه » 3 .

« يا أهل الديار الموحشة » في ( الكافي ) عن الصادق عليه السلام في التسليم على أهل القبور : السلام على أهل الديار من المسلمين و المؤمنين ، رحم اللّه المستقدمين منّا و المستأخرين ، و انّا إن شاء اللّه بكم لاحقون 4 .

« و المحال المقفرة » من ( أقفرت الدّار ) : خلت ، و القفر : مفازة لا نبات فيها و لا ماء .

« و القبور المظلمة يا أهل التربة و يا أهل الغربة و يا أهل الوحشة » في ( الكافي ) عن الصادق عليه السلام : ما من موضع قبر إلاّ و هو ينطق كلّ يوم ثلاث مرّات : « أنا بيت التّراب ، أنا بيت البلى ، أنا بيت الدّود . و زاد في خبر آخر : أنا روضة من رياض الجنّة أو حفرة من حفر النيران » 5 .

« أنتم لنا فرط سابق » في ( الصحاح ) : الفرط بالتحريك الذي يتقدّم الواردة فيهيّئ لهم الأرسان و الدّلاء ، و يمدر الحياض ، و يستقي لهم ، و هو فعل بمعنى فاعل مثل تبع بمعنى تابع 6 ، يقال رجل فرط و قوم فرط ، و في الخبر :

-----------
( 1 ) القدر : 1 .

-----------
( 2 ) الكافي 3 : 229 ح 9 .

-----------
( 3 ) الكافي للكليني 3 : 229 ح 6 .

-----------
( 4 ) الكافي 3 : 229 ح 8 .

-----------
( 5 ) الكافي 3 : 242 ح 3 .

-----------
( 6 ) الصحاح : ( فرط ) .

[ 326 ]

« أنا فرطكم على الحوض » و منه قيل للطفل الميّت : « اللّهم اجعله لنا فرطا » أي :

اجرا يتقدّمنا حتّى نرد عليه 1 .

« و نحن لكم تبع لاحق » في ( الفقيه ) : في التسليم على أهل القبور : السلام على أهل الديار من المؤمنين و المسلمين ، رحم اللّه المتقدّمين منكم و المتأخّرين ، و إنّا إن شاء اللّه بكم لاحقون 2 .

و في ( المعجم ) : عزّى المازني بعض الهاشميين فقال :

انّي أعزّيك لا أنّي على ثقة
من الحياة و لكن سنّة الدّين

ليس المعزّي بباق بعد ميّته
و لا المعزّى و إن عاشا إلى حين

3 و في ( الأغاني ) : خرج النعمان بن المنذر إلى الصيد ، و معه عديّ بن زيد ،

فمرّوا بشجرة ، فقال عديّ : أتدري أيّها الملك ما تقول هذه الشجرة ؟ قال : لا .

قال : تقول :

ربّ ركب قد أناخوا عندنا
يشربون الخمر بالماء الزّلال

عصف الدهر بهم فانقرضوا
و كذاك الدّهر حالا بعد حال

ثم جاوز الشجرة فمرّ بمقبرة ، فقال : أتدري أيّها الملك ما تقول هذه المقبرة ؟ قال : لا قال : تقول :

أيها الرّكب المخبّون
على الأرض المجدّون

فكما أنتم كنّا
و كما نحن تكونون

4 و في ( العقد ) : قيل للرّقاشي ، و كان قد جلس بين المدينة و المقبرة : ما أجلسك هاهنا ؟ قال : « أنظر إلى هذين العسكرين ، فعسكر يقذف الأحياء

-----------
( 1 ) الصحاح مادة ( فرط ) .

-----------
( 2 ) الفقيه 1 : 179 .

-----------
( 3 ) معجم الادباء للحموي 7 : 110 ترجمة ( بكر بن محمد ) .

-----------
( 4 ) الأغاني 2 : 95 96 .

[ 327 ]

و عسكر ، يلتقم الموتى » 1 .

« أمّا الدّور فقد سكنت » هذه الفقرة إلى آخر العنوان جعلها المصنّف جزء كلامه عليه السلام في زيارة القبور بعد رجوعه من صفّين مع أنّها ليست في ( كتاب نصر ) و ( تاريخ الطبري ) اللّذين عرفت أنّهما مستندة ، و ( البيان ) و ( العقد ) قد عرفت أنّهما نقلا هذا مستقلاّ كذاك ، و الصواب ، كون هذا جزء كلامه عليه السلام بعد الجمل ، فروى ابن أبي شعبة في ( تحفه ) : قال جابر الأنصاري : كنّا مع أمير المؤمنين عليه السلام بالبصرة فلمّا فرغ من قتال من قاتله أشرف علينا في آخر الليل فقال : ما أنتم فيه ؟ فقلنا : في ذمّ الدّنيا ، فقال : علام تذمّ الدّنيا يا جابر ؟ إلى أن قال :

قال : يا جابر امض معي ، فمضيت معه حتّى أتينا القبور ، فقال : يا أهل التّربة ،

و يا أهل الغربة ، أمّا المنازل فقد سكنت و امّا المواريث فقد قسّمت و أمّا الأزواج فقد نكحت ، هذا خبر ما عندنا فما خبر ما عندكم ؟ » ثمّ أمسك عنّي مليّا ثمّ رفع رأسه ، فقال : و الذي أقلّ السماء فعلت ، و سطح الأرض فدحت ، لو أذن للقوم في الكلام لقالوا : إنّا وجدنا خير الزّاد التقوى . ثمّ قال : يا جابر إذا شئت فارجع 2 .

و ممّا قلنا يظهر أنّ المصنّف جمع بين كلاميه عليه السلام بعد صفّين و بعد الجمل في عنوان الأول لكونهما في موضوع واحد .

هذا ، و قوله : « فعلت » و « فدحت » في خبر ( التحف ) الفاء فيهما فاء التعقيب و « علت » و « دحت » فعلان من العلوّ و الدّحو .

« و أمّا الأزواج فقد نكحت » و مرّ في سابع الفصل قوله عليه السلام : « و صارت أموالهم للوارثين و أزواجهم لقوم آخرين » مع شرحه .

-----------
( 1 ) العقد الفريد لابن عبد ربه 3 : 236 .

-----------
( 2 ) تحف العقول لابن شعبة الحراني : 186 .

[ 328 ]

و في ( نفحة اليمن ) قيل : إنّ الهادي العبّاسي كان مغرما بجارية تسمّى غادر ، و كانت من أحسن النساء وجها و أكثرهنّ أدبا و ألطفهنّ طبعا و أطيبهنّ غناء ، فبينا هي ذات ليلة تنادمه ، و تغنّيه ، إذ تغيّر لونه و ظهر أثر الحزن عليه فقالت : ما بالك لا أراك اللّه ما تكره . فقال : وقع في فكري السّاعة أنّي أموت و أنّ أخي هارون يلي الخلافة بعدي ، و إنّك تكونين معه كما أنت معي الآن فقالت : لا أبقاني اللّه بعدك أبدا و أخذت تلاطفه و تزيل هذا الخيال من خاطره ، فقال : لابدّ أن تحلفي لي أيمانا مغلّظة ألاّ تقربي إليه بعدي ، فحلفت على ذلك و أخذ عليها العهود و المواثيق ، ثمّ خرج و أرسل إلى أخيه هارون و أحلفه ألاّ يخلو بغادر ،

و أخذ عليه من المواثيق الغليظة ما أخذ عليها ، فلم يمض إلاّ شهر حتى مات الهادي ، و انتقلت الخلافة إلى هارون فطلبت الجارية فحضرت ، فأمرها بالأخذ في المنادمة ، فقالت : و كيف تصنع بتلك الأيمان و العهود ؟ فقال : قد كفّرت عنك و عن نفسي ثمّ خلا بها و وقعت من قلبه موقعا عظيما بحيث لم يكن يصبر عنها ساعة ، فبينا هي ذات ليلة نائمة في حجره إذ استيقظت مذعورة فقال : ما بالك فدتك نفسي قالت : رأيت أخاك ينشد :

أخلفت عهدي بعد ما
جاورت سكّان المقابر

و نسيتني و حنثت في
أيمانك الزّور الفواجر

و نكحت غادرة أخي
صدق الّذي سمّاك غادر

لا يهنك الألف الجديد
و لا تدر عنك الدوائر

فقال : فدتك نفسي انّما هي أضغاث أحلام ، فقالت كلاّ ثم ارتعدت و اضطربت بين يديه حتّى ماتت 1 .

و في ( العيون ) ، قال المدائني : احتضر رجل من العرب و له ابن يدبّ بين

-----------
( 1 ) نفحة اليمن للشرواني : 24 .

[ 329 ]

يديه و امّ الصبّيّ جالسة عند رأسه ، و اسم الصبّيّ معمر ، فقال :

و انّي لأخشى أن أموت فتنكحي
و يقذف في أيدي المراضع معمّر

و ترخي ستور دونه و قلائد
و يشغلكم عنه خلوق و مجمر

فما لبث أن مات ثمّ تزوّجت ثمّ صار ابنه معمر إلى ما ذكر 1 .

و وهب المتوكّل لأحمد بن حمدون جارية يقال لها ( صاحب ) من جواريه ، حسنة كاملة ، و حمل كلّ ما كان لها و كان شيئا كثيرا عظيما فلمّا مات ابن حمدون تزوّجت صاحب ، قال أبو علي بن المنجّم : فرأيته في النوم و هو يقول :

أبا عليّ ما ترى العجائبا
أصبح جسمي في التّراب غائبا

و استبدلت ( صاحب ) بعدي صاحبا

و كان أبوه حمدون ينادم المعتصم ، ثم الواثق ، و كان يعاتب المتوكّل في أيّام أخيه ، و لمّا مات الواثق نادم المتوكّل ، فلما كان في بعض الأيام أمر المتوكّل بإحضار فريدة جارية أخيه الواثق مكرهة ، و دفع إليها عود فغنّت غناء كالنّدبة ، فغضب المتوكّل ، فغنّت بتحزّن و شجى ، فزاد ذلك في طيب غنائها فوجم حمدون للرقّة التي تداخلته ، فغضب المتوكّل و رأى أنّه فعل ذلك بسبب أخيه ، و كان يبغض كلّ من مال إلى أخيه ، فأمر بنفيه إلى السّند و ضربه ثلاثمائة سوط و تزوّج المتوكّل فريدة بعد ذلك 2 .

و في ( الأغاني ) و العهدة عليه أعطى عبد اللّه بن أبي بكر ، عاتكة بنت زيد بن عمرو بن نفيل حديقة على ألاّ تتزوّج بعده ، و لما مات من السهم الذي أصابه بالطائف أنشأت تقول :

-----------
( 1 ) عيون الأخبار لابن قتيبة 4 : 115 116 .

-----------
( 2 ) معجم الادباء للحموي 2 : 208 .

[ 330 ]

فأقسمت لا تنفكّ عيني سخينة
عليك و لا ينفكّ جلدي أغبرا

مدى الدّهر ما غنّت حمامة أيكة
و ما طرد الليل الصباح المنوّرا

فخطبها عمر فقالت : قد كان أعطاني حديقة على ألاّ أتزوّج ، قال عمر :

فاستفتي ، فاستفتت أمير المؤمنين عليه السلام فقال عليه السلام لها : ردي الحديقة على أهله ،

فتزوّجها عمر ، فلما بنى لها دعا عدّة منهم أمير المؤمنين عليه السلام فقال عليه السلام لعمر :

مرها تستتر اكلّمها ، فاستترت فقال عليه السلام لها :

فأقسمت لا تنفكّ عيني سخينة
عليك و لا ينفكّ جلدي أغبرا

فقال عمر : و ما أردت إلى هذا ؟ فقال عليه السلام : و ما أرادت إلى أن تقول ما لا تفعل ؟ 1 قال تعالى : كبر مقتا عند اللّه أن تقولوا ما لا تفعلون 2 .

هذا ، و في ( زنبيل القاجاري ) : أوصى أحد تجّار البصرة إلى الشيخ عليّ بن كاشف الغطاء مصرف ثلثه ، فأنفذ الشيخ وكيله فأخذ الثلث و أوصله إليه و صرفه إلى المستحقين لكنّه نسي محى الدّين النجفي ، و كان شاعرا أديبا و كان الوكيل تزوّج بزوجة البصريّ أيضا ، فاتفق حضور الوكيل و محيى الدين في درس الشيخ ، و كان دأب الشيخ أن يعطي ( الشرايع ) من كان من الطّلاب جيّد الأدب ليقرأ مسألة ، ثم يشرح هو ، فأعطى ( الشرائع ) محي الدين ليقرأ ، فأخذ الكتاب و فتحه و قرأ إنشاء من نفسه : « مسائل ، الأولى : تركة الميّت حبوة للوصيّ ، و في زوجته تردد ، و الأشبه أنّها جعالة للوكيل » فقال الشيخ : ما تقرأ ؟ فأعاد . . . فضحك الطّلاّب . . . و فهم الشيخ مراده فأرضى خاطره 3 .

« و أمّا الأموال فقد قسمت » في ( كنايات الجرجاني ) : قال الخليل مشيرا

-----------
( 1 ) الأغاني 18 : 60 .

-----------
( 2 ) الصف : 3 .

-----------
( 3 ) معتمد الدولة ، زنبيل : 261 .

[ 331 ]

إلى الأيام و الليالي :

و ينكحن أزواج الغيور عدوّه
و يقسمن ما يحوي الشّحيح من الوفر

1 و في ( صفّين نصر ) : سمع أمير المؤمنين عليه السلام قائلا ينشد أبيات الأسود بن يعفر في أيوان كسرى :

ما ذا أؤمّل بعد آل محرّق
تركوا منازلهم و بعد إياد

2 فقال عليه السلام : هلاّ قرأتم : كم تركوا من جنّات و عيون و زروع و مقام كريم و نعمة كانوا فيها فاكهين كذلك و أورثناها قوما آخرين 3 و قال الحارث بن حلّزة :

بينا الفتى يسعى و يسعى له
تاح له من أمره خالج

يترك ما رقح من عيشه
يعيث فيه همج هامج

لا تكسع الشول باغبارها
إنّك لا تدري من النّاتج

4 « هذا خبر ما عندنا » « هذا » اشارة إلى ما مرّ من خبر دورهم و ازواجهم و أموالهم و ما قاله عليه السلام من أخبار الأحياء لهم هو الأكثر ، و عامّ لجميع الناس ،

و قد يخبرون موتاهم بأمور أخرى . قال مهلهل في أخيه كليب الّذي يرميه بكونه زيرا لمّا طلب ثأره :

فلو نبش المقابر عن كليب
فيخبر بالذنائب أيّ زير

5 و قال آخر :

-----------
( 1 ) الكنايات للجرجاني : 23 .

-----------
( 2 ) صفين لنصر بن مزاحم : 142 143 ، و كذلك في العقد الفريد 3 : 289 .

-----------
( 3 ) الدخان : 25 28 .

-----------
( 4 ) لسان العرب 14 : 32 و 15 : 129 .

-----------
( 5 ) المصدر نفسه 5 : 65 و كذا الأصمعيات .

[ 332 ]

قد كان بعدك أنباء و هنبثة
لو كنت شاهدها لم يكثر الخطب

1 « ثمّ التفت عليه السلام إلى أصحابه فقال : أما لو أذن لهم في الكلام لأخبروكم إنّ خير الزاد التقوى » روى ( أمالي ابن الشيخ ) مسندا عن صهيب بن عباد عن جعفر بن محمد عليه السلام : أنّ عليا عليه السلام مرّ بمقبرة فسلّم ثم قال : السلام عليكم يا أهل المقبرة و التربة ، اعلموا أنّ المنازل بعدكم قد سكنت ، و أنّ الأموال بعدكم قد قسّمت ، و أنّ الأزواج بعدكم قد نكحت ، فهذا خبر ما عندنا ، فما خبر ما عندكم ؟ فأجاب هاتف يسمع صوته و لا يرى شخصه : و عليك السلام يا أمير المؤمنين و رحمة اللّه و بركاته ، أما خبر ما عندنا فقد وجدنا ما عملنا ، و ربحنا ما قدّمنا ، و خسرنا ما خلّفنا ، فالتفت عليه السلام إلى أصحابه فقال : أسمعتم ؟ قالوا :

نعم . قال : فتزوّدوا فإنّ خير الزّاد التقوى 2 .

و في ( الفقيه ) : وقف النبي صلّى اللّه عليه و آله على القتلى ببدر و قد جمعهم في قليب فقال : يا أهل القليب انّا قد وجدنا ما وعدنا ربّنا حقّا فهل وجدتم ما وعد ربّكم حقّا ؟ فقال المنافقون : إنّ النبيّ صلّى اللّه عليه و آله يكلّم الموتى ، فنظر اليهم فقال : لو اذن لهم في الكلام ، لقالوا : نعم و إنّ خير الزّاد التقوى 3 .

و في ( جمل المفيد ) بعد ذكر هزيمة أهل الجمل : ثمّ سار عليه السلام حتى وقف على كعب بن سور القاضي و هو مجدّل بين القتلى ، و في عنقه المصحف فقال عليه السلام : نحّو المصحف و ضعوه في مواضع الطّهارة ، ثم قال : أجلسوا إليّ كعبا فأجلس ، فقال : يا كعب قد وجدت ما وعدني ربّي حقّا فهل وجدت ما وعدك ربّك حقّا ؟ ثمّ قال : أضجعوه ، و تجاوز عليه السلام فمرّ على طلحة صريعا ،

-----------
( 1 ) المصدر نفسه 15 : 144 و قد نسبه إلى الصديقة فاطمة الزهراء عليها السلام .

-----------
( 2 ) الأمالي : 55 المجلس 2 رقم 76 .

-----------
( 3 ) الفقيه 1 : 180 ح 536 .

[ 333 ]

فقال : أجلسوه فأجلس ، فقال يا طلحة قد وجدت ما وعدني ربّي حقّا ، فهل وجدت ما وعدك ربّك حقّا ؟ ثمّ قال : أضجعوه ، فقال رجل من القرّاء : يا أمير المؤمنين ما كلامك ؟ هذه الهامّ قد صديت ، لا تسمع لك كلاما ، و لا تردّ جوابا ،

فقال عليه السلام : إنّهما ليسمعان كلامي ، كما سمع أصحاب القليب كلام النبي صلّى اللّه عليه و آله و لو اذن لهما في الجواب لرأيت عجبا 1 . و روى ( محاسن البرقي ) : أنّ سلمان في جمعة مرّ على مقبرة فقال : السلام عليكم يا أهل الديار من المؤمنين و المسلمين هل علمتم أنّ اليوم جمعة ؟ فلمّا رجع و نام أتاه آت ، فقال : و عليك السلام يا أبا عبد اللّه ، تكلّمت فسمعنا ، و سلّمت فرددنا ، و قلت : هل تعلمون أنّ اليوم جمعة ؟ و قد علمنا ما يقول الطير في يوم الجمعة قال : و ما يقول ؟ قال :

يقول : ( قدّوس قدّوس ربّنا الرحمن الملك و ما يعرف عظمة ربّنا من يحلف باسمه كاذبا ) و ذكروا انّ عمر بن عبد العزيز سمع خصيا للوليد بن عبد الملك على قبره و هو يقول : يا مولاي ماذا لقينا بعدك ؟ فقال له : اما و اللّه لو اذن له في الكلام لأخبر أنّه لقي أكثر 2 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

20

الحكمة ( 132 ) و قال عليه السلام :

إِنَّ لِلَّهِ مَلَكاً يُنَادِي فِي كُلِّ يَوْمٍ لِدُوا لِلْمَوْتِ وَ اِجْمَعُوا لِلْفَنَاءِ وَ اِبْنُوا لِلْخَرَابِ أقول : « إن للّه ملكا ينادي في كلّ يوم » ينبغي أن يحمل هذا النّداء على لسان الحال لا المقال ، و مثله ما في ( الكافي ) عن الصادق عليه السلام : إنّ للقبر كلاما في كلّ

-----------
( 1 ) الجمل للمفيد : 210 .

-----------
( 2 ) المحاسن للبرقي 1 : 119 .

[ 334 ]

يوم ، يقول : أنا بيت الغربة ، أنا بيت الوحشة ، أنا بيت الدّود ، أنا القبر ، أنا روضة من رياض الجنّة أو حفرة من حفر النّار ، فكلام القبر أيضا بلسان الحال 1 .

« لدوا للموت » اللاّم فيه لام العاقبة كما في « للفناء » و « للخراب » في ما بعد .

قيل لرجل : لم مات فلان ؟ قال : لأنّه ولد و لكلّ سبع قوت ، و ابن آدم قوت سبع الموت ، و في ( الكافي ) عن الصادق عليه السلام : إنّ النّطفة إذا وقعت في الرّحم ،

بعث اللّه تعالى ملكا فأخذ من التربة التي يدفن فيها ، فماثها في النطفة فلا يزال قلبه يحنّ إليها حتّى يدفن فيها 2 .

« و اجمعوا للفناء » و تركتم ما خوّلناكم وراء ظهوركم . . . 3 .

و قيل بالفارسية :

اندك اندك خانمان آراستن
پس بيكبار از سرش برخاستن

4 و في الخبر : أنّ ابن آدم يمثّل له ماله في آخر يوم من دنياه و أوّل يوم من عقباه ، فيقول له : إنّي و اللّه كنت عليك حريصا شحيحا فمالي عندك ؟ فيقول : خذ منّي كفنك 5 .

« و ابنوا للخراب » :

ما أنت معتبر بمن خربت
منه غداة قضى دساكره

6 قيل ليحيى البرمكيّ بعد قتل الرشيد لابنه جعفر : أمر بتخريب ديارك ،

-----------
( 1 ) الكافي 3 : 242 ح 2 .

-----------
( 2 ) الكافي للكليني 3 : 203 ح 2 .

-----------
( 3 ) الأنعام : 94 .

-----------
( 4 ) الكشكول للشيخ البهائي : 122 و ذكر في الديوان أنّه لمولوي : 45 .

-----------
( 5 ) الكافي 3 : 231 ح 1 .

-----------
( 6 ) لأبي العتاهية ، ذكره المسعودي في مروج الذهب 3 : 367 .

[ 335 ]

فقال : كذلك تخرّب دياره ، فصار كما قال في قتل الأمين 1


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

21

الحكمة ( 168 ) و قال عليه السلام :

اَلْأَمْرُ قَرِيبٌ وَ اَلاِصْطِحَابُ قَلِيلٌ أقول : « الأمر قريب » ، في ( مطالب سؤول ابن طلحة الشافعي ) قال رجل لأمير المؤمنين عليه السلام : أخبرني عن واجب و أوجب ، و عجب و أعجب ، و صعب و أصعب ، و قريب و أقرب ، فقال عليه السلام :

توب ربّ الورى واجب
و ترك الذّنوب أوجب

و الدهر في صرفه عجيب
و غفلة الناس عنه أعجب

و الصبر في النائبات صعب
لكن فوت الثّواب أصعب

و كلّ ما يرتجى قريب
و الموت من ذاك أقرب

2 و في ( الكافي ) عن النبيّ صلّى اللّه عليه و آله : سئل أيّ المؤمنين أكيس ؟ فقال : أكثرهم ذكرا للموت ، و أشدّهم له استعدادا 3 .

« و الإصطحاب قليل » :

و كلّ أخ مفارقه أخوه
لعمر أبيك إلاّ الفرقدان

4 و في الخبر : نزل جبرئيل على النبيّ صلّى اللّه عليه و آله فقال له : يا محمّد عش ما شئت فانّك ميّت ، و أحبب من شئت فإنّك مفارقه ، و اعمل ما شئت فإنّك لاقيه 5

-----------
( 1 ) تاريخ الطبري 6 : 494 .

-----------
( 2 ) مطالب السؤول ابن طلحة الشافعي : 62 .

-----------
( 3 ) الكافي 3 : 258 ح 27 .

-----------
( 4 ) العقد الفريد 3 : 92 ، و الكامل للمبرد : 1240 و هو بلفظ الفرقدان .

-----------
( 5 ) الكافي 3 : 255 ح 17 .

[ 336 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

22

الحكمة ( 182 ) و قال عليه السلام :

اَلرَّحِيلُ وَشِيكٌ الوشيك : ما كان سرعته عجيبا ، قال الشاعر في قتل خالد بن الوليد ،

مالك بن نويرة و زناه بإمرأته :

أ تقتلهم ظلما و تنكح فيهم ؟
لو شكان هذا و الدّماء تصبب

1 و في ( الصحاح ) : يقال عجبت من وشك ذاك الأمر و من وشكه بفتح الواو و ضمّها و ( وشكان ذاك الأمر ) 2 . كذلك أيضا ، في ( الكافي ) عن الصادق عليه السلام : عجب لقوم حبس أوّلهم عن آخرهم ثمّ نودي فيهم بالرّحيل و هم يلعبون 3 .

و قيل بالفارسية : تا بار نهادى كه صداى كوچ است .

أيضا :

مرا در منزل جانان چه جاى امن چون هر دم
جرس فرياد ميدارد كه بربنديد محملها

4


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

23

الحكمة ( 419 ) و قال عليه السلام :

مِسْكِينٌ اِبْنُ آدَمَ مَكْتُومُ اَلْأَجَلِ مَكْنُونُ اَلْعِلَلِ مَحْفُوظُ اَلْعَمَلِ تُؤْلِمُهُ اَلْبَقَّةُ وَ تَقْتُلُهُ اَلشَّرْقَةُ وَ تُنْتِنُهُ اَلْعَرْقَةُ

-----------
( 1 ) لسان العرب 15 : 309 .

-----------
( 2 ) الصحاح : ( و شك ) .

-----------
( 3 ) الكافي 3 : 258 ح 29 .

-----------
( 4 ) ديوان حافظ : 10 .

[ 337 ]

أقول : روى الفقرات الثلاث الأخيرة الدّميري في كتابه عن ( كامل ابن عدي ) عن الأصبغ عنه عليه السلام هكذا : قال عليه السلام في خطبة : ابن آدم و ما ابن آدم تؤلمه بقّة و تنتنه عرقة و تقتله شرقة 1 .

« مسكين ابن آدم » تقديم الخبر للحصر لإختصاصه دون ساير الحيوانات بمجموع هذه الصفات و لأنّه عليه السلام في مقام بيان مسكنته فتقديم الخبر أهمّ .

« مكتوم الأجل » حتّى الأنبياء إذا لم يعلمهم اللّه تعالى قبل ذلك ، فمات داود عليه السلام فجأة ، خطيبا على المنبر ، و مات سليمان عليه السلام فجأة متّكئا على عصاه ناظرا في ملكه ، فأيّ مسكنة أشدّ منه و الأصل في كلامه عليه السلام قوله تعالى : و أجل مسمّى عنده 2 فلا يعلمه غيره . و لنعم ما قيل بالفارسية :

ناگهان بانگى برآمد خواجه مرد .

« مكنون العلل » قال ابن معروف مشيرا إلى قوله عليه السلام هذا ، و قوله :

« مكتوم الأجل » :

يا بؤس للإنسان في
الدّنيا و إن نال الأمل

يعيش مكتوم العلل
فيها و مكتوم الأجل

بينا يرى في صحّة
مغتبطا قيل اعتلل

و بينما يوجد في
ها ثاويا قيل ارتحل

فأوفر الحظّ لمن
يتبعه حسن العمل

و في ( المعجم ) : كان إسحاق الموصلي يسأل اللّه أن لا يبتليه بالقولنج لما رأى من صعوبته على أبيه فأري في منامه كأنّ قائلا يقول له : قد أجيبت

-----------
( 1 ) حياة الحيوان للدميري 1 : 218 .

-----------
( 2 ) الأنعام : 2 .

[ 338 ]

دعوتك و لست تموت بالقولنج و لكن تموت بضدّه ، فأصابه ذرب ، فمات منه سنة ( 235 ) في خلافة المتوكّل 1 .

و في ( المعجم ) أيضا : حدّث يموت بن المزرع قال وجّه المتوكّل في السنّة التي قتل فيها أن يحمل إليه الجاحظ من البصرة ، فقال لمن أراد حمله :

و ما يصنع بامرى‏ء ليس بطائل ، ذي شقّ مائل ، و لغاب سائل ، و فرج بائل ، و عقل حائل 2 و قال المبرّد دخلت على الجاحظ في آخر أيّامه و قلت له : كيف أنت ؟

فقال : كيف يكون من نصفه مفلوج لو حزّ بالمناشير ما شعر ، و نصفه الآخر منقرس لو طار الذّباب بقربه لآلمه . و قال لمتطبّب يشكو إليه علّته : اصطلحت هذه الأضداد على جسدي إن أكلت باردا أخذ برجلي ، و إن أكلت حارّا أخذ برأسي 3 .

« محفوظ العمل » و كلّ صغير و كبير مستطر 4 ، ما يلفظ من قول إلاّ لديه رقيب عتيد 5 ، يومئذ يصدر النّاس أشتاتا ليروا أعمالهم فمن يعمل مثقال ذرّة خيرا يره و من يعمل مثقال ذرّة شرّا يره 6 ، . . . و ان كان مثقال حبّة من خردل آتينا بها و كفى بنا حاسبين 7 و يقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة و لا كبيرة إلاّ أحصاها و وجدوا ما عملوا حاضرا . . . 8 يا بنيّ إنّها إن تك مثقال حبّة من خردل فتكن في صخرة أو

-----------
( 1 ) معجم الادباء للحموي 6 : 53 ترجمة إسحاق الموصلي .

-----------
( 2 ) معجم الادباء للحموي 16 : 112 .

-----------
( 3 ) المصدر نفسه 16 : 112 ترجمة الجاحظ .

-----------
( 4 ) القمر : 53 .

-----------
( 5 ) ق : 18 .

-----------
( 6 ) الزلزال : 6 8 .

-----------
( 7 ) الأنبياء : 47 .

-----------
( 8 ) الكهف : 49 .

[ 339 ]

في السماوات أو في الأرض يأت بها اللّه انّ اللّه لطيف خبير 1 .

« تولمه البقّة » أي : البعوضة ، روي أنّ المنصور آذاه بعوض فكلّما دفعه عنه عاد إليه ، و كان عنده الصادق عليه السلام فقال له : لم خلق اللّه هذا البعوض ؟ قال :

ليذلّ به الجبابرة مثلك .

و قال الدّميري : يقال أنّ البقّ يتولّد من النّفس الحارّ و لشدّة رغبته في الإنسان لا يتمالك إذا شمّ رائحته إلاّ رمى نفسه عليه 2 .

و قال وهب بن منبّه : لمّا أرسل اللّه تعالى البعوض على النمرود اجتمع منه في عسكره ما لا يحصى ، فانفرد النمرود عن جيشه ، و دخل بيته ، و أغلق الأبواب ، و أرخى السّتور ، و نام على قفاه مفكّرا ، فدخلت بعوضة في أنفه و صعدت إلى دماغه فعذّب بها أربعين يوما حتّى أنّه كان يضرب برأسه الأرض ، و كان أعزّ النّاس عنده من يضرب رأسه ، ثم سقطت منه كالفرخ و هي تقول كذلك يسلّط اللّه رسله على من يشاء من عباده . . . ثم هلك حينئذ ، قال الطبرخزي :

و بعوضة قتلت بني كنعان

3 و كان بعض الجبابرة بالعراق يأخذ من يريد قتله ، فيخرجه مجرّدا إلى بعض الآجام التي بالبطائح و يتركه فيها مكتوفا تقتله البعوض في أسرع وقت .

« و تقتله الشّرقة » ( شرق بريقه ) غصّ به ، قال عديّ بن زيد :

لو بغير الماء حلقي شرق
كنت كالغصّان بالماء اعتصاري

4 و في ( الأغاني ) : نزل يزيد بن عبد الملك ببيت رأس بالشّام و معه

-----------
( 1 ) لقمان : 16 .

-----------
( 2 ) حياة الحيوان للدميري 1 : 217 .

-----------
( 3 ) الدميري ، حياة الحيوان 1 : 182 .

-----------
( 4 ) لسان العرب 7 : 97 .

[ 340 ]

حبّابة فقال : زعموا أنّه لا تصفوا عيشة لأحد يوما إلى الليل إلاّ يكّدرها شي‏ء عليه و سأجرّب ذلك ، ثمّ قال لمن معه : إذا كان غد فلا تخبروني بشي‏ء و لا تأتوني بكتاب ، و قد خلا هو و حبّابة فأتيا بما يأكلان فأكلت حبّابة رمّانة فشرقت بحبّة منها فماتت فأقام لا يدفنها ثلاثا حتّى تغيّرت و أنتنت و هو يشمّها و يرشفها فعابوا عليه ما يصنع حتّى اذن في دفنها فما مضت إلاّ خمس عشرة ليلة حتّى دفن إلى جنبها 1 .

« و تنتّنه العرقة » « تنتّنه » من باب التفعيل لا الإفعال ، ففي ( الصحاح ) : نتن الشي‏ء و أنتن بمعنى ، و نتّنه : غيره ، تنتينا : جعله منتنا ، و النتن : الرائحة الكريهة 2 .

و في ( الفقيه ) : قال الصادق عليه السلام : علّة غسل الجمعة أنّ الأنصار كانت تعمل في أموالها فإذا حضروا المسجد تأذّى الناس بأرواح آباطهم و أجسادهم ، فأمرهم النبيّ صلّى اللّه عليه و آله بالغسل فجرت بذلك السّنّة 3 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

24

الحكمة ( 334 ) و قال عليه السلام :

لَوْ رَأَى اَلْعَبْدُ اَلْأَجَلَ وَ مَصِيرَهُ لَأَبْغَضَ اَلْأَمَلَ وَ غُرُورَهُ رواه ( الكافي ) 4 و ( أمالي المفيد ) 5 عنه هكذا : لو رأى العبد أجله و سرعته إليه لأبغض الأمل و ترك طلب الدّنيا .

-----------
( 1 ) الأغاني 15 : 143 .

-----------
( 2 ) الصحاح : ( نتن ) .

-----------
( 3 ) الفقيه 1 : 112 ح 23 .

-----------
( 4 ) الكافي 3 : 259 ح 30 .

-----------
( 5 ) الأمالي للمفيد : 309 ح 8 .

[ 341 ]

و في ( بيان الجاحظ ) : وجد في حجر مكتوب : يابن آدم لو أنّك رأيت يسير ما بقى من أجلك ، لزهدت في طول ما ترجو من أملك ، و لرغبت في الزّيادة في عملك ، و لأقصرت من حرصك و حيلك ، و انّما يلقاك غدا ندمك لو قد زلّت بك قدمك و أسلمك أهلك و حشمك ، و تبرأ منك القريب ، و انصرف عنك الحبيب ، فلا أنت إلى أهلك بعائد ، و لا في عملك بزائد 1 .

و في ( المعجم ) : قال فضل بن حباب أبو خليفة :

و متعب السّفر مرتاح إلى بلد
و الموت يرصده في ذلك البلد

و ضاحك المنايا فوق هامته
لو كان يعلم غيبا مات من كمد

آماله فوق ظهر النّجم شامخة
و الموت من تحت اطليه على الرّصد

من كان لم يعط علما في بقاء غد
ماذا تفكّره في رزق بعد غد

2


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

25

الحكمة ( 36 ) و قال عليه السلام :

مَنْ أَطَالَ اَلْأَمَلَ أَسَاءَ اَلْعَمَلَ أقول : رواه ( الكافي ) هكذا : ( ما أطال عبد الأمل إلاّ أساء العمل ) 3 قال بعضهم :

و منتظر للموت في كلّ ساعة
يشيّد بيتا دائما و يحصّن

له حين يتلوه حقيقة موقن
و أفعاله أفعال من ليس يوقن

عيان و انكار و كالجهل علمه
بمذهبه في كلّ ما يتيقّن

4

-----------
( 1 ) البيان و التبيين للجاحظ 35 : 166 .

-----------
( 2 ) الحموي ، معجم الادباء 16 : 207 .

-----------
( 3 ) الكافي 3 : 259 ح 30 .

-----------
( 4 ) العقد الفريد لابن عبد ربه 3 : 207 لابن أبي حازم .

[ 342 ]

و قال خالد بن صفوان : بتّ ليلتي أتمنّى كلّها فكسيت البحر الأخضر بالذهب الأحمر فإذا الذي يكفيني رغيفان و كوزان و طمران .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

26

الحكمة ( 335 ) و قال عليه السلام :

لِكُلِّ اِمْرِئٍ فِي مَالِهِ شَرِيكَانِ اَلْوَارِثُ وَ اَلْحَوَادِثُ قال بعضهم :

يا جامعا للمال يا مانعا
ألم تثق بالرّازق الباعث

من شحّ بالمال على نفسه
جاد به قهرا على الوارث

أيضا :

امهد لنفسك يا أبا الفيّاض
و اعلم بأنّك عن قليل ماض

و يحوز مالك وارث للمال
أو موصي إليه أو وكيل القاضي


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

27

الحكمة ( 380 ) و قال عليه السلام :

رُبَّ مُسْتَقْبِلٍ يَوْماً لَيْسَ بِمُسْتَدْبِرِهِ وَ مَغْبُوطٍ فِي أَوَّلِ لَيْلِهِ قَامَتْ بَوَاكِيهِ فِي آخِرِهِ قال الظاهر : ابن دريد :

ربّ صباح لامرئ لم يمسه
حتف الفتى موكّل بنفسه

حتى يحلّ في ضريح رمسه

يؤمّل أن يعمّر عمر نوح
و أمر اللّه يطرق كلّ ليلة

يا راقد اللّيل مسرورا بأوّله
انّ الحوادث قد يطرقن أسحارا

[ 343 ]

و في ( الحلية ) : كان ابن السّماك يقول :

عجبا لعين تلذّ بالرّقاد
و ملك الموت معه على وساد

و قال معاذ بن معاذ : دخلت على قاضي البصرة أعوده ، فقلت : أراك اليوم صالحا 1 ، فقال :

لا يغرّنّك عشاء سالم
سوف يأتي بالمنايا السّحر

فلّما كان السحر سمعت الواعية عليه .

و قيل بالفارسيّة :

سر شب سر تخت و سر بتاج
سحرگه نه بر تن سر نه سر بتاج

و مصداق هذا الشعر قصّة انقراض ملوكيّة شرفاء العراق : ففي أوّل الليل كانت دولة فيصل الآخر ، و في آخره كانت دولة عبد الكريم قاسم ، و هو من غرائب التاريخ ، كإخراج الإيرانيّين من العراق .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

28

في الخطبة ( 82 ) فَلْيَعْمَلِ اَلْعَامِلُ مِنْكُمْ فِي أَيَّامِ مَهَلِهِ قَبْلَ إِرْهَاقِ أَجَلِهِ وَ فِي فَرَاغِهِ قَبْلَ أَوَانِ شُغُلِهِ وَ فِي مُتَنَفَّسِهِ قَبْلَ أَنْ يُؤْخَذَ بِكَظَمِهِ وَ لْيُمَهِّدْ لِنَفْسِهِ وَ قَدَمِهِ وَ لْيَتَزَوَّدْ مِنْ دَارِ ظَعْنِهِ لِدَارِ إِقَامَتِهِ فَاللَّهَ اَللَّهَ أَيُّهَا اَلنَّاسُ فِيمَا اِسْتَحْفَظَكُمْ مِنْ كِتَابِهِ وَ اِسْتَوْدَعَكُمْ مِنْ حُقُوقِهِ فَإِنَّ اَللَّهَ سُبْحَانَهُ لَمْ يَخْلُقْكُمْ عَبَثاً وَ لَمْ يَتْرُكْكُمْ سُدًى وَ لَمْ يَدَعْكُمْ فِي جَهَالَةٍ وَ لاَ عَمًى قَدْ سَمَّى آثَارَكُمْ وَ عَلِمَ أَعْمَالَكُمْ وَ كَتَبَ آجَالَكُمْ وَ أَنْزَلَ عَلَيْكُمُ اَلْكِتَابَ تِبْياناً لِكُلِّ شَيْ‏ءٍ 21 23 16 : 89 الى أن قال فَاسْتَدْرِكُوا بَقِيَّةَ أَيَّامِكُمْ وَ اِصْبِرُوا لَهَا أَنْفُسَكُمْ فَإِنَّهَا قَلِيلٌ فِي كَثِيرِ اَلْأَيَّامِ اَلَّتِي تَكُونُ مِنْكُمْ فِيهَا اَلْغَفْلَةُ

[ 344 ]

وَ اَلتَّشَاغُلُ عَنِ اَلْمَوْعِظَةِ وَ لاَ تُرَخِّصُوا لِأَنْفُسِكُمْ فَتَذْهَبَ بِكُمُ اَلرُّخَصُ مَذَاهِبَ اَلظَّلَمَةِ وَ لاَ تُدَاهِنُوا فَيَهْجُمَ بِكُمُ اَلْإِدْهَانُ عَلَى اَلْمُصِيبَةِ عِبَادَ اَللَّهِ إِنَّ أَنْصَحَ اَلنَّاسِ لِنَفْسِهِ أَطْوَعُهُمْ لِرَبِّهِ وَ إِنَّ أَغَشَّهُمْ لِنَفْسِهِ أَعْصَاهُمْ لِرَبِّهِ وَ اَلْمَغْبُونُ مَنْ غَبَنَ نَفْسَهُ وَ اَلْمَغْبُوطُ مَنْ سَلِمَ لَهُ دِينُهُ وَ اَلسَّعِيدُ مَنْ وُعِظَ بِغَيْرِهِ وَ اَلشَّقِيُّ مَنِ اِنْخَدَعَ لِهَوَاهُ أقول : « فليعمل العامل منكم قبل إرهاق أجله » من قولهم ( لا ترهقني لا أرهقك اللّه ) أي : ( لا تعسرني لا أعسرك اللّه ) ، و أمّا نقل ابن أبي الحديد هنا قول الشاعر :

تندى أكفّهم و في أبياتهم
ثقة المجاور و المضاف المرهق

1 فلا ربط ففي ( الأساس ) : ( رجل مرهق ) : مضياف يرهقه الضيوف ، و قال ابن هرمة :

خير الرّجال المرهقون كما
خير تلاع البلاد اكلؤها

2 لكن الأصل في كلام ابن أبي الحديد ( الصحاح ) و هو كما ترى 3 .

« و في فراغه قبل أوان شغله » أي : زمان شغله .

« و في متنفّسه » المراد زمان تنفّسه ، قال الشاعر :

و الشيب ان يحلل فإنّ وراءه
عمرا يكون خلاله متنفّس

4 « قبل أن يؤخذ بكظمه » أي : مخرج نفسه .

« و ليمهّد لنفسه و قدومه » هكذا في ( المصرية ) 5 و في ( ابن أبي الحديد

-----------
( 1 ) ابن أبي الحديد 6 : 350 .

-----------
( 2 ) الزمخشري ، أساس البلاغة : 181 .

-----------
( 3 ) ابن أبي الحديد 6 : 350 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 4 : 52 .

-----------
( 5 ) المصرية 202 ح 82 .

[ 345 ]

و ابن ميثم و الخطية ) 1 « و قدمه » .

« و ليتزوّد من دار ظعنه لدار إقامته » الظّعن ( بالسّكون و التحرك ) : مقابل الإقامة ، قال تعالى : يوم ظعنكم و يوم إقامتكم 2 .

في الخبر : اغتنموا خمسا قبل خمس الغنى قبل الفقر ، و الصحّة قبل السّقم ، و الشباب قبل الهرم ، و الفراغ قبل الشغل ، و الحياة قبل الموت 3 .

« فاللّه اللّه أيّها الناس في ما استحفظكم من كتابه » من العمل بها ، لا حفظ ألفاظ آياته .

« و استودعكم من حقوقه » و حيث أنّ المال و البدن اللّذين عليهما الحق وديعة منه تعالى ، فكأنّما حقوقهما وديعة ، قال تعالى : أنفقوا ممّا رزقناكم . . . 4 .

« فإنّ اللّه سبحانه لم يخلقكم عبثا » أفحسبتم أنّما خلقناكم عبثا و أنّكم إلينا لا ترجعون 5 .

« و لم يترككم سدى » أي : مهملا أيحسب الإنسان أن يترك سدى . أ لم يك نطفة من منىّ يمنى 6 .

« و لم يدعكم في جهالة و لا عمى » ان تقولوا يوم القيامة إنّا كنّا عن هذا غافلين 7 .

-----------
( 1 ) ابن أبي الحديد 6 : 350 ، و ابن ميثم 2 : 280 كالمصرية .

-----------
( 2 ) النحل : 80 .

-----------
( 3 ) الأمالي للطوسي 2 : 139 .

-----------
( 4 ) البقرة : 254 .

-----------
( 5 ) المؤمنون : 115 .

-----------
( 6 ) القيامة : 36 37 .

-----------
( 7 ) الأعراف : 172 .

[ 346 ]

« قد سمّى آثاركم » . . . و نكتب ما قدّموا و آثارهم و كلّ شي‏ء أحصيناه في إمام مبين 1 .

« و علم أعمالكم » هكذا في ( المصرية ) 2 و « علّم » بالتشديد و فسّره في الحاشية بقوله : « بيّن لكم أعمالكم و حدّدها » 3 و هو غلط و الصّواب : و ( علم ) بالتخفيف قال تعالى : و اللّه يعلم أعمالكم 4 .

« و كتب آجالكم » و أجل مسمّى عنده . . . 5 ، لكلّ أجل كتاب 6 ،

و نقرّ في الأرحام ما نشاء إلى أجل مسمّى ثمّ نخرجكم طفلا ثمّ لتبلغوا أشدّكم و منكم من يتوفّى و منكم من يردّ إلى أرذل العمر لكيلا يعلم من بعد علم شيئا . . . 7 .

« و أنزل عليكم الكتاب تبيانا لكلّ شي‏ء » أي : أنزله على نبيّه صلّى اللّه عليه و آله لكم ، قال تعالى : و نزّلنا عليك الكتاب تبيانا لكلّ شي‏ء . . . 8 ، و في ( الصحاح ) : التبيان ( بالكسر ) مصدر كالتّلقاء ، و القياس ( بالفتح ) كالتكرار 9 .

« و استدركوا بقيّة أيّامكم » أي : تداركوها .

« و اصبروا لها أنفسكم » أي : احبسوها ، قال تعالى : و اصبر نفسك مع

-----------
( 1 ) يس : 12 .

-----------
( 2 ) الطبعة المصرية : 202 .

-----------
( 3 ) في الحاشية من الطبعة المصرية : 202 رقم 3 .

-----------
( 4 ) محمّد : 30 .

-----------
( 5 ) الأنعام : 2 .

-----------
( 6 ) الرعد : 38 .

-----------
( 7 ) الحج : 5 .

-----------
( 8 ) النحل : 89 .

-----------
( 9 ) الصحاح : ( بين ) .

[ 347 ]

الّذين يدعون ربّهم بالغداة و العشيّ . . . 1 .

« فانّها » أي : الأيام الباقية التي تستدركوها و تصبروا أنفسكم لها .

« قليل في كثير من الأيام التي تكون منكم فيها الغفلة » قال ابن أبي الحديد :

قال عليه السلام : « فإنّها قليل » مخبرا عن المؤنّث بالمذكر لأنّه في معنى شي‏ء قليل .

قلت : بل لأنّ القليل يأتي للمؤنّث كما يأتي للمذكّر ، كما أتى للجمع ، و في قوله تعالى : و اذكروا إذ أنتم قليل . . . 2 .

« و التشاغل عن الموعظة » أي : التذكر بالعواقب .

« و لا ترخّصوا لأنفسكم » الأصل في الرّخص : الناعم يقال هو رخص الجسد ، و الرّخصة في الأمر خلاف التشديد فيه .

« فيذهب بكم الرّخص فيها » هكذا في ( المصرية ) 3 و كلمة ( فيها ) زائدة لعدم وجودها في ( ابن ميثم و ابن أبي الحديد و الخطية ) 4 .

« مذاهب الظلمة » فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الأدنى و يقولون سيغفر لنا و إن يأتهم عرض مثله يأخذوه ألم يؤخذ عليهم ميثاق الكتاب ألاّ يقولوا على اللّه إلاّ الحق . . . 5 .

« و لا تداهنوا » المداهنة : المصانعة ، قال تعالى : ودّوا لو تدهن فيدهنون 6 .

-----------
( 1 ) الكهف : 28 .

-----------
( 2 ) الأنفال : 26 .

-----------
( 3 ) الطبعة المصرية : 203 .

-----------
( 4 ) ابن أبي الحديد 2 : 352 ، و ابن ميثم كالمصرية 2 : 281 ، و النسخة الخطية 57 .

-----------
( 5 ) الأعراف : 169 .

-----------
( 6 ) القلم : 9 .

[ 348 ]

« فيهجم بكم الادهان على المصيبة » هكذا في ( المصرية ) 1 و الصواب : ما في ( ابن أبي الحديد و ابن ميثم و الخوئي ) 2 « على المعصية » بمعنى أنّ المداهن مع أهل المعصية مثلهم و شريك وزرهم ، ففي باب الأمر بالمعروف الكافي عن الباقر عليه السلام : أوحى اللّه تعالى إلى شعيب انّي معذّب من قومك مائة ألف و أربعين ألفا من شرارهم و ستّين ألفا من خيارهم فقال : يا ربّ هؤلاء الأشرار ، فما بال الأخيار ؟ فأوحى إليه : داهنوا أهل المعاصي و لم يغضبوا لغضبي 3 .

« عباد اللّه إنّ أنصح الناس لنفسه أطوعهم لربّه » ففاز فوزا عظيما .

« و إنّ أغشّ الناس لنفسه أعصاهم لربّه » لأنّه ضلّ ضلالا بعيدا .

« و المغبون من غبن نفسه » لا ماله ، و في ( باب آخر الفقيه ) : بينا أمير المؤمنين عليه السلام يعبّى‏ء أصحابه للحرب ، إذ أتاه شيخ من ناحية الشام ، و قال :

سمعت فيك من الفضل ما لا احصي ، و إنّي لأظنّك ستغتال ، فعلّمني ممّا علّمك اللّه ، قال : نعم يا شيخ ، من اعتدل يوماه فهو مغبون ، و من كانت همّته الدّنيا اشتدّت حسرته عند فراقها ، و من كان غده شرّ يوميه فهو محروم ، و من لم يبال بما رزى‏ء من آخرته إذا سلمت له دنياه فهو هالك ، و من لم يتعاهد النقّص من نفسه غلب عليه الهوى ، و من كان في نقص فالموت خير له 4 .

و قال تعالى : يا أيّها الناس إنّما بغيكم على أنفسكم متاع الحياة الدّنيا ثمّ إلينا مرجعكم فننبئكم بما كنتم تعملون 5 .

-----------
( 1 ) المصرية : 203 .

-----------
( 2 ) شرح ابن ميثم كالمصرية 2 : 281 و الخوئي 6 : 124 خ 85 .

-----------
( 3 ) الكافي 5 : 56 ح 1 .

-----------
( 4 ) الفقيه 4 : 381 ح 5833 .

-----------
( 5 ) يونس : 23 .

[ 349 ]

« و المغبوط من سلم له دينه » و في الخبر : ( أغبط الناس من صار في التراب ، و أمن العقاب ) 1 .

« و السّعيد من وعظ بغيره » لا من واطأته دنياه .

« و الشقيّ من انخدع لهواه » هكذا في ( المصرية ) 2 و فيها سقط ، و في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 بعده « و غروره » ، و من أضلّ ممّن إتّبع هواه بغير هدى من اللّه 4 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

29

من الخطبة ( 86 ) عِبَادَ اَللَّهِ زِنُوا أَنْفُسَكُمْ قَبْلَ أَنْ تُوزَنُوا وَ حَاسِبُوهَا مِنْ قَبْلِ أَنْ تُحَاسَبُوا وَ تَنَفَّسُوا قَبْلَ ضِيقِ اَلْخِنَاقِ وَ اِنْقَادُوا قَبْلَ عُنْفِ اَلسِّيَاقِ وَ اِعْلَمُوا أَنَّهُ مَنْ لَمْ يُعَنْ عَلَى نَفْسِهِ حَتَّى يَكُونَ لَهُ مِنْهَا وَاعِظٌ وَ زَاجِرٌ لَمْ يَكُنْ لَهُ مِنْ غَيْرِهَا لاَ زَاجِرٌ وَ لاَ وَاعِظٌ « عباد اللّه زنوا أنفسكم قبل أن توزنوا » هكذا في ( المصرية ) 5 و لكن في ( ابن أبي الحديد و ابن ميثم و الخوئي ) 6 : « من قبل » فهو الصحيح ،

قال عليه السلام : زنوها في الدنيا من قبل زنة اللّه تعالى لها في الآخرة ، حتى تكمل خفّتها و تثقل إن كانت خفيفة ، قال تعالى : و نضع الموازين القسط ليوم

-----------
( 1 ) الفقيه 4 : 395 ح 584 .

-----------
( 2 ) المصرية : 203 .

-----------
( 3 ) ابن أبي الحديد 6 : 353 ، و ابن ميثم كالمصرية 2 : 281 ، و النسخة الخطية : 57 .

-----------
( 4 ) القصص : 50 .

-----------
( 5 ) الطبعة المصرية المصححة : 211 .

-----------
( 6 ) ابن أبي الحديد 6 : 353 ، و شرح ابن ميثم 2 : 315 ح 89 ، و الخوئي 8 : 270 ح 89 .

[ 350 ]

القيامة فلا تظلم نفس شيئا . . . 1 .

« و حاسبوها قبل أن تحاسبوا » . . . و إن كان مثقال حبّة من خردل أتينا بها و كفى بنا حاسبين 2 . و لقد ألّف عليّ بن طاووس رسالة في ( محاسبة النفس ) .

« و تنفّسوا قبل ضيق الخناق » خنقه و خنّقه : إذا عصر حلقه ، و ألقى الحبل في عنقه ، و حرّمت المنخنقة في الإسلام ، قال تعالى : حرّمت عليكم الميتة . . .

و المنخنقة . . . 3 و الخناق هنا ( بالضّمّ ) يقال : أخذ بخناقه أي : بحلقه ، و أمّا ( الخناق ) بالكسر فهو الحبل الّذي يخنق به و ليس بمراد هنا .

« و إنقادوا قبل عنف السياق » كلاّ إذا بلغت التّراقي و قيل من راق و ظنّ أنّه الفراق و التفّت السّاق بالسّاق إلى ربّك يومئذ المساق 4 .

« و اعلموا أنّه من لم يعن على نفسه حتّى يكون له منها واعظ و زاجر لم يكن له من غيره زاجر و واعظ » في ( المستطرفات ) عن مشيخة ابن محبوب عن السجّاد عليه السلام قال : يا ابن آدم إنّك لن تزال بخير ما كان لك واعظ من نفسك ،

و ما كانت المحاسبة من همّتك ، و ما كان لك الخوف شعارا و الحزن دثارا 5 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

30

من الخطبة ( 90 ) اِعْمَلُوا رَحِمَكُمُ اَللَّهُ عَلَى أَعْلاَمٍ بَيِّنَةٍ فَالطَّرِيقُ نَهْجٌ يَدْعُوا إِلى‏ دارِ اَلسَّلامِ 3 6 10 : 25 وَ أَنْتُمْ فِي دَارِ مُسْتَعْتَبٍ عَلَى مَهَلٍ وَ فَرَاغٍ وَ اَلصُّحُفُ مَنْشُورَةٌ وَ اَلْأَقْلاَمُ جَارِيَةٌ وَ اَلْأَبْدَانُ صَحِيحَةٌ وَ اَلْأَلْسُنُ مُطْلَقَةٌ وَ اَلتَّوْبَةُ

-----------
( 1 ) الأنبياء : 47 .

-----------
( 2 ) الأنبياء : 47 .

-----------
( 3 ) المائدة : 3 .

-----------
( 4 ) القيامة : 26 30 .

-----------
( 5 ) المستطرفات : 83 ح 21 رواه عن أبي حمزة الثمالي .

[ 351 ]

مَسْمُوعَةٌ وَ اَلْأَعْمَالُ مَقْبُولَةٌ « اعملوا رحمكم اللّه على أعلام بيّنة » لا إكراه في الدّين قد تبيّن الرّشد من الغيّ فمن يكفر بالطاغوت و يؤمن باللّه فقد استمسك بالعروة الوثقى لا انفصام لها . . . 1 .

« فالطريق نهج » أي : و اضح ، إنّا هديناه السبيل إمّا شاكرا و إمّا كفورا 2 .

« يدعو إلى دار السلام » و هذا صراط ربّك مستقيما قد فصّلنا الآيات لقوم يذّكّرون . . . لهم دار السّلام عند ربّهم و هو وليّهم بما كانوا يعملون 3 .

« و أنتم في دار مستعتب » أي : الدّنيا ، فلا استعتاب أي : استرضاء في الآخرة ، فإن يصبروا فالنّار مثوى لهم و إن يستعتبوا فماهم من المعتبين 4 .

« على مهل و فراغ » و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخّرتني إلى أجل قريب فأصّدّق و أكن من الصالحين و لن يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 5 .

« و الصّحف منشورة » أي : لكتابة الأعمال و أمّا القيامة فإنّما تنشر للقراءة .

« و الأقلام جارية » لا يصيبهم ظمأ و لا نصب و لا مخمصة في سبيل اللّه و لا يطؤون موطئا يغيظ الكفّار و لا ينالون من عدوّ نيلا إلاّ كتب لهم به عمل صالح إنّ اللّه لا يضيع أجر المحسنين و لا ينفقون نفقة صغيرة و لا كبيرة و لا

-----------
( 1 ) البقرة : 256 .

-----------
( 2 ) الدهر : 3 .

-----------
( 3 ) الأنعام : 126 127 .

-----------
( 4 ) فصلت : 24 .

-----------
( 5 ) المنافقون : 10 .

[ 352 ]

يقطعون واديا إلاّ كتب لهم ليجزيهم اللّه أحسن ما كانوا يعملون 1 .

« و الأبدان صحيحة و الألسن مطلقة » غير معتقلة بحضور الموت .

« و التوبة مسموعة » و ليست التوبة للذين يعملون السيئات حتّى إذا حضر أحدهم الموت قال إنّي تبت الآن . . . 2 .

« و الأعمال مقبولة » لو أنّ لهم ما في الأرض جميعا و مثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم 3 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

31

من الخطبة ( 178 ) فَبَادِرُوا اَلْمَعَادَ وَ سَابِقُوا اَلْآجَالَ فَإِنَّ اَلنَّاسَ يُوشِكُ أَنْ يَنْقَطِعَ بِهِمُ اَلْأَمَلُ وَ يَرْهَقَهُمُ اَلْأَجَلُ وَ يُسَدَّ عَنْهُمْ بَابُ اَلتَّوْبَةِ فَقَدْ أَصْبَحْتُمْ فِي مِثْلِ مَا سَأَلَ إِلَيْهِ اَلرَّجْعَةَ مَنْ كَانَ قَبْلَكُمْ وَ أَنْتُمْ بَنُو سَبِيلٍ عَلَى سَفَرٍ مِنْ دَارٍ لَيْسَتْ بِدَارِكُمْ وَ قَدْ أُوذِنْتُمْ مِنْهَا بِالاِرْتِحَالِ وَ أُمِرْتُمْ فِيهَا بِالزَّادِ « فبادروا المعاد » فاستبقوا الخيرات أينما تكونوا يأت بكم اللّه جميعا إنّ اللّه على كلّ شي‏ء قدير 4 ، فاستبقوا الخيرات إلى اللّه مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون 5 .

« و سابقوا الآجال » و انفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخّرتني إلى أجل قريب فاصّدّق و أكن من الصالحين و لن

-----------
( 1 ) التوبة : 120 121 .

-----------
( 2 ) النساء : 18 .

-----------
( 3 ) المائدة : 36 .

-----------
( 4 ) البقرة : 148 .

-----------
( 5 ) المائدة : 48 .

[ 353 ]

يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 1 .

« فإنّ الناس يوشك أن ينقطع بهم الأمل » « يوشك » يقرب ، و حيل بينهم و بين ما يشتهون كما فعل بأشياعهم من قبل . . . 2 .

« و يرهقهم الأجل » أي : يغشاهم ، و أنيبوا إلى ربّكم و اسلموا له من قبل أن يأتيكم العذاب ثمّ لا تنصرون 3 ، و اتّبعوا أحسن ما أنزل اليكم من ربّكم من قبل أن يأتيكم العذاب بغتة و أنتم لا تشعرون 4 .

« و يسدّ عنهم باب التوبة » و ليست التوبة للذين يعملون السّيّئات حتّى إذا جاء أحدهم الموت قال إنّي تبت الآن . . . 5 .

« فقد أصبحتم في مثل ما سأل إليه الرجعة من كان قبلكم » و لو ترى إذ المجرمون ناكسوا رؤوسهم عند ربّهم ربّنا أبصرنا و سمعنا فارجعنا نعمل صالحا إنّا موقنون 6 ، حتى إذا جاء أحدهم الموت قال ربّ ارجعون لعلّي أعمل صالحا فيما تركت كلاّ إنّها كلمة هو قائلها و من ورائهم برزخ إلى يوم يبعثون 7 .

« و أنتم بنو سبيل » أي : مسافرون إلى الآخرة .

« على سفر من دار ليست بداركم » إنّما هذه الحياة الدّنيا متاع و إنّ الآخرة هي دار القرار 8 ، و ما هذه الحياة الدّنيا إلاّ لهو و لعب و إنّ الدّار الآخرة لهي

-----------
( 1 ) المنافقون : 10 11 .

-----------
( 2 ) سبأ : 54 .

-----------
( 3 ) الزمر : 54 .

-----------
( 4 ) الزمر : 55 .

-----------
( 5 ) النساء : 18 .

-----------
( 6 ) السجدة : 12 .

-----------
( 7 ) المؤمنون : 99 100 .

-----------
( 8 ) غافر : 39 .

[ 354 ]

الحيوان لو كانوا يعلمون 1 .

« و قد أوذنتم منها بالإرتحال » الإيذان : الإعلام ، و الأصل فيه إيصال الخبر إلى الأذن و يترجم بالفارسية بقولهم : ( گوشزد ) .

« و أمرتم فيها بالزّاد » يا أيّها الذين آمنوا اتّقوا اللّه و لتنظر نفس ما قدّمت لغد و اتّقوا اللّه إنّ اللّه خبير بما تعملون 2 ، و ما تفعلوا من خير يعلمه اللّه و تزوّدوا فإنّ خير الزّاد التقوى 3 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

32

الخطبة ( 188 ) و من خطبة له عليه السلام :

أُوصِيكُمْ أَيُّهَا اَلنَّاسُ بِتَقْوَى اَللَّهِ وَ كَثْرَةِ حَمْدِهِ عَلَى آلاَئِهِ إِلَيْكُمْ وَ نَعْمَائِهِ عَلَيْكُمْ وَ بَلاَئِهِ لَدَيْكُمْ فَكَمْ خَصَّكُمْ بِنِعْمَةٍ وَ تَدَارَكَكُمْ بِرَحْمَةٍ أَعْوَرْتُمْ لَهُ فَسَتَرَكُمْ وَ تَعَرَّضْتُمْ لِأَخْذِهِ فَأَمْهَلَكُمْ وَ أُوصِيكُمْ بِذِكْرِ اَلْمَوْتِ وَ إِقْلاَلِ اَلْغَفْلَةِ عَنْهُ وَ كَيْفَ غَفْلَتُكُمْ عَمَّا لَيْسَ يُغْفِلُكُمْ وَ طَمَعُكُمْ فِيمَا لَيْسَ يُمْهِلُكُمْ فَكَفَى وَاعِظاً بِمَوْتَى عَايَنْتُمُوهُمْ حُمِلُوا إِلَى قُبُورِهِمْ غَيْرَ رَاكِبينَ وَ أُنْزِلُوا فِيهَا غَيْرَ نَازِلِينَ فَكَأَنَّهُمْ لَمْ يَكُونُوا لِلدُّنْيَا عُمَّاراً وَ كَأَنَّ اَلْآخِرَةَ لَمْ تَزَلْ لَهُمْ دَاراً أَوْحَشُوا مَا كَانُوا يُوطِنُونَ وَ أَوْطَنُوا مَا كَانُوا يُوحِشُونَ وَ اِشْتَغَلُوا بِمَا فَارَقُوا وَ أَضَاعُوا مَا إِلَيْهِ اِنْتَقَلُوا لاَ عَنْ قَبِيحٍ يَسْتَطِيعُونَ اِنْتِقَالاً وَ لاَ فِي حَسَنَةٍ يَسْتَطِيعُونَ اِزْدِيَاداً أَنِسُوا بِالدُّنْيَا فَغَرَّتْهُمْ وَ وَثِقُوا بِهَا فَصَرَعَتْهُمْ فَسَابِقُوا

-----------
( 1 ) العنكبوت : 64 .

-----------
( 2 ) الحشر : 18 .

-----------
( 3 ) البقرة : 197 .

[ 355 ]

رَحِمَكُمُ اَللَّهُ إِلَى مَنَازِلِكُمُ اَلَّتِي أُمِرْتُمْ أَنْ تَعْمُرُوهَا وَ اَلَّتِي رَغِبْتُمْ فِيهَا وَ دُعِيتُمْ إِلَيْهَا وَ اِسْتَتِمُّوا نِعَمَ اَللَّهِ عَلَيْكُمْ بِالصَّبْرِ عَلَى طَاعَتِهِ وَ اَلْمُجَانَبَةِ لِمَعْصِيَتِهِ فَإِنَّ غَداً مِنَ اَلْيَوْمِ قَرِيبٌ مَا أَسْرَعَ اَلسَّاعَاتِ فِي اَلْيَوْمِ وَ أَسْرَعَ اَلْأَيَّامَ فِي اَلشُّهُورِ وَ أَسْرَعَ اَلشُّهُورَ فِي اَلسَّنَةِ وَ أَسْرَعَ اَلسِّنِينَ فِي اَلْعُمُرِ « اوصيكم أيّها النّاس بتقوى اللّه » فلا عاقبة إلاّ لهم ، قال تعالى : و العاقبة للمتّقين 1 و لا نجاة إلاّ لهم ، قال تعالى : ثمّ ننجي الّذين اتّقوا و نذر الظالمين فيها جثيّا 2 ، و لذا وصّى تعالى بها الأولين و الآخرين ، و لقد وصّينا الّذين أوتوا الكتاب من قبلكم و إيّاكم ان اتّقوا اللّه . . . 3 .

« و كثرة حمده على آلائه اليكم » في ( الصحاح ) : الآلآء و هي النعم جمع الألى ( بالفتح ) و قد يكسر و يكتب بالياء ( إلى ) مثل معى و أمعاء 4 .

« و نعمائه عليكم » عن الصادق عليه السلام : إذا أصبحت و أمسيت فقل عشر مرّات اللّهم ما أصبحت بي من نعمة أو عافية في دين أو دنيا ، فمنك وحدك لا شريك لك لك ، الحمد و لك الشكر بها عليّ يا ربّ حتى ترضى ، و بعد الرّضا ،

فإذن كنت أدّيت شكر ما أنعم عليك في ذلك اليوم و تلك الليّلة 5 .

و كان نوح عليه السلام يقول ذلك إذا أصبح و أمسى فسمّى عبدا شكورا 6 .

« و بلائه لديكم » قالوا : البلاء : الاختبار بالخير و الشّرّ ، و لكن المفهوم من

-----------
( 1 ) الأعراف : 128 .

-----------
( 2 ) مريم : 72 .

-----------
( 3 ) النساء : 131 .

-----------
( 4 ) الصحاح : ( الا ) .

-----------
( 5 ) الكافي 2 : 99 ح 28 .

-----------
( 6 ) تفسير القمي : 377 ، و نقله المجلسي في البحار 11 : 290 .

[ 356 ]

كلامه انصرافه إلى الأول .

« فكم خصّكم بنعمة » قال أبو هاشم الجعفري : أصابتني ضيقة شديدة فصرت إلى الهادي عليه السلام فلّما جلست قال : أيّ نعم اللّه تعالى عليك تريد أن تؤدّي شكرها ؟ فوجمت ، فلم أدر ما أقول له عليه السلام ، فابتدأ فقال : رزقك الإيمان فحرّم به بدنك على النّار ، و رزقك العافية فأعانتك على الطاعة ، و رزقك القنوع فصانك عن التبذّل ، يا أبا هاشم إنّما بدأتك بهذا لأنّي ظننت أنّك تريد أن تشكوا إليّ من فعل بك هذا و قد أمرت لك بمائة دينار 1 .

و عن الصادق عليه السلام : إذا ذكر أحدكم نعمة اللّه تعالى عليه ، فليضع خدّه على التراب شكرا له ، فإن كان راكبا فلينزل و ليضع خدّه ، فإن لم يقدر للنزّول للشهرة ، فليضع خدّه على قربوسه ، فإن لم يقدر فعلى كفّه ، ثم ليحمد اللّه تعالى على ما أنعم عليه 2 .

« و تدارككم برحمة » و عن الصادق عليه السلام : إذا رأيت الرّجل و قد ابتلي و أنعم اللّه عليك فقل : اللّهمّ إنّي لا أسخر ، و لا أفخر ، و لكن أحمدك على عظيم نعمائك عليّ 3 .

« أعورتم له فستركم » أي : بدا منكم موضع الخلل و العوار ، و في الخبر :

تطوّل على عباده بثلاث ، و منها : ستره لهم و لولاه لما دفن كثير من النّاس 4 .

« و تعرّضتم لأخذه فأمهلكم » و لو يؤاخذ اللّه النّاس بما كسبوا ما ترك على ظهرها من دابّة . . . 5 .

-----------
( 1 ) الفقيه 4 : 486 ح 39 .

-----------
( 2 ) الكافي 2 : 98 ح 25 .

-----------
( 3 ) المصدر نفسه 2 : 98 ح 22 .

-----------
( 4 ) الصدوق ، الخصال 1 : 136 ح 150 .

-----------
( 5 ) فاطر : 45 .

[ 357 ]

و عن الصادق عليه السلام في قوله تعالى : ما أصابكم من مصيبة فبما كسبت أيديكم و يعفو عن كثير 1 : ما من عرق يضرب و لا نكبة و لا صداع و لا مرض إلاّ بذنب و ما يعفو اللّه أكثر ممّا يؤاخذ به 2 .

و عنه عليه السلام : تعوّذوا باللّه من سطوات اللّه بالليل و النهار ، قيل : و ما سطوات اللّه ؟ قال أخذه على المعاصي 3 .

و عن أبي الحسن عليه السلام : ان للّه تعالى مناديا ينادي : مهلا مهلا عباد اللّه عن معاصي اللّه ، فلو لا بهائم رتّع و صبيّة رضّع و شيوخ ركّع ، لصبّ عليكم العذاب صبّا ترضّون به رضّا 4 ، و عن الكاظم عليه السلام : كلّما أحدث العباد من الذنوب ما لم يكونوا يعملون ، أحدث لهم من البلاء ما لم يكونوا يعرفون 5 ،

و عن الصادق عليه السلام يقول تعالى : إذا عصاني من عبادي من يعرفني سلّطت عليه من لا يعرفني 6 .

« و أوصيكم بذكر الموت و إقلال الغفلة عنه » فإنّ أكيس النّاس من كان أكثر ذكرا له .

« و كيف غفلتكم عمّا ليس يغفلكم و طمعكم فيمن ليس يمهلكم » فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون . . . 7 و قال الصادق عليه السلام : ما من أهل بيت شعر و لا وبر إلاّ و ملك الموت يتصفّحهم في كلّ يوم خمس مرّات 8 ،

-----------
( 1 ) الشورى : 30 .

-----------
( 2 ) الكافي 2 : 269 ح 3 .

-----------
( 3 ) المصدر نفسه 2 : 269 ح 6 .

-----------
( 4 ) المصدر نفسه 2 : 276 ح 31 .

-----------
( 5 ) المصدر نفسه 3 : 275 ح 29 .

-----------
( 6 ) المصدر نفسه 2 : 276 ح 30 .

-----------
( 7 ) الأعراف : 34 .

-----------
( 8 ) الكافي 3 : 256 ح 22 .

[ 358 ]

و قال الباقر عليه السلام لجابر الجعفي : أما رأيت الناس يكونون جلوسا ، فتعتريهم سكتة ، فما يتكلّم أحد منهم ، تلك لحظة ملك الموت حيث يلحظهم .

« فكفى واعظا بموتى عاينتموهم حملوا إلى قبورهم غير راكبين » و كانوا رجالا يركبون في مقاصدهم فلم يقدروا فحملوا على أعواد المنايا 1 ، و في الكافي عن الصادق عليه السلام تبدأ في حمل السّرير من الجانب الأيمن ، ثمّ تمرّ عليه من خلفه إلى الجانب الآخر ثمّ تمرّ حتّى ترجع إلى المقدّم كذلك دوران الرّحى عليه 2 ، قال فروة بن عمرو الجذامي الّذي كان عاملا للروم على من يليهم من العرب ، فبعث إلى النبي صلّى اللّه عليه و آله بإسلامه ، فبلغ ذلك الروم ، فأخذوه و أرادوا صلبه على ماء يقال له عفراء ، مكفيا عن خشبة صلبة :

ألا هل أتى سلمى بأنّ حليلها
على ماء سلمى فوق إحدى الرواحل

على ناقة لم يضرب الفحل امّها
مشذّبة أطرافها بالمناجل

3 « و انزلوا فيها غير نازلين » و كانوا ينزلون في مآربهم فلم يقدروا فأنزلوا ،

و في الكافي عن الكاظم عليه السلام : إذا أتيت بالميّت شفير قبره ، فأمهله ساعة فإنّه يأخذ أهبته للسؤال 4 .

« فكأنّهم » هكذا في ( المصرية ) و الصواب : « كأنّهم » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« لم يكونوا في الدنيا عمّارا و كأنّ الآخرة لم تزل لهم دارا » :

كأن لم يغن يوما في رخاء
إذا ما المرء منّته المنون

-----------
( 1 ) الكافي للكليني 3 : 259 ح 31 .

-----------
( 2 ) المصدر نفسه 3 : 169 ح 46 .

-----------
( 3 ) الكامل في التاريخ لابن الأثير 20 : 297 .

-----------
( 4 ) الكافي 3 : 191 ح 2 .

-----------
( 5 ) الطبعة المصرية : 490 ، ابن أبي الحديد 13 : 99 ، شرح ابن ميثم كالمصرية 4 : 188 ، النسخة الخطية : 173 .

[ 359 ]

و في ( الأساس ) : ( منّته المنون ) أي : قطعته القطوع ، و هي المنيّة 1 .

و في الدعاء : و ارحمني في طول البلى و اذكرني إذا نسيني النّاسون من الورى 2 .

« أوحشوا ما كانوا يوطنون » أي : صارت ديارهم وحشة لهم بالقهر .

« و أوطنوا ما كانوا يوحشون » من القبور .

« و اشتغلوا بما فارقوا » أي : بحساب ما فارقوا من علائقهم .

« و أضاعوا ما إليه انتقلوا » في ( الكافي ) عنه عليه السلام : أنّ ابن آدم إذا كان في آخر يوم من أيّام الدّنيا ، و أوّل يوم من أيّام الآخرة ، مثّل له ماله ، و ولده ، و عمله ،

فيلتفت إلى ماله فيقول : و اللّه إنّي كنت عليك حريصا شحيحا فمالي عندك ؟

فيقول : خذ منّي كفنك فليتفت إلى ولده فيقول : و اللّه إنّي كنت لكم محبّا ،

و محاميا ، فمالي عندكم ؟ فيقولون : نؤدّيك إلى حفرتك نواريك فيها ، فيلتفت إلى عمله فيقول : و اللّه إنّي كنت فيك لزاهدا و ان كنت عليّ لثقيلا فماذا عندك ؟

فيقول : أنا قرينك في قبرك و يوم نشرك حتى أعرض أنا و أنت على ربّك ، فإن كان للّه وليّا أتاه أطيب الناس ريحا ، و ان كان عدوّا للّه أتاه أقبح الناس زيّا و أنتنه ريحا 3 . . .

« لا عن قبيح يستطيعون انتقالا و لا في حسنة يستطيعون إزديادا أنسوا بالدّنيا فغرّتهم و وثقوا بفها فصرعتهم » في ( الكافي ) عن السجّاد عليه السلام قال : ما ندري ما نصنع بالنّاس إنّ حدّثناهم بما سمعنا من النبي صلّى اللّه عليه و آله ضحكوا ، و ان سكتنا لم يسعنا ، فقال ضمرة ابن معبد : حدّثنا فقال عليه السلام : يقول عدوّ اللّه إذا

-----------
( 1 ) أساس البلاغة للزمخشري : 438 مادة ( منن ) .

-----------
( 2 ) لا وجود له في مصباح المتهجد للشيخ الطوسي .

-----------
( 3 ) الكليني 3 : 231 ح 1 .

[ 360 ]

حمل على سريره لحملته : أشكو إليكم عدوّا أوردني ، ثمّ لم يصدرني و إخوانا و اخيتهم و أولادا حاميت عنهم ، خذلوني و دارا صارت لغيري ، فقال ضمرة :

إن كان الميّت يتكلّم بهذا الكلام يوشك أن يثب على أعناق حملته ، فقال عليه السلام :

اللّهمّ إن كان ضمرة هزأ من حديث رسولك فخذه أخذ آسف فمات بعد أربعين ، فأتاه مولاه ، و قال له عليه السلام : وضعت وجهي على قبره حين سوّى عليه فسمعت صوته يقول : ويلك يا ضمرة اليوم خذلك كلّ خليل ، و صار الجحيم مبيتك و المقيل ، فقال عليه السلام : هذا جزاء من يهزأ من حديث رسوله 1 .

« فسابقوا رحمكم اللّه إلى منازلكم التي أمرتم أن تعمروها و التي رغبتم فيها و دعيتم إليها » ثم أورثنا الكتاب الّذين اصطفينا من عبادنا فمنهم ظالم لنفسه و منهم مقتصد و منهم سابق بالخيرات بإذن اللّه ذلك هو الفضل الكبير جنّات عدن يدخلونها يحلّون فيها من أساور من ذهب و لؤلؤا و لباسهم فيها حرير و قالوا الحمد للّه الذي أذهب عنّا الحزن إنّ ربّنا لغفور شكور الّذي أحلّنا دار المقامة من فضله لا يمسّنا فيها نصب و لا يمسّنا فيها لغوب 2 ، سابقوا إلى مغفرة من ربّكم و جنّة عرضها كعرض السماء و الأرض أعدّت للّذين آمنوا باللّه و رسله ذلك فضل اللّه يؤتيه من يشاء و اللّه ذو الفضل العظيم 3 .

« و استتمّوا نعم اللّه عليكم بالصّبر على طاعته و المجانبة لمعصيته » و من يطع اللّه و رسوله يدخله جنّات تجري من تحتها الأنهار خالدين فيها و ذلك هو الفوز العظيم و من يعص اللّه و رسوله و يتعدّ حدوده يدخله نارا خالدا فيها و له عذاب مهين 4 و من يطع اللّه و رسوله فقد فاز فورا

-----------
( 1 ) الكافي للكليني 3 : 234 ح 4 .

-----------
( 2 ) فاطر : 32 35 .

-----------
( 3 ) الحديد : 21 .

-----------
( 4 ) النساء : 15 16 .

[ 361 ]

عظيما 1 و من يعص اللّه و رسوله فقد ضلّ ضلالا مبينا 2 .

« فإنّ غدا من اليوم قريب » أي : كما أنّ الغد قريب من اليوم ، كذلك الآخرة من الدّنيا ، فإنّ من مات قامت قيامته .

« ما أسرع الساعات في اليوم و أسرع الأيام في الشهور و أسرع الشهور في السنين و أسرع السنين في العمر » و حينئذ فعمر الإنسان ساعات معدودة تنقضي مسرعة بل أنفاس في آنات ، قال تعالى : إنّما نعدّ لهم عدّا 3 أي :

أنفاسهم ، و امّا أعوامهم و شهورهم فيعدّهما آبائهم و امهاتهم و كان الصادق عليه السلام كثيرا ما يقول :

اعمل على مهل فإنّك ميّت
و اختر لنفسك أيّها الإنسان

فكأنّما ما كان لم يك إذ مضى
و كأنّ ما هو كائن قد كان

4


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

33

من الخطبة ( 185 ) فَاعْتَصِمُوا بِتَقْوَى اَللَّهِ فَإِنَّ لَهَا حَبْلاً وَثِيقاً عُرْوَتُهُ وَ مَعْقِلاً مَنِيعاً ذِرْوَتُهُ وَ بَادِرُوا اَلْمَوْتَ فِي غَمَرَاتِهِ وَ اِمْهَدُوا لَهُ قَبْلَ حُلُولِهِ وَ أَعِدُّوا لَهُ قَبْلَ نُزُولِهِ فَإِنَّ اَلْغَايَةَ اَلْقِيَامَةُ وَ كَفَى بِذَلِكَ وَاعِظاً لِمَنْ عَقَلَ وَ مُعْتَبَراً لِمَنْ جَهِلَ وَ قَبْلَ بُلُوغِ اَلْغَايَةِ مَا تَعْلَمُونَ مِنْ ضِيقِ اَلْأَرْمَاسِ وَ شِدَّةِ اَلْإِبْلاَسِ وَ هَوْلِ اَلْمُطَّلَعِ وَ رَوْعَاتِ اَلْفَزَعِ وَ اِخْتِلاَفِ اَلْأَضْلاَعِ وَ اِسْتِكَاكِ اَلْأَسْمَاعِ وَ ظُلْمَةِ اَللَّحْدِ وَ خِيفَةِ اَلْوَعْدِ وَ غَمِّ اَلضَّرِيحِ وَ رَدْمِ اَلصَّفِيحِ

-----------
( 1 ) الأحزاب : 71 .

-----------
( 2 ) الاحزاب : 36 .

-----------
( 3 ) مريم : 84 .

-----------
( 4 ) تاريخ الطبري 5 : 15 كذلك بحار الأنوار 47 : 25 .

[ 362 ]

« فاعتصموا بتقوى اللّه » في ( الصحاح ) : اعصم و اعتصم به إذا استمسك بشي‏ء من أن يصرعه فرسه أو راحلته 1 قال تعالى : و اعتصموا باللّه هو مولاكم فنعم المولى و نعم النصير 2 ، و من يعتصم باللّه فقد هدي إلى صراط مستقيم 3 .

« فإنّ لها حبلا وثيقا عروته » يا أيّها الذين آمنوا اتّقوا اللّه حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون و اعتصموا بحبل اللّه جميعا و لا تفرّقوا . . . 4 ،

و من يسلم وجهه إلى اللّه و هو محسن فقد استمسك بالعروة الوثقى و إلى اللّه عاقبة الامور 5 .

« و معقلا منيعا ذروته » المعقل : الملجأ ، و ذروة الشي‏ء : أعلاه ، و من يتّق اللّه يجعل له مخرجا و يرزقه من حيث لا يحتسب . . . 6 .

« و بادروا الموت في غمراته » أي : شدائده ، و مبادرته بها : منعه عن وروده بها بالاعتصام بالتقوى ، فمن لم يبادره يرد بها ، قال تعالى : و لو ترى إذ الظّالمون في غمرات الموت و الملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على اللّه غير الحقّ و كنتم عن آياته تستكبرون 7 .

« و امهدوا له قبل حلوله ، و أعدّوا له قبل نزوله » إنّ الّذين قالوا ربّنا اللّه ثم

-----------
( 1 ) الصحاح : ( عصم ) .

-----------
( 2 ) الحج : 78 .

-----------
( 3 ) آل عمران : 101 .

-----------
( 4 ) آل عمران : 102 103 .

-----------
( 5 ) لقمان : 22 .

-----------
( 6 ) الطلاق : 2 3 .

-----------
( 7 ) الأنعام : 93 .

[ 363 ]

استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و أبشروا بالجنّة التي كنتم توعدون 1 .

« فإنّ الغاية القيامة » يوم يقوم النّاس لربّ العالمين 2 .

« و كفى بذلك واعظا لمن عقل و معتبرا لمن جهل » في ( الإرشاد ) : قدم عمرو بن معد يكرب بعد تبوك على النبي صلّى اللّه عليه و آله فقال صلّى اللّه عليه و آله له : أسلم يؤمنك اللّه من الفزع الأكبر . قال : و ما الفزع الأكبر ؟ فإني لا أفزع ، فقال صلّى اللّه عليه و آله : ليست كما تحسب ، إنّ النّاس يصاح بهم صيحة واحدة فلا يبقى ميّت إلاّ نشر ، و لا حيّ إلاّ مات ، إلاّ ما شاء اللّه ، ثم يصاح بهم اخرى ، فينشر من مات و يصفّون جميعا ،

و تنشقّ السماء و تهدّ الأرض و تخرّ الجبال هدّا ، و ترمي النّار بمثل الجبال شررا فلا يبقى ذو روح إلاّ انخلع قلبه ، و شغل بنفسه إلاّ ما شاء اللّه ، فأين أنت يا عمرو من هذا ؟ قال : ألا إنّي اسمع أمرا عظيما فآمن 3 .

« و قبل الغاية ما تعلمون من ضيق الأرماس » في ( الأساس ) : الرّمس حثي التراب على الميّت 4 منها خلقناكم و فيها نعيدكم . . . 5 .

« و شدّة الإبلاس » أي : اليأس و الإنكسار و السكوت غمّا ، فلما نسوا ما ذكرّوا به فتحنا عليهم أبواب كلّ شي‏ء حتّى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون 6 ، و بعد القيامة يصيرا إبلاسهم أشدّ ، قال تعالى : و يوم

-----------
( 1 ) فصلت : 30 .

-----------
( 2 ) المطففين : 6 .

-----------
( 3 ) المفيد ، الإرشاد 1 : 145 .

-----------
( 4 ) أساس البلاغة للزمخشري : 179 ( رمس ) .

-----------
( 5 ) طه : 55 .

-----------
( 6 ) الأنعام : 44 .

[ 364 ]

تقوم السّاعة يبلس المجرمون 1 ، إنّ المجرمين في عذاب جهنّم خالدون لا يفتّر عنهم و هم فيه مبلسون 2 .

« و هول المطّلع » بفتح اللام الأصل فيه موضع الاطّلاع من إشراف إلى انحدار ، شبّه ما أشرف عليه من أمر الآخرة به ، قال تعالى في هوله . . . يوما يجعل الولدان شيبا 3 .

« وروعات الفزع » أي : بغتات الفزع ، يوم ينفخ في الصور ففزع من في السماوات و من في الأرض إلاّ من شاء اللّه و كلّ أتوه داخرين 4 .

« و اختلاف الأضلاع » بمجى‏ء ضلع موضع ضلع من شدّة الضغط .

« و استكاك الأسماع » أي : صممها ، قال الشاعر :

و تلك التي تستكّ منها المسامع

5 « و ظلمة اللّحد » أي : الشقّ في جانب القبر .

« و خيفة الوعد » و نفخ في الصّور فإذا هم من الأجداث إلى ربّهم ينسلون قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرّحمن و صدق المرسلون 6 .

« و غمّ الضّريح » في ( الصحاح ) : يوم غمّ إذا كان يأخذ بالنّفس من شدّة الحر 7 ، و الضّريح : الشقّ في وسط القبر ، و اللّحد في جانبه 8 .

-----------
( 1 ) الروم : 12 .

-----------
( 2 ) الزخرف : 74 75 .

-----------
( 3 ) المزمل : 17 .

-----------
( 4 ) النمل : 87 .

-----------
( 5 ) لسان العرب 6 : 309 ، و الشعر للنابغة الذبياني ، و صدره :

أتاني أبيت اللعن أنّك لمتني

-----------
( 6 ) يس : 51 52 .

-----------
( 7 ) الصحاح : ( غمم ) .

-----------
( 8 ) الصحاح : ( ضرح ) .

[ 365 ]

« و ردم الصفيح » أي : سدّ الحجارة العراض .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

34

من الخطبة ( 105 ) سُبْحَانَكَ خَالِقاً وَ مَعْبُوداً بِحُسْنِ بَلاَئِكَ عِنْدَ خَلْقِكَ خَلَقْتَ دَاراً وَ جَعَلْتَ فِيهَا مَأْدُبَةً مَشْرَباً وَ مَطْعَماً وَ أَزْوَاجاً وَ خَدَماً وَ قُصُوراً وَ أَنْهَاراً وَ زُرُوعاً وَ ثِمَاراً ثُمَّ أَرْسَلْتَ دَاعِياً يَدْعُو إِلَيْهَا فَلاَ اَلدَّاعِيَ أَجَابُوا وَ لاَ فِيمَا رَغَّبْتَ رَغِبُوا وَ لاَ إِلَى مَا شَوَّقْتَ إِلَيْهِ اِشْتَاقُوا أَقْبَلُوا عَلَى جِيفَةٍ قَدِ اِفْتَضَحُوا بِأَكْلِهَا وَ اِصْطَلَحُوا عَلَى حُبِّهَا وَ مَنْ عَشِقَ شَيْئاً أَعْشَى بَصَرَهُ وَ أَمْرَضَ قَلْبَهُ فَهُوَ يَنْظُرُ بِعَيْنٍ غَيْرِ صَحِيحَةٍ وَ يَسْمَعُ بِأُذُنٍ غَيْرِ سَمِيعَةٍ قَدْ خَرَقَتِ اَلشَّهَوَاتُ عَقْلَهُ وَ أَمَاتَتِ اَلدُّنْيَا قَلْبَهُ وَ وَلِهَتْ عَلَيْهَا نَفْسُهُ فَهُوَ عَبْدٌ لَهَا وَ لِمَنْ فِي يَدَيْهِ شَيْ‏ءٌ مِنْهَا حَيْثُمَا زَالَتْ زَالَ إِلَيْهَا وَ حَيْثُمَا أَقْبَلَتْ أَقْبَلَ عَلَيْهَا وَ لاَ يَزْدَجِرُ مِنَ اَللَّهِ بِزَاجِرٍ وَ لاَ يَتَّعِظُ مِنْهُ بِوَاعِظٍ وَ هُوَ يَرَى اَلْمَأْخُوذِينَ عَلَى اَلْغِرَّةِ حَيْثُ لاَ إِقَالَةَ وَ لاَ رَجْعَةَ كَيْفَ نَزَلَ بِهِمْ مَا كَانُوا يَجْهَلُونَ وَ جَاءَهُمْ مِنْ فِرَاقِ اَلدُّنْيَا مَا كَانُوا يَأْمَنُونَ وَ قَدِمُوا مِنَ اَلْآخِرَةِ عَلَى مَا كَانُوا يُوعَدُونَ فَغَيْرُ مَوْصُوفٍ مَا نَزَلَ بِهِمْ اِجْتَمَعَتْ عَلَيْهِمْ سَكْرَةُ اَلْمَوْتِ وَ حَسْرَةُ اَلْفَوْتِ فَفَتَرَتْ لَهَا أَطْرَافُهُمْ وَ تَغَيَّرَتْ لَهَا أَلْوَانُهُمْ ثُمَّ اِزْدَادَ اَلْمَوْتُ فِيهِمْ وُلُوجاً فَحِيلَ بَيْنَ أَحَدِهِمْ وَ بَيْنَ مَنْطِقِهِ وَ إِنَّهُ لَبَيْنَ أَهْلِهِ يَنْظُرُ بِبَصَرِهِ وَ يَسْمَعُ بِأُذُنِهِ عَلَى صِحَّةٍ مِنْ عَقْلِهِ وَ بَقَاءٍ مِنْ لُبِّهِ يُفَكِّرُ فِيمَ أَفْنَى عُمُرَهُ وَ فِيمَ أَذْهَبَ دَهْرَهُ وَ يَتَذَكَّرُ أَمْوَالاً جَمَعَهَا أَغْمَضَ فِي مَطَالِبِهَا وَ أَخَذَهَا مِنْ مُصَرَّحَاتِهَا وَ مُشْتَبِهَاتِهَا قَدْ لَزِمَتْهُ تَبِعَاتُ جَمْعِهَا وَ أَشْرَفَ عَلَى فِرَاقِهَا تَبْقَى لِمَنْ وَرَاءَهُ يَنْعَمُونَ فِيهَا وَ يَتَمَتَّعُونَ بِهَا فَيَكُونُ اَلْمَهْنَأُ لِغَيْرِهِ وَ اَلْعِبْ‏ءُ عَلَى

[ 366 ]

ظَهْرِهِ وَ اَلْمَرْءُ قَدْ غَلِقَتْ رُهُونُهُ بِهَا فَهُوَ يَعَضُّ يَدَهُ نَدَامَةً عَلَى مَا أَصْحَرَ لَهُ عِنْدَ اَلْمَوْتِ مِنْ أَمْرِهِ وَ يَزْهَدُ فِيمَا كَانَ يَرْغَبُ فِيهِ أَيَّامَ عُمُرِهِ وَ يَتَمَنَّى أَنَّ اَلَّذِي كَانَ يَغْبِطُهُ بِهَا وَ يَحْسُدُهُ عَلَيْهَا قَدْ حَازَهَا دُونَهُ فَلَمْ يَزَلِ اَلْمَوْتُ يُبَالِغُ فِي جَسَدِهِ حَتَّى خَالَطَ سَمْعَهُ فَصَارَ بَيْنَ أَهْلِهِ لاَ يَنْطِقُ بِلِسَانِهِ وَ لاَ يَسْمَعُ بِسَمْعِهِ يُرَدِّدُ طَرْفَهُ بِالنَّظَرِ فِي وُجُوهِهِمْ يَرَى حَرَكَاتِ أَلْسِنَتِهِمْ وَ لاَ يَسْمَعُ رَجْعَ كَلاَمِهِمْ ثُمَّ اِزْدَادَ اَلْمَوْتُ اِلْتِيَاطاً بِهِ فَقَبَضَ بَصَرَهُ كَمَا قَبَضَ سَمْعَهُ وَ خَرَجَتِ اَلرُّوحُ مِنْ جَسَدِهِ فَصَارَ جِيفَةً بَيْنَ أَهْلِهِ قَدْ أُوحِشُوا مِنْ جَانِبِهِ وَ تَبَاعَدُوا مِنْ قُرْبِهِ لاَ يُسْعِدُ بَاكِياً وَ لاَ يُجِيبُ دَاعِياً ثُمَّ حَمَلُوهُ إِلَى مَحَطٍّ فِي اَلْأَرْضِ فَأَسْلَمُوهُ فِيهِ إِلَى عَمَلِهِ وَ اِنْقَطَعُوا عَنْ زَوْرَتِهِ أقول : قال ابن أبي الحديد : لينظر النّاظر إلى ما عليها من البهاء و الجلالة و الرواء و الديباجة ، و ما يحدثه من الروعة و الرهبة و المخافة و الخشية حتّى لو تليت على زنديق ملحد مصمّم على اعتقاد نفي البعث و النّشور لهدّت قواه و رعّبت قلبه و أصعقت على نفسه ، فجزى اللّه قائلها عن الإسلام أفضل ما جزى به وليّا من أوليائه ، في ما بلغ نصرته له تارة بيده و سيفه ، و تارة بلسانه و نطقه ، و تارة بقلبه و فكره ، إن قيل جهاد و حرب هو سيّد المجاهدين و المحاربين ، و إن قيل وعظ و تذكير فهو أبلغ الواعظين و المذكّرين ، و ان قيل فقه و تفسير ، فهو رئيس الفقهاء و المفسّرين ، و ان قيل عدل و توحيد ، فهو إمام العدل و الموحّدين ، و ليس منه تعالى بمستنكر أن يجمع العالم في واحد 1 .

« سبحانك خالقا و معبودا » الظاهر أنّ « خالقا و معبودا » تميّزان ، أي : أنت خالق و معبود ، منزّه عن النقص .

-----------
( 1 ) شرح ابن أبي الحديد 7 : 202 .

[ 367 ]

« بحسن بلاءك عند خلقك خلقت دارا » أي : دار الآخرة التي قال فيها : و إنّ الدّار الآخرة لهي الحيوان . . . 1 ، و خلقة تلك ، كانت بلاء حسنا منه تعالى عند خلقه فقوله : « بحسن » متعلّق بقوله « خلقت » .

« و جعلت فيها مأدبة » في ( المصباح ) : أدب من باب ضرب : صنع صنعا دعا الناس إليه ، و اسم الصّنع المأدبة ( بضمّ الدّال و فتحها ) 2 .

« مشربا و مطعما و أزواجا و خدما و قصورا و أنهارا و زروعا و ثمارا » أي : تلك المأدبة مشتملة على الأقسام الثمانية الّتي لوازم كمال كلّ مأدبة ، أمّا مشربها فقد قال تعالى : إنّ الأبرار يشربون من كأس كان مزاجها كافورا عينا يشرب بها عباد اللّه يفجّرونها تفجيرا 3 و اما مطعمها فقد قال عزّ و جلّ :

و فاكهة ممّا يتخيّرون و لحم طير ممّا يشتهون 4 ، يطاف عليهم بصحاف من ذهب و أكواب و فيها ما تشتهيه الأنفس و تلذّ الأعين و أنتم فيها خالدون 5 و أمددناهم بفاكهة و لحم ممّا يشتهون يتنازعون فيها كأسا لا لغو فيها و لا تأثيم 6 و أمّا أزواجها فقد قال تعالى : إنّ المتّقين في مقام أمين في جنّات و عيون يلبسون من سندس و إستبرق متقابلين كذلك و زوّجناهم بحور عين 7 ، حور مقصورات في الخيام 8 ، و عندهم

-----------
( 1 ) العنكبوت : 64 .

-----------
( 2 ) المصباح المنير للفيتوري : 13 مادة ( أدب ) .

-----------
( 3 ) الدهر : 5 6 .

-----------
( 4 ) الواقعة : 20 21 .

-----------
( 5 ) الزخرف : 71 .

-----------
( 6 ) الطور : 22 23 .

-----------
( 7 ) الدخان : 51 54 .

-----------
( 8 ) الرحمن : 72 .

[ 368 ]

قاصرات الطرف أتراب 1 و أمّا خدمها فقد قال تعالى : و يطوف عليهم غلمان لهم كأنّهم لؤلؤ مكنون 2 . و أمّا قصورها فعن رسول اللّه صلّى اللّه عليه و آله : ( إنّ في الجنّة غرفا يرى ظاهرها من باطنها ، و باطنها من ظاهرها ، يسكنها من امّتي من أطاب الكلام ، و أطعم الطّعام ، و أفشى السلام ، و صلّى بالليل و النّاس نيام ،

فقيل : و من يطيق ذلك ؟ قال : من قال إذا أصبح و أمسى : ( سبحان اللّه و الحمد للّه و لا إله إلاّ اللّه و اللّه أكبر ) عشر مرات ، فقد أطاب الكلام ، أمّا اطعام الطعام فنفقة الرّجل على عياله ، و أمّا الصلاة بالليل و النّاس نيام ، فمن صلّى المغرب و العشاء الآخرة ، و صلّى الغداة في المسجد في جماعة فكأنّما أحيا الليل كلّه ،

و إفشاء السلام ، ألاّ تبخل بالسّلام على أحد من المسلمين . و امّا أنهارها فقد قال تعالى : مثل الجنّة التي وعد المتّقون فيها أنهار من ماء غير آسن و أنهار من لبن لم يتغيّر طعمه و أنهار من خمر لذّة للشّاربين و أنهار من عسل مصفّى . . . 3 . و امّا زروعها و ثمارها فقد قال تعالى : و لهم فيها من كلّ الثمرات . . . 4 ، و إنّ للمتّقين لحسن مآب جنّات عدن مفتّحة لهم الأبواب متّكئين فيها يدعون فيها بفاكهة كثيرة و شراب 5 ، و أمددناهم بفاكهة و لحم ممّا يشتهون 6 .

« ثمّ أرسلت داعيا يدعو إليها » يا أيّها النبيّ إنّا أرسلناك شاهدا و مبشّرا و نذيرا و داعيا إلى اللّه بإذنه و سراجا منيرا و بشّر المؤمنين

-----------
( 1 ) ص : 52 .

-----------
( 2 ) الطور : 24 .

-----------
( 3 ) محمّد : 15 .

-----------
( 4 ) محمّد : 15 .

-----------
( 5 ) ص : 49 .

-----------
( 6 ) الأمالي للصدوق : 198 ، و نقله المجلسي في بحار الأنوار 8 : 118 ، و الآية 22 من سورة الطور .

[ 369 ]

بأنّ لهم من اللّه فضلا كبيرا 1 .

« فلا الدّاعي أجابوا » و قال الرسول يا ربّ إنّ قومي اتّخذوا هذا القرآن مهجورا 2 .

« و لا فيما رغّبت إليه » هكذا في ( المصرية ) 3 و كلمة « إليه » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم ) 4 .

« رغبوا » إنّما هذه الحياة الدّنيا متاع و إنّ الآخرة هي دار القرار 5 .

« و لا إلى ما شوّقت إليه اشتاقوا » إنّ الأبرار لفي نعيم على الأرائك ينظرون تعرف في وجوههم نضرة النّعيم يسقون من رحيق مختوم ختامه مسك و في ذلك فليتنافس المتنافسون 6 ، فلم يتنافسوا ، بل قلوبهم في غمرة من هذا و لهم أعمال من دون ذلك هم لها عاملون 7 ، و الكلام تحسّر منه عليه السلام على النّاس كتحسّر اللّه تعالى عليهم في قوله تعالى : يا حسرة على العباد ما يأتيهم من رسول إلاّ كانوا به يستهزءون 8 و كتحسّر نوح عليه السلام في قوله : ربّ إنّي دعوت قومي ليلا و نهارا فلم يزدهم دعائي إلاّ فرارا 9 .

« أقبلوا على جيفة افتضحوا » هكذا في ( المصرية ) 10 و الصواب : ( قد

-----------
( 1 ) الأحزاب : 45 47 .

-----------
( 2 ) الفرقان : 30 .

-----------
( 3 ) الطبعة المصرية : 261 خ 103 بلفظ : « و لا فيما رغبوا إلى » .

-----------
( 4 ) ابن أبي الحديد 7 : 200 و شرح ابن ميثم كالمصرية 3 : 59 .

-----------
( 5 ) غافر : 39 .

-----------
( 6 ) المطففين : 22 26 .

-----------
( 7 ) المؤمنون : 63 .

-----------
( 8 ) يس : 30 .

-----------
( 9 ) نوح : 4 5 .

-----------
( 10 ) الطبعة المصرية : 261 .

[ 370 ]

افتضحوا ) كما في الثلاثة 1 .

« بأكلها » قالوا : الدّنيا جيفة و طالبها كلاب .

« و اصطلحوا على حبّها » أي : تصالحوا ، و إنّما اصطلحوا على حبّها حيث إنّها معشوقة جميعهم ، و لذا يبغضون أهل الآخرة حيث أنّهم أعداء محبوبهم و لذا يريدون أهل الدّنيا ، و لو كانوا مزاحميهم في كثير من امورهم ، و يعادون أهل الآخرة و لو لم يزاحموهم في شي‏ء من امورهم .

« و من عشق شيئا أعشى بصره » أي : أضعفه قال الشاعر :

و عين الرّضا عن كلّ عيب كليلة و في ( الأساس ) : اشتقاق العشق من العشقة ، و هي اللّبلاب لأنّه يلتوي على الشّجر و يلزمه 2 .

هذا و قال بشّار : ( و الأذن تعشق قبل العين أحيانا ) 3 .

« و أمرض قلبه » مرض القلب فوق مرض الجوارح ، قال تعالى في المنافقين : في قلوبهم مرض فزادهم اللّه مرضا . . . 4 .

« فهو ينظر بعين غير صحيحة و يسمع باذن غير سميعة » قال تعالى :

لهم قلوب لا يفقهون بها و لهم أعين لا يبصرون بها و لهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضلّ أولئك هم الغافلون 5 .

و في ( تاريخ بغداد ) : سئل أحمد بن يحيى عن حديث أبي الدرداء عن النبيّ صلّى اللّه عليه و آله : « حبّك الشي‏ء يعمي و يصمّ » فقال : يعمي العين عن النظر إلى

-----------
( 1 ) ابن أبي الحديد و النسخة الخطبة : 90 كما ذكر أما شرح ابن ميثم فكالمصرية 3 : 59 .

-----------
( 2 ) أساس البلاغة للزمخشري : 302 ( عشق ) .

-----------
( 3 ) الأغاني 3 : 165 .

-----------
( 4 ) البقرة : 10 .

-----------
( 5 ) الأعراف : 179 .

[ 371 ]

مساويه و يصمّ الآذان عن استماع العذل فيه ، و أنشأ يقول :

و كذّبت طرفي فيك و الطرف صادق
و اسمعت أذني منك ما ليس تسمع

1 « قد خرقت الشهوات عقله » يجوز في ( خرقت ) التّخفيف و التّشديد يقال :

( خرقت الثّوب و خرّقته ) .

« و أماتت الدّنيا قلبه » . . . و ما أنت بمسمع من في القبور 2 .

« و ولهت عليها نفسه » ( ولهت ) من باب علم ، و الوله : ذهاب العقل و التحيّر من شدّة الوجد . في رسالة سهل بن هارون في البخل : قال الحصين بن المنذر :

وددت أنّ لي مثل احد ذهبا لا أنتفع منه بشي‏ء قيل : فما فائدتك منه ؟ قال لكثرة من يخدمني عليه لأنّ المال مخدوم 3 .

« حيثما زالت زال إليها ، و حيثما أقبلت أقبل عليها » قال ابن أبي الحديد : نظر إليه الشاعر فقال :

ما النّاس إلاّ مع الدّنيا و صاحبها
فكيف ما انقلبت يوما به انقلبوا

يعظّمون أخا الدّنيا فإن وثبت
يوما عليه بما لا يشتهي وثبوا

4 « و لا يزدجر من اللّه بزاجر » هذا في ( المصريتين ) 5 و لكن في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 6 : ( لا ينزجر من اللّه بزاجر ) فهو الصحيح لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدّعا

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 2 : 117 .

-----------
( 2 ) فاطر : 22 .

-----------
( 3 ) البخلاء للجاحظ 1 : 16 مطبعة العرفان .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 208 .

-----------
( 5 ) الطبعة المصرية المصححة و غير المصححة : 262 خ 103 .

-----------
( 6 ) شرح ابن أبي الحديد 7 : 100 108 ، و شرح الخوئي 7 : 325 ح 108 ، و النسخة الخطية : 90 كما ذكر ، أما ابن ميثم فكالمصرية 3 : 60 ح 106 .

[ 372 ]

من خشية اللّه 1 .

« و لا يتّعظ من اللّه بواعظ » سواء عليهم ءأنذرتهم أم لم تنذرهم لا يؤمنون ختم اللّه على قلوبهم و على سمعهم و على أبصارهم غشاوة و لهم عذاب عظيم 2 .

« و هو يرى المأخوذين على الغرّة » فلا يستطيعون توصية و لا إلى أهلهم يرجعون 3 ، فلما نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شي‏ء حتّى إذا فرحوا بما اوتوا أخذناهم بغتة فإذا هم مبلسون 4 ، و ما أرسلنا في قرية من نبيّ إلاّ أخذنا أهلها بالبأساء و الضّرّاء لعلّهم يضّرّعون ثمّ بدّلنا مكان السيئة الحسنة حتّى عفوا و قالوا قد مسّ آباءنا الضّراء و السّرّاء فأخذناهم بغتة و هم لا يشعرون 5 ، و لقد جاء آل فرعون النذر كذّبوا بآياتنا كلّها فأخذناهم أخذ عزيز مقتدر 6 .

« حيث لا إقالة و لا رجعة » حتّى إذا جاء أحدهم الموت قال ربّ ارجعون لعلّي أعمل صالحا فيما تركت كلاّ إنّها كلمة هو قائلها و من ورائهم برزخ إلى يوم يبعثون 7 .

« كيف نزل بهم ما كانوا يجهلون » من غمرات الموت ، و لو ترى إذ الظالمون في غمرات الموت و الملائكة باسطوا أيديهم اخرجوا أنفسكم اليوم

-----------
( 1 ) الحشر : 21 .

-----------
( 2 ) البقرة : 6 7 .

-----------
( 3 ) يس : 50 .

-----------
( 4 ) الأنعام : 44 .

-----------
( 5 ) الأعراف : 94 95 .

-----------
( 6 ) القمر : 41 42 .

-----------
( 7 ) المؤمنون : 99 100 .

[ 373 ]

تجزون عذاب الهون . . . 1 .

« و جاءهم من فراق الدّنيا ما كانوا يأمنون » في ( تاريخ بغداد ) : ( لمّا استتمّ للمعتصم غلمانه الأتراك بضعة عشر ألفا و علّق له خمسون ألف مخلاة على فرس و برذون و بغل ، و ذلّل العدوّ بكلّ النواحي ، أتته المنيّة على غفلة ، فقيل : إنّه يقول في حمّاه التي مات فيها 2 حتّى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون 3 .

« و قدموا من الآخرة على ما كانوا يوعدون » في ( المروج ) : و في سنة ( 282 ) ذبح أبو الجيش خمارويه بن أحمد بن طولون بدمشق و كان بنى في سفح الجبل أسفل من دير مروان قصرا ، و كان يشرب فيه في تلك الليلة ، و عنده طغج ، و كان الّذي تولّى ذلك خادما من خدمهم ، و أتى بهم على أميال ، فقتلوا و صلبوا ، و منهم من رمى بالنشّاب ، و منهم من شرح لحم من أفخاذه و عجيزته ، و أكله السّودان من ممالك أبي الجيش . و حمل أبو الجيش في تابوت إلى مصر ، و ورد الخبر بذلك إلى مصر ، فأخرج من التابوت ، و جعل على السّرير على باب مصر ، و خرج ولده الأمير جيش و ساير الأمراء و الأولياء ،

فتقدّم القاضي ابن عبدة المعروف بالعبداني و صلّى عليه . و حكى أبو بشر الدّولابي عن أبي عبد اللّه البخاري و كان شيعيّا من أهل العراق ، و كان يقرأ في دور آل طولون و مقابرهم انّه كان بات في تلك الليلة ممّن يقرأ عند القبر ،

و قدّم أبو الجيش ليدلّى في القبر ، و نحن نقرأ سورة الدخان ، فأحدر من السرير ، و دلّي في القبر ، و انتهينا من السورة في هذا الوقت إلى قوله عزّ و جلّ

-----------
( 1 ) الأنعام : 93 .

-----------
( 2 ) الخطيب البغدادي 3 : 346 رقم 1451 .

-----------
( 3 ) الأنعام : 44 .

[ 374 ]

خذوه فاعتلوه إلى سواء الجحيم ثمّ صبّوا فوق رأسه من عذاب الحميم ذق إنّك أنت العزيز الكريم 1 فخفضنا أصواتنا و أذعرنا حياء ممّن حضر 2 .

« فغير موصوف ما نزل بهم » روى أنّ في التوراة : ( مثل الموت كمثل شجرة شوك أدرجت في بدن ابن آدم ، فتعلّقت كلّ شوكة بعرق و عصب ، ثمّ جذبها رجل شديد الجذب فقطع ما قطع ، و بقي ما بقي .

« اجتمعت عليهم سكرة الموت و حسرة الفوت » قالوا : كان هشام بن عبد الملك كساء ظهره و ثياب مهنته لا يحملها إلاّ سبعمائة بعير من أجلد ما يكون من الإبل ، و كان مع ذلك يتقلّلها ، فمات و الوليد غائب ، فأتاه موته ، فأمر بقفل الخزائن فلم يجدوا الهشام ما يكفّنونه ، فلم يدفن إلاّ بعد ثلاثة أيّام كان الوليد قد قدم 3 .

« ففترت لها أطرافهم » و لو كانت أطرافهم قبل في غاية القوّة ، و في ( تاريخ بغداد ) : قال ابن أبي داود : كان المعتصم يخرج ساعده إليّ و يقول : عضّ ساعدي بأكثر قوّتك فأقول : ما تطيب نفسي لذلك ، فيقول : إنّه لا يضرّني فأروم ذلك ، فإذا هو لا تعمل فيه الأسنّة فضلا عن الأسنان و انصرف يوما من دار المأمون إلى داره ، و كان شارع الميدان منتظما بالخيم فيها الجند فمرّ بامرأة تبكي و تقول : ابني ابني و إذا بعض الجند قد أخذ ابنها ، فأمره المعتصم أن يردّ ابنها عليها ، فأبى فقبض عليه بيده فسمع صوت عظامه ، ثمّ أطلقه من يده فسقط ، و أمر بإخراج الصبيّ إلى امّه 4 .

و في ( الأخبار الطوال ) : لمّا خرج الرشيد إلى طوس في سنة ( 193 )

-----------
( 1 ) الدخان : 47 49 .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 158 .

-----------
( 3 ) الكامل لابن الأثير 5 : 266 267 .

-----------
( 4 ) تاريخ بغداد للخطيب البغدادي 3 : 346 رقم 1451 .

[ 375 ]

مرض بها مرضا شديدا فجمع له الأطباء يعالجونه ، فقال :

إنّ الطبيب بطبّه و دوائه
لا يستطيع دفاع محذور جرى

ما للطبيب يموت بالدّاء الذي
قد كان يشفي مثله فيما مضى

فلمّا اشتدّ به الوجع قال للفضل بن الرّبيع : يا عبّاسي ما يقول النّاس ؟

قال : يقولون : إنّ شانئ الخليفة قد مات ، فأمر أن يسرج له حمار ليركبه ،

و يخرج فاسرج له و حمل حتّى وضع على السّرج استرخت فخذاه ، و لم يستطع الثبوت فقال : أرى النّاس قد صدقوا ، ثمّ توفّي 1 .

« و تغيّرت لها ألوانهم ثم ازداد الموت فيهم ولوجا » ( و لوج ) مصدر ولج يلج أي : دخل . قال سيبويه : جاء المصدر فعولا مع أنّ فعولا من مصادر غير المتعدّي ، لأنّه على معنى ولجت فيه 2 .

« فحيل بين أحدهم و بين منطقه » لسقوط قوّة المنطق قبل السّامعة و الباصرة .

« و إنّه لبين أهله ينظر ببصره و يسمع باذنه على صحّة من عقله و بقاء من لبّه » روى ( الكافي ) : أنّ رجلا قال للصادق عليه السلام : انّي خرجت إلى مكّة مع رجل ،

فمرض في الطريق شديدا فكنت أقوم عليه ، ثمّ أفاق حتّى لم يكن عندي به بأس ، فمات ، فقال عليه السلام : ما من ميّت يحضره الوفاة إلاّ ردّ اللّه تعالى عليه من سمعه و بصره و عقله للوصيّة ، أخذ الوصيّة أو تركها و هي الرّاحة التّي يقال لها راحة الموت ، و هي حقّ على كلّ مسلم 3 .

« يفكّر فيم أفنى عمره و فيم أذهب دهره » في ( المروج ) : لمّا اشتدّت علّة

-----------
( 1 ) الأخبار الطوال للدينوري : 394 .

-----------
( 2 ) الصحاح : ( ولج ) .

-----------
( 3 ) الكافي 7 : 3 ح 3 .

[ 376 ]

معاوية و أيس من برئه أنشأ يقول :

فيا ليتني لم أعن في الملك ساعة
و لم أك في اللّذّات أعشى النّواظر

و كنت كذي طمرين عاش ببلغة
من الدّهر حتّى زار أهل المقابر

1 « و يتذكر أموالا جمعها أغمض في مطالبها » الأصل فيه غضّ البصر ، كأنّه لم ير الحرام .

« و أخذها من مصرّحاتها و مشتبهاتها » ( المصرّح ) غير المشتبه من ( يوم مصرّح ) ليس فيه غيم أو من ( تصريح الخمر ) بأن يذهب عنها الزّبد . روي أنّ في القيامة يكون جمع لهم أعمال كالجبال ، فتصير هباء منثورا لعدم تورّعهم في الدّنيا عن المحرّمات .

« قد لزمته تبعات جمعها » قيل لرجل : إنّ فلانا مات ، و ترك عشرة آلاف ،

فقال : أمّا العشرة آلاف فلا تتركه .

« و أشرف على فراقها تبقى لمن وراءه ينعمون فيها و يتمتّعون بها » ذكروا ان عمرو بن العاص دخل عليه ابنه في احتضاره فقال له : خذ ذلك الصندوق و هو مملوّ مالا ، وليته كان مملوّا بعرا « فيكون المهنأ لغيره » حيث أتاه من غير تعب في تحصيله ، و العب‏ء بالكسر الحمل الثقيل .

« على ظهره » في ( المروج ) : لمّا حضرت الوفاة معاوية بن يزيد بن معاوية اجتمعت إليه بنو اميّة فقالوا له : اعهد إلى من رأيت من أهل بيتك ، فقال :

و اللّه ما ذقت حلاوة خلافتكم فكيف أتقلّد وزرها و تتحلّون أنتم حلاوتها ،

و اتعجّل أنا مرارتها ؟ اللّهمّ إنّي بري‏ء منها 2 .

-----------
( 1 ) مروج الذهب للمسعودي 3 : 49 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 73 .

[ 377 ]

« و المرء قد غلقت رهونه بها » غلق الرّهن : استحقّه المرتهن إذا لم يفتك في الوقت المشروط ، و المراد أنّه كما لو رهن الإنسان علق مضنّة بمال في مدّة و لم يسع في تلك المدّة لتحصيل مال يفكّه به يعلق ذاك العلق ، كذلك هذا الإنسان الّذي رهن نفسه النفيسة بالواجبات التي عليه ، و لم يفكّها بأداء تلك الواجبات في مدّة حياته في الدّنيا ، يصير كذلك ، قال تعالى : كلّ نفس بما كسبت رهينة 1 .

« فهو يعضّ يده ندامة على ما أصحر له عند الموت من أمره » في ( الأساس ) :

اصحر بالأمر و أصحره : أظهره 2 .

قلت : مقتضى كلامه عليه السلام كون الإصحار بمعنى الظّهور ، لا الإظهار ،

و يوم يعضّ الظالم على يديه يقول يا ليتني اتّخذت مع الرسّول سبيلا . . . 3 .

« و يزهد فيما كان يرغب فيه أيام عمره » في ( الأخبار الطوال ) : لمّا اشتدّ وجع عبد الملك تمثّل ببيت اميّة بن أبي الصّلت :

ليتني كنت قبل ما بدا لي
في قلال الجبال أرعى الوعولا

فلم يمس حتى قضى 4 .

« و يتمنّى أنّ الذي كان يغبطه بها و يحسده عليها قد حازها دونه » و أصبح الّذين تمنّوا مكانه بالأمس يقولون و يكأنّ اللّه يبسط الرزق لمن يشاء من عباده و يقدر لو لا أن منّ اللّه علينا لخسف بنا و يكأنّه لا يفلح الكافرون 5 .

-----------
( 1 ) المدثر : 38 .

-----------
( 2 ) أساس البلاغة للزمخشري : 249 ( صحر ) .

-----------
( 3 ) الفرقان : 27 .

-----------
( 4 ) الأخبار الطوال للدينوري : 325 .

-----------
( 5 ) القصص : 82 .

[ 378 ]

حافظا ترك جهان گفتن طريق خوش دلى است
تا نه پندارى كه احوال جهانداران خوش است

« فلم يزل الموت يبالغ في جسده حتّى خالط لسانه سمعه » هكذا في ( المصريتين ) 1 و ليس في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 كلمة « لسانه » و لا مناسبة لها أيضا ، فإنّ اللّسان لا يخالط السمع بل الموت يخالطه .

« فصار بين أهله لا ينطق بلسانه و لا يسمع بسمعه » سقطت قوّة ناطقته و قوّة سامعته و بقيت قوّة باصرته .

« يردّد طرفه بالنّظر في وجوههم » في ( الصحاح ) : الطرف : العين و لا يجمع لأنّه في الأصل مصدر فيكون واحدا و يكون جماعة ، قال تعالى : لا يرتدّ إليهم طرفهم . . . 3 .

« يرى حركات ألسنتهم و لا يسمع رجع كلامهم » أي : حاصل مرادهم .

« ثمّ ازداد الموت التياطا به » أي : لصوقا به . في ( كامل المبرّد ) : قال ابن عباس : دخلت على عمرو بن العاص في احتضاره فقلت له : إنّك كنت تقول :

« اشتهي أن أرى عاقلا يموت حتّى أسأله كيف يجد » ، فكيف تجد ؟ قال : أجد السّماء كأنّها مطبقة على الأرض و أنا بينهما ، و أراني كأنّي أتنفّس من خرت أبرة يعني ثقبها 4 .

« فقبض بصره كما قبض سمعه » قال ابن ميثم 5 : نبّه عليه السلام على انّ البصر يبطل بعد السمع ، كالسمع بعد النطق لعلمه بأسرار الطبيعة ، و الذي يلوح من

-----------
( 1 ) الطبعة المصرية المصححة 263 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 201 ، و ابن ميثم كالمصرية 3 : 60 ، و الخطية : 91 .

-----------
( 3 ) الصحاح : ( طرف ) و الآية من سورة إبراهيم : 43 .

-----------
( 4 ) الكامل للمبرّد : 229 .

-----------
( 5 ) ابن ميثم .

[ 379 ]

أسبابه أنّه لمّا كان السبب العامّ القريب للموت هو انطفاء الحرارة الغريزية عن فناء الرطوبة الأصليّة التي منها خلقنا و كان فناء تلك الرطوبة عن عمل الحرارة الغريزية فيها التجفيف و التحليل ، كان كلّ عضوا يبس في طبيعته و أبرد ، أسرع إلى البطلان ، و أسبق إلى الفساد فنقول : أمّا أنّ آلة النطق أسرع فسادا من آلة السمع ، فلأنّ آلة النّطق مبنيّة على الأعصاب المحرّكة و مركّبة منها ، و آلة السمع من الأعصاب المفيدة للحسّ ، و اتّفق الأطباء على أنّ الأعصاب المحرّكة أيبس و أبرد لكونها منبعثة من مؤخّر الدماغ دون الأعصاب المفيدة للحسّ ، فإنّ جلّها منبعث من مقدّم الدّماغ فكانت لذلك أقرب إلى البطلان ، و أمّا بطلان آلة السمع قبل البصر فلأنّ منبت الأعصاب التي هي محلّ القوّة السامعة أقرب إلى مؤخّر الدّماغ من منابت محلّ القوّة الباصرة فكانت أيبس و أبرد ، و أقبل لإنطفاء القوّة الغريزية 1 .

« و خرجت الروّح من جسده فصار جيفة بين أهله » الإنسان أوّله نطفة ،

و آخره جيفة .

« قد أوحشوا من جانبه و تباعدوا من قربه » لكونهم من أهل الدّنيا ، و الميّت من أهل الآخرة ، و أنت يوم ترحل عنهم كضيف بتّ فيهم .

« لا يسعد باكيا و لا يجيب داعيا » في ( المروج ) : ( ذكر المدائني انّ الحجّاج لم يكن يظهر لندمائه بشاشة إلاّ في يوم دخلت عليه ليلى الأخيليّة ، فقال لها :

بلغني أنّك مررت بقبر توبة بن حمير ، و عدلت عنه ، فو اللّه ما وفّيت له ، و لو كان هو بمكانك و أنت بمكانه ما عدا عنك ، قالت : لي عذر قال : و ما هو ؟ قالت :

« سمعته و هو يقول :

و لو أنّ ليلى الأخيليّة سلّمت
عليّ و دوني جندل و صفائح

-----------
( 1 ) شرح ابن ميثم 3 : 65 .

[ 380 ]

لسلّمت تسليم البشاشة أوزقا
إليها صدى من جانب القبر صائح

و كان معي نسوة قد سمعن قوله ، فكرهت أن أكذّبه ، فاستحسن الحجّاج قولها .

و ذكر حماد الرّاوية غير هذا الوجه ، و هو أنّ زوج ليلى حلف عليها و قد أجاز بقبر توبة ليلى أن تنزل و تأتي و تسلّم عليه و تكذّبه في قوله ذاك البيت ،

فأبت أن تفعل فأقسم عليها زوجها ، فنزلت حتّى جاءت إلى القبر و دموعها على صدرها ، فقالت : السلام عليك يا توبة ، فلم تستتمّ النداء حتى انفرج القبر عن طائر كالحمامة البيضاء فضربت صدرها فوقعت ميتة ، فأخذوا في جهازها و كفنها ، و دفنت إلى جانب قبره 1 .

« ثمّ حملوه إلى محطّ من الأرض » بقدر قامته ، قال الشاعر : ( و كأنّني بك راكبا أجيادهم بدل الجياد ) ، الأجياد جمع الجيد : العنق ، و الجياد جمع الجواد :

الفرس ، روى « محط » بالحاء المهملة ، و الخاء المعجمة ، و الأوّل أحسن فيكون في معنى الحفرة ، و قيل بالفارسيّة :

هر كه را خوابگه آخر بد و مشتى خاك است
گو چه حاجت كه بر أفلاك كشى ايوان را

2 و نكّره لأنّه لا تدري نفس بأيّ أرض تموت ، و أيّ موضع يدفن . قال مطرود الخزاعي في ولد عبد مناف :

قبر بردمان ، و قبر بسلمان ، و قبر عند غزّات
و ميّت مات قريبا من الحجون عن شرق البنيّات

3

-----------
( 1 ) مروج الذهب للمسعودي 3 : 140 .

-----------
( 2 ) ديوان حافظ : 8 .

-----------
( 3 ) شرح ابن أبي الحديد 15 : 200 .

[ 381 ]

قال البلاذري : أما الّذي بردمان ناحية اليمن المطّلب و الّذي بسلمان نوفل و الّذي بغزّة هاشم ، و الّذي مات بمكّة و دفن بقرب الحجون عبد شمس 1 .

و في ( معارف ابن قتيبة ) : قال أبو صالح صاحب التفسير ، ما رأينا بني أمّ قطّ أبعد قبورا من بني العباس لأمّ الفضل ، مات الفضل بالشام ، و عبد اللّه بالطائف ، و عبيد اللّه بالمدينة ، و قثم بسمرقند ، و معبد بافريقية 2 .

« و أسلموه إلى عمله » فالأقرباء إنّما صحابتهم إلى إنزاله في حفرته ، و أمّا الّذي يكون معه أبدا فهو عمله ، إن خيرا فخير ، و ان شرّا فشرّ ، و حينئذ فكأنّ الأقرباء بعد إنزاله أسلموه بيد العمل .

« و انقطعوا عن زورته » في ( الإرشاد ) : لمّا مات الحسن بن الحسن ضربت زوجته فاطمة بنت الحسين عليه السلام على قبره فسطاطا إلى سنّة ، فلمّا كان رأس السنة ، قالت لمواليها : قوّضوا هذا الفسطاط في اللّيل ، فلّما أظلم اللّيل سمعت قائلا يقول :

هل وجدوا ما فقدوا ،

فأجابه آخر :

بل يئسوا فانقلبوا 3 .

-----------
( 1 ) أنساب الأشراف للبلاذري 1 : 63 .

-----------
( 2 ) المعارف لابن قتيبة : 122 .

-----------
( 3 ) المفيد ، الإرشاد : 197 .

[ 382 ]

[ 383 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

الفصل السابع و الثاثون

في ذم الدّنيا و فنائها

[ 384 ]

[ 385 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

1

الخطبة ( 44 ) و من خطبة له عليه السلام :

اَلْحَمْدُ لِلَّهِ غَيْرَ مَقْنُوطٍ مِنْ رَحْمَتِهِ وَ لاَ مَخْلُوٍّ مِنْ نِعْمَتِهِ وَ لاَ مَأْيُوسٍ مِنْ مَغْفِرَتِهِ وَ لاَ مُسْتَنْكَفٍ عَنْ عِبَادَتِهِ اَلَّذِي لاَ تَبْرَحُ مِنْهُ رَحْمَةٌ وَ لاَ تُفْقَدُ لَهُ نِعْمَةٌ وَ اَلدُّنْيَا دَارٌ مُنِيَ لَهَا اَلْفَنَاءُ وَ لِأَهْلِهَا مِنْهَا اَلْجَلاَءُ وَ هِيَ حُلْوَةٌ خَضِرَةٌ وَ قَدْ عَجِلَتْ لِلطَّالِبِ وَ اِلْتَبَسَتْ بِقَلْبِ اَلنَّاظِرِ فَارْتَحِلُوا عَنْهَا بِأَحْسَنِ مَا بِحَضْرَتِكُمْ مِنَ اَلزَّادِ وَ لاَ تَسْأَلُوا فِيهَا فَوْقَ اَلْكَفَافِ وَ لاَ تَطْلُبُوا مِنْهَا أَكْثَرَ مِنَ اَلْبَلاَغِ أقول : قال ابن أبي الحديد : العنوان مشتمل على فصلين من كلامه عليه السلام ،

الأوّل : في حمده تعالى إلى قوله « و لا تفقد له نعمة » و الثاني : في ذكر الدّنيا إلى آخره و أحدهما مختلط بالآخر ، و الرّضيّ رضى اللّه عنه يلتقط كلامه عليه السلام و لا يقف مع

[ 386 ]

الكلام المتوالي ، لأنّ غرضه ذكر فصاحته عليه السلام لا غير 1 .

قلت : بل العنوان كلّه من خطبة واحدة خطب عليه السلام بها يوم الفطر .

و الخطبة كانت طويلة أخذ المصنّف أوّل العنوان إلى قوله « و لا مستنكف عن عبادته » من أوّل الخطبة ، و أخذ قوله : « الّذي لا تبرح منه رحمة و لا تفقد له نعمة » من وسط الخطبة ، و قوله : « و الدّنيا دار مني لها الفناء . . . » من أواخر الخطبة . فقال في ( الفقيه في باب صلاة العيدين ) : خطب أمير المؤمنين عليه السلام يوم الفطر فقال : ( الحمد للّه الذي له ما في السماوات و الأرض إلى أن قال :

اللّهمّ ارحمنا برحمتك ، و أعممنا بمغفرتك ، إنّك أنت العليّ الكبير ، و الحمد للّه الذي لا مقنوط من رحمته ، و لا مخلو من نعمته ، و لا مؤيس من روحه ، و لا مستنكف عن عبادته ، بكلمته قامت السماوات ، و استقرّت الأرض المهاد ،

و ثبتت الجبال الرّواسي ، و جرت الرّياح اللّواقح ، و سار في جوّ السماء السحاب ، و قامت على حدودها البحار ، و هو إله لها . و قاهر يذلّ له المتعزّزون ،

و يتضاءل له المتكبّرون ، و يدين له طوعا و كرها العالمون ، نحمده كما حمد نفسه ، و كما هو أهله ، و نستعينه و نستغفره و نستهديه ، و نشهد أن لا إله إلاّ اللّه وحده لا شريك له ، يعلم ما تخفي النّفوس ، و ما تجنّ البحار و ما توارى منه ظلمة و لا تغيّب عنه غائبة ، و ما تسقط من ورقة من شجرة و لا حبّة في ظلمة إلاّ يعلمها ، لا إله إلاّ هو ، و لا رطب و لا يابس إلاّ في كتاب مبين ، و يعلم ما يعمل العاملون ، و أيّ مجرى يجرون ، و إلى أيّ منقلب ينقلبون إلى أن قال :

أوصيكم بتقوى اللّه ، الذي لا تبرح منه نعمة ، و لا تنفد منه رحمة ، و لا يستغنى العباد عنه ، و لا تجزي أنعمه الأعمال ، الّذي رغّب في التقّوى ، و زهّد في الدّنيا ،

و حذّر المعاصي ، و تعزّز بالبقاء ، و ذلّل خلقه بالموت و الفناء ، و الموت غاية

-----------
( 1 ) شرح ابن أبي الحديد 3 : 153 .

[ 387 ]

المخلوقين ، و سبيل العالمين ، و معقود بنواصي الباقين ، لا يعجزه اباق الهاربين و عند حلوله يأسر أهل الهوى ، يهدم كلّ لذّة و يزيل كلّ نعمة ، و يقطع كلّ بهجة و الدّنيا دار كتب اللّه له الفناء ، و لأهلها منها الجلاء ، و أكثرهم ينوي بقاءها ، و يعظم بناءها ، و هي حلوة خضرة ، قد عجّلت للطالب ، و التبست بقلب النّاظر ، و يضنّ بها ذو الثّروة الضّعيف و يحبويها الخائف الوجل ، فارتحلوا منها رحمكم اللّه بأحسن ما بحضرتكم ، و لا تطلبوا منها أكثر من القليل ،

و أضرّوا بأنفسكم فيها ، و إيّاكم و التنعّم و التلهّي و الفكاهات ، فإنّ في ذلك غفلة و اغترارا 1 . . .

قوله : « الحمد للّه غير مقنوط من رحمته » الأصل فيه قوله تعالى : قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللّه إنّ اللّه يغفر الذنوب جميعا انّه هو الغفور الرحيم 2 .

« و لا مخلوّ من نعمته » و أسبغ عليكم نعمه ظاهرة و باطنة . . . 3 .

« و لا مأيوس من مغفرته » و لا تيأسوا من روح اللّه إنّه لا ييأس من روح اللّه إلاّ القوم الكافرون 4 .

« و لا مستنكف عن عبادته » قال عليه السلام : « كفى بي فخرا أن أكون لك عبدا » 5 ،

و في الحديث القدسي : عبدي أطعني أجعلك مثلي 6 . و لنعم ما قيل بالفارسية :

اميد خواجگيم بود بندگىّ تو كردم
هواى سلطنتم بود خدمت تو گزيدم

-----------
( 1 ) الفقيه 1 : 514 ح 1482 .

-----------
( 2 ) الزمر : 53 .

-----------
( 3 ) لقمان : 20 .

-----------
( 4 ) يوسف : 87 .

-----------
( 5 ) الخصال للصدوق 2 : 45 نقله المجلسي في 74 : 400 .

-----------
( 6 ) كما ورد في البحار 90 : 376 : يابن آدم . . . اطعني فيما أمرتك أجعلك تقول للشي‏ء كن فيكون .

[ 388 ]

« الّذي لا تبرح منه رحمة » ( لا تبرح ) : لا تزال .

« و لا تفقد له نعمة » و اللّه جعل لكم من بيوتكم سكنا و جعل لكم من جلود الأنعام بيوتا تستخفّونها يوم ظعنكم و يوم إقامتكم و من أصوافها و أوبارها و أشعارها أثاثا و متاعا إلى حين و اللّه جعل لكم ممّا خلق ظلالا و جعل لكم من الجبال أكنانا و جعل لكم سرابيل تقيكم الحرّ و سرابيل تقيكم بأسكم كذلك يتمّ نعمته عليكم لعلّكم تسلمون 1 .

« و الدّنيا دار منى » أي : قدّر لها الفناء ، و اضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح . . . 2 .

« و لأهلها منها الجلاء » قالوا : ساكنها راحل و أنفاسه رواحل و أيّامها مراحل ، أشبه شي‏ء بظلّ الغمام و أضغاث الأحلام 3 .

« و هي حلوة » في الذّوق الفاسد ، كذوق المريض ، و مرّة في الذوق الصحيح كذوق السالم .

« خضرة » في ظاهر المرأى و سوداء في المعنى .

« و قد عجلّت للطالب » الإنسان عجول ، و الدّنيا عاجلة ، و العجول طالب العاجلة ، قال تعالى : كلاّ بل تحبّون العاجلة ، و تذرون الآخرة 4 ، إنّ هؤلاء يحبّون العاجلة و يذرون وراءهم يوما ثقيلا 5 . لكن العاجلة خزف و الآجلة جوهر ، و لا يختار الخزف و ان كان عاجلا على الجوهر و إن كان آجلا

-----------
( 1 ) النحل : 80 81 .

-----------
( 2 ) الكهف : 45 .

-----------
( 3 ) الطرائف للمقدسي : 10 .

-----------
( 4 ) القيامة : 20 21 .

-----------
( 5 ) الدهر : 27 .

[ 389 ]

إلاّ مغفّل ، قال تعالى : من كان يريد العاجلة عجّلنا له فيها ما نشاء لمن نريد ثمّ جعلنا له جهنّم يصلاها مذموما مدحورا و من أراد الآخرة و سعى لها سعيها و هو مؤمن فأولئك كان سعيهم مشكورا كلاّ نمدّ هؤلاء و هؤلاء من عطاء ربّك و ما كان عطاء ربّك محظورا 1 .

« و التبست بقلب النّاظر » أي : اشتبهت فظنّها خيرا مع كونها شرّا ، كأعمى أضلّ عصاه فوقعت يده على حيّة أسكنها البرد ، فظنّها عصا حسنة .

و في قصة يوذاسف و بلوهر المرويّة في ( اكمال الصدوق في بابه 54 ) :

في ملك عارف مرّ على عارفين عليهما لباس خلق ، فنزل عن مركبه احتراما لهما ، و أنكر ذلك وزراؤه الجاهلون ، فأراد تنبيههم على صواب عمله ، فأمر الملك بأربعة توابيت فصنعت له من خشب ، فطلى تابوتين منها بالذّهب ، و تابوتين بالقار ، ثمّ ملأ تابوتي القار ذهبا و ياقوتا و زبرجدا ،

و ملأ تابوتي الذّهب جيفا و دما و عذرة و شعرا ، ثم جمع الوزراء و الأشراف الذين أنكروا صنيعه بالرّجلين ، فعرض عليهم التوابيت الأربعة و أمرهم بتقويمها ، فقالوا : امّا في مبلغ علمنا فتابوتا الذهب لا ثمن لهما لفضلهما ،

و تابوتا القار لا ثمن لهما لرذالتهما ، فقال الملك : نعم هذا مبلغ علمكم ، ثمّ أمر بتابوتي القار ، فنزعت عنهما صفايحهما فأضاء البيت بما فيها من الجواهر ، فقال : هذان مثل الرّجلين الّذين ازدريتم ظاهرهما و لباسهما ، و هما مملوّان علما و حكمة و صدقا و برّا و ساير مناقب الخير الّذي هو أفضل من الياقوت و اللؤلؤ و الجوهر و الذهب . ثمّ أمر بتابوتي الذهب فنزع عنهما أثوابهما فاقشعرّ القوم من سوء منظرهما ، و تأذّوا بريحهما و نتنهما ، فقال الملك :

و هذان مثل القوم المتزيّنين بظاهر الكسوة و اللّباس و أجوافهما مملوّة جهالة

-----------
( 1 ) الإسراء : 18 20 .

[ 390 ]

و عمى و كذبا و جورا و ساير أنواع الشّرّ التي هي أفظع و أشنع و أقذر من الجيف 1 .

« فارتحلوا عنها بأحسن ما بحضرتكم من الزّاد » ولتنظر نفس ما قدّمت لغد . . . 2 إنّ الّذين هم من خشية ربّهم مشفقون و الذين هم بآيات ربّهم يؤمنون و الّذين هم بربّهم لا يشركون و الّذين يؤتون ما آتوا و قلوبهم و جلة أنّهم إلى ربّهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 3 .

« و لا تسألوا فيها فوق الكفاف » في ( الصّحاح ) : الكفاف بالفتح من الرّزق القوت ، و هو ما كفّ عن النّاس ، أي : أغنى .

و في الحديث : « اللّهمّ اجعل رزق آل محمّد كفافا » و التكفّف : أن يمدّ كفّه يسأل الناس » 4 .

« و لا تطلبوا منها أكثر من البلاغ » أي : ما يبلغك مقصدك ، ففي الخبر : ما من أحد من الأولين و الآخرين إلاّ و هو يتمنّى يوم القيامة أنّه لم يعط من الدّنيا إلاّ قوتا ، إنّ الدّنيا لو عدلت عند اللّه تعالى جناح بعوضة لما سقى الكافر منها شربة من ماء 5 ، و قال أبو العتاهية :

حسبك ممّا تبتغيه القوت
ما أكثر القوت لمن يموت

الفقر في ما جاوز الكفافا
من اتّقى اللّه رجا و خافا

6

-----------
( 1 ) كمال الدين و إتمام النعمة للصدوق : 592 .

-----------
( 2 ) الحشر : 18 .

-----------
( 3 ) المؤمنون : 57 61 .

-----------
( 4 ) الصحاح : ( كفف ) .

-----------
( 5 ) الكافي 2 : 246 ح 5 .

-----------
( 6 ) ديوان أبي العتاهية : 361 .

[ 391 ]

و كان مع الرشيد في سفر ، فجلس الرّشيد في الطريق في ظلّ ميل ، فقال له :

و ما تصنع بالدّنيا
و ظلّ الميل يكفيكا

1


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

2

من الكتاب ( 31 ) وَ اِعْلَمْ أَنَّكَ إِنَّمَا خُلِقْتَ لِلْآخِرَةِ لاَ لِلدُّنْيَا وَ لِلْفَنَاءِ لاَ لِلْبَقَاءِ وَ لِلْمَوْتِ لاَ لِلْحَيَاةِ وَ أَنَّكَ فِي مَنْزِلِ قُلْعَةٍ وَ دَارِ بُلْغَةٍ وَ طَرِيقٍ إِلَى اَلْآخِرَةِ وَ أَنَّكَ طَرِيدُ اَلْمَوْتِ اَلَّذِي لاَ يَنْجُو مِنْهُ هَارِبُهُ وَ لاَ يَفُوتُهُ طَالِبُهُ وَ لاَ بُدَّ أَنَّهُ مُدْرِكُهُ فَكُنْ مِنْهُ عَلَى حَذَرِ أَنْ يُدْرِكَكَ وَ أَنْتَ عَلَى حَالٍ سَيِّئَةٍ قَدْ كُنْتَ تُحَدِّثُ نَفْسَكَ مِنْهَا بِالتَّوْبَةِ فَيَحُولَ بَيْنَكَ وَ بَيْنَ ذَلِكَ فَإِذَا أَنْتَ قَدْ أَهْلَكْتَ نَفْسَكَ يَا بُنَيَّ أَكْثِرْ مِنْ ذِكْرِ اَلْمَوْتِ وَ ذِكْرِ مَا تَهْجُمُ عَلَيْهِ وَ تُفْضِي بَعْدَ اَلْمَوْتِ إِلَيْهِ حَتَّى يَأْتِيَكَ وَ قَدْ أَخَذْتَ مِنْهُ حِذْرَكَ وَ شَدَدْتَ لَهُ أَزْرَكَ وَ لاَ يَأْتِيَكَ بَغْتَةً فَيَبْهَرَكَ وَ إِيَّاكَ أَنْ تَغْتَرَّ بِمَا تَرَى مِنْ إِخْلاَدِ أَهْلِ اَلدُّنْيَا إِلَيْهَا وَ تَكَالُبِهِمْ عَلَيْهَا فَقَدْ نَبَّأَ اَللَّهُ عَنْهَا وَ نَعَتْ لَكَ نَفْسَهَا وَ تَكَشَّفَتْ لَكَ عَنْ مَسَاوِيهَا فَإِنَّمَا أَهْلُهَا كِلاَبٌ عَاوِيَةٌ وَ سِبَاعٌ ضَارِيَةٌ يَهِرُّ بَعْضُهَا بَعْضاً وَ يَأْكُلُ عَزِيزُهَا ذَلِيلَهَا وَ يَقْهَرُ كَبِيرُهَا صَغِيرَهَا نَعَمٌ مُعَقَّلَةٌ وَ أُخْرَى مُهْمَلَةٌ قَدْ أَضَلَّتْ عُقُولَهَا وَ رَكِبَتْ مَجْهُولَهَا سُرُوحُ عَاهَةٍ بِوَادٍ وَعْثٍ لَيْسَ لَهَا رَاعٍ يُقِيمُهَا وَ لاَ مُسِيمٌ يُسِيمُهَا سَلَكَتْ بِهِمُ اَلدُّنْيَا طَرِيقَ اَلْعَمَى وَ أَخَذَتْ بِأَبْصَارِهِمْ عَنْ مَنَارِ اَلْهُدَى فَتَاهُوا فِي حَيْرَتِهَا وَ غَرِقُوا فِي نِعْمَتِهَا وَ اِتَّخَذُوهَا رَبّاً فَلَعِبَتْ بِهِمْ وَ لَعِبُوا بِهَا

-----------
( 1 ) الأغاني 4 : 83 و البيت منسوب للإمام علي عليه السلام حسب الديوان : 8 .

[ 392 ]

وَ نَسُوا مَا وَرَاءَهَا رُوَيْداً يُسْفِرُ اَلظَّلاَمُ كَأَنْ قَدْ وَرَدَتِ اَلْأَظْعَانُ يُوشِكُ مَنْ أَسْرَعَ أَنْ يَلْحَقَ وَ اِعْلَمْ يَا بُنَيَّ أَنَّ مَنْ كَانَتْ مَطِيَّتُهُ اَللَّيْلَ وَ اَلنَّهَارَ فَإِنَّهُ يُسَارُ بِهِ وَ إِنْ كَانَ وَاقِفاً وَ يَقْطَعُ اَلْمَسَافَةَ وَ إِنْ كَانَ مُقِيماً وَادِعاً

[ 392 ]

« و اعلم أنّك انّما خلقت للآخرة لا للدّنيا » و ما هذه الحياة الدّنيا إلاّ لهو و لعب و إنّ الدار الآخرة لهي الحيوان لو كانوا يعلمون 1 .

« و للفناء لا للبقاء » كلّ من عليها فان و يبقى وجه ربّك ذو الجلال و الإكرام 2 .

« و للموت لا للحياة » كلّ نفس ذائقة الموت ثمّ إلينا ترجعون 3 .

« و انّك في منزل قلعة » ( بالضمّ ) أي : غير مستوطن .

« و دار بلغة » ( بالضمّ ) ما يتبلّغ به من العيش ، قال النبي صلّى اللّه عليه و آله : مثلي و الدّنيا كمن نزل في يوم قيظ تحت شوك ، فلّما أبرد شخص 4 .

« و طريق إلى الآخرة » : . . . إنّما هذه الحياة الدّنيا متاع و إنّ الآخرة هي دار القرار 5 .

أرى كلّ حيّ هالك و ابن هالك
و ذا حسب في الهالكين غريق

فقل لمقيم الدّار انّك ظاعن
إلى سفر نائي المحلّ سحيق

6 « و انّك طريد الموت » أي : صيده .

-----------
( 1 ) العنكبوت : 64 .

-----------
( 2 ) الرحمن : 26 27 .

-----------
( 3 ) العنكبوت : 57 .

-----------
( 4 ) مثله في البحار ذكره المجلسي 73 : 123 .

-----------
( 5 ) المؤمن : 39 .

-----------
( 6 ) مثله في البحار 73 : 123 و ذكر بشكل آخر في المحجّة البيضاء 5 : 370 .

[ 393 ]

« الذي لا ينجو منه هاربه » قل لن ينفعكم الفرار إن فررتم من الموت أو القتل . . . 1 .

« و لا يفوته طالبه و لابدّ انّه مدركه » أينما تكونوا يدرككم الموت و لو كنتم في بروج مشيّدة 2 .

« فكن منه على حذر ان يدركك و أنت على حال سيّئة قد كنت تحدّث نفسك منها بالتوبة فيحول بينك و بين ذلك فإذا أنت قد أهلكت نفسك » و ليست التّوبة للّذين يعملون السّيئات حتّى إذا حضر أحدهم الموت قال إنّي تبت الآن . . . 3 ،

و عبقريّة الشيطان حمله ابن آدم على تسويف التوبة حتّى تفوته .

« يا بنيّ أكثر من ذكر الموت و ذكر ما تهجم عليه و تفضي بعد الموت إليه » فأكيس النّاس من كان ذاكرا للموت .

« حتى يأتيك و قد أخذت منه حذرك و شددت له أزرك » أي : ظهرك .

اشدد حيازيمك للموت
فانّ الموت لاقيكا

« و لا يأتيك بغتة فيبهرك » أي : يحيّرك و يغلبك و اتبعوا أحسن ما أنزل إليكم من ربّكم من قبل أن يأتيكم العذاب بغتة و أنتم لا تشعرون أن تقول نفس يا حسرتا على ما فرّطت في جنب اللّه و إن كنت لمن السّاخرين أو تقول لو أنّ اللّه هداني لكنت من المتّقين أو تقول حين ترى العذاب لو أنّ لي كرّة فأكون من المحسنين 4 .

« و إيّاك أن تغترّ بما ترى من إخلاد أهل الدّنيا إليها » أي : ركونهم إليها من

-----------
( 1 ) الأحزاب : 16 .

-----------
( 2 ) النساء : 78 .

-----------
( 3 ) النساء : 18 .

-----------
( 4 ) الزمر : 55 58 .

[ 394 ]

قوله تعالى : و لكنّه أخلد إلى الأرض . . . 1 قال تعالى : و لا تمدّنّ عينيك إلى ما متّعنا به أزواجا منهم زهرة الحياة الدّنيا لنفتنهم فيه . . . 2 .

« و تكالبهم عليها » الدّنيا جيفة و طالبها كلاب .

« فقد نّبا » هكذا في ( المصرية ) 3 و الصواب : ( فقد نبّأك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

« اللّه عنها » و اضرب لهم مثل الحياة الدّنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح . . . 5 ، إنّما مثل الحياة الدّنيا كماء أنزلناه من السماء فاختلط به نبات الأرض ممّا يأكل الناس و الأنعام حتّى إذا أخذت الأرض زخرفها و ازّيّنت و ظنّ أهلها انّهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصّل الآيات لقوم يتفكّرون 6 .

« و نعت » هكذا في ( المصرية 7 و ابن ميثم ) 8 من النعي « و نعتت » من النّعت كما في ( الخطيّة و ابن أبي الحديد ) .

« لك نفسها » هكذا في ( المصرية ) 9 و الصواب : « هي لك نفسها » كما في ( الخطيّة ) و غيرها قال الشاعر :

-----------
( 1 ) الأعراف : 176 .

-----------
( 2 ) طه : 131 .

-----------
( 3 ) الطبعة المصرية ( نبأك ) : 564 .

-----------
( 4 ) شرح ابن أبي الحديد 16 : 89 ، و الخطية : 256 ، كما ذكر اما شرح ابن ميثم فكالمصرية 5 : 37 .

-----------
( 5 ) الكهف : 45 .

-----------
( 6 ) يونس : 24 .

-----------
( 7 ) الطبعة المصرية : 564 .

-----------
( 8 ) شرح ابن ميثم 5 : 37 .

-----------
( 9 ) الطبعة المصرية : 564 .

[ 395 ]

هي الدّنيا تقول بمل‏ء فيها
حذار حذار من بطشي و فتكي

و لا يغررك طول ابتسامي
فقولي مضحك و الفعل مبكي

1 « و تكشّفت لك عن مساويها » قال المأمون لو نطقت الدّنيا ما وصفت نفسها بأحسن من قول أبي نؤاس :

و ما النّاس إلاّ هالك و ابن هالك
و ذو نسب في الهالكين غريق

إذا امتحن الدّنيا لبيب تكشّفت
له عن عدوّ في ثياب صديق

2 و قال آخر : أفّ لدنيا الدنية ، خبثت فعلا و نيّة عيشها بدؤه همّ و عقباه المنيّة .

لمّا تؤذن الدّنيا به من صروفها
يكون بكاء الطفل ساعة يولد

و إلاّ فما يبكيه فيها و انّها
لأفسح ممّا كان فيها و أرغد

إذا أبصر الدّنيا استهلّ كأنّه
بما سوف يلقي من إذاها يهدّد

3 و قالوا : الدّنيا غدّارة غرّارة إن بقيت لها لم تبق لك .

أيضا : واجد الدّنيا سكران و فاقدها حيران .

أيضا : أفّ من اشغال الدّنيا إذا أقبلت و من حسراتها إذا أدبرت .

أيضا : الدّنيا أشبه شي‏ء بظلّ الغمام و حلم النيّام .

أيضا : الدّنيا في حلالها حساب ، و في حرامها عقاب ، و في شبهاتها عتاب 4 .

و قال الشاعر :

غمومها لا تنقضي ساعة
عن ملك فيها و لا سوقه

-----------
( 1 ) الطرائف للمقدسي : 8 ، و الابشيهي ، المستطرف 2 : 610 .

-----------
( 2 ) الطرائف للمقدسي : 9 ، و العقد الفريد 3 : 175 .

-----------
( 3 ) الطرائف للمقدسي : 9 .

-----------
( 4 ) أورد هذه الحكم المقدسي في الطرائف : 7 8 .

[ 396 ]

يا عجبا منها و من شأنها
عدوّة للنّاس معشوقة

1 و قال آخر :

دلّت على عيبها الدّنيا و صدّقها
ما استرجع الدّهر ممّا كان أعطاني

« فانّما أهلها كلاب عاوية » في ( الحلية ) : قال يوسف بن اسباط : قال عليّ بن أبي طالب عليه السلام : الدّنيا جيفة فمن أرادها فليصبر على مخالطة الكلاب . قتل المنصور عمّه عبد اللّه بن علي ، و قتل عبد الملك ابن عمّه عمرو بن سعيد الأشدق 2 . و في ( الطبري ) : خرج عبد الملك إلى المسجد ، و قال لأخيه عبد العزيز : اقتل عمروا ، فرجع فوجده حيّا فقال لأخيه : ما منعك منه قال : ناشدني الرّحم فرققت له ، فقال له : أخزى اللّه امّك البوّالة على عقبيها فانّك لم تشبه غيرها ثمّ قال : يا غلام إيتني بالحربة ، فأتاه بها فهزّها ثم طعنه بها فلم تجز ، ثمّ ثنّى فلم تجز فضرب بيده إلى عضد عمرو ، فوجد مسّ الدّرع فضحك ، فقال :

و دارع أيضا ، ان كنت لمعدّا . يا غلام إيتني بالصّمصامة ، فأتاه بسيفه ثمّ أمر بعمرو فصرع ، و جلس على صدره فذبحه ، و هو يقول :

يا عمرو إن لم تدع شتمي و منقصتي
أضربك حيث تقول الهامة اسقوني

3 « و سباع ضارية » متعوّدة بالصّيد ، و في ( الطبري ) في خروج عبد اللّه بن علي على المنصور : كان عبد اللّه خشي ألاّ يناصحه أهل خراسان فقتل منهم نحوا من سبعة عشر ألفا ، أمر صاحب شرطه فقتلهم 4 .

-----------
( 1 ) منسوب للإمام علي عليه السلام : 61 ، و ذكره المقدسي في الطرائف : 9 ، و قال : إنّها لابن بسام . و الظاهر أنّ العلاّمة قد نقلها من الطرائف لأنّها بنفس الألفاظ و لم يذكر نسبتها للإمام أمير المؤمنين ، إذ في الديوان بدل غمومها ، همومها .

-----------
( 2 ) حلية الأولياء لأبي نعيم 8 : 238 .

-----------
( 3 ) تاريخ الطبري 4 : 600 .

-----------
( 4 ) المصدر نفسه 6 : 124 .

[ 397 ]

و في ( الطبري ) : في قتل مصعب الأسراء من عسكر المختار : « و قال ابن عمر لمصعب : انت القاتل سبعة آلاف من أهل القبلة في غداة واحدة عش ما استطعت ، فقال مصعب : إنّهم كانوا كفرة سحرة .

قلت : قال ذلك لكونهم شيعة و طالبي ثأر ابن بنت نبيّهم عليه السلام فقال له ابن عمر : و اللّه لو قتلت عدّتهم غنما من تراث أبيك لكان ذلك سرفا » 1 .

« يهرّ بعضهم بعضا » في ( كامل الجزري ) : بيع رحل بني جهير و دورهم بباب العامة في سنه ( 493 ) و وصل ثمن ذلك إلى مؤيّد الملك ، ثم قتل في سنة ( 494 ) مؤيّد الملك و بيع ماله و تركته ، و أخذ الجميع و حمل إلى الوزير الأعزّ ،

و قتل الوزير الأعزّ في هذه السنّة و بيع رحله و انقسمت أمواله ، و أخذ السلطان و من ولي بعده أكثرها ، و تفرّقت أيدي سبأ 2 .

و في ( الطبري ) في قتل المنصور أبا مسلم ، و تعداده ما أنكر عليه : فقال المنصور لأبي مسلم : ما دعاك إلى قتل سليمان بن كثير مع أثره في دعوتنا و هو أحد نقبائنا قبلك ، قال : أراد الخلاف و عصاني ، فقتلته ، فقال له المنصور :

حالك حاله ، تعصيني و أنت مخالف عليّ ، قتلني اللّه إن لم أقتلك ، فضربه بعمود و خرج شبيب و حرب من الكمين فقتلاه ، و قال المنصور :

زعمت أنّ الدّين لا يقتضى
فاستوف بالكيل أبا مجرم

سقيت كأسا كنت تسقي بها
أمرّ في الخلق من العلقم

3 « و يأكل عزيزها ذليلها » في ( لطائف الثعالبي ) : حدّث الصّولي ، قال :

حدّثني الحسين بن يحيى الكاتب : لما ولي المعتز لم تمض مديدة حتّى أحضر

-----------
( 1 ) المصدر نفسه 4 : 574 .

-----------
( 2 ) الكامل في التاريخ لابن الأثير 10 : 305 .

-----------
( 3 ) تاريخ الطبري 4 : 386 حوادث سنة 137 .

[ 398 ]

الناس و اخرج المؤيّد ، أي : أخوه و ولّى عهده ، و قيل : اشهدوا انّه دعي فأجاب ،

و ليس به أثر قتل ، ثمّ مضت أشهر ، فاحضر النّاس ، و اخرج المستعين فقال : إنّ منيّته أتت عليه و هاهو لا أثر به ، فاشهدوا ثمّ مضت مديدة و استخلف المهتدي فاخرج المعتزّ ميّتا ، و قيل : اشهدوا أنّه قد مات حتف أنفه و لا أثر به ، ثم لم تدير السّنة حتى استخلف المعتمد و اخرج المهتدي ميّتا ، و قيل اشهدوا أنّه قد مات من جراحته ، فتعجّب الناس من تلاحقهم في مدّة يسيرة .

فيه : بعث المعتصم ايتاخ إلى الأفشين و قال : قل له : يا عدوّ اللّه فعلت و صنعت ، و كيف رأيت صنع اللّه بك ؟ فقال له الأفشين : قد ذهبت بمثل هذه إلى علي بن هشام ، فقال لي : قد ذهبت بمثل هذه الرسالة إلى عجيف بن عنبسة قال :

انظر من يأتيك بها ؟ أي : بمثل هذه الرسالة و أنا أقول لك : الآن أيضا انظر من يأتيك بها ؟ قال : فما مرّت إلاّ أيام قلائل حتّى حبس إيتاخ ثمّ قتل 1 .

و في ( المروج ) : سخط المتوكّل على عمرو بن فرج الرّخجي و كان من عليّة الكتّاب فأخذ منه مالا و جوهرا نحو مائة و ألف و عشرين ألف دينار ،

و أخذ من أخيه نحوا من مائة ألف و خمسين ألف ثمّ صولح على أحد و عشرين ألف ألف درهم على أن يردّ عليه ضياعه ، ثمّ غضب عليه غضبة ثانية و أمر أن يصفع كلّ يوم ، فأحصى ما صفع فكان ستّة آلاف صفعة و ألبسه جبّة صوف ،

و سخط عليه ثالثة فأحدر إلى بغداد حتّى مات 2 .

فيه أيضا : في إسماعيل بن بلبل الذي كان وزير الموفّق ، و كان آذى ابنه المعتضد في أيّام أبيه ، قيّد المعتضد إسماعيل و جعل في عنقه غلاّ فيه رمّانة حديد ، و الغلّ و الرّمّانة مائة و عشرون رطلا ، و البس جبّة صوف قد صيّرت في

-----------
( 1 ) لطائف المعارف للثعالبي : 143 144 .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 19 .

[ 399 ]

و دك الأكارع الودك ، دسم اللّحم و الأكارع جمع الكراع ، مستدقّ السّاق من البقر و الغنم و علّق معه رأس ميّت فلم يزل على ذلك حتّى مات و دفن بغلّه و قيوده 1 .

و فيه أيضا : في قصّة محمّد بن الحسن بن سهل الّذي أخذ من الناس البيعة لطالبيّ ، و طلب المعتضد منه دلالته عليه و آبائه ، قال : لو شوّيتني على النّار لم أقرّ ، فاصنع ما أنت صانع فقال له : لسنا نعذّبك بعد ذلك إلاّ بما ذكرت إلى أن قال في كيفيّة شوائه و الأشهر أنّه جعل بين رماح ثلاثة ، و شدّ أطرافها و كتّف ، و جعل فوق النار من غير أن يماسّها ، و هو في الحياة يدار عليها كما تشوى الدّجاج إلى أن تفرقع جسمه ، و اخرج فصلب بين الجسرين 2 .

« و يقهر كبيرها صغيرها » في الخبر : النّاس على ستّ طبقات : أسد ، و ذئب ،

و ثعلب ، و كلب ، و خنزير ، و شاة ، فالأسد : ملوك الأرض يحبّ كلّ واحد أن يغلب ، و الذّئب : التّجار يذمّون إذا اشتروا و يمدحون إذا باعوا ، و الثعلب : الذين لا يكون في قلوبهم ما يصفون بألسنتهم ، و الكلب : من يكرمه النّاس من شرّ لسانه ، و الخنزير : المخنّثون لا يدعون إلى فاحشة إلاّ أجابوا ، و الشّاة :

المؤمنون تجزّ شعورهم و تؤكل لحومهم و تكسّر عظامهم ، كيف تصنع الشاة بين أسد و ذئب و ثعلب و كلب و خنزير 3 .

« نعم معقّلة » في ( الصحاح ) : النّعم : واحد الأنعام ، قال الفّراء هو الذّكر لا يؤنّث ، يقولون ( هذا نعم وارد ) و الأنعام ، يذكّر و يؤنث 4 ، قال تعالى في

-----------
( 1 ) المصدر نفسه 4 : 155 .

-----------
( 2 ) المصدر نفسه 4 : 141 .

-----------
( 3 ) الخصال للصدوق 2 : 165 .

-----------
( 4 ) الصحاح ( نعم ) .

[ 400 ]

موضع : ممّا في بطونه 1 و في آخر ممّا في بطونها 2 .

قلت : ما نقله ( الصحاح ) عن الفرّاء ليس بصحيح ، و الصحيح ما نقله ( المصباح ) عن أبي عبيدة : النّعم : الجمال فقط ، يذكّر و يؤنّث 3 بشهادة كلامه عليه السلام « معقّلة » ، كما انّ قول ( الصحاح ) واحد الأنعام ليس بصحيح ،

و الصواب : ما في ( المصباح ) من كونه جمعا لا واحد له 4 أيضا ، لقوله عليه السلام :

« معقّلة » و قالوا : ( عقلت البعير ) و ( عقّلت البعير ) و ( اعتقلته ) كما في ( القاموس ) ،

و عقله أن يثني وظيفه ، أي : مقدّم ساقه ، مع ذراعيه فيشدّهما جميعا بحبل ، هو العقال ، كما في ( الصحاح ) 5 .

« و اخرى مهملة قد أضلّت عقولها » جمع العقال .

« و ركبت مجهولها » من قولهم ( ركب رأسه ) : مضى على وجهه بغير رويّة .

« سروح عاهة » « سروح » جمع السّراح أي : السائمة ، و العاهة : الآفة .

« بواد وعث » سهل تفيث فيه الإقدام .

« ليس لها راع يقيمها و لا مسيم يسيمها » من ( أسمت الماشية ) : أخرجتها إلى الرّعي ، قال تعالى : فيه تسيمون 6 .

و للعطّار النيسابوري أبيات لطيفة في وصف أهل الدنيا بالفارسية و هي :

با خرد دوش در سخن بودم
كشف شد بر دلم مثالى چند

-----------
( 1 ) النحل : 16 .

-----------
( 2 ) النحل : 66 .

-----------
( 3 ) المصباح للفيتوري : مادة ( نعم ) .

-----------
( 4 ) القاموس المحيط ( عقل ) .

-----------
( 5 ) الصحاح : ( عقل ) .

-----------
( 6 ) النحل : 10 .

[ 401 ]

گفتم اى مايه همه دانش
دارم الحق ز تو سؤالى چند

چيست اين زندگانى دنيا
گفت خوابى است يا خيالى چند

گفتمش چيست مال و ملك جهان
گفت درد سر و وبالى چند

گفتم اهل زمانه در چه رهند
گفت دربند جمع مالى چند

گفتم او را مثال دنيا چيست
گفت زالى كشيده خالى چند

گفتمش چيست كدخدائى گفت
هفته‏اى عيش و غصّه سالى چند

گفتم اين نفس رام كى گردد
گفت چون يافت گوشمالى چند

گفتم اهل ستم چه طائفه‏اند
گفت گرگ و سگ و شغالى چند

گفتم آرى سزاى ايشان چيست
گفت در آخرت نكالى چند

1 « سلكت بهم الدّنيا طريق العمى و أخذت بأبصارهم عن منار الهدى فتاهوا في حيرتها و غرقوا في نعمتها و اتّخذوها ربّا » في ( المروج ) : في دخول ابن الأشعث الكوفة لمّا خرج على الحجّاج : كتب الحجّاج إلى عبد الملك كتابا يذكر فيه جيوش ابن الأشعث و كثرتها ، و يستنجد عبد الملك ، و يسأله الإمداد و كتب في كتابه : « وا غوثاه يا اللّه » ، وا غوثاه يا اللّه ، وا غوثاه يا اللّه » . فأمدّه بالجيوش و كتب إليه : « يا لبيّك ، يا لبّيك ، يا لبّيك » 2 .

و في الخبر : من أصغى إلى ناطق فقد عبده ، فان كان الناطق يقول عن اللّه فقد عبد اللّه ، و إن كان يقول عن غيره ، فقد عبد غير اللّه 3 .

قال تعالى : من كان يريد الحياة الدّنيا و زينتها نوفّ إليهم أعمالهم فيها و هم فيها لا يبخسون أولئك الّذين ليس لهم في الآخرة إلاّ النّار و حبط ما

-----------
( 1 ) لا وجود له في ديوان العطار النيشابوري .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 132 .

-----------
( 3 ) القول للرسول صلّى اللّه عليه و آله ، عيون أخبار الرضا للصدوق : 168 .

[ 402 ]

صنعوا فيها و باطل ما كانوا يعملون 1 .

« رويدا » مفعول مطلق ، كقوله تعالى : أمهلهم رويدا 2 .

« يسفر الظلام » أي : يكشف ، قال تعالى : لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد 3 .

« كان قد وردت الأظعان » أي : الجمال عليها الهوادج ، قال تعالى : كأنّهم يوم يرونها لم يلبثوا إلاّ عشيّة أو ضحاها 4 ، كأنّهم يوم يرون ما يوعدون لم يلبثوا إلاّ ساعة من نهار . . . 5 ، و يوم يحشرهم كأن لم يلبثوا إلاّ ساعة من النهار يتعارفون بينهم . . . 6 .

« يوشك من أسرع أن يلحق » و أن ليس للإنسان إلاّ ما سعى و أنّ سعيه سوف يرى 7 ، وجوه يومئذ ناعمة لسعيها راضية 8 الآيات . إنّ هذا كان لكم جزاء و كان سعيكم مشكورا 9 .

قال ابن أبي الحديد : استقرأني أبو الفرج محمّد بن عباد و أنا يومئذ حدث هذه الوصيّة فقرأتها عليه من حفظي فلمّا وصلت إلى هذا الموضع صاح صيحة شديدة و سقط ، و كان جبّارا قاسي القلب 10 .

-----------
( 1 ) هود : 15 16 .

-----------
( 2 ) الطارق : 17 .

-----------
( 3 ) ق : 22 .

-----------
( 4 ) النازعات : 46 .

-----------
( 5 ) الاحقاف : 35 .

-----------
( 6 ) يونس : 45 .

-----------
( 7 ) النجم : 39 40 .

-----------
( 8 ) الغاشية : 8 9 .

-----------
( 9 ) الدهر : 22 .

-----------
( 10 ) شرح ابن أبي الحديد 16 : 91 .

[ 403 ]

« و اعلم أنّ من كان مطيّته الليل و النهار فانّه يسار به و ان كان واقفا و يقطع المسافة و إن كان مقيما وادعا » من ( ودع بالضمّ دعة ) و هي الخفض و الاستراحة و هو الذي يتوفّاكم بالليل و يعلم ما جرحتم بالنّهار ثمّ يبعثكم فيه ليقضى أجل مسمّى ثمّ إليه مرجعكم ثمّ ينبّئكم بما كنتم تعملون 1 ، و قال المتلمّس :

و لن يلبث العصران يوم و ليلة
إذا طلبا أن يدركا ما تيمّما

2 و في ( لطائف الثعالبي ) : قال لقمان : يابن آدم اللّيل و النّهار يعملان فيك ،

فاعمل فيهما قال : يقال : ليس له و لا لغيره أبلغ و أوجز من قوله ذاك 3 .

و في قصّة يوذاسف و بلوهر المرويّة في ( الإكمال في بابه 54 ) : قال بلوهر ليوذاسف : بلغنا أنّ رجلا حمل عليه فيل مغتلم ، فانطلق مولّيا هاربا ،

و أتبعه الفيل حتى غشيه ، فاضطرّه إلى بئر ، فتدلّى فيها و تعلّق بغصنين نابتين على شفير البئر ، و وقعت قدماه على رؤوس حيّات فلّما تبيّن له أنّه متعلّق بالغصنين ، فإذا في أصلهما جرذان يقرضان الغصنين أحدهما أبيض ، و الآخر أسود ، فلمّا نظر إلى تحت قدميه ، فإذا رؤوس أربع أفاعي قد طلعن بوجوههنّ ،

فلمّا نظر إلى قعر البئر إذا بتنّين فاغرفاه نحوه ، يريد إلتقامه ، فلما رفع رأسه إلى أعلى الغصنين إذا عليهما شي‏ء من عسل النحل ، فتطعم من ذلك العسل فألهاه ما طعم منه ، و ما نال من لذّة العسل و حلاوته عن التفكّر في أمر الأفاعي اللّواتي لا يدري متى يبادرنّه و ألهاه عن التنّين ، الّذي لا يدري كيف مصيره بعد وقوعه في لهواته . أمّا البئر فالدنيا مملوّة آفات و بلايا و شرورا ، و أمّا الغصنان فالعمر ، و أمّا الجرذان فاللّيل و النهار يسرعان في الأجل ، و امّا الأفاعي الأربعة

-----------
( 1 ) الأنعام : 60 .

-----------
( 2 ) هو لحميد بن ثور حسب نهاية الأرب للنووي 3 : 65 .

-----------
( 3 ) لطائف المعارف للثعالبي : 9 .

[ 404 ]

التي هي السموم القاتلة من المرّة و البلغم و الريح و الدّم التي لا يدري صاحبها متى تهيج به ، و اما التنّين الفاغر فاه ليلتقمه فالموت الواصل الطّالب ، امّا العسل الذي اغترّ به المغرور فما ينال النّاس من لذّة الدّنيا و شهواتها من المطعم و المشرب و الملبس و المسكن 1 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

3

الحكمة ( 391 ) و قال عليه السلام :

اِزْهَدْ فِي اَلدُّنْيَا يُبَصِّرْكَ اَللَّهُ عَوْرَاتِهَا وَ لاَ تَغْفُلْ فَلَسْتَ بِمَغْفُولٍ عَنْكَ في ( الكافي ) عن الصادق عليه السلام : من زهد في الدّنيا أثبت اللّه الحكمة في قلبه ، و أنطق بها لسانه و بصّره عيوب الدّنيا داءها و دواءها ، و أخرجه منها سالما إلى دار السلام 2 .

و عنه عليه السلام : جعل الخير كلّه في بيت و جعل مفتاحه الزّهد في الدّنيا 3 .

قال النبي صلّى اللّه عليه و آله : لا يجد الرّجل حلاوة الإيمان حتّى لا يبالي من أكل الدّنيا ، و حرام على قلوبكم أن تعرف حلاوة الايمان حتّى تزهد في الدّنيا .

و عن النبيّ صلّى اللّه عليه و آله : انّ صلاح أوّل هذه الامّة بالزهد و اليقين ، و هلاك آخرها بالشّحّ و الأمل 4 .

و عن السجّاد عليه السلام : إنّ الزّهد في آية من كتاب اللّه لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم . . . 5 .

-----------
( 1 ) كمال الدين للصدوق : 593 .

-----------
( 2 ) الكافي 1 : 128 ح 1 .

-----------
( 3 ) المصدر نفسه 3 : 194 ح 2 .

-----------
( 4 ) الكافي 2 : 128 ح 12 .

-----------
( 5 ) الكافي 3 : 194 ح 3 . و الآية 23 من سورة الحديد .

[ 405 ]

و عن الصادق عليه السلام : ليس الزّهد في الدّنيا بإضاعة المال ، و لا بتحريم الحلال بل ألاّ تكون بما في يدك أوثق منك بما في يد اللّه 1 .

و في ( الاكمال ) : في قصّة يوذاسف و بلوهر : كان ملك حسن الإنصاف و له وزير صالح له زهادة ، لقي أهل الدّين ، و كان كلّ منهما لا يكتم الآخر شيئا من أمره إلاّ أنّ الوزير لم يكن يطلع الملك على أمر الدّين و أسرار الحكمة ،

فاستشار أصحابه في ذلك فقالوا : إن رأيته موضعا للكلام فكلّمه ، إلى أن قال الملك للوزير بعد ما هدأت العيون : هل لك أن نركب فنسير في المدينة فننظر في حال النّاس ، فقال : نعم ، فركبا يجولان في نواحيها فمرّا على مزبلة تشبه الجبل فنظر الملك إلى ضوء نار تبدو في ناحية المزبلة فقال للوزير : إنّ لهذه النّار لقصّة فانزل بنا نمشي حتى ندنو منها فنعلم خبرها ، ففعلا حتّى انتهيا إلى مخرج الضوء فوجدا ثقبا شبيها بالغار و فيه مسكين فنظر إليه من حيث لا يراهما فإذا هو مشوّه الخلق عليه ثياب من خلقان المزبلة متّكئ على متّكأ قد هيّأه من المزبل و بين يديه إبريق فخّار فيه شراب ، و في يده طنبور يضرب به ،

و امرأته في خلقه و لباسه قائمة بين يديه ، تسقيه إذا استسقى و ترقص له إذا ضرب ، و تحيّيه بتحيّة الملوك ، و هو يسمّيها سيّدة النساء ، و ملكة الآفاق ، و هما يصفان أنفسهما بالحسن و الجمال و بينهما من السرور و الضحك و الطرب ما لا يوصف ، فقام الملك على رجليه و الوزير ، يتعجبان منهما و من إعجابهما بما هما فيه ، ثم انصرفا ، فقال الملك للوزير : ما أعلم أنّي و إيّاك أصابنا الدّهر من اللّذة و السرور مثل ما رأينا عند هذين ، فاغتنم الوزير الفرصة و قال له : أخاف أيّها الملك ان تكون دنيانا هذه من الغرور ، و يكون ملكك و ما نحن فيه من البهجة و السرور ، في أعين من يعرف ملكوت الدائم مثل هذه المزبلة ، و مثل

-----------
( 1 ) المصدر نفسه 2 : 70 ح 2 .

[ 406 ]

هذين الشخصين الّذين رأيناهما و تكون مساكننا و ما شيّدنا منهما عند من يرجو مساكن السّعادة و ثواب الآخرة ، مثل هذه الغار في أعيننا ، و تكون أجسادنا عند من يعرف الطهارة و النضارة الآخروية مثل جسد هذين المشوّهين خلقا في أعيننا ، و يكون تعجّبهم من اعجابنا بما نحن فيه كتعجّبنا من إعجاب هذين الشخصين بما هما فيه ، قال الملك : و هل تعرف لأهل هذه الصفة أهلا ؟ قال : نعم ، قال : من هم ؟ قال : هم الّذين عرفوا ملك الآخرة الّذي لا خوف بعده ، و الحياة التي لا موت بعدها و الملك الذي لا زوال بعده ، و هي دار البقاء و دار الحيوان التي لا انقطاع لها رفع اللّه تعالى عن مساكنها السّقم ،

و الهرم ، و الشّقاء ، و المرض ، و الجوع ، و الظّمأ و الموت ، أيّها الملك هذه صفة ملك الآخرة و خبرها ، قال : هل إلى هذه الدار و دخولها سبيلا ؟ قال : نعم هي مهيّأة لمن طلبها من وجه مطلبها و قال : ما منعك أن تخبرني بهذا قبل اليوم ؟

قال : الهيبة لسلطانك قال : لئن كان ما وصفت يقينا فلا ينبغي لنا تضييعه 1 . . .

« و لا تغفل فلست بمغفول عنك » في ( الكافي ) عن الصادق عليه السلام : ما من أهل بيت شعر و لا وبر إلاّ و يتصفّحهم ملك الموت كلّ يوم خمس مرّات 2 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

4

الخطبة ( 51 ) و من خطبة له عليه السلام :

أَلاَ وَ إِنَّ اَلدُّنْيَا قَدْ تَصَرَّمَتْ وَ آذَنَتْ بِوَدَاعٍ وَ تَنَكَّرَ مَعْرُوفُهَا وَ أَدْبَرَتْ حَذَّاءَ فَهِيَ تَحْفِزُ بِالْفَنَاءِ سُكَّانَهَا وَ تَحْدُو بِالْمَوْتِ جِيرَانَهَا وَ قَدْ أَمَرَّ مِنْهَا مَا كَانَ حُلْواً وَ كَدِرَ مِنْهَا مَا كَانَ صَفْواً فَلَمْ يَبْقَ مِنْهَا إِلاَّ سَمَلَةٌ

-----------
( 1 ) كمال الدين للصدوق : 605 .

-----------
( 2 ) الكافي 3 : 256 ح 22 .

[ 407 ]

كَسَمَلَةِ اَلْإِدَاوَةِ أَوْ جُرْعَةٌ كَجُرْعَةِ اَلْمَقْلَةِ لَوْ تَمَزَّزَهَا اَلصَّدْيَانُ لَمْ يَنْقَعْ فَأَزْمِعُوا عِبَادَ اَللَّهِ اَلرَّحِيلَ عَنْ هَذِهِ اَلدَّارِ اَلْمَقْدُورِ عَلَى أَهْلِهَا اَلزَّوَالُ وَ لاَ يَغْلِبَنَّكُمْ فِيهَا اَلْأَمَلُ وَ لاَ يَطُولَنَّ عَلَيْكُمْ اَلْأَمَدُ فَوَاللَّهِ لَوْ حَنَنْتُمْ حَنِينَ اَلْوُلَّهِ اَلْعِجَالِ وَ دَعَوْتُمْ بِهَدِيلِ اَلْحَمَامِ وَ جَأَرْتُمْ جُؤَارَ مُتَبَتِّلِي اَلرُّهْبَانِ وَ خَرَجْتُمْ إِلَى اَللَّهِ مِنَ اَلْأَمْوَالِ وَ اَلْأَوْلاَدِ اِلْتِمَاسَ اَلْقُرْبَةِ إِلَيْهِ فِي اِرْتِفَاعِ دَرَجَةٍ عِنْدَهُ أَوْ غُفْرَانِ سَيِّئَةٍ أَحْصَتْهَا كُتُبُهُ وَ حَفِظَهَا رُسُلُهُ لَكَانَ قَلِيلاً فِيمَا أَرْجُو لَكُمْ مِنْ ثَوَابِهِ وَ أَخَافُ عَلَيْكُمْ مِنْ عِقَابِهِ وَ اللَّهِ لَوِ اِنْمَاثَتْ قُلُوبُكُمُ اِنْمِيَاثاً وَ سَالَتْ عُيُونُكُمْ مِنْ رَغْبَةٍ إِلَيْهِ أَوْ رَهْبَةٍ مِنْهُ دَماً ثُمَّ عُمِّرْتُمْ فِي اَلدُّنْيَا مَا اَلدُّنْيَا بَاقِيَةٌ مَا جَزَتْ أَعْمَالُكُمْ وَ لَوْ لَمْ تُبْقُوا شَيْئاً مِنْ جُهْدِكُمْ أَنْعُمَهُ عَلَيْكُمُ اَلْعِظَامَ وَ هُدَاهُ إِيَّاكُمْ إلَى اَلْإِيمَانِ أقول : رواه المفيد في ( أماليه ) في مجلسه العشرين مع اختلاف يسير مسندا عن المرزباني ، عن أحمد المكّي ، عن أبي العيناء ، عن محمّد بن الحكم ،

عن لوط بن يحيى ، عن الحرث بن كعب ، عن مجاهد هكذا ، قال : قال أمير المؤمنين عليه السلام : ازهدوا في هذه الدّنيا التي لم يتمتّع بها أحد كان قبلكم و لا تبقى لأحدكم بعدكم ، سبيلكم فيها سبيل الماضين ، قد تصرّمت و أذنت بانقضاء و تنكّر معروفها ، فهي تحفز أهلها بالفناء و سكّانها بالموت ، و قد أمرّ منها ما كان حلوا ، و كدر منها ما كان صفوا . فلم تبق منها إلاّ سملة كسملة الأداوة و جرعة الإناء لو تمزّزها العطشان لم ينفع بها ، فازمعوا بالرّحيل من هذه الدّار المقدور على أهلها بالزّوال ، الممنوع أهلها من الحياة المذلّلة فيها أنفسهم بالموت ، فلا حيّ يطمع في البقاء ، و لا نفس إلاّ مذعنة بالمنون ، و لا يغلبنّكم الأمل ، و لا يطول عليكم الأمد ، و لا تغترّوا منها بالآمال ، و لو حننتم حنين الولّه العجّال ، و دعوتم مثل حنين الحمام و جأرتم جأر متبتّل الرّهبان ، و خرجتم إلى

[ 408 ]

اللّه تعالى من الأموال و الأولاد التماس القربة إليه في ارتفاع الدرجة عنده ، أو غفران سيّئة أحصتها كتبته ، و حفظتها ملائكته ، لكان لكم قليلا في ما أرجو لكم من ثوابه ، و اتخوّف عليكم من عقابه ، جعلنا و إيّاكم من التائبين 1 .

و رواه ابن بابويه في ( فقيهه ) في باب صلاة العيدين مرفوعا مع زيادات فقال : و خطب عليه السلام في عيد الأضحى إلى أن قال : فقال : اللّه أكبر ، اللّه أكبر ، اللّه أكبر ، زنة عرشه ، و رضا نفسه ، و عدد قطر سمائه و بحاره ، له الأسماء الحسنى و الحمد للّه حتّى يرضى ، و هو العزيز الغفور ، اللّه أكبر كبيرا متكبّرا ،

و إلها متعزّزا و رحيما متحنّنا ، يعفو بعد القدرة ، و لا يقنط من رحمته إلاّ الضّالّون إلى أن قال : أوصيكم عباد اللّه بتقوى اللّه ، و كثرة ذكر الموت ،

و الزّهد في الدّنيا التي لم يتمتّع بها من كان قبلكم و لن تبقى لأحد بعدكم ،

و سبيلكم فيها سبيل الماضين ، ألا ترون أنّها قد تصرّمت و آذنت بانقضاء و تنكّر معروفها و أدبرت حذّاء ، فهي تخبر بالفناء ساكنها تحدّى بالموت ، فقد أمرّ منها ما كان حلوا ، و كدر منها ما كان صفوا ، فلم يبق منها إلاّ سملة كسملة الأداوة ، و جرعة كجرعة الإناء لو يتمزّزها الصّديان لم تنفع غلّته ، فازمعوا عباد اللّه ، بالرحيل من هذه الدّار المقدور على أهلها الزّوال ، الممنوع أهلها من الحياة المذلّلة أنفسهم بالموت ، فلا حيّ يطمع بالبقاء ، و لا نفس إلاّ مذعنة بالمنون ، فلا يغلبنّكم الأمل ، و لا يطل عليكم الأمد ، و لا تغتّروا فيها بالآمال ،

و تعبّدوا اللّه أيّام الحياة فو اللّه لو حننتم حنين الواله العجلان ، و دعوتم بمثل دعاء الانام و جأرتم جؤار متبتّلي الرهبان ، و خرجتم إلى اللّه عزّ و جلّ من الأموال و الأولاد التماس القربة إليه في ارتفاع درجة عنده ، أو غفران سيّئة أحصتها كتبته ، و حفظتها رسله لكان قليلا في ما أرجو لكم من ثوابه ،

-----------
( 1 ) الأمالي للمفيد : 159 ح 2 .

[ 409 ]

و أتخوّف عليكم من أليم عقابه ، و باللّه لو انماثت قلوبكم انمياثا ، و سالت عيونكم من رغبة إليه و رهبة منه دما ، ثمّ عمّرتم في الدّنيا ما كانت الدّنيا باقية ،

ما جزت أعمالكم و لو لم تبقوا شيئا لنعمه العظام عليكم ، و هداه إيّاكم على الإيمان ، ما كنتم لتستحقّوا أبدا الدّهر ما الدّهر قائم بأعمالكم جنّة ، و لا رحمة ، و لكن برحمته ترحمون و بهداه تهتدون ، و بهما إلى جنّته تصيرون ،

جعلنا اللّه و إيّاكم برحمته من التائبين العابدين ، و إنّ هذا يوم حرمته عظيمة 1 . . .

قول المصنّف : « و من خطبة له عليه السلام » : زاد ابن أبي الحديد : قد تقدّم مختارها برواية و نذكر ما نذكره ها هنا برواية اخرى ، لتعاير الروايتين 2 . لكن ليست الزّيادة في نسخة ابن ميثم 3 إلاّ أنّ الظاهر سقوطها من النسخة لأنّها غير مصحّحة ، فالزّيادة موجودة أيضا في نسخة خطّية مصحّحة تأريخها ( 1075 ) إلاّ أنّ هذه الخطبة لم تتقدّم برواية اخرى بتمامها و إنّما في الخطبة ( 27 ) : « امّا بعد فانّ الدّنيا قد ادبرت و آذنت بوداع » و في الخطبة ( 41 ) : « ألا و انّ الدّنيا قد ولّت حذّاء فلم يبق منها إلاّ صبابة كصبابة الإناء اصطبّها صابّها » و هذا المقدار من الاشتراك لا يصدّق كون الأصل في الخطبتين واحدا حتّى يقول : « تقدّم مختارها برواية اخرى » .

قوله عليه السلام : « ألا و إنّ الدّنيا قد تصرّمت » أي : تقطّعت ، قال ابن السّكيّت : يقال للذّئب و الغراب : أصرمان لأنّهما انصرما من الناس أي : انقطعا 4 .

و قال امرؤ القيس :

-----------
( 1 ) الفقيه لابن بابويه 1 : 518 ح 1484 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 332 .

-----------
( 3 ) شرح ابن ميثم 2 : 137 .

-----------
( 4 ) الصحاح : ( صرم ) .

[ 410 ]

و ان كنت قد ازمعت صرمي فأجملي 1 « و آذنتك بوداع » أي : أعلمتك ، و أصله الإيصال إلى الأذن ، و يترجم بالفارسيّة بقولهم : ( گوشزد ) :

عمري لقد نصح الزّمان و انّه
لمن العجائب ناصح لا يشفق

2 « و تنكّر معروفها » أي : تغيّر .

« و أدبرت حذّاء » في ( الصحاح ) : قال الفرّاء : يقال : رحم جذاء و حذاء بالجيم و الحاء ممدودان و ذلك إذا توصل .

« فهي تحفز بالفناء سكّانها » الحفز : الدّفع من خلف ، في الديوان 3 :

هي الدّنيا تقول بمل‏ء فيها
حذار حذار من بطشي و فتكي

فلا يغرركم حسن ابتسامي
فقولي مضحك و الفعل مبكي

4 « و تحدو بالموت جيرانها » الحدو : سوق الإبل ، و الغناء لها . و في ( الديوان ) أيضا :

قد رأيت القرون كيف تفانت
درست ثمّ قيل كان و كانت

هي دنيا كحيّة تنفث السّمّ
و ان كانت المجسّة لانت
5
الموت لا والدا يبقي و لا ولدا
هذا السبيل إلى أن لا ترى أحدا

6 « و قد أمرّ منها ما كان حلوا » في الديوان :

دنيا عدمتك ما أمرّك
للمكثرين و ما أضرّك

-----------
( 1 ) شطر من البيت أفاطم مهلا بعض هذا التذلل ، و هو لأمرؤ القيس الديوان : 113 .

-----------
( 2 ) الكامل للمبرّد : 359 .

-----------
( 3 ) الصحاح : ( جذذ ) .

-----------
( 4 ) لا وجود له في الديوان و قد ذكره ابن أبي الحديد في 3 : 335 قائلا : و قول بعضهم .

-----------
( 5 ) الديوان المنسوب : 116 .

-----------
( 6 ) الديوان المنسوب : 155 .

[ 411 ]

ما ذاق خيرك ذائق
إلاّ صببت عليه شرّك

1 « و كدر منها ما كان صفوا » :

أرى الدّنيا ستؤذن بانطلاق
مشمّرة على قدم و ساق

فلا الدّنيا بباقية لحيّ
و لا حيّ على الدّنيا بباق

2 « فلم يبق منها إلاّ سملة » في ( الجمهرة ) : السّملة أي : بالتحريك الماء القليل في أسفل الحوض 3 . قال صخر الغي :

ممغوثة اعراضهم ممرطلة
في كلّ ماء آجن و سملة

4 « كسملة الإداوة » أي : المطهرة ، و في ( الحلية ) عن النبي صلّى اللّه عليه و آله : ما الدّنيا في الآخرة إلاّ كما يجعل أحدكم إصبعه في اليمّ فلينظر بم يرجع 5 .

و عنه صلّى اللّه عليه و آله : مثل الدّنيا في الآخرة كمثل ثوب شقّ من أوّله إلى آخره فتعلّق بخيط منها ، فما لبث ذلك الخيط أن ينقطع 6 .

« أو جرعة » في ( المصباح ) : الجرعة من الماء : كاللّقمة من الطعام ، ما يجرع مرّة واحدة 7 .

« كجرعة المقلة » في ( النهاية ) ، في حديث عليّ عليه السلام : لم يبق منها إلاّ جرعة كجرعة المقلة ، بالفتح : حصاة يقتسم بها الماء القليل في السّفر ليعرف قدر ما يسقى كلّ واحد منهم .

« لو تمزّزها » تمصّص الماء قليلا قليلا .

-----------
( 1 ) الديوان المنسوب : 88 .

-----------
( 2 ) الديوان المنسوب : 294 .

-----------
( 3 ) الجمهرة لابن دريد : 859 ( س ل م ) .

-----------
( 4 ) أبو نعيم 8 : 138 رواه عن المستورد .

-----------
( 5 ) أبو نعيم 8 : 138 رواه عن المستورد .

-----------
( 6 ) حلية الأولياء لأبي نعيم 8 : 131 رواه عن أنس .

-----------
( 7 ) المصباح المنير للفيتوري : 97 .

[ 412 ]

« الصديان » أي : العطشان .

« لم تنقع » أي : لم تسكن العطش 1 .

« فازمعوا » أي : صمّموا .

« عباد اللّه الرحيل عن هذه الدّار » :

طلّقوا الدّنيا ثلاثا
و اطلبن زوجا سواها

انّها زوجة سوء
لا تبالي من أتاها

و إذا نالت منها
منه ولّته قفاها

2 « المقدور » أي : المقدّر .

« على أهلها الزوال » :

تحرّز من الدّنيا فإنّ فناءها
محلّ فناء لا محلّ بقاء

فصفوتها ممزوجة بكدورة
و راحتها مقرونة بعناء

3 « و لا يغلبنّكم فيها الأمل » لأنّه ينسي الآخرة فيهلك .

« و لا يطولنّ عليكم الأمد » الأمد كالمدى : الغاية ، قال تعالى : ألم يأن للّذين آمنوا أن تخشع قلوبهم لذكر اللّه و ما نزل من الحقّ و لا يكونوا كالّذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم و كثير منهم فاسقون 4 .

« فو اللّه لو حننتم حنين الولّه العجال » أي : الآبال التي فقدت ولدها فصارت و الهة متحيّرة .

« و دعوتم بهديل الحمام » و هديله : صوته ، و ممّا اشتهر عند العرب : أنّ الهديل كان فرخا على عهد نوح عليه السلام فصاده أحد جوارح الطيور فليس من

-----------
( 1 ) ابن الأثير ، النهاية 4 : 348 .

-----------
( 2 ) الديوان المنسوب للإمام عليّ عليه السلام : 38 .

-----------
( 3 ) الديوان المنسوب للإمام علي عليه السلام : 8 .

-----------
( 4 ) الحديد : 16 .

[ 413 ]

حمامة إلاّ و تبكي عليه في هديلها ، قال شاعر :

و ما من تهتفين به لنصر
بأسرع جابة لك من هديل

1 « و جأرتم » في ( الصحاح ) : الجؤار مثل الخوار ، يقال : جأر الثور أي :

صاح 2 .

« جؤار متبتّل الرّهبان » هكذا في ( المصرية ) 3 ، و الصواب : ( متبتّلي الرّهبان ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 ، أي : منقطعيهم من الدنيا إلى اللّه تعالى .

« و خرجتم إلى اللّه من الأموال و الأولاد التماس القربة إليه » في ( الجمهرة ) :

أصل اللّمس باليد لتعرف مسّ الشي‏ء ثمّ كثر ذلك في كلامهم حتّى صار كل طالب ملتمسا 5 .

« في ارتفاع درجة عنده أو غفران سيّئة أحصتها كتبه » و يقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة و لا كبيرة إلاّ أحصاها و وجدوا ما عملوا حاضرا و لا يظلم ربّك أحدا 6 .

« و حفظها رسله » و إنّ عليكم لحافظين كراما كاتبين يعلمون ما تفعلون 7 .

« لكان لكم قليلا فيما أرجو من ثوابه و أتخوّف عليكم من عقابه » عن طاووس

-----------
( 1 ) لسان العرب 15 : 54 و هو لأبي ذويب الهذلي .

-----------
( 2 ) الصحاح : ( جأر ) .

-----------
( 3 ) المصرية المصححة : 155 خ 51 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 333 و ابن ميثم كالمصرية 2 : 137 ، و الخطية : 37 .

-----------
( 5 ) الجمهرة : 859 ( س ل م ) .

-----------
( 6 ) الكهف : 49 .

-----------
( 7 ) الإنفطار : 10 12 .

[ 414 ]

اليماني ، قال : كان عليّ بن الحسين عليهما السلام يقول : « الهي و عزّتك و جلالك و عظمتك لو أنّي منذ بدعت فطرتي من أوّل الدهر عبدتك دوام خلود ربوبيّتك بكلّ شعرة في كلّ طرفة عين سرمد الأمد ، بحمد الخلائق و شكرهم أجمعين ،

لكنت مقصّرا في بلوغ أداء شكر أخفى نعمة من نعمك عليّ ، و لو أنّي كربت معادن حديد الدّنيا بأنيابي ، و حرثت أرضيها بأشفار عيني ، و بكيت من خشيتك مثل بحور السماوات و الأرض دما و صديدا ، لكان ذلك قليلا في كثير ما يجب من حقّك عليّ ، و لو أنّك إلهي عذّبتني بعد ذلك بعذاب الخلائق أجمعين و عظّمت للنّار جسمي و خلقي ، و ملأت جهنّم و أطباقها منّي حتّى لا يكون في النّار معذّب غيري ، و لا يكون لجهنّم حطب سواي ، لكان ذلك بعدلك عليّ قليلا في كثير ما استوجبته من عقوبتك » 1 .

و في دعاء الصحيفة في استقالته عليه السلام من الذّنوب : الهي لو بكيت إليك حتى تسقط أشفار عيني ، و انتحبت حتّى ينقطع صوتي ، و قمت لك حتّى تنثّر قدماي ، و ركعت لك حتّى ينخلع صلبي ، و سجدت لك حتى تفقا حدقتاي ، و أكلت تراب الأرض طول عمري ، و شربت ماء الرّماد آخر دهري ، و ذكرتك في خلال ذلك حتّى يكلّ لساني ، ثمّ لم أرفع طرفي إلى افاق السماء استحياء منك ، ما استوجبت بذلك محو سيّئة واحدة من سيّئاتي و إن كنت تغفر لي حين استوجب مغفرتك و تعفو عني حين استحقّ عفوك فانّ ذلك غير واجب لي باستحقاق ، و لا أنا أهل له باستيجاب ، إذ كان جزائي منك في أوّل ما عصيتك النّار فإن تعذّبني فأنت غير ظالم لي 2 .

-----------
( 1 ) الأمالي للصدوق : 180 و نقله المجلسي في بحار الأنوار 94 : 90 .

-----------
( 2 ) الصحيفة السجادية ، دعاء 16 : 94 : 90 .

[ 415 ]

« و اللّه » ، هكذا في ( المصرية ) 1 ، و الصواب : ( و تاللّه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« لو انماثت قلوبكم إنمياثا » في ( الصحاح ) : مثت الشي‏ء في الماء ، أموثه ، إذا دفته فانماث فيه هو انمياثا 3 .

« و سالت عيونكم من رغبة إليه أو رهبة » هكذا في ( المصرية ) 4 ،

و الصّواب : ( و رهبة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

« منه دما » أي : سالت عيونكم كسيلان الأنهار بالماء .

« ثم عمّرتم في الدّنيا ما الدّنيا باقية ما جزت أعمالكم و لو لم تبقوا شيئا من جهدكم » أي : طاقتكم ، و يجوز فيه ( الفتح و الضّمّ ) .

« أنعمه عليكم العظام ، و هداه إيّاكم إلى الإيمان » عن الزهري قال : دخلت مع علي بن الحسين عليهما السلام على عبد الملك ، فاستعظم ما رأى من أثر السّجود بين عينيه ، فقال له : يا أبا محمّد لقد تبيّن عليك الاجتهاد ، و لقد سبق لك من اللّه الحسنى ، و أنت بضعة من رسوله ، قريب النّسب ، و كيد السّبب ، و انّك لذو فضل على أهل بيتك و ذوي عصرك ، و لقد أوتيت من الفضل و العلم و الدّين و الورع ما لم يؤته أحد مثلك و لا قبلك إلاّ من مضى من سلفك ، و أقبل يثني عليه و يطريه فقال عليه السلام له : « كلّ ما وصفته و ذكرته من فضل اللّه سبحانه و تأييده و توفيقه ،

فأين شكره على ما أنعم ؟ كان الرسول صلّى اللّه عليه و آله يقف في الصلاة حتى ترم قدماه و يظمأ في الصّيام حتى يعصب فوه ، فقيل له : ألم يغفر لك اللّه ما تقدّم من ذنبك

-----------
( 1 ) المصرية : 155 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 333 ، و الخطية : 37 كما ذكر ، اما شرح ابن ميثم بلفظ « و اللّه » 2 : 138 .

-----------
( 3 ) الصحاح : ( موث ) .

-----------
( 4 ) المصرية : 155 .

-----------
( 5 ) شرح ابن أبي الحديد و الخطية كما ذكر ، أما ابن ميثم فقد وردت عبارته كعبارة الطبعة المصرية 2 : 138 .

[ 416 ]

و ما تأخّر ؟ فيقول : ( أفلا أكون عبدا شكورا ) الحمد للّه على ما أبلى و أولى ، و له الحمد في الآخرة و الاولى ، و اللّه لو تقطّعت أعضائي و سالت مقلتاي على صدري ، على أن أقوم للّه تعالى ، لم أشكر عشر العشير من نعمة واحدة من جميع نعمه ، التي لا يحصيها العادّون و لا يبلغ حدّ نعمة منها جميع حمد الحامدين ، لا و اللّه لا يراني اللّه يشغلني شي‏ء من شكره و ذكره ، في ليل و لا نهار ، و لا سرّ و لا علانية ، و لو لا أنّ لأهلي عليّ حقّا ، و لسائر النّاس من خاصّهم و عامّهم علي حقوقا ، لا يسعني إلاّ القيام بها حسب الوسع و الطاقة ، حتّى أؤديّها اليهم لرميت بطرفي إلى السّماء و بقلبي إليه تعالى ثمّ لم أرددهما حتّى يقضي اللّه على نفسي ، و هو خير الحاكمين و بكى عليه السلام و بكى عبد الملك ، و قال :

شتّان بين عبد طلب الآخرة و سعى لها سعيها ، و بين من طلب الدّنيا من أين جاءته ، و ما له في الآخرة من خلاق 1 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

5

الحكمة ( 393 ) و قال عليه السلام :

خُذْ مِنَ اَلدُّنْيَا مَا أَتَاكَ وَ تَوَلَّ عَمَّا تَوَلَّى عَنْكَ فَإِنْ أَنْتَ لَمْ تَفْعَلْ فَأَجْمِلْ فِي اَلطَّلَبِ « خذ من الدّنيا ما أتاك و تولّ عمّا تولّى عنك » في ( الكافي ) عن الرضا عليه السلام :

قال عيسى عليه السلام للحواريّين لا تأسوا على ما فاتكم من الدّنيا كما لا يأسا أهل الدّنيا على ما فاتهم من دينهم إذا اصابوا دنياهم 2 .

« فإن أنت لم تفعل فاجمل في الطلب » في ( الكافي ) عنه عليه السلام : أما أنّ زهد

-----------
( 1 ) بحار الأنوار للمجلسي 46 : 57 .

-----------
( 2 ) الكافي 3 : 205 ح 24 .

[ 417 ]

الزّاهد في هذه الدّنيا لا ينقصه مما قسم اللّه له فيها و إن زهد ، و إنّ حرص الحريص على عاجل زهرة الحياة الدّنيا لا يزيده فيها و ان حرص ، فالمغبون من حرم حظّه من الآخرة 1 .

و عن الباقر عليه السلام : أنزل الدّنيا كمنزل نزلته ثمّ ارتحلت عنه ، أو كمال وجدته في منامك فاستيقظت و ليس معك منه شي‏ء ، و إنّها عند أهل العلم كفي‏ء الظّلال 2 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

6

الخطبة ( 79 ) و قال عليه السلام في صفة الدّنيا :

مَا أَصِفُ مِنْ دَارٍ أَوَّلُهَا عَنَاءٌ وَ آخِرُهَا فَنَاءٌ فِي حَلاَلِهَا حِسَابٌ وَ فِي حَرَامِهَا عِقَابٌ مَنِ اِسْتَغْنَى فِيهَا فُتِنَ وَ مَنِ اِفْتَقَرَ فِيهَا حَزِنَ وَ مَنْ سَاعَاهَا فَاتَتْهُ وَ مَنْ قَعَدَ عَنْهَا وَاتَتْهُ وَ مَنْ أَبْصَرَ بِهَا بَصَّرَتْهُ وَ مَنْ أَبْصَرَ إِلَيْهَا أَعْمَتْهُ أقول : و إذا تأمّل المتأمّل في قوله عليه السلام : « من أبصر بها بصّرته » وجد تحته من المعنى العجيب ، و الغرض البعيد ، ما لا يبلغ غايته و لا يدرك غوره ،

و لا سيّما إذا قرن إليه قوله : « و من أبصر إليها أعمته » فانّه يجد الفرق بين أبصر بها و أبصر إليها ، واضحا ، نيّرا ، و عجيبا ، باهرا » .

أقول : رواه المبرد في ( كامله ) و المسعودي في ( مروجه ) و ابن طلحة في ( مطالب سؤوله ) مع اختلاف قال الأول : قال رجل لعليّ عليه السلام و هو في خطبته صف لنا الدّنيا ، فقال عليه السلام : « ما أصف من دار أوّلها عناء ، و آخرها فناء ، في

-----------
( 1 ) المصدر نفسه 3 : 200 ح 16 .

-----------
( 2 ) المصدر نفسه 3 : 195 ح 6 .

[ 418 ]

حلالها حساب و في حرامها عقاب ، من صحّ فيها أمن ، و من مرض فيها ندم ،

و من استغنى فيها فتن ، و من افتقر فيها حزن » 1 .

و قال الثاني : « دخل رجل على عليّ عليه السلام فقال : كيف أصبحت ؟ قال :

أصبحت ضعيفا ، آكل رزقي و أنتظر أجلي » قال : و ما تقول في الدّنيا ؟ قال : « و ما أقول في دار أوّلها غمّ ، و آخرها موت ، من استغنى فيها فتن ، و من افتقر فيها حزن ، حلالها حساب و حرامها عقاب » قال : فأيّ الخلق أنعم ؟ قال : « أجساد تحت التّراب قد أمنت العقاب ، و هي منتظرة الثواب » 2 .

و قال الثالث : قال عليّ عليه السلام يوما و أحدق الناس به : أحذّركم الدّنيا فانّها منزل قلعة و ليست بدار نجعة ، هانت على ربّها ، فخلط خيرها بشرّها ،

و حلوها بمرّها ، لم يسقها لأوليائه و لم يضربها على أعدائه ، و هي دار ممرّ لا دار مستقرّ ، فيها رجلان : رجل باع نفسه فأوبقها ، و رجل ابتاع نفسه فأعتقها ،

إن أعذوذب منها جانبا فحلالها ، أمرّ منها جانب فأوكى ، أوّلها عناء ، و آخرها فناء ، من استغنى فيها فتن ، و من افتقر فيها حزن ، من ساعاها فاتته ، و من قعد عنها أتته و من أبصر بها بصّرته ، و من أبصر إليها أعمته ، فالإنسان فيها غرض المنايا ، مع كلّ جرعة شرق و مع كلّ أكلة غصص ، لا تنال منها نعمة إلاّ بفراق أخرى 3 .

« ما أصف من دار أوّلها عناء » أي : التعب ، و أوّلها عناء حيث أنّ الإنسان لابدّ أن يكدّ و يجهد في أوّل عمره حتّى يؤمّن معاشه بمشقّات كثيرة .

« و آخرها فناء » حيث أنّه بعد تحصيل الأموال و العلائق يتركها و يرحل

-----------
( 1 ) الكامل للمبّرد 1 : 89 طبع لبنان .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 421 .

-----------
( 3 ) مطالب السؤول لابن طلحة : 33 .

[ 419 ]

إلى الآخرة ، قال تعالى : و تركتم ما خوّلناكم وراء ظهوركم . . . 1 .

و نعم ما قيل بالفارسية :

اندك اندك خانمان آراستن
پس بيكبار از سرش برخاستن

2 و لكليم الكاشاني بالفارسية :

بدنامى حيات دو روزى نبود بيش
آنهم كليم با تو بگويم چسان گذشت

يكروز صرف بستن دلشد باين و آن
روز ديگر بكندن دل زين و آن گذشت

3 و في ( الطبري ) عن عليّ بن الحسين عليهما السلام قال : إنّي جالس في تلك الليلة التي قتل ابي في صبيحتها و عمّتي زينب تمرّضني إذ اعتزل أبي أصحابه في خباء له و عنده جون مولى أبي ذرّ و هو يعالج سيفه و يصلحه ، و أبي يقول :

يا دهر افّ لك من خليل
كم لك بالإشراق و الأصيل

من صاحب أو طالب قتيل
و الدّهر لا يقنع بالبديل

و إنّما الأمر إلى الجليل
و كلّ حيّ سالك السّبيل

فأعادها مرتين أو ثلاثا حتى فهمتها ، فعرفت ما أراد ، فخنقتني عبرتي ،

فرددت دمعي ، و لزمت السّكوت ، فعلمت أنّ البلاء قد نزل ، فامّا عمّتي فإنّها سمعت ما سمعت و هي امرأة و في النساء الرقّة و الجزع ، فلم تملك نفسها أن و ثبت تجرّ ثوبها ، و إنّها لحاسرة حتّى انتهت إليه فقالت : « وا ثكلاه ليت الموت أعدمني الحياة ، اليوم ماتت فاطمة امّي ، و عليّ أبي ، و حسن أخي ، يا خليفة

-----------
( 1 ) الأنعام : 94 .

-----------
( 2 ) الكشكول للشيخ البهائي : 122 ، و ذكر أنه لمولوي : 45 .

-----------
( 3 ) لا وجود لها في ديوان أبو طالب كليم الكاشاني .

[ 420 ]

الماضين و ثمال الباقين » فنظر إليها أبي عليه السلام فقال : يا اخيّة لا يذهب حلمك الشيطان ، قالت : « بأبي أنت و أمّي استقتلت ، نفسي فداك » فردّ غصّته و ترقرقت عيناه و قال : لو ترك القطا ليلا لنام . قالت : يا ويتلتا أفتغتصب نفسك اغتصابا فذلك أقرح لقلبي ، و أشدّ على نفسي ، فلطمت وجهها و أهوت إلى جيبها و شقّته و خرّت مغشيا عليها فقام إليها أبي فصبّ على وجهها الماء و قال لها : يا اخيّة اتّقي اللّه و تعزّي بعزاء اللّه ، و اعلمي أنّ أهل الأرض يموتون ، و أنّ أهل السماء لا يبقون ، و أنّ كلّ شي‏ء هالك إلاّ وجه اللّه ، الذي خلق الأرض بقدرته ، و يبعث الخلق فيعودون ، و هو فرد وحده ، أبي خير منّي ، و امّي خير مني ، و أخي خير منّي ، و لي و لهم و لكلّ مسلم برسول اللّه صلّى اللّه عليه و آله اسوة حسنة 1 .

« في حلالها حساب و في حرامها عقاب » عن جنادة بن اميّة قال : دخلت على الحسن عليه السلام في مرضه الذي توفي فيه بين يديه طست يقذف عليه الدّم و يخرج كبده قطعة ، قطعة ، من السمّ الذي سقاه معاوية ، فقلت : مالك لا تعالج نفسك ، فقال : بماذا أعالج الموت ؟ قلت : انّا للّه و إنّا إليه راجعون ثمّ التفت إليّ فقال : و اللّه لقد عهد الينا النبي صلّى اللّه عليه و آله أنّ هذا الأمر يملكه اثنا عشر من ولد علي و فاطمة عليها السلام : ما منّا إلاّ مسموم أو مقتول ، ثمّ رفع الطست و بكى ، فقلت له :

عظني يا ابن رسول اللّه قال : نعم ، استعدّ لقبرك ، و حصّل زادك ، قبل حلول أجلك ، و اعلم أنّك إنّما تطلب الدّنيا ، و الموت يطلبك ، و لا تحمل همّ يومك الذي لم يأتك على يومك الذي أنت فيه ، و اعلم أنّك لا تكسب من المال شيئا فوق قوّتك إلاّ كنت فيه خازنا لغيرك ، و اعلم أنّ الدّنيا في حلالها حساب و في حرامها عقاب ، و في شبهاتها عتاب ، فأنزل الدّنيا منك بمنزلة الميتة خذ منها ما يكفيك ،

فإن كان ذلك حلالا كنت قد زهدت فيها ، و إن كان حراما لم يكن فيه وزر ،

-----------
( 1 ) تاريخ الامم و الملوك للطبري 4 : 318 .

[ 421 ]

فأخذت كما أخذت من الميتة و إن كان العتاب فإنّ العتاب يسير ، و اعمل لدنياك كأنّك تعيش أبدا ، و اعمل لآخرتك كأنّك تموت غدا ، و إذا أردت عزّا بلا عشيرة و هيبة بلا سلطان فاخرج من ذلّ معصية اللّه إلى عزّ طاعته 1 .

« من استغنى فيها فتن » إنّما أموالكم و أولادكم فتنة 2 ، و منهم من عاهد اللّه لئن آتانا من فضله لنصّدّقنّ و لنكوننّ من الصالحين فلمّا آتاهم من فضله بخلوا به و تولّوا و هم معرضون فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا اللّه ما وعدوه و بما كانوا يكذبون 3 ، إن الإنسان ليطغى أن رآه استغنى 4 ، و لو بسط اللّه الرزق لعباده لبغوا في الأرض . . . 5 و لبعضهم :

فمن يحمد الدّنيا لحسن بلائها
فسوف لعمري عن قليل يلومها

إذا أقبلت كانت على المرء فتنة
و ان أدبرت كانت كثيرا همومها

6 و في ( الكافي ) عن الصادق عليه السلام : جاء رجل درن الثّوب ، فجلس إلى جنب النبي صلّى اللّه عليه و آله بجنب موسر كان جالسا ، فقبض الموسر ثيابه من تحت فخذيه ،

فقال له النبي صلّى اللّه عليه و آله : أخفت أن يمسّك من فقره شي‏ء ؟ قال : لا . قال : فخفت أن يصيبه من غناك شي‏ء ؟ قال : لا . قال فخفت أن توسّخ ثيابك ؟ قال : لا . قال : فما حملك على ما صنعت ؟ فقال إنّ لي قرينا يزيّن لي كلّ قبيح ، و يقبّح لي كلّ حسن ،

و قد جعلت له نصف مالي فقال النبي صلّى اللّه عليه و آله للمعسر أتقبل ؟ قال : لا . فقال الرجل

-----------
( 1 ) بحار الأنوار للمجلسي 44 : 138 .

-----------
( 2 ) الأنفال : 28 .

-----------
( 3 ) التوبة : 75 77 .

-----------
( 4 ) العلق : 6 7 .

-----------
( 5 ) الشورى : 27 .

-----------
( 6 ) ابن أبي الحديد 19 : 289 .

[ 422 ]

له : و لم ؟ قال : أخاف أن يدخلني ما دخلك ) 1 .

و عنه عليه السلام : ما كان من ولد آدم مؤمن إلاّ فقيرا ، و لا كافر إلاّ غنيّا حتى جاء إبراهيم عليه السلام فقال : ربّنا لا تجعلنا فتنة للذين كفروا . . . 2 فصيّر اللّه في هؤلاء أموالا و حاجة و في هؤلاء أموالا و حاجة 3 . و عنه عليه السلام : لو لا إلحاح المؤمن على اللّه في طلب الرزق ، لنقلهم من الحال التي هم فيها إلى حال أضيق منها 4 .

« و من افتقر فيها حزن » حتى قالوا : « الفقر الموت الأحمر » ، « الفقر الموت الأكبر » 5 .

هذا ، و نظير قوله عليه السلام في ذكر المفتونيّة و المحزونيّة : أنّ موسى بن عيسى العباسي كان أمير الكوفة فقال لأبي شيبة القاضي : مالك لا تأتيني ؟

فقال : ان أتيتك فقرّبتني فتنتني ، و إن باعدتني أحزنتني و ليس عندي ما أخافك عليه و لا عندك ما أرجوه .

« و من ساعاها » في ( الصحاح ) : ساعاني فلان فسعيته : غلبته ، و تقول :

( زنى الرّجل و عهر ) يكون بالحرّة و الأمة ، و يقال في الزّنا بالأمة : ( ساعاها ) و لا تكون المساعاة إلاّ في الإماء 6 .

« فاتته » في ( الصحاح ) : تقول : ( هو منّي فوت الرمح ) أي : لا يبلغه 7 ،

-----------
( 1 ) الكافي 3 : 362 ح 11 .

-----------
( 2 ) الممتحنة : 5 .

-----------
( 3 ) الكافي للكليني 3 : 361 ح 10 .

-----------
( 4 ) المصدر نفسه 3 : 360 ح 5 .

-----------
( 5 ) شرح ابن أبي الحديد 6 : 273 .

-----------
( 6 ) الصحاح : ( سعا ) .

-----------
( 7 ) الصحاح : ( فوت ) .

[ 423 ]

و شتم رجل آخر فقال : جعل اللّه رزقه فوت فمه ) أي : حيث لا يراه و لا يصل إليه .

« و من قعد عنها واتته » أي : وافقته و طاوعته ، روى المفضّل عن الصادق عليه السلام قال : قال النبي صلّى اللّه عليه و آله : أوحى اللّه تعالى إلى الدّنيا أن أتعبي من خدمك و اخدمي من رفضك 1 .

و في ( الحلية ) : قال حاتم الأصمّ : مثل الدّنيا كمثل ظلّك ، إن طلبته تباعد ،

و إن تركته تتابع 2 .

هذا ، و لم يذكر ( الصحاح ) و ( القاموس ) ( وتى ) و إنّما قال الأوّل في ( أتى ) :

آتيته على ذلك الأمر مواتاة 3 إذا وافقته و طاوعته ، و العامّة تقول : و اتيته . . .

و هو قلّة فهم منهما ، فيشهد له كلامه عليه السلام .

و في ( الجمهرة ) : و اتيته : وافقته 4 . و في ( مصباح الفيومي ) بعد ذكر « أتيته على الأمر » : وافقته . و في لغة لأهل اليمن تبدل الهمزة واوا فيقال :

« واتيته على الأمر مواتاة » و هي مشهورة على ألسنة الناس 5 .

« و من أبصر بها بصّرته » الباء في « بها » للسّببيّة أي : من أبصر بسبب تغيّرات الدّنيا و اعتبر بعبرها بصّرته الدّنيا و جعلته بصيرا .

« و من أبصر إليها أعمته » أي : من كان نظره إليها فقط و لتحصيلها تجعله أعمى فلا يرى عيوبها و مهلكاتها ، و اتل عليهم نبأ الّذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين و لو شئنا لرفعناه بها و لكنّه أخلد إلى الأرض و اتّبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه

-----------
( 1 ) الفقيه 4 : 262 .

-----------
( 2 ) الحلية لأبي نعيم 10 : 49 .

-----------
( 3 ) الصحاح : ( أتى ) .

-----------
( 4 ) الجمهرة 2 : 1033 ( ت و واي ) .

-----------
( 5 ) المصباح المنير للفيتوري : 4 ( أتى ) .

[ 424 ]

يلهث . . . 1 ، و لا تمدّنّ عينيك إلى ما متّعنا به أزواجا منهم زهرة الحياة الدّنيا لنفتنهم فيه و رزق ربّك خير و أبقى 2 .

قول المصنّف : « و إذا تأمّل المتأمّل قوله عليه السلام من أبصر بها بصّرته وجد تحته من المعنى العجيب » لما عرفت من كون الباء فيه للسّببيّة .

« و الغرض البعيد » أي : المقصود العالي ، و الأصل في الغرض : الهدف الّذي يرمى فيه .

« ما لا تبلغ غايته » أي : نهايته .

« و لا يدرك غوره » أي : قعره .

« و لا سيما إذا قرن إليه قوله ( و من أبصر إليها أعمته ) » فانّه يكون في معنى قوله تعالى : قد جاءكم بصائر من ربّكم فمن أبصر فلنفسه و من عمي فعليها . . . 3 ، و يكون في مفاد قولهم : انّ أولياء اللّه نظروا إلى باطن الدّنيا فاستوحشوا منها فنجوا ، و إنّ أهل الدّنيا نظروا إلى ظاهر الدّنيا فأنسوا بها و هلكوا » .

« فإنّه يجد الفرق بين أبصر بها و أبصر إليها ، واضحا نيّرا و عجيبا باهرا » فإنّ لكلّ حرف جرّ معنى ، و في ( الأغاني ) : قال بشّار في حمّاد عجرد أبياتا منها :

ادع غيري إلى عبادة الاثنين
فانّي بواحد مشغول

فأشاع حمّاد أبياته و جعل المصراع الأخير :

« فانّي عن واحد مشغول »

فما زالت الأبيات تدور في أيدي النّاس ، حتّى انتهت إلى بشّار فاضطرب منها

-----------
( 1 ) الأعراف : 175 176 .

-----------
( 2 ) طه : 131 .

-----------
( 3 ) الأنعام : 104 .

[ 425 ]

و جزع ، و قال : أشاع ابن الزّانية بدمي ، و اللّه ما قلت إلاّ

« فانّي بواحد مشغول »

فغيّرها حتى شهر في الناس 1 .

و في ( العيون ) : ( ذكر أعرابيّ رجلا ، فقال : كان و اللّه إذا نزلت به الحوائج قام إليها ثمّ قام بها و لم تقعد به علاّت النفوس 2 .

و عن الأصمعي : قال أعرابيّ لرجل : ويحك إنّ فلانا و إن ضحك إليك فإنّه يضحك منك ) .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

7

الخطبة ( 80 ) أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ اَلَّذِي ضَرَبَ اَلْأَمْثَالَ وَ وَقَّتَ لَكُمُ اَلْآجَالَ وَ أَلْبَسَكُمُ اَلرِّيَاشَ وَ أَرْفَغَ لَكُمُ اَلْمَعَاشَ وَ أَحَاطَكُمْ بِالْإِحْصَاءِ وَ أَرْصَدَ لَكُمُ اَلْجَزَاءَ وَ آثَرَكُمْ بِالنِّعَمِ اَلسَّوَابِغِ وَ اَلرِّفَدِ اَلرَّوَافِغِ وَ أَنْذَرَكُمْ بِالْحُجَجِ اَلْبَوَالِغِ فَأَحْصَاكُمْ عَدَداً وَ وَظَّفَ لَكُمْ مُدَداً فِي قَرَارِ خِبْرَةٍ وَ دَارِ عِبْرَةٍ أَنْتُمْ مُخْتَبَرُونَ فِيهَا وَ مُحَاسَبُونَ عَلَيْهَا فَإِنَّ اَلدُّنْيَا رَنِقٌ مَشْرَبُهَا رَدِغٌ مَشْرَعُهَا يُونِقُ مَنْظَرُهَا وَ يُوبِقُ مَخْبَرُهَا غُرُورٌ حَائِلٌ وَ ضَوْءٌ آفِلٌ وَ ظِلٌّ زَائِلٌ وَ سِنَادٌ مَائِلٌ حَتَّى إِذَا أَنِسَ نَافِرُهَا وَ اِطْمَأَنَّ نَاكِرُهَا قَمَصَتْ بِأَرْجُلِهَا وَ قَنَصَتْ بِأَحْبُلِهَا وَ أَقْصَدَتْ بِأَسْهُمِهَا وَ أَعْلَقَتِ اَلْمَرْءَ أَوْهَاقَ اَلْمَنِيَّةِ قَائِدَةً لَهُ إِلَى ضَنْكِ اَلْمَضْجَعِ وَ وَحْشَةِ اَلْمَرْجِعِ وَ مُعَايَنَةِ اَلْمَحَلِّ وَ ثَوَابِ اَلْعَمَلِ . وَ كَذَلِكَ اَلْخَلَفُ بِعَقْبِ اَلسَّلَفِ لاَ تُقْلِعُ اَلْمَنِيَّةُ اِخْتِرَاماً وَ لاَ يَرْعَوِي اَلْبَاقُونَ اِجْتِرَاماً يَحْتَذُونَ مِثَالاً وَ يَمْضُونَ أَرْسَالاً إِلَى غَايَةِ اَلاِنْتِهَاءِ وَ صَيُّورِ اَلْفَنَاءِ

-----------
( 1 ) الأغاني 14 : 325 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 3 : 135 .

[ 426 ]

أقول : هو جزء من خطبة قال الرّضيّ فيها : ( و من خطبة له عليه السلام عجيبة ) و روى ( أمالي الشيخ ) صدرها ، و في ذيلها : ( أوصيكم بتقوى اللّه فانّ التقوى أفضل كنز ، و أحرز حرز ، و أعزّ عزّ ، فيه نجاة كلّ هارب ، و درك كلّ طالب ،

و ظفر كلّ غالب ، و أحثّكم على طاعة اللّه فانّها كهف العابدين ، و فوز الفائزين ،

و أمان المتّقين ، و اعلموا أيّها الناس إنّكم سيّارة قد حدى بكم حادي ، و ناداكم للموت منادي فلا تغرنّكم الحياة الدنيا و لا يغرّنّكم باللّه الغرور ، ألاّ و إنّ الدّنيا دار غرّارة خدّاعة تنكح في كلّ يوم بعلا ، و تقتل في كلّ ليلة أهلا ، و تفرّق في كلّ ساعة شملا ، فكم من منافس فيها و راكن إليها من الامم السالفة ، و قد قذفتهم في الهاوية ، و دمّرتهم تدميرا و تبّرتهم تتبيرا ، و أصلتهم سعيرا ، أين من جمع فأوعى ، و شدّ فأوكى ، و منع فأكدى ، بل أين من عسكر العساكر ، و دسكر الدّساكر ، و ركب المنابر ، أين من بنى الدّور و شرّف القصور و جمهر الألوف ؟

قد تداولتهم أيّاما و ابتلعتهم أعواما فصاروا أمواتا ، و في القبور رفاتا ، قد يأسوا ممّا خلّفوا و وقفوا على ما أسلفوا ثمّ ردّوا إلى اللّه مولاهم الحقّ ألا له الحكم و هو أسرع الحاسبين ، و كأنّي بها و قد أشرفت بطلائعها ، و عسكرت بفظائعها ، فأصبح المرء بعد صحّته مريضا ، و بعد سلامته نقيضا ، يعالج كربا ، و يقاسي تعبا ، في حشرجة السّياق ، و تتابع الفراق ، و تردّد الأنين ،

و الذّهول عن البنات و البنين ، و المرء قد اشتمل عليه شغل شاغل ، و هول هائل ،

قد اعتقل منه اللّسان ، و تردّد منه البيان ، فأصاب مكروبا ، و فارق الدّنيا مسلوبا ، لا يملكون له نفعا ، و لا لما حلّ به دفعا ، يقول عزّ و جلّ في كتابه :

فلو لا إن كنتم غير مدينين ترجعونها إن كنتم صادقين 1 ثمّ من دون ذلك أهوال يوم القيامة ، و يوم الحسرة و النّدامة ، يوم تنصب الموازين ، و تنشر

-----------
( 1 ) الواقعة : 86 87 .

[ 427 ]

الدواوين ، بإحصاء كلّ صغيرة و إعلاء كلّ كبيرة ، يقول تعالى في كتابه :

و وجدوا ما عملوا حاضرا و لا يظلم ربّك أحدا 1 . أيّها النّاس الآن الآن من قبل النّدم ، و من قبل أن تقول نفس : يا حسرتا على ما فرّطت في جنب اللّه و إن كنت لمن السّاخرين أو تقول لو أنّ اللّه هداني لكنت من المتقين أو تقول حين ترى العذاب لو أنّ لي كرّة فأكون من المحسنين 2 فيردّ الجليل جلّ ثناؤه بلى قد جاءتك آياتي فكذّبت بها و استكبرت و كنت من الكافرين 3 .

فواللّه لا يسأله الرّجوع إلاّ ليعمل صالحا 4 . . .

« أوصيكم عباد اللّه بتقوى اللّه » . . . و اتّقوا اللّه الذي إليه تحشرون 5 .

« الذي ضرب الأمثال » هكذا في ( المصرية ) 6 . و لكن في ( ابن أبي الحديد و ابن ميثم و الخوئي ) 7 « الذي ضرب لكم الأمثال » و هو الصحيح لنقص الكلام بدونه ، ثمّ أمثاله التي ضربها للنّاس كثيرة ، منها : مثل الّذين اتّخذوا من دون اللّه أولياء كمثل العنكبوت اتّخذت بيتا و إنّ أوهن البيوت لبيت العنكبوت لو كانوا يعلمون 8 ، يا أيّها الناس ضرب مثل فاستمعوا له إنّ الذين تدعون من دون اللّه لن يخلقوا ذبابا و لو اجتمعوا له و ان يسلبهم الذّباب شيئا لا يستنقذوه منه ضعف الطالب و المطلوب 9 ، و في سورة الزمر :

و لقد ضربنا للنّاس في هذا القرآن من كلّ مثل لعلّهم يتذكرون قرآنا عربيّا

-----------
( 1 ) الكهف : 49 .

-----------
( 2 ) الزمر : 56 59 .

-----------
( 3 ) الزمر : 56 59 .

-----------
( 4 ) الأمالي للصدوق 2 : 297 .

-----------
( 5 ) المجادلة : 9 .

-----------
( 6 ) المصرية : 186 .

-----------
( 7 ) شرح ابن أبي الحديد 6 : 244 ، و شرح ابن ميثم 2 : 233 .

-----------
( 8 ) العنكبوت : 41 .

-----------
( 9 ) الحج : 73 .

[ 428 ]

غير ذي عوج لعلّهم يتّقون 1 ، ضرب اللّه مثلا رجلا فيه شركاء متشاكسون و رجلا سلما لرجل هل يستويان مثلا الحمد للّه بل أكثرهم لا يعلمون 2 ، لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدّعا من خشية اللّه و تلك الأمثال نضربها للنّاس لعلّهم يتفكرون 3 ، مثل الذين ينفقون أموالهم في سبيل اللّه كمثل حبّة أنبتت سبع سنابل في كلّ سنبلة مائة حبّة و اللّه يضاعف لمن يشاء . . . 4 .

« و وقّت لكم الآجال » في سورة الأعراف : و لكلّ امّة أجل فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 5 .

« و ألبسكم الرّياش » في ( الصحاح ) : الرّيش و الرّياش : اللّباس الفاخر ،

و يقال : المال و الخصب و المعاش 6 .

قلت : الظاهر الثاني لقوله تعالى : يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم و ريشا . . . 7 . و أمّا كلامه عليه السلام فأعمّ حيث يمكن أن يكون قوله :

( و ألبسكم ) كناية كقوله تعالى قد أنزلنا عليكم .

« و أرفغ لكم المعاش » عيش رفيغ ، أي : واسع طيّب ، قال تعالى : و لقد مكّناكم في الأرض و جعلنا لكم فيها معايش قليلا ما تشكرون 8 ، و جعلنا

-----------
( 1 ) الزمر : 27 28 .

-----------
( 2 ) الزمر : 29 .

-----------
( 3 ) الحشر : 21 .

-----------
( 4 ) البقرة : 261 .

-----------
( 5 ) الأعراف : 34 .

-----------
( 6 ) الصحاح : ( ريش ) .

-----------
( 7 ) الأعراف : 26 .

-----------
( 8 ) الأعراف : 10 .

[ 429 ]

لكم فيها معايش و من لستم له برازقين 1 .

« و أحاطكم بالاحصاء » هكذا في ( المصرية ) 2 و لكن في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 3 : « و أحاط بكم الاحصاء » فهو الذي كان في النهج قطعا ثم قال ابن أبي الحديد : يحتمل أن يكون ( الاحصاء ) مفعولا مطلقا من غير لفظ فعله أو مفعولا له أو مفعولا به 4 ، و قال ابن ميثم : يحتمل أن يكون مفعولا مطلقا أو تميزا 5 ، و استظهر الخوئي : كونه مفعولا مطلقا .

قلت : بل هو مفعول به معيّنا كالمعاش و الجزاء في الفقرتين قبل و بعد ،

و التّميز إنّما يصحّ لو كان نكرة كقوله تعالى : و قد أحطنا بما لديه خبرا 6 .

« و أرصد لكم الجزاء » فمن يعمل مثقال ذرّة خيرا يره و من يعمل مثقال ذرّة شرّا يره 7 ، و نضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا و إن كان مثقال حبّة من خردل أتينا بها و كفى بنا حاسبين 8 .

« و آثركم بالنّعم السوابغ » أي : الكوامل ، قال تعالى : و أسبغ عليكم نعمه ظاهرة و باطنة . . . 9 .

« و الرّفد الرّوافغ » أي : عطايا واسعة .

« و أنذركم بالحجج البوالغ » العقول و الرّسل و الفطرة التي فطرهم عليها ،

-----------
( 1 ) الحجر : 20 .

-----------
( 2 ) المصرية : 186 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 244 و النسخة الخطية : 50 كما ذكر شرح ابن ميثم كالمصرية انظر 2 : 233 .

-----------
( 4 ) شرح ابن أبي الحديد 6 : 244 .

-----------
( 5 ) شرح ابن ميثم 2 : 233 .

-----------
( 6 ) الكهف : 91 .

-----------
( 7 ) الزلزلة : 7 8 .

-----------
( 8 ) الأنبياء : 47 .

-----------
( 9 ) لقمان : 20 .

[ 430 ]

قال تعالى : و إذ أخذ ربّك من بني آدم من ظهورهم ذرّيّتهم و أشهدهم على أنفسهم ألست بربّكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنّا كنّا عن هذا غافلين أو تقولا إنّما أشرك آباؤنا من قبل و كنّا ذريّة من بعدهم أفتهلكنا بما فعل المبطلون 1 .

« و أحصاكم » هكذا في ( المصرية ) 2 و الصواب : ( فأحصاكم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« عددا » إن كلّ من في السماوات و الأرض إلاّ آتي الرّحمن عبدا لقد أحصاهم و عدّهم عدّا 4 .

« و وظّف لكم مددا » قال هود عليه السلام لقومه عاد كما حكى تعالى عنه : و اتّقوا الذي أمدّكم بما تعلمون أمدّكم بانعام و بنين و جنّات و عيون 5 .

« في قرار خبرة » بالكسر تقول خبرته خبرا بالضمّ و خبرة بالكسر إذ أبلوته و اختبرته ، و المراد دار الدّنيا التي هي دار امتحان .

« و دار عبرة » يعتبر الناس بحوادثها كما اعتبر الذين تمنّوا مكان قارون بما وقع له من الخسف به و بماله .

« أنتم مختبرون فيها و محاسبون عليها » قال ابن أبي الحديد : « الضمير في ( فيها ) يرجع إلى الدّار ، و في ( عليها ) إلى ( النّعم ) و ( الرّفد ) و يجوز أن يرجع إلى الدّار أيضا على حذف المضاف أي : على سكناها » 6 .

-----------
( 1 ) الأعراف : 172 173 .

-----------
( 2 ) المصرية : 186 .

-----------
( 3 ) شرح ابن أبي الحديد و الخطية : 50 كما ذكر ، و شرح ابن ميثم 2 : 233 كالمصرية .

-----------
( 4 ) مريم : 93 94 .

-----------
( 5 ) الشعراء : 132 134 .

-----------
( 6 ) شرح ابن أبي الحديد 6 : 244 .

[ 431 ]

قلت : بل يرجع في ( عليها ) إلى الدّار معيّنا كما في ( فيها ) بدون حذف مضاف بل من قبيل و اسأل القرية . . . 1 و المراد فيه أهلها ، و هنا أعمالها قال تعالى : و إن كان مثقال حبّة من خردل اتينا بها و كفى بنا حاسبين 2 .

« فإنّ الدّنيا رنق مشربها » أي : كدر .

« ردغ مشرعها » الرّدغ بالتحريك : الوحل الشديد ، و المشرع الشريعة أي : مورد الشاربة .

« يونق منظرها » أي : يعجب .

« و يوبق مخبرها » أي : يهلك ، و المخبر خلاف المنظر .

« غرور حائل » من ( حال عن العهد ) : انقلب ، قال تعالى في فاطر و لقمان :

إنّ وعد اللّه حقّ فلا تغرّنّكم الحياة الدّنيا و لا يغرّنّكم باللّه الغرور 3 ، و ما الحياة الدّنيا إلاّ متاع الغرور 4 .

« و ضوء آفل » أي : زائل .

« و ظلّ زائل » في الديوان :

و من يذق الدّنيا فانّي طعمتها
و سيق إلينا عذبها و عذابها

فلم أرها إلاّ غرورا و باطلا
كما لاح في أرض الفلاة سرابها

5 « و سناد مائل » السناد : المعتمد .

« حتّى إذا أنس نافرها و اطمأنّ ناكرها قمصت بأرجلها » من ( قمص الفرس ) :

رمح و رمى برجله شبّه عليه السلام الدّنيا بدابّة قامصة .

-----------
( 1 ) يوسف : 82 .

-----------
( 2 ) الأنبياء : 47 .

-----------
( 3 ) لقمان : 33 .

-----------
( 4 ) آل عمران : 185 .

-----------
( 5 ) الديوان المنسوب للإمام علي عليه السلام : 86 .

[ 432 ]

« و قنصت باحبلها » أي : صادت بحبالاتها ، شبّه عليه السلام الدّنيا بصائد نصب حبالته .

« و أقصدت بأسهمها » ( قصد السّهم ) : أصاب فقتل مكانه ، شبّه عليه السلام الدّنيا برام لا يخطي سهمه القاتل .

« و أعلقت المرء أوهاق المنيّة » في ( الجمهرة ) : « الوهق : الحبل الذي يطرح في أعناق الدواب حتّى تؤخذ ، و الجمع أوهاق » 1 ، و ( أعلق الصائد ) : علق الصيد في حبالته .

« قائدة » حال من ضمير الدّنيا ، و العامل ( و أعلقت ) .

« له إلى ضنك المضجع » أي : ضيقه .

« و وحشة المرجع » ثم إلى ربّكم مرجعكم فينبئكم بما كنتم فيه تختلفون 2 .

« و معاينة المحل » حتى إذا رأوا ما يوعدون إمّا العذاب و إمّا الساعة فسيعلمون من هو شرّ مكانا و أضعف جندا 3 ، حتّى إذا رأوا ما يوعدون فسيعلمون من أضعف ناصرا و أقلّ عددا 4 .

« و ثواب العمل » الثّواب هنا مثله في قوله تعالى : هل ثوّب الكفّار ما كانوا يفعلون 5 ، في كونه بمعناه الأصلي من مطلق الجزاء .

« و كذلك الخلف يعقب » هكذا في ( المصرية ) 6 ، و الصواب : ( بعقب ) كما في

-----------
( 1 ) جمهرة اللغة لابن دريد 2 : 980 ( ق و ه ) .

-----------
( 2 ) الأنعام : 164 .

-----------
( 3 ) مريم : 75 .

-----------
( 4 ) الجن : 24 .

-----------
( 5 ) المطففين : 36 .

-----------
( 6 ) المصرية : 187 .

[ 433 ]

( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« السّلف » يا حسرة على العباد ما يأتيهم من رسول إلاّ كانوا به يستهزؤون 2 ، لتركبنّ طبقا عن طبق 3 .

« لا تقلع المنيّة اختراما » أي : لا تكفّ عن اقتطاعهم و استيصالهم .

« و لا يرعوي الباقون اجتراما » أي : لا يكفّون عن الذنب و الجريمة .

« يحتذون مثالا » أي : يقتدي الخلف بالسلف ، قال تعالى : تشابهت قلوبهم . . . 4 .

« و يمضون أرسالا » أي : متتابعة و قطيعا قطيعا .

« إلى غاية الإنتهاء » في الرجوع إليه تعالى : كلّ نفس ذائقة الموت ثم إلينا ترجعون 5 .

« و صيّور الفناء » أي : ما يصير إليه كلّ من عليها فان و يبقى وجه ربّك ذو الجلال و الإكرام 6 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

8

الخطبة ( 95 ) و من خطبة له عليه السلام :

نَحْمَدُهُ عَلَى مَا كَانَ وَ نَسْتَعِينُهُ مِنْ أَمْرِنَا عَلَى مَا يَكُونُ وَ نَسْأَلُهُ اَلْمُعَافَاةَ فِي اَلْأَدْيَانِ كَمَا نَسْأَلُهُ اَلْمُعَافَاةَ فِي اَلْأَبْدَانِ عِبَادَ اَللَّهِ أُوصِيكُمْ

-----------
( 1 ) شرح ابن أبي الحديد 6 : 346 ، و الخطية : 50 كما ذكر ، و شرح ابن ميثم كالمصرية 2 : 235 .

-----------
( 2 ) يس : 30 .

-----------
( 3 ) الإنشقاق : 19 .

-----------
( 4 ) البقرة : 118 .

-----------
( 5 ) العنكبوت : 57 .

-----------
( 6 ) الرحمن : 26 .

[ 434 ]

بِالرَّفْضِ لِهَذِهِ اَلدُّنْيَا اَلتَّارِكَةِ لَكُمْ وَ إِنْ لَمْ تُحِبُّوا تَرْكَهَا وَ اَلْمُبْلِيَةِ لِأَجْسَادِكُمْ وَ إِنْ كُنْتُمْ تُحِبُّونَ تَجْدِيدَهَا فَإِنَّمَا مَثَلُكُمْ وَ مَثَلُهَا كَسَفْرٍ سَلَكُوا سَبِيلاً فَكَأَنَّهُمْ قَدْ قَطَعُوهُ وَ أَمُّوا عَلَماً فَكَأَنَّهُمْ قَدْ بَلَغُوهُ وَ كَمْ عَسَى اَلْمُجْرِي إِلَى اَلْغَايَةِ أَنْ يَجْرِيَ إِلَيْهَا حَتَّى يَبْلُغَهَا وَ مَا عَسَى أَنْ يَكُونَ بَقَاءُ مَنْ لَهُ يَوْمٌ لاَ يَعْدُوهُ وَ طَالِبٌ حَثِيثٌ يَحْدُوهُ فِي اَلدُّنْيَا حَتَّى يُفَارِقَهَا فَلاَ تَنَافَسُوا فِي عِزِّ اَلدُّنْيَا وَ فَخْرِهَا وَ لاَ تَعْجَبُوا بِزِينَتِهَا وَ نَعِيمِهَا وَ لاَ تَجْزَعُوا مِنْ ضَرَّائِهَا وَ بُؤْسِهَا فَإِنَّ عِزَّهَا وَ فَخْرَهَا إِلَى اِنْقِطَاعٍ وَ إِنَّ زِينَتَهَا وَ نَعِيمَهَا إِلَى زَوَالٍ وَ ضَرَّاءَهَا وَ بُؤْسَهَا إِلَى نَفَادٍ وَ كُلُّ مُدَّةٍ فِيهَا إِلَى اِنْتِهَاءٍ وَ كُلُّ حَيٍّ فِيهَا إِلَى فَنَاءٍ أَ وَ لَيْسَ لَكُمْ فِي آثَارِ اَلْأَوَّلِينَ مُزْدَجَرٌ وَ فِي آبَائِكُمُ اَلْأَوَّلِينَ تَبْصِرَةٌ وَ مُعْتَبَرٌ إِنْ كُنْتُمْ تَعْقِلُونَ أَ وَ لَمْ تَرَوْا إِلَى اَلْمَاضِينَ مِنْكُمْ لاَ يَرْجِعُونَ وَ إِلَى اَلْخَلَفِ اَلْبَاقِينَ لاَ يَبْقَوْنَ أَ وَ لَسْتُمْ تَرَوْنَ أَهْلَ اَلدُّنْيَا يُصْبِحُونَ وَ يُمْسُونَ عَلَى أَحْوَالٍ شَتَّى فَمَيْتٌ يُبْكَى وَ آخَرُ يُعَزَّى وَ صَرِيعٌ مُبْتَلًى وَ عَائِدٌ يَعُودُ وَ آخَرُ بِنَفْسِهِ يَجُودُ وَ طَالِبٌ لِلدُّنْيَا وَ اَلْمَوْتُ يَطْلُبُهُ وَ غَافِلٌ وَ لَيْسَ بِمَغْفُولٍ عَنْهُ وَ عَلَى أَثَرِ اَلْمَاضِي مَا يَمْضِي اَلْبَاقِي أَلاَ فَاذْكُرُوا هَادِمَ اَللَّذَّاتِ وَ مُنَغِّصَ اَلشَّهَوَاتِ وَ قَاطِعَ اَلْأُمْنِيَاتِ عِنْدَ اَلْمُسَاوَرَةِ لِلْأَعْمَالِ اَلْقَبِيحَةِ وَ اِسْتَعِينُوا اَللَّهَ عَلَى أَدَاءِ وَاجِبِ حَقِّهِ وَ مَا لاَ يُحْصَى مِنْ أَعْدَادِ نِعَمِهِ وَ إِحْسَانِهِ أقول : خطب عليه السلام بهذه الخطبة في الجمعة ، قال الصدوق في فقيهه :

خطب عليه السلام في الجمعة فقال : الحمد للّه الوليّ الحميد الحكيم المجيد ، الفعّال لما يريد ، علاّم الغيوب ، و خالق الخلق ، و منزل القطر ، و مدبّر أمر الدّنيا و الآخرة ،

و وارث السماوات و الأرض ، الذي عظم شأنه فلا شي‏ء مثله ، تواضع كلّ شي‏ء

[ 435 ]

لعظمته ، و ذلّ كلّ شي‏ء لعزّته ، و استسلم كلّ شي‏ء لقدرته ، و قرّ كلّ شي‏ء قراره لهيبته ، و خضع كلّ شي‏ء لملكه و ربوبيّته ، الذي يمسك السماء أن تقع على الأرض إلاّ بإذنه ، و ان تقوم السّاعة إلاّ بأمره ، و ان يحدث في السماوات و الأرض شي‏ء إلاّ بعلمه ، نحمده على ما كان ، و نستعينه من أمرنا على ما يكون ، و نستغفره و نستهديه ، ذو الجلال ، و الإكرام ، ديّان يوم الدّين ، ربّ آبائنا الأوّلين ، و نشهد أنّ محمّدا عبده و رسوله ، أرسله بالحقّ داعيا إلى الحقّ ،

و شاهدا على الخلق ، فبلّغ رسالات ربّه كما أمره ، لا متعدّيا و لا مقصّرا ، و جاهد في اللّه أعداءه ، لا وانيا و لا ناكلا ، و نصح له في عباده صابرا محتسبا ، فقبضه اللّه إليه و قد رضي عمله ، و تقبّل سعيه ، و غفر ذنبه ، صلّى اللّه عليه و آله .

أوصيكم عباد اللّه بتقوى اللّه و اغتنام ما استطعتم عملا به من طاعته في هذه الأيام الخالية ، و بالرّفض لهذه الدّنيا التاركة لكم ، و ان لم تكونوا تحبّون تركها ،

و المبلية لكم و إن كنتم تحبّون تجديدها ، فانّما مثلكم و مثلها كركب سلكوا سبيلا ، فكأن قد قطعوه و أفضوا إلى علم فكأن قد تبعوه ، و كم عسى المجري إلى الغاية أن يجري إليها حتّى يبلغها و كم عسى أن يكون بقاء من له يوم لا يعدوه ، و طالب حثيث في الدّنيا يحدوه حتّى يفارقها ، فلا تنافسوا في عزّ الدّنيا و فخرها ، و لا تعجبوا بزينتها و نعيمها ، و لا تجزعوا من ضرائها و بؤسها ، فإنّ عزّ الدّنيا و فخرها إلى انقطاع ، و إن زينتها و نعيمها إلى زوال ، و إن ضرّها و بؤسها إلى نفاذ ، و كلّ مدّة منها إلى منتهى ، و كلّ حيّ منها إلى فناء و بلاء ،

أو ليس لكم في آثار الأوّلين و في آبائكم الماضين معتبر و تبصرة ، ان كنتم تعقلون . ألم تروا إلى الماضين منكم لا يرجعون و إلى الخلف الباقين منكم لا يقفون ، قال اللّه تعالى و تقدّس : و حرام على قرية أهلكناها أنّهم لا

[ 436 ]

يرجعون 1 ، و قال تعالى : كلّ نفس ذائقة الموت و إنّما توفّون أجوركم يوم القيامة فمن زحزح عن النّار و ادخل الجنّة فقد فاز و ما الحياة الدّنيا إلاّ متاع الغرور 2 أو لستم ترون إلى أهل الدّنيا و هم يصبحون و يمسون على أحوال شتّى فميّت يبكى ، و آخر يعزّى ، و صريع يتلوّى ، و عائد و معود ، و آخر بنفسه يجود ، و طالب الدّنيا و الموت يطلبه ، و غافل و ليس بمغفول عنه ، و على أثر الماضي يمضي الباقي 3 . . . .

« نحمده على ما كان » في الخبر أنّ النبيّ صلّى اللّه عليه و آله كان إذا ورد شي‏ء يوافقه قال الحمد للّه على هذه النّعمة ، و ان كان شي‏ء يخالفه ، قال : الحمد للّه على كلّ حال 4 .

« و نستعينه من أمرنا على ما يكون » لأنّه لا حول و لا قوّة إلاّ به و لا يكون منّا شي‏ء إلاّ بمعونة ، فكما لا يجوز العباد إلاّ له ، لا تجوز الاستعانة إلاّ به إيّاك نعبد و إيّاك نستعين 5 .

« و نسأله المعافاة في الأديان كما نسأله المعافاة في الأبدان » فعافية الأبدان راحة الأرواح في الدّنيا ، و عافية الأديان لراحتها في الآخرة ، و إذ كانت الدّنيا موقّتة و الآخرة دائمة فاذا وقع تعارض بينهما فليرجّح عافية الأديان ، ففي الدّعاء : « اللّهمّ لا تجعل مصيبتنا في ديننا » 6 ، و في ( ذيل الطبري ) : لمّا هاجر الوليد بن الوليد بن المغيرة المخزومي انقطعت إصبعه فقال مخاطبا لها :

-----------
( 1 ) الأنبياء : 95 .

-----------
( 2 ) آل عمران : 185 .

-----------
( 3 ) الفقيه 1 : 427 ح 1263 .

-----------
( 4 ) الكافي 2 : 97 ح 19 .

-----------
( 5 ) فاتحة الكتاب : 5 .

-----------
( 6 ) بحار الأنوار للمجلسي 98 : 414 .

[ 437 ]

هل أنت إلاّ إصبع دميت
و في سبيل اللّه ما لقيت

1 .

« عباد اللّه » ليس هذه الكلمة في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 و انّما هي في ( المصرية ) 3 .

« أوصيكم بالرفض » أي : الترك .

« لهذه الدّنيا التاركة لكم و إن لم تحبّوا تركها » قل إنّ الموت الذي تفرون منه فإنّه ملاقيكم ثمّ تردّون إلى عالم الغيب و الشهادة فينبئكم بما كنتم تعلمون 4 .

« و المبلية لأجسامكم » من بلى الثوب ، قال العجاج :

و المرء يبليه بلاء السّربال
كرّ الليالي و اختلاف الأحوال

5 و في ديوان الأعشى :

بينما المرء كالرديني ذي
الجبّة سوّاه مصلح التثقيف

أو إناء النضّار لاحمه
القين و داري صدوعه بالكتيف

ردّه دهره المضلّل حتّى
عاد من بعد مشيه للدليف

6 « و إن كنتم تحبّون تجديدها » في ( أمالي القالي ) : دعا مالك بن أسل بن خارجة جارية له لتخضبه فقالت : كم أرقّع خلقك ؟ فقال :

عيّرتني خلقا أبليت جدّته
و هل رأيت جديدا لم يعد خلقا

7

-----------
( 1 ) ذيل تاريخ الطبري 8 : 24 .

-----------
( 2 ) شرح ابن أبي الحديد و الخطية كما ذكر ، لكن في ابن ميثم فالعبارة موجودة بخلاف ما ذكر انظر 3 : 2 ح 96 .

-----------
( 3 ) الطبعة المصرية : 242 .

-----------
( 4 ) الجمعة : 8 .

-----------
( 5 ) لا يوجد في ديوان العجاج .

-----------
( 6 ) ديوان الأعشى : 111 في مدح بني المنذر .

-----------
( 7 ) ذيل الأمالي للبكري : 111 دار الآفاق الجديد لبنان .

[ 438 ]

و في ( الطبري ) : لمّا ثقل معاوية و حدّث الناس أنّه الموت قال لأهله :

( احشوا عيني أثمدا و أوسعوا رأسي دهنا ) ففعلوا و برّقوا وجهه بالدّهن ، ثمّ مهّد له فجلس و قال : اسندوني ، ثم قال : ( ايذنوا للنّاس ، فليسلّموا قياما و لا يجلس أحدا ) فجعل الرّجل يدخل فيسلّم قائما فيراه مكتحلا مدّهنا فيقول :

« يقول النّاس هو لما به ، و هو أصحّ النّاس » فلمّا خرجوا من عنده قال :

و تجلّدي للشّامتين أريهم
اني لريب الدّهر لا أتضعضع

و إذا المنيّة أنشبت أظفارها
ألفيت كلّ تميمة لا تنفع

و كان به النّفاثات ، فمات من يومه ذلك 1 .

« و إنّما مثلكم و مثلها كسفر سلكوا سبيلا فكأنّهم قد قطعوه » ( سفر ) جمع سافر : الخارج إلى السّفر كصاحب و صحب .

« و أمّوا علما فكأنّهم قد بلغوه » قال ابن أبي الحديد : العلم : الجبل أو المنار في الطريق يهتدى به 2 .

قلت : يتعيّن هنا الثاني لعدم مناسبته للأوّل .

« و كم عسى المجري إلى الغاية أن يجري إليها حتّى يبلغها » المجري و يجري من ( أجريت الفرس ) . في ( الطبري ) : كان عامل معاوية إذا أراد أن يبرد بريدا إلى معاوية نادى من له حاجة يكتب إليه فكتب زربن حبيش أو أيمن بن خريم كتابا لطيفا و رمى به في الكتب :

إذا الرّجال ولّدت أولادها
و اضطربت من كبر أعضادها

و جعلت أسقامها تعتادها
فهي زروع قد دنت حصادها

-----------
( 1 ) تاريخ الطبري 4 : 248 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 80 .

[ 439 ]

فلمّا قرأ معاوية هذا الكتاب في الكتب قال : نعى إلى نفسي 1 .

« و ما عسى أن يكون بقاء من له يوم لا يعدوه » أي : يجاوزه و ( ما عسى ) هنا و ( كم عسى ) قبل ، مثل ( عسيتم ) في قوله تعالى : فهل عسيتم إن توليّتم أن تفسدوا في الأرض . . . 2 .

« و طالب حثيث يحدوه في الدّنيا حتى يفارقها » الحدو : سوق الإبل و الغناء لها ، هذا ، و في ( ابن أبي الحديد ) : و طالب حثيث من الموت يحدوه ، و مزعج في الدّنيا عن الدّنيا حتى يفارقها رغما 3 .

« فلا تنافسوا في عزّ الدّنيا و فخرها » التنافس : الرغبة .

« و لا تعجبوا بزينتها و نعيمها » أي : لا يكن منكم عجب بهما من ( أعجب فلان برأيه ) .

« و لا تجزعوا من ضرّائها و بؤسها » يقال ( يوم بؤس ) في قبال ( يوم نعم ) .

« فإنّ عزّها و فخرها إلى انقطاع » علّة لقوله : « فلا تنافسوا في عزّ الدّنيا و فخرها » ، في ( الطبري ) : لمّا كان المأمون بدمشق ، ركب يريد جبل الثّلج فمرّ ببركة عظيمة من برك بني اميّة و على جوانبها أربع سروات ، و كان الماء يدخلها سيحا و يخرج منها ، فاستحسن المأمون الموضع فدعا ببزماورد و رطل و ذكر بني اميّة و تنقّصهم فأقبل العلويّة على العود و اندفع يغنّي :

أولئك قومي بعد عزّ و ثروة
تفانوا فان لا أذرف العين أكمدا

فقال له المأمون : يا ابن الفاعلة لم يكن لك وقت تذكر فيه مواليك إلاّ في هذا الوقت ؟ فقال : مولاكم زرياب عند موإلى كان يركب في مائة غلام ، و أنا

-----------
( 1 ) تاريخ الطبري 4 : 248 .

-----------
( 2 ) محمد : 22 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 80 .

[ 440 ]

عندكم أموت من الجوع 1 .

« و إنّ زينتها » هكذا في ( المصرية ) 2 و الصواب : ( و زينتها ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« و نعيمها إلى زوال » علّة لقوله « و لا تعجبوا بزينتها و نعيمها » ، في ( تاريخ بغداد ) : لمّا غضب الرشيد على البرامكة أصيب في خزانة جعفر بن يحيى في جرّة ألف دينار ، في كلّ دينار مائة دينار ، على أحد جانبي كلّ دينار .

و اصفر من ضرب دار الملوك
يلوح على وجهه جعفر

يزيد على مائة واحدا
متى تعطه معسرا يوسر

4 « و ضرائها و بؤسها إلى نفاد » أي : فناء و آخر ، علّة لقوله : « و لا تجزعوا من ضرّائها و بؤسها » .

« و كلّ مدّة فيها إلى انتهاء و كلّ حيّ فيها إلى فناء » قال لبيد :

ألا كلّ شي‏ء ما خلا اللّه باطل
و كلّ نعيم لا محالة زائل

5 و في حديث الباقر عليه السلام مع جابر ( فانزل الدّنيا كمنزل نزلت فيه ، ثمّ ارتحلت عنه ، أو كمال وجدته في منامك فاستيقظت و ليس معك منه شي‏ء و انّها عند أهل اللبّ كفي‏ء الظّلال » 6 . و من كلام أبي ذر : ( يا مبتغي العلم لا يشغلك أهل و لا مال عن نفسك فأنت يوم تفارقهم كضيف بتّ فيهم ثمّ غدوت عنهم إلى غيرهم ، و الدّنيا و الآخرة كمنزل تحوّلت عنه إلى غيره و ما بين

-----------
( 1 ) تاريخ الطبري 7 : 216 .

-----------
( 2 ) المصرية : 243 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 80 و الخطية 79 كما ذكر و شرح ابن ميثم 3 : 2 .

-----------
( 4 ) تاريخ بغداد للخطيب البغدادي 7 : 156 .

-----------
( 5 ) العقد الفريد لابن عبد ربّه 5 : 273 ( أصدق بيت قالته العرب ) .

-----------
( 6 ) الكافي 3 : 200 ح 16 .

[ 441 ]

الموت و البعث إلاّ كنومة نمتها ثمّ استيقظت عنها ) 1 .

« أو ليس لكم في آثار الأولين مزدجر » هكذا في ( المصرية ) 2 و ليس في ( ابن أبي الحديد و ابن ميثم ) كلمة 3 : « مزدجر » .

« و في آبائكم الأوّلين تبصرة و معتبر » هكذا في ( المصرية ) 4 و لكن في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 : « الماضين » بدل « الأوّلين » .

« إن كنتم تعقلون » و لقد جاءهم من الأنباء ما فيه مزدجر 6 .

« أو لم تروا إلى الماضين منكم لا يرجعون و إلى الخلف الباقين » هكذا في ( المصرية ) 7 ، و لكن في ( ابن أبي الحديد و ابن ميثم ) 8 : « الباقي » .

« لا يبقون » قد عرفت انّ الفقيه رواه « لا يقفون » و هو أحسن .

« أو لستم ترون أهل الدّنيا يصبحون و يمسون على أحوال شتّى » هكذا في ( المصرية ) بتقديم « يصبحون » على « يمسون » 9 ، و في ( ابن أبي الحديد و ابن ميثم و الخطية ) 10 بالعكس .

« فميّت يبكى و آخر يعزّى » أي : يسلّى .

« و صريع مبتلى » الصريع : يقال للقتيل ، و المريض الشديد ، و المراد هنا الثاني ، و الأصل فيه غصن تهدّل و سقط إلى الأرض .

-----------
( 1 ) الكافي للكليني 3 : 201 ح 18 .

-----------
( 2 ) المصرية : 243 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 80 ، شرح ابن ميثم كالمصرية 3 : 2 .

-----------
( 4 ) المصرية بلفظ « الماضين » : 243 .

-----------
( 5 ) شرح ابن أبي الحديد 7 : 80 ، و شرح ابن ميثم 3 : 2 ، و الخطية : 79 .

-----------
( 6 ) القمر : 4 .

-----------
( 7 ) المصرية : 243 .

-----------
( 8 ) شرح ابن ميثم كالمصرية 3 : 2 .

-----------
( 9 ) شرح ابن ميثم كالمصرية 3 : 2 .

-----------
( 10 ) المصرية : 243 ، و شرح ابن ميثم كالمصرية 3 : 3 .

[ 442 ]

« و عائد يعود و آخر بنفسه يجود » روى ( العيون ) عن يحيى بن محمّد بن جعفر قال مرض أبي مرضا شديدا فاتاه الرضا عليه السلام يعوده ، و عمّي إسحاق جالس يبكي قد جزع عليه جزعا شديدا ، فالتفت الرضا عليه السلام إليّ و قال : ممّا يبكي عمّك ؟ قلت : يخاف عليه ما ترى ، فقال : لا تغتمّنّ فإنّ إسحاق سيموت قبله ، فبرى‏ء أبي محمّد ، و مات عمّي إسحاق 1 .

« و طالب الدّنيا و الموت يطلبه ، و غافل و ليس بمغفول عنه » في ( الكافي ) عن جابر : سألت الباقر عليه السلام عن لحظة ملك الموت فقال : أما رأيت الناس يكونون جلوسا فتعتريهم السكتة لا يتكلّم أحد منهم ، تلك لحظة يلحظهم ملك الموت 2 .

« و على أثر الماضي ما يمضي الباقي » قال ابن أبي الحديد : ما زائدة أو مصدرية و قد أخذ هذا اللفظ الوليد بن يزيد حين مات عمّه مسلمة ، و اجتمع بنو اميّة في جنازته فوقف على هشام ، و قال : انّ عقبي من بقي لحوق من مضى ،

و قد أقفر بعد مسلمة الصّيد لمن رمى ، و اختلّ الثغر فوهى ، و ارتجّ الطود فهوى ، و على أثر من سلف ما يمضي من خلف .

قلت : بل مصدريّة معيّنا أي : على أثر الماضي الباقي و مثله كلام الوليد 3 .

« ألا فاذكروا هادم اللّذّات و منغّص الشّهوات » أي : مكدّرها ، قال الشاعر :

لا أرى الموت يشبه الموت شي‏ء
نغّص الموت ذا الغنى و الفقيرا

4 « و قاطع الامنيات » كلّها أوصاف الموت ، فهو هادم و منغّص و قاطع .

« عند المساورة » أي : مواثبة النفس .

-----------
( 1 ) عيون أخبار الرضا للصدوق : 206 ح 7 .

-----------
( 2 ) الكافي 3 : 259 ح 21 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 81 .

-----------
( 4 ) لسان العرب 14 : 219 لعدي بن زيد .

[ 443 ]

« للأعمال القبيحة » لكون ذكره مانعا عن المساورة .

« و استعينوا اللّه على أداء واجب حقّه » في الخبر : حقّ اللّه الأكبر عليك ، أن تعبده بإخلاص ، فيكفيك أمر دنياك و آخرتك 1 .

« و ما لا يحصى من أعداد نعمه و إحسانه » في ( المناقب ) : قرأ أبيّ عند النبي صلّى اللّه عليه و آله قوله تعالى : و أسبغ عليكم نعمه ظاهرة و باطنة . . . 2 فقال صلّى اللّه عليه و آله لقوم عنده و فيهم أبوبكر و عمر و عثمان و أبو عبيدة و عبد الرحمن : قولوا الآن : ما أوّل نعمة خصّكم اللّه بها و أبلاكم بها ، فخاضوا في المعاش ، و الرّياش ،

و الذريّة ، و الأزواج ، فلمّا أمسكوا ، قال لأمير المؤمنين عليه السلام : قل يا أبا الحسن :

فقال : إنّ اللّه خلقني و لم أك شيئا مذكورا ، و أن أحسن بي فجعلني حيّا لا مواتا ،

و أن أنشأني في أحسن صورة و أعدل تركيب ، و أن جعلني متفكّرا واعيا لا أبله ساهيا ، و أن جعل لي شواعر أدرك بها ما ابتغيت و جعل فيّ سراجا منيرا ، و أن هداني لدينه و لم يضلّني عن سبيله ، و أن جعل لي مردّا في حياة لا انقطاع لها ، و أن جعلني مالكا لا مملوكا ، و أن سخّر لي سماءه و أرضه و ما فيهما و ما بينهما من خلقه ، و أن جعلنا ذكرانا قوّاما على حلائلنا لا اناثا ،

و يقول النبي صلّى اللّه عليه و آله في كلّ كلمة : ( صدقت ) ثم قال له : فما بعد هذا ؟ فقال علي عليه السلام : و إن تعدّوا نعمة اللّه لا تحصوها . . . 3 فتبسّم و قال : ( ليهنك الحكمة ، ليهنك العلم ، يا أبا الحسن أنت وارث علمي و المبيّن لامّتي ما اختلفت فيه بعدي ) 4 .

-----------
( 1 ) وسائل الشيعة للعاملي 11 : 132 ح 3 .

-----------
( 2 ) لقمان : 20 .

-----------
( 3 ) إبراهيم : 34 .

-----------
( 4 ) مناقب آل أبي طالب لابن شهر آشوب 2 : 177 .

[ 444 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

9

الخطبة ( 99 ) و من خطبة له عليه السلام :

اُنْظُرُوا إِلَى اَلدُّنْيَا نَظَرَ اَلزَّاهِدِينَ فِيهَا اَلصَّادِفِينَ عَنْهَا فَإِنَّهَا وَ اَللَّهِ عَمَّا قَلِيلٍ تُزِيلُ اَلثَّاوِيَ اَلسَّاكِنَ وَ تَفْجَعُ اَلْمُتْرَفَ اَلآْمِنَ لاَ يَرْجِعُ مَا تَوَلَّى مِنْهَا فَأَدْبَرَ وَ لاَ يُدْرَى مَا هُوَ آتٍ مِنْهَا فَيُنْتَظَرُ سُرُورُهَا مَشُوبٌ بِالْحُزْنِ وَ جَلَدُ اَلرِّجَالِ فِيهَا إِلَى اَلضَّعْفِ وَ اَلْوَهْنِ فَلاَ تَغُرَّنَّكُمْ كَثْرَةُ مَا يُعْجِبُكُمْ فِيهَا لِقِلَّةِ مَا يَصْحَبُكُمْ مِنْهَا رَحِمَ اَللَّهُ اِمْرَأً تَفَكَّرَ فَاعْتَبَرَ وَ اِعْتَبَرَ فَأَبْصَرَ فَكَأَنَّ مَا هُوَ كَائِنٌ مِنَ اَلدُّنْيَا عَنْ قَلِيلٍ لَمْ يَكُنْ وَ كَأَنَّ مَا هُوَ كَائِنٌ مِنَ اَلْآخِرَةِ عَمَّا قَلِيلٍ لَمْ يَزَلْ وَ كُلُّ مَعْدُودٍ مُنْقَضٍ وَ كُلُّ مُتَوَقَّعٍ آتٍ وَ كُلُّ آتٍ قَرِيبٌ دَانٍ « انظروا إلى الدّنيا نظر الزاهدين فيها » لكيلا تأسوا على مافاتكم و لا تفرحوا بما آتاكم . . . 1 .

« الصادفين عنها » أي : المعرضين عنها ، و في ( غاية السّؤول ) : رأى أمير المؤمنين عليه السلام جابر الأنصاري و قد تنفّس الصعداء فقال عليه السلام له : علام تنفّسك ، أعلى الدّنيا ؟ فقال : نعم ، فقال له : يا جابر ملاذّ الدّنيا سبعة : المأكول ،

و المشروب ، و الملبوس ، و المنكوح ، و المركوب ، و المشموم ، و المسموع ، فألذّ المأكولات العسل و هو بصق من ذبابة ، و أعلى المشروبات الماء و كفى بإباحته و سياحته على وجه الأرض ، و أعلى الملبوسات الديباج و هو من لعاب دودة ، و أعلى المنكوحات النساء و هو مبال في مبال و مثال لمثال ، و إنّما يراد أحسن ما في المرأة لأقبح ما فيها ، و أعلى المركوبات الخيل و هي قواتل ، و أجلّ

-----------
( 1 ) الحديد : 23 .

[ 445 ]

المشمومات المسك و هو دم من سرّة دابّة ، و أجلّ المسموعات الغناء و الترنّم و هو إثم ، فما هذه صفته لا ينفّس عليه عاقل قال جابر : فو اللّه ما خطرت الدنيا على قلبي 1 ، و في ( الكافي ) عن النبي صلّى اللّه عليه و آله مرّ بجدي اسكّ أي : مقطوع الاذنين ملقى على مزبلة ميتا فقال لأصحابه : كم يساوي هذا ؟ فقالوا : لعلّه لو كان حيّا لم يساو درهما ، فقال النبي صلّى اللّه عليه و آله : و الذي نفسي بيده إنّ الدّنيا أهون على اللّه تعالى من هذا الجدي على أهله 2 .

« فانّها و اللّه عمّا قليل تزيل الثّاوي السّاكن » أي : المقيم المطمئن .

« و تفجع المترف الآمن » أي : توجّع المتعوّد باللذائذ و المشتهيات . و في ( وزراء الجهشياري ) عن مسرور خادم الرّشيد دخلت على جعفر البرمكيّ في الليلة التي قتله فيها ، و بين يديه أبو زكار الأعمى المغنّي و هو يغنّي :

عداني أن أزورك غير بغض
مقامك بين مصفحة شداد

فلا تبعد فكلّ فتى سيأتي
عليه الموت يطرق أو يغادي

فقلت له : الّذي جئت له و اللّه من ذاك ، قد و اللّه طرقك ، فأجب الخليفة قال :

فدعني حتّى أوصي ، فتركته حتّى أوصى بما أراد و أتتني رسل الرشيد تستحثّني لحمله ، إلى أن قال : فأخذ رأسه في بريكة قبائه و ألقاه بين يدي الرشيد و حملت جثّته و القيد في رجليه . قال سلام الأبرش : فدخلت على أبيه في ذاك الوقت ، و قد هتكت السّتور ، و جمعت المتاع فقال لي : هكذا تقوم الساعة 3 و حبس الفضل و محمّد و موسى بنو يحيى ، و وكّل سلام الأبرش بباب يحيى ، و قطّعت جثّة جعفر بنصفين ، صلبا على الجسرين ، و نصب رأسه .

-----------
( 1 ) لم نعثر على كتاب بهذا العنوان لعلّه المقصود هو مطالب السؤول لأبي طلحة الشافعي حيث ورد ما ذكره العلاّمة التستري رضي اللّه عنه : 56 عن مطالب السؤول .

-----------
( 2 ) الكافي 3 : 196 ح 9 .

-----------
( 3 ) الكتّاب و الوزراء للجهشياري : 253 .

[ 446 ]

« لا يرجع منها ما تولّى و أدبر » كما لا يرجع أمس .

« و لا يدري ما هو آت فينتظر » فلعلّ الأجل لم يمهله و لعلّ الفرصة لم تساعده .

« سرورها مشوب بالحزن » فلم ير فيها سرور لم يحصل فيه أسباب حزن .

« و جلد الرجال فيها إلى الضعف و الوهن » الجلد : إظهار الصلابة و القوّة .

« فلا تغرنّكم كثرة ما يعجبكم فيها لقلّة ما يصحبكم منها » فمن ألبستها الكفن و من أملاكها اللّحد .

« رحم اللّه امرأ تفكّر فاعتبر » في ( الكافي ) عنه عليه السلام : نبّه بالتفكّر قلبك ،

و جاف عن الليل جنبك و اتّق اللّه ربّك ، و عنه عليه السلام : التفكّر يدعو إلى البرّ 1 .

« و اعتبر فابصر في ( الكافي ) : سئل الصادق عليه السلام عمّا يروى أنّ ( تفكّر ساعة خير من قيام ليلة ) كيف يتفكّر ؟ قال يمرّ بالخربة أو الدّار فيقول : أين ساكنوك ؟ أين بانوك ؟ مالك لا تتكلّمين ؟ 2 .

« و كأنّ ما هو كائن من الدّنيا عن قليل لم يكن ، و كأنّ ما هو كائن من الآخرة عمّا قليل لم يزد » هو نظير قوله الآخر : « و كأنّ الدّنيا لم تكن لهم دارا و كأنّ الآخرة لم تزل لهم قرارا » .

« و كلّ معدود منقض » بالكسر من الانقضاء .

« و كلّ متوقّع آت و كلّ آت قريب دان » من الدّنوّ قال ابن أبي الحديد : هذا مثل قول قسّ بن ساعدة : مالي أرى النّاس يذهبون ثمّ لا يرجعون أرضوا فأقاموا ؟

أم تركوا فناموا ؟ أقسم قسّ قسما أنّ في السماء لخبرا ، و أنّ في الأرض لعبرا ،

سقف مرفوع ، و مهاد موضوع ، و نجوم تمور ، و بحار لا تغور ، اسمعوا أيّها

-----------
( 1 ) الكافي 3 : 91 ح 1 .

-----------
( 2 ) المصدر نفسه 3 : 91 ح 2 .

[ 447 ]

النّاس وعوا : من عاش مات و من مات فات و كلّ ما هو آت آت » 1 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

10

الخطبة ( 107 ) و من خطبة له عليه السلام :

أَمَّا بَعْدُ فَإِنِّي أُحَذِّرُكُمُ اَلدُّنْيَا فَإِنَّهَا حُلْوَةٌ خَضِرَةٌ حُفَّتْ بِالشَّهَوَاتِ وَ تَحَبَّبَتْ بِالْعَاجِلَةِ وَ رَاقَتْ بِالْقَلِيلِ وَ تَحَلَّتْ بِالْآمَالِ وَ تَزَيَّنَتْ بِالْغُرُورِ لاَ تَدُومُ حَبْرَتُهَا وَ لاَ تُؤْمَنُ فَجِيْعَتُهَا غَرَّارَةٌ ضَرَّارَةٌ حَائِلَةٌ زَائِلَةٌ نَافِدَةٌ بَائِدَةٌ أَكَّالَةٌ غَوَّالَةٌ لاَ تَعْدُو إِذَا تَنَاهَتْ إِلَى أُمْنِيَّةِ أَهْلِ اَلرَّغْبَةِ فِيهَا وَ اَلرِّضَاءِ بِهَا أَنْ تَكُونَ كَمَا قَالَ اَللَّهُ تَعَالَى سُبْحَانَهُ وَ تَعَالَى كَماءٍ أَنْزَلْناهُ مِنَ اَلسَّماءِ فَاخْتَلَطَ بِهِ نَباتُ اَلْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ اَلرِّياحُ وَ كانَ اَللَّهُ عَلى‏ كُلِّ شَيْ‏ءٍ مُقْتَدِراً 7 25 18 : 45 2 لَمْ يَكُنِ اِمْرُؤٌ مِنْهَا فِي حَبْرَةٍ إِلاَّ أَعْقَبَتْهَا عَبْرَةً وَ لَمْ يَلْقَ فِي سَرَّائِهَا بَطْناً إِلاَّ مَنَحَتْهُ مِنْ ضَرَّائِهَا ظَهْراً وَ لَمْ تَطُلَّهُ فِيهَا دِيمَةُ رَخَاءٍ إِلاَّ هَتَنَتْ عَلَيْهِ مُزْنَةُ بَلاَءٍ وَ حَرِيٌّ إِذَا أَصْبَحَتْ لَهُ مُنْتَصِرَةً أَنْ تُمْسِيَ لَهُ مُتَنَكِّرَةً وَ إِنْ جَانِبٌ مِنْهَا اِعْذَوْذَبَ وَ اِحْلَوْلَى أَمَرَّ مِنْهَا جَانِبٌ فَأَوْبَى لاَ يَنَالُ اِمْرُؤٌ مِنْ غَضَارَتِهَا رَغَباً إِلاَّ أَرْهَقَتْهُ مِنْ نَوَائِبِهَا تَعَباً وَ لاَ يُمْسِي مِنْهَا فِي جَنَاحِ أَمْنٍ إِلاَّ أَصْبَحَ عَلَى قَوَادِمِ خَوْفٍ غَرَّارَةٌ غُرُورٌ مَا فِيهَا فَانِيَةٌ فَانٍ مَنْ عَلَيْهَا لاَ خَيْرَ فِي شَيْ‏ءٍ مِنْ أَزْوَادِهَا إِلاَّ اَلتَّقْوَى مَنْ أَقَلَّ مِنْهَا اِسْتَكْثَرَ مِمَّا يُؤْمِنُهُ وَ مَنِ اِسْتَكْثَرَ مِنْهَا اِسْتَكْثَرَ مِمَّا يُوبِقُهُ وَ زَالَ عَمَّا قَلِيلٍ عَنْهُ كَمْ مِنْ وَاثِقٍ بِهَا قَدْ فَجَعَتْهُ وَ ذِي طُمَأْنِينَةٍ قَدْ صَرَعَتْهُ وَ ذِي أُبَّهَةٍ قَدْ جَعَلَتْهُ حَقِيراً وَ ذِي نَخْوَةٍ قَدْ

-----------
( 1 ) شرح ابن أبي الحديد 7 : 107 .

-----------
( 2 ) الكهف : 45 .

[ 448 ]

رَدَّتْهُ ذَلِيلاً سُلْطَانُهَا دُوَّلٌ وَ عَيْشُهَا رَنِقٌ وَ عَذْبُهَا أُجَاجٌ وَ حُلْوُهَا صَبِرٌ وَ غِذَاؤُهَا سِمَامٌ وَ أَسْبَابُهَا رِمَامٌ حَيُّهَا بِعَرَضِ مَوْتٍ وَ صَحِيحُهَا بِعَرَضِ سُقْمٍ مُلْكُهَا مَسْلُوبٌ وَ عَزِيزُهَا مَغْلُوبٌ وَ مَوْفُورُهَا مَنْكُوبٌ وَ جَارُهَا مَحْرُوبٌ أَ لَسْتُمْ فِي مَسَاكِنِ مَنْ كَانَ قَبْلَكُمْ أَطْوَلَ أَعْمَاراً وَ أَبْقَى آثَاراً وَ أَبْعَدَ آمَالاً وَ أَعَدَّ عَدِيداً وَ أَكْثَفَ جُنُوداً تَعَبَّدُوا لِلدُّنْيَا أَيَّ تَعَبُّدٍ وَ آثَرُوهَا أَيَّ إِيْثَارٍ ثُمَّ ظَعَنُوا عَنْهَا بِغَيْرِ زَادٍ مُبَلِّغٍ وَ لاَ ظَهْرٍ قَاطِعٍ فَهَلْ بَلَغَكُمْ أَنَّ اَلدُّنْيَا سَخَتْ لَهُمْ نَفْساً بِفِدْيَةٍ أَوْ أَعَانَتْهُمْ بِمَعُونَةٍ أَوْ أَحْسَنَتْ لَهُمْ صُحْبَةً بَلْ أَرْهَقَتْهُمْ بِالْفَوَادِحِ وَ أَوْهَقَتْهُمْ بِالْقَوَارِعِ وَ ضَعْضَعَتْهُمْ بِالنَّوَائِبِ وَ عَفَّرَتْهُمْ لِلْمَنَاخِرِ وَ وَطِئَتْهُمْ بِالْمَنَاسِمِ وَ أَعَانَتْ عَلَيْهِمْ رَيْبَ اَلْمَنُونِ فَقَدْ رَأَيْتُمْ تَنَكُّرَهَا لِمَنْ دَانَ لَهَا وَ آثَرَهَا وَ أَخْلَدَ إِلَيْهَا حِينَ ظَعَنُوا عَنْهَا لِفِرَاقِ اَلْأَبَدِ وَ هَلْ زَوَّدَتْهُمْ إِلاَّ اَلسَّغَبَ أَوْ أَحَلَّتْهُمْ إِلاَّ اَلضَّنْكَ أَوْ نَوَّرَتْ لَهُمْ إِلاَّ اَلظُّلْمَةَ أَوْ أَعْقَبَتْهُمْ إِلاَّ اَلنَّدَامَةَ فَهَذِهِ تُؤْثِرُونَ أَمْ إِلَيْهَا تَطْمَئِنُّونَ أَمْ عَلَيْهَا تَحْرِصُونَ فَبِئْسَتِ اَلدَّارُ لِمَنْ لَمْ يَتَّهِمْهَا وَ لَمْ يَكُنْ فِيهَا عَلَى وَجَلٍ مِنْهَا فَاعْلَمُوا وَ أَنْتُمْ تَعْلَمُونَ بِأَنَّكُمْ تَارِكُوهَا وَ ظَاعِنُونَ عَنْهَا وَ اِتَّعِظُوا فِيهَا بِالَّذِينَ قَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً 10 13 41 : 15 حُمِلُوا إِلَى قُبُورِهِمْ فَلاَ يُدْعَوْنَ رُكْبَاناً وَ أُنْزِلُوا اَلْأَجْدَاثَ فَلاَ يُدْعَوْنَ ضِيفَاناً وَ جُعِلَ لَهُمْ مِنَ اَلصَّفِيحِ أَجْنَانٌ وَ مِنَ اَلتُّرَابِ أَكْفَانٌ وَ مِنَ اَلرُّفَاتِ جِيرَانٌ فَهُمْ جِيرَةٌ لاَ يُجِيبُونَ دَاعِياً وَ لاَ يَمْنَعُونَ ضَيْماً وَ لاَ يُبَالُونَ مَنْدَبَةً إِنْ جِيدُوا لَمْ يَفْرَحُوا وَ إِنْ قُحِطُوا لَمْ يَقْنَطُوا جَمِيعٌ وَ هُمْ آحَادٌ وَ جِيرَةٌ وَ هُمْ أَبْعَادٌ مُتَدَانُونَ لاَ يَتَزَاوَرُونَ وَ قَرِيبُونَ لاَ يَتَقَارَبُونَ حُلَمَاءُ قَدْ ذَهَبَتْ أَضْغَانُهُمْ وَ جُهَلاَءُ قَدْ مَاتَتْ

-----------
( 1 ) فصّلت : 15 .

[ 449 ]

أَحْقَادُهُمْ لاَ يُخْشَى فَجْعُهُمْ وَ لاَ يُرْجَى دَفْعُهُمْ اِسْتَبْدَلُوا بِظَهْرِ اَلْأَرْضِ بَطْناً وَ بِالسَّعَةِ ضِيقاً وَ بِالْأَهْلِ غُرْبَةً وَ بِالنُّورِ ظُلْمَةً فَجَاءُوهَا كَمَا فَارَقُوهَا حُفَاةً عُرَاةً قَدْ ظَعَنُوا عَنْهَا بِأَعْمَالِهِمْ إِلَى اَلْحَيَاةِ اَلدَّائِمَةِ وَ اَلدَّارِ اَلْبَاقِيَةِ كَمَا قَالَ سُبْحَانَهُ كَما بَدَأْنا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنا إِنَّا كُنَّا فاعِلِينَ 7 16 21 : 104 أقول : قال ابن أبي الحديد : رواها الجاحظ في ( بيانه ) 2 لقطري بن الفجاءة و النّاس يروونها لأمير المؤمنين عليه السلام و قد رأيتها في كتاب المونق لأبي عبد اللّه المرزباني لأمير المؤمنين عليه السلام و هي بكلامه عليه السلام أشبه ، و ليس يبعد عندي أن يكون قطريّ قد خطب بها بعد أن أخذها عن بعض أصحابه عليه السلام ، فانّ الخوارج كانوا أصحابه و أنصاره عليه السلام و قد لقي قطريّ أكثرهم » 3 .

قلت : و نسبها ابن عبد ربه في ( عقده ) في عنوان خطب الخوارج إلى قطريّ 4 تبعا للجاحظ و ليس نسبتهما خطبة له عليه السلام إلى غيره منحصرة بهذه الخطبة بل نسبا كثيرا من خطبة عليه السلام إلى غيره و قد قلنا في موضع آخر انّهما نسبا خطبة له عليه السلام إلى المأمون ، فلو كانا لم يفعلا ذلك عنادا رأيا أنّهم خطبوا بخطبه عليه السلام فتوهّموا أنّها من إنشاءاتهم ، كما أنّه لم ينحصر روايتها له عليه السلام بكتاب مونق المرزباني الذي قال : فرواه عنه من الخاصّة ابن أبي شعبة الحلبي في ( تحف عقوله ) في عنوان و من كلامه عليه السلام في الزّهد و ذمّ الدّنيا 5

-----------
( 1 ) الأنبياء : 104 .

-----------
( 2 ) البيان و التبيان 2 : 126 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 236 .

-----------
( 4 ) ابن عبد ربّه ، العقد الفريد 4 : 225 227 .

-----------
( 5 ) تحف العقول لابن شعبة الحراني : 18 .

[ 450 ]

و من العامّة ابن طلحة الشافعي في كتابه ( مطالب السّؤول ) في عنوان النوع الثاني من كلامه عليه السلام المنثور 1 مع اختلاف يسير ، و روي مقدارا منها الكليني في ( روضته ) 2 و أبو هلال العسكري في ( صناعتيه ) 3 و ابن الأثير في ( نهايته ) 4 و له عليه السلام خطبة اخرى شبيهة بهذه الخطبة رواها الشيخ في ( أماليه ) ، فروى مسندا عن شريح القاضي قال : قال أمير المؤمنين عليه السلام يوما لأصحابه و هو يعظهم : « ترصّدوا مواعيد الآجال و باشروها بمحاسن الأعمال ، و لا تركنوا إلى ذخائر الأموال ، فتخلبكم خدائع الآمال ، إنّ الدّنيا خدّاعة ، ضرّاعة ، مكّارة ، غرّارة ، سحّارة ، ظاهرها سرور ، و باطنها غرور ،

تأكلكم بأضراس المنايا ، و تبيركم باتلاف الرّزايا . . . » 5 .

« أما بعد فإنّي أحذّركم الدّنيا » كما تحذّرون ممّن يقتلكم كأعدائكم ، و ممّا يهلككم كالسّباع و السموم .

« فانّها حلوة خضرة » في ظاهرها ، و مرّة سوداء .

« باطنها حفّت بالشّهوات » أي : أحيطت بها .

« و تحبّبت بالعاجلة » كلاّ بل تحبّون العاجلة و تذرون الآخرة 6 إلاّ أنّ العقلاء يذرون عاجلهم برجاء آجل أكثر منه و لو بجزء ، فكيف بعاجل هو لا شي‏ء و آجل هو كلّ شي‏ء .

« و راقت بالقليل » أي : أعجبت به نمتّعهم قليلا ثمّ نضطرّهم إلى عذاب

-----------
( 1 ) مطالب السؤول لابن طلحة : 56 .

-----------
( 2 ) الكافي 8 : 256 ح 368 .

-----------
( 3 ) الصناعتين لأبي هلال العسكري : 306 .

-----------
( 4 ) النهاية لابن الأثير 2 : 41 اكتفى ( ان الدّنيا خلوة خضرة ) .

-----------
( 5 ) الأمالي للصدوق 2 : 266 .

-----------
( 6 ) القيامة : 20 21 .

[ 451 ]

غليظ 1 أرضيتم بالحياة الدّنيا من الآخرة فما متاع الحياة الدّنيا في الآخرة إلاّ قليل 2 .

« و تحلّت بالآمال » أي : تزيّنت بها ذرهم يأكلوا و يتمتّعوا ويلههم الأمل فسوف يعلمون 3 .

« و تزيّنت بالغرور » إعلموا أنّما الحياة الدّنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد كمثل غيث أعجب الكفّار نباته ثمّ يهيج فتراه مصفرّا ثمّ يكون حطاما و في الآخرة عذاب شديد و مغفرة من اللّه و رضوان و ما الحياة الدّنيا إلاّ متاع الغرور 4 .

و قال ابن سكرة في هجو امرأة :

فقلت للزّوج لا يغررك حمرتها
فانّها القفل موضوع على خربة

« لا تدوم حبرتها » أي : سرورها ، متاع قليل و لهم عذاب أليم 5 .

و في ( الطبري ) : لمّا قتل عبد الملك مصعبا ، و دخل الكوفة ، أمر بطعام كثير فصنع و أمر به إلى الخورنق و أذن إذنا عامّا فدخل النّاس ، فأخذوا مجالسهم ثمّ جاءت الموائد فأكلوا فقال عبد الملك : ما ألذّ عيشنا لو أنّ شيئا يدوم و لكنّا كما قال الأول :

و كلّ جديد يا أميم إلى بلى
و كلّ امرى‏ء يوما يصير إلى كان

فلما فرغ من الطعام طاف في القصر يقول لعمرو بن حريث لمن هذا البيت و من بنى هذا البيت ، و عمر يخبره ، فقال عبد الملك :

-----------
( 1 ) لقمان : 24 .

-----------
( 2 ) التوبة : 38 .

-----------
( 3 ) الحجر : 3 .

-----------
( 4 ) الحديد : 20 .

-----------
( 5 ) النحل : 117 .

[ 452 ]

و كلّ جديد يا أميم إلى بلى
و كلّ امرى‏ء يوما يصير إلى كان

ثمّ أتى مجلسه فاستلقى و قال :

إعمل على مهل فانّك ميّت
و اكدح لنفسك أيّها الإنسان

فكأنّ ما قد كان لم يك إذ مضى
و كأنّ ما هو كائن قد كان

1 « و لا تؤمن فجيعتها » أي : رزّيتها .

« غرّارة ضرّارة » و ما الحياة الدّنيا إلاّ متاع الغرور 2 ، الّذين اتّخذوا دينهم لهوا و لعبا و غرّتهم الحياة الدّنيا فاليوم ننساهم كما نسوا لقاء يومهم هذا . . . 3 .

« حائلة زائلة » حائلة من ( حالت القوس ) : انقلبت عن حالها ، و حصل فيها اعوجاج .

« نافدة » من ( نفد الشي‏ء ) : فنى .

« بائدة » من ( باد الشي‏ء يبيد و يبود ) : هلك .

« أكّالة غوّالة » من ( غاله الشي‏ء ) إذا أخذه من حيث لم يدر .

« لا تعدو » أي : لا تجاوز .

« إذا تناهت إلى امنيّة أهل الرّغبة فيها و الرّضاء بها » و أمنيتهم ، تمنيّاتهم كما في البرامكة ، فتناهت الدّنيا بهم إلى أن كانوا يزوّجون بنات هارون بمن يعلمون بدون مراجعته أوّلا .

« أن تكون كما قال اللّه سبحانه و تعالى » هكذا في ( المصرية ) 4 و لم تكن كلمة « سبحانه » في ( ابن أبي الحديد و ابن ميثم ) و كلمة « تعالى » في

-----------
( 1 ) تاريخ الامم للطبري 5 : 15 و قد مر في صفحة 198 .

-----------
( 2 ) الحديد : 20 .

-----------
( 3 ) الأعراف : 51 .

-----------
( 4 ) الطبعة المصرية المصحّحة : 93 بلفظ « تعالى سبحانه » .

[ 453 ]

( الخطية ) 1 و الظاهر كون النّسخ مختلفة فيهما فجمعت ( المصرية ) 2 بينهما .

« كماء أنزلناه من السّماء فاختلط به نبات الأرض فأصبح هشيما » أي :

يابسا متكسّرا .

« تذروه الرّياح » من ( ذرت الريح التّراب ) .

« و كان اللّه على كلّ شي‏ء مقتدرا » و الآية التي ذكرها عليه السلام ( 45 ) من ( الكهف ) و أوّلها و اضرب لهم مثل الحياة الدّنيا . . . ، و قريب منها قوله تعالى أيضا في ( يونس ) : إنّما مثل الحياة الدّنيا كماء أنزلناه من السماء فاختلط به نبات الأرض ممّا يأكل النّاس و الأنعام حتّى إذا أخذت الأرض زخرفها و ازّيّنت و ظنّ أهلها أنّهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصّل الآيات لقوم يتفكّرون 3 .

و بدّلت ( روضة الكافي ) تلك بهذه فروت خطبة عنه عليه السلام في الجمعة إلى أن قال لن تعدو الدّنيا إذا تناهت إليها امنيّة أهل الرّغبة فيها المحبّين لها ،

المطمئنين إليها ، المفتونين بها ، ان يكون كما قال اللّه عزّ و جلّ كماء أنزلناه من السماء فاختلط به نبات الأرض ممّا يأكل النّاس و الأنعام . . . 4 .

« لم يكن امرؤ منها في حبرة إلاّ أعقبتها » هكذا في ( المصرية ) 5 ، و الصّواب :

« من سّراءها » كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 6 .

« عبرة » فتبدّل ضحكه بالبكاء ، قال البحتري :

-----------
( 1 ) شرح ابن ميثم كالمصرية 3 : 83 ، و شرح ابن أبي الحديد 7 : 226 ، أما في النسخة الخطية : 93 ف « سبحانه و تعالى » .

-----------
( 2 ) الطبعة المصرية : 267 .

-----------
( 3 ) يونس : 24 .

-----------
( 4 ) الكافي 8 : 174 ح 194 ، و الآية 24 من سورة يونس .

-----------
( 5 ) الطبعة المصرية المصححة بلفظ ( أعقبته ) : 267 .

-----------
( 6 ) ابن ميثم كالمصرية 3 : 83 ، أما الخطية : 93 فبلفظ « أعقبتها » .

[ 454 ]

إذا عاجل الدّنيا ألمّ بمفرح
فمن خلفه فجع سيتلوه آجل

1 « و لم يلق في سرائها بطنا » هكذا في ( المصرية ) 2 ، و الصواب : « من سّراءها » كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) .

« إلاّ منحته » أي : أعطته .

« من ضرّائها ظهرا » خصّ عليه السلام البطن بالسّراء ، و الظّهر بالضّراء ، لأنّ سراءها في إقبالها ، و من أقبل عليك يريك بطنه ، و الضّراء في إدبارها و من أدبر عنك يريك ظهره . و قال ابن ميثم : يحتمل أن يريد بطن المجن و ظهره ، لأنّ العادة في الحرب أن يلقى الإنسان ظهر المجن و في السّلم بطنه . و ما ذكره في غاية السقوط فأين قولهم ( قلّبت لفلان ظهر المجنّ ) 3 من هذا الكلام .

« و لم تطلّه فيها » من ( طلّت الأرض ) : أمطر عليها مطر ضعيف .

« ديمة رخاء » في ( الصحاح ) عن أبي زيد : الدّيمة : مطر ليس فيه رعد و برق ، و أقلّه ثلث النّهار أو الليل 4 .

« إلاّ هتنت عليه مزنة بلاء » في ( القاموس ) : ( هتنت السّماء ) : إنصبّت أو هو فوق الهطل ، و الضعيف الدائم ، أو مطر ساعة ثمّ يفتر ثم يعود 5 .

قلت : الأصحّ الأول كما يقتضيه كلامه عليه السلام كما أنّ ما فيه « المزن ( بالضمّ ) : السّحاب أو أبيضه أو ذو الماء ، القطعة : مزنة » الأصحّ الأخير لما قلنا ،

بل كانّ المزن سحاب ذو برد ، فقالوا : البرد : حبّ المزن .

هذا ، و في ( صناعتي أبي هلال العسكري ) : « قال عليّ عليه السلام في بعض

-----------
( 1 ) ديوان البحتري 2 : 58 يرثي أبا سعيد .

-----------
( 2 ) المصرية : 267 .

-----------
( 3 ) شرح ابن ميثم 3 : 84 .

-----------
( 4 ) الصحاح : ( دوم ) .

-----------
( 5 ) القاموس المحيط للفيروز آبادي : 1599 ( هتنت ) .

[ 455 ]

خطبه : إنّ امرأ لم يكن منها في فرحة إلاّ أعقبته بعدها ترحة ، و لم يلق من سرّائها بطنا الاّ منحته من ضرّائها ظهرا ، و لم تظلّه فيها غبابة رخاء إلاّ هبّت عليه مزنة بلاء . . . » 1 ، و لا يبعد أن يكون ( هبّت ) فيه مصحّف « هتنت » كما لا يخفى .

« و حريّ إذا أصبحت له منتصرة أن تمسي له متنكّرة » قال الرضي رضى اللّه عنه في قصيدته التي يصف فيها القبض على الطائع العبّاسي :

من بعد ما كان ربّ الملك مبتسما
إلى ادنيه في النّجوى و يدنيني

أمسيت أرحم من قد كنت أغبطه
لقد تقارب بين العزّ و الهون

و منظر كان بالسّرّاء يضحكني
يا قرب ما عاد بالضّرّاء يبكيني

2 و ( حري ) في كلامه عليه السلام بالفتح ففي ( الصّحاح ) : « هو حري أن يفعل » بالفتح أي : خليق و جدير لا يثنّى و لا يجمع ، أنشد الكسائي :

و هنّ حري ان لا يثبنك نقرة

3 .

فقول ابن أبي الحديد : « لم يقل عليه السلام حرية مع أنّه يخبر عن الدّنيا لأنّه أراد الشّأن » في غير محلّه ، و لعلّه جعله على فعيل أو فعل ( بالكسر ) 4 .

« و إن جانب منها إعذوذب و احلولى » في ( النهاية ) ( و في كلام عليّ عليه السلام اعذوذب جانب منها و احلولى » هما ( افعوعل ) من العذوبة و الحلاوة ، و هو من أبنية المبالغة ) .

و من الغريب خلوّ باقي كتب اللّغة من ( اعذوذب ) كخلوّ كثير منها

-----------
( 1 ) الصناعتين لأبي هلال العسكري : 306 .

-----------
( 2 ) ديوان الرضي 2 : 446 447 .

-----------
( 3 ) الصحاح : ( حرا ) .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 227 .

[ 456 ]

من ( هتن ) المتقدّم 1 .

« أمرّ » من المرارة .

« منها جانب فأوبى » من الوباء ، قال البحتري :

اعن واجب الاّ يسامح جانب
من العيش الاّ جانب يتمنّع

2 « و لا ينال امرؤ من غضارتها » أي : طيب عيشها .

« رغبا إلاّ أرهقته » أي : أعسرته .

« من نوائبها تعبا » قال الشاعر :

ألا إنّما الدّنيا غضارة أيكة
إذا اخضرّ منها جانب جفّ جانب

3 « و لا يمسي منها في جناح امن إلاّ أصبح على قوادم خوف » و ما على قوادم الطائر و هي عشر ريشات في مقاديم كلّ جناح لابدّ أن يسقط و المراد بكونه في جناح الأمن ، كالفرخ الذي تحت جناح امّه ، و رواه أبو هلال 4 و كذا ( الروضة ) 5 .

« غرّارة غرور ما فيها » :

يا عاشق الدّنيا لغيرك وجهها
و لتندمنّ إذا أرتك قفاها

6 « فانية فان من عليها » :

تحرّز من الدّنيا فإنّ فناءها
محلّ فناء لا محلّ بقاء

-----------
( 1 ) النهاية لابن الأثير 3 : 195 .

-----------
( 2 ) ديوان البحتري 1 : 197 يمدح أبا عيسى بن صاعة .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 228 .

-----------
( 4 ) الصناعتين لأبي هلال العسكري : 306 .

-----------
( 5 ) الكافي 8 : 174 ح 194 .

-----------
( 6 ) منسوب لأمير المؤمنين : 39 .

[ 457 ]

فصفوتها ممزوجة بكدورة
و راحتها مقرونة بعناء

1 « لا خير في شي‏ء من أزوادها إلاّ التقوى » و ما تفعلوا من خير يعلمه اللّه و تزوّدوا فإنّ خير الزّاد التقوى و اتّقون يا اولي الألباب 2 .

« من أقلّ منها » أي : من الدّنيا .

« إستكثر ممّا يؤمنه » :

بيت و ثوب و قوت يوم
يكفي لمن في غد يموت

و ربّما مات نصف يوم
و النّصف من قوته يفوت 3

بيت يواري الفتى و ثوب
ليستر من عورة و قوت

هذا بلاغ لمن يحيى
و ذا كثير لمن يموت 4

« و من استكثر منها استكثر ممّا يوبقه » لأنّه كماء البحر من استكثر منه ازداده عطشا حتّى يهلكه . و في ( تحف العقول ) 5 و ( غاية السؤول ) 6 : « و من استكثر منها لم يدم له » .

« و زال عمّا قليل عنه » إنّما هذه الحياة الدّنيا متاع و إنّ الآخرة هي دار القرار 7 .

« كم واثق بها فجعته » هكذا في ( المصرية ) 8 ، و الصواب : « قد فجعته » كما في ( ابن أبي الحديد و ابن ميثم و الخطية 9 ) .

-----------
( 1 ) منسوب لأمير المؤمنين : 8 .

-----------
( 2 ) البقرة : 197 .

-----------
( 3 ) منسوب لأمير المؤمنين : 65 .

-----------
( 4 ) منسوب لأمير المؤمنين : 65 .

-----------
( 5 ) تحف العقول : 181 .

-----------
( 6 ) مطالب السؤول : 50 .

-----------
( 7 ) غافر : 39 .

-----------
( 8 ) المصرية : 267 .

-----------
( 9 ) الخطية : 94 كما ذكر ، شرح ابن ميثم 3 : 84 كالمصرية .

[ 458 ]

في ( الطبري ) : لبس سليمان بن عبد الملك يوم جمعة ثيابا خضراء من خزّ و نظر في المرآة فقال : أنا و اللّه الملك الشابّ فخرج إلى الصلاة فلم يرجع حتّى وعك فلمّا ثقل عهد . . . 1 .

« و ذي طمأنينة » زاد ( ابن ميثم و الخطية ) 2 « إليها » .

« قد صرعته » في ( الطبري ) : كانت خلافة المعتصم ثماني سنين و ثمانية أشهر و لمّا احتضر جعل يقول : إنّي أخذت من بين هذا الخلق ، لو علمت أنّ عمري هكذا قصير ما فعلت ما فعلت 3 .

« و ذي ابّهة قد جعلته حقيرا و ذي نخوة قد ردّته ذليلا » زاد ( التحف ) 4 و ( الغاية ) 5 : « و كم ذي تاج قد أكبّته لليدين و الفم » .

في ( الطبري ) : استوزر الواثق محمد بن عبد الملك الزّيّات ، و فوّض إليه الامور ثم غضب عليه المتوكّل ، فقبض ما في منزله من متاع و دواب و جوار و غلمان ، و وجّه راشد المولى إلى بغداد في قبض ما هنا لك من أمواله و خدمه ،

و أمر بقبض ضياعه و ضياع أهل بيته حيث كانت و حبس و كان أوّلا في حبسه مطلقا ثمّ قيّد فامتنع من الطعام ، و كان شديد الجزع في حبسه ، كثير البكاء ، قليل الكلام ، فمكث أيّاما ثمّ سوهر و منع من النوم ، يساهر و ينخس بمسلة ، ثمّ ترك يوما و ليلة ، فنام و انتبه فاشتهى فاكهة و عنبا ، فاتي به فأكل ثمّ أعيد إلى المساهرة ثم بتنّور من خشب فيه مسامير من حديد ، و كان هو أوّل من أمر بعمل ذلك ، فعذّب به ابن أسباط المصري حتّى استخرج منه جميع ما

-----------
( 1 ) تاريخ الامم للطبري 5 : 305 .

-----------
( 2 ) شرح ابن ميثم كالمصرية ، اما الخطية : 94 فقد ورد فيها « و ذي طمأنينة إليها و قد صرعه » .

-----------
( 3 ) تاريخ الطبري 7 : 314 .

-----------
( 4 ) تحف العقول : 181 .

-----------
( 5 ) مطالب السؤول : 50 .

[ 459 ]

عنده ، ثم ابتلي به فعذّب به أيّاما ، قال المتوكّل به : كنت أخرج و أقفل الباب عليه ،

فيمدّ يديه إلى السماء جميعا ، حتّى يدقّ موضع كتفيه ثمّ يدخل التنّور ، فيجلس و التنّور فيه مسامير من حديد و في وسطه خشبة معترضة يجلس عليها المعذّب إذا أراد أن يستريح فيجلس على الخشبة ساعة ثم يجي‏ء الموكّل به ،

فاذا هو سمع صوت الباب يفتح ، قام قائما كما كان ، ثمّ شدّدوا عليه قال المعذّب له : خاتلته يوما و أريته أنّي أقفلت ، و لم أقفله إنّما أغلقته ثمّ مكثت قليلا ثم دفعت الباب غفلة ، فاذا هو قاعد في التنّور على الخشبة فقلت : أراك تعمل هذا العمل ، فكنت إذا خرجت بعد ذلك شددت خناقه فكان لا يقدر على القعود و استللت الخشبة حتّى كادت تكون بين رجليه ، فما مكث بعد ذلك إلاّ أيّاما حتّى مات ، و قيل في قتله : إنّه بطح فضرب على بطنه خمسين مقرعة ، ثمّ قلب فضرب على استه مثلها ، فمات و هو يضرب و هم لا يعلمون فأصبح ميتا ، قد التوت عنقه و نتفت لحيته ، و عن مبارك العرفي : ما أظنّه أكل في طول حبسه إلاّ رغيفا واحدا و كان يأكل العنبة و العنبتين ، و كنت أسمعه قبل موته بيومين أو ثلاثة يقول لنفسه : يا محمّد بن عبد الملك لم يقنعك النّعمة و الدّواب الفره و الدّار النظيفة و الكسوة الفاخرة و أنت في عافية حتّى طلبت الوزارة ، ذق ما عملت بنفسك ، فكان يكرّر ذلك على نفسه ، فلمّا مات أحضر ابناه و كانا محبوسين و قد طرح على باب من خشب في قميصه الّذي حبس فيه و قد اتّسخ ، فغسلاه على الباب و دفناه و حفرا له فلم يعمّقا ، فذكر أنّ الكلاب نبشته و أكلت لحمه 1 .

« سلطانها دول » و تلك الأيام نداولها بين الناس . . . 2 ، قل اللّهمّ مالك

-----------
( 1 ) تاريخ الطبري 7 : 342 .

-----------
( 2 ) آل عمران : 140 .

[ 460 ]

الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء و تعزّ من تشاء و تذلّ من تشاء بيدك الخير إنّك على كلّ شي‏ء قدير 1 .

و في ( الطبري ) : هتف بالمنصور هاتف من قصره بالمدينة ، فسمعه يقول :

أما و ربّ السّكون و الحرك
انّ المنايا كثيرة الشّرك

عليك يا نفس ان اسأت و ان
أحسنت بالقصد كلّ ذاك لك

ما اختلف الليل و النهار و لا
دارت نجوم السماء في الفلك

إلاّ لنقل السلطان عن ملك
إذا انقضى ملكه إلى ملك

حتّى يصيرا به إلى ملك
ما عزّ سلطانه بمشترك

ذاك بديع السماء و الأرض و
المرسي الجبال المسخّر الفلك

فقال هذا و اللّه أوان أجلي 2 .

و فيه : وجد المعتصم في علّته التي توفّي فيها افاقة فقال : هيّئو الي الزلاّل لأركب غدا فركب ، و ركب معه زنام الزّامر ، فمرّ في دجلة بأزاء منزله ، فقال يا زنّام أزمر لي :

يا منزلا لم تبل اطلاله
حاشى لا طلالك أن تبلى

لم أبك أطلالك لكنّني
بكيت عيشي فيك إذ ولّى

و العيش أولى ما بكاه الفتى
لابدّ للمخزون أن يسلى

قال زنّام : فما زلت أزمر هذا الصوت ، حتّى دعا برطليّة فشرب منها قدحا و جعلت أزمره ، و اكرّره ، و قد تناول منديلا بين يديه فما زال يبكي

-----------
( 1 ) آل عمران : 26 .

-----------
( 2 ) تاريخ الطبري 6 : 346 .

[ 461 ]

و يمسح دموعه فيه و ينتحب حتّى رجع إلى منزله و لم يستتمّ شرب الرّطليّة 1 « و عيشها رنق » أي : كدر .

« و عذبها اجاج » أي : ماؤها الطيّب ملح مرّ .

« و حلوها صبر » بكسر الباء : دواء مرّ .

« و غذاؤها سمام » جمع سمّ .

« و أسبابها رمام » أي : حبالها حبال بالية .

« حيّها بعرض موت » عنه عليه السلام : لكلّ ذي رمق قوت ، و لكلّ حبّة آكل ، و أنت قوت الموت 2 .

« و صحيحها بعرض سقم » و زاد ( التّحف ) 3 و ( الغاية ) 4 : « و منيعها بعرض اهتضام » .

في ( الطبري ) : قال سعيد العلاّف : دخلت على المأمون لمّا كان ببلاد الروّم ، فوجدته جالسا على شاطئ البدندون ، و المعتصم جالس عن يمينه و هما مدليان أرجلهما في الماء ، و قال : أدل رجليك في هذا الماء و ذقه ، فهل رأيت قطّ أشدّ بردا و أعذب و أصفى منه ، ففعلت ، و قلت : ما رأيت مثله قطّ فقال :

أيّ شي‏ء يطيب أن يؤكل ثمّ يشرب هذا الماء عليه ؟ فقلت : أنت أعلم ، فقال : رطب الآزاد ، فبينا هو يقول إذ سمع وقع لجم البريد ، فالتفت فإذا بغال من بغال البريد على اعجازها حقاب فيها الألطاف ، فقال لخادم له : اذهب فانظر هل في هذه الألطاف رطب فانظر فان كان آزاد فأت به ؟ فجاء يسعى بسلّتين فيهما رطب آزاد كأنّما جني من النخل في تلك الساعة فكثر تعجّبنا منه ، فقال : الآن فكل ،

-----------
( 1 ) المصدر نفسه 7 : 314 .

-----------
( 2 ) الكافي 8 : 23 ح 4 .

-----------
( 3 ) تحف العقول : 181 .

-----------
( 4 ) مطالب السؤول : 50 .

[ 462 ]

فأكل هو و المعتصم و أكلت ، و شربنا جميعا من ذلك الماء فما قام منّا أحد إلاّ و هو محموم فكانت ميتة المأمون من تلك العلّة ، و لم يزل المعتصم عليلا حتى دخل العراق و لم أزل عليلا حتى كان قريبا 1 .

« و ملكها مسلوب و عزيزها مغلوب » في ( تاريخ بغداد ) : لما احتضر الواثق ،

جعل يردّد هذين البيتين :

الموت فيه جميع الخلق مشترك
لا سوقة بينهم يبقى و لا ملك

ما ضرّ أهل قليل في تنافرهم
و ليس يغني عن الأملاك ما ملكوا

2 ثمّ أمر بالبسط فطويت ، و ألصق خدّه بالأرض و جعل يقول : يا من لا يزول ملكه ، إرحم من قد زال ملكه .

« و موفورها منكوب » في ( الصحاح ) : النكبة : واحد من نكبات الدهر 3 .

« و جارها محروب » زاد ( التحف ) : « و من وراء ذلك سكرات الموت ،

و زفراته ، و هول المطلع ، و الوقوف بين يدي الحاكم العدل » 4 ، ليجزي الذين أساؤا بما عملوا و يجزي الّذين أحسنوا بالحسنى 5 ، و المحروب من سلب ماله ، و قال تعالى : مثل الذين اتّخذوا من دون اللّه أولياء كمثل العنكبوت اتّخذت بيتا و إنّ أوهن البيوت لبيت العنكبوت لو كانوا يعلمون 6 .

« ألستم في مساكن من كان قبلكم أطول أعمارا » في ( غيبة الشيخ ) : روى من ذكر أخبار العرب : أنّ لقمان بن عاد كان أطول الناس عمرا عاش ثلاثة آلاف

-----------
( 1 ) تاريخ الطبري 6 : 207 .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 14 : 19 .

-----------
( 3 ) الصحاح : ( نكب ) .

-----------
( 4 ) تحف العقول : 181 .

-----------
( 5 ) النجم : 31 .

-----------
( 6 ) العنكبوت : 41 .

[ 463 ]

و خمسمائة سنة و يقال عاش عمر سبعة أنسر ، و كان يأخذ فرخ النّسر الذّكر ،

فيجعله في الجبل ، فيعيش النّسر ما عاش ، فإذا مات أخذ آخر فربّاه حتّى كان آخرها ( لبد ) و كان أطولها عمرا فقيل : « طال العمر على لبد » و فيه يقول الأعشى :

لنفسك إذ تختار سبعة أنسر
إذا ما مضى نسر خلدت إلى نسر

فعمّر حتّى خال انّ نسوره
خلود و هل تبقى النّفوس على الدّهر

و قال لأدناهنّ إذ حلّ ريشه
هلكت و أهلكت ابن عاد و ما تدري

1 و من المعمّرين ربيع بن ضبيع الفزاري عاش ثلاثمائة و أربعين سنة 2 ،

و منهم المستوغر عاش ثلاثمائة و ثلاثين سنة 3 ، و عاش أكثم بن صيفي الأسدي ثلاثمائة و ثلاثين سنة أدرك النبيّ صلّى اللّه عليه و آله و آمن به و مات قبل أن يلقاه 4 ، و له أخبار كثيرة ، و حكم و أمثال ، و عاش أبوه مائتين و سبعين سنة لا ينكر من عقله شي‏ء ، و هو المعروف بذي الحلم الذي قال فيه المتلمّس :

لذي الحلم قبل اليوم ما يقرع العصا
و ما علّم الإنسان إلاّ ليعلما

و عاش ضبيرة بن سعيد مائتين و عشرين سنة و لم يشب ، أدرك الإسلام و لم يسلم 5 . و عاش دريد بن الصمّة مائتي سنة أدرك الإسلام و لم يسلم ، كان أحد قوّاد المشركين يوم حنين فقتل يومئذ 6 ، و عاش محصن بن

-----------
( 1 ) ذكر في ( المعمّرون و الوصايا ) : 4 5 .

-----------
( 2 ) ذكر في ( المعمّرون و الوصايا ) : 8 9 .

-----------
( 3 ) ذكر في ( المعمّرون و الوصايا ) : 14 .

-----------
( 4 ) ذكر في [ المعمّرون و الوصايا ] : 14 15 .

-----------
( 5 ) ذكر في ( المعمّرون و الوصايا ) : 25 .

-----------
( 6 ) ذكر في ( المعمّرون و الوصايا ) : 27 .

[ 464 ]

عتبان الزبيدي ( 256 ) سنة 1 ، و عاش عمرو بن حممة الدّوسي أربعمائة سنة 2 ، و هو الذي يقول :

كبرت و طال العمر حتّى كأنني
سليم افاع ليلة غير مودع

فما الموت أفناني و لكن تتابعت
عليّ سنون من مصيف و مربع

ثلاث مائة قد مررن كواملا
وها أنا هذا أرتجي منه أربع

و عاش الحارث بن مضاض الجرهمي أربعمائة سنة و هو القائل :

كأن لم يكن بين الحجون إلى الصّفا
أنيس و لم يسمر بمكّة سامر

بلى نحن كنّا أهلها فأبادنا
صروف الليالي و الجدود العواثر

3 و عاش عبد المسيح الغسّاني ( 350 ) سنة كان نصرانيّا أدرك الإسلام و لم يسلم 4 ، و خبره مع خالد بن الوليد لمّا نزل الحيرة معروف ، قال له خالد :

ما أدركت ؟ قال : أدركت سفن البحر ترقا إلينا في هذا الجرف ، و رأيت المرأة من أهل الحيرة تضع مكتلها على رأسها لا تزوّد إلاّ رغيفا واحدا حتّى تأتي الشام و قد أصبحت خرابا و ذلك دأب اللّه في العباد و البلاد ، و من قوله :

النّاس أبناء علاّت لمن علموا
ان قد أقلّ فمجفوّ و محقور

و هم بنون لامّ ان رأو نشبا
فذاك بالغيب محفوظ و محصور

و عاش ذو الأصبع العدواني ( 300 ) سنة و هو أحد حكّام العرب في الجاهلية 5 ، و أخباره و أشعاره و حكمه معروفة ، و عاش زهير بن الحباب

-----------
( 1 ) ذكر في ( المعمّرون و الوصايا ) : 26 .

-----------
( 2 ) ذكر في ( المعمّرون و الوصايا ) : 58 .

-----------
( 3 ) ذكر في ( المعمّرون و الوصايا ) : 8 .

-----------
( 4 ) ذكر في ( المعمّرون و الوصايا ) : 47 .

-----------
( 5 ) ذكر في ( المعمّرون و الوصايا ) : 113 .

[ 465 ]

الحميري ( 420 ) سنة 1 و واقع مائتي وقعة ، و كان سيّدا مطاعا عاش شريفا في قومه و يقال كان فيه عشر خصال لم يجتمعن في غيره من أهل زمانه ، كان سيّد قومه ، و خطيبهم ، و شاعرهم ، و وافدهم إلى الملوك ، و طبيبهم ، و فارسهم ،

و له البيت فيهم ، و العدد منهم ، و أوصى إلى بنيه فقال : إنّي كبرت سنّي و بلغت خرسا من دهري ، فاحكمتني التجارب ، فاحفظوا عنّي ما أقول ، إيّاكم و الخور عند المصائب و التواكل عند النوائب فانّ ذلك داعية الغمّ ، و شماتة العدوّ ،

و سوء الظنّ بالرّبّ ، و إيّاكم أن تكونوا بالأحداث مغترّين ، و لها آمنين ، و منها ساخرين ، فانّه ما سخر قوم قط إلاّ ابتلوا ، و لكن توقّعوها فإنّ الإنسان غرض تعاوره الرّماة ، فمقصّر دونه ، و مجاوز موضعه ، و واقع عن يمينه و شماله ، ثمّ لابدّ أن يصيبه 2 ، و عاش رويد بن زيد القضاعي ( 456 ) سنة و من قوله :

ألقى عليّ الدهر رجلا و يدا
و الدّهر ما أصلح يوما أفسدا

يفسد ما أصلحه اليوم غدا

و من المعمّرين : يعرب بن قحطان أبو اليمن كلّها ، و أوّل من تكلّم بالعربيّة على ما ذكره أبو الحسن النسّابة الأصفهاني في كتابه الفرع و الشجر 3 . و من المعمّرين : عمرو بن عامر مزيقيا روي عن شرقي بن قطامي أنّه عاش ( 800 ) سنة ( 400 ) سنة سوقة و ( 400 ) سنة ملكا ، و كان في سنيّ ملكه يلبس في كلّ يوم حلّتين ، فإذا كان بالعشيّ مزّقت الحلّتان عنه لئلا يلبسهما غيره ، فسمّي مزيقيا و قيل : إنّما سمّي بذلك لأنّ على عهده تمزّقت الأزد ، فصاروا إلى أقطار الأرض و كان ملك سبأ ، فحدّثته الكهّان بأنّ اللّه

-----------
( 1 ) ذكر في ( المعمّرون و الوصايا ) بعنوان زهير بن الجناب : 31 .

-----------
( 2 ) المعمّرون و الوصايا : 31 .

-----------
( 3 ) ذكره المجلسي في البحار 51 : 290 .

[ 466 ]

يهلكها بالسيّل العرم ، فاحتال حتّى باع ضياعه و خرج في من أطاعه من أولاده و أهله قبل سيل العرم و منه انتشرت الأزد كلّها و الأنصار كلّها من ولده .

و من المعمّرين : جلهمة بن أدد ، و إليه ينسب طيّ كلّها ، و كان له ابن أخ يقال له يحابر بن مالك ، و كان قد أتى على كلّ واحد منهما خمسائة سنة ، وقع بينهما ملاحاة بسبب مرعى ، فخاف جلهمة هلاك عشيرته ، فرحل عنه و طوى المنازل فسمّي طيّا و هو صاحب أجا ، و سلمى جبلين بطيّ .

و من المعمّرين : عمرو بن لحي 1 كان رئيس خزاعة في حربها مع جرهم ، و هو الذي سنّ السّائبة و الوصيلة و الحام و نقل صنمي ( هبل ) و ( مناة ) من الشام إلى مكّة فسلّم ( هبل ) إلى خزيمة بن مدركة فقيل : هبل خزيمة ، و صعد على أبي قبيس و وضع مناة بالمشلل و كان يلي من أمر الكعبة ما كان يليه جرهم قبله حتّى هلك و هو ابن ( 345 ) سنة و بلغ ولده و أعقابهم ألف مقاتل في ما يذكرون .

و عن النبي صلّى اللّه عليه و آله : « رفعت لي النّار فرأيت عمرو بن لحي يجرّ قصبه في النار فقلت : من هذا ؟ قيل عمرو بن لحي » 2 .

هذا طرق من أخبار معمّري العرب ، و استيفاؤه في الكتب المصنّفة في .

هذا المعنى . و امّا الفرس فانّها تزعم أنّ في ما تقدّم من ملوكها جماعة طالت أعمارهم ، فيروون أنّ الضحاك صاحب الحيّتين عاش ألفا و مائتي سنة ،

و أفريدون العادل عاش فوق ألف سنة 3 ، و يقولون : إنّ الملك الّذي أحدث المهرجان عاش ألفين و خمسمائة سنة 4 . . . .

-----------
( 1 ) المعمّرون و الوصايا : 44 45 .

-----------
( 2 ) كنز العمال 12 : 81 رقم 34088 .

-----------
( 3 ) تاريخ الطبري 1 : 138 .

-----------
( 4 ) الغيبة للطوسي : 114 125 بشكل متقطع .

[ 467 ]

هذا ، و قوله عليه السلام : « من كان قبلكم أطول أعمارا » خبر كان « قبلكم » لا « أطول » كما توهمه ابن أبي الحديد ، و إنّما هو حال .

« و أبقى آثارا » الأصل في كلامه عليه السلام قوله تعالى : أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الّذين كانوا من قبلهم كانوا هم أشدّ منهم قوّة و آثارا في الأرض فأخذهم اللّه بذنوبهم و ما كان لهم من اللّه من واق 1 . و قال تعالى في قارون مع إيتائه من الكنوز : ما إن مفاتحه لتنوء بالعصبة اولي القوّة . . . 2 ، أو لم يعلم أنّ اللّه قد أهلك قبله من القرون من هو أشدّ منه قوّة و أكثر جمعا . . . 3 .

و قال الأسود النهشلي :

ماذا تؤمّل بعد آل محرّق
تركوا منازلهم ، و بعد اياد

أهل الخورنق و السدير و بارق
و القصر ذي الشرفات من سنداد

كانوا بانقرة يفيض عليهم
ماء الفرات يخرّ من أطواد

جرت الرّياح على رسوم ديارهم
فكأنّهم كانوا على ميعاد

فإذا النّعيم و كلّ ما يلهى به
يوما يصير إلى بلى و نفاد 4

و في ( مروج المسعودي ) : كان عبد العزيز عاملا لأخيه عبد الملك على مصر فأتاه رجل متنصّح فقال له : بالقبّة الفلانية كنز عظيم ، قال عبد العزيز :

و ما مصداق ذلك ؟ قال : هو أن يظهر لنا بلاط من المرمر و الرخام عند يسير من الحفر ، ثمّ ينتهي بنا الحفر إلى قلع باب من الصفر تحت عمود من الذهب على أعلاه ديك عيناه ياقوتتان تساويان ملك الدّنيا و جناحاه مضرّجان بالياقوت

-----------
( 1 ) غافر : 21 .

-----------
( 2 ) القصص : 76 .

-----------
( 3 ) القصص : 78 .

-----------
( 4 ) العقد الفريد 3 : 289 ، و الأغاني 13 : 16 17 .

[ 468 ]

و الزمرّد على رأسه صفائح من الذهب على أعلى ذلك العمود ، فأمر له عبد العزيز بنفقة ألوف من الدنانير لأجرة من يحفر من الرّجال في ذلك ، و يعمل فيه ، و كان هناك تلّ عظيم فاحتفروا حفرة عظيمة في الأرض و الدلائل المقدّم ذكرها من الرّخام و المرمر تظهر فازداد عبد العزيز حرصا على ذلك ، و أوسع في النفقة و أكثر من الرجال فانتهوا في حفرهم إلى ظهور رأس الدّيك فبرق عند ظهوره لمعان عظيم كالبرق الخاطف لما في عينيه من الياقوت و شدّة نوره و لمعان ضيائه ، ثم بان جناحاه ثمّ بانت قوائمه ، و ظهر حول العمود عمود من البنيان بأنواع من الأحجار و الرّخام و قناطر مقنطرة ، و طاقات على أبوابه معقودة ، و لاحت منها تماثيل و صور أشخاص من أنواع الصور و الذهب و أجربة من الأحجار ، قد أطبقت عليها أغطيتها و سبكت ، و قيّد ذلك بأعمدة الذهب ، فركب عبد العزيز حتّى أشرف على الموضع فنظر إلى ما ظهر من ذلك ، فأسرع بعضهم فوضع قدمه على درجة منسكبة من نحاس تنتهي إلى ما هنالك فلمّا استقرّت قدمه على المرقاة الرابعة ، ظهر سيفان عظيمان عاديان عن يمين الدرجة و شمالها ، فالتّفا على الرجل فلم يدرك حتّى جزّتاه قطعا و هوى جسمه سفلا ، فلمّا استقرّ جسمه على بعض الدّرج اهتزّ العمود ،

و صفّر الديك تصفيرا عجيبا سمعه من كان بالبعد من هنالك ، و حرّك جناحه فظهرت من تحته أصوات عجيبة ، قد عملت بالكواكب و الحركات إذا ما وقع على بعض تلك الدّرج شي‏ء أو ماسّها ، تهافت من هنالك من الرجال إلى أسفل تلك الحفيرة ، و كان فيها ممّن يحفر و يعمل و ينقل التراب و يبصر و يتحرّك و يأمر و ينهى نحو ألف رجل فهلكوا جميعا فجزع عبد العزيز ، و قال : هذا ردم عجيب الأمر ممنوع النّيل نعوذ باللّه منه و أمر جماعة من الناس ، فطرحوا ما أخرج من هناك من التراب على من هلك من الناس فكان الموضع قبرا لهم .

[ 469 ]

و قد كان جماعة ممّن أغرى بحفر الحفائر ، و طلب الكنوز ، و ذخائر الملوك المستودعة ، وقع إليهم كتاب ببعض الأقلام السالفة ، فيه وصف موضع ببلاط على أذرع من الأهرام بأن فيه مطلبا عجيبا ، فأخبروا الأخشيد محمد بن طغج بذلك فأذن لهم في حفره ، و أباحهم استعمال الحيلة في إخراجه فحفروا حفرا عظيما إلى أن انتهوا إلى إزج و أقباء و حجارة مجوّفة ، في صخر منقور ، فيه تماثيل قائمة على أرجلها من أنواع الخشب قد طلّيت بالأطلية المانعة من سرعة البلى و تفرّق الأجزاء ، و الصور مختلفة منها صورة شيوخ و شبّان و نساء و أطفال ، أعينهم من أنواع الجواهر ، كالياقوت ، و الزمرّد ،

و الفيروزج ، و الزّبرجد ، و منها ما وجوهها ذهب و فضّة ، فكسروا بعض تلك التماثيل فوجدوا في أجوافها رمما بالية و أجساما بالية ، و إلى جانب كلّ تمثال منها نوع من الأبنية كالبرابي و غيرها من الآلات من المرمر و الرخام و فيه نوع من الطّلاء الذي قد طلي منه ذلك الميّت ، الموضوع في تمثال الخشب ، و ما بقي من الطّلاء متروك في ذلك الاناء ، و الطّلاء دواء مسحوق و أخلاط معمولة لا رائحة لها ، فجعل منه على النّار ففاح منه روائح طيبة مختلفة لا تعرف في نوع من أنواع الطيب ، و قد جعل كلّ تمثال من الخشب على صورة ما فيه من الناس على اختلاف أسنانهم و مقادير أعمارهم و تباين صورهم ، و بإزاء كلّ تمثال منها تمثال من الحجر المرمر أو الرّخام الاخفّه على هيئة الصّنم حسب عبادتهم للتّماثيل و الصور عليها أنواع من الكتابات لم يقف على استخراجها أحد ، و كان ذلك في سنة ( 328 ) و قد كان لمن سلف و خلف من ولاة مصر إلى أحمد بن طولون و غيره إلى هذا الوقت ، و هو سنة ( 332 ) أخبار عجيبة في ما استخرج في أيّامهم من الدّفائن و الأموال و الجواهر و ما أصيب في هذه المطالب من القبور و الخزائن ، و طول الأهرام عظيم و بنيانها عجيب ، عليها

[ 470 ]

أنواع من الكتابات بأقلام الامم السالفة ، و الممالك الداثرة ، لا يدرى ما تلك الكتابة و لا ما المراد بها ، و قد قال : من عني بتقدير ذرعها أنّ مقدار ارتفاع ذهابها في الجوّ نحو من أربعمائة ذراع ، أو أكثر ، و كلّما علا به الصّعداء دقّ ذلك ، و أنّ من تلك الكتابة : إنّا بنيناها فمن يدّعي موازاتنا في الملك ، و بلوغنا في القدرة ، و انتهاءنا من السلطان ، فليهدمها و ليزل رسمها ، فانّ الهدم أيسر من البناء ، و التفريق أيسر من التأليف ، و قد ذكر أنّ بعض ملوك الإسلام شرع في هدم بعضها فإذا خراج مصر و غيرها لا يفي بقلعها و هي من الحجر و الرّخام 1 .

و في ( الطبري ) : ( خطّ خالد بن برمك مدينة المنصور له ، و أشار بها عليه فلمّا احتاج إلى الأنقاض قال له : ما ترى في نقض بناء مدينة أيوان كسرى بالمدائن و حمل نقضه إلى مدينتي هذه ؟ قال : لا أرى ذلك . قال : و لم ؟ قال لأنّه علم من علم الإسلام يستدلّ به النّاظر إليه على أنّه لم يكن ليزال مثل أصحابه عنه بأمر دنيا و إنّما هو على أمر دين و مع هذا فانّ فيه مصلّى علي بن أبي طالب عليه السلام قال : هيهات يا خالد أبيت إلاّ الميل بأصحابك العجم ، و أمر أن ينقض القصر الأبيض فنقضت ناحية منه ، و حمل نقضه ، فنظر في مقدار ما يلزمهم النقص و الحمل ، فوجدوا ذلك أكثر من ثمن الجديد لو عمل ، فرفع ذلك إلى المنصور فدعا بخالد فأعلمه ما يلزمه ، في نقضه و حمله و قال له : ما ترى ؟

قال : قد كنت أرى قبل ألاّ تفعل ، فامّا إذ فعلت فانّي أرى أن تهدم الآن حتّى تلحق بقواعده ، لئلاّ يقال أنّك عجزت عن هدمه ، فأعرض المنصور عن ذلك و أمر ألا تهدم 2 .

-----------
( 1 ) مروج الذهب للمسعودي 1 : 400 .

-----------
( 2 ) تاريخ الطبري 6 : 264 .

[ 471 ]

و قال البحتري أبياتا في أيوان كسرى ، و منها :

مشمخرّ تعلو له شرفات
رفعت في رؤوس رضوى و قدس

ليس يدري أصنع إنس لجنّ
صنعوه أم صنع جنّ لانس

غير أنّي أراه يشهد ان لم
يك بانيه في الملوك بنكس

1 « و أبعد آمالا و أعدّ عديدا » أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم و أشدّ قوّة و آثارا في الأرض فما أغنى عنهم ما كانوا يكسبون 2 .

« و أكثف جنودا » ألم تر كيف فعل ربّك بعاد إرم ذات العماد التي لم يخلق مثلها في البلاد و ثمود الّذين جابوا الصخر بالواد و فرعون ذي الأوتاد الّذين طغوا في البلاد فأكثروا فيها الفساد فصبّ عليهم ربّك سوط عذاب 3 ، هل أتاك حديث الجنود فرعون و ثمود 4 ، فاتبعهم فرعون بجنوده فغشيهم من اليمّ ما غشيهم و أضلّ فرعون قومه و ما هدى 5 .

قال الشاعر :

ألم يخبرك أنّ الدّهر غول
ختور العهد يلتقم الرجالا

أزال عن المصانع ذا رياش
و قد ملك السّهولة و الجبالا

و أنشب في المخالف ذا منار
و للزّرّاد قد نصب الحبالا

« تعبّدوا للدّنيا أيّ تعبّد » في ( الكافي ) عن الصادق عليه السلام مرّ عيسى عليه السلام

-----------
( 1 ) ديوان البحتري 1 : 109 .

-----------
( 2 ) غافر : 82 .

-----------
( 3 ) الفجر : 6 13 .

-----------
( 4 ) البروج : 17 18 .

-----------
( 5 ) طه : 78 79 .

[ 472 ]

على قرية قد مات أهلها و طيرها و دوابّها ، فقال : أما إنّهم لم يموتوا إلاّ بسخط و لو ماتوا متفرقين لتدافنوا ، فقال الحواريون : يا روح اللّه ادع اللّه تعالى أن يحييهم لنا فيخبرونا ما كانت أعمالهم فنجتنبها ، فدعا عيسى عليه السلام ربّه فنودي من الجوّ أن نادهم فقام عيسى عليه السلام بالليل على شرف من الأرض فقال : يا أهل هذه القرية فأجابه مجيب منهم ، لبيّك يا روح اللّه فقال : ويحكم ما كانت أعمالكم ؟ قال : عبادة الطاغوت و حبّ الدّنيا مع خوف قليل ، و أمل بعيد ، و غفلة في لهو ، فقال : كيف كان حبّكم للدّنيا ؟ قال كحبّ الصبيّ لامّه ، إذا أقبلت علينا فرحنا و سررنا ، و إذا أدبرت عنّا بكينا و حزنا ، قال : فكيف كان عبادتكم للطاغوت ؟ قال : الطاعة لأهل المعاصي . قال : كيف كان عاقبة أمركم ؟ قال بتنا ليلة في عافية و أصبحنا في الهاوية إلى أن قال : فالتفت عيسى عليه السلام إلى الحواريّين ، فقال لهم : أكل الخبز اليابس ، بالملح الجريش ، و النّوم على التراب ،

خير كثير مع عافية الدّنيا و الآخرة 1 .

« و آثروها أي إيثار » لمّا خرج محمّد بن عبد اللّه المحض بالمدينة على المنصور بعث إليه جندا فقتلوه ، و قال : لو خرج عليّ صاحب القبر أي :

النبيّ صلّى اللّه عليه و آله لقتلته .

« ثمّ ظعنوا » أي : ارتحلوا .

« عنها بغير زاد مبلغّ » و في ( التحف ) 2 و ( الغاية ) 3 : ثمّ ظعنوا عنها بالصغار .

« و لا ظهر قاطع » أي : راحلة أن تقول نفس يا حسرتا على ما فرّطت في

-----------
( 1 ) الكافي 4 : 6 ح 11 .

-----------
( 2 ) تحف العقول : 182 .

-----------
( 3 ) مطالب السؤول : 50 .

[ 473 ]

جنب اللّه و إن كنت لمن الساخرين 1 ، حتّى إذا جاء أحدهم الموت قال ربّ ارجعون لعلّي أعمل صالحا فيما تركت . . . 2 ، و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخرتني إلى أجل قريب فأصدّق و أكن من الصالحين و لن يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 3 .

« فهل بلغكم انّ الدّنيا سخت لهم نفسا بفدية » إنّ الذين كفروا و ماتوا و هم كفّار فلن يقبل من أحدهم مل‏ء الأرض ذهبا و لو افتدى به أولئك لهم عذاب أليم و ما لهم من ناصرين 4 .

« أو أعانتهم بمعونة أو أحسنت لهم صحبة » بدّله ( الغاية ) 5 ( أو أغنت عنهم فيما أهلكهم من خطب ) و كيف كان ، قال تعالى فما بكت عليهم السماء و الأرض و ما كانوا منظرين 6 .

« بل أرهقتهم » نقله ابن ميثم هكذا بالرّاء ، أي : « غشيتهم » 7 . و نقله ابن أبي الحديد : « أوهقتهم » بالواو ، قال أي : جعلتهم في الوهق و هو حبل كالطول 8 .

( بالقوادح ) بالقاف ، و هي آفة تظهر في الشجر و صدوع تظهر في الأسنان 9 .

-----------
( 1 ) الزمر : 56 .

-----------
( 2 ) المؤمنون : 99 100 .

-----------
( 3 ) المنافقون : 10 11 .

-----------
( 4 ) آل عمران : 91 .

-----------
( 5 ) مطالب السؤول : 50 .

-----------
( 6 ) الدخان : 29 .

-----------
( 7 ) شرح ابن ميثم 3 : 84 .

-----------
( 8 ) شرح ابن أبي الحديد 7 : 236 .

-----------
( 9 ) المصدر نفسه 7 : 236 .

[ 474 ]

« و أوهنتهم بالقوارع » أي : الشدائد .

« وضعضعتهم بالنوائب » أي : المصائب .

« و عفرّتهم للمناخر » أي : ألصقت ثقب انافهم بتراب الأرض .

« و وطئتهم بالمناسم » أي : توطأتهم باخفافها كدوس البقر البيد .

« و أعانت عليهم ريب المنون » أي : حوادث الدهر .

« فقد رأيتم تنكّرها لمن دان لها » أي : كان مطيعا لها يعني شاهدتم بأعينكم معاملتها مع أهل عصركم فضلا عن سماع أخبار الماضين .

« و آثرها » أي : اختارها على آخرته .

« و أخلد لها » هكذا في ( المصرية ) 1 ، و الصّواب : ( و أخلد إليها ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 2 من قوله تعالى و لكنّه أخلد إلى الأرض . . . 3 .

« حتّى ظعنوا عنها لفراق الأبد » :

و كلّ غائب يؤوب
و غائب الموت لا يؤوب

« و هل » هكذا في ( المصرية ) 4 ، و الصواب : ( هل ) كما في الثلاثة .

« زوّدتهم إلاّ السغب » أي : الجوع .

« أو أحلّتهم إلاّ الضّنك » أي : الضّيق .

« أو نوّرت لهم إلاّ الظّلمة » الثلاثة ، نظير قوله تعالى فبشّرهم بعذاب أليم 5 .

-----------
( 1 ) الطبعة المصرية : 269 .

-----------
( 2 ) شرح ابن ميثم كالمصرية 3 : 84 ، النسخة الخطية : 92 .

-----------
( 3 ) الأعراف : 176 .

-----------
( 4 ) المصرية : 269 .

-----------
( 5 ) آل عمران : 21 .

[ 475 ]

« أو أعقبتهم إلاّ الندامة » و لو أنّ لكلّ نفس ظلمت ما في الأرض لافتدت به و أسرّوا النّدامة لمّا رأوا العذاب و قضي بينهم بالقسط و هم لا يظلمون 1 .

« فهذه تؤثرون أم إليها تطمئنون أم عليها تحرصون » في ( الكافي ) عن الصادق عليه السلام ، قال تعالى لموسى عليه السلام : يا موسى إنّ الدّنيا دار عقوبة ، عاقبت فيها آدم عند خطيئته و جعلتها ملعونة ، ملعون ما فيها إلاّ ما كان فيها لي ، يا موسى إنّ عبادي الصّالحين زهدوا في الدّنيا بقدر علمهم ، و سائر الخلق رغبوا فيها بقدر جهلهم ، و ما من أحد عظّمها فقرّت عيناه فيها ، و لم يحقّرها أحد إلاّ انتفع بها 2 ، و عنه عليه السلام من أصبح و أمسى و الدّنيا أكبر همّه جعل اللّه تعالى الفقر بين عينيه ، و شتّت أمره و لم ينل من الدّنيا إلاّ ما قسم له ، و من أصبح و أمسى و الآخرة أكبر همّه جعل اللّه تعالى الغناء في قلبه ، و جمع له أمره 3 .

« فبئست الدّار لمن لم يتّهمها و لم يكن فيها على وجل » في ( الكافي ) عن الصادق عليه السلام : من زهد في الدّنيا أثبت اللّه الحكمة في قلبه ، و أنطق بها لسانه ،

و بصّره عيوب الدّنيا داءها و دواءها ، و أخرجه من الدّنيا سالما 4 .

و عنه عليه السلام : خرج النبي صلّى اللّه عليه و آله و هو محزون ، فأتاه ملك و معه مفاتيح خزائن الأرض ، فقال : يا محمّد هذه مفاتيح خزائن الأرض ، يقول لك ربّك :

افتح و خذ منها ما شئت من غير أن تنقص شيئا عندي ، فقال له النبيّ صلّى اللّه عليه و آله :

الدّنيا دار من لا دار له ، و لها يجمع من لا عقل له ، فقال له الملك : و الذي بعثك بالحقّ نبيّا لقد سمعت هذا الكلام من ملك يقوله في السّماء الرابعة

-----------
( 1 ) يونس : 54 .

-----------
( 2 ) الكافي 4 : 5 ح 9 .

-----------
( 3 ) المصدر نفسه 4 : 8 ح 15 .

-----------
( 4 ) الكافي 3 : 193 ح 1 .

[ 476 ]

حين أعطيت المفاتيح 1 .

و عنه عليه السلام : قال النبيّ صلّى اللّه عليه و آله : مالي و للدّنيا ، و ما أنا و الدّنيا ، إنّما مثلي و مثلها ، كمثل راكب رفعت له شجرة في يوم صائف ، فقال من القيلولة تحتها ثمّ راح و تركها 2 .

و عنه عليه السلام : مرّ النبيّ صلّى اللّه عليه و آله بجدي أسكّ ملقى على مزبلة ميّتا ، فقال :

و الّذي نفسي بيده الدّنيا أهون على اللّه من هذا الجدي على أهله 3 .

و عنه عليه السلام : مثل الدنيا كمثل ماء البحر كلّما شرب منه العطشان إزداد عطشا حتّى يقتله 4 .

و عنه عليه السلام : مثل الحريص على الدّنيا كمثل دودة القزّ كلّما ازدادت على نفسها لفّا كان أبعد لها من الخروج حتّى تموت غمّا 5 .

« فاعلموا و أنتم تعلمون بانّكم تاركوها و ظاعنون عنها » أي : مرتحلون .

عنها ، و زاد ( التحف ) 6 « و انّما هي كما نعت اللّه لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد 7 .

و انّما قال عليه السلام : « فاعلموا » مع علم المخاطبين بمعلومه و لذا استدركه بقوله ( و أنتم تعلمون ) لعدم جريهم على مقتضى علمهم .

و قالوا في علم البيان : ينزّل العالم التّارك لمقتضى علمه منزلة الجاهل

-----------
( 1 ) المصدر نفسه 3 : 195 ح 5 .

-----------
( 2 ) المصدر نفسه 3 : 202 ح 19 .

-----------
( 3 ) المصدر نفسه 3 : 196 ح 9 .

-----------
( 4 ) المصدر نفسه 3 : 205 ح 24 .

-----------
( 5 ) المصدر نفسه 3 : 202 ح 20 .

-----------
( 6 ) تحف العقول : 282 .

-----------
( 7 ) الحديد : 20 .

[ 477 ]

فيخاطب خطابه فيقال لتارك الصلاة مع كون وجوبها ضروريا يعلمه كلّ أحد : الصلاة واجبة .

و في الخبر : ما خلق اللّه يقينا أشبه بالشّك من الموت 1 .

« و اتّعظوا بالّذين قالوا : من أشدّ منّا قوّة ؟ » إشارة إلى قوله تعالى في سورة حم السجدة فأمّا عاد فاستكبروا في الأرض بغير الحقّ و قالوا من أشدّ منّا قوّة أو لم يروا انّ اللّه الّذي خلقهم هو أشدّ منهم قوّة و كانوا بآياتنا يجحدون 2 .

« حملوا إلى قبورهم فلا يدعون ركبانا و انزلوا الأجداث » هكذا في ( المصرية ) 3 ، و كلمة « الأجداث » زائدة لعدم وجودها في الثلاثة ، و لأنّ البلاغة تقتضي تركها و لابدّ أنّها كانت حاشية في بيان المراد ، فخلطت بالمتن .

« فلا يدعون ضيفانا » قال ابن ميثم : يعني أنّهم مختلفون مع الأحياء إذ كان من عادة الأحياء إذا حملوا أن يسمّوا ركبانا ، و إذا نزلوا أن يدعوا ضيفانا 4 .

و قال الخوئي : يعني انّهم مختلفون مع الأحياء ، إذ كانت عادة العرب أنّهم إذا ركبوا يسمّون ركبانا ، و إذا نزلوا يسمّون ضيفانا 5 .

قلت : ما ذكراه مضحك ، فكون من ركب راكبا ، توضيح واضح ، و كون من نزل عن مركبه يسمّى ضيفا لم يقله أحد لا عرب و لا عجم ، و إنّما المراد أنّهم لمّا رفعوا نعشهم ، و حملوهم على أكتافهم فيكونوا ركبوا أكتاف الناس ،

إلاّ أنّهم لا يسمّون بهذا ركبانا كما أنّهم لمّا أنزلوا من الأكتاف إلى القبور

-----------
( 1 ) الخصال 1 : 14 ، و نقله المجلسي في البحار 1 : 127 .

-----------
( 2 ) فصلت : 15 .

-----------
( 3 ) الطبعة المصرية : 269 .

-----------
( 4 ) شرح ابن ميثم 3 : 88 89 .

-----------
( 5 ) الخوئي 8 : 24 خ 110 .

[ 478 ]

لا يسمّون ضيفانا ، و إنّما الضيفان من انزل من مركبه في قرية للضيافة .

« و جعل لهم من الصّفيح » أي : الحجارة العراض .

« أجنان » أي : أستار ، قال الشاعر :

عداني أن أزورك غير بغض
مقامك بين مصفحة شداد

و قيل بالفارسية :

چه شد كز يك كماندار فنا اين لشكر بيحدّ
بسر دارند از لوح مزار خود سپرها را

هذا ، و قال الخوئي : « أي : جعل لهم من وجه الأرض العريض قبور » 1 .

و هو كما ترى بلا معنى ، و مثله قول ابن أبي الحديد : إلاّ جنان القبور .

« و من التراب أكفان » هكذا في النسخ ، و نقله ابن أبي الحديد « أكنان » فقال :

« الأكنان : جمع كنّ و هو السّترة » 2 و هو الأنسب ، لأنّه كان لهم أكفان من الملبوس ، فلم نقول من التراب ؟ و إنّما يقولون لميّت ، لم يجعل له كفن ، و لا عجّل دفنه حتّى نسفت الرياح عليه التراب ، إنّه كفّن من تراب ، و لأنّ الأكفان أمر مرغوب عنه ، يشمئزّ عنه الأحياء ، و لو كان من الملبوس .

« و من الرّفاة » أي : الحطام .

« جيران » و إنّما خصّ عليه السلام الرّفاة بجيرانه دونه لأنّه أوّل إنزاله سالم الجسد ، و إنّما يصير رفاتا بعد .

« فهم جيرة لا يجيبون داعيا » :

فلو نبش المقابر عن كليب
فيخبر بالذّنائب أي : زير

3

-----------
( 1 ) الخوئي 8 : 24 خ 110 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 236 .

-----------
( 3 ) الأصمعيات : 154 .

[ 479 ]

« و لا يمنعون ضيما » أي : تحمّل ظلم .

« و لا يبالون مندبة » من يندبهم ، يعدّد محاسنهم و يبكي عليهم .

« إن جيدوا » أي : جاد المطر عليهم .

« لم يفرحوا » كالأحياء .

« و إن قحطوا لم يقنطوا » كناس في الدّنيا .

« جميع و هم آحاد ، و جيرة و هم أبعاد ، متدانون لا يتزاورون و قريبون لا يتقاربون » قال ابن أبي الحديد : قال الرضيّ في رثاء أبي إسحاق الصّابي :

أعزز عليّ بان نزلت بمنزل
متشابه الأمجاد بالأوغاد

في عصبة جلبوا إلى آجالهم
و الدّهر يعجلهم عن الإرواد

ضربوا بمدرجة الفناء قبابهم
من غير اطناب و لا أوتاد

ركب أناخوا لا يرجّى منهم
قصد لاتهام و لا انجاد

كرهوا النزول فأنزلتهم وقعة
للدهر نازلة بكلّ مقاد

فتهافتوا عن رحل كلّ مذلّل
و تطاوحوا عن سرح كلّ جواد

بادون في صور الجميع و انّهم
متفرّقون تفرّق الآحاد

1 « حلماء قد ذهبت أضغانهم ، و جهلاء قد ماتت أحقادهم » كانت أضغانهم بحيث يقولون لخصمائهم :

لو يشربون دمي لم يرو شاربهم
كما دماؤهم للغيظ لا ترويني

و كانت أحقادهم بحيث لا يقدرون أن يكالموهم ، فقالوا : كان عبد الرحمن بن عوف مهاجرا لعثمان حتّى مات ، و طاووس مهاجرا لوهب بن منبّه حتى مات ، و هجر سعيد بن المسيّب أباه فلم يكلّمه إلى أن مات ، و جرى بين الحسن و ابن سيرين شي‏ء فمات الحسن و لم يشهد ابن سيرين جنازته .

-----------
( 1 ) ديوان الرضي 1 : 382 383 .

[ 480 ]

و كان الثّوري يتعلّم من ابن أبي ليلى فمات ابن أبي ليلى و لم يشهد جنازته .

و في ( الكامل ) : مات يعقوب بن الليث الصفّار في سنة ( 265 ) بجند نيسابور من القولنج ، و كان أمره الأطباء بالاحتقان ، فلم يفعل ، و اختار الموت ،

و كان المعتمد أنفد إليه رسولا يستميله و يقلّده أعمال فارس ، فجعل عنده سيفا و رغيفا من الخبز الخشكار و بصلا و قال للرّسول : قل للمعتمد : إنّي عليل ،

فإن متّ استرحت أنا و أنت ، و ان عوفيت فليس بيني و بينك إلاّ هذا السيف ، أمّا آخذ ثأري ، و أمّا أرجع إلى هذا الخبز و البصل ، فمات . و كان الحسن بن زيد العلوي يسمّيه السّندان لثباته 1 .

و في ( تقريب المعاهد ) بعد ذكر بشّار و حمّاد عجرد و ما بينهما من الهجاء و موت حمّادا أوّلا و دفن بشّار بعده إلى جنبه مرّ بقبرهما أبو هاشم فقال :

قد تبع الأعمى قفا عجرد
فأصبحا جارين في دار

قالت بقاع الأرض لا مرحبا
بقرب حمّاد و بشّار

تجاورا بعد تنائيهما
ما أبغض الجار إلى الجار

2 و امّا قول مهلهل في أخيه كليب وائل ، و تمثّل به مصقلة بن هبيرة على قبر المغيرة بن شعبة :

انّ تحت الأحجار خرما و غرما
و خصيما ألدّ ذا معلاق

حيّة في الوجار أربد لا
ينفع منه السّليم نفثّ الرّاقي

3

-----------
( 1 ) الكامل في التاريخ لابن الأثير 7 : 325 326 .

-----------
( 2 ) تقريب المعاهد 1 : 101 .

-----------
( 3 ) الأغاني 5 : 55 .

[ 481 ]

فالمراد به أنّه كان كذلك في الدّنيا و إنّ من تحت الأحجار كان شخصا هكذا .

هذا ، و في ( كنايات الجرجاني ) : قال بعضهم رأيت قبرين مكتوبا على أحدهما : « من رآني فلا يصغّر قدري ، أنا كنت أجلب الرّيح و افرّقها » و على الآخر : « كذب ابن الفاعلة إنّما كان يجمع الرّياح في الزّق ينفخ فيه » فما رأيت مشاجرة بين موتى غيرهما .

قلت : إنّما كانت بينهم صورة ، و إلاّ فلابدّ أنّ الأوّل وصّى بأن يكتب على قبره أو كتب بنفسه على لوح ما على الأوّل و الثاني ، كذلك ما على الثاني 1 .

« لا يخشى فجعهم و لا يرجى دفعهم » قال ابن أبي الحديد : قال الرضيّ رضى اللّه عنه :

متوسّدين على الخدود كأنّما
كرعوا على ظمأ من الصّهباء

صور ضنت على العيون بحسنها
أمست فوقرها من البوغاء

و نواظر كحل التّراب جفونها
قد كنت أحرسها من الأقذاء

قربت ضرائحهم على زوّارها
و نأوا عن الطّلاّب أيّ تناء

2 « استبدلوا بظهر الأرض بطنا و بالسّعة ضيقا و بالأهل غربة و بالنور ظلمة » .

روي أنّ هذه الأبيات وجدت مكتوبة على قبر سيف بن ذي يزن آخر ملوك اليمن :

باتوا على قلل الاجبال تحرسهم
غلب الرّجال فما أغنتهم القلل

و استنزلوا بعد عزّ عن معاقلهم
فأسكنوا حفرا يا بئس ما نزلوا

ناداهم صارخ من بعد ما دفنوا
أين الأسرّة و التيجان و الحلل ؟

أين الوجوه التي كانت محجّبة
من دونها تضرب الأستار و الكلل

-----------
( 1 ) منتخب الكنايات للجرجاني : 57 .

-----------
( 2 ) ديوان الرضي 1 : 29 30 .

[ 482 ]

فأفصح القبر عنهم حين ساءلهم
تلك الوجوه عليها الدود تنتقل

قد طالما أكلوا شيئا و ما شربوا
فأصبحوا بعد ذاك الأكل قد أكلوا 1

و لمّا أحضر المتوكّل الهادي عليه السلام لمّا اتّهمه بممالاته عليه أمره بالتّغني فتمثّل عليه السلام بهذه الأبيات ، فبكى المتوكّل حتّى ابتلّت لحيته و اعتذر إليه من فعله « فجاؤها كما فارقوها حفاة » جمع الحافي ، الماشي بلا نعل .

« عراة » جمع العاري ، و لقد جئتمونا فرادى كما خلقناكم أوّل مرّة و تركتم ما خوّلناكم وراء ظهوركم . . . 2 .

« قد ظعنوا عنها بأعمالهم إلى الحياة الدائمة و الدّار الباقية » و إنّ الدّار الآخرة لهي الحيوان . . . 3 .

« كما قال سبحانه » في ( 14 ) ( الأنبياء ) كما بدأنا أول خلق نعيده وعدا علينا إنّا كنّا فاعلين 4 و قال تعالى أيضا أو لم يروا كيف يبدى‏ء اللّه الخلق ثم يعيده إنّ ذلك على اللّه يسير 5 قل سيروا في الأرض فانظروا كيف بدأ الخلق ثمّ اللّه ينشئ النّشأة الآخرة إنّ اللّه على كلّ شي‏ء قدير 6 ، و ادعوه مخلصين له الدين كما بدأكم تعودون 7 ، إليه مرجعكم جميعا وعد اللّه حقا إنّه يبدؤا الخلق ثم يعيده ليجزي الذين آمنوا و عملوا الصالحات بالقسط

-----------
( 1 ) مروج الذهب 4 : 11 ، و بحار الأنوار 50 : 211 . و ذكر انّه منسوب إلى الإمام عليّ عليه السلام حيث ورد في ديوانه .

-----------
( 2 ) الأنعام : 94 .

-----------
( 3 ) العنكبوت : 64 .

-----------
( 4 ) الأنبياء : 104 .

-----------
( 5 ) العنكبوت : 19 .

-----------
( 6 ) العنكبوت : 20 .

-----------
( 7 ) الأعراف : 29 .

[ 483 ]

و الّذين كفروا لهم شراب من حميم و عذاب أليم بما كانوا يكفرون 1 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

11

الخطبة ( 109 ) و من خطبة له عليه السلام :

وَ أُحَذِّرُكُمُ اَلدُّنْيَا فَإِنَّهَا مَنْزِلُ قُلْعَةٍ وَ لَيْسَتْ بِدَارِ نُجْعَةٍ قَدْ تَزَيَّنَتْ بِغُرُورِهَا وَ غَرَّتْ بِزِينَتِهَا هَانَتْ عَلَى رَبِّهَا فَخَلَطَ حَلاَلَهَا بِحَرَامِهَا وَ خَيْرَهَا بِشَرِّهَا وَ حَيَاتَهَا بِمَوْتِهَا وَ حُلْوَهَا بِمُرِّهَا لَمْ يُصْفِهَا اَللَّهُ تَعَالَى لِأَوْلِيَائِهِ وَ لَمْ يَضِنَّ بِهَا عَلَى أَعْدَائِهِ خَيْرُهَا زَهِيدٌ وَ شَرُّهَا عَتِيدٌ وَ جَمْعُهَا يَنْفَدُ وَ مُلْكُهَا يُسْلَبُ وَ عَامِرُهَا يَخْرَبُ فَمَا خَيْرُ دَارٍ يُنْقَضُ نَقْضَ اَلْبِنَاءِ وَ عُمُرٍ يَفْنَى فِيهَا فَنَاءَ اَلزَّادِ وَ مُدَّةٍ تَنْقَطِعُ اِنْقِطَاعَ اَلسَّيْرِ اِجْعَلُوا مَا اِفْتَرَضَ اَللَّهُ عَلَيْكُمْ مِنْ طَلِبَتِكُمْ وَ اِسْأَلُوهُ مِنْ أَدَاءِ حَقِّهِ كَمَا سَأَلَكُمْ وَ أَسْمِعُوا دَعْوَةَ اَلْمَوْتِ آذَانَكُمْ قَبْلَ أَنْ يُدْعَى بِكُمْ إِنَّ اَلزَّاهِدِينَ فِي اَلدُّنْيَا تَبْكِي قُلُوبُهُمْ وَ إِنْ ضَحِكُوا وَ يَشْتَدُّ حُزْنُهُمْ وَ إِنْ فَرِحُوا وَ يَكْثُرُ مَقْتُهُمْ أَنْفُسَهُمْ وَ إِنِ اِغْتَبَطُوا بِمَا رُزِقُوا قَدْ غَابَ عَنْ قُلُوبِكُمْ ذِكْرُ اَلْآجَالِ وَ حَضَرَتْكُمْ كَوَاذِبُ اَلْآمَالِ فَصَارَتِ اَلدُّنْيَا أَمْلَكَ بِكُمْ مِنَ اَلْآخِرَةِ وَ اَلْعَاجِلَةُ أَذْهَبَ بِكُمْ مِنَ اَلْآجِلَةِ وَ إِنَّمَا أَنْتُمْ إِخْوَانٌ عَلَى دِينِ اَللَّهِ مَا فَرَّقَ بَيْنَكُمْ إِلاَّ خُبْثُ اَلسَّرَائِرِ وَ سُوءُ اَلضَّمَائِرِ فَلاَ تَوَازَرُونَ وَ لاَ تَنَاصَحُونَ وَ لاَ تَبَاذَلُونَ وَ لاَ تَوَادُّونَ مَا بَالُكُمْ تَفْرَحُونَ بِالْيَسِيرِ مِنَ اَلدُّنْيَا تَمْلِكُونَهُ وَ لاَ يَحْزُنُكُمُ اَلْكَثِيرُ مِنَ اَلْآخِرَةِ تُحْرَمُونَهُ وَ يُقْلِقُكُمُ اَلْيَسِيرُ مِنَ اَلدُّنْيَا يَفُوتُكُمْ حَتَّى يَتَبَيَّنَ ذَلِكَ فِي وُجُوهِكُمْ وَ قِلَّةِ صَبْرِكُمْ عَمَّا زُوِيَ مِنْهَا عَنْكُمْ كَأَنَّهَا دَارُ مُقَامِكُمْ وَ كَأَنَّ مَتَاعَهَا بَاقٍ

-----------
( 1 ) يونس : 4 .

[ 484 ]

عَلَيْكُمْ وَ مَا يَمْنَعُ أَحَدَكُمْ أَنْ يَسْتَقْبِلَ أَخَاهُ بِمَا يَخَافُ مِنْ عَيْبِهِ إِلاَّ مَخَافَةُ أَنْ يَسْتَقْبِلَهُ بِمِثْلِهِ قَدْ تَصَافَيْتُمْ عَلَى رَفْضِ اَلْآجِلِ وَ حُبِّ اَلْعَاجِلِ وَ صَارَ دِينُ أَحَدِكُمْ لُعْقَةً عَلَى لِسَانِهِ صَنِيعَ مَنْ قَدْ فَرَغَ مِنْ عَمَلِهِ وَ أَحْرَزَ رِضَا سَيِّدِهِ « و احذّركم الدّنيا » فانها كما قال العباس بن الأحنف في ذات الخال :

وصالكم صرم و حبّكم قلى
و عطفكم صدّ و سلمكم حرب

1 « فإنّها منزل قلعة » بالضمّ أي : ليس بمستوطن .

« و ليست بدار نجعة » بالضمّ أي : طلب الكلأ قال ذو الرّمة :

رأيت النّاس ينتجعون غيثا
فقلت لصيدح انتجعي بلالا

2 « قد تزيّنت بغرورها و غرّت بزينتها » لا يخفى لطفه حيث ردّ العجز على الصّدر و الفقرة الثانية عكس الاولى لفظا ، و متّحدة معها معنى ، أمّا تزيّنها بغرورها ، فقد قال تعالى إنّما الحياة الدّنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد كمثل غيث أعجب الكفّار نباته ثم يهيج فتراه مصفرّا ثم يكون حطاما و في الآخرة عذاب شديد و مغفرة من اللّه و رضوان و ما الحياة الدّنيا إلاّ متاع الغرور 3 و امّا عزّتها بزينتها ، فقد قال تعالى يا أيّها النّاس اتّقوا ربّكم و اخشوا يوما لا يجزي والد عن ولده و لا مولود هو جاز عن والده شيئا إنّ وعد اللّه حقّ فلا تغرّنّكم الحياة الدّنيا و لا يغرّنّكم باللّه الغرور 4 .

-----------
( 1 ) ديوان العباس بن الأحنف : 34 .

-----------
( 2 ) لسان العرب 7 : 297 بلفظ « سمعت الناس » ، و ذكر ابن عبد ربه في العقد الفريد 6 : 386 .

-----------
( 3 ) الحديد : 20 .

-----------
( 4 ) لقمان : 33 .

[ 485 ]

« هانت على ربّها » هكذا في ( المصرية ) 1 و لكن في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 2 : ( دار هانت على ربّها ) فهو الصحيح و يلزمه حسن الكلام . و روى ( الكافي ) في باب حبّ الدّنيا عن الصادق عليه السلام قال في مناجاة موسى : « يا موسى إنّ الدّنيا دار عقوبة عاقبت فيها آدم عند خطيئته ، و جعلتها ملعونة ، ملعون ما فيها إلاّ ما كان فيها لي ، يا موسى إنّ عبادي الصالحين زهدوا في الدّنيا بقدر علمهم ، و سائر الخلق رغبوا فيها بقدر جهلهم ، و ما من أحد عظّمها فقرّت عيناه فيها ، و لم يحقّرها أحد إلاّ انتفع بها » 3 . و في باب ذمّ الدّنيا : أنّ النبيّ صلّى اللّه عليه و آله مرّ بجديّ أسكّ ملقى على مزبلة ميّا فقال للصحابة : كم يساوي هذا ؟ فقالوا : لعلّه لو كان حيّا لم يساو درهما ، فقال : و الذي نفسي بيده الدّنيا أهون على اللّه تعالى من هذا الجدي على أهله 4 .

« فخلط حلالها بحرامها » و جعل في حلالها الحساب و في حرامها العقاب .

« و خيرها بشرّها » و إن يمسسك اللّه بضرّ فلا كاشف له إلاّ هو إن يردك بخير فلا رادّ لفضله يصيب به من يشاء من عباده و هو الغفور الرحيم 5 .

« و حياتها بموتها » يا أيها الذين آمنوا لا تكونوا كالذين كفروا و قالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزّي لو كانوا عندنا ما ماتوا و ما قتّلوا ليجعل اللّه ذلك حسرة في قلوبهم و اللّه يحيي و يميت

-----------
( 1 ) المصرية المصححة كما ذكر العلاّمة قدس سرّه .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 246 ، و الخطية : 95 ، و شرح ابن ميثم 3 : 92 بلا لفظ « دار » .

-----------
( 3 ) الكافي 4 : 5 ح 9 .

-----------
( 4 ) المصدر نفسه 4 : 196 ح 9 .

-----------
( 5 ) يونس : 107 .

[ 486 ]

و اللّه بما تعملون بصير 1 .

« و حلوها بمرّها » و في الخبر : أحلى امور الدنيا مشي الشابّ بين يدي أبيه .

و أمرّها موت الولد الشابّ منه .

« لم يصفها اللّه تعالى » من ( أصفى ) من قولهم ( ماء صاف ) : ليس فيه كدر .

« لأوليائه » حتّى لأنبيائه حتّى لنبيّه المصطفى صلّى اللّه عليه و آله .

« و لم يضنّ » بفتح الضّاد و الكسر ، لغة من ( ضنّ ) إذا بخل .

« بها على أعدائه » و لو لا أن يكون النّاس امّة واحدة لجعلنا لمن يكفر بالرّحمن لبيوتهم سقفا من فضّة و معارج عليها يظهرون و لبيوتهم أبوابا و سررا عليها يتّكئون و زخرفا و ان كلّ ذلك لمّا متاع الحياة الدّنيا و الآخرة عند ربّك للمتّقين 2 .

و في ( الكافي ) عن الصادق عليه السلام : ما كان من ولد آدم مؤمن إلاّ فقيرا ، و لا كافر إلاّ غنيّا حتّى جاء إبراهيم عليه السلام فقال : ربّنا لا تجعلنا فتنة للذين كفروا . . . 3 فصيّر اللّه في هؤلاء أموالا و حاجة و في هؤلاء أموالا و حاجة 4 .

« خيرها زهيد » قل متاع الدّنيا قليل و الآخرة خير لمن اتّقى و لا تظلمون فتيلا 5 .

« و شرّها عتيد » أي : حاضر مهيّأ .

« و جمعها ينفد » ما عندكم ينفد و ما عند اللّه باق . . . 6 .

-----------
( 1 ) آل عمران : 156 .

-----------
( 2 ) الزخرف : 33 35 .

-----------
( 3 ) الممتحنة : 5 .

-----------
( 4 ) الكافي 3 : 361 ح 10 .

-----------
( 5 ) النساء : 77 .

-----------
( 6 ) النحل : 96 .

[ 487 ]

« و ملكها يسلب » لمن الملك اليوم للّه الواحد القهّار 1 ، قل اللّهمّ مالك الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء . . . 2 .

« و عامرها يخرب » :

كأن لم يكن بين الحجون إلى الصفا
أنيس و لم يسمر بمكّة سامر

بلى نحن كنّا أهلها فأبادنا
صروف الليالي و الجدود العواثر

3 « فما خير دار ينقض نقض البناء » أفلا يرون أنّا نأتي الأرض ننقصها من أطرافها أفهم الغالبون 4 ، أو لم يروا إنّا نأتي الأرض ننقصها من أطرافها و اللّه يحكم لا معقّب لحكمه . . . 5 .

« و عمر » بضمّتين جمع عمر بسكون الثاني .

« يفنى فيها فناء الزّاد » هكذا في ( المصرية ) 6 ، و لكن ليس في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 7 كلمة « فيها » و لا وجه لها فانّها تجعل الكلام ركيكا و قال تعالى و من نعمّره ننكّسه في الخلق أفلا يعقلون 8 .

« و مدّة تنقطع إنقطاع السّير » فكما أنّ كلّ مسافة طويلة أو قصيرة معيّنة تنقطع بالسّير إليها قدما قدما ، كذلك مدّة بقاء الإنسان في الدّنيا معيّنة ، فكلّ نفس يتنفّس يكون خطوة إلى انقضائها .

« اجعلوا ما افترض اللّه عليكم من طلبتكم » بكسر اللاّم يعني اجعلوا

-----------
( 1 ) غافر : 16 .

-----------
( 2 ) آل عمران : 26 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 402 ، كذلك ذكره الكراجكي في الكنز : 106 ، و المجلسي في البحار 15 : 173 .

-----------
( 4 ) الأنبياء : 44 .

-----------
( 5 ) الرعد : 41 .

-----------
( 6 ) الطبعة المصرية : بلا فيها : 271 .

-----------
( 7 ) شرح ابن أبي الحديد مع فيها 7 : 246 ، كذلك شرح ابن ميثم 3 : 93 ، أما النسخة الخطية بدون لفظ « فيها » : 96 .

-----------
( 8 ) يس : 68 .

[ 488 ]

مفترضات اللّه تعالى مطلوبات أنفسكم ، كمطلوباتكم في أمور الدّنيا التي تجدّون في تحصيلها .

« و اسألوه من أداء حقّه ما سألكم » سؤالنا إيّاه تعالى بالدّعاء و سؤاله تعالى إيّانا بالأمر ، قال سبحانه يا أيّها الذين آمنوا اتّقوا اللّه حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون 1 ، و جاهدوا في اللّه حقّ جهاده هو اجتباكم و ما جعل عليكم في الدّين من حرج . . . 2 .

« و اسمعوا » من الإسماع .

« دعوة الموت آذانكم قبل أن يدعى بكم »

هي الدّنيا تقول بمل‏ء فيها
حذار حذار من بطشي و فتكي

و لا يغرركم حسن ابتسامي
فقولي مضحك و الفعل مبكي 3

و كان السجّاد عليه السلام يقول في الليلة ( 27 ) من شهر رمضان من أوّلها إلى آخرها : اللّهمّ ارزقني التجافي عن دار الغرور و الإنابة إلى دار الخلود و الإستعداد للموت قبل حلول الفوت 4 .

« إنّ الزّاهدين في الدّنيا تبكي قلوبهم و إن ضحكوا و يشتدّ حزنهم و إن فرحوا » في ( الكافي ) عن جابر قال : دخلت على أبي جعفر عليه السلام فقال : يا جابر و اللّه إنّي لمحزون و إنّي لمشغول القلب ، قلت : جعلت فداك ، و ما شغلك ؟ و ما حزن قلبك ؟

فقال : يا جابر إنّه من دخل قلبه صافي خالص دين اللّه ، شغل قلبه عمّا سواه ، يا جابر ما الدّنيا و ما عسى أن تكون الدّنيا هل هي إلاّ طعام أكلته ، أو ثوب لبسته أو امرأه أصبتها ، يا جابر إنّ المؤمنين لم يطمئنوا إلى الدّنيا ببقائهم فيها ، و لم

-----------
( 1 ) آل عمران : 102 .

-----------
( 2 ) الحج : 78 .

-----------
( 3 ) جواهر الأدب للهاشمي : 717 كذلك الطرائف للمقدسي .

-----------
( 4 ) بحار الأنوار للمجلسي 98 : 63 .

[ 489 ]

يأمنوا قدومهم الآخرة ، يا جابر الآخرة دار قرار و الدّنيا دار فناء و زوال ، و لكن أهل الدّنيا أهل غفلة ، و إنّ المؤمنين أهل فكر و عبرة ، لم يصمّهم عن ذكر اللّه تعالى ما سمعوا بآذانهم و لم يعمهم عن ذكر اللّه ما رأوا من الزّينة بأعينهم ،

ففازوا بثواب الآخرة كما فازوا بذلك ، و اعلم ، يا جابر أنّ أهل التقوى من أيسر أهل الدّنيا مؤونة ، و أكثرهم لك معونة ، تذكر فيعينونك و إن نسيت ذكّروك قوّالون بأمر اللّه ، قوّامون على أمر اللّه ، قطعوا محبّتهم بمحبّة ربّهم و وحشوا من الدنيا بطاعة مليكهم ، و نظروا إلى اللّه تعالى بقلوبهم ، و علموا أنّ ذلك هو المنظور إليه لعظيم شأنه ، فأنزل الدّنيا كمنزل نزلته ثمّ ارتحلت عنه ، أو كمال وجدته في منامك فاستيقظت و ليس معك منه شي‏ء ، إنّما ضربت لك هذا مثلا لأنّها عند أهل اللبّ و العلم كفي‏ء الظّلال 1 .

« و يكثر مقتهم أنفسهم و إن اغتبطوا بما رزقوا » من عبادة اللّه فيرون أنفسهم مقصّرين .

« قد غاب عن قلوبكم ذكر الآجال » و لا تكونوا كالذين نسوا اللّه فأنساهم أنفسهم أولئك هم الفاسقون 2 ، فلمّا نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شي‏ء حتّى إذا فرحوا بما اوتوا أخذناهم بغتة فإذا هم مبلسون 3 .

« و حضرتكم كواذب الآمال » ذرهم يأكلوا و يتمتّعوا ويلههم الأمل فسوف يعلمون 4 .

« فصارت الدّنيا أملك بكم من الآخرة » فأمّا من طغى و آثر الحياة الدّنيا

-----------
( 1 ) الكافي 3 : 199 ح 16 .

-----------
( 2 ) الحشر : 19 .

-----------
( 3 ) الأنعام : 44 .

-----------
( 4 ) الحجر : 3 .

[ 490 ]

فإنّ الجحيم هي المأوى 1 ، بل تؤثرون الحياة الدّنيا و الآخرة خير و أبقى 2 و لنعم ما قيل بالفارسية :

در ره آن ميدوى از جان و دل
در ره اين ميروى چون خر بگل

در ره آن موشكافى اى شقى
در ره اين كند فهم و احمقى

3 قال ابن أبي الحديد : قوله « أملك بكم » مثل ( أولى بكم ) .

قلت : بل بمعنى أكثر تسلّطا و سلطانا عليكم من باب تسمية المسبّب باسم السبّب ، فانّ الملك سبب التّسلط 4 .

« و العاجلة أذهب بكم من الآجلة » كلا بل تحبّون العاجلة و تذرون الآخرة 5 .

و إنّما أنتم إخوان على دين اللّه ، ما فرّق بينكم إلاّ خبث السرائر ، و سوء الضمائر ، ما كان اللّه ليذر المؤمنين على ما أنتم عليه حتّى يميز الخبيث من الطيّب . . . 6 .

و في ( عقاب الأعمال ) عن النبي صلّى اللّه عليه و آله سيأتي على امّتي زمان تخبث فيه سرائرهم ، و تحسن علانيتهم طمعا في الدّنيا ، لا يريدون به ما عند اللّه يكون أمرهم رياء لا يخالطهم خوف ، يعمّهم اللّه بعقاب فيدعونه دعاء الغريق فلا يستجاب لهم 7 .

-----------
( 1 ) النازعات : 37 39 .

-----------
( 2 ) الأعلى : 16 17 .

-----------
( 3 ) ديوان بهائي : 17 .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 248 .

-----------
( 5 ) القيامة : 20 21 .

-----------
( 6 ) آل عمران : 179 .

-----------
( 7 ) عقاب الأعمال : 299 ح 3 .

[ 491 ]

و عن الباقر عليه السلام : إنّ اللّه تعالى أنزل على نبيّ من أنبيائه كتابا فيه : يكون من خلقي من يجلبون الدّنيا بالدّين يلبسون مسوك الضّأن على قلوب كقلوب الذّئاب قلوبهم أشدّ مرارة من الصبر ، و ألسنتهم أحلى من العسل ، و أعمالهم الباطنة أنتن من الجيف ، أبي يغترّون ؟ أم إيّاي يخادعون ؟ أم عليّ يجترون ؟

فبعزّتي حلفت لأبعثنّ عليهم فتنة تطأ في خطامها حتّى تبلغ أطراف الأرض ،

تترك الحليم فيها حيران 1 .

« فلا توازرون و لا تناصحون و لا تباذلون و لا توادّون » في ( عقاب الأعمال ) عن النبي صلّى اللّه عليه و آله : إذا ظهر العلم و احترز العمل و ائتلفت الألسن و اختلفت القلوب و تقاطعت الأرحام ، هنا لك لعنهم اللّه فأصمّهم و أعمى أبصارهم 2 .

و عنه صلّى اللّه عليه و آله : إذا تصامّت أمّتي عن سائلها ، و مشت بتبختر ، حلف ربّي عزّ و جلّ أن يعذّب بعضهم ببعض 3 .

« ما بالكم تفرحون باليسير من الدّنيا تملكونه » هكذا في ( المصرية ) 4 ،

و لكن في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 5 : « تدركونه » فهو المعيّن و هو المناسب للمقام ، فانّ أهل الدّنيا يفرحون بما يدركونه ، و لو لم يكن ملكهم .

« و لا يحزنكم الكثير من الآخرة تحرمونه » مع أنّه كان الواجب العكس ، و في الدّعاء : اللّهمّ لا تجعل مصيبتنا في ديننا و لا تجعل الدّنيا أكثر همّنا و لا مبلغ

-----------
( 1 ) المصدر نفسه : 302 ح 2 .

-----------
( 2 ) المصدر نفسه : 288 .

-----------
( 3 ) المصدر نفسه : 298 ح 1 .

-----------
( 4 ) الطبعة المصرية ( تدركونه ) : 272 .

-----------
( 5 ) شرح ابن أبي الحديد 7 : 246 ، و شرح ابن ميثم ( يملكونه ) 3 : 93 ، و الخطية ( تدركونه ) : 96 .

[ 492 ]

علمنا 1 . و للبهائي بالفارسيّة مشيرا إلى عمل النّاس لدنياهم و لآخرتهم :

در ره اين مو شكافى اى شقى
در ره آن كند فهم و احمقى

در ره اين ميدوى از جان و دل
در ره آن ميروى چون خر بگل

2 و لبعضهم :

باعوا جديدا جميلا باقيا أبدا
بدارس خلق يا بئس ما اتّجروا

هذا ، و قال الأقيشر الشّاعر ، في ابن عمّ له موسر ، سأله فمنعه ، فشكاه إلى قومه فوثب إليه فلطمه :

سريع إلى ابن العمّ يلطم وجهه
و ليس إلى داعي النّدى بسريع

حريص على الدّنيا مضيع لدينه
و ليس لما في بيته بمضيع

3 و قال ابن أبي الحديد : قال الرّضيّ رضى اللّه عنه :

نقص الجديدين من عمري يزيد على
ما ينقصان من الأيام من حالي

دهر تؤثّر في جسمي نوائبه
فما اهتمامي أن أودى بسربالي

4 « و يقلقكم اليسير من الدّنيا يفوتكم حتّى يتبيّن ذلك في وجوهكم » مثل أهل الجاهليّة ، الّذين كان إذا بشّر أحدهم بالانثى ظلّ وجهه مسودّا و هو كظيم 5 .

« و قلّة صبركم عمّا زوي منها عنكم » مع أنّ اللّه تعالى قال ، ما أصاب من مصيبة في الأرض و لا في أنفسكم إلاّ في كتاب من قبل أن نبرأها إنّ ذلك على اللّه يسير لكيلا تأسوا على مافاتكم و لا تفرحوا بما آتاكم و اللّه

-----------
( 1 ) بحار الأنوار للمجلسي 98 : 414 .

-----------
( 2 ) ديوان البهائي : 17 و قد مرّ في ص 81 .

-----------
( 3 ) خزانة الأدب للنووي 4 : 488 .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 249 ، و في ديوان الرضي 2 : 215 .

-----------
( 5 ) النحل : 58 .

[ 493 ]

لا يحبّ كلّ مختال فخور 1 .

« كأنّها دار مقامكم » مع أنّها دار مجاز .

« و كأنّ متاعها باق عليكم » مع أنّه ينفد ، و ما عند اللّه باق .

« و ما يمنع أحدكم أن يستقبل أخاه بما يخاف من عيبه إلاّ مخافة أن يستقبله بمثله » هكذا في النسخ ، و لا يبعد أن تكون كلمة « يخاف » محرّف ( يخفي ) كما لا يخفى ، فالمراد أنّ كلّهم معيوبون فلا يستطيع أحد منهم أن يقول لصاحبه : لك عيب كذا تخفيه لئلاّ يقول صاحبه له و أنت أيضا لك عيب كذا تخفيه .

« قد تصافيتم على رفض الآجل و حبّ العاجل » روى ( عقاب الأعمال ) عن الصادق عليه السلام قال : بينما عيسى عليه السلام في سياحته إذ مرّ بقرية أهلها موتى في الطريق و الدّور فقال : إنّ هؤلاء ماتوا بسخطه تعالى و لو ماتوا بغيرها تدافنوا ،

فقال أصحابه : و ددنا أن تعرّفنا قصّتهم فقيل له : نادهم يا روح اللّه فقال : يا أهل القرية فأجابه مجيب لبيّك قال : ما قصّتكم ؟ قال : أصبحنا في عافية و بتنافي الهاوية فقال : ما الهاوية ؟ قال : بحار من نار ، فيها جبال من نار ، قال : و ما بلغ بكم ما أرى ؟ قال : حبّ الدّنيا و عبادة الطاغوت ، كانوا إذا أمرونا أطعناهم . قال :

فكيف أجبتني من دونهم ؟ قال : لأنّهم ملجمون بلجم من نار ، و عليهم ملائكة غلاظ شداد و انّني كنت فيهم ، و لم أكن منهم فلمّا أصابهم العذاب أصابني معهم ، و أنا معلّق بشعرة أخاف أن أنكبّ في النار ، فقال عليه السلام لأصحابه : النّوم على المزابل ، و أكل خبز الشعير يسير ، مع سلامة الدّين 2 .

« و صار دين أحدكم لعقة على لسانه » في ( الأساس ) : ( لعق العسل بالملعقة و اللعقة ، اسم ما تأخذه بالملعقة ) .

-----------
( 1 ) الحديد : 22 23 .

-----------
( 2 ) عقاب الأعمال : 300 301 .

[ 494 ]

قال ابن أبي الحديد : قال الفرزدق للحسين عليه السلام و قد لقيه قادما إلى العراق و سأله عن النّاس : « أمّا قلوبهم فمعك ، و امّا سيوفهم فعليك ، و الدّين لعقة على ألسنتهم فإذا امتحنوا قلّ الدّيّانون » 1 .

قلت : و في ( المناقب ) : لمّا نزل الحسين عليه السلام كربلاء أقبل على أصحابه فقال : الناس عبيد الدّنيا ، و الدّين لعقة على ألسنتهم ، يحوطونه ما درّت معايشهم ، فإذا محّصوا بالبلاء قلّ الديّانون 2 .

« صنيع من فرغ عن عمله و أحرز رضا سيّده » هكذا في ( المصرية ) 3 و لكن في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطية ) 4 « من عمله » فهو الصحيح ، و لا وجه لمعنى التجاوز هنا ، ثمّ كأنّه سقط قبل قوله « صنيع . . . » شي‏ء ، لأنّه لا ربط كامل له بقوله قبل ( و صار ) لكن يمكن أن يكون مستأنفا بأن يكون الأصل ( صنعكم صنيع من ) أو ( و تصنعون صنيع ) فيجوز فيه الرّفع و النّصب .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

12

الخطبة ( 110 ) و من خطبة له عليه السلام :

اَلْحَمْدُ لِلَّهِ اَلْوَاصِلِ اَلْحَمْدَ بِالنِّعَمِ وَ اَلنِّعَمَ بِالشُّكْرِ نَحْمَدُهُ عَلَى آلاَئِهِ كَمَا نَحْمَدُهُ عَلَى بَلاَئِهِ وَ نَسْتَعِينُهُ عَلَى هَذِهِ اَلنُّفُوسِ اَلْبِطَاءِ عَمَّا أُمِرَتْ بِهِ اَلسِّرَاعِ إِلَى مَا نُهِيَتْ عَنْهُ وَ نَسْتَغْفِرُهُ مِمَّا أَحَاطَ بِهِ عِلْمُهُ وَ أَحْصَاهُ

-----------
( 1 ) شرح ابن أبي الحديد 7 : 249 .

-----------
( 2 ) لا وجود له في مناقب ابن شهر آشوب .

-----------
( 3 ) الطبعة المصرية ( من عمله ) : 272 .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 247 موجود في البحار 44 : 383 و النسخة الخطية : 92 بلفظ ( من عمله ) أما شرح ابن ميثم فبلفظ ( عن عمله ) 3 : 93 .

[ 495 ]

كِتَابُهُ عِلْمٌ غَيْرُ قَاصِرٍ وَ كِتَابٌ غَيْرُ مُغَادِرٍ وَ نُؤْمِنُ بِهِ إِيمَانَ مَنْ عَايَنَ اَلْغُيُوبَ وَ وَقَفَ عَلَى اَلْمَوْعُودِ إِيمَاناً نَفَى إِخْلاَصُهُ اَلشِّرْكَ وَ يَقِينُهُ اَلشَّكَّ وَ نَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اَللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ وَ أَنَّ ؟ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ شَهَادَتَيْنِ تُصْعِدَانِ اَلْقَوْلَ وَ تَرْفَعَانِ اَلْعَمَلَ لاَ يَخِفُّ مِيزَانٌ تُوضَعَانِ فِيهِ وَ لاَ يَثْقُلُ مِيزَانٌ تُرْفَعَانِ مِنْهُ أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ اَلَّتِي هِيَ اَلزَّادُ وَ بِهَا اَلْمَعَادُ زَادٌ مُبْلِغٌ وَ مَعَاذٌ مُنْجِحٌ دَعَا إِلَيْهَا أَسْمَعُ دَاعٍ وَ وَعَاهَا خَيْرُ وَاعٍ فَأَسْمَعَ دَاعِيهَا وَ فَازَ وَاعِيهَا عِبَادَ اَللَّهِ إِنَّ تَقْوَى اَللَّهِ حَمَتْ أَوْلِيَاءَ اَللَّهِ مَحَارِمَهُ وَ أَلْزَمَتْ قُلُوبَهُمْ مَخَافَتَهُ حَتَّى أَسْهَرَتْ لَيَالِيَهُمْ وَ أَظْمَأَتْ هَوَاجِرَهُمْ فَأَخَذُوا اَلرَّاحَةَ بِالنَّصَبِ وَ اَلرِّيَّ بِالظَّمَإِ وَ اِسْتَقْرَبُوا اَلْأَجَلَ فَبَادَرُوا اَلْعَمَلَ وَ كَذَّبُوا اَلْأَمَلَ فَلاَحَظُوا اَلْأَجَلَ ثُمَّ إِنَّ اَلدُّنْيَا دَارُ فَنَاءٍ وَ عَنَاءٍ وَ غِيَرٍ وَ عِبَرٍ فَمِنَ اَلْفَنَاءِ أَنَّ اَلدَّهْرَ مُوتِرٌ قَوْسَهُ لاَ تُخْطِئُ سِهَامُهُ وَ لاَ تُؤْسَى جِرَاحُهُ يَرْمِي اَلْحَيَّ بِالْمَوْتِ وَ اَلصَّحِيحَ بِالسَّقَمِ وَ اَلنَّاجِيَ بِالْعَطَبِ آكِلٌ لاَ يَشْبَعُ وَ شَارِبٌ لاَ يَنْقَعُ وَ مِنَ اَلْعَنَاءِ أَنَّ اَلْمَرْءَ يَجْمَعُ مَا لاَ يَأْكُلُ وَ يَبْنِي مَا لاَ يَسْكُنُ ثُمَّ يَخْرُجُ إِلَى اَللَّهِ تَعَالَى لاَ مَالاً حَمَلَ وَ لاَ بِنَاءً نَقَلَ وَ مِنْ غِيَرِهَا أَنَّكَ تَرَى اَلْمَرْحُومَ مَغْبُوطاً وَ اَلْمَغْبُوطَ مَرْحُوماً لَيْسَ ذَلِكَ إِلاَّ نَعِيماً زَلَّ وَ بُؤْساً نَزَلَ وَ مِنْ عِبَرِهَا أَنَّ اَلْمَرْءَ يُشْرِفُ عَلَى أَمَلِهِ فَيَقْطَعُهُ حُضُورُ أَجَلِهِ فَلاَ أَمَلٌ يُدْرَكُ وَ لاَ مُؤَمَّلٌ يُتْرَكُ فَسُبْحَانَ اَللَّهِ مَا أَعَزَّ سُرُورَهَا وَ أَظْمَأَ رِيَّهَا وَ أَضْحَى فَيْئَهَا لاَ جَاءٍ يُرَدُّ وَ لاَ مَاضٍ يَرْتَدُّ فَسُبْحَانَ اَللَّهِ مَا أَقْرَبَ اَلْحَيَّ مِنَ اَلْمَيِّتِ لِلَحَاقِهِ بِهِ وَ أَبْعَدَ اَلْمَيِّتَ مِنَ اَلْحَيِّ لاِنْقِطَاعِهِ عَنْهُ إِنَّهُ لَيْسَ شَيْ‏ءٌ بِشَرٍّ مِنَ اَلشَّرِّ إِلاَّ عِقَابُهُ وَ لَيْسَ شَيْ‏ءٌ بِخَيْرٍ مِنَ اَلْخَيْرِ إِلاَّ ثَوَابُهُ وَ كُلُّ شَيْ‏ءٍ مِنَ اَلدُّنْيَا سَمَاعُهُ أَعْظَمُ مِنْ عِيَانِهِ وَ كُلُّ

[ 496 ]

شَيْ‏ءٍ مِنَ اَلْآخِرَةِ عِيَانُهُ أَعْظَمُ مِنْ سَمَاعِهِ فَلْيَكْفِكُمْ مِنَ اَلْعِيَانِ اَلسَّمَاعُ وَ مِنَ اَلْغَيْبِ اَلْخَبَرُ وَ اِعْلَمُوا أَنَّ مَا نَقَصَ مِنَ اَلدُّنْيَا وَ زَادَ فِي اَلْآخِرَةِ خَيْرٌ مِمَّا نَقَصَ مِنَ اَلْآخِرَةِ وَ زَادَ فِي اَلدُّنْيَا فَكَمْ مِنْ مَنْقُوصٍ رَابِحٍ وَ مَزِيدٍ خَاسِرٍ إِنَّ اَلَّذِي أُمِرْتُمْ بِهِ أَوْسَعُ مِنَ اَلَّذِي نُهِيتُمْ عَنْهُ وَ مَا أُحِلَّ لَكُمْ أَكْثَرُ مِمَّا حُرِّمَ عَلَيْكُمْ فَذَرُوا مَا قَلَّ لِمَا كَثُرَ وَ مَا ضَاقَ لِمَا اِتَّسَعَ قَدْ تَكَفَّلَ لَكُمْ بِالرِّزْقِ وَ أُمِرْتُمْ بِالْعَمَلِ فَلاَ يَكُونَنَّ اَلْمَضْمُونُ لَكُمْ طَلَبُهُ أَوْلَى بِكُمْ مِنَ اَلْمَفْرُوضِ عَلَيْكُمْ عَمَلُهُ مَعَ أَنَّهُ وَ اَللَّهِ لَقَدِ اِعْتَرَضَ اَلشَّكُّ وَ دَخَلَ اَلْيَقِينُ حَتَّى كَأَنَّ اَلَّذِي ضُمِنَ لَكُمْ قَدْ فُرِضَ عَلَيْكُمْ وَ كَأَنَّ اَلَّذِي فُرِضَ عَلَيْكُمْ قَدْ وُضِعَ عَنْكُمْ فَبَادِرُوا اَلْعَمَلَ وَ خَافُوا بَغْتَةَ اَلْأَجَلِ فَإِنَّهُ لاَ يُرْجَى مِنْ رَجْعَةِ اَلْعُمُرِ مَا يُرْجَى مِنْ رَجْعَةِ اَلرِّزْقِ مَا فَاتَ اَلْيَوْمَ مِنَ اَلرِّزْقِ رُجِيَ غَداً زِيَادَتُهُ وَ مَا فَاتَ أَمْسِ مِنَ اَلْعُمُرِ لَمْ يُرْجَ اَلْيَوْمَ رَجْعَتُهُ اَلرَّجَاءُ مَعَ اَلْجَائِي وَ اَلْيَأْسُ مَعَ اَلْمَاضِي فَ اِتَّقُوا اَللَّهَ حَقَّ تُقاتِهِ وَ لا تَمُوتُنَّ إِلاَّ وَ أَنْتُمْ مُسْلِمُونَ 5 15 3 : 102 الحمد للّه الواصل الحمد بالنّعم » و قالوا الحمد للّه الّذي هدانا لهذا و ما كنّا لنهتدي لو لا أن هدانا اللّه . . . 1 ، و قالوا الحمد للّه الذي صدقنا وعده و أورثنا الأرض نتبوّأ من الجنّة حيث نشاء فنعم أجر العاملين 2 ، و قالوا الحمد للّه الذي أذهب عنّا الحزن إنّ ربّنا لغفور شكور الّذي أحلّنا دار المقامة من فضله لا يمسّنا فيها نصب و لا يمسّنا فيها لغوب 3 ، الحمد للّه الذي أنزل على عبده الكتاب و لم يجعل له عوجا قيّما لينذر بأسا شديدا من لدنه و يبشّر

-----------
( 1 ) الأعراف : 43 .

-----------
( 2 ) الزمر : 74 .

-----------
( 3 ) فاطر : 34 35 .

[ 497 ]

المؤمنين الّذين يعملون الصالحات أنّ لهم أجرا حسنا ماكثين فيه أبدا و ينذر الّذين قالوا اتّخذ اللّه ولدا 1 ، الحمد للّه الذي خلق السماوات و الأرض و جعل الظلمات و النور . . . 2 .

« و النّعم بالشّكر » و اشكروا نعمة اللّه إن كنتم إيّاه تعبدون 3 ، ربّ أوزعني أن أشكر نعمتك التي أنعمت عليّ و على والديّ . . . 4 ، لئن شكرتم لأزيدنّكم و لئن كفرتم إنّ عذابي لشديد 5 .

« نحمده على آلائه كما نحمده على بلائه » لأنّ بلاءه إنّما هو عن حكمة ،

فيستحقّ الحمد عليه كما عليها . و في الخبر أنّ النبي صلّى اللّه عليه و آله إذا كانت نعمة قال :

الحمد للّه على هذه النّعمة ، و إذا كانت بليّة ، قال : الحمد للّه على كلّ حال ، و ما قاله عليه السلام من الحمد على آلائه و بلائه درجة العارفين و أنّهم يريدون ما يريد اللّه تعالى بهم 6 . قال الباقر عليه السلام لجابر الأنصاري : نحن أهل البيت لو أحبّ تعالى لنا المرض و الفقر و الموت ، تكون هي أحبّ إلينا من أضدادها و بالعكس بالعكس .

« و نستعينه على هذه النفوس البطاء عمّا أمرت به ، السّراع إلى ما نهيت عنه » الأصل فيه قوله تعالى حكاية عن الصدّيق و ما ابرى‏ء نفسي إنّ النّفس لأمّارة بالسّوء إلاّ ما رحم ربّي إنّ ربّي غفور رحيم 7 .

-----------
( 1 ) الكهف : 1 4 .

-----------
( 2 ) الأنعام : 1 .

-----------
( 3 ) النحل : 114 .

-----------
( 4 ) النّمل : 19 .

-----------
( 5 ) ابراهيم : 7 .

-----------
( 6 ) الكافي 2 : 97 ح 19 .

-----------
( 7 ) يوسف : 53 .

[ 498 ]

« و نستغفره ممّا أحاط به علمه » اللّه الذي خلق سبع سماوات و من الأرض مثلهنّ يتنزّل الأمر بينهنّ لتعلموا أنّ اللّه على كلّ شي‏ء قدير و أنّ اللّه قد أحاط بكلّ شي‏ء علما 1 .

« و أحصاه كتابه » و كلّ شي‏ء أحصيناه كتابا 2 .

« علم غير قاصر » و ما يعزب عن ربّك من مثقال ذرّة في الأرض و لا في السماء و لا أصغر من ذلك و لا أكبر إلاّ في كتاب مبين 3 ، عالم الغيب لا يعزب عنه مثقال ذرّة في السماوات و لا في الأرض و لا أصغر من ذلك و لا أكبر إلاّ في كتاب مبين 4 ، و عنده مفاتح الغيب لا يعلمها إلاّ هو و يعلم ما في البرّ و البحر و ما تسقط من ورقة إلاّ يعلمها و لا حبّة في ظلمات الأرض و لا رطب و لا يابس إلاّ في كتاب مبين 5 .

« و كتاب غير مغادر » و وضع الكتاب فترى المجرمين مشفقين ممّا فيه و يقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة و لا كبيرة إلاّ أحصاها و وجدوا ما عملوا حاضرا و لا يظلم ربّك أحدا 6 .

« و نؤمن به إيمان من عاين الغيوب و وقف على الموعود » قال ابن أبي الحديد : إشارة إلى إيمان العارفين و الذي يعتبر عليه الصلاة و السلام سيّدهم و رئيسهم ، و لذلك قال : لو كشف الغطاء ما ازددت يقينا 7 .

-----------
( 1 ) الطلاق : 12 .

-----------
( 2 ) النبأ : 29 .

-----------
( 3 ) يونس : 61 .

-----------
( 4 ) سبأ : 3 .

-----------
( 5 ) الأنعام : 59 .

-----------
( 6 ) الكهف : 49 .

-----------
( 7 ) شرح ابن أبي الحديد 7 : 253 .

[ 499 ]

« ايمانا نفى إخلاصه الشرك » روى ( ثواب الأعمال ) عن الصادق عليه السلام قال « من قال لا إله إلاّ اللّه مخلصا دخل الجنّة ، و إخلاصه بها أن يحجزه لا إله إلاّ اللّه عمّا حرّم اللّه » 1 .

« و يقينه الشّك » عطف على « إخلاصه الشّرك » روي عن حذيفة قال : « لا إله إلاّ اللّه » تردّ غضب الرّبّ عن العباد ، ما كانوا لا يبالون ما انتقص من دنياهم إذا سلم دينهم ، فإذا كانوا لا يبالون ما انتقص من دينهم إذا سلمت دنياهم ، ثمّ قالوها ردّت عليهم ، و قيل كذبتم و لستم بها صادقين 2 .

« و نشهد ألاّ إله إلاّ اللّه وحده لا شريك له » شهد اللّه انّه لا إليه إلاّ هو و الملائكة و أولوا العلم قائما بالقسط لا إله إلاّ هو العزيز الحكيم 3 .

« و انّ محمّدا عبده و رسوله صلّى اللّه عليه و آله و سلّم » هو الّذي ينزّل على عبده آيات بيّنات ليخرجكم من الظلمات إلى النّور . . . 4 ، هو الذي أرسل رسوله بالهدى و دين الحقّ ليظهره على الدّين كلّه و كفى باللّه شهيدا محمد رسول اللّه . . . 5 .

« شهادتين تصعدان القول و ترفعان العمل » و رواه ( روضة الكافي ) مسندا جزء خطبة الوسيلة ، هكذا : ( شهادتان ترفعان القول و تضاعفان العمل ، خفّ ميزان ترفعان عنه ، و ثقل ميزان توضعان فيه ، و بهما الفوز بالجنّة ، و النّجاة من النّار ، و الجواز على الصّراط ، و بالشّهادة تدخلون الجنّة ، و بالصلاة تنالون

-----------
( 1 ) ثواب الأعمال : 24 ح 1 .

-----------
( 2 ) المصدر نفسه : 25 ح 3 .

-----------
( 3 ) آل عمران : 18 .

-----------
( 4 ) الحديد : 9 .

-----------
( 5 ) الفتح : 28 29 .

[ 500 ]

الرّحمة ، فأكثروا من الصلاة على نبيّكم ) 1 إنّ اللّه و ملائكته يصلّون على النبيّ يا أيّها الذين آمنوا صلّوا عليه و سلّموا تسليما 2 .

قال ابن أبي الحديد : « قوله عليه السلام إشارة إلى قوله تعالى إليه يصعد الكلم الطيّب و العمل الصّالح يرفعه . . . 3 و يروي ( يسعدان ) بالسين .

قلت : إنّ الآية و قوله عليه السلام بعد ( و ترفعان ) يؤيّدان ( تصعدان ) بالصّاد ،

و روى ( ثواب الأعمال ) عن أبي الطفيل عنه عليه السلام قال : ( ما من عبد مسلم يقول لا إله إلاّ اللّه إلاّ صعدت تخرق كلّ سقف لا تمرّ بشي‏ء من سيّئاته إلاّ طمستها حتّى تنتهي إلى مثلها من الحسنات فتقف ) 4 .

هذا ، و قوله عليه السلام : « شهادتين » مفعول مطلق عددي و نوعي ، أمّا عدديّته فواضح ، و أمّا نوعيته فلو صفه بقوله : « تصعدان القول و ترفعان العمل » و هو يفيد على أنّه ليس كلّ شهادة مفيدا بل مع اجتماع شرائطها .

و روى ( عيون ابن بابويه ) عن إسحاق بن راهويه أنّ الرضا عليه السلام لمّا وافى نيسابور و أراد أن يرحل منها إلى المأمون ، اجتمع إليه أصحاب الحديث فقالوا له : يا ابن رسول اللّه ترحل عنّا و لا تحدّثنا بحديث نستفيده منك ، و كان قد قعد في عمارية فأطلع رأسه و قال : سمعت أبي موسى بن جعفر ، يقول :

سمعت أبي جعفر بن محمّد ، يقول : سمعت أبي محمّد بن عليّ ، يقول : سمعت أبي عليّ بن الحسين ، يقول : سمعت أبي الحسين بن عليّ ، يقول : سمعت أبي عليّ بن أبي طالب ، يقول : سمعت رسول اللّه صلّى اللّه عليه و آله ، يقول : سمعت جبرئيل ،

يقول : سمعت اللّه عزّ و جلّ ، يقول : ( لا إله إلاّ اللّه حصني ، و من دخل حصني أمن

-----------
( 1 ) الكافي 8 : 18 ح 4 .

-----------
( 2 ) الأحزاب : 56 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 253 ، و الآية 10 من سورة فاطر .

-----------
( 4 ) ثواب الأعمال و عقابها : 21 ح 7 .

[ 501 ]

من عذابي ) قال إسحاق فلما مرّت الرّاحلة نادى : بشروطها ، و أنا من شروطها 1 . و روى عن أبي سعيد الخدري قال : كان النبيّ صلّى اللّه عليه و آله ذات يوم جالسا في نفر من أصحابه فيهم عليّ عليه السلام إذ قال : من قال ( لا إله إلاّ اللّه دخل الجنّة ) فقال : رجلان من أصحابه ، فنحن نقول لا إله إلاّ اللّه فقال النبيّ صلّى اللّه عليه و آله : انّما تقبل شهادة لا إله إلاّ اللّه من هذا ، و وضع يده على رأس عليّ عليه السلام ، و شيعته الذين أخذ ربّنا ميثاقهم ، ثمّ قال : علامة ذلك ألاّ تحلاّ عقده ، و لا تجلسا مجلسه ،

و لا تكذّبا حديثه 2 .

« لا يخفّ ميزان توضعان فيه » و في خبر عن النبيّ صلّى اللّه عليه و آله : أنا عند الميزان يوم القيامة فمن ثقلت سيّئاته جئت بالصلاة عليّ حتّى أثقل بها حسناته 3 .

« و لا يثقل ميزان ترفعان منه » و قدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا 4 .

« أوصيكم عباد اللّه بتقوى اللّه التي هي الزّاد » الإتيان بالجملة الإسميّة مع تعريف الخبر للدلالة على حصر زاد الآخرة فيها .

« و بها المعاد » من العائدة يقال : ( هذا الشي‏ء أعود عليك من كذا ) أي : أنفع ،

و قال ابن أبي الحديد مصدر من ( عدت بكذا ) أي : لجأت إليه و اعتصمت 5 .

قلت : لم أقف على من قال بما قال في ( عاد ) و إنّما قالوه في ( عاذ ) و لعلّه قرأه ( و بها المعاذ ) إلاّ أنّه يأباه قوله بعد ( و معاد منجح ) و لا يناسبه قوله قبل

-----------
( 1 ) عيون أخبار الرضا لابن بابويه : 134 ح 4 .

-----------
( 2 ) ثواب و عقاب الأعمال : 26 .

-----------
( 3 ) المصدر نفسه : 187 ح 1 .

-----------
( 4 ) الفرقان : 23 .

-----------
( 5 ) شرح ابن أبي الحديد 7 : 259 .

[ 502 ]

( هي الزّاد ) و جعله الخوئي من الإعادة حيث قال : « أي : و بها المرجع » 1 و هو أيضا كما ترى ، فالإعادة في القيامة للكلّ المتّقي و الفاجر .

« زاد مبلّغ » بخلاف زاد الدّنيا فانّها لا تبلّغ المقصد في الأغلب .

« و معاد منجح » من ( أنجح ) : صار ذا نجح و هو الظّفر بالحوائج ، و عوائد الدّنيا غير منجحة في الأكثر .

« دعا إليها أسمع داع » قال ابن أبي الحديد : بناء ( أفعل ) هنا من الرّباعي كما جاء ( ما أعطاه للمال ) 2 .

قلت : بل الظاهر أنّه من الثّلاثي و أنّ السّمع إذا جاء مع الدّاعي يكون بمعنى الإسماع سواء كان بلفظ التفضيل كما في كلامه عليه السلام أو بلفظ آخر ، كما في قول عمرو بن معد يكرب .

أمن ريحانة الدّاعي السميع

أي : المسمع ، و امّا منفردا فانّما هو على أصله كقوله :

أغرّ طويل الباع اسمع من سمع

و السّمع : ولد الذّئب من الضّبع و به يضرب المثل في شدّة السّمع ،

كالقراد ، فقالوا : يسمع صوت إخفاف الإبل من مسيرة يوم فيتحرّك و كالفرس فقالوا : يسمع سقوط الشّعرة منه 3 .

« و وعاها خير واع » أي : مستمع ، يجعل أذنه كالوعاء لدعوته ، تعالى و يترجم بالفارسية بقولهم ( گوش گير ) قال تعالى . . . و تعيها أذن واعية 4 .

« فاسمع داعيها » فقال صلّى اللّه عليه و آله في حجّة الوداع : ( ما من شي‏ء يقربّكم من

-----------
( 1 ) الخوئي 8 : 58 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 254 .

-----------
( 3 ) الصحاح : ( سمع ) و كذلك المنجد : 35 .

-----------
( 4 ) الحاقة : 12 .

[ 503 ]

الجنّة إلاّ أمرتكم به و ما من شي‏ء يقرّبكم من النار إلاّ نهيتكم عنه ) .

« و فاز واعيها » و من يطع اللّه و رسوله فقد فاز فوزا عظيما 1 ، قال ابن أبي الحديد : قيل أراد عليه السلام به نفسه ، لأنّه نزل فيه عليه السلام 2 و تعيها اذن واعية 3 .

« عباد اللّه إنّ تقوى اللّه حمت أولياء اللّه محارمه » و أمّا من خاف مقام ربّه و نهى النفس عن الهوى فإنّ الجنّة هي المأوى 4 .

« و ألزمت قلوبهم مخافته » و أنذر به الّذين يخافون أن يحشروا إلى ربّهم ليس لهم من دونه وليّ و لا شفيع لعلّهم يتّقون 5 .

« حتّى أسهرت لياليهم » و السهر عدم مجي‏ء النّوم ، و نسبته إلى الليالي مجاز ، و انما المراد سهر المتّقين في لياليهم قال تعالى : تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفا و طمعا و ممّا رزقناهم ينفقون فلا تعلم نفس ما أخفي لهم من قرّة أعين جزاء بما كانوا يعملون 6 .

« و أظمأت هواجرهم » جمع الهاجرة : نصف النّهار عند اشتداد الحرّ ،

و المراد صومهم في الأيام الحارّة ، و تحمّلهم الظّمأ لريّ آخرتهم ، قال تعالى إنّ المسلمين و المسلمات ، و المؤمنين و المؤمنات ، و القانتين و القانتات ،

و الصادقين و الصّادقات ، و الصّابرين و الصابرات ، و الخاشعين و الخاشعات ،

و المتصدّقين و المتصدّقات ، و الصّائمين و الصّائمات ، و الحافظين فروجهم

-----------
( 1 ) الأحزاب : 71 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 254 .

-----------
( 3 ) الحاقة : 12 .

-----------
( 4 ) النازعات : 40 41 .

-----------
( 5 ) الأنعام : 51 .

-----------
( 6 ) السجدة : 16 17 .

[ 504 ]

و الحافظات ، و الذّاكرين اللّه كثيرا و الذّاكرات ، أعدّ اللّه لهم مغفرة و أجرا عظيما 1 .

و روى ( الكافي ) : أنّ النبيّ صلّى اللّه عليه و آله استقبل حارثة بن مالك الأنصاري فقال له : كيف أنت ؟ قال : مؤمن حقّا . قال : فما حقيقة قولك ؟ قال : عزفت نفسي عن الدّنيا فأسهرت ليلي ، و أظمأت هو اجري ، و كأنّي أنظر إلى عرش ربّي و قد وضع للحساب ، و كأنّي أنظر إلى أهل الجنّة يتزاورون في الجنّة ، و كأنّي أسمع عواء أهل النار في النّار ، فقال صلّى اللّه عليه و آله : عبد نوّر اللّه قلبه ، فقال : ادع اللّه أن يرزقني الشهادة فقال : اللّهمّ ارزقه ، فلم يلبث حتّى بعث سريّة فبعثه فيها فقتل سبعة أو ثمانية فقتل 2 .

« فأخذوا الرّاحة » أي : راحة الآخرة .

« بالنّصب » أي : بتعب الدّنيا ، في ( العقد ) : قالت الحكماء لا يواظب أحد على باب السّلطان فيلقي عن نفسه الأنفة و يحتمل الأذى و يكظم الغيظ ، إلاّ وصل إلى حاجته . و نظر رجل إلى روح بن حاتم واقفا في الشّمس ، فقيل له في ذلك فقال : ليطول وقوفي في الظلّ ، و نظر آخر إلى الحسن بن عبد الحميد يزاحم النّاس على باب محمد بن سليمان فقال له : مثلك يرضى بهذا ؟ فقال :

اهين لهم نفسي لأكرمها بهم
و لا يكرم النّفس الذي لا يهينها

3 « و الرّيّ بالظّمأ » من ( روى من الماء ) فأصل الرّيّ : الرّوي ، و في الخبر ، قال تعالى : الصوم لي ، و أنا أجزي به 4 ، و في آخر : للصّائم فرحتان فرحة عند

-----------
( 1 ) الأحزاب : 35 .

-----------
( 2 ) الكافي 3 : 90 ح 3 .

-----------
( 3 ) العقد الفريد لابن عبد ربّه 1 : 65 66 .

-----------
( 4 ) الكافي للكليني 4 : 63 ح 6 .

[ 505 ]

إفطاره و فرحة عند لقاء ربّه 1 .

« و استقربوا الأجل فبادروا العمل و كذّبوا الأمل فلاحظوا الأجل » إنّ الّذين هم من خشية ربّهم مشفقون و الّذين هم بآيات ربّهم يؤمنون و الّذين هم بربّهم لا يشركون و الّذين يؤتون ما آتوا و قلوبهم و جلة أنّهم إلى ربّهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 2 . و في الدعاء :

و أعنّي على استغفارك و استقالتك قبل أن يفنى الأجل ، و ينقطع العمل ، و أعنّي على الموت و كربته ، و على القبر و وحشته ، و على الميزان و خفّته ، و على الصّراط و زلّته ، و على يوم القيامة و روعته ، و أسألك نجاح العمل قبل انقطاع الأجل 3 .

« ثم إنّ الدّنيا دار فناء و عناء و غير و عبر » رواه ( أمالي الشيخ ) 4 إلى آخر الخطبة مع اختلاف يسير .

« فمن الفناء انّ الدّهر مؤتّر قوسه » و زاد ( الأمالي ) « مفوّق نبله » .

« لا تخطئ سهامه » في ( الطبري ) : وقع الطاعون في الكوفة ، فهرب المغيرة بن شعبة ، فلمّا ارتفع الطاعون ، قيل له : لو رجعت ؟ فقدمها فطعن فمات 5 .

« و لا تؤسى جراحه » من ( أسوت الجرح ) : داويته . في ( عيون القتيبي ) : قدم رجل من عبس ، ضرير محطوم الوجه على الوليد ، فسأله عن سبب ضرّه ،

فقال : بتّ ليلة في بطن واد و لا أعلم عبسيّا يزيد ماله على مالي ، فطرقنا سيل ،

فأذهب ما كان لي من أهل و مال و ولد إلاّ صبيّا رضيعا و بعيرا صعبا ، فندّ

-----------
( 1 ) المصدر نفسه 4 : 65 ح 15 .

-----------
( 2 ) المؤمنون : 57 61 .

-----------
( 3 ) البلد الأمين للكفعمي : 61 .

-----------
( 4 ) الأمالي للصدوق : 97 ح 8 .

-----------
( 5 ) تاريخ الطبري 4 : 174 .

[ 506 ]

البعير ، و الصبيّ معي ، فوضعته و اتّبعت البعير ، فاستدار فرمحني رمحة حطّم بها وجهي ، و أذهب عيني فأصبحت لا ذا مال و لا ذا ولد فقال الوليد : إذهبوا به إلى عروة بن الزبير و كان أصيب بابن له ، و أصابه الداء الخبيث في إحدى رجليه فقطعها ليعلم أنّ في النّاس من هو أعظم بلاء منه 1 .

« يرمي الحيّ بالموت و الصّحيح بالسّقم » روى ( الكافي ) عن سيف بن اللّيث قال : خلّفت أبنا لي عليلا بمصر عند خروجي منها ، و ابنا لي آخر أسنّ منه كان وصيّي و قيّمي على عيالي و في ضياعي ، فكتبت إلى أبي محمّد عليه السلام أسأله الدعاء لابني العليل ، فكتب عليه السلام : تدعو في ابنك المعتلّ ، و مات الكبير وصيّك و قيّمك فاحمد اللّه و لا تجزع فيحبط أجرك ، فورد الخبر عليّ ، أنّ ابني قد عوفي من علّته ، و الكبير مات يوم ورد عليّ جوابه 2 .

و في ( الطبري ) : دخل سلمة بن زيد الفهمي على عبد الملك فقال له عبد الملك : أي : الزّمان أدركت أفضل ، و أيّ الملوك أكمل ؟ قال : أمّا الملوك فلم أر إلاّ ذامّا و حامدا و أمّا الزّمان فيرفع أقواما و يضع أقواما و كلّهم يذمّ زمانه ، لأنّه يبلي جديدهم ، و يهرم صغيرهم ، و كلّ ما فيه منقطع إلاّ الأمل . قال : فاخبرني عن ( فهم ) ؟ قال : هم كما قال ، من قال :

درج الليل و النهار على
فهم بن عمرو فأصبحوا كالرّميم

دخلت دارهم فأضحت يبابا
بعد عزّ و ثروة و نعيم

و كذلك الزّمان يذهب بالنّاس
و تبقى ديارهم كالرّسوم

3 « و النّاجي بالعطب » أي : الهلاك .

-----------
( 1 ) عيون الأخبار لابن قتيبة 3 : 64 .

-----------
( 2 ) الكافي 2 : 444 ح 18 .

-----------
( 3 ) تاريخ الطبري 5 : 212 .

[ 507 ]

« آكل لا يشبع و شارب لا ينقع » لا يشبع من لحومهم ، و لا يشفى غليله من دمائهم .

« و من العناء أنّ المرء يجمع ما لا يأكل ، و يبني ما لا يسكن » في ( الكافي ) : أنّ ركبا لقوا النبيّ صلّى اللّه عليه و آله في سفر ، فسلّموا عليه فقال : من أنتم ؟ قالوا : مؤمنون ،

قال : ما حقيقة إيمانكم ؟ قالوا : الرّضا بقضاء اللّه ، و التفويض إلى اللّه ، و التسليم لأمر اللّه ، فقال النبي صلّى اللّه عليه و آله : علماء ، حكماء ، كانوا أن تكونوا من الحكمة أنبياء ،

فإن كنتم صادقين فلا تبنوا ما لا تسكنون ، و لا تجمعوا ما لا تأكلون ، و اتّقوا اللّه الذي إليه ترجعون 1 .

هذا ، و في ( المعجم ) : البيضاء ، دار عمّرها عبيد اللّه بن زياد بالبصرة ، و لمّا تمّ بناؤها أمر و كلاءه ألاّ يمنعوا أحدا من دخولها ، و ان يتحفّظوا كلامهم ،

فدخل فيها أعرابيّ و كان فيها تصاوير ، فقال : لا ينتفع بها صاحبها ، و لا يلبث فيها إلاّ قليلا ، فاتي به ابن زياد ، و اخبر بمقالته ، فقال له : لم قلت هذا ؟ قال : فلأنّي رأيت فيها أسدا كالحا و كلبا نابحا و كبشا ناطحا ، فكان الأمر كما قال و لم يسكنها إلاّ قليلا حتّى أخرجه أهل البصرة إلى الشام و لم يعد إليها 2 .

« ثمّ يخرج إلى اللّه لا مالا حمل ، و لا بناء نقل » في ( تاريخ بغداد ) : أشرف أحمد بن يوسف و هو من أفاضل كتّاب المأمون و هو بالموت على بستان له على شاطئ دجلة ، فجعل يتأمّله و يتأمّل دجلة ثم تنفّس فقال متمثّلا :

ما أطيب العيش لو لا موت صاحبه
ففيه ما شئت من عيب لعائبه

3 فما انزل حتّى مات .

-----------
( 1 ) الكافي 3 : 88 ح 1 .

-----------
( 2 ) معجم البلدان للحموي 1 : 530 .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 5 : 218 .

[ 508 ]

« و من غيره أنّك ترى المرحوم مغبوطا » في ( العيون ) عن الحسين بن موسى بن جعفر عليه السلام قال : كنّا حول الرضا عليه السلام ، و نحن شبّان من بني هاشم إذ مرّ علينا جعفر بن عمر العلوي و هو رثّ الهيئة ، فنظر بعضنا إلى بعض و ضحك من هيئة جعفر ، فقال الرّضا عليه السلام : لترونه عن قريب كثير المال ، كثير التّبّع فما مضى الاّ شهر أو نحوه حتّى ولّي المدينة ، و حسنت حاله و كان يمرّ بنا و معه الخصيان و الحشم 1 .

« و المغبوط مرحوما ، ليس ذلك إلاّ نعيما زلّ و بؤسا نزل » لما مات الحجّاج خرجت عجوز من داره ، و هي تقول :

اليوم يرحمنا من كان يغبطنا
و اليوم نتبع من كانوا لنا تبعا

2 و في ( الكامل ) : كان قتال بين مراد و همدان ، فظفرت همدان ، و أكثروا القتل في مراد ، فقال فروة بن مسيك المرادي :

فان نغلب فغلاّبون قدما
و ان نهزم فغير مهزّمينا

و ما ان طبّنا جبن و لكن
منايانا و دولة آخرينا

كذاك الدّهر دولته سجال
تكرّ صروفه حينا و حينا

فبينا ما يسرّ به و يرضى
و لو لبست غضارته سنينا

إذا انقلبت به كرّات دهر
فألقى للأولى غبطوا طحينا

و من يغبط بريب الدهر منهم
يجد ريب الزّمان لهم خؤنا

فلو خلد الملوك اذن خلدنا و لو بقي الكرام إذن بقينا

فأفنى ذلكم سروات قوم
كما أفنى القرون الأولينا

3

-----------
( 1 ) عيون أخبار الرضا للصدوق 2 : 209 ح 11 .

-----------
( 2 ) عيون أخبار الرضا للصدوق 2 : 209 ح 11 .

-----------
( 3 ) الكامل لابن الأثير 2 : 296 .

[ 509 ]

و في السير : في سنة ( 381 ) سأل بهاء الدولة ( الطائع ) أن يجدّد عهده فلما دخل عليه جاء بعض الديلم ليقبّل يده ، فأمسكها و أنزله عن سريره و هو يسترجع فخلع ، و كانت خلافته ( 17 ) سنة ، و كان من جملة الحاضرين الشريف الرّضيّ فأنشد :

أمسيت أرحم من قد كنت أغبطه
لقد تقارب بين العزّ و الهون

و بعد ما كان بالسرّاء يضحكني
يا قرب ما عاد بالضّرّاء يبكيني

1 و في سنة ( 550 ) ملك الغزّ نيسابور و قتلوا نحوا من ثلاثين ألفا و كان السّلطان سنجر له اسم السلطنة ، و هو معتقل لا يلتفت إليه ، حتّى أنّه أراد كثيرا من الأيام أن يركب ، فلم يكن له من يحمل سلاحه فيشدّه على وسطه و يركب ،

و كان إذا قدّم إليه طعام ، يدّخر منه ما يأكله وقتا آخر خوفا من انقطاعه عنه ،

لتقصيرهم في واجبه .

و في ( الطبري ) 2 : كان عثمان بن حيّان المرّي على المدينة من قبل سليمان بن عبد الملك ، و كان أبوبكر بن حزم استأذنه أن ينام في غدوّ تسع بقين من شهر رمضان ، ليقوم ليلة إحدى و عشرين فأذن له ، و كان عنده أيّوب بن سلمة المخزومي و كان بينه و بين ابن حزم شي‏ء ، فقال لعثمان : هذا منه رياء ، فقال عثمان : لست لأبي إن أرسلت إليه غدوة ، و لم أجده جالسا لأجلدنّه مائة و لأحلقنّ رأسه و لحيته ، فقال أيّوب : فجاءني أمر أحبّه ، فعجّلت من السحر فإذا شمعة في الدار ، فقلت : عجّل المرّي ، فاذا رسول سليمان قد قدم على ابن حزم بتأميره و عزل عثمان وحدّه ، قال : فدخلت دار الإمارة ، فإذا عثمان جالس و إذا بابن حزم على كرسيّ يقول للحدّاد : إضرب في رجل هذا

-----------
( 1 ) المصدر نفسه 9 : 80 و الشعر مذكور في ديوان الرضي 2 : 447 .

-----------
( 2 ) تاريخ الطبري 5 : 272 .

[ 510 ]

الحديد ، و نظر إلى عثمان فقال :

آبوا على أدبارهم كشفا
و الأمر يحدث بعده الأمر

1 و في ( البلاغات ) قيل لابنة النّعمان بن المنذر : صفي ما كنتم فيه ؟ قالت :

أصبحنا و النّاس يغبطوننا ، فلم نمس حتى رحمنا عدوّنا 2 .

و في ( البيان ) : بينا حذيفة و سلمان يتذاكران أعاجيب الزمان و تغيّر الأيّام ، و هما في عرصة إيوان كسرى ، و أن أعرابيّ من غامد يرعى شويهات له نهارا ، فإذا كان الليل صيّرهن إلى داخل العرصة ، و في العرصة سرير رخام كان كسرى ربّما جلس عليه ، إذ صعدت غنيمات الغامدي على سرير كسرى فقال سلمان : و من أعجب ما تذاكرنا صعود غنيمات الغامدي على سرير كسرى ، و كانت ملوك الزّمان إذا وصلوا إلى قرب سريره طرحوا أنفسهم على التراب 3 .

و عن صالح المورياني قال : دخلت دار أبي أيّوب المورياني بعد نكبة المنصور له ، فتذكّرت ثلاث آيات من الكتاب فيها فتلك مساكنهم لم تسكن من بعدهم إلاّ قليلا . . . 4 ، و لقد تركناها آية فهل من مدّكر 5 ، فتلك بيوتهم خاوية بما ظلموا . . . 6 ، فخرج إليّ أسود من ناحية الدار ، فقال : هذا سخط المخلوق فكيف سخط الخالق 7

-----------
( 1 ) الكامل لابن الأثير 11 : 201 .

-----------
( 2 ) بلاغات النساء لابن أبي طاهر : 141 طبع النجف الأشرف .

-----------
( 3 ) البيان و التبيان للجاحظ 3 : 148 .

-----------
( 4 ) القصص : 58 .

-----------
( 5 ) القمر : 15 .

-----------
( 6 ) النمل : 52 .

-----------
( 7 ) لم نعثر عليه .

[ 511 ]

و في ( وزراء الجهشياري ) : طلب المنصور يوما الربيع فلم يجده ، فلما دخل عليه سأله عن خبره ، فقال : كنت عند سليمان الكاتب يعني أبا أيّوب فقال : و من رأيت عنده ؟ قال : عبد اللّه بن مروان بن محمّد ، و قد طلب منه حاجة فقضاها ، و قام عبد اللّه فقبّل رأس سليمان ، و كان المنصور متّكئا فاستوى جالسا ، و قال : يا ربيع قبّل عبد اللّه رأس سليمان ؟ فقال : نعم ، فقال : الحمد للّه و خرّ ساجدا ، فأطال ، ثمّ قال : يا ربيع أتدري ، أيّ نعمة جدّد اللّه عندي في هذا الوقت ؟ قال : لا . فكشف المنصور عن ساقه ، فإذا فيها أثر بيّن ، ثم قال : كنت بدمشق في أيّام مروان ، إذ رأيت للنّاس حرك ، فقلت : ما هذا ؟ فقيل لي : عبد اللّه بن الخليفة يركب و ما ركب قبل ذلك و قد أمر الجند بالزّينة ، و انجفل الناس للنظر ، فخرجت فيمن خرج ، فازدحم النّاس على بعض الطرق زحمة شديدة و كانت دابّتي صعبة فسقطت عنها ، و انكسرت ساقي و غشينا النّاس و مكثت دهرا عليلا ، و هاهو اليوم يقبّل رأس كاتبي 1 .

و في ( لطائف الثعالبي ) قال الصولي : لا يعرف خليفة قبّل يد خليفة ، ثم قبّل ذلك الخليفة بعينه يده ، إلاّ ما كان من فعل المعتصم بإبراهيم بن المهدي ثمّ فعل إبراهيم بالمعتصم مثله ، قال : و من عجائب الزّمان التي رأيتها و شاهدتها أنّي بكّرت يوم الأربعاء إلى دار الوزير القاسم بن عبيد اللّه ،

و هو لمّا به ، فرأيت ابنيه أبا علي الحسين ، و أبا جعفر محمّدا ، قد خرجا فقام النّاس إليهما ، و دنا العبّاس بن الحسن فقبّل أيديهما ، و مات القاسم في ذلك اليوم ، و استوزر العباس فرأيت العبّاس قد ركب إلى دار القاسم معزّيا ،

و خرج ابنا القاسم اللّذان قبّل العباس أيديهما ذلك اليوم ، فقبّلا يد العبّاس

-----------
( 1 ) الكتّاب و الوزراء للجهشياري : 113 .

[ 512 ]

في عشيّته ، أي : في مسائه 1 .

و في ( المعجم ) : قال أبو علي التنوخي : كنت في سنة ( 352 ) ببغداد فحضر أوّل يوم من شهر رمضان فاصطبحت أنا و أبو الفتح الكاتب في دار أبي الغنائم ابن الوزير أبي محمّد المهلّبي لنهنئه بالشهر عند توجّه أبيه إلى عمّان ، و بلغ أبوه إلى موضع من أنهار البصرة يعرف بعليا باذ ، ففترت نيّته عن الخروج و استوحش معزّ الدولة منه ، و فسد رأيه فيه ، و اعتلّ المهلبي هناك ثمّ أمره معزّ الدّولة بالرّجوع و قد اشتدّت علّته ، و النّاس بين مرجف بأنّه يقبض عليه إذا حصل بواسط ، أو عند دخوله بغداد ، و مرجف بوفاته ، و خليفته إذ ذاك على الوزارة ببغداد ، أبو الفضل و أبو الفرج ، فدخلنا على ابن الوزير و هو جالس في عرضيّ داره التي كانت لأبيه على دجلة على الصّراط عند شبّاك على دجلة ، و هو في دست كبير عال و بين يديه النّاس على طبقاتهم ، فهنّأناه بالشّهر ، و جلسنا و هو إذ ذاك صبيّ غير بالغ إلاّ أنّه محصّل ، فلم يلبث أن جاءه أبو الفضل و أبو الفرج فدخلا إليه و هنّاه بالشهّر ، فأجلس أحدهما عن يمينه و الآخر عن يساره على طرف دسته في الموضع الذي فيه فضلة المخادّ إلى الدّست و ما تحرّك لأحدهما و لا شاركاه في الدّست ، و أخذا معه في الحديث و أبو الفضل يستدعي خادم الحرم فيسارّه فيمضي و يعود ، و يخاطبه سرّا ،

إلى أن جاءه بعد ساعة ، فسارّه فنهض و كان زوج بنت بنت الوزير فحين دخل و اطمأنّ قليلا وقع الصّراخ و تبادر الخدم و الغلمان ، و دعي الصبي و كان يتوقّع أن يرد عليه خبر موت أبيه ، لأنّه كان عالما بشدّة علّته فقام فأمسكه أبو الفرج ، و قال : إجلس ، و قبض عليه ، و خرج أبو الفضل و قد قبض على امّ الصّبيّ ، و وكّل بها خدما و ختم الأبواب ، ثمّ قال للصّبيّ : قم إلى مولانا يعني

-----------
( 1 ) لطائف المعارف للثعالبي : 133 .

[ 513 ]

معزّ الدولة فقد طلبك ، و قد مات أبوك ، فبكى الصّبي و سعى إلى أبي الفضل و علق بدرّاعته و قال : يا عمّ اللّه اللّه يكرّرها فضمّه أبو الفضل إليه و استعبر و قال : ليس عليك بأس ، و انحدروا إلى زبازبهم ، فجلس أبو الفرج في زبزبه ،

و جلس أبو الفضل في زبزبه ، و أجلس الغلام بين يديه ، و أصعدت الزّبازب تريد معزّ الدّولة بباب الشماسيّة ، فقال أبو الفتح : ما رأيت مثل هذا قطّ و لا سمعت لعن اللّه الدّنيا ، أليس الساعة كان هذا الغلام في الصّدر معظّما و كان خليفتا أبيه بين يديه و ما افترقا حتّى صار بين أيديهما ذليلا حقيرا ؟ ثمّ جرى من المصادرات على أهله و حاشيته ما لم يجر على أحد 1 .

و في ( الكامل ) : لمّا قبض محمّد بن محمود الغزنوي على أخيه مسعود الملك أرسل إليه يطلب منه مالا ينفقه فأنفذ له خمسمائة درهم فبكى مسعود ،

و قال : كان بالأمس عليّ ثلاثة آلاف جمل من الخزائن ، و اليوم لا أملك الدرهم الفرد فأعطاه الرسول من ماله ألف دينار 2 .

هذا و في ( أدب الكاتب للصّولي ) قال عديّ بن الرّقاع في تشبيه قرن ولد الظّبي بالقلم :

تزجى أغنّ كأنّ أبرة روقه
قلم أصاب من الدّواة مدادها

و يروى أن جريرا كان حاضرا عند عديّ ، و هو ينشد قصيدته ، قال : فلّما أنشد صدر البيت :

تزجى أغنّ كأنّ ابرة روقه

رحمته ، و قلت : هلك . فلّما قال :

قلم أصاب من الدواة مدادها

-----------
( 1 ) لا وجود له في ترجمة أبو علي التنوخي .

-----------
( 2 ) الكامل لابن الأثير 9 : 485 حوادث 432 .

[ 514 ]

حالت الرحمة حسدا 1 .

و دعا أبو العيناء ضريرا ليعشّيه فلم يدع شيئا إلاّ أكله فقال : يا هذا دعوتك رحمة ، فتركتني رحمة ، و قال البحتري في أبي الصّقر :

جزتك جوازي الخير عن متهضّم
تكفا عليه جائر الحكم قاسطه

و لمّا أتاه الغوث من عدلك انثنى
و راحمه من ذلك الجور غابطه

2 و قال عبيد بن شبرمة الجهني و قد عاش ثلاثمائة سنة لمعاوية :

مررت يوما بقوم يدفنون ميّتا لهم ، فلما انتهيت إليهم اغر و رقت عيناي ،

فتمثّلت بقول الشاعر :

و بينما المرء في الأحياء مغتبط
إذ صار في الرّمس تعفوه الأعاصير

يبكي الغريب عليه ليس يعرفه
و ذو قرابته في الحيّ مسرور

فقال لي رجل : أتعرف قائل الشعر ؟ قلت : لا ، قال : قائله هذا المدفون و أنت غريب تبكي عليه و لا تعرفه ، و هذا الذي خرج من قبره أقرب النّاس إليه و هو أسرّهم بموته 3 « و من عبرها أنّ المرء يشرف على أمله فيقطعه حضور أجله » في ( المعجم ) :

غلب الدّين على يحيى الحنفي من يمامه فهرب ، و كان غاية أمله أن يؤدّي دينه و أن يرجع إلى وطنه ، فقال في ذلك أشعارا غنّى بها عند الرشيد ،

فأمر بردّه و قضاء دينه ، لكنّه كان مات قبل أمر الرشيد بشهر . و في الخبر :

أنّ علي بن اسماعيل بن جعفر ، و أخوه محمّد سعى إلى الرشيد في عمّه موسى بن جعفر عليه السلام ، طمعا في جائزة عظيمة منه ، أمر له الرشيد

-----------
( 1 ) أدب الكتاب للصولي : 79 .

-----------
( 2 ) ديوان البحتري 1 : 174 .

-----------
( 3 ) هو عبيد بن شريه الجرهمي كما ورد في عيون الأخبار لابن قتيبة 2 : 305 .

[ 515 ]

بشي‏ء فوصل إليه حين نزعه 1 .

و في السيّر : أنّ مروان بن محمد نقف بعد قتله برأسه ، و نفض مخّه ،

و قطع لسانه ، و ألقي مع لحم عنقه ، فجاء كلب فأخذ اللسان ، فقال قائل : إنّ من عبر الدّنيا أن رأينا لسان مروان في فم كلب 2 .

و لكن في ( تاريخ خلفاء السيوطي ) عن الصولي عن محمد بن صالح : لمّا قتل مروان الحمار قطع رأسه و وجّه به إلى عبد اللّه بن عليّ ، فنظر إليه و غفل ،

فجاءت هرّة فاقتلعت لسانه و جعلت تمضغه ، فقال عبد اللّه بن علي : لو لم يرنا الدّهر من عجابه إلاّ لسان مروان في فم هرّة لكفانا 3 .

« فلا أمل يدرك و لا مؤمّل يترك » في ( الكامل ) : حادثة يعتبر بها ، بيع في سنة ( 493 ) رحل ابن جهير و دورهم بباب العامّة ، و وصل ثمن ذلك إلى مؤيّد الملك ثمّ قتل مؤيّد الملك في سنة ( 494 ) و بيع ماله و تركته ، و أخذ الجميع و حمل إلى الوزير الأغر و قتل الوزير الأغرّ هذه السنّة ، و بيع رحله و اقتسمت أمواله و أخذ السلطان و من ولّي بعده أكثرها و تفرّقت أيدي سبا 4 .

و في ( مقاتل أبي الفرج ) : نعي عبد اللّه بن موسى بن عبد اللّه بن الحسن المثنّى إلى المتوكّل ثم نعي بعده أحمد بن عيسى ، فاغتبط بوفاتهما ، و سرّ و كان يخافهما خوفا شديدا ، و يحذر حركتهما لما يعلمه من فضلهما ،

و استنصار الشيعة الزيدية بهما ، و طاعتها لهما لو أراد الخروج عليه ، فلما ماتا أمن و اطمأنّ ، فما لبث بعدهما إلاّ اسبوعا حتى قتل 5

-----------
( 1 ) لا وجود ليحيى الحنفي في المعجم .

-----------
( 2 ) جاء في الكامل لابن أثير في فم كلب 5 : 427 ، و في تاريخ الخلفاء للسيوطي : « في فم هر » .

-----------
( 3 ) تاريخ الخلفاء للسيوطي : 205 .

-----------
( 4 ) انظر ابن الأثير في الكامل 10 : 299 و 10 : 304 305 حيث ذكر الأمرين .

-----------
( 5 ) مقاتل الطالبيين لأبي الفرج : 417 418 .

[ 516 ]

« فسبحان اللّه ما أعزّ سرورها » ( عزّ الشي‏ء : إذا قلّ لا يكاد يوجد ) . عن المدائني : دخلت امرأة من بني مروان على عبد اللّه بن عليّ بالشّام ، فبكت فقال ،

ممّ تبكين ؟ أجزعا لأهلك على ما أصابهم ؟ قالت : لا و اللّه و لكنّه ما كان يوم سرور إلاّ و هو رهن بيوم مكروه .

« و أظمأ ريّها » فالدّنيا كماء البحر ، كلّما ازداد إنسان من شربه ، إزداد عطشه و ظمأه .

« و أضحى فيئها » من ( ضحى بالكسر و الفتح للشمس ) : برزلها ،

و ( الفي‏ء ) : الظلّ الحادث .

« لا جاء يردّ و لا ماض يرتدّ » قال ابن أبي الحديد : أخذه أبو العتاهية فقال :

فلا أنا راجع ما قد مضى لي
و لا أنا دافع ما سوف يأتي

1 « فسبحان اللّه ما أقرب الحيّ من الميّت للحاقه به و أبعد الميّت من الحي لإنقطاعه عنه » كلّ شي‏ء كان قريبا من شي‏ء آخر كان الآخر مثله ، و كذلك كلّ شي‏ء كان بعيدا لكن تخلّف هذا الأصل في الحيّ و الميت فالحي في غاية القرب من الميّت للحاقه به تقول في زيارة القبور ( و إنّا إنشاء اللّه بكم لاحقون ) و الميّت في غاية البعد لاستحالة رجوعه .

« إنّه ليس شي‏ء بشرّ من الشّر إلاّ عقابه و ليس شي‏ء بخير من الخير إلاّ ثوابه » قال ابن أبي الحديد : و قال الشّاعر :

فالخير خير و خير منه فاعله
و الشرّ شرّ و شرّ منه صانعه

2 « و كلّ شي‏ء من الدّنيا سماعه أعظم من عيانه ، و كلّ شي‏ء من الآخرة عيانه أعظم من سماعه » و لذا عبّر تعالى في وصف شدائد الآخرة في مواضع بلفظ

-----------
( 1 ) شرح ابن أبي الحديد 7 : 256 .

-----------
( 2 ) المصدر نفسه 7 : 257 .

[ 517 ]

( و لو ترى ) فقال سبحانه : و لو ترى إذ المجرمون ناكسوا رؤوسهم عند ربّهم ربّنا أبصرنا و سمعنا فارجعنا نعمل صالحا إنّا موقنون 1 ، و لو ترى إذ فزعوا فلا فوت و أخذوا من مكان قريب 2 ، و قد كفروا به من قبل و يقذفون بالغيب من مكان بعيد 3 ، و لو ترى إذ الظالمون موقوفون عند ربّهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لو لا أنتم لكنّا مؤمنين 4 ، و لو ترى إذ وقفوا على النار فقالوا يا ليتنا نردّ و لا نكذّب بآيات ربّنا و نكون من المؤمنين 5 ، و لو ترى إذ وقفوا على ربّهم قال أليس هذا بالحقّ قالوا بلى و ربّنا . . . 6 ، و لو ترى إذ الظالمون في غمرات الموت و الملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على اللّه غير الحق و كنتم عن آياته تستكبرون 7 .

و قال عليه السلام في موضع آخر في وصف المحتضرين : « فغير موصوف ما نزل بهم اجتمعت عليهم سكرة الموت و حسرة الفوت » .

« فليكفكم من العيان » أي : من رؤية تلك الامور بالعيان السّماع من الرسل .

« و من الغيب الخبر » فالخبر إذا كان من صادق بالبرهان ، يحكم العقل بوجوب تصديقه و العمل بمقتضى خبره .

« و اعلموا أنّ ما نقص من الدّنيا و زاد في الآخرة خير ممّا نقص في الآخرة »

-----------
( 1 ) السجدة : 12 .

-----------
( 2 ) سبأ : 51 .

-----------
( 3 ) سبأ : 53 .

-----------
( 4 ) سبأ : 31 .

-----------
( 5 ) الأنعام : 27 .

-----------
( 6 ) الأنعام : 30 .

-----------
( 7 ) الأنعام : 93 .

[ 518 ]

هكذا في ( المصرية ) 1 و الصواب : « من الآخرة » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

« و زاد في الدّنيا » لأنّ الحياة الدّنيا متاع و إنّ الآخرة هي دار القرار .

« فكم من منقوص رابح و مزيد خاسر » فمن يزرع بذره ينقص في العاجل ماله ، و يربح في الآجل أضعاف ما نقص إذا قام بسقيه و قمع دغله كما أنّ من زاد زرعه بالنّباتات الدّغلية يخسر و لا يحصل له كثير حاصل .

« إنّ الذي أمرتم به أوسع من الذي نهيتم عنه » فكلوا ممّا رزقكم اللّه حلالا طيّبا و اشكروا نعمة اللّه إن كنتم إيّاه تعبدون إنّما حرّم عليكم الميتة و الدم و لحم الخنزير و ما أهلّ لغير اللّه به فمن اضطرّ غير باغ و لا عاد فإنّ اللّه غفور رحيم 3 ، كلوا من طيّبات ما رزقناكم . . . 4 .

« و ما احلّ لكم أكثر ممّا حرّم عليكم » يا أيّها الناس كلوا ممّا في الأرض حلالا طيّبا و لا تتّبعوا خطوات الشيطان إنّه لكم عدوّ مبين 5 ، يسألونك ماذا أحلّ لهم قل احلّ لكم الطيّبات . . . 6 ، قل من حرّم زينة اللّه التي أخرج لعباده و الطيّبات من الرزق قل هي للّذين آمنوا في الحياة الدّنيا خالصة يوم القيامة كذلك نفصّل الآيات لقوم يعلمون قل إنّما حرّم ربّي الفواحش ما ظهر منها و ما بطن و الإثم و البغي بغير الحقّ و أن تشركوا باللّه ما لم ينزّل به

-----------
( 1 ) الطبعة المصرية المصححة بلفظ « عن » : 275 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 251 و الخطية : 98 بلفظ « من » و شرح ابن ميثم بلفظ « في » .

-----------
( 3 ) النحل : 114 115 .

-----------
( 4 ) البقرة : 57 .

-----------
( 5 ) البقرة : 168 .

-----------
( 6 ) المائدة : 4 .

[ 519 ]

سلطانا و أن تقولوا على اللّه ما لا تعلمون 1 .

« فذروا ما قلّ لما كثر و ما ضاق لما اتّسع » مثلا أحلّ لنا استعمال الأواني من كلّ فلزّ و معدن و جنس سوى الذّهب و الفضّة ، و أحلّ للرّجال منّا الزّينة بكلّ لبس و حلية سوى الحرير و الذّهب ، فالواجب علينا أن نشكره تعالى حيث وسّع علينا في التمتّع و لم يجعل علينا حرجا فيما أوجب علينا منه التمنّع ، مع أنّه منع ما منع لمفاسد و مضارّ ، و قال ابن أبي الحديد : دخل إنسان على عليّ بن موسى الرضا عليه السلام و عليه ثياب مرتفعة القيمة ، فقال : يا ابن رسول اللّه أتلبس مثل هذا ؟ فقال عليه السلام له : . . . من حرّم زينة اللّه التي أخرج لعباده و الطيّبات من الرزق . . . 2 .

و روى ( الكافي ) : أنّ أمير المؤمنين عليه السلام لمّا بعث ابن عباس إلى الخوارج لبس أفضل ثيابه و تطيّب بأفضل طيبه ، و ركب أفضل مراكبه ، فلمّا وافقهم قالوا : يا ابن عبّاس بينا أنت أفضل النّاس ، إذ أتيتنا في لباس الجبابرة و مراكبهم ، فتلا عليهم هذه الآية قل من حرّم زينة اللّه التي أخرج لعباده و الطيبات من الرزق . . . 3 .

و روي أنّ سفيان الثوري رأى الصادق عليه السلام في المسجد الحرام و عليه ثياب كثيرة القيمة حسان ، فقال : يا ابن رسول اللّه ما لبس النبيّ صلّى اللّه عليه و آله و لا عليّ عليه السلام مثل هذا اللباس فقال عليه السلام : كان النبيّ صلّى اللّه عليه و آله في زمان قتر مقتر ، و كان يأخذ لقتره و إقتاره ، و إنّ الدّنيا بعد أرخت عز إليها فأحقّ أهلها بها أبرارها ثم تلا الآية 4 .

-----------
( 1 ) الأعراف : 32 33 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 259 ، و الآية 32 من سورة الأعراف .

-----------
( 3 ) الأعراف : 32 ، و الرواية في الكافي 6 : 442 .

-----------
( 4 ) المصدر نفسه 3 : 442 ح 8 .

[ 520 ]

كما أنّه روي أنّ النبيّ صلّى اللّه عليه و آله كسا اسامة بن زيد حلّة حرير فخرج فيها ،

فقال : مهلا يا اسامة انّما يلبسها من لا خلاق له في الآخرة فاقسمها بين نساءك 1 .

« قد تكفّل لكم بالرزق » هكذا في ( الخطية ) 2 و الظاهر أنّ الأصل ( و قد تكفّل ) فانّ المقام مقام الوصل ، و كيف كان فقال تعالى و لا تقتلوا أولادكم خشية املاق نحن نرزقهم و إيّاكم . . . 3 .

« و أمرتم بالعمل » فمن كان يرجو لقاء ربّه فليعمل عملا صالحا و لا يشرك بعبادة ربّه أحدا 4 .

« فلا يكونن المضمون لكم » و هو الرّزق .

« أولى بكم من المفروض عليكم عمله » في ( توحيد ابن بابويه ) عنه عليه السلام :

« إنّ الاهتمام بالرزق غير زائد في الموظوف و فيه يضيع الزّاد ، و الإقبال على الآخرة غير ناقص من المقدور و فيه إحراز المعاد » و أنشد عليه السلام :

لو كان في صخرة في البحر راسية
صمّاء ملمومة ملس نواصيها

رزق لنفس براها اللّه لانفلقت
عنه فادّت إليه كلّ ما فيها

أو كان بين أطباق السبع مجتمعة
لسهّل اللّه في المرقى مراقيها

حتّى يوافي الذي في اللّوح خطّ له
ان هي أتته و إلاّ فهو آتيها

5 و في ( الكافي ) عنه عليه السلام أيضا : أيّها الناس اعلموا أنّ كمال الدين طلب العلم ، و العمل به ، ألا و إنّ طلب العلم أوجب عليكم من طلب المال ، إنّ المال

-----------
( 1 ) الكافي للكليني 6 : 453 ح 2 .

-----------
( 2 ) النسخة الخطية : 98 ، و جميع النسخ الاخرى .

-----------
( 3 ) الاسراء : 31 .

-----------
( 4 ) الكهف : 10 .

-----------
( 5 ) التوحيد لابن بابويه : 372 ح 15 .

[ 521 ]

مقسوم مضمون قد قسمه عادل بينكم ، و ضمنه ، و سيفي لكم ، و العلم مخزون عند أهله و قد أمرتم بطلبه من أهله فاطلبوه 1 .

« مع أنّه و اللّه لقد اعترض الشّكّ » أي : عرض و حال دون العمل .

« و دخل اليقين » أي : صار دخيلا و معيوبا .

« حتّى كأن الذي ضمن لكم قد فرض عليكم » قال عليه السلام : كان في ما وعظ لقمان ابنه أن قال : يا بنيّ ليعتبر من قصر يقينه و ضعفت نيّته ، و طلب الرّزق أنّ اللّه تعالى خلقه في ثلاثة أحوال من أمره ، و آتاه رزقه و لم يكن له في واحدة منها كسب و لا حيلة أنّه تعالى سيرزقه في الحالة الرابعة ، أمّا أوّل ذلك فانّه كان في رحم امّه يرزقه هناك لا يؤذيه في حرّ و لا برد ، ثمّ أخرجه من ذلك و أجرى له رزقا من لبن امّه يكفيه به و يربّيه و ينعشه من غير حول و لا قوّة ، ثم فطم من ذلك فأجرى له رزقا من كسب أبويه برأفة له و رحمة من قلوبهما ، لا يملكان غير ذلك حتّى أنّهما يؤثرانه على أنفسهما في أحوال كثيرة حتّى إذا كبر و عقل ، و اكتسب بنفسه ضاق به أمره و ظنّ الظنون بربّه ، و جحد الحقوق في ماله ، و أقتر على نفسه و على عياله مخافة إقتار رزق ، و سوء ظنّ ، و يقين بالخلف من اللّه تعالى في العاجل و الآجل فبئس العبد هذا يا بنيّ 2 .

« فبادروا العمل » في ( الكافي ) عن الصادق عليه السلام : إذا همّ أحدكم بخير أو صلة فإنّ عن يمينه و شماله شيطانين فليبادر لا يكفّاه عن ذلك 3 .

و عنه عليه السلام : إذا هممت بشي‏ء من الخير فلا تؤخّره فإنّه تعالى ربّما اطّلع على العبد ، و هو على شي‏ء من الطاعة فيقول : و عزّتي و جلالي لا اعذّبك بعدها

-----------
( 1 ) الكافي 1 : 35 ح 6 .

-----------
( 2 ) الخصال 1 : 60 61 . و نقله المجلسي في البحار 13 : 414 رواية ( 5 ) .

-----------
( 3 ) الكافي 3 : 213 ح 8 .

[ 522 ]

أبدا ، و إذا هممت بسيئة فلا تعملها فانّه ربّما اطّلع على العبد و هو على شي‏ء من المعصية ، فيقول و عزّتي و جلالي لا أغفر لك بعدها أبدا 1 .

قلت : و يمكن تفسير الخبر بأنّ بعض الأعمال الحسنة يؤدّي إلى ما فوقه كما في تأدّب الحرّ مع الحسين عليه السلام ، و بالعكس كما في كتابة عمر بن سعد إلى يزيد يخبره بورود مسلم الكوفة ، و عدم كفاية النعمان و إفشائه سرّ مسلم لمّا وصّى إليه فأدّياه إلى تصدّيه لقتل الحسين عليه السلام الموجب لهلاكه الابد مع أنّه كان ساعيا في التنكّب عنه .

و عن الصادق عليه السلام أيضا : لا تستقل ما تتقرّب به إليه تعالى و لو بشقّ تمرة .

« و خافوا بغتة الأجل » و ما أرسلنا في قرية من نبيّ إلاّ أخذنا أهلها بالبأساء و الضرّاء لعلّهم يضّرّعون ثمّ بدّلنا مكان السّيئة الحسنة حتّى عفوا و قالوا قد مسّ آباءنا السّراء و الضّراء فأخذناهم بغتة و هم لا يشعرون 2 .

« فإنّه لا يرجى من رجعة العمر ما يرجى من رجعة الرّزق » و أنفقوا من مّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخّرتني إلى أجل قريب فأصّدّق و أكن من الصّالحين و لن يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 3 .

« ما فات من الرّزق رجي غدا زيادته » هكذا في ( المصرية ) 4 ، و فيه سقط و الأصل « ما فات اليوم من الرزق رجي غدا زيادته » كما في

-----------
( 1 ) المصدر نفسه 3 : 213 ح 7 .

-----------
( 2 ) الكافي 2 : 142 ح 5 ، و الآية 94 95 من سورة الأعراف .

-----------
( 3 ) المنافقون : 10 11 .

-----------
( 4 ) المصرية المصححة : 275 .

[ 523 ]

( ابن أبي الحديد ) و غيره 1 .

« و ما فات أمس من العمر لم يرج اليوم رجعته » فيجب أن يغتنم الفرصة .

« الرّجاء مع الجائي ، و اليأس مع الماضي » هو كالتعليل لقوله قبل « لا يرجى . . . » و « مافات . . . » .

« ف اتقوا اللّه حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون » الأصل فيه قوله تعالى يا أيّها الذين آمنوا اتّقوا اللّه حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون 2 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

13

الخطبة ( 129 ) منها :

وَ إِنَّمَا اَلدُّنْيَا مُنْتَهَى بَصَرِ اَلْأَعْمَى لاَ يُبْصِرُ مِمَّا وَرَاءَهَا شَيْئاً وَ اَلْبَصِيرُ يَنْفُذُهَا بَصَرُهُ وَ يَعْلَمُ أَنَّ اَلدَّارَ وَرَاءَهَا فَالْبَصِيرُ مِنْهَا شَاخِصٌ وَ اَلْأَعْمَى إِلَيْهَا شَاخِصٌ وَ اَلْبَصِيرُ مِنْهَا مُتَزَوِّدٌ وَ اَلْأَعْمَى لَهَا مُتَزَوِّدٌ « و إنّما الدّنيا منتهى بصر الأعمى » أي : أعمى القلب عن رؤية الآخرة ، قال تعالى : فانّها لا تعمى الأبصار و لكن تعمى القلوب التي في الصّدور 3 .

قال ابن قتيبة : صار ابن عباس و أبوه و جدّه مكافيف في آخر عمرهم ،

فقال معاوية لابن عبّاس : أنتم يا بني هاشم تصابون في أبصاركم فقال ابن عبّاس : و أنتم يا بني أميّة تصابون في بصائركم 4 .

« لا يبصر ممّا وراءها شيئا » يعلمون ظاهرا من الحياة الدّنيا و هم عن

-----------
( 1 ) شرح ابن أبي الحديد 7 : 251 .

-----------
( 2 ) آل عمران : 102 .

-----------
( 3 ) الحج : 46 .

-----------
( 4 ) المعارف لابن قتيبة : 589 .

[ 524 ]

الآخرة غافلون 1 ، فأعرض عن من تولّى عن ذكرنا و لم يرد إلاّ الحياة الدّنيا ذلك مبلغهم من العلم . . . 2 .

« و البصير ينفذها بصره و يعلم أنّ الدّار وراءها » إنّ في خلق السماوات و الأرض و اختلاف الليل و النّهار لآيات لأولي الألباب الذين يذكرون اللّه قياما و قعودا و على جنوبهم و يتفكّرون في خلق السماوات و الأرض ربّنا ما خلقت هذا باطلا سبحانك فقنا عذاب النّار ربّنا إنّك من تدخل النّار فقد أخزيته و ما للظالمين من أنصار ربنا إنّنا سمعنا مناديا ينادي للإيمان أن آمنوا بربّكم فآمنّا ربّنا فاغفر لنا ذنوبنا و كفّر عنّا سيئاتنا و توفّنا مع الأبرار ربّنا و آتنا ما وعدتنا على رسلك و لا تخزنا يوم القيامة إنّك لا تخلف الميعاد . فاستجاب لهم ربّهم أنّي لا اضيع عمل عامل منكم من ذكر أو انثى . . . 3 .

« فالبصير منها شاخص » في ( الجمهرة ) : شخص من مكان : إذا سار في ارتفاع ، فإن سار في انحدار فهو هابط 4 .

تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفا و طمعا و ممّا رزقناهم ينفقون فلا تعلم نفس ما اخفي لهم من قرّة أعين جزاء بما كانوا يعملون 5 .

« و الأعمى إليها شاخص » ويل لكلّ همزة لمزة الذي جمع مالا و عدّده يحسب أنّ ماله أخلده كلاّ لينبذنّ في الحطمة و ما أدراك ما الحطمة نار اللّه الموقدة التي تطلّع على الأفئدة إنّها عليهم مؤصدة

-----------
( 1 ) الروم : 7 .

-----------
( 2 ) النجم : 29 30 .

-----------
( 3 ) آل عمران : 190 195 .

-----------
( 4 ) الجمهرة : 601 ( شخص ) .

-----------
( 5 ) السجدة : 16 17 .

[ 525 ]

في عمد ممدّدة 1 .

« و البصير منها متزوّد ، و الأعمى لها متزوّد » فأمّا من ثقلت موازينه فهو في عيشة راضية و أمّا من خفّت موازينه فامّه هاوية و ما أدراك ماهيه نار حامية 2 ، فأمّا من أعطى و اتّقى و صدّق بالحسنى فسنيسّره لليسرى و أمّا من بخل و استغنى و كذّب بالحسنى فسنيسّره للعسرى و ما يغني عنه ماله إذا تردّى 3 مثله كمثل الأعمى الذي افتقد عصاه فتفقّدها بيده فوقعت على حيّة اسكنتها البرد فسرّ بها بدلا .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

14

الخطبة ( 141 ) و من خطبة له عليه السلام :

أَيُّهَا اَلنَّاسُ إِنَّمَا أَنْتُمْ فِي اَلدُّنْيَا غَرَضٌ تَنْتَضِلُ فِيهِ اَلْمَنَايَا مَعَ كُلِّ جَرْعَةٍ شَرَقٌ وَ فِي كُلِّ أَكْلَةٍ غَصَصٌ لاَ تَنَالُونَ مِنْهَا نِعْمَةً إِلاَّ بِفِرَاقِ أُخْرَى وَ لاَ يُعَمَّرُ مُعَمَّرٌ مِنْكُمْ يَوْماً مِنْ عُمُرِهِ إِلاَّ بِهَدْمِ آخَرَ مِنْ أَجَلِهِ وَ لاَ تُجَدَّدُ لَهُ زِيَادَةٌ فِي أَكْلِهِ إِلاَّ بِنَفَادِ مَا قَبْلَهَا مِنْ رِزْقِهِ وَ لاَ يَحْيَا لَهُ أَثَرٌ إِلاَّ مَاتَ لَهُ أَثَرٌ وَ لاَ يَتَجَدَّدُ لَهُ جَدِيدٌ إِلاَّ بَعْدَ أَنْ يَخْلَقَ لَهُ جَدِيدٌ وَ لاَ تَقُومُ لَهُ نَابِتَةٌ إِلاَّ وَ تَسْقُطُ مِنْهُ مَحْصُودَةٌ وَ قَدْ مَضَتْ أُصُولٌ نَحْنُ فُرُوعُهَا فَمَا بَقَاءُ فَرْعٍ بَعْدَ ذَهَابِ أَصْلِهِ

-----------
( 1 ) الهمزة : 1 9 .

-----------
( 2 ) القارعة : 6 10 .

-----------
( 3 ) الليل : 5 11 .

[ 526 ]

من الحكمة ( 191 ) و قال عليه السلام :

إِنَّمَا اَلْمَرْءُ فِي اَلدُّنْيَا غَرَضٌ تَنْتَضِلُ فِيهِ اَلْمَنَايَا وَ نَهْبٌ تُبَادِرُهُ اَلْمَصَائِبُ وَ مَعَ كُلِّ جُرْعَةٍ شَرَقٌ وَ فِي كُلِّ أَكْلَةٍ غَصَصٌ وَ لاَ يَنَالُ اَلْعَبْدُ نِعْمَةً إِلاَّ بِفِرَاقِ أُخْرَى وَ لاَ يَسْتَقْبِلُ يَوْماً مِنْ عُمُرِهِ إِلاَّ بِفِرَاقِ آخَرَ مِنْ أَجَلِهِ فَنَحْنُ أَعْوَانُ اَلْمَنُونِ وَ أَنْفُسُنَا نَصْبُ اَلْحُتُوفِ فَمِنْ أَيْنَ نَرْجُو اَلْبَقَاءَ وَ هَذَا اَللَّيْلُ وَ اَلنَّهَارُ لَمْ يَرْفَعَا مِنْ شَيْ‏ءٍ شَرَفاً إِلاَّ أَسْرَعَا اَلْكَرَّةَ فِي هَدْمِ مَا بَنَيَا وَ تَفْرِيقِ مَا جَمَعَا أقول : ترى أنّ الثاني تكرار مع اختلاف يسير ، و لم يتفطّن له المصنّف حتى ينبّه عليه كما هو دأبه في مثله ، و تفطّن له ابن أبي الحديد أيضا ، و رواه ( الأمالي ) هكذا « أيّها النّاس أصبحتم أغراضا ، تنتضل فيكم المنايا ، و أموالكم نهب للمصائب ما طعمتم في الدّنيا من طعام ، فلكم فيه غصص ، و ما شربتموه من شراب ، فلكم فيه شرق ، و أشهد باللّه ما تنالون من الدّنيا نعمة تفرحون بها إلاّ بفراق اخرى تكرهونها ، ايّها الناس : إنّا خلقنا و إيّاكم للبقاء لا للفناء ، و لكنّكم من دار تنقلون فتزوّدوا لما أنتم صائرون إليه و خالدون فيه 1 .

قوله عليه السلام فيهما : « أيّها الناس إنّما أنتم في الدّنيا غرض تنتضل فيه المنايا ،

إنّما المرء في الدّنيا غرض تنتضل فيه المنايا » في ( الصحاح ) : انتضلوا : رموا للسبق ، و الغرض : الهدف ، قال زهير بن جناب الذي عدّوه في المعمّرين ، لبنيه في وصيّته : إنّما الإنسان غرض تعاوره الرّماة فمقصّر دونه ، و مجاوز موضعه ، و واقع عن يمينه و شماله ، ثمّ لابدّ أن يصيبه 2 .

-----------
( 1 ) الأمالي للطوسي 2 : 220 .

-----------
( 2 ) بلفظ « زهير بن جناب » ، المعمّرون و الوصايا : 129 .

[ 527 ]

قوله عليه السلام في الثاني « و نهب تبادره المصائب » قال الشاعر :

و كنت إذا أصابتني سهام
تكسّرت النّصال على النّصال

قوله عليه السلام فيهما : « مع كلّ جرعة شرق » قالوا : إنّ يزيد بن عبد الملك خلا مع محبوبته حبابة ، فأكلت عنبا فشرقت فماتت ، فجزع عليها ، و منع من دفنها حتى أنتنت .

« و في كلّ أكلة غصص » بالفتح قالوا : كان الحصين بن يزيد الحارثي الذي رأس بني الحارث بن كعب مائة سنة ، يقال له ذو الغصّة ، لأنّه كان بحلقه غصّة لا يبيّن بها الكلام 1 .

و في ( الحلية ) عن أبي تراب النخشبي ، قال : ما تمنّت عليّ نفسي قطّ إلاّ مرّة ، تمنّت عليّ خبزا و بيضا و أنا في سفر ، فعدلت من الطريق إلى قرية فلمّا دخلتها و ثب إليّ رجل ، فتعلّق بي و قال : إنّ هذا كان مع اللصوص فبطحوني و ضربوني سبعين جلدة ، فوقف علينا رجل فصرخ : هذا أبو تراب ، فأقاموني و اعتذروا إلى و أدخلني الرّجل منزله ، و قدّم إلى خبزا و بيضا ، فقلت : كلها بعد سبعين جلدة 2 .

« لا تنالون منها نعمة إلاّ بفراق اخرى ، و لا ينال العبد نعمة إلاّ بفراق اخرى » ففي الأغلب ، النّاس لا ينالون نعمة الثروة إلاّ بعد سلب نعمة الشّباب ، و صحّة المزاج منهم .

« و لا يعمّر معمّر منكم يوما من عمره إلاّ بهدم آخر من أجله ، و لا يستقبل يوما من عمره إلاّ بفراق آخر من أجله » فكلّ نفس ينتفسّه الإنسان خطوة منه إلى قبره .

قوله عليه السلام في الأول : « و لا تجدّد له زيادة في أكلة إلاّ بنفاد ما قبلها من رزقه »

-----------
( 1 ) الكامل في التاريخ لابن الأثير 1 : 632 .

-----------
( 2 ) الحلية لأبي نعيم 10 : 47 .

[ 528 ]

حتى الغنيّ و إن تمكّن من أكل ما شاء ، لا يمكنه أن يأكل أكثر من متعارفه من الأكل ، ثلاث مرّات في يوم و ليلة فما دام لم يهضم طعامه الذي أكله قبلا لا يشتهي طعاما ، و ان كان لذيذا .

« و لا يحيا له أثر إلاّ مات له أثر » كأصحاب السيف و القلم لا يحيا لهم أثر من هزيمة عسكر أو تصنيف إلاّ بعد أن يموت أثرهم السابق في ذلك .

« و لا يتجدّد له جديد إلاّ بعد أن يخلق له جديد » قالوا : كان عمرو بن عامر من ملوك اليمن ، يقال له مزيقيا ، لأنّه كان يلبس كلّ يوم حلّتين فيمزّقهما بالعشيّ يكره أن يعود فيهما ، و يأنف أن يلبسهما غيره 1 .

« و لا تقوم له نابتة إلاّ و تسقط منه محصودة » كما أنّ الأرض لا يمكن إنباتها نباتا جديدا إلاّ بعد أن يحصد نباتها القديم .

« و قد مضت أصول نحن فروعها فما بقاء فرع بعد ذهاب أصله » قال ابن أبي الحديد : قال أبو العتاهية :

كلّ حياة إلى ممات
و كلّ ذي جدّة يحول

كيف بقاء الفرع يوما
و قد ذوت قبلها الاصول

2 قلت : و قال أبو نؤاس :

ألا يابن الذين فنوا و بادوا
أما و اللّه ما ذهبوا لتبقى

أخي ما بال قلبك ليس يتقى
كأنّك لا تظنّ الموت حقّا

3 و في الخبر عن الصادق عليه السلام : « عجب لقوم حبس أوّلهم عن آخرهم ثمّ نودي فيهم بالرّحيل و هم يلعبون » 4 .

-----------
( 1 ) الكامل لابن الأثير 1 : 655 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 93 .

-----------
( 3 ) ديوان أبي نؤاس : 39 .

-----------
( 4 ) الكافي 3 : 258 ح 39 .

[ 529 ]

قوله عليه السلام في الثاني : « فنحن أعوان المنون » أصل المنّ القطع و النقص ،

و المراد المنيّة لأنّها تقطع المدد ، و تنقص العدد .

« و أنفسنا نصب الحتوف » أي : منصوبة لترمى بالهلاكات ، قال الشاعر :

فنفسك أحرز فانّ الحتوف
ينبّأن بالمرء في كلّ واد

« فمن أين نرجو البقاء و هذا الليل و النّهار لم يرفعا من شي‏ء شرفا إلاّ أسرعا الكرّة في هدم ما بنيا » قيل : لما فتحت الشام ، أصيب جبل فيه غار عليه قفل فكسر فوجد فيه لوح من حديد مكتوب عليه بماء الذهب :

ما اختلف اللّيل و النّهار و لا
دارت نجوم السماء في الفلك

الاّ لنقل النّعيم عن ملك
قد انقضى ملكه إلى ملك

و ملك ذي العرش دائم أبدا
ليس بفان و لا بمشترك

1 .

و قال ابن نباتة :

و تأخذ من جوانبنا الليالي
كما أخذ المساء من الصّباح

اما في أهلها رجل لبيب
يحسّ فيشتكي ألم الجراح

أرى التشمير فيها كالتواني
و حرمان العطية كالنجاح

و من تحت التّراب كمن علاه
فلا يغررك أنفاس الرياح

و كيف يكدّ مهجته حريص
يرى الأرزاق في ضرب القداح

2 و في ( أدب الصّولي ) يروى للمستوغر :

و لقد سئمت من الحياة و طولها
و ازددت من عدد السنين سنينا

مئة أتت من بعدها مائتان لي
و ازددت من عدد الشهور مئينا

-----------
( 1 ) الأغاني 4 : 105 ، و عيون الأخبار 2 : 307 .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 10 : 466 467 .

[ 530 ]

هل ما بقى إلاّ كما قد فاتنا
يوم يكرّ و ليلة تحدونا

1 و في ( طبقات كاتب الواقدي ) عن سعيد بن المسيب : كانت ( قصواء ناقة النبيّ صلّى اللّه عليه و آله تسبق كلّما رفعت في سباق ، فسبقت ، فكانت على المسلمين كأبة أن سبقت فقال النبي صلّى اللّه عليه و آله : إنّ النّاس إذا رفعوا شيئا ، أو أرادوا رفع شي‏ء وضعه اللّه 2 .

و روى ( الإكمال ) : أنّ في ليلة مولد النبيّ صلّى اللّه عليه و آله ارتجس إيوان كسرى و سقطت منه أربعة عشر شرفا ، و غاضت بحيرة ساوة ، و خمدت نار فارس ،

و لم تخمد قبل ذلك ألف سنة ، إلى أن قال : بعد ذكر بعث كسرى عبد المسيح إلى سطيح و وروده عليه و إنشاد عبد المسيح أبياتا ، فلما سمع سطيح شعره فتح عينيه فقال : « عبد المسيح على جمل يسيح إلى سطيح و قد أوفى على الضّريح ،

بعثك ملك بني ساسان لارتجاس الأيوان و خمود النيران و رؤيا الموبذان إبلا صعابا تقود خيلا عرابا ، قد قطعت دجلة و انتشرت في بلادها ، و غاضت بحيرة ساوة إلى أن قال يملك منهم ملوك و ملكات على عدد الشّرفات و كلّ ما هو آت آت ، ثمّ قضى سطيح مكانه إلى أن قال : فلمّا قدم على كسرى و أخبره بما قال سطيح قال : « إلى أن يملك منّا أربعة عشر ملكا قد كانت أمور » فملك منهم عشرة في أربع سنين و ملك الباقون إلى إمارة عثمان 3 .

« و تفريق ما جمعا » :

تقاضاك دهرك ما اسلفا
و كدّر عيشك بعد الصّفا

فلا تنكرنّ فانّ الزّمان
جدير بتشتيت ما ألّفا

4

-----------
( 1 ) لا وجود له في كتاب أو الكتاب للصولي ، و لكنه موجود في كتاب الشعر و الشعراء لابن قتيبة : 144 طبع القاهرة .

-----------
( 2 ) ابن سعد ، الطبقات الكبرى 1 : 493 ، طبع بيروت 1985 .

-----------
( 3 ) كمال الدين للصدوق : 192 .

-----------
( 4 ) الطرائف للمقدسي : 14 لأبي محمد المروزي .

[ 531 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

15

من الخطبة ( 170 ) و من خطبة له عليه السلام :

أَيُّهَا اَلْغَافِلُونَ غَيْرُ اَلْمَغْفُولِ عَنْهُمْ وَ اَلتَّارِكُونَ اَلْمَأْخُوذُ مِنْهُمْ مَا لِي أَرَاكُمْ عَنِ اَللَّهِ ذَاهِبِينَ وَ إِلَى غَيْرِهِ رَاغِبِينَ كَأَنَّكُمْ نَعَمٌ أَرَاحَ بِهَا سَائِمٌ إِلَى مَرْعًى وَبِيٍّ وَ مَشْرَبٍ دَوِيٍّ إِنَّمَا هِيَ كَالْمَعْلُوفَةِ لِلْمُدَى لاَ تَعْرِفُ مَا ذَا يُرَادُ بِهَا إِذَا أُحْسِنَ إِلَيْهَا تَحْسَبُ يَوْمَهَا دَهْرَهَا وَ شِبَعَهَا أَمْرَهَا في ( الكافي ) عن الصادق عليه السلام : ما من أهل بيت شعر و لا وبر إلاّ و ملك الموت يتصفّحهم في كلّ يوم خمس مرّات 1 .

و عن الباقر عليه السلام : سئل عن لحظة ملك الموت فقال : أما رأيت الناس يكونون جلوسا فتعتريهم السّكتة فما يتكلّم أحد منهم فتلك لحظة ملك الموت حيث يلحظهم 2 .

و قال البحتري :

غفلنا عن الأيّام أطول غفلة
و ما خوفها المخشيّ عنّا بغافل

3 .

« و التاركون المأخوذ منهم » يعني : من يتركون اللّه تعالى ، و لكنّه تعالى لا يتركهم و يأخذهم و يؤاخذهم ، قال تعالى أفحسبتم أنّما خلقناكم عبثا و أنّكم إلينا لا ترجعون 4 ، أيحسب الإنسان أن يترك سدى ألم يك نطفة من منيّ

-----------
( 1 ) الكافي 3 : 256 ح 24 .

-----------
( 2 ) المصدر نفسه 3 : 259 ح 31 .

-----------
( 3 ) ديوان البحتري 2 : 227 يمدح الشاه بن مكيال .

-----------
( 4 ) المؤمنون : 115 .

[ 532 ]

يمنى ثم كان علقة فخلق فسوّى فجعل منه الزّوجين الذّكر و الانثى 1 ،

أفنضرب عنكم الذّكر صفحا أن كنتم قوما مسرفين 2 .

و عن الصادق عليه السلام : الأرض بين يدي ملك الموت ، كالقصعة يمدّ يده إليها حيث يشاء 3 « ما لي أراكم عن اللّه ذاهبين و إلى غيره راغبين » و إذا ذكر اللّه وحده اشمأزّت قلوب الذين لا يؤمنون بالآخرة و إذا ذكر الّذين من دونه إذا هم يستبشرون 4 .

« كأنّكم نعم » في ( الصحاح ) : النّعم : واحد الأنعام ، و هي المال الرّاعية و أكثر ما يقع هذا الاسم على الإبل ، قال الفرّاء هو للمذكّر لا يؤنّث يقولون ( هذا نعم وارد ) و يجمع على نعمان مثل جمل و جملان ، و الأنعام تذكّر و تؤنّث ، قال تعالى في موضع « ممّا في بطونه » و في موضع آخر « ممّا في بطونها . . . » 5 .

قلت : أمّا ما قاله نفسه من كونه واحد الأنعام فيأباه قول البريق الهذلي كما في ( الأساس ) :

قد أشهد الحيّ جميعا بها
لهم نعام و عليهم نعم

6 فإنّ مفاده في البيت مفاد الأنعام ، و أمّا ما نقله عن الفرّاء فيردّه قوله عليه السلام ( أراح بها ) و قول ابن دريد في ( جمهرته ) : و النّعم اسم يلزم الإبل خاصّة يذكّر و يؤنث فيقال ( هذه النّعم و هذا النّعم . . . ) .

-----------
( 1 ) القيامة : 36 39 .

-----------
( 2 ) الزخرف : 5 .

-----------
( 3 ) الكافي 3 : 256 .

-----------
( 4 ) الزمر : 45 .

-----------
( 5 ) الصحاح : ( نعم ) .

-----------
( 6 ) أساس البلاغة للزمخشري : 464 ( نعم ) .

[ 533 ]

« أراح بها » في ( الصحاح ) أراح إبله : ردّها إلى المراح ، و لا يكون إلاّ بعد الزوال 1 .

« سائم إلى مرعى وبيّ » الظاهر أنّ المراد بالسّائم : الرّاعي ، لكن في ( الجمهرة ) : ( سام الرّجل ماشيته يسومها سوما ، إذا رعاها ، فالماشية سائمة ،

و الرّجل مسيم ، و لم يقولوا سائم خرج هذا من القياس ) 2 .

« و مشرب دويّ » من الداء ، قال الشاعر :

هي دنيا كحيّة تنفث السّمّ
و إن كانت المجسّة لانت

« إنّما هي كالمعلوفة للمدى » بالضم جمع المدية : السّكين .

« لا تعرف ماذا يراد بها » شبّه عليه السلام الغافلين أوّلا بإبل وصفها ، و ثانيا بغنم نعمتها ، قال تعالى : فلا تعجبك أموالهم و لا أولادهم إنّما يريد اللّه ليعذّبهم بها في الحياة الدّنيا و تزهق أنفسهم و هم كافرون 3 ، و لا يحسبنّ الّذين كفروا أنّما نملي لهم خير لأنفسهم إنّما نملي لهم ليزدادوا إثما و لهم عذاب مهين 4 .

« إذا أحسن إليها تحسب يومها دهرها و شبعها أمرها » قال الخوئي : الظاهر أنّ « يومها » مفعول ثان و كذلك « شبعها » يعني تظنّ أنّ دهرها مقصور على ذلك اليوم و انحصار شأنها في الشّبع .

قلت : بل المفعولان بالترتيب ، و المراد أنّها تحسب أنّ في جميع دهرها مثل يومها و انّ شبعها هو أمرها ، و لا تعرف أنّ لها يوما تجعل المدية على حلقها و تشبع لأكل لحمها 5 ، قال تعالى أفرأيت إن متّعناهم سنين ثمّ

-----------
( 1 ) الصحاح : ( روح ) .

-----------
( 2 ) ابن دريد ، الجمهرة : 862 ( سوم ) .

-----------
( 3 ) التوبة : 55 .

-----------
( 4 ) آل عمران : 178 .

-----------
( 5 ) الخوئي 10 : 178 .

[ 534 ]

جاءهم ما كانوا يوعدون ما أغنى عنهم ما كانوا يمتّعون 1 ،

قل تمتّع بكفرك قليلا إنّك من أصحاب النار 2 ، ذرهم يأكلوا و يتمتّعوا ويلههم الأمل فسوف يعلمون 3 ، و الذين كفروا يتمتّعون و يأكلون كما تأكل الأنعام و النار مثوى لهم 4 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

16

من الخطبة ( 191 ) أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ وَ أُحَذِّرُكُمُ اَلدُّنْيَا فَإِنَّهَا دَارُ شُخُوصٍ وَ مَحَلَّةُ تَنْغِيصٍ سَاكِنُهَا ظَاعِنٌ وَ قَاطِنُهَا بَائِنٌ تَمِيدُ بِأَهْلِهَا مَيَدَانَ اَلسَّفِينَةِ تَقْصِفُهَا اَلْعَوَاصِفُ فِي لُجَجِ اَلْبِحَارِ فَمِنْهُمُ اَلْغَرِيقُ اَلْوَبِقُ وَ مِنْهُمُ اَلنَّاجِي عَلَى بُطُونِ اَلْأَمْوَاجِ تَحْفِزُهُ اَلرِّيَاحُ بِأَذْيَالِهَا وَ تَحْمِلُهُ عَلَى أَهْوَالِهَا فَمَا غَرِقَ مِنْهَا فَلَيْسَ بِمُسْتَدْرَكٍ وَ مَا نَجَا مِنْهَا فَإِلَى مَهْلَكٍ عِبَادَ اَللَّهِ فَاعْلَمُوا وَ اَلْأَلْسُنُ مُطْلَقَةٌ وَ اَلْأَبْدَانُ صَحِيحَةٌ وَ اَلْأَعْضَاءُ لَدْنَةٌ وَ اَلْمُنْقَلَبُ فَسِيحٌ وَ اَلْمَجَالُ عَرِيضٌ قَبْلَ إِرْهَاقِ اَلْفَوْتِ وَ حُلُولِ اَلْمَوْتِ فَحَقِّقُوا عَلَيْكُمْ نُزُولَهُ وَ لاَ تَنْتَظِرُوا قُدُومَهُ « أوصيكم عباد اللّه بتقوى اللّه » و لا تقربوا مال اليتيم إلاّ بالتي هي أحسن حتّى يبلغ أشدّه و أوفوا الكيل و الميزان بالقسط لا نكلّف نفسا إلاّ وسعها و إذا قلتم فاعدلوا و لو كان ذا قربى و بعهد اللّه أوفوا ذلكم وصّاكم به لعلّكم تذكرون و إنّ هذا صراطي مستقيما فاتّبعوه و لا تتّبعوا السّبل فتفرّق بكم

-----------
( 1 ) الشعراء : 205 207 .

-----------
( 2 ) الزمر : 8 .

-----------
( 3 ) الحجر : 3 .

-----------
( 4 ) محمّد : 12 .

[ 535 ]

عن سبيله ذلكم وصّاكم به لعلّكم تتّقون 1 .

« و احذّركم الدّنيا » فانّها عدوّة غرّارة .

« فانّها دار شخوص » من قولهم ( شخص من البلد ) .

« و محلّة تنغيص ، من ( عيش منغّص ) : مكدّر ، و من شواهده ما في ( الكامل ) في حوادث ( 612 ) : في هذه السنة أرسل أوزبك رأس ( منكلي ) صاحب همدان و اصفهان و الرّي و ما بينهما من البلاد إلى بغداد ، و كان يوم دخولها يوما مشهورا إلاّ أنّه لم تتمّ المسرّة للخليفة بذلك ، فإنّه وصل ، و مات ولده في تلك الحال فأعيد و دفن ، و كان الخليفة رشّح ولده للخلافة ، فأصابه إسهال ،

فتوفّي و حزن أبوه عليه حزنا لم يسمع بمثله ، حتّى أنّه أرسل إلى أصحاب الأطراف ينهاهم عن إنفاذ رسول إليه يعزّيه بولده ، و لم يقرأ كتابا ، و لا سمع رسالة ، و انقطع و خلا بهمومه و رئي عليه من الحزن و الجزع ما لم يسمع بمثله ، و لمّا توفّي اخرج نهارا ، و مشى جميع النّاس بين يدي تابوته إلى تربة جدّته عند قبر معروف الكرخي ، و لمّا ادخل التابوت اغلقت الباب ، و سمع الصّراخ العظيم من داخل التربة ، فقيل : إنّ ذلك صوت الخليفة و أمّا العامّة ببغداد فإنّهم وجدوا عليه وجدا شديدا ، و دامت المناحاة عليه ليلا و نهارا في أقطار بغداد و لم تبق محلّة إلاّ و فيها النّوح ، و ما سمع ببغداد مثل ذلك في قديم الزمان و حديثه 2 .

و هذا دأب الدّنيا أبدا .

« ساكنها ظاعن » أي : سائر ، الناس كركب يسار بهم و هم نيام .

« و قاطنها بائن » أي : مقيمها مفارق ، قال عنترة :

-----------
( 1 ) الأنعام : 152 153 .

-----------
( 2 ) الكامل في التاريخ لابن الأثير 12 : 307 308 .

[ 536 ]

ظعن الّذين فراقهم أتوقّع
و جرى ببينهم الغراب الأبقع

1 « تميد » أي : تتحرّك .

« بأهلها ميدان السّفينة » ميدان : مفعول مطلق نوعي لقوله ( تميد ) .

« تقصفها » هكذا في ( المصرية ) 2 و الصواب : « تصفقها » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، و في ( الصحاح ) الصّفق : الضّرب الذي يسمع له صوت ، و كذلك التّصفيق يقال : ( صفقته الرّيح و صفّقته ) 4 .

« العواصف » أي : الرياح الشديدة .

« في لجج البحار » و لجّة البحر أمواجه و غمرته .

« فمنهم الغريق الوبق » أي : الهالك .

« و منهم النّاجي على بطون الأمواج » :

ألم تر بالنّعمان كان بنجوة
من الشّر لو أنّ امرأ كان ناجيا

« تحفزه الرّياح بأذيالها » أي : تدفعه و تسوقه .

« و تحمله على أهوائها » معلوم أنّ جريان النّاجي على لوح منكسر ليس على إرادته و هواه ، بل على حسب ميل الرّياح فهو يريد السّاحل و الرّيح تدفعه إلى الوسط .

« فما غرق منها فليس بمستدرك » معلوم أنّ الغريق في البحر لا يستدركه أحد .

« و ما نجا منها فإلى مهلك » كمن نجا من الغرق فهلك بالحرق ، فمهلكات الدّنيا لا تحصى ، قال شاعر :

-----------
( 1 ) لسان العرب 1 : 325 .

-----------
( 2 ) الطبعة المصرية : 449 .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 176 بلفظ « تقصفها » ، كذلك الخطية : 197 ، و شرح ابن ميثم 3 : 437 .

-----------
( 4 ) الصحاح : ( صفق ) .

[ 537 ]

يا هاربا من جنود الموت منهزما
عنها توقّف إلى أين المفرّ لكا

هب عشت أكثر من نوح فحين نجا
بقدرة اللّه من طوفانه هلكا

لو كان حيّ في الحياة مخلّد
في الدّهر أدركه أبو يكسوم

بكتائب خرس تعوّد كبشها
نطح الكباش شبيهة بنجوم

شبّه عليه السلام هنا الدّنيا مع أهلها ببحر ، ركب الإنسان فيه سفينة ، وصفها ما ذكر عليه السلام و قد يشبّه ببحر يريد الإنسان قطعه ، فلا يقطع إلاّ بسفينة صالحة جامعة لجميع مصالحها ، قال لقمان لابنه كما في ( الكافي ) عن الكاظم عليه السلام :

يا بنيّ إنّ الدنيا بحر عميق قد غرق فيه عالم كثير فلتكن سفينتك فيها تقوى اللّه ، و حشوها الايمان ، و شراعها التوكّل ، و قيّمها العقل ، و دليلها العلم ،

و سكّانها الصّبر 1 .

« عباد اللّه فاعملوا و الألسن مطلقة » و أوّل ما يحتبس من المحتضر لسانه .

« و الأبدان صحيحة » فالأبدان المريضة لا يأتي منها كثير من الأعمال ، كما أنّ ما يأتي منها كالذّكر له تعالى و الصلاة قاعدا و مضطجعا ، يمنعه المرض من أن يكون له فيه إقبال ، و توجّه حال .

« و الأعضاء لدنة » بسكون الدّال أي : ليّنة ، تقدرون أن تمدّوا يدا و رجلا و تعملوا عملا .

« و المنقلب فسيح » أي : مكان التحرّك متّسعا . و في الخبر : أنّ ملك الموت يحبس المحتضر و إلاّ لما استقرّ 2 .

« و المجال عريض » أي : مكان جولانه فتقدر أن تجول و تكون من السّابقين الفائزين بالسّبقة .

-----------
( 1 ) الكافي 1 : 18 ح 12 .

-----------
( 2 ) المصدر نفسه 3 : 25 ح 2 .

[ 538 ]

« قبل إرهاق الفوت » أي : إعساره .

« و حلول الموت » و ليست التوبة للذين يعملون السّيئات حتّى إذا حضر أحدهم الموت قال إنّي تبت الآن 1 .

« فحققوا عليكم نزوله » في الخبر : لم يخلق يقين أقرب إلى الشك من الموت .

« و لا تنتظروا قدومه » أي : للعمل ، فبعد قدومه لا يمكنه العمل ، و ان طلب المهلة يقال له : قد مضت سنوك و شهورك و أيّامك و لياليك و ساعاتك و آناتك .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

17

الخطبة ( 198 ) و من كلام له عليه السلام :

أَيُّهَا اَلنَّاسُ إِنَّمَا اَلدُّنْيَا دَارُ مَجَازٍ وَ اَلْآخِرَةُ دَارُ قَرَارٍ فَخُذُوا مِنْ مَمَرِّكُمْ لِمَقَرِّكُمْ وَ لاَ تَهْتِكُوا أَسْتَارَكُمْ عِنْدَ مَنْ يَعْلَمُ أَسْرَارَكُمْ وَ أَخْرِجُوا مِنَ اَلدُّنْيَا قُلُوبَكُمْ مِنْ قَبْلِ أَنْ تَخْرُجَ مِنْهَا أَبْدَانُكُمْ فَفِيهَا اُخْتُبِرْتُمْ وَ لِغَيْرِهَا خُلِقْتُمْ إِنَّ اَلْمَرْءَ إِذَا هَلَكَ قَالَ اَلنَّاسُ مَا تَرَكَ وَ قَالَتِ اَلْمَلاَئِكَةُ مَا قَدَّمَ لِلَّهِ آبَاؤُكُمْ فَقَدِّمُوا بَعْضاً فَيَكُونُ لَكُمْ وَ لاَ تُخْلِفُوا كُلاًّ فَيَكُونَ عَلَيْكُمْ أقول : رواه الصدوق في ( أماليه ) مرفوعا مع زيادات و اختلاف فقال :

قال عليه السلام في بعض خطبه : أيّها الناس إنّ الدّنيا دار فناء ، و الآخرة دار بقاء ،

فخذوا من ممرّكم لمقرّكم ، و لا تهتكوا أستاركم عند من لا يخفى عليه أسراركم ، و أخرجوا من الدّنيا قلوبكم من قبل أن تخرج منها أبدانكم ، ففي الدّنيا حييتم و للآخرة خلقتم ، إنّما الدّنيا كالسّمّ يأكله من لا يعرفه ، إنّ العبد إذا

-----------
( 1 ) النساء : 18 .

[ 539 ]

مات ، قالت الملائكة : ما قدّم ؟ و قال النّاس : ما أخّر ؟ فقدّموا فضلا لكم يكن لكم ،

و لا تؤخّروا كلاّ يكن عليكم ، فانّ المحروم من حرم خير ماله ، و المغبوط من ثقل بالصّدقات و الخيرات موازينه ، و أحسن في الجنّة بها مهاده ، و طيّب على الصّراط بها مسلكه 1 .

و رواه المفيد في ( إرشاده ) مرفوعا هكذا : « خذوا رحمكم اللّه من ممرّكم لمقرّكم ، و لا تهتكوا أستاركم عند من لا تخفى عليه أسراركم ،

و أخرجوا من الدّنيا قلوبكم قبل أن تخرج منها أبدانكم ، فللآخرة خلقتم ، و في الدّنيا حبستم ، إنّ المرء إذا هلك قالت الملائكة : ما قدّم ؟ و قال النّاس ما خلّف ؟

فللّه آباؤكم قدّموا بعضا يكن لكم ، و لا تخلّفوا كلاّ فيكن عليكم ، فإنّما مثل الدّنيا مثل السمّ يأكله من لا يعرفه » 2 و نقلهما الخوئي أيضا .

« أيّها النّاس إنّما الدّنيا دار مجاز » اسم مكان من ( جاز الموضع ) : سلكه و تجاوز عنه ، و ( ذو المجاز ) كان موضعا بمنى ، كان به سوق في الجاهلية .

« و الآخرة دار القرار » قال تعالى حاكيا عن مؤمن آل فرعون : يا قوم إنّما هذه الحياة الدّنيا متاع و إنّ الآخرة هي دار القرار 3 .

« فخذوا من ممرّكم لمقرّكم » كما هو القاعدة عند العقلاء .

« و لا تهتكوا أستاركم عند من يعلم أسراركم » سواء منكم من أسرّ القول و من جهر به و من هو مستخف بالليل و سارب بالنّهار 4 .

و روى ( الكافي ) عنه عليه السّلام قال : لا تبدين عن واضحة ، و قد عملت الأعمال

-----------
( 1 ) الأمالي للصدوق : 97 ح 8 المجلس 23 .

-----------
( 2 ) الارشاد للمفيد 1 : 294 .

-----------
( 3 ) غافر : 39 .

-----------
( 4 ) الرعد : 10 .

[ 540 ]

الفاضحة ، و لا يأمن البيات من عمل السيّئات 1 .

و عن الصادق عليه السّلام : من همّ بسيئة فلا يعملها ، فإنّه ربّما عمل العبد سيّئة فيراه الرّب ، فيقول : و عزّتي و جلالي لا أغفر لك بعد ذلك 2 .

و عن أبي الحسن عليه السلام : إنّ للّه تعالى في كلّ يوم و ليلة مناديا ينادي : مهلا مهلا عباد اللّه عن معاصي اللّه ، فلولا بهائم رتّع ، و صبية رضّع ، و شيوخ ركّع لصبّ عليكم العذاب ترضّون به رضّا 3 .

و عن أمير المؤمنين عليه السّلام : ما من عبد إلاّ و عليه أربعون جنّة حتّى يعمل أربعين كبيرة فإذا عمل انكشف عنه الجنن ، فيوحي تعالى إلى الملائكة أن استروا عبدي بأجنحتكم فتستره الملائكة بأجنحتها فما يدع شيئا من القبيح إلاّ قارفه ، حتّى يتمدّح إلى الناس بفعله القبيح ، فتقول الملائكة : يا ربّ هذا عبدك ما يدع شيئا إلاّ ركب ، و إنّا لنستحيي ممّا يصنع ، فيوحي تعالى إليهم أن ارفعوا أجنحتكم عنه ، فإذا فعل ذلك أخذ في بغضنا أهل البيت ، فعند ذلك ينتهك ستره في السماء ، و ستره في الأرض ، فتقول الملائكة : يا ربّ هذا عبدك قد بقي مهتوك الستر ، فيوحي تعالى إليهم لو كان للّه فيه حاجة ما أمركم أن ترفعوا أجنحتكم عنه 4 .

« و أخرجوا من الدّنيا قلوبكم ، من قبل أن تخرج منها أبدانكم » إخراج القلوب عن الدّنيا كناية عن الزهد فيها ، كما أنّ إخراج الأبدان عنها كناية عن الموت .

و في ( الكافي ) عن الصادق عليه السّلام : من زهد في الدّنيا أثبت اللّه الحكمة في قلبه ،

و أنطق بها لسانه ، و بصّره عيوب الدّنيا داؤها و دواؤها ، و أخرجه من الدّنيا

-----------
( 1 ) الكافي 3 : 375 ح 21 .

-----------
( 2 ) المصدر نفسه 3 : 213 ح 7 .

-----------
( 3 ) المصدر نفسه 3 : 378 ح 31 .

-----------
( 4 ) الكافي للكليني 3 : 381 ح 9 .

[ 541 ]

سالما إلى دار السلام 1 .

و عنه عليه السّلام : إذا أراد اللّه بعبد خيرا زهّده في الدّنيا و فقّهه في الدّين ،

و بصّره عيوبها ، و من أوتيهنّ فقد أوتي خير الدّنيا و الآخرة إلاّ أنّه حرام عليكم أن تجدوا طعم الايمان حتّى تزهدوا في الدّنيا 2 .

« ففيها اختبرتم » أي : امتحنتم .

« و لغيرها خلقتم » الذي خلق الموت و الحياة ليبلوكم أيّكم أحسن عملا 3 .

« إنّ المرء إذا هلك قال الناس ما ترك ؟ و قالت الملائكة ما قدّم ؟ » فلابدّ أنّ ما يسأل عنه الملائكة شريف نفيس ، و ما يسأل عنه أهل الدّنيا دون و خسيس ،

فليعمل ما يجاب به الملائكة دون السّفلة . روى الكشي : أنّه قيل لأبي ذرّ عند الموت : ما مالك ؟ قال عملي ، قالوا : إنّا نسألك عن الذّهب و الفضّة ، قال : ما أصبح فلا أمسي ، و ما أمسي فلا أصبح ، لنا كندوج ندع فيه خير متاعنا ، و سمعت حبيبي النبيّ صلّى اللّه عليه و آله يقول : كندوج المرء قبره 4 .

« للّه آباؤكم فقدّموا بعضا يكن لكم » قد عرفت أنّ ( الأمالي ) نقله « فقدّموا فضلا لكم يكن لكم » و هو أحسن ، ليكون مضمون قوله تعالى و يسألونك ما ذا ينفقون قل العفو كذلك يبيّن اللّه لكم الآيات لعلّكم تتفكّرون في الدّنيا و الآخرة 5 ، فانّ المراد بالعفو هنا ، الفاضل عن الحاجة ، و العفو هو الإنفاق الذي حثّ عليه الشرع حتى أنّهم سألوا عن جنس ينفقونه ، فأجيبوا بما كان

-----------
( 1 ) المصدر نفسه 3 : 193 ح 1 .

-----------
( 2 ) المصدر نفسه 3 : 196 ح 10 .

-----------
( 3 ) الملك : 2 .

-----------
( 4 ) رجال الكشي للطوسي : 28 رقم 54 .

-----------
( 5 ) البقرة : 219 220 .

[ 542 ]

صلاحهم أن يسألوه من مقداره ، و إن كان ما في المتن أنسب بقوله عليه السّلام بعد « كلاّ » ، و كيف كان قال بعضهم :

فلا تحسبنّ الوفر مالا جمعته
و لكنّ ما قدّمت من صالح وفر

مضى جامعوا الأموال لم يتزوّدوا
سوى الفقر يا بؤسي لمن زاده الفقر

« و لا تخلّفوا كلاّ يكون عليكم » و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخّرتني إلى أجل قريب فأصّدّق و أكن من الصّالحين و لن يؤخّر اللّه نفسا إذا جاء أجلها و اللّه خبير بما تعملون 1 .

و في الخبر : كان في بني اسرائيل مجاعة حتى نبشوا الموتى ، فنبشوا قبرا فوجدوا فيه لوحا مكتوب فيه : « أنا فلان النبيّ ينبش قبري حبشي ، ما قدّمناه وجدناه ، و ما أكلناه ربحناه ، و ما خلّفناه خسرناه » 2 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

18

الخطبة ( 221 ) و من الخطبة له عليه السّلام :

دَارٌ بِالْبَلاَءِ مَحْفُوفَةٌ وَ بِالْغَدْرِ مَعْرُوفَةٌ لاَ تَدُومُ أَحْوَالُهَا وَ لاَ تَسْلَمُ نُزَّالُهَا أَحْوَالٌ مُخْتَلِفَةٌ وَ تَارَاتٌ مُتَصَرِّفَةٌ اَلْعَيْشُ فِيهَا مَذْمُومٌ وَ اَلْأَمَانُ مِنْهَا مَعْدُومٌ وَ إِنَّمَا أَهْلُهَا فِيهَا أَغْرَاضٌ مُسْتَهْدَفَةٌ تَرْمِيهِمْ بِسِهَامِهَا وَ تُفْنِيهِمْ بِحِمَامِهَا وَ اِعْلَمُوا عِبَادَ اَللَّهِ أَنَّكُمْ وَ مَا أَنْتُمْ فِيهِ مِنْ هَذِهِ اَلدُّنْيَا عَلَى سَبِيلِ مَنْ قَدْ مَضَى قَبْلَكُمْ مِمَّنْ كَانَ أَطْوَلَ مِنْكُمْ أَعْمَاراً وَ أَعْمَرَ دِيَاراً وَ أَبْعَدَ آثَاراً أَصْبَحَتْ أَصْوَاتُهُمْ هَامِدَةً وَ رِيَاحُهُمْ رَاكِدَةً وَ أَجْسَادُهُمْ بَالِيَةً وَ دِيَارُهُمْ خَالِيَةً وَ آثَارُهُمْ عَافِيَةً فَاسْتَبْدَلُوا بِالْقُصُورِ

-----------
( 1 ) المنافقون : 10 11 .

-----------
( 2 ) الصدوق ، الأمالي : 36 و نقله المجلسي في البحار 73 : 137 .

[ 543 ]

اَلْمُشَيَّدَةِ وَ اَلنَّمَارِقِ اَلْمُمَهَّدَةِ اَلصُّخُورَ وَ اَلْأَحْجَارَ اَلْمُسَنَّدَةَ وَ اَلْقُبُورَ اَللاَّطِئَةَ اَلْمُلْحَدَةَ اَلَّتِي قَدْ بُنِيَ بِالْخَرَابِ فِنَاؤُهَا وَ شُيِّدَ بِالتُّرَابِ بِنَاؤُهَا فَمَحَلُّهَا مُقْتَرِبٌ وَ سَاكِنُهَا مُغْتَرِبٌ بَيْنَ أَهْلِ مَحَلَّةٍ مُوحِشِينَ وَ أَهْلِ فَرَاغٍ مُتَشَاغِلِينَ لاَ يَسْتَأْنِسُونَ بِالْأَوْطَانِ وَ لاَ يَتَوَاصَلُونَ تَوَاصُلَ اَلْجِيرَانِ عَلَى مَا بَيْنَهُمْ مِنْ قُرْبِ اَلْجِوَارِ وَ دُنُوِّ اَلدَّارِ وَ كَيْفَ يَكُونُ بَيْنَهُمْ تَزَاوُرٌ وَ قَدْ طَحَنَهُمْ بِكَلْكَلِهِ اَلْبِلَى وَ أَكَلَتْهُمُ اَلْجَنَادِلُ وَ اَلثَّرَى وَ كَأَنْ قَدْ صِرْتُمْ إِلَى مَا صَارُوا إِلَيْهِ وَ اِرْتَهَنَكُمْ ذَلِكَ اَلْمَضْجَعُ وَ ضَمَّكُمْ ذَلِكَ اَلْمُسْتَوْدَعُ فَكَيْفَ بِكُمْ لَوْ تَنَاهَتْ بِكُمُ اَلْأُمُورُ وَ بُعْثِرَتِ اَلْقُبُورُ هُنالِكَ تَبْلُوا كُلُّ نَفْسٍ ما أَسْلَفَتْ وَ رُدُّوا إِلَى اَللَّهِ مَوْلاهُمُ اَلْحَقِّ وَ ضَلَّ عَنْهُمْ ما كانُوا يَفْتَرُونَ 1 18 10 : 30 أقول : رواها ابن الجوزي في ( مناقبه ) جزء الخطبة المعروفة بالبالغة ،

كما نقل عنه المجلسي هكذا : فانّها دار بالبلاء محفوفة ، و بالعناء و الغدر موصوفة ، و كلّ ما فيها إلى زوال ، و هي بين أهلها منها في رخاء و سرور ، إذا هم في بلاء و غرور ، العيش فيها مذموم ، و الرّخاء فيها لا يدوم ، أهلها فيها أغراض مستهدفة ، كلّ حتفه فيها مقدور ، و حظّه من نوائبها موفور ، و أنتم عباد اللّه على محجّة من قد مضى ، و سبيل من كان ثمّ انقضى ، ممّن كان منكم أطول أعمارا ، و أشدّ بطشا و أعمر ديارا ، أصبحت أجسادهم بالية ، و ديارهم خالية ، و استبدلوا بالقصور المشيّدة و النمارق الموسّدة ، بطون اللّحود ،

و مجاورة الدّود ، في دار ساكنها مغترب ، و محلّها مقترب ، بين قوم مستوحشين ، متجاورين غير متزاورين ، لا يستأنسون بالعمران ، و لا يتواصلون تواصل الجيران ، على ما بينهم من قرب الجوار ، و دنّو الدار ، و كيف يكون بينهم تواصل ، و قد طحنتهم البلى ، و أظلّتهم الجنادل و الثرى ، فأصبحوا

[ 544 ]

بعد الحياة أمواتا ، و بعد غضارة العيش رفاتا ، قد فجع بهم الأحباب ، و اسكنوا التّراب و ظعنوا و ليس إياب ، و تمنّوا الرّجوع فحيل بينهم و بين ما يشتهون كلاّ إنّها كلمة هو قائلها و من ورائهم برزخ إلى يوم يبعثون 1 .

قال : و قد أخرج أبو نعيم طرفا من هذه الخطبة في كتابه المعروف ب ( الحلية ) 2 و نقله ( البحار ) أيضا عن ( عيون الواسطي ) جزء خطبة طويلة مع اختلافات 3 ، و قد نقلهما الخوئي عن ( البحار ) أيضا 4 .

« دار بالبلاء محفوفة » في ( نسب قريش الزبير بن بكار ) : لمّا جاء نعي أهل قديد ، نعي لامّ حكيم بنت عكاشة بن مصعب بن الزبير ، خالها صالح بن عبد اللّه بن عروة بن الزبير ، فبكت عليه في داره ، فبينا هي تبكي عليه قد أقامت المناحة ، إذ جاءها نعي عمّها حمزة بن مصعب بن الزبير و ابن عمّها عمارة بن حمزة ، فخرجت في سترين فأقامت عليهما المناحة في منزلها ، فبينما هي تبكي عليهما ، إذ جاءها نعي أخيها مصعب بن عكاشة ، فاستترت و خرجت إلى منزله ، فبكته فيه ، فبينا هي تبكي عليه إذ جاءها نعي زوجها عثمان بن عبد اللّه بن حكيم بن حزام ، فرجعت إلى منزلها ، فأقامت المناحة فيه على زوجها و كان ممّا ندبتهم به ، قول الهذليّ :

و كأنّ قلبي للحوادث مروة
بقفا المشقّر كلّ يوم تقرع

5

-----------
( 1 ) لا وجود لكتاب ( المناقب ) لعبد الرحمن بن الجوزي و انما تنقل عنه المصادر الشيعية ، و قد ذكرت الخطية في البحار نقلا عن المناقب في 77 : 298 .

-----------
( 2 ) لا وجود للخطبة في ترجمة الإمام علي عليه السّلام .

-----------
( 3 ) كتاب عيون الحكم للواسطي غير مطبوع هناك مخطوطة للكتاب في مكتبة آية اللّه المرعشي و قد نقل المجلسي عنه في 73 : 117 .

-----------
( 4 ) الخوئي 14 : 320 ح 324 .

-----------
( 5 ) جمهرة نسب قريش لابن بكار : 315 316 .

[ 545 ]

و روى ( أمالي الشيخ ) أنّ عروة بن الزبير قدم على الوليد بن عبد الملك و معه ابنه ، فدخل ابنه دار الدّواب فضربته دابّة فخرّ ميّتا ، و وقعت في رجل عروة الآكلة ، و لم تدع وركه تلك الليلة ، فقال له الوليد : إقطعها ، فقال : لا ، فترقّت إلى ساقه ، فقال له : إقطعها و إلاّ أفسدت عليك جسدك ، فقطعها بالمنشار و هو شيخ كبير لم يمسكها أحد و قال لقد لقينا من سفرنا هذا نصبا .

و قدم على الوليد تلك السنّة قوم من عبس ، فيهم رجل ضرير فسأله الوليد عن سبب عماه ؟ فقال : بتّ ليلة في بطن واد ، و لا أعلم عبسيّا يزيد ماله على مالي فطرقنا سيل ، فذهب ما كان لي من أهل و ولد و مال غير بعير و صبّي مولود ، و كان البعير صعبا فندا ، فوضعت الصّبيّ و اتّبعت البعير ، فلم أجاوز إلاّ قليلا ، حتّى سمعت صيحة ابني ، و رجعت إليه و رأس الذئب في بطنه يأكله ،

فلحقت البعير لأحتبسه فرمحني برجله في وجهي فحطّمه و ذهب بعيني ،

فأصبحت لا أهل و لا مال و لا ولد و لا بصر ، فقال الوليد : إنطلقوا به إلى عروة ليعلم انّ في النّاس من هو أعظم منه بلاء 1 .

« و بالغدر معروفة » في ( الطبري ) : قال أبو نؤاس في البرامكة :

ان يغدر الزّمن الخؤون بنا فقد
غدر الزّمان بجعفر و محمّد

2 و قال بعضهم : الدهر لا يؤمن يومه ، و يخاف غده ، و يرضع ثديه ، و تجرح يده 3 .

أيضا :

أيّ خير يرجو بنو الدّهر في
الدّهر و ما زال قاتلا لبنيه 4

-----------
( 1 ) الأمالي للطوسي : 93 ، و نقله المجلسي في 46 : 117 .

-----------
( 2 ) تاريخ الطبري 4 : 664 ، حوادث سنة 187 .

-----------
( 3 ) الطرائف للمقدسي : 12 .

-----------
( 4 ) الطرائف للمقدسي : 14 .

[ 546 ]

من يعمّر يفجع بفقد الأخلاء
و من مات فالمصيبة له

أيضا :

يا خاطب الدّنيا إلى نفسه
تنحّ عن خطبتها تسلم

إنّ التي تخطب غدّارة
قريبة العرس من المأتم

1 و في الخبر : كان النبيّ صلّى اللّه عليه و آله يسمّي الدّنيا امّ الدّفر 2 ، و الدّفر : النّتن و في ( كنايات الجرجاني ) : يقال للدّنيا امّ خنّور و هي الضّبع ، و لمّا استقام الأمر لعبد الملك قال : « اليوم تمكّنّا من امّ خنّور » فما أتت عليه سبعة أيّام حتّى مات 3 .

و كان الأصمعي يستحسن قول من قال :

ما عذر مرضعة بكأس
الموت يفطم من غذت

و نظيره بالفارسية :

آبستنى كه اين همه فرزند زاد و كشت
ديگر كه چشم دارد از او مهر مادرى

أيضا :

برو از خانه گردون بدر و نان مطلب
كاين سيه كاسه در آخر بكشد مهمان را

4 و في الخبر : تمثّلت الدّنيا للمسيح في صورة زرقاء ، فقال : كم تزوّجت ؟

قالت : لا أحصي ، قال : كلّ طلّقك ؟ قالت : بل كلاّ قتلت ، قال : ويح أزواجك الباقين

-----------
( 1 ) العقد الفريد لابن عبد ربه 3 : 174 .

-----------
( 2 ) الفائق في غريب الحديث للزمخشري 1 : 200 .

-----------
( 3 ) الكنايات للجرجاني : 88 .

-----------
( 4 ) ديوان حافظ الشيرازي : 8 .

[ 547 ]

كيف لا يعتبرون من الماضين 1 .

و قيل بالفارسية :

چو طفل با همه بازيد و بى وفائى كرد
عجب تر آنكه نگشتند ديگران استاد

« لا تدوم أحوالها » قيل لابنة النّعمان ، صفي ما كنتم فيه ؟ قالت : أقول موجزا : أصبحنا و النّاس يغبطوننا ، فلم نمس حتّى رحمنا عدوّنا . و في ( المعجم ) : قدم عبيد ابن سرية الجرهمي على معاوية فقال له : كم أتى عليك ؟

قال : مائتان و عشرون سنة قال : و ما أدركت ؟ قال : يوما إثر يوم ، و ليلة إثر ليلة ،

متشابها كتشابه الحذف بالتحريك غنم سود صغار بلا أذناب و لا آذان يحدوان بقوم في ديار قوم يكدحون في ما يبيد عنهم ، و لا يعتبرون بمن مضى ، منهم حيّهم يتلف و مولودهم يخلف ، في دهر أيّامه تقلّب بأهلها كتقلّبها بدهرها ، بينا أخوها في الرّخاء إذ صار في البلاء ، و بينا هو في الزّيادة إذ أدركه النقصان ، و بينا هو حرّ إذ أصبح قنّا ، لا يدوم على حال بين مسرور بمولود و محزون بمفقود ، فلو لا أنّ الحيّ يتلف لم يسعهم بلد ، و لو لا أنّ المولود يخلف لم يبق أحد 2 .

« و لا تسلم نزّالها » في ( الطبري ) : في غارة خالد بن الوليد على مضيح بني البرشاء في ليلة واعد مع أصحابه ، فأغاروا على الهذيل و من معه و من آوى إليه ، و هم نائمون من ثلاثة أوجه ، فقتلوهم و امتلأ الفضاء قتلى ، فما شبهوا بهم إلاّ غنما مصرعة ، قال عدي بن حاتم : أغرنا على أهل المضيح ، و إذا رجل يدعى باسمه حرقوص بن النعمان من النّمر ، و إذا حوله بنوه و امرأته ، و بينهم جفنة

-----------
( 1 ) من وصيّة الامام موسى بن جعفر لهشام بن الحكم في البحار 1 : 152 ح 30 .

-----------
( 2 ) معجم الادباء للحموي 12 : 73 .

[ 548 ]

من خمر و هم عليها عكوف ، يقولون له : و من يشرب هذه الساعة و في اعجاز الليل ؟ فقال : اشربوا شرب و داع ، فما أرى أن تشربوا بعدها ، هذا خالد بعين التّمر و جنوده بحصيد ، و قد بلغه جمعنا و ليس بتاركنا ، فسبق إليه بعض الخيل و هو في ذلك فضرب رأسه ، فاذا هو في جفنته و أخذنا بناته و قتلنا بنيه 1 .

« أحوال مختلفة » في ( الطبري ) : خرج هشام يوما و هو كئيب ، يعرف ذلك فيه ، مسترخ عليه ثيابه ، و قد أرخى عنان دابّته ، فسار ساعة ثمّ انتبه ، فجمع ثيابه و أخذ بعنان دابّته ، فقال له الأبرش : رأيتك قد خرجت على حال غمّني ،

قال : و كيف لا أغتمّ و زعم أهل العلم إنّي ميّت إلى ثلاثة و ثلاثين يوما ، فلمّا كان في الليلة التي استكمل فيها المدّة سمع الصّراخ عليه ، فلمّا مات أغلق الخزّان الأبواب ، فطلبوا قمقما يسخن فيه الماء لغسله ، فما وجدوا حتّى استعاروا قمقما من بعض الجيران فقال بعض من حضر : إنّ في هذا المعتبرا لمن اعتبر ،

و كانت وفاته بالذبحة ، و كان هشام حبس عياض بن مسلم كاتب الوليد بن يزيد ، فلمّا صار في حدّ لا ترجى له الحياة لمثله ، أرسل عياض إلى الخزّان أن احتفظوا بما في أيديكم فلا يصلنّ أحد منه إلى شي‏ء ، و أفاق هشام إفاقة فطلب شيئا فمنعوه ، فقال : أرانا كنّا خزّانا للوليد ، و مات من ساعته ، فخرج عياض من السّجن ، فختم أبواب الخزائن و أمر بهشام فأنزل عن فرشه ، فما وجدوا له قمقما حتّى استعاروه ، و لا وجدوا كفنا من الخزائن فكفّنه غالب مولى هشام ،

و كتب الوليد إلى بعضهم أن يأتي الرّصافة فيحصي ما فيها من أموال هشام و ولده و يأخذ عمّا له و حشمه و قال :

ليت هشاما كان حيّا يرى
مجلسه الأوفر قد اترعا

-----------
( 1 ) تاريخ الطبري 2 : 580 .

[ 549 ]

كلناه بالصّاع الّذي كاله
و ما ظلمناه به إصبعا

و ما اتينا ذاك عن بدعة
أحلّه الفرقان لي أجمعا

1 و قال البحتري :

و ما أهل المنازل غير ركب
مناياهم رواح و ابتكار

لنا في الدهر آمال طوال
نرجّيها و أعمار قصار

2 و في ( لطائف الثعالبي ) : يقال ما جمعه السّفاح و المنصور و المهدي و الرشيد فرّقه الأمين ، و ما جمعه المأمون و المعتصم و الواثق فرّقه المتوكّل 3 .

« و تارات متصرّفة » من قولهم تارة كذا ، و تارة كذا ، في ( المروج ) : لما وفد سعد بن وقاص القادسية أميرا عليها أتته حرقة بنت النعمان بن المنذر في حفدة من قومها و جواريها عليهنّ المسوح و المقطّعات السّود ، مترهّبات تطلب صلته ، فلمّا وقفن بين يديه أنكرهنّ سعد ، فقال : أيّتكن حرقة ؟ قالت ها أنا ذه ، ثمّ قالت : إنّ الدّنيا دار زوال ، و لا يدوم على حال تنتقل بأهلها انتقالا ،

و تعقبهم بعد حال حالا ، كنّا ملوك هذا المصر يجبى لنا خراجه ، و يطيعنا أهله مدى المدّة و زمان الدولة ، فلّما أدبر الأمر و انقضى صاح بنا صائح الدّهر ،

فصدع عصانا و شتّت شملنا ، و كذلك الدّهر ليس يأتي قوما بمسّرة ، إلاّ و يعقبهم بحسرة ، ثمّ أنشأت تقول :

فبينا نسوس النّاس و الأمر أمرنا
إذا نحن فيهم سوقة ليس نعرف

فافّ لدنيا لا يدوم نعيمها
تقلّب تارات و تصرّف

-----------
( 1 ) تاريخ الطبري 5 : 514 .

-----------
( 2 ) ديوان البحتري 2 : 281 في الحسن بن وهب .

-----------
( 3 ) لطائف المعارف للثعالبي : 188 .

[ 550 ]

فقال سعد : قاتل اللّه عديّ بن زيد كأنّه ينظر إليها حيث يقول :

انّ للدّهر صولة فاحذرنّها
لا تبيتنّ قد أمنت الدّهورا

قد يبيت الفتى معافى فيردى
و لقد كان آمنا مسرورا

و كأنّي زمان أبيها إذا خرجت إلى بيعتها ، يفرش لها طريقها بالحرير و الديباج ، مغشّى بالخزّ و الوشي ، ثمّ تقبل في جواريها حتّى تصل إلى بيعتها و ترجع إلى منزلها 1 .

و عن الذهبي : هلك نوح بن منصور ملك ما وراء النهر ، و فخر الدولة ملك الرّيّ و الجبال ، و العزيز العبيدي صاحب مصر على نسق في ( 387 و 388 ) فقال الثعالبي :

فنوح بن منصور طوته يد الرّدى
على حسرات ضمّنتها الجوانح

و يا بؤس منصور ففي يوم سرخس
تمزّق عنه ملكه و هو طائح

و فرّق عنه الشّمل بالسّمل و اغتدى
أميرا ضريرا تعتديه الجوائح

و صاحب مصر قد مضى لسبيله
و والي الجبال غيّبته الضّرائح

و صاحب جرجانيّة في ندامة
ترصّده طرف من الحين طامح

و خوارزمشاه شاه وجه نعيمه
و عزّ له يوم من النّحس طائح

و كان علا في الأرض يخطبها أبو
عليّ إلى أن طوّحته الطوائح

و صاحب بست ذلك الضيغم الذي
براثنه للمشرقين مفاتح

أناخ به من صدمة الدّهر كلكل
فلم تغن عنه و المقدّر سانح

جيوش إذا أربت على عدد الحصى
تغصّ بها قيعانها و الصّحاصح

و دارت على صمصام دولة بويه
دوائر سوء سلبهن فوادح

-----------
( 1 ) مروج الذهب للمسعودي 2 : 29 .

[ 551 ]

و قد جاز والي الجوزجان قناطر
الحياة فوافته المنايا الطّوافح

1 و في السّير : تنفّس الأمين يوما أيّام حصاره في مجلسه فالتفت إلى أحد جلسائه فقال : أتراني ما تذكّرت ؟ قال : قول الشاعر :

ذكر الهوى فتنفّس المشتاق
و بدا عليه الذّل و الإطراق

فقال : لا و اللّه ، ثم التفت إلى آخر فقال : ما تذكّرت ؟ قال : قول الشاعر :

تذكرت بالرّيحان منك شمائلا
و بالرّاح عذبا من مقبّلك العذب

قال : لا و اللّه ، فالتفت إلى كوثر الخادم ، و قال : ما تذكّرت ؟ قال : قول ابن نفيلة الغسّاني :

إن كان دهر بني ساسان فرّقهم
فانّما الأمر أطوار دهارير

و ربّما أصبحوا يوما بمنزلة
تهاب صولتها الأسد المهاصير

2 قال : صدقت .

و في ( الطبري ) : قال بشّار التركي : خرج الرّشيد إلى الصّيد في اليوم الذي قتل جعفر البرمكيّ و جعفر معه قد خلا به دون ولاة العهد ، و هو يسير معه و قد وضع يده على عاتقه ، و قبل ذلك ما غلّفه بالغالية بيد نفسه و لم يزل معه ما يفارقه ، حتّى انصرف مع المغرب فلّما أراد الدّخول ضمّه إليه ، و قال له :

لو لا أنّي على الجلوس اللّيلة مع النساء لم افارقك ، فأقم أنت في منزلك و اشرب و اطرب لتكون أنت في مثل حالي ، فقال : ما اشتهي ذلك إلاّ معك ، فقال له :

بحياتي لمّا انصرفت فانصرف عنه إلى منزله ، فلم تزل رسل الرّشيد عنده ساعة بعد ساعة تأتيه بالأنفال و الأبخرة و الرّياحين حتّى ذهب الليل ثمّ بعث إليه مسرورا ، و أمره بقتله ، و حبس الفضل و محمّد و موسى ، و وكّل سلاما

-----------
( 1 ) لطائف الثعالبي : 149 151 .

-----------
( 2 ) العقد الفريد لابن عبد ربه 6 : 405 .

[ 552 ]

الأبرش بباب يحيى أبيه ، فقال سلام : لمّا دخلت على يحيى في ذلك الوقت و قد هتكت الستور ، و جمع المتاع ، قال لي : هكذا تقوم السّاعة و قال السندي : قدم عليّ هرثمة بن أعين ، و معه جعفر مضروب العنق على بغل بلا أكاف ، و إذا كتاب هارون يأمرني أن أشطره بإثنين ، و ان أصلبه على ثلاثة جسور ، ففعلت ما أمرني به حتى أراد هارون الخروج إلى خراسان ،

فلمّا صار بالجانب الشرقي قال للسندي : ينبغي أن يحرق هذا يعني جعفرا فلّما مضى جمع السندي له شوكا و حطبا و أحرقه 1 ، و في ( المروج ) : قال علي بن أبي معاذ في البرامكة :

يا أيّها المغترّ بالدّهر
و الدّهر ذو صرف و ذو غدر

لا تأمن الدّهر و صولاته
و كن من الدّهر على حذر

إن كنت ذا جهل بتصريفه
فانظر إلى المصلوب بالجسر

فانّ فيه عبرة فاعتبر
يا ذا الحجا و العقل و الفكر

و خذ من الدّنيا صفي عيشها
و اجر مع الدّهر كما يجري

كان وزير القائم المرتضى
و ذا الحجا و الفضل و الذكر

و كانت الدّنيا باقطارها
إليه في البرّ و في البحر

يشيّد الملك بآرائه
و كان فيه نافذ الأمر

فبينما جعفر في ملكه
عشيّة الجمعة بالعمر

يطير في الدّنيا باجناحه
يأمل طول الجلد و العمر

إذ عثر الدّهر به عثرة
يا ويلنا في عثرة الدّهر

و زلّت النّعل به زلّة
كانت له قاصمة الظهر

فغودر البائس في ليلة
السّبت قتيلا مطلع الفجر

-----------
( 1 ) تاريخ الطبري 6 : 494 .

[ 553 ]

و أصبح الفضل بن يحيى و قد
أحيط بالشيخ و ما يدري

و جي‏ء بالشيخ و أولاده
يحيى معا في الغلّ و الأسر

و البرمكيّين و اتباعهم
من كان في الآفاق و المصر

كأنّما كانوا على موعد
كموعد النّاس إلى الحشر

فأصبحوا للنّاس احدوثة
سبحان ذي السلطان و الأمر

1 أيضا : قال أبو مسلم النّخعي : دخلت على عبد الملك في قصر دار الإمارة بالكوفة ، و قد كان رأس مصعب وضع بين يديه ، فرأى منّي اضطرابا ، فسألني فقلت : دخلت هذه الدّار فرأيت رأس الحسين عليه السّلام بين يدي عبيد اللّه بن زياد ، ثمّ رأيت رأس عبيد اللّه بين يدي المختار في هذا الموضع ، ثمّ دخلتها فرأيت رأس المختار بين يدي مصعب ، و هذا رأس مصعب بين يديك ، فوقاك اللّه ، فوثب عبد الملك و أمر بهدم الطّاق الّذي على المجلس 2 .

و في ( المعجم ) : قال البيهقي : من العجائب أنّ آلات تناسل الوزير أبي نصر الكندري الذي قتله السلطان ألب أرسلان مدفونة بخوارزم ، و دمه مصبوب بمرو الرّوذ ، و جسده مقبور بقرية كندر ، و جمجمته و دماغه مدفونان بنيسابور ، و شواته أي : جلده رأسه محشوّة بالتّبن دفنت في كرمان ، فقال الباخرزي :

مفترقا في الأرض أجزاؤه
بين قرى شتّى و بلدان

جبّ بخوارزم مذاكيره
طغرلبك ذاك الملك الغاني

و مصّ مرو الرّوذ من جيده
معصفرا يخضبها قان

فالشّخص في كندر مستبطن
وراء ارماس و أكفان

-----------
( 1 ) مروج الذهب 2 : 381 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 110 .

[ 554 ]

و رأسه طار و لهفي على
مجثمه في خير جثمان

حلّوا بنيسابور مضمونه
و قحفه الخالي بكرمان

و الحكم للجبّار في ما مضى
و كلّ يوم هو في شان

1 « العيش فيها مذموم » لامتزاجه بالسّقم و الهرم و الخوف و القحط و الحاجة و الآلام و الآفات :

و من يحمد الدّنيا بعيش يسرّه
فسوف لعمري عن قليل يلومها

إذا أدبرت كانت على المرء حسرة
و ان أقبلت كانت كثيرا همومها

2 و قال عروة بن أذينة في أخيه بكر بن أذينة :

و أيّ العيش يصلح بعد بكر

« و الأمان منها معدوم » قيل : الدّنيا أمل بين يديك ، و أجل مظلّ عليك ،

و شيطان فتّان ، و أماني جرّارة العنان ، تدعوك فتستجيب ، و ترجوها فتخيب .

« و إنّما أهلها فيها أغراض مستهدفة » الغرض الهدف .

« ترميهم بسهامها و تفنيهم بحمامها » بالكسر الموت المقدّر ، في ( كامل المبرّد ) : روى أنّ يزيد بن عبد الملك قال يوما : إنّ الدّنيا لم تصف لأحد قطّ يوما ،

فاذا خلوت يوما فاطووا عنّي الأخبار ، و دعوني و لذّتي و ما خلوت له ، ثمّ دعا بحبابة فقال : اسقيني و غنّيني فخلوا في أطيب عيش ، فتناولت حبابة حبّة رمّان فوضعتها في فيها ، فغصّت بها فماتت ، فجزع يزيد جزعا أذهله و منع من دفنها ، حتّى قال له مشايخ بني أميّة : إنّ هذا عيب لا يستقال ، و إنّما هذه جيفة فأذن في دفنها . و تبع جنازتها فلمّا و اراها ، قال : أمسيت و اللّه فيك كما قال كثير :

فان تسل عنك النفس أو تدع الهوى
فباليأس تسلو عنك لا بالتجلّد

-----------
( 1 ) معجم البلدان للحموي 13 : 44 ترجمة « علي بن الحسن » .

-----------
( 2 ) منسوب لأمير المؤمنين عليه السّلام في الديوان : 82 ، و ذكره النووي في نهاية الأرب 5 : 244 .

[ 555 ]

و كل خليل رآني فهو قائل
من أجلك هذا هامة اليوم أو غد

فعدّ بينهما خمسة عشر يوما 1 .

يا دهر افّ لك من خليل
كم لك بالإشراق و الأصيل

من صاحب أو طالب قتيل
و الدهر لا يقنع بالبديل

2 « و اعلموا عباد اللّه أنّكم و ما تأملون من هذه الدّنيا على سبيل من قد مضى قبلكم ممّن كان منكم أطول أعمارا و أعمر ديارا » قال البحتري :

قصّر فإنّ الدهر ليس بمقصر
حتّى يلفّ مقدّما بمؤخّر

أودى بلقمان بن عاد بعد ما
أودت شبيبة بسبعة أنسر

و تناول الضّحاك من خلف القنا
و المشرفيّة و العديد الأكثر

و جذيمة الوضّاح عطّل تاجه
منه و أتبع تبّعا بالمنذر

و إذا ذكرت بني عبيد عبّدوا
حرّ الدّموع للوعة المتذكّر

أكلتهم دول الزمان و فلّلت
من حدّ شوكتهم صروف الأدهر

من بعد ما كانوا ذؤابة طيّى‏ء
عددا غدوا و هم أهلّة بحتر

3 و قالوا : بنى عضد الدولة دارا بشيراز مشتملة على ثلاثمائة و ستين حجرة ، قال المقدسي في وصفها : لم أر في شرق و لا غرب مثلها ، ما دخلها عامّي إلاّ افتتن بها ، و لا عارف إلاّ استدلّ بها على نعيم الجنّة و طيبها 4 .

و في ( الطبري ) : خرج القعقاع بن عمرو يوم القادسية في الطّلب ، فلحق بفارسي يحمي الناس ، فاقتتلا فقتله ، و إذا مع المقتول جنيبة عليها عيبتان و علاقان ، و في العيبتين أدراع و إذا الأدراع درع كسرى ، و مغفره ، و ساقاه ،

-----------
( 1 ) الكامل في الأدب للمبرّد 1 : 389 390 .

-----------
( 2 ) تمثّل به الامام الحسين عليه السّلام في كربلاء ، المجلسي ، بحار الأنوار 44 : 316 ح 1 .

-----------
( 3 ) ديوان البحتري 2 : 186 يرثي قومه .

-----------
( 4 ) أحسن التقاسيم للمقدسي : 449 .

[ 556 ]

و ساعداه ، و درع هرقل ، و درع خاقان ، و درع داهر ، و درع بهرام شوبين ، و درع سياوخش ، و درع النّعمان ، استلبوها أيّام غزاتهم خاقان و هرقل و داهر ، و أمّا النعمان و بهرام فحين هربا و خالفا كسرى ، و أمّا أحد العلاقين ففيه سيف كسرى و هرمز و قباد و فيروز ، و إذا السّيوف الاخرى سيف هرقل و خاقان و داهر و بهرام و سياوخش و النّعمان 1 .

و لنعم ما قيل بالفارسية :

تكيه بر اختر شبگرد مكن كاين عيّار
تاج كاوس ربود و كمر كيخسرو

2 « و أبعد آثارا » في ( المعجم ) : قرطاجنة بلد قديم ، من نواحي إفريقيّة ، كانت مدينة عظيمة شامخة ، أسوارها من الرّخام الأبيض ، و بها من العمد الرّخام المتنوّع الألوان ما لا يعدّ و لا يحصى ، و قد بنى المسلمون من رخامها لمّا خربت عدّة مدن و لم يزل الخراب فيها منذ زمان عثمان ، و إلى هذه الغاية على حالها عمودان أحمران من الحجر المانع في مجلس الملك ، أحدهما قائم و الآخر واقع ، دور كلّ منها ستّة و ثلاثون شبرا و طوله فوق أربعين ذراعا ،

و عمرت تونس من خراب قرطاجنة و حجارتها ، و قد بقى من حجارتها ما يعمّر به مدينة اخرى ، و من نظر إلى هذه المدينة عرف عظم شأن بانيها ،

و سبّح مبيد أهلها و مفنيها 3 .

« أصبحت أصواتهم هامدة » أي : ساكتة ، و قيل بالفارسية : عاقبت منزل ما وادى خاموشانست .

هذا ، و في ( عيون ابن قتيبة ) : كان شبث بن ربعي يتنحنح في داره

-----------
( 1 ) تاريخ الطبري 3 : 127 .

-----------
( 2 ) ديوان حافظ الشيرازي : 281 .

-----------
( 3 ) معجم البلدان للحموي 4 : 323 .

[ 557 ]

فيسمع تنحنحه بالكناسة ، و يصيح براعيه ، فيسمع نداؤه على فرسخ و سمعه أبو المجيب النّهدي في أذانه لسجاح المتنبيه ، فقال : ما سمع له بصوت أبعد من صوته بأذانه 1 .

« و رياحهم راكدة » أي : ساكنة من قولهم ( ركدت ريحهم ) إذا زالت دولتهم و أخذ أمرهم يتراجع ، كقوله تعالى و لا تنازعوا فتفشلوا و تذهب ريحكم . . . 2 .

« و أجسادهم بالية » من ( بلي الثّوب ) بالكسر .

« و ديارهم خالية » و كم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلاّ قليلا و كنّا نحن الوارثين 3 . و لأحمد بن موسى الثقفي كما في الحلية :

جهول ليس تنهاه النواهي
و لا تلقاه إلاّ و هو ساهي

يسّر بيومه لعبا و لهوا
و لا يدري و في غده الدّواهي

مررت بقصره فرأيت أمرا
عجيبا فيه مزدجر و ناهي

بدا فوق السرير فقلت من ذا ؟
فقالوا ذلك الملك المباهي

رأيت على الباب سود الجواري
ينحن و هنّ يكسرن الملاهي

تبيّن أيّ دار أنت فيها
و لا تسكن إليها وادر ماهي ؟

4 و لخيثم العجلي كما فيه :

يا خاطب الدّنيا على نفسها
انّ لها في كلّ يوم حليل

ما أقتل الدّنيا لخطّابها
تقتلهم قدما قتيلا قتيل

-----------
( 1 ) العيون لابن قتيبة 1 : 186 .

-----------
( 2 ) الأنفال : 46 .

-----------
( 3 ) القصص : 58 .

-----------
( 4 ) حلية الأولياء لأبي نعيم 10 : 138 .

[ 558 ]

تستنكح البعل و قد وطّئت
في موضع آخر منه بديل

انّي لمغترّ و انّ البلى
يعمل في جسمي قليلا قليل

تزوّدوا للموت زادا فقد
نادى مناديه الرّحيل الرّحيل

1 « و آثارهم عافية » من ( عفا المنزل ) : درس يستعمل متعدّيا و لازما .

« فاستبدلوا بالقصور المشيّدة » أي : المطوّلة .

« و النّمارق الممهّدة » ذكر ( المصباح ) و ( الأساس ) : النّمارق في ( نمر ) فكأنّهما جعلا قافه زائدة 2 ، و أمّا ( الصحاح ) و ( القاموس ) فذكراه في ( نمرق ) كما أنّ الأوّلين فسّراه بمطلق الوسائد ، و الأخيرين بالوسادة الصغيرة 3 .

و الصحيح الأول ، كما هو مقتضى كلامه عليه السّلام و فسّره أيضا به السجستاني في ( تفسير غريبه ) 4 ، و الجزري في ( نهايته ) 5 .

« الصخور » الحجارة العظام .

« و الأحجار المسنّدة » المرفوعة .

و قيل بالفارسية :

چه شد كز يك كماندار فنا اين لشكر بيحدّ
بسر دارند از لوح مزار خود سپرها را

« و القبور الّلاطئة » من ( لطى‏ء بالأرض ) : لصق بها .

« الملحدة » من ( الحدت للقبر ) : جعلت له لحدا ، أي : شقّا في جانبه ، قال الشاعر :

-----------
( 1 ) حلية الأولياء لأبي نعيم 10 : 139 .

-----------
( 2 ) المصباح المنير للفيتوري : 327 ( نمر ) .

-----------
( 3 ) الصحاح : ( نمرق ) .

-----------
( 4 ) غريب القرآن للسجستاني : 181 .

-----------
( 5 ) النهاية لابن الأثير 5 : 118 .

[ 559 ]

أضحت منازلهم قفرا معطّلة
و ساكنوها إلى الأجداث قد رحلوا

و في ( الأغاني ) : عن ابن شيخة قال : كان رسمنا ألاّ يحضر أحد منّا في خدمة الواثق إلاّ في يوم نوبته ، و انّي لفي منزلي في غير يوم نوبتي ، إذ أرسل إليّ و قد هجموا عليّ و قالوا لي : إحضر ، فقلت : الخير ، قالوا : خير ، فقلت : إنّ هذا يوم لم يحضرني فيه الخليفة قطّ ، و لعلّكم غلطتم ، فقالوا : لا تطوّل و بادر ، فقد أمرنا ألاّ ندعك تستقرّ على الأرض ، فداخلني فزع شديد ، و خفت أن يكون سعي بي ، فتقدّمت بما أردت ، حتّى وافيت الدّار ، فذهبت لأدخل على رسمي من حيث كنت أدخل ، فمنعت و أخذ بيدي الخدم فأدخلوني ، و عدلوا بي إلى ما لا أعرفه ،

فزاد ذلك في جزعي ، ثمّ لم يزل الخدم يسلّمونني من خدم إلى خدم حتّى أفضيت إلى دار مفروشة الصّحن ملبّسة الحيطان بالوشي المنسوج بالذهب ثمّ أفضيت إلى رواق أرضه و حيطانه ملبّسة بمثل ذلك ، و إذا الواثق في صدره ،

على سرير مرصّع بالجوهر ، و عليه ثياب منسوجة بالذّهب ، و إلى جانبه ( فريدة ) جاريته عليها مثل ثيابه و في حجرها عود ، فلمّا رآني قال : طلبت ثالثا يؤنسنا فلم أر أحقّ بذلك منك ، فبحياتي بادر ، فكل شيئا و بادر إلينا ، فقلت : قد أكلت و شربت ، قال : فاجلس فجلست ، فقال : هاتوا له رطلا في قدح ، فأحضرت ذلك ، و اندفعت ( فريدة ) تغني :

أهابك إجلالا و ما بك قدرة
عليّ و لكن مل‏ء عين حبيبها

و ما هجرتك النفس ياليل انّها
قلتك و ما أن قلّ منك نصيبها

فجاءت و اللّه بالسّحر و جعل الواثق يجاذبها و في خلال ذلك تغنّي الصّوت بعد الصّوت و أغنّي أنا في خلال ذلك ، فمرّ لنا أحسن ما مرّ لأحد فإنّا لكذلك إذ رفع الواثق رجله فضرب بها صدر فريدة ضربة تدحرجت منها من أعلى السرير إلى الأرض ، و تفتّت عودها ، و مرّت تعدو و تصحيح ، و بقيت أنا

[ 560 ]

كالمنزوع الرّوح ، و لم أشكّ في أنّ عينه وقعت عليّ و قد نظرت إليها و نظرت إليّ ، فأطرق ساعة إلى الأرض متحيّرا و أطرقت أتوقّع ضرب العنق ، فانّي لكذلك إذ قال لي : يا محمّد فوثبت فقال : ويحك أرأيت أغرب ممّا تهيّأ علينا ،

فقلت : يا سيدي الساعة و اللّه يخرج روحي ، فعلى من أصابنا بالعين لعنة اللّه ،

فما كان السّبب ؟ ألذنب ؟ قال : لا و اللّه ، و لكن فكّرت أنّ جعفرا يقعد هذا المقعد و يقعد معها كما هي قاعدة معي ، فلم أطق الصّبر و خامرني ما أخرجني إلى ما رأيت ، فسرى عنّي ، و قلت : بل يقتل اللّه جعفرا و يحيى الخليفة أبدا ، و قبّلت الأرض ، و قلت : يا سيّدي اللّه اللّه ارحمها ، و مر بردّها ، فقال لبعض الخدم الوقوف : من يجي‏ء بها فلم يكن بأسرع من أن خرجت ، و في يدها عود ، و عليها غير الثياب التي كانت عليها ، فلمّا رآها جاذبها و عانقها ، فبكت و جعل هو يبكي ،

و اندفعت أنا في البكاء ، فقالت : ما ذنبي يا سيدي ، و بأيّ شي‏ء استوجبت هذا ؟

فأعاد عليها ما قاله و هو يبكي و هي تبكي ، فقالت : سألتك باللّه ألاّ ضربت عنقي الساعة و أرحت قلبك من الهمّ بي ، و جعلت تبكي و يبكي ثمّ مسحا أعينهما و رجعت إلى مكانها و أومى الواثق إلى خدم وقوف بشي‏ء لا أعرفه ، فمضوا و أحضروا أكياسا فيها عين و ورق ، و رزما فيها ثياب كثيرة ، و جاء خادم بدرج ففتحه و أخرج منه عقدا ما رأيت قطّ مثل جوهر كان فيه فألبسها إيّاه ،

و أحضرت بدرة فيها عشرة الآف درهم فجعلت بين يدي ، و خمسة تخوت فيها ثياب ، وعدنا إلى أمرنا أحسن ما كنّا فيه ، فلم نزل كذلك إلى اللّيل ثمّ تفرّقنا ،

و ضرب الدّهر ضربة ، و تقلّد المتوكّل فو اللّه انّي لفي منزلي بعد يوم نوبتي إذ هجم عليّ رسل المتوكّل ، فما أمهلوني حتّى ركبت ، و صرت إلى الدار فادخلت و اللّه الحجرة بعينها و إذا بالمتوكّل في الموضع الذي كان فيه الواثق على السرير بعينه و إلى جانبه ( فريدة ) فلمّا رآني قال : ويحك أما ترى ما أنا فيه من

[ 561 ]

هذه ؟ أنا منذ غدوة أطالبها بأن تغنّيني فتأبى ذلك فقلت لها : يا سبحان اللّه أتخالفين سيّدك و سيّدنا و سيّد البشر ، بحياته غنّي فعزفت و اللّه ثمّ اندفعت تغنّي :

مقيم بالمجازة من قنونا
و أهلك بالأجيفر فالثّماد

فلا تبعد فكلّ فتى سيأتي
عليه الموت يطرق أو يغادي

ثمّ ضربت بالعود الأرض ، ثمّ رمت بنفسها عن السّرير ، و مرّت تعدو و هي تصيح واسيّداه فقال لي : ويحك ما هذا ؟ فقلت : لا أدري و اللّه يا سيدي فقال : فما ترى ؟ فقلت : أرى أن أنصرف ، أنا ، و تحضر هذه و معها غيرها ، فإنّ الأمر يؤول إلى ما تريد قال : فانصرف ، فانصرفت و لم أدر ما كانت القصّة 1 .

« الّتي قد بنى بالخراب فنائها » ( بالكسر ) و فناء الدّار : ما امتدّ من جوانبها .

« و شيد بالتّراب بناؤها » أي : رفع و طوّل . بالفارسية :

هر كه را خوابگه آخر بدو مشتى خاك است
گو چه حاجت كه بر افلاك كشى ايوان را

« فمحلّها مقترب ، و ساكنها مغترب » :

غريب و أطراف البيوت تحوطه
ألا كلّ من تحت التراب غريب

2 « بين أهل محلّة موحشين » فالقبر ينادي كلّ يوم بلسان حاله أنا بيت الوحشة .

و أهل فراغ متشاغلين ، كلّ نفس بما كسبت رهينة 3 .

و لو أنّا إذا متنا تركنا
لكان الموت راحة كلّ حيّ

4

-----------
( 1 ) الأغاني 4 : 116 .

-----------
( 2 ) ابن عبد ربه 3 : 261 لعبد اللّه بن ثعلبة يرثي ولده .

-----------
( 3 ) المدثر : 38 .

-----------
( 4 ) الديوان المنسوب للإمام علي عليه السّلام : 220 .

[ 562 ]

« لا يستأنسون بالأوطان و لا يتواصلون تواصل الجيران على ما بينهم من قرب الجوار و دنوّ الدّار » كما هو قاعدة الأحياء ، كما أنّ مع قرب جوارهم و دنوّ دارهم قد يكون أحدهم مصداق قوله تعالى فأمّا إن كان من المقرّبين فروح و ريحان و جنّة نعيم 1 ، و آخر مصداق قوله تعالى و أمّا إن كان من المكذّبين الضّاليّن فنزل من حميم و تصلية جحيم 2 .

و كان الرضا عليه السّلام يقول كرارا : أنا و هارون كهاتين 3 ، و يشير إلى سبّابته و وسطاه ، فلم يفهموا مراده عليه السّلام حتّى دفنه المأمون إلى جنب قبر أبيه « و كيف يكون بينهم تزاور و قد طحنهم بكلكله » أي : صدره .

« البلى » بالكسر من بلى الثّوب .

« و أكلتهم الجنادل » أي : الأحجار الكبيرة .

« و الثّرى » أي : ندى التّراب .

ابعد الّذي بالنّعف نعف كويكب
رهينة رمس ذي تراب و جندل

4 « و كأن قد صرتم إلى ما صاروا إليه » و من سرعته كأنّه وقع .

« و أرتهنكم ذلك المضجع و ضمّكم ذلك المستودع » و يعبّر عن هذا المعنى بالفارسية ( شما هم پاك مانند آنها اسيران خاك بشويد ) .

و في ( المروج ) : قيل للمتوكّل : إنّ في منزل الهادي عليه السّلام سلاحا و كتبا من شيعته فوجّه إليه ليلا من هجم عليه على غفلة ، فوجد في بيت وحده مغلق عليه ، و عليه مدرعة من شعر ، و لا بساط في البيت إلاّ الرمل و الحصى ، يترنّم

-----------
( 1 ) الواقعة : 87 88 .

-----------
( 2 ) الواقعة : 93 94 .

-----------
( 3 ) عيون أخبار الرضا عليه السّلام للصدوق 2 : 225 ، و نقله المجلسي في البحار 49 : 44 ح 36 .

-----------
( 4 ) خزانة الأرب للنووي 1 : 134 .

[ 563 ]

بآيات في الوعد و الوعيد ، فاخذ على ما وجد عليه إلى المتوكّل ، و كان يشرب و في يده كأس فلمّا رآه أعظمه و أجلسه إلى جنبه ، و قالوا له لم يكن في منزله شي‏ء ممّا قيل فيه ، فناوله المتوكّل الكأس الذي في يده ، فقال عليه السّلام له : ما خامر لحمي و دمي قطّ فقال : أنشدني شعرا استحسنه ؟ فقال عليه السّلام : إنّي قليل الرواية للأشعار ، فقال لابدّ فأنشده :

باتوا على قلل الاجبال تحرسهم
غلب الرّجال فما أغنتهم القلل

و استنزلوا بعد عزّ عن معاقلهم
فأودعوا حفرا يا بئس ما نزلوا

ناداهم صارخ من بعد ما قبروا
أين الأسرّة و التّيجان و الحلل

أين الوجوه التي كانت منعّمة
من دونها تضرب الأستار و الكلل

فأفصح القبر عنهم حين سائلهم
تلك الوجوه عليها الدّود يقتتل

قد طالما أكلوا دهرا و ما شربوا
فأصبحوا بعد طول الأكل قد اكلوا

فأشفق الحاضرون عليه عليه السّلام من المتوكّل ، و و اللّه لقد بكى المتوكّل بكاء طويلا حتّى بلّلت دموعه لحيته ، و بكى من حضره ، و أمر برفع الشّراب و ردّه مكرّما 1 .

و في ( الكافي ) عن أبي بصير ، قال : شكوت إلى أبي عبد اللّه عليه السّلام الوسواس ، فقال : يا أبا محمّد اذكر تقطّع أوصالك في قبرك و رجوع أحبابك عنك إذا دفنوك في حفرتك ، و خروج بنات الماء من منخريك ، و أكل الدّود لحمك ، فإنّ ذلك يسلّي عنك ما أنت فيه ، قال أبو بصير : ما ذكرته إلاّ سلا عنّي ما أنا فيه من همّ الدّنيا 2 .

« فكيف بكم إذا تناهت بكم الامور و بعثرت القبور » يعني ما شرحت حال

-----------
( 1 ) مروج الذهب للمسعودي 4 : 11 .

-----------
( 2 ) الكافي 3 : 255 ح 20 .

[ 564 ]

برزخكم ، فكيف إذا تناهى الأمر من البرزخ إلى المحشر ، فمن شدّة أهواله تظنّون البرزخ نوم راحة ، و نفخ في الصّور فإذاهم من الأجداث إلى ربّهم ينسلون قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرّحمن و صدق المرسلون 1 ، إذا السماء انفطرت و إذا الكواكب انتثرت و إذا البحار فجّرت و إذا القبور بعثرت علمت نفس ما قدّمت و أخّرت 2 ، أفلا يعلم إذا بعثر ما في القبور و حصّل ما في الصّدور إنّ ربّهم بهم يومئذ لخبير 3 ،

أي : أثيرت القبور و اخرج ما فيها .

« هنا لك تبلو كلّ نفس ما أسلفت و ردّوا إلى اللّه مولاهم الحقّ و ضلّ عنهم ما كانوا يفترون » اقتباس الآية الثلاثين من سورة يونس ، و في قراءة ( هنا لك تتلو . . . ) يوم لا ينفع مال و لا بنون إلاّ من أتى اللّه بقلب سليم 4 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

19

الكتاب ( 49 ) و من كتاب له عليه السّلام إلى غيره :

أَمَّا بَعْدُ فَإِنَّ اَلدُّنْيَا مَشْغَلَةٌ عَنْ غَيْرِهَا وَ لَمْ يُصِبْ صَاحِبُهَا مِنْهَا شَيْئاً إِلاَّ فَتَحَتْ لَهُ حِرْصاً عَلَيْهَا وَ لَهَجاً بِهَا وَ لَنْ يَسْتَغْنِيَ صَاحِبُهَا بِمَا نَالَ فِيهَا عَمَّا لَمْ يَبْلُغْهُ مِنْهَا وَ مِنْ وَرَاءِ ذَلِكَ فِرَاقُ مَا جَمَعَ وَ نَقْضُ مَا أَبْرَمَ وَ لَوِ اِعْتَبَرْتَ بِمَا مَضَى حَفِظْتَ مَا بَقِيَ وَ اَلسَّلاَمُ أقول : قوله و من كتاب له عليه السّلام إلى غيره هكذا في ( المصرية ) 5 و في ( ابن

-----------
( 1 ) يس : 52 .

-----------
( 2 ) الإنفطار : 1 5 .

-----------
( 3 ) العاديات : 9 11 .

-----------
( 4 ) الشعراء : 88 89 .

-----------
( 5 ) الطبعة المصرية : 595 بلفظ « إليه » و يقصد معاوية .

[ 565 ]

أبي الحديد ) « إلى معاوية » بدل « إلى غيره » و في ( الخطية ) 1 ، بدله ( إليه ) أي : إلى معاوية و في ( ابن ميثم ) بياض 2 .

و كيف كان فالكتاب إنّما كان منه عليه السّلام إلى عمرو بن العاص كما ذكره الدينوري في ( أخبار طواله ) ، و نصر بن مزاحم في ( صفّينه ) ، قال الأول :

كتب عليه السّلام إلى عمرو : أما بعد فإنّ الدّنيا مشغلة عن غيرها ، صاحبها منهوم فيها ، لا يصيب منها شيئا إلاّ ازداد عليها حرصا ، و لم يستغن بما نال عمّا لا يبلغ ، و من وراء ذلك فراق ما جمع و السعيد من اتّعظ بغيره ، فلا تحبط عملك بمجاراة معاوية في باطله ، فانّه سفّه الحق و اختار الباطل .

و قال الثاني : كتب عليه السّلام إلى عمرو : أمّا بعد ، فإنّ الدّنيا مشغلة عن غيرها ،

و صاحبها مقهور فيها ، لم يصب منها شيئا قطّ إلاّ فتحت له حرصا ، و أدخلت عليه مؤونة تزيده رغبة ، و لن يستغني صاحبها بما نال عمّا لا يبلغه ، و من وراء ذلك فراق ما جمع ، و السّعيد من وعظ بغيره ، فلا تحبط أجرك أبا عبد اللّه و لا تجارينّ معاوية في باطله ، فانّ معاوية غمص النّاس و سفه الحقّ ، ذكره مرّتين تارة من النخيلة ، و اخرى بعد التحكيم 3 .

و زاد في الثّاني : انّ عمرا أجابه : ( إنّا جعلنا القرآن حكما بيننا فأجبنا إليه ) فكتب عليه السّلام إليه : ( أمّا بعد فإنّ الذي أعجبك من الدّنيا ممّا نازعتك إليه نفسك ،

و وثقت به منها لمنقلب عنك و مفارق لك ، فلا تطمئنّ إلى الدّنيا فإنّها غرّارة ، و لو اعتبرت بما مضى لحفظت ما بقى و انتفعت بما وعظت به ) . و ممّا نقلنا يظهر أنّ نقل المصنّف مختاره من كتابيه عليه السّلام إلى عمرو 4 .

-----------
( 1 ) شرح ابن أبي الحديد 17 : 14 ( 49 ) و الخطية : 273 بلفظ « إليه » .

-----------
( 2 ) شرح ابن ميثم بلفظ « إلى غيره » 3 : 289 .

-----------
( 3 ) الأخبار الطوال للدينوري : 163 .

-----------
( 4 ) وقعة صفين لنصر بن مزاحم : 498 .

[ 566 ]

« أمّا بعد فإنّ الدّنيا مشغلة عن غيرها و لم يصب صاحبها منها شيئا إلاّ فتحت له حرصا عليها » في ( الكافي ) عن الكاظم عليه السّلام قال لهشام بن الحكم : ( مثل الدّنيا مثل ماء البحر كلّما شرب منه العطشان ازداد عطشا حتّى يقتله ) 1 .

« و لهجا بها » أي : حرصا و ولوعا بها .

« و لن يستغني صاحبها بما نال فيها عمّا لم يبلغه منها » قال الباقر عليه السّلام :

« مثل الحريص على الدّنيا كمثل دودة القزّ كلّما ازدادت على نفسها لفّا كان أبعد لها من الخروج » 2 .

و نظم البستي معنى كلامه عليه السّلام فقال :

ألم تر انّ المرء طول حياته
معنّى بأمر لا يزال يعالجه

تراه كدود القزّ ينسج دائبا
و يهلك غمّا وسط ما هو ناسجه

« و من وراء ذلك فراق ما جمع و نقض ما أبرم » . . . و تركتم ما خوّلناكم وراء ظهوركم . . . 3 ، و لقد جئتمونا فرادى كما خلقناكم أوّل مرّة . . . 4 .

و قيل بالفارسية :

اى خداوند آن طاق و طمطراق
صحبت دنيا نيرزد با فراق

اندك اندك خانمان آراستن
پس به يك بار از سرش برخاستن

5 « و لو اعتبرت بما مضى حفظت ما بقى » قد عرفت من رواية نصر انّه عليه السّلام زاد عليه : « و انتفعت ممّا وعظت به » .

-----------
( 1 ) الكافي 3 : 205 ح 24 .

-----------
( 2 ) الكافي للكليني 3 : 202 ح 20 .

-----------
( 3 ) الأنعام : 94 .

-----------
( 4 ) الأنعام : 94 .

-----------
( 5 ) الكشكول للبهائي : 122 و في الديوان نسبه إلى مولوي : 45 .

[ 567 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

20

الكتاب ( 68 ) و من كتاب له عليه السّلام إلى سلمان الفارسي رحمه اللّه قبل ايّام خلافته :

أَمَّا بَعْدُ فَإِنَّمَا مَثَلُ اَلدُّنْيَا مَثَلُ اَلْحَيَّةِ لَيِّنٌ مَسُّهَا قَاتِلٌ سَمُّهَا فَأَعْرِضْ عَمَّا يُعْجِبُكَ فِيهَا لِقِلَّةِ مَا يَصْحَبُكَ مِنْهَا وَ ضَعْ عَنْكَ هُمُومَهَا لِمَا أَيْقَنْتَ مِنْ فِرَاقِهَا وَ كُنْ آنَسَ مَا تَكُونُ بِهَا أَحْذَرَ مَا تَكُونُ مِنْهَا فَإِنَّ صَاحِبَهَا كُلَّمَا اِطْمَأَنَّ فِيهَا إِلَى سُرُورٍ أَشْخَصَتْهُ عَنْهُ إِلَى مَحْذُورٍ الحكمة ( 119 ) و قال عليه السّلام :

مَثَلُ اَلدُّنْيَا كَمَثَلِ اَلْحَيَّةِ لَيِّنٌ مَسُّهَا وَ اَلسَّمُّ اَلنَّاقِعُ فِي جَوْفِهَا يَهْوِي إِلَيْهَا اَلْغِرُّ اَلْجَاهِلُ وَ يَحْذَرُهَا ذُو اَللُّبِّ اَلْعَاقِلُ من الخطبة ( 156 ) وَ أَتَوَكَّلُ عَلَى اَللَّهِ تَوَكُّلَ اَلْإِنَابَةِ إِلَيْهِ وَ أَسْتَرْشِدُهُ اَلسَّبِيلَ اَلْمُؤَدِّيَةَ إِلَى جَنَّتِهِ اَلْقَاصِدَةَ إِلَى مَحَلِّ رَغْبَتِهِ أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ وَ طَاعَتِهِ فَإِنَّهَا اَلنَّجَاةُ غَداً وَ اَلْمَنْجَاةُ أَبَداً رَهَّبَ فَأَبْلَغَ وَ رَغَّبَ فَأَسْبَغَ وَ وَصَفَ لَكُمُ اَلدُّنْيَا وَ اِنْقِطَاعَهَا وَ زَوَالَهَا وَ اِنْتِقَالَهَا فَأَعْرِضُوا عَمَّا يُعْجِبُكُمْ فِيهَا لِقِلَّةِ مَا يَصْحَبُكُمْ مِنْهَا أَقْرَبُ دَارٍ مِنْ سَخَطِ اَللَّهِ وَ أَبْعَدُهَا مِنْ رِضْوَانِ اَللَّهِ فَغُضُّوا عَنْكُمْ عِبَادَ اَللَّهِ غُمُومَهَا وَ أَشْغَالَهَا لِمَا أَيْقَنْتُمْ بِهِ مِنْ فِرَاقِهَا وَ تَصَرُّفِ حَالِهَا فَاحْذَرُوا حَذَرَ اَلشَّفِيقِ اَلنَّاصِحِ وَ اَلْمُجِدِّ اَلْكَادِحِ وَ اِعْتَبِرُوا بِمَا قَدْ رَأَيْتُمْ مِنْ مَصَارِعِ اَلْقُرُونِ قَبْلَكُمْ قَدْ تَزَايَلَتْ أَوْصَالُهُمْ وَ زَالَتْ أَبْصَارُهُمْ وَ أَسْمَاعُهُمْ وَ ذَهَبَ شَرَفُهُمْ وَ عِزُّهُمْ وَ اِنْقَطَعَ سُرُورُهُمْ وَ نَعِيمُهُمْ فَبُدِّلُوا بِقُرْبِ اَلْأَوْلاَدِ فَقْدَهَا

[ 568 ]

وَ بِصُحْبَةِ اَلْأَزْوَاجِ مُفَارَقَتَهَا لاَ يَتَفَاخَرُونَ وَ لاَ يَتَنَاسَلُونَ وَ لاَ يَتَزَاوَرُونَ وَ لاَ يَتَحَاوَرُونَ فَاحْذَرُوا عِبَادَ اَللَّهِ حَذَرَ اَلْغَالِبِ لِنَفْسِهِ اَلْمَانِعِ لِشَهْوَتِهِ اَلنَّاظِرِ بِعَقْلِهِ فَإِنَّ اَلْأَمْرَ وَاضِحٌ وَ اَلْعَلَمَ قَائِمٌ وَ اَلطَّرِيقَ جَدَدٌ وَ اَلسَّبِيلَ قَصْدٌ أقول : و روى الأوّل المفيد في ( إرشاده ) بدون ذكر كونه كتابا إلى سلمان مع تبديل قوله عليه السّلام « قاتل سمّها » بقوله « شديد سمّها » 1 ، و روى الثاني الكليني في ( كافيه ) عن الصادق عليه السّلام هكذا : « انّ في كتاب عليّ عليه السّلام انّما مثل الدّنيا كمثل الحيّة ما ألين مسّها و في جوفها السمّ الناقع يحذرها الرّجل العاقل و يهوى إليها الصّبيّ الجاهل » 2 .

قول المصنّف : « و من كتاب له إلى سلمان الفارسي » قال المصنّف في ( مجازاته النبويّة ) قال النبيّ صلّى اللّه عليه و آله « سلمان ابن الإسلام ، و سلمان جلدة بين عينيّ » و جلدة بين العينين كناية عن الأنف 3 .

و قال ابن أبي الحديد : ( توفّي آخر خلافة عثمان آخر سنة ( 35 ) أو أوّل ( 36 ) ، و قيل : توفّي في خلافة عمر ، و الأوّل أكثر ) 4 .

قلت : بل الثاني أظهر حيث ليس منه أيّام عثمان ذكر في السّير كما من أبي ذرّ ، و قال ابن أبي الحديد كان سلمان من شيعة عليّ عليه السّلام و خاصّته و تزعم الإمامية انّه أحد الأربعة الذين حلقوا رؤوسهم و أتوه متقلّدي سيوفهم و أصحابنا لا يخالفونهم في انّه من الشيعة و انّما يخالفونهم في أمر أبي بكر و امّا ما يذكره المحدّثون من قوله للمسلمين يوم السقيفة « كرديد و نكرديد »

-----------
( 1 ) الإرشاد للمفيد 1 : 227 .

-----------
( 2 ) الكافي 3 : 204 ح 22 .

-----------
( 3 ) المجازاة النبوية للرضي : 335 .

-----------
( 4 ) شرح ابن أبي الحديد 17 : 37 .

[ 569 ]

فمحمول عند أصحابنا على ان المراد « صنعتم شيئا و ما صنعتم » : أي :

استخلفتم خليفة و نعم ما فعلتم ، لا أنّكم عدلتم عن أهل البيت فلو كان الخليفة منهم كان أولى ، و الإمامية تقول معناه ( أسلمتم و ما أسلمتم ) و اللفظة المذكورة في الفارسية لا تعطي هذا المعنى و انّما يدلّ على الفعل و العمل لا غير و يدلّ على صحّة قول أصحابنا ان سلمان عمل لعمر على المدائن ، فلو كان ما تنسبه إليه الإماميّة حقا لم يعمل » قلت بل قوله في تفسير قول سلمان « كرديد و نكرديد » « يعني استخلفتم خليفة و نعم ما فعلتم » من قبيل ما قيل بالفارسيّة « لفظ ميگوئى و معنى ز خدا ميطلبى » و انّما من الواضح ان معنى كلام سلمان « انّكم فعلتم شيئا عند أنفسكم الاّ انّه في الواقع ما فعلتم شيئا أصلا » و لازمه ما نقله عن الامامية من كون المراد انّكم و ان اسلمتم أوّلا إلاّ انّه كانّه ما أسلمتم بفعلكم أخيرا ، و امّا عمله لعمر على المدائن فلو كان دالاّ على صحّة خلافته كان عدم أكله من عطائه دليلا على عدم صحّة خلافته فقال نفسه 1 ( قال ابن عبد البركان سلمان يسفّ الخوص و هو أمير على المدائن و يبيعه و يأكل منه و يقول لا أحب أن آكل إلاّ من عمل يدي ) و قال الحسن البصري كان عطاء سلمان خمسة آلاف و كان إذا خرج عطائه تصدّق به و يأكل من عمل يده و كانت له عبائة يفرش بعضها و يلبس بعضها ) 2 مع انّه روى ابو عبد اللّه محمّد بن علي السّراج في كتابه كما في الطّرائف باسناده عن ابن مسعود قال قال النبيّ صلّى اللّه عليه و آله يا ابن مسعود قد انزلت عليّ و اتّقوا فتنة لا تصيبنّ الذين ظلموا منكم خاصّة . . . 3 و أنا مستودعكها و مسمّ لك خاصّة

-----------
( 1 ) شرح ابن أبي الحديد 17 : 39 .

-----------
( 2 ) الاستيعاب لابن عبد البر : 635 .

-----------
( 3 ) الأنفال : 25 .

[ 570 ]

الظّلمة فكن لما أقول لك واعيا و عنّي له مؤدّيا ( من ظلم عليّا مجلسي هذا كمن جحد نبوّتي و نبوّة من كان قبلي ) فقال له الراوي يا أبا عبد الرحمن أسمعت هذا من النبيّ صلّى اللّه عليه و آله قال : نعم . قال : فكيف ولّيت للظالمين . قال : لا جرم جلبت عقوبة عملي و ذلك أنّي لم استأذن إمامي كما استأذنه جندب و عمّار و سلمان و أنا استغفر اللّه 1 .

قال ابن أبي الحديد : قال ابن عبد البر روى من حديث بريدة ان النبيّ صلّى اللّه عليه و آله قال : ( أمرني ربّي بحبّ أربعة و أخبرني انّه يحبّهم عليّ و أبوذرّ و المقداد و سلمان ) و قد روينا عن عايشة قالت : ( كان لسلمان مجلس من النبيّ صلّى اللّه عليه و آله يتفرّد به بالليل حتّى كاد يغلبنا على النبيّ صلّى اللّه عليه و آله ) و قد روى عن النبيّ صلّى اللّه عليه و آله من وجوه قال : ( لو كان الدّين في الثّريّا لنا له سلمان ) و روى الأعمش عن عمرو بن مرّة عن أبي البختري عن عليّ عليه السّلام انّه سئل عن سلمان فقال : ( علم العلم الأوّل و العلم الآخر ، ذاك بحر لا ينزف و هو منّا أهل البيت ) و في رواية زاذان عن عليّ عليه السّلام قال : ( سلمان الفارسي كلقمان الحكيم ) و روى قتادة عن أبي هريرة قال : ( سلمان صاحب الكتابين : يعني الإنجيل و القرآن ) و قال كعب الأخبار : ( سلمان حشى علما و حكمة ) و في الحديث المروي انّ أبا سفيان مرّ على سلمان و صهيب و بلال في نفر من المسلمين فقالوا : ( ما أخذت السيوف من عنق عدوّ اللّه مأخذها ) فقال لهم أبو بكر أتقولون هذا لشيخ قريش و سيّدها ؟ و أتى النبيّ صلّى اللّه عليه و آله و أخبره فقال النبيّ صلّى اللّه عليه و آله ( يا أبا بكر لعلّك أغضبتهم لئن كنت أغضبتهم لقد أغضبت اللّه تعالى ) و روى في خبر أنّ النبيّ صلّى اللّه عليه و آله اشترى سلمان من أربابه و هم يهود بدراهم و على أن يغرس لهم من النخل كذا و كذا و يعمل فيها حتّى تدرك فغرس النبيّ صلّى اللّه عليه و آله ذلك النخل كلّه بيده إلاّ

-----------
( 1 ) الطرائف لابن طاووس : 36 ح 25 .

[ 571 ]

نخلة واحدة غرسها عمر ، فأطعم النخل كلّه إلاّ تلك النخلة فقال النبيّ صلّى اللّه عليه و آله من غرسها ؟ قيل عمر ، فقلعها و غرسها النبيّ صلّى اللّه عليه و آله بيده فأطعمت ) .

قلت : و لا غرو ان يكون للفاروق آيات كآيات صاحب حنيفة كما أنّ الصّديق كان يؤكّد أسباب صداقته مع قريش أعداء النبيّ صلّى اللّه عليه و آله ليعاضدوه بعده على الوصيّ و قد فعلوا 1 .

و روى أبو نعيم في ( حليته ) مسندا عن ابن عباس قال : قدم سلمان من غيبة له فتلقّاه عمر فقال : أرضيك عبدا للّه تعالى ، قال سلمان فزوّجني ، فسكت عنه عمر فقال له سلمان : ( أترضاني للّه عبدا و لا ترضاني لنفسك ؟ ) فلما أصبح أتاه قوم عمر فقال : ألكم حاجة ؟ قالوا نعم تضرب عن هذا الأمر 2 .

« قبل أيّام خلافته » قد عرفت انّ سلمان لم يدرك أيام خلافته و مات زمان عمر أو عثمان و الظاهر أنّ كتابه عليه السّلام إليه كان أيّام ولايته على المدائن من قبل عمر .

« قوله عليه السّلام في الأول أمّا بعد فانّما مثل الدّنيا مثل الحيّة ليّن مسّها قاتل سمّها » قال شاعر :

إذا تبرّجت الدّنيا فعاهرة
خضابها من دم تصبى فتغتال

كأنّها حيّة راقت منقّشة
و لان ملمسها و السمّ قتّال

هذا ، و في ( الأذكياء ) : بلغ عضد الدولة خبر قوم من الأكراد يقطعون الطريق و يقيمون في جبال لا يقدر عليهم فدفع إلى تاجر بغلا عليه صندوقان فيهما حلوى شيبت بالسّمّ و أكثر طيبها و ترك في الظروف الفاخرة و أمره أن يسير مع القافلة و يظهر انّ هذه هديّة لإحدى نساء أمراء الأطراف فلمّا قربت

-----------
( 1 ) شرح ابن أبي الحديد 17 : 36 ، و قد أورد حديث علم العلم الأول الكشي في رجاله ح 25 .

-----------
( 2 ) حلية الأولياء لأبي نعيم 1 : 186 .

[ 572 ]

القافلة من جبالهم نزلوا و أخذوا الأموال و فتحوا الصندوقين و وجدوا الحلوى يضوع طيبها فأمعنوا في الأكل عقيب مجاعة فانقلبوا فهلكوا عن آخرهم فبادر التّجار إلى أخذ أموالهم و أمتعتهم 1 .

« و قوله عليه السّلام في الثاني مثل الدّنيا كمثل الحيّة لين مسّها و السمّ النّاقع في جوفها » في ( الأساس ) : نقع السمّ في ناب الحيّة : اجتمع قال النابعة ( في أنيابها السمّ ناقع ) ( و سمّ نقيع و منقّع مربي ) 2 .

قال ابن أبي الحديد قال أبو العتاهية :

إنّما الدهر أرقم ليّن المسّ
و في نابه السّمام العقام

3 « يهوى إليها الغرّ الجاهل » الغرّ بالكسر : غير المجرّب .

« و يحذرها ذو اللّبّ العاقل » قد عرفت أنّ في خبر ( الكافي ) « يحذرها الرّجل العاقل و يهودى إليها الصّبيّ الجاهل » .

و في ( تاريخ بغداد ) : لمّا قدم الرشيد الكوفة أمر لقوم من القرّاء بألفين ألفين فكان داود الطائي ممّن كتب فيهم و دعى باسمه فقال : ( داود لا يجيئكم أرسلوها إليه ) فذهب بها إليه ابن السماك و حمّاد بن أبي حنيفة و قالا في الطريق ننشرها بين يديه ، رجل ليس عنده شي‏ء يؤمر له بألفي درهم لا يردّها ،

فلمّا دخلا نثراها بين يديه فقال شوه إنّما يفعل هذا بالصّبيان ، و أبي أن يقبلها 4 .

و ما قاله عليه السّلام أحد أمثال الدّنيا و أهلها ، و من أمثالها مع أهلها قول الباقر عليه السّلام : ( مثل الحريص على الدّنيا كمثل دودة القزّ كلّما ازدادت على نفسها

-----------
( 1 ) الأذكياء لابن الجوزي : 51 52 .

-----------
( 2 ) أساس البلاغة للزمخشري : 471 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 284 .

-----------
( 4 ) تاريخ بغداد 8 : 352 رقم 4455 .

[ 573 ]

لفّا كان أبعد لها من الخروج حتّى تموت غمّا ) 1 ، و قول الصادق عليه السّلام : ( مثل الدّنيا كمثل ماء البحر كلّما شرب منه العطشان ازداد عطشا حتّى يقتله ) 2 .

روي أنّ النبيّ صلّى اللّه عليه و آله مرّ على جدي اسكّ مقطوع الاذن ملقى على مزبلة و لم يك في حياته يساوي درهما فقال « الدّنيا أهون على اللّه تعالى من هذا الجدي على أهله » . و عنه صلّى اللّه عليه و آله : ( مثلي و مثل الدّنيا كمثل راكب رفعت له شجرة في يوم صائف فقال من القيلولة تحتها ثمّ راح و تركها ) و قالوا : هي كفي‏ء الظّلال ، و قال أبوذرّ : ( أنت يوم تفارقهم ، كضيف بتّ فيهم ثمّ غدوت عنهم إلى غيرهم ) و شبّهها هو عليه السّلام أيضا ( باللّماظة اي ما يبقى في الفمّ من الطعام ) و بعرق خنزير في يد مجذوم 3 .

« قوله عليه السّلام في الأول : فاعرض عمّا يعجبك فيها لقلّة ما يصحبك منها ، و في الثالث فاعرضوا عمّا يعجبكم فيها لقلّة ما يصحبكم منها » لبعضهم ( تعزّ عن الشي‏ء إذا ما منعته لقلّة ما يصحبك إذا أعطيته و ما خفّف الحساب و قلّله خير ممّا كثّره و ثقّله ) . و في ( الإرشاد ) : عن محمّد بن الفرج ،

إنّ الهادي عليه السّلام كتب إليه ، اجمع أمرك ، فجمعت أمري و لست أدري مراده حتّى ورد عليّ من حملني مصفّدا بالحديد و ضرب على ما أملك ، فمكثت في السجن ثماني سنين فورد عليّ كتابه عليه السّلام لا تنزل في ناحية الجانب الغربي ،

فعجبت فما مكثت إلاّ أيّاما حتّى أفرج عنّي ، و خرجت فكتبت إليه عليه السّلام بعد خروجي أسأله أن يسأل تعالى ردّ ضياعي فكتب : سوف يردّ عليك ضياعك و ما يضرّك ألاّ يردّ عليك ، قال الراوي : فلمّا شخص إلى العسكر كتب له بردّ

-----------
( 1 ) الكافي 3 : 202 ح 20 .

-----------
( 2 ) المصدر نفسه 3 : 205 ح 24 .

-----------
( 3 ) المصدر نفسه 3 : 196 ح 9 .

[ 574 ]

ضياعه فلم يصل الكتاب حتّى مات 1 .

« قوله عليه السّلام في الأوّل : و ضع عنك من همومها لما أيقنت من فراقها » هكذا في ( المصرية ) 2 و الصواب : ( لما أيقنت به ) كما في ( ابن أبي الحديد و ابن ميثم ) 3 .

« قوله في الثّالث : فغضّوا عنكم عباد اللّه غمومها و أشغالها لما أيقنتم به من فراقها و تصرّف حالها » هكذا في ( المصرية ) و الصواب : ( حالاتها ) 4 كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

في ( الكافي ) عن أبي بصير ، قال : شكوت إلى الصادق عليه السّلام الوسواس فقال : ( اذكر تقطّع أوصالك في قبرك و رجوع أحبّائك عنك إذا دفنوك في حفرتك و خروج بنات الماء من منخريك و أكل الدّود لحمك فانّ ذلك يسلّي عنك ما أنت فيه ) فما ذكرته إلاّ سلا عنّي ما أنا فيه من همّ الدّنيا 6 .

و في ( كامل المبرّد ) : طالب يعقوب بن الربيع حاجب المنصور جارية سبع سنين يبذل فيها جاهه و ماله و اخوانه حتّى ملكها فأقامت عنده ستّة أشهر ثم ماتت ، فقال :

انّما حسرتي إذا ما تذكّرت
عنائي بها و طول طلابي

لم أزل في الطّلاب سبع سنين
أتأنّى لذاك من كلّ باب

فاجتمعنا على اتّفاق و قدر
و غنينا عن فرقة باصطحاب

-----------
( 1 ) الإرشاد للمفيد 2 : 392 ح 3 .

-----------
( 2 ) الطبعة المصرية : 643 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 34 ( 68 ) و شرح ابن ميثم 5 : 218 .

-----------
( 4 ) المصرية المصححة « حالاتها » : 347 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 239 ، و الخطية : 139 بلفظ « حالاتها » ، أما ابن ميثم فبلفظ « حالها » 3 : 289 .

-----------
( 6 ) الكافي 3 : 255 ح 20 .

[ 575 ]

أشهرا ستّة صحبتك فيها
كنّ كالحلم أو كلمع السّراب

و أتاني النّعي منك مع البشرى
فيا قرب أوبة من ذهاب

1 « و كن انس ما تكون بها أحذر ما تكون منها » قالوا الدّنيا كعدوّ موتور و قالت الحكماء : جانب الموتور و كن أحذر ما تكون له ألطف ما يكون لك 2 . و قالوا :

و كذاك الدّهر مأتمه
أقرب الأشياء من عرسه

و قال يعقوب المتقدّم في تلك الجارية :

يا ملك فيّ و فيك معتبر
و مواعظ توحش ذا الأنس

3 « فإنّ صاحبها كلّما اطمأنّ فيها إلى سرور أشخصته عنه إلى محذور » .

في ( المروج ) : لبس سليمان بن عبد الملك يوم الجمعة في ولايته لباسا شهر به ، و تعطّر و دعا بتخت فيه عمائم و بيده مرآة ، فلم يزل يعتمّ بواحدة بعد واحدة ، حتّى رضى منها واحدة فأرخى من سدولها و أخذ بيده مخصرة و علا المنبر ناظرا في عطفيه ، و خطب خطبته التي أرادها فأعجبته نفسه ، فقال : أنا الملك الشابّ ، السيّد المهاب ، الكريم الوهّاب فتمثّلت أي : صارت ممثّلة له جارية من بعض جواريه كان يتخطّاها فقال لها كيف ترينني ؟ قالت أراك منى النّفس لو لا ما قال الشاعر :

أنت نعم المتاع لو كنت تبقى
غير الاّ بقاء للإنسان

ليس فيما بدا لنا منك عيب
يا سليمان غير أنّك فان

فدمعت عيناه و خرج على الناس باكيا ، فلّما فرغ دعا بالجارية ، فقال : ما دعاك إلى ما قلت لي ؟ قالت : و اللّه ما رأيتك اليوم و لا دخلت عليك ، فأكبر ذلك

-----------
( 1 ) الكامل للمبرد 257 .

-----------
( 2 ) الطرائف للمقدسي : 9 .

-----------
( 3 ) الكامل في الأدب للمبرّد 2 : 371 .

[ 576 ]

و دعا بقيّمة جواريه فصدّقتها في قولها ، فراع ذلك سليمان و لم ينتفع بنفسه ،

و لم يمكث بعد ذلك إلاّ مدّة حتّى توفّى 1 .

فيه أيضا : و لم يكن المتوكّل أشدّ سرورا منه في اليوم الّذي قتل فيه ،

فلقد أصبح في ذلك اليوم نشيطا فرحا مسرورا و قال كأنّي أجد حركة الدّم فاحتجم في ذلك اليوم ، و أحضر النّدماء و الملّهين فاشتدّ سروره ، و كثر فرحه فانقلب ترحا و حزنا 2 . و فيه : كان يزيد بن عبد الملك ذات يوم في مجلسه و قد غنّته حبّابة و سلامة فطرب طربا شديدا ثمّ قال أريد أن أطير فقالت له حبّابة فعلى من تدع الامّة و تدعنا ، و اعتلّت حبّابة فأقام يزيد أيّاما لا يظهر إلى الناس ثمّ ماتت فأقام أيّاما لا يدفنها جزعا عليها حتّى جيفت فقيل له انّ النّاس يتحدّثون عنك بذلك فدفنها و أقام بعدها أيّاما قلائل و مات 3 .

هذا و زاد ابن أبي الحديد بعد ما مرّ : « أو إلى ايناس أزالته عنه إلى إيحاش » 4 و ليس في ( ابن ميثم ) كما ليس في ( المصرية ) 5 .

« قوله عليه السّلام في الثّالث : و أتوكّل على اللّه توكّل الإنابة إليه » في ( الصحاح ) : ( أناب إلى اللّه ) أي : أقبل و تاب .

« و استرشده السبيل المؤدّية إلى جنّته » في ( الصحاح ) : السبيل يذكّر و يؤنّث 6 . قال تعالى : هذه سبيلي . . . 7 و قال تعالى و إن يروا سبيل

-----------
( 1 ) مروج الذهب للمسعودي 3 : 176 .

-----------
( 2 ) المصدر نفسه 4 : 39 .

-----------
( 3 ) المصدر نفسه 3 : 196 199 .

-----------
( 4 ) ابن أبي الحديد 18 : 34 .

-----------
( 5 ) شرح ابن ميثم 5 : 218 ، و الطبعة المصرية : 643 .

-----------
( 6 ) الصحاح : مادة ( سبل ) .

-----------
( 7 ) يوسف : 108 .

[ 577 ]

الرّشد لا يتّخذوه سبيلا . . . 1 .

« القاصدة إلى محلّ رغبته » قال تعالى ، بعد نهيه عن الشرك ، و أمره بإحسان الوالدين ، و نهيه عن قتل الأولاد للإملاق ، و عن قرب الفواحش ظاهرة و باطنة ، و عن قتل النّفس المحرّمة ، و عن قرب مال اليتيم ، و أمره بايفاء الكيل و الميزان ، و بالعدل في القول و لو على القربى ، و بالايفاء بعهده تعالى ذلكم وصّاكم به لعلّكم تذكّرون و أنّ هذا صراطي مستقيما فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله ذلكم وصّيكم به لعلّكم تتّقون 2 .

« أوصيكم عباد اللّه بتقوى اللّه و طاعته » لأنّه تعالى وصّى بهما .

« فانّها » قالوا أي : تقواه و طاعته ، و توحيد الضمير لكونهما في المعنى واحدا .

« النّجاة غدا » أي : القيامة ، قال تعالى : و إن منكم إلاّ واردها كان على ربّك حتما مقضيّا ثمّ ننجي الذين اتّقوا و نذر الظالمين فيها جثيّا 3 .

« و المنجاة أبدا » أي : اليوم و غدا ، قال تعالى : و من يتّق اللّه يجعل له مخرجا و يرزقه من حيث لا يحتسب . . . 4 ، و الظاهر أنّ ( المنجاة ) هنا اسم مكان مثله في قول أبي شيبة الباهلي :

فهل تأوى إلى المنجاة انّي
أخاف عليك معتلج السّيول

5 كما أنّ المراد ( بالنجاة ) قيل المحلّ المرتفع الّذي تظنّ أنّه نجاؤوك لا يعلوه السّيل لا النّاقة التي ينجى عليها لأنّه لا قرينة لإرادتها ، و ممّا ذكرنا يظهر

-----------
( 1 ) الأعراف : 146 .

-----------
( 2 ) الأنعام : 152 153 .

-----------
( 3 ) مريم : 71 72 .

-----------
( 4 ) الطلاق : 2 3 .

-----------
( 5 ) أساس البلاغة للزمخشري : 448 ( نجو ) .

[ 578 ]

لك ما في قول ابن أبي الحديد : « المنجاة مصدر نجا ينحو نجاءا و منجاة و النّجاة النّاقة ينجى عليها استعارها للطاعة و التقوى » 1 .

« رهّب فأبلغ » إنّما هو إله واحد فإيّاي فارهبون 2 .

« و رغّب فأسبغ » فلا تعلم نفس ما اخفي لهم من قرّة أعين جزاء بما كانوا يعملون 3 ، . . . و في ذلك فليتنافس المتنافسون 4 .

« و وصف لكم الدّنيا و إنقطاعها و زوالها و إنتقالها » و اضرب لهم مثل الحياة الدّنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرّياح . . . 5 .

« أقرب دار من سخط اللّه و أبعدها من رضوان اللّه » في ( الكافي ) عن السجّاد عليه السّلام سئل أيّ الأعمال أفضل عند اللّه تعالى ؟ فقال : ما من عمل بعد معرفة اللّه تعالى و رسوله أفضل من بغض الدّنيا 6 .

و عن الصادق عليه السلام في ما ناجى اللّه تعالى موسى عليه السلام : ( لا تركن يا موسى إلى الدّنيا ركون الظّالمين و ركون من اتّخذها أبا و أمّا إلى أن قال و اعلم انّ كلّ فتنة بدؤها حبّ الدّنيا » 7 .

و عن النبيّ صلّى اللّه عليه و آله : أنّه مرّ على جدي مقطوع الاذن ميت ، فقال الدّنيا أهون على اللّه تعالى من هذا على أهله 8 ، و روى انّها لو كانت تساوي عندة تعالى

-----------
( 1 ) شرح ابن أبي الحديد 18 : 34 .

-----------
( 2 ) النحل : 51 .

-----------
( 3 ) السجدة : 17 .

-----------
( 4 ) المطففين : 26 .

-----------
( 5 ) الكهف : 45 .

-----------
( 6 ) الكافي 3 : 197 ح 11 .

-----------
( 7 ) المصدر نفسه 3 : 203 ح 21 .

-----------
( 8 ) الكافي للكليني 3 : 196 ح 9 ، البحار 47 : 301 .

[ 579 ]

جناح بعوضة ما سقي كافرا شربة منها .

« فاحذرها حذر الشفيق النّاصح » قيل أي : فاحذروها على أنفسكم لأنفسكم كما يحذر الشفيق النّاصح على صاحبه .

« و المجدّ الكادح » قيل أي : و كما يحذر المجدّ الكادح أي : الساعي من خيبة سعيه و في الصحاح يقال جدّ و اجدّ قال الأصمعي يقال ( انّه جادّ مجدّ ) باللّغتين 1 .

« و اعتبروا بما قد رأيتم من مصارع القرون قبلكم » قال تعالى بعد ذكر أهلاكه كلاّ من قوم نوح و عاد و ثمود و قوم لوط و لقد يسّرنا القرآن للّذكر فهل من مدّكر 2 ، و قال تعالى بعد ذكر قوم فرعون : فأخذناهم أخذ عزيز مقتدر 3 ، و قال تعالى أيضا و لقد أهلكنا أشياعكم فهل من مدّكر 4 .

« قد تزايلت أوصالهم » مرّ قول الصادق عليه السلام لأبي بصير لمّا شكا إليه وسواس الدّنيا « اذكر تقطّع أوصالك في قبرك » .

« و زالت أبصارهم و أسماعهم » أي : عيونهم و آذانهم .

« و ذهب شرفهم و عزّهم و انقطع سرورهم و نعيمهم » في ( معارف ابن قتيبة ) :

كان جذيمة الأبرش لا ينادم أحدا ذهابا بنفسه و ينادم الفرقدين فاذا شرب قدحا صبّ لهذا قدحا و لهذا قدحا ، و كان لنعمان بن المنذر يوم بؤس و يوم نعيم و هو صاحب الغريّين و كان يغريهما بدم من يقتله ممّن رآه يوم بؤسه 5 .

« فبدّلوا بقرب الأولاد فقدها و بصحبة الأزواج مفارقتها » و في ( الكافي )

-----------
( 1 ) الصحاح : ( جدد ) .

-----------
( 2 ) القمر : 40 .

-----------
( 3 ) القمر : 40 .

-----------
( 4 ) القمر : 42 .

-----------
( 5 ) المعارف لابن قتيبة : 645 .

[ 580 ]

عنه عليه السلام : ( تدارك ما بقي من عمرك و لا تقل غدا و بعد غد فانّما هلك من كان قبلك بإقامتهم على الأماني و التسويف حتّى أتاهم أمر اللّه بغتة و هم غافلون فنقلوا على أعوادهم إلى القبور المظلمة الضيّقة و قد أسلمهم الأولاد و الأهلون » 1 .

« لا يتفاخرون و لا يتناسلون » كما كانوا في حياتهم قال تعالى : اعلموا انّما الحياة الدّنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد 2 .

هذا ، و في ( شعراء ابن قتيبة ) : قال عمرو بن هند ملك الحيرة ذات يوم :

هل تعلمون أحدا من العرب تأنف أمّه من خدمة امّي ؟ قالوا : لا نعلمها إلاّ ليلى امّ عمرو بن كلثوم ، قال و كيف ؟ قالوا لأنّ أباها مهلهل بن ربيعة و عمّها كليب وائل أعزّ العرب و بعلها كلثوم بن عتاب فارس العرب و ابنها عمرو سيّد من هو منه ، فأرسل إلى عمرو بن كلثوم يستزيره و سأله ان يزير امّه فأقبل عمرو بن كلثوم من الجزيرة في جماعة من بني تغلب و أقبلت ليلى في ظعن من بني تغلب و أمر عمرو بن هند برواقة فضرب ما بين الحيرة و الفرات و أرسل إلى وجوه أهل مملكته فحضروا و دخل عمرو بن كلثوم رواقة و دخلت ليلى امّه على هند امّ ( عمرو بن هند ) قبّتها فدعا عمرو بن هند بمائدة فنصبها ثمّ دعا بالطّرف فقالت هند : يا ليلى ناوليني ذلك الطّبق ، فقالت : لتقم صاحب الحاجة إلى حاجتها ، فأعادت عليها فلّما ألّحت صاحت ليلى و اذلاّه يا لتغلب فسمعها عمرو بن كلثوم ، فثار الدّم في وجهه ، فقام إلى سيف لعمرو بن هند معلّق بالرّواق و ليس هناك سيف غيره فضرب به رأس عمرو بن هند حتّى قتله ،

-----------
( 1 ) الكافي 3 : 204 ح 23 .

-----------
( 2 ) الحديد : 20 .

[ 581 ]

و نادى بني تغلب فانتهبوا جميع ما في الرّواق ، و استاقوا نجائبه و ساروا نحو الجزيرة 1 .

و في ( معارفه ) : يقال وقع إلى الأرض من صلب المهلّب ثلاثمائة ولد ،

أيضا توفّي أبو بكرة عن أربعين ولدا من بين ذكر و انثى 2 .

« و لا يتزاورون و لا يتحاورون » بالحاء من المحاورة و قيل بالجيم من المجاورة حتى الّذين ماتوا معا ، و في ( تاريخ خلفاء السيوطي ) : أنّ المتوكّل قال للبختري : إنّي أحبّ أنّ يحيى الفتح بن خاقان معي ، و لا أفقده ، فيذهب عيشي و لا يفقدني ، فقل في هذا شعرا ، فقال :

لا أرتني الأيّام فقدك يا فتح
و لا عرّفتك ما عشبت فقدي

أعظم الرزء ان تقدّم قبلي
و من الرّزء أن تؤخّر بعدي

حذرا أن تكون إلفا لغيري
إذ تفرّدت بالهوى فيك وحدي

3 فقتلا معا « فاحذروا عباد اللّه حذر الغالب لنفسه المانع لشهوته النّاظر بعقله » و أمّا من خاف مقام ربّه و نهى النفس عن الهوى فإنّ الجنّة هي المأوى 4 ،

و الّذين يؤتون ما اتوا و قلوبهم وجلة انّهم إلى ربّهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 5 .

« فإنّ الأمر واضح و العلم قائم » إنّا هديناه السبيل إمّا شاكرا و إمّا

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 400 .

-----------
( 2 ) المعارف لابن قتيبة : 400 .

-----------
( 3 ) تاريخ الخلفاء للسيوطي : 281 .

-----------
( 4 ) النازعات : 40 41 .

-----------
( 5 ) المؤمنون : 60 61 .

[ 582 ]

كفورا 1 ، قد تبيّن الرّشد من الغيّ . . . 2 .

« و الطريق جدد » بالفتح أي : صلب ، و في المثل ( من سلك الجدد أمن العثار ) 3 .

« و السبيل قصد » بالتحريك ضد الجور و انّ هذا صراطي مستقيما فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله . . . 4 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

21

الحكمة ( 64 ) و قال عليه السلام :

أَهْلُ اَلدُّنْيَا كَرَكْبٍ يُسَارُ بِهِمْ وَ هُمْ نِيَامٌ أقول : و زيد عليه « فإذا ماتوا انتبهوا » . و قال شاعر :

عجبا لمنتبه يضيّع ما
يحتاج فيه ليوم رقدته

5 و عن الصادق عليه السلام : ( عجب لقوم حبس أوّلهم عن آخرهم و هم يلعبون ) 6 و المقصود من هذا التشبيه انّه كما لا يحسّ النائم في المحمل سيره و لو كان في غاية السّرعة كذلك النّاس لا يحسّون بانقضاء أيّام حياتهم و عمرهم مع دوام مرورها ليلا و نهارا ، و قد شبّه أيضا انقضاء العمر مع عدم احساس صاحبه بجري النهر فيرى النّاظر النهر باقيا إلاّ أنّ كلّ ماء مضى لا يرجع ، فقيل بالفارسية :

-----------
( 1 ) الدهر : 3 .

-----------
( 2 ) البقرة : 256 .

-----------
( 3 ) لسان العرب 2 : 200 .

-----------
( 4 ) الأنعام : 153 .

-----------
( 5 ) الأغاني لأبي العتاهية 4 : 82 .

-----------
( 6 ) الكافي 3 : 258 ح 29 .

[ 583 ]

بنشين بر لب جوى و گذر عمر ببين
كاين اشارت زجهان گذران ما را بس

1


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

22

الحكمة ( 72 ) و قال عليه السلام :

اَلدَّهْرُ يُخْلِقُ اَلْأَبْدَانَ وَ يُجَدِّدُ اَلْآمَالَ وَ يُقَرِّبُ اَلْمَنِيَّةَ وَ يُبَاعِدُ اَلْأُمْنِيَّةَ مَنْ ظَفِرَ بِهِ نَصِبَ وَ مَنْ فَاتَهُ تَعِبَ « الدّهر يخلق الأبدان » في ( الأغاني ) : قال محمّد بن الحجّاج الأسدي مرّت عليّ ( ميّة ) و هي ابنة ابن قيس بن عاصم المنقري و قد أسنّت فوقفت عليها و أنا يومئذ شابّ فقلت : يا ميّة ما أرى ذا الرّمّة إلاّ ضيّع فيك قوله :

أما أنت عن ذكراك ميّة مقصر
و لا أنت ناسي العهد منها فتذكر

تهيم بها ما تستفيق و دونها
حجاب و أبواب و ستر مستّر

فضحكت و قالت : رأيتني يا ابن أخي و قد ولّيت و ذهبت محاسني و يرحم اللّه غيلان فلقد قال هذا فيّ و أنا أحسن من النّار الموقدة في الليلة القرّة في عين المقرور و لن تبرح حتّى أقيم عندك عذره ، ثم صاحت : يا أسماء فخرجت جارية كالمهاة ما رأيت مثلها فقالت : أما لمن شبّب بهذه و هواها عذر ؟ فقلت : بلى ، فقالت : و اللّه لقد كنت زمان كنت مثلها أحسن منها و لو رأيتني يومئذ لازدريت هذه ازدراءك اليوم إيّاي انصرف راشدا 2 .

و قال أبو العتاهية :

-----------
( 1 ) ديوان حافظ : 182 .

-----------
( 2 ) الأغاني 18 : 27 .

[ 584 ]

المرء في تأخير مدّته
كالثوب يخلق بعد جدّته

1 و لبعضهم :

ألم تر انّ الدّهر يوم و ليلة
يكرّان من سبت عليك إلى سبت

فقل لجديد الدّهر لابدّ من بلى
و قل لاجتماع الشّمل لابدّ من شتّ

2 « و يجدّد الآمال » يشيب ابن آدم و يشبّ فيه خصلتان : الحرص و طول الأمل .

« و يقرب المنيّة » أي : الموت ، قال الشاعر :

كيف يهوى امرؤ لذاذة أيّام
عليه الأنفاس فيها تعدم

حياتك أنفاس تعدّ فكلّما
مضى نفس منها نقصت به جزءا

3 « و يباعد الامنيّة » أمل الآمال و ما تتمنّى ( أفّ للدّهر ما أكدر صافيه و أخيب راجيه و أعدى أيّامه و لياليه ) ( يسار الدهر في الأخذ أسرع من يمينه في البذل ، لا يعطي بهذه إلاّ ارتجع بتلك ) .

« من ظفر به نصب » ( الصاحب ) « الزّمان حديد الظّفر لئيم الظّفر » و في ( وزراء الجهشياري ) : « كان عمارة بن حمزة يقول يخبز في داري كلّ يوم ألفا رغيف يؤكل منها ألف و تسعمائة و تسع و تسعون رغيفا حلالا و آكل رغيفا واحدا حراما » و كان يقول « ما أعجب قول الناس « فلان ربّ الدّار » انّما هو كلب الدار 4 .

« و من فاته تعب » ( الصاحب ) « أثر الدّهر عند المرء كأثر السيف في

-----------
( 1 ) ديوان أبي العتاهية : 57 .

-----------
( 2 ) منسوب للإمام أمير المؤمنين عليه السلام في الديوان : 54 ، و ذكره المقدسي في الطرائف : 9 .

-----------
( 3 ) منسوب لأمير المؤمنين عليه السلام في الديوان : 11 .

-----------
( 4 ) الكتّاب و الوزراء للجهشياري : 91 .

[ 585 ]

الضريبة و اللّيث في الفريسة » .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

23

الحكمة ( 133 ) و قال عليه السلام :

اَلدُّنْيَا دَارُ مَمَرٍّ إِلَى دَارُ مَقَرٍّ وَ اَلنَّاسُ فِيهَا رَجُلاَنِ رَجُلٌ بَاعَ فِيهَا هكذا في ( المصريّة ) 1 و كلمة « فيها » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« نفسه فأوبقها » أي : اهلكها ، أولئك الّذين اشتروا الحياة الدّنيا بالاخرة فلا يخفّف عنهم العذاب و لا هم ينصرون 3 بئسما اشتروا به انفسهم ان يكفروا بما انزل اللّه بغيا ان ينزّل اللّه من فضله على من يشاء من عباده . . . 4 .

« و رجل ابتاع نفسه فأعتقها » و من النّاس من يشري نفسه ابتغاء مرصاة اللّه و اللّه رؤف بالعباد 5 .

هذا ، و لا يخفى لطف قوله عليه السلام « و النّاس فيها رجلان رجل باع فيها نفسه فأوبقها و رجل ابتاع نفسه فأعتقها » و تقابل كلماته و كأنّه نظر إليه عبد الحميد كاتب مروان في قوله « النّاس أصناف مختلفون و أطوار متباينون منهم علق مضنّة لا يباع و منهم غلّ مظنّة لا يبتاع » فلّما قيل له ما الذي مكّنك من البلاغة ؟

فقال ( حفظ كلام الأصلع ) 6 يعنيه عليه السلام و تمنّى ابراهيم بن عبّاس الكاتب

-----------
( 1 ) الطبعة المصريّة : 659 ح 134 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 329 ح 129 ، و الخطية : 321 ، لما ذكر و شرح ابن ميثم 5 : 316 ح 123 ، بلفظ ( فيها ) .

-----------
( 3 ) البقرة : 86 .

-----------
( 4 ) البقرة : 90 .

-----------
( 5 ) البقرة : 207 .

-----------
( 6 ) الكتّاب و الوزراء للجهشياري : 82 .

[ 586 ]

كلام عبد الحميد ذاك أن يكون له .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

24

الحكمة ( 251 ) و قال عليه السّلام :

مَرَارَةُ اَلدُّنْيَا حَلاَوَةُ اَلْآخِرَةِ وَ حَلاَوَةُ اَلدُّنْيَا مَرَارَةُ اَلْآخِرَةِ أقول : قال تعالى فأمّا من طغى و آثر الحياة الدّنيا فإنّ الجحيم هي المأوى و أمّا من خاف مقام ربّه و نهى النّفس عن الهوى فإنّ الجنّة هي المأوى 1 .

و في ( الكافي ) عن النبي صلّى اللّه عليه و آله : « انّ في طلب الدّنيا إضرارا بالآخرة ، و في طلب الآخرة إضرارا بالدّنيا ، فأضرّوا بالدّنيا فإنّها أحقّ بالإضرار » .

و لبعضهم : طلاق الدّنيا مهر الجنّة 2 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

25

الحكمة ( 269 ) و قال عليه السلام :

اَلنَّاسُ فِي اَلدُّنْيَا عَامِلاَنِ عَامِلٌ لِلدُّنْيَا قَدْ شَغَلَتْهُ دُنْيَاهُ عَنْ آخِرَتِهِ يَخْشَى عَلَى مَنْ يَخْلُفُهُ اَلْفَقْرَ وَ يَأْمَنُهُ عَلَى نَفْسِهِ فَيُفْنِي عُمُرَهُ فِي مَنْفَعَةِ غَيْرِهِ في ( الكافي ) عن الصادق عليه السلام « في مواعظ لقمان لابنه إنّ الناس قد جمعوا قبلك لأولادهم فلم يبق ما جمعوا لهم ، و لم يبق من جمعوا له ، و إنّما أنت عبد مستأجر ، قد امرت بعمل و وعدت عليه أجرا ، فأوف عملك و استوف

-----------
( 1 ) النازعات : 37 41 .

-----------
( 2 ) الكافي 3 : 198 .

[ 587 ]

أجرك ، و لا تكن في هذه الدّنيا بمنزلة شاة وقعت في زرع أخضر ، فأكلت حتّى سمنت فكانت حتفها عند سمنها » 1 .

و في ( العقد ) : دخل الحسن البصري على ابن الأهتمّ يعوده في مرضه فرآه يصوّب بصره في صندوق في بيته و يصعده ، ثم قال : يا أبا سعيد ما تقول في مائة ألف في هذا الصندوق لم أؤدّ منها زكاة و لم أصل منها رحما ؟ قال : ثكلتك امّك و لمن كنت تجمعها ؟ قال : لروعة الزّمان و جفوة السّلطان و مكاثرة العشيرة ، ثمّ مات فشهده الحسن ، فلّما فرغ من دفنه ، قال : انظروا إلى هذا المسكين أتاه شيطانه ، فحذّره روعة زمانه ، و جفوة سلطانه ، و مكاثرة عشيرته ، عمّا رزقه اللّه إيّاه ، و غمره فيه ، انظروا كيف خرج منها مسلوبا محروبا ، ثمّ التفت إلى الوارث فقال : أيّها الوارث لا تخدعنّ اليوم كما خدع صويحبك بالأمس ، أتاك هذا المال حلالا فلا يكوننّ عليك و بالا ، أتاك عفوا صفوا ممّن كان له جموعا منوعا ، من باطل جمعه ، و حقّ منعه ، قطع فيه لجج البحار ، و مفاوز القفار ، لم تكدح أنت فيه بيمين ، و لم يعرق لك فيه جبين ، إنّ يوم القيامة يوم ذو حسرات و إنّ من أعظم الحسرات غدا أن ترى مالك في ميزان غيرك ، فيالها عثرة لا تقال ، و توبة لا تنال 2 .

و قالوا : إذا أمسكت المال فأنت للمال ، و إن أنفقته فالمال لك 3 .

« و عامل عمل في الدّنيا لما بعدها فجاءه الذي له من الدّنيا بغير عمل ، فأحرز الحظّين معا ، و ملك الزّادين جميعا ، فأصبح وجيها عند اللّه ، لا يسأل اللّه حاجة فيمنعه » في ( الكافي ) عن الباقر عليه السلام : إنّ اللّه عزّ و جل يقول : و عزّتي و جلالي و عظمتي لا

-----------
( 1 ) الكافي 3 : 202 ح 20 .

-----------
( 2 ) العقد الفريد لابن عبد ربه 3 : 173 .

-----------
( 3 ) الطرائف للمقدسي : 70 .

[ 588 ]

يؤثر عبد هواي على هوى نفسه إلاّ كففت عليه ضيعته و ضمنت السماوات و الأرض رزقه ، و كنت له من وراء تجارة كلّ تاجر 1 .

و عن الصادق عليه السلام : من أصبح و أمسى و الدّنيا أكبر همّه ، جعل اللّه الفقر بين عينيه ، و شتّت أمره ، و لم ينل من الدّنيا إلاّ ما قسم له ، و من أصبح و أمسى و الآخرة أكبر همّه ، جعل اللّه الغنى في قلبه و جمع له أمره 2 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

26

الحكمة ( 359 ) و قال عليه السلام :

يَا أَسْرَى اَلرَّغْبَةِ أي : أسراء الرّغبة في الدّنيا ، و الحرص عليها ، و في الخبر : أغنى الغنآء من لم يكن للحرص أسيرا 3 .

« اقصروا » أي : انزعوا عن الرّغبة في الدّنيا .

« فانّ المعرّج على الدّنيا » أي المقيم عليها ، يقال : « عرج فلان عن المنزل » إذا حبس مطيّته عليه و أقام .

« لا يروعه منها » أي : لا يفزعه منها .

« إلاّ صريف انياب الحدثان » الصّريف : الصّوت ، و الانياب : جمع النّاب و هو المحدّد من الأسنان و الحدثان بالتّحريك حوادث الدّهر قال الشّاعر :

كنت لهم في الحدثان نابا
انفى العدى و ضيغما وثّابا

كان جعفر البرمكيّ في مجلس لهوه يغنّيه مغنّيه :

و لو فوديت من حدث اللّيالي
فديتك بالطّريف و بالتّلاد

-----------
( 1 ) الكافي 3 : 205 ح 2 .

-----------
( 2 ) المصدر نفسه 4 : 8 ح 15 .

-----------
( 3 ) الكافي 2 : 316 ح 7 .

[ 589 ]

إذ هجم عليه مسرور خادم الرّشيد و قال له جئتك لأخذ رأسك فأكبّ عليه يقبّل رجليه أن يؤخّر ذلك و يحضره حيّا عنده ، ثمّ يرى فيه رأيه ، فلم يلتفت إليه و أخذ رأسه في ذيل قبائه ، و لمّا و كلّ بأبيه يحيى البرمكيّ بعد قتله في داره حتّى هتكت ستوره و جمعت أمواله ، قال للموكّل به : هكذا تقوم السّاعة 1 .

« أيّها النّاس تولّوا عن أنفسكم تأديبها » فانّ النّفس امّارة بالسّوء فما لم تجدّ في تأديبها تهلك كدابّة شموس و عدوّك الشّديد الّذي لو لم تحاربه و تقتله قتلك .

« و اعدلوا بها عن ضراوة عاداتها » في ( الجمهرة ) : ضرى على الشّي يضرى ضراء و ضراوة ، إذا اعتاده 2 .

و في الحديث : له ضراوة كضراوة الخمر .

و في ( النهاية ) : ( ضرى بالشي‏ء يضري ضراء و ضراوة فهو ضار : إذا اعتاده ) و منه الحديث : إنّ للاسلام ضراوة ، أي : عادة و لهجا به لا يصبر عنه 3 .

و قال الأزهري في قول عمر : إنّ لللّحم ضراوة كضراوة الخمر » أي : له .

عادة طلاّبة لآكله كعادة الخمر مع شاربها فمن اعتاد الخمر أسرف في النّفقة و لم يتركها فكذلك من اعتاد اللّحم لم يكد يصبر عنه 4 .

قال تعالى : و أمّا من خاف مقام ربّه و نهى النّفس عن الهوى فإنّ الجنّة هي المأوى 5 .

-----------
( 1 ) الكامل في التاريخ لابن الأثير 6 : 177 178 ، ذكرها مع تغيير طفيف .

-----------
( 2 ) الجمهرة لابن دريد : 1066 ( ر ض و اي ) .

-----------
( 3 ) النهاية لابن الأثير 3 : 86 ( ضرا ) .

-----------
( 4 ) النهاية لابن الأثير 3 : 86 .

-----------
( 5 ) النازعات : 40 41 .

[ 590 ]

هذا ، و ابن أبي الحديد نقله : « عن ضراية عاداتها » و الصّواب : ما هنا كما هو المفهوم 1 ممّا نقل عن الراوندي في ( تفسيره ) ، و كما في ( ابن ميثم ) 2 و ان نسب الضّراية أيضا إلى نسخة .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

27

الحكمة ( 367 ) و قال عليه السلام :

يَا أَيُّهَا اَلنَّاسُ مَتَاعُ اَلدُّنْيَا حُطَامٌ مُوبِئٌ فَتَجَنَّبُوا مَرْعَاةً قُلْعَتُهَا أَحْظَى مِنْ طُمَأْنِينَتِهَا وَ بُلْغَتُهَا أَزْكَى مِنْ ثَرْوَتِهَا حُكِمَ عَلَى مُكْثِرِيهَا بِالْفَاقَةِ وَ أُعِينَ مَنْ غَنِيَ عَنْهَا بِالرَّاحَةِ وَ مَنْ رَاقَهُ زِبْرِجُهَا أَعْقَبَتْ نَاظِرَيْهِ كَمَهاً وَ مَنِ اِسْتَشْعَرَ اَلشَّغَفَ بِهَا مَلَأَتْ ضَمِيرَهُ أَشْجَاناً لَهُنَّ رَقْصٌ عَلَى سُوَيْدَاءِ قَلْبِهِ هَمٌّ يَشْغَلُهُ وَ هَمٌّ يَحْزُنُهُ كَذَلِكَ حَتَّى يُؤْخَذَ بِكَظَمِهِ فَيُلْقَى بِالْفَضَاءِ مُنْقَطِعاً أَبْهَرَاهُ هَيِّناً عَلَى اَللَّهِ فَنَاؤُهُ وَ عَلَى اَلْإِخْوَانِ إِلْقَاؤُهُ وَ إِنَّمَا يَنْظُرُ اَلْمُؤْمِنُ إِلَى اَلدُّنْيَا بِعَيْنِ اَلاِعْتِبَارِ وَ يَقْتَاتُ مِنْهَا بِبَطْنِ اَلاِضْطِرَارِ وَ يَسْمَعُ فِيهَا بِأُذُنِ اَلْمَقْتِ وَ اَلْإِبْغَاضِ إِنْ قِيلَ أَثْرَى قِيلَ أَكْدَى وَ إِنْ فُرِحَ لَهُ بِالْبَقَاءِ حُزِنَ لَهُ بِالْفَنَاءِ هَذَا وَ لَمْ يَأْتِهِمْ يَوْمٌ فِيهِ يُبْلِسُونَ « يا أيّها الناس » هكذا في ( المصرية ) 3 ، و لكن في ( ابن أبي الحديد ) : « أيّها النّاس » 4 و هو الصحيح .

« متاع الدّنيا حطام » الحطام : ما تكسّر من اليبيس .

-----------
( 1 ) شرح ابن أبي الحديد 19 : 276 « ضراوة » ح 365 .

-----------
( 2 ) شرح ابن ميثم 5 : 418 ( 340 ) .

-----------
( 3 ) الطبعة المصرية : 742 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 285 ح 373 .

[ 591 ]

« موبى‏ء » من أوبأت الأرض صارت ذات و باء .

« فتجنّبوا مرعاة » في ( الصحاح ) : الرّعي بالكسر الكلاء ، و بالفتح المصدر ، و المرعي : الرّعي ، و الموضع و المصدر 1 .

قلت : الأوّل و الثاني واحد فالكلاء موضع الرّعي و بالجملة المرعى يكون اسم مكان و مصدرا ميميّا .

« قلعتها » بالضمّ أي : عدم استيطانها .

« أحظى » أي : أكثر منزلة من ( حظيت المرأة عند زوجها ) .

« من طمأنينتها » أي : السكون إليها لم يقل عليه السلام : ( من نجعتها ) مع انّه أنسب لفظا و النجعة : طلب الكلاء في موضع الكلأ ، لأنّ الإنسان مادام في الدّنيا لابدّ له من نجعة له منها إلاّ أنّ الواجب ألاّ يكون له طمأنينة إليها ، قال تعالى إنّ الذّين لا يرجون لقاءنا و رضوا بالحياة الدّنيا و اطمأنّوا بها و الّذين هم عن آياتنا غافلون أولئك مأواهم النّار بما كانوا يكسبون 2 .

و قال البحتري :

و من يعرف الأيام لا ير خفضها
نعيما و لا يعدد تصرّفها بلوى

3 « و بلغتها » بالضّمّ أي : ما يتبلّغ به من العيش .

« أزكى من ثروتها » و لا تمدّن عينيك إلى ما متّعنا به أزواجا منهم زهرة الحياة الدّنيا لنفتنهم فيه و رزق ربّك خير و أبقى 4 ، أيحسبون أنّ ما نمدّهم به من مال و بنين نسارع لهم في الخيرات بل لا يشعرون 5 .

-----------
( 1 ) الصحاح : ( رغى ) .

-----------
( 2 ) يونس : 7 8 .

-----------
( 3 ) ديوان البحتري 1 : 291 يمدح أبا عيسى ابن صاعد .

-----------
( 4 ) طه : 131 .

-----------
( 5 ) المؤمنون : 55 56 .

[ 592 ]

« حكم على مكثريها بالفاقة » لأنّها كماء البحر كلّما شرب منه العطشان إزداد عطشا حتّى يقتله ، و من كانت الدّنيا همّه شتّت اللّه أمره و جعل الفقر بين عينيه ، و قال عليه السلام : منهومان لا يشبعان طالب علم و طالب دنيا 1 .

« و أعين من غنى عنها بالرّاحة » و لنعم ما قال الشيرازي بالفارسيّة :

حافظا ترك جهان گفتن طريق خوشدلى است
تا نه پندارى كه احوال جهانداران خوش است

2 هذا ، و بدّل ابن أبي الحديد 3 « و أعين » بقوله : « و أغنى » ، و جعل « و أعين » رواية .

« و من » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 : « من » بدون واو .

« راقه » أي : أعجبه .

« زبرجها » أي : زينتها .

« أعقبت ناظريه » الناظر سواد العين .

« كمها » بفتح العين مصدر ( كمه ) بالكسر و الاكمه من ولد أعمى قال تعالى أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها فإنّها لا تعمي الأبصار و لكن تعمي القلوب الّتي في الصّدور 5 .

« و من استشعر الشّعف بها » أي : جعل الشّعف بها شعاره و الشّعف حبّ محرق للقلب .

-----------
( 1 ) الكافي 1 : 57 ح 1 .

-----------
( 2 ) ديوان حافظ الشيرازي : 59 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 286 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 286 ، و ابن ميثم 5 : 421 و الطبعة المصرية : 742 مع « و » .

-----------
( 5 ) الحج : 46 .

[ 593 ]

« ملأت ضميره اشجانا » أي : أحزانا .

« لهنّ رقص » الرّقص حركة مع رفع و خفض فكما يقال رقص المخنّث يقال رقص البعير و رقص النبيذ ، قال حسّان :

بزجاجة رقصت بما في قعرها
رقص القلوص براكب مستعجل

1 .

« على سويداء قلبه » في الطبري : بعث عبيد اللّه بن زياد عمر بن سعد على أربعة آلاف من أهل الكوفة يسير بهم إلى دستبي و كانت الدّيلم غلبوا عليها ،

فكتب عهده على الرّيّ فخرج معسكرا بحمام أعين ، فلّما كان من أمر الحسين عليه السلام ما كان و أقبل إلى الكوفة دعاه فقال له : سر إلى الحسين فاذا فرغت منه سرت إلى عملك ، قال : ان رأيت تعفيني قال على أن تردّ عهدنا فقال :

امهلني اليوم انظر فانصرف يستشير نصحائه فلم يكن ليستشير أحدا إلاّ نهاه و جاءه حمزة بن المغيرة بن شعبة ابن اخته فقال : يا خال أنشدك اللّه أن تسير فو اللّه لئن تخرج من دنياك و مالك و سلطان الأرض كلّها لو كان لك خير من أن تلقى اللّه بدم الحسين عليه السلام فقال له : أفعل ، و قال : عبد اللّه بن يسار الجهني .

دخلت على عمر و قد أمر بالمسير فقال : إنّ الأمير أمرني و أبيت ، فقلت : أصبت ،

أحل و لا تسر فخرجت من عنده فأتاني آت ، و قال : هذا ابن سعد يندب النّاس إلى الحسين عليه السلام فأتيته فاذا هو جالس ، فلّما رآني أعرض بوجهه فعرفت أنّه قد عزم 2 .

« همّ يشغله و همّ يحزنه » هكذا في ( المصرية ) 3 و الصواب : « همّ يشغله و غمّ يحزنه » كما في ( ابن أبي الحديد ) 4 .

-----------
( 1 ) العين ، الفراهيدي 5 : 62 .

-----------
( 2 ) تاريخ الطبري 4 : 309 .

-----------
( 3 ) المصرية : 742 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 285 .

[ 594 ]

« حتّى يؤخذ بكظمه » أي : مخرج نفسه .

« فيلقى بالفضاء » أي : الساحة و ما اتّسع من الأرض .

« منقطعا ابهراه » عرقان مستبطنا الصّلب إذا انقطعا لم يبق الشّخص .

« هيّنا على اللّه فناؤه » قال تعالى في فرعون و قومه : كم تركوا من جنّات و عيون و زروع و مقام كريم و نعمة كانوا فيها فاكهين كذلك و أورثناها قوما آخرين فما بكت عليهم السّماء و الأرض و ما كانوا منظرين 1 .

و في ( الكافي ) عن الصادق عليه السلام : مرّ عيسى عليه السلام على قرية قد مات أهلها و طيرها و دوابها فقال : اما انّهم لم يموتوا إلاّ بسخط و إلاّ لتدافنوا فقال الحواريّون له : ادع اللّه تعالى أن يحييهم لنا فيخبرونا ما كانت أعمالهم فنجتنبها فنادى عيسى عليه السلام ربّه فنودي من الجوّ ان نادهم فقام على شرف من الأرض فقال : يا أهل هذه القرية فأجاب مجيب : ( لبيّك يا روح اللّه ) فقال : ويحكم ما كانت أعمالكم قال : عبادة الطّاغوت و حبّ الدّنيا مع خوف قليل و أمل بعيد و غفلة في لهو فقال : كيف كان حبّكم للدّنيا ؟ قال : كحبّ الصّبيّ لأمّه إذا أقبلت علينا فرحنا و سررنا و إذا أدبرت بكينا و حزنّا ، قال :

فكيف كان عبادتكم للطاغوت ؟ قال الطّاعة لأهل المعاصي . قال : كيف كان عاقبة أمركم ؟ قال : بتنا ليلة في عافية و أصبحنا في الهاوية ، جبال من نار توقد علينا إلى يوم القيامة ، فالتفت عيسى عليه السلام إلى الحواريّين فقال : ( أكل الخبز الشّعير مع الملح الجريش و النّوم على التّراب خير كثير مع عافية الدّنيا و الآخرة ) 2 .

-----------
( 1 ) الدخان : 25 29 .

-----------
( 2 ) الكافي 4 : 6 ح 11 .

[ 595 ]

« و على الاخوان القاؤه » في ( الكافي ) عنه عليه السلام : انّ ابن آدم إذا كان في آخر يوم من أيّام الدّنيا و أوّل يوم من أيّام الآخرة مثّل له ماله و ولده و عمله فيلتفت إلى ماله فيقول و اللّه انّي كنت عليك حريصا شحيحا فمالي عندك ؟ فيقول : خذ منّي كفنك فليتفت إلى ولده فيقول : و اللّه انّي كنت لكم محبّا و عنكم محاميا فماذا لي عندكم ؟ فيقولون نؤديك إلى حفرتك نواريك فيها 1 .

« و إنّما ينظر المؤمن إلى الدّنيا بعين الاعتبار » في ( الكشّي ) : مرّ سلمان بالكوفة على الحدّادين و إذا شاب قد صرع و النّاس اجتمعوا حوله ، فقالوا له لو جئت فقرأت في أذنه فدنا منه فرفع رأسه و قال لسلمان : ليس فيّ شي‏ء ممّا يقول هؤلاء ، لكنّي مررت بهؤلاء الحدّادين و هم يضربون بالمرازب فذكرت له قوله تعالى : و لهم مقامع من حديد 2 فاتّخذه سلمان أخا فلم يزل معه حتّى مرض الشابّ فجاءه سلمان و هو في الموت ، فقال : يا ملك الموت إرفق بأخي ،

فقال : يا أبا عبد اللّه إنّي بكلّ مؤمن رفيق 3 .

« و يقتات منها » أي : يأخذ قوته منها .

« ببطن الاضطرار » في ( الكشي ) قال أبوذرّ : من جزى اللّه عنه الدّنيا خيرا فجزاها عنّي شرّا بعد رغيفي شعير أتغدّى بأحدهما و أتعشّى بالآخر و بعد شملتي صوف أتّزر بأحدهما و أرتدي بالاخرى 4 .

« و يسمع فيها باذن المقت و الإبغاض » في ( ابن أبي الحديد ) : زارت رابعة العدوية أصحابها ، فذكروا الدّنيا فأقبلوا على ذمّها ، فقالت : اسكتوا عن ذكرها .

-----------
( 1 ) المصدر نفسه 2313 ح 1 .

-----------
( 2 ) الحج : 21 .

-----------
( 3 ) رجال الكشي للطوسي : 28 رقم 43 .

-----------
( 4 ) المصدر نفسه : 28 ( 53 ) .

[ 596 ]

و كفّوا ، فلو لا موقعها في قلوبكم ما أكثرتم من ذكرها ، إنّ من أحبّ شيئا أكثر من ذكره 1 .

« إن قيل أثرى قيل أكدى » قال ابن أبي الحديد و غيره : يعني بينا يقال أثرى ،

قيل : افتقر لأنّ هذه صفة الدّنيا في تقلّبها بأهلها ، و هو كما ترى فانّ ( أكدى ) ليس بمعنى افتقر بل بمعنى بخل الغنيّ 2 .

ففي ( الجمهرة ) : كدى الرّجل و أكدى : إذا بخل ، و كدى المعدن و أكدى : إذا لم يخرج منه شي‏ء 3 . و قال تعالى : أفرأيت الّذي تولّى و أعطى قليلا و أكدى 4 .

قال الجوهري : أي : فقطع القليل 5 أيضا .

و حينئذ فالمراد ذمّ الدّنيا بكون مثري أهلها بخيلا منوعا مع ثروته .

« و إن فرح له بالبقاء حزن له بالفناء » قال ابن أبي الحديد : يعني : إن فرح له بالبقاء و دوامها قيل مات و عدم 6 .

قلت : بل الظّاهر إنّ المعنى أنّ أهله و إن فرحوا ببقائه لهم لكن يحزنون دائما من خوف موته و فنائه ، فقالوا : كان لامرأة ابن واحد فمات ، فقالت : ليس لي بعدك همّ فإنّما كان همّي لك .

« هذا » أي : خذ هذا أو احفظ هذا ، الّذي شرحت من وصف دنياهم الحاضرة .

-----------
( 1 ) شرح ابن أبي الحديد 19 : 287 .

-----------
( 2 ) المصدر نفسه 19 : 287 .

-----------
( 3 ) جمهرة اللغة لابن دريد : 681 ( د ك ي ) .

-----------
( 4 ) النجم : 33 34 .

-----------
( 5 ) الصحاح [ كدى ] .

-----------
( 6 ) شرح ابن أبي الحديد 19 : 287 .

[ 597 ]

« و لم يأتهم يوم فيه يبلسون » أي : برزخهم و محشرهم ، و الإبلاس : عدم القدرة على التّكلّم من الدّهشة ، قال تعالى : فلما نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شي‏ء حتّى إذا فرحوا بما أوتوا أخذناهم بغتة فإذاهم مبلسون فقطع دابر القوم الذين ظلموا و الحمد للّه ربّ العالمين 1 ، و قال عزّ و جلّ و يوم تقوم السّاعة يبلس المجرمون 2 ، إنّ المجرمين في عذاب جهنّم خالدون لا يفتّر عنهم و هم فيه مبلسون و ما ظلمناهم و لكن كانواهم الظالمين و نادوا يا مالك ليقض علينا ربّك قال إنّكم ماكثون لقد جئناكم بالحقّ و لكن أكثركم للحقّ كارهون 3 .


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

28

الحكمة ( 385 ) و قال عليه السلام :

مِنْ هَوَانِ اَلدُّنْيَا عَلَى اَللَّهِ أَنَّهُ لاَ يُعْصَى إِلاَّ فِيهَا وَ لاَ يُنَالُ مَا عِنْدَهُ إِلاَّ بِتَرْكِهَا أقول : قال ابن أبي الحديد : نسبه الغزالي في ( إحيائه ) الى أبي الدّرداء ،

و الصحيح كونه من كلامه عليه السلام ذكره الجاحظ في غير موضع من كتبه 4 .

قلت : لعلّه وقف على نسبته إليه عليه السلام في غير بيانه من كتبه و إلاّ ففي بيانه نسبه تارة إلى أبي الدرداء و اخرى إلى عيسى عليه السلام ، و كيف كان ، فإن ثبت تكلّم أبي الدّرداء به ، لا يبعد أن يكون أخذه منه عليه السلام .

« من هوان الدّنيا على اللّه انّه لا يعصى إلاّ فيها » في ( اللّهوف ) : جاء عبد اللّه بن

-----------
( 1 ) الأنعام : 44 45 .

-----------
( 2 ) الروم : 12 .

-----------
( 3 ) الزخرف : 74 78 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 326 .

[ 598 ]

عمر إلى الحسين عليه السلام لمّا أراد الخروج من مكّة إلى الكوفة ، فأشار عليه بصلح أهل الضّلال و حذّره من القتل و القتال ، فقال له : أما علمت أنّ من هو ان الدّنيا على اللّه تعالى أنّ رأس يحيى أهدي إلى بغيّ من بغايا بني إسرائيل ، أما تعلم أنّ بني اسرائيل كانوا يقتلون ما بين طلوع الفجر إلى طلوع الشمس سبعين نبيّا ثم يجلسون في أسواقهم يبيعون و يشترون كأن لم يصنعوا شيئا فلم يعجّل اللّه تعالى عليهم بل أخذهم بعد ذلك 1 .

و في ( الإرشاد ) : قال عليّ بن الحسين عليهما السلام : خرجنا مع الحسين عليه السلام فما نزل منزلا و لا ارتحل منه إلاّ ذكر يحيى بن زكريّا و قال يوما : و من هو ان الدّنيا على اللّه عزّ و جلّ أن رأس يحيى أهدي إلى بغيّ من بغايا بني اسرائيل ،

و امّا في القيامة ، فخشعت الأصوات للرّحمن فلا تسمع إلاّ همسا و ضلّ عنهم ما كانوا يفترون ، فكيف يتأتّى من أحد عصيانه 2 يا أيّها الذين آمنوا قوا أنفسكم و أهليكم نارا وقودها النّاس و الحجارة عليها ملائكة غلاظ شداد لا يعصون اللّه ما أمرهم و يفعلون ما يؤمرون 3 ، لمن الملك اليوم للّه الواحد القهّار 4 .

« و لا ينال ما عنده إلاّ بتركها » و رحمة ربّك خير ممّا يجمعون 5 ،

و لو لا أن يكون الناس امّة واحدة لجعلنا لمن يكفر بالرّحمن لبيوتهم سقفا من فضّة و معارج عليها يظهرون و لبيوتهم أبوابا و سررا عليها يتّكئون

-----------
( 1 ) اللهوف في قتلى الطفوف لابن طاووس : 26 .

-----------
( 2 ) الإرشاد للمفيد 2 : 135 ح 13 .

-----------
( 3 ) التحريم : 6 .

-----------
( 4 ) غافر : 16 .

-----------
( 5 ) الزخرف : 32 .

[ 599 ]

و زخرفا و إن كلّ ذلك لمّا متاع الحياة الدّنيا و الآخرة عند ربّك للمتقين 1 .

و في ( الكافي ) عن النبيّ صلّى اللّه عليه و آله : لا يجد الرّجل حلاوة الايمان في قلبه حتّى لا يبالي من أكل الدّنيا ، حرام على قلوبكم أن تعرف حلاوة الايمان حتّى تزهد في الدّنيا 2 .

و عن الصادق عليه السلام : خرج النبيّ صلّى اللّه عليه و آله و هو محزون فأتاه ملك و معه مفاتيح خزائن الأرض فقال : يا محمّد هذه مفاتيح خزائن الأرض يقول لك ربّك : افتح و خذ منها ما شئت من غير أن تنقص شيئا عندي ، فقال له النبيّ صلّى اللّه عليه و آله ، الدّنيا دار من لا دار له ، و لها يجمع من لا عقل له ، فقال له الملك :

و الذي بعثك بالحقّ نبيّا لقد سمعت هذا الكلام من ملك يقوله في السّماء الرّابعة حين أعطيت المفاتيح 3 .

و عنه عليه السلام : قال النبيّ صلّى اللّه عليه و آله : مالي و للدّنيا و ما أنا و الدّنيا انّما مثلي و مثلها كمثل راكب رفعت له شجرة في يوم صائف فقال من القيلولة تحتها ثمّ راح و تركها 4 .

و مرّ في فصل زهده عليه السلام قوله : و اللّه لدنياكم هذه أهون في عيني من عرق خنزير في يد مجذوم ) ، ( و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز ) ،

( و إنّ دنياكم عندي لأهون من ورقة في فم جرادة تقضمها ، ما لعليّ و لنعيم يفنى و لذّة لا تبقى ، نعوذ باللّه من سبات العقل و قبح الزّلل 5 .

-----------
( 1 ) الزخرف : 33 35 .

-----------
( 2 ) الكافي 3 : 194 ح 2 .

-----------
( 3 ) المصدر نفسه 3 : 195 ح 8 .

-----------
( 4 ) الكافي 3 : 22 ح 19 .

-----------
( 5 ) الكافي 3 : 202 ح 19 .

[ 600 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

29

الحكمة ( 415 ) و قال عليه السلام في صفة الدّنيا :

تَغُرُّ وَ تَضُرُّ وَ تَمُرُّ إِنَّ اَللَّهَ تَعَالَى لَمْ يَرْضَهَا ثَوَاباً لِأَوْلِيَائِهِ وَ لاَ عِقَاباً لِأَعْدَائِهِ وَ إِنَّ أَهْلَ اَلدُّنْيَا كَرَكْبٍ بَيْنَا هُمْ حَلُّوا إِذْ صَاحَ بِهِمْ سَائِقُهُمْ فَارْتَحَلُوا « تغرّ و تضرّ و تمرّ » الثّلاثة بضمّ العين و ( تمرّ ) من المرور ، لا المرارة ،

شبّه عليه السلام الدّنيا بمن جاءك فغرّك و ضرّك ثمّ مرّ و تركك ، أمّا غرّتها الإنسان ،

فقد قال تعالى : و ذر الّذين اتّخذوا دينهم لعبا و لهوا و غرّتهم الحياة الدّنيا 1 ، يا أيّها النّاس اتّقوا ربّكم و اخشوا يوما لا يجزي والد عن ولده و لا مولود هو جاز عن والده شيئا إنّ وعد الّه حقّ فلا تغرّنّكم الحياة الدّنيا و لا يغرنّكم باللّه الغرور 2 ، و قيل اليوم ننسيكم كما نسيتم لقاء يومكم هذا و مأواكم النّار و ما لكم من ناصرين 3 ، و أمّا ضرّها للإنسان فلأنّ الغرّ يستلزم الضّرّ ، و قال تعالى : قل هل ننبّئكم بالأخسرين أعمالا الذين ضلّ سعيهم في الحياة الدّنيا و هم يحسبون أنّهم يحسنون صنعا 4 ، أولئك الّذين اشتروا الحياة الدّنيا بالآخرة فلا يخفّف عنهم العذاب و لا هم ينصرون 5 ، و أمّا مرورها فكناية عن عدم مبالاتها بما أصيب به من أصيب بواسطتها ، و قال ابن ميثم : « تمرّ » بضمّ التّاء من الإمرار لما يستلزمه فراقها

-----------
( 1 ) الأنعام : 70 .

-----------
( 2 ) لقمان : 33 .

-----------
( 3 ) الجاثية : 34 .

-----------
( 4 ) الكهف : 103 .

-----------
( 5 ) البقرة : 86 .

[ 601 ]

من ألم الحزن و الجزع كألم المرار ، و روى « و تمرّ » بفتح التّاء أي : تذهب » 1 .

قلت : أمّا ما قاله أوّلا من كون ( تمرّ ) من المرارة فيسقط الكلام عن الفصاحة ، و أمّا ما قاله ثانيا من تعيّن كون ( تمرّ ) بفتح التّاء لمعنى الذّهاب فمطلقا ممنوع ، و إنّما هو مع ضمّ الميم ، و أمّا مع فتحها أيضا فهو بمعنى المرارة أيضا ففي ( الصحاح ) : ( أمرّ الشّي‏ء ) : صار مرّا ، و كذلك ( مرّ الشّي‏ء يمرّ بالفتح مرارة فهو مرّ و أمرّه غيره و مرّه ) .

« إنّ اللّه لم يرضها ثوابا لأوليائه » في ( الكافي ) عن الصادق عليه السلام : ( لو لا إلحاح المؤمنين و في خبر ( هذه الشيعة ) على اللّه في طلب الرّزق لنقلهم من الحال التي هم فيها إلى ما هو أضيق 2 .

و عنه عليه السلام : ( ما كان من ولد آدم مؤمن إلاّ فقيرا و لا كافرا إلاّ غنيّا حتّى جاء ابراهيم عليه السلام ، فقال : ربّنا لا تجعلنا فتنة للّذين كفروا . . . 3 ، فصيّر اللّه في هؤلاء أموالا و حاجة و في هؤلاء أموالا و حاجة ) و عنه عليه السلام : ( انّ اللّه تعالى يلتفت يوم القيامة إلى فقراء المؤمنين شبيها بالمعتذر اليهم فيقول ، و عزّتي ما أفقرتكم في الدّنيا من هوان بكم عليّ ، و لترون ما أصنع بكم اليوم ، فمن زوّركم في دار الدّنيا معروفا فخذوا بيده ، و أدخلوه الجنّة ، فيقول رجل منهم يا ربّ إنّ أهل الدّنيا تنافسوا في دنياهم ، فنكحوا النّساء ، و لبسوا الثّياب اللّيّنة ،

و أكلوا الطّعام ، و سكنوا الدّور ، و ركبوا المشهور من الدّوابّ ، فأعطني مثل ما أعطيتهم ، فيقول تعالى : و لكلّ منكم مثل ما أعطيت أهل الدّنيا منذ كانت إلى أن انقضت سبعين ضعفا ) ، و عنه عليه السلام : انّه تعالى ليعتذر إلى عبده المؤمن المحوج

-----------
( 1 ) شرح ابن ميثم 5 : 443 ح 390 .

-----------
( 2 ) الكافي 3 : 363 ح 16 .

-----------
( 3 ) المصدر نفسه 3 : 361 ح 10 و الآية 5 من سورة الممتحنة .

[ 602 ]

في الدّنيا ، كما يعتذر الأخ إلى أخيه فيقول : و عزّتي ما أحوجتك في الدّنيا من هوان بك عليّ فارفع هذا السّجف فانظر إلى ما عوّضتك من الدّنيا ، فيرفع فيقول : ما ضرّني ما منعتني مع ما عوضتني 1 .

« و لا عقابا لاعدائه » في ( عقاب الأعمال ) 2 : ذكر عند الصادق عليه السلام قاتل الحسين عليه السلام ، فقال بعض أصحابه كنت اشتهي أن ينتقم اللّه منه في الدّنيا فقال عليه السلام : كأنّك تستقل له عذاب اللّه تعالى و ما عند اللّه أشدّ عذابا و أخشى نكالا ، و في الدّنيا يموتون بأدنى عذاب ، و لا يموتون في القيامة من أشدّ عذاب فيقولون لمالك ليقض علينا ربّك قال إنّكم ماكثون 3 ، و عذاب الدّنيا ألمه في الأوّل ، و عذاب الآخرة ألمه إلى الأزل كلّما نضجت جلودهم بدّلناهم جلودا غيرها ليذوقوا العذاب . . . 4 .

« و إنّ أهل الدّنيا كركب بينا هم حلّوا إذ صاح بهم سائقهم فارتحلوا » و قال الأعشى :

انّ محلاّ و انّ مرتحلا
و ان السّفر إذ مضوا مهلا

5 .

و قال البحتري :

و ما أهل المنازل غير ركب
مناياهم رواح و ابتكار

لنا في الدّهر آمال طوال
نرجّيها و أعمار قصار

6 و قيل بالفارسية :

-----------
( 1 ) الكافي 3 : 361 ح 9 .

-----------
( 2 ) عقاب الأعمال : 257 ح 1 .

-----------
( 3 ) الزخرف : 77 .

-----------
( 4 ) النساء : 56 .

-----------
( 5 ) ديوان الأعشى يمدح ( سلامة ) : 154 .

-----------
( 6 ) ديوان البحتري 1 : 160 مدح بني المقداد .

[ 603 ]

مرا منزل جانان چه جاى امن چون هر دم
جرس فرياد ميدارد كه بربنديد محملها

أيضا :

تا بار نهادى كه صداى كوچ است

و قال ابن أبي الحديد : قال أبو العتاهية :

انّ دارا نحن فيها لدار
ليس فيها لمقيم قرار

كم و كم قد حلّها من أناس
ذهب اللّيل بهم و النّهار

فهم الرّكب أصابوا مناخا
فاستراحوا ساعة ثمّ ساروا

و كذا الدّنيا على ما رأينا
يذهب النّاس و تخلوا الدّيار

1 هذا ، و قال ابن أبي الحديد : أكثر أهل العربيّة يمنعون من مجي‏ء ( إذ ) و ( إذا ) بعد ( بينا ) و ( بينما ) و بعضهم يجيزه و عليه جاء كلامه عليه السلام و أنشدوا :

بينما النّاس على عليائها
إذ هووا في هوّة منها فغاروا

و قالت بنت النعمان :

و بينا نسوس الناس و الأمر أمرنا
إذا نحن فيهم سوقة نتنصّف

و قال :

استقدر اللّه خيرا و ارضينّ به
فبينما العسر إذ دارت مياسير

و بينما المرء في الأحياء مغتبط
إذ صار في اللّحد تعفوه الأعاصير

2 قلت : لم أدر من منع من أهل العربية ما قال ، بل قال ابن هشام : و من وجوه ( إذ ) أن تكون للمفاجأة و هي الواقعة بعد ( بينا ) أو ( بينما ) . . . و قال الجوهري : « إذ ، لا يليها إلاّ الفعل نحو قولك بينما أنا كذا إذ جاء زيد » .

-----------
( 1 ) ديوان أبي العتاهية : 105 106 .

-----------
( 2 ) شرح ابن أبي الحديد 20 : 53 .

[ 604 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

30

الحكمة ( 456 ) و قال عليه السلام :

أَلاَ حُرٌّ يَدَعُ هَذِهِ اَللُّمَاظَةَ لِأَهْلِهَا إِنَّهُ لَيْسَ لِأَنْفُسِكُمْ ثَمَنٌ إِلاَّ اَلْجَنَّةَ فَلاَ تَبِيعُوهَا إِلاَّ بِهَا في ( الصحاح ) : اللّماظة بالضّمّ ما يبقى في الفم من الطّعام و منه قول الشاعر يصف الدّنيا ( لماظّة أيّام كأحلام نائم ) 1 .

و دعها الحرّ ، و لذا قال له الحسين عليه السلام : ما أخطأت أمّك حيث سمّتك حرّا ،

أنت حرّ في الدّنيا و الآخرة .

و في ( غاية السؤول ) : « نقل أنّ أمير المؤمنين عليه السلام رأى جابر الأنصاري يتنفّس الصّعداء فقال عليه السلام له : علام تنفّسك ، أعلى الدّنيا ؟ قال : نعم ، فقال عليه السلام :

ملاذ الدّنيا سبعة : المأكول ، و المشروب ، و الملبوس ، و المنكوح ، و المركوب ،

و المشموم ، و المسموع ، فألذّ المأكولات ، العسل و هو بصاق من ذبابة ، و أجلّ المشروبات الماء ، و كفى بإباحته سياحته على وجه الأرض ، و أعلى المركوبات الخيل ، و هي قواتل ، و أجلّ المشمومات المسك ، و هو دم من سرّة دابّة ، و أجلّ المسموعات الغناء ، و الترنّم ، و هو إثم ، فما هذه صفته لم يتنّفس عليه عاقل قال جابر : فو اللّه ما خطرت الدّنيا بعد على قلبي 2 .

و كان عليه السلام يقول : و هو سيّد الأحرار و أمير الفتيان : الدّنيا عندي بمنزلة عرق خنزير في يد مجذوم 3 .

-----------
( 1 ) الصحاح : ( لمظ ) .

-----------
( 2 ) مطالب السؤل : 56 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 67 .

[ 605 ]

« إنّه ليس لأنفسكم ثمن إلاّ الجنّة فلا تبيعوها إلاّ بها » كان عليه السلام يقول : إذا حضرت بليّة فاجعلوا أموالكم دون أنفسكم ، و إذا نزلت نازلة فاجعلوا أنفسكم دون دينكم ، اعلموا أنّ الهالك من هلك دينه ، و الحريب من سلب دينه ، ألاّ و إنّه لا فقر بعد الجنّة ، و لا غنى بعد النّار 1 .

و في ( الطبري ) : لمّا زحف ابن سعد يوم عاشوراء إلى الحسين عليه السلام قال له الحرّ : أمقاتل أنت هذا الرجل ؟ قال أي : و اللّه إلى أن قال فأخذ الحرّ يدنو من الحسين عليه السلام قليلا قليلا فقال له رجل من قومه يقال له مهاجر بن أوس : أتريد أن تحمل ؟ فسكت و أخذه مثل العرواء فقال له المهاجر : انّ أمرك لمريب ، و اللّه ما رأيت منك في موقف قطّ مثل شي‏ء أراه الآن و لو كان قيل لي من أشجع أهل الكوفة ما عدوتك ، فما هذا الّذي أرى منك ؟ قال : انّي و اللّه اخيّر نفسي بين الجنّة و النّار ، و و اللّه لا اختار على الجنّة شيئا و لو قطّعت و حرّقت ، ثم ضرب فرسه و التحق بالحسين عليه السلام 2 .

-----------
( 1 ) البحار للمجلسي 78 : 55 ح 103 .

-----------
( 2 ) تاريخ الطبري 4 : 324 .

[ 607 ]


بهج الصباغة في شرح نهج البلاغة ج11 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان

رقم الصفحة

الفصل الخامس و الثّلاثون في مقتله عليه السّلام و وصاياه 1

العنوان 1 من الحكمة 60 : « و إنّ عليّ من اللّه جنّة حصينة . . . » 3

العنوان 2 الحكمة 201 : « انّ مع كلّ انسان ملكين يحفظانه . . . » 6

العنوان 3 من الخطبة 68 : « . . . ملكتني عيني و أنا جالس . . . » 9

العنوان 4 من الخطبة 180 : « الجهاد الجهاد عباد اللّه ألا و إنّي معسكر . . . » 16

العنوان 5 من الخطبة 146 : « أيّها النّاس : كلّ امرى‏ء لاق ما يفرّ منه في فراره . . . » 24

العنوان 6 من الكتاب 23 : « . . . وصيّتي لكم ألا تشركوا باللّه شيئا . . . » 56

العنوان 7 من الكتاب 47 : « . . . أوصيكما بتقوى اللّه ، و ان لا تبغيا الدّنيا . . . » 64

العنوان 8 من الكتاب 24 : « . . . هذا ما أمر به عبد اللّه عليّ بن أبي طالب . . . » 96

الفصل السّادس و الثّلاثون في الموت 115

العنوان 1 من الخطبة 20 : « فانّكم لو قد عانيتم ما قد عاين من مات منكم . . . » 113

العنوان 2 من الخطبة 62 : « و اتّقوا اللّه عباد اللّه ، و بادروا آجالكم بأعمالكم . . . » 123

العنوان 3 من الخطبة 74 : « رحم اللّه أمرا سمع حكما فوعى . . . » 139

العنوان 4 من الخطبة 81 : « جعل لكم أسماعا لتعي ما عناها و أبصارا لتجلو . . . » 146

العنوان 5 من الخطبة 83 : « فاتّعظوا عباد اللّه بالعبر النّوافع . . . » 193

العنوان 6 من الخطبة 202 : « تجهّزوا رحمكم اللّه فقد نودي فيكم بالرّحيل . . . » 197

العنوان 7 من الخطبة 130 : « فإنّه و اللّه الجدّ لا اللّعب ، و الحقّ لا الكذب . . . » 206

[ 608 ]

العنوان 8 من الخطبة 216 : « يا له مراما ما أبعده ، و زورا ما أغفله . . . » 217

العنوان 9 من الخطبة 225 : « فانّ تقوى اللّه مفتاح سداد ، و ذخيرة معاد . . . » 267

العنوان 10 من الخطبة 232 : « فاعلموا و أنتم في نفس البقاء . . . » 286

العنوان 11 من الخطبة 3 : « . . . بلغني انّك ابتعت دارا بثمانين دينارا . . . » 290

العنوان 12 الحكمة 19 : « من جرى في عنان أمله ، عثر بأجله . . . » 310

العنوان 13 الحكمة 74 : « نفس المرء خطاه إلى أجله . . . » 312

العنوان 14 الحكمة 29 : « إذا كنت في إدبار و الموت في اقبال فما أسرع الملتقى . . . » 313

العنوان 15 الحكمة 314 : « أيّها النّاس اتّقوا اللّه الّذي إن قلتم سمع . . . » 314

العنوان 16 الحكمة 75 : « كلّ معدود منقض ، و كلّ متوقّع آت . . . » 315

العنوان 17 الحكمة 15 : « . . . كيف يكون حال من يفني ببقائه . . . » 317

العنوان 18 الحكمة 122 : « . . . كأنّ الموت فيها على غيرنا كتب . . . » 319

العنوان 19 الحكمة 130 : « . . . يا أهل الدّيار الموحشة ، و المحالّ المقفرة . . . » 322

العنوان 20 الحكمة 132 : « إنّ للّه ملكا ينادي في كلّ يوم : لدوا للموت . . . » 333

العنوان 21 الحكمة 168 : « الأمر قريب و الاصطحاب قليل . . . » 335

العنوان 22 الحكمة 182 : « الرّحيل و شيك . . . » 336

العنوان 23 الحكمة 419 : « مسكين ابن آدم : مكتوم الأجل ، مكنون العلل . . . » 336

العنوان 24 الحكمة 334 : « لو رأى العبد الأجل و مسيره لأبغض الأمل . . . » 340

العنوان 25 الحكمة 36 : « من أطال الأمل أساء العمل . . . » 341

العنوان 26 الحكمة 335 : « لكلّ امرى‏ء في ماله شريكان : الوارث و الحوادث . . . » 342

العنوان 27 الحكمة 380 : « ربّ مستقبل يوما ليس بمستدبره . . . » 342

العنوان 28 من الخطبة 82 : « فليعمل العامل منكم في أيّام مهله قبل . . . » 343

العنوان 29 من الخطبة 86 : « عباد اللّه ، زنوا أنفسكم قبل أن توزنوا . . . » 349

العنوان 30 من الخطبة 90 : « اعملوا ، رحمكم اللّه ، على اعلام بيّنة . . . » 350

العنوان 31 من الخطبة 178 : « فبادروا المعاد و سابقوا الآجال . . . » 352

العنوان 32 من الخطبة 188 : « أوصيكم أيّها النّاس بتقوى اللّه و كثرة حمده . . . » 354

العنوان 33 من الخطبة 185 : « فاعتصموا بتقوى اللّه ، فانّ لها حبلا وثيقا . . . » 361

العنوان 34 من الخطبة 105 : « سبحانك خالقا و معبودا بحسن بلائك . . . » 365

[ 609 ]

الفصل السّابع و الثّلاثون في ذم الدّنيا و فنائها 383

العنوان 1 من الخطبة 44 : « الحمد للّه غير مقنوط من رحمته . . . » 385

العنوان 2 من الكتاب 31 : « و اعلم انّك انّما خلقت للآخرة لا للدّنيا . . . » 391

العنوان 3 الحكمة 391 : « ازهد في الدّنيا يبصّرك اللّه عوراتها . . . » 404

العنوان 4 من الخطبة 51 : « ألا و إنّ الدّنيا قد تصرّمت . . . » 406

العنوان 5 الحكمة 393 : « خذ من الدّنيا ما أتاك ، و تولّ عمّا تولّى . . . » 416

العنوان 6 من الخطبة 79 : « ما أصف من دار أوّلها عناء و آخرها فناء . . . » 417

العنوان 7 من الخطبة 80 : « أوصيكم عباد اللّه بتقوى اللّه الّذي ضرب الأمثال . . . » 425

العنوان 8 من الخطبة 95 : « نحمده على ما كان ، و نستعينه من أمرنا . . . » 433

العنوان 9 من الخطبة 99 : « انظروا إلى الدّنيا نظر الزّاهدين فيها الصّادقين . . . » 444

العنوان 10 من الخطبة 107 : « أمّا بعد فإنّي احذّركم الدّنيا . . . » 447

العنوان 11 من الخطبة 109 : « و احذّركم الدّنيا فانّها منزل قلعة . . . » 483

العنوان 12 من الخطبة 110 : « الحمد للّه الواصل الحمد بالنّعم و النّعم بالشّكر . . . » 494

العنوان 13 من الخطبة 129 : « و إنّما الدّنيا منتهى بصر الأعمى . . . » 523

العنوان 14 من الخطبة 141 : « أيّها النّاس إنّما أنتم في الدّنيا غرض تنتقل . . . » 525

العنوان 15 من الخطبة 170 : « أيّها الغافلون غير المغفول عنهم . . . » 531

العنوان 16 من الخطبة 191 : « أوصيكم عباد اللّه بتقوى اللّه . . . » 534

العنوان 17 من الخطبة 198 : « أيّها النّاس إنّما الدّنيا دار مجاز . . . » 538

العنوان 18 من الخطبة 221 : « دار بالبلاء محفوفة ، و بالعذر معروفة . . . » 542

العنوان 19 من الكتاب 49 : « أمّا بعد ، فإنّ الدّنيا مشغلة عن غيرها و . . . » 564

العنوان 20 من الكتاب 68 : « . . . امّا بعد فانّما مثل الدّنيا مثل الحيّة . . . » 567

الحكمة 119 : « مثل الدّنيا كمثل الحيّة ليّن مسّها . . . » 567

من الخطبة 156 : « و أتوكّل على اللّه توكّل الإنابة إليه . . . » 567

العنوان 21 الحكمة 64 : « أهل الدّنيا كوكب يسار بهم و هم نيام » 582

العنوان 22 الحكمة 72 : « الدّهر يخلق الأبدان ، و يجدّد الآمال . . . » 583

العنوان 23 الحكمة 133 : « الدّنيا دار ممرّ إلى دار مقرّ . . . » 585

العنوان 24 الحكمة 251 : « مرارة الدّنيا حلاوة الآخرة . . . » 586

[ 610 ]

العنوان 25 الحكمة 269 : « النّاس في الدّنيا عاملان : عامل للدّنيا . . . » 586

العنوان 26 الحكمة 359 : « يا أسرى الرّعيّة . . . » 588

العنوان 27 الحكمة 367 : « يا أيّها النّاس متاع الدّنيا حطام . . . » 590

العنوان 28 الحكمة 385 : « من هوان الدّنيا على اللّه أنّه لا يعصى إلاّ فيها . . . » 597

العنوان 29 الحكمة 415 : « . . . تغرّ و تضرّ و تمرّ ، إنّ اللّه . . . » 600

العنوان 30 الحكمة 456 : « . . . ألا حرّ يدع هذه اللّماظة لأهلها ؟ . . . » 604


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

■ الجزء 12
■ تتمة الفصل السابع و الثلاثون في ذم الدنيا و فنائها
■ 31
■ 32
■ 33
■ 34
■ 35
■ 36
■ 37
■ 38
■ 39
■ 40
■ 41
■ 42
■ 43
■ الفصل الثامن و الثلاثون في القيامة و النّار و الجنّة
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ 15
■ 16
■ 17
■ 18
■ 19
■ 20
■ 21
■ 22
■ الفصل التاسع و الثلاثون في ما قاله عليه السّلام في ما يجب على العبد لربّه
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ 15
■ 16
■ 17
■ 18
■ الفصل الاربعون في الاسلام و الكفر و الايمان و النفاق
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ 15
■ 16
■ 17
■ 18
■ 19
■ 20
■ 21
■ 22
■ 23
■ 24
■ 25
■ 26
■ 27
■ 28
■ 29
■ 30
■ فهرس المطالب


ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì12 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí

This page uses frames, but your browser doesn't support them.

ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì12 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الثاني عشر

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

تتمة الفصل السابع و الثلاثون

في ذم الدنيا و فنائها


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

31

الحكمة ( 463 ) و قال عليه السّلام :

اَلدُّنْيَا خُلِقَتْ لِغَيْرِهَا وَ لَمْ تُخْلَقْ لِنَفْسِهَا قال بعضهم : و نحن بنو الدنيا خلقنا لغيرها ، و قال ابن أبي الحديد : قال أبو العلاء :

خلق النّاس للبقاء فضلّت
أمّة يحسبونهم للنّفاد

انّما ينقلون من دار اعمال
إلى دار شقوة أو رشاد1


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

32

الحكمة ( 195 ) وَ قَالَ ع وَ قَدْ مَرَّ بِقَذَرٍ عَلَى مَزْبَلَةٍ هَذَا مَا بَخِلَ بِهِ اَلْبَاخِلُونَ

-----------
( 1 ) شرح ابن أبي الحديد 2 : 181 .

[ 2 ]

وَ رُوِيَ فِي خَبَرٍ آخَرَ أَنَّهُ قَالَ هَذَا مَا كُنْتُمْ تَتَنَافَسُونَ فِيهِ بِالْأَمْسِ قول المصنّف : « و قد مرّ بقذر على مزبلة » في الصحاح المزبل بالكسر :

السّرجين ، و موضعه مزبلة و مزبلة أي : بفتح الباء و ضمّها . 1 و في ( عقلاء مجانين النيسابوري ) : كان لجعفر بن سلمان جارية اسمها الخيزران و كان مفتونا بها ، فركب يوما في جماعة من الموالي يريد الجمعة فمرّ بأبي سعيد الضبعي فرفع رأسه و قال يا جعفر تحبّ خيزران ؟ قال : نعم فقال : أبو سعيد :

نبّئتها عشقت حشا فقلت لها
لا يعشق الحشّ إلاّ كلّ كنّاس

2 فضرب جعفر وجه دابّته ، و مضى حياء من الناس قوله عليه السلام : « هذا ما بخل به الباخلون » قيل بالفارسيّة :

عارفى روزى به راهى ميگذشت
واله و سرمست چون ميخوارگان

ديد گورستان و مبرز روبرو ( گفت )
اينش نعميت اينش نعمت خوارگان

و في ( تاريخ بغداد ) : قالت مولاة داود الطائي : طبخت له دسما ثمّ أتيته به ، فقال ما فعل أيتام فلان ؟ قلت : على حالهم ، قال : إذهبي بهذا إليهم ، فقلت : أنت لم تأكل أدما منذ كذا و كذا فقال : إنّ هذا إذا أكله اليتامى ، كان عند اللّه مذخورا ،

و إذا أكلته كان في الحشّ . 3 هذا ، و قيل لزياد الأعجم ، الا تهجو جريرا ؟ فقال أليس الّذي يقول :

كأنّ بني طهيّة رهط سلمى
حجارة خارى‏ء يرمى كلابا

4

-----------
( 1 ) الصحاح : ( زبل ) .

-----------
( 2 ) النيسابوري ، عقلاء المجانين : 87 88 .

-----------
( 3 ) تاريخ بغداد 8 : 353 رقم ( 4455 ) .

-----------
( 4 ) الأغاني 8 : 74 .

[ 3 ]

قالوا : بلى ، قال : ليس بيني و بين هذا عمل .

قول المصنّف : « و روى في خبر آخر أنّه عليه السّلام قال » ، قلت : و روى في خبر عنه عليه السّلام رواه ابن بابويه في ( فقيهه ) : إنّ الإنسان إذا نظر إلى حدثه بعد فراغه فليقل : ( اللّهمّ ارزقني الحلال و جنّبني الحرام ) 1 فانّ النبيّ صلّى اللَّه عليه و آله قال : ما من عبد إلاّ و قد وكّل اللَّه به ملكا يلوي عنقه إذا أحدث ، حتّى ينظر إليه ، فعند ذلك ينبغي أن يسأل اللَّه الحلال فإن الملك يقول : يا ابن آدم هذا ما حرصت عليه بالأمس انظر من أين أخذته و إلى ما ذا صار . 2 « هذا ما كنتم تتنافسون فيه بالأمس » :

قد أولع النّاس في الدّنيا بأربعة
أكل و شرب و ملبوس و منكوح

و غاية الكلّ ان فكّرت فيه
روث و بول و مطروح و مفضوح

و ليتنافس في نعيم لا يحصل منه شي‏ء و هو نعيم الآخرة قال تعالى إنَّ الأبرار لفي نعيم على الارائك ينظرون تعرف في وجوههم نضرة النّعيم يسقون من رحيق مختوم ختامه مسك و في ذلك فليتنافس المتنافسون . 3 هذا ، و في ( المعجم ) قال إبراهيم بن هلال ، كان الحسن بن محمّد المهلّبي يناصف العشرة أوقات خلوته و يبسطنا في المزح إلى أبعد غاية ، فإذا جلس للعمل كان أميرا و قورا آخذا في جدّ كامل ، فاتّفق أن صعد يوما من طيارة إلى داره ، و قد حقنه البول فقصد بعض الأخلية فوجده مقفّلا و كذلك كانت عادته حفاظا لها عن الابتذال ، فقال :

-----------
( 1 ) الفقيه 1 : 23 ح 38 .

-----------
( 2 ) المصدر نفسه 1 : 23 ح 38 .

-----------
( 3 ) المطففين : 22 26 .

[ 4 ]

فهبك طعامك استوثقت منه
فما بال الكنيف عليه قفل ؟

فقلت : إنّه لموضع عجب ، و إذا وقع الإحتياط في الأصل ، فقد استغنى عنه في الفرع ، فضحك ، و قال أوسعتنا هجاء . 1


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

33

في الحكمة ( 103 ) إِنَّ اَلدُّنْيَا وَ اَلْآخِرَةَ عَدُوَّانِ مُتَفَاوِتَانِ وَ سَبِيلاَنِ مُخْتَلِفَانِ فَمَنْ أَحَبَّ اَلدُّنْيَا وَ تَوَلاَّهَا أَبْغَضَ اَلْآخِرَةَ وَ عَادَاهَا وَ هُمَا بِمَنْزِلَةِ اَلْمَشْرِقِ وَ اَلْمَغْرِبِ وَ مَاشٍ بَيْنَهُمَا كُلَّمَا قَرُبَ مِنْ وَاحِدٍ بَعُدَ مِنَ اَلْآخَرِ وَ هُمَا بَعْدُ ضَرَّتَانِ أقول : مراده عليه السلام بالدّنيا التي جعلها مع الآخرة كعدوين و سبيلين مختلفين كالمشرق و المغرب و كالضرّتين ، دنيا لم تجعل مقدّمة للآخرة ،

و معلوم أنّها مع الآخرة كعدوّين ، فلا يمكن أن يكون أحد محبّ الدّنيا و لا يكون مبغض الآخرة و معاديها ، كما قال عليه السّلام و لذا قال تعالى لنبيّه صلى اللَّه عليه و آله فأعرض عن من تولّى عن ذكرنا و لم يرد إلاّ الحياة الدُّنيا . . . 2 . و كسبيلين كالمشرق و المغرب ، و معلوم أنّه كما قال عليه السّلام كلّما قرب سالك من أحدهما بعد عن الآخر ، قال شاعر :

إلى اللَّه أشكو بالمدينة حاجة
و بالشّام أخرى كيف تلتقيان

هذا ، و لمّا تزوّج سهيل بن عبد الرّحمن بن عوف الثّريا ، امرأة من أميّة الأصغر ، التي كان يشبّب بها عمر بن أبي ربيعة ، قال عمر :

أيّها المنكح الثّريا سهيلا
عمرك اللَّه كيف يلتقيان

-----------
( 1 ) معجم الادباء للحموي 9 : 133 134 ترجمة ( الحسن بن محمد المهلبي ) .

-----------
( 2 ) النجم : 29 .

[ 5 ]

هي شاميّة إذا ما استقلّت
و سهيل إذا استقلّ يماني

1 شبّه عمر الرّجل المسمّى بسهيل و المرأة المسمّاة بثريّا بالكوكبين المعروفين ( سهيل ) و ( ثريّا ) اللّذين لا يجتمعان .

قلت : و كان لسهيل أن ينقض كلامه عليه بأنّ الثّريّا كوكب و سهيل كوكب ، و الكوكب للكوكب فهي لي .

و في ( مقاتل أبي الفرج ) : قصر الضّرّتين موضع بالكوفة بايع الناس فيه محمّد بن ابراهيم بن اسماعيل بن طباطبا أيّام أبي السّرايا . 2 هذا ، و كأنّه وقع في الكلام تغيّر ، و الأصل ، انّ الدّنيا و الآخرة عدوّان لا يجتمع حبّهما و تولّيهما ، فمن أحبّ الدّنيا و تولاّها أبغض الآخرة و عاداها ،

و بالعكس ، و هما سبيلان مختلفان متفاوتان كالمشرق و المغرب ، كلّما قرب ماش من واحد منهما بعد من الآخر .

و كيف كان ، فالثّالث ممّا شبّهها عليه السّلام به الضّرّتان و من طبعهما المباينة ، فمن وصل أحداهما قطعته الاخرى ، و شبّههما السّجاد عليه السّلام كفّتي ميزان أيّهما رجح ذهب بالاخرى ، ثم تلا عليه السّلام قوله تعالى إذا وقعت الواقعة ليس لوقعتها كاذبة خافضة رافعة 3 أي : خافضة لأعداء اللَّه إلى النّار ، رافعة لأوليائه إلى الجنّة ، و بالجملة حيث إنّهما ضدّان لا يمكن الجمع بينهما كاملا ، و قد ورد أنه ( لم يستكمل لذّة الدّنيا من اهتمّ بمواقيت صلواته ) .

-----------
( 1 ) الأغاني 1 : 106 ، و الكامل للمبرد : 598 طبع القاهرة .

-----------
( 2 ) مقاتل الطالبيين لأبي الفرج : 348 .

-----------
( 3 ) الواقعة : 1 3 .

[ 6 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

34

الخطبة ( 60 ) و من خطبة له عليه السّلام :

أَلاَ وَ إِنَّ اَلدُّنْيَا دَارٌ لاَ يُسْلَمُ مِنْهَا إِلاَّ فِيهَا وَ لاَ يُنْجَى بِشَيْ‏ءٍ كَانَ لَهَا اُبْتُلِيَ اَلنَّاسُ بِهَا فِتْنَةً فَمَا أَخَذُوهُ مِنْهَا لَهَا أُخْرِجُوا مِنْهُ وَ حُوسِبُوا عَلَيْهِ وَ مَا أَخَذُوهُ مِنْهَا لِغَيْرِهَا قَدِمُوا عَلَيْهِ وَ أَقَامُوا فِيهِ فَإِنَّهَا عِنْدَ ذَوِي اَلْعُقُولِ كَفَيْ‏ءِ اَلظِّلاَلِ بَيْنَا تَرَاهُ سَابِغاً حَتَّى قَلَصَ وَ زَائِداً حَتَّى نَقَصَ « ألا و انّ الدنيا دار لا يسلم منها إلاّ فيها » هي الدّاء و فيها الدّواء لمن أراد العلاج فمن داوى فيها سلم و من ترك هلك و هذا صراط ربِّك مستقيماً قد فصّلنا الآيات لقومٍ يذّكرون لهم دار السّلام عند ربِّهم و هو وليُّهم بما كانوا يعملون 1 ، الذين تتوفّاهم الملائكة طيّبين يقولون سلامٌ عليكم ادخلوا الجنّة بما كنتم تعملون 2 ، و الملائكة يدخلون عليهم من كُلِّ بابٍ سلامٌ عليكم بما صبرتم فنعم عقبى الدّار . 3 « و لا ينجى بشي‏ء كان لها » في ( الكافي ) عن الصادق عليه السّلام في مناجاة موسى : يا موسى إنّ الدنيا دار عقوبة ، عاقبت فيها آدم عند خطيئته ، و جعلتها ملعونة : ملعون ما فيها إلاّ ما كان فيها لي ، يا موسى إنّ عبادي الصّالحين زهدوا في الدّنيا بقدر علمهم ، و ساير الخلق رغبوا فيها بقدر جهلهم ، و ما من أحد عظّمها فقرّت عيناه فيها ، و لم يحقّرها أحد إلاّ انتفع بها . 4

-----------
( 1 ) الأنعام : 126 127 .

-----------
( 2 ) النحل : 32 .

-----------
( 3 ) الرعد : 23 24 .

-----------
( 4 ) الكافي 4 : 5 ح 9 .

[ 7 ]

« ابتلى الناس فيها » هكذا في ( المصرية ) و الصواب : ( بها ) 1 كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) . 2 « فتنة » أحسب النّاس أن يقولوا آمنّا و هم لا يفتنون و لقد فتنا الذين من قبلهم فليعلمنّ اللَّه الّذين صدقوا و ليعلمنّ الكاذبين . 3 « فما أخذوه منها لها أخرجوا منه » و تركتم ما خوّلناكم وراء ظهوركم . . . . 4 « و حوسبوا عليه » ثمّ لتسئلنَّ يومئذٍ عن النّعيم . 5 « و ما أخذوه منها لغيرها قدموا عليه و أقاموا فيه » و ما تقدّموا لأنفسكم من خير تجدوه عند اللَّه هو خيرا و أعظم أجرا . 6 « فانّها عند ذوي العقول كفي‏ء الظل » كلّ في‏ء ظلّ ، و ليس كلّ ظلّ فيئا ، قال روبة : كلّ ما كانت عليه الشمس فزالت عنه فهو في‏ء و ظلّ ، و ما لم يكن عليه الشمس فهو ظلّ ، و لكون الظّلّ أعمّ صحّ إضافة الفي‏ء إليه .

« بينا تراه » أي : في‏ء الظّلّ سابغا أي : كاملا وافيا .

« حتّى قلص » أي : نقص ، من قولهم ( ظلّ قالص ) .

« و زائدا حتّى نقص » قال ابن أبي الحديد : قال الشاعر :

1 ألا انّما الدّنيا كظلّ غمامة
أظلّت يسيرا ثم خفّت فولّت

-----------
( 1 ) الطبعة المصرية المصححة بلفظ : 161 .

-----------
( 2 ) شرح ابن أبي الحديد 5 : 120 ح 62 ، و شرح ابن ميثم بلفظ « فيها » 2 : 58 ح 60 ، و الخطية : 41 بلفظ « بها » .

-----------
( 3 ) العنكبوت : 2 3 .

-----------
( 4 ) الأنعام : 94 .

-----------
( 5 ) التكاثر : 8 .

-----------
( 6 ) المزمّل : 20 .

[ 8 ]

2 ظلّ الغمام و أحوال المنام فما
تدوم يوما لمخلوق على حال

1 و في ( شعراء ابن قتيبة ) قال لبيد :

و ما النّاس إلاّ كالدّيار و أهلها
بها يوم حلوّها و غدوا بلاقع

و ما المرء إلاّ كالشّهاب وضوئه
يحور رمادا بعد ما هو ساطع

2


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

35

من الخطبة ( 168 ) أَلاَ وَ إِنَّ هَذِهِ اَلدُّنْيَا اَلَّتِي أَصْبَحْتُمْ تَتَمَنَّوْنَهَا وَ تَرْغَبُونَ فِيهَا وَ أَصْبَحَتْ تُغْضِبُكُمْ وَ تُرْضِيكُمْ لَيْسَتْ بِدَارِكُمْ وَ لاَ مَنْزِلِكُمُ اَلَّذِي خُلِقْتُمْ لَهُ وَ لاَ اَلَّذِي دُعِيتُمْ إِلَيْهِ أَلاَ وَ إِنَّهَا لَيْسَتْ بِبَاقِيَةٍ لَكُمْ وَ لاَ تَبْقَوْنَ عَلَيْهَا وَ هِيَ إِنْ غَرَّتْكُمْ مِنْهَا فَقَدْ حَذَّرَتْكُمْ شَرَّهَا فَدَعُوا غُرُورَهَا لِتَحْذِيرِهَا وَ أَطْمَاعَهَا لِتَخْوِيفِهَا وَ سَابِقُوا فِيهَا إِلَى اَلدَّارِ اَلَّتِي دُعِيتُمْ إِلَيْهَا وَ اِنْصَرِفُوا بِقُلُوبِكُمْ عَنْهَا وَ لاَ يَخِنَّنَّ أَحَدُكُمْ خَنِينَ اَلْأَمَةِ عَلَى مَا زُوِيَ عَنْهُ مِنْهَا وَ اِسْتَتِمُّوا نِعْمَةَ اَللَّهِ عَلَيْكُمْ بِالصَّبْرِ عَلَى طَاعَةِ اَللَّهِ وَ اَلْمُحَافَظَةِ عَلَى مَا اِسْتَحْفَظَكُمْ مِنْ كِتَابِهِ أَلاَ وَ إِنَّهُ لاَ يَضُرُّكُمْ تَضْيِيعُ شَيْ‏ءٍ مِنْ دُنْيَاكُمْ بَعْدَ حِفْظِكُمْ قَائِمَةَ دِينِكُمْ أَلاَ وَ إِنَّهُ لاَ يَنْفَعُكُمْ بَعْدَ تَضْيِيعِ دِينِكُمْ شَيْ‏ءٌ حَافَظْتُمْ عَلَيْهِ مِنْ أَمْرِ دُنْيَاكُمْ أَخَذَ اَللَّهُ بِقُلُوبِنَا إِلَى اَلْحَقِّ وَ أَلْهَمَنَا وَ إِيَّاكُمُ اَلصَّبْرَ « ألاّ و انّ هذه الدّنيا التي أصبحتم تتمنّونها و ترغبون فيها » قلبا و روحا ،

قال الّذين يريدون الحياة الدُّنيا ياليت لنا مثل ما أوتي قارون إنُّه لذو حظّ عظيم . 3

-----------
( 1 ) شرح ابن أبي الحديد 5 : 144 .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة : 91 طبع القاهرة 1932 .

-----------
( 3 ) القصص : 79 .

[ 9 ]

« و أصبحت تغضبكم و ترضيكم » و ليست هي متمنّية لكم و لا راغبة فيكم ،

بل تكون كمرأة فارك ، تغضب زوجها ثمّ ترضيه من غضبه بشي‏ء تخدعه .

ليست بداركم و لا منزلكم الّذي خلقتم له » :

طمعت إقامة في دار ظعن
فلا تطمع فرجلك في الرّكاب

1 « و لا الّذي دعيتم إليه » إنّما هذه الحياة الدُّنيا متاعٌ و إنَّ الآخرة هي دار القرار . 2 « ألا و إنّها ليست بباقية لكم و لا تبقون عليها » قال تعالى بعد ذكر عاد و ثمود : فهل ترى لهم من باقية 3 ، و كم أهلكنا قبلهم من قرنٍ هل تحسّ منهم من أحدٍ أو تسمع لهم ركزاً 4 ، ما عندكم ينفد و ما عند اللَّه باقٍ . . . 5 .

« و هي و إن غرّتكم منها » يا أيّها الناس انّ وعد اللَّه حقّ فلا تغرّنّكم الحياة الدُّنيا و لا يغرّنّكم باللَّه الغرور 6 ، . . . و غرّتكم الأماني حتّى جاء أمر اللَّه و غرّكم باللَّه الغرور 7 ، و ما الحياة الدُّنيا إلاّ متاع الغرور 8 .

« فقد حذّرتكم شرّها » في ( الطبري ) : لمّا أخذ ابن الزبير بالبيعة ليزيد في المدينة من قبل الوليد خرج تحت اللّيل هو و اخوه جعفر ليس معهما ثالث ،

فأخذ طريق الفرع ، و تجنب الطريق الأعظم ، مخافة الطّلب فبينا يسايران تمثّل جعفر بقول صبرة الحنظلي :

-----------
( 1 ) منسوب للإمام أمير المؤمنين ، الديوان : 52 .

-----------
( 2 ) غافر : 39 .

-----------
( 3 ) الحاقة : 8 .

-----------
( 4 ) مريم : 98 .

-----------
( 5 ) النحل : 96 .

-----------
( 6 ) فاطر : 5 .

-----------
( 7 ) الحديد : 14 .

-----------
( 8 ) آل عمران : 185 .

[ 10 ]

و كلّ بني امّ سيمسون ليلة
و لم يبق من أعقابهم غير واحد

فقال ابن الزّبير : سبحان اللَّه ما أردت يا أخي ؟ قال : و اللَّه ما أردت يا أخي به شيئا ممّا تكره ، فقال : فذاك و اللَّه أكره إليّ أن يكون جاء على لسانك من غير تعمّد ، و كأنّه قد تطيّر منه . 1 « فدعوا غرورها لتحذيرها و إطماعها لتخويفها » :

لقد خاب من غرّته دنيا دنيّة
و ما هي إن غرّت قرونا بطائل 2

1 تحرّز من الدّنيا فإنّ فناءها
محلّ فناء لا محلّ بقاء

فصفوتها ممزوجة بكدورة
و راحتها مقرونة بعناء 3

2 إنّما الدّنيا فناء ليس للدّنيا ثبوت
إنّما الدّنيا كبيت نسجته العنكبوت 4

3 قد رأيت القرون كيف تفانت
درست ثمّ قيل كان و كانت 5

هي دنيا كحيّة تنفث السّمّ
و ان كانت المجسّة لانت 6

4 فلم أر كالدّنيا بها اغترّ أهلها
و لا كاليقين استوحش الدّهر صاحبه

-----------
( 1 ) تاريخ الطبري 4 : 252 .

-----------
( 2 ) منسوب للإمام أمير المؤمنين عليه السّلام ، الديوان : 9 .

-----------
( 3 ) منسوب لأمير المؤمنين عليه السّلام في الديوان : 39 .

-----------
( 4 ) ديوان أمير المؤمنين عليه السّلام : 64 .

-----------
( 5 ) ديوان أمير المؤمنين عليه السّلام : 116 .

-----------
( 6 ) ديوان أمير المؤمنين عليه السّلام : 116 .

[ 11 ]

أمرّ على رسم القريب كانّما
أمرّ على رسم امرى‏ء لا أناسبه

1 اليقين : الموت .

« و سابقوا فيها إلى الدّار التي دعيتم إليها » سابقوا إلى مغفرةٍ من ربِّكم و جنّة عرضها كعرض السّماء و الأرض أُعدّت للّذين آمنوا باللَّه و رسله . . . 2 .

« و انصرفوا بقلوبكم عنها » :

إنّما الدّنيا كظلّ زائل
أو كضيف بات ليلا فارتحل

أو كنوم قد يراه نائم
أو كبرق لاح في أفق الأمل

3 « و لا يخننّ أحدكم خنين الأمة » في ( الصحاح ) : الخنين كالبكاء في الأنف و الضحك في الأنف 4 . و المراد هنا الأوّل .

« على ما زورى عنه منها » :

هب الدّنيا تساق إليك عفوا
أليس مصير ذاك إلى الزّوال

و ما ترجو لشي‏ء ليس يبقى
و شيكا قد يغيّره الليالي

5 « و استتّموا نعمة اللّه عليكم بالصّبر على طاعة اللَّه ، و المحافظة على ما استحفظكم من كتابه » فمن لم يصبر على طاعته و عن معصيته يبدّل نعمته بالنقّمة :

باللَّه ربّك كم بيت مررت به
قد كان يعمر باللّذات و الطّرب

-----------
( 1 ) ديوان أمير المؤمنين عليه السّلام : 19 .

-----------
( 2 ) الحديد : 21 .

-----------
( 3 ) ديوان أمير المؤمنين عليه السّلام : 125 .

-----------
( 4 ) الصحاح : ( خنن ) .

-----------
( 5 ) ديوان أمير المؤمنين عليه السّلام : 125 .

[ 12 ]

طارت عقاب المنايا في جوانبه
فصار من بعدها للويل و الخرب

1 « ألا و انّه لا يضرّكم تضييع شي‏ء من دنياكم بعد حفظ قائمة دينكم » في ( الكافي ) : ( كان رجل من أصحاب الصادق عليه السّلام يدخل عليه في حجّه فغبر زمانا لا يحجّ فدخل بعض معارفه عليه عليه السّلام فقال عليه السّلام له ما فعل فلان ؟ فجعل يضجع الكلام يظنّ انّه عليه السّلام يعني الميسرة و الدّنيا فقال عليه السّلام كيف دينه ؟

فقال هو و اللَّه كما تحبّ فقال عليه السّلام هو و اللَّه الغنى 2 .

و قال عليه السّلام في قوله تعالى في مؤمن آل فرعون فوقيه اللَّه سيئات ما مكروا . . . 3 : أما و اللّه لقد قسطوا عليه و قتلوه و لكن وقاه ان يفتنوه في دينه 4 .

و في ( الطبري ) : بعد ذكر قبول الحرّ ان يأخذ الحسين عليه السّلام طريقا لا يدخله الكوفة و لا يردّه إلى المدينة نصفا : و أقبل الحرّ يسايره و هو يقول له إنّي اذكّرك اللَّه في نفسك فانّي اشهد لئن قاتلت لتقتلنّ فقال عليه السّلام أفبالموت تخوّفني ؟ أقول لك ما قال أخو الأوس لابن عمّه لمّا لقيه و هو يريد نصرة النبيّ صلّى اللَّه عليه و آله فقال له فأين تذهب ؟ فانّك مقتول :

سأمضي و ما بالموت عار على الفتى
إذا ما نوى حقّا و جاهد مسلما

و واسى الرجال الصالحين بنفسه
و فارق مثبورا يغشّ و يرغما

فلمّا سمع الحرّ ذلك منه تنحّى عنه ، و كان يسير بأصحابه في ناحية و الحسين عليه السّلام في ناحية حتى انتهوا إلى عذيب الهجانات ، و كان هجائن النّعمان ترعى هنالك ، فإذا هم بأربعة نفر قد اقبلوا من الكوفة على رواحلهم يجنبون فرسا لنافع بن هلال يقال له الكامل ، و معهم دليلهم الطّرماح بن عديّ

-----------
( 1 ) ديوان أمير المؤمنين عليه السّلام : 52 .

-----------
( 2 ) الكافي 3 : 307 ح 4 .

-----------
( 3 ) غافر : 45 .

-----------
( 4 ) المصدر نفسه 3 : 306 ح 1 .

[ 13 ]

على فرسه و هو يقول :

يا ناقتي لا تذعري من زجري
و شمّري قبل طلوع الفجر

بخير ركبان و خير سفر
حتّى تحلّي بكريم النحر

الماجد الحرّ رحيب الصّدر
أتى به اللَّه لخير أمر

ثمّة أبقاه بقاء الدّهر

فقال عليه السّلام أما و اللَّه انّي لأرجو أن يكون خيرا ما أراد اللَّه بنا . قتلنا أم ظفرنا 1 .

« ألا و انّه لا ينفعكم بعد تضييع دينكم شي‏ء حافظتم عليه من أمر دنياكم » في ( الكافي ) عنه عليه السّلام : إذا حضرت بليّة فاجعلوا أموالكم دون أنفسكم ، و إذا نزلت نازلة اجعلوا أنفسكم دون دينكم ، و اعلموا انّ الهالك من هلك دينه ، و الحريب من حرب دينه .

« أخذ اللَّه بقلوبنا و قلوبكم إلى الحقّ و ألهمنا و إيّاكم الصبر » 2 ، قال الباقر عليه السّلام : إنّ هذا الدّنيا يعطيها اللَّه البرّ و الفاجر ، و لا يعطي الإيمان إلاّ صفوته من خلقه 3 .

و قال الصادق عليه السّلام من كان همّه همّا واحدا يعني لدينه كفاه اللَّه همّه ،

و من كان همّه في كلّ واد لم يبال اللَّه بأيّ واد هلك 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

36

من الخطبة ( 173 ) أَيُّهَا اَلنَّاسُ إِنَّ اَلدُّنْيَا تَغُرُّ اَلْمُؤَمِّلَ لَهَا وَ اَلْمُخْلِدَ إِلَيْهَا وَ لاَ تَنْفَسُ بِمَنْ

-----------
( 1 ) تاريخ الطبري 4 : 305 .

-----------
( 2 ) الكافي 3 : 306 ح 2 .

-----------
( 3 ) الكافي 3 : 305 ح 3 .

-----------
( 4 ) المصدر نفسه 3 : 344 ح 5 .

[ 14 ]

نَافَسَ فِيهَا وَ تَغْلِبُ مَنْ غَلَبَ عَلَيْهَا وَ اَيْمُ اَللَّهِ مَا كَانَ قَوْمٌ قَطُّ فِي غَضِّ نِعْمَةٍ مِنْ عَيْشٍ فَزَالَ عَنْهُمْ إِلاَّ بِذُنُوبٍ اِجْتَرَحُوهَا لِ أَنَّ اَللَّهَ لَيْسَ بِظَلاَّمٍ لِلْعَبِيدِ 6 10 3 : 182 وَ لَوْ أَنَّ اَلنَّاسَ حِينَ تَنْزِلُ بِهِمُ اَلنِّقَمُ وَ تَزُولُ عَنْهُمُ اَلنِّعَمُ فَزِعُوا إِلَى رَبِّهِمْ بِصِدْقٍ مِنْ نِيَّاتِهِمْ وَ وَلَهٍ مِنْ قُلُوبِهِمْ لَرَدَّ عَلَيْهِمْ كُلَّ شَارِدٍ وَ أَصْلَحَ لَهُمْ كُلَّ فَاسِدٍ « أيّها الناس أنّ الدنيا تغر المؤمّل لها » أي : تخدعه .

« و المخلد إليها » أي : الراكن إليها ، قال تعالى و اتل عليهم نبأ الّذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين و لو شئنا لرفعناه بها و لكنّه أخلد إلى الأرض و اتَّبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث . . . 1 .

« و لا تنفس بمن نافس فيها » أي : لا ترغب و لا تضنّ في من و بمن رغب فيها و ضنّ بها .

« و تغلب من غلب عليها » و في ( الكامل ) : بعد ذكر فتح صلاح الدّين حلب في سنة ( 579 ) و ذكر مطعونيّة أخيه تاج الملوك الّذي كان فارسا شجاعا كريما حليما جامعا لمحاسن الأخلاق في ذاك الحرب في ركبته ، حضر صلاح الدّين عند أخيه يعوده و قال له : هذه حلب قد أخذناها و هي لك ، فقال : ذلك لو كان و أنا حيّ ، و و اللَّه لقد أخذتها غالية حيث تفقد مثلي ، فعمل صلاح الدين دعوة احتفل فيها ، فبيناهم في سرور إذ جاء من أسرّ إليه بموت أخيه 2 .

و كان المعتمد بن عباد صاحب اشبيليّة نكب و سجن باغمات فجاءه ببناته في عيد فقال :

-----------
( 1 ) الأعراف : 175 176 .

-----------
( 2 ) الكامل في التاريخ لابن الأثير 11 : 498 .

[ 15 ]

فيما مضى كنت بالأعياد مسرورا
فجاءك العيد بالاغمات مأسورا

ترى بناتك في الأنظار جائعة
يغزلن للنّاس ما يملكن قطميرا

يطأن في الطّين و الأقدام حافية
كأنّها لم تطأ مسكا و كافورا

قد كان دهرك إن تأمره ممتثلا
فردّك الدّهر منهيّا و مأمورا

من بات بعدك في ملك يسرّ به
فانّما بات في الأحلام مغرورا

1 و في ( الأغاني ) : قال الشعبي دعاني عبد الملك في علّته التي مات فيها فغصّ بلقمته و أنا بين يديه ، فتساند طويلا ثم قال أصبحت كما قال الشاعر :

كأنّي و قد جاوزت سبعين حجّة
خلعت بها عن منكبيّ ردائيا

فقلت : الشعر للبيد و قد عاش إلى أن بلغ مائة و عشر فقال :

أ ليس في مائة قد عاشها رجل
و في تكامل عشر بعدها عمر

فعاش إلى أن بلغ مائة و عشرين فقال :

و لقد سأمت من الحياة و طولها
و سؤال هذا النّاس كيف لبيد ؟

غلب الرّجال و كان غير مغلّب
دهر جديد دائم ممدود

يوم أرى يأتي عليه و ليلة
و كلاهما بعد المضاء يعود

ففرح عبد الملك و قال : ما أرى بأسا ، و قد وجدت خفّة فأمر لي بأربعة آلاف درهم فقبضتها و خرجت فما بلغت الباب ، حتّى سمعت النّاعية عليه 2 .

« و ايم اللَّه » قسم مخفّف ( أيمن ) من اليمين و يجوز في همزتها الفتح و الكسر .

« ما كان قوم قطّ في غض نعمة من عيش » أي : طريّ نعمة و نضرتها .

« فزال عنهم إلاّ بذنوب اجترحوها » إنّ اللَّه لا يغيّر ما بقوم حتّى يغيّروا ما

-----------
( 1 ) الكامل لابن الأثير 10 : 249 ذكر بعض الأبيات .

-----------
( 2 ) الأغاني للأصفهاني 18 : 143 144 .

[ 16 ]

بأنفسهم . . . 1 ، كدأب آل فرعون و الّذين من قبلهم كفروا بآيات اللَّه فأخذهم اللَّه بذنوبهم إنّ اللَّه قوي شديد العقاب ذلك بأنّ اللَّه لم يكن مغيّراً نعمةً أنعمها على قوم حتّى يغيّروا ما بأنفسهم و انّ اللَّه سميعٌ عليم 2 .

« لأنّ اللَّه ليس بظلاّم للعبيد » و الأصل فيه قوله تعالى ذلك بما قدّمت أيديكم و انّ اللَّه ليس بظلاّمٍ للعبيد 3 .

« و لو انّ الناس حين تنزل بهم النقم و تزول عنهم النعم فزعوا إلى ربّهم » روى إنّه إذا تريد أن تعرف قصر البلاء من طوله ، فاعرفه في إلهام الدعاء و عدمه .

« لردّ عليهم كلّ شارد » يقال شرد البعير إذا نفر .

« و أصلح لهم كلّ فاسد » و لقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء و الضّرّاء لعلّهم يضرّعون فلو لا إذ جاءهم بأسنا تضرّعوا و لكن قست قلوبهم و زين لهم الشيطان ما كانوا يعملون 4 ، فلو لا كانت قرية آمنت فنفعها إيمانها إلاّ قوم يونس لمَّا آمنوا كشفنا عنهم عذاب الخزي في الحياة الدُّنيا و متّعناهم إلى حين 5 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

37

من الخطبة ( 186 ) وَ كُونُوا عَنِ اَلدُّنْيَا نُزَّاهاً وَ إِلَى اَلْآخِرَةِ وُلاَّهاً وَ لاَ تَضَعُوا مَنْ رَفَعَتْهُ اَلتَّقْوَى وَ لاَ تَرْفَعُوا مَنْ رَفَعَتْهُ اَلدُّنْيَا وَ لاَ تَشِيمُوا بَارِقَهَا وَ لاَ تَسْتَمِعُوا نَاطِقَهَا وَ لاَ تُجِيبُوا نَاعِقَهَا وَ لاَ تَسْتَضِيئُوا بِإِشْرَاقِهَا وَ لاَ تُفْتَنُوا

-----------
( 1 ) الرعد : 11 .

-----------
( 2 ) الأنفال : 52 53 .

-----------
( 3 ) آل عمران : 182 .

-----------
( 4 ) الأنعام 42 43 .

-----------
( 5 ) يونس : 98 .

[ 17 ]

بِأَعْلاَقِهَا فَإِنَّ بَرْقَهَا خَالِبٌ وَ نُطْقَهَا كَاذِبٌ وَ أَمْوَالَهَا مَحْرُوبَةٌ وَ أَعْلاَقَهَا مَسْلُوبَةٌ أَلاَ وَ هِيَ اَلْمُتَصَدِّيَةُ اَلْعَنُونُ وَ اَلْجَامِحَةُ اَلْحَرُونُ وَ اَلْمَائِنَةُ اَلْخَئُونُ وَ اَلْجَحُودُ اَلْكَنُودُ وَ اَلْعَنُودُ اَلصَّدُودُ وَ اَلْحَيُودُ اَلْمَيُودُ حَالُهَا اِنْتِقَالٌ وَ وَطْأَتُهَا زِلْزَالٌ وَ عِزُّهَا ذُلٌّ وَ جِدُّهَا هَزْلٌ وَ عُلْوُهَا سُفْلٌ دَارُ حَرَبٍ وَ سَلَبٍ وَ نَهْبٍ وَ عَطَبٍ أَهْلُهَا عَلَى سَاقٍ وَ سِيَاقٍ وَ لَحَاقٍ وَ فِرَاقٍ قَدْ تَحَيَّرَتْ مَذَاهِبُهَا وَ أَعْجَزَتْ مَهَارِبُهَا وَ خَابَتْ مَطَالِبُهَا فَأَسْلَمَتْهُمُ اَلْمَعَاقِلُ وَ لَفَظَتْهُمُ اَلْمَنَازِلُ وَ أَعْيَتْهُمُ اَلْمَحَاوِلُ فَمِنْ نَاجٍ مَعْقُورٍ وَ لَحْمٍ مَجْزُورٍ وَ شِلْوٍ مَذْبُوحٍ وَ دَمٍ مَسْفُوحٍ وَ عَاضٍّ عَلَى يَدَيْهِ وَ صَافِقٍ بِكَفَّيْهِ وَ مُرْتَفِقٍ بِخَدَّيْهِ وَ زَارٍ عَلَى رَأْيِهِ وَ رَاجِعٍ عَنْ عَزْمِهِ وَ قَدْ أَدْبَرَتِ اَلْحِيلَةُ وَ أَقْبَلَتِ اَلْغِيلَةُ وَ لاَتَ حِينَ مَنَاصٍ هَيْهَاتَ هَيْهَاتَ قَدْ فَاتَ مَا فَاتَ وَ ذَهَبَ مَا ذَهَبَ وَ مَضَتِ اَلدُّنْيَا لِحَالِ بَالِهَا فَما بَكَتْ عَلَيْهِمُ اَلسَّماءُ وَ اَلْأَرْضُ وَ ما كانُوا مُنْظَرِينَ 1 10 44 : 29 « و كونوا عن الدنيا نزّاها » قال ابن السّكيت : ممّا يضعه النّاس في غير موضعه قولهم : خرجنا نتنزّه ، إذا خرجوا إلى البساتين ، و إنّما التنزّه ، التّباعد عن المياه و الأرياف ، و منه قيل : فلان يتنزّه عن الأقذار و ينزّه نفسه عنها أي :

يباعد عنها 1 .

قلت : و يصدّق ما قاله مورد كلامه عليه السّلام في الأمر بالتنزّه عن الدنيا و قولهم أنّه تعالى منزَّه عن النقائص .

« و إلى الآخرة ولاّها » الوله : التحيّر من شدّة الوجد ، قال تعالى إنّما هذه الحياة الدُّنيا متاع و إنّ الآخرة هي دار القرار 2 ، قال الذين يريدون الحياة

-----------
( 1 ) نسبه ابن منظور لابن سيدة : 377 راجع لسان العرب 13 : 548 ( نزه ) .

-----------
( 2 ) غافر : 39 .

[ 18 ]

الدُّنيا يا ليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم و قال الّذين أوتوا العلم ويلكم ثواب اللَّه خيرٌ لمن آمن و عمل صالحاً و لا يُلقّيها إلاّ الصابرون فخسفنا به و بداره الأرض فما كان له من فئة ينصرونه من دون اللَّه و ما كان من المنتصرين و أصبح الّذين تمنّوا مكانه بالأمس يقولون و يكانّ اللَّه يبسط الرزّق لمن يشاء من عباده و يقدر لو لا ان منَّ اللَّه علينا لخسف بنا 1 .

« و لا تضعوا من رفعته التّقوى » و اصبر نفسك مع الّذين يدعون ربّهم بالغداة و العشيّ يريدون وجهه و لا تعد عيناك عنهم تريد زينة الحياة الدُّنيا و لا تطع من أغفلنا قلبه عن ذكرنا و كان أمره فرطا 2 .

و في ( أسباب نزول الواحدي ) : عن سلمان قال : جاءت المؤلّفة القلوب عيينية بن حصن و الأقرع بن حابس و ذو وهم إلى النبيّ صلّى اللَّه عليه و آله و سلم فقالوا : انّك لو جلست في صدر المجلس ، و نحيّت عنّا هؤلاء و أرواح جبابهم يعنون سلمان و أباذر و فقراء المسلمين و كانت عليهم جباب الصّوف جلسنا إليك و حادثناك و أخذنا عنك ، فأنزل تعالى و اصبر نفسك مع الّذين يدعون ربّهم بالغداة و العشيّ الآيات فقام النبيّ صلّى اللَّه عليه و آله يلتمسهم حتّى إذا أصابهم في مؤخر المسجد يذكرون اللَّه تعالى ، فقال النبيّ صلّى اللَّه عليه و آله : الحمد للَّه الذي لم يمتني حتّى أمرني أن أصبر نفسي مع رجال من أمّتي ، معكم المحيا و معكم الممات 3 .

« و لا ترفعوا من رفعته الدنيا » و لا تمدّن عينيك إلى ما متّعنا به أزواجا منهم زهرة الحياة الدُّنيا لنفتنهم فيه و رزق ربِّك خيرٌ و أبقى 4 .

-----------
( 1 ) القصص : 79 82 .

-----------
( 2 ) الكهف : 28 .

-----------
( 3 ) أسباب النزول للواحدي : 225 .

-----------
( 4 ) طه : 131 .

[ 19 ]

و لا تشيموا بارقها ، في الصحاح ( شمت البرق ) : إذا نظرت إلى سحابته أين تمطر 1 .

« و لا تستمعوا ناطقها في ( ابن أبي الحديد ) و غيره ( و لا تسمعوا ناطقها ) فهو الصحيح و المعنى أبلغ .

« و لا تجيبوا ناعقها » من نعق الرّاعي بغنمه : صاح بها قال الأخطل :

انعق بضانك يا جرير فانّما « و لا تستضيئوا باشراقها » أي : اضاءتها و تلألؤها .

« و لا تفتنوا بأعلاقها » قال ابن أبي الحديد : الاعلاق جمع علق و هو الشي‏ء النفيس 2 .

قلت : بل مطلق المتاع و لو الخسيس و تخصيصه بالنفيس و هم الأصل فيه الجوهري فقال : العلق بالكسر النفيس من كلّ شي‏ء يقال علق مضنّة أي : ما يضنّ به 3 .

فكلامه كما ترى في معنى العلق النفيس ، لأنّه يقال علق نفيس يضنّ به صاحبه ، ثمّ أيّ نفائس للدنيا حتى يقول عليه السّلام : لا تفتنوا بنفائسها ، و انّما لها أمتعة مموّهة .

« فإن برقها خالب » هو تعليل لقوله عليه السّلام « و لا تشيموا بارقها » و البرق الخلب الّذي لا غيث فيه كأنّه خادع قال الجوهري و منه قيل لمن يعد و لا ينجز انّما أنت كبرق خلّب ، قال : و يقال ( برق خلب ) بالإضافة 4 .

قلت : و الأصل التوصيف كما في قوله ( لم يكن معروفك برقا خلّبا ، إن خير

-----------
( 1 ) الصحاح : ( شيم ) .

-----------
( 2 ) الصحاح : ( علق ) .

-----------
( 3 ) الصحاح : ( علق ) .

-----------
( 4 ) الصحاح : ( خلب ) .

[ 20 ]

البرق ما الغيث معه .

« و نطقها كاذب » تعليل لقوله عليه السّلام « و لا تسمعوا ناطقها » و ما الحياة الدُّنيا إلاّ متاع الغرور 1 .

« و أموالها محروبة و أعلاقها مسلوبة » هما معا تعليل لقوله عليه السّلام « و لا تفتنوا بأعلاقها » و حرب المال إذا أخذ و ترك صاحبه بلا شي‏ء ، قال تعالى و لقد جئتمونا فرادى كما خلقناكم أوّل مرّة و تركتم ما خوّلناكم وراء ظهوركم . . . 2 هذا و كأنّه سقط تعليل قوله عليه السّلام « و لا تجيبوا ناعقها » و قوله عليه السّلام « و لا تستضيئوا باشراقها » من النّسّاخ و لعلّ الأوّل ( و نعقها من الذّئاب ) و الثاني ( و ضياؤها ظلمة ) .

« ألا و هي المتصدّية العنون » في ( الصحاح ) : تصدّى له : أي تعرّض ، و هو الذي يستشرقه ناظرا إليه 3 .

و عنّ : أي عرض و اعترض ، شبّهها عليه السّلام بمرأة بغيّ تتصدّى للرجال و تعرض نفسها عليهم و لا تبقى عند أحد منهم فقالوا : الدّنيا كعروس مجلوّة تسرّ خطّابها و هي لهم قاتلة ، الدنيا قحبة فيوما عند عطّار و يوما عند بيطار 4 .

« و الجامحة الحرون » الفرس الجامح : الّذي لا يملكه راكبه ، و الفرس الحرون : الذي لا ينقاد ، شبّهها عليه السّلام بفرس شموس لا ينقاد لصاحبه ، و قيل بالفارسية :

بر ابلق زمانه سوار استى الحذر
زين اسب سركش بد چشم بد لگام

و قال شاعر :

-----------
( 1 ) آل عمران : 185 .

-----------
( 2 ) الأنعام : 94 .

-----------
( 3 ) الصحاح : ( صدى ) .

-----------
( 4 ) الطرائف للمقدسي : 10 .

[ 21 ]

لقد قال فيها الواصفون و أكثروا
و عندي لها وصف لعمري صالح

سلاف قصاراه ذعاف و مركب
شهيّ إذا استلذذته فهو جامح

1 « و المائنة الخؤون » المين : الكذب ، شبّهها عليه السّلام بمرأة تكذب مع زوجها في حبّه ، و تخونه في التمكين من غيره ، قال ابن بسّام :

يا عجبا منها و من شأنها
عدوّة للنّاس معشوقة

2 و قيل بالفارسيّة :

مجو درستى عهد از جهان سست نهاد
كه اين عجوزه عروس هزار داماد است

3 « و الجحود الكنود » في ( الصّحاح ) : جحد الرجل بالكسر فهو جحد إذا كان ضيّقا قليل الخير 4 .

و كند ، أي : كفر النّعمة فهو كنود و امرأة كنود أيضا ، شبّهها عليه السّلام بمرأة تجحد احسان زوجها إليها و تكفر نعمته عندها و للنّساء تخصّص في هذا الوصف .

« و العنود الصّدود » في ( الأساس ) : رجل عنيد : يعرف الحقّ فيأباه فيكون منه في شق ، من العند و هو الجانب ، و رجل عنود : يحلّ وحده ، لا يخالط النّاس ،

قال :

و مولى عنود الحقته جريرة
و قد تلحق المولى العنود الجرائر

5 و الصدّ : الاعراض .

-----------
( 1 ) الطرائف للمقدسي : 10 .

-----------
( 2 ) المصدر نفسه : 9 .

-----------
( 3 ) ديوان حافظ : 27 .

-----------
( 4 ) الصحاح : ( جحد ) .

-----------
( 5 ) أساس البلاغة للزمخشري : 314 ( ع ن د ) .

[ 22 ]

« و الحيود الميود » حاد عن الشي‏ء مال عنه و ماد الشي‏ء : أي تحرّك و اضطرب ، قال البحتري في محبوبته :

فكم في الدّجى من فرحة بلقائها أي : في النّوم
و من ترحة بالبين منها لدى الفجر

إذا اللّيل أعطانا من الوصل بلغة
ثنتنا تباشير النّهار إلى الهجر

1 « حالها انتقال » قال ابن أبي الحديد : يجوز أن يعني به أنّ سجيّتها انتقال ،

و يجوز أن يعني به أنّه و إن كان ، إنّما الموجود من الزّمان هو الحاضر لأنّ الماضي و المستقبل لا وجود لهما الآن إلاّ أنّ الذي يحكم عليه العقلاء بالحضور ، أيضا ليس بحاضر بل هو سيّال متغيّر 2 ، و قال باقي الشرّاح قريبا منه .

قلت : قرأوا قوله عليه السّلام « حالها » بتخفيف اللاّم من الحول فوقعوا في أوهام و انّما هو « حالّها » بتشديد اللاّم من الحلول ، و الحلول ضدّ الانتقال أراد عليه السّلام أن يثبت لكل صفة من الدنيا أثر ضدّها فقال عليه السّلام « حلولها انتقال » ،

و يشهد ذلك قوله عليه السّلام بعد « و وطأتها زلزال ، و عزّها ذلّ ، و جدّها هزل ، و علوّها سفل » فترى حمل عليه السّلام على كلّ صفة منها ضدّها و أين كلامه عليه السّلام ممّا قال هذا الزّمان الحاضر ثابت أو سيّال ، ثم حمل ( الانتقال ) على الحال إمّا مبالغة و امّا كان الأصل ( على الانتقال ) .

« و وطأتها زلزال » قال ابن أبي الحديد : الوطأة كالضّغطة و منه قوله صلّى اللَّه عليه و آله :

( اللّهمّ أشدد و طأتك على مضر ) ، و أصلها موضع القدم و الزّلزال : الشدّة

-----------
( 1 ) ديوان البحتري 2 : 211 يمدح المعتز .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 123 .

[ 23 ]

العظيمة ، و قال الراوندي : ( يريد أنّ سكونها حركة من قولك ( وطؤ الشي‏ء ) أي :

صار وطيئا ذا حال ليّنة و موضع وطي أي : وثير ) و هذا خطأ لأنّ المصدر من ذلك ( وطآءة ) بالمدّ و هنا ( وطأة ) ساكن الطاء فأين أحدهما من الآخر 1 .

قلت : بل الحقّ مع الرّاوندي من كون المراد من كون ( وطأة الدنيا زلزالا ) ( ان سكونها حركة ) فانّه عليه السّلام في مقام أن يثبت لكلّ صفة منها في الظّاهر ضدّها في الباطن كما عرفت و قوله : الوطأة كالضغطة و منه قوله صلّى اللَّه عليه و آله و سلّم اللّهمّ اشدد و طأتك على مضر ، و هم تبع فيه الجوهري كقوله : ( و أصلها موضع القدم ) فانّ الأصل في الوطأة وضع القدم ، و انّما موضع القدم ( الموطأ ) قال تعالى و لا يطؤون موطأ يغيظ الكفّار . . . 2 ، و منشأ و هم الجوهري في قوله « الوطأة موضع القدم و هو أيضا كالضغطة ، و في الحديث : ( اللّهمّ اشدد وطأتك على مضرّ ) 3 جعله معنى : أشدد وطأتك ، جملة الموطأة منفردا نظير جعله معنى ( علق مضنة ) للعلق منفردا ، و لا ريب أنّ ( وطأتها ) في كلامه عليه السّلام من ( صار الشي‏ء وطيئا ) كما قال الراوندي ، لما عرفت من شهادة السياق و هل رأى ابن أبي الحديد ( الوطأة ) بسكون الطاء في خطّه عليه السّلام أو سمعه من لفظه ،

و إنّما رأى خطّ النسّاخ ، و في الخطّ يكتبان على شكل واحد و لم يضع النّاسخ المدّ .

« و عزّها ذل » أهل الدّنيا لم يصيروا ذوي عزّة قطّ . فإنّما العزّة للَّه و لرسوله و للمؤمنين ، و انّما قد يصيرون ذوي اقتدار في صورة أهل العزّة ، و سريعا يسلب عنهم مع أنّهم في حال اقتدارهم أذلاّء لكونهم

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) التوبة : 120 .

-----------
( 3 ) الصحاح : ( وطأ ) .

[ 24 ]

منقطعين عن اللَّه تعالى .

« وجدّها هزل » قالت بنت النعمان بن المنذر :

فبيّنا نسوس الناس و الأمر أمرنا
إذا نحن فيهم سوقة نتنصّف

1 « دار حرب و سلب و نهب و عطب » أي : هلاك ، قالوا : يسار الدّهر في الأخذ أسرع من يمينه في البذل ، لا يعطي بهذه إلاّ ارتجع بتلك ، و لا يؤمن يومه و يخاف غده و يرضع ثديه و يخرج يده 2 .

« أهلها على ساق و سياق » قال الشاعر :

و ما النّاس إلاّ مثل سيّقة العدا
ان استقدمت نحر و ان جبأت عقر

و ما النّاس في شي‏ء من الدّهر و المنى
و ما النّاس إلاّ سيّقات المقادر

« و لحاق » بالأموات .

« و فراق » من الأحياء قال النبيّ صلّى اللَّه عليه و آله لابنته فاطمة عليها السّلام : ( إنّك أوّل أهل بيتي لحوقا بي ) و قال لأزواجه : ( أطو لكنّ يدا أسرعكنّ بي لحوقا ) 3 فكانت زينب بنت جحش .

و في دعاء المقابر : أنتم لنا فرط و انّا انشاء اللَّه بكم لاحقون 4 .

و قال تعالى : كلاّ إذا بلغت التّراقي و قيل من راق و ظنّ انّه الفراق و التفّت السّاق بالسّاق إلى ربِّك يومئذ المساق 5 .

-----------
( 1 ) شرح ابن أبي الحديد 20 : 53 .

-----------
( 2 ) لم نعثر عليه .

-----------
( 3 ) المجلسي في البحار عن النهاية 18 : 114 ، و في النهاية لابن الأثير 5 : 294 ( يد ) .

-----------
( 4 ) الكافي 3 : 229 ح 5 .

-----------
( 5 ) القيامة : 26 30 .

[ 25 ]

« قد تحيّرت مذاهبها » كالّذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنا . . . 1 .

« و أعجزت مهاربها » و كم أهلكنا قبلهم من قرن هم أشدّ منهم بطشا فنقبوا في البلاد هل من محيص 2 .

« و خابت مطالبها » قد أفلح من زكّاها و قد خاب من دسّيها 3 ،

و استفتحوا و خاب كلّ جبار عنيد 4 ، و قال الشاعر :

لقد خاب من غرّته دنيا دنيّة
و ما هي إن غرّت قرونا بطائل

5 « فاسلمتهم المعاقل » و المعقل : الملجأ ، قال تعالى أينما تكونوا يدرككم الموت و لو كنتم في بروجٍ مشيّدةٍ . . . 6 .

« و لفظتهم المنازل » من قولهم لفظت الشي‏ء من فمي أي : رميته .

« و أعيتهم » من داء عياء : صعب لا دواء له ، كأنّه أعيى الأطباء .

« المحاول » من ( حاولت الشي‏ء ) : طلبته بحيلة .

« فمن ناج معقور » أي : مجروح ، قالوا : انحدر أبو العيناء مع ثمانين نفرا في زورق من بغداد إلى البصرة فغرقوا و نجا ، تعلّق بطلال الزّورق فلّما دخل البصرة 7 مات .

« و لحم مجزور » في ( الصحاح ) : جزر السّباع : اللحّم الذي تأكله السباع 8 .

-----------
( 1 ) الأنعام : 71 .

-----------
( 2 ) ق : 36 .

-----------
( 3 ) الشمس : 9 10 .

-----------
( 4 ) إبراهيم : 15 .

-----------
( 5 ) منسوب لأمير المؤمنين عليه السّلام في الديوان : 124 .

-----------
( 6 ) النساء : 78 .

-----------
( 7 ) مروج الذهب 4 : 235 .

-----------
( 8 ) الصحاح : ( جزر ) .

[ 26 ]

و في ( المروج ) : أصيب كفّ عبد الرحمن بن عتاب من مقتولي الجمل مع عايشة بمنى ألقاها عقاب و فيها خاتم نقشه ( عبد الرحمن بن عتاب ) و كان اليوم الذي وجد فيه الكفّ بعد يوم الجمل بثلاثة أيّام و قطع على خطام جمل عايشة سبعون يدا من بني ضبّة معهم كعب بن سور القاضي متقلّدا مصحفا ،

كلّما قطع يد واحد منهم قام آخر و قال : أنا الغلام الضّبيّ 1 .

« و شلو مذبوح » في ( الصحاح ) : الشّلو العضو من أعضاء اللحم 2 .

و الظاهر أنّه هنا بمعنى البقيّة من قولهم « بقيت أشلاء من تميم » : بقايا .

« و دم مسفوح » أي : مسفوك .

في ( خلفاء ابن قتيبة ) : كتب عبد الملك إلى الحجّاج يأمره بالمسير إلى العراق و يحتال لقتلهم فتوجّه و معه ألفا رجل من مقاتلة أهل الشام ، و تحرّى دخول البصرة يوم الجمعة في حين أوان الصّلاة و أمر من معه أن يتفرّقوا على أبواب المسجد على كلّ باب مائة رجل بأسيافهم تحت أرديتهم و عهد إليهم إن إذا سمعتم الجلبة داخل المسجد فلا يخرجنّ أحد من باب المسجد حتّى يسبقه رأسه إلى الأرض و كان المسجد له ثمانية عشر بابا فبدر ألف و ثمانمائة على كلّ باب مائة و جلسوا مرتدين و دخل الحجّاج و بين يديه مائة و خلفه مائة كلّ منهم مرتد بردائه و سيفه ، قد أفضى به إلى داخل إزاره و قال لهم : إنّي إذا دخلت فسأكلّم القوم في خطبتي و سيحصبوني ، فاذا رأيتموني وضعت عمامتي على ركبتي فضعوا أسيافكم ، فلمّا دخل المسجد و قد حانت الصلاة صعد المنبر ، و قال : إنّ الخليفة ولاّني مصركم و قسمة فيئكم ،

و إنصاف مظلومكم ، و إمضاء الحكم على ظالمكم ، و أخبركم أنّه قلّدني حين

-----------
( 1 ) مروج الذهب 2 : 371 .

-----------
( 2 ) الصحاح : ( شلا ) .

[ 27 ]

توليتي بسيفين : سيف رحمة ، و سيف نقمة ، فأمّا سيف الرحمة فسقط منّي في الطريق ، و امّا سيف النقمة فهو هذا و سلّ سيفه فحصبه النّاس ، فلمّا أكثروا عليه خلع عمامته فوضعها على ركبته ، فجعل السّيوف تبري الرقاب ، فلما سمع الخارجون الكائنون على الأبواب وقيعة الدّاخلين و تسارع الناس إلى الخروج تلقوهم بالسّيوف فارجعوا الناس إلى جوف المسجد ، و لم يتركوا خارجا يخرج من المسجد فقتل منهم بضعا و سبعين ألفا حتّى سالت الدماء إلى باب المسجد و إلى السّكك 1 .

« و عاض على يديه » من النّدامة و يوم يعضُّ الظالم على يديه يقول يا ليتني اتّخذت مع الرسول سبيلا يا ليتني لم اتّخذ فلاناً خليلاً لقد أضلّني عن الذّكر بعد إذ جاءني و كان الشّيطان للإنسان خذولا 2 .

« و صافق بكفيّه » في ( الصحاح ) : الصّفق : الضّرب الذي يسمع له صوت ،

و التّصفيق باليد : التصويت بها 3 .

« و مرتفق بخدّيه » أي : جعل خدّيه على مرفقه .

« و زار على رأيه » قال أبو عمرو : الزّاري على آخر : الّذي لا يعدّه شيئا و ينكر عليه فعله 4 .

في ( المروج ) : جرح عبد الملك بن مروان في الجمل طلحة في جبهته و رماه أبوه مروان في أكحله .

قلت : انتقاما لعثمان و كانوا جميعا في عسكر عايشة ، فوقع طلحة صريعا و سمع و هو يقول :

-----------
( 1 ) تاريخ الخلفاء لابن قتيبة ( الامامة و السياسة ) 2 : 32 .

-----------
( 2 ) الفرقان : 27 29 .

-----------
( 3 ) الصحاح : ( صفق ) .

-----------
( 4 ) الصحاح : ( زرى ) : 2367 .

[ 28 ]

ندمت ندامة وضلّ حلمي
و لهفي ثمّ لهف أبي و أمّي

ندمت ندامة الكسعي لمّا
طلبت رضا بني حزم بزعمي

1 « و راجع عن عزمه » رجع الزّبير لمّا ذكّره أمير المؤمنين عليه السّلام قول النبيّ صلّى اللَّه عليه و آله له بقتاله معه عليه السّلام ظلما و ترك العسكرين .

« و قد أدبرت الحيلة » حتّى إذا جاء أحدهم الموت قال ربِّ ارجعون لعلّي أعمل صالحا في ما تركت كلاّ انّها كلمةٌ هو قائلها و من ورائهم برزخ إلى يوم يبعثون 2 « و أقبلت العيلة » في ( الصحاح ) : قتله غيلة : إذا ذهب به إلى موضع خدعة فقتله 3 .

« و لات حين مناص » اقتباس من الآية في سورة ( ص ) كم أهلكنا قبلهم من قرن فنادوا و لات حين مناص 4 قال أبو عبيد ( لات ) هي ( لا ) و ( التّاء ) انّما زيدت في ( حين ) و ان كتبت مفردة ، فقال أبو وحزة : ( العاطفون تحين ما من عاطف ) ، و قال المورج : بل زيدت في لا كما تزاد في ( ربّ ) 5 و ( ابن ميثم ) . قلت :

و هو أصحّ لكتابتها مفردة و لوجودها مع عدم ( حين ) في قوله : ( هنّت و لات هنّت ) و ( المناص ) التأخّر أي : ليس ذاك الوقت وقت تأخّر و فرار .

« هيهات هيهات » ذكر الجوهري ( هيهات ) في ( هيه ) و قال : انّها كلمة تبعيد ،

و أقول : و كأنّه لا تستعمل إلاّ مكرّرة كما في كلامه عليه السّلام بتصديق ابن أبي الحديد و كما في قول الشاعر :

-----------
( 1 ) مروج الذهب للمسعودي 2 : 365 .

-----------
( 2 ) المؤمنون : 99 100 .

-----------
( 3 ) الصحاح : ( غيل ) .

-----------
( 4 ) الصحاح : ( ليت ) : 265 . سورة ص : 3 .

-----------
( 5 ) الصحاح : ( ليت ) : 266 .

[ 29 ]

فهيهات هيهات العقيق و أهله
و هيهات خلّ بالعقيق تحاوله

1 و كما في قول آخر ، في وصف إبل قطعت بلادا و صارت في القفار :

يصبحن في القفر اتاويات
هيهات من مصحبها هيهات

هيهات ( حجر ) من ( صنيعات )

كسر التاء في ( هيهات ) امّا لضرورة الشعر ، و امّا لكونه لغة فيه جعلا له كنون التثنية و كما في قول آخر : ( أيهات منك الحياة ايهاتا ) 2 جعل فيه الهاء ألفا و جعل الثاني اسما معربا مصدرا .

« قد فات ما فات و ذهب ما ذهب » و لن يؤخّر اللَّه نفسا إذا جاء أجلها و اللَّه خبير بما تعملون 3 .

« و مضت الدنيا لحال بالها » قال ابن أبي الحديد : حال بالها ، أي : إن خيرا و إن شرّا .

قلت : و الأحسن أن يقال المراد لحال قلبها و إرادتها كقولك : ( ما يخطر فلان ببالي ) .

« فما بكت عليهم السّماء و الأرض و ما كانوا منظرين » 4 الآية المقتبسة في سورة الدّخان في فرعون و قومه و قبلها كم تركوا من جنّات و عيون و زروع و مقام كريم و نعمة كانوا فيها فاكهين كذلك و أورثناها قوما آخرين 5 .

-----------
( 1 ) شرح ابن أبي الحديد 13 : 116 .

-----------
( 2 ) لسان العرب 15 : 185 .

-----------
( 3 ) المنافقون : 11 .

-----------
( 4 ) الدخان : 29 .

-----------
( 5 ) الدخان : 25 28 .

[ 30 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

38

الحكمة ( 228 ) و قال عليه السّلام :

مَنْ أَصْبَحَ عَلَى اَلدُّنْيَا حَزِيناً فَقَدْ أَصْبَحَ لِقَضَاءِ اَللَّهِ سَاخِطاً وَ مَنْ أَصْبَحَ يَشْكُو مُصِيبَةً نَزَلَتْ بِهِ فَقَدْ أَصْبَحَ يَشْكُو رَبَّهُ وَ مَنْ أَتَى غَنِيّاً فَتَوَاضَعَ لَهُ لِغِنَاهُ ذَهَبَ ثُلُثَا دِينِهِ وَ مَنْ قَرَأَ ؟ اَلْقُرْآنَ ؟ فَمَاتَ فَدَخَلَ اَلنَّارَ فَهُوَ مِمَّنْ كَانَ يَتَّخِذُ آيَاتِ اَللَّهِ هُزُواً وَ مَنْ لَهِجَ قَلْبُهُ بِحُبِّ اَلدُّنْيَا اِلْتَاطَ مِنْهَا بِثَلاَثٍ هَمٍّ لاَ يُغِبُّهُ وَ حِرْصٍ لاَ يَتْرُكُهُ وَ أَمَلٍ لاَ يُدْرِكُهُ « من أصبح على الدنيا حزينا فقد أصبح لقضاء اللَّه ساخطا » في ( الكافي ) :

قال النبي صلّى اللَّه عليه و آله : يا معشر المساكين طيبوا نفسا و اعطوا الرّضا من قلوبكم يثبكم اللَّه على فقركم ، فإن لم تفعلوا فلا ثواب لكم 1 .

« و من أصبح يشكوا مصيبة نزلت به فقد أصبح يشكو ربّه » هكذا في ( المصرية ) 2 ، و لكن في ( ابن أبي الحديد و الخطيّة ) 3 بدل « فقد أصبح يشكو ربّه » : « فانّما يشكو ربّه » .

في ( الكافي ) : إنّ رجلا شكا إلى الصادق عليه السّلام مصيبة أصيب بها فقال عليه السّلام له : ان تصبر تؤجر ، و إلاّ يمض عليك قدر اللَّه الذي قدّر عليك و أنت مأزور 4 .

« و من أتى غنيا فتواضع له لغناه ذهب ثلثا دينه » في ( الكافي ) : مرّ عيسى عليه السّلام على قرية مات أهلها و طيرها و دوابها ، فقال : أما إنَّهم لم يموتوا إلاّ

-----------
( 1 ) الكافي 3 : 362 ح 14 .

-----------
( 2 ) الطبعة المصرية المصححة ( فقد أصبح ) : 708 ح 229 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 52 خ 224 .

-----------
( 4 ) الكافي 3 : 225 ح 10 .

[ 31 ]

بسخط و إلاّ لتدافنوا إلى أن قال بعد ذكر نداء عيسى عليه السّلام لهم و جواب أحدهم له قال عيسى عليه السّلام : كيف كان حبّكم للدنيا ؟ قال : كحبّ الصبيّ لامّه ، إذا أقبلت علينا سررنا و إذا أدبرت علينا حزنّا و بكينا . . . 1 .

و التواضع للغنيّ إنّما ذمّه لو كان لغناه ، و امّا لو كان لأخلاقه و تقواه فلا .

« و من قرأ القرآن فمات فدخل النار فهو ممّن كان يتّخذ آيات اللَّه هزوا » في ( الجمهرة ) : كانت قل يا أيُّها الكافرون و قل هو اللَّه أحد تسمّيان في صدر الإسلام المقشقشتين لأنّهما ابرأتا من النفاق 2 .

و في ( تاريخ بغداد ) : قال محمّد بن علي المادرائي : كنت اجتاز بتربة أحمد بن طولون فأرى شيخا عند قبره يقرأ ملازما للقبر ثمّ إنّي لم أره مدّة ثمّ رأيته بعد ذلك فقلت له : لست الّذي كنت أراك عند قبر أحمد بن طولون و أنت تقرأ عليه ؟ فقال : بلى قد كان وليّنا ، و كان له علينا بعض العدل إن لم يكن الكلّ فأحببت أن اقرأ عنده و أصله بالقرآن قلت : لم انقطعت عنه ؟ فقال : رأيته في النّوم و قال لي : أحبّ أن لا تقرأ عندي ، فكأنّي أقول له لأيّ سبب ؟ فقال : ما تمرّ بي آية إلاّ قرعت بها ، و قيل لي : أما سمعت هذه ؟ 3 « و من لهج » أي : ولع و حرص .

« قلبه بحبّ الدنيا التاط » أي : لصق قلبه .

« منها بثلاث » هكذا في ( المصرية ) 4 و قلبه ، زائدة لتقدّمه و لعدم وجوده في ( ابن أبي الحديد ) و غيره .

-----------
( 1 ) المصدر نفسه 4 : 6 ح 11 .

-----------
( 2 ) جمهرة اللغة لابن دريد 1 : 44 .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 3 : 81 رقم 1062 .

-----------
( 4 ) الطبعة المصرية المصححة : 708 .

[ 32 ]

« همّ لا يغبّه » 1 أي : لا يكون له فترة و انقطاع ، بل له دوام و اتّصال ، قال الصادق عليه السّلام : مثل الحريص على الدنيا كمثل دودة القزّ كلّما ازدادت على نفسها لفّا كان أبعد لها من الخروج حتى تموت غمّا 2 .

« و حرص لا يتركه و أمل لا يدركه » قال الصادق عليه السّلام : مثل الدّنيا كمثل ماء البحر كلّما شرب منه العطشان ازداد عطشا حتّى يقتله 3 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

39

الحكمة ( 286 ) و قال عليه السّلام :

مَا قَالَ اَلنَّاسُ لِشَيْ‏ءٍ طُوبَى لَهُ إِلاَّ وَ قَدْ خَبَّأَ لَهُ اَلدَّهْرُ يَوْمَ سَوْءٍ قال تعالى في قارون فخرج على قومه في زينته قال الّذين يريدون الحياة الدّنيا يا ليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم و قال الذين أوتوا العلم ويلكم ثواب اللَّه خيرٌ لمن آمن و عمل صالحاً و لا يُلقّاها إلاّ الصّابرون فخسفنا به و بداره الأرض فما كان له من فئة ينصرونه من دون اللَّه و ما كان من المنتصرين و أصبح الّذين تمنّوا مكانه بالأمس يقولون و يكانَّ اللَّه يبسط الرِّزق لمن يشاء من عباده و يقدر لو لا ان منَّ اللَّه علينا لخسف بنا و يكانّه لا يفلح الكافرون 4 .

و في ( الأغاني ) : أنّ مطيع بن اياس اضطّر إلى بيع جارية له بالرّيّ لمّا خرج منها ، فلّما وصل إلى حلوان نظر إلى نخلتين هناك فقال :

اسعداني يا نخلتي حلوان
و ابكيا من ريب هذا الزّمان

-----------
( 1 ) شرح ابن أبي الحديد 19 : 52 ، مع وجود اللفظ كذلك شرح ابن ميثم في 5 : 356 ح 213 اللفظ موجود .

-----------
( 2 ) الكافي 3 : 202 ح 20 .

-----------
( 3 ) المصدر نفسه 3 : 205 ح 24 .

-----------
( 4 ) القصص : 79 82 .

[ 33 ]

و اعلما انّ ريبه لم يزل
يفرّق بين الالاّف و الجيران

و لعمري لو ذقتما ألم الفرقة
أبكا كما الّذي أبكاني

أسعداني و ايقنا انّ نحسا
سوف يلقاكما فتفترقان

ثم روى أنّ المنصور اجتاز بالنخلتين و كانت إحداهما على الطريق فأراد قطعها فأنشد قول مطيع :

و اعلما ما بقيتما انّ نحسا
سوف يلقاكما فتفترقان

فقال : لا و اللَّه ما كنت ذلك النّحس الّذي يفرّق بينهما .

ثمّ روى أنّ المهدي قال : قد أكثر الشعراء في نخلتي حلوان فهممت أن آمر بقطعهما ، فبلغ قوله المنصور فكتب إليه أعيذك أن تكون النحس الّذي تلقاهما .

و روي أنّ الرّشيد لمّا خرج إلى طوس ، هاج به الدّم بحلوان ، فأشار عليه الطبيب بأكل جمّار ، فأحضر دهقان حلوان ، و طلب منه جمّارا فأعلمه أنّ بلده ليس بها نخل و لكن على العقبة نخلتان ، فمر بقطع إحديهما فقطعت ، فأتي بجمارتها ، فأكل منها و راح فلمّا انتهى إلى العقبة ، نظر إلى إحدى النخلتين مقطوعة و الاخرى قائمة و إذا على القائمة مكتوب :

أسعداني يا نخلتي حلوان
و ابكيا لي من ريب هذا الزّمان

أسعداني و ايقنا ان نحسا
سوف يلقاكما فتفترقان

فاغتمّ ، و قال : يعزّ عليّ أن أكون نحسكما ، و لو كنت سمعت بهذا الشعر ما قطعت هذه النخلة و لو قتلني الدّم 1 .

و في ( تاريخ بغداد ) : ولّى عمر بن أبي عمر الأزدي من آل حماد بن زيد ،

القضاء بمدينة السّلام في حياة أبيه نيابة عنه ثمّ أقر بعده إلى آخر عمره في

-----------
( 1 ) الأغاني 13 : 331 330 .

[ 34 ]

( 17 ) سنة و ( 20 ) يوما ، قال المعافى بن زكريا : كنت أحضر مجلسه يوم النّظر ،

فحضرت أنا و جماعة من أهل العلم يوما في الموضع الذي جرت العادة بجلوسنا فيه ننتظره حتى يخرج ، فدخل أعرابي فجلس بقربنا ، فجاء غراب فقعد على نخلة في الدّار ، و صاح ثمّ طار فقال الأعرابي : هذا الغراب يقول إنّ صاحب هذه الدار يموت بعد سبعة أيام ، فصحنا عليه و زبرناه ، فقام و انصرف ، و احتسب خروج القاضي و إذا قد خرج إلينا الغلام و قال : القاضي يستدعيكم ، فقمنا إليه و إذا به متغيّر اللون مغتمّ ، فقال : انّي رأيت البارحة في المنام شخصا يقول :

منازل آل حمّاد بن زيد
على أهليك و النّعم السلام

فضاق لذلك صدري ، فدعونا له و انصرفنا فلّما كان اليوم السابع دفن ،

كان ذلك في سنة ( 328 ) 1 .

و في ( وزراء الجهشياري ) : خلا جعفر البرمكي يوما بندمائه في منزله فتمضّخ بالخلوق و لبس الحرير ، و فعل بندمائه مثل ذلك و تقدّم إلى حاجبه بحفظ الناب إلاّ من عبد الملك بن نجران ، كاتبه فوقع في اذن الحاجب ( عبد الملك ) فقط و بلغ عبد الملك بن صالح العبّاسي مقام جعفر في منزله فركب إليه فوجّه الحاجب إلى جعفر « قد حضر عبد الملك » فقال يؤذن له و هو يظنّه ابن نجران فدخل عبد الملك بن صالح في سواده فلّما رآه جعفر اسوّد وجهه و كان عبد الملك لا يشرب النبيذ و كان ذلك سبب موجدة الرّشيد عليه لأنّه كان يلتمس ندامه فيأبى عليه فوقف عبد الملك على ما رأى من جعفر فدعا غلامه فناوله سواده و قلنسوته و أقبل حتى وقف على باب المجلس فقال ( افعلوا بنا ما فعلتم بأنفسكم ) فدنا منه خادم فألبسه حريرة و جاء فجلس و دعا بطعام ،

-----------
( 1 ) تاريخ بغداد 11 : 232 .

[ 35 ]

فأكله و دعا بنبيذ فأتوه برطل فشربه ، و قال لجعفر و اللَّه ما شربته قبل اليوم فليخفّف عنّي فدعا له برطليّة جعلت بين يديه و جعل كلّما فعل ذلك شيئا سرّى عن جعفر فلّما أراد الإنصراف قال له جعفر : سل حاجتك ، فما تحيط مقدرتي بمكافأة ما كان منك ، فقال : إنّ في قلب الرّشيد عليّ هنة فتسأله الرّضا عنّي ،

فقال : قد رضي عنك ، قال : و عليّ أربعة آلاف درهم تقضي عنّي قال : انّها عندي حاضرة ، و لكن اجعلها من مال الخليفة ، فانّها أنبل لك ، قال : و ابراهيم ابني أحبّ أن أشدّ ظهره بصهر من أولاد الخليفة ، قال : قد زوّجه الخليفة ( العالية ) قال :

و يحبّ أن يخفق لواء على رأسه ، قال : قد ولاّه مصر ، قال إبراهيم بن المهدي أخو الرّشيد و كان من ندمائه تعجّبنا من إقدام جعفر من غير استئذان و قلنا : لعلّه أن يجاب إلى مال من الحوائج فكيف التّزويج ، فلّما كان من الغدّ وقفنا على باب الرّشيد و دخل جعفر فلم يلبث أن دعى بأبي يوسف القاضي و محمّد بن الحسن مع ابراهيم بن عبد الملك و قد خرج ابراهيم و قد خلع عليه ،

و زوّج و حملت البدر إلى منزل عبد الملك ، و خرج علينا جعفر و أشار علينا باتباعه ، و قال : تعلّقت قلوبكم بأوّل الحديث من أمر عبد الملك فأحببتم آخره ،

و إنّي لمّا دخلت على الخليفة ابتدأت القصّة ، كيف كان من أوّلها إلى آخرها ؟

فجعل يقول ( أحسن و اللَّه ) حتّى إذا أتممت خبره ، قال ما صنعت به فأخبرت فجعل يقول ( أحسنت أحسنت ) . و فيه أيضا : حكي أنّ الرشيد قام عن مجلسه يريد الدخول إلى بعض حجر قصره ، و إنّ جعفر أسرع فرفع له السّتر و إنّ الرشيد جعل يتأمّل عنقه تأمّلا شديدا فرآه جعفر و هو يتأمّل ، فقال : ما متأمّل الخليفة ؟ قال : حسن عنقك و حسن موقع الجرّبان معرّب كريبان منه فقال :

لا و اللَّه ما تأمّلت إلاّ موضع سيفك ، فقال له : أعيذك باللَّه من هذا القول و اعتنقه و قبّله ، ثمّ قال الرّشيد للفضل بن الرّبيع بعد قتل جعفر و ذكر له هذا الخبر

[ 36 ]

قاتل اللَّه جعفرا ما تأمّلت عنقه إلاّ لموضع السيف منه ، و لم يزل الرّشيد مع جعفر في حاله إلى أن ركب مستهلّ صفر سنة ( 187 ) إلى الصّيد و جعفر يسايره و انصرف ممسيا إلى القصر الذي كان ينزله بالأنبار ، و هو معه فضمّه إليه و قال : لو لا أنّي أريد الجلوس الليلة مع النساء لم افارقك ، فصار جعفر إلى منزله ، و واصل الرّشيد الرّسل إليه بالألطاف إلى وجه السّحر ، ثم هجم عليه مسرور الخادم فضرب عنقه ، و نصب رأسه و قطّعت جثّته بنصفين و صلبا على الجسرين 1 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

40

الحكمة ( 297 ) و قال عليه السّلام :

مَا أَكْثَرَ اَلْعِبَرَ وَ أَقَلَّ اَلاِعْتِبَارَ عن الصادق عليه السّلام : كان أكثر عبادة أبي ذر التفكّر و الاعتبار .

و للجنيدي في قتل ( حسنك الأمير ) :

أبدى لك الدّهر في أحواله عبرا
لو كنت يوما بما تلقاه معتبرا

انظر بعين النّهى في حسنك لترى
سحاب كلّ بلاء أرضه مطرا

صلب و رجم و خير الرّأس بعدهما
من يقهر النّاس في سلطانه قهرا

و في ( أخبار حكماء القفطي ) : كان أبو البركات هبة اللَّه بن ملكا وقف على كتب المتقدّمين و المتأخّرين في الطّبّ و صنّف فيها كتابا سمّاه ( المعتبر ) و هو أحسن كتاب صنّفه فيه ، و كان الأطباء في وقته يسألونه عن مسائل من الأمراض فيجيب عنها ، فيسطرون ذلك عنه إلى أن صار مؤلّفا يتناقلونه بينهم ،

و نقل عنه معالجة عجيبة لذي سعال و قال : و لم يزل سعيدا إلى أن قلب له

-----------
( 1 ) الكتّاب و الوزراء للجهشياري : 234 بتصرف .

[ 37 ]

الدّهر ظهر المجن ، فلما أسنّ عمى و طرش و برص و تجذّم ، و لمّا أحسَّ بالموت أوصى أن يكتب على قبره : ( هذا قبر أوحد الزّمان أبي البركات ذي العبر صاحب المعتبر ) 1 .

و في ( الحلية ) عن أبي عبد اللَّه السّجزي : العبرة أن تجعل كلّ حاضر غائبا ، و الفكرة أن تجعل كلّ غائب حاضرا 2 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

41

الحكمة ( 431 ) و قال عليه السّلام :

اَلرِّزْقُ رِزْقَانِ طَالِبٌ وَ مَطْلُوبٌ فَمَنْ طَلَبَ اَلدُّنْيَا طَلَبَهُ اَلْمَوْتُ حَتَّى يُخْرِجَهُ عَنْهَا وَ مَنْ طَلَبَ اَلْآخِرَةَ طَلَبَتْهُ اَلدُّنْيَا حَتَّى يَسْتَوْفِيَ رِزْقَهُ مِنْهَا في ( الكافي ) : أوحى تعالى إلى الدّنيا أن أتعبي من خدمك و اخدمي من خدمني 3 .

أيضا عنه عليه السّلام : أما إن زهد الزّاهد في هذه الدّنيا لا ينقصه ممّا قسم اللَّه تعالى له فيها ، و ان حرص الحريص على عاجل زهرة الحياة الدّنيا لا يزيده فيها ، فالمغبون من حرم حظّه من الآخرة 4 .

و عن الباقر عليه السّلام : قال تعالى : و عزّتي و جلالي لا يؤثر عبد هواي على هواه في شي‏ء من أمر الدّنيا ، إلاّ جعلت غناه في نفسه و ضمنت السماوات و الأرض رزقه ، و كنت له من وراء تجارة كلّ تاجر .

-----------
( 1 ) أخبار الحكماء للقفطي : 226 .

-----------
( 2 ) حلية الأولياء لأبي نعيم 10 : 356 .

-----------
( 3 ) في الفقيه و ليس الكافي ، راجع من لا يحضره الفقيه 4 : 363 ح 5762 باب 2 .

-----------
( 4 ) الكافي 3 : 195 ح 6 .

[ 38 ]

هذا ، و في ( الكشي ) : أتى عمّار يوم صفّين بلبن فضحك ، و قال : قال لي النبيّ صلى اللَّه عليه و آله : آخر شراب تشربه من الدّنيا مذقة من لبن حتى تموت .

و في خبر آخر : آخر زادك من الدّنيا ضياح من لبن 1 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

42

الحكمة ( 303 ) و قال عليه السّلام :

اَلنَّاسُ أَبْنَاءُ اَلدُّنْيَا وَ لاَ يُلاَمُ اَلرَّجُلُ عَلَى حُبِّ أُمِّهِ في ( طرائف المقدسي ) : قيل لعلي عليه السّلام : ألا ترى حرص النّاس على الدّنيا فقال عليه السّلام : هم ابناؤها ، فأخذ هذا المعنى محمّد بن وهب الحميري فقال :

نراع لذكر الموت ساعة ذكره
و نعترض الدّنيا فنلهو و نلعب

و قد ضمّت الدّنيا إليّ صروفها
و خاطبني أعجامها و هو معرب

و لكنّنا منها خلقنا لغيرها
و ما كنت منه فهو شي‏ء محبّب

2 و في ( حياة حيوان الدميري ) : قيل لجعفر الصادق عليه السّلام : ما بال الناس في الغلا يزداد جوعهم بخلاف العادة في الرّخص ؟ فقال : لأنّهم خلقوا من الأرض و هم بنوها ، فاذا اقحطت قحطوا و إذا أخصبت أخصبوا 3 .

« و لا يلام الرّجل على حبّ امّه » في ( القاموس ) : أمّ حباب الدّنيا ، و قال عمر بن أبي ربيعة :

ألام على حبّي كأنّي سننته
و قد سنّ هذا الحبّ من قبل جرهم

4 و عن الشّعبي : ما أعلم لنا و للدّنيا إلاّ قول كثير :

-----------
( 1 ) رجال الكشي للطوسي : 33 34 رقم 64 .

-----------
( 2 ) الطرائف للمقدسي : 8 .

-----------
( 3 ) لم نعثر عليه في حيوان الدميري و لكنه مروي في البحار في 78 : 205 .

-----------
( 4 ) القاموس المحيط للفيروز آبادي : 91 ( الحب ) .

[ 39 ]

اسيئي بنا أو احسني لا ملومة
لدينا و لا مقليّة ان تقلّت

1 هذا ، و في ( الكافي ) في خبر مرور عيسى عليه السّلام على قرية اهلكوا بالعذاب ،

و طلب الحواريّين سؤالهم عن السّبب حتّى يجتنب ، فسألهم فأجابه واحد لطاعة أهل المعاصي ، و حبّ الدّنيا ، فقال عيسى عليه السّلام له : كيف كان حبّكم للدّنيا ؟ قال : كحبّ الصبيّ لأمّه إذا أقبلت علينا فرحنا و إذا أدبرت عنّا بكينا و حزنّا . . . 2 .

و في ( غرائس الثعلبي ) : يحكى أنّ عبد اللَّه بن طاهر لما قدم نيسابور صحبه من أولاد المجوس شابّ متطبّب ، يدّعي تحقيق الكلام ، و أظهر مسئلة تحريق الأنفس بالنّار و كان يزعم أنّ الجسد كثيف منتن في حال الحياة فاذا مات فلا حكمة في دفنه ، و التسبّب إلى زيادة نتنه و إنّ الواجب إحراقه و اذراء رماده ، فقيل لبعض الفقهاء : إنّ النّاس قد افتتنوا بمقالة هذا المجوسي ، فكتب إلى عبد اللَّه بن طاهر ان اجمع بيننا و بين هذا المجوسي لنسمع منه فاجتمعوا عند عبد اللَّه فلمّا تكلّم المجوسي بمقالته تلك قال له الفقيه : أخبرنا عن صبّيّ تدّعيه أمّه و حاضنته أيّهما أولى به ؟ فقال : الام ، فقال : إنّ هذه الأرض هي الامّ منها خلق الخلق فهي أولى بأولادها أن يردّوا إليها ، فأفحم المجوسيّ و أنشد لأمّة بن أبي الصلت :

و الأرض معقلنا و كانت أمّنا
فيها مقابرنا و فيها نولد

3 شبّه عليه السّلام هنا الدّنيا بأم ، و في قوله عليه السّلام ( و قد طلّقتك ثلاثا ) بزوجة سوء فكلّ منهما من وجه ، فتشبيهها بالزوجة من حيث عشق النّاس لها عشقهم

-----------
( 1 ) ديوان عمر بن أبي ربيعة : 345 قالها في ( هند ) .

-----------
( 2 ) الكافي 4 : 6 ح 11 .

-----------
( 3 ) عرائس المجالس للثعلبي : 9 .

[ 40 ]

للنّساء و بالامّ من حيث نشؤهم و تربيتهم فيها لكنّها امّ غير عاطفة ، و قد قيل بالفارسية :

آبستنى كه اين همه فرزند زاد و كشت
ديگر كه چشم دارد از او مهر مادرى

هذا ، و في ( الطبري ) في أيّام ابن الزبير : كان رجل يقال له أبو هريرة يحمل على الخوارج و يقول :

كيف ترون يا كلاب النّار
شد أبي هريرة الهرار

فلّما طال ذلك على الخوارج من قوله ، كمن له رجل منهم ، فضربه على حبل عاتقه فصرعه ، فاحتمله أصحابه فداووه ، و أخذت الخوارج بعد ذلك يناديهم يقولون : يا أعداء اللَّه ما فعل أبو هريرة الهرار ، فيقولون : يا أعداء اللَّه و اللَّه ما عليه من بأس ، و لم يلبث أبو هريرة أن برى‏ء ، ثمّ خرج عليهم بعد ،

فأخذوا يقولون له : يا عدوّ اللَّه أما و اللَّه لقد رجونا أن نكون قد أزرناك أمّك ،

فيقول لهم : يا فسّاق ما ذكركم أمّي ؟ فأخذوا يقولون : إنّه يغضب لامّه و هو آتيها عاجلا ، فقال له أصحابه : ويحك إنّما يعنون النّار 1 .

أشار إلى قوله تعالى : و أمّا من خفّت موازينه فاُمّه هاوية و ما أدراك ماهية نارٌ حامية 2 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

43

الحكمة ( 131 ) وَ قَالَ ع وَ سَمِعَ رَجُلاً يَذُمُّ اَلدُّنْيَا :

أَيُّهَا اَلذَّامُّ لِلدُّنْيَا اَلْمُغْتَرُّ بِغُرُورِهَا اَلْمُنْخَدِعُ بِأَبَاطِيلِهَا أَ تَغْتَرُّ بِالدُّنْيَا ثُمَّ

-----------
( 1 ) تاريخ الطبري 4 : 584 .

-----------
( 2 ) القارعة : 8 11 .

[ 41 ]

تَذُمُّهَا أَنْتَ اَلْمُتَجَرِّمُ عَلَيْهَا أَمْ هِيَ اَلْمُتَجَرِّمَةُ عَلَيْكَ مَتَى اِسْتَهْوَتْكَ أَمْ مَتَى غَرَّتْكَ أَ بِمَصَارِعِ آبَائِكَ مِنَ اَلْبِلَى أَمْ بِمَضَاجِعِ أُمَّهَاتِكَ تَحْتَ اَلثَّرَى كَمْ عَلَّلْتَ بِكَفَّيْكَ وَ كَمْ مَرَّضْتَ بِيَدَيْكَ تَبْغِي لَهُمُ اَلشِّفَاءَ وَ تَسْتَوْصِفُ لَهُمُ اَلْأَطِبَّاءَ غَدَاةَ لاَ يُغْنِي عَنْهُمْ دَوَاؤُكَ وَ لاَ يُجْدِي عَلَيْهِمْ بُكَاؤُكَ لَمْ يَنْفَعْ أَحَدَهُمْ إِشْفَاقُكَ وَ لَمْ تُسْعَفْ بِطَلِبَتِكَ وَ لَمْ تَدْفَعْ عَنْهُ بِقُوَّتِكَ وَ قَدْ مَثَّلَتْ لَكَ بِهِ اَلدُّنْيَا نَفْسَكَ وَ بِمَصْرَعِهِ مَصْرَعَكَ إِنَّ اَلدُّنْيَا دَارُ صِدْقٍ لِمَنْ صَدَقَهَا وَ دَارُ عَافِيَةٍ لِمَنْ فَهِمَ عَنْهَا وَ دَارُ غِنًى لِمَنْ تَزَوَّدَ مِنْهَا وَ دَارُ مَوْعِظَةٍ لِمَنِ اِتَّعَظَ بِهَا مَسْجِدُ أَحِبَّاءِ اَللَّهِ وَ مُصَلَّى مَلاَئِكَةِ اَللَّهِ وَ مَهْبِطُ وَحْيِ اَللَّهِ وَ مَتْجَرُ أَوْلِيَاءِ اَللَّهِ اِكْتَسَبُوا فِيهَا اَلرَّحْمَةَ وَ رَبِحُوا فِيهَا اَلْجَنَّةَ فَمَنْ ذَا يَذُمُّهَا وَ قَدْ آذَنَتْ بِبَيْنِهَا وَ نَادَتْ بِفِرَاقِهَا وَ نَعَتْ نَفْسَهَا وَ أَهْلَهَا فَمَثَّلَتْ لَهُمْ بِبَلاَئِهَا اَلْبَلاَءَ وَ شَوَّقَتْهُمْ بِسُرُورِهَا إِلَى اَلسُّرُورِ رَاحَتْ بِعَافِيَةٍ وَ اِبْتَكَرَتْ بِفَجِيعَةٍ تَرْغِيباً وَ تَرْهِيباً وَ تَخْوِيفاً وَ تَحْذِيراً فَذَمَّهَا رِجَالٌ غَدَاةَ اَلنَّدَامَةِ وَ حَمِدَهَا آخَرُونَ يَوْمَ اَلْقِيَامَةِ ذَكَّرَتْهُمُ اَلدُّنْيَا فَتَذَكَّرُوا وَ حَدَّثَتْهُمْ فَصَدَّقُوا وَ وَعَظَتْهُمْ فَاتَّعَظُوا

[ 41 ]

أقول : رواه الشيخ في ( أماليه ) عن جابر الأنصاري ، قال : بينا أمير المؤمنين عليه السّلام في جماعة من أصحابه أنا فيهم ، إذ ذكروا الدنيا و تصرّفها بأهلها ، فذمها رجل فذهب في ذمّها كلّ مذهب ، فقال عليه السّلام له : أيّها الذام للدّنيا أنت المتجرّم عليها أم هي المتجرّمة عليك ؟ فقال : بل أنا المتجرّم عليها ،

فقال عليه السّلام : فبم تذمّها ؟ أليست منزل صدق لمن صدّقها ؟ و دار غنى لمن تزوّد منها ؟ و دار عافية لمن فهم عنها ؟ و مساجد أنبياء اللَّه ، و مهبط وحيه ، و مصلّى ملائكته ، و متجر أوليائه ، اكتسبوا فيها الرّحمة ، و ربحوا فيها الجنّة ، فمن ذا

[ 42 ]

يذمّها و قد أذنت ببينها ، و نادت بانقطاعها ، و نعت نفسها و أهلها ، فمثّلت ببلائها البلاء ، و شوّقت بسرورها إلى سرور ، تخويفا و ترغيبا إذا ابتكرت بعافية راحت بفجيعة ، فذمّها رجال فرّطوا غداة النّدامة ، و حمدها آخرون اكتسبوا فيها الخير فيا أيّها الذّام للدنيا المغترّ بغرورها ، متى استذمّت إليك ، أم متى غرتك ؟ أبمضاجع آبائك من البلى ؟ أم بمصارع أمّهاتك تحت الثّرى ؟ كم مرّضت بيديك ؟ و عالجت بكفّيك ؟ تلتمس لهم الشّفاء و تستوصف لهم الأطباء لم تنفعهم بشفاعتك و لم تسعفهم في طلبتك مثّلت لك ويحك الدّنيا بمصرعهم مصرعك و بمضجعهم مضجعك حين لا يغنى بكاؤك و لا ينفعك احبّاؤك 1 .

و رواه ابن أبي شعبة في ( تحفه ) مرفوعا عن جابر الأنصاري أبسط ،

فقال : قال جابر كنّا مع أمير المؤمنين عليه السّلام بالبصرة ، فلمّا فرغ من قتال من قاتله أشرف علينا من آخر الليل ، فقال : فيهم أنتم ؟ قلنا : في ذمّ الدّنيا فقال : على م تذّم الدّنيا يا جابر ؟ ثمّ حمد اللَّه و أثنى عليه و قال : أما بعد فما بال أقوام يذمّون الدّنيا انتحلوا الزهد فيها ، الدّنيا منزل صدق لمن صدّقها ، و مسكن عافية لمن فهم عنها ، و دار غنى لمن تزوّد فيها ، مسجد أنبياء اللَّه ، و مهبط وحيه ، و مصلّى ملائكته ، و مسكن أحبّائه ، و متجر أوليائه ، اكتسبوا فيها الرّحمة و ربحوا منها الجنّة فمن ذا يذمّ الدّنيا يا جابر و قد آذنت ببينها و نادت بانقطاعها و نعت نفسها بالزّوال و مثلت ببلائها البلاء و شوّقت بسرورها إلى سرور راحت بفجيعة و ابتكرت بنعمة و عافية ترهيبا و ترغيبا يذمّها قوم عند النّدامة حدّثتهم جميعا فصدقتهم و ذكّرتهم فذكروا و وعظتهم فاتّعظوا و خوّفتهم فخافوا و شوّقتهم فاشتاقوا فأيّها الذّامّ للدّنيا المغترّ بغرورها متى استذمّت

-----------
( 1 ) الأمالي للطوسي : 207 ح 2 .

[ 43 ]

إليك بل متى غرّتك بنفسها بمصارع آبائك من البلى أم بمضاجع أمّهاتك من الثّرى كم مرّضت بيديك و علّلت بكفّيك تستوصف لهم الدّواء و تطلب لهم الأطباء لم تدرك فيه طلبتك و لم تسعف فيه بحاجتك بل مثّلت الدّنيا به نفسك و بحاله حالك غداة لا ينفعك أحبّاؤك و لا يغني عنك نداءك حين يشتدّ من الموت أعالين المرض و أليم لو عات المضض حين لا ينفع الأليل و لا يدفع العويل يحفز بها الحيزوم و يغصّ بها الحلقوم لا يسمعه النّداء و لا يروّحه الدّعاء فياطول الحزن عند انقطاع الأجل ثمّ يراح به على شرجع نقله أكفّ أربع فيضجع في قبره في طول لبث و ضيق جدث فذهبت الجدّة ، و انقطعت المدّة و رفضته العطفة اللّطفة لا تقاربه الأخلاّء و لا يلّم به الزّوّار و لا اتّسقت به الدّار انقطع دونه الأثر و استعجم دونه الخبر و بكّرت ورثته و اقتسمت تركته و لحقه الحوب و احاطت به الذّنوب فإن يكن قدّم خيرا طاب مكسبه و ان يكن قدّم شرّا تب منقلبه و كيف ينفع نفسا فرارها و الموت قصارها و القبر مزارها فكفى بهذا و اعطا كفى » ثم قال : يا جابر امض معي ، فمضيت معه حتّى أتينا القبور فقال : يا أهل التربة و يا أهل الغربة امّا المنازل فقد سكنت و امّا المواريث فقد قسمت و امّا الأزواج فقد نكحت ، هذا خبر ما عندنا فما خبر ما عندكم ، ثمّ أمسك عنّي مليّا ثمّ رفع رأسه فقال : و الّذي أقلّ السّماء ، فعلت ، و سطح الأرض فدحت ، لو أذن للقوم في الكلام لقالوا : إنّا وجدنا خير الزّاد التقوى ، ثم قال : يا جابر إذا شئت فارجع 1 .

( بيان ) شرجع : الجنازة .

و رواه ( كمال الدّين الشافعي في مطالب سؤوله ) فقال : و قال عليه السّلام : أيّها الذّامّ للدنيا أنت المجترم عليها أم هي المجترمة عليك ؟ فقال قائل من

-----------
( 1 ) تحف العقول لابن شعبة الحراني : 186 .

[ 44 ]

الحاضرين أنا المجترم عليها يا أمير المؤمنين فقال له : فلم ذممتها أليست دار صدق لمن صدقها و دار غنى لمن تزوّد منها و دار عافية لمن فهم عنها مسجد أحبّائه و مصلّى أنبيائه و مهبط الملائكة و متجر أوليائه اكتسبوا فيها الطاعة و ربحوا فيها الجنّة فمن ذا يذمّها و قد أذنت بانتهائها و نادت بانقضائها و أنذرت ببلائها فان راحت بفجيعة فقد غدت بمبتغى و ان أعصرت بمكروه فقد أسفرت بمشتهى إلى أن قال و إذا قتك شهدا و صبرا فإن ذممتها لصبرها فامدحها لشهدها و إلاّ فاطرحها لا مدح و لا ذمّ . . . 1 .

و رواه ( أمالي المفيد ) كما يأتي في شرح بعض الفقرات .

و رواه الخطيب في الحسن بن ابان مسندا عنه عن بشير بن زإذان عن جعفر بن محمّد الصّادق عن آبائه عليهم السّلام قالوا كان علي عليه السّلام في مسجد الكوفة فسمع رجلا يشتم الدّنيا و يفحش في شتمها فقال له اجلس فجلس فقال : مالي أسمعك تشتم الدّنيا ، و تفحش في شتمها أو ليس هو اللّيل و النّهار و الشّمس و القمر سامعين مطيعين ، فأنشا يقول : إنَّ الدّنيا لمنزل صدق لمن صدقها و دار بلاء لمن فهم عنها ، و عافية لمن تزوّد منها ، منزل أحبّاء اللَّه ، و مهبط وحيه ، و مصلّى ملائكته ، و متجر أوليائه ، اكتسبوا الجنة و ربحوا فيها المغفرة ،

فذمّها أقوام غداة النّدامة و حمدها آخرون ذكّرتهم الدّنيا فذكّروا و حدّثتهم فصدّقوا فمن ذا يذمّها و قد أذنت ببينها ، و نادت بانقطاعها ، راحت بفجيعة ،

و ابتكرت بعافية ، تخويف و ترهيب ، يا أيّها الذّامّ للدّنيا المقبل بتغريرها متى استدنت إليك أم متى غرّتك ؟ أبمضاجع آبائك من الثّرى أو بمنازل أمّهاتك من البلى أم ببواكر الصّريخ من اخوانك أم بطوارق النّعي من أحبابك ؟ هل رأيت إلاّ ناعيا منعيا ، أو رأيت إلاّ وارثا موروثا ؟ كم علّلت بيديك أم كم مرّضت

-----------
( 1 ) مطالب السؤول لابن طلحة : 51 .

[ 45 ]

بكفّيك ؟ تبتغي له الشّفاء و تستوصف الأطباء لم تنفعه بشفاعتك و لم تنجح له بطلبتك بل مثّلت لك به الدّنيا نفسك و بمضجعه مضجعك غداة لا يغني عنك بكاؤك و لا ينفعك أحبّاؤك فهيهات أيّ مواعظ للدّنيا لو نصتّ لها ؟ و أيّ دار لو فهمت عنها ؟ و أيّ عافية لو تزوّدت منها ؟ انصرف إذا شئت 1 .

و رواه ابن قتيبة في ( زهد عيونه ) فقال : ذمّ رجل الدّنيا عند عليّ عليه السّلام فقال له : الدّنيا دار صدق لمن صدّقها و دار نجاة لمن فهم عنها و دار غنى لمن تزوّد منها مهبط وحي اللَّه و مصلّى ملائكته و مسجد أنبيائه و متجر أوليائه ربحوا منها الرّحمة و احتسبوا فيها الجنّة فمن ذا يذمّها و قد آذنت ببينها و نادت بفراقها و شبّهت بسرورها السّرور و ببلاءها البلاء ترغيبا و ترهيبا فيا أيّها الذّام للدّنيا المعلّل نفسه متى خدعتك الدّنيا أم متى استذمت إليك أبمصارع آبائك في البلى أم بمضاجع أمّهاتك في الثّرى كم مرّضت بيديك و علّلت بكفّيك تطلب له الشّفاء و تستوصف له الأطباء غداة لا يغني عنه دواؤك و لا ينفعه بكاؤك 2 .

و رواه المسعودي في ( مروجه ) فقال : كان علي عليه السّلام يقول : الدّنيا دار صدق لمن صدّقها و دار عافية لمن فهم عنها و دار غنى لمن تزوّد منها ، الدّنيا مسجد أحبّاء اللَّه و مصلّى ملائكة اللَّه و مهبط وحيه و متجر أوليائه اكتسبوا فيها الرحمة و ربحوا فيها الجنّة فمن ذا يذمّها و قد أذنت ببينها و نادت بفراقها و نعت نفسها و أهلها و مثّلت لهم ببلاءها البلاء و شوّقت بسرورها إلى السّرور راحت بفجيعة و ابتكرت بعافية تحذيرا و ترغيبا و تخويفا فذمّها رجال غداة النّدامة و حمدها آخرون غبّ المكافأة ذكّرتهم فذكّروا تصاريفها و صدقتهم

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 7 : 287 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 321 .

[ 46 ]

فصدّقوا حديثها فيا أيّها الذامّ للدّنيا المغترّ بغرورها متى استذامّت لك الدّنيا ؟

بل متى غرّتك من نفسها ؟ أبمضاجع آبائك من البلى ؟ أم بمصارع أمّهاتك من الثّرى ؟ كم قد علّلت بكفّيك و مرّضت بيديك ؟ من تبغي له الشّفاء و تستوصف له الأطباء لم تنفعه بشفائك . . . 1 .

« قول المصنّف و قال عليه السّلام و قد سمع رجلا يذم الدنيا » قد عرفت من رواية ( تحف العقول ) : أنّ الرّجل كان من البصرة بعد الجمل ، و من رواية ( تاريخ بغداد ) انّه كان بالكوفة ، و لعلّه كان كلّ منهما فتكرار مثله غير بعيد .

و في ( اليتيمة ) فصل لأبي النّضر العتبي في الإنكار على من يذمّ الدّهر ( عتبك على الدهر داع إلى العتب عليك و استبطاؤك إيّاه صارف عنان اللّوم إليك فالدّهر سهم من سهام اللَّه منزعه عن مقابض أحكامه و مطلعه من جانب ما صرّرته مجاري أقلامه و الوقيعة فيه تمرس بحكم خالقه و باريه و مجاري الأشياء على قدر طباعها و بحسب ما في قواها و أوضاعها و من ذا الّذي يلوم الأراقم على النّهش بالأنياب و العقارب على اللّسع بالأذناب و انّى لها أن تذمّ و قد أشربت خلقتها السّم و حكم اللَّه في كلّ حال مطاع و بأمره رضا و اقتناع فاعف الزّمان عن قوارض لسانك و اضرب عليها حجاب القرص بأسنانك و اذكر قول النبيّ صلى اللَّه عليه و آله : لا تسبّوا الدّهر فانّ اللَّه هو الدّهر ، و عليك بالتسليم بحكم العليّ العظيم و ذاك أحمد عاقبة و أرشد دنيا و دين 2 .

و قال ابن أبي الحديد : هذا الفصل كلّه لمدح الدّنيا و هو ينبى‏ء عن اقتداره عليه السّلام على ما يريد من المعاني لأنّ كلامه كلّه في ذمّ الدّنيا و هو الآن

-----------
( 1 ) مروج الذهب للمسعودي 2 : 419 .

-----------
( 2 ) يتيمة الدهر للثعلبي 4 : 462 .

[ 47 ]

يمدحها و هو صادق في ذاك و في هذا 1 .

قلت : و في ( الاستيعاب ) : قدم عمرو بن الأهتم في وجوه قومه من بني تميم على النبي صلى اللَّه عليه و آله في سنة تسع ، و كان في من معه الزّبرقان بن بدر ،

فقال الزّبرقان : يا رسول اللَّه صلى اللَّه عليه و آله أنا سيّد تميم ، و المطاع فيهم ، و المجاب فيهم آخذ لهم بحقوقهم و أمنعهم من الظلم ، و هذا ، يعني عمرو بن الأهتمّ ، يعلم ذلك فقال عمرو : إنه لشديد العارضة مانع لجانبه مطاع في دينه ، فقال الزّبرقان :

و اللَّه لقد كذب يا رسول اللَّه و ما منعه ان يتكلّم إلاّ الحسد ، فقال عمرو : أنا أحسدك ، فو اللَّه إنّك لئيم الخال ، حديث المال ، أحمق الولد ، مبغض في العشيرة ،

و اللَّه ما كذبت في الأولى و لقد صدقت في الثانية فقال النبيّ صلى اللَّه عليه و آله : إنّ من البيان لسحرا 2 .

و في ( المعجم ) : روى أنّ خالد بن صفوان و كان عمرو بن الاهتمّ جدّ أبيه أكل يوما خبزا وجبنا فرآه أعرابي فسلّم عليه فقال له خالد : هلّم إلى الخبز و الجبن فإنّه حمض العرب ، و هو يسيغ اللّقمة و يفيق الشهوة ، و تطيب عليه الشربة ، فانحطّ الأعرابيّ فلم يبق شيئا فقال خالد : يا جارية زيدينا خبزا وجبنا ، فقالت : ما بقي عندنا من الجبن شي‏ء فقال خالد : الحمد للَّه الّذي صرف عنّا معرّته و كفانا مؤنته ، و اللَّه إنّه ما علمته ليقدح في السّن ، و يخشن الحلق ،

و يربو في المعدة ، و يعسر في المخرج . فقال الأعرابي : و اللَّه ما رأيت قطّ قرب مدح من ذمّ أقرب من هذا 3 .

قوله عليه السّلام : « أيها الذّام للدنيا المغترّ بغرورها المخدوع باباطيلها » هكذا في

-----------
( 1 ) شرح ابن أبي الحديد 18 : 326 .

-----------
( 2 ) الاستيعاب لابن عبد البر 3 : 1163 ترجمة عمرو بن الأهتم .

-----------
( 3 ) المعجم 11 : 34 .

[ 48 ]

( المصرية ) 1 و لكن في ( ابن أبي الحديد و ابن ميثم ) 2 : « المنخدع » بدل « المخدوع » فهو الصحيح .

« أ تغتر بالدنيا ثمّ تذمّها » و في ( ابن أبي الحديد ) : « اتفتتن بها ثمّ تذمّها » 3 .

أنكر عليه السّلام ذمّه للدّنيا لكون الذامّ من محبّيها و عبدتها ، و الذمّ إنّما يحسن من الزّاهدين فيها و أغلب الناس هكذا يذمّون الدّنيا مع شغفهم بها حبّا ، قال شاعر :

قد أجمع الناس على ذمّها
و ما أرى منهم لها تاركا

لا تأمن الدّنيا على غدرها
كم غدرت قبل بامثالكا

4 و قال آخر :

إذا نصبوا للقول قالوا فاحسنوا
و لكن حسن القول خالفه الفعل

و ذمّوا لنا الدّنيا و هم يرضعونها
افاويق حتّى ما يدرّ لها ثعل

5 و قال أبو إسحاق التّيمي كما في الحلية :

ننافس في الدّنيا و نحن نعيبها
و قد حذرتناها لعمري خطوبها

و ما نحسب الأيّام تنقص مدّة
على انّها فينا سريع دبيبها

كأنّي برهط يحملون جنازتي
إلى حفرة يحثى عليّ كثيبها

و كم ثمّ من مسترجع متوجّع
و نائحة يعلو عليّ نحيبها

و باكية تبكي عليّ و انّني
لفي غفلة من صوتها ما اجيبها

6

-----------
( 1 ) المصرية : 687 ح 132 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 325 ح 127 ، و ابن ميثم كالمصرية 5 : 313 .

-----------
( 3 ) ابن أبي الحديد 18 : 325 .

-----------
( 4 ) المستطرف من كل فن مستظرف 2 : 97 و هو للكناني .

-----------
( 5 ) الكامل للمبرّد : 52 ، 657 .

-----------
( 6 ) حلية الأولياء لأبي نعيم 10 : 141 ترجمة ( 505 ) .

[ 49 ]

« أنت المتجرّم عليها أم هي المتجرّمة عليك » التجرّم : ادّعاء الذّنب على من لم يذنب ، قال الشاعر :

تعد علي الذنب ان ظفرت به
و ان لم تجد ذنبا عليّ تجرّم

روى ( عيون ابن بابويه ) عنه عليه السّلام قال : قال عبد المطلب :

يعيب النّاس كلّهم زمانا
و ما لزماننا عيب سوانا

نعيب زماننا و العيب فينا
و لو نطق الزّمان بنا هجانا

و إنّ الذّئب يأكل لحم ذئب
و يأكل بعضنا بعضا عيانا

1 « متى استهوتك أم متى غرّتك » أي : حملتك على الهوى أو خدعتك .

« أ بمصارع آبائك من البلى » من ( بلى الثّوب ) و ( بلى الميّت ) : أفنته الأرض روى محمد بن أبي العتاهية عن ابن عبّاس ، قال : وجدت جمجمة في الجاهلية مكتوب عليها :

اذن الحيّ فاسمعي
اسمعي ثمّ عي و عي

أنا رهن بمصرعي
فاحذري مثل مصرعي

2 و قال الحسن : إنّ امرأ ليس بينه و بين آدم إلاّ أب قد مات لمعرق في الموت .

« أم بمضاجع أمّهاتك تحت الثّرى » الضجع : وضع الجنب على الأرض ،

و الثّرى : التراب النّدي .

في ( عرائس الثعالبي ) : يروى أنّ ملك الموت ، لمّا ورد على داود قال أفجئت داعيا أم ناعيا ؟ قال بل ناعيا فقال فهلاّ أرسلت إليّ قبل ذلك و آذنتني لأستعدّ للموت فقال : كم أرسلت إليك ؟ فقال : و من أرسلت ؟ قال أين أبوك ،

-----------
( 1 ) عيون أخبار الرضا للصدوق : 306 ، كذلك الأمالي : 107 ، و أيضا المجلسي في البحار 15 : 125 .

-----------
( 2 ) تاريخ بغداد 6 : 26 .

[ 50 ]

و أين أمّك ، و أين أخوك ، و أين جارك ، و أين قهارمتك ، و أين فلان و فلان ؟ قال :

كلّهم ماتوا فقال : أما علمت أنّهم رسلي إليك ؟ 1 « كم علّلت بكفّيك » أي : كم عالجت المعلولين و خدمتهم بشخصك .

« و كم مرضت بيديك » أي ، التمريض : القيام على المريض .

« تبغي لهم الشفاء » أي : تطلب لهم الشّفاء .

« و تستوصف لهم الأطباء » أي : تطلب منهم وصف علاجه ، قال إبراهيم بن محمّد بن عرفة : رأيت عليّ بن العبّاس الرّومي يجود بنفسه ، فقلت له : ما حالك ؟ فأنشد :

غلط الطيبب عليّ غلطة مورد
عجزت موارده عن الاصدار

و الناس يلحون الطبيب و انّما
خطأ الطبيب إصابة المقدار

2 و قال عتاهية محمّد بن أبي العتاهية :

علل المريض من المنيّة
لا يعالجها الطبيب

هذا ، و قال عيسى بن محمّد الطّوماري : دخلنا على إبراهيم الحربي و هو مريض و قد كان يحمل ماءه إلى الطبيب و كان يجي‏ء إليه و يعالجه فجائت الجارية و ردّت الماء و قالت : مات الطبيب ، فبكى إبراهيم و أنشأ يقول :

إذا مات المعالج من سقام
فيوشك للمعالج أن يموت

و لبعضهم في طبيب :

عليله المسكن من شؤمه
في بحر هلك ماله ساحل

ثلاثة تدخل في دفعة
طلعته و النّعش و الغاسل

في ( الأغاني ) ، عن إسحاق الموصلي : لمّا مات أبوه قال : قال لي برصوما

-----------
( 1 ) عرائس المجالس للثعالبي : 292 .

-----------
( 2 ) وفيات الأعيان لابن خلكان 3 : 361 .

[ 51 ]

الزّامر و كان خرّيج أبيه أما في حقّي و خدمتي و ميلي اليكم و شكري لكم ما استوجب به أن تهب لي يوما من عمرك تفعل فيه ما أريد و لا تخالفني في شي‏ء ؟ فقلت : بلى و وعدته بيوم فأتاني فقال : مرلي بخلعة ففعلت و جعلت فيها جبّة و شي‏ء ، فلبسها ظاهرة ، و قال : إمض بنا إلى المجلس الّذي كنت آتي أباك فيه فمضينا جميعا إليه و قد خلّقته و طيّبته ، فلّما صار على باب المجلس رمى بنفسه إلى الأرض فتمرّغ في التراب ، و بكى و أخرج نايه و جعل ينوح في زمره ،

و يدور في المجلس و يقبّل المواضع التي كان أبي يجلس فيها و يبكي و يزمر ،

حتّى قضى من ذلك و طرا ثمّ ضرب بيده إلى ثيابه يشقّها و جعلت أسكته و أبكي معه ، فما سكن إلاّ بعد حين ، ثم دعا بثيابه فلبسها ، و قال : انّما سألتك أن تخلع عليَّ لئلاّ يقال انّ برصوما أنّما خرّق ثيابه ليخلع عليه إسحاق خيرا منها 1 .

« لم ينفع أحدهم إشفاقك » أي : خوفك من حلول مكروه به . في ( الأغاني ) :

ركب الرّشيد حمارا و دخل على إبراهيم الموصلي يعوده ، فقال له : كيف أنت ؟

قال : أنا و اللَّه كما قال الشاعر :

سقيم ملَّ منه أقربوه
و أسلمه المداوي و الحميم

و قال ابنه إسحاق الموصلي لمّا اشتدّ أمر القولنج على أبي و لزمه و كان يعتاده أحيانا قعد في الابزن عن خدمة الخليفة و عن نوبته في داره ،

فقال في ذلك :

ملّ و اللَّه طبيبي
عن مقاساة الّذي بي

سوف أنعى عن قريب
لعدوّ و حبيب

-----------
( 1 ) الأغاني 5 : 255 .

[ 52 ]

فقال هارون : ( انّا للَّه ) و خرج فلم يبعد حتّى سمع الناعية عليه 1 .

« و لم تسعف بطلبتك » هكذا في ( المصرية ) 2 و لكن في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 « و لم تسعف فيه بطلبتك » فهو الصحيح .

قال ابن نباتة :

نعلّل بالدّواء إذا مرضنا
و هل يشفى من الموت الدّواء

و نختار الطبيب و هل طبيب
يؤخّر ما يقدّمه القضاء

و ما أنفاسنا إلاّ حساب
و لا حركاتنا إلاّ فناء

4 « و لم تدفع عنه بقوّتك » قال أبو هلال العسكري : فتأهّب لسقام ليس يشفيه طبيب .

« قد مثّلت لك به الدنيا نفسك » قال أبو العتاهية :

يا نفس قد مثّلت حا
لي هذه لك بعد حين

و شككت انّي ناصح
لك فاستملت إلى الظنّون

فتأمّلي ضعف الحرا
ك و كلّه بعد السّكون

و تيقَّني انّ الّذي
بك من علامات المنون

5 و قال المرتضى :

كم ذا تطيش سهام الموت مخطئة
عنّي و تصمي اخلاّئي و اخواني

و لو فطنت و قد أردى الزّمان أخي
علمت انّ الّذي أصماه أصماني

« و بمصرعه مصرعك » في ( تاريخ بغداد ) عن ابن عباس قال : وجدت

-----------
( 1 ) الأغاني 5 : 253 .

-----------
( 2 ) المصرية المصححة « لم تسعف فيه » .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 325 و الخطية : 321 ، كما ذكر و ابن ميثم 5 : 312 بلفظ « و لم تسعف بطلبتك » .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 193 .

-----------
( 5 ) تاريخ بغداد 6 : 260 .

[ 53 ]

جمجمة في الجاهلية مكتوب عليها : اذن الحيّ فاسمعي اسمعي ثم عي و عي أنا رهن بمضجعي فاحذري مثل مصرعي 1 .

و عن المبرّد قال : دخلت على الجاحظ في آخر أيّامه و هو عليل فقلت له :

كيف أنت ؟ فقال : كيف يكون من نصفه مفلوج و لو نشر بالمناشير ما حسّ به ،

و نصفه الآخر منقرس لو طار الذّباب بقربه لآلمه ، و قال محمّد بن أبي العتاهية :

لربّما غوفص ذو شره
أصحّ ما كان و لم يسقم
يا واضع الميّت في قبره
خاطبك اللّحد فلم تفهم

و في ( كامل المبرّد ) عن صاحب له قال : وجدت رجلا في طريق مكّة معتكفا على قبر و هو يردّد شيئا و دموعه تكفّ على لحيته فقيل له : أ كان ابنك ؟

قال : لا كان عدوّا لي خرج إلى الصيد اياس ما كنت من عطبه و أكمل ما كان من صحته فرمى ظبيا فأقصده فذهب ليأخذه فعثر فتلقى بفؤاده ظبّة السهم و قد نجم من صفحة الظّبي فلحقه أولياؤه فاتنزعوا السهم و هو و الظّبي ميّتان فنمى إليّ خبره فأسرعت إلى قبره مغتبطا بفقده و انّي لضاحك السنّ إذ وقعت عيني على صخرة فرأيت عليها كتابا فهلّم فأقرأه و أومى إلى الصّخرة فاذا عليها :

و ما نحن إلاّ مثلهم غير اننّا
أقمنا قليلا بعدهم و تقدّموا

2 فقلت : أشهد انّك تبكي على من بكاؤك عليه أحقّ من النّسيب أي : تبكي على نفسك و هي أحقّ بالبكاء عليها من الأنسباء و الأقرباء الّذين يبكي النّاس عليهم .

« إنّ الدنيا دار صدق لمن صدَّقها » قال لبيد :

-----------
( 1 ) المصدر نفسه 6 : 260 . و هي لأبي العتاهية أمر أن تكتب على قبره .

-----------
( 2 ) الكامل في الأدب للمبرّد : 1255 .

[ 54 ]

فقولا له ان كان يضمر أمره
المّا يعظك الدّهر امّك هابل

فان أنت لم تصدقك نفسك فانتسب
لعلّك تهديك القرون الأوائل

فان لم تجد من دون عدنان باقيا
و دون معدّ فلترعك العوازل

و كلّ امرى‏ء منّا سيعلم سعيه
إذا جمعت عند الإله المحاصل

1 « و دار عافية لمن فهم عنها » قد عرفت انّ في بعض روايات أسانيده بدله ( و أي دار لمن فهم عنها ) .

« و دار غنى لمن تزوّد منها » بالأعمال الصالحة .

« و دار موعظة لمن اتّعظ بها » في ( تاريخ بغداد ) : لمّا حضر أبو نؤاس الموت قال اكتبوا هذه الأبيات على قبري :

وعظتك اجداث صمت
و نعتك ازمنة خفت

و تكلّمت عن أوجه
تبلى و عن صور سبت

و أرتك قبرك في القبور
و أنت حيّ لم تمت

2 و للخاقاني بالفارسية :

پرويز كنون كم شد ، زان گمشده كمتر گوى
زرّين تره كو برخوان ، رو كم تركوا برخوان

3 « مسجد أحبّاء اللَّه » قال عيسى عليه السّلام ساعة قدم الدّنيا و أوصاني بالصّلاة و الزكاة ما دُمتُ حيّاً 4 .

و قال النبيّ صلَّى اللَّه عليه و آله : « حبّب إليّ من دنياكم ثلاث إلى أن قال و قرّة

-----------
( 1 ) ديوان لبيد : 131 ، يرثي النعمان بن المنذر .

-----------
( 2 ) تاريخ بغداد 7 : 448 .

-----------
( 3 ) ديوان الخاقاني : 279 « ف » .

-----------
( 4 ) مريم : 31 .

[ 55 ]

عيني الصّلاة » 1 .

« و مصلّى ملائكة اللَّه » روى ابن قولويه عن الصادق عليه السّلام : ما خلق اللَّه خلقا أكثر من الملائكة و انّه ينزل من السماء كلّ مساء سبعون ألف ملك يطوفون بالبيت الحرام نهارهم فاذا غربت الشمس انصرفوا إلى قبر الرسول صلَّى اللَّه عليه و آله فيسلّمون عليه ثمّ يأتون قبر أمير المؤمنين عليه السّلام فيسلّمون عليه ثمّ يأتون قبر الحسين عليه السّلام فيسلّمون عليه ثمّ يعرجون إلى السماء قبل أن تغيب الشمس .

و روى عن إسحاق بن عمّار قال : قلت لأبي عبد اللَّه عليه السّلام : إنّي كنت بالبحيرة ليلة عرفة و كنت أصلّي و ثمّ نحو خمسين ألفا من النّاس جميلة وجوههم طيّبة أرواحهم و أقبلوا يصلّون الليل أجمع ، فلما طلع الفجر سجدت ثمّ رفعت فلم أر منهم أحدا إلى أن قال قال عليه السّلام له : إنّهم الملائكة الموكَّلون بقبر الحسين عليه السّلام 2 .

« و مهبط وحي اللَّه » من آدم إلى الخاتم عليهم السّلام .

« و متجر أولياء اللَّه ، اكتسبوا فيها الرّحمة و ربحوا فيها الجنّة » إنَّ اللَّه اشترى من المؤمنين أنفسهم و أموالهم بأنَّ لهم الجنّة يقاتلون في سبيل اللَّه فيقتلون و يقتلون وعدا عليه حقّا في التوراة و الإنجيل و القرآن و من أوفى بعهده من اللَّه فاستبشروا ببيعكم الّذي بايعتم به و ذلك هو الفوز العظيم 3 .

« فمن ذا يذمّها و قد أذنت ببينها » أي : أعملت بفراقها و الأصل في الإيذان الإيصال إلى الأذن ، و يترجم بالفارسية بقولهم ( گوشزد )

ننافس في الدنيا و نحن نعيبها
و قد حذّرتنا لعمري خطوبها

4

-----------
( 1 ) الخصال للصدوق 17 : 79 ، و نقله المجلسي في البحار 76 : 141 .

-----------
( 2 ) رواه ابن الشيخ في المجالس : 2 عن المفيد عن ابن قولويه و نقله المجلسي في بحار الأنوار 59 : 176 ح 8 .

-----------
( 3 ) التوبة : 111 .

-----------
( 4 ) حلية الأولياء لأبي نعيم 10 : 141 .

[ 56 ]

« و نادت بفراقها » قال جحظة :

قد نادت الدّنيا على نفسها
لو كان في العالم من يسمع

كم واثق بالعمر واريته
و جامع بدّدت ما يجمع

1 « و نعت » من النّعي رفع الصّوت بذكر الموت .

« نفسها و أهلها » في ( عيون القتيبي ) قيل : كنّا أجنّة في بطون امّهاتنا فسقط من سقط ، و كنّا في من بقي ثمّ كنّا مراضع فهلك منّا من هلك ، و بقي من بقى و كنّا إيفاعا و ذكر مثل ذلك ثمّ صرنا شبّانا و ذكر مثل ذلك ثمّ صرنا شيوخا لا أبالك فما تنتظر ؟ فهل بقيت حالة تنتقل إليها 2 .

« فمثّلت لهم ببلائها البلاء » إنّا كنّا قبل في أهلنا مشفقين فمنّ اللَّه علينا و وقانا عذاب السّموم 3 .

« و شوّقتهم بسرورها الى السرور » و بشِّر الّذين آمنوا و عملوا الصّالحات انّ لهم جنّات تجري من تحتها الأنهار كلّما رزقوا منها من ثمرة رزقا قالوا هذا الّذي رزقنا من قبل و أتوا به متشابها . . . 4 .

« راحت بعافية » في ( الصحاح ) : الروّاح نقيض الصّباح ، و هو اسم للوقت من زوال الشمس إلى اللّيل و قد يكون مصدر راح يروح نقيض ( غدا ) 5 .

« و ابتكرت بفجيعة » قال الفيومي : ( قال ابن جنّي ) ( بكر و بكرّ و أبكر ) بمعنى الإسراع أي : وقت كان 6 .

-----------
( 1 ) تاريخ بغداد 4 : 66 ترجمة جحظة البرمكي .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 363 و القول لمكحول .

-----------
( 3 ) الطور : 26 27 .

-----------
( 4 ) البقرة : 25 .

-----------
( 5 ) الصحاح : ( روح ) .

-----------
( 6 ) المصباح المنير للفيتوري : 59 « بكر » .

[ 57 ]

قلت : بل الأصل في البكور الشّروع أوّل النّهار في مقابل الرّواح و الشّروع أوّل النهار يستلزم الاسراع ، فانّ من أراد الاسراع في عمل ابتكر به ،

و الفجيعة : المصيبة الموجعة ، قال شاعر :

ان صفا عيش امرى‏ء في صبحها
جرّعته ممسيا كأس القذي

1 « ترغيبا و ترهيبا و تخويفا و تحذيرا » مفاعيل لها لقوله ( فمثلّت ) و ( شوّقتهم ) و ( راحت ) و ( ابتكرت ) .

« فذمّها رجال غداة النّدامة » أي : صبح القيامة لأنّه يندم المجرمون فيها .

« و حمدها آخرون يوم القيامة ذكّرتهم فتذكّروا » هكذا في ( المصرية ) 2 و الصواب : « فذكّروا » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« و حدّثتهم فصدّقوا و وعظتهم فاتّعظوا » روى ( أمالي المفيد ) مسندا عن ابن عبّاس قال : سئل أمير المؤمنين عليه السّلام عن قوله تعالى ألا إنّ أولياء اللَّه لا خوفٌ عليهم و لا هم يحزنون 4 من هم ؟ فقال هم قوم أخصلوا للَّه تعالى في عبادته و نظروا إلى باطن الدّنيا حين نظر النّاس إلى ظاهرها فعرفوا آجلها حين غرّ سواهم بعاجلها فتركوا منها ما علموا انّه سيتركهم و أماتوا منها ما علموا انّه سيميتهم ثم قال أيّها المعلّل نفسه بالدّنيا الرّاكض على حبائلها المجتهد في عمارة ما سيخرب منها ألم تر إلى مصارع آبائك في البلاء و مضاجع ابناءك تحت الجنادل و الثّرى كم مرّضت بيديك و علّلت بكفّيك تستوصف لهم الأطبّاء و تستعتب لهم الأحبّاء فلم يغن غناؤك و لا ينجع فيهم دواؤك ، و قال بعضهم « بينا هذه الدّنيا تصرح بزبدتها و تلحف فضل جناحها و تعزّ بركود رياحها إذ

-----------
( 1 ) شرح ابن أبي الحديد 18 : 364 .

-----------
( 2 ) الطبعة المصرية : 688 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 326 ، و ابن ميثم 5 : 313 بلفظ « فتذكروا » ، أما الخطية : 321 فبلفظ « فذكروا » .

-----------
( 4 ) يونس : 62 .

[ 58 ]

عطفت عطف الضّروس و طرحت طرح الشموس و شنّت غارات الهموم و أراقت ما حلبت من النّعيم فالسّعيد من لم يغترّ بنكاحها و استعد لو شك طلاقها 1 .

و روى ( أمالي الشيخ ) مسندا عن ابن عباس عنه عليه السّلام في خطبة له :

« أيّها الناس ، إنّكم سيّارة قد حدا بكم الحادي ، و حد الخراب الدّنيا حادي و ناداكم للموت منادي فلا تغرّنكم الحياة الدّنيا و لا يغرّنّكم باللَّه الغرور 2 ألا و انّ الدّنيا دار غرّارة خدّاعة تنكح في كلّ يوم بعلا ، و تقتل في كلّ ليلة أهلا و تفرّق في كلّ ساعة شملا فكم من منافس فيها و راكن إليها من الامم السالفة قد قذفتهم في الهاوية ، و دمّرتهم تدميرا و تبرّتهم تتبيرا ، و أصلتهم سعيرا ، اين من جمع فأوعى ؟ و شدّ فأوكى و منع فأكدى ؟ بل أين من عسكر العساكر و دسكر الدّساكر و ركب المنابر ؟ أين من بنى الدّور و شرّف القصور و جمهر الألوف ؟ قد تداولتهم أيّامها و ابتلعتهم أعوامها فصاروا أمواتا و في القبور رفاتا ، قد نسوا ما ( يئسوا عمّا ) خلّفوا و وقفوا على ما أسلفوا ، ثمّ ردّوا إلى اللَّه مولاهم الحقّ ألا له الحكم و هو أسرع الحاسبين ، و كأنّي بها و قد أشرفت بطلائعها و عسكرت بفظائعها فأصبح المرء بعد صحّته مريضا و بعد سلامته نقيضا يعالج كربا و يقاسي تعبا في حشرجة السّباق و تتابع الفراق و تردّد الأنين و الذّهول عن البنات و البنين و المرء قد اشتمل عليه شغل شاغل و هول هائل قد اعتقل منه اللّسان و تردّد منه البنان فأصاب مكروبا و فارق الدّنيا مسلوبا لا يملكون له نفعا و لا لما حلّ به دفعا يقول اللَّه عزّ و جلّ في كتابه

-----------
( 1 ) الأمالي للطوسي 2 : 297 .

-----------
( 2 ) لقمان : 33 .

[ 59 ]

فلو لا إن كنتم غير مدينين ترجعونها إن كنتم صادقين 1 ، ثم من دون ذلك أهوال القيامة و يوم الحسرة و النّدامة يوم تنصب الموازين و تنشر الدّواوين باحصاء كلّ صغيرة و اعلان كلّ كبيرة يقول اللَّه في كتابه و وجدوا ما عملوا حاضرا و لا يظلم ربّك أحدا 2 .

أيّها النّاس الآن الآن من قبل النّدم و من قبل أن تقول نفس يا حسرتا على ما فرّطت في جنب اللَّه و إن كنت لمن السّاخرين 3 ، أو تقول لو انّ اللَّه هداني لكنتُ من المتّقين أو تقول حين ترى العذاب لو أنّ لي كرّة فأكون من المحسنين 4 ، فيردّ الجليل جلّ ثناؤه بلى قد جاءتك آياتي فكذّبت بها و استكبرت و كنت من الكافرين 5 ، فو اللَّه ما سأل الرجوع إلاّ ليعمل صالحا . . . و لا يشرك بعبادة ربِّه أحدا 6 ، أيّها الناس ، الآن الآن ما دام الوثاق مطلقا و السّراج منيرا ، و باب التّوبة مفتوحا ، و من قبل أن يجف القلم و تطوى الصحيفة فلا رزق ينزل ، و لا عمل يصعد ، المضمار اليوم و السّباق غدا فانّكم لا تدرون إلى جنّة أو نار ، و استغفر اللَّه لي و لكم 7 .

و مرّ في ( 11 ) فصل الموت كتابه عليه السّلام لشريح في وصف دور الدّنيا .

هذا ، و ممّا يدخل في هذا الفصل و لو كان الرّضي نقله كان من موضوع كتابه ما رواه ( الكافي ) في باب بعد باب استدراجه ، أنّ رجلا جاء إليه عليه السّلام فقال

-----------
( 1 ) الواقعة : 86 87 .

-----------
( 2 ) الكهف : 49 .

-----------
( 3 ) الزمر : 56 .

-----------
( 4 ) الزمر : 57 58 .

-----------
( 5 ) الزمر : 59 .

-----------
( 6 ) الكهف : 110 .

-----------
( 7 ) الأمالي للمفيد 6 : 86 ح 2 .

[ 60 ]

أوصني بوجه من وجوه الخير أنج به ، فقال عليه السّلام : أيّها السّائل ، افهم ثمّ استفهم ، استعلم ثم استيقن ، ثمّ استعمل ، إعلم أنّ النّاس ثلاثة : زاهد ، و صابر ،

و راغب ، امّا الزّاهد : فقد خرجت الأحزان و الأفراح من قلبه ، فلا يفرح بشي‏ء من الدّنيا ناله و لا ييأس على شي‏ء منها فاته فهو مستريح ، و أمّا الصابر فانه يتمنّاها بقلبه فاذا نال منها ألجم نفسه عنها لسوء عاقبتها و شنارها ، و لو اطّلعت على قلبه عجبت من عفّته و تواضعه و حزمه ، و امّا الرّاغب فلا يبالي من أين جاءت الدّنيا من حلّها أو حرامها و لا يبالي ما دنس فيها عرضه ، و أهلك نفسه ، و أذهب مروّته فهم في غمرتهم يعمهون و يضطربون 1 .

و انّه قيل له عليه السّلام عظنا و أوجز فقال : الدّنيا حلالها حساب ، و حرامها عقاب و إنّي لكم بالرّوح ، و لم تأسّوا بسنّة نبيّكم تطلبون ما يطغيكم و لا ترضون بما يكفيكم 2 .

-----------
( 1 ) الكافي 4 : 194 ح 13 .

-----------
( 2 ) الكافي للكليني 4 : 99 ح 13 .

[ 61 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

الفصل الثامن و الثلاثون

في القيامة و النّار و الجنّة

[ 63 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

1

من الخطبة ( 190 ) أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ فَإِنَّهَا اَلزِّمَامُ وَ اَلْقِوَامُ فَتَمَسَّكُوا بِوَثَائِقِهَا وَ اِعْتَصِمُوا بِحَقَائِقِهَا تَؤُولُ بِكُمْ إِلَى أَكْنَانِ اَلدَّعَةِ وَ أَوْطَانِ اَلسَّعَةِ وَ مَعَاقِلِ اَلْحِرْزِ وَ مَنَازِلِ اَلْعِزِّ فِي يَوْمٍ تَشْخَصُ فِيهِ اَلْأَبْصَارُ وَ تُظْلِمُ لَهُ اَلْأَقْطَارُ وَ تُعَطَّلُ فِيهِ صُرُومُ اَلْعِشَارِ وَ يُنْفَخُ فِي اَلصُّورِ فَتَزْهَقُ كُلُّ مُهْجَةٍ وَ تَبْكَمُ كُلُّ لَهْجَةٍ وَ تَذِلُّ اَلشُّمُّ اَلشَّوَامِخُ وَ اَلصُّمُّ اَلرَّوَاسِخُ فَيَصِيرُ صَلْدُهَا سَرَاباً رَقْرَقاً وَ مَعْهَدُهَا قَاعاً سَمْلَقاً فَلاَ شَفِيعٌ يَشْفَعُ وَ لاَ حَمِيمٌ يَدْفَعُ وَ لاَ مَعْذِرَةٌ تَدْفَعُ « أوصيكم عباد اللَّه بتقوى اللَّه فإنّها الزّمام » من الاطّراح في الهلكات و أمّا من خاف مقام ربِّه و نهى النفس عن الهوى فإنّ الجنّة هي المأوى 1 .

-----------
( 1 ) النازعات : 40 41 .

[ 64 ]

« و القوام » في أموركم . . . إنّما يتقبّل اللَّه من المتّقين 1 .

« فتمسّكوا بوثائقها » فمن يكفر بالطاغوت و يؤمن باللَّه فقد استمسك بالعروة الوثقى لا انفصام لها . . . 2 .

« و اعتصموا بحقائقها » الاعتصام بحقائقها : هو الاتّصاف بأوصاف أهلها قال تعالى في وصفهم الّذين ينفقون أموالهم في السّرّاء و الضّرّاء و الكاظمين الغيظ و العافين عن النّاس و اللَّه يحبُّ المحسنين و الّذين إذا فعلوا فاحشةً أو ظلموا أنفسهم ذكروا اللَّه فاستغفروا لِذنوبهم و من يغفر الذّنوب إلاّ اللَّه و لم يصرّوا على ما فعلوا و هو يعلمون 3 .

« تؤل بكم » مضارع آل أي : ترجع بكم .

« إلى أكنان الدّعة » أي : مساكن الاستراحة ، قال تعالى فأمّا من أعطى و اتّقى و صدّق بالحُسنى فسنيسّره لليسرى 4 ، و من يتّق اللَّه يجعل له مخرجاً و يرزقه من حيث لا يحتسب 5 .

« و أوطان السّعة » و سيق الّذين اتّقوا ربَّهم إلى الجنّة زُمراً حتّى إذا جاؤها و فتحت أبوابها و قال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين و قالوا الحمد للَّه الّذي صدقنا وعده و أورثنا الأرض نتبوَّأ من الجنّة حيث نشاء فنعم أجر العاملين 6 ، و سارعوا إلى مغفرة من ربِّكم و جنّةٍ

-----------
( 1 ) المائدة : 27 .

-----------
( 2 ) البقرة : 256 .

-----------
( 3 ) آل عمران : 134 135 .

-----------
( 4 ) الليل : 5 7 .

-----------
( 5 ) الطلاق : 2 3 .

-----------
( 6 ) الزمر : 73 74 .

[ 65 ]

عرضها السماوات و الأرض أُعدّت للمُتّقين 1 ، سابقوا إلى مغفرة من ربِّكم و جنّةٍ عرضها كعرض السماء و الأرض أُعدّت للّذين آمنوا باللَّه و رسله . . . 2 .

« و معاقل الحرز » الأخلاءُ يومئذٍ بعضهم لبعضٍ عدوّ إلاّ المتّقين يا عبادِ لا خوفٌ عليكم اليوم و لا أنتم تحزنون 3 ، فوقيهم اللَّه شرّ ذلك اليوم و لقّاهم نضرةً و سروراً و جزاهم بما صبروا جنّة و حريراً متّكئين فيها على الارائك لا يرون فيها شمساً و لا زمهريراً . . . 4 .

« و منازل العزّ » و إذا رأيت ثمّ رأيت نعيماً و مُلكاً كبيراً عاليهم ثياب سندسٍ خضرٌ و إستبرق و حُلّوا أساور من فضّةٍ و سقاهم ربُّهم شراباً طهوراً إنَّ هذا كان لكم جزاءً و كان سعيكم مشكوراً 5 ، . . . و الملائكة يدخلون عليهم من كلّ بابٍ سلامٌ عليكم بما صبرتم فنعم عُقبى الدّار 6 .

« في يوم تشخص فيه الأبصار » الظرف متعلّق بقوله قبل ( تؤل بكم ) و هو ناظر إلى قوله تعالى و اقترب الوعد الحقّ فإذا هي شاخصة أبصارُ الّذين كفروا يا ويلنا قد كنّا في غفلةٍ من هذا بل كنّا ظالمين 7 .

و لا تحسبن اللَّه غافلاً عمّا يعمل الظالمون إنّما يؤخّرهم ليومٍ تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتدّ إليهم طرفهم و أفئدتهم هواء 8 .

-----------
( 1 ) آل عمران : 133 .

-----------
( 2 ) الحديد : 21 .

-----------
( 3 ) الزخرف : 67 68 .

-----------
( 4 ) الدهر : 11 13 .

-----------
( 5 ) الدهر : 20 22 .

-----------
( 6 ) الرعد : 23 24 .

-----------
( 7 ) الأنبياء : 97 .

-----------
( 8 ) إبراهيم : 42 43 .

[ 66 ]

« و تظلم » من أظلم اللّيل .

« له الأقطار » إذا الشمس كوّرت و إذا النّجوم انكدرت 1 ، فإذا برق البصر و خسف القمر و جمع الشّمس و القمر يقول الإنسان يومئذٍ أين المفرّ 2 .

« و تعطّل فيه صروم العشار » الأصل فيه قوله تعالى و إذا العشارُ عُطِّلت 3 ، ( و فسّر ) « إذا النّوق الحوامل تركت بلا راع أو بلا حلب لما دهاهم من الأمر و لم يكن حال أعجب إليهم منها » و الصّروم جمع الصّرمة : القطعة من الإبل نحو الثّلاثين و العشار جمع العشراء : النّوق أتت عليها عشرة أشهر من حملها .

« و ينفخ في الصّور فتزهق كلّ مهجة » قيل المهجة دم القلب قلوبٌ يومئذٍ واجفةٌ أبصارها خاشعةٌ 4 ، و نَفِخَ في الصّور فصعق من في السماوات و الأرض إلاّ من شاء اللَّه ثم نُفِخَ فيه اُخرى فإذا هم قيامٌ ينظرون 5 . و في الإرشاد قدم عمرو بن معد يكرب على النبي صلَّى اللَّه عليه و آله بعد تبوك فقال صلَّى اللَّه عليه و آله أسلم يؤمنك اللَّه من الفزع الأكبر قال و ما الفزع الأكبر ؟ فانّي لا أفزع فقال ليس كما تحسب ، إنّ النّاس يصاح بهم صيحة فلا يبقى حيّ إلاّ مات ثمّ يصاح بهم أخرى فينشر من مات و يصفّون جميعا و تنشقّ السّماء و تهدّ الأرض و تخرّ الجبال و ترى النّار بمثل الجبال شررا فلا يبقى ذو روح إلاّ انخلع قلبه ، و شغل بنفسه ، إلاّ ما شاء اللَّه فأين أنت يا عمرو من هذا ؟ قال ألا انّي أسمع

-----------
( 1 ) التكوير : 1 2 .

-----------
( 2 ) القيامة : 7 10 .

-----------
( 3 ) التكوير : 4 .

-----------
( 4 ) النازعات : 8 9 .

-----------
( 5 ) الزمر : 68 .

[ 67 ]

أمرا عظيما ، فآمن 1 .

« و تبكم كل لهجة » أي : كلّ لسان و لغة ، و خشعت الأصوات للرّحمن فلا تسمع إلاّ همساً 2 .

« و تذل الشّمّ الشّوامخ » أي : الجبال الشّواهق ، فاذا نُفخ في الصّور نفخةٌ واحدةٌ و حُملت الأرض و الجبال فدكّتا دكّةً واحدة 3 .

« و الصُّمّ الرّواسخ » أيضا وصف الجبال ، و الأول وصف ارتفاعها في السّماء ، و هذا وصف استحكامها و رسوخها في الأرض كالأوتاد .

« فيصير صلدها سرابا رقرقا » و سُيّرت الجبال فكانت سراباً 4 ، يوم يكون النّاسُ كالفراش المبثوث و تكون الجبال كالعِهن المنفوش 5 ،

و الصلد : الصّلب الأملس ، و السّراب : الذي يرى نصف النّهار من بعيد كأنّه ماء و ليس بشي‏ء و الرّقرق المتلألأ .

« و معهدها قاعا سملقا » و المعهد موضع كنت تعهد به شيئا و القاع المستوى من الأرض ، و السّملق الفضاء الواسع قال تعالى و يسألونك عن الجبال فقل ينسِفها رَبّي نسفاً فيذرها قاعاً صفصفاً لا ترى فيها عوجاً و لا أمتاً يومئذٍ يتّبعون الدّاعي لا عوج له . . . 6 ، و بُسَّت الجبال بسّاً فكانت هباءً مُنبثّاً 7 ، يومَ ترجف الأرض و الجبالُ و كانت الجبال كثيباً مهيلاً 8 .

-----------
( 1 ) المفيد ، الإرشاد 1 : 145 .

-----------
( 2 ) طه : 108 .

-----------
( 3 ) الحاقة : 13 14 .

-----------
( 4 ) النبأ : 20 .

-----------
( 5 ) القارعة : 4 5 .

-----------
( 6 ) طه : 105 108 .

-----------
( 7 ) الواقعة : 5 6 .

-----------
( 8 ) المزمل : 14 .

[ 68 ]

« فلا شفيع يشفع » فهل لنا من شفعاء فيشفعوا لنا أو نردّ فنعمل غير الّذي كنّا نعمل . . . 1 ، هذا ، و مورد كلامه عليه السّلام و الآية غير المؤمنين فلا ينافيان قبول الشّفاعة لهم قال تعالى لنبيّه صلَّى اللَّه عليه و آله عسى أن يبعثَك ربُّك مقاماً محموداً 2 ، و قال في ملائكته . . . و لا يشفعون إلاّ لمن ارتضى . . . 3 ، و كم من مَلَكٍ في السماوات لا تُغني شفاعتهم شيئاً إلاّ من بعد أن يأذن اللَّه لِمن يشاءُ و يرضى 4 .

« و لا حميم يدفع » و يعبّر عن الحميم في الفارسية بقولهم ( جانسوز ) فما لنا من شافعين و لا صديقٍ حميمٍ 5 ، يوم تكون السّماء كالمهل و تكونُ الجِبال كالعهن و لا يسئل حميمٌ حميماً 6 .

« و لا معذرة تنفع » لا تعتذروا اليوم إنّما تجزون ما كنتم تعملون 7 ،

فيومئذٍ لا ينفع الّذين ظلموا معذرتهم و لا هم يستعتبون 8 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 116 ) اِعْمَلُوا لِيَوْمٍ تُذْخَرُ فِيهِ اَلذَّخَائِرُ وَ تُبْلَى فِيهِ اَلسَّرَائِرُ وَ مَنْ لاَ يَنْفَعُهُ حَاضِرُ لُبِّهِ فَعَازِبُهُ عَنْهُ أَعْجَزُ وَ غَائِبُهُ أَعْوَزُ وَ اِتَّقُوا نَاراً حَرُّهَا شَدِيدٌ وَ قَعْرُهَا بَعِيدٌ وَ حِلْيَتُهَا حَدِيدٌ وَ شَرَابُهَا صَدِيدٌ . أَلاَ وَ إِنَّ اَللِّسَانَ اَلصَّالِحَ

-----------
( 1 ) الأعراف : 53 .

-----------
( 2 ) الاسراء : 79 .

-----------
( 3 ) الأنبياء : 28 .

-----------
( 4 ) النجم : 26 .

-----------
( 5 ) الشعراء : 100 101 .

-----------
( 6 ) المعارج : 8 10 .

-----------
( 7 ) التحريم : 7 .

-----------
( 8 ) الروم : 57 .

[ 69 ]

يَجْعَلُهُ اَللَّهُ تَعَالَى لِلْمَرْءِ فِي اَلنَّاسِ خَيْرٌ لَهُ مِنَ اَلْمَالِ يُورِثُهُ مَنْ لاَ يَحْمَدُهُ أقول : قوله عليه السّلام « إعملوا ليوم تذخر فيه الذّخائر » قال تعالى ما عندكم ينفد و ما عند اللَّه باقٍ . . . 1 ، و ما تُقدِّموا لأنفسكم من خيرٍ تجدوه عند اللَّه هو خيراً و أعظم أجراً . . . 2 ، و لتنظر نفسٌ ما قدّمت لغدٍ 3 .

« و تبلى فيه السّرائر » أي : تكشف ضمائر القلوب ، قال تعالى إنّه على رجعه لقادرٌ يوم تُبلى السّرائر فماله من قوّةٍ و لا ناصر 4 .

« و من لا ينفعه حاضر لبّه » اللّبّ : العقل و هو مجاز ، و أصله لبّ الجوز و اللّوز و مثلهما .

« فعازبه عنه أعجز » و العازب البعيد و الخفيّ .

« و غائبه أعوز » عوز الشي‏ء : إذا لم يوجد ، قيل و في معنى كلامه عليه السّلام ( و زاجر من النّفس خير من عتاب العواذل ) .

« و اتّقوا نارا حرّها شديد » فاتّقوا النّار التي وقودها النّاسُ و الحجارة . . . 5 ، عليهم نارٌ مؤصدةٌ 6 ، و أمّا من خفّت موازينه فأمّه هاويةٌ و ما أدريك ماهية نارٌ حامية 7 ، و جي‏ء يومئذٍ بجهنّم يومئذٍ يتذّكر الإنسان و أنّى له الذكرى 8 .

« و قعرها بعيد » كلّما أرادوا أن يخرجوا منها من غمّ أُعيدوا فيها

-----------
( 1 ) النحل : 96 .

-----------
( 2 ) المزمّل : 20 .

-----------
( 3 ) الحشر : 18 .

-----------
( 4 ) الطارق : 8 10 .

-----------
( 5 ) البقرة : 24 .

-----------
( 6 ) البلد : 20 .

-----------
( 7 ) القارعة : 8 11 .

-----------
( 8 ) الفجر : 23 .

[ 70 ]

و ذوقوا عذاب الحريق 1 .

و في ( تفسير القمي ) : أنّ أهل النار إذا دخلوا جهنّم هووا فيها مسيرة سبعين عاما إلى أن قال فإذا بلغوا أعلاها قمعوا بمقامع من حديد ، و اعيدوا في دركها ، هذه حالهم 2 .

« و حليتها حديد » خذوه فغلّوه ثمَّ الجحيم صلّوه ثمّ في سلسلة ذرعها سبعون ذِراعاً فاسلكوه 3 . قطّعت لهم ثيابٌ من نارٍ يُصبُّ من فوق رؤوسهم الحميم يصهر به ما في بطونهم و الجلود و لهم مقامع من حديد 4 .

« و شرابهم صديد » و خاب كلّ جبّارٍ عنيدٍ من ورائه جهنّم و يُسقى من ماء صديد 5 يتجرّعه و لا يكاد يسيغه و يأتيه الموت من كلّ مكان و ما هو بميّت و من ورائه عذابٌ غليظٌ 6 .

« ألا و انّ اللِّسان الصّالح يجعله اللَّه للمرء في النّاس خير له من المال يورثه من لا يحمده » قال ابن أبي الحديد في الخبر : جاء رجل إلى أمير المؤمنين عليه السّلام فأخبره أنّ مالا له قد انفجرت فيه عين خّرارة فقال عليه السّلام مكرّرا بشّر الوارث ،

و كتب في تلك الساعة كتاب وقفه 7 .

-----------
( 1 ) الحج : 22 .

-----------
( 2 ) تفسير القمي 2 : 81 .

-----------
( 3 ) الحاقة : 30 32 .

-----------
( 4 ) الحج : 19 21 .

-----------
( 5 ) إبراهيم : 15 16 .

-----------
( 6 ) إبراهيم : 17 .

-----------
( 7 ) شرح ابن أبي الحديد 7 : 290 .

[ 71 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 149 ) منها :

حَتَّى إِذَا كَشَفَ لَهُمْ عَنْ جَزَاءِ مَعْصِيَتِهِمْ وَ اِسْتَخْرَجَهُمْ مِنْ جَلاَبِيبِ غَفْلَتِهِمُ اِسْتَقْبَلُوا مُدْبِراً وَ اِسْتَدْبَرُوا مُقْبِلاً فَلَمْ يَنْتَفِعُوا بِمَا أَدْرَكُوا مِنْ طَلِبَتِهِمْ وَ لاَ بِمَا قَضَوْا مِنْ وَطَرِهِمْ وَ إِنِّي أُحَذِّرُكُمْ وَ نَفْسِي هَذِهِ اَلْمَنْزِلَةَ فَلْيَنْتَفِعِ اِمْرُؤٌ بِنَفْسِهِ فَإِنَّمَا اَلْبَصِيرُ مَنْ سَمِعَ فَتَفَكَّرَ وَ نَظَرَ فَأَبْصَرَ وَ اِنْتَفَعَ بِالْعِبَرِ ثُمَّ سَلَكَ جَدَداً وَاضِحاً يَتَجَنَّبُ فِيهِ اَلصَّرْعَةَ فِي اَلْمَهَاوِي وَ اَلضَّلاَلَ فِي اَلْمَغَاوِي وَ لاَ يُعِينُ عَلَى نَفْسِهِ اَلْغُوَاةَ بِتَعَسُّفٍ فِي حَقٍّ أَوْ تَحْرِيفٍ فِي نُطْقٍ أَوْ تَخَوُّفٍ مِنْ صِدْقٍ فَأَفِقْ أَيُّهَا اَلسَّامِعُ مِنْ سَكْرَتِكَ وَ اِسْتَيْقِظْ مِنْ غَفْلَتِكَ وَ اِخْتَصِرْ مِنْ عَجَلَتِكَ وَ أَنْعِمِ اَلْفِكْرَ فِيمَا جَاءَكَ عَلَى لِسَانِ ؟ اَلنَّبِيِّ اَلْأُمِّيِّ ص ؟ مِمَّا لاَ بُدَّ مِنْهُ وَ لاَ مَحِيصَ عَنْهُ وَ خَالِفْ مَنْ خَالَفَ ذَلِكَ إِلَى غَيْرِهِ وَ دَعْهُ وَ مَا رَضِيَ لِنَفْسِهِ وَ ضَعْ فَخْرَكَ وَ اُحْطُطْ كِبْرَكَ وَ اُذْكُرْ قَبْرَكَ فَإِنَّ عَلَيْهِ مَمَرَّكَ وَ كَمَا تَدِينُ تُدَانُ وَ كَمَا تَزْرَعُ تَحْصُدُ وَ مَا قَدَّمْتَ اَلْيَوْمَ تَقْدَمُ عَلَيْهِ غَداً فَامْهَدْ لِقَدَمِكَ وَ قَدِّمْ لِيَوْمِكَ فَالْحَذَرَ اَلْحَذَرَ أَيُّهَا اَلْمُسْتَمِعُ وَ اَلْجِدَّ اَلْجِدَّ أَيُّهَا اَلْغَافِلُ وَ لا يُنَبِّئُكَ مِثْلُ خَبِيرٍ 17 21 35 : 14 أقول : و رواه ( تحف العقول ) في عنوان ( و من حكمه عليه السّلام ) مرفوعا مع اختلاف قوله عليه السّلام « حتّى إذا كشف لهم عن جزاء معصيتهم » قال تعالى لا يذوقون فيها برداً و لا شراباً إلاّ حميماً و غسّاقاً جزاءً وفاقاً إنّهم كانوا لا يرجون حِساباً 1 .

-----------
( 1 ) تحف العقول لابن شعبة الحراني : 154 156 ، و الآية 24 27 من سورة النبأ .

[ 72 ]

« و استخرجهم من جلابيب غفلتهم » قال تعالى و نفخ في الصّور ذلك يوم الوعيد و جاءت كلّ نفسٍ معها سائقٌ و شهيدٌ لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد 1 .

« استقبلوا مدبرا و استدبروا مقبلا » قيل : أي استقبلوا أمرا كان في ظنّهم مدبرا عنهم و هو الشّقاء و العذاب و استدبروا ما كانوا خوّلوه من الأولاد و الأموال .

« فلم ينتفعوا بما أدركوا من طلبتهم » أ فرأيت إن متّعناهم سنين ثمّ جاءهم ما كانوا يوعدون ما أغنى عنهم ما كانوا يمتّعون 2 .

« و لا بما قضوا من وطرهم » و زاد ( التحف ) « و صار ذلك وبالا عليهم فصاروا يهربون ممّا كانوا يطلبون » 3 .

و في ( المعجم ) في عليّ بن محمّد التّنوخي : ( يحكى انّه كان من جملة القضاة الّذين ينادمون الوزير المهلبيّ و يجتمعون عنده في الأسبوع ليلتين على اطّراح الحشمة و التبسّط في القصف و الخلاعة و هم ابن قريعة و ابن معروف و القاضي الايذجي و غيرهم و ما منهم إلاّ أبيض اللّحية طويلها فاذا لذّ السّماع و أخذ الطّرب منهم مأخذه و هبوا ثوب الوقار للعقار و تقلّبوا في أعطاف العيش بين الخفّة و الطّيش و وضع في يد كلّ منهم طاس ذهب من ألف مثقال مملوّا شرابا قطر بليا و عكبريّا فيغمس لحيته فيه بل ينقعها حتى تتشرب أكثره ثمّ يرشّ بها بعضهم على بعض و يرقصون بأجمعهم و عليهم المصبّغات و فحانق البرم و يقولون كلّما كثر شربهم ( هرهر ) و إيّاهم عني

-----------
( 1 ) ق : 20 22 .

-----------
( 2 ) الشعراء : 205 207 .

-----------
( 3 ) ابن شعبة ، تحف العقول : 155 .

[ 73 ]

السّري في قوله :

مجالس ترقص القضاة بها
إذا انتشوا في فحانق البرم

فاذا أصبحوا عادوا إلى التحفّظ بأبّهة القضاء و حشمة الكبراء 1 .

« و انّي احذركم و نفسي هذه المنزلة » قال ابن أبي الحديد : و روي « و هذه المزلّة » 2 ، قال عليه السّلام : « و نفسي » ليكونوا إلى الانقياد أقرب .

« فلينتفع امرؤ بنفسه » قال تعالى عليكم أنفسكم لا يضرّكم من ضلّ إذا اهتديتم . . . 3 ، و ما تقدموا لأنفسكم من خيرٍ تجدوه عند اللَّه 4 .

« فإنّما البصير من سمع فتفكّر ، و نظر فأبصر » لا كلّ من كان له بصر .

« و انتفع بالعبر » قال تعالى حاكيا عن فرعون فقال أنا ربّكم الأعلى فأخذه اللَّه نكال الآخرة و الاُولى إنَّ في ذلك لعبرةً لمن يخشى 5 .

« ثمّ سلك جددا واضحا » في ( الصحاح ) : الجدد : الأرض الصّلبة ، و في المثل :

( من سلك الجدد أمن العثار ) قال تعالى إنَّ الّذين قالوا ربُّنا اللَّه ثم استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و أبشروا بالجنّة التي كنتم توعدون 6 .

« يتجنّب فيه الصّرعة في المهاوي » في ( الصحاح ) : المهوى و المهواة ما بين الجبلين و نحو ذلك ، و تهاوى القوم في المهواة : سقط بعضهم في أثر بعض ، قال تعالى و أمّا من خاف مقام ربِّه و نهى النّفس عن الهوى فإنَّ

-----------
( 1 ) معجم الأدباء للحموي 14 : 166 167 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 159 .

-----------
( 3 ) المائدة : 105 .

-----------
( 4 ) المزمّل : 20 .

-----------
( 5 ) النازعات : 24 26 .

-----------
( 6 ) فصّلت : 30 .

[ 74 ]

الجنّة هي المأوى 1 .

« و الضّلال في المغاوي » كطلحة و الزّبير في خروجهما عليه عليه السّلام فصرع الأوّل في الحرب ممّن كان معه و هو مروان ، و صرع الثّاني في البيداء قتله عمرو بن جرموز ، و قال زهير :

أ لم تر للنعمان كان بنجوة
من الشّرّ لو أنّ امرأ كان ناجيا

فغيّر عنه ملك عشرين حجّة
من الدهر و يوم واحد كان غاويا

2 و في ( الصحاح ) : المغوّيات بفتح الواو و مشدّدة : جمع المغوّاة و هي حفرة كالزبية يقال : ( من حفر مغوّاة وقع فيها ) 3 .

« و لا يعين على نفسه الغواة بتعسّف في حقّ » في ( الصحاح ) : العسف :

الأخذ على غير الطريق و كذلك التعسّف و الاعتساف 4 .

« أو تحريف في نطق » لا يبعد أن يكون عليه السّلام خطب بهذه الخطبة في أمر أهل الجمل حيث انّ في آخره ذمّ النساء و انّ همّن الزّينة و الفساد ، فلا يبعد أن يكون المراد تحريف ابن الزّبير في أمر الجواب ، ففي ( خلفاء ابن قتيبة ) : لمّا انتهوا إلى ماء الحوأب نبحها كلاب الحوأب فقالت عايشة لمحمّد بن طلحة : أيّ ماء هذا ؟ قال : الحوأب . قالت : إنّي أراني راجعة قال : و لم ؟ قالت : سمعت النبيّ صلّى اللَّه عليه و آله يقول لنسائه : كأنّي بإحداكن قد نبحتها كلاب الحوأب و إيّاك أن تكوني أنت يا حميراء . فقال لها : تقدّمي و دعي هذا القول ، و أتى عبد اللَّه بن الزّبير فحلف لها أنّها خلّفت الحوأب في أوّل اللّيل و أتاها ببيّنة زور من الاعراب فشهدوا بذلك .

-----------
( 1 ) النازعات : 40 41 .

-----------
( 2 ) ديوان زهير بن أبي سلمى : 107 108 .

-----------
( 3 ) الصحاح : ( غوى ) .

-----------
( 4 ) الصحاح : ( عسف ) .

[ 75 ]

« أو تخوّف من صدق » لمّا أمر معاوية بالتّسليم على ابنه يزيد بولاية العهد سكت الأحنف فقال له : ما بالك لا تقول ؟ قال : أخاف اللَّه إن كذبتك و أخافك إن صدقتك 1 .

« فأفق أيّها السّامع من سكرتك » في ( التحف ) : « أيّها المستمتع » و هو الأصحّ فالخطاب للمستمتع من شراب شهوات الدّنيا بقرينة قوله ( فأفق ) و أفق من أفاق المريض : رجع إلى صحّته و قولهم فلان مدمن الخمر لا يستفيق من الشّراب 2 .

« و استيقظ من غفلتك » فالغافل كالنّائم .

« و اختصر من عجلتك » أي : أقلّ منها .

« و أنعم الفكر في ما جاءك على لسان النّبي الأمّيّ صلّى اللَّه عليه و سلّم » في ( الصحاح ) : نعم الشي‏ء بالضمّ نعومة أي : صار ناعما ليّنا ، و أنعم اللَّه صباحك من النّعومة 3 .

و لعلّ المراد ما جاء على لسان النّبيّ صلَّى اللَّه عليه و آله في أهل الجمل من كونهم النّاكثين ، و من حديث كلاب الحوأب و من قتال الزّبير معه عليه السّلام ظلما .

« و خالف من خالف ذلك إلى غيره و دعه و ما رضى لنفسه » من مخالفته قول النبيّ صلَّى اللَّه عليه و آله و عدم اكتراثه لخلافه .

« و ضع فخرك ، و احطط كبرك » فانّ الفخر و الكبر رذيلتان مرديتان و النّاس كلّهم بنو آدم و آدم من تراب .

« و اذكر قدرك » هكذا في ( المصرية ) 4 و الصحيح : ( و اذكر قبرك ) كما في

-----------
( 1 ) تاريخ الخلفاء « الإمامة و السياسة » لابن قتيبة 1 : 63 .

-----------
( 2 ) تحف العقول لابن شعبة : 156 .

-----------
( 3 ) الصحاح : ( نعم ) .

-----------
( 4 ) الطبعة المصرية بلفظ « و اذكر قبرك » : 329 .

[ 76 ]

( ابن أبي الحديد ) و غيره 1 و يدلّ عليه قوله بعد .

« فإنَّ عليه ممرّك » فممرّ الإنسان على قبره لا قدره .

هذا ، و تفرّد ابن أبي الحديد بالنقل في 2 ( 3 ) و قال عليه السّلام : « ضع فخرك و احطط كبرك و اذكر قبرك » 3 ، و نقلته ( المصرية ) عنه 4 ( 3398 ) فان صحّ كونه من المصنّف فهو ممّا كرّره سهوا .

« و كما تدين تدان » هو كالمثل و قال الشّاعر : دنّاهم كما دانو ، و في ( الصحاح ) : « كما تدين تدان : أي : كما تجازي تجازي 5 و قوله تعالى ءَ إنّا لمدينون 6 أي : مجزيون محاسبون ، و منه الدّيّان في صفته تعالى .

« و كما تزرع تحصد » هو أيضا كالمثل : ( فمن زرع الخير حصد السّلامة و من زرع الشّرّ حصد النّدامة ) .

« و كما قدّمت اليوم تقدم عليه غدا » هكذا في ( المصرية ) 7 و الصواب : ( و ما ) لا ( و كما ) كما يشهد له ابن أبي الحديد و غيره .

قال تعالى : و ما تقدّموا لأنفسكم من خير تجدوه عند اللَّه . . . 8 ، يوم تجد كلّ نفسٍ ما عملت من خيرٍ محضراً و ما عملت من سوءٍ تودُّلو أنّ بينها و بينه أمداً بعيداً 9 .

« فامهد لقدمك و قدّم ليومك » قال تعالى . . . و لتنظر نفسٌ ما

-----------
( 1 ) شرح ابن أبي الحديد 9 : 158 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 158 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 158 .

-----------
( 4 ) الطبعة المصرية المصححة : 146 .

-----------
( 5 ) الصحاح : ( دين ) .

-----------
( 6 ) الصافات : 53 .

-----------
( 7 ) الطبعة المصرية المصححة بإضافة ( ما ) : 329 ، و شرح ابن أبي الحديد 9 : 158 .

-----------
( 8 ) البقرة : 110 .

-----------
( 9 ) آل عمران : 30 .

[ 77 ]

قدّمت لغدٍ . . . 1 .

« فالحذر الحذر أيّها المستمع » :

هي الدّنيا تقول بمل‏ء فيها
حذار حذار من بطشي و فتكي

2 « و الجدّ الجدّ أيّها الغافل » الجدّ : مقابل الهزل ، يقال : أجادّ أنت أم هازل ؟

« و لا ينبئك مثل خبير » اقتباس من قوله تعالى في ( 14 ) من فاطر .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

4

من الخطبة ( 151 ) المكرّر ( و منه ) :

قَدْ شَخَصُوا مِنْ مُسْتَقَرِّ اَلْأَجْدَاثِ وَ صَارُوا إِلَى مَصَايِرِ اَلْغَايَاتِ لِكُلِّ دَارٍ أَهْلُهَا لاَ يَسْتَبْدِلُونَ بِهَا وَ لاَ يُنْقَلُونَ عَنْهَا أقول : قوله ( و منه ) هكذا في ( المصرية ) 3 و لكن في ( ابن أبي الحديد و ابن ميثم ) ( منها ) 4 فهو الصحيح .

« قد شخصوا من مستقرّ الأجداث » في ( الصحاح ) : ( شخص بصره إذا فتح عينيه و جعل لا يطرف و يقال للرّجل إذا ورد عليه أمر أقلقه شخص به و شخص شخوصا أي : ذهب ) و الجدث : القبر ، و الجمع : أجدث و اجداث ، قال :

( عرفت بأجدث فنعاف عرق . . . ) .

قلت : بل جمعه أجداث فقط و ( اجدث ) في البيت موضع كنعاف عرق كما لا يخفى قال تعالى إنّما يؤخّرهم ليومٍ تشخص فيه الأبصار مهطعين

-----------
( 1 ) الحشر : 18 .

-----------
( 2 ) ذكره شرح ابن أبي الحديد في 3 : 335 قائلا : و قول بعضهم .

-----------
( 3 ) الطبعة المصرية : 335 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 10 ( 156 ) .

[ 78 ]

مقنعي رؤوسهم لا يرتدّ إليهم طرفهم و أفئدتهم هواء 1 ، و نفخ في الصّور فإذا هم من الأجداث إلى ربِّهم ينسلون قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرّحمن و صدق المرسلون 2 ، يوم يخرجون من الأجداث سراعاً كأنّهم إلى نصب يوفضون خاشعةً أبصارهم ترهقهم ذِلّةٌ ذلك اليوم الذي كانوا يوعدون 3 ، يخرجون من الأجداث كأنّهم جرادٌ منتشر مهطعين إلى الدّاعي يقول الكافرون هذا يومٌ عسرٌ 4 .

« و صاروا الى مصائر الغايات » فريقٌ في الجنّة و فريقٌ في السّعير 5 .

« لكلّ دار أهلها لا يستبدلون بها و لا ينقلون عنها » في ( تفسير القمّي ) عن الصادق عليه السّلام قال ما خلق اللَّه خلقا إلاّ جعل له في الجنّة منزلا و في النّار منزلا فاذا دخل أهل الجنّة الجنّة ، و أهل النّار النّار ، ينادي مناد : يا أهل الجنّة أشرفوا . فيشرفون على أهل النّار و ترفع لهم منازلهم فيها ثمّ يقال لهم هذه منازلكم الّتي لو عصيتم اللَّه لدخلتموها فلو انّ أحدا مات فرحا لمات أهل الجنّة في ذلك اليوم فرحا لما صرف عنهم من العذاب ثمّ ينادي مناد يا أهل النّار ارفعوا رؤوسكم فيرفعون رؤوسهم فينظرون إلى منازلهم في الجنّة و ما فيها من النّعيم فيقال لهم هذه منازلكم التي لو أطعتم ربّكم لدخلتموها فلو ان أحدا مات حزنا لمات أهل النّار حزنا فيورث هؤلاء منازل هؤلاء و يورث هؤلاء منازل هؤلاء 6 و ذلك قوله تعالى أولئك هم الوارثون الذين يرثون

-----------
( 1 ) إبراهيم : 42 44 .

-----------
( 2 ) يس : 51 52 .

-----------
( 3 ) المعارج : 43 44 .

-----------
( 4 ) القمر : 7 8 .

-----------
( 5 ) الشورى : 7 .

-----------
( 6 ) تفسير القمّي 2 : 89 .

[ 79 ]

الفردوس هم فيها خالدون 1 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

5

من الخطبة ( 178 ) وَ اِعْلَمُوا أَنَّهُ مَنْ يَتَّقِ اَللَّهَ يَجْعَلْ لَهُ مَخْرَجاً 29 34 65 : 2 مِنَ اَلْفِتَنِ وَ نُوراً مِنَ اَلظُّلَمِ وَ يُخَلِّدْهُ فِيمَا اِشْتَهَتْ نَفْسُهُ وَ يُنْزِلْهُ مَنْزِلَةَ اَلْكَرَامَةِ عِنْدَهُ فِي دَارٍ اِصْطَنَعَهَا لِنَفْسِهِ ظِلُّهَا عَرْشُهُ وَ نُورُهَا بَهْجَتُهُ وَ زُوَّارُهَا مَلاَئِكَتُهُ وَ رُفَقَاؤُهَا رُسُلُهُ أقول : قوله عليه السّلام : « و اعلموا انّ من يتّق اللَّه يجعل له مخرجا من الفتن » قال تعالى و من يتّق اللَّه يجعل له مخرجا و يرزقه من حيث لا يحتسب . . . 2 ،

و من يتّقِ اللَّه يجعل له من أمره يسراً 3 ، و من يتّق اللَّه يكفّر عنه سيّئاته و يعظم له أجراً 4 ، قال أنا يوسف و هذا أخي قد مَنَّ اللَّه علينا إنّه من يتّق و يصبر فإنَّ اللَّه لا يضيع أجر المحسنين 5 .

« و نورا من الظلم » قال تعالى اللَّه وليّ الذين آمنوا يخرجهم من الظّلمات إلى النور . . . 6 ، و قال تعالى هو الّذي يصلّي عليكم و ملائكته ليخرجكم من الظُّلمات إلى النّور و كان بالمؤمنين رحيما 7 .

« و يخلّده في ما اشتهت نفسه » جنّاتُ عدنٍ التي وعد الرّحمن عباده

-----------
( 1 ) المؤمنون : 10 11 .

-----------
( 2 ) الطلاق : 2 3 .

-----------
( 3 ) الطلاق : 4 .

-----------
( 4 ) الطلاق : 5 .

-----------
( 5 ) يوسف : 90 .

-----------
( 6 ) البقرة : 257 .

-----------
( 7 ) الأحزاب : 43 .

[ 80 ]

بالغيب انّه كان وعدهُ مأتياً لا يسمعون فيها لغواً إلاّ سلاماً و لهم رِزقهم فيها بكرةً و عشيّاً 1 ، إنَّ الّذين سبقت لهم منّا الحسنى أولئك عنها مبعدون لا يسمعون حسيسها و هم فيما اشتهت أنفسهم خالدون لا يحزنهم الفزع الأكبر و تتلقّاهم الملائكة هذا يومكم الّذي كنتم توعدون 2 ، إنّ الّذين قالوا ربّنا اللَّه ثمّ استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و ابشروا بالجنّة التي كنتم توعدون نحن أولياؤكم في الحياة الدّنيا و في الآخرة و لكم فيها ما تشتهي أنفسكم و لكم فيها ما تدّعون نُزلا من غفور رحيم 3 ،

الأخِلاّء يومئذٍ بعضهم لبعضٍ عدوٌّ إلاّ المتّقين يا عبادي لا خوفٌ عليكم اليوم و لا أنتم تحزنون الّذين آمنوا بآياتنا و كانوا مسلمين ادخلوا الجنّة أنتم و أزواجكم تحبرون يُطاف عليهم بصحافٍ من ذهبٍ و أكوابٍ و فيها ما تشتهيه الأنفس و تلذّ الأعين و أنتم فيها خالدون و تلك الجنّة الّتي أورثتموها بما كنتم تعملون لكم فيها فاكهةٌ كثيرةٌ منها تأكلون 4 ، على سررٍ موضونةٍ متّكئين عليها متقابلين يطوف عليهم ولدانٌ مخلّدون بأكوابٍ و أباريق و كأسٍ من معينٍ لا يصدّعون عنها و لا ينزفون و فاكهةٍ ممّا يتخيّرون و لحم طيرٍ ممّا يشتهون و حورٌ عينٌ كأمثال اللؤلؤ المكنون جزاءً بما كانوا يعملون لا يسمعون فيها لغواً و لا تأثيماً إلاّ قيلاً سلاماً سلاماً 5 ، إنّ المتّقين في جنّاتٍ و نعيمٍ فاكهين بما آتاهم ربّهم و وقاهم ربُّهم عذاب الجحيم كلوا و اشربوا هنيئاً بما كنتم تعملون متّكئين على

-----------
( 1 ) مريم : 61 62 .

-----------
( 2 ) الأنبياء : 101 103 .

-----------
( 3 ) فصّلت : 30 32 .

-----------
( 4 ) الزخرف : 67 73 .

-----------
( 5 ) الواقعة : 15 26 .

[ 81 ]

سررٍ مصفوفةٍ و زوّجناهم بحورٍ عين . . . و أمددناهم بفاكهة و لحمٍ ممّا يشتهون يتنازعون فيها كأساً لا لغوٌ فيها و لا تأثيمٌ 1 .

« و ينزله منزلة » هكذا في ( المصرية ) 2 و الصواب : ( منزل ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« الكرامة عنده » قال تعالى نُزلاً من غفورٍ رحيم 4 ، تحيّتهم يوم يلقونه سلام و أعدّ لهم أجراً كريماً 5 .

« في دار اصطنعها لنفسه » تلك الدّار الآخرة نجعلها للّذين لا يريدون علوّاً في الأرض و لا فساداً و العاقبة للمتّقين 6 ، تلك الجنّة التي نورثُ من عبادنا من كان تقيّا 7 .

« ظلّها عرشه » قالوا كلامه عليه السّلام هذا يدلّ على انّ الجنّة فوق السماوات السّبع و تحت العرش .

« و نورها بهجته » اللَّه نور السماوات و الأرض . . . 8 .

« و زوّارها ملائكته » قال تعالى . . . إنّما يتذكّر أولوا الألباب الّذين يوفون بعهد اللَّه و لا ينقضون الميثاق و الّذين يصلون ما أمر اللَّه به أن يوصل و يخشون ربّهم و يخافون سوء الحساب و الّذين صبروا ابتغاء وجه ربِّهم و أقاموا الصّلاة و انفقوا ممّا رزقناهم سرّاً و علانيةً و يدرؤون بالحسنة

-----------
( 1 ) الطور : 17 23 .

-----------
( 2 ) الطبعة المصرية المصححة « و ينزله منزل » : 395 ح 176 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 116 ح ( 184 ) ، و ابن ميثم : « ينزل منزلة » 4 : 398 ، كذلك الخطية : 165 .

-----------
( 4 ) فصّلت : 32 .

-----------
( 5 ) الأحزاب : 44 .

-----------
( 6 ) القصص : 83 .

-----------
( 7 ) مريم : 63 .

-----------
( 8 ) النور : 35 .

[ 82 ]

السّيئة أولئك لهم عقبى الدّار جنّات عدن يدخلونها و من صلح من آبائهم و أزواجهم و ذُرِّياتهم و الملائكة يدخلون عليهم من كُلّ بابٍ سلامٌ عليكم بما صبرتم فنعم عقبى الدار 1 .

« و رفقاؤها رسله » قال تعالى و من يطع اللَّه و الرّسول فأولئك مع الّذين أنعم اللَّه عليهم من النبيّين و الصّدّيقين و الشهداء و الصّالحين و حسن أولئك رفيقا 2 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

6

الحكمة ( 280 ) و قال عليه السّلام :

مَنْ تَذَكَّرَ بُعْدَ اَلسَّفَرِ اِسْتَعَدَّ أي : استعدّ بقدر بعده قال تعالى يا أيُّها الّذين آمنوا اتَّقوا اللَّه و لتنظرْ نفسٌ ما قدّمت لغدٍ و اتّقوا اللَّه إنّ اللَّه خبير بما تعملون و لا تكونوا كالّذين نسوا اللَّه فأنساهم أنفسهم أولئك هم الفاسقون 3 ، كلاّ إذا دُكّت الأرض دكّاً دكّاً و جاء ربُّك و الملك صفّاً صفّاً و جي‏ء يومئذٍ بجهنّم يومئذٍ يتذكّر الإنسان و أنّى له الذّكرى يقولُ يا ليتني قدّمت لحياتي فيومئذ لا يُعذّب عذابه أحدٌ و لا يوثق وثاقه أحدٌ يا أيّتها لنفس المطمئنة ارجعي إلى ربِّك راضيةً مرضيّةً فادخلي في عبادي و ادخلي جنَّتي 4 .

-----------
( 1 ) الرعد : 19 24 .

-----------
( 2 ) النساء : 69 .

-----------
( 3 ) الحشر : 18 19 .

-----------
( 4 ) الفجر : 21 30 .

[ 83 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

7

الخطبة ( 27 ) و من خطبة له عليه السّلام :

أَمَّا بَعْدُ فَإِنَّ اَلدُّنْيَا قَدْ أَدْبَرَتْ وَ آذَنَتْ بِوَدَاعٍ وَ إِنَّ اَلْآخِرَةَ قَدْ أَقْبَلَتْ وَ أَشْرَفَتْ بِاطِّلاَعٍ أَلاَ وَ إِنَّ اَلْيَوْمَ اَلْمِضْمَارَ وَ غَداً اَلسِّبَاقَ وَ اَلسَّبَقَةُ اَلْجَنَّةُ وَ اَلْغَايَةُ اَلنَّارُ أَ فَلاَ تَائِبٌ مِنْ خَطِيئَتِهِ قَبْلَ مَنِيَّتِهِ أَ لاَ عَامِلٌ لِنَفْسِهِ قَبْلَ يَوْمِ بُؤْسِهِ أَلاَ وَ إِنَّكُمْ فِي أَيَّامِ أَمَلٍ مِنْ وَرَائِهِ أَجَلٌ فَمَنْ عَمِلَ فِي أَيَّامِ أَمَلِهِ قَبْلَ حُضُورِ أَجَلِهِ فَقَدْ نَفَعَهُ عَمَلُهُ وَ لَمْ يَضْرُرْهُ أَجَلُهُ وَ مَنْ قَصَّرَ فِي أَيَّامِ أَمَلِهِ قَبْلَ حُضُورِ أَجَلِهِ فَقَدْ خَسِرَ عَمَلُهُ وَ ضَرَّهُ أَجَلُهُ أَلاَ فَاعْمَلُوا فِي اَلرَّغْبَةِ كَمَا تَعْمَلُونَ فِي اَلرَّهْبَةِ أَلاَ وَ إِنِّي لَمْ أَرَ كَالْجَنَّةِ نَامَ طَالِبُهَا وَ لاَ كَالنَّارِ نَامَ هَارِبُهَا أَلاَ وَ إِنَّهُ مَنْ لاَ يَنْفَعُهُ اَلْحَقُّ يَضُرُّهُ اَلْبَاطِلُ وَ مَنْ لَمْ يَسْتَقِمْ بِهِ اَلْهُدَى يَجُرُّ بِهِ اَلضَّلاَلُ إِلَى اَلرَّدَى أَلاَ وَ إِنَّكُمْ قَدْ أُمِرْتُمْ بِالظَّعْنِ وَ دُلِلْتُمْ عَلَى اَلزَّادِ وَ إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمْ اِثْنَتَانِ اِتِّبَاعُ اَلْهَوَى وَ طُولُ اَلْأَمَلِ فَتَزَوَّدُوا مِنَ اَلدُّنْيَا مَا تُحْرِزُونَ بِهِ أَنْفُسَكُمْ غَداً أقول : لو كان كلام يأخذ بالأعناق إلى الزّهد في الدّنيا ، و يضطرّ إلى عمل الآخرة لكان هذا الكلام ، و كفى به قاطعا لعلائق الآمال ، و قادحا زناد الإتّعاظ و الإزدجار و من أعجبه قوله عليه السّلام : « ألا و إنّ اليوم المضمار ، و غدا السّباق ،

و السّبقة الجنّة ، و الغاية النّار » فانّ فيه مع فخامة اللّفظ ، و عظم قدر المعنى ،

و صادق التمثيل ، و واقع التشبيه ، سرّا عجيبا ، و معنى لطيفا ، و هو قوله عليه السّلام « و السّبقة الجنّة و الغاية النّار » ، فخالف بين اللفظين لاختلاف المعنيين ، و لم يقل : « السبقة النّار » كما قال : « السّبقة الجنّة » لأنّ الاستباق انّما يكون إلى أمر محبوب ، و غرض مطلوب ، و هذه صفة الجنّة و ليس هذا المعنى موجودا في

[ 84 ]

النّار ، نعوذ باللَّه منها فلم يجز أن يقول : و السّبقة النّار » بل قال : « و الغاية النّار » لأنّ الغاية قد ينتهي إليها من لا يسّره الانتهاء إليها ، و من يسرّه و لا يصلح أن يعبّر بها عن الأمرين معا ، فهي في هذا الموضع كالمصير و المآل ، قال تعالى . . . قل تمتّعوا فإنّ مصيركم إلى النّار 1 و لا يجوز في هذا الموضع أن يقال ( سبقتكم ) بسكون الباء إلى النّار ، فتأمّل ذلك . فباطنه عجيب ، و غوره بعيد ، و كذلك أكثر كلامه عليه السّلام . و في بعض النّسخ : و قد جاء في رواية اخرى « و السّبقة الجنّة » بضمّ السّين و السّبقة عندهم : اسم لما يجعل للسّابق إذا سبق من مال أو عرض ، و المعنيان متقاربان ، لأنّ ذلك لا يكون جزاء على فعل الأمر المذموم و إنّما يكون جزاء على فعل الأمر المحمود .

أقول : هذه الخطبة رواها ابن قتيبة في ( خلفائه ) و الجاحظ في ( بيانه ) و إبراهيم الثقفي في ( غاراته ) و محمّد بن بابويه في ( فقيهه ) و ابن أبي شعبة في ( تحفه ) و محمّد بن محمّد بن النّعمان في ( إرشاده ) و المسعودي في ( مروجه ) مع اختلاف و زيادة و نقص .

قال الأول : ذكروا أنّ البيعة لمّا تمّت له عليه السّلام بالمدينة : خرج إلى المسجد فصعد المنبر إلى أن قال قال عليه السّلام : و اعلموا أنّ الدّنيا قد أدبرت و الآخرة قد أقبلت ألا و إنّ المضمار اليوم و السّبق غدا ألا و إنّ السّبقة الجنّة و الغاية النّار ،

ألا إنّ الأمل يسهي القلب و يكذب الوعد و يأتي بغفلة و يورث حسرة فهو غرور و صاحبه في عناء فافزعوا إلى قوام دينكم و اتمام صلاتكم و أداء زكاتكم و النصيحة لإمامكم و تعلّموا كتاب اللَّه و أصدقوا الحديث عن رسول اللَّه صلَّى اللَّه عليه و آله و أوفوا بالعهد إذا عاهدتم و أدّوا الأمانات إذا ائتمنتم و ارغبوا في ثواب اللَّه

-----------
( 1 ) إبراهيم : 30 .

[ 85 ]

و ارهبوا عذابه و اعملوا الخير تجزوا بالخير يوم يفوز بالخير من قدّم الخير 1 .

و قال الثاني : و خطب عليه السّلام فقال : أمّا بعد فانّ الدّنيا قد أدبرت و آذنت بوداع و إنّ الآخرة قد أقبلت و أشرفت باطّلاع و إنّ المضمار اليوم و السّباق غدا ،

ألا و إنّكم في أيّام أمل من ورائه أجل فمن أخلص في أيام أمله قبل حضور أجله فقد نفعه عمله و لم يضرّه أمله ، و من قصّر في أيّام أمله قبل حضور أجله فقد خسر عمله و ضرّه أمله ألا فاعملوا للَّه في الرغبة كما تعملون له في الرّهبة ،

ألا و انّي لم أر كالجنّة نام طالبها و لا كالنّار نام هاربها ، ألا و إنّه من لم ينفعه الحقّ يضرّه الباطل و من لم يستقم بالهدى يجرّ به الضّلال ، ألا و إنّكم قد أمرتم بالظعن و دللتم و إنّ أخوف ما أخاف عليكم اتّباع الهوى و طول الأمل . و مثله الأخير مع أدنى اختلاف 2 .

و قال الثالث : كما نقل ( البحار ) عن عبد الرحمن بن نعيم عن أشياخ قومه أنّ عليّا عليه السّلام كان كثيرا ما يقول في خطبته : أيّها النّاس انّ الدّنيا قد أدبرت و آذنت أهلها بوداع و انّ الآخرة قد أقبلت و آذنت باطّلاع ألا و إنّ المضمار اليوم و السّباق غدا ، ألا و إنّ السَّبق الجنّة و الغاية النّار ، ألا و إنّكم في أيّام مهل من وراءه أجل يحثّه العجل فمن عمل في أيام مهله قبل حضور أجله نفعه عمله و لم يضرّه أمله ، ألا و إنّ الأمل يسهي القلب و يكذب الوعد و يكثر الغفلة و يورث الحسرة فاعزبوا عن الدّنيا كأشدّ ما أنمت عن شي‏ء تعزبون فإنّها من ورود صاحبها منها في غطاء معنى و أفزعوا إلى قوام دينكم بإقامة الصّلاة لوقتها و اداء الزكاة لحلّها و التضرّع إلى اللَّه و الخشوع له وصلة الرّحم و خوف المعاد و اعطاء السائل و إكرام الضّيف ، و تعلّموا القرآن و اعملوا به و اصدقوا الحديث

-----------
( 1 ) تاريخ الخلفاء « الإمامة و السياسة » لابن قتيبة : 50 51 و قد ذكر الشطر الأخير من الخطبة .

-----------
( 2 ) البيان و التبيين للجاحظ 2 : 52 53 .

[ 86 ]

و آثروه و اوفوا بالعهد إذا عاهدتم و أدّوا الأمانة إذا أئتمنتم و ارغبوا في ثواب اللَّه و خافوا عقابه فانّي لم أر كالجنّة نام طالبها و لا كالنّار نام هاربها ، فتزوّدوا من الدّنيا ما تحرزوا به أنفسكم غدا من النّار ، و اعملوا بالخير تجزوا بالخير يوم يفوز أهل الخير بالخير 1 .

و قال الرابع : خطب عليه السّلام يوم الفطر إلى أن قال ألا أنّ الدّنيا قد تنكّرت و أدبرت و أحلولت و آذنت بوداع ألا و إنّ الآخرة قد رحلت فأقبلت و أشرفت و أذنت باطّلاع ألا و انّ المضمار اليوم و السّباق غدا ، ألا و إنّ السّبقة الجنّة و الغاية النّار ، أ فلا تائب من خطيئته قبل يوم منيّته ألا عامل لنفسه قبل يوم بؤسه و فقره جعلنا اللَّه و إيّاكم ممّن يخافه و يرجو ثوابه . . . 2 .

و قال الخامس : خطبته عليه السّلام المعروفة بالدّيباج الحمد للَّه فاطر الخلق ،

و فالق الإصباح ، ( إلى أن قال ) و اعلموا عباد اللَّه ، أنّ الأمل يذهب العمل ، و يكذب الوعد ، و يحثّ على الغفلة ، و يورث الحسرة ، فأكذبوا الأمل فإنّه غرور و انّ صاحبه مأزور فاعملوا في الرغبة و الرّهبة ، فإن نزلت بكم رغبة فاشكروا و اجمعوا معها رغبة ، فإنّ اللَّه قد تأذّن للمسلمين بالحسنى ، و لمن شكر بالزّيادة ، فإنّي لم أر مثل الجنّة ، نام طالبها ، و لا كالنّار نام هاربها ، و لا أكثر مكتسبا ممّن كسبه ليوم تذخر فيه الذّخائر و تبلى فيه السرائر ، و إنّ من لا ينفعه الحقّ يضرّه الباطل ، و من لا يستقم به الهدى تضرّه الضّلالة ، و من لا ينفعه اليقين يضرّه الشك ، و إنّكم قد أمرتم بالظّعن و ددلتم على الزاد ، ألا إنّ أخوف ما أتخوّف عليكم اثنان طول الأمل و اتّباع الهوى ، ألا و انّ الدّنيا قد أدبرت و آذنت بانقلاع ألا و إنّ الآخرة قد أقبلت و آذنت باطّلاع ، ألا و إنّ المضمار

-----------
( 1 ) الثقفي ، الغارات 2 : 633 و ذكره المجلسي في البحار 78 : 35 .

-----------
( 2 ) الفقيه 1 : 514 ح 516 ( 1482 ) .

[ 87 ]

اليوم و السّباق غدا ، ألا و انّ السّبقة الجنّة و الغاية النّار ، ألا و إنّكم في أيّام مهل من وراءه أجل يحثّه عجل فمن أخلص للَّه عمله في أيّامه قبل حضور أجله ،

نفعه عمله و لم يضرّه أمله ، و من لم يعمل في أيّام مهله ضرّه أمله و لم ينفعه عمله ، عباد اللَّه افزعوا إلى قوام دينكم بإقام الصّلاة لوقتها ، و إيتاء الزكاة لحينها ، و التّضرّع و الخشوع ، و صلة الرّحم ، و خوف المعاد ، و إعطاء السائل و إكرام الضّعيفة ، و الضعيف و تعلّم القرآن و العمل به ، و صدق الحديث ،

و الوفاء بالعهد ، و أداء الأمانة إذا أئتمنتم ، و ارغبوا في ثواب اللَّه و ارهبوا عذابه ،

و جاهدوا في سبيل اللَّه بأموالكم و أنفسكم ، و تزوّدوا من الدّنيا ما تحرزون به أنفسكم ، و اعملوا بالخير يوم يفوز بالخير ، من قدّم الخير أقول قولي و أستغفر اللَّه لي و لكم 1 .

و قال السادس عليه السّلام : أمّا بعد ، أيّها النّاس : فإنّ الدّنيا قد آدبرت و أذنت بوداع و انّ الآخرة قد أقبلت و أشرفت باطّلاع ، ألا و إنّ المضمار اليوم و غدا السباق و السبقة الجنّة و الغاية النّار ، ألا و انّكم في أيام مهل من ورائه أجل يحثّه عجل ، فمن أخلص للَّه عمله لم يضرّه أمله و من أبطأ به عمله في أيام مهله قبل حضور أجله فقد خسر عمله و ضرّه أمله ، ألا فاعملوا في الرّغبة و الرّهبة فإن نزلت بكم رغبة فاشكروا اللَّه و اجمعوا معها رهبة ، و إن نزلت بكم رهبة فاذكروا اللَّه و اجمعوا معها رغبة ، فإنّ اللَّه قد تأذّن للمحسنين بالحسنى ، و لمن شكره بالزّيادة ، و لا كسب خير من كسب ليوم تذخر فيه الذّخائر و تجمع فيه الكبائر و تبلى فيه السّرائر ، و إنّي لم أر مثل الجنّة نام طالبها ، و لا مثل النّار نام هاربها ، ألا و إنّه من لا ينفعه اليقين يضرّه الشّك و من لا ينفعه حاضر لبّه و رأيه

-----------
( 1 ) الإرشاد للمفيد 1 : 229 .

[ 88 ]

فغائبه عنه أعجز ألا و انّكم قد أمرتم بالظّعن و دللتم على الزّاد . . . 1 .

و قال السابع : كان عليه السّلام يقول : الدّنيا دار صدق لمن صدقها و دار عافية لمن فهم عنها و دار غنى لمن تزوّد منها ، الدّنيا مسجد أحبّاء اللَّه ، و مصلّى ملائكته ، و مهبط وحيه ، و متجر أوليائه ، اكتسبوا فيها الرحمة و ربحوا فيها الجنّة ، فمن ذا يذمّها و قد آذنت ببينها ، و نادت بفراقها ، و نعت نفسها و أهلها و مثّلت لهم ببلائها البلاء ، و شوّقت بسرورها إلى السرور راحت بفجيعة و ابتكرت بعافية ترغيبا و تخويفا فذمّها رجال غبّ الندامة و حمدها آخرون غبّ المكافاة ذكّرتهم فذكروا تصاريفها و صدقتهم فصدّقوا حديثها فيا أيها الذامّ للدّنيا المغتر بغرورها . . . 2 .

و ممّا ذكرنا من مدارك الخطبة ظهر لك ما في قول ابن ميثم بعد العنوان « هذا من الخطبة الّتي في أوّلها : ( الحمد للَّه غير مقنوط من رحمته ) و ستجيى‏ء بعد ، و إنّما قدّمه الرّضيّ عليها لما سبق من اعتذاره في خطبة الكتاب ، من أنّه لا يراعى التّتالي و النسق في كلامه عليه السّلام . . . 3 فمن أين ، إنّ الرّضي لم يأخذه إلاّ ممّا قال ؟ و هو رواية الصّدوق ، و من أين إنّه لم يأخذه من ( بيان الجاحظ ) أو ( مروج المسعودي ) بل الأخذ منهما مقطوع لأقربيّة عنوانه إليهما ، كما انّ عدم الأخذ من رواية الصّدوق مقطوع ، لخلوّ روايته عن كثير ممّا في العنوان و اختلاف كثير من ألفاظه معها كما إنّ قوله ( لما سبق من اعتذاره . . . ) غلط فإنّ الرّضيّ لم يقل إنّ ما يختاره لا يراعي فيه النسق و إنّما قال انّه ليس ملتزما بنقل جميع الخطبة من خطبة عليه السّلام أو الكتاب من كتبه أو كلام آخر من حكمه

-----------
( 1 ) تحف العقول لابن شعبة : 149 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 419 .

-----------
( 3 ) شرح ابن ميثم 2 : 41 ح 27 .

[ 89 ]

و أدبه ، لأنّ غرضه منها ما في غاية البلاغة فيختار من خطبة واحدة و كتاب واحد و كلام آخر فصولا غير متّسقة يفرّق بينها بلفظ ( و منها و منها ) كما عرفت في أوّل الكتاب بمعنى انّه يحذف من البين فيخرج الكلام من موضوع إلى موضوع آخر لا أنّه في ما يختار يؤخّر المقدّم و يقدّم المؤخّر كما توهّم ، ثمّ يمكن رفع اختلاف نقله جزء الوصيّة بالعشرة كما في ( الخلفاء ) أو جزء الخطبة في الفطر كما في ( الفقيه ) أو جزء الدّيباج كما في ( التّحف ) أو مستقلا كما في غيره انّ الثقفي كما عرفت قال : روى انّه عليه السّلام كان كثيرا ما يقول في خطبته الفقرات فالظّاهر أنّه عليه السّلام في بعض المقامات اقتصر عليها و في بعضها جعلها جزء باقي اغراضه .

« أما بعد ، فإنّ الدّنيا قد أدبرت و أذنت بوداع » في ( الصحاح ) : آذنتك بالشي‏ء أعلمتكه و آذن و تأذّن بمعنى ، كما يقال أيقن و تيقّن . . . 1 .

و قد عرفت أنّ ( التّحف ) بدّل قوله « بوداع » بقوله « بانقلاع » .

« و إنَّ الآخرة قد أشرفت » هكذا في ( المصرية ) 2 و الصواب : ( قد أقبلت و أشرفت ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 .

« باطّلاع » في ( الصحاح ) : أشرفت عليه : اطلعت عليه من فوق ، و قال اطّلعت على باطن أمره : انتقلت ، يقال أين مطّلع هذا الأمر أي : مأتاه و هو موضع الإطّلاع من إشراف إلى انحدار و في الحديث ( من هول المطلع ) شبّه ما أشرف عليه من أمر الآخرة بذلك . . . 4 .

يمكن أن يريد عليه السّلام بإدبار الدّنيا و إقبال الآخرة لكلّ شخص فانّ

-----------
( 1 ) الصحاح : ( أذن ) .

-----------
( 2 ) الطبعة المصرية : 124 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 91 ح 28 و النسخة الخطية : 24 كما ذكر العلاّمة قدّس سرّه ، أما ابن ميثم فكالمصرية 2 : 39 .

-----------
( 4 ) الصحاح : ( شرف ) .

[ 90 ]

الإنسان من ساعة تولّد كلّما تنفّس نفسا يدبر من دنياه و يقبل إلى آخرته التي تحصل له بالموت و يمكن أن يريد بهما الدّنيا و الآخرة الكلّيتين فبمضيّ كلّ يوم تدبر الدّنيا و تقبل الآخرة .

« ألا و إنّ اليوم المضمار و غدا السّباق » هكذا في جميع نسخ النّهج ، و قد عرفت انّ جميع مدارك العنوان من القتيبي و الثّقفي و الجاحظ و المسعودي و ابن بابويه و المفيد و الحلبي متّفقة على تقديم المضمار و السّباق على اليوم و غدا فهو الصحيح و المصنّف و هم و يأتي عين اللّفظ من حذيفة و نظيره من النبي صلّى اللَّه عليه و آله بالتّقديم و في ( الصحاح ) : تضمير الفرس ان يعلفه حتّى يسمن ثمّ تردّه إلى القوت و ذلك في أربعين يوما و هذه المدّة تسمّى المضمار و الموضع الّذي تضمر فيه الخيل أيضا مضمار الخ و السّباق مصدر سابق كالمسابقة ،

قال ابن أبي الحديد : المضمار منصوب لأنّه اسم انّ و اليوم ظرف و موضعه رفع لأنّه خبر انّ ، و غدا السّباق على هذا الوجه 1 ، و يجوز الرفع في الموضعين على ان تجعلهما خبر أنّ بأنفسهما . . .

و مراده كما ترى أنّ المضمار و السّباق منصوبان معّينا لكونهما أسمى انّ و امّا اليوم و غدا و ان كانا خبري انّ و خبرها مرفوع لكن يجوز نصبهما على الظّرفية و يكونان في موضع رفع و يجوز رفعهما لفظا باسقاطهما عن الظّرفيّة و لم يتفطّن ابن ميثم و الخوئي لمراده 2 ، فقالا : ورد المضمار و السّباق مرفوعين و منصوبين . . .

ثمّ لا وجه لرفع المضمار و السّباق لكونهما مسندا عنهما كما لا وجه لإلغاء الظّرفيّة لأنّ المضمار ليس عين اليوم بل فيه كما انّ السّباق ليس عين

-----------
( 1 ) شرح ابن أبي الحديد 20 : 93 .

-----------
( 2 ) شرح ابن ميثم 5 : 42 .

[ 91 ]

الغد بل فيه و على ما قلنا من نقل غير المصنّف له بلفظ « إنّ المضمار اليوم و السّباق غدا » لا مجال لاحتمال ما قالوا ، و كيف كان فالأصل في كلامه عليه السّلام قوله تعالى سابقوا إلى مغفرة من ربِّكم و جنّة عرضها كعرض السّماء و الأرض أعدّت للّذين آمنوا باللَّه و رسله ذلك فضل اللَّه يؤتيه من يشاء و اللَّه ذو الفضل العظيم 1 ، فاستبقوا الخيرات اينما تكونوا يأت بكم اللَّه جميعا . . . 2 ، فاستبقوا الخيرات إلى اللَّه مرجعكم جميعا فينبّئكم بما كنتم فيه تختلفون 3 .

و روى الخطيب عن أبي عبد الرحمن السّلمي قال جمّعت مع حذيفة بالمدائن فسمعته يقول : إن اللَّه تعالى يقول اقتربت السّاعة و انشقّ القمر 4 ألا و انّ القمر انشقّ على عهد النبيّ صلَّى اللَّه عليه و آله و انّ السّاعة اقتربت ، ألا انّ المضمار اليوم و السّبق غدا قال فقلت لأبي غدا تجري الخيل قال انّك لغافل أما سمعته يقول السّابق من سبق إلى الجنّة . . . 5 .

و قالوا استقبل رجل عامر بن عبد قيس في يوم حلبه فسأله من سبق ؟

فقال المقرّبون و قريب من كلامه عليه السّلام هذا ما روي عن النبيّ صلَّى اللَّه عليه و آله ( ألا و انّ العواري اليوم و الهبات غدا ) 6 .

هذا ، و في ( المروج ) : كانت العرب ترسل خيلها عشرة عشرة أو أسفل

-----------
( 1 ) الحديد : 21 .

-----------
( 2 ) البقرة : 148 .

-----------
( 3 ) المائدة : 48 .

-----------
( 4 ) القمر : 1 .

-----------
( 5 ) تاريخ بغداد للخطيب البغدادي 10 : 202 .

-----------
( 6 ) أورده المجلسي في البحار 78 : 60 ناسبا إيّاه الى الامام علي عليه السّلام من مجموعة الكلمات التي جمعها الجاحظ للإمام علي عليه السّلام .

[ 92 ]

و القصب تسعة و لا يدخل الحجر المحجّر من الخيل إلاّ ثمانية و هذه اسماؤها الأوّل المجلى لأنّه جلى عن صاحبه ما كان فيه من الكرب و الشّدة و قال الفرّاء لأنّه يجلي عن وجه صاحبه و الثّاني المصلّى لأنّه وضع جحفلته على قطاة المجلى و هي صلاة و الصّلاة عجب الذّنب بعينه و الثّالث المسلّى لأنّه كان شريكا في السّبق و كانت العرب تعدّ من كلّ ما يحتاج ثلاثة أو لأنّه سلّى عن صاحبه بعض همّه بالسّبق و الرّابع التّالي سمّى بذلك لأنّه تلا هذا المسلّى في حال دون غيره و الخامس المرتاح و هو المفتعل من الرّاحة لأنّ في الرّاحة خمس أصابع لا يعد منها غيرهنّ فلمّا كان الخامس مثل خامسة الأصابع و هي الخنصر سمّي مرتاحا ، و سمّي السّادس حظيّا لأنّ له حظّا و سمّي السابع العاطف لدخوله الحجرة لأنّه قد عطف بشي‏ء و ان قلّ و حسن إذ كان قد دخل المحجور و سمّي الثامن المؤمّل على القلب و التفّأل كما سمّوا الفلاة مفازة و اللّديغ سليما و كنّوا الحبشيّ أبا البيضاء و نحو ذلك ، أي : انّه يؤمّل و ان كان خائبا لأنّه قرب من بعض ذوات الحظوظ ، و التّاسع اللّطيم لأنّه لو رام الحجرة للطم ، و العاشر السّكيت لأنّ صاحبه يعلوه خشوع و ذلّة و يسكت حزنا و عيّا و كانوا يجعلون في عنق السّكيت حبلا و يحملون عليه قردا و يدفعون للقرد سوطا فيركضه القرد ليعيّر بذلك صاحبه .

إذا أنت لم تسبق و كنت مخلّفا
سبقت إذا لم تدع بالقرد و الحبل

و ان تك حقّا بالسّكيت مخلّفا
فتورث مولاك المذمّة بالنّبل

أمّا ذكره النّبل فانّ بعضهم كان يفعل ذلك ، ينصب فرسه ثمّ يرميه بالنّبل حتّى يتعجّف و قد كان فعل ذلك النّعمان بفرسه النّهب 1 .

« و السَّبقة الجنّة و الغاية النّار » المفهوم من قول المصنّف بعد ( و لم يقل

-----------
( 1 ) مروج الذهب للمسعودي 3 : 217 .

[ 93 ]

السّبقة النّار كما قال السّبقة الجنّة لأنّ الاستباق انّما يكون إلى أمر محبوب ) انّه جعل السّبقة بالفتح مصدرا لأنّه فسّرها بالاستباق مع انّ المصدر السّبق بدون الهاء و يشكل ان يجيى‏ء مع الهاء بمعناه بل لا يعلم كونه مع الهاء بغير الضّمّ و قد جعل كونها بالضّمّ رواية اخرى و معناها ما قال و هو المعين لأنّه ذكرها بعد السّباق جزاء له .

و في ( بلاغات أحمد بن أبي طاهر ) : كانت السّبقة عند بني اميّة مائة ناقة حمراء و لا يمنعون أحدا قاد إليهم فرسا فأرسل الوليد بن عبد الملك في الحلبة العظمى فلّما مدّت الحبال في صدور الخيل جاءت عجوز من بني نمير تقود فرسا لها و عليها غرارة و هي تقول :

فتاتنا المنسوبة الكريمة
ميمونة الطّلعة لا مشومة

ثمّ قالت للوليد : ادخل فرسي ، قال : أدخلوها قال : ما هذه الغرارة على عنقك قالت : فيها عقل السّبقة ، قال : انّك لو اثقة بفرسك ، قالت : ثقتي بهذه صيّرني تحت هذه ، قال : فجاءت فرسها سابقة فأخذت المائة قال : فالنّسل من خيلها معروف يقال لها خيل العجوز 1 .

« أ فلا تائب من خطيئته قبل منيّته » استدلّ له بقوله تعالى انّما التوبة على اللَّه للّذين يعملون السوء بجهالةٍ ثمّ يتوبون من قريب فأولئك يتوب اللَّه عليهم و كان اللَّه عليماً حكيماً 2 ، و ليست التّوبة للذين يعملون السّيّئات حتّى إذا حضر أحدهم الموت قال إنّي تبت الآن . . . 3 .

و في ( الصحاح ) : منى له ، أي : قدّر ، و المنيّة : الموت لأنّها مقدّرة 4 .

-----------
( 1 ) بلاغات النساء لابن أبي طاهر : 222 .

-----------
( 2 ) النساء : 17 .

-----------
( 3 ) النساء : 18 .

-----------
( 4 ) الصحاح : ( منا ) .

[ 94 ]

« ألا عامل لنفسه قبل يوم بؤسه » قد عرفت أنّ في رواية القتيبي 1 و الثقفي 2 ، و الحلبي 3 ذكر عليه السّلام العمل فقال كما هو لفظ الأوّل : « فافزعوا إلى قوام دينكم و اتمام صلاتكم و إداء زكاتكم و النصيحة لإمامكم . . . » قال تعالى و انفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربِّ لو لا أخّرتني إلى أجلٍ قريبٍ فأصّدّق و أكن من الصالحين و لن يؤخّر اللَّه نفساً إذا جاء أجلها و اللَّه خبيرٌ بما تعملون 4 ، ان تقول نفسٌ يا حسرتا على ما فرّطت في جنب اللَّه و إن كنت لمن السّاخرين 5 ، أو تقول حين ترى العذاب لو أنّ لي كرّةً فأكون من المحسنين 6 .

و في ( معارف ابن قتيبة ) : كان لنعمان بن منذر يومان يوم بؤس ، و يوم نعيم ، و كان إذا ركب يوم بؤسه يقتل من يلقاه و يغري بدمه الغريّين ، و أتاه عبيد بن الأبرص الشّاعر يمتدحه يوم بؤسه و لم يعلم أنّه يوم بؤسه فقتله 7 .

« ألا و إنّكم في أيّام أمل من وراءه أجل » اعلموا انّما الحياة الدّنيا لعبٌ و لهوٌ و زينةٌ و تفاخرٌ بينكم و تكاثرٌ في الأموال و الأولاد كمثل غيث أعجب الكفّار نباته ثمّ يهيج فتريه مصفرّاً ثم يكون حُطاماً . . . 8 .

« فمن عمل في أيّام أمله قبل حضور أجله نفعه عمله و لم يضرره أجله » هكذا في نسخ النهج و في المدارك المتقدّمة « و لم يضرره أمله » لكن ليس في

-----------
( 1 ) تاريخ الخلفاء لابن قتيبة : 50 51 .

-----------
( 2 ) الغارات للثقفي : 633 .

-----------
( 3 ) الحلبي « المقصود ابن شعبة الحراني » في تحف العقول : 149 .

-----------
( 4 ) المنافقون : 10 11 .

-----------
( 5 ) الزمر : 56 .

-----------
( 6 ) الزمر : 58 .

-----------
( 7 ) المعارف لابن قتيبة : 649 .

-----------
( 8 ) الحديد : 20 .

[ 95 ]

( الخلفاء ) و ( الفقيه ) الفقرة رأسا .

« و من قصّر في أيّام أمله قبل حضور أجله فقد خسر عمله و ضرّه أجله » هنا أيضا في ( البيان ) و ( المروج ) و ( التحف ) و ( الإرشاد ) : « و ضرّه أمله » فهو الصحيح .

و في الخبر عن الرّضا عليه السّلام :

انّك في دار لها مدّة
يقبل فيها عمل العامل

ألا ترى الموت محيطا بها
يكذب فيها أمل الآمل

تعجّل الذّنب بما تشتهي
و تأجل التوبة في قابل

و الموت يأتي أهله بغتة
ما ذاك فعل الحازم العاقل

1 « ألا فاعملوا في الرّغبة كما تعملون في الرّهبة » مدح تعالى أنبيائه فقال فيهم : انّهم كانوا يسارعون في الخيرات و يدعوننا رغباً و رهباً و كانوا لنا خاشعين 2 ، و ذمّ اناسا لا يعرفونه إلاّ في الرّهبة فقال و إذا مسّ الإنسان الضُّرُّ دعانا لجنبه أو قاعداً أو قائماً فلمّا كشفنا عنه ضرّه مرّ كأن لم يدعنا إلى ضرّ مسّهُ كذلك زُيّن للمسرفين ما كانوا يعملون 3 .

« ألا و انّي لم أر كالجنّة نام طالبها و لا كالنّار نام هاربها » قال المبرّد : قال النّابغة الذّبياني لمّا هدّده النّعمان بن المنذر :

و عيد أبي قابوس في غير كنهه
أتاني و دوني راكس فالضّواجع

فبتّ كأنّي ساورتني ضئيلة
من الرّقش في أنيابها السّمّ ناقع

يسهّد من نوم العشاء سليمها
كحلي النّساء في يديه قعاقع

-----------
( 1 ) عيون أخبار الرضا للصدوق 2 : 176 ، و نقله المجلسي في بحاره 49 : 110 .

-----------
( 2 ) الأنبياء : 90 .

-----------
( 3 ) يونس : 12 .

[ 96 ]

تناذرها الرّاقون من سوء سمّها
تطلّقه طورا و طورا تراجع

1 و قال ابن قتيبة : لمّا سخط عبد الملك على الحجّاج تمثّل بقول النّابغة :

نبئت انّ أبا قابوس أو عدني
و لا قرار على زأر من الأسد

2 و في ( الأغاني ) حضر الجحّاف عند عبد الملك و الأخطل حاضر في مجلسه ينشد :

ألا سائل الجحّاف هل هو ثائر
بقتلي أصبت من سليم و عامر

فقال له الجحّاف :

نعم سوف نبكيهم بكلّ مهنّد
و نبكي عميرا بالرّماح الخواطر

ثمّ قال له : ظننت يابن النصرانيّة انّك لم تكن لتجترى‏ء عليّ ، و لو رأيتني لك مأسورا و أوعده فما برح الأخطل حتّى حمّ فقال له عبد الملك : أنا جارك منه قال هذا أجرتني منه يقظان فمن يجيرني منه نائما فجعل عبد الملك يضحك 3 .

و في ( الأغاني ) : بلغ عبد الصّمد بن المعذّل شعر للحمدوي فقال : أنا له ففزع الحمدوي و قال :

هيهات أن أجد السبيل إلى الكرى
و ابن المعذّل من مزاحي حارد

4 فرضي عنه .

هذا ، و في ( البلاذري ) : كان عبيد اللَّه بن الحرّ الجعفي محبوسا عند مصعب بن الزبير فكلّمه الأحنف بن قيس فأطلقه فقال للأحنف : ما أدري ما أكافئك به الاّ أن أقتلك فتدخل الجنّة و أدخل النّار فضحك الأحنف و قال : لا

-----------
( 1 ) الكامل في الأدب للمبرّد : 855 ، طبعة الحلبي .

-----------
( 2 ) النابغة الذبياني : 36 يمدح النعمان ، و ابن قتيبة في الشعر و الشعراء : 40 تمثل به الحجاج .

-----------
( 3 ) الأغاني 12 : 200 .

-----------
( 4 ) الأغاني 13 : 236 .

[ 97 ]

حاجة لي في مكافأتك يا ابن أخي 1 .

« ألا و إنّه من لم ينفعه الحقّ يضرره الباطل » أنزل من السّماء ماءً فسالت أو ديةٌ بقدرها فاحتمل السّيل زبداً رابياً و مِمّا يوقدون عليه في النار ابتغاء حليةٍ أو متاعٍ زبدٌ مثله كذلك يضرب اللَّه الحق و الباطل فامّا الزّبد فيذهب جفاءً و أمّا ما ينفع النّاس فيمكث في الأرض كذلك يضرب اللَّه الأمثال 2 .

« و من لم يستقم به الهدى يجرّ به الضّلال الى الرّدى » يجرّ بتشديد الرّاء من الجرّ كما في ( الخطية و ابن أبي الحديد ) 3 و في ( المصرية الاولى ) 4 يجر بتخفيفها مع كسرها من الجري بالجيم و الرّاء . و امّا ( البيان ) 5 و ( المروج ) 6 فحيث ليس فيهما كلمة ( إلى الرّدى ) يمكن أن يقرأ ما فيهما مع كلمة ( به ) كلمة واحدة من الخزي بالخاء و الزّاي . و في ( الصحاح ) : ردى بالكسر ، أي : هلك 7 .

« ألا و انّكم قد أمرتم بالظّعن » ( بتسكين العين و فتحها ) قال الجوهري : ظعن أي : سار ظعنا و ظعنا بالتّحريك و قرى‏ء بهما قوله تعالى 8 يوم ظعنكم . . . 9 قال تعالى يا أيُّها الذين آمنوا اتّقوا اللَّه و لتنظر نفسٌ ما قدّمت لغدٍ . . . 10 .

« و دللتم على الزّاد » أي : في هذا السفر و هو التّقوى .

-----------
( 1 ) أنساب الأشراف للبلاذري 5 : 288 ، مطبعة المثنى بغداد .

-----------
( 2 ) الرعد : 17 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 91 « يجر » و الخطيّة : 24 مع التشديد .

-----------
( 4 ) الطبعة المصرية المصححة : 125 « يجر » أيضا .

-----------
( 5 ) البيان للجاحظ 2 : 53 .

-----------
( 6 ) مروج الذهب للمسعودي 2 : 419 .

-----------
( 7 ) الصحاح : ( ردى ) .

-----------
( 8 ) الصحاح : ( ظعن ) .

-----------
( 9 ) النحل : 80 .

-----------
( 10 ) الحشر : 18 .

[ 98 ]

« و إنّ أخوف ما أخاف عليكم اتّباع الهوى » فلا تتّبعوا الهوى ان تعدلوا . . . 1 ، و قال تعالى في من انسلخ من آياته و لكنّه أخلد إلى الأرض و اتّبع هواه فمثله كمثل الكلب . . . 2 ، و قال تعالى و لا تطع من أغفلنا قلبه عنه ذكرنا و اتّبع هواه و كان أمره فرطا 3 ، فان لم يستجيبوا لك فاعلم انّما يتّبعون أهوائهم و من أضلّ ممّن اتّبع هواه بغير هدىً من اللَّه إن اللَّه لا يهدي القوم الظالمين 4 .

« و طول الأمل » ذرهم يأكلوا و يتمتّعوا و يلههم الأمل فسوف يعلمون 5 .

« تزوّدوا من الدنيا ما تحرزون أنفسكم به غدا » هكذا في ( المصرية ) 6 و الصواب : « فتزوّدوا في الدّنيا من الدُّنيا ما تحرزون به أنفسكم غدا » كما في ( ابن أبي الحديد و ابن ميثم ) و كذا الخطية 7 .

و في ( المصباح ) : أحرزت الشي‏ء احرازا ضممته و منه قولهم : أحرز قصب السّبق إذا سبق إليها فضمّها دون غيره . . . 8 .

عليكم أنفسكم لا يضرّكم مَن ضلّ إذا اهتديم إلى اللَّه مرجعكم جميعاً . . . 9 .

-----------
( 1 ) النساء : 135 .

-----------
( 2 ) الأعراف : 176 .

-----------
( 3 ) الكهف : 28 .

-----------
( 4 ) القصص : 50 .

-----------
( 5 ) الحجر : 3 .

-----------
( 6 ) الطبعة المصرية : 126 .

-----------
( 7 ) شرح ابن أبي الحديد 2 : 91 ، و ابن ميثم كالمصرية 2 : 40 ، و الخطية كما ذكر المصنف : 25 .

-----------
( 8 ) المصباح المنير للفيتوري : 129 « الحرز » .

-----------
( 9 ) المائدة : 105 .

[ 99 ]

قول المصنّف : « قال الشّريف : أقول » هكذا في ( المصرية ) 1 و قوله : « قال الشريف » إنّما من الشّرّاح ، لا من النّهج ، و أمّا « أقول » فمحرّف « و أقول » كما يظهر من ( ابن أبي الحديد و ابن ميثم ) 2 .

« لو كان كلام يأخذ بالأعناق إلى الزهد في الدّنيا و يضطرّ إلى عمل الآخرة لكان هذا الكلام » أي : كلام العنوان و لبعضهم في وصف تأثير الكلام :

« لو أنّ كلاما أذيب به صخر أو اطفى‏ء به جمر أو عوفي به مريض أو جبر به مهيض لكان كلامه الّذي يعوّد سامعيه الى السّجود و يجري في القلوب مجرى الماء في العود ألفاظه أنوار و معانيه ثمار » .

« و كفى به قاطعا لعلائق الآمال » بعد فهم أنّ الدّنيا أدبرت ، و الآخرة أقبلت .

« و قادحا زناد الاتّعاظ و الإزدجار » بعد كون السَّبقة الجنّة ، و الغاية النّار .

« و من أعجبه » أي : أعجب هذا الكلام .

« و لم يقل السّبقة » و في ( ابن ميثم ) 3 و السّبقة .

« النّار كما قال السّبقة » و الصواب : « و السّبقة » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

« لأنّ الغاية ينتهي » الصواب : « و قد ينتهي » كما في الثلاثة .

« اليها من لا يسرّه الانتهاء » هكذا في ( المصرية ) و الصواب : « لانتهاء اليها » كما في الثلاثة أيضا .

« و لا يجوز في هذا الموضع » أي : موضع الآية . . . قل تمتّعوا فإنّ

-----------
( 1 ) الطبعة المصرية لا وجود لعبارة « قال الشريف » : 126 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 92 ، و ابن ميثم 2 : 41 .

-----------
( 3 ) شرح ابن ميثم 2 : 40 .

-----------
( 4 ) راجع البند 3 .

[ 100 ]

مصيركم إلى النار 1 .

« أن يقال سبقتكم » و هكذا في ( المصرية ) 2 و الصواب : أن يقال « فانّ سبقتكم » بسكون الياء هكذا في ( المصريتين ) و ليس قول ( بسكون الباء ) في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 3 و هو غلط لأنّه يصير مفهومه انّ قول ( تمتَّعوا فانّ سبقتكم بالتحريك إلى النّار ) صحيح مع أنّه أراد أنّ الواجب هنا قول ( مصيركم ) دون سبقتكم رأسا .

« إلى النّار فتأمّل ذلك فباطنه عجيب و غوره بعيد » هكذا في ( المصرية ) و الصواب : 4 « بعيد لطيف » كما في ( ابن أبي الحديد و ابن ميثم ) 5 .

« و كذلك أكثر كلامه عليه السّلام » في غاية العجب من حيث الفصاحة .

« و في بعض النسخ و قد جاء في رواية أخرى » هكذا في ( المصريتين ) 6 و ليس قول « و في بعض النسخ » في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 7 و هو غلط فاحش ، لأنّه لا معنى لأن يقول مصنّف عن كتابه : « و في بعض النّسخ » و انّما الشّراح و المحشّون يقولون ذلك ، أو المصنّف عن غير كتابه ،

فلابدّ أنّه من تخليط الحاشية بالمتن ، ثمّ بعد تصديق ( ابن أبي الحديد و ابن ميثم ) لقوله « و قد جاء . . . » الخ لا يبقى شكّ في كونه جزء الكتاب ، و من كلام الرّضيّ قطعا و أنّ الخالية ناقصة ، و قد رأيت نسخة خطّيّة قديمة خالية .

« و السّبقة الجنّة بضمّ السّين » هكذا في ( المصريتين ) 8 و في ( ابن أبي

-----------
( 1 ) إبراهيم : 30 .

-----------
( 2 ) الطبعة المصرية : 126 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 92 ، و ابن ميثم 2 : 41 بدون لفظ « إنّ » أما الخطية : 25 فمع ( أنّ ) .

-----------
( 4 ) الخطية و المصرية و ابن ميثم بلفظ « بعيد » فقط اما شرح ابن أبي الحديد فبلفظ « بعيد لطيف » .

-----------
( 5 ) الخطية و المصرية و ابن ميثم بلفظ « بعيد » فقط اما شرح ابن أبي الحديد فبلفظ « بعيد لطيف » .

-----------
( 6 ) ابن ميثم كالمصرية في ذلك .

-----------
( 7 ) ابن ميثم كالمصرية في ذلك .

-----------
( 8 ) المصرية كابن ميثم : 127 ، و ابن ميثم 2 : 41 .

[ 101 ]

الحديد و ابن ميثم ) 1 « و السّبقة بضمّ السّين » و كلمة « الجنّة » هنا لغو يجلّ المصنّف من مثله .

« و السبقة عندهم اسم لما يجعل للسّابق إذا سبق » و كذلك السّبق بالتّحريك و السّبق بالسّكون على ما قال ابن دريد ، فقال : و السّبق : الرّهن بين السّابقين و السَّبق ( فاز فلان سبقه و سبقه ) . . . 2 ، و أمّا الجوهري و الفيروز آبادي و الجزري فلم يذكروا غير السّبق بالتحريك 3 .

« من مال أو عرض » في ( المصباح ) : العرض ( بالسّكون ) : المتاع ، قالوا :

الدّراهم و الدّنانير عين و ما سواهما عرض ، و الجمع عروض ، مثل فلس و فلوس ، و قال قوم و أبو عبيد : العروض الأمتعة التي لا يدخلها كيل و لا وزن و لا يكون حيوانا و لا عقارا 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

8

في الخطبة ( 81 ) و منها في صفة الجنّة دَرَجَاتٌ مُتَفَاضِلاَتٌ وَ مَنَازِلُ مُتَفَاوِتَاتٌ لاَ يَنْقَطِعُ نَعِيمُهَا وَ لاَ يَظْعَنُ مُقِيمُهَا وَ لاَ يَهْرَمُ خَالِدُهَا وَ لاَ يَبْأَسُ سَاكِنُهَا أقول : قول المصنّف : « في صفة الجنّة » مثلُ الجنّة التي وعد المتّقون فيها أنهارٌ من ماءٍ غير آسنٍ و أنهارٌ من لبنٍ لم يتغيّر طعمه و أنهارٌ من خمرٍ لذّةٍ

-----------
( 1 ) المصرية كابن ميثم : 127 ، و ابن ميثم 2 : 41 .

-----------
( 2 ) ابن دريد ، جمهرة اللغة : 338 « ب س ق » .

-----------
( 3 ) الجوهري ، الصحاح « سبق » ، و الفيروز آبادي ، قاموس المحيط : 1152 السبق محرّكة ، و ابن الأثير الجزري في النهاية « سبقه » 2 : 338 .

-----------
( 4 ) المصباح المنير للفيتوري « عروض » .

[ 102 ]

للشّاربين و أنهارٌ من عسلٍ مصفّى و لهم فيها من كُلّ الثّمرات . . . 1 .

قوله عليه السّلام : « درجات متفاضلات » و السّابقون السّابقون أولئك المقرّبون في جنّات النّعيم ثُلَّةٌ من الأوّلين و قليلٌ من الآخرين على سررٍ موضونةٍ متّكئين عليها متقابلين يطوفُ عليهم ولدان مخلّدون بأكوابٍ و أباريق و كأسٍ من معين لا يصدّعون عنها و لا ينزِفون و فاكهةٍ ممّا يتخيّرون و لحم طيرٍ ممّا يشتهون و حورٌ عينٌ كأمثال اللؤلؤ المكنون جزاءً بما كانوا يعملون لا يسمعون فيها لغواً و لا تأثيماً إلاّ قيلاً سلاماً سلاماً و أصحابُ اليمين ما أصحاب اليمين في سدرٍ مخضودٍ و طلحٍ منضود و ظِلِّ ممدودٍ و ماءٍ مسكوبٍ و فاكهةٍ كثيرةٍ لا مقطوعةٍ و لا ممنوعةٍ و فرشٍ مرفوعةٍ إنّا أنشأناهنَّ إنشاءً فجعلناهنَّ أبكاراً عُرباً أتراباً لأصحاب اليمين 2 .

« و منازل متفاوتات » ان الأبرار يشربون من كأسٍ كان مِزاجها كافوراً عيناً يشربُ بها عباد اللَّه يفجّرونها تفجيراً يوفون بالنّذر و يخافون يوماً كان شرّه مستطيراً و يطعمون الطّعام على حبّه مسكيناً و يتيماً و أسيرا إنّما نُطعمكم لوجه اللَّه لا نُريد منكم جزاءً و لا شكوراً إنّا نخافُ مِنْ رَبِّنا يوماً عبوساً قمطريرا فوقيهم اللَّه شرّ ذلك اليوم و لقيّهم نضرةً و سرورا و جزاهم بما صبروا جنّةً و حريرا متّكئين فيها على الارائك لا يرون فيها شمساً و لا زمهريرا و دانيةً عليهم ظلالها و ذلّلت قطوفها تذليلاً و يطاف عليهم بآنيةٍ من فضّةٍ و أكوابٍ كانت قوارير قوارير من فضّةٍ قدّروها تقديراً و يسقون فيها كأساً كان مِزاجها زنجبيلاً عيناً فيها تسمّى

-----------
( 1 ) محمّد : 15 .

-----------
( 2 ) الواقعة : 10 38 .

[ 103 ]

سلسبيلاً و يطوف عليهم ولدانٌ مخلّدون إذا رأيتهم حسبتهم لؤلؤاً منثوراً و إذا رأيت ثمّ رأيت نعيماً و مُلكاً كبيراً عليهم ثيابُ سندسٍ خضرٌ و استبرقٍ و حلّوا أساور من فِضّةٍ و سقاهم ربُّهم شراباً طهوراً إنَّ هذا كان لكم جزاءً و كان سعيكم مشكوراً 1 .

« لا ينقطع نعيمها » إنَّ الّذين سبقت لهم منّا الحسنى أولئك عنها مبعدون لا يسمعون حسيسها و هم في ما اشتهت أنفسهم خالدون لا يحزنهم الفزع الأكبر و تتلقيّهم الملائكة هذا يومكم الّذي كنتم توعدون 2 و استشهد أيضا بقوله تعالى إنَّ هذا لرزقنا ماله من نفادٍ 3 ، مَثَلُ الجنّة التي وعد المتّقون تجري من تحتها الأنهار اُكلُلها دائمٌ و ظِلّها . . . 4 .

« و لا يظعن مقيمها » في ( الصحاح ) : ظعن أي : سار . . . 5 الّذين يرثون الفردوس هم فيها خالدون 6 ، و أمّا الّذين سُعدوا ففي الجنَّة خالدين فيها ما دامت السماوات و الأرض إلاّ ما شاء ربُّك عطاءً غير مجذوذٍ 7 ، قُل أذلكَ خيرٌ أم جنّة الخلد الّتي وُعد المتّقون كانت لهم جزاءً و مصيراً لهم فيها ما يشاءون خالدين كان على ربِّك وعداً مسئولاً 8 قال ابن أبي الحديد : و على قوله عليه السّلام اتّفاق أهل الملّة إلاّ ما يحكى عن أبي الهذيل انّ حركات أهل الجنّة تنتهي إلى سكون دائم و زعم بعضهم أنّه لم يقل بانقطاع النَّعيم ، لكن بانقطاع

-----------
( 1 ) الدهر : 5 22 .

-----------
( 2 ) الأنبياء : 101 103 .

-----------
( 3 ) ص : 54 .

-----------
( 4 ) الرعد : 35 .

-----------
( 5 ) الصحاح : ( ظعن ) .

-----------
( 6 ) المؤمنون : 11 .

-----------
( 7 ) هود : 108 .

-----------
( 8 ) الفرقان : 15 .

[ 104 ]

الحركة مع دوام النّعيم ، حمله على ذلك ، إنّه لمّا استدل على أنّ الحركة الماضية يستحيل ألاّ يكون لها أوّل ، عورض بالحركات المستقبلة لأهل الجنّة و النّار فالتزم أنّها متناهية . . . 1 .

قلت : قال الشّهرستاني : انفرد أبو الهذيل عن أصحابه بعشر قواعد إلى أن قال الخامسة : أنّ حركات أهل الخالدين تنقطع و إنّهم يصيرون إلى سكون دائم خمودا ، و تجتمع اللّذات في ذلك السّكون لأهل الجنّة و تجتمع الآلآم في ذلك السّكون لأهل النّار و هذا قريب من مذهب جهم ، إذ حكم بفناء الجنّة و النّار و إنّما التزم أبو الهذيل هذا المذهب لأنّه لمّا ألزم في مسألة حدوث العالم ، انّ الحوادث التي لا أوّل لها كالحوادث التي لا آخر لها إذ كلّ واحدة لا تنتهي قال :

إنّي لا أقول بحركات لا تتناهى بل يصيرون إلى سكون دائم و كأنّه ظنّ أنّ ما لزمه في الحركة لا يلزمه في السّكون 2 .

« و لا يهرم خالدها » عن ( نوادر الرّاوندي ) : أبصر النّبي صلّى اللَّه عليه و آله امرأة عجوزا درداء فقال : أمّا إنّه لا يدخل الجنّة عجوز درداء فبكت فضحك النبيّ صلَّى اللَّه عليه و آله و قال :

لا تدخلين الجنّة على حالك ، و أبصر صلَّى اللَّه عليه و آله امرأة رمصاء العينين . فقال صلَّى اللَّه عليه و آله اما انّه لا تدخل الجنّة رمصاء العينين فبكت فقال صلَّى اللَّه عليه و آله : لا تدخلين الجنّة على مثل صورتك هذه ، ثم قال : لا يدخل الجنّة أعور و لا أعمى 3 .

و في ( المناقب ) : قالت عجوز للنّبيّ صلَّى اللَّه عليه و آله : ادع لي بالجنّة فقال صلَّى اللَّه عليه و آله : إنّ الجنّة لا تدخلها العجز ، فبكت فضحك و قال لها : أما سمعت قوله تعالى إنّا أنشأناهنَّ إنشاءً فجعلناهنَّ أبكاراً 4 .

-----------
( 1 ) شرح ابن أبي الحديد 6 : 348 ( 84 ) .

-----------
( 2 ) الملل و النحل للشهرستاني 1 : 54 .

-----------
( 3 ) النوادر للراوندي : 100 ، و نقله المجلسي في البحار 16 : 298 ح ( 3 ) .

-----------
( 4 ) المناقب لابن شهر آشوب 1 : 148 ، و الآية 35 36 من سورة الواقعة .

[ 105 ]

و قال صلَّى اللَّه عليه و آله للعجوز الأشجعية : يا أشجعيّة لا تدخل العجوز الجنّة .

فرآها بلال باكية ، فوصفها للنبي صلَّى اللَّه عليه و آله فقال : و الأسود كذلك . فجلسا يبكيان فرآهما العبّاس فذكرهما له ، فقال : و الشّيخ كذلك ، ثمّ دعاهم و طيّب قلوبهم ،

و قال : ينشئهم اللَّه كأحسن ما كانوا ، و ذكر أنّهم يدخلون الجنّة شبّانا منوّرين و قال : إنّ أهل الجنّة جرد مرد مكحّلون 1 .

و روى ( العيون ) عن إسحاق بن حمّاد بن زيد في قصّة مجادله المأمون مع فقهاء العامّة في إمامة أمير المؤمنين عليه السّلام : ( فقال آخر منهم فقد جاء انّ النبيّ صلَّى اللَّه عليه و آله قال : أبو بكر و عمر سيّدا كهول أهل الجنّة ، قال المأمون : هذا الحديث محال لأنّه لا يكون في الجنّة كهل ، قال و يروى ، أنّ أشجعيّة كانت عند النبيّ صلَّى اللَّه عليه و آله فقال : لا يدخل الجنّة عجوز فبكت ، فقال لها النبيّ صلّى اللَّه عليه و آله : إنّ اللَّه تعالى يقول إنّا أنشأناهنّ إنشاءً 2 . . .

قلت : وضعوا الخبر لهما في قبال قول النبيّ صلّى اللَّه عليه و آله في المتواتر « الحسن و الحسين سيّدا شباب أهل الجنّة » 3 ، و اللَّه يفضح الجاعل و يخزي الواضع .

« و لا يبأس ساكنها » يبأس بالفتح و ماضيه بالكسر ، و في ( الصحاح ) :

بئس الرّجل ، يبئس بؤسا و بئيسا اشتدّت حاجته فهو بائس 4 . . .

لا يرون فيها شمساً و لا زمهريراً 5 ، إنَّ الّذين قالوا ربُّنا اللَّه ثمّ استقاموا تتنزَّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و أبشروا بالجنّة الّتي

-----------
( 1 ) المجلسي ، بحار الأنوار 16 : 295 .

-----------
( 2 ) الواقعة : 35 ، و الرواية نقلها الصدوق في عيون أخبار الرضا 2 : 1870 .

-----------
( 3 ) ذكره أحمد في مسنده 3 : 6253 ، 64 ، 82 و في كنز العمّال 12795 و 34246 و حلية الأولياء 4 : 139 ، تاريخ بغداد 11 : 290 ، و معجم الطبراني 3 : 25 28 ، و مجمع الزوائد 9 : 178 .

-----------
( 4 ) الصحاح : ( بأس ) .

-----------
( 5 ) الدهر : 13 .

[ 106 ]

كنتم توعدون نحن أولياءكم في الحياة الدُّنيا و في الآخرة و لكم فيها ما تشتهي أنفسكم و لكم فيها ما تدّعون نُزُلاً من غفورٍ رحيم 1 ، و استشهد له أيضا بقوله تعالى و قالوا الحمد للَّه الذي أذهب عنّا الحزن إنّ ربّنا لغفورٌ شكورٌ الّذي أحلّنا دار المُقامة من فضله لا يمسّنا فيها نصبُ و لا يمسّا فيها لغوب 2 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

9

من الخطبة ( 160 ) منها في صفة الجنّة :

فَلَوْ رَمَيْتَ بِبَصَرِ قَلْبِكَ نَحْوَ مَا يُوصَفُ لَكَ مِنْهَا لَعَزَفَتْ نَفْسُكَ عَنْ بَدَائِعِ مَا أُخْرِجَ إِلَى اَلدُّنْيَا مِنْ شَهَوَاتِهَا وَ لَذَّاتِهَا وَ زَخَارِفِ مَنَاظِرِهَا وَ لَذَهِلَتْ بِالْفِكْرِ فِي اِصْطِفَاقِ أَشْجَارٍ غُيِّبَتْ عُرُوقُهَا فِي كُثْبَانِ اَلْمِسْكِ عَلَى سَوَاحِلِ أَنْهَارِهَا وَ فِي تَعْلِيقِ كَبَائِسِ اَللُّؤْلُؤِ اَلرَّطْبِ فِي عَسَالِيجِهَا وَ أَفْنَانِهَا وَ طُلُوعِ تِلْكَ اَلثِّمَارِ مُخْتَلِفَةً فِي غُلُفِ أَكْمَامِهَا تُجْنَى مِنْ غَيْرِ تَكَلُّفٍ فَتَأْتِي عَلَى مُنْيَةِ مُجْتَنِيهَا وَ يُطَافُ عَلَى نُزَّالِهَا فِي أَفْنِيَةِ قُصُورِهَا بِالْأَعْسَالِ اَلْمُصَفَّقَةِ وَ اَلْخُمُورِ اَلْمُرَوَّقَةِ قَوْمٌ لَمْ تَزَلِ اَلْكَرَامَةُ تَتَمَادَى بِهِمْ حَتَّى حَلُّوا دَارَ اَلْمُقَامَةِ وَ أَمِنُوا نُقْلَةَ اَلْأَسْفَارِ فَلَوْ شَغَلْتَ قَلْبَكَ أَيُّهَا اَلْمُسْتَمِعُ بِالْوُصُولِ إِلَى مَا يَهْجُمُ عَلَيْكَ مِنْ تِلْكَ اَلْمَنَاظِرِ اَلْمُونِقَةِ لَزَهِقَتْ نَفْسُكَ شَوْقاً إِلَيْهَا وَ لَتَحَمَّلْتَ مِنْ مَجْلِسِي هَذَا إِلَى مُجَاوَرَةِ أَهْلِ اَلْقُبُورِ اِسْتِعْجَالاً بِهَا جَعَلَنَا اَللَّهُ وَ إِيَّاكُمْ مِمَّنْ سَعَى إِلَى مَنَازِلِ اَلْأَبْرَارِ بِرَحْمَتِهِ

-----------
( 1 ) فصّلت : 30 32 .

-----------
( 2 ) فاطر : 34 35 .

[ 107 ]

إلى أن قال المصنّف في ( تفسير غريبه ) و قوله عليه السّلام : « كبائس اللّؤلؤ الرّطب » الكباسة : العذق ، و العساليج : الغصون واحدها عسلوج » .

أقول : قوله عليه السّلام « فلو رميت ببصر قلبك » قال الخوئي الباء زائدة قلت : إنّ ( رمى ) و ان كان متعدّيا بنفسه فتقول ( رميت الصّيد ) إلاّ أنّه بالنسبة إلى الأوّل ،

و أمّا الثاني فلا ، تقول ( رميت الصّيد بالسّهم ) و البصر هنا المفعول الثّاني ،

و الأوّل ( نحو ما يوصف ) 1 .

و في ( المصباح ) : رميت بالقول : قذفته 2 .

« نحو ما يوصف لك منها » النَّحو كالنّاحية ، بمعنى الجانب .

« لعزفت نفسك » في ( الصحاح ) : عرفت نفسي عن الشي‏ء تعزف و تعزف عزوفا أي : زهدت فيه و انصرفت 3 .

« من بدايع ما اخرج إلى الدّنيا » هكذا في ( المصرية ) و في ( ابن أبي الحديد ) ( عن بدايع ) و هو الصحيح لما عرفت من أنّه يقال : ( عزفت نفسي عن الشي‏ء ) لا من الشي‏ء 4 .

« من شهواتها و لذّاتها » في ( مروج المسعودي ) : استسقى أمير المؤمنين عليه السّلام يوم الجمل فأتي بعسل و ماء فحسا منه حسوة و قال : هذا الطائفي و هو غريب البلد ، فقال له عبد اللَّه بن جعفر : ما شغلك ما نحن فيه عن علم هذا ، قال : إنّه و اللَّه يا نبيّ ، ما حلا بصدر عمّك شي‏ء قط من أمر الدنيا 5 .

« و زخارف مناظرها » في ( الصحاح ) : الزّخرف : الذّهب ، ثمّ يشبه به

-----------
( 1 ) شرح الخوئي 10 : 65 ح 164 .

-----------
( 2 ) المصباح المنير للفيتوري : 292 « رمى » .

-----------
( 3 ) الصحاح : ( عزف ) .

-----------
( 4 ) الطبعة المصرية : 360 ، و شرح ابن أبي الحديد باضافة ( عن ) 9 : 278 ح 166 .

-----------
( 5 ) مروج الذهب للمسعودي 2 : 368 .

[ 108 ]

كلّ مموّه و مزوّر 1 .

« و لذهلت » بسكون التاء عطفا على « لعزفت » أي : لذهلت نفسك ، و في ( المصباح ) : ذهلت عن الشي‏ء أذهل بفتحتين ذهولا : غفلت 2 .

« في اصطفاق أشجار » نقله ابن أبي الحديد في ( اصطفاف أشجار ) بالفاء و قال : و يروي ( في اصطفاق أغصان . . . ) 3 .

و في ( الصحاح ) : صففت القوم فاصطفّوا إذا أقمتهم في الحرب صفّا 4 .

قال : و الرّيح تصفق الأشجار فتصطفق ، أي : تضطرب 5 .

« غيبّت عروقها » في ( الصحاح ) : العروق : عروق الشّجر ، الواحد عرق ،

و في الحديث : من أحيا أرضا ميتة فهي له و ليس لعرق ظالم حقّ 6 .

« في كثبان المسك » في ( الصحاح ) : انكثب الرّمل أي : اجتمع ، و كلّ ما انصب في شي‏ء فقد انكثب فيه ، و منه سمّي الكثيب من الرّمل لأنّه انصب في مكان فاجتمع فيه ، و الجمع الكثبان و هي تلال الرّمل 7 .

قال : و المسك من الطيّب ، فارسيّ معرّب ، و كانت العرب تسمّيه المشموم و قول الشّاعر :

و من أردانها المسك تنفح

فإنّما أنّثه لأنّه ذهب به إلى ريح المسك 8 .

-----------
( 1 ) الصحاح : ( زخرف ) .

-----------
( 2 ) المصباح المنير للفيتوري : 211 « ذهلت » .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 279 .

-----------
( 4 ) الصحاح : ( صفف ) .

-----------
( 5 ) الصحاح : ( صفق ) .

-----------
( 6 ) الصحاح : ( عرق ) .

-----------
( 7 ) الصحاح : ( كتب ) .

-----------
( 8 ) الصحاح : ( مسك ) .

[ 109 ]

« على سواحل أنهارها » في ( الجمهرة ) : السحّيل : الرّخو ، و ساحل البحر مقلوب في اللّفظ ، لأنّ الماء سحله فهو مسحول ، و قالوا ساحل . كما قالوا :

عيشة راضية في معنى مرضيّة 1 .

« و في تعليق كبائس اللؤلؤ الرّطب » في ( المصباح ) : الكباسة : عنقود النخل ،

و الجمع الكبائس 2 .

« في عساليجها » قد عرفت أنّ المصنّف فسّرها بالغصون .

« و أفنانها » في ( الصحاح ) : الفنن جمعه أفنان ثمّ الأفانين ، قال الرّاجز يصف رحى .

لها زمام من أفانين الشّجر

3 .

« و طلوع تلك الثّمار مختلفة » كلّما رزقوا منها من ثمرةٍ رزقاً قالوا هذا الّذي رُزِقنا من قبل و أُتُوا به متشابهاً . . . 4 .

« في غلف أكمامها » في ( المصباح ) غلاف السّكّين و نحوه ، جمعه غلف مثل كتاب و كتب 5 .

و في ( الصحاح ) : و الكمّ ( بالكسر ) و الكمامة : و عاء الطّلع ، و غطاء النّور و الجمع كمام و أكمّة و أكمام و أكاميم 6 .

« تجنى من غير تكلّف » في ( الصحاح ) : جنيت الثَّمرة اجنيها جنيّا و جنى

-----------
( 1 ) ابن دريد ، الجمهرة : 532 « سحل » .

-----------
( 2 ) المصباح المنير للفيتوري : 209 « كبس » .

-----------
( 3 ) الصحاح : ( فنن ) .

-----------
( 4 ) البقرة : 25 .

-----------
( 5 ) المصباح المنير للفيتوري : 120 « علف » .

-----------
( 6 ) الصحاح : ( كمم ) .

[ 110 ]

و اجتنيتها بمعنى . . . 1 .

و لمن خاف مقام ربِّه جنّتان 2 إلى أن قال و جنى الجنّتين دانٍ 3 .

« فتأتي على منية مجتنيها » في ( المصباح ) : تمنّيت كذا ، قيل : إنّه مأخوذ من المنا و هو القدر لأنّ صاحبه يقدّر حصوله ، و الاسم المنية و الامنيّة ، و جمع الأولى منى مثل غرفة و غرف ، و جمع الثاني الأماني . . . 4 .

و أمددناهم بفاكهةٍ و لحمٍ ممّا يشتهون 5 ، إنّ المتّقين في ظلالٍ و عيونٍ و فواكه ممّا يشتهون كلوا و اشربوا هنيئاً بما كنتم تعملون 6 .

« و يطاف على نزّالها في أفنية قصورها » في ( المصباح ) : الفناء 7 مثل الكتاب : الوصيد ، و هو سعة أمام البيت ، و ما امتدّ من جوانبه و الجمع أفنية 8 .

و يطاف عليهم بآنيةٍ من فضّةٍ و أكوابٍ كانت قوارير ، قوارير من فضّةٍ قدّروها تقديراً 9 ، يُطافُ عليهم بكأسٍ من معينٍ بيضاء لذَّةٍ للشّاربين لا فيها غولٌ و لا هم عنها ينزفون 10 .

« بالاعسال المصفّقة » نائب الفاعل لقوله « يطاف على نزّالها » كما انّ قوله

-----------
( 1 ) الصحاح : ( جنى ) .

-----------
( 2 ) الرحمن : 46 .

-----------
( 3 ) الرحمن : 54 .

-----------
( 4 ) المصباح للفيتوري : 158 « منا » .

-----------
( 5 ) الطور : 22 .

-----------
( 6 ) المرسلات : 41 43 .

-----------
( 7 ) المصباح : 158 « فنا » .

-----------
( 8 ) المصباح للفيتوري 158 « فنى » .

-----------
( 9 ) الدهر : 15 16 .

-----------
( 10 ) الصافات : 45 47 .

[ 111 ]

تعالى بآنيةٍ من فضّةٍ في الآية نايب الفاعل لقوله تعالى يطاف عليهم .

في ( الصحاح ) : تصفيق الشّراب أن تحوّله من اناء إلى اناء . . . 1 و أنهارٌ من عسلٍ مصفّىً . . . 2 .

« و الخمور المروّقة » في ( الصحاح ) : راق الشّراب يروق روقاً و روّقته أنا ترويقا . . . 3 .

و سقاهم ربّهم شراباً طهوراً 4 ، و أنهارٌ من خمرٍ لذّةٍ للشاربين . . . 5 .

« قوم لم تزل الكرامة بهم » أي : نزّالها قوم لم تزل كرامة اللَّه عزّ و جلّ بهم قال تعالى إلاّ المصلّين الّذين هم على صلاتهم دائمون و الّذين في أموالهم حقٌّ معلومٌ للسائل و المحروم و الّذين يصدِّقون بيوم الدّين و الّذين هم من عذاب ربِّهم مشفقون إنَّ عذاب ربِّهم غير مأمونٍ و الّذين هم لفروجهم حافظون إلاّ على أزواجهم أو ما ملكت ايمانهم فانّهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون و الّذين هم لأماناتهم و عهدهم راعون و الّذين هم بشهاداتهم قائمون و الّذين هم على صلواتهم يحافظون أولئك في جنّاتٍ مكرمون 6 ، إلاّ عِباد اللَّه المخلصين أولئك لهم رزقٌ معلوم فواكه و هم مكرمون في جنّات النّعيم على سررٍ متقابلين 7 .

-----------
( 1 ) الصحاح : ( صفق ) .

-----------
( 2 ) محمّد : 15 .

-----------
( 3 ) الصحاح : ( روق ) .

-----------
( 4 ) الدهر : 21 .

-----------
( 5 ) محمّد : 15 .

-----------
( 6 ) المعارج : 22 35 .

-----------
( 7 ) الصافات : 40 44 .

[ 112 ]

« تتمادى بهم » في ( المصباح ) تمادى فلان في غيّه إذا لجّ و دام على فعله 1 .

« حتّى حلّوا دار القرار و أمنوا نقلة الأسفار » و منهم سابقً بالخيرات بإذن اللَّه ذلك هو الفضل الكبير جنّاتُ عدنٍ يدخلونها يُحلّون فيها من أساور من ذهبٍ و لؤلؤاً و لباسهم فيها حريرٌ و قالوا الحمد للَّه الّذي أذهب عنّا الحَزَن إنّ ربّنا لغفورٌ شكورٌ الّذي أحلّنا دار المقامة من فضله لا يمسَّنا فيها نصب و لا يمسّنا فيها لغوب 2 ، و هذا صراط ربِّك مستقيماً قد فصَّلنا الآيات لقومٍ يذّكرون لهم دار السّلام عند ربّهم و هو وليُّهم بما كانوا يعملون 3 .

و في ( تفسير البرهان ) عن الباقر عليه السّلام في قوله تعالى و اللَّه يدعو إلى دار السلام 4 : السّلام هو اللَّه عزّ و جلّ و داره التي خلقها لأوليائه الجنّة 5 ،

و عن ابن عبّاس ، دار السّلام : الجنّة ، و أهلها لهم السّلامة من جميع الآفات و العاهات و الأمراض و الأسقام و لهم السّلامة من الهرم و الموت و تغيّر الأحوال عليهم فهم المكرمون الّذين لا يهانون أبدا ، و هم الأعزّاء الذين لا يذلّون أبدا و هم الأغنياء الذين لا يفتقرون أبدا و هم السعداء الّذين لا يشقون أبدا و هم الفرحون المسرورون الّذين لا يغتمّون و لا يهتمّون أبدا و هم الأحياء الّذين لا يموتون أبدا فهم في قصور الدّرّ و المرجان أبوابها مشرّفة إلى عرش الرّحمن و الملائكة يدخلون عليهم من كلِّ بابٍ سلامٌ عليكم بما صبرتم فنعم عقبى الدّار 6 .

-----------
( 1 ) المصباح للفيتوري : 353 .

-----------
( 2 ) فاطر : 32 35 .

-----------
( 3 ) الأنعام : 126 127 .

-----------
( 4 ) يونس : 25 .

-----------
( 5 ) تفسير البرهان للبحراني 2 : 182 .

-----------
( 6 ) تفسير البرهان للبحراني 2 : 183 ، و الآية 33 34 من سورة الرعد .

[ 113 ]

« فلو شغلت قلبك أيها المستمع بالوصول الى ما يهجم عليك من تلك المناظر المونقة » في ( الصحاح ) : آنقني الشي‏ء : أعجبني 1 .

« لزهقت نفسك » في ( الصحاح ) : ( زهقت نفسه تزهق زهوقا ) أي : خرجت ،

و حكى بعضهم زهقت نفسه بالكسر 2 .

« شوقا إليها » عن بلال قال : قال النبيّ صلَّى اللَّه عليه و آله : إنّ سور الجنّة لبنة من ذهب ،

و لبنة من فضّة ، و لبنة من ياقوت ، و ملاطها المسك الأذفر و شرفها الياقوت الأحمر ، و الأخضر ، و الأصفر ، قال : قيل له : إذا دخلوا الجنّة ما يصنعون ؟ قال :

يسيرون على نهرين في مصاف في سفن الياقوت مجاذيفها اللّؤلؤ فيها ملائكة من نور عليهم ثياب خضر شديدة خضرتها ، قال : فأمّا جنّة عدنٍ فسورها ياقوت أحمر ، و حصباؤها الّلؤلؤ ، قال : ثمّ بكى بلال و شهق ثلاث شهقات ، فظننّا أنّه قد مات 3 .

« و لتحمّلت من مجلسي هذا » في ( الصحاح ) : تحمّلوا و احتملوا بمعنى ، أي :

ارتحلوا 4 .

« إلى مجاورة أهل القبور استعجالا بها » في خبر وفاة موسى عليه السّلام بعد ذكر كراهة موسى عليه السّلام لقبض روحه : و غاب موسى عليه السّلام عن قومه فمرَّ في غيبته برجل و هو يحفر قبراً فقال له موسى عليه السّلام ألا أعينك ؟ قال الرّجل : بلى ، فأعانه حتّى حفر قبرا و سوّى اللّحد ثمّ اضطجع موسى عليه السّلام فيه لينظر كيف هو ،

فكشف له الغطاء فرأى مكانه من الجنّة ، فقال : يا ربّ اقبضني إليك فقبض ملك الموت روحه مكانه ، و دفنه في القبر و سوّى عليه التُّراب ، و كان الّذي يحفر

-----------
( 1 ) الصحاح : ( أنق ) .

-----------
( 2 ) الصحاح : ( زهق ) .

-----------
( 3 ) الفقيه 1 : 295 ح 905 .

-----------
( 4 ) الصحاح : ( حمل ) .

[ 114 ]

القبر ملكا في صورة آدميّ ، و كان ذلك في التّيه . . . 1 .

و ورد أيضا أنّ المؤمن لا يكره على قبض روحه و لكن يكشف له عن درجته فيختار الموت 2 .

و ما عند اللَّه خيرٌ للأبرار 3 .

« جعلنا اللَّه و إيّاكم ممن سعى إلى منازل الأبرار برحمته » امّا السّعي فقد قال تعالى : و من أراد الآخرة و سعى لها سعيها و هو مؤمنٌ فأولئك كان سعيهم مشكوراً 4 ، و أمّا منازل الأبرار فقد قال تعالى : كلاّ إنَّ كتاب الأبرار لفي علّيّين و ما أدراك ما علّيّون كتابٌ مرقوم يشهده المقرّبون إنَّ الأبرار لفي نعيم على الأرائك ينظرون تعرف في وجوههم نظرة النعيم يسقون من رحيقٍ مختوم ختامه مسكٌ و في ذلك فليتنافس المتنافسون و مزاجه من تسنيم عيناً يشرب بها المقرّبون 5 ، إنَّ الأبرار يشربون من كأسٍ كان مزاجها كافوراً عيناً يشرب بها عباد اللَّه يفجّرونها تفجيراً يوفون بالنّذر و يخافون يوماً كان شرّه مستطيراً و يطعمون الطعام على حبّه مسكيناً و يتيماً و أسيراً إنّما نطعمكم لوجه اللَّه لا نريد منكم جزاءً و لا شكوراً إنّا نخافُ من ربِّنا يوماً عبوساً قمطريراً فوقاهم اللَّه شرَّ ذلك اليوم و لقاهم نضرةً و سروراً و جزاهم بما صبروا جنّةً و حريراً متّكئين فيها على الأرائك لا يرون فيها شمساً و لا زمهريراً و دانيةً عليهم ظِلالها و ذُلِّلت قطوفها تذليلاً و يطافُ عليهم بآنيةٍ من فضّةٍ و أكوابٍ كانت قوارير قوارير

-----------
( 1 ) الأمالي للصدوق : 140 ، و نقله المجلسي في البحار 13 : 366 ح 8 .

-----------
( 2 ) بحار الأنوار للمجلسي 6 : 163 .

-----------
( 3 ) آل عمران : 198 .

-----------
( 4 ) الاسراء : 19 .

-----------
( 5 ) المطففين : 18 28 .

[ 115 ]

من فضّةٍ قدّروها تقديراً و يسقون فيها كأساً كان مزاجها زنجبيلاً عيناً فيها تسمّى سلسبيلاً و يطوف عليهم ولدانٌ مخلّدون إذا رأيتهم حسبتهم لؤلؤاً منثوراً و إذا رأيت ثمّ رأيت نعيماً و مُلكاً كبيراً عليهم ثيابُ سُندسٍ خُضرٌ و إستبرقٍ و حُلّوا أساور من فضّةٍ و سقاهم ربُّهم شراباً طهوراً إنَّ هذا كان لكم جزاءً و كان سعيكم مشكوراً 1 .

و روى ( الرّوضة ) عن أبي جعفر عليه السّلام : إنّ النبيّ صلَّى اللَّه عليه و آله سئل عن قوله عزّ و جلّ : يوم نحشرُ المتّقين إلى الرّحمن وفداً 2 ، فقال : إنّ الوفد لا يكونون إلاّ ركبانا أولئك رجال اتّقوا اللَّه فأحبّهم اللَّه و اختصَّهم و رضى أعمالهم ، و الّذي فلق الحبّة و برأ النسمة انّهم ليخرجون من قبورهم و إنّ الملائكة لتستقبلهم بنوق من نوق العزّ ، عليها رحائل الذّهب ، مكلّلة بالدّرّ و الياقوت و جلائلها الإستبرق و السّندس و خطمها جدل الارجوان تطير بهم إلى الحشر مع كلّ رجل منهم ألف ملك من قدّامه و عن يمينه و عن شماله يزفّونهم زفّا حتّى ينتهوا بهم إلى باب الجنّة الأعظم و على باب الجنّة شجرة انّ الورقة منها ليستظلّ تحتها ألف رجل من النّاس و عن يمين الشجرة عين مطهّرة مزكيّة قال : فيسقون منها شربة فيطهّر اللَّه بها قلوبهم من الحسد و يسقط عن أبشارهم الشّعر و ذلك قوله تعالى . . . و سقاهم ربُّهم شراباً طهوراً 3 من تلك العين المطهّرة ثمّ يصرفون إلى عين اخرى عن يسار الشّجرة فيغتسلون فيها و هي عين الحياة فلا يموتون أبدا ثمّ يوقف بهم قدّام العرش و قد سلموا من الآفات و العاهات و الحرّ و البرد فيقول الجبّار جلّ ذكره للملائكة الّذين

-----------
( 1 ) الدهر : 5 22 .

-----------
( 2 ) مريم : 85 .

-----------
( 3 ) الدهر : 21 .

[ 116 ]

معهم : احشروا أوليائي إلى الجنّة فإذا انتهوا إلى باب الجنّة الأعظم ضرب الملائكة الحلقة ضربة تصرّ صريرا فبلغ صوت صريرها كلّ حوراء أعدّها اللَّه تعالى لأوليائه في الجنان فيتباشرون بهم فيقول بعضهم لبعض : قد جاءنا أولياء اللَّه فيفتح لهم الباب فيدخلون الجنّة و يشرف عليهم أزواجهم من الحور العين و الآدميّين فيقلن مرحبا بكم فما كان أشدّ شوقنا إليكم و يقول لهنّ أولياء اللَّه مثل ذلك ، فقيل أخبرنا يا رسول اللَّه عن قوله تعالى غرفٌ من فوقها غرف . . . 1 بماذا بنيت ؟ فقال تلك غرف بنى اللَّه تعالى لأوليائه بالدّر و الياقوت و الزّبرجد سقوفها الذّهب محبوكة بالفضّة لكلّ غرفة منها ألف باب من ذهب على كلّ باب منها ملك موكّل به فيها فرش مرفوعة بعضها فوق بعض من الحرير و الدّيباج بألوان مختلفة و حشوها المسك و العنبر و الكافور و ذلك قوله تعالى و فرشٍ مرفوعةٍ 2 ، إذا دخل المؤمن إلى منازله في الجنّة و وضع على رأسه تاج الملك و الكرامة ألبس حلل الذّهب و الفضّة و الياقوت و الدّر منظومة في الإكليل تحت التّاج و ألبس سبعين حلّة حرير بألوان مختلفة و ضروب مختلطة منسوجة بالذّهب و الفضّة و اللّؤلؤ و الياقوت الأحمر فذلك قوله تعالى يُحلَّونَ فيها من أساور من ذهبٍ و لؤلؤاً و لباسهم فيها حرير 3 ، فاذا جلس المؤمن على سريره اهتزّ سريره فرحاً فاذا استقرّ وليّ اللَّه في الجنان استأذن عليه الملك الموكّل بجنانه ليهنّيه بكرامة اللَّه عزّ و جلّ إيّاه فيقول له خدّام المؤمن من الوصفاء و الوصائف مكانك فانّ وليّ اللَّه قد اتّكأ على اريكته و زوجته الحوراء تهيّأ له فاصبر لوليّ اللَّه ، قال فيخرج عليه

-----------
( 1 ) الزمر : 20 .

-----------
( 2 ) الواقعة : 34 .

-----------
( 3 ) الحج : 23 .

[ 117 ]

زوجته الحوراء من خمية له تمشي مقبلة و حولها وصائفها و عليها سبعون حلّة منسوجة بالياقوت و اللّؤلؤ و الزّبرجد من مسك و عنبر و على رأسها تاج الكرامة و عليها نعلان من ذهب مكلّلتان بالياقوت و اللؤلؤ شراكهما ياقوت أحمر فاذا دنت من وليّ اللَّه فهمّ أن يقوم إليها شوقا فتقول له يا وليّ اللَّه ليس هذا يوم تعب و لا نصب فلا تقم أنا لك و أنت لي قال فيعتنقان مقدار خمسمائة عام من أعوام الدّنيا لا يملُّها و لا تملُّه قال : فاذ أفتر بعض الفتور من غير ملال نظر إلى عنقها فاذا عليها قلائد من قصب من ياقوت أحمر وسطها لوح صفحة درّة مكتوب فيها أنت يا وليّ اللَّه حبيبي ، و أنا الحوراء حبيبك ، إليك تناهت نفسي و إليّ تناهت نفسك ، ثمّ يبعث اللَّه تعالى ألف ملك يهنّئونه بالجنّة و يزوّجونه فينتهون إلى أوّل باب من جنانه فيقولون للملك الموكّل بأبواب جنانه استأذن لنا على ولّي اللَّه فانّ اللَّه بعثنا إليه نهنّيه فيقول لهم الملك حتّى أقول للحاجب فيعلم مكانكم فيدخل الملك إلى الحاجب و بينه و بين الحاجب ثلاث جنان حتّى ينتهي إلى أوّل باب فيقول للحاجب انّ على باب العرصة ألف ملك أرسلهم ربّ العالمين ليهنّئوا وليّ اللَّه و قد سألوني ان اذن لهم عليه فيقول الحاجب انّه ليعظم عليّ أن استأذن لأحد على وليّ اللَّه و هو مع زوجته الحوراء قال و بين الحاجب و بين وليّ اللَّه جنّتان فيدخل الحاجب إلى القيّم فيقول له انّ على باب العرصة ألف ملك أرسلهم ربّ العزّة فاعلموه بمكانهم فيعلمونه فيؤذن للملائكة فيدخلون على وليّ اللَّه و هو في الغرفة و لها ألف باب و على كلّ باب من أبوابها ملك موكّل به فاذا اذن فتح كلّ ملك بابه الموكّل به فيدخل القيّم كلّ ملك من باب من أبواب الغرفة فيبلغون رسالة الجبّار عزّ و جلّ و ذلك قوله تعالى و الملائكة يدخلون عليهم من كلّ باب 1 من أبواب الغرفة سلامٌ

-----------
( 1 ) الرعد : 23 .

[ 118 ]

عليكم بما صبرتم فنعم عقبى الدّار 1 و ذلك قوله تعالى و إذا رأيت ثمّ رأيت نعيماً و ملكاً كبيراً 2 يعني بذلك وليّ اللَّه و ما هو فيه من الكرامة و النّعيم و الملك العظيم الكبير ، انّ الملائكة من رسله تعالى يستأذنون عليه فلا يدخلون عليه إلاّ باذنه ، قال و الأنهار تجري من تحت مساكنهم و ذلك قوله تعالى تجري من تحتهم الأنهار . . . 3 و الثّمار دانية منهم و هو قوله تعالى و دانيةً عليهم ظِلالها و ذُلّلت قطوفها تذليلاً 4 من قربها منهم يتناول المؤمن من النّوع الّذي تشتهيه من الثمار بعينه و هو متّكى‏ء و انّ الأنواع من الفاكهة ليقلن لوليّ اللَّه يا وليّ اللَّه كلني قبل أن تأكل هذا قبلي ، قال و ليس من مؤمن في الجنّة إلاّ و له جنان كثيرة معروشات و انهار من خمر و أنهار من ماء و أنهار من لبن و أنهار من عسل فاذا دعا وليّ اللَّه بغداءه أتى بما تشتهي نفسه عند طلبه من غير أن يسمّى شهوته قال ثمّ يتخلّى مع اخوانه و يزور بعضهم بعضاً و يتنّعمون في جنّاتهم في ظلّ ممدود في مثل ما بين طلوع الفجر إلى طلوع الشّمس و أطيب من ذلك لكلّ مؤمن سبعون زوجة حوراء و أربع نسوة من الآدميّين و المؤمن ساعة مع الحوراء و ساعة مع الآدميّة و ساعة يخلو بنفسه على الارائك متّكئا ينظر بعض المؤمنين إلى بعض ، و إنّ المؤمن يغشاه شعاع نور و هو على اريكته و يقول لخدّامه ما هذا الشّعاع اللاّمع لعلّ الجبّار لحظني فتقول له خدّامه قدّوس قدّوس بل هذه حوراء من نساءك ممّن تدخل بها بعد أن أشرقت عليك من خيمتها شوقاً إليك و قد تعرّضت لك و أحبّت لقاءك فلما ان رآك متّكئاً على سريرك تبسّمت نحوك شوقاً فالشّعاع الذي رأيت

-----------
( 1 ) الرعد : 24 .

-----------
( 2 ) الدهر : 20 .

-----------
( 3 ) الأعراف : 43 .

-----------
( 4 ) الدهر : 14 .

[ 119 ]

و النّور الذي غشيك هو من بياض ثغرها و صفاءه و نقاءه فيقول وليّ اللَّه :

ايذنوا لها ، فتنزل إليه فيبتدر إليه ألف وصيف و ألف وصيفة يبشّرونها بذلك فتنزّل إليه من خيمتها و عليها سبعون حلّة منسوجة بالذّهب و الفضّة مكلّلة بالدّرّ و الياقوت و الزّبرجد صبغهن بالمسك و العنبر بألوان مختلفة يرى مخّ ساقها من وراء سبعين حلّة طولها سبعين ذراعاً و عرض ما بين منكبيها عشرة أذرع فإذا دنت من ولي اللَّه أقبل الخدّام بصحائف الذهب و الفضة فيها الدرّ و الياقوت و الزبرجد فينثرونها عليها ثمّ يعانقها و تعانقه فلا يملّ و لا تملّ ،

ثمّ قال عليه السّلام : أمّا الجنان المذكورة في الكتاب فانّهنَّ جنّة عدن ، و جنّة الفردوس ،

و جنّة المأوى ، قال : و إنّ للَّه عزّ و جلّ جنانا محفوفة بهذه الجنان و إنّ المؤمن ليكون له من الجنان ما أحبّ و اشتهى يتنعّم فيهنّ كيف يشاء و إذا أراد المؤمن شيئا إنّما دعواه إذا أراد أن يقول سبحانك اللّهم فاذا قالها تبادرت إليه الخدم بما اشتهى من غير أن يكون طلب منهم أو أمر به و ذلك قوله عزّ و جلّ دعواهم فيها سبحانك اللّهمّ و تحيّتهم فيها سلام . . . 1 ( يعني الخدّام ) و آخر دعواهم إنّ الحمدُ للَّه ربِّ العالمين 2 يعني بذلك عند ما يقضون من لذّاتهم من الجماع و الطّعام و الشراب يحمدون اللَّه عزّ و جلّ عند فراغهم و امّا قوله أُولئك لهم رِزقٌ معلومٌ 3 يعلمه الخدّام فيأتون به أولياء اللَّه قبل ان يسألوهم إيّاه و امّا قوله عزّ و جلّ فواكه و هم مكرمون 4 فانّهم لا يشتهون شيئا في الجنّة إلاّ اكرموا به 5 .

قول المصنّف : الكباسة : العذق ، الكباسة بكسر الكاف ، و العذق الّذي

-----------
( 1 ) يونس : 10 .

-----------
( 2 ) يونس : 10 .

-----------
( 3 ) الصافات : 41 .

-----------
( 4 ) الصافات : 42 .

-----------
( 5 ) الكافي 8 : 95 ح 69 .

[ 120 ]

بمعنى الكباسة الّذي من التّمر كالعنقود من العنب ايضا بالكسر ، و امّا العذق ( بالفتح ) فالنّخلة بحملها .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

10

من الخطبة ( 171 ) و من خطبة له عليه السّلام :

اِنْتَفِعُوا بِبَيَانِ اَللَّهِ وَ اِتَّعِظُوا بِمَوَاعِظِ اَللَّهِ وَ اِقْبَلُوا بنَصِيحَةِ اَللَّهِ فَإِنَّ اَللَّهَ قَدْ أَعْذَرَ إِلَيْكُمْ بِالْجَلِيَّةِ وَ أَخَذَ عَلَيْكُمُ اَلْحُجَّةَ وَ بَيَّنَ مَحَابَّهُ مِنَ اَلْأَعْمَالِ وَ مَكَارِهَهُ مِنْهَا لِتَتَّبِعُوا هَذِهِ وَ تَجْتَنِبُوا هَذِهِ فَإِنَّ ؟ رَسُولَ اَللَّهِ ص ؟ كَانَ يَقُولُ إِنَّ اَلْجَنَّةَ حُفَّتْ بِالْمَكَارِهِ وَ حُفَّتِ اَلنَّارُ بِالشَّهَوَاتِ وَ اِعْلَمُوا أَنَّهُ مَا مِنْ طَاعَةِ اَللَّهِ شَيْ‏ءٌ إِلاَّ يَأْتِي فِي كُرْهٍ وَ مَا مِنْ مَعْصِيَةِ اَللَّهِ شَيْ‏ءٌ إِلاَّ يَأْتِي فِي شَهْوَةٍ فَرَحِمَ اَللَّهُ رَجُلاً نَزَعَ عَنْ شَهْوَتِهِ وَ قَمَعَ هَوَى نَفْسِهِ فَإِنَّ هَذِهِ اَلنَّفْسَ أَبْعَدُ شَيْ‏ءٍ مَنْزِعاً وَ إِنَّهَا لاَ تَزَالُ تَنْزِعُ إِلَى مَعْصِيَةٍ فِي هَوًى وَ اِعْلَمُوا عِبَادَ اَللَّهِ أَنَّ اَلْمُؤْمِنَ لاَ يُمْسِي وَ لاَ يُصْبِحُ إِلاَّ وَ نَفْسُهُ ظَنُونٌ عِنْدَهُ فَلاَ يَزَالُ زَارِياً عَلَيْهَا وَ مُسْتَزِيداً لَهَا فَكُونُوا كَالسَّابِقِينَ قَبْلَكُمْ وَ اَلْمَاضِينَ أَمَامَكُمْ قَوَّضُوا مِنَ اَلدُّنْيَا تَقْوِيضَ اَلرَّاحِلِ وَ طَوَوْهَا طَيَّ اَلْمَنَازِلِ أقول : قوله عليه السّلام : « انتفعوا ببيان اللَّه » قد خلت من قبلكم سننٌ فسيروا في الأرض فانظروا كيف كان عاقبة المُكذّبين هذا بيانٌ للنّاس و هدىً و موعظةٌ للمتّقين 1 ، هو الذي ينزِّل على عبده آياتٍ بيّناتٍ ليخرجكم من الظّلمات إلى النُّور و إنّ اللَّه بكم لرؤفٌ رحيم 2 ، يا أيها الذين آمنوا لا

-----------
( 1 ) آل عمران : 137 138 .

-----------
( 2 ) الحديد : 9 .

[ 121 ]

تتّخذوا بطانةً من دونكم لا يألونكم خبالاً ودّوا ما عنتّم قد بدت البغضاء من أفواههم و ما تخفي صدورهم أكبر قد بيّنا لكم الآيات ان كنتم تعقلون 1 .

« و اتّعظوا بمواعظ اللَّه » إنّ اللَّه يأمر بالعدل و الاحسان و ايتاء ذي القربى و ينهى عن الفحشاء و المنكر و البغي يعظكم لعلّكم تذكّرون 2 ،

و اقبلوا بنصيحة اللَّه ، هكذا في ( المصرية الاولى ) 3 ، و في ( ابن أبي الحديد ) و غيره : « و اقبلوا نصيحة اللَّه » 4 و هو الصّحيح .

و في ( المصباح ) : نصحت لزيد أنصح له نصحا و نصيحة ، هذه اللّغة الفصيحة و عليها قوله تعالى إن أردت أن أنصح لكم 5 و في لغة يتعدّى بنفسه و هو الاخلاص و الصّدق في المشورة و العمل 6 .

و في ( الصحاح ) : نصحتك نصحا و نصحة و الاسم النصيحة . . . 7 .

و قبول نصيحة الناصح من الواجبات العقليّة و كان الأنبياء يقولون لاممهم : انّا لكم ناصحون أمينون .

« فإنّ اللَّه قد أعذر اليكم بالجليّة » في ( الصحاح ) : الجليّة الخبر اليقين . . . 8 .

و ما كنّا معذّبين حتى نبعث رسولاً 9 ، إنّا هديناه السبيل إمّا

-----------
( 1 ) آل عمران : 118 .

-----------
( 2 ) النحل : 90 .

-----------
( 3 ) الطبعة المصرية المصححة بلا ( ب ) : 375 .

-----------
( 4 ) شرح ابن أبي الحديد 10 : 16 ح 177 .

-----------
( 5 ) هود : 34 .

-----------
( 6 ) المصباح المنير : « نصح » : 314 .

-----------
( 7 ) الصحاح : ( نصح ) .

-----------
( 8 ) الصحاح : ( جلى ) .

-----------
( 9 ) الاسراء : 15 .

[ 122 ]

شاكراً و إمّا كفوراً 1 .

« و أخذ عليكم الحجّة » في ( الصحاح ) : الحجّة : البرهان . . . 2 .

لئلاّ يكون للنّاس على اللَّه حجّةٌ بعد الرُّسل . . . 3 ، ليهلك من هلك عن بيّنةٍ و يحيى من حيّ عن بيّنةٍ . . . 4 .

« و بين محابّة من الأعمال و مكارهة منها » و قضى ربُّك ألاّ تعبدوا إلاّ إيّاه و بالوالدين إحساناً إمّا يبلغنّ عندك الكبر أحدهما أو كلاهما فلا تقلّ لهما أف و لا تنهرهما و قل لهما قولاً كريماً 5 إلى أن قال : و آت ذا القربى حقّه و المسكين و ابن السبيل و لا تبذِّر تبذيراً 6 إلى أن قال : و لا تجعل يدك مغلولةً إلى عنقك و لا تبسطها كلَّ البسط فتقعد ملوماً محسوراً 7 إلى أن قال : و لا تقربوا الزِّنى إنّه كان فاحشةً و ساء سبيلاً . و لا تقتلوا النّفس التي حرّم اللَّه إلاّ بالحقّ و من قتل مظلوماً فقد جعلنا لوليّه سلطاناً فلا يسرف في القتل إنّه كان منصوراً . و لا تقربوا مال اليتيم إلاّ بالتي هي أحسن حتّى يبلغ أشدّه و أوفوا بالعهد إنّ العهد كان مسئولاً . و أوفوا الكيل إذا كِلتم وزِنوا بالقسطاس المستقيم ذلك خيرٌ و أحسن تأويلاً . و لا تقفُ ما ليس لك به علمٌ إنَّ السّمع و البصر و الفؤاد كُلُّ أولئك كان عنه مسئولاً . و لا تمشِ في الأرض مرحاً إنّك لن تخرق الأرض و لن تبلغ الجبال طولاً كلّ ذلك كان سيّئه عند ربِّك

-----------
( 1 ) الدهر : 3 .

-----------
( 2 ) الصحاح : ( حجج ) .

-----------
( 3 ) النساء : 165 .

-----------
( 4 ) الأنفال : 42 .

-----------
( 5 ) الاسراء : 23 .

-----------
( 6 ) الاسراء : 26 .

-----------
( 7 ) الاسراء : 29 .

[ 123 ]

مكروهاً 1 ، إنّ اللَّه يحبّ التّوّابين و يحبّ المتطهِّرين 2 ، و سارعوا إلى مغفرة من ربِّكم و جنّةٍ عرضها السماوات و الأرض أعدّت للمُتّقين الّذين ينفقون في السّراء و الضّرّاء و الكاظمين الغيظ و العافين عن النّاس و اللَّه يحبّ المحسنين و الّذين إذا فعلوا فاحشةً أو ظلموا أنفسهم ذكروا اللَّه فاستغفروا لذنوبِهم و من يغفر الذّنوب إلاّ اللَّه و لم يصرّوا على ما فعلوا و هم يعلمون أولئك جزاؤهم مغفرةٌ من ربِّهم و جنّاتٌ تجري من تحتها الأنهار خالدين فيها و نِعم أجر العاملين 3 ، و كأيّن من نبيّ قاتل معه ربّيّون كثيرٌ فما و هنوا لِما أصابهم في سبيل اللَّه و ما ضعفوا و ما استكانوا و اللَّه يحبُّ الصّابرين و ما كان قولهم إلاّ أن قالوا ربّنا اغفر لنا ذنوبنا و إسرافنا في أمرنا و ثبّت أقدامنا و انصرنا على القوم الكافرين فأتاهم اللَّه ثواب الدُّنيا و حسن ثواب الآخرة و اللَّه يحبُّ المحسنين 4 ، بلى من أوفى بعهده و اتّقى فإنّ اللَّه يحبّ المتّقين 5 ،

فاذا عزمت فتوكّل على اللَّه إنّ اللَّه يحبّ المتوكّلين 6 ، و إن حكمتَ فاحكم بينهم بالقِسط إنَّ اللَّه يحبّ المقسطين 7 ، إنَّه لا يحبُّ المستكبرين 8 ،

و كلوا و اشربوا و لا تسرفوا إنّه لا يحبُّ المسرفين 9 ، لا تحرّموا طيّبات

-----------
( 1 ) الاسراء : 32 38 .

-----------
( 2 ) البقرة : 222 .

-----------
( 3 ) آل عمران : 133 136 .

-----------
( 4 ) آل عمران : 146 148 .

-----------
( 5 ) آل عمران : 76 .

-----------
( 6 ) آل عمران : 159 .

-----------
( 7 ) المائدة : 42 .

-----------
( 8 ) النحل : 23 .

-----------
( 9 ) الأعراف : 31 .

[ 124 ]

ما أحلّ اللَّه لكم و لا تعتدوا إنّ اللَّه لا يحبُّ المعتدين 1 ، ادعوا ربّكم تضرّعاً و خفيةً إنّه لا يحبُّ المعتدين و لا تفسدوا في الأرض بعد اصلاحها و ادعوه خوفاً و طمعاً إنَّ رحمة اللَّه قريبٌ من المحسنين 2 ، إذ قال له قومه لا تفرح إنّ اللَّه لا يحبُّ الفرحين و ابتغ في ما آتاك اللَّه الدّار الآخرة و لا تنس نصيبك من الدُّنيا و احسن كما أحسن اللَّه إليك و لا تبغ الفساد في الأرض إنّه لا يحبّ المفسدين 3 ، إنَّ اللَّه لا يحبّ كلّ خوّانٍ كفور . . . 4 و اللَّه لا يحبُّ كلّ كفّارٍ أثيم 5 ، و لا تُصعِّر خدّك للناس و لا تمش فيي الأرض مرحاً انّ اللَّه لا يحبّ كلّ مختالٍ فخور و اقصد في مشيك و اغضض من صوتك إنَّ أنكر الأصوات لصوت الحمير 6 ، ان اللَّه لا يحبُّ من كان مختالاً فخوراً الّذين يبخلون و يأمرون النّاس بالبخل و يكتمون ما آتاهم اللَّه من فضله و اعتدنا للكافرين عذاباً مهيناً و الّذين ينفقون أموالهم رئاء النّاس و لا يؤمنون باللَّه و لا باليوم الآخر و من يكن الشيطان له قريناً فساء قريناً 7 .

« لتتّبعوا هذه » قل ان كنتم تحبّون اللَّه فاتّبعوني يحببكم اللَّه و يغفر لكم ذنوبكم . . . 8 .

« و تجتنبوا هذه » إن تجتنبوا كبائر ما تنهون عنه نكفّر عنكم سيّئاتكم

-----------
( 1 ) المائدة : 87 .

-----------
( 2 ) الأعراف : 55 56 .

-----------
( 3 ) القصص : 76 77 .

-----------
( 4 ) الحج : 38 .

-----------
( 5 ) البقرة : 276 .

-----------
( 6 ) لقمان : 18 19 .

-----------
( 7 ) النساء : 37 38 .

-----------
( 8 ) آل عمران : 31 .

[ 125 ]

و يدخلكم مدخلاً كريماً 1 .

« فإنَّ رسول اللَّه صلّى اللَّه عليه و آله كان يقول حفّت الجنّة بالمكاره و حفّت النار بالشهوات » :

روى ( سنن أبي داود ) : أنّ اللَّه تعالى لمّا خلق الجنّة قال لجبرئيل : اذهب فانظر إليها فذهب فنظر فقال أي ربّ و عزّتك لا يسمع بها أحد إلاّ دخلها ، ثمّ حفّها بالمكاره ، و قال لجبريل : اذهب فانظر إليها فذهب فنظر فقال : أي ربّ و عزّتك لقد خشيت ألاّ يدخلها أحد فلّما خلق النّار قال يا جبريل : اذهب فانظر إليها فذهب فنظر إليها فقال : و عزّتك لا يسمع بها أحد فيدخلها ، فحفّها بالشّهوات ثمّ قال له : اذهب فانظر إليها فنظر فقال و عزّتك لقد خشيت ألا يبقى أحدا إلاّ دخلها 2 .

و من المكاره : الصّوم لكونه كفّا عن الطعام الشراب و النساء ، حتّى سمّي الصبر و فسّر في قوله تعالى و استعينوا بالصّبر و الصّلاة 3 بالصّوم .

و في ( زيادات صوم المقنعة ) : قال النبيّ صلَّى اللَّه عليه و آله : دخلت الجنّة فرأيت أكثر أهلها الّذين يصومون ثلاثة أيام في كلّ شهر فقلت : كيف خصّ به الأربعاء و الخميسان فقال : إنّ من قبلنا من الامم كان إذا نزل عليهم العذاب انزل في هذه الأيام فصام النبيّ صلَّى اللَّه عليه و آله الأيّام المخوفة 4 .

و في الخبر : الصوم جنّة من النار 5 .

-----------
( 1 ) النساء : 31 .

-----------
( 2 ) سنن أبي داود 2 : 422 ح 4744 .

-----------
( 3 ) البقرة : 45 .

-----------
( 4 ) الكافي 4 : 89 ح 2 .

-----------
( 5 ) المصدر نفسه 2 : 19 ح 5 .

[ 126 ]

و روي نصر بن مزاحم في ( صفيّنه ) : أنّ أبا عرفاء جبلة بن عطيّة الذّهلي قال للحصين : هل لك أن تعطيني رايتك أحملها فيكون لك ذكرها و يكون لي أجرها فقال له الحصين : و ما غناي عن أجرها مع ذكرها قال له : لا غناء لك عن ذلك أعيرها عنك ساعة فما أسرع ما ترجع إليك فعلم انّه يريد أن يستقتل قال :

فما شئت فأخذ الراية أبو عرفاء فقال : يا أهل هذه الرّاية انّ عمل الجنّة كره كلّه و انّ عمل النّار خفّ كلّه و انّ الجنّة لا يدخلها إلاّ الصابرون الذين صبّروا أنفسهم على فرائض اللَّه و أمره و ليس شي‏ء ممّا افترض اللَّه على العباد أشدّ من الجهاد و هذا أفضل الأعمال ثوابا و إذا رأيتموني قد شددت فشدّوا ، و يحكم أما تشتاقون إلى الجنّة ؟ أما تحبّون أن يغفر اللَّه لكم ؟ قال فقاتل حتّى قتل 1 .

و روى ابن بابويه في ( عيونه ) عن محمّد بن يحيى الصّولي عن جدّته أم أبيه المسمّاة بغدر قال : قالت لي : اشتريت مع عدّة جوار من الكوفة و كنت من مولّداتها فحملنا إلى المأمون فكنّا في داره في جنّة من الأكل و الشرب و الطّيب و كثرة الدّنانير فوهبني المأمون للرضا عليه السّلام فلّما صرت في داره فقدت جميع ما كنت فيه من النّعيم و كانت علينا قيّمة تنبّهنا من اللّيل و تأخذنا بالصلاة و كان ذلك من أشدّ شي‏ء علينا فكنت أتمنّى الخروج من داره إلى أن وهبني لجدّك عبد اللَّه بن العباس فلما صرت إلى منزله كنت كأنّي قد ادخلت الجنّة و كان الرّضا عليه السّلام يصلّي الغداة في أوّل الوقت ثمّ يسجد فلا يرفع رأسه إلى أن ترتفع الشمس 2 .

« و اعلموا انّه ما من طاعة اللَّه شي‏ء إلاّ يأتي في كره » العبادة ثقيلة على الإنسان كما انّها في ميزان العمل ثقيلة .

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 304 .

-----------
( 2 ) عيون أخبار الرضا للصدوق 2 : 177 ح 3 .

[ 127 ]

« و ما من معصية اللَّه شي‏ء إلاّ يأتي في شهوة » المعصية على الإنسان خفيفة كما انّها في ميزان العمل كذلك .

« فرحم اللّه رجلا نزع عن شهوته » في ( الصحاح ) : نزع عن الأمر نزوعا :

انتهى عنه ، و نزعت الشي‏ء من مكان : قلعته . . . 1 .

و قول ابن أبي الحديد : نزع شهوته أي : قلع ، خلط 2 .

« و قمع هوى نفسه » في ( الصحاح ) : قمعته و أقمعته بمعنى ، أي : قهرته و أذللته . . . 3 . و أمّا من خاف مقام ربِّه و نهى النّفس عن الهوى فانّ الجنّة هي المأوى 4 .

« فإنَّ هذه النّفس أبعد شي‏ء منزعا » قال ابن أبي الحديد : منزعا أي :

مذهبا 5 .

قلت : إنّ الجوهري و ان قال ( نزع إلى أبيه في الشَّبه ) أي : ذهب . . . إلاّ ان مورده في ما تعدّى نزع بالى و هنا متعدّ بعن في التّقدير لقوله عليه السّلام قبله « نزع عن شهوته » و مع عن بمعنى الانتهاء و قال تعالى إنّ النفس لأمّارةٌ بالسوء إلاّ ما رحم ربّي . . . 6 .

« و انّها لا تزال تنزع إلى معصية في هوى » في ( الصحاح ) : نزع إلى أهله ينزع نزاعا أي : اشتاق و بعير نازع و ناقة نازع إذا حنّت إلى أوطانها و مرعاها . . . 7 .

-----------
( 1 ) الصحاح : ( نزع ) .

-----------
( 2 ) شرح ابن أبي الحديد : 10 : 17 .

-----------
( 3 ) الصحاح : ( قمع ) .

-----------
( 4 ) النازعات : 40 41 .

-----------
( 5 ) شرح ابن أبي الحديد 10 : 17 .

-----------
( 6 ) يوسف : 53 .

-----------
( 7 ) الصحاح : ( نزع ) .

[ 128 ]

قال ابن أبي الحديد : و من الكلام المرويّ عنه عليه السّلام و يروى عن غيره :

« أيّها النّاس انّ هذه النّفوس طلعه فألاّ تقذعوها تنزع بكم إلى شرّ غاية » و قال الشاعر :

و ما النّفس إلاّ حيث يجعلها الفتى
فان اطمعت تاقت و إلاّ تسلّت

1 « و اعلموا عباد اللَّه انّ المؤمن لا يمسي و لا يصبح إلاّ و نفسه ظنون عنده » قال ابن أبي الحديد : الظّنون البئر الّتي لا يدرى فيها ماء أم لا . . . 2 .

قلت : كأنّه جعل كلامه عليه السّلام مجاز أو استعارة و تشبيه النّفس ببئر قال لكنّه كما ترى و الصواب : كون المعنى حقيقة و انّ المراد انّ المؤمن سيّي‏ء الظّنّ بنفسه قال الجوهري : الظّنون الرجل السّيّي‏ء الظنّ 3 .

« فلا يزال زاريا عليها » في ( الصحاح ) : قال أبو عمرو ( الزّاري ) على الإنسان الذي لا يعدّه شيئا و ينكر عليه فعله 4 .

« و مستزيدا لها » إنَّ الّذين هم من خشية ربِّهم مشفقون و الّذين هم بآيات ربِّهم يؤمنون و الّذين هم بربِّهم لا يشركون و الّذين يؤتون ما اتوا و قلوبم وجِلةٌ انّهم إلى ربِّهم راجعون اُولئك يسارعون في الخيرات و هم لها سابقون 5 .

« فكونوا كالسّابقين قبلكم و الماضين أمامكم » أولئك الّذين آتيناهم الكتاب و الحكم و النّبوة فإن يكفر بها هؤلاء فقد وكّلنا بها قوماً ليسوا بها بكافرين أولئك الّذين هداهم اللَّه فبهداهم اقتده . . . 6 .

-----------
( 1 ) شرح ابن أبي الحديد 10 : 18 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 18 .

-----------
( 3 ) الصحاح : ( ظنن ) .

-----------
( 4 ) الصحاح : ( زرأ ) .

-----------
( 5 ) المؤمنون : 57 61 .

-----------
( 6 ) الأنعام : 89 90 .

[ 129 ]

« قوّضوا من الدُّنيا تقويض الرّاحل » في ( الصحاح ) : قوّضت البناء تقويضا نقضته من غير هدم 1 .

« و طووها طيّ المنازل » في ( الكافي ) عن الكاظم عليه السّلام ، قال لهشام بن الحكم : إنّ العقلاء زهدوا في الدّنيا و رغبوا في الآخرة ، لأنّهم علموا أنّ الدُّنيا طالبة و مطلوبة و أنّ الآخرة طالبة مطلوبة فمن طلب الآخرة طلبته الدّنيا حتّى يستوفي منها رزقه و من طلب الدّنيا طلبته الآخرة فيأتيه الموت فيفسد عليه دنياه و آخرته ، يا هشام إنّ العاقل نظر إلى الدّنيا و إلى أهلها فعلم أنّها لا تنال إلاّ بالمشقّة ، و نظر إلى الآخرة فعلم أنّها لا تنال إلاّ بالمشقّة ، فطلب المشقة أبقاها 2 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

11

من الخطبة ( 178 ) وَ اِعْلَمُوا أَنَّهُ لَيْسَ لِهَذَا اَلْجِلْدِ اَلرَّقِيقِ صَبْرٌ عَلَى اَلنَّارِ فَارْحَمُوا نُفُوسَكُمْ فَإِنَّكُمْ قَدْ جَرَّبْتُمُوهَا فِي مَصَائِبِ اَلدُّنْيَا فَرَأَيْتُمْ جَزَعَ أَحَدِكُمْ مِنَ اَلشَّوْكَةِ تُصِيبُهُ وَ اَلْعَثْرَةِ تُدْمِيهِ وَ اَلرَّمْضَاءِ تُحْرِقُهُ فَكَيْفَ إِذَا كَانَ بَيْنَ طَابَقَيْنِ مِنْ نَارٍ ضَجِيعَ حَجَرٍ وَ قَرِينَ شَيْطَانٍ أَ عَلِمْتُمْ أَنَّ مَالِكاً إِذَا غَضِبَ عَلَى اَلنَّارِ حَطَمَ بَعْضُهَا بَعْضاً لِغَضَبِهِ وَ إِذَا زَجَرَهَا تَوَثَّبَتْ بَيْنَ أَبْوَابِهَا جَزَعاً مِنْ زَجْرَتِهِ أَيُّهَا اَلْيَفَنُ اَلْكَبِيرُ اَلَّذِي قَدْ لَهَزَهُ اَلْقَتِيرُ كَيْفَ أَنْتَ إِذَا اِلْتَحَمَتْ أَطْوَاقُ اَلنَّارِ بِعِظَامِ اَلْأَعْنَاقِ وَ نَشِبَتِ اَلْجَوَامِعُ حَتَّى أَكَلَتْ لُحُومَ اَلسَّوَاعِدِ فَاللَّهَ اَللَّهَ مَعْشَرَ اَلْعِبَادِ وَ أَنْتُمْ سَالِمُونَ فِي اَلصِّحَّةِ قَبْلَ اَلسُّقْمِ وَ فِي اَلْفُسْحَةِ قَبْلَ اَلضِّيقِ فَاسْعَوْا فِي فَكَاكِ

-----------
( 1 ) الصحاح : ( قوض ) .

-----------
( 2 ) الكافي 1 : 20 ح 12 .

[ 130 ]

رِقَابِكُمْ مِنْ قَبْلِ أَنْ تُغْلَقَ رَهَائِنُهَا أَسْهِرُوا عُيُونَكُمْ وَ أَضْمِرُوا بُطُونَكُمْ وَ اِسْتَعْمِلُوا أَقْدَامَكُمْ وَ أَنْفِقُوا أَمْوَالَكُمْ وَ خُذُوا مِنْ أَجْسَادِكُمْ فَجُودُوا بِهَا عَلَى أَنْفُسِكُمْ وَ لاَ تَبْخَلُوا بِهَا عَنْهَا فَقَدْ قَالَ اَللَّهُ سُبْحَانَهُ إِنْ تَنْصُرُوا اَللَّهَ يَنْصُرْكُمْ وَ يُثَبِّتْ أَقْدامَكُمْ 5 11 47 : 7 1 وَ قَالَ تَعَالَى مَنْ ذَا اَلَّذِي يُقْرِضُ اَللَّهَ قَرْضاً حَسَناً فَيُضاعِفَهُ لَهُ وَ لَهُ أَجْرٌ كَرِيمٌ 1 13 57 : 11 2 فَلَمْ يَسْتَنْصِرْكُمْ مِنْ ذُلٍّ وَ لَمْ يَسْتَقْرِضْكُمْ مِنْ قُلٍّ اِسْتَنْصَرَكُمْ وَ لَهُ جُنُودُ اَلسَّمَاوَاتِ وَ اَلْأَرْضِ وَ هُوَ اَلْعَزِيزُ اَلْحَكِيمُ وَ اِسْتَقْرَضَكُمْ وَ لَهُ خَزَائِنُ اَلسَّمَاوَاتِ وَ اَلْأَرْضِ وَ هُوَ اَلْغَنِيُّ اَلْحَمِيدُ أَرَادَ أَنْ يَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً 17 19 11 : 7 فَبَادِرُوا بِأَعْمَالِكُمْ تَكُونُوا مَعَ جِيرَانِ اَللَّهِ فِي دَارِهِ رَافَقَ بِهِمْ رُسُلَهُ وَ أَزَارَهُمْ مَلاَئِكَتَهُ وَ أَكْرَمَ أَسْمَاعَهُمْ أَنْ تَسْمَعَ حَسِيسَ نَارٍ أَبَداً وَ صَانَ أَجْسَادَهُمْ أَنْ تَلْقَى لُغُوباً وَ نَصَباً ذلِكَ فَضْلُ اَللَّهِ يُؤْتِيهِ مَنْ يَشاءُ وَ اَللَّهُ ذُو اَلْفَضْلِ اَلْعَظِيمِ 19 29 57 : 21 أَقُولُ مَا تَسْمَعُونَ وَ اَللَّهُ اَلْمُسْتَعانُ 15 17 12 : 18 عَلَى نَفْسِي وَ أَنْفُسِكُمْ وَ هُوَ حَسْبِي وَ نِعْمَ اَلْوَكِيلُ 17 19 3 : 173 أقول : قوله عليه السّلام « و اعلموا أنّه ليس لهذا الجلد الرّقيق صبر على النّار » في دعاء كميل مشيرا إلى عذابه تعالى : و هذا ما لا تقوم له السماوات و الأرض ،

فكيف بي و أنا عبدك الضعيف الذّليل الحقير المسكين المستكين .

و قال تعالى : فما أصبرهم على النّار 3 .

« فارحموا نفوسكم » عليكم أنفسكم لا يضرّكم من ضلّ إذا اهتديتم . . . 4 .

-----------
( 3 ) البقرة : 175 .

-----------
( 4 ) المائدة : 105 .

[ 131 ]

« فانّكم قد جرّبتموها في مصائب الدُّنيا » في دعاء كميل : ( و أنت تعلم ضعفي عن قليل من بلاء الدُّنيا و عقوباتها و ما يجري فيها من المكاره على أهلها ) .

« أ فرأيتم » هكذا في ( المصرية ) 1 و الصواب : « فرأيتم » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« جزع أحدكم من الشوكة تصيبه » في ( المصباح ) : شوك الشّجر معروف ،

الواحدة شوكة 3 .

« و العثرة تدميه » في ( الصحاح ) : العثرة : الزّلّة 4 ، و أدميته أنا و دمّيته تدمية : إذا ضربته حتّى خرج الدّم .

« و الرّمضاء تحرقه » في ( الصحاح ) : الرّمض : شدّة وقع الشمس على الرّمل و غيره ، و الأرض رمضان . . . 5 .

في ( الطبري ) في خلع المعتزّ : فجرّوا برجله فأقاموه في الشمس في الدّار في وقت شديد الحرّ فجعل يرفع قدمه ساعة بعد ساعة من حرارة الموضع الّذي قد أقيم فيه و بعضهم يلطمه و هو يتّقي بيده و جعلوا يقولون اخعلها 6 .

« فكيف إذا كان بين طابقين من نار » قال ابن أبي الحديد : الطّابق بالفتح

-----------
( 1 ) الطبعة المصرية : 396 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 123 و ابن ميثم 3 : 299 و الخطية : 165 .

-----------
( 3 ) المصباح المنير للفيتوري : 327 « شوك » .

-----------
( 4 ) الصحاح : ( عثر ) .

-----------
( 5 ) الصحاح : ( رمض ) .

-----------
( 6 ) تاريخ الامم للطبري 7 : 526 .

[ 132 ]

الآجرة الكبيرة و هو فارسي معرّب 1 .

قلت : أخذ ما قاله عن ( الصحاح ) ، و قال في ( القاموس ) : الطابق كهاجر ،

و صاحب الآجر الكبير كالطّاباق و العضو أو نصف الشّاة و ظرف يطبخ فيه معرَّب ( تابه ) جمعه طوابق و طوابيق 2 .

و قال في ( النّهاية ) في حديث عمران بن حصين : إنّ غلاما أبق له فقال :

لأقطعنّ منه طابقا إن قدرت عليه ، أي : عضوا . قال ثعلب : الطّابق و الطابق :

العضو من أعضاء الإنسان كاليد و نحوها ، و منه حديث عليّ عليه السّلام : انّما أمر في السّارق بقطع طابقه ( أي : يده ) و حديثه الآخر : فخبزت خبزا و شويت طابقا من شاة . . . 3 .

و قال في ( الجمهرة ) : و كلّ شي‏ء طوبق بعضه على بعض فالأعلى طبق الأسفل و السماوات الطّباق بعضهنّ فوق بعض . . . 4 .

و من كلام الأخير يعلم أنّ المراد بين طبقتين من نار و لا معنى لما قاله ابن أبي الحديد بين آجرتين من نار كما عرفت من ثعلب أنّه يجوز فيه الكسر أيضا 5 ، فكلامه عليه السّلام مساوق لقوله تعالى : يوم يغشاهم العذاب من فوقهم و من تحت أرجلهم . . . 6 .

و في ( تفسير القمّي ) في قوله تعالى فالّذين كفروا قُطّعت لهم ثيابٌ من نارٍ يصبّ من فوق رؤسهم الحميم يصهر به ما في بطونهم و الجلود و لهم

-----------
( 1 ) شرح ابن أبي الحديد 10 : 124 .

-----------
( 2 ) الصحاح : ( طبق ) و القاموس : « الطبق » .

-----------
( 3 ) النهاية لابن الأثير 3 : 114 .

-----------
( 4 ) جمهرة اللغة لابن دريد : 358 « ط ب ق » .

-----------
( 5 ) شرح ابن أبي الحديد 10 : 124 .

-----------
( 6 ) العنكبوت : 55 .

[ 133 ]

مقامع من حديد كلّما أرادوا أن يخرجوا منها من غمّ أُعيدوا فيها و ذوقوا عذاب الحريق 1 ، قال : تشويه النّار فتسترخي شفته السّفلى حتّى تبلغ سرّته و تتقلّص شفته العليا حتّى تبلغ وسط رأسه و روي عن أبي بصير قال : قلت لأبي عبد اللَّه عليه السّلام : خوّفني فانّ قلبي قد قسا فقال : انّ جبرئيل جاء إلى النّبي صلَّى اللَّه عليه و آله و هو قاطب و قد كان يجي‏ء قبل هو متبسّم فقال له النبيّ صلَّى اللَّه عليه و آله :

جئتني اليوم قاطبا . قال : قد وضعت منافخ النّار فقال : و ما منافخ النّار ؟ قال : انّ اللَّه تعالى أمر بالنّار فنفخ عليها ألف عام حتّى أبيضّت و نفخ عليها ألف عام حتّى احمرّت ثمّ عليها ألف عام حتّى اسودّت فهي سوداء مظلمة و لو انّ قطرة من الضّريع قطرت في شراب أهل الدّنيا لمات أهلها من نتنها و لو انّ حلقة واحدة من السلسلة التي طولها سبعون ذراعا وضعت على الدّنيا لذابت من حرّها و لو انّ سربالا من سرابيل أهل النّار علّق بين السماء و الأرض لمات أهل الأرض من ريحه إلى أن قال : انّ جهنّم إذا دخلوها هو و افيها مسيرة سبعين عاما إلى أن قال : فاذا بلغوا أعلاها قمعوا بمقامع الحديد و اعيدوا في دركها هذه حالهم و هو قوله تعالى كُلّما أرادوا أن يخرجوا منها مِن غمّ أُعيدوا فيها و ذوقوا عذاب الحريق 2 ثمّ تبدّل جلودهم غير الجلود التي كانت عليهم . . . 3 .

« ضجيع حجر » هو كما قالوا : اشارة إلى قوله تعالى وقودها النّاس و الحجارة . . . 4 قالوا المراد بالحجارة حجارة الكبريت 5 .

-----------
( 1 ) الحج : 19 22 .

-----------
( 2 ) الحج : 22 .

-----------
( 3 ) تفسير القمي 2 : 80 .

-----------
( 4 ) البقرة : 24 .

-----------
( 5 ) تفسير القمّي 2 : 80 .

[ 134 ]

« و قرين شيطان » قالوا : اشارة إلى قوله تعالى و من يعش عن ذكر الرّحمن نُقيّض له شيطاناً فهو له قرينٌ 1 ، قال قرينه ربَّنا ما أطغيته و لكن كان في ظلالٍ بعيدٍ 2 .

و في ( تفسير القمّي ) في رواية أبي الجارود عن أبي جعفر عليه السّلام في قوله تعالى و إذا النّفوسُ زُوِّجت 3 . أما أهل الجنّة فزوّجوا الخيّرات الحسان ،

و امّا أهل النّار فمع كلّ انسان منهم شيطان يعني قرنت نفوس الكافرين و المنافقين بالشّياطين فهم قرناء 4 .

« ا علمتم انّ مالكا اذا غضب على النّار حطم بعضها بعضا لغضبه » في ( الصحاح ) : حطمته حطما أي : كسرته و الحطمة اسم من أسماء جهنّم و هي النّار لأنّها تحطّم ما يلقى فيها . . . 5 .

و نادوا يا مالك ليقض علينا ربُّك قال إنّكم ماكثون 6 ، كلاّ ليُنبذَنَّ في الحطمة و ما أدراك ما الحطمة نار اللَّه الموقدة الّتي تطّلِعُ على الأفئدة انّها عليهم مؤصدةٌ في عمدٍ ممدّدةٍ 7 .

و في ( تفسير القمّي ) : إذا مدّت العمد عليهم أكلت و اللَّه الجلود 8 .

في ( عرائس الثّعلبي ) : كان زكريا إذا أراد أن يعظ بني اسرائيل التفت يمينا و شمالا فاذا رأى يحيى لم يذكر جنّة و لا نارا فجلس يوما يعظ بني

-----------
( 1 ) الزخرف : 36 .

-----------
( 2 ) ق : 27 .

-----------
( 3 ) التكوير : 7 .

-----------
( 4 ) تفسير القمي 2 : 207 .

-----------
( 5 ) الصحاح : مادة « حطم » .

-----------
( 6 ) الزخرف : 77 .

-----------
( 7 ) الهمزة : 4 9 .

-----------
( 8 ) تفسير القمي 2 : 442 .

[ 135 ]

اسرائيل و أقبل يحيى قد لفّ رأسه بعباءة و جلس في غمار القوم فالتفت زكريا يمينا و شمالا فلم ير يحيى فأنشأ يقول حدّثني حبيبي جبرئيل عن اللَّه عزّ و جلّ : إنّ في جهنّم جبل يقال له السّكران و في أصل ذاك الجبل واد يقال له الغضبان خلق لغضب الرّحمن و في ذلك الوادي جبّ قامته مائة عام فيه توابيت من نار و فيها صناديق من نار و ثياب من نار و أغلال من نار فرفع يحيى رأسه و قال و اغفلتاه عن السّكران و عن غضب الرّحمان ثمّ خرج هائما على وجهه . . . 1 .

« و اذا زجرها توثّبت بين أبوابها جزعا من زجرته » و أعتدنا لمن كذَّب بالسّاعة سعيراً إذا رأتهم من مكانٍ بعيد سمعوا لها تغيّظاً و زفيراً و إذا اُلقوا منها مكاناً ضيّقاً مقرّنين دعوا هنالك ثبوراً لا تدعوا اليوم ثبوراً واحداً و ادعوا ثبوراً كثيراً 2 ، إذا اُلقوا فيها سمعوا لها شهيقاً و هي تفور تكادُ تميّز من الغيظ . . . 3 .

و في ( تفسير القمّي ) عن الباقر عليه السّلام قال : لمّا نزل و جيي‏ء يومئذٍ بجنّم يومئذٍ يتذكّر الإنسان و أنّى له الذّكرى 4 سئل عنه النبيّ صلَّى اللَّه عليه و آله فقال :

أخبرني الرّوح الأمين انّ اللَّه تعالى إذا جمع الأوّلين و الآخرين أتى بجهنّم تقاد بألف زمام لكلّ زمام الف ملك من الغلاظ الشّداد لها هدّة و غضب و زفير و شهيق و انّها لتزفر الزّفرة فلو لا انّ اللَّه أخّرهم للحساب لأهلكت الجميع ثمّ يخرج منها عنق فيحيط بالخلايق 5 .

-----------
( 1 ) عرائس المجالس للثعلبي : 378 .

-----------
( 2 ) الفرقان : 11 14 .

-----------
( 3 ) الملك : 7 8 .

-----------
( 4 ) الفجر : 23 .

-----------
( 5 ) تفسير القمي 2 : 421 .

[ 136 ]

« أيُّها اليفن الكبير » في ( الصحاح ) : اليفن : الشيخ الكبير 1 ، قال الأعشى :

و ما أن أرى الدّهر في ما مضى
يغادر من شارف أو يفن

2 « الّذي قد لهزه القتير » في ( الصحاح ) : لهزه القتير أي : خالطه الشّيب ،

و اللّهز : الضّرب بجيمع اليد في الصّدر مثل اللّكز عن أبي عبيدة . . . 3 .

و ممّا قيل في الشّيب و كونه بريد الموت قول بعضهم ( الموت ساحل و الشّيب سفينة تقرب من السّاحل ) 4 و قول الشاعر :

سألت من الأطبّة ذات يوم
طبيبا عن مشيبي قال بلغم

فقلت له على غير احتشام
لقد أخطأت في ما قلت بل غم

5 و قال محمود الورّاق ( الشيّب غمام قطره الغمّ ) 6 و قال عبيد اللَّه بن عبد اللَّه بن طاهر :

هذا غمام للرّدى
و دمع عيني مطرة

7 و قال ابن دريد :

من لاح في عارضيه القتير
فقد أتاه بالبلى نذير

ثم إلى ذي العزّة المصير

و قال النّظامي بالفارسية :

ز پنبه شد بناگوشت كفن پوش
هنوز اين پنبه بيرون نارى از گوش

8 و قال البهائي أيضا :

-----------
( 1 ) الصحاح : ( يفن ) .

-----------
( 2 ) الصحاح : ( يفن ) .

-----------
( 3 ) الصحاح : ( لهز ) .

-----------
( 4 ) الطرائف للمقدسي : 141 .

-----------
( 5 ) الطرائف للمقدسي : 141 .

-----------
( 6 ) الطرائف للمقدسي : 141 .

-----------
( 7 ) الطرائف للمقدسي : 141 .

-----------
( 8 ) أورده البهائي في الكشكول 3 : 218 .

[ 137 ]

در سياهيّت سفيدى شد پديد
يعنى از ره قاصد مرگت رسيد

1 و قال البحتري :

يرفضّ عن ساطع المشيب كما
أرفضّ دخان الضّرام عن لهبه

2 أيضا :

نظرت اليّ الأربعون فأصرخت
مشيبي و هزّت للحنوّ قناتي

و في ( الجمهرة ) : قال الرّاجز :

الآن إذ لاح بك القتير
و الأمس قد صار له شكير

3 و الشّكير شعر ضعيف ينبت خلال الشيب ، و عنه عليه السّلام :

بلال الشّيب في فوديك نادى
بأعلى الصّوت حيّ على الرّواح

4 و للبحتري :

و من يطلع شرف الاربعين
يحيى من الشّيب زورا غريبا

5 « كيف أنت » خصّه بالخطاب لأنّ اليفن أقرب إلى المآب و أشدّ في الحساب ، فعن الصادق عليه السّلام انّ العبد لفي فسحة من أمره ما بينه و بين أربعين سنة ، فاذا بلغ أربعين أوحى عزّ و جلّ إلى ملكيه انّي قد عمّرت عبدي عمرا فغلّظا عليه و شدّدا و اكتبا عليه قليل عمله و كثيره و صغيره و كبيره 6 .

« إذا التحمت أطواق النّار بعظام الأعناق » أي : جعلت النّار لكونها طوقا على عظام الأعناق كاللّحم لها ، و قال تعالى إنّا جعلنا في أعناقهم أغلالاً فهي إلى

-----------
( 1 ) لا وجود له في الديوان .

-----------
( 2 ) ديوان البحتري 1 : 195 يمدح أبا عيسى بن صاعد .

-----------
( 3 ) جمهرة اللغة لابن دريد : 394 ، و الشعر لرؤبة .

-----------
( 4 ) الديوان المنسوب لأمير المؤمنين عليه السّلام : 53 .

-----------
( 5 ) ديوان البحتري ، يمدح الفتح بن خاقان 1 : 58 .

-----------
( 6 ) الكافي 8 : 108 ج 84 .

[ 138 ]

الأذقان فهم مقمحون 1 .

« و نشبت الجوامع » في ( الصحاح ) : نشب الشي‏ء في الشي‏ء ( بالكسر ) نشوبا أي : علق فيه و الجامعة الغلّ لأنّها تجمع اليدين إلى العنق 2 .

« حتّى أكلت لحوم السّواعد » اختلف أهل اللّغة في معنى السّاعد ، ففي ( الجمهرة ) و ( الصحاح ) : ساعدا الإنسان : عضداه 3 ، و في ( القاموس ) ساعداك :

ذراعاك 4 ، و في ( المغرب ) : السّواعد جمع ساعد و هو من اليد ما بين المرفق و الكتف ثمّ سمّي بها ما يلبس عليها من حديد أو صفر أو ذهب 5 ، و في ( المصباح ) السّاعد من الإنسان ما بين المرفق و الكتف و هو مذكّر سمّي ساعدا لأنّه يساعد الكفّ في بطشها و عملها و السّاعد هو العضد و الجمع السّواعد . . . 6 .

في ( تفسير القمّي ) في قوله تعالى : لها سبعة أبوابٍ لكلِّ بابٍ منهم جزءٌ مقسوم 7 ، بلغني و اللَّه ما أعلم انّ اللَّه تعالى جعل جهنّم سبع درجات أعلاها الحجّة يقوم أهلها على الصّفا منها تغلي أدمغتهم فيها كغلي القدر بما فيها ، و الثانية : لظى نزّاعة للشّوى تدعو من أدبر و تولّى و جمع فأوعى ،

و الثّالثة : سقر لا تبقي و لا تذر لوّاحة للبشر عليها تسعة عشر و الرّابعة :

الحطمة و منها يثور شرر كالقصر كأنّه جمالة صفر تدّق من صار إليها مثل

-----------
( 1 ) يس : 8 .

-----------
( 2 ) الصحاح : ( نشب ) .

-----------
( 3 ) الصحاح : ( سعد ) .

-----------
( 4 ) القاموس المحيط للفيروز آبادي : 368 « سعد » .

-----------
( 5 ) المغرب في ترتيب المعرب المطرزي 1 : 252 « سعد » .

-----------
( 6 ) المصباح المنير للفيتوري : 334 « سعد » .

-----------
( 7 ) الفقيه للصدوق 1 : 75 ح 1774 .

[ 139 ]

الكحل فلا تموت الرّوح كلّما صاروا مثل الكحل عادوا ، و الخامسة : الهاوية فيها يدعون يا مالك أغثنا فإذا أغاثهم جعل لهم آنية من صفر من نار فيها صديد يسيل من جلودهم كأنّه مهل فاذا رفعوه ليشربوا منه تساقط لحم وجوههم فيها من شدّة حرّها و هو قوله تعالى و ان يستغيثوا يغاثوا بماءٍ كالمهل يشوي الوجوه بئس الشّراب و ساءت مرتفقاً 1 ، و من هوى فيها هوى سبعين عاما و كلّما احترق جلده بدل جلدا غيره ، و السّادسة : هي السّعير فيها ثلاثمائة سرادق من نار في كلّ سرادق ثلاثمائة قصر من نار في كلّ قصر ثلاثمائة بيت من نار و في كلّ بيت ثلاثمائة لون من عذاب النّار فيها حيّات من نار و عقارب من نار و جوامع من نار و سلاسل من نار و أغلال من نار و هو الّذي يقول تعالى فيه إنّا اعتدنا للكافرين سلاسلاً و أغلالاً و سعيراً 2 ، و السابعة : جهنّم و فيها الفلق و هو جبّ في جهنّم إذا فتح سعر النّار سعراً و هو أشدّ النّار عذاباً و امّا سعود فجبل من صفر من نار وسط جهنّم ، و امّا اثام فهو واد من صفر مذاب يجري حول الجبل و هو أشدّ النّار عذابا 3 .

« فاللَّه اللَّه معشر العباد و أنتم سالمون في الصّحة قبل السّقم » في الخبر :

اغتنموا خمسا قبل خمس صحّتك قبل سقمك و شبابك قبل هرمك و غناك قبل فقرك و فراغك قبل شغلك و حياتك قبل موتك 4 .

« و في الفسحة قبل الضيّق » في ( الصحاح ) : الفسحة السّعة .

« فاسعوا في فكاك رقابكم » في الخبر : بينما النبيّ صلَّى اللَّه عليه و آله مستظلّ بظلّ

-----------
( 1 ) الكهف : 29 .

-----------
( 2 ) الدهر : 4 .

-----------
( 3 ) تفسير القمي 1 : 376 .

-----------
( 4 ) الأمالي للطوسي 2 : 139 .

[ 140 ]

شجرة في يوم شديد الحرّ إذ جاء رجل فنزع ثيابه ثم جعل يتمرّغ في الرّمضاء يكوي ظهره مرّة و جبهته مرّة و يقول يا نفس ذوقي فما عند اللَّه أعظم ممّا صنعت بك و النبيّ صلَّى اللَّه عليه و آله ينظر إلى ما يصنع ثمّ انّ الرّجل لبس ثيابه ثمّ أقبل فأومى إليه النبيّ صلَّى اللَّه عليه و آله بيده و دعاه فقال له : يا عبد اللَّه لقد صنعت شيئا ما رأيت أحدا من النّاس صنعه فما حملك على ذلك ؟ قال : حملني عليه مخافة اللّه تعالى فقال لقد خفت اللّه حقّ مخافته . . . 1 .

« من قبل أن تغلق رهائنها » في ( الصحاح ) : غلق الرّهن غلقا أي : استحقّه المرتهن و ذلك إذا لم يفتكّ في الوقت المشروط و في الحديث لا يغلق الرّهن 2 ،

قال زهير :

و فارقتك برهن لا فكاك له
يوم الوداع فأمسى الرهن قد غلقا

3 و كلّ نفسٍ بما كسبت رهينة 4 .

هذا ، و في ( الأغاني ) : رهن عروة بن الورد امرأته الغفاريّة على الشراب قال انّما جاء بها إلى بني النّضير و كان صعلوكا يغير فسقوه الخمر فلّما انتشى منعوه و لا شي‏ء معه إلاّ امرأته فرهنها و لم يزل يشرب حتى غلقت فلمّا قال لها انطلقي قالت لا سبيل إلى ذلك قد أغلقتني فبهذا صارت عند بني النّضير و لمّا أجلا النبيّ صلَّى اللَّه عليه و آله بني النّضير عن المدينة كانت فيهم سلمى 5 .

« اسهروا عيونكم » في ( المصباح ) : السّهر : عدم النّوم في الليل . . . 6 .

-----------
( 1 ) البحار للمجلسي 70 : 378 .

-----------
( 2 ) الصحاح : ( غلق ) .

-----------
( 3 ) الصحاح : ( غلق ) .

-----------
( 4 ) المدثر : 38 .

-----------
( 5 ) الأغاني 3 : 38 .

-----------
( 6 ) المصباح المنير : 353 ( سهر ) .

[ 141 ]

كانوا قليلاً من الليل ما يهجعون و بالأسحار هم يستغفرون 1 ،

تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفاً و طمعاً و ممّا رزقناهم ينفقون فلا تعلم نفسٌ ما اُخفي لهم من قرّة أعينٍ جزاءً بما كانوا يعملون 2 .

« و أضمروا بطونكم » في ( الصحاح ) : الضمر و الضُمّر مثل العسر و العسر الهزال و خفّة اللّحم . . . 3 .

في ( الفقيه ) : قال النبيّ صلَّى اللَّه عليه و آله : ألا أخبركم بشي‏ء ان فعلتموه تباعد الشيطان عنكم كما تباعد المشرق من المغرب ؟ قالوا بلى قال الصّوم يسودّ وجهه و الصّدقة تكسر ظهره و الحبّ في اللّه تعالى و المؤازرة على العمل الصّالح يقطع دابره و الاستغفار يقطع و تينه و لكلّ شي‏ء زكاة و زكاة الأبدان الصّيام و قال تعالى الصّوم لي و أنا أجزي به و للصائم فرحتان حين يفطر و حين يلقى ربّه و الّذي نفس محمّد بيده لخلوق فم الصائم عن اللَّه أطيب من ريح المسك 4 .

« و استعملوا أقدامكم » روى ( ثواب الأعمال ) و نقله الخوئي أيضا عن الصادق عليه السّلام قال : إنّ اللَّه تعالى ليهمّ ان يعذّب أهل الأرض جميعا حتّى لا يتحاشى منهم أحدا إذا عملوا بالمعاصي و اجترحوا السيئات فاذا نظر إلى الشّيب ناقلي أقدامهم إلى الصلاة و الولدان يتعلّمون القرآن رحمهم فأخّر ذلك عنهم 5 .

« و انفقوا أموالكم » و انفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت

-----------
( 1 ) الذاريات : 17 18 .

-----------
( 2 ) السجدة : 16 17 .

-----------
( 3 ) الصحاح : ( ضمر ) .

-----------
( 4 ) الفقيه للصدوق 1 : 75 ح 1774 .

-----------
( 5 ) ثواب الأعمال : 66 .

[ 142 ]

فيقول ربِّ لو لا أخّرتني إلى أجلٍ قريبٍ فأصّدّق و أكن من الصّالحين و لن يؤخّر اللَّه نفساً إذا جاء أجلها و اللَّه خبيرٌ بما تعملون 1 .

« و خذوا من أجسادكم فجدّدوا » هكذا في ( المصرية ) 2 و الصواب :

« تجودوا » كما في ( ابن ميثم و الخطيّة ) 3 أو « فجودوا » كما في ( ابن أبي الحديد ) 4 .

« بها على أنفسكم » يا أيها الذين آمنوا اتّقوا اللَّه و لتنظر نفسٌ ما قدّمت لغدٍ . . . 5 .

« و لا تبخلوا بها عنها » و من يبخل فانّما يبخل عن نفسه 6 .

« فقد قال اللَّه سبحانه » في الآية السابعة من سورة محمّد صلَّى اللَّه عليه و آله : يا أيها الذين آمنوا :

« إن تنصروا اللَّه ينصركم و يثبّت أقدامكم و قال تعالى » : في ( 11 ) من الحديد :

« من ذا الّذي يقرض اللَّه قرضاً حسناً فيضاعفه له و له أجرٌ كريم » و في ( 245 ) من البقرة : من ذا الّذي يقرض اللَّه قرضاً حسناً فيضاعفه له اضعافاً كثيرةً و اللَّه يقبض و يبسط و إليه ترجعون .

« و لم يستنصركم من ذلّ » كما هو شأن المستنصرين من المخلوقين .

« و لم يستقرضكم من قلّ » في ( الصحاح ) : القلّ و القلّة ، مثل الذّل و الذّلّة ،

-----------
( 1 ) المنافقون : 10 11 .

-----------
( 2 ) الطبعة المصرية المصححة « و جودوا بها » : 396 .

-----------
( 3 ) ابن ميثم « فجددوا بها » 3 : 299 و الخطية « تجودوا بها » : 165 .

-----------
( 4 ) شرح ابن أبي الحديد : « فجودوا بها » 10 : 123 .

-----------
( 5 ) الحشر : 18 .

-----------
( 6 ) محمّد : 38 .

[ 143 ]

يقال : الحمد للَّه على القلّ و الكثر و ماله قلّ و لا كثر ، و في الحديث : الرّبا و ان كثر فهو إلى قلّ ، و أنشد الأصمعي :

و قد يقصر القلّ الفتى دون همّه
و قد كان لو لا القلّ طلاّع أنجد

1 و يقال : هو قلّ بن قلّ إذا كان لا يعرف هو و لا أبواه .

« إستنصركم و له جنود السماوات و الأرض و هو العزيز الحكيم » الأصل فيه قوله تعالى في الفتح و للَّه جنود السماوات و الأرض و كان اللَّه عليماً حكيماً 2 و للَّه جنود السماوات و الأرض و كان اللَّه عزيزاً حكيماً 3 .

« و استقرضكم و له خزائن السّماوات و الأرض و هو الغنيّ الحميد » الأصل فيه قوله تعالى هم الّذين يقولون لا تنفقوا على من عند رسول اللَّه حتّى ينفضّوا و للَّه خزائن السماوات و الأرض و لكنّ المنافقين لا يفقهون 4 .

« أراد أن يبلوكم أيّكم أحسن عملا » هكذا في ( المصرية ) 5 و في ( ابن أبي الحديد ) : و غيره 6 « و انّما أراد . . . » و لنبلونّكم حتّى نعلم المجاهدين منكم و الصابرين و نبول أخباركم 7 إنّا جعلنا ما على الأرض زينة لها لنبلوهم أيُّهم أحسن عملاً 8 الّذي خلق الموت و الحياة ليبلوكم أيّكم أحسن عملاً . . . 9 و ليبتلي اللَّه ما في صدوركم و ليمحّص ما في قلوبكم و اللَّه عليم

-----------
( 1 ) الصحاح : ( قلل ) .

-----------
( 2 ) الفتح : 4 .

-----------
( 3 ) الفتح : 7 .

-----------
( 4 ) المنافقون : 7 .

-----------
( 5 ) الطبعة المصرية : 396 .

-----------
( 6 ) شرح ابن أبي الحديد و ابن ميثم كالمصرية .

-----------
( 7 ) محمّد : 31 .

-----------
( 8 ) الكهف : 7 .

-----------
( 9 ) الملك : 2 .

[ 144 ]

بذات الصّدور . . . 1 و لو يشاء اللَّه لانتصر منهم و لكن ليبلو بعضهم ببعض . . . 2 و لو شاء اللَّه لجعلكم اُمّة واحدة و لكن ليبلوكم في ما آتاكم 3 و رفع بعضكم فوق بعضٍ درجاتٍ ليبلوكم في ما آتاكم 4 ، و حكى تعالى عن سليمان مشيرا إلى عرش ملكة سبأ فلّما رآه مستقرّاً عنده قال هذا من فضل ربّي ليبلوني ء أشكر أم أكفر و من شكر فانّما يشكر لنفسه و من كفر فإنّ ربّي غنيٌّ كريم 5 .

« فبادروا بأعمالكم » . . . فاستبقوا الخيرات إلي اللَّه مرجعكم جميعاً فينبّئكم بما كنتم فيه تختلفون 6 .

« تكونوا مع جيران اللَّه في داره رافق بهم رسله » هكذا في النسخ الخطية لكنّ الظاهر كون ( في داره ) 7 مصحّف ( في دار ) و كون قوله « رافق بهم رسله » مصحّف ( رافق فيها رسله ) ، و من يطع اللَّه و الرّسول فاُولئك مع الّذين أنعم اللَّه عليهم من النّبييّن و الصّديقين و الشهداء و الصّالحين و حسن أولئك رفيقاً 8 .

« و أزارهم ملائكته » جنّاتُ عدنٍ يدخلونها و من صلح من آبائهم و أزواجهم و ذرّياتهم و الملائكة يدخلون عليهم من كلّ بابٍ سلامٌ عليكم بما

-----------
( 1 ) آل عمران : 154 .

-----------
( 2 ) محمّد : 4 .

-----------
( 3 ) المائدة : 48 .

-----------
( 4 ) الأنعام : 165 .

-----------
( 5 ) النمل : 40 .

-----------
( 6 ) المائدة : 48 .

-----------
( 7 ) الخطبة : 166 كما ذكر العلاّمة « قدّس سرُّه » .

-----------
( 8 ) النساء : 69 .

[ 145 ]

صبرتم فنعم عقبى الدّار 1 .

« و أكرم أسماعهم أن تسمع حسيس نار أبدا » في ( الصحاح ) : الحسّ و الحسيس الصّوت الخفيّ 2 .

قال تعالى : لا يسمعون حسيسها و يشهد للفقرتين قوله تعالى مشيرا إلى جهنّم إنّ الذين سبقت لهم منّا الحسنى أولئك عنها مبعدون لا يسمعون حسيسها و هم فيما اشتهت أنفسهم خالدون لا يحزنهم الفزع الأكبر و تتلقّاهم الملائكة هذا يومكم الّذين كنتم توعدون 3 .

« و صان أجسادهم أن تلقى لغوبا و نصبا » في ( الصحاح ) : اللّغوب التّعب و الاعياء تقول منه ( لغب يلغب بالضّمّ لغوبا و لب بالكسر يلغب لغوبا ، لغة ضعيفة و نصب الرّجل بالكسر نصبا تعب و انصبه غيره و همّ ناصب أي : ذو نصب مثل رجل تأمر و لابن و يقال هو فاعل بمعنى مفعول فيه لأنّه ينصب فيه و يتعب كقولهم ليل نائم أي : ينام فيه و يوم عاصف أي : يعصف فيه الريح . . . 4 .

كلامه عليه السّلام إشارة إلى قوله تعالى في ( 35 ) فاطر حكاية عن أهل الجنّة و قالوا الحمد للَّه الّذي أذهب عنّا الحزن إنَّ ربّنا لغفورٌ شكورٌ الّذي أحلّنا دار المقامة من فضله لا يمسّنا فيها نصبٌ و لا يمسّنا فيها لغوبٌ 5 و في فاطر يحلّون فيها من أساور من ذهبٍ و لؤلؤاً و لباسهم فيها حرير 6 .

-----------
( 1 ) الرعد : 23 24 .

-----------
( 2 ) الصحاح : ( حسس ) .

-----------
( 3 ) الأنبياء : 101 103 .

-----------
( 4 ) الصحاح : ( لغب ) .

-----------
( 5 ) فاطر : 34 35 .

-----------
( 6 ) فاطر : 35 .

[ 146 ]

« أقول ما تسمعون » قال تعالى و في ذلك فليتنافس المتنافسون 1 .

« و اللَّه المستعان على نفسي و أنفسكم » إيّاك نعبد و إيّاك نستعين 2 ،

و ربُّنا الرّحمان المستعان على ما تصفون 3 .

« و هو حسبي » هكذا في ( المصرية ) 4 ، و الصواب : « حسبنا » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 5 .

« و نعم الوكيل » قال تعالى الّذين قال لهم النّاس إنّ النّاس قد جمعوا لكم فاخشوهم فزادهم ايماناً و قالوا حسبنا اللَّه و نِعم الوكيل فانقلبوا بنعمةٍ من اللَّه و فضلٍ لم يمسسهم سوءٌ و اتّبعوا رضوان اللَّه و اللَّه ذو فضلٍ عظيم 6 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

12

من الخطبة ( 185 ) فَاللَّهَ اَللَّهَ عِبَادَ اَللَّهِ فَإِنَّ اَلدُّنْيَا مَاضِيَةٌ بِكُمْ عَلَى سَنَنٍ وَ أَنْتُمْ وَ اَلسَّاعَةُ فِي قَرَنٍ وَ كَأَنَّهَا قَدْ جَاءَتْ بِأَشْرَاطِهَا وَ أَزِفَتْ بِأَفْرَاطِهَا وَ وَقَفَتْ بِكُمْ عَلَى صِرَاطِهَا وَ كَأَنَّهَا قَدْ أَشْرَفَتْ بِزَلاَزِلِهَا وَ أَنَاخَتْ بِكَلاَكِلِهَا وَ اِنْصَرَمَتِ اَلدُّنْيَا بِأَهْلِهَا وَ أَخْرَجَتْهُمْ مِنْ حِضْنِهَا فَكَانَتْ كَيَوْمٍ مَضَى أَوْ شَهْرٍ اِنْقَضَى وَ صَارَ جَدِيدُهَا رَثّاً وَ سَمِينُهَا غَثّاً فِي مَوْقِفٍ ضَنْكِ اَلْمَقَامِ وَ أُمُورٍ مُشْتَبِهَةٍ عِظَامٍ وَ نَارٍ شَدِيدٍ كَلَبُهَا عَالٍ لَجَبُهَا سَاطِعٍ لَهَبُهَا مُتَغَيِّظٍ زَفِيرُهَا مُتَأَجِّجٍ سَعِيرُهَا بَعِيدٍ خُمُودُهَا ذَاكٍ وُقُودُهَا

-----------
( 1 ) المطففين : 26 .

-----------
( 2 ) فاتحة الكتاب : 5 .

-----------
( 3 ) الأنبياء : 112 .

-----------
( 4 ) المصرية : 397 .

-----------
( 5 ) شرح ابن أبي الحديد 10 : 123 ، و النسخة الخطية : 166 « حسبنا » ، اما ابن ميثم 3 : 396 فكالمصرية .

-----------
( 6 ) الزمر : 73 .

[ 147 ]

مَخِيفٍ وَعِيدُهَا غَمٍ قَرَارُهَا مُظْلِمَةٍ أَقْطَارُهَا حَامِيَةٍ قُدُورُهَا فَظِيعَةٍ أُمُورُهَا وَ سِيقَ اَلَّذِينَ اِتَّقَوْا رَبَّهُمْ إِلَى اَلْجَنَّةِ زُمَراً 1 8 39 : 73 قَدْ أُمِنَ اَلْعَذَابُ وَ اِنْقَطَعَ اَلْعِتَابُ وَ زُحْزِحُوا عَنِ اَلنَّارِ وَ اِطْمَأَنَّتْ بِهِمُ اَلدَّارُ وَ رَضُوا اَلْمَثْوَى وَ اَلْقَرَارَ اَلَّذِينَ كَانَتْ أَعْمَالُهُمْ فِي اَلدُّنْيَا زَاكِيَةً وَ أَعْيُنُهُمْ بَاكِيَةً وَ كَانَ لَيْلُهُمْ فِي دُنْيَاهُمْ نَهَاراً تَخَشُّعاً وَ اِسْتِغْفَارًا وَ كَانَ نَهَارُهُمْ لَيْلاً تَوَحُّشاً وَ اِنْقِطَاعاً فَجَعَلَ اَللَّهُ لَهُمُ اَلْجَنَّةَ مَآباً وَ اَلْجَزَاءَ ثَوَاباً وَ كانُوا أَحَقَّ بِها وَ أَهْلَها 22 27 48 : 26 فِي مُلْكٍ دَائِمٍ وَ نَعِيمٍ قَائِمٍ فَارْعَوْا عِبَادَ اَللَّهِ مَا بِرِعَايَتِهِ يَفُوزُ فَائِزُكُمْ وَ بِإِضَاعَتِهِ يَخْسَرُ مُبْطِلُكُمْ وَ بَادِرُوا آجَالَكُمْ بِأَعْمَالِكُمْ فَإِنَّكُمْ مُرْتَهَنُونَ بِمَا أَسْلَفْتُمْ وَ مَدِينُونَ بِمَا قَدَّمْتُمْ وَ كَأَنْ قَدْ نَزَلَ بِكُمُ اَلْمَخُوفُ فَلاَ رَجْعَةً تُنَالُونَ وَ لاَ عَثْرَةً تُقَالُونَ اِسْتَعْمَلَنَا اَللَّهُ وَ إِيَّاكُمْ بِطَاعَتِهِ وَ طَاعَةِ رَسُولِهِ وَ عَفَا عَنَّا وَ عَنْكُمْ بِفَضْلِ رَحْمَتِهِ أقول : قوله عليه السّلام « فاللّه اللّه » نصبه واجب ، إمّا بالتحذير نحو الضّيغم الضّيغم ، أي : اتّقوه ، و إمّا بالاغراء نحو أخاك أخاك ، أي : الزموه .

« عباد اللَّه » مناد حذف نداءه و التعبير به لكونه كالبرهان لأمره أوّلا مؤكّدا لوجوب رعايته تعالى فانّ العبد يجب عليه عقلا رعاية مولاه .

« فانّ الدّنيا ماضية بكم على سنن » في ( الصحاح ) : السّنن الطريقة يقال استقام فلان على سنن واحد . . . 2 .

و حيل بينهم و بين ما يشتهون كما فعل بأشياعهم من قبل 3 .

-----------
( 2 ) الصحاح : ( سنن ) .

-----------
( 3 ) سبأ : 54 .

[ 148 ]

« و أنتم و السّاعة في قرن » في ( الصحاح ) : السّاعة : القيامة و القرن بالتّحريك جعل يقرن به العيران قال :

إنّي لدى الباب كالمشدود في قرن

1 اقتربت السّاعة و انشقّ القمر 2 .

« و كأنّها قد جاءت بأشراطها » في ( الصحاح ) : اشراط السّاعة علاماتها . . . 3 .

في ( 18 ) من سورة محمّد : فهل ينظرون إلاّ الساعة ان تأتيهم بغتةً فقد جاء أشراطها فانّى لهم إذا جاءتهم ذكراهم .

في ( تفسير البرهان ) عن ابن عباس قال : حججنا مع النبيّ صلَّى اللَّه عليه و آله حجّة الوداع فأخذ بحلقة باب الكعبة ثمّ أقبل بوجهه فقال : ألا أخبركم بأشراط الساعة إلى أن قال : فقال : من أشراط السّاعة إضاعة الصّلاة و اتّباع الشهوات و الميل إلى الأهواء إلى أن قال : و عندها تشارك المرأة زوجها في التجارة و يكون المطر قيظا و تغيض الكرام غيظا إلى أن قال : انّ عندها يؤتى بشي‏ء من المشرق و شي‏ء من المغرب يلون امّتي فالويل لضعفاء امّتي منهم و الويل لهم من اللَّه لا يرحمون صغيرا و لا يوقّرون كبيرا إلى أن قال :

ان عندها تزخرف المساجد كما تزخرف البيع و الكنائس و تكثر أولاد الزّنا يتغنّون بالقرآن و يمطرون في غير أوان المطر و يستحسنون الكوبه و المعازف و ينكرون الأمر بالمعروف و النّهي عن المنكر حتّى يكون المؤمن في ذلك الزمان أذلّ من الامة قال و عندها يتكلّم الرّويبضة قال سلمان : و ما الرويبضة ؟ قال : يتكلّم في أمر العامّة من لم يكن يتكلّم . . . 4 .

-----------
( 1 ) الصحاح : ( سوع ) و ( قرن ) .

-----------
( 2 ) القمر : 1 .

-----------
( 3 ) الصحاح : ( شرط ) .

-----------
( 4 ) البرهان للبحراني 4 : 182 ح 1 .

[ 149 ]

« و ازفت بأفراطها » في ( الصحاح ) : أزف الترحّل يأزف ازفا أي : دنا ، و منه قوله تعالى : أزِفت الازفة 1 يعني القيامة و الفرط بالتّحريك الّذي يتقدّم الواردة فيهيى‏ء لهم الارسان و الدّلاء و يمدر الحياض و يستقي لهم و هو فعل بمعنى فاعل مثل تبع بمعنى تابع إلى أن قال و أفراط الصّبح أيضا أوائل تباشيره . . . 2 .

قلت : المناسب لكلامه عليه السّلام المعنى الثاني لافراط أي : أوائل تباشيرها ،

و قول ابن أبي الحديد : « و افراطها هم المتقدّمون السّابقون من الموتى . . . » 3 كما ترى فالسّابقون من الموتى افراط لنا لا للسّاعة كما في دعاء زيارة أهل القبور : « أنتم لنا فرط و انّا انشاء اللَّه بكم لاحقون » .

و قال ابن أبي الحديد : أيضا و يجوز ان يفسّر افراط الساعة بمقدّماتها و ما يظهر قبلها من خوارق العادات المزعجة كالدّجال و دابّة الأرض و نحوهما فيرجع إلى معنى اشراطها و انّما يختلف اللّفظ . . . 4 .

قال تعالى : أزِفَتِ الآزِفَةُ ليس لها من دون اللَّه كاشفةٌ 5 ، و انذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين . . . 6 .

« و وقفت بكم على صراطها » احشروا الّذين ظلموا و أزواجهم و ما كانوا يعبدون من دون اللَّه فاهدوهم إلى صراط الجحيم وقوفهم إنّهم

-----------
( 1 ) الصحاح : ( أزف ) ، و النجم : 57 .

-----------
( 2 ) الصحاح : ( أزف ) .

-----------
( 3 ) شرح ابن أبي الحديد 13 : 112 ح 236 .

-----------
( 4 ) شرح ابن أبي الحديد 13 : 112 ح 236 .

-----------
( 5 ) النجم : 57 58 .

-----------
( 6 ) غافر : 28 .

[ 150 ]

مسئولون مالكم لا تناصرون بل هم اليوم مستسلمون 1 .

و في ( تفسير البرهان ) عن ابن عبّاس قال : إذا كان يوم القيامة أمر اللَّه تعالى مالكا ان يسّعر النيران السّبع و يأمر رضوان أن يزخرف الجنان الثمانية و يقول يا ميكائيل مدّ الصّراط على متن جهنّم و يقول يا جبرئيل انصب ميزان العدل تحت العرش و ينادي يا محمّد قرّب امّتك للحساب ثمّ يأمر اللَّه تعالى أن يعقد على الصراط سبع قناطر طول كلّ قنطرة سبعة عشر ألف فرسخ و على كلّ قنطرة سبعون الف ملك قيام فيسألون هذه الأمّة نساءهم و رجالهم على القنطرة الاولى عن ولاية أمير المؤمنين عليه السّلام و حبّ أهل بيت محمّد صلَّى اللَّه عليه و آله فمن أتى به جاز على القنطرة الاولى كالبرق الخاطف و من لم يحبّ أهل بيته سقط على أمّ رأسه في قعر جهنّم و لو كان معه من أعمال البرّ عمل سبعين صدّيقا ، و على القنطرة الثانية يسئلون عن الصّلاة و على الثالثة عن الزكاة و على الرابعة عن الصّيام و على الخامسة عن الحجّ و على السادسة عن الجهاد و على السابعة عن العدل فمن أتى بشي‏ء من ذلك جاز على الصّراط كالبرق الخاطف و من لم يأت عذّب . . . 2 .

و عن ( تفسير الثعلبي ) عن النبيّ صلَّى اللَّه عليه و آله : لا يزول قدم عبد يوم القيامة حتّى يسئل عن عمره فيم أفناه و عن شبابه فيم أبلاه و عن ماله من أين اكتسبه و فيما أنفقه و عن حبّنا أهل البيت 3 .

« و كأنّها قد أشرفت بزلازلها » إذا زُلزلت الأرض زلزالها و اخرجت الأرض أثقالها و قال الإنسان مالها يومئذٍ تحدّث أخبارها بأنّ ربّك أوحى

-----------
( 1 ) الصافات : 22 26 .

-----------
( 2 ) البرهان للبحراني 4 : 17 ح 6 .

-----------
( 3 ) نقله المجلسي 27 : 311 ح 1 .

[ 151 ]

لها يومئذٍ يصدر النّاس أشتاتاً ليروا أعمالهم فمن يعمل مثقال ذرّةٍ خيراً يره و من يعمل مثقال ذرّةٍ شرّاً يره 1 ، و في أوّل سورة الحجّ يا أيّها النّاس اتّقوا ربّكم إنّ زلزلة السّاعة شي‏ء عظيم يوم ترونها تذهل كلُّ مرضعةٍ عمّا أرضعت و تضع كلّ ذات حملٍ حملها و ترى النّاس سكارى و ما هم بسكارى و لكنّ عذاب اللَّه شديد .

« و أناخت بكلاكلها » في ( الصحاح ) : أنخت الجمل فاستناخ : أبركته فبرك . . . 2 .

و ظاهره انّ أناخ متعدّ و مقتضى قوله عليه السّلام لزومه ، و يشهد له قول ( الجمهرة ) : و أناخ البعير أناخة ، قال أوس بن حجر :

إذا جعجعوا بين الإناخة و الحس

3 و لعلّه مشترك ، ففي ( الطبري ) : أنّ الحسين عليه السّلام قال للمحاربي من أصحاب الحرّ : أنخ الراوية . . . 4 .

و في ( الصحاح ) : و الكلكل و الكلكال اسم الصّدر . . . 5 .

قالوا : يقال للأمر الثقيل قد أناخ علهيم بكلكله أي : هدّهم بكلكله و رضّهم كما يهدّ البعير البارك من تحته بصدره .

« و انصرمت الدّنيا بأهلها » هكذا في ( المصرية ) 6 انصرمت بالميم و في

-----------
( 1 ) سورة الزلزلة .

-----------
( 2 ) الصحاح : ( نخنخ ) .

-----------
( 3 ) الجمهرة لابن دريد : 1057 « خ ن و اي » .

-----------
( 4 ) تاريخ الطبري 4 : 302 .

-----------
( 5 ) الصحاح : ( كلل ) .

-----------
( 6 ) الطبعة المصرية : 413 .

[ 152 ]

( ابن أبي الحديد ) و انصرفت بالفاء و قال و يروى و انصرمت أي : انقضت . . . 1 .

ثمّ عطف هذه الفقرة على قوله ( قد أشرفت بزلازلها ) عطف بالمعنى .

« و أخرجتهم من حضنها » في ( الصحاح ) : الحضن ما دون الابط إلى الكشح و حضن الضّبع و جاره و حضن الطائر بيضه إذا ضمّه إلى نفسه تحت جناحه و كذلك المرأة إذا حضنت ولدها . . . 2 .

قال تعالى و أخرجت الأرض أثقالها 3 .

« فكانت كيوم مضى أو شهر » هكذا في ( المصرية ) و الصواب : « و شهر » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

« انقضى » و يوم يحشرهم كأن لم يلبثوا إلاّ ساعةً من النّهار يتعارفون بينهم . . . 5 ، كأنّهم يوم يرون ما يوعدون لم يلبثوا إلاّ ساعةً من نهار . . . 6 كأنّهم يوم يرونها لم يلبثوا إلاّ عشيةً أو ضحاها 7 ، قال كم لبثتم في الأرض عدد سنين قالوا لبثنا يوماً أو بعض يومٍ فسئل العادّين قال ان لبثتم إلاّ قليلاً لو انّكم كنتم تعلمون 8 .

« و صار جديدها رثا » في ( الصحاح ) : الرّثّ : الشي‏ء البالي و جمعه : رثاث .

« و سمينها غثّا » في ( الصحاح ) : غثّ اللّحم فهو غثّ و غثيث إذا

-----------
( 1 ) شرح ابن أبي الحديد 13 : 110 .

-----------
( 2 ) الصحاح : ( حضن ) .

-----------
( 3 ) الزلزال : 2 .

-----------
( 4 ) الطبعة المصرية : 413 ، و ابن ميثم 4 : 202 ، كالمصرية في ابن أبي الحديد « و شهر » ، راجع 13 : 110 ح 236 .

-----------
( 5 ) يونس : 45 .

-----------
( 6 ) الاحقاف : 35 .

-----------
( 7 ) النازعات : 46 .

-----------
( 8 ) المؤمنون : 112 114 .

[ 153 ]

كان مهزولا . . . 1 .

قال الخوئي قال ابن ميثم : السّمين و الغثّ يحتمل أن يريد بهما الحقيقة و يحتمل أن يكنّى به عمّا كثر من لذّاتها و خيراتها و تغير ذلك بالموت و الزّوال ،

و اعترض عليه بأنّ جعل الكناية قسما للحقيقة بلا وجه لأنّ الكناية استعمال اللّفظ في غير ما وضع مع جواز إرادة ما وضع له 2 .

قلت : اعتراضه في غاية السّقوط فانّ تقابل الكناية و الحقيقة أمر واضح فانّ الحقيقة هنا بمعنى عدم الكناية فيكون تقابلهما كتقابل الوجود و العدم .

« في موقف ضنك المقام » في ( الصحاح ) : الضّنك : الضيّق . . . 3 .

قيل وصف بالضّنك لكثرة النّاس قال تعالى قل إنَّ الأوّلين و الآخرين لمجموعون إلى ميقات يومٍ معلوم 4 .

« و أمور مشتبه عظام » المراد امور عظيمة شبيه كلّ منها بالآخر في الفظاعة ، و في سورة القيامة فإذا برق البصر و خسف القمر و جمع الشّمس و القمر يقول الإنسان يومئذٍ أين المفرُّ كلاّ لا وزر إلى ربّك يومئذٍ المستقرّ ينبّوء الإنسان يومئذٍ بما قدّم و أخّر 5 ، و في الحاقّة فإذا نُفخ في الصّور نفخةٌ واحدةٌ و حملت الأرض و الجبال فدكّتا دكّةً واحدةً فيومئذٍ وقعت الواقعة و انشقّت السّماء فهي يومئذٍ واهية 6 .

« و نار شديد كلبها » في ( الصحاح ) : الكلب بالضم : الشّدّة عند البرد و دفعت

-----------
( 1 ) الصحاح : ( غثث ) .

-----------
( 2 ) الخوئي 11 : 202 ح 189 ، و ابن ميثم 4 : 208 .

-----------
( 3 ) الصحاح : ( ضنك ) .

-----------
( 4 ) الواقعة : 49 50 .

-----------
( 5 ) القيامة : 7 13 .

-----------
( 6 ) الحاقة : 13 16 .

[ 154 ]

عنك كلب فلان أي : شرّه . . . 1 .

قال تعالى : و رأى المجرمون النّار فظنّوا أنّهم مواقعوها و لم يجدوا عنها مصرفا 2 عال لجبها ، في ( الصحاح ) : اللّجب : الصوت 3 .

« ساطع لهبها » سطع النّار و الرّائحة و الصّبح سطوعا إذا ارتفع ، و لهب النّار لسانها قال تعالى سيصلى نارا ذات لهب 4 ، سندع الزّبانية 5 .

« متغيّظ زفيرها » في ( 11 ) و ( 12 ) من الفرقان و اعتدنا لمن كذّب بالسّاعة سعيراً إذا رأتهم من مكانٍ بعيدٍ سمعوا لها تغيّظاً و زفيراً .

« متأجح سعيرها » في ( الصحاح ) : التأجّج : تلهّب النّار 6 ( و سعرت النّار و الحرب ) هيّجتها و ألهبتها و قرى‏ء و إذا الجحيم سُعرت 7 و سعّرت بالتّشديد أيضاً للمبالغة .

« بعيد خمودها » في ( الصحاح ) : خمدت النّار يخمد خمودا سكن لهبها و لم يطفى‏ء جمرها و همدت إذا طفى‏ء جمرها و الخمود على وزن التّنّور موضع يدفن فيه النّار لتخمد . . . 8 .

و في ( الجمهرة ) : خمدت النّار إذا سكن التهابها 9 .

« ذاك وقودها » في ( الصحاح ) : ذكت النّار تذكو ذكا مقصور أي : اشتعلت

-----------
( 1 ) الصحاح : ( كلب ) .

-----------
( 2 ) الكهف : 53 .

-----------
( 3 ) الصحاح : ( لجب ) .

-----------
( 4 ) المسد : 3 .

-----------
( 5 ) العلق : 18 .

-----------
( 6 ) الصحاح : ( أجج ) .

-----------
( 7 ) التكوير : 12 .

-----------
( 8 ) الصحاح : ( خمد ) .

-----------
( 9 ) الجمهرة لابن دريد : 58 « خمد » .

[ 155 ]

و الوقود بالفتح الحطب . . . 1 .

و قال ابن أبي الحديد : الوقود الضّمّ مصدر و لا يجوز الفتح لأنّه ما يوقد به كالحطب و نحوه و ذاك لا يوصف بأنّه ذاك 2 .

قلت : الحطب من حيث الذات لا يوصف بذاك و امّا مع الوصف الوقود به فلم لا يوصف .

« مخيف » هكذا في ( المصرية ) 3 و الصواب : « مخوف » كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 .

« وعيدها » في ( الإرشاد ) : لمّا عاد النبيّ صلَّى اللَّه عليه و آله من تبوك قدم عليه عمرو بن معد يكرب فقال له اسلم يا عمر و يؤمنك اللَّه من الفزع الأكبر قال : يا محمّد و ما الفزع الأكبر فأنّي لا أفزع ؟ فقال : يا عمرو انّه ليس كما تظنّ و تحسب انّ النّاس يصاح بهم صيحة واحدة فلا يبقى ميّت إلاّ نشر و لا حيّ إلاّ مات إلاّ ما شاء اللَّه ثم يصاح بهم صيحة اخرى فينشر من مات و يصفّون جميعا و تنشقّ الأرض و تهدّ الأرض و تخرّ الجبال هدّا و ترمي النّار بمثل الجبال شررا فلا يبقى ذو روح إلاّ انخلع قلبه و ذكر ذنبه و شغل بنفسه إلاّ ما شاء اللَّه فأين أنت يا عمر و من هذا ؟ قال الا اني أسمع أمرا عظيما فآمن 5 .

« غمّ قرارها » هكذا في ( المصرية ) 6 غمّ بالمعجمة و في ( ابن أبي الحديد و ابن ميثم ) غمّ بالمهملة و فسّراه بمعنى العمى ، قال الأول : أي

-----------
( 1 ) الصحاح : ( ذكا ) .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 113 لم يذكر عبارة مصدر .

-----------
( 3 ) الطبعة المصرية : 413 .

-----------
( 4 ) ابن ميثم 3 : 202 كالمصرية « مخيف » و شرح ابن أبي الحديد 3 : 110 « مخوف » .

-----------
( 5 ) الإرشاد للمفيد 1 : 145 .

-----------
( 6 ) الطبعة المصرية : 413 .

[ 156 ]

لا يهتدي فيه لظلمتها . . . 1 .

و على ما هنا فيمكن أن يفسّر بما في ( الصحاح ) : يوم غمّ إذا كان يأخذ بالنّفس من شدّة الحر 2 .

« مظلمة أقطارها » في ( الصحاح ) : القطر بالضّمّ النّاحية و الجانب و الجمع الأقطار 3 .

« حامية قدورها » و اما من خفّت موازينه فاُمّهُ هاويةٌ و ما أدراك ما هيةٌ نارٌ حاميةٌ 4 ، تصلى ناراً حاميةً تسقى من عينٍ آنيةٍ ليس لهم طعامٌ إلاّ من ضريع لا يُسمن و لا يُغني من جوع 5 .

« فظيعة أمورها » يوم ترجف الرّاجفة تتبعها الرّادفة قلوبٌ يومئذٍ واجفةٌ أبصارها خاشعةٌ 6 ، القارعة ما القارعة و ما أدراك ما القارعة يوم يكون النّاس كالفراش المبثوث و تكون الجبال كالعِهن المنفوش 7 .

« و سيق الّذين اتّقوا الى الجنّة زمرا » اقتباس من قوله تعالى في ( 73 ) الزّمر و سيق الّذين اتّقوا إلى الجنّة زُمَراً حتّى إذا جاؤها و فتحت أبوابها و قال لهم خزنتها سلامٌ عليكم طبتم فادخلوها خالدين .

« قد أمن العذاب » الّذين آمنوا و لم يلبِسوا أيمانهم بظلم أولئك لهم

-----------
( 1 ) شرح ابن أبي الحديد و ابن ميثم بلفظ « غم » راجع صفحة 476 بند 15 .

-----------
( 2 ) الصحاح : ( غمم ) .

-----------
( 3 ) الصحاح : ( قطر ) .

-----------
( 4 ) القارعة : 8 11 .

-----------
( 5 ) الغاشية : 4 7 .

-----------
( 6 ) النازعات : 6 9 .

-----------
( 7 ) القارعة : 1 5 .

[ 157 ]

الأمن و هم مهتدون 1 .

« و انقطع العتاب » في ( الصحاح ) : قال الخليل العتاب مخاطبة الأذلال و مذاكرة الموجدة 2 .

« و زحزحوا عن النّار » في ( الصحاح ) : زحزحته عن كذا أي : باعدته عنه . . . 3 .

فمن زُحزح عن النّار و اُدخل الجنّة فقد فاز و ما الحياة الدُّنيا إلاّ متاع الغرور 4 .

« و اطمأنّت بهم الدّار و رضوا المثوى و القرار » في ( الصحاح ) : ثوى بالمكان :

أقام به و أبو مثوى الرّجل صاحب منزله و امّ مثواه صاحبته منزله . . . 5 .

يا أيَّتها النفس المطمئنة ارجعي إلى ربِّك راضيةً مرضية فادخلي في عبادي و ادخلي جنّتي 6 ، و هذا صراط ربِّك مستقيماً قد فصّلنا الآيات لقوم يذّكّرون لهم دار السّلام عند ربِّهم و هو وليّهم بما كانوا يعملون 7 ، و منهم سابق بالخيرات باذن اللَّه ذلك هو الفضل الكبير جنّاتُ عدنٍ يدخلوها يحلّون فيها من أساور من ذهبٍ و لؤلؤاً و لباسهم فيها حريرٌ و قالوا الحمد للَّه الذي أذهب عنّا الحزن إنّ ربّنا لغفورُ شكورٌ الّذي أحلّنا دار المقامة من فضله لا يمسّنا فيها نصبٌ و لا يمسّنا فيها لغوب 8 ، للّذين

-----------
( 1 ) الأنعام : 82 .

-----------
( 2 ) الصحاح : ( عقب ) .

-----------
( 3 ) الصحاح : ( زحح ) .

-----------
( 4 ) آل عمران : 185 .

-----------
( 5 ) الصحاح : ( ثوا ) .

-----------
( 6 ) الفجر : 27 30 .

-----------
( 7 ) الأنعام : 126 127 .

-----------
( 8 ) فاطر : 32 35 .

[ 158 ]

أحسنوا في هذه حسنةٌ و لدار الآخرة خيرٌ و لنعم دار المتّقين جنّاتُ عدنٍ يدخلونها تجري من تحتها الأنهار و لهم فيها ما يشاءون كذلك يجزي اللَّه المتّقين 1 ، فأمّا من أوتي كتابه بيمينه فيقول هاؤم اقرءوا كتابيه إنّي ظننت انّي ملاقٍ حسابيه فهو في عيشةٍ راضيةٍ في جنّةٍ عاليةٍ قطوفها دانيةٌ كلوا و اشربوا هنيئاً بما أسلفتم في الأيّام الخالية 2 ، قال اللَّه هذا يوم ينفع الصادقين صدقهم لهم جنّاتٌ تجري من تحتها الأنهار خالدين فيها أبداً رضي اللَّه عنهم و رضوا عنه ذلك الفوز العظيم 3 ، و السّابقون الأوّلون من المهاجرين و الأنصار و الّذين اتّبعوهم باحسانٍ رضي اللَّه عنهم و رضوا عنه و أعدّ لهم جنّاتٍ تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم 4 .

لا تجد قوماً يؤمنون باللَّه و اليوم الآخر يوادّون من حادّ اللَّه و رسوله و لو كانوا آبائهم أو ابنائهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الايمان و أيّدهم بروحٍ منه و يدخلهم جنّاتٍ تجري من تحتها الأنهار خالدين فيها أبداً رضي اللَّه عنهم و رضوا عنه أولئك حزب اللَّه ألا إنّ حزب اللَّه هم المفلحون 5 ، و في البيّنة . . . رضى اللَّه عنهم و رضوا عنه ذلك لمن خشيَ ربّه 6 ، و في القارعة فأمّا من ثقلت موازينه فهو في عيشةٍ راضية 7 .

« الّذين كانت أعمالهم في الدُّنيا زاكية » قد أفلح من زكاها 8 ، قد أفلح

-----------
( 1 ) النحل : 30 31 .

-----------
( 2 ) الحاقة : 19 24 .

-----------
( 3 ) المائدة : 119 .

-----------
( 4 ) التوبة : 100 .

-----------
( 5 ) المجادلة : 22 .

-----------
( 6 ) البينة : 8 .

-----------
( 7 ) القارعة : 7 8 .

-----------
( 8 ) الشمس : 9 .

[ 159 ]

من تزكّى و ذكر اسم ربِّه فصلّى 1 ، إن الّذين آمنوا و عملوا الصالحات أولئك هم خير البريّة جزاؤهم عند ربِّهم جنّات عدنٍ تجري من تحتها الأنهار خالدين فيها أبداً . . . 2 .

« و أعينهم باكية » و إذا سمعوا ما اُنزِل إلى الرّسول ترى أعينهم تفيض من الدّمع ممّا عرفوا من الحقّ 3 .

« و كان ليلهم في دنياهم نهارا تخشّعا و استغفارا ، و كان نهارهم ليلا توحّشا و انقطاعا » قال الخوئي : قال ابن ميثم في نسخة الرّضي بخطّه « كان ليلهم نهار » برواية كانّ للتشبيه و نصب ليل و رفع نهار 4 و كذا في الفقرة الثانية برواية « كأنّ نهارهم ليل » .

قلت : و ابن أبي الحديد نسبه إلى رواية فقال : و يروي « و كأنّ ليلهم نهار » و كذلك اختها على التشبيه . . . 5 .

و تخشّعا و استغفارا تميّزان كتوحّشا و انقطاعا ، يُسبّح له فيها بالغدوّ و الاصال رجالٌ لا تلهيهم تجارةٌ و لا بيعٌ عن ذكر اللَّه و إقام الصلاة و ايتاء الزكاة يخافون يوماً تتقلّب فيه القلوب و الأبصار ليجزيهم اللَّه أحسن ما عملوا و يزيدهم من فضله و اللَّه يرزق من يشاء بغير حساب 6 ، و هو الّذي جعل اللّيل و النّهار خلفةً لمن أراد أن يذكّر أو أراد شكوراً و عبادُ الرّحمن الذين يمشون على الأرض هوناً و إذا خاطبهم الجاهلون قالوا سلاماً و الّذين

-----------
( 1 ) الأعلى : 14 15 .

-----------
( 2 ) البيّنة : 7 8 .

-----------
( 3 ) المائدة : 83 .

-----------
( 4 ) ابن ميثم 4 : 209 .

-----------
( 5 ) شرح ابن أبي الحديد 13 : 113 .

-----------
( 6 ) النور : 36 38 .

[ 160 ]

يبيتون لربِّهم سجّداً و قياماً و الّذين يقولون ربّنا اصرف عنّا عذاب جهنّم إنَّ عذابها كان غراماً إنّها ساءت مستقرّاً و مقاماً و الّذين إذا أنفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواماً و الّذين لا يدعون مع اللَّه إلهاً آخر و لا يقتلون النّفس التي حرّم اللَّه إلاّ بالحقّ و لا يزنون و من يفعل ذلك يلق أثاماً يُضاعف له العذاب يوم القيامة و يخلد فيه مهاناً إلاّ من تاب و آمن و عمل عملاً صالحاً فأولئك يبدّل اللَّه سيّئاتهم حسناتٍ و كان اللَّه غفوراً رحيماً و من تاب و عمل صالحاً فانّه يتوب إلى اللَّه متاباً و الّذين لا يشهدون الزُوّر و إذا مرّوا باللّغو مرّوا كِراماً و الّذين إذا ذُكّروا بآيات ربّهم لم يخرّوا عليها صمّاً و عمياناً و الذين يقولون ربّنا هب لنا من أزواجنا و ذرّياتنا قُرّة أعين و اجعلنا للمتّقين إماماً أولئك يجزون الغرفة بما صبروا و يلقّون فيها تحيّةً و سلاماً خالدين فيها حَسُنت مستقرّاً و مقاماً 1 .

« فجعل اللَّه لهم الجنّة مآبا » في ( الصحاح ) : آب أي : رجع يؤب أوبا و أوبة و إيابا و المآب المرجع و التّأويب ان يسير النّهار أجمع و ينزل اللّيل و ابت إلى فلان و أوّبت إلى بني فلان و تأوّبتهم إذا لقيتهم ليلا . . . 2 .

في ( ص ) و إنَّ للمتّقين لحسن مآب جنّات عدنٍ مُفتّحةً لهم الأبواب متّكئين فيها يدعون فيها بفاكهةٍ كثيرةٍ و شرابٍ و عندهم قاصرات الطّرف أترابٌ هذا ما توعدون ليوم الحساب إنّ هذا لرزقنا ماله من نفادٍ 3 .

« و الجزاء ثوابا » في ( الصحاح ) : الجزاء الطّاعة و كذلك المثوبة . . . 4 .

و ما أموالكم و لا أولادكم بالّتي تقرّبكم عندنا زُلفى إلاّ من آمن و عمل

-----------
( 1 ) الفرقان : 61 76 .

-----------
( 2 ) الصحاح : ( أوب ) .

-----------
( 3 ) ص : 49 54 .

-----------
( 4 ) الصحاح : ( جزا ) .

[ 161 ]

صالحاً فأولئك لهم جزاء الضّعف بما عملوا و هم في الغرفاتِ آمنون 1 .

« و كانوا أحقّ بها و أهلها ، في نعيم دائم و ملك قائم » إنّ الأبرار لفي نعيم 2 ، إنّ المتّقين في جنّاتٍ و نعيمٍ فاكهين بما آتاهم ربّهم و وقاهم ربّهم عذاب الجحيم كلوا و اشربوا هنيئاً بما كنتم تعملون متّكئين على سررٍ مصفوفةٍ و زوّجناهم بحورٍ عين و الّذين آمنوا و اتّبعتهم ذريّتهم بايمانٍ ألحقنا بهم ذرّيهم و ما التناهم من عملهم من شي‏ءٍ كلُّ امري‏ء بما كسب رهينٌ و أمددناهم بفاكهة و لحمٍ ممّا يشتهون يتنازعون فيها كأسا لا لغوٌ فيها و لا تأثيمٌ و يطوف عليهم غلمانٌ لهم كأنّهم لؤلؤٌ مكنونٌ و أقبل بعضهم على بعضٍ يتساءلون قالوا إنّا كنّا قبل في أهلنا مشفقين فمنَّ اللَّه علينا و وقانا عذاب السّموم إنّا كنّا من قبل ندعوه إنّه هو البرّ الرّحيم 3 ، الّذين آمنوا و هاجروا و جاهدوا في سبيل اللَّه بأموالهم و أنفسهم أعظم درجةً عند اللَّه و أولئك هم الفائزون يبشّرهم ربُّهم برحمة منه و رضوان و جنّاتٍ لهم فيها نعيمٌ مقيم خالدين فيها أبداً إنَّ اللَّه عنده أجرٌ عظيم 4 ، و إذا رأيت ثمّ رأيت نعيماً و مُلكاً كبيراً عليهم ثيابُ سندسٍ خضرٌ و استبرقٍ و حُلّوا أساور من فضّةٍ و سقاهم ربّهم شراباً طهوراً إنّ هذا كان لكم جزاءً و كان سعيكم مشكوراً 5 .

« فارعوا عباد اللَّه ما برعايته يفوز فائزكم » يا أيُّها الّذين آمنوا إن تتّقوا اللَّه

-----------
( 1 ) سبأ : 37 .

-----------
( 2 ) المطففين : 22 .

-----------
( 3 ) الطور : 21 28 .

-----------
( 4 ) التوبة : 20 22 .

-----------
( 5 ) الدهر : 20 22 .

[ 162 ]

يجعل لكم فرقاناً و يكفّر عنكم سيّئاتكم و يغفر لكم و اللَّه ذو الفضل العظيم 1 ،

إنّه كان فريقٌ من عبادي يقولون ربّنا آمنّا فاغفر لنا و ارحمنا و أنت خير الرّاحمين فاتّخذتموهم سخريّاً حتّى أنسوكم ذكري و كنتم منهم تضحكون إني جزيتهم اليوم بما صبروا انّهم هم الفائزون 2 ، و من يطع اللَّه و رسوله و يخش اللَّه و يتقه فاولئك هم الفائزون 3 ، و الّذين آمنوا و هاجروا و جاهدوا في سبيل اللَّه بأموالهم و أنفسهم أعظم درجةً عند اللَّه و أولئك هم الفائزون يُبشّرهم ربّهم برحمةٍ منه و رضوان و جنّاتٍ لهم فيها نعيمٌ مقيمٌ خالدين فيها أبداً إنّ اللَّه عنده أجرٌ عظيم 4 .

« و بإضاعته يخسر مبطلكم » فخلف من بعده خلفٌ أضاعوا الصّلاة و اتّبعوا الشهوات فسوف يلقون غيّاً 5 ، يا أيُّها الذين آمنوا لا تُلهكم أموالكم و لا أولادكم عن ذكر اللَّه و من يفعل ذلك فأولئك هم الخاسرون 6 .

« و بادروا آجالكم بأعمالكم » و أنفقوا من مّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربِّ لو لا أخّرتني الى أجلٍ قريبٍ فأصّدّق و أكن من الصّالحين و لن يؤخّر اللَّه نفساً إذا جاء أجلها و اللَّه خبيرٌ بما تعملون 7 .

« فانّكم مرتهنون بما أسلفتم » كُلُّ نفسٍ بما كسبت رهينة 8 .

« و مدينون بما قدّمتم » في ( الصّحاح ) : قوله تعالى إئنّا لمدينون

-----------
( 1 ) الأنفال : 29 .

-----------
( 2 ) المؤمنون : 109 111 .

-----------
( 3 ) النور : 52 .

-----------
( 4 ) التوبة : 20 22 .

-----------
( 5 ) مريم : 59 .

-----------
( 6 ) المنافقون : 9 .

-----------
( 7 ) المنافقون : 10 11 .

-----------
( 8 ) المدثر : 38 .

[ 163 ]

أي : مجزيّون محاسبون 1 . . .

قال تعالى فلو لا إذا بلغت الحلقوم و أنتم حينئذٍ تنظرون و نحن أقرب اليه منكم و لكن لا تبصرون فلو لا إن كنتم غير مدينين ترجعونها إن كنتم صادقين 2 .

« و كان قد نزل بكم المخوف » في ( المصرية ) كانّ بالتشديد و الفتح 3 و الصحيح التخفيف و السّكون لعدم دخوله على الجملة الاسميّة و في مثله يقدّر الاسم مخفّفة نحو قوله تعالى كأنْ لم تغن بالأمس . . . 4 قال تعالى إنّما أنت منذر من يخشاها كأنّهم يوم يرونها لم يلبثوا إلاّ عشيّةً أو ضحاها 5 .

« فلا رجعة تنالون » قال ابن أبي الحديد الرّواية بضمّ التّاء أي تعطون يقال أنلت فلانا مالا أي منحته و قد روي تنالون بفتح التاء 6 . . .

قلت : يؤيّد الأوّل قوله عليه السّلام في الفقرة التالية ( و لا عثرة تقالون ) فانّ تقالون بضمّ التّاء رواية واحدة و تنالون بالضّمّ من النّوال و تنالون بالفتح من النّيل كما انّ تقالون من القيل ، و كيف كان قال تعالى حتّى إذا جاء أحدهم الموت قال ربِّ ارجعونِ لعلّي أعمل صالحاً فيما تركت كلاّ انّها كلمةٌ هو قائلها و من ورائهم برزخٌ الى يوم يبعثون 7 .

-----------
( 1 ) الصحاح : ( دين ) ، و الآية 53 من سورة الصافات .

-----------
( 2 ) الواقعة : 83 86 .

-----------
( 3 ) الطبعة المصرية المصححة ( المخوف ) بلا تشديد : 414 .

-----------
( 4 ) يونس : 24 .

-----------
( 5 ) النازعات : 45 46 .

-----------
( 6 ) شرح ابن أبي الحديد 13 : 113 .

-----------
( 7 ) المؤمنون : 99 100 .

[ 164 ]

« و لا عثرة تقالون » في ( الصّحاح ) : اقلته البيع و هو فسحة 1 .

« استعملنا اللَّه و إيّاكم بطاعته و طاعة رسوله » و من يطع اللَّه و الرسول فأولئك مع الّذين أنعم اللَّه عليهم من النّبيّين و الصّدّيقين و الشهداء و الصّالحين و حسن أولئك رفيقا ذلك الفضل من اللَّه و كفى باللَّه عليماً 2 .

« و عفا عنّا و عنكم بفضل رحمته » و هو الّذي يقبل التّوبة عن عباده و يعفو عن السّيئات و يعلم ما تفعلون 3 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

13

الخطبة ( 152 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلَّذِي جَعَلَ اَلْحَمْدَ مِفْتَاحاً لِذِكْرِهِ وَ سَبَباً لِلْمَزِيدِ مِنْ فَضْلِهِ وَ دَلِيلاً عَلَى آلاَئِهِ وَ عَظَمَتِهِ عِبَادَ اَللَّهِ إِنَّ اَلدَّهْرَ يَجْرِي بِالْبَاقِينَ كَجَرْيِهِ بِالْمَاضِينَ لاَ يَعُودُ مَا قَدْ وَلَّى مِنْهُ وَ لاَ يَبْقَى سَرْمَداً مَا فِيهِ آخِرُ أَفْعَالِهِ كَأَوَّلِهِ مُتَسَابِقَةٌ أُمُورُهُ مُتَظَاهِرَةٌ أَعْلاَمُهُ فَكَأَنَّكُمْ بِالسَّاعَةِ تَحْدُوكُمْ حَدْوَ اَلزَّاجِرِ بِشَوْلِهِ فَمَنْ شَغَلَ نَفْسَهُ بِغَيْرِ نَفْسِهِ تَحَيَّرَ فِي اَلظُّلُمَاتِ وَ اِرْتَبَكَ فِي اَلْهَلَكَاتِ وَ مَدَّتْ بِهِ شَيَاطِينُهُ فِي طُغْيَانِهِ وَ زَيَّنَتْ لَهُ سَيِّئَ أَعْمَالِهِ فَالْجَنَّةُ غَايَةُ اَلسَّابِقِينَ وَ اَلنَّارُ غَايَةُ اَلْمُفَرِّطِينَ اِعْلَمُوا عِبَادَ اَللَّهِ أَنَّ اَلتَّقْوَى دَارُ حِصْنٍ عَزِيزٍ وَ اَلْفُجُورَ دَارُ حِصْنٍ ذَلِيلٍ لاَ يَمْنَعُ أَهْلَهُ وَ لاَ يُحْرِزُ مَنْ لَجَأَ إِلَيْهِ أَلاَ وَ بِالتَّقْوَى تُقْطَعُ حُمَةُ اَلْخَطَايَا وَ بِالْيَقِينِ تُدْرَكُ اَلْغَايَةُ اَلْقُصْوَى عِبَادَ اَللَّهِ اَللَّهَ اَللَّهَ فِي أَعَزِّ اَلْأَنْفُسِ عَلَيْكُمْ

-----------
( 1 ) الصحاح : ( قول ) .

-----------
( 2 ) النساء : 69 70 .

-----------
( 3 ) الشورى : 25 .

[ 165 ]

وَ أَحَبِّهَا إِلَيْكُمْ فَإِنَّ اَللَّهَ قَدْ أَوْضَحَ لَكُمْ سَبِيلَ اَلْحَقِّ وَ أَنَارَ طُرُقَهُ فَشِقْوَةٌ لاَزِمَةٌ أَوْ سَعَادَةٌ دَائِمَةٌ فَتَزَوَّدُوا فِي أَيَّامِ اَلْفَنَاءِ لِأَيَّامِ اَلْبَقَاءِ قَدْ دُلِلْتُمْ عَلَى اَلزَّادِ وَ أُمِرْتُمْ بِالظَّعْنِ وَ حُثِثْتُمْ عَلَى اَلْمَسِيرِ فَإِنَّمَا أَنْتُمْ كَرَكْبٍ وُقُوفٍ لاَ تَدْرُونَ مَتَى تُؤْمَرُونَ بِالسَّيْرِ أَلاَ فَمَا يَصْنَعُ بِالدُّنْيَا مَنْ خُلِقَ لِلْآخِرَةِ وَ مَا يَصْنَعُ بِالْمَالِ مَنْ عَمَّا قَلِيلٍ يُسْلَبُهُ وَ تَبْقَى عَلَيْهِ تَبِعَتُهُ وَ حِسَابُهُ عِبَادَ اَللَّهِ إِنَّهُ لَيْسَ لِمَا وَعَدَ اَللَّهُ مِنَ اَلْخَيْرِ مَتْرَكٌ وَ لاَ فِيمَا نَهَى عَنْهُ مِنَ اَلشَّرِّ مَرْغَبٌ عِبَادَ اَللَّهِ اِحْذَرُوا يَوْماً تُفْحَصُ فِيهِ اَلْأَعْمَالُ وَ يَكْثُرُ فِيهِ اَلزِّلْزَالُ وَ تَشِيبُ فِيهِ اَلْأَطْفَالُ اِعْلَمُوا عِبَادَ اَللَّهِ أَنَّ عَلَيْكُمْ رَصَداً مِنْ أَنْفُسِكُمْ وَ عُيُوناً مِنْ جَوَارِحِكُمْ وَ حُفَّاظَ صِدْقٍ يَحْفَظُونَ أَعْمَالَكُمْ وَ عَدَدَ أَنْفَاسِكُمْ لاَ تَسْتُرُكُمْ مِنْهُمْ ظُلْمَةُ لَيْلٍ دَاجٍ وَ لاَ يُكِنُّكُمْ مِنْهُمْ بَابٌ ذُو رِتَاجٍ وَ إِنَّ غَداً مِنَ اَلْيَوْمِ قَرِيبٌ يَذْهَبُ اَلْيَوْمُ بِمَا فِيهِ وَ يَجِي‏ءُ اَلْغَدُ لاَحِقاً بِهِ فَكَأَنَّ كُلَّ اِمْرِئٍ مِنْكُمْ قَدْ بَلَغَ مِنَ اَلْأَرْضِ مَنْزِلَ وَحْدَتِهِ وَ مَخَطَّ حُفْرَتِهِ فَيَا لَهُ مِنْ بَيْتِ وَحْدَةٍ وَ مَنْزِلِ وَحْشَةٍ وَ مُفْرَدِ غُرْبَةٍ وَ كَأَنَّ اَلصَّيْحَةَ قَدْ أَتَتْكُمْ وَ اَلسَّاعَةَ قَدْ غَشِيَتْكُمْ وَ بَرَزْتُمْ لِفَصْلِ اَلْقَضَاءِ قَدْ زَاحَتْ عَنْكُمُ اَلْأَبَاطِيلُ وَ اِضْمَحَلَّتْ عَنْكُمُ اَلْعِلَلُ وَ اِسْتَحَقَّتْ بِكُمُ اَلْحَقَائِقُ وَ صَدَرَتْ بِكُمُ اَلْأُمُورُ مَصَادِرَهَا فَاتَّعِظُوا بِالْعِبَرِ وَ اِعْتَبِرُوا بِالْغِيَرِ وَ اِنْتَفِعُوا بِالنُّذُرِ أقول : قوله عليه السّلام « الحمد للَّه الذي جعل الحمد مفتاحا لذكره » قال ابن أبي الحديد : لأنّ أوّل القرآن ، الحمد للَّه ربّ العالمين و القرآن الذّكر ، قال تعالى : إنّا نحن نزّلنا الذّكر . . . 1 .

و قال ابن ميثم : أي جعل الحمد مفتاحا لذكره في عدّة سور . و تبعه

-----------
( 1 ) شرح شرح ابن أبي الحديد 9 : 211 ، و الآية 9 من سورة الحجر .

[ 166 ]

الخوئي و قال : لعدم معلوميّة كون الفاتحة أوّل القرآن و ان روى انّها أوّل ما أنزلت ثمّ ( اقرء ) فروى أيضا انّ أول ما نزل ( اقرء ) 1 .

قلت : الأولى أن يقال مراده عليه السّلام انّه تعالى جعل حمده مفتاح ذكره في كلّ موضع لوجوب حمده أوّل كلّ امر او في خصوص الصلاة فانّ الأصل في ذكره تعالى الصّلاة قال عزّ و جلّ و أقم الصّلاة لذكري 2 ، « و سببا للمزيد من فضله » قالوا اشارة الى قوله تعالى : . . . لئن شكرتم لأزيدنّكم . . . 3 ، « و دليلا على آلائه و عظمته » في ( الصحاح ) : الآلاء النّعم واحدها الى بالفتح و قد يكسر و يكتب بالياء مثاله معي و أمعاء 4 . . . .

كأنّه عليه السلام أشار الى انّ حمده تعالى في قولك الحمد للَّه دليل على شيئين الأوّل آلائه تعالى لأنّه لو لم تكن آلاء لم يكن حمد و شكر و الثاني عظمته عزّ اسمه لاختصاص الحمد به .

« عباد اللَّه » ناداهم بوصف كونهم عبيده تعالى ليستشعروا كونهم غير مختارين في حياتهم . « إنَّ الدّهر يجري بالباقين كجريه بالماضين » قال ابن أبي الحديد : قال الشاعر :

فما الدّهر إلاّ كالزمان الذي مضى
و لا نحن إلاّ كالقرون الأوائل

5 « لا يعود ما قد ولّى منه » قال ابن أبي الحديد مثل قول الشاعر :

ما أحسن الأيام إلاّ انّها
يا صاحبي إذا مضت لم ترجع

6

-----------
( 1 ) شرح ابن ميثم 3 : 267 .

-----------
( 2 ) طه : 14 .

-----------
( 3 ) ابراهيم : 7 .

-----------
( 4 ) الصحاح : ( ألا ) .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 211 .

-----------
( 6 ) شرح ابن أبي الحديد 9 : 211 .

[ 167 ]

« و لا يبقى سرمدا ما فيه » في ( الصحاح ) : السرمد 1 الدائم . . .

قال ابن أبي الحديد قال عدي :

ليس شي‏ء على المنون بباق
غير وجه المهيمن الخلاّق

2 « آخر أفعاله كأوّله » قال ابن أبي الحديد : و يروى كأوّلها و من رواه ( كأوّله ) أي أوّل الدّهر حذف المضاف 3 . « متسابقة أموره » نقله ( ابن ميثم ) « متشابهة اموره » 4 و كذلك ابن أبي الحديد إلاّ انّه قال و روى « متسابقة أموره » أي شي‏ء منها قبل كلّ شي‏ء كأنّها خيل متسابق مضمار 5 . « متظاهرة أعلامه » قال ابن أبي الحديد أي دلالاته على سجيّته التي عامل النّاس بها قديما و حديثا متظاهرة يقوي بعضها بعضا 6 .

« فكأنّكم بالسّاعة تحدوكم حد و الزّاجر بشوله » هكذا « بشوله » بالباء في نسخنا و نسخ ( ابن أبي الحديد و ابن ميثم ) 7 و الصّواب : ( لشوله ) باللاّم فانّ زجر متعدّ بنفسه و يحسن في وصفه لام المقوّية و لا وجه للباء .

و في ( الصّحاح ) : السّاعة القيامة 8 و الحدو سوق الابل و الغناء لها 9 .

و زجر البعير أي سوقه 10 . و الشّول : النّوق التي جفّ لبنها و ارتفع ضرعها

-----------
( 1 ) الصحاح : ( سرمد ) .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 211 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 211 .

-----------
( 4 ) شرح ابن ميثم بخلاف ما ذكره العلاّمة قدّس سرُّه ( متسابقة ) 3 : 266 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 27 212 .

-----------
( 6 ) المصدر نفسه 9 : 212 .

-----------
( 7 ) شرح ابن أبي الحديد 9 : 158 ، و شرح ابن ميثم 3 : 266 .

-----------
( 8 ) الصحاح : ( سوع ) .

-----------
( 9 ) الصحاح : ( حدا ) .

-----------
( 10 ) الصحاح : ( زجر ) .

[ 168 ]

و أتى عليها من نتاجها سبعة أشهر أو ثمانية الواحدة شائلة 1 .

و هو جمع على غير القياس و يقال منه شوّلت النّاقة بالتّشديد أي صارت شائلة . . . قالوا : خصّ صلَّى اللَّه عليه و آله الشّول لأنّه يعنف بها في السّوق و لا يرفق بها كذات الحمل أو اللّبن ، قال تعالى لموسى : إنَّ السّاعة آتيةٌ أكاد أُخفيها لتجزي كلُّ نفسٍ بما تسعى فلا يصدّنك عنها من لا يؤمن بها و اتّبع هواه فتردى 2 ، و ما أمر السّاعة إلاّ كلمح البصر أو هو أقرب إنَّ اللَّه على كلّ شي‏ءٍ قديرٌ 3 ، هل ينظرون إلاّ السّاعة ان تأتيهم بغتةً و هم لا يشعرون 4 ، فهل ينظرون إلاّ السّاعة أن تأتيهم بغتةً فقد جاء اشراطها فانّى لهم إذا جاءتهم ذكراهم 5 ، يسألونك عن السّاعة أيّان مرساها قل إنّما علمها عند ربّي لا يجلّيها لوقتها إلاّ هو ثقلت في السّماوات و الأرض لا تأتيكم إلاّ بغتةً يسألونك كأنّك حفيٌّ عنها قل إنّما علمها عند اللَّه و لكن أكثر النّاس لا يعلمون 6 .

« فمن شغل نفسه بغير نفسه تحيّر في الظلمات و ارتبك في الهلكات » في ( الصّحاح ) : ارتبك الرّجل في الأمر أي : نشب فيه و لم يكد يتخلّص منه 7 . . . .

قال ابن أبي الحديد يعني من لا يوفى النّظر حقّه و يميل الى الأهواء و نصرة الاسلاف و الحجاج عمّا ربّى عليه بين الأهل و الاستاذ من الّذين

-----------
( 1 ) الصحاح : ( شول ) .

-----------
( 2 ) طه : 15 16 .

-----------
( 3 ) النّحل : 77 .

-----------
( 4 ) الزخرف : 66 .

-----------
( 5 ) محمّد : 18 .

-----------
( 6 ) الأعراف : 187 .

-----------
( 7 ) الصحاح : ( ربك ) .

[ 169 ]

زرعوا في قلبه العقائد يكون شغل نفسه بغير نفسه لأنّه لم ينظر لها و لا قصد الحقّ من حيث هو حقّ و إنّما قصد نصرة مذهب معيّن يشقّ عليه فراقه و يصعب عنده الانتقال عنه و يسوءه أن يرد عليه حجّة تبطله فيسّهر عينه و يتعب قلبه في تهوّس تلك الحجّة و القدح فيها بالغثّ و السّمين لا لأنّه يقصد الحقّ بل يقصد نصرة المذهب المعيّن و تشييد دليله لا جرم انّه متحيّر في ظلمات لا نهاية لها 1 . . . .

قلت : ما قاله مصداق قوله عليه السّلام في الاصول ، و كلامه عليه السّلام عامّ للفروع أيضا كمن شغل نفسه بغير نفسه في عباداته و أعماله و في إنفاق ماله و في تجنّب شهواته و لذّاته يصير أيضا كما قال عليه السّلام متحيّرا في الظّلمات مرتبكا في الهلكات .

« و مدّت به شياطينه في طغيانه » قال ابن أبي الحديد : و روي « و مدّت له » 2 . . . .

كلامه عليه السّلام مأخوذ من قوله تعالى و إخوانهم يمدّونهم في الغيّ ثمّ لا يقصرون 3 و قال تعالى قل من كان في الضّلالة فليمدد له الرّحمن مدّا . . . 4 .

« و زيّنت له سيّى‏ء أعماله » قال ابن أبي الحديد مأخوذ من قوله تعالى أفمن زُيّن له سوء عمله فرآه حسنا . . . 5 .

قلت : و من قوله تعالى : . . . و زيّن لهم الشّيطان أعمالهم فصدّهم عن

-----------
( 1 ) شرح ابن أبي الحديد 9 : 263 .

-----------
( 2 ) المصدر نفسه 9 : 213 .

-----------
( 3 ) الأعراف : 202 .

-----------
( 4 ) مريم : 75 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 213 ، و الآية 8 من سورة فاطر .

[ 170 ]

السّبيل . . . 1 ، . . . زُيّن لهم سوء أعمالهم و اللَّه لا يهدي القوم الكافرين 2 ،

و اذا مسّ الإنسان الضّرّ دعانا لجنبه أو قاعداً أو قائماً فلمّا كشفنا عنه ضُرّه مرّ كأن لم يدعنا إلى ضُرّ مسّهُ كذلك زُيّن للمسرفين ما كانوا يعملون 3 .

« فالجنّة غاية السّابقين » و امّا من خاف مقام ربِّه و نهى النّفس عن الهوى فإنّ الجنّة هي المأوى 4 . « و النّار غاية المفرّطين » فأمّا من طغى و آثر الحيوة الدُّنيا فإنّ الجحيم هي المأوى 5 .

« و اعلموا عباد اللَّه ان التّقوى دار حصن عزيز » كأنّه سقط بعده شي‏ء كقولك يعصم المتمسّك به و لا ينفصم للمتمسّك به بقرينة قوله عليه السّلام في الفجور بعد قوله ( دار حصن ذليل ) ( لا يمنع أهله و لا يحرز من لجأ اليه ) و كيف كان ففي المصباح الحصن المكان الّذي لا يقدر عليه لارتفاعه . . . قال تعالى : . . . و من يتّقِ اللَّه يجعل له مخرجاً و يرزقه من حيث لا يحتسب . . . 6 ، فأمّا من أعطى و اتّقى و صدّق بالحسنى فسنيسّره لليسرى 7 . « و الفجور دار حصن ذليل لا يمنع أهله و لا يحرز من لجأ اليه » و إنَّ الفجّار لفي جحيم يصلونها يوم الدّين و ما هم عنها بغائبين و ما أدراك ما يوم الدّين ثمّ ما أدريك ما يوم الدين يوم لا تملكُ نفسٌ لنفسٍ شيئاً و الأمر يومئذٍ للَّه 8 ،

ان كتاب الفُجّار لفي سجّين و ما أدراك ما سجّينٌ كتابٌ مرقومٌ ويلٌ

-----------
( 1 ) النمل : 24 .

-----------
( 2 ) التوبة : 37 .

-----------
( 3 ) يونس : 12 .

-----------
( 4 ) النازعات : 40 41 .

-----------
( 5 ) النازعات : 37 39 .

-----------
( 6 ) الطلاق : 2 3 .

-----------
( 7 ) الليل : 5 7 .

-----------
( 8 ) الانفطار : 14 15 .

[ 171 ]

يومئذٍ للمكذبين 1 ، . . . أم نجعل المتّقين كالفجّار 2 . « ألا و بالتّقوى تقطع حمة الخطايا » قال ابن ميثم : و روى حمّة الخطايا بالتّشديد 3 . . . .

في ( الصّحاح ) : حمّة العقرب سمّها و ضرّها و أصله حمو و حمى و الهاء عوض و امّا حمّة الحرّ و هو معظمه فبالتّشديد 4 . . . .

و معنى قوله عليه السّلام « بالتّقوى تقطع حمّة الخطايا » انّ التّقوى بازهر للخطايا ( بازهر معرّب و پازهر مخفّف پاش زهر اى ما يذيب السّمّ ) ، و لو انّهم آمنوا و اتّقوا لكفّرنا عنهم سيّئاتهم و لأدخلناهم جنّات النّعيم 5 ، يا أيُّها الذين آمنوا إن تتّقوا اللَّه يجعل لكم فرقاناً و يكفّر عنكم سيّئاتكم و يغفر لكم و اللَّه ذو الفضل العظيم 6 ، « و باليقين تدرك الغاية القصوى » في ( الصّحاح ) :

قصا المكان يقصو قصوا بعد فهو قصيّ و يقال فلان بالمكان الأقصى و النّاحية القصوى و القصيا بالضّمّ فيهما . . . الذين يقيمون الصّلاة و يؤتون الزّكاة و بالآخرة هم يوقنون اولئك على هدىً من ربِّهم و اولئك هم المفلحون 7 . « عباد اللَّه » ذكره مقدّمة لتحذيره بعد « اللَّه اللَّه » قال ابن أبي الحديد : منصوبان بالاغراء و تقديره راقبوا اللَّه 8 . . . .

قلت : انّ مثله يسمّى تحذيرا لا اغراء . « في أعزّ الأنفس عليكم و أحبّها اليكم » أي : في أنفسكم فانّ نفس الانسان أعزّ نفس عليه حتّى من ابنه الّذي كالجزء

-----------
( 1 ) المطففين : 7 10 .

-----------
( 2 ) ص : 28 .

-----------
( 3 ) شرح ابن ميثم 3 : 270 .

-----------
( 4 ) الصحاح : ( حما ) .

-----------
( 5 ) المائدة : 65 .

-----------
( 6 ) الأنفال : 29 .

-----------
( 7 ) الصحاح : ( قصا ) ، و الآيتان 4 5 من سورة لقمان .

-----------
( 8 ) شرح ابن أبي الحديد 9 : 214 .

[ 172 ]

منه . . . عليكم أنفسكم لا يضرّكم من ضلّ اذا اهتديتم . . . 1 ، . . . يودُّ المجرم لو يفتدى من عذاب يومئذٍ ببنيه و صاحبته و أخيه و فصيلته التي تؤويه و من في الأرض جميعاً ثمّ ينجيه كلاّ . . . 2 .

هذا ، و قال ابن ميثم : في قوله عليه السّلام : « في أعزّ الأنفس عليكم » اشارة الى انّ للإنسان نفوسا متعدّدة و هي باعتبار مطمئنة و امّارة بالسّوء و لوّامة و باعتبار عاقلة و شهويّة و غضبيّة و الاشارة الى الثّلاثة الأخيرة و أعزّها النّفس العاقلة . . . 3 .

و هو كما ترى .

« فإنّ اللَّه قد أوضح لكم سبيل الحق » بالعقل و النّقل و نفسٍ و ما سوّاها فألهمها فجورها و تقواها 4 ، إنّا هديناه السّبيل إمّا شاكراً و إمّا كفوراً 5 .

« و أنار طرقه » نقله ابن ميثم : « و أبان طرقه » و قال : و روي : « و أنار طرقه » . . . قد تبيّن الرّشد من الغيّ . . . 6 ، « فشقوة لازمة أو سعادة دائمة » قوله : « فشقوة » في الأعراب كقوله تعالى : . . . فصبرٌ جميلٌ . . . 7 ، إمّا مبتدأ يقدّر له خبرٌ أو خبرٌ يقدّر له مبتدأ ، و قال الخوئي : و يجوز أن يكون فاعلا لفعل محذوف 8 .

قلت : انّما يقدّرون الفعل في مثل و إن أحدٌ من المشركين . . . 9 و مثل

-----------
( 1 ) المائدة : 105 .

-----------
( 2 ) المعارج : 11 15 .

-----------
( 3 ) شرح ابن ميثم 3 : 270 .

-----------
( 4 ) الشمس : 7 8 .

-----------
( 5 ) الدهر : 3 .

-----------
( 6 ) شرح ابن ميثم 3 : 270 ، و الآية 255 من سورة البقرة .

-----------
( 7 ) يوسف : 18 ، 83 .

-----------
( 8 ) الخوئي 9 : 315 .

-----------
( 9 ) التوبة : 6 .

[ 173 ]

إذا السّماء انشقّت 1 لا كلّ موضع و معنى الكلام انّ بعد ايضاح السّبيل و إبانة الطّريق من سلك السّبيل يكون له السّعادة الدّائمة و من تنكب الطّريق يكون له الشّقوة اللازمة قال تعالى يوم يأت لا تكلّم نفسٌ إلاّ بإذنه فمنهم شقيٌّ و سعيد فامّا الّذين شقوا ففي النّار لهم فيها زفيرٌ و شهيقٌ خالدين فيها ما دامت السّماوات و الأرض إلاّ ما شاء ربُّك إنَّ ربَّك فعّالٌ لما يريد و امّا الّذين سعدوا ففي الجنّة خالدين فيها ما دامت السّماوات و الأرض إلاّ ما شاء ربُّك عطاءً غير مجذوذ 2 .

« فتزوّدوا في أيّام الفناء لأيّام البقاء » يا أيّها الذين آمنوا اتّقوا اللَّه و لتنظر نفسٌ ما قدّمت لغدٍ و اتّقوا اللَّه إنّ اللَّه خبيرٌ بما تعملون 3 .

« قد دللتم على الزّاد » أي : زاد هذا السّفر و كونه منحصرا في التّقوى .

« و أمرتم بالظّعن » في ( الصحاح ) : ظعن أي : سار ظعنا و ظعنا بالتّحريك 4 .

و قرى‏ء بهما قوله تعالى : يوم ظعنكم . . . 5 يا قوم إنّما هذه الحياوة الدُّنيا متاعٌ و إنّ الآخرة هي دار القرار 6 . « و حثثتم على المسير » في ( الصّحاح ) :

حثّه على الشّي‏ء و استحثّه حضّه عليه . . . و انفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربِّ لو لا أخّرتني الى أجلٍ قريبٍ فأصّدّق و أكن من الصّالحين 7 .

-----------
( 1 ) الانشقاق : 1 .

-----------
( 2 ) هود : 105 108 .

-----------
( 3 ) الحشر : 18 .

-----------
( 4 ) الصحاح : ( ظعن ) .

-----------
( 5 ) النحل : 80 .

-----------
( 6 ) غافر : 39 .

-----------
( 7 ) الصحاح : ( حثث ) ، و الآية 10 من سورة المنافقين .

[ 174 ]

« فانّما أنتم كركب وقوف لا يدرون متى يؤمرون بالمسير » قال تعالى : أن تقول نفسٌ يا حسرتا على ما فرّطت في جنب اللَّه و إن كنت لمن السّاخرين أو تقول لو انّ اللَّه هداني لكنت من المتّقين أو تقول حين ترى العذاب لو انَّ لي كرّةً فأكون من المحسنين 1 . « ألا فما يصنع بالدُّنيا من خلق للآخرة » و إنّ الدّار الآخرة لهي الحيوان لو كانوا يعلمون 2 . « و ما يصنع بالمال من عمّا قليل يسلبه و تبقى عليه تبعته و حسابه » ويلٌ لكلِّ همزةٍ لمزةٍ الّذي جمع مالاً و عَدَّده يحسب أنّ ماله أخلده كلاّ . . . 3 .

و روي أنّ عيسى عليه السّلام توجّه في بعض حوائجه و معه ثلاثة نفر من أصحابه فمرّ بلبنات ثلاث من ذهب على ظهر الطّريق فقال عيسى عليه السّلام لأصحابه انّ هذا يقتل النّاس ثم مضى فقال أحدهم انّ لي حاجة فانصرف ثمّ قال آخر انّ لي حاجة فانصرف ثمّ قال الآخر لي حاجة فانصرف فوافوا عند الذّهب ثلاثتهم فقال اثنان لواحد اشتر لنا طعاما فذهب فشرى لهما و جعل فيه سمّا ليقتلهما كيلا يشاركاه في الذّهب و قال الاثنان اذا جاء قتلناه كيلا يشاركنا فلّما جاء قاما اليه فقتلاه ثمّ تغدّيا فماتا فرجع اليهم عيسى عليه السّلام و هم موتى فأحياهم باذن اللَّه ثم قال لهم ألم أقل لكم انّ هذا يقتل النّاس 4 .

« عباد اللَّه إنه ليس لما وعد اللَّه من الخير مترك » قال تعالى : إنّما يؤمن بآياتنا الّذين إذا ذُكّروا بها خرّوا سُجّداً و سبّحوا بحمد ربِّهم و هم لا يستكبرون تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفاً و طمعاً و ممّا رزقناهم ينفقون فلا تعلم نفسٌ ما اُخفي لهم من قرّة أعينٍ جزاءً بما كانوا

-----------
( 1 ) الزمر : 56 58 .

-----------
( 2 ) العنكبوت : 64 .

-----------
( 3 ) الهمزة : 1 4 .

-----------
( 4 ) بحار الأنوار للمجلسي 14 : 284 .

[ 175 ]

يعملون 1 ، إنّ الأبرار لفي نعيم على الآرائك ينظرون تعرف في وجوههم نضرة النّعيم يُسقون من رحيقٍ مختومٍ ختامه مسكٌ و في ذلك فليتنافس المتنافسون و مزاجه من تسنيمٍ عيناً يشرب بها المقرّبون 2 .

و في ( تفسير القمّي ) عن أبي عبد اللَّه عليه السّلام : أنّ من أدنى نعيم الجنّة ان يوجد ريحها من مسيرة ألف عام من مسافة الدّنيا و انّ من أدنى أهل الجنّة منزلا له نزل به أهل الثّقلين من الجنّ و الإنس لو سعهم طعاما و شرابا و لا ينقص ممّا عنده شيئا و انّ أيسر أهل الجنّة منزلا من يدخل الجنّة فيرفع له حدائق فاذا دخل ادناهنّ رأى فيها من الأزواج و الخدم و الأنهار و الثّمار ما شاء اللَّه ممّا يملأ عينه قرّة و قلبه مسّرة فاذا دخلها شكر اللَّه تعالى و حمده فيقال افتحو له بابا الى الجنّة و يقال له ارفع رأسك و اذا فتح له باب من الخلد فيرى أضعاف ما كان في ما قبل فيقول عند تضاعف مسرّاته ربّ لك الحمد الّذي لا يحصى إذ مننت عليّ بالجنان و انجيتني من النّيران الى أن قال قلت من أيّ شي‏ء خلقت الحور العين قال من تربة الجنّة النّورانيّة و يرى مخّ ساقيها من وراء سبعين حلّة كبدها مراته و كبده مراتها يكلّمن بكلام لم يسمع الخلائق بمثله يقلن بأصوات رخيمة : « نحن الخالدات فلا نموت و نحن النّاعمات فلا نبؤس و نحن المقيمات فلا نظعن و نحن الرّاضيات فلا نسخط طوبى لمن خلق لنا و طوبى لمن خلقنا له و نحن اللّواتي لو انّ قرن أحدنا علّق في جوّ السّماء لأغشى نوره الأبصار 3 .

« و لا في ما نهى عنه من الشّرّ مرغب » . . . كلّما نضجت جلودهم بدّلناهم

-----------
( 1 ) السجدة : 15 17 .

-----------
( 2 ) المطففين : 22 28 .

-----------
( 3 ) تفسير القمي 2 : 411 .

[ 176 ]

جلوداً غيرها ليذوقوا العذاب . . . 1 ، كلّما أرادوا أن يخرجوا منها من غمّ أعيدوا فيها . . . 2 .

و في ( تفسير القمي ) في قوله تعالى : . . . و انّ للطّاغين لشرّ مآبٍ جهنّم يصلونها فبئس المهاد هذا فليذوقوه حميمٌ و غسّاقٌ 3 قال : الغسّاق واد في جهنّم فيه ( 330 ) قلّة من سمّ و لو أنّ عقربا منها نضحت سمّها على أهل جهنّم لو سعتهم سمّها ، و فيه أيضا عن الصادق عليه السّلام انّ أهون الناس عذابا يوم القيامة لرجل في ضحضاح من النار عليه نعلان من نار و شراكان من نار يغلى منهما دماغه كما يغلى المرجل ما يرى ، انّ في النّار أشدّ عذابا منه و ما في النّار أحد أهون عذابا منه 4 .

« عباد اللَّه احذروا يوما تفحص فيه الأعمال » فمن يعمل مثقال ذرّة خيراً يره و من يعمل مثقال ذرّةٍ شرّاً يره 5 ، و ان تك مثقال حبّةٍ من خردلٍ آتينا بها و كفى بنا حاسبين 6 ، و كلّ صغيرٍ و كبيرٍ مستطرٌ 7 ،

و يقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرةً و لا كبيرةً إلاّ أحصاها و وجدوا ما عملوا حاضراً . . . 8 « و يكثر فيه الزّلزال » في ( الصّحاح ) : زلزل اللَّه الأرض زلزلة و زلزالا بالكسر فتزلزلت هي و الزّلزال بالفتح الاسم 9 . . . .

-----------
( 1 ) النساء : 56 .

-----------
( 2 ) الحج : 22 .

-----------
( 3 ) ص : 55 57 .

-----------
( 4 ) تفسير القمي 1 : 242 .

-----------
( 5 ) الزلزال : 7 8 .

-----------
( 6 ) الأنبياء : 47 .

-----------
( 7 ) القمر : 53 .

-----------
( 8 ) الكهف : 49 .

-----------
( 9 ) الصحاح : ( زلل ) .

[ 177 ]

اذا زُلزلت الأرض زلزالها و أخرجت الأرض أثقالها و قال الإنسان مالها 1 ، و في سورة الحجّ يا أيّها النّاس اتّقوا ربّكم إنَّ زلزلة السّاعة شي‏ءٌ عظيم يوم ترونها تذهل كُلّ مرضعةٍ عمّا أرضعت و تضع كُلُّ ذات حملٍ حملها و ترى النّاس سكارى و ما هم بسكارى و لكنّ عذاب اللَّه شديدٌ 2 .

« و تشيب فيه الأطفال » قال ابن أبي الحديد : قال تعالى : فكيف تتّقون إن كفرتم يوماً يجعل الولدان شيباً 3 .

و ليس ذلك على حقيقته لأنّ الامّة مجمعة على انّ الأطفال لا يتغيّر حالهم و انّما هو كلام جار مجرى المثل قال أبو الطّيّب :

و الهمّ يخترم الجسيم مخافة
و يشيب ناحية الصّبيّ و يهرم

4 قلت : الاجماع ليس بمعلوم فقد قال السّيوطي في تفسيره يجوز أن يكون المراد في الآية الحقيقة 5 . « اعلموا عباد اللَّه إنّ عليكم رصدا من أنفسكم » في ( الصّحاح ) : الرّاصد للشّي‏ء الرّاقب له و الرّصد القوم يرصدون كالحرس يستوي فيه الواحد و الجمع و المؤنث 6 . . . .

ما يلفظ من قولٍ إلاّ لديه رقيبٌ عتيدٌ 7 .

« و عيونا من جوارحكم » ذكروا للعين معاني و منها الجاسوس و هو المراد هنا و في ( 65 ) من يس اليوم نختم على أفواههم و تكلّمنا أيديهم

-----------
( 1 ) الزلزال : 1 3 .

-----------
( 2 ) الحج : 1 2 .

-----------
( 3 ) المزمل : 17 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 215 ، و الشعر في ديوان المتنبي 3 : 251 .

-----------
( 5 ) تفسير الجلالين للسيوطي 6 : 279 .

-----------
( 6 ) الصحاح : ( رصد ) .

-----------
( 7 ) ق : 18 .

[ 178 ]

و تشهد أرجلهم بما كانوا يكسبون و في ( 20 ) من حم السجدة حتّى اذا ما جاؤها شهد عليهم سمعهم و أبصارهم و جلودهم بما كانوا يعملون و قالوا لجلودهم لِمَ شهدتم علينا قالوا أنطقنا اللَّه الذي أنطق كلّ شي‏ءٍ و هو خلقكم أوّل مرّةٍ و اليه ترجعون و ما كنتم تستترون ان يشهد عليكم سمعكم و لا أبصاركم و لا جلودكم و لكن ظننتم انّ اللَّه لا يعلم كثيراً ممّا تعملون و ذلكم ظنّكم الذي ظننتم بربِّكم أرداكم فأصبحتم من الخاسرين 1 « و حفّاظ صدق يحفظون أعمالكم » و إنّ عليكم لحافظن كراماً كاتبين يعلمون ما تفعلون 2 . « و عدد أنفاسكم » . . . إنّما نعدُّ لهم عَدّاً 3 فسّر بتعداد الأنفاس . « لا تستركم منهم ظلمة داج » في ( الصّحاح ) : الدّجى الظّلمة يقال دجا اللّيل يدجو دجواً الى أن قال قال الأصمعي دجا اللّيل انّما هو ألبس كلّ شي‏ء 4 و ليس هو من الظّلمة و منه قولهم « دجا الاسلام أي قوى و ألبس كلّ شي‏ء » .

« و لا يكنّكم » في ( الصحاح ) : قال الكسائي : كننت الشي‏ء سترته 5 . « منهم باب ذو رتاج » في ( الصّحاح ) : الرتج بالتّحريك الباب العظيم و كذلك الرّتاج و منه رتاج الكعبة و يقال الرّتاج الباب المغلق و عليه باب صغير 6 . . . .

قلت : و كلامه عليه السّلام يشهد للأخير قال تعالى : اللَّه يعلم ما تحمل كلّ اُنثى و ما تغيض الأرحام و ما تزداد و كلُّ شي‏ءٍ عنده بمقدار . عالم الغيب و الشهادة الكبير المتعال . سواءٌ منكم من أسرّ القول و من جهر بهِ وَ مَن هو مستخفٍ

-----------
( 1 ) فصلت : 20 23 .

-----------
( 2 ) الانفطار : 10 12 .

-----------
( 3 ) مريم : 84 .

-----------
( 4 ) الصحاح : ( دجا ) .

-----------
( 5 ) الصحاح : ( كنن ) .

-----------
( 6 ) الصحاح : ( رتج ) .

[ 179 ]

باللّيل و ساربٌ بالنّهار . له معقّباتٌ من بين يديه و من خلفه يحفظونه من أمر اللَّه . . . 1 .

و روى ( امالي المفيد ) عن الحجّاج بن التميمي قال :

اذا ما خلوت الدّهر يوما فلا تقل
خلوت و لكن قل عليّ رقيب

2 « و إنّ غدا من اليوم قريب » . . . و لتنظر نفسٌ ما قدّمت لغد . . . 3 ، انّهم يرونه بعيداً و نراه قريباً 4 ، كأنّهم يوم يرونها لم يلبثوا إلاّ عشيّة أو ضحاها 5 ، و يوم تقوم السّاعة يقسم المجرمون ما لبثوا غير ساعةٍ كذلك كانوا يؤفكون 6 .

« يذهب اليوم بما فيه و يجيى‏ء الغد لاحقا به » قال تعالى : و قال الّذي آمن يا قوم اتّبعونِ أهدكم سبيل الرّشاد يا قوم انّما هذه الحياة الدُّنيا متاعٌ و إنّ الآخرة هي دار القرار 7 . « فكأنّ كلّ امرى‏ء منكم قد بلغ من الأرض منزل وحدته » و لقد جئتمونا فرادى كما خلقناكم أوّل مرّةٍ و تركتم ما خوّلناكم وراء ظهوركم . . . 8 ، « و مخطّ حفرته » في ( الصّحاح ) المخطّ بالكسر عود يخطّ به 9 .

« فياله من بيت وحدة و منزل وحشة و مفرد غربة » روى الكافي عن الصادق عليه السّلام قال ما من موضع قبر إلاّ و هو ينطق كلّ يوم ثلاث مرّات أنا بيت التّراب أنا بيت

-----------
( 1 ) الرعد : 8 11 .

-----------
( 2 ) الأمالي للمفيد : 316 ح 8 .

-----------
( 3 ) الحشر : 18 .

-----------
( 4 ) المعارج : 6 7 .

-----------
( 5 ) النازعات : 46 .

-----------
( 6 ) الروم : 55 .

-----------
( 7 ) فاطر : 38 39 .

-----------
( 8 ) الأنعام : 94 .

-----------
( 9 ) الصحاح : ( خطط ) .

[ 180 ]

البلى أنا بيت الدّود أنا القبر أنا روضة من رياض الجنّة أو حفرة من حفر النّار 1 . « و كأنّ الصّيحة قد أتتكم » في ( 49 ) يس ما ينظرون إلاّ صيحةً واحدةً تأخذهم و هم يخصّمون فلا يستطيعون توصيةً و لا إلى أهلهم يرجعون و نفخ في الصّور فاذا هم من الأجداث إلى ربّهم ينسلون قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرّحمان و صدق المرسلون إن كانت إلاّ صيحةً واحدةً فاذا هم جميعٌ لدينا محضرون فاليوم لا تظلم نفسٌ شيئاً و لا تجزون إلاّ ما كنتم تعملون 2 . « و السّاعة قد غشيتكم » قال تعالى : اقتربت السّاعة و انشقّ القمر 3 ، هل أتاك حديث الغاشية وجوهٌ يومئذٍ خاشعةٌ عاملةٌ ناصبةٌ تصلى ناراً حاميةً تسقى من عينٍ آنيةٍ ليس لهم طعامٌ إلاّ من ضريع لا يسمن و لا يغني من جوعٍ وجوهٌ يومئذٍ ناعمةٌ لسعيها راضية في جنّةٍ عالية لا تسمع فيها لاغيةً فيها عينٌ جاريةٌ فيها سررٌ مرفوعة و أكوابٌ موضوعة و نمارق مصفوفةٌ و زرابيّ مبثوثة 4 .

و روى ( أمالي المفيد ) : أنّ النبيّ صلَّى اللَّه عليه و آله كان يذكر السّاعة و قيامها حتّى كأنّه منذر جيش يقول صبّحتكم السّاعة مسّتكم الساعة ثمّ يقول بعثت أنا و السّاعة كهاتين ( و يجمع بين سبّابتيه ) 5 .

« و برزتم لفصل القضاء » قال تعالى : إنّ الّذين آمنوا و الذين هادوا و الصّابئين و النّصارى و المجوس و الّذين أشركوا إنّ اللَّه يفصل بينهم يوم

-----------
( 1 ) الكافي 3 : 242 ح 2 .

-----------
( 2 ) يس : 49 54 .

-----------
( 3 ) القمر : 1 .

-----------
( 4 ) الغاشية : 1 16 .

-----------
( 5 ) الأمالي للمفيد : 211 ح 1 .

[ 181 ]

القيامة إنّ اللَّه على كلّ شي‏ء شهيد 1 ، إنّ ربَّك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون 2 . « قد زاحت عنكم الأباطيل » في ( الصّحاح ) : ( زاح الشّي‏ء يزيح زيحا ) أي بعد و ذهب و الباطل ضدّ الحقّ و الجمع أباطيل على غير قياس كأنّهم جمعوا أبطيلا 3 . . . .

قال تعالى : و ضلّ عنهم ما كانوا يفترون 4 ، فاعترفنا بذنوبنا فهل الى خروجٍ من سبيل 5 ، و للّذين كفروا بربِّهم عذابُ جهنّم و بئس المصير إذا القوا فيها سمعوا لها شهيقاً و هي تفور تكاد تَميّز من الغيظ كلّما اُلقي فيها فوجٌ سألهم خزنتها ألم يأتكم نذيرٌ قالوا بلى قد جاءنا نذيرٌ فكذّبنا و قلنا ما نزّل اللَّه من شي‏ء إن أنتم إلاّ في ضلالٍ كبيرٍ و قالوا لو كنّا نسمع أو نعقل ما كنّا في أصحاب السّعير فاعترفوا بذنبهم فسحقاً لأصحاب السّعير 6 .

« و اضمحلّت عنكم العلل » فسّر الخوئي تبعا و ابن ميثم العلل بالأمراض النفسانيّة و هو عليل فانّ المراد بها المعاذير الباطلة 7 ، قال تعالى يوم لا ينفع الظالمين معذرتهم و لهم اللّعنة و لهم سوء الدّار 8 ، يا أيها الذين كفروا لا تعتذروا اليوم إنّما تجزون ما كنتم تعملون 9 ، فيومئذٍ لا ينفع الّذين ظلموا

-----------
( 1 ) الحج : 17 .

-----------
( 2 ) السجدة : 25 .

-----------
( 3 ) الصحاح : ( زحح ) .

-----------
( 4 ) الأنعام : 24 .

-----------
( 5 ) غافر : 11 .

-----------
( 6 ) الملك : 6 11 .

-----------
( 7 ) شرح ابن ميثم 3 : 270 .

-----------
( 8 ) غافر : 52 .

-----------
( 9 ) التحريم : 7 .

[ 182 ]

معذرتهم و لا هم يستعتبون 1 .

و روى المفيد في ( أماليه ) عن الصادق عليه السّلام في قوله تعالى . . . فللّه الحجّة البالغة . . . 2 : قال عليه السّلام : إذا كان يوم القيامة قال تعالى للعبد أكنت عالما ؟ فان قال نعم قال له أفلا عملت ؟ و ان قال كنت جاهلا قال أفلا تعلّمت حتّى تعمل فيخصمه ، قال فتلك الحجّة البالغة على خلقه 3 .

« و استحقّت بكم الحقائق » في الصّحاح الحاقّة القيامة سمّيت بذلك لأنّ فيها حواقّ الامور 4 الخ قال تعالى الحاقّةُ ما الحاقّة و ما أدراك ما الحاقّة 5 ، يوم يقوم الروح و الملائكة صفّاً لا يتكلّمون إلاّ مَن أذن له الرّحمان و قال صواباً ذلك اليوم الحقّ فمن شاء اتّخذ الى ربِّه مآباً إنّا أنذرناكم عذاباً قريباً يوم ينظر المرء ما قدّمت يداه و يقول الكافر يا ليتني كنت تراباً 6 . « و صدرت بكم الأمور مصادرها » قال تعالى يومئذٍ يصدر النّاس اشتاتاً ليروا أعمالهم فمن يعمل مثقال ذرّةٍ خيراً يره من يعمل مثقال ذرّةٍ شرّاً يره 7 . « فاتّعظوا بالعبر » أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الّذين من قبلهم و لدار الآخرة خيرٌ للّذين اتّقوا أفلا تعقلون حتّى إذا استيأس الرُّسل و ظنّوا انّهم قد كذبوا جاءهم نصرنا فنّجي من نشاء و لا يردّ بأسنا عن القوم المجرمين لقد كان في قصصهم

-----------
( 1 ) الروم : 57 .

-----------
( 2 ) الأنعام : 149 .

-----------
( 3 ) الأمالي للمفيد : 237 ح 6 .

-----------
( 4 ) الصحاح : ( حوق ) .

-----------
( 5 ) الحاقة : 1 3 .

-----------
( 6 ) النبأ : 38 40 .

-----------
( 7 ) الزلزال : 6 8 .

[ 183 ]

عبرةٌ لأولي الألباب . . . 1 .

« و اعتبروا بالغير » عن محمّد بن عبد الرّحمان الهاشميّ قال : دخلت على أمي يوم الأضحى فرأيت عندها امرأة في أثواب دنسة فقالت لي امّي : أتعرف هذه ؟ قلت : لا قالت : هي امّ جعفر البرمكيّ فسلّمت عليها و قلت لها : حدّثيني ببعض أمركم . قالت : اذكر لك جملة فيها عبرة لمن اعتبر لقد هجم عليّ مثل هذا اليوم و على رأسي أربعمائة وصيفة و أنا أزعم انّ ابني جعفرا عاق لي و قد أتيتكم اليوم أسألكم جلد شاتين بشعار و دثار 2 . « و انتفعوا بالنّذر » حكمةٌ بالغةٌ فما تغن النّذر 3 ، و قال تعالى مشيرا الى غرق قوم نوح و لقد تركناها آيةً فهل من مُدّكرٍ فكيف كان عذابي و نذر و لقد يسّرنا القرآن للذِّكر فهل من مُدّكرٍ 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

14

الخطبة ( 218 ) و من كلام له عليه السّلام : عند تلاوتة يا أَيُّهَا الْإِنْسانُ ما غَرَّكَ بِرَبِّكَ الْكَريمِ 5 :

أَدْحَضُ مَسْئُولٍ حُجَّةً وَ أَقْطَعُ مُغْتَرٍّ مَعْذِرَةً لَقَدْ أَبْرَحَ جَهَالَةً بِنَفْسِهِ يَا أَيُّهَا اَلْإِنْسَانُ مَا جَرَّأَكَ عَلَى ذَنْبِكَ وَ مَا غَرَّكَ بِرَبِّكَ وَ مَا أَنَّسَكَ بِهَلَكَةِ نَفْسِكَ أَ مَا مِنْ دَائِكَ بُلُولٌ أَمْ لَيْسَ مِنْ نَوْمِكَ يَقَظَةٌ أَ مَا تَرْحَمُ مِنْ نَفْسِكَ مَا تَرْحَمُ مِنْ غَيْرِكَ فَلَرُبَّمَا تَرَى اَلضَّاحِيَ مِنْ حَرِّ اَلشَّمْسِ فَتُظِلُّهُ

-----------
( 1 ) يوسف : 109 111 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 383 .

-----------
( 3 ) القمر : 5 .

-----------
( 4 ) القمر : 15 17 .

-----------
( 5 ) الانفطار : 6 .

[ 185 ]

أَوْ تَرَى اَلْمُبْتَلَى بِأَلَمٍ يُمِضُّ جَسَدَهُ فَتَبْكِي رَحْمَةً لَهُ فَمَا صَبَّرَكَ عَلَى دَائِكَ وَ جَلَّدَكَ عَلَى مُصَابِكَ وَ عَزَّاكَ عَنِ اَلْبُكَاءِ عَلَى نَفْسِكَ وَ هِيَ أَعَزُّ اَلْأَنْفُسِ عَلَيْكَ وَ كَيْفَ لاَ يُوقِظُكَ خَوْفُ بَيَاتِ نِقْمَةٍ وَ قَدْ تَوَرَّطْتَ بِمَعَاصِيهِ مَدَارِجَ سَطَوَاتِهِ فَتَدَاوَ مِنْ دَاءِ اَلْفَتْرَةِ فِي قَلْبِكَ بِعَزِيمَةٍ وَ مِنْ كَرَى اَلْغَفْلَةِ فِي نَاظِرِكَ بِيَقَظَةٍ وَ كُنْ لِلَّهِ مُطِيعاً وَ بِذِكْرِهِ آنِساً وَ تَمَثَّلْ فِي حَالِ تَوَلِّيكَ عَنْهُ إِقْبَالَهُ عَلَيْكَ يَدْعُوكَ إِلَى عَفْوِهِ وَ يَتَغَمَّدُكَ بِفَضْلِهِ وَ أَنْتَ مُتَوَلٍّ عَنْهُ إِلَى غَيْرِهِ فَتَعَالَى مِنْ قَوِيٍّ مَا أَكْرَمَهُ وَ تَوَاضَعْتَ مِنْ ضَعِيفٍ مَا أَجْرَأَكَ عَلَى مَعْصِيَتِهِ وَ أَنْتَ فِي كَنَفِ سِتْرِهِ مُقِيمٌ وَ فِي سَعَةِ فَضْلِهِ مُتَقَلِّبٌ فَلَمْ يَمْنَعْكَ فَضْلَهُ وَ لَمْ يَهْتِكْ عَنْكَ سِتْرَهُ بَلْ لَمْ تَخْلُ مِنْ لُطْفِهِ مَطْرَفَ عَيْنٍ فِي نِعْمَةٍ يُحْدِثُهَا لَكَ أَوْ سَيِّئَةٍ يَسْتُرُهَا عَلَيْكَ أَوْ بَلِيَّةٍ يَصْرِفُهَا عَنْكَ فَمَا ظَنُّكَ بِهِ لَوْ أَطَعْتَهُ وَ اَيْمُ اَللَّهِ لَوْ أَنَّ هَذِهِ اَلصِّفَةَ كَانَتْ فِي مُتَّفِقَيْنِ فِي اَلْقُوَّةِ مُتَوَازِيَيْنِ فِي اَلْقُدْرَةِ لَكُنْتَ أَوَّلَ حَاكِمٍ عَلَى نَفْسِكَ بِذَمِيمِ اَلْأَخْلاَقِ وَ مَسَاوِئِ اَلْأَعْمَالِ وَ حَقّاً أَقُولُ مَا اَلدُّنْيَا غَرَّتْكَ وَ لَكِنْ بِهَا اِغْتَرَرْتَ وَ لَقَدْ كَاشَفَتْكَ اَلْعِظَاتِ وَ آذَنَتْكَ عَلَى سَوَاءٍ وَ لَهِيَ بِمَا تَعِدُكَ مِنْ نُزُولِ اَلْبَلاَءِ بِجِسْمِكَ وَ اَلنَّقْصِ فِي قُوَّتِكَ أَصْدَقُ وَ أَوْفَى مِنْ أَنْ تَكْذِبَكَ أَوْ تَغُرَّكَ وَ لَرُبَّ نَاصِحٍ لَهَا عِنْدَكَ مُتَّهَمٌ وَ صَادِقٍ مِنْ خَبَرِهَا مُكَذَّبٌ وَ لَئِنْ تَعَرَّفْتَهَا فِي اَلدِّيَارِ اَلْخَاوِيَةِ وَ اَلرُّبُوعِ اَلْخَالِيَةِ لَتَجِدَنَّهَا مِنْ حُسْنِ تَذْكِيرِكَ وَ بَلاَغِ مَوْعِظَتِكَ بِمَحَلَّةِ اَلشَّفِيقِ عَلَيْكَ وَ اَلشَّحِيحِ بِكَ وَ لَنِعْمَ دَارُ مَنْ لَمْ يَرْضَ بِهَا دَاراً وَ مَحَلُّ مَنْ لَمْ يُوَطِّنْهَا مَحَلاًّ وَ إِنَّ اَلسُّعَدَاءَ بِالدُّنْيَا غَداً هُمُ اَلْهَارِبُونَ مِنْهَا اَلْيَوْمَ إِذَا رَجَفَتِ اَلرَّاجِفَةُ وَ حَقَّتْ بِجَلاَئِلِهَا اَلْقِيَامَةُ وَ لَحِقَ بِكُلِّ مَنْسَكٍ أَهْلُهُ وَ بِكُلِّ مَعْبُودٍ عَبَدَتُهُ وَ بِكُلِّ مُطَاعٍ أَهْلُ طَاعَتِهِ فَلَمْ يَجْرِ فِي عَدْلِهِ

[ 185 ]

وَ قِسْطِهِ يَوْمَئِذٍ خَرْقُ بَصَرٍ فِي اَلْهَوَاءِ وَ لاَ هَمْسُ قَدَمٍ فِي اَلْأَرْضِ إِلاَّ بِحَقِّهِ فَكَمْ حُجَّةٍ يَوْمَ ذَاكَ دَاحِضَةٌ وَ عَلاَئِقِ عُذْرٍ مُنْقَطِعَةٌ فَتَحَرَّ مِنْ أَمْرِكَ مَا يَقُومُ بِهِ عُذْرُكَ وَ تَثْبُتُ بِهِ حُجَّتُكَ وَ خُذْ مَا يَبْقَى لَكَ مِمَّا لاَ تَبْقَى لَهُ وَ تَيَسَّرْ لِسَفَرِكَ وَ شِمْ بَرْقَ اَلنَّجَاةِ وَ اِرْحَلْ مَطَايَا اَلتَّشْمِيرِ أقول : قول المصنّف « و من كلام له عليه السّلام قاله عند تلاوته يا أيّها الإنسان ما غرّك بربِّك الكريم هي الآية السادسة من سورة الانفطار و بعدها الذي خلقك فسوّاك فعدلك في أيّ صورةٍ ما شاء ركّبك 1 قال ابن أبي الحديد لقائل ان يقول لو قال بربّك العزيز أو المنتقم أو نحو ذلك كان أولى لأنّ للإنسان المعاتب أن يقول غرّني كرمك أو ما وصفت به نفسك و جواب هذا :

ان يقال انّ مجموع الصّفات صار كشي‏ء واحد و هو الكريم الّذي خلقك فسوّاك فعدلك في أيّ صورة ما شاء ركّبك و المعنى ما غرّك بربّ هذه صفته و هذا شأنه و هو قادر على أن يجعلك في أيّ صورة شاء فما الّذي يؤمنك من أن يمسخك في صورة القردة و الخنازير و نحوها من الحيوانات العجم و معنى الكريم هاهنا الفيّاض على الموادّ بالصّور و من هذه صفته ينبغي أن يخاف منه تبديل الصورة 2 . . . .

و قال الشيخ في ( تبيانه ) : يا أيّها الإنسان خطاب بجميع النّاس من المكلّفين يقول تعالى لكلّ واحد منهم ما غرّك بربِّك الكريم أي أيّ شي‏ء غرّك بخالقك حتّى عصيته في ما أمرك به و نهاك عنه و الغرور ظهور أمر يتوهّم به جهلاً الأمان من المحذور تقول غرّه غروراً و اغترّه اغتراراً ، قال الحارث بن حلزة ( لم يغرركم غروراً و لكن رفع الال جمعهم و الضحاء ) و الكريم القادر

-----------
( 1 ) الانفطار : 7 8 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 240 .

[ 186 ]

على التكرّم من غير مانع و من هذه صفته لا يجوز الاغترار به لأنّ تكرّمه على ما تقتضيه الحكمة من مجازاة المحسن باحسانه و المسيى‏ء باسائته و قيل غرّه جهله الوجه في طول الامهال 1 .

« ادحض مسؤول حجّة » في ( الصحاح ) : مكان دحض و دحض أيضا بالتحريك زلق و دحضت حجّته دحوضا بطلت 2 . . . .

إنّما حذف عليه السّلام المبتدء لمعلوميّته من تلاوة الآية فواضح انّ المراد الانسان المخاطب و المعاتب منه تعالى و انّما حكم عليه السّلام بكونه ادحض مسئول حجّة لأنّ له تعالى الحجّة البالغة بإرسال الرّسل و انزال الكتب .

« و أقطع مغترّ معذرة » قال تعالى : لا تعتذروا اليوم إنّما تجزون ما كنتم تعملون 3 ، يوم لا ينفع الظّالمين معذرتهم و لهم اللّعنة و لهم سوء الدار 4 .

« لقد أبرح جهالة بنفسه » في ( الجمهرة ) : جاء فلان بالبرح اذا جاء بالأمر العظيم و مثل للعرب اذا استعظمها الشي‏ء قالوا : « احدى بنات برح شرك على رأسك » و برح بي هذا الأمر اذا غلظ عليّ و اشتدّ 5 الى أن قال و للعرب كلمتان عند الرّمي اذا أصاب قالوا مرحى و اذا أخطأ قالوا برحى 6 .

و قال الجوهري : يقال هذا الأمر أبرح من هذا أي أشدّ و قتلوهم أبرح قتل و لقيت منه برحا بارحا أي شدّة و أذى قال :

-----------
( 1 ) تفسير البيان للطوسي 10 : 291 .

-----------
( 2 ) الصحاح : ( دحض ) .

-----------
( 3 ) التحريم : 7 .

-----------
( 4 ) غافر : 52 .

-----------
( 5 ) جمهرة اللغة لابن دريد : 274 ( ب ح ر ) .

-----------
( 6 ) جمهرة اللغة لابن دريد : 274 ( ب ح ر ) .

[ 187 ]

أجدّك هذا عمرك اللَّه كلّما
دعاك الهوى برح لعينيك بارح

و لقد منه بنات برح و بنى برح و لقيت منه البرحين و البرحين بكسر الباء و ضمّها أي الشدائد و الدّواهي 1 . . . .

قال ابن أبي الحديد جهالة منصوب على التميّز و قال القطب الرّاوندي :

مفعول به أي جلب جهالة الى نفسه و ليس بصحيح و أبرح لا يتعدّى هاهنا انّما يتعدّى في موضعين أبرحته أي أعجبه و أبرح زيد عمروا أي : أكرمه و أعظمه 2 . . . .

و تبعه ( ابن ميثم ) و الخوئي في كون جهالة تميزا 3 .

قلت : كونه تميزا أيضا غير معلوم بل الظاهر كونه مفعولا له أي أتى بالشّدّة لنفسه للجهالة و يمكن أن يكون مفعولا به كما قال القطب بأن يكون معنى أبرح أعظم أي أكبر جهالة بنفسه و امّا ما قاله من انّ ابرح انّما يتعدّى في موضعين فالأصل في كلامه قول ( الصّحاح ) و أبرحه أي أعجبه يقال ما أبرح هذا الأمر قال الأعشى :

أقول لها حين جدّ الرّحيل
ابرحت ربّا و أبرحت جارا

أي : أعجبت و بالغت و أبرحه أيضا بمعنى أكرمه و أعظمه 4 . . . .

إلاّ انّ البيت قد نقله ( الجمهرة ) هكذا :

تقول ابنتي حين جدّ الرّحيل
فأبرحت ربا و أبرحت جارا

5 و على نقله يكون الخطاب في أبرحت و ابرحت من بنت الأعشى له و على

-----------
( 1 ) الصحاح : ( برح ) .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 238 .

-----------
( 3 ) شرح ابن ميثم 4 : 74 ، و الخوئي 14 : 271 .

-----------
( 4 ) الصحاح : ( برح ) .

-----------
( 5 ) الجمهرة : 275 ، و الشعر للأعشى يمدح فيه قيس بن معد ، ديوان الأعشى : 74 .

[ 188 ]

ما نقله ( الصّحاح ) بالعكس و ( الصّحاح ) قال أي أعجبت و بالغت . و ( الجمهرة ) قال : أي أكرمت و عظّمت . فيكون الأصل في المعنيين البيت و البيت أصله غير معلوم كما انّ ما قالاه في المعنى غير مفهوم من المقام . « يا أيُّها الإنسان ما جرأك على ذنبك و ما غرّك بربِّك و ما أنسك بهلكة نفسك » قال ابن أبي الحديد أنّسك بالتّشديد و روى آنسك بالمدّ . . . .

قلت : و الأصل في الفقرات الثلاث بعد قوله تعالى : ما غرّك بربِّك الكريم قوله تعالى : فما أصبرهم على النّار 1 . « أما من دائك بلول » في ( الصّحاح ) : بلّ الرّجل من مرضه و أبلّ اذا برى‏ء 2 . « أم ليس من نومك » هكذا في ( المصرية ) 3 و الصّواب : ( من نومتك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 4 « يقظة » لنعم ما قال الحافظ الشيرازي بالفارسية :

تا كى مى صبوح و شكر خواب صبحدم
بيدار گرد هان كه نماند اعتبار عمر

5 « أما ترحم من نفسك ما ترحم من غيرك » و هي أولى بالرّحم لأنّها أعزّ الأنفس عند الإنسان . « فربّما ترى الضّاحي من حرّ الشّمس فتظلّه » هكذا في ( المصريّتين ) 6 : « الضّاحي من حرّ الشّمس » و نقل ابن أبي الحديد و ابن ميثم :

« الضّاحي بحرّ الشمس » 7 و هو الصحيح ، فالضّاحي البارز و لا يقال البارز

-----------
( 1 ) شرح ابن أبي الحديد 11 : 240 ، و الآية 175 من سورة البقرة .

-----------
( 2 ) الصحاح : ( بلل ) .

-----------
( 3 ) المصرية المصححة [ نومتك ] : 491 .

-----------
( 4 ) ابن أبي الحديد : [ نومك ] 11 : 239 ، و كذلك ابن ميثم في 4 : 74 ، أما الخطية : 218 [ نومتك ] .

-----------
( 5 ) ورد الشعر في الديوان بتغيير في بعض الألفاظ مع الحفاظ على المعنى : 263 .

-----------
( 6 ) المصرية المصححة : 4091 .

-----------
( 7 ) راجع بند ( 7 ) من الصفحة 502 .

[ 189 ]

من حرّ الشمس بل البارز بحرّه .

في ( الصّحاح ) ضحيت بالكسر عرقت و ضحيت أيضا للشّمس ضحاء ممدود اذا برزت و ضحيت بالفتح مثله و المستقبل أضحى من اللّغتين جميعا ،

و في الحديث انّ ابن عمر رأى رجلا محرما قد استظلّ فقال اضح لمن أحرمت هكذا ؟ يرويه المحدّثون بفتح الألف و كسر الحاء من أضحيت قال الأصمعي انّما هو إضح بكسر الألف و فتح الحاء من ضحيت أضحى لأنّه انّما أمره بالبروز للشّمس و منه قوله تعالى و انّك لا تظمؤ فيها و لا تضحى 1 .

« أو ترى المبتلى بألم يمض جسده فتبكي رحمة له » في ( الصحاح ) : أمضّني الجرح إذا أوجعك و فيه لغة اخرى مضّني الجرح و لم يعرفها الأصمعي و قال :

ثعلب تقول : قد أمضّني الجرح و كان من مضى يقول مضّني بغير ألف الخ و في الجمهرة مضّة الشي‏ء يمضّه مضّا و أمضّه إمضاضا اذا بلغ من قلبه و كان أبو عمرو بن العلا يقول ( مضّني ) كلام قديم قد ترك و كأنّه أراد انّ ( امضّني ) هو المستعمل . . . 2 .

« فما صبّرك على دائك » في ( المصباح ) : صبّرت بالتثقيل حمّلته على الصّبر بوعد الأجر 3 . « و جلّدك بمصابك » هكذا في ( المصرية ) 4 و الصّواب :

( على مصابك ) كما في ( ابن أبي الحديد و ابن ميثم ) و في ( الخطيّة ) : « على مصائبك » و قال ابن أبي الحديد و روي : « و جلّدك على مصائبك » 5 . . . .

-----------
( 1 ) الصحاح ( ضحا ) ، و الآية 119 من سورة طه .

-----------
( 2 ) الصحاح : ( مضض ) .

-----------
( 3 ) المصباح المنير للفيتوري : 400 ( صبر ) .

-----------
( 4 ) الطبعة المصرية المصححة بلفظ ( على مصابك ) : 491 .

-----------
( 5 ) شرح ابن أبي الحديد رواه على شكلين ( مصابك ) و ( مصائبك ) راجع 11 : 241 ، أما شرح ابن ميثم 4 : 75 فذكر لفظ ( بمصابك ) ، أما الخطية : 218 فذكر ( مصائبك ) .

[ 190 ]

في ( الصّحاح ) : الجلد الصّلابة و الجلادة تقول منه جلد الرّجل بالضّمّ فهو جلد و جليد 1 . و أصابته مصيبة فهو مصاب ، و المصاب الإصابة قال :

أسليم انّ مصابكم رجلا
أهدى السّلام تحيّة ظلم

2 « و عزّاك عن البكاء على نفسك » في ( الصّحاح ) : العزاء الصّبر يقال عزيته تعزية فتعزّى 3 . « و هي أعزّ الأنفس عليك » ذكروا انّ محتضرا أفاق فرأى امرأته و ولده يبكون عليه فقال لامرأته : لم تبكين ؟ قالت : لأنّك كنت لي قيّما و بعدك أصير أيّما فقال لولده : لم تبكون ؟ فقالوا : لأنّك كنت ممدّ معاشنا و معدّ رياشنا و أثاثنا و فراشنا فقال لهم : قوموا عنّي و دعوني أبكي بنفسي على نفسي فانّكم تبكون على أنفسكم لا عليّ . « و كيف لا يوقظك خوف بيات نقمة » في ( الصحاح ) :

بيّت العدوّ أي أوقع بهم ليلا و الاسم البيات 4 . . . .

في ( الكافي ) : كان أمير المؤمنين عليه السّلام يقول : لا تبدين عن واضحة و قد عملت الأعمال الفاضحة و لا يأمن البيات من عمل السيّئات 5 .

و في سورة الأعراف أ فأمن أهل القرى أن يأتيهم بأسنا بياتاً و هم نائمون أو أمن أهل القرى أن يأتيهم بأسنا ضحىً و هم يلعبون أفامنوا مكر اللَّه فلا يأمن مكر اللَّه إلاّ القوم الخاسرون 6 و في سورة الاسراء و اذا مسّكم الضُّرُّ في البحر ضلَّ من تدعون إلاّ إيّاه فلّما نجّاكم إلى البرِّ أعرضتم و كان الإنسان كفورا أفأمنتم أن يخسف بكم جانب البرِّ أو يرسل عليكم

-----------
( 1 ) الصحاح : ( جلد ) .

-----------
( 2 ) الصحاح : ( صوب ) .

-----------
( 3 ) الصحاح : ( عزا ) .

-----------
( 4 ) الصحاح : ( بيت ) .

-----------
( 5 ) الكافي 3 : 371 ح 5 .

-----------
( 6 ) الأعراف : 97 99 .

[ 191 ]

حاصباً ثمّ لا تجدوا لكم وكيلاً أم أمنتم أن يعيدكم فيه تارةً اُخرى فيرسل عليكم قاصفاً من الرّيح فيغرقكم بما كفرتم ثمّ لا تجدوا لكم علينا به تبيعاً 1 .

« و قد تورّطت بمعاصيه مدارج سطواته » في ( الصّحاح ) : قال أبو عبيد أصل الورطة أرض مطمئنة لا طريق فيها و أورطه و ورّطه توريطاً أي أوقعه في الورطة فتورّط هو فيها 2 . و المدرجة المذهب و المسلك قال ساعدة الهذلي يصف سيفا :

ترى أثره في صفحتيه كأنّه
مدارج شبثان لهنّ هميم

3 و السّطو القهر بالبطش و السّطوة المرّة الواحدة و الجمع السّطوات . . . .

في ( الكافي ) عن الصادق عليه السّلام : تعوّذوا باللَّه تعالى من سطوات اللَّه باللّيل و النّهار قال أبو اسامة قلت له : و ما سطوات اللَّه ، قال : الأخذ على المعاصي 4 ،

« فتداو من داء الفترة في قلبك بعزيمة » في ( الصّحاح ) : الفترة : الإنكسار و الضعف ، و عزمت على كذا عزما و عزما ( بالضّمّ ) و عزيما اذا أردت فعله و قطعت عليه 5 . . . .

و الفترة داء دويّ و العزيمة شفاء جليّ ، و منشأ ترك الواجبات و ارتكاب المحرّمات داء الفترة ، قال تعالى : و لقد عهدنا الى آدم من قبل فنسي و لم نجد له عزماً 6 ، كما انّ السّبب في تجرّي العوام على الفجور فترة الخواصّ في الأمر و الزّجر . « و من كرى الغفلة في ناظرك بيقظة » في ( الصّحاح ) : الكرى : النعاس

-----------
( 1 ) الاسراء : 67 69 .

-----------
( 2 ) الصحاح : ( ورط ) .

-----------
( 3 ) الصحاح : ( درج ) .

-----------
( 4 ) الكافي 3 : 371 ح 6 .

-----------
( 5 ) الصحاح : ( فتر ) .

-----------
( 6 ) طه : 115 .

[ 192 ]

تقول منه كرى الرّجل بالكسر كرى فهو كر و امرأة كريه على فعلة قال :

لا يشتملّ و لا يكرى مجالسها
و لا يملّ من النّجوى مناجيها

1 و الناظر في المقلة السّواد الأصغر الّذي فيه انسان العين . « و كن للَّه مطيعا » و من يطع اللَّه و رسوله فقد فاز فوزاً عظيماً 2 . « و بذكره انسا » ألا بذكر اللَّه تطمئن القلوب 3 . « و تمثّل في حال تولّيك عنه إقباله عليك » تمثّل أي :

اجعل ذلك ممثّلا عندك . « يدعوك الى عفوه » و يعفو عن السيّئات . . . 4 .

« و يتغمّدك بفضله » في ( الصحاح ) : الغمد غلاف السيف و تغمّده اللَّه برحمته غمره بها 5 . « و أنت متولّ عنه الى غيره » في ( مصباح الشيخ ) في أدعية نوافل ليالي القدر بعد السّتين منها : فلم أر مولى كريما أصبر على عبد لئيم منك عليّ ياربّ إنّك تدعوني فأولّي عنك و تتحبّب إليّ فأتبغّض اليك و تتودّد إليّ فلا أقبل منك كأنّ لي التّطوّل عليك فلم يمنعك ذلك من الرّحمة بي و الاحسان إليّ و التفضّل عليّ بجودك و كرمك . . . .

و مثله دعاء كلّ ليلة منه المعروف بالافتتاح . « فتعالى من قويّ ما أكرمه » عالم الغيب و الشّهادة الكبير المتعال 6 . « و تواضعت من ضعيف ما أجرأك على معصيته » تواضعت هنا للتعجّب كتعالى أي : هو تعالى أيّ متعال قويّ مع ذاك الكرم و أنت أيها الإنسان أيّ وضيع ضعيف مع هذه الجرأة . « و أنت في كنف ستره مقيم » في ( الصّحاح ) : الكنف بالتّحريك الجانب و الكنيف حظيرة

-----------
( 1 ) الصحاح : ( كرا ) .

-----------
( 2 ) الأحزاب : 71 .

-----------
( 3 ) الرعد : 28 .

-----------
( 4 ) الشورى : 25 .

-----------
( 5 ) الصحاح : ( غمد ) .

-----------
( 6 ) الطوسي ، مصباح المتهجدين ، و الآية 9 : من سورة الرعد .

[ 193 ]

الساتر و يسمّى الترس كنيفا لأنّه يستر و منه قيل للمذهب كنيف و الكنيف حظيرة من شجر يجعل للابل 1 . . . .

روى ( الخصال ) عن أبي جعفر عليه السّلام يقول تعالى : يا ابن آدم تطوّلت عليك بثلاث سترت عليك ما لو يعلم به أهلك ما واروك و أوسعت عليك فاستقرضت منك فلم تقدّم خيرا و جعلت لك نظرة عند موتك في ثلثك فلم تقدّم خيرا 2 . « و في سعة فضله متقلّب » . . . و أسبغ عليكم نعمه ظاهرةً و باطنةً . . . 3 .

« فلم يمنعك فضله و لم يهتك عنك ستره » روي عنه عليه السّلام : لو تكاشفتم ما تدافنتم . و في ( الكافي ) عن أبي الحسن عليه السّلام : انّ للَّه تعالى منادياً ينادي مهلا مهلا عباد اللَّه من معاصي اللَّه فلو لا بهائم رتّع ، و صبيّة رضّع ، و شيوخ ركّع ،

لصبّ عليكم صبّا ترضّون به رضّا 4 .

و عن أمير المؤمنين عليه السّلام : ما من عبد إلاّ و عليه أربعون جنّة حتّى يعمل أربعين كبيرة فاذا عمل أربعين كبيرة انكشف عنه الجنن فيوحي تعالى اليهم ان استروا عبدي بأجنحتكم فيستره الملائكة بأجنحتها فما يدع شيئا من القبيح إلاّ قارفه حتّى يمتدح الى الناس بفعله القبيح فتقول الملائكة يا ربّ هذا عبدك ما يدع شيئا إلاّ ركبه و انّا لنستحيي ممّا يصنع فيوحى اللَّه تعالى اليهم ان ارفعوا بأجنحتكم عنه فاذا فعل ذلك أخذ في بغضنا أهل البيت فعند ذلك ينهتك ستره في السّماء و ستره في الأرض فتقول الملائكة : يا ربّ هذا عبدك قد بقى مهتوك السّتر فيوحي تعالى اليهم لو كان للَّه فيه حاجة ما أمركم أن ترفعوا

-----------
( 1 ) الصحاح : ( كنف ) .

-----------
( 2 ) الخصال للصدوق : 136 ح 150 .

-----------
( 3 ) لقمان : 20 .

-----------
( 4 ) الكافي 3 : 378 ح 31 .

[ 194 ]

أجنحتكم عنه 1 « بل لم تخل من لطفه مطرف عين » مطرف عين أي طرفة عين و في الصّحاح الطّرف العين و لا يجمع لأنّه في الأصل مصدر فيكون واحدا و جماعة قال تعالى و لا يرتد اليهم طرفهم . . . 2 و طرف بصره يطرف طرفا اذا أطبق أحد جفنيه على الآخر الواحدة من ذلك طرفة يقال أسرع من طرفة عين 3 . . . .

« في نعمة يحدثها لك أو سيّئة يسترها عليك أو بليّة يصرفها عنك » « في نعمة » متعلّق بقوله « من لطفه » ، و في ( الخصال ) عن أبي جعفر عليه السّلام : العبد بين ثلاثة بلاء و قضاء و نعمة فعليه من البلاء من اللَّه الصّبر فريضة و عليه في القضاء من اللَّه التّسليم فريضة و عليه في النّعمة من اللَّه عز و جل الشّكر فريضة 4 .

« فما ظنّك به لو أطعته » و لو أنّ أهل القرى آمنوا و اتّقوا لفتحنا عليهم بركات من السّماء و الأرض . . . 5 « و أيم اللَّه » في ( الصحاح ) : أيمن اللَّه اسم وضع للقسم و ربّما حذفوا منه النّون و قالوا : أيم اللَّه و ايم اللَّه بكسر الهمزة و ربّما حذفوا منه الياء و قالوا : ام اللَّه و ربّما أبقوا الميم وحدها مضمومة فقالوا م اللَّه ثم يكسرونها لانها صارت حرف واحدا فيشبهونها بالباء فيقولون م اللَّه و ربّما قال من اللّه بضمّ الميم و النّون و من اللَّه بفتحهما و من اللّه بكسرهما و قال أبو عبيد و كانوا يحلفون باليمين يقولون يمين اللّه لا أفعل ثمّ يجمع اليمين على أيمن ثمّ حلفوا به فقالوا أيمن اللّه لأفعلنّ كذا فهذا هو الأصل في ايمن اللّه ثمّ كثر

-----------
( 1 ) الكافي 3 : 381 ح 9 .

-----------
( 2 ) إبراهيم : 43 .

-----------
( 3 ) الصحاح : ( طرف ) .

-----------
( 4 ) الخصال للصدوق : 86 ح 18 .

-----------
( 5 ) الأعراف : 96 .

[ 195 ]

هذا في كلامهم و خفّف على ألسنتهم حتّى حذفوا منه النّون 1 . . . « لو أنّ هذه الصّفة » أي تولّيك و اقباله . « كانت في متّفقين في القوّة » كملكين مثلين أو سوقتين متكافيين « متوازيين في القدرة » قال ابن أبي الحديد : و روى ( متوازنين ) بالنون 2 . « لكنت أوّل حاكم على نفسك بذميم الأخلاق و مساوي الأعمال » في ( الصحاح ) : ساءه يسوءه سوء بالفتح و مسائة و مسائية نقيض سرّه و الاسم السّوء بالضّمّ تقول رجل سوء بالإضافة و رجل السوء قال الأخفش و لا يقال الرّجل السّوء و يقال الحقّ اليقين و حقّ اليقين لأنّ السّوء ليس بالرّجل و اليقين هو الحقّ و لا يقال هذا رجل السّوء بالضّمّ ابن السكيت سؤت به ظنّا و أسأ به الظّنّ يثبتون الألف إذا جاؤا بالألف و اللاّم ، قال سيبويه سألت الخليل عن سؤته سوائيه فقال هي فعالية بمنزلة علانية و الّذين قالوا سوايه حذفوا الهمزة و أصله الهمز و سألته عن مسائيه فقال مقلوبة و أصلها مساوئه فكرهوا الواو مع الهمزة و الّذين قالوا مسايه حذفوا الهمزة تخفيفا و قولهم الخيل تجري على مساوئها أي انّها و ان كانت بها أوصاب و عيوب فانّ كرمها يحملها على الجري 3 .

« و حقّا أقول ما الدّنيا غرّتك و لكن بها اغتررت » يعني عليه السّلام انّ اسناد الغرّ الى الدّنيا بأنّ الدّنيا غرّت فلانا اسناد مجازيّ و حقيقته انّ النّاس يغترّون بها فيقال مجازا انّ الدّنيا غرّتهم و مثل هذا المجاز كثير في الكلام كقوله تعالى و لقد ذرأنا لجهنّم كثيرا من الجنّ و الإنس . . . 4 .

و في الحقيقة ما ذرأهم لجهنّم بل ليعبدوه و يدخلهم جنّته إلاّ انّهم لمّا

-----------
( 1 ) الصحاح : ( يمن ) .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 240 .

-----------
( 3 ) الصحاح : ( سوأ ) .

-----------
( 4 ) الأعراف : 179 .

[ 196 ]

يعملون أعمالا يؤديّهم الى جهنّم فكأنّهم ذرئوا لها و كقوله تعالى فالتقطه آل فرعون ليكون لهم عدوّاً وَ حَزَناً . . . 1 ، و ما التقطوه لذلك إلاّ انّه لمّا أدّى الى ذلك كأنّهم التقطوه لذلك و كقولهم ( لدوا للموت و ابنوا للخراب ) . « و لقد كاشفتك العظات » قال تعالى : و لقد أهلكنا أشياعكم فهل من مدَّكِرٍ 2 قال ابن أبي الحديد : العظات منصوب على حذف الخافض ، أي : كاشفتك بالعظات و روى العظات بالرّفع على انّه فاعل و روى كاشفتك الغطاء ، قلت الوجه النّصب لأنّ قوله بعد « و آذنتك » أي : الدّنيا ، يدلّ على انّ المراد هنا أيضا انّ الدّنيا كاشفة بمواعظها الحاليّة التي فوق المقاليّة لأنّ في المقال يجي‏ء الكذب و لا يجي‏ء في الحال 3 .

و في ( الصّحاح ) : كاشفة بالعداوة أي : باداه بها 4 « و اذنتك على سواء » الأصل فيه قوله تعالى : فإن تولّوا فقل آذنتكم على سواء 5 في ( الصحاح ) تقول آذنته اذا أصبت اذنه و آذنتك بالشي‏ء أعلمتكه 6 و السّواء العدل قال تعالى : فانبذ إليهم على سواءٍ . . . 7 . « و لهي بما تعدك من نزول البلاء بجسمك و النّقص في قوّتك أصدق و أوفى من أن تكذّبك أو تغرّك » إنّما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض ممّا يأكل الناس و الأنعام حتّى اذا أخذت الأرض زخرفها و ازّينت و ظنّ أهلها انّهم قادرون عليها اتاها أمرنا

-----------
( 1 ) القصص : 8 .

-----------
( 2 ) القمر : 51 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 240 .

-----------
( 4 ) الصحاح : ( كشف ) .

-----------
( 5 ) الأنبياء : 109 .

-----------
( 6 ) الصحاح : ( أذن ) .

-----------
( 7 ) الأنفال : 58 .

[ 197 ]

ليلاً أو نهاراً فجعلناها حصيداً كأن لم تغن بالأمس كذلك نفصّل الآيات لقومٍ يتفكّرون 1 .

« و لربّ ناصح لها عندك متّهم و صادق من خبرها مكذّب » طبيعة الإنسان اتّهام ناصحه إذا نصحه بما لم يوافق هواه و يكذّب المخبر اذا لم يخبره بما يهواه ، ذكر ( الطبري ) في غزوة بدر : أنّ المسلمين أصابوا قبل التقاء الجيشين رواية لقريش فيها أسلم غلام بني الحجّاج و عريض غلام بني العاص فأتوا بهما النبيّ صلَّى اللَّه عليه و آله و النبيّ قائم يصلّى فسألوهما فقالا نحن سقاة قريش بعثونا لنسقيهم من الماء فكره القوم خبرهما و رجوا أن يكونا لأبي سفيان فضربوهما فلمّا اذ لقوهما قالا : نحن لأبي سفيان فتركوهما ثمّ سلّم النبيّ صلَّى اللَّه عليه و آله فقال : اذا صدقاكم ضربتموهما و اذا كذباكم تركتموها صدقا و اللَّه انّهما لقريش 2 .

« و لئن تعرّفتها في الدّيار الخاوية » في ( الصحاح ) : قوله تعالى : فتلك بيوتهم خاوية 3 أي خالية و يقال ساقطة كما قال . . . فهي خاويةٌ على عروشها . . . 4 أي ساقطة على سقوفها 5 . « و الربوع الخالية » في ( الصحاح ) :

الرّبع الدّار بعينها حيث كانت و جمعها رباع و ربوع و ارباع و أربع و الرّبع المحلّة 6 .

في ( ذيل الطبري ) في ( الشعبي ) قال محمّد بن أبي أميّة أصاب اليمن

-----------
( 1 ) يونس : 24 .

-----------
( 2 ) الطبري 2 : 142 .

-----------
( 3 ) النمل : 52 .

-----------
( 4 ) الحج : 45 .

-----------
( 5 ) الصحاح : ( خوا ) .

-----------
( 6 ) الصحاح : ( ربع ) .

[ 198 ]

مطر فجحف السّيل موضعا فأبدى عن أزج عليه باب من حجارة فكسر الغلق فاذا بهوّ عظيم فيه سرير من ذهب و اذا عليه رجل طوله اثنى عشر شبرا و عليه جباب من و شي منسوجة بالذّهب و الى جنبه محجن من ذهب على رأسه ياقوتة حمراء و إذا رجل أبيض الرأس و اللّحية له ضفران و الى جنبه لوح مكتوب فيه بالحمرانية : باسمك اللّهمّ ربّ حمير انا حسّان بن عمرو القيل إذ لا قيل إلاّ اللّه عشت بأمل و متّ بأجل أيام و خزهيد هلك فيه اثنى عشر ألف قيل و كنت آخرهم و أتيت جبل ذي شعبين ليجيرني من الموت فأخفرني » 1 .

« لتجدنّها من حسن تذكيرك و بلاغ موعظتك بمحلّة الشفيق عليك » في ( المصباح ) : اشفقت من كذا حذرت و أشفقت على الصّغير عنوت و عطفت 2 .

و في ( الصحاح ) : أشفقت فأنا مشفق و شفيق 3 . . . .

في ( صفين نصر بن مزاحم ) في شخوص أمير المؤمنين عليه السّلام : ثمّ مضى نحو ساباط حتى انتهى الى مدينة نهر سير و اذا رجل من أصحابه يقال له حريز بن سهم بن طريف من بني ربيعة بن مالك ينظر الى آثار كسرى و هو يتمثّل بقول ابن يعقوب التميمي :

جرت الرّياح على مكان ديارهم
فكأنّهم كانوا على ميعاد

فقال علي عليه السّلام أفلا قلت : كم تركوا من جنّاتٍ و عيونٍ و زورعٍ و مقامٍ كريم و نعمةٍ كانوا فيها فاكهين كذلك و أورثناها قوماً آخرين فما بكت عليهم السّماء و الأرض و ما كانوا منظرين 4 . انّ هؤلاء كانوا وارثين فأصبحوا موروثين انّ هؤلاء لم يشكروا النعمة فسلبوا دنياهم بالمعصية ،

-----------
( 1 ) ذيل التاريخ للطبري 8 : 123 .

-----------
( 2 ) المصباح المنير للفيتوري : 382 ( شفق ) .

-----------
( 3 ) الصحاح : ( شفق ) .

-----------
( 4 ) الدخان : 25 29 .

[ 199 ]

إيّاكم و كفر النّعم لا تحلّ بكم النقم . . . 1 . « و الشحيح بك » في ( الصحاح ) الشّحّ البخل مع حرص تقول شححت بالكسر و شححت أيضا تشحّ و تشحّ و رجل شحيح و قوم شحاح و أشحّة و فلان يشحّ على فلان أي يضيّن به 2 ، « و لنعم دار من لم يرض بها دارا و محلُّ من لم يوطنها محلاّ » يا قوم إنّما هذه الحياة الدُّنيا متاعٌ و إنَّ الآخرة هي دار القرار 3 ، و إنّ الدّار الآخرة لهي الحيوان لو كانوا يعلمون 4 . « و انّ السّعداء بالدّنيا هم الهاربون منها اليوم » إنَّ الّذين هم من خشية ربِّهم مشفقون و الّذين هم بآيات ربِّهم يؤمنون و الّذين بهم بربِّهم لا يشركون و الّذين يؤتون ما آتوا و قلوبهم و جلةٌ انّهم إلى ربّهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 5 .

« إذا رجفت الرّاجفة » في سورة النازعات يوم ترجف الرّاجفة تتبعها الرّادفة قلوب يومئذٍ واجفةٌ أبصارها خاشعةٌ 6 .

قال القمّي في ( تفسيره ) : ترجف الرّاجفة أي : تنشقّ الأرض بأهلها 7 .

و في ( الصحاح ) : الرّجفة : الزلزلة ، و الرّجّاف البحر سمّى به لاضطرابه 8 ، « و حقّت بجلائلها القيامة » في ( الصّحاح ) حقّ الشّي‏ء يحقّ بالكسر أي وجب 9 . . . .

-----------
( 1 ) وقعة صفين لابن مزاحم : 143 .

-----------
( 2 ) الصحاح : ( شحح ) .

-----------
( 3 ) غافر : 39 .

-----------
( 4 ) العنكبوت : 64 .

-----------
( 5 ) المؤمنون : 57 61 .

-----------
( 6 ) النّازعات : 6 9 .

-----------
( 7 ) تفسير القمي 1 : 403 .

-----------
( 8 ) الصحاح : ( رجف ) .

-----------
( 9 ) الصحاح : ( حقق ) .

[ 200 ]

و الجلائل جمع جليلة و هي كلّ صفة عظيمة شديدة و لا وجه لاقتصار الصحاح فيه على معنى الثّمام فقال الجليل الثّمام و هو نبت ضعيف يحشى به خصاص البيوت ، قال :

ألا ليت شعري هل أبيتنّ ليلة
بمكّة حولي أذخر و جليل

الواحدة جليلة و الجمع جلائل قال : يلوذ بجنبي مرخة و جلائل 1 . . . .

قال تعالى : يا أيها النّاس اتّقوا ربّكم إنّ زلزلة السّاعة شي‏ء عظيمٌ يوم ترونها تذهل كلّ مرضعةٍ عمّا أرضعت و تضع كلّ ذات حملٍ حملها و ترى النّاس سكارى و ما هم بسكارى و لكنّ عذاب اللَّه شديد 2 .

و روى الخطيب في عرفة بن يزيد انّ نافع بن الأزرق جاء الى ابن عبّاس فقال له اخبرني عن قوله تعالى : يوم يجمع اللَّه الرُّسل فيقول ما ذا أجبتم قالوا لا علم لنا . . . 3 . و قوله تعالى : و نزعنا من كُلِّ اُمّةٍ شهيداً فقلنا هاتوا برهانكم فعلموا انّ الحقّ للَّه . . . 4 فكيف علموا و قد قالوا لا علم لنا ، قال له و اخبرني عن قوله تعالى : ثمَّ إنّكم يوم القيامة عند ربِّكم تختصمون 5 ، و قوله تعالى :

لا تختصموا لديَّ . . . 6 ، فكيف يختصمون و قد قال لا تختصموا لديّ ، قال له و اخبرني عن قوله تعالى : اليوم نختم على أفواههم و تكلّمنا أيديهم و تشهد أرجلهم . . . 7 ، فكيف شهدوا و قد ختم على الأفواه ، فقال له : إنّ للقيامة أحوالا

-----------
( 1 ) الصحاح : ( جلل ) .

-----------
( 2 ) الحج : 1 2 .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 13 : 302 ( 6748 ) ، و الآية 109 من سورة المائدة .

-----------
( 4 ) القصص : 75 .

-----------
( 5 ) الزمر : 31 .

-----------
( 6 ) ق : 28 .

-----------
( 7 ) يس : 65 .

[ 201 ]

و أهوالا و فظائع و زلازل و ذهلت الامّهات عن الأولاد و قذفت الحوامل ما في البطون و سجّرت البحار و دكدكت الآكام و لم يلتفت والد الى ولد و لا والدة الى ولد و جي‏ء بالجنّة يلوح فيها قباب الدّرّ و الياقوت حتى تنصب عن يمين العرش ثم جي‏ء بجهنّم يقاد بسبعين ألف زمام من حديد ممسك بكلّ زمام سبعون ألف ملك 1 . . . .

« و لحق بكلّ منسك أهله » في ( الصّحاح ) المنسك العبادة و النّاسك العابد و النّسيكة الذّبيحة و الجمع نسك و نسّاك تقول منه نسك فيه ينسك و المنسك و المنسك الموضع الّذي تذبح فيه النّسائك و قرى‏ء بهما قوله تعالى لكلِّ اُمةٍ جعلنا منسكاً هم ناسكوه . . . 2 .

قلت : ظاهره اختصاص المنسك و المناسك بموضع الذّبائح مع انّ المناسك تجي‏ء لمطلق عبادات الحجّ و مطلق ما في العبادات قال تعالى : فإذا قضيتم مناسككم فاذكروا اللَّه كذكركم آباءكم أو أشدّ ذكراً . . . 3 ، و قال تعالى حكاية عن ابراهيم : ربّنا و اجعلنا مسلمين لك و من ذرّيتنا اُمّةً مسلمة لك و أرنا مناسكنا و تب علينا انّك أنت التّواب الرحيم 4 ، و كذلك المنسك يجي‏ء لمطلق العبادة كما في قوله تعالى لكلّ اُمّةٍ جعلنا منسكاً هم ناسكوه . . . 5 و مثله كلامه عليه السّلام الذي أصله الآية فالمراد به انّه لحق بكلّ شريعة و ملّة أهله فمن كان شرعه شرع اللَّه لحق به و من كان شرعه عن غير اللَّه لحق به أيضا ،

قال تعالى احشروا الّذين ظلموا و أزواجهم و ما كانوا يعبدون من دون اللَّه

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 13 : 302 .

-----------
( 2 ) الصحاح : ( نسك ) ، و الآية 67 من سورة الحج .

-----------
( 3 ) البقرة : 200 .

-----------
( 4 ) البقرة : 128 .

-----------
( 5 ) الحج : 67 .

[ 202 ]

فاهدوهم الى صراط الجحيم 1 .

و ممّا ذكرنا يظهر لك ما في قول ابن أبي الحديد في شرح كلامه عليه السّلام و المنسك الموضع الذي تذبح فيه الذبائح و هي ذبائح القربان 2 . . . فأيّ ربط لذلك بكلامه لكن سبب خبطه اقتصار الصحاح على ذاك المعنى ، « و بكلّ معبود عبدته » قال ابن أبي الحديد فان قلت فاذا كان يلحق بكلّ معبود عبدته فالنّصارى إذن يلحق بعيسى عليه السّلام و الغلاة بعليّ عليه السّلام و أجاب بأنّ المراد ان يؤمر الاتباع في الموقف بالتحيّز الى الجهة التي فيها الرؤساء ثمّ يقال للرّؤساء أهؤلاء عبدتكم فحينئذ يتبرّؤن منهم فينجو الرّؤساء و يهلك الاتباع كما قال سبحانه أهؤلاء إيّاكم كانوا يعبدون قالوا سبحانك أنت وليّنا من دونهم بل كانوا يعبدون الجنّ أكثرهم بهم مؤمنون . . . 3 .

و هو كما ترى .

« و بكلّ مطاع أهل طاعته » و قالوا ربّنا إنّا أطعنا سادتنا و كبراءنا فأضلّونا السّبيلا ربّنا آتهم ضعفين من العذاب و العنهم لعناً كبيراً 4 .

« فلم يجر في عدله و قسطه يومئذ خرق بصر في الهواء و لا همس قدم في الأرض إلاّ بحقّه » قال ابن أبي الحديد : اختلفت الرّواة في ( يجر ) فرواه قوم يجر مضارع جرى فيكون المعنى فلم يكن و لم يتجدّد في ديوان حسابه ذلك اليوم صغير و لا حقير إلاّ بالحقّ و الإنصاف و هذا مثل قوله تعالى : . . . لا ظلم اليوم إنّ اللَّه سريع الحساب 5 . و رواه قوم ( يجز ) مضارع جاز أي لم يسغ و لا

-----------
( 1 ) الصافات : 22 23 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 242 .

-----------
( 3 ) شرح ابن أبي الحديد 11 : 242 ، و الآيتان 40 41 من سورة سبأ .

-----------
( 4 ) الأحزاب : 67 68 .

-----------
( 5 ) غافر : 17 .

[ 203 ]

يرخص ذلك اليوم لأحد من المكلّفين في حركة من الحركات المحقّرات المستصغرات إلاّ إذا كانت قد فعلها بالحقّ و رواها قوم فلم يجر من جار أي عدل عن الطّريق أي لم ذهب عنه سبحانه شي‏ء من محقّرات الأمور إلاّ بحقّه إلاّ ما لا فائدة في اثباته نحو الحركات المباحة و العبثيّة التي لا تدخل تحت التكليف 1 . . . .

قلت : الأخير بلا وجه لأنّه لا معنى لأن يقال لم يكن يومئذ جور إلاّ بحقّه ،

قال ابن أبي الحديد : أيضا . قال الرّاوندي : « خرق بصر » مرفوع لأنّه اسم ما لم يسمّ فاعله و لا أعرف لهذا الكلام معنى 2 .

قلت : الظّاهر أنّ الراوندي قرأ لم يجز مجهولا من الجزاء نظير قوله تعالى . . . هل يجزون إلاّ ما كانوا يعملون 3 و هو الأقرب من سائر ما ذكر و معنى « خرق بصر في الهواء » ممّره فيه و همس قدم في الأرض أخفى ما يكون من صوت القدم قال تعالى . . . فلا تسمع إلاّ همساً 4 .

« فكم حجّة يوم ذاك داحضة » في ( الصحاح ) : دحضت حجّة دحوضا بطلت 5 . . . .

قال تعالى : و الذين يحاجّون في اللَّه من بعد ما استجيب له حجّتهم داحضةٌ عند ربِّهم و عليهم غضبٌ و لهم عذاب شديدٌ 6 .

« و علائق عذر منقطعة » قال تعالى : يوم لا ينفع الظّالمين معذرتهم و لهم

-----------
( 1 ) شرح ابن أبي الحديد 11 : 244 .

-----------
( 2 ) شرح ابن أبي الحديد 11 : 218 .

-----------
( 3 ) الأعراف : 147 .

-----------
( 4 ) طه : 108 .

-----------
( 5 ) الصحاح : ( دحض ) .

-----------
( 6 ) الشورى : 16 .

[ 204 ]

اللّعنة و لهم سوءُ الدّار 1 . « فتحرّ من أمرك ما يقوم به عذرك » في ( الصحاح ) : يقال هو حرى أن يفعل بالفتح أي : خليق و جديد لا يثنّى و لا يجمع و اذا قلت هو حر بكسر الرّاء أو حريّ على فعيل ثنّيت و جمعت و منه اشتقّ التحريّ في الأشياء و هو طلب ما هو أحرى بالاستعمال في غلبة الظنّ 2 . « و تثبت به حجّتك » و إذ قال اللَّه يا عيسى بن مريم أأنت قلت للنّاس اتّخذوني و اُمّي إلهين من دون اللَّه قال سبحانك ما يكون لي أن أقول ما ليس لي بحقّ إن كنت قلته فقد علمته تعلم ما في نفسي و لا أعلم ما في نفسك إنَّك أنت علاّم الغيوب ما قلت لهم إلاّ ما أمرتني به ان اعبدوا اللَّه ربّي و ربّكم و كنت عليهم شهيداً ما دمت فيهم فلّما توفّيتني كنت أنت الرّقيب عليهم و أنت على كلّ شي‏ءٍ شهيدٌ إن تعذّبهم فإنّهم عبادك و ان تغفر لهم فانّك أنت العزيز الحكيم قال اللَّه هذا يوم ينفع الصادقين صدقهم لهم جنّات تجري من تحتها الأنهار خالدين فيها . . . 3 .

و في ( الكافي ) عن النبيّ صلَّى اللَّه عليه و آله يؤتي يوم القيامة برجل فيقال له : احتجّ فيقول يا ربّ خلقتني و هديتني و أوسعت عليّ فلم أزل أوسّع على خلقك و أيسّر عليهم لكي تنشر عليّ هذا اليوم رحمتك و تيسّره فيقول الرّب جلّ ثناؤه صدق عبدي ادخلوه الجنّة 4 .

« و خذ ما يبقى لك ممّا لا تبقى له » ما عندك ينفد و ما عند اللَّه باقٍ . . . 5 ،

و تركتم ما خّولناكم وراء ظهوركم . . . 6 . « و تيسّر لسفرك » في ( الصحاح ) :

-----------
( 1 ) غافر : 52 .

-----------
( 2 ) الصحاح : ( حرا ) .

-----------
( 3 ) المائدة : 116 119 .

-----------
( 4 ) الكافي 4 : 40 ح 8 .

-----------
( 5 ) النحل : 96 .

-----------
( 6 ) الأنعام : 94 .

[ 205 ]

تيسّر لفلان الخروج و استيسر له بمعنى ، أي : تهيّأ 1 . . . .

قال تعالى : و لتنظر نفسٌ ما قدّمت لغدٍ . . . 2 . « و شم برق النّجاة » في ( الصحاح ) : في وشم أو شم البرق : لمع لمعا خفيفا قال أبو زيد : هو أوّل البرق حين برق . و قال في شيم شمت فحائل الشي‏ء إذا تطلعت نحوها ببصرك منتظرا لها و شمت البرق اذا نظرت الى سحابه أين تمطر 3 . . . .

و مثله القاموس 4 ، و أظنّ ذكره في وشم و هما ، و لم يذكر ( الجمهرة ) و ( المصباح ) 5 نظر البرق إلاّ في شيم و لفظه عليه السّلام أيضا من شيم لكن ان صحّ ما قال ( الصحاح ) فأوشم لمعانه في نفسه و شام ، نظر الانسان اليه اين يكون و كيف كان ، قال تعالى : يا أيها الّذين آمنوا هل أدلّكم على تجارةٍ تُنجيكم من عذابٍ أليم تؤمنون باللَّه و رسوله و تجاهدون في سبيل اللَّه بأموالكم و أنفسكم ذلكم خيرٌ لكم إن كنتم تعلمون يغفر لكم ذنوبكم و يدخلكم جنّات تجري من تحتها الأنهار و مساكن طيّبةً في جنّات عدنٍ ذلك الفوز العظيم 6 .

« و أرحل مطايا التّشمير » في ( الصّحاح ) : رحلت البعير أرحله رحلا اذا شددت على ظهره الرّحل ، قال الأعشى :

رحلت سميّة غدوة احمالها
غضبي عليك فما تقول بدالها

7 و قال المثقب العبدي :

-----------
( 1 ) الصحاح : ( يسر ) .

-----------
( 2 ) الحشر : 18 .

-----------
( 3 ) الصحاح : ( و شم ) .

-----------
( 4 ) القاموس المحيط للفيروز آبادي ( و شم ) .

-----------
( 5 ) الجمهرة : ( شيم ) : 822 ، و المصباح للفيتوري ( شيم ) : 399 .

-----------
( 6 ) الصف : 10 12 .

-----------
( 7 ) الصحاح : ( رحل ) و البيت في الديوان : 144 في مدح قيس بن معد .

[ 206 ]

اذا ما قمت ارحلها بليل
تأوّه آهة الرجل الحزين

1 و في ( المصباح ) : المطا وزان العصا : الظّهر ، و منه قيل للبعير مطيّة ( فعيله ) لأنّه يركب مطاه ذكرا كان أو انثى و يجمع على مطايا 2 و التشّمير في الأمر : السّرعة فيه و الخفّة و منه قيل شمّر في العبادة اذا بلغ و اجتهد و شمّر ثوبه رفعه . . . .

و روى ابن بابويه عن سفيان بن عيينة قال : رأى الزّهري عليّ بن الحسين عليه السّلام في ليلة باردة مطيرة و على ظهره دقيق و حطب و هو يمشي فقال له يا ابن رسول اللَّه ما هذا ؟ قال اريد سفرا اعتدّ له زادا الى موضع حريز فقال الزّهري فهذا غلامي يحمله عنك فأبى ، قال أفأحمله عنك ؟ فإني أرفعك عن حمله فقال عليه السّلام : لكنّي لا أرفع نفسي عمّا ينجيني في سفري و يحسن وردي على ما أرد عليه أسألك بحقّ اللَّه لما مضيت لحاجتك و تركتني فانصرف عنه فلّما كان بعد أيّام قال له يا ابن رسول اللَّه لست أرى لذلك السّفر الذي ذكرته أثرا قال : بلى يا زهري ليس ما ظننته و لكنّه الموت و له استعدّ و انّما الاستعداد للموت تجنّب الحرام و بذل النّدى 3 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

15

من الخطبة ( 171 ) فَإِذَا رَأَيْتُمْ خَيْراً فَأَعِينُوا عَلَيْهِ وَ إِذَا رَأَيْتُمْ شَرّاً فَاذْهَبُوا عَنْهُ فَإِنَّ ؟ رَسُولَ اَللَّهِ ص ؟ كَانَ يَقُولُ يَا اِبْنَ آدَمَ اِعْمَلِ اَلْخَيْرَ وَ دَعِ اَلشَّرَّ فَإِذَا أَنْتَ جَوَادٌ قَاصِدٌ أَلاَ وَ إِنَّ اَلظُّلْمَ ثَلاَثَةٌ فَظُلْمٌ لاَ يُغْفَرُ وَ ظُلْمٌ لاَ يُتْرَكُ وَ ظُلْمٌ

-----------
( 1 ) الصحاح : ( رحل ) .

-----------
( 2 ) المصباح : ( مطل ) 274 .

-----------
( 3 ) علل الشرائع للصدوق : ( 231 ح 5 .

[ 207 ]

مَغْفُورٌ لاَ يُطْلَبُ فَأَمَّا اَلظُّلْمُ اَلَّذِي لاَ يُغْفَرُ فَالشِّرْكُ بِاللَّهِ قَالَ اَللَّهُ إِنَّ اَللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ 1 7 4 : 48 وَ أَمَّا اَلظُّلْمُ اَلَّذِي يُغْفَرُ فَظُلْمُ اَلْعَبْدِ نَفْسَهُ عِنْدَ بَعْضِ اَلْهَنَاتِ وَ أَمَّا اَلظُّلْمُ اَلَّذِي لاَ يُتْرَكُ فَظُلْمُ اَلْعِبَادِ بَعْضِهِمْ بَعْضاً اَلْقِصَاصُ هُنَاكَ شَدِيدٌ لَيْسَ هُوَ جَرْحاً بِاْلمُدَى وَ لاَ ضَرْباً بِالسِّيَاطِ وَ لَكِنَّهُ مَا يُسْتَصْغَرُ ذَلِكَ مَعَهُ فَإِيَّاكُمْ وَ اَلتَّلَوُّنَ فِي دِينِ اَللَّهِ فَإِنَّ جَمَاعَةً فِيمَا تَكْرَهُونَ مِنَ اَلْحَقِّ خَيْرٌ مِنْ فُرْقَةٍ فِيمَا تُحِبُّونَ مِنَ اَلْبَاطِلِ وَ إِنَّ اَللَّهَ سُبْحَانَهُ لَمْ يُعْطِ أَحَداً بِفُرْقَةٍ خَيْراً مِمَّنْ مَضَى وَ لاَ مِمَّنْ بَقِيَ يَا أَيُّهَا اَلنَّاسُ طُوبَى لِمَنْ شَغَلَهُ عَيْبُهُ عَنْ عُيُوبِ اَلنَّاسِ وَ طُوبَى لِمَنْ لَزِمَ بَيْتَهُ وَ أَكَلَ قُوتَهُ وَ اِشْتَغَلَ بِطَاعَةِ رَبِّهِ وَ بَكَى عَلَى خَطِيئَتِهِ فَكَانَ مِنْ نَفْسِهِ فِي شُغُلٍ وَ اَلنَّاسُ مِنْهُ فِي رَاحَةٍ أقول : أمّا قوله عليه السّلام « فاذا رأيتم خيرا فأعينوا عليه و إذا رأيتم شرّا فاذهبوا عنه » فقد قال تعالى تعاونوا على البرّ و التقوى و لا تعاونوا على الإثم و العدوان و اتّقوا اللَّه انّ اللَّه شديد العقاب 1 .

و قال الشاعر :

الخير يبقى و ان طال الزّمان به
و الشّر أخبث ما أوعيت من زاد

« فان رسول اللَّه صلَّى اللَّه عليه و آله كان يقول يا ابن آدم اعمل الخير و دع الشّرّ فاذا انت جواد قاصد » الجواد يأتي لمعان ، قال في ( الصحاح ) : جاد الرّجل بماله و يجود فهو جواد و كذلك امرأة جواد قال :

صناع باشفاها حصان بشكرها
جواد بقوت البطن و العرق زافر

و تقول : سرنا عقبة جوادا أي : بعيدة و جاد الفرس أي : صار رائعا يجود جودة بالضّمّ فهو جواد للذّكر و الأنثى من خيل جياد و أجياد و أجاويد . . . 2 .

-----------
( 1 ) المائدة : 2 .

-----------
( 2 ) الصحاح : ( جود ) .

[ 208 ]

و المراد منه هنا الأخير و كذلك قاصد يأتي لمعان ، قال في ( الصحاح ) :

أيضا القاصد القريب يقال : بيننا و بين الماء ليلة قاصدة أي : هيّنة السّير لا تعب فيه ، و لا بطؤ ، و القصد : بين الاسراف و التّقتير ، و القصد : العدل . . . 1 .

و يمكن إرادة كلّ منها ، و يمكن أن يكون كلامه عليه السّلام إشارة الى قوله تعالى انّ الّذين قالوا ربّنا اللَّه ثم استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و ابشروا بالجنّة التي كنتم توعدون 2 .

و روى ( الكافي ) عن أبي جعفر عليه السّلام قال : إنّ الشّمس لتطلع و معها أربعة أملاك ملك ينادي يا صاحب الخير أتمّ و ابشر و ملك ينادي يا صاحب الشّرّ انزع و اقصر و ملك ينادي اعط منفقا طلفا وات ممسكا تلفا و ملك ينضحها بالماء و لو لا ذلك اشتعلت الأرض 3 .

« ألا و انّ الظّلم ثلاثة فظلم لا يغفر و ظلم لا يترك و ظلم مغفور لا يطلب » و رواه ( الكافي ) عن أبي جعفر عليه السّلام أيضا .

« فأمّا الظّلم الّذي لا يغفر فالشّرك باللَّه » جعل عليه السّلام الشّرك من الظّلم لقوله تعالى و إذ قال لقمان لابنه و هو يعظه يا بنيّ لا تشرك باللَّه انّ الشّرك لظلمٌ عظيم 4 و ورد في الخبر : أنّ الشّرك شرك جليّ و شرك خفيّ و الرّياء من الشرك الخفي 5 .

كما انّ المنافق كالمشرك لا يغفر تعالى له فقال لنبيّه صلَّى اللَّه عليه و آله . . . ان تستغفر لهم سبعين مرّة فلن يغفر اللَّه لهم ذلك بأنّهم كفروا باللَّه و رسوله و اللَّه

-----------
( 1 ) الصحاح : ( قصد ) .

-----------
( 2 ) فصلت : 30 .

-----------
( 3 ) الكافي 4 : 42 ح 1 .

-----------
( 4 ) الكافي 4 : 23 ح 1 ، و الآية 13 من سورة لقمان .

-----------
( 5 ) نقل العياشي في تفسيره ما يشابهه 2 : 352 ، و نقله المجلسي في البحار 81 : 348 .

[ 209 ]

لا يهدي القوم الفاسقين 1 .

« قال اللَّه إنّ اللَّه لا يغفر ان يشرك به » قال تعالى ذلك في موضعين من سورة النساء الأول في الآية ( 48 ) إنَّ اللَّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء و من يشرك باللَّه فقد افترى إثماً عظيماً و الثاني في الآية ( 116 ) إنّ اللَّه لا يغفر أن يُشرك به و يغفر ما دون ذلك لمن يشاء و من يشرك باللَّه فقد ضلّ ضلالاً بعيداً .

« و أمّا الظلم الّذي يغفر فظلم العبد نفسه عند بعض الهنات » في ( الصحاح ) :

في فلان هنات أي : خصلات شرّ و لا يقال ذلك في الخير 2 .

و في ( اللّسان ) ما معناه : منهم من يقول أصل هن هنو و تصغيره هنيّ ،

و منهم من يقول أصله هنّ و تصغيره هنين و الجمع هنات ، قال الكميت :

و قالت لي النّفس اشعب الصّدع و اهتبل
لإحدى الهنات المعضلات اهتبالها

و في حديث سطيح ( ثمّ تكون هنات و هنات ) أي شدائد و امور عظام . . . 3 .

إن تجتنبوا كبائر ما تنهون عنه نكفّر عنكم سيّئاتكم . . . 4 ، و الذين اذا فعلوا فاحشةً أو ظلموا أنفسهم ذكروا اللَّه فاستغفروا لذنوبهم و من يغفر الذّنوب إلاّ اللَّه و لم يصّروا على ما فعلوا و هم يعلمون 5 ، الّذين يجتنبون كبائر الإثم و الفواحش إلاّ اللّمم إنّ ربّك واسع المغفرة . . . 6 .

-----------
( 1 ) التوبة : 80 .

-----------
( 2 ) الصحاح : ( هنا ) .

-----------
( 3 ) لسان العرب 15 : 210 .

-----------
( 4 ) النساء : 31 .

-----------
( 5 ) آل عمران : 135 .

-----------
( 6 ) النجم : 32 .

[ 210 ]

و المراد بقوله عليه السّلام « عند بعض الهنات » وقوع العصيان منه غفلة ثمّ يتذّكر فورا كما هو مفاد تلك الآيات و امّا من يعص قصدا و يصرّ فهو ممّن قال تعالى بلى من كسب سيّئة و أحاطت به خطيئته فأولئك أصحاب النّار هم فيها خالدون 1 و انّما هو ظلم العبد نفسه لا ربّه لأنّه تعالى قال يا أيُّها الناس انّما بغيكم على أنفسكم متاع الحياة الدُّنيا ثمّ الينا مرجعكم فننبّئكم بما كنتم تعملون إنّما مثل الحياة الدُّنيا 2 . . . .

و في ( الكافي ) عن الصّادق و الكاظم عليهما السّلام عن النبيّ صلَّى اللَّه عليه و آله : من أصبح لا يهمّ بظلم أحد غفر اللَّه له ما اجترم 3 .

« و أمّا الظلم الذي لا يترك فظلم العباد بعضهم بعضا » روى ( الكافي ) عن عبد الأعلى مولى آل سام قال : قال أبو عبد اللَّه عليه السّلام مبتدئا ( من ظلم سلّط اللَّه عليه من يظلمه أو على عقبه أو على عقب عقبه فقال فانّ اللَّه تعالى يقول و ليخش الّذين لو تركوا من خلفهم ذُرِّيّةً ضعافاً خافوا عليهم فليتّقوا اللَّه و ليقولوا قولاً سديداً 4 .

و عنه عليه السّلام : أوحى اللَّه تعالى الى نبيّ من الأنبياء في مملكة جبّار أن ائته و قل له : انّي لم استعملك على سفك الدّماء و اتّخاذ الأموال و انّما استعملتك لتكفّ عنّي أصوات المظلومين و انّي لم أدع ظلامتهم و ان كانوا كفّارا 5 .

« القصاص هناك شديد » روى ( الكافي ) عن النبيّ صلَّى اللَّه عليه و آله قال : من خاف

-----------
( 1 ) البقرة : 81 .

-----------
( 2 ) يونس : 23 24 .

-----------
( 3 ) الكافي 4 : 25 ح 8 .

-----------
( 4 ) الكافي للكليني 4 : 26 ح 13 ، و الآية 9 من سورة النساء .

-----------
( 5 ) الكافي 274 ح 14 .

[ 211 ]

القصاص كفّ عن ظلم النّاس 1 .

« ليس هو جرحا بالمدى » في ( الصحاح ) المدية بالضّمّ : الشفرة و قد تكسر و الجمع مديات و مدى 2 .

« و لا ضربا بالسّياط » في ( الصحاح ) السّوط الّذي يضرب به و الجمع أسواط و سياط 3 .

و في ( وزراء الجهشياري ) قلّد يزيد بن عبد الملك عمر بن هبيرة العراق فلمّا صار اليه عزم على الجباية فخاف مكان صالح بن عبد الرحمن عند يزيد فقال لكاتبه هل الى صالح من سبيل قال : لا ، الاّ أن تظلمه قال : و كيف لي بظلمه ،

قال : كان رفع الى يزيد بن المهلّب ستّمأة ألف درهم و لم يأخذ منه بها براءة فكتب ابن هبيرة الى يزيد انّ بي الى صالح حاجة فان رأى ان يوجّهه اليّ فعل فدعا يزيد بصالح فأخبره فقال و اللّه ما به اليّ حاجة و لقد تركت العراق و لو أتاه أبكم أكمه عرف ما فيه فأنفذه اليه فلمّا وصل الى ابن هبيرة أمر به فعذّب فكان كلّما عذّب بضرب من العذاب قال هذا القصاص قد كنت أعذّب الناس بمثل هذا حتّى عذّب بضرب منه كان يدعى الفزاديّة كان اياس بن معاوية دلّ ابن هبيرة عليه فقال صالح هذا ما لم اعذّب به فلمّا ألحّ ابن هبيرة على صالح بالعذاب جاء جبلة بن عبد الرّحمن وجبهان بن محرز و النّعمان السّكسكي و قالوا نحن نضمن صالحا و ما عليه فقال لهم الكاتب احضروا المال فدخل الكاتب على ابن هبيرة فأعلمه فلم يخرج اليهم حتّى أمسوا و انصرفوا و أصبح صالح ميتا 4 .

-----------
( 1 ) الكافي 4 : 30 ح 23 .

-----------
( 2 ) الصحاح : ( مدا ) .

-----------
( 3 ) الصحاح : ( سوط ) .

-----------
( 4 ) الكتاب و الوزراء للجهشياري : 58 .

[ 212 ]

« و لكنّه ما يستصغر ذلك معه » قال ابن أبي الحديد قال الأوزاعي للمنصور روي لي عن النبيّ صلَّى اللَّه عليه و آله لو أنّ ثوبا من ثياب أهل النّار علّق بين السماء و الأرض لأحرق أهل الأرض قاطبة فكيف بمن يتقمّصه و لو انّ ذنوبا من حميم جهنّم صبّ على ماء الأرض كلّه لآجنه حتّى لا يستطيع مخلوق شربه فكيف بمن يتجرّعه و لو انّ حلقة من سلاسل النّار وضعت على جبل لذاب كما يذوب الرّصاص فكيف بمن يسلك فيها و يرد فضلها على عاتقه 1 .

أبو سعيد الخدري مرفوعا : لو ضرب جبال الدّنيا بمقمع من تلك المقامع من الحديد لصارت غبارا 2 .

و قال الحسن البصري : الأغلال لم تجعل في أعناق أهل النّار انّهم أعجزوا الرّبّ و لكن اذا طغا بهم اللّهب أرسبتهم في النّار قال ثمّ خرّ الحسن صعقا و قال و دموعه تتحادر يا بن آدم نفسك فانّما هي نفس واحدة ان نجت نجوت و ان هلكت لم ينفعك من نجا و اللَّه ما يقدر العباد قدر حرّها و لو انّ رجلا كان بالمشرق و جهنّم بالمغرب ثم كشف عن غطاء واحد منها لغلت جمجمته و لو انّ دلوا من صديدها صبّ في الأرض ما بقي على وجهها شي‏ء فيه روح إلاّ مات 3 .

طاووس أيّها النّاس انّ النّار لمّا خلقت طارت أفئدة الملائكة فلّما خلقتم سكنت 4 .

مطرف بن الشّخير : انّكم لتذكرون الجنّة و انّ ذكر النّار قد حال بيني و بين أن أسأل اللَّه الجنّة 5 .

-----------
( 1 ) شرح ابن أبي الحديد 10 : 35 .

-----------
( 2 ) المصدر نفسه 10 : 36 .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 36 .

-----------
( 4 ) شرح ابن أبي الحديد 10 : 36 .

-----------
( 5 ) المصدر نفسه 10 : 37 .

[ 213 ]

قلت : و في دعاء كميل : ( و هذا ما لا تقوم له السماوات و الأرض فكيف بي و أنا عبدك الضعيف الذّليل الحقير المسكين المستكين ) 1 .

و روى ( عقاب الأعمال ) عن عيص بن العاصم قال : ذكر عند أبي عبد اللَّه عليه السّلام قاتل الحسين عليه السّلام فقال بعض أصحابه كنت أشتهي أن ينتقم اللَّه منه في الدّنيا فقال كأنّك تستقلّ له عذاب اللَّه و ما عند اللَّه أشدّ عذابا و أشدّ نكالا 2 .

« فأيّاكم و التّلوّن في دين اللَّه » في ( الصحاح ) : فلان متلوّن اذا كان لا يثبت على خلق واحد . . .

قال الجاحظ في ( سفيانيّته ) كما نقل عنه ( ابن أبي الحديد ) في موضع آخر : قال عمر للزّبير بعد جعله من احدى ستّة الشورى : امّا أنت فوعقة لقس مؤمن الرّضا كافر الغضب يوما إنسان و يوما شيطان و لعلّها لو أفضت اليك ظلّت يومك تلاطم بالبطحاء على مدمن شعير أفرأيت أن أفضت اليك فليت شعري من يكون للناس يوم تكون شيطانا اماما و من تكون يوم تغضب اماما الخ و لتلوّنه في دين اللّه يوما حارب عن أمير المؤمنين عليه السّلام و يوما حاربه و يوما قال لا ابايع غيره يوما كان أوّل من نكث بعد بيعته 3 .

« فإنّ جماعة فيما تكرهون من الحقّ خير من فرقة فيما تحبّون من الباطل » قل تعالوا اتل ما حرّم ربّكم عليكم ألاّ تشركوا به شيئا و بالوالدين احساناً و لا تقتلوا أولادكم من إملاقٍ نحن نرزقكم و إيّاهم و لا تقربوا الفواحش ما ظهر منها و ما بطن و لا تقتلوا النّفس الّتي حرّم اللَّه إلاّ بالحقّ ذلكم وصّاكم به لعلّكم

-----------
( 1 ) عباس القمي ، مفاتيح الجنان ، دعاء كميل بن زياد : 115 .

-----------
( 2 ) عقاب الأعمال للصدوق : 257 ح 1 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 185 .

[ 214 ]

تعقلون و لا تقربوا مال اليتيم إلاّ بالتي هي أحسن حتى يبلغ أشدّه و أوفوا الكيل و الميزان بالقسط لا نكلّف نفسا إلاّ وسعها و اذا قلتم فاعدلوا و لو كان ذا قربى و بعهد اللَّه أوفوا ذلكم وصّاكم به لعلّكم تذكّرون 1 ، و انَّ هذا صراطي مستقيماً فاتّبعوه و لا تتّبعوا السُّبل فتفرّق بكم عن سبيله ذلكم وصّاكم به لعلّكم تتّقون 2 .

« و إنَّ اللّه سبحانه لم يعط أحدا بفرقة خيرا ممّن مضى و لا ممّن بقى » شرع لكم من الدّين ما وصّى به نوحا و الّذي أوحينا اليك و ما وصّينا به ابراهيم و موسى و عيسى ان أقيموا الدّين و لا تتفرّقوا فيه كبر على المشركين ما تدعوهم اليه اللَّه يجتبي اليه من يشاء و يهدي اليه من ينيب 3 .

« يا أيّها النّاس طوبى لمن شغله عيبه عن عيوب النّاس » في الخبر قال عزّ و جلّ لموسى عليه السّلام يا موسى احفظ وصيّتي لك بأربعة أوّلهنّ ما دمت لا ترى ذنوبك قد غفرت فلا تشتغل بعيب غيرك و الثّانية ما دمت لا ترى كنوزي قد نفدت فلا تغتمّ بسبب رزقك و الثّالثة ما دمت لا ترى زوال ملكي فلا ترج أحدا غيري و الرّابعة ما دمت لم تر الشيطان ميتا فلا تأمن مكره 4 .

« و طوبى لمن لزم بيته و أكل قوته » قال ( ابن أبي الحديد ) : قال النبيّ صلَّى اللَّه عليه و آله ان اللَّه يحبّ التقيّ النّقيّ الخفيّ 5 و كان يقال : الاستيناس بالنّاس من علامات الافلاس 6 .

-----------
( 1 ) الأنعام : 151 152 .

-----------
( 2 ) الأنعام : 153 .

-----------
( 3 ) الشورى : 13 .

-----------
( 4 ) الخصال 1 : 103 ، و البحار 13 : 344 .

-----------
( 5 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 10 : 42 .

-----------
( 6 ) المصدر نفسه 10 : 44 .

[ 215 ]

« و اشتغل بطاعة ربِّه و بكى على خطيئته » قال ابن أبي الحديد قيل لبعضهم ما أصبرك على الوحدة ؟ فقال لست وحدي ، أنا جليس ربّي اذا شئت ان يناجيني قرأت كتابه و اذا شئت أن اناجيه صلّيت 1 .

و قال النبيّ صلَّى اللَّه عليه و آله لعبد اللَّه بن عامر الجهني لمّا سأله عن طريق النّجاة ،

يسعك بيتك و امسك عليك دينك و ابك على خطيئتك 2 .

و قيل للحسن هاهنا رجل لم نره قطّ جالسا إلاّ وحده خلف سارية فقال اذا رأيتموه فأخبروني فنظروا اليه ذات يوم فقالوا للحسن فمضى نحوه فقال ما يمنعك من مجالسة النّاس ؟ قال أمر شغلني عنهم ، قال : فما يمنعك أن تأتي هذا الرّجل الّذي يقال له الحسن ، فتجلس اليه قال : أمر شغلني عن النّاس و عن الحسن قال و ما ذاك ؟ قال إنّي أصبح و أمسي بين نعمة و ذنب ، فاشغل نفسي بشكر اللَّه على نعمه و الاستغفار من ذنوبي فقال له الحسن : أنت أفقه عندي من الحسن فالزم ما أنت عليه 3 .

« فكان من نفسه في شغل و النّاس منه في راحة » قال ابن أبي الحديد : قال الفضل اذا رأيت اللّيل مقبلا فرحت به و قلت اخلو بربّي و اذا رأيت الصّبح أدركني استرجعت كراهيّة لقاء النّاس و ان يجيى‏ء إليّ من يشغلني عن ربّي 4 .

قال ابن أبي الحديد كلامه عليه السّلام تختلف مناهجه رجّح هنا العزلة على المخالطة و كلامه عليه السّلام في دخوله على العلاء بن زياد الحارثي عائدا نهى عن العزلة و يجب أن يحمل ذلك على انّ من النّاس من العزلة خير له من المخالطة و منهم من هو بالضّدّ من ذلك . . . 5 .

-----------
( 1 ) المصدر نفسه 10 : 42 .

-----------
( 2 ) المصدر نفسه 10 : 37 .

-----------
( 3 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 10 : 43 .

-----------
( 4 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 10 : 43 .

-----------
( 5 ) المصدر نفسه 10 : 52 .

[ 216 ]

قلت : بل كلامه عليه السّلام متّفق الأطراف و لم ينه العلاء عن العزلة و انّما كان العلاء ترك أهله و ولده و لهم حقوق و ترك الاكتساب له و لهم و هو واجب و كلامه عليه السّلام وارد في التنكّب عن مخالطة أهل الدّنيا الّذين دأبهم النّفاق و يلزمه الاشتغال بذكر عيوب النّاس و ترك عبادة اللَّه تعالى و المخاصمة مع عباده .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

16

الخطبة ( 20 ) و من خطبة له عليه السّلام :

فَإِنَّ اَلْغَايَةَ أَمَامَكُمْ وَ إِنَّ وَرَاءَكُمُ اَلسَّاعَةَ تَحْدُوكُمْ تَخَفَّفُوا تَلْحَقُوا فَإِنَّمَا يُنْتَظَرُ بِأَوَّلِكُمْ آخِرُكُمْ أقول : إن هذا الكلام لو وزن بعد كلام اللّه سبحانه و بعد كلام رسول اللّه صلى اللّه عليه و آله بكل كلام لمال به راجحا و برز عليه سابقا فأمّا قوله عليه السلام تخففوا تلحقوا فما سمع كلام أقل منه مسموعا و لا أكثر محصولا و ما أبعد غورها من كلمه و أنفع نطفتها من حكمة و قد نبهنا في كتاب ( الخصائص ) على عظم قدرها و شرف جوهرها .

الخطبة ( 162 ) و من خطبة له عليه السّلام في أوّل خلافته :

إِنَّ اَللَّهَ تَعَالَى أَنْزَلَ كِتَاباً هَادِياً بَيَّنَ فِيهِ اَلْخَيْرَ وَ اَلشَّرَّ فَخُذُوا نَهْجَ اَلْخَيْرِ تَهْتَدُوا وَ اِصْدِفُوا عَنْ سَمْتِ اَلشَّرِّ تَقْصِدُوا اَلْفَرَائِضَ اَلْفَرَائِضَ أَدُّوهَا إِلَى اَللَّهِ تُؤَدِّكُمْ إِلَى اَلْجَنَّةِ إِنَّ اَللَّهَ حَرَّمَ حَرَاماً غَيْرَ مَجْهُولٍ وَ أَحَلَّ حَلاَلاً غَيْرَ مَدْخُولٍ وَ فَضَّلَ حُرْمَةَ اَلْمُسْلِمِ عَلَى اَلْحُرَمِ كُلِّهَا وَ شَدَّ بِالْإِخْلاَصِ وَ اَلتَّوْحِيدِ حُقُوقَ اَلْمُسْلِمِينَ فِي مَعَاقِدِهَا فَالْمُسْلِمُ مَنْ سَلِمَ اَلْمُسْلِمُونَ مِنْ لِسَانِهِ وَ يَدِهِ إِلاَّ بِالْحَقِّ وَ لاَ يَحِلُّ أَذَى اَلْمُسْلِمِ إِلاَّ بِمَا يَجِبُ بَادِرُوا

[ 217 ]

أَمْرَ اَلْعَامَّةِ وَ خَاصَّةَ أَحَدِكُمْ وَ هُوَ اَلْمَوْتُ فَإِنَّ اَلنَّاسَ أَمَامَكُمْ وَ إِنَّ اَلسَّاعَةَ تَحْدُوكُمْ مِنْ خَلْفِكُمْ تَخَفَّفُوا تَلْحَقُوا فَإِنَّمَا يُنْتَظَرُ بِأَوَّلِكُمْ آخِرُكُمْ اِتَّقُوا اَللَّهَ فِي عِبَادِهِ وَ بِلاَدِهِ فَإِنَّكُمْ مَسْئُولُونَ حَتَّى عَنِ اَلْبِقَاعِ وَ اَلْبَهَائِمِ وَ أَطِيعُوا اَللَّهَ وَ لاَ تَعْصُوهُ وَ إِذَا رَأَيْتُمُ اَلْخَيْرَ فَخُذُوا بِهِ وَ إِذَا رَأَيْتُمُ اَلشَّرَّ فَأَعْرِضُوا عَنْهُ أقول : قد تبيّن لك من جمعنا بين الخطبتين انّ الأصل في الأولى ذيل الأخيرة مع يسير اختلاف و لم يتفطّن لذاك المصنّف حتّى لا ينقل الاولى أو يعتذر في الثّانية بإعادتها لاختلافها اليسير ، ثمّ انّ الأصل في الثانية رواية ( الطبري ) قال : كتب إليّ السّدّي عن شعيب عن سيف عن سليمان بن أبي المغيرة عن عليّ بن الحسين عليه السّلام قال : أوّل خطبة خطب عليّ عليه السّلام قال حمد اللَّه و أثنى عليه ، فقال : انّ اللَّه عزّ و جلّ . . . و زاد في آخره و اذا كروا إذ أنتم قليلٌ مستضعفون في الأرض . . . 1 .

قوله عليه السّلام في الثانية : « إنّ اللَّه أنزل كتابا هاديا بيّن فيه الخير و الشّرّ » هذا بيانٌ للنّاس و هُدى و موعظةٌ للمتّقين 2 ، كتابٌ فُصّلت آياته قُرآناً عربيّاً لقومٍ يعلمون بشيراً و نذيراً فاعرض أكثرهم فهم لا يسمعون 3 ، الحمد للَّه الّذي أنزل على عبده الكتاب و لم يجعل له عوجاً قيّماً لينذر بأساً شديداً من لدنه و يُبشّر المؤمنين الّذين يعملون الصّالحات انّ لهم أجراً حسناً ماكثين فيه أبداً و ينذر الّذين قالوا اتّخذ اللَّه ولداً 4 .

« فخذوا نهج الخير تهتدوا » اتّبعوا ما اُنزل اليكم من ربِّكم و لا تتّبعوا من

-----------
( 1 ) تاريخ الطبري 3 : 457 ، و الآية 26 من سورة الأنفال .

-----------
( 2 ) آل عمران : 138 .

-----------
( 3 ) فصلت : 3 4 .

-----------
( 4 ) الكهف : 1 4 .

[ 218 ]

دونه أولياء قليلاً ما تذكّرون 1 .

« و اصدفوا عن سمت الشّرّ تقصدوا » في ( الصحاح ) : صدف عنّي أي أعرض 2 و السّمت : الطّريق و القصد العدل ، قال :

على حكم المأتيّ يوما اذا قضى
قضيّته ألاّ يجور و يقصد

قال الفّراء رفعه للمخالفة لأنّ معناه مخالف لما قبله فخولف بينهما في الإعراب 3 .

« الفرائض الفرائض أدوّها إلى اللَّه تؤدّكم الى الجنّة » في الخبر أعبد النّاس من أقام الفرائض 4 .

« إنّ اللَّه حرّم حراما غير مجهول و أحلّ حلالا غير مدخول » و يحلّ لهم الطّيبات و يُحرّم عليهم الخبائث 5 ، لا تحرّموا طيّبات ما أحَلّ اللَّه لكم و لا تعتدوا إنّ اللَّه لا يحبّ المعتدين و كلوا ممّا رزقكم اللَّه حلالاً طيّباً و اتّقوا اللَّه الّذي أنتم به مؤمنون 6 .

و انّما وصف عليه السّلام الحرام بكونه غير مجهول لأنّ كلّ شي‏ء لك حلال حتّى تعرف الحرام بعينه فتدعه و ذلك فيما لم يكن علم إجمالي ، و وصف الحلال بكونه غير مدخول لأنّه انّما أحلّ حلالا لم يدخل فيه الحرام فيحرم الحلال أيضا معه كما لو علم الحرام تفصيلا معيّنا و قال ابن أبي الحديد ذكر عليه السّلام انّ الحرام غير مجهول للمكلّف بل معلوم و الحلال غير مدخول أي لا

-----------
( 1 ) الأعراف : 3 .

-----------
( 2 ) الصحاح : [ صدف ] .

-----------
( 3 ) الصحاح : ( قصد ) .

-----------
( 4 ) الأمالي للصدوق : 27 ح 4 .

-----------
( 5 ) الأعراف : 157 .

-----------
( 6 ) المائدة : 87 88 .

[ 219 ]

عيب و لا نقص فيه . . . و تبعه باقي الشّراح 1 . و هو كما ترى .

« و فضّل حرمة المسلم على الحرم كلّها قال ابن أبي الحديد لفظ الخبر النبويّ حرمة المسلم فوق كلّ حرمة دمه و عرضه و ماله 2 .

قلت : و روى ابن سعد في ( طبقاته ) عن نبيط بن شريح الأشجعي قال انّي لرديف أبي في حجّة الوداع إذ تكلّم النبيّ صلَّى اللَّه عليه و آله فقمت على عجز الرّاحلة و وضعت رجلي على عاتقي أبي فسمعته يقول أيّ يوم أحرم ؟ قالوا هذا اليوم قال فأيّ شهر أحرم قالوا هذا الشهر قال فأيّ بلد أحرم ؟ قالوا هذا البلد قال فانّ دماءكم و أموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا هل بلّغت ؟ قالوا اللّهمّ نعم قال اللّهمّ اشهد اللّهمّ اشهد اللّهمّ اشهد 3 .

و روى خبر آخر بمضمونه و في أوّله وقف يوم النحر بين الجمرات ،

و في آخره ثمّ ودّع النّاس ، فقالوا هذه حجّة الوداع 4 .

و خبر آخر و زاد في ذيله ألا لا ترجعنّ بعدي كفّارا يضرب بعضكم رقاب بعض 5 .

« و شدّ بالإخلاص و التوحيد حقوق المسلمين في معاقدها » في ( الصحاح ) شدّه أي : أوثقه يشُدّه يشده أيضا و هو من النّوادر ، قال الفرّاء ما كان على فعلت من ذوات التضعيف غير واقع فانّ يفعل منه مكسور العين مثل عففت أعفّ و ما كان واقعا مثل رددت و مددت فانّ يفعل منه مضموم إلاّ ثلاثة أحرف جاءت نادرة و هي شدّه يشُدّه يشده و علّه يعلّه و يعلّه من العلل و هو الشّرب الثاني و نمّ الحديث و ينُمّه و ينِّمه 6 و قال عقدت البيع و الحبل و العهد ، و المعاقد

-----------
( 1 ) شرح ابن أبي الحديد 9 : 289 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 289 .

-----------
( 3 ) الطبقات الكبرى لابن سعد 2 : 132 طبع ( ليدن ) .

-----------
( 4 ) الطبقات الكبرى لابن سعد 2 : 132 طبع ( ليدن ) .

-----------
( 5 ) الطبقات الكبرى لابن سعد 2 : 132 طبع ( ليدن ) .

-----------
( 6 ) الصحاح : ( شدد ) .

[ 220 ]

مواضع العقد . . .

و الظّاهر انّ المراد بالإخلاص و التوحيد كلمة الاسلام الموجب لحقن المال و الدّم قال تعالى و لا تقولوا لمن ألقى اليكم السّلام لستَ مؤمنا تبتغون عرض الحياة الدُّنيا . . . 1 قال القمّي لمّا رجع النبيّ صلَّى اللَّه عليه و آله من غزاة خبير بعث اسامة بن زيد في خيل الى بعض قرى اليهود في ناحية فدك ليدعوهم الى الاسلام و كان رجل منهم يقال له مرداس بن نهيك الفدكي في بعض القرى فلّما أحسّ بخيل النبيّ صلَّى اللَّه عليه و آله جمع أهله و ماله في ناحية الجبل فأقبل يقول اشهد ان لا إله إلاّ اللَّه و انّ محمّدا رسول اللَّه فمرّ به اسامة بن زيد فطعنه فقتله فلما رجع الى النبيّ صلَّى اللَّه عليه و آله قال له قتلت رجلا شهد ألاّ إله إلاّ اللَّه و انّي رسوله فقال انما قالها تعوّذا من القتل فقال صلَّى اللَّه عليه و آله أفلا كشفت الغطاء عن قلبه لا ما قاله بلسانه قبلت و لا ما كان في نفسه علمت فحلف بعد ذلك اسامة الاّ يقتل أحدا شهد ألاّ إله إلاّ اللَّه و انّ محمّدا رسوله فتخلّف عن أمير المؤمنين عليه السّلام في حروبه لذلك ،

فأنزل تعالى في ذلك و لا تقولوا لمن ألقى اليكم السّلام لستَ مؤمناً تبتغون عرض الحياة الدُّنيا فعند اللَّه مغانم كثيرة كذلك كنتم من قبل فمنَّ اللَّه عليكم فتبيّنوا إنّ اللَّه كان بما تعملون خبيراً 2 .

« فالمسلم من سلم المسلمون من لسانه و يده إلاّ بالحقّ » قالوا و هو نظير قوله تعالى و لا تقتلوا النّفس التي حرّم اللَّه إلاّ بالحقّ 3 .

« و لا يحلّ أذى المسلم إلاّ بما يجب » قال تعالى و جزاء سيّئةٍ سيئةٌ مثلها . . . 4 ، و الحرمات قصاصٌ فمن اعتدى عليكم فاعتدوا عليه بمثل ما

-----------
( 1 ) النساء : 94 .

-----------
( 2 ) تفسير القمي 1 : 148 .

-----------
( 3 ) الأنعام : 151 .

-----------
( 4 ) الشورى : 40 .

[ 221 ]

اعتدى عليكم و اتّقوا اللَّه و اعلموا انّ اللَّه مع المتّقين 1 .

« بادروا أمر العامّة و خاصّة أحدكم و هو الموت » قال ابن أبي الحديد أمر بمبادرة الموت و سمّاه الواقعة العامّة لأنّه يعمّ الحيوان كلّه ثمّ سمّاه خاصّة أحدكم لأنّه و ان كان عامّاً إلاّ انّ له مع كلّ انسان خصوصيّة زائدة على ذلك العموم . . .

قلت : تفسيره في غاية البعد بل الظاهر من قوله عليه السّلام « بادروا أمر العامّة » المبادرة في أمر عامّة المسلمين بإصلاح شؤونهم و قضاء حوائجهم 2 .

و في الخبر : ليس منّا من لم يهتمّ بأمور المسلمين 3 .

قوله هنا : « فإنَّ النّاس أمامكم و انّ الساعة تحدوكم من خلفكم » و قوله في الاولى ، « فإنَّ الغاية أمامكم و إنّ وراءكم السّاعة تحدوكم » الأصل فيهما واحد قطعا و في أحدهما تصحيف و نقله في ( الخصائص ) : « فخلفكم السّاعة تحدوكم » 4 .

و قال ابن أبي الحديد في قوله هنا : « فانّ النّاس أمامكم » و روى : « فانّ البأس أمامكم » 5 يعني الفتنة .

قلت : لو صحّ البأس بالباء من أين انّ المراد به الفتنة ؟ و لعلّ المراد به العذاب فيكون مساوقا لقوله : « فانّ الغاية أمامكم » و قال ابن ميثم في قوله :

« فانّ الغاية أمامكم » الغاية : الثّواب و العقاب و يحتمل ارادة الموت به ، و قال الرّاوندي : يعني انّ الجنّة و النّار خلفكم و معنى ورائكم السّاعة أي : قدّامكم ،

-----------
( 1 ) البقرة : 194 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 289 .

-----------
( 3 ) الرواية كما في الكافي 2 : 163 و نقلها المجلسي في البحار 74 : 337 : « من أصبح لا يهتم بأمور المسلمين فليس بمسلم » .

-----------
( 4 ) الخصائص : 112 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 290 .

[ 222 ]

و لقائل أن يقول امّا الوراء بمعنى القدّام فقد ورد و لكن ما ورد امام بمعنى خلف و لا سمعنا ذلك . . . .

قلت : امام ضدّ وراء فكما اعترف بأنّ وراء يجيى‏ء بمعنى القدّام لذكر الصّحاح له لابدّ انّ امام أيضا يجيي‏ء بمعنى الخلف و التّحقيق انّهما ضدّان و ليس لكلّ منهما إلاّ معنى واحد إلاّ انّهما لما كانا أمرين اعتباريّين يصحّ التّعبير في شي‏ء واحد بكليهما فيمكن أن نقول انّ الجنّة و النار قدّامنا و ان نقول انّهما خلفنا فمن حيث نسير اليهما بأعمالنا و أعمارنا فهما قدّامنا و من حيث انّا في الدّنيا و هما في القيامة فهما خلفنا كما ان الساعة اي القيامة كذلك إلاّ انّه لو أراد الاعتراض على الرّاوندي لكان الاعتراض على قوله وراءكم يعني قدّامكم أولى لأنّ قوله تحدوكم قرينة على انّ المراد بوراء الخلف فانّ الحادي للإبل يكون خلفه قال الجوهري الحد و سوق الإبل و الغناء لها . . . فاذا شبّهت بالحادي لابدّ أن تكون من خلف و حينئذ فامام بمعناه الأصلي فقد لوحظ سير النّاس اليهما و على ما في أصل الثّانية « فانّ النّاس أمامكم » فلا يصحّ اعتبار غير القدّام و لعلّه الأنسب بالفقرتين بعد لا سيّما الثانية « فانّما ينتظر بأوّلكم آخركم » .

« تخفّفوا تلحقوا » في ( كشكول البهائي ) عن ( المحاسن ) : وقع حريق في المدائن فأخذ سلمان سيفه و مصحفه و خرج من الدّار ، و قال هكذا ينجو المخفّون 1 .

و في ( الاستيعاب ) : دخل قوم على سلمان و هو أمير المدائن و هو يعمل الخوص فقيل له : لم تعمل هذا و أنت أمير يجري عليك رزق ؟ فقال : انّي أحبّ أن

-----------
( 1 ) الكشكول للبهائي 1 : 323 .

[ 223 ]

آكل من عمل يدي 1 .

و في ( ذيل الطبري ) عن الحسن قال : كان عطاء سلمان خمسة آلاف و كان على ثلاثين ألفا من النّاس يخطب في عباية يفترش و يلبس فضلها و كان اذا خرج عطاه أمضاه و أكل من سفيف يده 2 .

و روى ( الكافي ) عن ابن أبي يعفور قال قال أبو عبد اللَّه عليه السّلام انّ فقراء المؤمنين يتقلّبون في رياض الجنّة قبل أغنيائهم بأربعين خريفا ثمّ قال سأضرب لك مثلا انّما مثل ذلك مثل سفينتين مرّ بهما على عاشر فنظر في أحديهما فلم ير فيها شيئا فقال اسربوها و نظر في الاخرى فاذا هي موقرة فقال احبسوها 3 .

و عن سعدان عنه عليه السّلام : أنّ اللَّه تعالى يلتفت يوم القيامة الى فقراء المؤمنين شبيها بالمعتذر اليهم فيقول و عزّتي ما افقرتكم في الدّنيا من هوان بكم عليّ و لترون ما أصنع بكم اليوم فمن زوّدكم في دار الدّنيا معروفا فخذوا بيده و ادخلوه الجنّة فيقول رجل منهم يا ربّ انّ أهل الدّنيا تنافسوا في دنياهم فنكحوا النساء و لبسوا الثياب اللّيّنة و أكلوا الطعام و سكنوا الدّور و ركبوا المشهور من الدوّاب فاعطني مثل ما أعطيتهم فيقول تعالى و لكلّ عبد منكم مثل ما أعطيت أهل الدّنيا منذ كانت الدّنيا الى ان انقضت الدّنيا سبعون ضعفا 4 .

و عن هشام عنه عليه السّلام اذا كان يوم القيامة قام عنق من النّاس حتّى يأتوا باب الجنّة فيقال لهم من أنتم ؟ فيقولون نحن الفقراء فيقال لهم اقبل الحساب ؟

-----------
( 1 ) الاستيعاب لابن عبد البر 2 : 635 .

-----------
( 2 ) تاريخ الطبري ، ذيل التاريخ 8 : 33 .

-----------
( 3 ) الكافي 3 : 359 ح 1 .

-----------
( 4 ) المصدر نفسه 3 : 361 ح 9 .

[ 224 ]

فيقولون : ما أعطيتمونا شيئا تحاسبونا عليه فيقول تعالى صدقوا ، ادخلوا الجنّة 1 . « فانّما ينتظر بأوّلكم آخركم » ليس تفريعا على خصوص ( تخفّفوا تلحقوا ) بل على ( و انّ وراءكم السّاعة تحدوكم ) ( و ان السّاعة تحدوكم من خلفكم ) خصوصا أو مع ( تخفّفوا تلحقو ) ، و في ( الكافي ) عن الصادق عليه السّلام عجبا لقوم حبس أوّلهم عن آخرهم ثمّ نودي فيهم بالرّحيل و هم يلعبون 2 .

و عنه عليه السّلام قال : أرواح المؤمنين في حجرات في الجنّة يأكلون من طعامها و يشربون من شرابها و يقولون ربّنا أقم لنا السّاعة و انجز لنا ما وعدتنا و الحق آخرنا بأوّلنا 3 .

قال : و أرواح المشركين في النّار يعذّبون يقولون ربّنا لا تقم لنا السّاعة و لا تنجز لنا ما وعدتنا و لا تلحق آخرنا بأوّلنا 4 .

« اتّقوا اللَّه في عباده و بلاده » في سورة القصص آية ( 83 ) تلك الدّار الآخرة نجعلها للّذين لا يريدون علوّاً في الأرض و لا فساداً و العاقبة للمتّقين ،

و فرعون ذي الأوتاد الّذين طغوا في البلاد فأكثروا فيها الفساد فصبّ عليهم ربِّك سوط عذابٍ إنَّ ربّك لبالمرصاد 5 .

إنّكم مسؤلون حتّى عن البقاع » روى ( الكافي ) : أنّ أبا الحسن عليه السّلام اشترى دارا و أمر مولى له أن يتحوّل إليها و قال انّ منزلك ضيّق فقال قد أحدث هذه الدّار أبي فقال عليه السّلام ان كان أبوك أحمق ينبغي أن تكون مثله 6 .

-----------
( 1 ) الكافي 3 : 364 ح 19 .

-----------
( 2 ) الكافي 3 : 258 ح 29 .

-----------
( 3 ) المصدر نفسه 3 : 244 ح 4 .

-----------
( 4 ) المصدر نفسه 3 : 245 ح 1 .

-----------
( 5 ) الفجر : 10 14 .

-----------
( 6 ) الكافي 3 : 258 ح 29 .

[ 225 ]

و عن النبيّ صلَّى اللَّه عليه و آله من بات على سطح غير محجّر فأصابه شي‏ء فلا يلومنّ إلاّ نفسه 1 .

و عن أبي جعفر عليه السّلام وجدنا في كتاب عليّ عليه السّلام إنّ الأرض للَّه يورثها من يشاء من عباده و العاقبة للمتّقين 2 الى أن قال فمن أحيا أرضا من المسلمين فليعمرها و ليؤدّ خراجها الى الامام من أهل بيتي و له ما أكل منها فان تركها أو أخربها فأخذها رجل من المسلمين من بعده فعمّرها و أحياها فهو أحقّ بها من الّذي تركها . . . 3 .

« و البهائم » روى ( الكافي ) عن الصادق عليه السّلام قال : للدّابّة على صاحبها ستّة حقوق ، لا يحمّلها فوق طاقتها و لا يتّخذ ظهرها مجلسا يتحدّث عليه و يبدأ بعلفها اذا نزل و لا يمسّها و لا يضربها في وجهها فانّها تسبّح و يعرض عليها الماء اذا مرّ به 4 .

و عن النبيّ صلَّى اللَّه عليه و آله اضربوها على النّفار و لا تضربوها على العثار 5 .

« و أطيعوا اللَّه و لا تعصوه » و من يطع اللَّه و الرّسول فأولئك مع الّذين أنعم اللَّه عليهم من النبيّين و الصّديقين و الشهداء و الصالحين و حسن أولئك رفيقاً ذلك الفضل من اللَّه و كفى به عليماً 6 ، و من يعص اللَّه و رسوله و يتعدّ حدوده يدخله ناراً خالداً فيها و له عذابٌ مهين 7 .

-----------
( 1 ) المصدر نفسه 1 : 407 ح 1 .

-----------
( 2 ) الأعراف : 128 .

-----------
( 3 ) الكافي 6 : 530 ح 2 .

-----------
( 4 ) المصدر نفسه 6 : 537 ح 1 .

-----------
( 5 ) المصدر نفسه 6 : 538 ح 7 .

-----------
( 6 ) النساء : 69 70 .

-----------
( 7 ) النساء : 14 .

[ 226 ]

« و اذا رأيتم الخير فخذوا به و اذا رأيتم الشّرّ فاعرضوا عنه » فاستبقوا الخيرات الى اللَّه مرجعكم جميعاً فيُنبّئكم بما كنتم فيه تختلفون 1 ، فمن يعمل مثقال ذرّةٍ خيراً يره و من يعمل مثقال ذرّةٍ شرّاً يره 2 .

قول المصنّف « قال الشريف » هكذا في ( المصرية ) ليس الكلام من المصنف بل الشرّاح فليس في ( الخطيّة ) أصلاً و في ( ابن ميثم ) « قال السّيّد » و في ابن أبي الحديد : « قال الرضي » .

أقول : هكذا في ( المصرية ) و الصّواب : ( و أقول ) كما في ابن أبي الحديد و ابن ميثم .

« انّ هذا الكلام لو وزن بعد كلام اللّه سبحانه » و في ( الخطيّة ) : « تعالى » .

و بعد كلام رسول اللَّه صلَّى اللَّه عليه و آله هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد ) و بعد كلام النبيّ صلَّى اللَّه عليه و آله و في ابن ميثم و كلام رسوله صلَّى اللَّه عليه و آله .

« بكلّ كلام لمال به راجحا » يعني لو وضع كلامه صلَّى اللَّه عليه و آله في كفّة ميزان و كلام كلّ أحد غير اللَّه و رسوله في كفّة اخرى لمال هذا الكلام به راجحا أي أشالت كفّة كلامه عليه السّلام لكفّة كلام غيره و رفعتها ، شبّه كلامه عليه السّلام و كلام غيره بمتاعين وضعا في كفّتين .

« و برّز عليه سابقا » برّز بالتشديد قال في ( الصّحاح ) : برّز الرّجل فاق على أصحابه و كذلك الفرس إذا سبق . . . 3 .

شبّه كلامه عليه السّلام و كلام غيره بفرسين تسابقا و انّ كلامه عليه السّلام السّابق في المضمار .

-----------
( 1 ) المائدة : 48 .

-----------
( 2 ) الزلزال : 7 8 .

-----------
( 3 ) الصحاح : ( برز ) .

[ 227 ]

« فما سمع كلام أقلّ منه مسموعا و لا أكثر محصولا » أي : أقلّ لفظا و أكثر معنى نظير قول النبيّ صلَّى اللَّه عليه و آله خير الأمور أوسطها .

« و ما أبعد غورها من كلمة » أي : يبعد الوصول الى قعرها ، شبّه كلامه عليه السّلام ببحر بعيد القعر لا يوصل اليه ، و في ( الصّحاح ) غور كلّ شي‏ء قعره 1 .

« و انقع نطفتها من حكمة » في ( الصحاح ) نقع الماء العطش نقعا و نقوعا أي : سكّنه و يقال شرب حتّى نقع أي : شفى غليله و النّطفة الماء الصّافي قلّ أو كثر 2 .

« و قد نبّهنا في كتاب الخصائص على عظم قدرها و شرف جوهرها » 3 ،

قال ابن ميثم : و ما أقلّ هذه الكلمة و أكثر نفعها و أعظم قدرها و أبعد غورها و أسطع نورها 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

17

الخطبة ( 41 ) و من كلام له عليه السّلام :

أَيُّهَا اَلنَّاسُ إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمُ اِثْنَانِ اِتِّبَاعُ اَلْهَوَى وَ طُولُ اَلْأَمَلِ فَأَمَّا اِتِّبَاعُ اَلْهَوَى فَيَصُدُّ عَنِ اَلْحَقِّ وَ أَمَّا طُولُ اَلْأَمَلِ فَيُنْسِي اَلْآخِرَةَ أَلاَ وَ إِنَّ اَلدُّنْيَا قَدْ وَلَّتْ حَذَّاءَ فَلَمْ يَبْقَ مِنْهَا إِلاَّ صُبَابَةٌ كَصُبَابَةِ اَلْإِنَاءِ اِصْطَبَّهَا صَابُّهَا أَلاَ وَ إِنَّ اَلْآخِرَةَ قَدْ أَقْبَلَتْ وَ لِكُلٍّ مِنْهُمَا بَنُونَ فَكُونُوا مِنْ أَبْنَاءِ اَلْآخِرَةِ وَ لاَ تَكُونُوا مِنْ أَبْنَاءِ اَلدُّنْيَا فَإِنَّ كُلَّ وَلَدٍ

-----------
( 1 ) الصحاح : ( غور ) .

-----------
( 2 ) الصحاح : ( نقع ) .

-----------
( 3 ) الخصائص للرضي : 112 .

-----------
( 4 ) شرح شرح ابن ميثم 1 : 330 .

[ 228 ]

سَيُلْحَقُ بِأَبِيهِ يَوْمَ اَلْقِيَامَةِ وَ إِنَّ اَلْيَوْمَ عَمَلٌ وَ لاَ حِسَابَ وَ غَداً حِسَابٌ وَ لاَ عَمَلَ قال الشريف : أقول الحذاء السريعة و من النّاس من يرويه جذاء .

أقول : رواه نصر بن مزاحم في أوّل كتابه ( صفين ) مع زيادات روى عن عمر ابن سعد الأسدي عن الحارث بن حضيرة عن عبد الرّحمن بن عبيد بن أبي الكنود و غيره قالوا لمّا قدم عليّ عليه السّلام من البصرة الى الكوفة يوم الاثنين لاثنتي عشرة ليلة مضت من رجب سنة ستّ و ثلاثين استقبله أهل الكوفة و فيهم قرّآئهم و أشرافهم فدعوا له بالبركة و قالوا له أين تنزل أتنزل القصر ؟

فقال لا و لكن أنزل الرّحبة فنزلها و أقبل حتّى دخل المسجد الأعظم فصلّى فيه ركعتين ثمّ صعد المنبر فحمد اللَّه و أثنى عليه و صلّى على رسوله ثمّ قال امّا بعد يا أهل الكوفة فانّ لكم في الاسلام فضلا ما لم تبدّلوا و تغيّروا دعوتكم الى الحقّ فأجبتم و بدئتم بالمنكر فغيّرتم الاّ انّ فضلكم في ما بينكم و بين اللَّه فامّا في الأحكام و القسمة فأنتم أسوة من أجابكم و دخل فيما دخلتم فيه الاّ انّ أخوف ما أخاف عليكم اتّباع الهوى و طول الأمل فأمّا اتّباع الهوى فيصدّ عن الحقّ و امّا طول الأمل فينسي الآخرة إلاّ انّ الدّنيا قد ترحلّت مدبرة و الآخرة قد ترحلّت مقبلة و لكلّ واحدة منهما بنون فكونوا من أبناء الآخرة اليوم عمل و لا حساب و غدا حساب و لا عمل الحمد للَّه الذي نصر وليّه 1 . . .

و رواه المفيد في ( أماليه ) مرّتين الأولى في مجلسه ( 23 ) باسناد له ذكره في أوّله عن عليّ بن مهزيار عن عاصم عن فضيل الرّسّان عن يحيى بن عقيل قال : قال عليّ عليه السّلام : انّما أخاف عليكم اثنتين اتّباع الهوى و طول الأمل فامّا اتّباع الهوى فيصدّ عن الحقّ و امّا طول الأمل فينسي الآخرة ارتحلت الآخرة مقبلة

-----------
( 1 ) وقعة صفّين لابن مزاحم : 3 .

[ 229 ]

و ارتحلت الدّنيا مدبرة و لكل بنون فكونوا من بني الآخرة و لا تكونوا من أبناء الدّنيا اليوم عمل و لا حساب و غدا حساب و لا عمل 1 .

و رواه في مجلسه ( 41 ) عن الجعابي عن محمّد بن الوليد عن عنبر عن شعبة عن سلمة بن كهيل عن أبي الطّفيل قال سمعت أمير المؤمنين عليه السّلام يقول انّ أخوف ما أخاف عليكم طول الأمل و اتّباع الهوى فامّا طول الأمل فينسي الآخرة و امّا اتباع الهوى فيصدّ عن الحقّ ألا و انّ الدّنيا قد تولّت مدبرة و الآخرة قد أقبلت مقبلة و لكلّ واحدة منهما بنون فكونوا من أبناء الآخرة و لا تكونوا من أبناء الدُّنيا فانّ اليوم عمل و لا حساب و الآخرة حساب و لا عمل 2 .

و رواه الكليني في ( كافيه ) في باب اتّباع الهوى عن الحسين بن محمّد عن المعلّى بن محمّد عن الوشا عن عاصم بن حميد عن أبي حمزة عن يحيى بن عقيل قال قال أمير المؤمنين عليه السّلام انّما أخاف عليكم اثنتنان اتّباع الهوى و طول الأمل امّا اتّباع الهوى فانّه يصدّ عن الحقّ و أمّا طول الأمل فانّه ينسي الآخرة 3 .

و رواه ( الخصال ) مثله مسندا عن سليم 4 .

و رواه الكليني في ( روضته ) عن القمّي عن أبيه بن حمّاد عن عيسى عن ابراهيم بن عثمان عن سليم بن قيس قال خطب أمير المؤمنين عليه السّلام ثم قال ألا انّ أخوف ما أخاف عليكم خلّتان اتّباع الهوى و طول الأمل اما اتّباع الهوى فيصدّ عن الحق و أمّا طول الأمل فينسي الآخرة الى أن قال و لا تكونوا من أبناء الدُّنيا فانّ اليوم عمل و لا حساب و انّ غدا حساب و لا عمل و انّما بدء وقوع

-----------
( 1 ) الأمالي للمفيد : 207 ح 41 و : 345 ح 1 .

-----------
( 2 ) الأمالي للمفيد : 207 ح 41 .

-----------
( 3 ) الكافي 4 : 31 ح 3 .

-----------
( 4 ) الخصال : 51 ح 63 .

[ 230 ]

الفتن أهواء تتّبع 1 . . .

و مثله في ( كتاب سليم بن قيس ) و رواه ( تحف العقول ) جزء خطبة الدّيباج الى قوله : « و طول الأمل » 2 .

و عن ( مناقب ابن الجوزي ) خطبة تعرف بالبالغة : روى ابن أبي ذئب عن أبي صالح العجلي قال شهدت أمير المؤمنين كرّم اللَّه وجهه و هو يخطب فقال بعد أن حمد اللَّه تعالى و صلّى على رسوله : أيّها النّاس انّ اللَّه تعالى أرسل اليكم رسولا ليربح به عليكم و يوقظ به غفلتكم و انّ أخوف ما أخاف اتّباع الهوى و طول الأمل امّا اتّباع الهوى فيصدّكم عن الحقّ و امّا طول الأمل فينسيكم الآخرة ألا و انّ الدّنيا قد ترحّلت مدبرة و انّ الآخرة قد ترحّلت مقبلة و لكلّ واحد منهما بنون فكونوا من أبناء الآخرة و لا تكونوا من أبناء الدّنيا فانّ اليوم عمل و لا حساب و غدا حساب و لا عمل و اعلموا انّكم ميّتون و مبعوثون من بعد الموت و محاسبون على أعمالكم 3 فلا تغرّنّكم الحياوةُ الدُّنيا و لا يَغُّرنّكم باللَّه الغرور 4 . . . .

و ممّا نقلنا من أسانيده يعمل تواتره و لكن رواه ( الخصال ) باسنادين عاميين عن جابر عن النبيّ صلَّى اللَّه عليه و آله و لا غرو فانّ الأصل في كلامهما واحد .

قول المصنّف « و من كلام له عليه السّلام » هكذا في ( المصرية ) و الصّواب 5 :

( و من خطبة له عليه السّلام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 6 .

-----------
( 1 ) الكافي 8 : 58 ح 21 .

-----------
( 2 ) ابن شعبة الحراني : 152 153 ، و كتاب سليم بن قيس : 30 .

-----------
( 3 ) نقله المجلسي في بحار الأنوار 77 : 297 .

-----------
( 4 ) لقمان : 33 .

-----------
( 5 ) الطبعة المصرية : 146 ، و الخطية : 33 .

-----------
( 6 ) شرح ابن أبي الحديد 2 : 318 ح 42 ، و شرح ابن ميثم ( و من كلام له ) 2 : 106 ح 41 ، و الخطية : 33 .

[ 231 ]

قوله عليه السّلام « أيُّها النّاس إنَّ أخوف ما أخاف عليكم إثنان » هكذا في ( المصريّتين ) و في ( ابن أبي الحديد و ابن ميثم ) ، و الخوئي « إثنتان » 1 و هو الصحيح ، فانّ القاعدة في مثله التأنيث لأنّ المراد خصلتان و خلّتان قال :

و قالوا لنا ثنتان لابدّ منهما
صدور رماح أشرعت أو سلاسل

2 و قد صرّح بالخلّتين في رواية سليم .

هذا ، و قال عليه السّلام انّهما أخوف ما يخاف على النّاس لأنّ هلاك أكثرهم بهما « إتّباع الهوى » و لو اتّبع الحقُّ أهواءهم لفسدت السّماوات و الأرض و من فيهنّ . . . 3 ، . . . و لئن اتّبعت أهواءهم بعد الذي جاءك من العلم مالك من اللَّه من وليّ و لا نصيرٍ 4 ، . . . و لئن اتّبعت أهواءهم من بعد ما جاءك من العلم إنّك إذاً لمن الظالمين 5 ، . . . قُل لا اتّبع أهواءكم قد ضللت إذاً و ما أنا من المهتدين 6 ، قل فأتوا بكتابٍ من عند اللَّه هو أهدى منهما اتّبعه ان كنتم صادقين فان لم يستجيبوا لك فاعلم انّما يتّبعون أهواءهم و من أضلّ ممّن اتّبع هواه بغير هدىً من اللَّه إنّ اللَّه لا يهدي القوم الظالمين 7 ، أفمن كان على بيّنةٍ من ربِّه كمن زُيّن له سوء عمله و اتّبعوا أهواءهم 8 ، . . . أولئك

-----------
( 1 ) المصرية المصححة بلفظ ( اثنتان ) : 146 ، و شرح ابن ميثم ( إثنان ) 2 : 106 ، و شرح ابن أبي الحديد و الخطية كما ذكر .

-----------
( 2 ) العين للفراهيدي 1 : 253 .

-----------
( 3 ) المؤمنون : 71 .

-----------
( 4 ) البقرة : 120 .

-----------
( 5 ) البقرة : 145 .

-----------
( 6 ) الأنعام : 56 .

-----------
( 7 ) القصص : 49 50 .

-----------
( 8 ) محمّد : 14 .

[ 232 ]

الّذين طبع اللَّه على قلوبهم و اتّبعوا أهواءهم 1 .

« و طول الأمل » ذرهم يأكلوا و يتمتّعوا ويلههم الأمل فسوف يعلمون 2 ، « فاما اتّباع الهوى فيصدّ عن الحقّ » قال تعالى لداود يا داود إنّا جعلناك خليفة في الأرض فاحكم بين النّاس بالحقِّ و لا تتّبع الهوى فيضلّك عن سبيل اللَّه . . . 3 ، و قال لنبيّه صلَّى اللَّه عليه و آله ثم جعلناك على شريعةٍ من الأمر فاتّبعها و لا تتّبع أهواء الّذين لا يعلمون إنّهم لن يغنوا عنك من اللَّه شيئاً و إن الظالمين بعضهم أولياء بعضٍ و اللَّه وليّ المتّقين 4 .

قال ابن أبي الحديد اذا تأمّلت هلاك من هلك من المتكلّمين كالمجبرة و المرجئة مع ذكائهم و فطنتهم و اشتغالهم بالعلوم عرفت انّه لا سبب لهلاكهم إلاّ هوى الأنفس و حبّهم الانتصار للمذهب الّذي قد ألفوه و قد راسوا بطريقه و قد صارت لهم الاتباع و التلامذة و أقبلت الدّنيا عليهم و عدّهم السّلاطين علماء و رؤساء فيكرهون نقض ذلك كلّه و إبطاله فيحبّون الانتصار لتلك المذاهب و الآراء التي نشأوا عليها و عرفوا بها و وصلوا الى ما و صلوا بطريقها و يخافون الانتقال عن المذهب و ان يشتفي منهم الخصوم و يقرعهم الاعداء و من أنصف علم انّ الّذي ذكرناه حقّ و ما زال الهوى مرديا قتّالا و لهذا قال سبحانه و نهى النّفس عن الهوى . . . 5 ، و قال صلَّى اللَّه عليه و آله ثلاث مهلكات شحّ مطاع و هوى متّبع و اعجاب

-----------
( 1 ) محمّد : 16 .

-----------
( 2 ) الحجر : 3 .

-----------
( 3 ) ص : 26 .

-----------
( 4 ) الجاثية : 18 19 .

-----------
( 5 ) النازعات : 40 .

[ 233 ]

المرء بنفسه 1 . . . 2 .

قلت : و في ذيل الخطبة على رواية سليم و انّما بدء وقوع الفتن أهواء تتّبع و أحكام تبتدع يخالف فيها حكم اللَّه يتولّى فيها رجال رجالا . . . .

« و امّا طول الأمل فينسي الآخرة » و نسيان الآخرة موجب لمفاسد كثيرة قال تعالى إنَّ الّذين يضلّون عن سبيل اللَّه لهم عذابٌ شديدٌ بما نسوا يوم الحساب 3 ، فاليوم ننساهم كما نسوا لقاء يومهم هذا . . . 4 ، فلمّا نسوا ما ذكّروا به أنجينا الّذين ينهون عن السّوء و أخذنا الّذين ظلموا بعذابٍ بئيسٍ بما كانوا يفسقون 5 .

« ألا و انّ الدُّنيا قد ولّت حذّاء » قال الخوئي حذّاء حال 6 .

قلت : بل الظاهر كونه مفعول مطلق فانّ الأصل ولّت تولية حذّاء أي سريعة و قد عدّوا من أمثلة المفعول المطلق قولهم اشتمل الصّمّاء و رجع القهقرى .

قال ابن أبي الحديد في الحديث المرفوع أيّها النّاس انّ الأعمال تطوى و الاعمار تفنى و الأبدان تبلى في الثّرى و ان اللّيل و النّهار يتراكضان تراكض الفرقدين يقرّبان كلّ بعيد و يخلقان كلّ جديد و في ذلك ما ألهى عن الأمل و اذكرك بحلول الأجل 7 .

-----------
( 1 ) الجامع الصغير للسيوطي 1 : 236 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 319 .

-----------
( 3 ) ص : 26 .

-----------
( 4 ) الأعراف : 51 .

-----------
( 5 ) الأعراف : 165 .

-----------
( 6 ) الخوئي 4 : 202 ( 42 ) .

-----------
( 7 ) شرح ابن أبي الحديد 2 : 320 .

[ 234 ]

« فلم يبق منها إلاّ صبابة كصباة الإناء اصطبّها صابّها » في ( الصّحاح ) :

صببت الماء فانصبّ أي سكبته فانسكب و الصّبابة بالضّمّ البقيّة من الماء في الإناء . . . 1 .

و في ( الجمهرة ) : و الاناء واحد الآنية ممدود الّذي يجعل فيه الطّعام و غيره مثل رداء و أردية 2 .

و في ( الصحاح ) : الاناء معروف و جمعه آنية و جمع الآنية الأواني مثل سقاء و أسقية و اساق 3 . و مثله القاموس 4 .

هذا ، و قوله عليه السّلام « اصطبّها صابّها » الضميران راجعان الى الاناء فلابدّ من تأنيثه و ارجاعهما الى صبابة بأن يقال صبّب الصّبابة و يراد صبّ الاناء بعيد فاستعمال الجمهرة و الصحاح للإناء مذكّرا في غير محلّه و كيف كان فحيث أنّا بعد مجيئنا الى الدّنيا يكون كلّ نفس نتنفّسه قدّمنا الى مسافة الآخرة و الأعمار قصير طويلها و هو الأقل في أفراد البشر فكيف بقصيرها و هو الأكثر يكون الأمر كما قال عليه السّلام من كون ما بقى من أعمارنا و دنيانا كقطرات ماء بقيت في إناء صبّها صاب .

« ألا و إنّ الآخرة قد أقبلت » و حيث انّ من مات تقوم قيامته و الموت في غاية القرب منّا فالآخرة قد أقبلت الينا و لو أريد بالآخرة السّاعة فهي أيضا في غاية القرب منّا ، قال تعالى كأنّهم يوم يرونها لم يلبثوا إلاّ عشيّةً أوضحاها 5 ،

« فكونوا من أبناء الآخرة » حيث انّها الحياة الباقية .

-----------
( 1 ) الصحاح : ( صبب ) .

-----------
( 2 ) جمهرة اللغة لابن دريد : 250 ( ن أوى ) .

-----------
( 3 ) الصحاح : ( أنا ) .

-----------
( 4 ) قاموس المحيط للفيروز آبادي : 1627 ( أنى ) .

-----------
( 5 ) النازعات : 46 .

[ 235 ]

« و لا تكونوا أبناء » هكذا في ( المصرية ) و الصّواب : ( من أبناء ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« الدّنيا » حيث إنّها كنبات أرض حصل من ماء أنزل من السّماء ثمّ بعد أيّام يكون كأن لم يغن بالأمس . و في الخبر : اذا دعيتم الى وليمة و جنازة فأجيبوا الجنازة لأنّها تذكّر الآخرة و لا تجيبوا الوليمة لأنّها تذكّركم الدّنيا 2 .

إنّما الحياة الدّنيا متاع و ان الآخرة هي دار القرار 3 .

« فإن كلّ ولد سيلحق بامّه يوم القيامة » هكذا في ( المصريتين ) 4 و كذا في نسخة ( ابن أبي الحديد ) لكن في ( ابن ميثم و الخوئي ) 5 : « فانّ كلّ ولد سيلحق بأبيه يوم القيامة » .

هذا ، و في الخبر : أنّ كلّ الناس في القيامة يدعون بأسماء امّهاتهم إلاّ شيعة أمير المؤمنين عليه السّلام فيدعون بأسماء آبائهم لطيب ولادتهم 6 .

« و ان اليوم عمل و لا حساب و غدا حساب و لا عمل » في ( كشكول البهائي ) عن النبيّ صلَّى اللَّه عليه و آله يفتح للعبد يوم القيامة لكلّ يوم من أيّام عمره أربع و عشرون خزانة عدد ساعات الليل و النّهار فخزانة يجدها مملوّة نورا و سرورا فيناله عند مشاهدتها من الفرح و السرور ما لو وزّع على أهل النّار لأدهشهم عن الاحساس بألم النّار و هي السّاعة التي أطاع فيها ربّه ثمّ يفتح له خزانة اخرى فيراها مظلمة منتنة مفزعة فيناله عند مشاهدتها من الجزع و الفزع ما لو قسّم

-----------
( 1 ) المصرية 146 ، و شرح ابن ميثم 2 : 107 متماثلتان ، و شرح ابن أبي الحديد : ( من ) 2 : 318 و الخطية ( من ) : 33 .

-----------
( 2 ) الكافي 1 : 169 ح 490 بدل الوليمة العرائس .

-----------
( 3 ) غافر : 39 .

-----------
( 4 ) الطبعة المصرية : 146 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 318 ، و كذلك شرح ابن ميثم 2 : 107 .

-----------
( 6 ) المحاسن للبرقي : 141 ، و نقله المجلسي في البحار 7 : 240 .

[ 236 ]

على أهل الجنّة لنغّص عليهم نعيمها و هي السّاعة التي عصى فيها ربّه ثمّ يفتح له خزانة اخرى فيراها فارغة ليس فيها ما يسرّه و لا ما يسوءه و هي السّاعة التي نام فيها أو اشتغل فيها بشي‏ء من مباحات الدّنيا فيناله من الغبن و الأسف على فواتها ما لا يوصف حيث كان متمكّنا من أن يملئها حسنات و من هذا قوله تعالى . . . ذلك يوم التّغابن 1 .

و في ( الطبري ) في يوم الطّفّ قال أبو مخنف : و جاء عباس بن أبي شبيب الشاكري و معه شوذب مولى شاكر فقال يا شوذب ما في نفسك أن تصنع قال ما أصنع أقاتل معك دون ابن بنت رسول اللَّه صلَّى اللَّه عليه و آله حتّى أقتل قال ذلك الظّنّ بك امّا الآن فتقدّم بين يدي أبي عبد اللَّه عليه السّلام حتى يحتسبك كما احتسب غيرك من أصحابه و حتّى أحتسبك انا فانّه لو كان معي السّاعة أحد أنا أولى به منّي بك يسّرني أن يتقدّم بين يديّ حتّى احتسبه فانّ هذا يوم ينبغي لنا أن نطلب الأجر فيه بكلّ ما قدرنا عليه فانّه لا عمل بعد اليوم و انّما هو الحساب 2 .

و في ( مقاتل أبي الفرج ) عن الضّحاك المشرقي : قال العباس بن عليّ عليه السّلام لأخيه من أبيه و امه عبد اللَّه بن علي عليه السّلام : تقدّم بين يديّ حتّى أراك قتيلا و احتسبك 3 . . . .

قال الشريف « أقول الحذّاء السّريعة و من النّاس من يرويه جذّاء » هكذا في ( المصرية ) و فيه سقط و تحريف و الصّواب ما نقله ( ابن أبي الحديد و الخوئي ) 4 هكذا : « قوله عليه السّلام حذاء الحذّاء السّريعة و من الناس من يرويه ( جذّاء ) بالجيم و الذّال أي انقطع درّها و خيرها » و مثلهما ( الخطيّة ) لكن بدون

-----------
( 1 ) الكشكول للبهائي 2 : 172 ، و الآية 9 من سورة التغابن .

-----------
( 2 ) تاريخ الطبري 4 : 338 .

-----------
( 3 ) مقاتل الطالبيين للأصفهاني : 54 .

-----------
( 4 ) المصرية : 146 ، و ابن أبي الحديد 2 : 318 و الخطية : 33 .

[ 237 ]

قوله : قوله عليه السّلام الحذّاء » 1 .

و من الغريب عدم بيان في ( ابن ميثم ) رأسا 2 .

ثم الحذّاء بالحاء و المعجمة و الجذّاء بالجيم و المهملة مشدّد ان من الحذذ و الجدد .

و امّا قول المصنّف « الحذّاء السّريعة » فقال ابن دريد حذّ الشي‏ء يحذّه حذّا اذا قطعه قطعا سريعا و الحذذ خفّة و سرعة و قطاة حذّاء سريعة الطيران و ناقة حذّاء سريعة خفيفة و في خطبة عتبة بن غزوان انّ الدّنيا قد أدبرت حذّاء أي سريعة الأدبار و قالوا قطاة حذّاء : قليلة ريش الذّنب الخ و امّا قوله ( و من النّاس من يروي جذّاء بالجيم ) فلم ينحصر الاختلاف بين الحذاء و الجذاء بالحاء و الجيم ) بفقرة الخطبة فمثلها قولهم اليمين الحذّاء و اليمين الجذّاء و رحم حذّاء و رحم جدّاء 3 .

قال في ( الصحاح ) : اليمين : الحذّاء التي يحلف صاحبها بسرعة و من قال بالجيم يذهب الى انّه جذّها جذّ العير الصليانة و رحم حذّاء و جذّاء عن الفراء اذا لم توصل 4 . . . .

و اما قوله « أي انقطع درّها و خيرها » ففي ( الصحاح ) امرأة جدّاء صغيرة الثّدي و فلاة جدّاء لا ماء بها . قال ابن السّكيت النعجة التي ذهب لبنها من عيب 5 .

-----------
( 1 ) الخطية : 33 .

-----------
( 2 ) شرح ابن ميثم 2 : 107 ذكرها بشكل آخر .

-----------
( 3 ) جمهرة اللغة لابن دريد : 96 ( ح ذ ذ ) .

-----------
( 4 ) الصحاح : ( حذذ ) .

-----------
( 5 ) الصحاح : ( جدد ) .

[ 238 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

18

الحكمة ( 370 ) و روى أنّه عليه السّلام قلّما اعتدل به المنبر إلاّ قال أمام خطبته :

أَيُّهَا اَلنَّاسُ اِتَّقُوا اَللَّهَ فَمَا خُلِقَ اِمْرُؤٌ عَبَثاً فَيَلْهُوَ وَ لاَ تُرِكَ سُدًى فَيَلْغُوَ وَ مَا دُنْيَاهُ اَلَّتِي تَحَسَّنَتْ لَهُ بِخَلَفٍ مِنَ اَلْآخِرَةِ اَلَّتِي قَبَّحَهَا سُوءُ اَلنَّظَرِ عِنْدَهُ وَ لاَ اَلْمَغْرُورُ اَلَّذِي ظَفِرَ مِنَ اَلدُّنْيَا بِأَعْلَى هِمَّتِهِ كَالْآخَرِ اَلَّذِي ظَفِرَ مِنَ اَلْآخِرَةِ بِأَدْنَى سُهْمَتِهِ أقول « و روى انّه قلّما اعتدل به المنبر إلاّ قال أمام الخطبة » هكذا في ( المصرية ) 1 ، و الصّواب : « خطبته » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 2 .

و روي أيضا أنّ النبيّ صلَّى اللَّه عليه و آله كلّما خطب قال في آخر خطبته « طوبى لمن طاب خلقه و طهرت سجيّته و صلحت سريرته و حسنت علانيته و انفق الفضل من ماله و أمسك الفضل من قوله و انصف الناس من نفسه » 3 .

و في ( الحلية ) في شعبه عن عبد اللَّه أي : ابن مسعود قال : كان النبيّ صلَّى اللَّه عليه و آله يعلمنا خطبة الى أن قال ثم يقرأ : يا أيُّها الّذين آمنوا اتّقوا اللَّه حق تقاته و لا تموتنّ إلاّ و أنتم مسلمون 4 .

يا أيّها الناس اتّقوا ربّكم الّذي خلقكم من نفسٍ واحدةٍ . . . 5 الآية ، يا

-----------
( 1 ) المصرية المصححة : 743 ح 319 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 300 ( 376 ) ، و شرح ابن ميثم 5 : 424 .

-----------
( 3 ) الكافي : 2 : 144 ح 1 .

-----------
( 4 ) حليلة الأولياء لأبو نعيم 7 : 38 ، و الآية 102 من سورة آل عمران .

-----------
( 5 ) النساء : 1 .

[ 239 ]

أيُّها الذين آمنوا اتّقوا اللَّه و قولوا قولاً سديداً 1 ثمّ يتكلّم لحاجته 2 .

و روى أيضا انّ أمير المؤمنين عليه السّلام فلّما اعتدل به المنبر إلاّ صرّح بمظلوميّته .

« أيّها النّاس اتّقوا اللَّه فما خلق امرؤ عبثا فيلهو » قال تعالى كذّبت عادٌ المرسلين إذ قال لهم أخوهم هودٌ ألا تتّقون إنّي لكم رسولٌ أمين فاتّقوا اللَّه و أطيعون و ما أسألكم عليه من أجرٍ ان أجري إلاّ على ربّ العالمين أتبنون بكلِّ ريعٍ آيةً تعبثون و تتّخذون مصانع لعلّكم تخلدون 3 ، قال كم لبثتم في الأرض عدد سنين قالوا لبثنا يوما أو بعض يوم فسئل العادّين قال ان لبثتم إلاّ قليلاً لو انّكم كنتم تعلمون أفحسبتم انّما خلقناكم عبثاً و انّكم الينا لا ترجعون فتعالى اللَّه الملك الحقُّ لا إله إلاّ هو ربُّ العرش الكريم 4 .

« و لا ترك سدى فيلغوا » في ( الصحاح ) : السّدى بالضّمّ المهمل يقال : ابل سدى أي : مهملة و بعضهم يقول سدى بالفتح أسديتها أهملتها 5 . و لغا يلغو لغوا أي قال باطلا يقال لغوت باليمين قال و لغي بالكسر يلغي لغي مثله 6 . . . .

أيحسب الإنسان أن يُترك سدىً ألم يكُ نطفةً من منيّ يمنى ثمّ كان علقةً فخلق فسوّى فجعل منه الزوجين الذكر و الانثى أ ليس ذلك بقادرٍ على أن يُحيي الموتى 7 و قيل :

-----------
( 1 ) الأحزاب : 70 .

-----------
( 2 ) حلية الأولياء لأبو نعيم 7 : 178 .

-----------
( 3 ) الشعراء : 123 128 .

-----------
( 4 ) المؤمنون : 112 116 .

-----------
( 5 ) الصحاح : ( سدا ) .

-----------
( 6 ) الصحاح : ( لغا ) .

-----------
( 7 ) القيامة : 36 40 .

[ 240 ]

و لو انّا اذا متنا تركنا
لكان الموت راحة كلّ حيّ

و لكنّا إذا متنا بعثنا
و نسئل بعده عن كلّ شي‏ء

1 « و ما دنياه الّتي تحسّنت له بخلف من الآخرة التي قبّحها سوء النّظر عنده » . . . إنّما هذه الحياة الدُّنيا متاع و انّ الآخرة هي دار القرار 2 ، . . . و إنّ الدّار الآخرة لهي الحيوان . . . 3 ، و اصبر نفسك مع الّذين يدعون ربّهم بالغداة و العشيّ يريدون وجهه و لا تعد عيناك عنهم تريد زينة الحياة الدُّنيا و لا تطع من أغفلنا قلبه عن ذكرنا و اتّبع هواه و كان أمره فرطاً 4 ، المال و البنون زينة الحياة الدّنيا و الباقيات الصّالحات خيرٌ عند ربّك ثواباً و خيرٌ أملاً 5 ،

إنّا جعلنا ما على الأرض زينةً لها لنبلوهم أيُّهم أحسن عملاً و إنّا لجاعلون ما عليها صعيداً جزراً 6 ، و قال موسى ربّنا إنّك أتيت فرعون و ملأه زينةً و أموالاً في الحياة الدّنيا ربّنا ليضِلّوا عن سبيلك ربَّنا اطمس على أموالهم و اشدد على قلوبهم فلا يؤمنوا حتّى يروا العذاب الأليم 7 ، إعلموا انّما الحياة الدُّنيا لعبٌ و لهوٌ و زينةٌ و تفاخرٌ بينكم و تكاثرٌ في الأموال و الأولاد كمثل غيثٍ أعجب الكفّار نباته ثمّ يهيج فتراه مصفرّاً ثمّ يكون حُطاماً و في الآخرة عذابٌ شديدٌ و مغفرةٌ من اللَّه و رضوان و ما الحياة الدّنيا إلاّ متاع الغرور 8 ،

سابقوا الى مغفرةٍ من ربّكم و جنّةٍ عرضها كعرض السماء و الأرض أُعدّت

-----------
( 1 ) وفيات الأعيان للشعر لدلف 4 : 78 .

-----------
( 2 ) غافر : 39 .

-----------
( 3 ) العنكبوت : 64 .

-----------
( 4 ) الكهف : 28 .

-----------
( 5 ) الكهف : 46 .

-----------
( 6 ) الكهف : 7 8 .

-----------
( 7 ) يونس : 88 .

-----------
( 8 ) الحديد : 20 .

[ 241 ]

للّذين آمنوا باللَّه و رسله ذلك فضل اللَّه يؤتيه من يشاء و اللَّه ذو الفضل العظيم 1 ، فخرج على قومه في زينته قال الّذين يريدون الحياة الدّنيا يا ليت لنا مثل ما أوتي قارون انّه لذو حظّ عظيم و قال الّذين أوتوا العلم ويلكم ثواب اللَّه خيرٌ لمن آمن و عمل صالحاً و لا يُلقاها إلاّ الصابرون فخسفنا به و بداره الأرض فما كان له من فئةٍ ينصرونه من دون اللَّه و ما كان من المنتصرين و أصبح الّذين تمنّوا مكانه بالأمس يقولون ويكانّ اللَّه يبسط الرِّزق لمن يشاء من عباده و يقدر لولا ان منَّ اللَّه علينا لخسف بنا ويكانّه لا يفلح الكافرون تلك الدّار الآخرة نجعلها للّذين لا يريدون علوّاً في الأرض و لا فساداً و العاقبة للمتّقين 2 ، من كان يريد الحياة الدُّنيا و زينتها نوفِّ اليهم أعمالهم فيها و هم فيها لا يبخسون أولئك الّذين ليس لهم في الآخرة إلاّ النّار و حبط ما صنعوا فيها و باطلٌ ما كانوا يعملون 3 .

« و ما المغرور الّذي ظفر من الدنيا بأعلى همّته » في ( الصحاح ) : يقال فلان بعيد الهمّة و الهمّة أيضاً بالفتح 4 .

« كالاخر الذي ظفر من الآخرة بأدنى سهمته » في ( الصحاح ) السّهمة بالضّمّ القرابة و السّهمة النصيب 5 . . .

و كيف لا يكون الأمر كما قال عليه السّلام و يؤتى أدنى أهل الجنّة سبعين ضعفا من نعم الدّنيا من أوّلها الى آخرها و قال تعالى زُيّن للنّاس حُبّ الشهوات من النساء و البنين و القناطير المقنطرة من الذّهب و الفضّة و الخيل

-----------
( 1 ) الحديد : 21 .

-----------
( 2 ) القصص : 79 83 .

-----------
( 3 ) هود : 15 16 .

-----------
( 4 ) الصحاح : ( همم ) .

-----------
( 5 ) الصحاح : ( سهم ) .

[ 242 ]

المسوّمة و الأنعام و الحرث ذلك متاع الحياة الدُّنيا و اللَّه عنده حسن الماب قل أؤنبكم بخيرٍ من ذلكم للّذين اتّقوا عند ربّهم جنّاتٌ تجري من تحتها الأنهار خالدين فيها و أزواجٌ مطهّرةٌ و رضوانٌ من اللَّه و اللَّه بصيرٌ بالعباد الذين يقولون ربّنا إنّنا آمنا فاغفر لنا ذنوبنا و قنا عذاب النّار الصابرين و الصّادقين و القانتين و المنفقين و المستغفرين بالأسحار 1 ، فلّما نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شي‏ء حتّى اذا فرحوا بما أوتوا أخذناهم بغتةً فاذا هم مبلسون فقطع دابر القوم الّذين ظلموا و الحمد للَّه ربّ العالمين 2 ، و ما أوتيتم من شي‏ء فمتاع الحياة الدُّنيا و زينتها و ما عند اللَّه خيرٌ و أبقى أفلا تعقلون أ فمن وعدناه وعداً حسناً فهو لاقيه كمن متّعناه متاع الحياة الدّنيا ثمّ هو يوم القيامة من المحضرين 3 ، أفمن كان على بيّنة من ربّه كمن زُيّن له سوء عمله و اتّبعوا أهواءهم مثل الجنّة التي وعد المتّقون فيها أنهارٌ من ماءٍ غير آسنٍ و أنهارٌ من لبن لم يتغيّر طعمه و أنهارٌ من خمرٍ لذّةٍ للشاربين و انهارٌ من عسلٍ مصفىً و لهم فيها من كلّ الثّمرات و مغفرة من ربهم كمن هو خالدٌ في النّار و سقوا ماءً حميماً فقطّع أمعاءهم 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

19

من الخطبة ( 80 ) في خطبة عجيبة :

حَتَّى إِذَا تَصَرَّمَتِ اَلْأُمُورُ وَ تَقَضَّتِ اَلدُّهُورُ وَ أَزِفَ اَلنُّشُورُ أَخْرَجَهُمْ

-----------
( 1 ) آل عمران : 13 17 .

-----------
( 2 ) الأنعام : 44 45 .

-----------
( 3 ) القصص : 60 61 .

-----------
( 4 ) محمّد : 14 15 .

[ 243 ]

مِنْ ضَرَائِحِ اَلْقُبُورِ وَ أَوْكَارِ اَلطُّيُورِ وَ أَوْجِرَةِ اَلسِّبَاعِ وَ مَطَارِحِ اَلْمَهَالِكِ سِرَاعاً إِلَى أَمْرِهِ مُهْطِعِينَ إِلَى مَعَادِهِ رَعِيلاً صُمُوتاً قِيَاماً صُفُوفاً يَنْفُذُهُمُ اَلْبَصَرُ وَ يُسْمِعُهُمُ اَلدَّاعِي عَلَيْهِمْ لَبُوسُ اَلاِسْتِكَانَةِ وَ ضَرَعُ اَلاِسْتِسْلاَمِ وَ اَلذِّلَّةِ قَدْ ضَلَّتِ اَلْحِيَلُ وَ اِنْقَطَعَ اَلْأَمَلُ وَ هَوَتِ اَلْأَفْئِدَةُ كَاظِمَةً وَ خَشَعَتِ اَلْأَصْوَاتُ مُهَيْنِمَةً وَ أَلْجَمَ اَلْعَرَقُ وَ عَظُمَ اَلشَّفَقُ وَ أُرْعِدَتِ اَلْأَسْمَاعُ لِزَبْرَةِ اَلدَّاعِي إِلَى فَصْلِ اَلْخِطَابِ وَ مُقَايَضَةِ اَلْجَزَاءِ وَ نَكَالِ اَلْعِقَابِ وَ نَوَالِ اَلثَّوَابِ إلى أن قال وَ اِعْلَمُوا أَنَّ مَجَازَكُمْ عَلَى اَلصِّرَاطِ وَ مَزَالِقِ دَحْضِهِ وَ أَهَاوِيلِ زَلَلِهِ وَ تَارَاتِ أَهْوَالِهِ فَاتَّقُوا اَللَّهَ تَقِيَّةَ ذِي لُبٍّ شَغَلَ اَلتَّفَكُّرُ قَلْبَهُ وَ أَنْصَبَ اَلْخَوْفُ بَدَنَهُ وَ أَسْهَرَ اَلتَّهَجُّدُ غِرَارَ نَوْمِهِ وَ أَظْمَأَ اَلرَّجَاءُ هَوَاجِرَ يَوْمِهِ وَ ظَلَفَ اَلزُّهْدُ شَهَوَاتِهِ وَ أَوْجَفَ اَلذِّكْرُ بِلِسَانِهِ وَ قَدَّمَ اَلْخَوْفَ لِأَمَانِهِ وَ تَنَكَّبَ اَلْمَخَالِجَ عَنْ وَضَحِ اَلسَّبِيلِ وَ سَلَكَ أَقْصَدَ اَلْمَسَالِكِ إِلَى اَلنَّهْجِ اَلْمَطْلُوبِ وَ لَمْ تَفْتِلْهُ فَاتِلاَتُ اَلْغُرُورِ وَ لَمْ تَعْمَ عَلَيْهِ مُشْتَبِهَاتُ اَلْأُمُورِ ظَافِراً بِفَرْحَةِ اَلْبُشْرَى وَ رَاحَةِ اَلنُّعْمَى فِي أَنْعَمِ نَوْمِهِ وَ آمَنِ يَوْمِهِ قَدْ عَبَرَ مَعْبَرَ اَلْعَاجِلَةِ حَمِيداً وَ قَدَّمَ زَادَ اَلْآجِلَةِ سَعِيداً وَ بَادَرَ مِنْ وَجَلٍ وَ أَكْمَشَ فِي مَهَلٍ وَ رَغِبَ فِي طَلَبٍ وَ ذَهَبَ عَنْ هَرَبٍ وَ رَاقَبَ فِي يَوْمِهِ غَدَهُ وَ نَظَرَ قُدُماً أَمَامَهُ فَكَفَى بِالْجَنَّةِ ثَوَاباً وَ نَوَالاً وَ كَفَى بِالنَّارِ عِقَاباً وَ وَبَالاً وَ كَفَى بِاللَّهِ مُنْتَقِماً وَ نَصِيراً وَ كَفَى بِالْكِتَابِ حَجِيجاً وَ خَصِيماً أقول : قوله عليه السّلام « حتّى إذا تصرّمت الامور » في ( الصحاح ) التصرّم التقطّع 1 . . .

-----------
( 1 ) الصحاح : ( صرم ) .

[ 244 ]

أي : تصرّمت أمور الدّنيا و صار وقت الآخرة .

« و تقضّت الدّهور » الأصل في تقضّت التّقضي من القضاء كما أنّ أصل تولّت التّولي . في ( الصحاح ) : انقضى الشي‏ء و تقضّى بمعنى 1 . . .

و يمكن أن يكون من التّقضّض من القضض قال الجوهري : انقضّ الحائط : سقط و انقضّ الطائر هوى من طيرانه و منه انقضاض الكواكب و لم يستعملوا منه تفعّل إلاّ مبدلاً قالوا تقضّى و أصله تقضّض فاستثقلوا ثلاث ضادات فأبدلوا واحداً ياء كما قالوا تظنّى من الظّنّ قال العجاج :

تقضّى البازي إذ البازي كسر 2 . . . لكنّ الأوّل أظهر و يؤيده قوله تعالى و قال الشيطان لمّا قُضي الأمر . . . 3 . . .

و قال الخوئي اللّغة قضّ الشي‏ء يقضّه : قطعه 4 . . . و اقتصاره على ما قال غلط لأنّ لازمه كون تقضّت مضارع قضّ و لا معنى له .

« و ازف النشّور » في ( الصّحاح ) ازف الترحّل أي دنا و منه قوله تعالى أزِفت الازفة 5 يعني القيامة 6 .

« أخرجهم من ضرائح القبور » في ( الصحاح ) : الضّريح الشّقّ في وسط القبر و اللّحد في الجانب 7 .

« و أوكار الطّيور » في ( الصحاح ) : وكر الطّائر عشّه و الجمع و كور و أوكار .

-----------
( 1 ) الصحاح : ( قضى ) .

-----------
( 2 ) الصحاح : ( قضض ) .

-----------
( 3 ) إبراهيم : 22 .

-----------
( 4 ) الخوئي .

-----------
( 5 ) النجم : 57 .

-----------
( 6 ) الصحاح : ( أزف ) .

-----------
( 7 ) الصحاح : ( ضرح ) .

[ 245 ]

قال أبو يوسف سمعت أبا عمرو يقول الوكر العشّ حيثما كان في جبل أو شجر 1 . . .

و الاخراج من أوكار الطيور ، كأموات المجوس الّذين يدعونها للاغربة و كأغلب قتلى الحروب فانّ أجسادهم لسباع الطّيور و سباع الوحوش « و أوجرة السّباع » في ( الصّحاح ) الوجار و الوجار سرب الضّبع 2 . . .

و الصحيح ما في ( الجمهرة ) : الوجار : سرب الثعلب و الضبّع و ما أشبههما و ربّما استعير لغيرهما 3 . . . لتصديق كلامه عليه السّلام له من كونه سر بالعموم السّباع لا خصوص الضّبع « و مطارح المهالك » يعمّ كلامه عليه السّلام من طرح من جبل أو في بئر أو غر في بحر « سراعا الى أمره » يوم يخرجون من الأجداث سِراعاً كأنّهم إلى نُصبٍ يوفضون خاشعةً أبصارهم ترهقهم ذلّةٌ ذلك اليوم الّذي كانوا يوعدون 4 .

« مهطعين الى معاده » في ( الصحاح ) : اهطع إذا مدّ عنقه و صوّب رأسه و اهطع في عدوه اذا أسرع 5 . . . . . . يومَ يدعُ الدّاع الى شي‏ءٍ نكرٍ خُشّعاً أبصارهم يخرجون من الأجداث كأنّهم جرادٌ منتشرٌ مهطعين الى الدّاع يقول الكافرون هذا يوم عسرٌ 6 .

و حيث إنّ الأصل في كلامه عليه السّلام الآية فالمحتمل كون ( معاده ) مصحّف ( دعاءه ) . « رعيلا صموتا » في ( الصحاح ) الرّعلة القطيعة من

-----------
( 1 ) الصحاح : ( وكر ) .

-----------
( 2 ) الصحاح : ( وجر ) .

-----------
( 3 ) جمهرة اللغة لابن دريد : 871 ( وجر ) .

-----------
( 4 ) المعارج : 43 44 .

-----------
( 5 ) الصحاح : ( هطع ) .

-----------
( 6 ) القمر : 6 8 .

[ 246 ]

الخيل و كذلك الرّعيل 1 . . .

و الصّواب ما في ( الجمهرة ) : الرّعيل الجماعة من الخيل و الرّجال أيضا قال :

« ثم التمشّي في الرّعيل الأول »

2 . . .

لتصديق كلامه صلَّى اللَّه عليه و آله له من مجيئه لجمع الإنسان أيضا .

و الظّاهر أنّ الصّموت جمع الصّامت كالسجود جمع السّاجد قال تعالى لا تعتذروا اليوم إنّما تجزون ما كنتم تعملون 3 لا يملكون منه خطاباً 4 .

« قياما صفوفا » قال تعالى : و نُفخ في الصّور فصعق من في السّماوات و الأرض إلاّ من شاء اللَّه ثم نُفخ فيه اُخرى فاذا هم قيامٌ ينظرون 5 قياماً في كلامه عليه السّلام كقيام في الآية جمع قائم ، قال السجستاني في غريب تفسيره قيام على ثلاثة معان جمع قائم و مصدر قمت و قوام الأمر 6 ، « ينفذهم البصر » في ( 18 ) الحاقّة يومئذٍ تعرضون لا تخفى منكم خافيةٌ .

« و يسمعهم الدّاعي » في ( 41 ) ق و استمع يوم يناد المنادِ من مكانٍ قريب يوم يسمعون الصّيحة بالحقِّ ذلك يوم الخروج .

« عليهم لبوس الاستكانة » في ( الصحاح ) اللّبوس ما يلبس و انشد ابن السّكيت :

-----------
( 1 ) الصحاح : ( رعل ) .

-----------
( 2 ) ابن دريد : 85 ( رعل ) .

-----------
( 3 ) التحريم : 7 .

-----------
( 4 ) النبأ : 37 .

-----------
( 5 ) الزمر : 68 .

-----------
( 6 ) غريب الحديث للسجستاني : 145 .

[ 247 ]

إلبس لكلّ حالة لبوسها
إمّا نعيمها و إمّا بؤسها

1 و الاستكانة : الخضوع « و ضرع الاستسلام و الذّلّة » في ( الصحاح ) استسلم أي : انقاد 2 . . . ( و ضرع بفتحتين الضّعف ) .

في ( 111 ) طه و عنت الوجوه للحيّ القيّوم و قد خاب من حمل ظلماً و في ( 44 ) المعارج خاشعةً أبصارهم ترهقهم ذِلّة ذلك اليوم الذي كانوا يوعدون .

« قد ضلّت الحيل و انقطع الأمل » و قالوا لو كنّا نسمع أو نعقل ما كنّا في أصحاب السّعير فاعترفوا بذنبهم فسحقاً لأصحاب السعير 3 ، . . . يودّ المجرم لو يفتدى من عذاب يومئذٍ ببنيه و صاحبته و أخيه و فصيلته التي تؤويه و من في الأرض جميعاً يُنجيه كلاّ 4 ، و لو انّ للّذين ظلموا ما في الأرض جميعاً و مثله معه لافتدوا به من سوء العذاب يوم القيامة . . . 5 .

« و هوت الأفئدة كاظمة » في ( الصحاح ) هوى بالفتح يهوى هويا أي سقط الى أسفل 6 .

و قوله تعالى : . . . و أفئدتهم هواء 7 يقال : انّه لا عقول لهم و كظم الغيظ اجترعه ، « و خشعت الأصوات مهينمة » بتقديم النون على الميم و في الصحاح الهينمة الصّوت الخفيّ الخ في سورة طه و خشعت الأصوات للرّحمن فلا

-----------
( 1 ) الصحاح : ( لبس ) .

-----------
( 2 ) الصحاح : ( سلم ) .

-----------
( 3 ) الملك : 10 11 .

-----------
( 4 ) المعارج : 11 15 .

-----------
( 5 ) الزمر : 47 .

-----------
( 6 ) الصحاح : ( هوا ) .

-----------
( 7 ) إبراهيم : 43 .

[ 248 ]

تسمع إلاّ همساً 1 .

« و الجم العرق » قال ابن أبي الحديد في الحديث ان العرق ليجري منهم حتّى ان منهم من يبلغ ركبه و منهم من يبلغ صدره و منهم من يلجمه قال : قال لي قائل ما أرى لقوله عليه السّلام : « المؤذّنون أطول النّاس أعناقا يوم القيامة » كثير فائدة لأنّ طول العنق جدّا ليس ممّا يرغب في مثله فذكرت له الخبر الوارد في العرق . و قلت له : اذا كان الإنسان شديد طول العنق يكون له عن الجام العرق أبعد 2 .

قلت : ما ذكره في غاية الركاكة فانّ المراد بكون المؤذّنين أطول النّاس أعناقا يومئذ كونهم أرفع درجة من باقي النّاس لا طول عنقهم الظاهر و في الفارسيّة يكنّون عن الجبابرة بقولهم ( گردن كشان ) و لا يريدون طول أعناقهم بل يطلقونه على كلّ جبار و إن كان أقصر النّاس عنقا بل و ان لم يكن له عنق أصلا .

« و عظم الشّفق » في ( القاموس ) الشّفق الخوف 3 .

و في ( الصحاح ) : قال ابن دريد شفقت و أشفقت بمعنى و أنكره جلّ أهل اللغة .

قلت : انّما نقل ابن دريد عن بعضهم و أنكره و هذا نصّه ، زعم قوم انّ شفقت و أشفقت اذا حاذرت بمعنى و أنكره جلّ أهل اللغة و قالوا لا يقال الاّ أشفقت فانا مشفق و شفيق قال و هذا أحد ما جاء على فعيل في معنى مفعل 4 . . .

-----------
( 1 ) طه : 108 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 251 .

-----------
( 3 ) القاموس : ( الشفق ) .

-----------
( 4 ) الصحاح : ( مشفق ) .

[ 249 ]

يوماً يجعل الولدان شيباً 1 ، يوم ترونها تذهل كلُّ مرضعةٍ عمّا أرضعت و تضع كلّ ذات حملٍ حملها و ترى النّاس سكارى و ما هم بسكارى و لكنّ عذاب اللَّه شديد 2 .

« و أرعدت الأسماع » أرعدت بصيغة المجهول و في ( الصحاح ) : أرعد الرّجل أخذته الرّعدة و ارعدت فرائصه عند الفزع 3 .

« لزبرة الدّاعي » في ( الصحاح ) : الزّبر الزّجر و المنع يقال زبره يزبره ( بالضّمّ ) زبرا إذا انتهره 4 .

و في ( المصباح ) : و منه اشتقاق الزّبير 5 .

« الى فصل الخطاب » قال تعالى و نُفخ في الصّور فاذا هم من الأجداث الى ربِّهم ينسلون قالوا يا ولينا من بعثنا من مرقدنا هذا ما وعد الرّحمن و صدق المرسلون إن كانت إلاّ صيحة واحدةً فاذا هم جميعٌ لدينا محضرون فاليوم لا تُظلم نفسٌ شيئاً و لا تجزون إلاّ ما كنتم تعملون 6 .

« و مقايضة الجزاء » في ( الصّحاح ) : قايضت الرّجل مقايضة أي : عارضته بمتاع و هما قيّضان كما تقول بيّعان 7 .

« و نكال العقاب و نوال الثّواب » قال تعالى يومئذٍ يصدر النّاس اشتاتاً ليروا أعمالهم فمن يعمل مثقال ذرّةٍ خيراً يره و من يعمل مثقال

-----------
( 1 ) المزمل : 17 .

-----------
( 2 ) الحج : 2 .

-----------
( 3 ) الصحاح : ( رعد ) .

-----------
( 4 ) الصحاح : ( زبر ) .

-----------
( 5 ) المصباح المنير للفيتوري : 303 ( زبر ) .

-----------
( 6 ) يس : 51 54 .

-----------
( 7 ) الصحاح : ( فيض ) .

[ 250 ]

ذرّةٍ شرّاً يره 1 .

( قوله عليه السّلام ) « و اعلموا انّ مجازكم على الصّراط » في ( الصحاح ) قولهم ( جعل فلان ذلك الأمر مجازاً إلى حاجته ) أي : طريقاً و مسلكاً 2 .

« و مزالق دحضه » في ( الصحاح ) المزلق و المزلقة الموضع الذي لا يثبت عليه قدم و مكان دحض و دحض أيضا بالتّحريك أي : زلق 3 .

« و أهاويل زلله » في ( الصحاح ) هاله الشي‏ء يهوله أي أفزعه الخ قال تعالى : يا أيُّها النّاس اتّقوا ربّكم إنّ زلزلة السّاعة شي‏ءٌ عظيم 4 ، « و تارات أهواله » يوم يفرُّ المرء من أخيه و اُمّه و أبيه و صاحبته و بنيه لكلّ أمرى‏ءٍ منهم يومئذٍ شأنٌ يُغنيه 5 ، قال حد ) تارات أهواله كقولك دفعات أهواله و انّما جعل أهواله تارات لأنّ الامور الهائلة اذا استمرّت لم تكن في الازعاج و التّرويع كما يكون اذا طرأت تارة و سكنت تارةً 6 . . . .

قلت : ما ذكره عبث و انّما المرام انّ أهواله تتجّدد تارة هذا الهول و اخرى ذاك الهول كما قال عليه السّلام في كلام آخر له فانّ امامكم عقبة كؤدا و منازل مخوفة مهولة .

و قال الصدوق في ( اعتقاداته ) : متى انتهى الانسان الى عقبة اسم فرض و كان قصّر في ذلك الفرض حبس عندها و طولب بحقّ اللَّه فيها فان خرج منها بعمل صالح قدّمه أو برحمة تداركه نجا منها الى عقبة اخرى فلا يزال يدفع من

-----------
( 1 ) الزلزال : 6 8 .

-----------
( 2 ) الصحاح : ( جوز ) .

-----------
( 3 ) الصاح : ( زلق ) .

-----------
( 4 ) الحج : 1 .

-----------
( 5 ) عبس : 34 37 .

-----------
( 6 ) شرح ابن أبي الحديد 6 : 266 .

[ 251 ]

عقبة الى عقبة و يحبس عند كلّ عقبة فيسئل عمّا قصّر فيه من معنى اسمها الى أن قال و منها المرصاد و هو قوله تعالى إنَّ ربَّك لبالمرصاد 1 يقول تعالى و عزّتي و جلالي لا يجوزني ظلم ظالم . . . 2 .

« فاتّقوا اللَّه تقيّة ذي لبّ » في ( الصحاح ) : اللّبّ العقل و الجمع الباب 3 . « شغل التفكّر قلبه » في ( الكافي ) : عن الصادق عليه السّلام كان أمير المؤمنين عليه السّلام يقول نبّه بالتفكّر قلبك و جاف عن اللّيل جنبك و اتّق اللَّه ربّك 4 . « و انصب الخوف بدنه » في ( الصحاح ) : نصب بالكسر نصبا تعب و أنصبه غيره 5 . « و أسهر التهجّد غرار نومه » في ( المصباح ) : السّهر عدم النّوم في الليل 6 .

و في ( الصحاح ) : السّهر : الأرق و هجد و تهجّد أي نام ليلا و هجد و تهجّد أي سهر و هو من الأضداد و منه قيل لصلاة الليل التهجّد و الغرار النوم القليل 7 . . . .

قال تعالى : كانوا قليلاً من اللّيل ما يهجعون و بالأسحار هم يستغفرون 8 ، تتجافى جنوبهم عن المضاجع يدعون ربّهم خوفاً و طمعاً و ممّا رزقناهم ينفقون فلا تعلم نفسٌ ما اُخفي لهم من قرّة أعينٍ جزاءً بما كانوا يعملون 9 . « و أظمأ الرّجاء هواجر يومه » في ( الصّحاح ) : أظمأته

-----------
( 1 ) الفجر : 14 .

-----------
( 2 ) الاعتقادات للصدوق : 49 .

-----------
( 3 ) الصحاح : ( لبب ) .

-----------
( 4 ) الكافي 3 : 91 ح 1 .

-----------
( 5 ) الصحاح : ( نصب ) .

-----------
( 6 ) المصباح المنير : 353 ( سهر ) .

-----------
( 7 ) الصحاح : ( سهر ) .

-----------
( 8 ) الذاريات : 17 18 .

-----------
( 9 ) السجدة : 16 17 .

[ 252 ]

أعطشته 1 و الهاجرة نصف النّهار عند اشتداد الحرّ .

« و ظلف الزّهد شهواته » في ( الصحاح ) : ظلف نفسه عن الشي‏ء أي منعها من أن تفعله أو تأتيه قال :

لقد أظلف النفس عن مطعم
اذا مات تهافت ذبانه

2 « و أرجف الذّكر بلسانه » في ( الجمهرة ) : رجف الشي‏ء اذا اضطرب اضطرابا شديدا و انّما قيل أرجف النّاس بكذا و كذا اذا خاضوا فيه و اضطربوا 3 .

ثم ( أرجف ) 4 في ( المصرية ) و الصواب : ( و أوجف ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 . قال ابن أبي الحديد : و أوجف : أسرع كأنّه جعل الذّكر لشدّة تحريكه اللسان موجفا به كما يوجف النّاقة براكبها و الوجيف ضرب من السير 6 . « و قدّم الخوف لإبّانه » هكذا في ( المصرية ) 7 ، و نقله ( ابن أبي الحديد و ابن ميثم ) 8 لإمانه و هو الصّواب فالمناسب أن يقال قدّم الخوف أي في الدّنيا لامانه أي من عذاب الآخرة و امّا ( قدّم لابّانه ) .

و في ( الصحاح ) : إبّان الشي‏ء بالكسر و التشديد وقته يقال كلّ الفواكه في إبّانها أي في وقتها 9 . . . .

-----------
( 1 ) الصحاح : [ ظمأ ] .

-----------
( 2 ) الصحاح : ( ظلف ) .

-----------
( 3 ) جمهرة اللغة لابن دريد : 462 ( ج ر ف ) .

-----------
( 4 ) الطبعة المصرية ( أرجف ) : 194 .

-----------
( 5 ) شرح ابن أبي الحديد 6 : 264 بلفظ ( أوجف ) ، شرح ابن ميثم 2 : 254 بلفظ ( أرجف ) ، الخطية : 52 .

-----------
( 6 ) شرح ابن أبي الحديد 6 : 266 .

-----------
( 7 ) الطبعة المصرية : 194 .

-----------
( 8 ) راجع بند 1 .

-----------
( 9 ) الصحاح : ( ابن ) .

[ 253 ]

فالتقديم و الإبان متضادان و أيضا محلّ الخوف الدّنيا و لا تقديم فيه و لا خوف على المؤمن في الآخرة .

« و تنكّب المخالج عن وضح السّبيل » في ( الصحاح ) : تنكّبه أي : تجنّبه قال و خلجني كذا أي شغلني يقال خلجته امور الدُّنيا 1 . . . .

قال تعالى : و أنَّ هذا صراطي مستقيماً فاتّبعوه و لا تتّبعوا السُبل فتفرّق بكم عن سبيله . . . 2 .

و قال الخوئي أي نحّاه الشّواغل و الصّوارف عن صراطه المستقيم 3 .

قلت : بل المعنى تجنّب الشّواغل عن الصّراط المستقيم و الخوئي عكس .

« و سلك أقصد المسالك الى النّهج المطلوب » في ( الصحاح ) : القصد العدل و النّهج الطّريق الواضح 4 . « و لم تفتله فاتلات الغرور » في ( الصحاح ) : فتله عن وجهه فانفتل أي صرفه فانصرف . . . و هو قلب لفت 5 . . . .

قال تعالى : يوم يقول المنافقون و المنافقات للّذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نوراً فضرب بينهم بسورٍ له بابٌ باطنهُ فيه الرّحمة و ظاهره من قبله العذاب ينادونهم ألم نكن معكم قالوا بلى و لكنّكم فتنتم أنفسكم و تربّصتم و ارتبتم و غرّتكم الأمانيّ حتّى جاء أمر اللَّه و غرّكم باللَّه الغرور 6 .

« و لم تعم عليه مشتبهات الامور » في ( الصّحاح ) : عمى عليه الأمر

-----------
( 1 ) الصحاح : ( نكب ) .

-----------
( 2 ) الانعام : 153 .

-----------
( 3 ) الخوئي 6 : 6 ح 82 .

-----------
( 4 ) الصحاح : ( قصد ) .

-----------
( 5 ) الصحاح : ( فتل ) .

-----------
( 6 ) الحديد : 13 14 .

[ 254 ]

اذا التبس 1 .

و منه قوله تعالى : فَعَميت عليهم الانباء يومئذٍ . . . 2 . « ظافرا بفرحة البشرى و راحة النّعمى » إنَّ الّذين قالوا ربّنا اللَّه ثمّ استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و ابشروا بالجنّة الّتي كنتم توعدون نحن أولياءكم في الحياة الدُّنيا و في الآخرة و لكم فيها ما تشتهي أنفسكم و لكم فيها ما تدّعون نُزلاً من غفورٍ رحيم 3 .

« في أنعم نومه » في ( الصّحاح ) : نعم الشي‏ء بالضّمّ نعومة أي : صار ناعما ليّنا و كذلك نعم ينعم مثل حذر يحذر و فيه لغة ثالثة مركّبة بينهما نغم ينعم مثل فضل يفضل و لغة رابعة نعم ينعم بالكسر فيهما و هو شاذّ 4 . « و آمن يومه » قال تعالى يا أيتها النفس المطمئنة ارجعي إلى ربِّك راضيةً مرضيةً فادخلي في عبادي و ادخلي جنّتي 5 . « قد عبر معبر العاجلة حميدا و قدّم ذات » هكذا في ( المصرية ) و الصواب 6 « و قدّم زاد » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 7 « الآجلة سعيدا » قال تعالى : و أقبل بعضهم على بعضٍ يتساءلون قالوا إنّا كنّا قبل في أهلنا مشفقين فمنّ اللَّه علينا و وقينا عذاب السّموم إنّا كنّا من قبل ندعوه إنّه هو البرّ الرّحيم 8 .

-----------
( 1 ) الصحاح : ( عما ) .

-----------
( 2 ) القصص : 66 .

-----------
( 3 ) فصلت : 30 32 .

-----------
( 4 ) الصحاح : ( نعم ) .

-----------
( 5 ) الفجر : 27 30 .

-----------
( 6 ) الطبعة المصرية : 194 .

-----------
( 7 ) راجع بند 1 من ص 551 .

-----------
( 8 ) الطور : 25 28 .

[ 255 ]

« و بادر من وجل » في ( الصّحاح ) : الوجل الخوف 1 . . .

قال تعالى و الذين يؤتون ما اتوا و قلوبهم وجلةٌ انّهم إلى ربّهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 2 .

« و أكمش في مهل » في ( الصحاح ) : الكمش الرّجل السريع الماضي و انكمش و تكمّش اسرع 3 . « و رغب في طلب و ذهب عن هرب » أي : رغب فيما ينبغي طلبه و ذهب عمّا ينبغي الهرب منه قال تعالى فأمّا من أعطى و اتّقى و صدّق بالحسنى فسنيسّره لليسرى و امّا من بَخِلَ و استغنى و كذّب بالحسنى فسنيسره للعسرى و ما يُغني عنه ماله إذا تردّى 4 ، و لمن خاف مقام ربِّه جنّتان 5 ، و امّا من خاف مقام ربِّه و نهى النفس عن الهوى فانّ الجنّة هي المأوى 6 . « و راقب في يومه غده » في ( الصحاح ) راقب ربّه أي :

خافه 7 . . . .

قال تعالى : يا أيُّها الّذين آمنوا اتّقوا اللَّه و لتنظر نفسٌ ما قدّمت لغدٍ و اتّقوا اللَّه إنّ اللَّه خبيرٌ بما تعملون 8 . « و نظر قدما امامه » قدما مفعول فيه و امّا امامه فمفعول به و في الكافي عن الصادق عليه السّلام استقبل النبيّ صلَّى اللَّه عليه و آله حارثة بن مالك الأنصاري فقال له كيف أنت ؟ قال مؤمن حقّا فقال صلَّى اللَّه عليه و آله لكلّ شي‏ء حقيقة فما حقيقة قولك ؟ فقال يا رسول اللَّه : عزفت نفسي عن الدنيا فأسهرت ليلي

-----------
( 1 ) الصحاح : ( وجل ) .

-----------
( 2 ) المؤمنون : 60 61 .

-----------
( 3 ) الصحاح : ( كمش ) .

-----------
( 4 ) الليل : 5 11 .

-----------
( 5 ) الرحمن : 46 .

-----------
( 6 ) النازعات : 40 41 .

-----------
( 7 ) الصحاح : ( رقب ) .

-----------
( 8 ) الحشر : 18 .

[ 256 ]

و أظمأت هواجري و كأني أنظر الى عرش ربّي و قد وضع للحساب و كأني أنظر الى أهل الجنّة يتزاورون في الجنّة و كأنّي أسمع عواء أهل النّار في النّار فقال النبيّ صلَّى اللَّه عليه و آله عبد نوّر اللَّه قلبه أبصرت فأثبت فقال يا رسول اللَّه : ادع أن يرزقني اللَّه الشهادة فقال اللّهم ارزق حارثة الشّهادة فلم يلبث إلاّ أيّاما حتى بعث النبيّ صلَّى اللَّه عليه و آله بسريّة فبعثه فيها فقاتل فقتل تسعة أو ثمانية ثمّ قتل 1 .

( و في رواية ) استشهد مع جعفر ابن أبي طالب بعد تسعة نفر و كان هو العاشر .

« فكفى بالجنّة ثوابا و نوالا » فلا تعلم نفسٌ ما اُخفي لهم من قرّة أعينٍ جزاء بما كانوا يعملون 2 و في ( الطبري ) في قصّة يوم الطفّ لمّا زحف عمر بن سعد قال له الحرّ أمقاتل أنت هذا الرّجل ؟ قال أي و اللَّه قتالا أيسره أن تسقط الرؤس و تطيح الأيدي قال أفمالكم في واحدة من الخصال التي عرض عليكم رضى ؟ قال لو كان الأمر اليّ لفعلت و لكن أميرك قد أبى ذلك ، قال فأقبل حتّى وقف من الناس موقفا و معه رجل يقال له قرّة بن قيس ، فقال : يا قرّة هل سقيت فرسك اليوم ؟ قال لا قال أ ما تريد أن تسقيه فقلت له : لم أسقه و أنا منطلق فأسقيه ، فو اللَّه لو أنّه اطّلعني على الّذي يريد لخرجت معه فأخذ يدنو من الحسين قليلا قليلا فقال له رجل من قومه يقال له المهاجر بن أوس ما تريد ؟

أتريد أن تحمل ؟ فسكت و أخذه مثل العرواء فقال له المهاجر : و اللَّه إنّ أمرك لمريب و اللَّه ما رأيت منك في موقف قطّ مثل شي‏ء أراه الآن و لو قيل لي من أشجع أهل الكوفة ما عدوتك فما هذا الّذي أرى منك قال انّي و اللَّه اخيّر نفسي بين الجنّة و النار و و اللَّه لا أختار على الجنّة شيئا و لو قطّعت و حرّقت ثمّ ضرب

-----------
( 1 ) الكافي 3 : 90 ح 3 .

-----------
( 2 ) السجدة : 17 .

[ 257 ]

فرسه و الحق بالحسين عليه السّلام 1 . . . .

« و كفى بالنّار عقابا و وبالا » كلّما نضجت جلودهم بدّلناهم جلوداً غيرها ليذوقوا العذاب . . . 2 ، كلّما أرادوا أن يخرجوا منها من غمّ أُعيدوا فيها و ذوقوا عذاب الحريق 3 .

« و كفى باللَّه منتقما » من المجرمين « و نصيرا » للمؤمنين قال تعالى و للَّه جنود السماوات و الأرض . . . 4 ، انّما أمره اذا أراد شيئاً أن يقول له كن فيكون 5 ، إن يشأ يذهبكم و يأت بخلقٍ جديدٍ و ما ذلك على اللَّه بعزيز 6 .

« و كفى بالكتاب حجيجا و خصيما » لو أنزلنا هذا القرآن على جبلٍ لرأيته خاشعا متصدّعاً من خشية اللَّه . . . 7 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

20

في الخطبة ( 105 ) حَتَّى إِذَا بَلَغَ اَلْكِتَابُ أَجَلَهُ وَ اَلْأَمْرُ مَقَادِيرَهُ وَ أُلْحِقَ آخِرُ اَلْخَلْقِ بِأَوَّلِهِ وَ جَاءَ مِنْ أَمْرِ اَللَّهِ مَا يُرِيدُهُ مِنْ تَجْدِيدِ اَلْخَلْقِ أَمَادَ اَلسَّمَاءَ وَ فَطَرَهَا وَ أَرَجَّ اَلْأَرْضَ وَ أَرْجَفَهَا وَ قَلَعَ جِبَالَهَا وَ نَسَفَهَا وَ دَكَّ بَعْضُهَا بَعْضاً مِنْ هَيْبَةِ جَلاَلَتِهِ وَ مَخُوفِ سَطْوَتِهِ وَ أَخْرَجَ مَنْ فِيهَا فَجَدَّدَهُمْ عَلَى

-----------
( 1 ) تاريخ الطبري 4 : 324 .

-----------
( 2 ) النساء : 56 .

-----------
( 3 ) الحج : 22 .

-----------
( 4 ) الفتح : 4 .

-----------
( 5 ) يس : 82 .

-----------
( 6 ) إبراهيم : 19 20 .

-----------
( 7 ) الحشر : 21 .

[ 258 ]

إِخْلاَقِهِمْ وَ جَمَعَهُمْ بَعْدَ تَفَرُّقِهِمْ ثُمَّ مَيَّزَهُمْ لِمَا يُرِيدُ مِنْ مَسْأَلَتِهِمْ عَنْ خَفَايَا اَلْأَعْمَالِ وَ خَبَايَا اَلْأَفْعَالِ وَ جَعَلَهُمْ فَرِيقَيْنِ أَنْعَمَ عَلَى هَؤُلاَءِ وَ اِنْتَقَمَ مِنْ هَؤُلاَءِ فَأَمَّا أَهْلُ طَاعَتِهِ فَأَثَابَهُمْ بِجِوَارِهِ وَ خَلَّدَهُمْ فِي دَارِهِ حَيْثُ لاَ يَظْعَنُ اَلنُّزَّالُ وَ لاَ يَتَغَيَّرُ لَهِمُ اَلْحَالُ وَ لاَ تَنُوبُهُمُ اَلْأَفْزَاعُ وَ لاَ تَنَالُهُمُ اَلْأَسْقَامُ وَ لاَ تَعْرِضُ لَهُمُ اَلْأَخْطَارُ وَ لاَ تُشْخِصُهُمُ اَلْأَسْفَارُ وَ أَمَّا أَهْلُ اَلْمَعْصِيَةِ فَأَنْزَلَهُمْ شَرَّ دَارٍ وَ غَلَّ اَلْأَيْدِيَ إِلَى اَلْأَعْنَاقِ وَ قَرَنَ اَلنَّوَاصِيَ بِالْأَقْدَامِ وَ أَلْبَسَهُمْ سَرَابِيلَ اَلْقَطِرَانِ وَ مُقَطَّعَاتِ اَلنِّيرَانِ فِي عَذَابٍ قَدِ اِشْتَدَّ حَرُّهُ وَ بَابٍ قَدْ أُطْبِقَ عَلَى أَهْلِهِ فِي نَارٍ لَهَا كَلَبٌ وَ لَجَبٌ وَ لَهَبٌ سَاطِعٌ وَ قَصِيفٌ هَائِلٌ لاَ يَظْعَنُ مُقِيمُهَا وَ لاَ يُفَادَى أَسِيرُهَا وَ لاَ تُفْصَمُ كُبُولُهَا لاَ مُدَّةَ لِلدَّارِ فَتَفْنَى وَ لاَ أَجَلَ لِلْقَوْمِ فَيَنْقَضِى أقول : « حتى اذا بلغ الكتاب أجله » الأصل في لفظه قوله تعالى و لا تعزموا عقدة النّكاح حتّى يبلغ الكتاب أجله . . . 1 و هو كناية عن حضور الوقت « و الأمر مقاديره » قال تعالى : . . . قد جعل اللَّه لكلِّ شي‏ءٍ قدراً 2 . « و الحقّ آخر الخلق بأوّله » ورد ( انّما ينتظرها بأوّلكم آخركم ) 3 . « و جاء من أمر اللَّه ما يريده من تجديد الخلق » قال تعالى : لا يجليّها لوقتها إلاّ هو . . . 4 .

« أماد السّماء » قال ( ابن أبي الحديد ) : و يروى أمار .

قلت : الثّاني أصحّ حيث انّه لفظ القرآن 5 و في ( الصحاح ) : ماد الشي‏ء يميد ميدا : تحرّك ، و ما الشي‏ء يمور مورا أي تحرّك و جاء و ذهب كما يكفأ

-----------
( 1 ) البقرة : 235 .

-----------
( 2 ) الطلاق : 3 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 210 .

-----------
( 4 ) الأعراف : 187 .

-----------
( 5 ) شرح ابن أبي الحديد 7 : 210 .

[ 259 ]

النّخلة العيدانة و التموّر مثله و قوله تعالى يوم تمور السّماء موراً 1 قال الضّحاك تموج موجا و قال أبو عبيدة تكفأ و الأخفش مثله « و فطرها » قال تعالى :

إذا السماء انفطرت 2 . « و ارجّ الأرض » رجّه أي : حرّكه و زلزله . . . .

و في سورة الواقعة اذا رجّت الأرض رجّاً 3 ، « و أرجفها » قال تعالى :

يوم ترجف الأرض و الجبال و كانت الجبال كثيباً مهيلاً 4 . « و قلع الجبال و نسفها » في ( الصحاح ) : نسفت البناء نسفا قلعته . . . 5 .

في ( 105 ) طه و يسألونك عن الجبال فقل ينسفها ربّي نسفاً فيذرها قاعاً صفصفاً لا ترى فيها عوجاً و لا أمتاً . « و دكّ بعضها بعضا من هيبة جلالته و مخوف سطوته » في ( الصحاح ) : دككت الشي‏ء دكّا إذا ضربته و كسرته حتّى سوّيته بالأرض و منه قوله تعالى : فدكّتا دكّة واحدةً 6 . . . .

و تمام الآية فاذا نفخ في الصّور نفخةٌ واحدةٌ و حملت الأرض و الجبال فدكّتا دكّة واحدةً فيومئذٍ وقعت الواقعة و انشقّت السماء فهي يومئذٍ واهيةٌ 7 .

« و أخرج من فيها » اذا زُلزلت الأرض زلزالها و أخرجت أرض أثقالها و قال الإنسان مالها 8 . « فجدّدهم على اخلاقهم » اخلاقهم بكسر الهمزة مصدر أخلق و في ( الصحاح ) خلق الثوب ( بالضّمّ ) خلوقة أي بلي

-----------
( 1 ) الطور : 9 .

-----------
( 2 ) الانفطار : 1 .

-----------
( 3 ) الواقعة : 4 .

-----------
( 4 ) المزمل : 14 .

-----------
( 5 ) الصحاح : ( نسف ) .

-----------
( 6 ) الصحاح : ( دكك ) ، و الحاقة : 14 .

-----------
( 7 ) الحاقة : 13 16 .

-----------
( 8 ) الزلزال : 1 3 .

[ 260 ]

و أخلق الثوب مثله 1 . . .

قال تعالى : قال من يحيى العظام و هي رميمٌ قال يحييها الذي أنشأها أوّل مرّةٍ و هو بكلِّ خلقٍ عليمٌ 2 . « و جمعهم بعد تفرّقهم » و قلنا من بعده لبني اسرائيل اسكنوا الأرض فاذا جاء وعد الآخرة جئنا بكم لفيفاً 3 ، أي هم و آل فرعون . « ثمّ ميّزهم لما يريد من مسآءلتهم عن خفايا الأعمال » و امتازوا اليوم أيّها المجرمون أ لم أعهد اليكم يا بني ادم أن لا تعبدوا الشيطان انّه لكم عدوٌ مبين و ان اعبدوني هذا صراطٌ مستقيم 4 ، و قفوهم انّهم مسئولون 5 .

« و خبايا الأفعال » في ( الصحاح ) : اختبأت استترت 6 . . . .

و ان كان مثقال حبّةٍ من خردلٍ آتينا بها و كفى بنا حاسبين 7 ،

ان تك مثقال حبّةٍ من خردلٍ فتكن في صخرةٍ أو في السّماوات أو في الأرض يأتِ بها اللَّه ان اللَّه لطيفٌ خبيرٌ 8 . « و جعلهم فريقين » فريقٌ في الجنّة و فريقٌ في السّعير 9 . « أنعم على هؤلاء » و من يطع اللَّه و الرّسول فأولئك مع الّذين أنعم اللَّه عليهم من النبيّين و الصّدّيقين و الشهداء و الصّالحين و حسن أولئك رفيقاً 10 . « و انتقم من هؤلاء » . . . إنّا من المجرمين

-----------
( 1 ) الصحاح : ( خلق ) .

-----------
( 2 ) يس : 78 79 .

-----------
( 3 ) الاسراء : 104 .

-----------
( 4 ) يس : 59 61 .

-----------
( 5 ) الصافات : 24 .

-----------
( 6 ) الصحاح : ( خبأ ) .

-----------
( 7 ) الأنبياء : 47 .

-----------
( 8 ) لقمان : 16 .

-----------
( 9 ) الشورى : 7 .

-----------
( 10 ) النساء : 69 .

[ 261 ]

منتقمون 1 . « فأمّا أهل طاعته فأثابهم بجواره » إنّ المتّقين في جنّاتٍ و نهرٍ في مقعد صدقٍ عند مليكٍ مقتدرٍ 2 . « و خلّدهم في داره » قال تعالى بعد ذكر عذاب المكذّبين قل أذلك خيرٌ أم جنّة الخلد التي وعد المتّقون كانت لهم جزاءً و مصيراً لهم فيها ما يشآؤن خالدين كان على ربّك وعداً مسؤولاً 3 ،

و عباد الرّحمن الذين يمشون على الأرض هوناً و اذا خاطبهم الجاهلون قالوا سلاماً و الّذين يبيتون لربِّهم سجّداً و قياماً و الّذين يقولون ربّنا اصرف عنّا عذاب جهنّم إنّ عذابها كان غراماً إنّها ساءت مستقراً و مقاما و الّذين اذا أنفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواماً و الّذين لا يدعون مع اللَّه إلهاً آخر و لا يقتلون النفس التي حرّم اللَّه إلاّ بالحقّ و لا يزنون و من يفعل ذلك يلق أثاماً يضاعف له العذاب يوم القيامة و يخلد فيه مهاناً إلاّ من تاب و آمن و عمل عملاً صالحاً فأولئك يبدّل اللَّه سيئاتهم حسناتٍ كان اللَّه غفوراً رحيماً و من تاب و عمل صالحاً فانّه يتوب الى اللَّه متاباً و الّذين لا يشهدون الزّور و اذا مرّوا باللّغو مرّوا كراماً و الذين اذا ذكّروا بآيات ربِّهم لم يخرّوا عليها صُمّاً و عمياناً و الّذين يقولون ربّنا هب لنا من أزواجنا و ذرّيّاتنا قرّة أعينٍ و اجعلنا للمتقين إماماً أولئك يجزون الغرفة بما صبروا و يلقّون فيها تحيّةً و سلاماً خالدين فيها حسنت مستقراً و مقاماً 4 ، « حيث لا يظعن النّزال » في ( الصحاح ) : ظعن أي : سار 5 . . . .

ادخلوها بسلام آمنين و نزعنا ما في صدورهم من غلّ اخواناً على

-----------
( 1 ) السجدة : 22 .

-----------
( 2 ) القمر : 54 55 .

-----------
( 3 ) الفرقان : 63 76 .

-----------
( 4 ) الفرقان : 63 76 .

-----------
( 5 ) الصحاح : ( ظعن ) .

[ 262 ]

سررٍ متقابلين لا يمسّهم فيها نصبٌ و ما هم منها بمخرجين 1 . « و لا يتغيّر لهم الحال » . . . ادخلوا الجنّة لا خوفٌ عليكم و لا أنتم تحزنون 2 . « و لا تنوبهم الافزاع » في ( الصحاح ) : النّوبة ( بالضّمّ ) الاسم من قولك نابه أمر و انتابه أي :

أصابه و النائبة المصيبة واحدة نوائب الدّهر 3 . . . .

للّذين أحسنوا الحسنى و زيادةٌ و لا يرهق وجوههم قترٌ و لا ذلّةٌ أولئك أصحاب الجنّة هم فيها خالدون 4 . « و لا تنالهم الأسقام » إنَّ الّذين قالوا ربُّنا اللَّه ثمّ استقاموا تتنزّل عليهم الملائكة ألاّ تخافوا و لا تحزنوا و ابشروا بالجنّة التي كنتم توعدون نحن أولياءكم في الحياة الدّنيا و في الآخرة و لكم فيها ما تشتهي أنفسكم و لكم فيها ما تدّعون نُزلاً من غفورٍ رحيمٍ 5 . « و لا تعرض لهم الأخطار » في ( الصّحاح ) : الخطر الاشراف على الهلاك 6 ، « و لا تشخصهم الأسفار » تشخص من الاشخاص في ( الصحاح ) : شخص من بلد الى بلد ، ذهب و أشخصه غيره 7 . . . .

قد أفلح المؤمنون الّذين في صلاتهم خاشعون و الّذين هم عن اللّغو معرضون و الّذين هم للزّكاة فاعلون و الّذين هم لفروجهم حافظون إلاّ على أزواجهم أو ما ملكت ايمانهم فانّهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون و الّذين هم لأماناتهم و عهدهم راعون و الّذين هم

-----------
( 1 ) الحجر : 46 48 .

-----------
( 2 ) الأعراف : 49 .

-----------
( 3 ) الصحاح : ( نوب ) .

-----------
( 4 ) يونس : 26 .

-----------
( 5 ) فصلت : 30 32 .

-----------
( 6 ) الصحاح : ( خطر ) .

-----------
( 7 ) الصحاح : ( شخص ) .

[ 263 ]

على صلاتهم يحافظون أولئك هم الوارثون الّذين يرثون الفردوس هم فيها خالدون 1 . « و أما أهل المعصية فأنزلهم شرّ دار » جهنّم يصلونها و بئس القرار 2 ، فأوردهم النّار و بئس الورد المورود 3 . « و غلّ الأيدي الى الأعناق » في ( الصحاح ) : الغلّ واحد الاغلال يقال في رقبته غلّ من حديد و غللت يده الى عنقه و قد غلّ فهو مغلول 4 . . . .

إنّا اعتدنا للكافرين سلاسل و أغلالاً و سعيراً 5 ، و جعلنا الأغلالال في أعناق الّذين كفروا هل يجزون إلاّ ما كانوا يعملون 6 ، فسوف يعلمون إذ الأغلال في أعناقهم و السّلاسل يسحبون في الحميم ثمّ في النار يسجرون 7 ، خذوه فغلّوه ثمّ الجحيم صلّوه ثمّ في سلسلةٍ ذرعها سبعون ذراعاً فاسلكوه 8 ، و اما قوله تعالى إنّا جعلنا في أعناقهم أغلالاً فهي الى الأذقان فهم مقمحون و جعلنا من بين أيديهم سدّاً و من خلفهم سدّاً فأغشيناهم فهم لا يبصرون 9 ، و قد استند اليه الخوئي فهو مثل ضربه اللّه تعالى للكفّار في الدنيا 10 . « و قرن النّواصي بالاقدام » في ( 41 ) الرّحمن يعرف المجرمون بسيماهم فيؤخذ بالنّواصي و الاقدام .

-----------
( 1 ) المؤمنون : 1 11 .

-----------
( 2 ) إبراهيم : 29 .

-----------
( 3 ) هود : 98 .

-----------
( 4 ) الصحاح : ( غلل ) .

-----------
( 5 ) الدهر : 4 .

-----------
( 6 ) سبأ : 33 .

-----------
( 7 ) غافر : 70 72 .

-----------
( 8 ) الحاقة : 30 32 .

-----------
( 9 ) يس : 8 9 .

-----------
( 10 ) الخوئي 7 : 365 ح 108 .

[ 264 ]

« و ألبسهم سرابيل القطران » في ( الصحاح ) عن الجاحظ : السّربال :

القميص و القطر بالكسر النحاس ، و منه قوله تعالى : من قطران 1 . . . .

و تمام الآية و ترى المجرمين يومئذٍ مقرّنين في الأصفاد سرابيلهم من قطرانٍ و تغشى وجوههم النّار 2 .

« و مقطّعات النّيران » في سورة الحج ( 19 ) : هذان خصمان اختصموا في ربِّهم فالّذين كفروا قُطّعت لهم ثيابٌ من نارٍ . . . . « و في عذاب قد اشتدّ حرّه » في ( 19 21 ) الحجّ يُصبُّ من فوق رؤسهم الحميم يصهر به ما في بطونهم و الجلود و لهم مقامع من حديد . . . فلا يخفّف عنهم العذاب و لا هم ينصرون 3 .

« و باب قد اطبق على أهله » في ( 22 ) الحجّ كلّما أرادوا أن يخرجوا منها من غمّ أعيدوا فيها و ذوقوا عذاب الحريق . « في نار كلب و لجب » في ( الصحاح ) :

كلبه بالضّمّ الشدّة من البرد و غيره و كذلك الكلب بالتّحريك و دفعت عنك كلب فلان أي شرّه و اذاه و اللّجب الصّوت 4 . « و لهب ساطع » في ( الصحاح ) : لهب النّار : لسانها و سطع الغبار و الرائحة و الصّبح اذا ارتفعت 5 . « و قصيف هائل » في ( الصحاح ) : وعد قاصف : شديد الصّوت 6 . . . .

و اعتدنا لِمن كذّب بالسّاعة سعيراً اذا رأتهم من مكان بعيدٍ سمعوا لها تغيّظاً و زفيراً و اذا اُلقوا منها مكاناً ضيّقاً مقرّنين دعوا هناك

-----------
( 1 ) الصحاح : ( سربل ) .

-----------
( 2 ) إبراهيم : 49 .

-----------
( 3 ) البقرة : 86 .

-----------
( 4 ) الصحاح : ( كلب ) .

-----------
( 5 ) الصحاح : ( لهب ) .

-----------
( 6 ) الصحاح : ( قصف ) .

[ 265 ]

ثبوراً لا تدعوا اليوم ثبوراً واحداً و ادعوا ثبوراً كثيراً 1 . « لا يظعن مقيمها » كذلك يريهم اللَّه أعمالهم حسراتٍ عليهم و ما هم بخارجين من النّار 2 ،

يريدون أن يخرجوا من النّار و ما هم بخارجين منها و لهم عذابٌ مقيم 3 ،

كلّما أرادوا أن يخرجوا منها من غمّ اُعيدوا فيها و ذوقوا عذاب الحريق 4 .

« و لا يفادى أسيرها » إنّ الّذين كفروا لو أنّ لهم ما في الأرض جميعاً و مثله معه ليفتدوا به من عذاب يوم القيامة ما تُقبل منهم و لهم عذابٌ اليم 5 . « و لا تفصم كبولها » في ( الصّحاح ) : فصم الشّي : كسره من غير أن يبيّن ، و الكبل القيد 6 .

« و لا مدّة للدّار فتفنى » و من خفّت موازينه فأولئك الّذين خسروا أنفسهم في جهنّم خالدون تلفح وجوههم النّار و هم فيها كالحون ألم تكن آياتي تتلى عليكم فكنتم بها تكذّبون قالوا ربّنا غلبت علينا شقوتنا و كنّا قوماً ضاليّن ربَّنا اخرجنا منها فان عدنا فإنّا ظالمون قال اخسئوا فيها و لا تكلِّمون 7 .

« و لا أجل للقوم فينقضى » و قال الّذين في النّار لخزنة جهنّم ادعوا ربّكم يخّف عنّا يوماً من العذاب قالوا ألم تك تأتيكم رسلكم بالبيّنات قالوا بلى قالوا فادعوا و ما دعاء الكافرين إلاّ في ضلالٍ 8 ، انّ المجرمين في عذاب جهنّم خالدون لا يفتّر عنهم و هم فيه مبلسون و ما ظلمناهم و لكن كانوا هم

-----------
( 1 ) الفرقان : 11 14 .

-----------
( 2 ) البقرة : 167 .

-----------
( 3 ) المائدة : 37 .

-----------
( 4 ) الحج : 22 .

-----------
( 5 ) المائدة : 36 .

-----------
( 6 ) الصحاح : ( فصم ) .

-----------
( 7 ) المؤمنون : 103 108 .

-----------
( 8 ) غافر : 49 50 .

[ 266 ]

الظّالمين و نادوا يا مالك ليقض علينا ربُّك قال إنّكم ماكثون 1 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

21

من الخطبة ( 80 ) في خطبة عجيبة :

عِبَادٌ مَخْلُوقُونَ اِقْتِدَاراً وَ مَرْبُوبُونَ اِقْتِسَاراً وَ مَقْبُوضُونَ اِحْتِضَاراً وَ مُضَمَّنُونَ أَجْدَاثاً وَ كَائِنُونَ رُفَاتاً وَ مَبْعُوثُونَ أَفْرَاداً وَ مَدِينُونَ جَزَاءً وَ مُمَيَّزُونَ حِسَاباً قَدْ أُمْهِلُوا فِي طَلَبِ اَلْمَخْرَجِ وَ هُدُوا سَبِيلَ اَلْمَنْهَجِ وَ عُمِّرُوا مَهَلَ اَلْمُسْتَعْتِبِ وَ كُشِفَتْ عَنْهُمْ سُدَفُ اَلرِّيَبِ وَ خُلُّوا لِمِضْمَارِ اَلْجِيَادِ وَ رَوِيَّةِ اَلاِرْتِيَادِ وَ أَنَاةِ اَلْمُقْتَبِسِ اَلْمُرْتَادِ فِي مُدَّةِ اَلْأَجَلِ وَ مُضْطَرَبِ اَلْمَهَلِ فَيَا لَهَا أَمْثَالاً صَائِبَةً وَ مَوَاعِظَ شَافِيَةً لَوْ صَادَفَتْ قُلُوباً زَاكِيَةً وَ أَسْمَاعاً وَاعِيَةً وَ آرَاءً عَازِمَةً وَ أَلْبَاباً حَازِمَةً فَاتَّقُوا تَقِيَّةَ مَنْ سَمِعَ فَخَشَعَ وَ اِقْتَرَفَ فَاعْتَرَفَ وَ وَجِلَ فَعَمِلَ وَ حَاذَرَ فَبَادَرَ وَ أَيْقَنَ فَأَحْسَنَ وَ عُبِّرَ فَاعْتَبَرَ وَ حُذِّرَ فَحَذِرَ وَ زُجِرَ فَازْدَجَرَ وَ أَجَابَ فَأَنَابَ وَ رَجَعَ فَتَابَ وَ اِقْتَدَى فَاحْتَذَى وَ أُرِيَ فَرَأَى فَأَسْرَعَ طَالِباً وَ نَجَا هَارِباً فَأَفَادَ ذَخِيرَةً وَ أَطَابَ سَرِيرَةً وَ عَمَّرَ مَعَاداً وَ اِسْتَظْهَرَ زَاداً لِيَوْمِ رَحِيلِهِ وَ وَجْهِ سَبِيلِهِ وَ حَالِ حَاجَتِهِ وَ مَوْطِنِ فَاقَتِهِ وَ قَدَّمَ أَمَامَهُ لِدَارِ مُقَامِهِ فَاتَّقُوا اَللَّهَ عِبَادَ اَللَّهِ جِهَةَ مَا خَلَقَكُمْ لَهُ وَ اِحْذَرُوا مِنْهُ كُنْهَ مَا حَذَّرَكُمْ مِنْ نَفْسِهِ وَ اِسْتَحِقُّوا مِنْهُ مَا أَعَدَّ لَكُمْ بِالتَّنَجُّزِ لِصِدْقِ مِيعَادِهِ وَ اَلْحَذَرِ مِنْ هَوْلِ مَعَادِهِ أقول : قوله عليه السّلام « عباد مخلوقون اقتدارا » و من آياته ان خلقكم من ترابٍ

-----------
( 1 ) الزخرف : 74 77 .

[ 267 ]

ثمّ إذا أنتم بشرٌ تنتشرون 1 ، اقرأ باسم ربِّك الذي خلق خلق الإنسان من علق 2 ، و لقد خلقنا الإنسان من سلالةٍ من طينٍ ثمّ جعلناه نطفةً في قرارٍ مكين ثمّ خلقنا النطّفة علقةً فخلقنا العلقة مضغةً فخلقنا المضغة عظاماً فكسونا العظام لحماً ثمَّ أنشأناه خلقاً آخر فتبارك اللَّه أحسن الخالقين 3 .

« و مربوبون اقتسارا » في ( الصحاح ) : رببت القوم : سستهم أي ، كنت فوقهم قال أبو نصر هو من الرّبوبية و قسره على الأمر : أكرهه عليه و كذلك اقتسره . . .

و للَّه يسجد من في السّماوات و الأرض طوعاً و كرهاً و ظلالهم بالغدوّ و الآصال 4 ، قُل اللّهمّ مالك المُلك تؤتي الملك من تشاء و تنزع المُلك ممّن تشاء و تعزّ من تشاء و تذلّ من تشاء بيدك الخير انّك على كلّ شي‏ءٍ قديرٌ تولج الليل في النّهار و تولج النّهار في اللّيل و تخرج الحيّ من الميّت و تخرج الميّت من الحيّ و ترزق من تشاء بغير حساب 5 ، . . . قل أ فأتخذّتم من دونه أولياء لا يملكون لأنفسهم نفعاً و لا ضرّا . . . 6 ، . . . و لا يملكون موتاً و لا حياةً و لا نشوراً 7 ، . . . و له أسلم من في السّماوات و الأرض طوعاً و كرهاً و إليه ترجعون 8 ، . . . يهب لمن يشاء إناثاً و يهبُ لمن يشاء الذّكور أو يزوّجهم

-----------
( 1 ) الروم : 20 .

-----------
( 2 ) العلق : 1 2 .

-----------
( 3 ) المؤمنون : 12 14 .

-----------
( 4 ) الصحاح : ( ربب ) ، و الرعد : 15 .

-----------
( 5 ) آل عمران : 26 27 .

-----------
( 6 ) الرعد : 16 .

-----------
( 7 ) الفرقان : 3 .

-----------
( 8 ) آل عمران : 83 .

[ 268 ]

ذكراناً و إناثاً و يجعل من يشاء عقيماً . . . 1 .

و روى ( توحيد الصّدوق ) عن أحد أصحاب أبي منصور المتطبّب قال :

كنت أنا و ابن أبي العوجاء و عبد اللَّه بن المقفّع في المسجد الحرام فقال ابن المقفّع : أترون هذا الخلق ( و أومى بيده الى موضع الطّواف ) ما منهم أحد أوجب له اسم الإنسانيّة إلاّ ذلك الشيخ الجالس ( يعني جعفر بن محمد عليه السّلام ) فأمّا الباقون فرعاع و بهائم فقال له ابن أبي العوجاء : و كيف أوجبت هذا الاسم لهذا الشيخ دون هؤلاء ؟ قال لأني رأيت عنده ما لم أر عندهم فقال بن أبي العوجاء : لا بدّ من اختبار ذلك فقال له ابن المقفّع : لا تفعل فانّي أخاف أن يفسد عليك ما في يدك فقال : ليس ذا رأيك لكنّك تخاف أن يضعف رأيك عندي في اجلالك إيّاه المحلّ الذي وصفت فقال له : امّا اذ توهّمت عليّ هذا فقم اليه و تحفظ ما استطعت من الزّلل و لا تثن عنانك الى ارسال يسلمك الى عقال و سمّه مالك أو عليك قال : فقام ابن أبي العوجاء و بقيت و ابن المقفّع فرجع الينا فقال : يا ابن المقفّع ما هذا ببشر و ان كان في الدّنيا روحانيّ يتجسّد اذا شاء ظاهراً و يتروّح إذا شاء باطناً فهو هذا فقال : و كيف ؟ قال : جلست عنده فلّما لم يبق عنده غيري ابتدأ بي فقال : ان يكن الأمر على ما يقول هؤلاء و هو على ما يقولون ( يعني أهل الطواف ) فقد سلموا و عطبتم و ان يكن الأمر على ما تقولون و ليس كما تقولون فقد استويتم أنتم و هم فقلت له : و أي شي‏ء نقول ؟ و أي شي‏ء يقولون ؟ ما قولي و قولهم إلاّ واحد قال : كيف يكون قولك و قولهم واحدا و هم يقولون : انّ لهم معادا و ثوابا و عقابا و يدينون بانّ للسّماء إلها و انّها عمران و أنتم تزعمون انّ السّماء خراب ليس فيها أحد ، قال : فاغتنمتها منه فقلت له : ما منعه ان كان الأمر كما تقول ان يظهر لخلقه و يدعوهم الى عبادته

-----------
( 1 ) الشورى : 49 50 .

[ 269 ]

حتّى لا يختلف منهم اثنان و لم احتجب عنهم و أرسل اليهم الرّسل و لو باشرهم بنفسه كان أقرب الى الايمان به فقال لي : ويلك و كيف احتجب عنك من أراك قدرته في نفسك و نشأك و لم تكن و كبرك بعد صغرك و قوّتك بعد ضعفك و ضعفك بعد قوّتك و سقمك بعد صحّتك و صحّتك بعد سقمك و رضاك بعد غضبك و غضبك بعد رضاك و حزنك بعد فرحك ، و فرحك بعد حزنك ، و حبّك بعد بغضك ، و بغضك بعد حبّك ، و عزمك بعد إباءك ، و إباءك بعد عزمك ، و شهوتك بعد كراهتك ، و كراهتك بعد شهوتك ، و رغبتك بعد رهبتك ،

و رهبتك بعد رغبتك ، و رجاك بعد يأسك ، و يأسك بعد رجاءك ، و خاطرك بما لم يكن في وهمك ، و غروب ما أنت معتقد عن ذهنك قال : و ما زال يعدّ عليّ قدراته التي هي في نفسي الّتي لا أدفعها حتّى ظننت انّه سيظهر فيما بيني و بينه 1 .

« و مقبوضون احتضارا » اللَّه يتوفّى الأنفس حين موتها و التي لم تمت في منامها فيمسك الّتي قضى عليها الموت و يرسل الاُخرى الى أجلٍ مسمّىً انّ في ذلك لآياتٍ لقومٍ يتفكّرون 2 ، فلو لا إذا بلغت الحلقوم و أنتم حينئذٍ تنظرون و نحن أقرب اليه منكم و لكن لا تبصرون فلو لا إن كنتم غير مدينين ترجعونها إن كنتم صادقين 3 ، هو الذي يتوفاكم باللّيل و يعلم ما جرحتم بالنّهار ثمّ يبعثكم فيه ليقضي أجلٌ مسمّىً ثمّ اليه مرجعكم ثمّ ينبّئكم بما كنتم تعملون 4 ، و هو القاهر فوق عباده و يرسل عليكم حَفَظَةً حتّى اذا جاء أحدكم الموت توفّته رسلنا و هم لا يفرّطون ثمّ ردّوا الى اللَّه

-----------
( 1 ) الاعتقادات للصدوق : 126 ح 4 .

-----------
( 2 ) الزمر : 42 .

-----------
( 3 ) الواقعة : 83 87 .

-----------
( 4 ) الأنعام : 60 .

[ 270 ]

مولاهم الحقّ الا له الحكم و هو أسرع الحاسبين 1 ، قل يتوفاكم ملكُ الموت الّذي وكّل بكم ثمّ إلى ربّكم ترجعون 2 ، قل انّ الموت الّذي تفرّون منه فانّه ملاقيكم ثمّ تردّون الى عالم الغيب و الشهادة فينبّئكم بما كنتم تعملون 3 ،

كلاّ إذا بلغت التّراقي و قيل من راقٍ و ظنَّ انّه الفراق و التفّت السّاق بالسّاق إلى ربِّك يومئذٍ المساق 4 .

« و مضمّنون اجداثا » فبعثَ اللَّه غراباً يبحث في الأرض ليريه كيف يواري سوأة أخيه قال يا ويلتا أعجزت أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النّادمين 5 ، منها خلقناكم و فيها نعيدكم و منها نخرجكم تارةً اُخرى 6 ، و في الخبر سئل الباقر عليه السّلام لأيّ علّة يولد الإنسان هاهنا و يموت في موضع آخر فقال عليه السّلام : لأنّ اللَّه تعالى خلق خلقه من أديم الأرض فمرجع كلّ انسان الى تربته 7 ، ألم نجعل الأرض كفاتاً أحياءً و أمواتاً 8 .

و روي عن يحيى بن هرثمة الذي أرسله المتوكّل لاشخاص الهادي عليه السّلام اليه انّه كان معه قائد شامي و كاتب متشيّع فقال له : من قول صاحبكم ليس من الأرض بقعة إلاّ و هي قبر أو ستكون قبراً فمن يموت في هذه البريّة العظيمة حتّى تمتلي قبورا و تضاحكوا منه فانخذل الى أن قال : فسرنا في الرّجوع الى

-----------
( 1 ) الأنعام : 61 62 .

-----------
( 2 ) السجدة : 11 .

-----------
( 3 ) الجمعة : 8 .

-----------
( 4 ) القيامة : 26 30 .

-----------
( 5 ) المائدة : 31 .

-----------
( 6 ) طه : 55 .

-----------
( 7 ) علل الأحكام للصدوق 1 : 290 ، و نقله المجلسي في البحار 57 : 358 .

-----------
( 8 ) المرسلات : 25 26 .

[ 271 ]

موضع المناظرة في القبور ارتفعت سحابة و أرعدت و أبرقت حتّى اذا صارت على رؤسنا أرسلت علينا بردا مثل الصّخور و قد شدّ الهادي عليه السّلام على نفسه و غلمانه الخفاتين و لبسوا اللّبابيد و البرانس قبل و كنّا في تموز أشدّ ما يكون من الحرّ فقال لغلمانه : ادفعوا الى يحيى لبّادة و الى الكاتب برنسا فقتل البرد من أصحابي ثمانين و زالت السّحابة و رجع الحرّ فقال الهادي عليه السّلام : يا يحيى مر من بقي من أصحابك ليدفن من قد مات ، ثمّ قال : يا يحيى هكذا يملأ اللَّه قبورا قال يحيى : فرميت نفسي عن دابتي و قبّلت ركابه و قلت : اشهد انّكم خلفاء اللَّه في أرضه و كنت كافرا و قد أسلمت الآن على يديك و تشيّعت 1 .

و في ( الصحاح ) الجدث : القبر و الجمع أجدث و أجداث ، قال المتنخّل الهذلي :

عرفت بأجدث فنعاف عرق
علامات كتحبير النّماط

2 قلت : كون أجدث جمع جدث أيضا غير معلوم و ان تبعه ( القاموس ) فلم يذكر ( المصباح ) و ( النّهاية ) غير ( أجداث ) 3 و الشعر الذي أنشده غلط لأنّ أجدث فيه موضع كنعاف .

« و كائنون رفاتا » في ( الصحاح ) الرّفات : الحطام قال تعالى ءاذا كنّا عظاماً و رفاتاً . . . 4 .

و في ( غريب قرآن السّجستاني ) : رفاتا وفتاتا واحد و يقال الرّفات : ما تناثر من كلّ شي‏ء 5 .

« بلى و مبعوثون أفرادا » . . . يخرجون من الأجداث كأنّهم

-----------
( 1 ) الخرائج و الجرائح للقطب الراوندي : 209 و نقله المجلسي في البحار 5 : 142 144 .

-----------
( 2 ) الصحاح : ( جدث ) .

-----------
( 3 ) المصباح المنير للفيتوري : 92 ، قاموس المحيط للفيروز آبادي : 213 ( الجدث ) .

-----------
( 4 ) الصحاح : ( رفت ) و الآية : 49 من سورة الاسراء .

-----------
( 5 ) غريب الحديث للسجستاني : 89 .

[ 272 ]

جرادٌ منتشرٌ 1 .

« و مدينون جزاء » فلو لا إن كنتم غير مدينين ترجعونها إن كنتم صادقين 2 ، يومئذٍ يصدر النّاس اشتاتاً ليروا أعمالهم فمن يعمل مثقال ذرّة خيراً يره و من يعمل مثقال ذرّةٍ شرّاً يره 3 ، و نضع الموازين القسط ليوم القيامة فلا تظلم نفسٌ شيئاً و إن كان مثقال حبّةٍ من خردلٍ آتينا بها و كفى بنا حاسبين 4 ، يا بنيّ انّها ان تكُ مثقال حبّةٍ من خردل فتكن في صخرة أو في السّماوات أو في الأرض يأتِ بها اللَّه إنّ اللَّه لطيفٌ خبيرٌ 5 .

« و مميّزون حسابا » يا أيُّها النّاس اتّقوا ربّكم و اخشوا يوماً لا يجزي والدٌ عن ولده و لا مولودٌ هو جازٍ عن والده شيئاً إنّ وعد اللَّه حقٌّ فلا تغرّنكم الحياة الدُّنيا و لا يغرّنّكم باللَّه الغرور 6 ، و اتّقوا يوماً لا تجزى نفسٌ عن نفسٍ و لا يقبل منها عدلٌ و لا تنفعها شفاعةٌ و لا هم ينصرون 7 .

« قد أمهلوا في طلب المخرج » أفحسبتم انّما خلقناكم عبثاً و انّكم الينا لا ترجعون 8 ، أيحسب الإنسان أن يُترك سدى 9 .

« و هدوا سبيل المنهج » إنّا خلقنا الإنسان من نطفةٍ أمشاجٍ نبتليه

-----------
( 1 ) القمر : 7 .

-----------
( 2 ) الواقعة : 85 86 .

-----------
( 3 ) الزلزال : 6 8 .

-----------
( 4 ) الأنبياء : 47 .

-----------
( 5 ) لقمان : 16 .

-----------
( 6 ) لقمان : 33 .

-----------
( 7 ) البقرة : 123 .

-----------
( 8 ) المؤمنون : 115 .

-----------
( 9 ) القيامة : 36 .

[ 273 ]

فجعلناه سميعاً بصيراً إنّا هديناه السبيل إمّا شاكراً و إمّا كفوراً 1 ،

و نفسٍ و ما سوّاها فألهمها فجورها و تقواها 2 ، بالرسول الباطن و هو العقل كما ذكّرها بالرسول الظاهر .

و في ( الصحاح ) النهج الطريق الواضح و كذلك المنهج و المنهاج 3 .

« و عمّروا مهل المستعتب » في ( الصحاح ) اعتبته فأعتبني أي استرضيته فأرضاني قال الخليل العتاب مخاطبة الاذلال و مذاكرة الموجدة 4 .

قال تعالى ألم يأن للّذين آمنوا أن تخشع قلوبهم لذكر اللَّه و ما نزل من الحقِّ و لا يكونوا كالّذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم و كثيرٌ منهم فاسقون 5 .

و في الخبر أنّ قوله تعالى أ و لم نعمّركم ما يتذكّر فيه من تذكّر . . . 6 خطاب لابن ثماني عشرة سنة 7 .

و في ( الكافي ) عن الباقر عليه السّلام : أنّ الشّمس لتطلع و معها أربعة أملاك ملك ينادي يا صاحب الخير أتمّ و ابشر و ملك ينادي يا صاحب الشّرّ انزع و اقصر 8 . . . .

« و كشف » هكذا في ( المصرية ) 9 و الصواب ( و كشفت ) كما في ( ابن ابي

-----------
( 1 ) الدهر : 2 3 .

-----------
( 2 ) الشمس : 7 8 .

-----------
( 3 ) الصحاح : ( نهج ) .

-----------
( 4 ) الصحاح : ( عتب ) .

-----------
( 5 ) الحديد : 16 .

-----------
( 6 ) فاطر : 37 .

-----------
( 7 ) مجمع البيان للطبري 5 : 306 .

-----------
( 8 ) الكافي 4 : 42 ح 1 .

-----------
( 9 ) الطبعة المصرية ، بلفظ ( كشفت ) : 190 ح 79 .

[ 274 ]

الحديد و ابن ميثم و الخطية ) 1 .

« عنهم سدف الرّيب » في ( الصحاح ) : قال الأصمعي السَّدفة و السدفة في لغة نجد : الظّلمة و في لغة غيرهم : الضّوء و كذلك السَّدف بالتّحريك ، و قال أبو عبيد و بعضهم يجعل السّدفة اختلاط الضّوء و الظّلمة معا كوقت ما بين طلوع الفجر و الاسفار و قد أسدف اللّيل أي اظلم ، و منه قول العجاج ( و اقطع الليل اذا ما أسدفا ) و السّدف اللّيل قال الشاعر ( بارعن كالسّدف المظلم ) 2 .

و الرّيب الشّك و الرّيب ما رابك من أمر و الاسم الريبة بالكسر و هي التّهمة و الشّك . . . ، قال النبيّ صلَّى اللَّه عليه و آله للنّاس في حجّة الوداع ، ما من شي‏ء يقرّبكم من الجنّة إلاّ أمرتكم به و ما من شي‏ء يقرّبكم من النّار إلاّ نهيتكم عنه 3 .

و قال تعالى : لا إكراه في الدّين قد تبيّن الرُّشد من الغيّ 4 .

« و خلوّ المضمار الجياد » في ( الصحاح ) : تضمير الفرس أن يعلفه حتّى يسمن ثمّ يرده الى القوت ، و ذلك في أربعين يوما و هذه المدّة تسمّى المضمار و الموضع الّذي يضمر فيه الخيل أيضا مضمار 5 .

و جاد الفرس أي : صار رائعا يجود جودة ( بالضّمّ ) فهو جواد للّذكر و الانثى من خيل جياد و أجياد و أجاويد . . .

قال تعالى فاستبقوا الخيرات إلى اللَّه مرجعكم جميعاً فينبّئكم بما كنتم فيه تختلفون 6 .

-----------
( 1 ) شرح بن ابي الحديد 6 : 252 و شرح ابن ميثم 2 : 244 ح 80 بلفظ ( كشف ) .

-----------
( 2 ) الصحاح : ( سدف ) .

-----------
( 3 ) الكافي 2 : 74 ح 2 .

-----------
( 4 ) البقرة : 256 .

-----------
( 5 ) الصحاح : ( ضمر ) .

-----------
( 6 ) المائدة : 48 .

[ 275 ]

« و رويّة الارتياد » في ( الصحاح ) : الرّويّة : التفكّر في الأمر جرت في كلامهم غير مهموز 1 .

قال وراد الكلا يروده رودا و ريادا و ارتاده ارتيادا بمعنى أي طلبه و الرّائد الّذي يرسل في طلب الكلأ يقال : لا يكذب الرّائد أهله . . .

قال تعالى يا أيُّها الّذين آمنوا اتّقوا اللَّه و لتنظر نفسٌ ما قدّمت لغدٍ و اتّقوا اللَّه انّ اللَّه خبيرٌ بما تعملون 2 ، و لا تكونوا كالّذين نسوا اللَّه فأنساهم أنفسهم أولئك هم الفاسقون لا يستوي أصحاب النّار و أصحاب الجنّة أصحاب الجنّة هم الفائزون 3 .

و قال عليه السّلام لكليب الجرمي لمّا بعثه قوم من البصرة اليه عليه السّلام قبل وروده عليه السّلام ليعلم لهم حقيقة حاله مع أصحاب الجمل لتزول الشبّهة عنهم فبيّن عليه السّلام لهم ما علم به انّه على الحقّ ، ثمّ قال له : بايع فقال انّي رسول قوم و لا أفعل حتى أرجع اليهم و أرى ما يقولون ، فقال عليه السّلام لو انّهم بعثوك رائدا فرجعت اليهم و أخبرتهم عن الماء و الكلاء فخالفوا الى المعاطش و المجادب ما كنت صانعا ؟ قال كنت تاركهم قال عليه السّلام فامدد يدك إذن ، قال فما استطعت الامتناع بعد قيام الحجّة 4 .

« و أناة المقتبس المرتاد » في ( الصّحاح ) : تأنّى في الأمر أي : ترقق و انتظر و استأنى به أي : انتظر يقال استونى به حولا و الاسم الأناة مثل قناة ، تقول :

تأنّيتك حتّى لا أناة بي و القبس شعلة من النّار و كذلك المقباس 5 .

-----------
( 1 ) الصحاح : ( روا ) .

-----------
( 2 ) الحشر : 18 .

-----------
( 3 ) الحشر : 19 20 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 299 .

-----------
( 5 ) الصحاح : ( أنا ) .

[ 276 ]

« في مدّة الأجل » و انفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربِّ لو لا أخّرتني إلى أجلٍ قريبٍ فأصّدّق و أكن من الصّالحين و لن يؤخّر اللَّه نفساً إذا جاء أجلها و اللَّه خبيرٌ بما تعملون 1 .

« و مضطرب المهل » حكم عليه السّلام بكون مهل الانسان مضطربا لأنّ الانسان لا يدري أي وقت يجيي‏ء موته أفي شبابه أم كهولته أم شيخوخته .

« فيالها أمثالا صائبة » من قولهم سهم صائب و الأمثال الصّائبة للانسان و الدّنيا على أنحاء منها من حيث فنائها كقوله تعالى . . . يا أيُّها النّاس إنّما بغيكم على أنفسكم متاع الحياة الدُّنيا ثم الينا مرجعكم فننبئكم بما كنتم تعملون انما مثل الحياة الدنيا كماءٍ أنزلناه من السّماء فاختلط به نبات الأرض ممّا يأكل النّاس و الأنعام حتّى اذا أخذت الأرض زخرفها و ازّينت و ظنّ أهلها انّهم قادرون عليها أتاها أمرنا ليلاً أو نهاراً فجعلناها حصيداً كأن لم تغن بالأمس . . . 2 ، و منها من حيث عدم ثبات من يستندون اليه من أهل الدّنيا كقوله تعالى مثل الّذين اتّخذوا من دون اللَّه أولياء كمثل العنكبوت اتّخذت بيتاً و إنَّ أوهن البيوت لبيت العنكبوت لو كانوا يعملون 3 ، و منها من حيث عجز من يعتمدون عليه كقوله تعالى يا أيُّها النّاس ضرب مثلٌ فاستمعوا له انّ الّذين تدعون من دون اللَّه لن يخلقوا ذُباباً و لو اجتمعوا له و ان يسلبهم الذّباب شيئاً لا يستنقذوه منه ضعف الطّالب و المطلوب 4 .

« و مواعظ شافية » من أمراض الأخلاق الرّذيلة يا أيُّها النّاس قد جائتكم

-----------
( 1 ) المنافقون : 10 11 .

-----------
( 2 ) يونس : 23 24 .

-----------
( 3 ) العنكبوت : 41 .

-----------
( 4 ) الحج : 73 .

[ 277 ]

موعظةٌ من ربِّكم و شفاءٌ لما في الصّدور و هدىً و رحمةٌ للمؤمنين 1 .

« لو صادفت قلوبا زاكية » يوم لا ينفع مال و لا بنون إلاّ من أتى اللَّه بقلبٍ سليم 2 ، قد أفلح من زكاها و قد خاب من دسّاها 3 .

« و أسماعا واعية » في ( الصحاح ) : وعيه أي : حفظه . . . . . . و تعيها أذُنٌ واعيةٌ 4 .

« و آراء عازمة » في ( الصّحاح ) عزمت على كذا عزما و عزما بالضّمّ و عزيمة و عزيما اذا أردت فعله و قطعت عليه قال تعالى و لم نجد له عزما 5 .

و في الخبر : المؤمن أشدّ من الجبل لا يعمل في دينه ، و قال الحسين عليه السّلام لو لم يكن لي ملجأ في الدّنيا و لا ناصر لما بايعت يزيد و حضر للجهاد في سبيل الحقّ مع تلك العدّة القليلة 6 .

« و البابا حازمة » في ( الصحاح ) : اللّب : العقل و الجمع ألباب ، و الحزم : ضبط الرّجل أمره ، و أخذه بالثّقة ، و حزم الرّجل ( بالضّمّ ) حزامة فهو حازم و احتزم و تحزّم بمعنى أي : تلبّب ، و ذلك اذا شدّ وسطه بحبل 7 . . .

الّذين يستمعون القول فيتّبعون أحسنه أولئك الّذين هداهم اللَّه و أولئك هم اُولو الألباب 8 .

-----------
( 1 ) يونس : 57 .

-----------
( 2 ) الشعراء : 88 89 .

-----------
( 3 ) الشمس : 9 10 .

-----------
( 4 ) الحاقة : 12 .

-----------
( 5 ) طه : 115 ، الصحاح : ( عزم ) .

-----------
( 6 ) تفسير العياشي 2 : 301 و نقله المجلسي في بحار الأنوار عن ( أبي عبد اللَّه ) 63 : 257 ح 125 .

-----------
( 7 ) الصحاح : ( لبب ) .

-----------
( 8 ) الزمر : 18 .

[ 278 ]

« فاتّقوا » هكذا في ( المصرية ) 1 و الصواب ( فاتّقوا اللَّه ) كما في ( ابن ابي الحديد و ابن ميثم و ( الخطية ) 2 .

« تقيّة من سمع فخشع » و إذا سمعوا ما اُنزل إلى الرّسول ترى أعينهم تفيض من الدّمع ممّا عرفوا من الحقِّ . . . 3 ، ألم يأن للّذين آمنوا أن تخشع قلوبهم لذكر اللَّه و ما نزل من الحقِّ و لا يكونوا كالّذين اُوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم و كثيرٌ منهم فاسقون 4 .

« و اقترف فاعترف » في ( الصحاح ) : الاقتراف : الاكتساب و قارف فلان الخطيئة أي : خالطها 5 . . .

و الذين اذا فعلوا فاحشةً أو ظلموا أنفسهم ذكروا اللَّه فاستغفروا لذنوبهم . . . 6 .

في ( تفسير القمّي ) لمّا حاصر النبيّ صلَّى اللَّه عليه و آله بني قريظة قالوا ابعث لنا أبا لبابة نستشيره في أمرنا فقال صلَّى اللَّه عليه و آله له ائت حلفاءك فأتاهم فقالوا له ما ترى ؟

أ ننزل على حكمه ؟ فقال نعم و اعلموا انّ حكمه فيكم و أشار الى حلقه أي الذّبح ثمّ ندم فقال خنت اللَّه و رسوله و نزل من حصنهم و لم يرجع اليه صلَّى اللَّه عليه و آله و مرّ الى المسجد و شدّ في عنقه حبلا ثمّ شدّه الى الاسطوانة الّتي تسمّى اسطوانة التّوبة و قال لا أحلّه حتى أموت أو يتوب اللَّه عليّ فبلغ ذلك النبيّ صلَّى اللَّه عليه و آله فقال انّا لو أتانا لاستغفرنا اللَّه له و امّا اذ قصد الى ربّه فاللَّه أولى به

-----------
( 1 ) الطبعة المصرية المصححة كما ذكر المصنف : 190 .

-----------
( 2 ) شرح ابن أبي الحديد 6 : 255 ، و شرح ابن ميثم 2 : 246 بلفظ ( فأتقوا تقيّة ) .

-----------
( 3 ) المائدة : 83 .

-----------
( 4 ) الحديد : 16 .

-----------
( 5 ) الصحاح : ( قرف ) .

-----------
( 6 ) آل عمران : 135 .

[ 279 ]

و كان يصوم النهار و يأكل باللّيل ما يمسك رمقه فكانت بنته تأتيه بعشائه و تحلّه عند قضاء الحاجة فلّما كان بعد ذلك و النبيّ صلَّى اللَّه عليه و آله في بيت امّ سلمة نزلت توبته و آخرون اعترفوا بذنوبهم خلطوا عملاً صالحاً و آخر سيئاً عسى اللَّه أن يتوب عليهم إنّ اللَّه غفور رحيم 1 ، فقال صلَّى اللَّه عليه و آله لها قد تاب اللَّه عليه فقالت افاوذنه فقال لتفعلنّ فأخرجت رأسها من الحجرة فقالت ابشر يا أبا لبابة قد تاب اللَّه عليك فقال الحمد للَّه فوثب المسلمون يحلّونه فقال لا و اللَّه حتّى يحلّني صلَّى اللَّه عليه و آله فجاء صلَّى اللَّه عليه و آله فقال تاب اللَّه عليك لو ولدت من امّك يومك هذا لكفاك فقال ا فاتصدّق به بمالي كلّه ؟ قال لا قال فبثلثيه قال لا قال فبنصفه قال لا قال فثلثه فقال نعم 2 .

« و وجل فعمل » إنّ الّذين هم من خشية ربِّهم مشفقون و الّذين هم بآيات ربِّهم يؤمنون و الّذين هم بربِّهم لا يشركون و الّذين يؤتون ما اتوا و قلوبهم وجِلةٌ انّهم الى ربِّهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 3 ، فاستبقوا الخيرات أينما تكونوا يأت بكم اللَّه جميعاً . . . 4 .

« و أيقن فأحسن » فأما من اعطى و اتّقى و صدّق بالحسنى فسنيسّره لليسرى 5 .

« و عبّر فاعتبر » أي : رأى اسباب العبرة فاعتبر بها .

« و حذّر فازدجر » قال تعالى في سورة القمر كرارا و لقد يسّرنا القرآن للذكر فهل من مُدّكر .

-----------
( 1 ) التوبة : 102 .

-----------
( 2 ) تفسير القمي 1 : 303 .

-----------
( 3 ) المؤمنون : 57 61 .

-----------
( 4 ) البقرة : 148 .

-----------
( 5 ) الليل : 5 7 .

[ 280 ]

« و أجاب فأناب » و الّذين اجتنبوا الطّاغوت أن يعبدوها و أنابوا الى اللَّه لهم البشرى . . . 1 ، « و رجع » هكذا في ( المصرية ) 2 و الصواب ( و راجع ) كما في ( ابن ابي الحديد و ابن ميثم و الخطية ) 3 .

« فتاب » . . . و توبوا الى اللَّه جميعاً أيّه المؤمنون لعلّكم تفلحون 4 .

« و اقتدى فاحتذى » في ( الصّحاح ) : حذوت النّعل بالنعل حذوا اذا قدّرت كلّ واحدة على صاحبتها 5 . . .

قل ان كنتم تحبّون اللَّه فاتّبعوني يحببكم اللَّه و يغفر لكم ذنوبكم و اللَّه غفور رحيم 6 .

« و ارى فرأى » هو الّذي يريكم آياته و ينزّل لكم من السّماء رِزقاً و ما يتذكّر إلاّ من يُنيب 7 .

« فأسرع طالبا » للخير « و نجا هاربا » من الشّرّ « فأفاد ذخيرة » و ما تقدّموا لأنفسكم من خيرٍ تجدوه عند اللَّه هو خيراً و أعظم أجراً و استغفروا اللَّه إنّ اللَّه غفورٌ رحيم 8 .

« و أطاب سريرة » قد أفلح من زكاها 9 .

-----------
( 1 ) الزمر : 17 .

-----------
( 2 ) الطبعة المصرية : 190 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 255 ، و شرح ابن ميثم 2 : 246 .

-----------
( 4 ) النور : 31 .

-----------
( 5 ) الصحاح : ( حذا ) .

-----------
( 6 ) آل عمران : 31 .

-----------
( 7 ) المؤمنون : 13 .

-----------
( 8 ) المزمل : 20 .

-----------
( 9 ) الشمس : 9 .

[ 281 ]

« و عمّر معادا » و إنّ الدّار الآخرة لهي الحيوان . . . 1 .

« و استظهر زادا » في ( الصحاح ) : استظهر به أي استعان به و استظهر الشّي‏ء حفظه و قرأه ظاهرا 2 .

« ليوم رحيله ، و وجه سبيله و حال حاجته و موطن فاقته » في ( الفقيه ) عن أمير المؤمنين عليه السّلام : ما من يوم يمرّ على ابن آدم إلاّ قال له ذلك اليوم أنا يوم جديد و أنا عليك شهيد فقل فيّ خيرا شهد لك يوم القيامة فانّك لن تراني بعده أبدا 3 .

« و قدّم أمامه لدار مقامه » و انفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربِّ لو لا أخّرتني إلى أجلٍ قريب فأصّدّق و أكن من الصّالحين 4 .

« فاتّقوا اللّه عباد اللَّه جهة ما خلقكم له » أفحسبتم أنّما خلقناكم عبثاً و انّكم الينا لا ترجعون 5 ، أيحسب الإنسان أن يُترك سدىً 6 ، و ما خلقت الجنّ و الإنس إلاّ ليعبدون ما اُريد منهم من رزقٍ و ما اُريد أن يطعِمون 7 .

« و احذروا منه كنه ما حذّركم من نفسه » في ( المصباح ) : كنه الشي‏ء نهايته و حقيقته و الكنه الوقت قال ( و انّ كلام المرء في غير كنهه ) أي في غير وقته و لا يشتقّ منه فعل 8 .

-----------
( 1 ) العنكبوت : 64 .

-----------
( 2 ) الصحاح : ( ظهر ) .

-----------
( 3 ) الفقيه 4 : 397 ح 5849 .

-----------
( 4 ) المنافقون : 10 .

-----------
( 5 ) المؤمنون : 115 .

-----------
( 6 ) القيامة : 36 .

-----------
( 7 ) الذاريات : 56 57 .

-----------
( 8 ) المصباح المنير للفيتوري 2 : 233 ( كنه ) .

[ 282 ]

قلت : كأنّه مشتقّ من كلمتي كونه أو كيانه فخفّفتا و صارتا كلمة واحدة و كيف كان قال تعالى يا أيُّها الّذين آمنوا اتّقوا اللَّه حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون و اعتصموا بحبل اللَّه جميعاً و لا تفرّقوا . . . 1 .

« و استحقّوا منه ما أعدّ لكم بالتنجّز لصدق ميعاده » في ( الصحاح ) : نجّز حاجته : قضاها و استنجز الرّجل حاجته و تنجّزها أي استنجحها و النّاجز الحاضر يقال بعته ناجزا بناجز كقولك يدا بيد 2 .

و الميعاد المواعدة و الوقت و الموضع .

« و الحذر من هول معاده » في ( تفسير القمّي ) عن الصادق عليه السّلام : ما خلق اللَّه خلقا إلاّ جعل له في الجنّة منزلا و في النّار منزلاً فاذا دخل أهل الجنّة الجنّة و أهل النّار النّار نادى مناديا أهل الجنّة اشرفوا فيشرفون على أهل النّار و ترفع لهم منازلهم لهم فيها ثمّ يقال لهم هذه منازلكم التي لو عصيتم اللَّه لدخلتموها قال فلو انّ أحدا مات فرحا لمات أهل الجنّة في ذلك اليوم فرحا لما صرف عنهم من العذاب ثمّ يناد مناديا أهل النّار ارفعوا رؤسكم فيرفعون رؤسهم فينظرون الى منازلهم في الجنّة و ما فيها من النّعيم فيقال لهم هذه منازلكم التي لو أطعتم ربّكم لدخلتموها فلو انّ أحدا مات حزنا لمات أهل النّار حزنا فيورث هؤلاء منازل هؤلاء و يورث هؤلاء منازل هؤلاء 3 و ذلك قوله تعالى اُولئك هم الوارِثون الذين يرثون الفردوس هم فيها خالدون 4 .

-----------
( 1 ) آل عمران : 102 103 .

-----------
( 2 ) الصحاح : ( نجز ) .

-----------
( 3 ) تفسير القمي 2 : 89 .

-----------
( 4 ) المؤمنون : 10 11 .

[ 283 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

22

الخطبة ( 98 ) و من كلام له عليه السّلام يجري مجرى الخطبة :

وَ ذَلِكَ يَوْمٌ يَجْمَعُ اَللَّهُ فِيهِ اَلْأَوَّلِينَ وَ اَلْآخِرِينَ لِنِقَاشِ اَلْحِسَابِ وَ جَزَاءِ اَلْأَعْمَالِ خُضُوعاً قِيَاماً قَدْ أَلْجَمَهُمُ اَلْعَرَقُ وَ رَجَفَتْ بِهِمُ اَلْأَرْضُ فَأَحْسَنُهُمْ حَالاً مَنْ وَجَدَ لِقَدَمَيْهِ مَوْضِعاً وَ لِنَفْسِهِ مُتَّسَعاً أقول : قوله « و من كلام له عليه السّلام يجري مجرى الخطبة » هكذا في ( المصرية ) 1 و في « ( ابن ابي حديد و ابن ميثم ) 2 : ( ( و من خطبة له عليه السّلام تجري هذا المجرى ) ) : و هو الصّحيح و قوله ( ( هذا المجرى ) ) اشارة الى اشتمالها على ذكر الملاحم كسابقتها .

« و ذلك يوم يجمع اللَّه فيه الأوّلين و الآخرين » الأصل في كلامه عليه السّلام قوله تعالى قل إنّ الأولين و الآخرين لمجموعون الى ميقات يومٍ معلوم 3 ،

إن كانت إلاّ صيحةً واحدةً فاذا هم جميعٌ لدينا محضرون 4 ، يوم يجمعكم ليوم الجمع ذلك يوم التغابن . . . 5 .

« لنقاش الحساب » النّقاش و المناقشة الاستقصاء في الحساب و إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به اللَّه . . . 6 ، و كلّ صغيرٍ و كبيرٍ

-----------
( 1 ) الطبعة المصرية ليس فيها ما ذكر : 246 ح 96 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 102 ح 101 ، و شرح ابن ميثم 3 : 13 ح 99 .

-----------
( 3 ) الواقعة : 49 50 .

-----------
( 4 ) يس : 53 .

-----------
( 5 ) التغابن : 9 .

-----------
( 6 ) البقرة : 284 .

[ 284 ]

مستطرٌ 1 ، و يقولون يا ويلتنا ما لهذا الكتاب لا يُغادر صغيرة و لا كبيرةً إلاّ أحصاها و وجدوا ما عمِلوا حاضراً . . . 2 .

« و جزاء الأعمال » فمن يعمل مثقال ذرّةٍ خيراً يره و من يعمل مثقال ذرّةٍ شرّاً يره 3 ، ليجزي الذين أسآؤا بما عملوا و يجزي الّذين أحسنوا بالحسنى 4 .

« خضوعا » هنا هو جمع خاضع و خشعت الأصوات للرّحمن فلا تسمع إلاّ همسا 5 .

« قياما » ( قيام ) يكون مصدر ( قام ) و يكون جمع قائم و هو المراد هنا .

روي عن النبيّ صلَّى اللَّه عليه و آله اذا كان يوم القيامة ادنيت الشّمس حتّى يكون بقدر ميل أو ميلين فيكونون في العرق بقدر أعمالهم فمنهم من يأخذه الى عقبه و منهم من يلجمه إلجاما و أشار بيده الى فيه 6 .

« و رجفت بهم الأرض » يوم ترجف الأرض و الجبال و كانت الجبال كثيباً مهيلاً 7 .

« فأحسنهم حالا من وجد لقدميه موضعا و لنفسه متّسعا » يوماً يجعل الولدان شيباً 8 ، يوم ترجف الرّاجفة تتبعها الرّادفة قلوبٌ يومئذٍ

-----------
( 1 ) القمر : 53 .

-----------
( 2 ) الكهف : 49 .

-----------
( 3 ) الزلزلة : 8 9 .

-----------
( 4 ) النجم : 31 .

-----------
( 5 ) طه : 108 .

-----------
( 6 ) الترمذي ، سنن الترمذي : ح 2345 كتاب 34 باب 1 عن المقداد .

-----------
( 7 ) المزمل : 14 .

-----------
( 8 ) المزمل : 17 .

[ 285 ]

واجفةٌ أبصارها خاشعةٌ 1 .

هذا ، و مرّ في فصل إمامته عليه السّلام قوله عليه السّلام « شغل من الجنّة و النّار أمامه » الى آخره .

-----------
( 1 ) النازعات : 6 9 .

[ 287 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

الفصل التاسع و الثلاثون

في ما قاله عليه السّلام في ما يجب على العبد لربّه

[ 289 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

1

الحكمة ( 10 ) و قال عليه السّلام :

إِذَا قَدَرْتَ عَلَى عَدُوِّكَ فَاجْعَلِ اَلْعَفْوَ عَنْهُ شُكْراً لِلْقُدْرَةِ عَلَيْهِ في ( العيون ) : أمر عبد الملك بقتل رجل فقال له الرّجل : إنّك أعزّ ما تكون أحوج ما تكون الى اللَّه فاعف له فانّك به تعان و اليه تعود ، فخلّى سبيله 1 .

و أمر عمر بن عبد العزيز بعقوبة رجل قد كان نذر ان أمكنه اللَّه ليفعلنّ به و ليفعلنّ فقال له رجاء بن حياة : قد فعل اللَّه ما تحبّ من الظّفر فافعل ما يحبّ اللَّه من العفو 2 .

و أتى الحجّاج بأسارى فأمر بضرب أعناقهم فقال له رجل منهم لمّا أرادوا ضرب عنقه : و اللَّه لئن كنّا أسأنا في الذّنب فما أحسنت في المكافأة فقال

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 102 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 1 : 102 .

[ 290 ]

الحجّاج : أفّ لهذا الجيف ما كان فيهم أحد يحسن مثل هذا . و كفّ عن القتل 1 .

و أتى الهادي برجل كان في حبسه فجعل يقرعه بذنوبه ، فقال الرّجل اعتذاري ممّا تقرعني به ردّ عليك ، و اقراري بما تعتدّه عليّ يلزمني ذنبا لم أجنه و لكني أقول :

فان كنت ترجو في العقوبة راحة
فلا تزهدن عند المعافاة في الأجر

2 و في ( العقد ) : قال مبارك بن فضالة كنت عند المنصور إذ أمر برجل ان يقتل فقلت له : قال النبيّ صلَّى اللَّه عليه و آله : اذا كان يوم القيامة نادى مناد بين يدي اللَّه ألا من كانت له عند اللَّه يد فليتقدّم ، فلا يتقدّم إلاّ من عفى عن مذنب ، فأمر بإطلاقه 3 .

و قال : قد ضلّ الأعشى في طريقه فأصبح بأبيات علقمة بن علاثة فقال : قائده و قد نظر الى قباب الادم ، و اسوء صباحاه يا أبا بصير ، هذه و اللَّه أبيات علقمة فخرج فتيان الحيّ فقبضوا على الأعشى فأتوا به علقمة فمثّل بين يديه . فقال :

الحمد للَّه الذي أظفرني بك من غير ذمّة و لا عقد ، قال الأعشى : أ فتدري لم ذلك ؟

قال : نعم لأنتقم اليوم منك بتقوالك الباطل عليّ مع إحساني اليك ، قال : لا و اللَّه و لكن أظفرك اللَّه بي ليبلو قدر حلمك فيّ . . . فأطرق علقمة فاندفع الأعشى فقال :

أعلقم قد صيّرتني الامور
اليك و ما كان بي منكص

كساكم علاثة أثوابه
و ورّثكم مجده الأحوص

فهب لي ذنوبي فدتك النفوس
فلا زلت تنمى و لا تنقص

4 فقال : قد فعلت اما و اللَّه لو قلت فيّ ما قلت في عامر لأغنيتك طول حياتك و لو قلت في عامر بعض ما قلت فيّ ما اذا قلت برد الحياة .

-----------
( 1 ) المصدر نفسه 1 : 103 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 1 : 105 .

-----------
( 3 ) العقد 2 : 189 .

-----------
( 4 ) عيون الاخبار 2 : 189 ، و ديوان الأعشى : 419 .

[ 291 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

2

الحكمة ( 13 ) و قال عليه السّلام :

إِذَا وَصَلَتْ إِلَيْكُمْ أَطْرَافُ اَلنِّعَمِ فَلاَ تُنَفِّرُوا أَقْصَاهَا بِقِلَّةِ اَلشُّكْرِ أقول : ذكره ( ابن ابي الحديد ) بعد ( 17 ) 1 و لكن في ( ابن ميثم » كما هنا 2 .

و كيف كان فروى المصنّف في ( مجازاته النبويّة ) قريبا منه عن النبيّ صلَّى اللَّه عليه و آله و لا غرو فهو . منه كالصّنو من الصّنو و الذّراع من العضد فقال : و من ذلك قوله صلَّى اللَّه عليه و آله لبعض أزواجه احسني جوار نعم اللَّه فانّها قلّما نفرت عن قوم فكادت ترجع اليهم ، ثمّ قال : و هذه استعارة لأنّه صلَّى اللَّه عليه و آله جعل النّعم المتفاضلة على الإنسان بمنزلة الضّيف النّازل و الجار المجار الّذي يجب أن يعدّ قراه و يكرم مثواه و تصفى مشاربه و تؤمن مساربه فان اخيف سربه و رنق شربه و ضيعت قواصيه و اعتميت مقاربه كان خليقا بأن ينتقل و جديرا بأن يستبدل فكذلك النّعم اذا لم يجعل الشّكر قرى نازلها و الحمد مهاد منزلها كانت و شيكه بالانتقال و خليقة بالزّيال 3 .

و في رواية اخرى ( ( احسنوا جوار نعم الدّنيا فانّها و حشيّة ) ) و باقي الخبر على لفظه ، فعلى هذه الرّواية كأنّه صلَّى اللَّه عليه و آله شبّه النّعم بأوابد الوحش الّتي تقيم مع الايناس و تنفر مع الايحاش و يصعب رجوع شاردها اذا شرد و دنوّ نافرها اذا بعد .

قلت : بل الظاهر ارادة المعنى الأخير على الرّواية الاولى أيضا فكما انّ

-----------
( 1 ) ابن أبي الحديد ذكره في ( 14 ) 17 : 116 .

-----------
( 2 ) ذكرها ابن ميثم في ( 181 ) 5 : 245 .

-----------
( 3 ) المجازات النبوية للرضي : 219 .

[ 292 ]

الوحشيّة قرينة لتشبيه النّعم بالأوايد كذلك قوله ( لا تنفروا ) . قال تعالى كأنّهم حُمرٌ مستنفرة فرّت من قسورةٍ 1 .

و قال الشاعر :

ازجر حمارك انّه مستنفر
في اثر أحمرة عمدن لغرب

2 و في المثل : كلّ ازبّ نفور 3 .

قال الجوهري : ينبت على حاجب البعير شعيرات فاذا ضربته الرّيح نفر .

قال الكميت ( او يتناسى الازبّ النفورا ) 4 .

و ممّا يشهد لما قلنا من التّشبيه ما رواه محمّد بن يعقوب عن الرّضا عليه السّلام انّه قال لمحمّد بن عرفة انّ النّعم كالإبل المعتقلة في عطنها على القوم ما أحسنوا جوارها فاذا أساؤا معاملتها و ابالتها نفرت عنهم 5 .

و كيف كان ، فقال تعالى إنّ اللَّه لا يُغيّر ما بقومٍ حتّى يغيّروا ما بأنفسهم 6 ، لئن شكرتم لأزيدنّكم و لئن كفرتم إنَّ عذابي لشديد 7 .

و عن أبي عبد اللَّه عليه السّلام مكتوب في التوراة : ( اشكر من أنعم عليك و انعم على من شكرك فانّه لا زوال للنّعماء اذا شكرت و لا بقاء لها اذا كفرت الشّكر زيادة للنّعم و أمان من الغير ) 8 .

و عنه عليه السّلام في قوله تعالى لقد كان لسبأ في مساكنهم آيةٌ جنّتان عن يمينٍ

-----------
( 1 ) المدّثر : 50 51 .

-----------
( 2 ) مجمع البيان للطبرسي 9 : 390 .

-----------
( 3 ) جمهرة اللغة لابن دريد : 98 .

-----------
( 4 ) الصحاح : ( زبب ) .

-----------
( 5 ) الكافي 4 : 38 ح 1 .

-----------
( 6 ) الرعد : 11 .

-----------
( 7 ) إبراهيم : 7 .

-----------
( 8 ) الكافي 2 : 94 ح 3 .

[ 293 ]

و شمالٍ كلوا من رزقِ ربّكم و اشكروا له بلدةٌ طيّبةٌ و ربُّ غفورٌ فاعرضوا فأرسلنا عليهم سيل العرم و بدّلناهم بجنّتيهم جنّتين ذواتي أكلٍ خمط واثلٍ و شي‏ء من سدرٍ قليل ذلك جزيناهم بما كفروا و هل نجازي إلاّ الكفور و جعلنا بينهم و بين القرى الّتي باركنا فيها قرىً ظاهرة و قدّرنا فيها السير سيروا فيها ليالي و أيّاماً آمنين فقالوا ربّنا باعد بين أسفارنا و ظلموا أنفسهم فجعلناهم أحاديث و مزّقناهم كلّ ممزّقٍ إنَّ في ذلك لآياتٍ لكلِّ صبّارٍ شكور 1 : هؤلاء قوم كانت لهم قرى متّصلة ينظر بعضهم الى بعض و انهار جارية و أموال ظاهرة فكفروا نعم اللَّه و غيّروا ما بأنفسهم من عافية اللَّه فغيّر اللَّه ما بهم من نعمه فأرسل عليهم سيل العرم ففرّق قراهم و خرّب ديارهم و ذهب بأموالهم و أبدلهم مكان جنّاتهم جنّتين ذواتي أكل خمط واثل و شي‏ء من سدر قليل 2 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

3

الحكمة ( 246 ) و قال عليه السّلام :

اِحْذَرُوا نِفَارَ اَلنِّعَمِ فَمَا كُلُّ شَارِدٍ بِمَرْدُودٍ مرّ في سابقه كون المراد من نفار النّعم تشبيهها بحيوان نفر و شرد اذا لم يحسن رعايته لأنّ الغالب عدم عوده و ردّه ، و في محاجّة الصّادق عليه السّلام مع سفيان الثّوري و أصحابه الصّوفية . قال النّبي صلَّى اللَّه عليه و آله انّ أصنافا من امّتي لا يستجاب لهم دعاؤهم ، رجل يدعو على والديه و رجل يدعو على غريم له ذهب له بمال فلم يكتب عليه و لم يشهد عليه . . . و رجل رزقه اللَّه تعالى مالا كثيرا

-----------
( 1 ) سبأ : 15 19 .

-----------
( 2 ) الكافي 2 : 274 ح 23 .

[ 294 ]

فأنفقه ثمّ أقبل يدعو يا ربِّ ارزقني فيقول تعالى ألم أرزقك رزقا واسعا فهلاّ اقتصدت فيه كما أمرتك و لم تسرف 1 . . . .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

4

الحكمة ( 244 ) و قال عليه السّلام :

إِنَّ لِلَّهِ فِي كُلِّ نِعْمَةٍ حَقّاً فَمَنْ أَدَّاهُ زَادَهُ مِنْهَا وَ مَنْ قَصَّرَ عَنْهُ خَاطَرَ بِزَوَالِ اَلنِّعَمِ أقول : هو في معنى قوله تعالى . . . لئن شكرتم لازيدنكم و لئن كفرتم ان عذابي لشديد 2 فكفرت بانعم اللَّه فأذاقها اللَّه لباس الجوع و الخوف بما كانوا يصنعون 3 .

و في معناه قول الصادق عليه السّلام لحسين الصّحاف على ما رواه ( الكافي ) ما ظاهر اللَّه تعالى على عبد النّعم حتّى ظاهر عليه مؤونة النّاس فمن صبر لهم و قام بشأنهم زاد تعالى في نعمه عليه عندهم و من لم يصبر لهم و لم يقم بشأنهم أزال اللَّه تعالى تلك النعمة 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

5

الحكمة ( 210 ) و قال عليه السّلام :

اِتَّقُوا اَللَّهَ تَقِيَّةَ مَنْ شَمَّرَ تَجْرِيداً وَ جَدَّ تَشْمِيراً وَ كَمَّشَ فِي مَهَلٍ وَ بَادَرَ عَنْ وَجَلٍ وَ نَظَرَ فِي كَرَّةِ اَلْمَوْئِلِ وَ عَاقِبَةِ اَلْمَصْدَرِ وَ مَغَبَّةِ اَلْمَرْجِعِ

-----------
( 1 ) الكافي 5 : 67 ح 1 .

-----------
( 2 ) ابراهيم : 7 .

-----------
( 3 ) النحل : 112 .

-----------
( 4 ) الكافي 4 : 37 ح 3 .

[ 295 ]

« اتّقوا اللَّه تقيّة من شمّر » أي : رفع ذيله . « تجريدا » عن ساقه . « و جدَّ » هكذا في ( المصرية ) 1 و لكن في ( ابن ميثم ) : ( ( و جرّد ) ) 2 و نسبه ابن ابي الحديد الى رواية 3 . و هو أولى لكونه أقرب الى البديع مع كون نسخة ابن ميثم بخطّ مصنّفه .

« تشميرا » بأن يأتي بكلّ ما افترض عليه و ينتهي عن كلّ ما عنه نهى كما قال تعالى . . . اتّقوا اللَّه حقّ تقاته . . . 4 .

« و كمش » هكذا في ( المصرية ) 5 و الصّواب ( انكمش ) كما في ( ابن ابي الحديد و ابن ميثم و الخطية ) 6 .

و معنى انكمش : اسرع .

« في مهل » أي : من عمره .

« و بادر عن وجل » أي : خوف قال تعالى و الّذين يؤتون ما اتوا و قلوبهم وجلةٌ انّهم الى ربِّهم راجعون اُولئك يسارعون في الخيرات و هم لها سابقون 7 .

« و نظر في كرّة الموئل » أي : المرجع .

« و عاقبة المصدر » و في ( النهاية ) الصدّر بالتحريك رجوع المسافر من مقصده و مغبّة أي عاقبة المرجع ، يا أيُّها الّذين آمنوا اتّقوا اللَّه و لتنظر نفسٌ ما

-----------
( 1 ) الطبعة المصرية : 74 .

-----------
( 2 ) ابن ميثم كالمصرية راجع 5 : 349 .

-----------
( 3 ) ابن أبي الحديد 19 : 30 ح 206 .

-----------
( 4 ) آل عمران : 102 .

-----------
( 5 ) الطبعة المصرية : 704 .

-----------
( 6 ) ابن ميثم بلفظ ( أكمش ) 5 : 349 .

-----------
( 7 ) المؤمنون : 60 61 .

[ 296 ]

قدّمت لغدٍ و اتّقوا اللَّه إنَّ اللَّه خبيرٌ بما تعملون 1 .

و عن بعض الحكماء : أنّ اللَّه تعالى جعل ابن آدم بين البلوى و البلى فما دام الروّح في جسده فهو في البلوى و اذا فارقه فهو في البلى ، فأنَّى له السّرور و هو بين البلوى و البلى ؟


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

6

الحكمة ( 25 ) و قال عليه السّلام :

يَا اِبْنَ آدَمَ إِذَا رَأَيْتَ رَبَّكَ سُبْحَانَهُ يُتَابِعُ عَلَيْكَ نِعَمَهُ وَ أَنْتَ تَعْصِيهِ فَاحْذَرْهُ في ( الكافي ) عن الصّادق عليه السّلام : أنّ اللَّه تعالى اذا أراد بعبد خيرا فأذنب ذنبا اتبعه بنقمة و يذكّره الاستغفار و اذا أراد بعبد شرّا فأذنب ذنبا اتبعه بنعمة لينسيه الاستغفار و يتمادى بها 2 .

و هو قوله تعالى . . . سنستدرجهم من حيث لا يعلمون 3 أي بالنّعم عند المعاصي . و قال عزّ و جلّ فلّما نسوا ما ذُكروا به فتحنا عليهم أبواب كلّ شي‏ء حتّى اذا فرِحوا بما أُوتوا أخذناهم بغتةً فإذاهم مبلسون 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

7

الحكمة ( 30 ) و قال عليه السّلام :

اَلْحَذَرَ اَلْحَذَرَ فَوَاللَّهِ لَقَدْ سَتَرَ حَتَّى كَأَنَّهُ قَدْ غَفَرَ

-----------
( 1 ) الحشر : 18 .

-----------
( 2 ) الكافي 4 : 188 ح 1 .

-----------
( 3 ) الأعراف : 182 .

-----------
( 4 ) الأنعام : 44 .

[ 297 ]

امّا ستره تعالى ففي الخبر : « لو لا ستره لما دفنوا أكثر النّاس لسوء أعمالهم و قبح أفعالهم » 1 .

و أمّا وجوب الحذر من ذلك فعنه عليه السّلام : لا تبديّن عن واضحة و قد علمت الأعمال الفاضحة و لا تأمننّ البيات و قد عملت السيئات 2 .

و عن الصادق عليه السّلام تعوّذوا باللَّه من سطوات اللَّه باللّيل و النّهار ، قيل : له و ما سطوات اللَّه ؟ قال : الأخذ على المعاصي 3 .

و عن أبي الحسن عليه السّلام : إنَّ اللَّه تعالى في كلّ يوم و ليلة مناديا ينادي مهلا مهلا عباد اللَّه عن معاصي اللَّه فلو لا بهائم رتّع ، و صبيّة رضّع ، و شيوخ ركّع ،

لصبّ عليكم العذاب صبّا ترضّون به رضّا 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

8

الحكمة ( 242 ) و قال عليه السّلام :

اِتَّقِ اَللَّهَ بَعْضَ اَلتُّقَى وَ إِنْ قَلَّ وَ اِجْعَلْ بَيْنَكَ وَ بَيْنَ اَللَّهِ سِتْراً وَ إِنْ رَقَّ لأنّه الرّبّ و النّاس عبيده فيجب عليهم اتّقآؤه كما ينبغي و اَتَّقُوا اللَّهَ حَقَّ تُقاتِهِ . . . 5 فان عسر عليه ما ينبغي فما تيسّر فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ . . . 6 .

« و اجعل بينك و بين اللَّه سترا و ان رق » لانّه ليس كملوك الدّنيا فيفرّ منه فلابدّ له من ستر في البين و عنه عليه السّلام كما في ( الكافي ) ما من عبد إلاّ و عليه

-----------
( 1 ) لم نعثر عليه .

-----------
( 2 ) الكافي 3 : 375 ح 5 .

-----------
( 3 ) الكافي 3 : 371 ح 6 .

-----------
( 4 ) الكافي 3 : 378 ح 31 .

-----------
( 5 ) آل عمران : 102 .

-----------
( 6 ) التغابن : 16 .

[ 298 ]

أربعون جنّة حتّى يعمل أربعين كبيرة فاذا عمل أربعين انكشف عنه الجنن فيوحى تعالى الى الملائكة ان استروا عبدي بأجنحتكم فيسترونه فما يدع شيئا من القبيح إلاّ قارفه حتّى يتمدّح الى النّاس بفعله القبيح فتقول الملائكة يا ربّ هذا عبدك ما يدع شيئا إلاّ ركبه و انّا لنستحيي ممّا يصنع فيوحي تعالى اليهم إن ارفعوا أجنحتكم عنه فاذا فعل ذلك أخذ في بغضنا أهل البيت فعند ذلك ينتهك ستره في السّماء و ستره في الأرض فتقول الملائكة يا ربّ هذا عبدك قد بقي مهتوك السّتر فيوحي اليهم لو كان للَّه فيه حاجة ما أمركم أن ترفعوا أجنحتكم عنه 1 .

و عن أبي جعفر عليه السّلام اتّقوا المحقّرات من الذّنوب فانّ لها طالبا يقول أحدكم أذنب و استغفر ، انّ اللَّه تعالى يقول . . . و نكتبُ ما قدّموا و آثارهم و كلّ شي‏ءٍ أحصيناه في إمامٍ مبين 2 ، و قال . . . انّها إن تكُ مثقال حبّة من خردلٍ فتكن في صخرة أو في السّماوات أو في الأرض يأت بها اللَّه إنَّ اللَّه لطيفٌ خبيرٌ 3 .

و عنه عليه السّلام الذّنوب كلّها شديدة و أشدّها ما نبت عليه اللّحم و الدّم لأنّه امّا مرحوم و امّا معذّب و الجنّة لا يدخلها إلاّ طيّب 4 .

و عن أبي عبد اللَّه عليه السّلام من همّ بسيّئة فلا يعملها فانّه ربّما عمل العبد السيّئة فيراه الرّبّ تعالى فيقول : « و عزّتي لا أغفر لك بعد ذلك أبدا » 5 .

-----------
( 1 ) الكافي 3 : 381 ح 9 .

-----------
( 2 ) يس : 12 .

-----------
( 3 ) الكافي 3 : 372 ح 10 و الآية : 16 من سورة لقمان .

-----------
( 4 ) المصدر نفسه 3 : 371 ح 7 .

-----------
( 5 ) الكافي 3 : 374 ح 3 .

[ 299 ]

و عنه عليه السّلام : ليس من عرق يضرب و لا نكبة و لا مرض إلاّ بذنب 1 .

قال تعالى و ما أصابكم من مصيبةٍ فبما كسبت أيديكم و يعفو عن كثيرٍ 2 .

و عنه عليه السّلام ما من شي‏ء أفسد للقلب من خطيئته فما تزال به حتّى يغلب عليه فيصير أعلاه أسفله 3 .

و عن الكاظم عليه السّلام ان للَّه تعالى في كلّ يوم و ليلة مناديا ينادي مهلا مهلا عباد اللَّه عن معاصيه فلو لا بهائم رتّع و صبية رضّع و شيوخ ركّع لصبّ عليكم صبّا ترضّون به رضّا 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

9

الحكمة ( 165 ) و قال عليه السّلام :

لاَ طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ اَلْخَالِقِ حتى لو كان ذاك المخلوق أحد الوالدين الّذين أوجب طاعتهما ، فقال تعالى إن اشكر لي و لوالديك إليّ المصير و إن جاهداك على أن تُشرك بي ما ليس لك به علمٌ فلا تطعهما . . . 5 ، و اعتذر عبد اللَّه بن عمرو بن العاص عن شهوده صفّين مع معاوية بأنّ النبيّ صلَّى اللَّه عليه و آله قال له : أطع أباك ، فقال له الحسن عليه السّلام : انّ النبيّ صلَّى اللَّه عليه و آله قال : لا طاعة لمخلوق في معصية الخالق ، و كذلك

-----------
( 1 ) المصدر نفسه 3 : 370 ح 3 .

-----------
( 2 ) الشورى : 30 .

-----------
( 3 ) الكافي 3 : 370 ح 1 .

-----------
( 4 ) الكافي 3 : 378 ح 31 .

-----------
( 5 ) لقمان : 14 15 .

[ 300 ]

الحسين عليه السّلام كما رواه الأسد في عبد اللَّه بن عمرو بن العاص 1 .

و في ( الكافي ) عن النّبيّ صلّى اللَّه عليه و آله من طلب مرضاة النّاس بما يسخط اللَّه كان حامده من النّاس ذامّا له و من آثر طاعة اللَّه تعالى بما يغضب النّاس كفاه اللَّه عدوّ كلّ عدوّ و حسد كلّ حاسد و بغي كلّ باغ و كان له ناصرا و ظهيرا 2 .

و عنه عليه السّلام من أرضى سلطانا بسخط اللَّه تعالى خرج من دين اللَّه 3 .

و في ( بيان الجاحظ ) قال معاوية لشدّاد بن أوس ( قم فاذكر عليّا فانتقصه ) فقام شدّاد فقال الحمد للّه الذي افترض طاعته على عباده و جعل رضاه عند أهل التقوى اثر من رضا غيره و على ذلك مضى أولهم و على ذلك مضى آخرهم ايها النّاس انّ الآخره وعد صادق يحكم فيها ملك قاهر و انّ الدّنيا أكل حاضر يأكل منها البرّ و الفاجر و انّ السامع المطيع للّه لا حجّة عليه و انّ السامع العاصي لا حجّه له و انّه لا طاعة لمخلوق في معصية الخالق و اذا أراد اللَّه بالناس خيرا استعمل عليهم صلحاءهم و قضى بينهم فقهاءهم و جعل المال في سمحائهم و اذا اراد بالعباد شرّا عمل عليهم سفهاءهم و قضى بينهم جهلاؤهم و جعل المال عند بخلائهم و انّ من اصلاح الولاة ان يصلح قرباها ثم التفت الى معاوية فقال نصحك يا معاوية من أسخطك بالحقّ و غشّك من أرضاك بالباطل فقطع معاوية عليه كلامه و أمر بإنزاله ثمّ لاطفه و أمر له بالمال فلّما قبضه قال ألست من السمحاء الذين ذكرت فقال ان كان لك مال غير مال المسلمين أصبته اقترافا و أنفقته اسرافا فانّ اللَّه تعالى يقول انّ المُبذّرين كانوا اخوان الشّياطين و كان الشيطان لربِّه كفوراً 4 .

-----------
( 1 ) ابن الأثير ، اسد الغابة 3 : 234 .

-----------
( 2 ) الكافي 3 : 79 ح 2 .

-----------
( 3 ) المصدر نفسه 3 : 80 ح 5 .

-----------
( 4 ) الجاحظ ، البيان و التبيان 4 : 69 70 و الآية 27 من سورة الاسراء .

[ 301 ]

و في ( كامل الجزري ) : كان نصير أبو موسى بن نصير على حرس معاية فلّما صار معاية إلى صفّين لم يسر معه فقال له ما يمنعك من المسير معي و يدي عندك معروفة فقال لا أشكرك بكفر من هو أولى بالشّكر منك و هو اللَّه عزّ و جلّ فسكت عنه معاوية 1 .

و في ( المروج ) انّ معاوية سأل صعصعة عن أهل الكوفة و أهل البصرة و أهل الحجاز و عن مضر و ربيعة ، فأجابه ثمّ أمسك معاوية فقال له سل و إلاّ أخبرتك بمما تحيد عنه قال و ما ذاك يا ابن صوحان ، قال أهل الشام ، قال فاخبرني عنهم قال أطوع النّاس لمخلوق و أعصاهم للخالق عصاة الجبّار و خلفة الأشرار فعليهم الدّمار و لهم سوء الدّار ، الخ و فيه انّه أجابه عن أهل الحجاز بأنّهم أسرع النّاس الى فتنة و أضعفهم عنها غير انّ لهم ثباتا في الدّين و تمسّكا بعروة اليقين يتّبعون الأئمة الأبرار و يخلعون الفسقة الفجّار فقال معاوية من البررة و الفسقة ؟ فقال يا ابن أبي سفيان ترك الخداع من كشف القناع عليّ و أصحابه من الأبرار و أنت و أصحابك من أولئك فقال له معاوية و اللَّه يا ابن صوحان انّك لحامل مديتك منذ أزمان إلاّ انّ حلم ابن أبي سفيان يردّ عنك 2 .

و فيه : أنّ عليّا عليه السّلام لمّا شايع أبا ذرّ و زجر مروان لمّا كفّه و قد كان عثمان أمره أن لا يدع أحدا يشيّع أباذر قال عثمان من يعذرني من عليّ ، ردّ رسولي عمّا و جهته له و فعل كذا و اللَّه لنعطينه حقّه فلما رجع عليّ عليه السّلام استقبله الناس و قالوا له : إنّ عثمان عليك غضبان لتشييعك أبا ذرّ فقال عليه السّلام :

غضب الخيل على اللّجام ثمّ جاء الى عثمان فقال له : ما حملك على ما صنعت

-----------
( 1 ) ابن الأثير ، الكامل في التاريخ 4 : 539 .

-----------
( 2 ) المسعودي ، مروج الذهب 3 : 40 .

[ 302 ]

بمروان و رددت أمري ؟ فقال عليه السّلام أما مروان فانّه استقبلني بردّتي فرددته عن ردّي و امّا أمرك فلم أردّه قال أو لم يبلغك انّي قد نهيت النّاس عن أبي ذرّ و تشييعه فقال عليه السّلام أو كلّما أمرتنا به من شي‏ء يرى طاعة اللَّه ، و الحقّ في خلافه اتّبعنا فيه أمرك ، تاللَّه لا نفعل 1 . . .

و هذا المعنى أمر عقليّ كما أنّه لنقل قطعي و هو دليل وجوب العصمة في الامام و إلاّ لزم أن يكون تشييع مثل أبي ذرّ لنهي عثمان عنه حراما ، لهذا في ( الطّبري ) : لمّا خرج ابراهيم بن المهدي على المأمون في سنة ( 202 ) قام سهل بن سلامة المطوّعي و دعا النّاس الى العمل بالكتاب و السّنّة و ألاّ طاعة لمخلوق في معصية الخالق فاجتمع اليه عامّة أهل بغداد و كان كلّ من أجابه الى ذلك عمل على باب داره برجا بجصّ و آجر و نصب عليه السلاح و المصاحف 2 .

و فيه : أنّ يزيد بن الوليد خطب بعد قتل الوليد بن يزيد فقال : إنّي و اللَّه ما خرجت اشرا و لا بطرا و لا حرصا على الدّنيا و لا رغبة في الملك و ما بي إطراء لنفسي إنّي لظلوم لنفسي إن لم يرحمني ربّي ، و لكنّي خرجت غضبا للَّه و لرسوله و دينه داعيا إلى اللَّه و كتابه و سنّة نبيّه لمّا هدمت معالم الهدى و اطفى‏ء نور أهل التّقوى و ظهر الجبّار العنيد المستحلّ لكلّ حرمة و الرّاكب لكلّ بدعة . . . أيُّها النّاس انّه لا طاعة لمخلوق في معصية الخالق و لا وفاء لمخلوق بنقض عهد الخالق انّما الطّاعة طاعة اللَّه و أطيعوا المخلوق بطاعة اللَّه 3 .

-----------
( 1 ) مروج الذهب للمسعودي 2 : 350 351 .

-----------
( 2 ) تاريخ الطبري 7 : 146 .

-----------
( 3 ) تاريخ الطبري 5 : 570 .

[ 303 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

10

الحكمة ( 324 ) و قال عليه السّلام :

اِتَّقُوا مَعَاصِيَ اَللَّهِ فِي اَلْخَلَوَاتِ فَإِنَّ اَلشَّاهِدَ هُوَ اَلْحَاكِمُ و كلّ شي‏ء فعلوه في الزّبر . و كلّ صغيرٍ و كبيرٍ مستطر » 1 ، . . .

و يقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرةً و لا كبيرةً إلاّ أحصاها و وجدوا ما عملوا حاضراً . . . » 2 ، يستخفون من النّاس و لا يستخفون من اللَّه و هو معهم إذ يبيّتون ما لا يرضى من القول و كان اللَّه بما يعملون محيطا 3 ،

يعلم السّر و أخفى 4 ، يعلم خائنة الأعين و ما تُخفي الصدور 5 .

و مرّ في ( 22 ) من التوحيد قوله عليه السّلام يعلم عجيج الوحوش في الفلوات و معاصي العباد في الخلوات و اختلاف النّينان في البحار الغامرات و تلاطم الماء بالرّياح العاصفات 6 .

هذا ، و في ( المروج ) : ورد على الرّشيد يوما كتاب صاحب البريد بخراسان و يحيى بن يديه يذكر أنّ الفضل بن يحيى تشاغل بالصّيد و اللّذّات عن النّظر في أمور الرّعيّة ، فلّما قرأه رمى به الى يحيى و قال له : اقرأ هذا و اكتب اليه كتابا يردعه عن مثل هذا فمدّ يده الى دواة الرّشيد و كتب الى الفضل على ظهر كتاب الرّشيد : قد انتهى الى الخليفة ما أنت عليه من التّشاغل

-----------
( 1 ) القمر : 52 53 .

-----------
( 2 ) الكهف : 49 .

-----------
( 3 ) النساء : 108 .

-----------
( 4 ) طه : 7 .

-----------
( 5 ) غافر : 19 .

-----------
( 6 ) مر في الجزء 1 من هذا الكتاب .

[ 304 ]

بالصّيد و مداومة اللّذّات عن النّظر في أمور الرعيّة ما أنكره فعاود بما هو أزين بك و كتب أسفله هذه الأبيات :

انصب نهارا في طلب العلى
و اصبر على فقد لقاء الحبيب

حتّى اذا اللّيل بدا مقبلا
و استترت فيه وجوب العيوب

فبادر اللّيل بما تشتهي
فانّما الليل نهار الأريب

كم من فتى تحسبه ناسكا
يستقبل اللّيل بأمر عجيب

ألقى عليه اللّيل استاره
فبات في لهو و عيش خصيب

و لذّة الأحمق مكشوفة
يسعى بها كلّ عدو و رقيب

فلّما ورد الكتاب على الفضل لم يفارق المسجد نهارا الى أن انصرف عن عمله 1 .

« فانّ الشاهد هو الحاكم » في ( تاريخ بغداد ) : قيل لأبي العتاهية : ما الّذي صرفك عن قول الغزل الى قول الزّهد ؟ قال لمّا قلت :

اللَّه بيني و بين مولاتي
أهدت لي الصّدّ و الملالات

منحتها مهجتي و خالصتي
و كان هجرانها مكافاتي

هيّمني حبّها و صيّرني
أحدوثة في جميع جاراتي

رأيت في المنام في تلك الليلة كأنّ آتيا أتاني فقال : ما أصبت أحدا تدخله بينك و بين عتبة يحكم لك عليها بالمعصية إلاّ اللَّه تعالى فانتبهت مذعورا و تبت الى اللَّه تعالى من قول الغزل 2 .

و في ( مصباح الشيخ ) : تدعوا بعد الوتر بدعاء الحزين : أناجيك يا موجود في كلّ مكان لعلّك تسمع نداي فقد عظم جرمي و قلّ حيائي مولاي

-----------
( 1 ) مروج الذهب للمسعودي 3 : 368 .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 6 : 250 .

[ 305 ]

يا مولاي أيّ الأهوال أتذكّر و أيّها أنسى و لو لم يكن إلاّ الموت لكفى كيف و ما بعد الموت أعظم و أدهى مولاي يا مولاي حتّى متى إلى متى أقول لك العتبى مرّة بعد اخرى ثمّ لا تجد عندي صدقا و لا وفاء فياغوثاه ثم و اغوثاه بك يا اللّه من هوى قد غلبني و من دنيا قد تزيّنت لي و من نفس أمّارة بالسّوء إلاّ ما رحم ربّي ، مولاي إن كنت رحمت مثلي فارحمني و ان كنت قبلت مثلي فاقبلني يا قابل السّحرة اقبلني يا من لم أزل أتعرّف منه الحسنى يا من يغذيني بالنّعم صباحا و مساء إرحمني يوم آتيك فردا شاخصا اليك بصري مقلّدا عملي قد تبرّأ جميع الخلق منّي نعم و أبي و امّي و من كان له كدّي و سعيي فإن لم ترحمني فمن يرحمني و من يؤنس في القبر وحشتي و من ينطق لساني اذا خلوت بعملي و سألتني عمّا أنت أعلم به منّي فان قلت نعم فأين المهرب من عدلك و إن قلت لم أفعل قلت ألم أكن الشّاهد عليك فعفوك عفوك يا مولاي قبل سرابيل القطران عفوك عفوك يا مولاي قبل أن تغلّ الأيدي الى الأعناق يا أرحم الراحمين 1 .

هذا ، و في ( وزراء الجهشياري ) : تنازع الفضل بن الربيع و جعفر بن يحيى يوما بحضرة الرّشيد فقال جعفر للفضل : يا لقيط فقال الفضل للرّشيد :

إشهد ، فقال جعفر للرّشيد : تراه عند من يقيمك هذا الجاهل شاهدا و أنت حاكم الحكّام 2 .

-----------
( 1 ) مصباح المتهجد للطوسي 1 : 163 ح 117 .

-----------
( 2 ) الكتّاب و الوزراء للجهشياري : 216 .

[ 306 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

11

الحكمة ( 129 ) و قال عليه السّلام :

عِظَمُ اَلْخَالِقِ عِنْدَكَ يُصَغِّرُ اَلْمَخْلُوقَ فِي عَيْنِكَ لأنّه لا حول لأحد و لو كان ملك الملوك إلاّ بمشيّته ، و في السّير : انّ ذا القرنين لمّا فرغ من عمل السّدّ انطلق على وجهه فبينا يسير هو و جنوده إذ مرّ على شيخ يصلّي فوقف عليه بجنوده حتّى انصرف من صلاته فقال له ذو القرنين : كيف لم يرعك ما حضرك من جنودي ، قال : كنت أناجي من هو أكثر منك جنودا و أعزّ سلطانا و أشدّ قوّة و لو صرفت وجهي اليك لا أدرك حاجتي قبله ، فقال له ذو القرنين : هل لك في أن تنطلق معي فأواسيك بنفسي و استعين بك على بعض أمري ؟ قال : نعم ، ان ضمنت لي أربع خصال ، نعيما لا يزول ،

و صحّة لا سقم فيها ، و شبابا لا هرم فيه ، و حياة لا موت فيها ، فقال له ذو القرنين : و أيّ مخلوق يقدر على هذه الخصال ، فقال الشّيخ : فانّي مع من يقدر عليها و يملكها و إيّاك 1 .

و في الخبر : أنّ عبد الملك كان يطوف بالبيت و عليّ بن الحسين عليه السّلام يطوف بين يديه و لا يلتفت اليه و لم يكن عبد الملك يعرفه بوجهه ، فقال : من هذا الّذي يطوف بين أيدينا و لا يلتفت الينا فقيل هذا عليّ بن الحسين عليهما السّلام فجلس مكانه و قال : ردّوه إليّ فردّوه فقال له : انّي لست قاتل أبيك فما يمنعك من المصير إليّ ؟ فقال عليه السّلام : انّ قاتل أبي أفسد بما فعله دنياه عليه ، و أفسد أبي عليه بذلك آخرته ، فان أحببت أن تكون مثله فكن ، فقال : كلاّ ، و لكن صر إلينا لتنال من دنيانا ، فجلس و بسط رداءه و قال : اللّهمّ أره حرمة أوليائك عندك . فاذا

-----------
( 1 ) بحار الأنوار للمجلسي 12 : 175 .

[ 307 ]

رداؤه مملوّ درّا يكاد شعاعها يخطف الأبصار و قال له : من يكون هذا حرمته عند ربّه يحتاج الى دنياك ؟ ثمّ قال : اللّهمّ خذها فلا حاجة لي فيها 1 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

12

الحكمة ( 330 ) و قال عليه السّلام :

أَقَلُّ مَا يَلْزَمُكُمْ لِلَّهِ أَلاَّ تَسْتَعِينُوا بِنِعَمِهِ عَلَى مَعَاصِيهِ عن النبيّ صلَّى اللَّه عليه و آله يقول تعالى : يا ابن آدم إن نازعك بصرك الى بعض ما حرّمت عليك فقد أعنتك عليه بطبقين فاطبق و لا تنظر و ان نازعك لسانك الى بعض ما حرّمت عليك فقد أعنتك عليه بطبقين فاطبق و لا تتكلّم و ان نازعك فرجك الى بعض ما حرّمت عليك فقد أعنتك عليه بطبقين فاطبق و لا تأت حراما ، و في دعاء عرفه ( عصيتك بعيني و لو شئت لأعميتني فلم تفعل ذلك بي و عصيتك بسمعي و لو شئت لأصممتني فلم تفعل ذلك بي و عصيتك بيدي و لو شئت و عزّتك لكنعتني فلم تفعل ذلك بي و عصيتك برجلي و لو شئت لجذمتني فلم تفعل ذلك بي و عصيتك بفرجي و لو شئت لعقمتني فلم تفعل ذلك بي و عصيتك بجميع جوارحي و لم يكن جزاؤك هذا منّي 2 .

و ورد انّ ملك ابراهيم عليه السّلام لمّا أراد أن يمدّ يده الى امرأته ساره دعا عليه فيبست يده 3 .

و انّ سراقة بن مالك الكناني الّذي بعثته قريش في طلب النبيّ صلَّى اللَّه عليه و آله لمّا هاجر ساخت قوائم فرسه و هو القائل لأبي جهل :

-----------
( 1 ) المصدر نفسه 46 : 120 .

-----------
( 2 ) الكافي للكليني 8 : 219 ح 270 .

-----------
( 3 ) تاريخ الطبري 1 : 148 و هو فرعون مصر .

[ 308 ]

أباحكم و اللَّه لو كنت شاهدا
لأمر جوادي إذ تسوخ قوائمه

علمت و لم تشكك بأنّ محمّدا
رسول ببرهان فمن ذا يقاومه

1 و الرّجل ان كان عنيّنا فلامرأته الفسخ ، و المرأة ان كانت رتقاء أو عفلاء أو قرناء كان للرّجل الفسخ .

هذا ، و قال ابن ابي الحديد قال الصّابي في رسالته الى سبكتكين من عزّ الدّولة بختيار : ليت شعري بأيّ قدم تواقفنا و راياتنا خافقة على رأسك و مماليكنا عن يمينك و شمالك و خيلك موسومة باسمائنا تحتك و ثيابنا محوكة في طرازنا على جسدك و سلاحنا المشحوذ لأعدائنا في يدك 2 . . . .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

13

الحكمة ( 290 ) و قال عليه السّلام :

لَوْ لَمْ يَتَوَعَّدِ اَللَّهُ عَلَى مَعْصِيَتِهِ لَكَانَ يَجِبُ أَلاَّ يُعْصَى شُكْراً لِنِعَمِهِ أقول : و رواه ابن الجوزي في ( مناقبه ) ثمّ قال و من هاهنا أخذ القائل قيل انّها له عليه السّلام و قيل انّها للمهلّبي :

هب البعث لم يأتنا رسله
و جاحمة النّار لم تضرم

أليس من الواجب المستحقّ
حياء العباد من المنعم

3 و مثله سبطه في ( تذكرته ) 4 لكن بدون النّسبة الى المهلّبي .

و عنه عليه السّلام قال لرجل ان كنت لا تطيع خالقك فلا تأكل من رزقه و ان كنت

-----------
( 1 ) تاريخ اليعقوبي لابن واضح 2 : 40 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 242 .

-----------
( 3 ) البحار للمجلسي 78 : 69 ح 21 .

-----------
( 4 ) تذكرة الخواص لسبط ابن الجوزي : 144 .

[ 309 ]

و اليت عدوّه فاخرج من ملكه و ان كنت غير قانع بقضاه و قدره فاطلب ربّا سواه .

هذا و في ( المعجم ) : قال السيّرافي لخراسانيّ سأله عن المسكر ، لو كان المسكر حلالا في كتاب اللَّه و سنّة رسوله لكان يجب على العاقل تركه بحجّة العقل فانّ شاربه محمول على كلّ معصية مدفوع الى كلّ بليّة مذموم عند كلّ ذي عقل و مروّة يحيله عن مراتب العقلاء و الفضلاء و الادباء و يجعله من جملة السّفهاء و مع ذلك فيضرّ بالدّماغ و الكبد و الذّهن و يولد القروح في الجوف و يسلب شاربه ثوب الصّلاح و المروّة و المهابة حتّى يصير بمنزلة المخبط الخريق و المثبئج يقول بغير فهم و يأمر بغير علم و يضحك من غير عجب و يبكي من غير سبب و يخضع لعدوّه و يصول على وليّه و يعطي من لا يستحقّ العطيّة و يمنع من يستوجب الصّلة و يبذّر في الموضع الّذي يحتاج فيه ان يمسك و يمسك في الموضع الذي يحتاج فيه أن يبذّر يصير حامده ذامّا و أفعاله ملاما عبده لا يوقّره و أهله لا تقربه و ولده يهرب منه و أخوه يفزع منه يتمرّغ في قيئه و يتقلّب في سحله و يبول في ثيابه و ربّما قتل قريبه و شتم نسيبه و طلّق امرأته و كسر آلة البيت و لفظ بالخنى و قال كلّ غليظة و فحش يدعو عليه جاره و يزري به أصحابه عند اللَّه ملوم و عند النّاس مذموم و ربّما يستولي عليه في حال سكره مخايل الهموم فيبكي دما و يشقّ جيبه حزنا و ينسى القريب و يتذكّر البعيد و الصبيان يضحكون منه و النّسوان يفتعلن النّوادر عليه و مع ذلك فبعيد من اللَّه قريب من الشيطان قد خالف الرّحمن في طاعة الشيطان و تمكّن من ناصيته و زيّن في عينه اتيان الكبائر و ركوب الفواحش و استحلال الحرام و إضاعة الصّلاة و الحنث في الايمان سوى ما

[ 310 ]

حلّ به عند الإفاقة من النّدامة و يستوجب من عذاب اللَّه يوم القيامة 1 .

و كيف و قد توعّد تعالى حتّى قال لنبيّه صلَّى اللَّه عليه و آله قل انّي أخاف إن عصيت ربّي عذاب يومٍ عظيم 2 ، و قال إذا رأتهم من مكانٍ بعيد سمعوا لها تغيّظا و زفيراً و اذا القوا منها مكاناً ضيّقاً مقرّنين دعوا هنالك ثبوراً لا تدعوا اليوم ثبوراً واحداً و ادعوا ثبوراً كثيراً 3 ، و قال كلّما نضجت جلودهم بدّلناهم جلوداً غيرها ليذوقوا العذاب . . . 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

14

الحكمة ( 105 ) و قال عليه السّلام :

إِنَّ اَللَّهَ اِفْتَرَضَ عَلَيْكُمْ فَرَائِضَ فَلاَ تُضَيِّعُوهَا وَ حَدَّ لَكُمْ حُدُوداً فَلاَ تَعْتَدُوهَا وَ نَهَاكُمْ عَنْ أَشْيَاءَ فَلاَ تَنْتَهِكُوهَا وَ سَكَتَ لَكُمْ عَنْ أَشْيَاءَ وَ لَمْ يَدَعْهَا نِسْيَاناً فَلاَ تَتَكَلَّفُوهَا « انّ اللَّه افترض عليكم الفرائض » هكذا في ( المصرية ) 5 و الصواب ( فرائض ) كما في ( ابن ابي الحديد و ابن ميثم و الخطيّة ) 6 .

« فلا تضيّعوها » في ( الكافي ) عن أبي جعفر عليه السّلام : أنّ الصّلاة اذا ارتفعت في أوّل وقتها رجعت الى صاحبها و هي بيضاء مشرقة تقول حفظتني حفظك اللَّه و اذا ارتفعت في غير وقتها بغير حدودها رجعت الى صاحبها و هي سوداء

-----------
( 1 ) معجم الادباء للحموي 8 : 167 169 .

-----------
( 2 ) الأنعام : 15 .

-----------
( 3 ) الفرقان : 12 14 .

-----------
( 4 ) النساء : 56 .

-----------
( 5 ) الطبعة المصرية : 680 ح 106 .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 267 ، و شرح ابن ميثم 5 : 294 بلفظ ( الفرائض ) و الخطية : 317 .

[ 311 ]

مظلمة تقول ضيّعتني ضيّعك اللَّه 1 .

و قال تعالى بعد ذكر جمع من أنبيائه فخلف من بعدهم خلفٌ أضاعوا الصّلاة و اتّبعوا الشهوات فسوف يلقون غيّاً 2 و فسّر قوله تعالى و الّذين هم عن صلاتهم ساهون 3 بالتضّييع .

و في الخبر : من ضيّع صلاته حشر مع قارون و هامان و عنهم عليهم السّلام :

أعبد النّاس من أقام الفرائض 4 .

« و حدّ لكم حدودا فلا تعتدوها » أي : فلا تتعدّوها قال تعالى بعد ذكر ميراث الزّوجين و كلالة الامّ تلك حدود اللَّه و من يطع اللَّه و رسوله يدخله جنّاتٍ تجري من تحتها الأنهار خالدين فيها و ذلك هو الفوز العظيم و من يعص اللَّه و رسوله و يتعدّ حدوده يدخله ناراً خالداً فيها و له عذابٌ مهين 5 .

و قال بعد ذكر طلاق الأزواج للرجعة . . . لا تخرجوهنّ من بيوتهنّ و لا يخرجن إلاّ أن يأتين بفاحشة مبيّنةٍ و تلك حدود اللَّه و من يتعدّ حدود اللَّه فقد ظلم نفسه لا تدري لعلّ اللَّه يحدث بعد ذلك أمراً 6 .

و قال في خلع الأزواج فإن خفتم ألاّ يقيما حدود اللَّه فلا جناح عليهما فيما افتدت به تلك حدود اللَّه فلا تعتدوها و من يتعدّ حدود اللَّه فأولئك هم الظّالمون 7 .

-----------
( 1 ) الكافي 3 : 268 ح 4 .

-----------
( 2 ) مريم : 59 .

-----------
( 3 ) الماعون : 5 .

-----------
( 4 ) الفقيه 4 : 394 ح 5840 .

-----------
( 5 ) النساء : 13 14 .

-----------
( 6 ) الطلاق : 1 .

-----------
( 7 ) البقرة : 229 .

[ 312 ]

« و نهاكم عن أشياء فلا تنتهكوها » و في نسخة ( ابن ميثم ) « فلا تنهتكوها » 1 و على الأوّل افتعال من النّهك و على الثاني انفعال من الهتك و قال الجوهري الهتك خرق السّتر عمّا وراءه و قد هتكه فانهتك و قال انتهاك الحرمة تناولها بما لا يحلّ ، قال تعالى يا أيُّها الذين آمنوا إنّما الخمر و الميسر و الأنصاب و الأزلام رجسٌ من عمل الشيطان فاجتنبوه لعلّكم تُفلحون إنّما يريد الشيطان أن يوقع بينكم العداوة و البغضاء في الخمر و الميسر و يصدّكم عن ذكر اللَّه و عن الصّلاة فهل أنتم منتهون 2 ، و قال تعالى انتهوا خيراً لكم 3 .

« و سكت لكم عن أشياء و لم يدعها » أي : لم يتركها .

« نسيانا فلا تتكلّفوها » يا أيُّها الّذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم و إن تسألوا عنها حين ينزّل القرآن تبد لكم عفى اللَّه عنها و اللَّه غفورٌ حليمٌ قد سألها قومٌ من قبلكم ثمّ أصبحوا بها كافرين 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

15

الحكمة ( 383 ) و قال عليه السّلام :

اِحْذَرْ أَنْ يَرَاكَ اَللَّهُ عِنْدَ مَعْصِيَتِهِ وَ يَفْقِدَكَ عِنْدَ طَاعَتِهِ فَتَكُونَ مِنَ اَلْخَاسِرِينَ وَ إِذَا قَوِيتَ فَاقْوَ عَلَى طَاعَةِ اَللَّهِ وَ إِذَا ضَعُفْتَ فَاضْعُفْ عَنْ مَعْصِيَةِ اَللَّهِ في ( الكافي ) عن الصادق عليه السّلام : من همّ بخير فليعجّله و لا يؤخّره فإنّ

-----------
( 1 ) شرح ابن ميثم 5 : 294 ح 97 .

-----------
( 2 ) المائدة : 90 91 .

-----------
( 3 ) النساء : 171 .

-----------
( 4 ) المائدة : 101 .

[ 313 ]

العبد ربّما عمل العمل فيقول تعالى : قد غفرت لك و لا أكتب عليك شيئا أبدا ،

و من همّ بسيّئة فلا يعملها فانّه ربّما عمل العبد السّيئة فيراه الرّب سبحانه فيقول و عزّتي و جلالي لا أغفر لك بعدها أبدا 1 .

و عنه عليه السّلام : من أشدّ ما فرض اللَّه على خلقه ذكره كثيرا لا أعني سبحان اللَّه و الحمد للَّه و لا إله إلاّ اللَّه و اللَّه أكبر و ان كان منه و لكن ذكر اللَّه عند ما أحلّ و حرّم فان كان طاعة عمل بها و ان كان معصية تركها 2 .

و عنه عليه السّلام في قوله تعالى فما أصبرهم على النّار 3 ، أي : ما أصبرهم على فعل ما يعلمون انّه يصيّرهم الى النّار 4 .

« فتكون من الخاسرين » و العصر إنّ الإنسان لفي خُسرٍ إلاّ الّذين آمنوا و عملوا الصالحات و تواصوا بالحقِّ و تواصوا بالصبر 5 ، إستحوذ عليهم الشّيطان فأنساهم ذكر اللَّه أولئك حزب الشّيطان ألا إنّ حزب الشّيطان هم الخاسرون 6 ، أفأمنوا مكر اللَّه فلا يأمن مكر اللَّه إلاّ القوم الخاسرون 7 ، يا أيُّها الذين آمنوا لا تُلهِكم أموالكم و لا أولادكم عن ذكر اللَّه و من يفعل ذلك فأولئك هم الخاسرون 8 .

« و اذا قويت فاقو على طاعة اللَّه و اذا ضعفت فاضعف عن معصية اللَّه » في ( الكافي ) عن الصادق عليه السّلام : اذا كان يوم القيامة يقوم عنق من النّاس فيأتون

-----------
( 1 ) الكافي 3 : 213 ح 7 .

-----------
( 2 ) المصدر نفسه 3 : 137 ح 4 .

-----------
( 3 ) البقرة : 175 .

-----------
( 4 ) الكافي 3 : 371 ح 2 .

-----------
( 5 ) العصر : 1 3 .

-----------
( 6 ) المجادلة : 19 .

-----------
( 7 ) الأعراف : 99 .

-----------
( 8 ) المنافقون : 9 .

[ 314 ]

باب الجنّة فيضربون فيقال لهم من أنتم فيقولون نحن أهل الصّبر كنّا نصبر على طاعة اللَّه و نصبر عن معاصي اللَّه فيقول تعالى صدقوا ادخلوهم الجنّة 1 .

و هو قوله تعالى . . . إنّما يوفّى الصابرون أجرهم بغير حساب 2 .

و عنه عليه السّلام في قوله تعالى و لمن خاف مقام ربِّه جنّتان 3 : من علم انّ اللَّه تعالى يراه و يسمع ما يقوله و يفعله من خير و شرّ فيحجزه ذلك عن القبيح من الأعمال فذلك الّذي خاف مقام ربِّه و نهى النّفس عن الهوى 4 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

16

الحكمة ( 170 ) و قال عليه السّلام :

تَرْكُ اَلذَّنْبِ أَهْوَنُ مِنْ طَلَبِ اَلتَّوْبَةِ أقول ما في ( المصرية ) 5 : ( ( من طلب المعونة ) ) تحريف .

في ( مطالب سؤول ابن طلحة الشّافعي ) : سئل عليّ عليه السّلام عن واجب و أوجب فقال عليه السّلام « توب ربّ الورى واجب عليهم و تركهم للذّنوب أوجب » 6 .

و وجه ما ذكره عليه السّلام معلوم فانّ ارتكاب الذّنب كاستعمال السّمّ و التوبة كاستعمال التّرياق لدفعه فقد لا يتيسّر استعماله و قد لا يكون مؤثّرا لشدّة السّمّ .

و روى ( روضة الكافي ) عن الصادق عليه السّلام قال : كان عابد في

-----------
( 1 ) الكافي 3 : 119 ح 4 .

-----------
( 2 ) الزمر : 10 .

-----------
( 3 ) الرحمن : 46 .

-----------
( 4 ) الكافي 3 : 126 ح 1 .

-----------
( 5 ) الطبعة المصرية المصححة كما ذكر المصنف : 698 ( 170 ) .

-----------
( 6 ) مطالب السؤول لابن طلحة الشافعي : 62 .

[ 315 ]

بني اسرائيل لم يقارف من أمر الدّنيا شيئا فنخر إبليس نخرة فاجتمع اليه جنوده فقال من لي بفلان ؟ فقال : بعضهم أنا له فقال من أين تأتيه ؟ قال من ناحية النّساء ، قال : لست له ، لم يجرّب النساء ، فقال له آخر فأنا له ، فقال من أين تأتيه ؟ قال من الشّرب و اللّذات قال : لست له ، ليس هذا هو . قال آخر : فأنا له ، قال من أين تأتيه ؟ قال من ناحية البرّ قال : انطلق فأنت صاحبه فانطلق الى موضع الرّجل فأقام حينا يصلّي و كان الرّجل ينام و الشيطان يصلّي لا ينام و الرّجل يستريح و الشّيطان لا يستريح ،

فتحوّل اليه الرّجل و قد تقاصرت اليه نفسه و استصغر عمله ، فقال يا عبد اللَّه بأي شي‏ء قويت على ذلك ؟ فلم يجبه ثم أعاد فقال : يا عبد اللَّه اني أذنبت ذنبا و أنا تائب منه فاذا ذكرت الذّنب قويت على الصّلاوة قال فاخبرني بذنبك حتّى أعمل و أتوب و أقوى على الصّلاة قال : ادخل المدينة فسل عن فلانة البغيّة فأعطها درهمين و نل منها قال و من أين لي درهمان و ما أدري ما الدّرهمان فتناول الشيطان من تحت قدميه درهمين ، فناوله إيّاهما فقام فدخل المدينة بجلابيبه فسأل عن منزل فلانة البغيّة فأرشده النّاس و ظنّوا أنّه جاء يعظها فجاء اليها فرمى اليها بالدّرهمين و قال : قومي فقامت و دخلت منزلها و قالت : ادخل ، و قالت : انّك جئتني في هيئة ليس يؤتى مثلي في مثلها فاخبرني بخبرك فاخبرها فقالت يا عبد اللَّه انّ ترك الذّنب أهون من طلب التّوبة ، و ليس كلّ من طلب التّوبة وجدها و انّما ينبغي أن يكون هذا شيطانا مثّل لك فانصرف فانّك لا ترى شيئا فانصرف 1 . . . .

-----------
( 1 ) الكافي 8 : 384 ح 584 .

[ 316 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

18

الحكمة ( 382 ) و قال عليه السّلام :

لاَ تَقُلْ مَا لاَ تَعْلَمُ بَلْ لاَ تَقُلْ كُلَّ مَا تَعْلَمُ فَإِنَّ اَللَّهَ فَرَضَ عَلَى جَوَارِحِكَ كُلِّهَا فَرَائِضَ يَحْتَجُّ بِهَا عَلَيْكَ يَوْمَ اَلْقِيَامَةِ « لا تقل ما لا تعلم » لأنّه من الكذب ، و في ( أدب ابن المقفّع ) : أكثر النّاس كذبا من يحدّث بما يسمع و لا يبالي ممّن سمع و ذلك مفسدة للصّدق و مزراة بالرّاي فان استطعت ألاّ تخبر بشي‏ء إلاّ و أنت به مصدّق و ألاّ يكون تصديقك إلاّ ببرهان فافعل 3 .

-----------
( 1 ) مفاتيح الجنان للقمي ، المناجاة الشعبانية .

-----------
( 2 ) المناقب لابن شهر آشوب 2 : 180 .

-----------
( 3 ) الأدب الكبير و الأدب الصغير لابن مقفع : 90 ( بتصرف ) .

[ 319 ]

« بل لا تقل كلّ ما تعلم » فالغيبة أيضا من القول بما يعلم و من علم من رجل أو امرأة غير معروفين بالفجور و لم تكمل الشّهود الأربعة فقال ذلك ، يكون قاذفا مستحقّا للحدّ ، قال تعالى و الّذين يرمون المحصنات ثمّ لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة و لا تقبلوا لهم شهادة أبدا و أولئك هم الفاسقون 1 .

« فان اللَّه فرض » هكذا في ( المصرية ) 2 و الصواب ( فانّ اللَّه سبحانه قد فرض ) كما في ( ابن ابي الحديد و ابن ميثم و الخطية ) 3 .

« على جوارحك كلّها فرائض يحتجّ بها عليك يوم القيامة » و لا تقف ما ليس لك به علمٌ إنّ السمع و البصر و الفؤاد كلّ أولئك كان عنه مسؤولاً 4 .

تمّت بخير و الحمد للَّه أوّلا و آخرا

-----------
( 1 ) النور : 4 .

-----------
( 2 ) الطبعة المصرية : 748 ح 382 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 323 ، و شرح ابن ميثم 5 : 434 ، بدون لفظ ( سبحانه ) .

-----------
( 4 ) الاسراء : 36 .

[ 321 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

الفصل الاربعون

في الاسلام و الكفر و الايمان و النفاق

[ 323 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

1

من الخطبة ( 171 ) من خطبة له عليه السّلام :

اَلْعَمَلَ اَلْعَمَلَ ثُمَّ اَلنِّهَايَةَ اَلنِّهَايَةَ وَ اَلاِسْتِقَامَةَ اَلاِسْتِقَامَةَ ثُمَّ اَلصَّبْرَ اَلصَّبْرَ وَ اَلْوَرَعَ اَلْوَرَعَ إِنَّ لَكُمْ نِهَايَةً فَانْتَهُوا إِلَى نِهَايَتِكُمْ وَ إِنَّ لَكُمْ عَلَماً فَاهْتَدُوا بِعَلَمِكُمْ وَ إِنَّ لِلْإِسْلاَمِ غَايَةً فَانْتَهُوا إِلَى غَايَتِهِ وَ اُخْرُجُوا إِلَى اَللَّهِ بِمَا اِفْتَرَضَ عَلَيْكُمْ مِنْ حَقِّهِ وَ بَيَّنَ لَكُمْ مِنْ وَظَائِفِهِ أَنَا شَاهِدٌ لَكُمْ وَ حَجِيجٌ يَوْمَ اَلْقِيَامَةِ عَنْكُمْ أَلاَ وَ إِنَّ اَلْقَدَرَ اَلسَّابِقَ قَدْ وَقَعَ وَ اَلْقَضَاءَ اَلْمَاضِيَ قَدْ تَوَرَّدَ وَ إِنِّي مُتَكَلِّمٌ بِعِدَةِ اَللَّهِ وَ حُجَّتِهِ قَالَ اَللَّهُ تَعَالَى إِنَّ اَلَّذِينَ قالُوا رَبُّنَا اَللَّهُ ثُمَّ اِسْتَقامُوا تَتَنَزَّلُ عَلَيْهِمُ اَلْمَلائِكَةُ أَلاَّ تَخافُوا وَ لا تَحْزَنُوا وَ أَبْشِرُوا بِالْجَنَّةِ اَلَّتِي كُنْتُمْ تُوعَدُونَ 1 21 41 : 30 وَ قُلْتُمْ رَبُّنَا اَللَّهُ فَاسْتَقِيمُوا عَلَى كِتَابِهِ وَ عَلَى مِنْهَاجِ أَمْرِهِ وَ عَلَى اَلطَّرِيقَةِ اَلصَّالِحَةِ مِنْ عِبَادَتِهِ ثُمَّ لاَ تَمْرُقُوا مِنْهَا وَ لاَ تَبْتَدِعُوا فِيهَا وَ لاَ تُخَالِفُوا

[ 324 ]

عَنْهَا فَإِنَّ أَهْلَ اَلْمُرُوقِ مُنْقَطَعٌ بِهِمْ عِنْدَ اَللَّهِ يَوْمَ اَلْقِيَامَةِ ثُمَّ إِيَّاكُمْ وَ تَهْزِيعَ اَلْأَخْلاَقِ وَ تَصْرِيفَهَا وَ اِجْعَلُوا اَللِّسَانَ وَاحِداً وَ لْيَخْزُنِ اَلرَّجُلُ لِسَانَهُ فَإِنَّ هَذَا اَللِّسَانَ جَمُوحٌ بِصَاحِبِهِ وَ اَللَّهِ مَا أَرَى عَبْداً يَتَّقِي تَقْوَى تَنْفَعُهُ حَتَّى يَخْزُنَ لِسَانَهُ وَ إِنَّ لِسَانَ اَلْمُؤْمِنِ مِنْ وَرَاءِ قَلْبِهِ وَ إِنَّ قَلْبَ اَلْمُنَافِقِ مِنْ وَرَاءِ لِسَانِهِ لِأَنَّ اَلْمُؤْمِنَ إِذَا أَرَادَ أَنْ يَتَكَلَّمَ بِكَلاَمٍ تَدَبَّرَهُ فِي نَفْسِهِ فَإِنْ كَانَ خَيْراً أَبْدَاهُ وَ إِنْ كَانَ شَرّاً وَارَاهُ وَ إِنَّ اَلْمُنَافِقَ يَتَكَلَّمُ بِمَا أَتَى عَلَى لِسَانِهِ لاَ يَدْرِي مَا ذَا لَهُ وَ مَا ذَا عَلَيْهِ وَ لَقَدْ قَالَ ؟ رَسُولُ اَللَّهِ ص ؟ لاَ يَسْتَقِيمُ إِيمَانُ عَبْدٍ حَتَّى يَسْتَقِيمَ قَلْبُهُ وَ لاَ يَسْتَقِيمُ قَلْبُهُ حَتَّى يَسْتَقِيمَ لِسَانُهُ فَمَنِ اِسْتَطَاعَ مِنْكُمْ أَنْ يَلْقَى اَللَّهَ تَعَالَى وَ هُوَ نَقِيُّ اَلرَّاحَةِ مِنْ دِمَاءِ اَلْمُسْلِمِينَ وَ أَمْوَالِهِمْ سَلِيمُ اَللِّسَانِ مِنْ أَعْرَاضِهِمْ فَلْيَفْعَلْ وَ اِعْلَمُوا عِبَادَ اَللَّهِ أَنَّ اَلْمُؤْمِنَ يَسْتَحِلُّ اَلْعَامَ مَا اِسْتَحَلَّ عَاماً أَوَّلَ وَ يُحَرِّمُ اَلْعَامَ مَا حَرَّمَ عَاماً أَوَّلَ وَ أَنَّ مَا أَحْدَثَ اَلنَّاسُ لاَ يُحِلُّ لَكُمْ شَيْئاً مِمَّا حُرِّمَ عَلَيْكُمْ وَ لَكِنَّ اَلْحَلاَلَ مَا أَحَلَّ اَللَّهُ وَ اَلْحَرَامَ مَا حَرَّمَ اَللَّهُ فَقَدْ جَرَّبْتُمُ اَلْأُمُورَ وَ ضَرَّسْتُمُوهَا وَ وُعِظْتُمْ بِمَنْ كَانَ قَبْلَكُمْ وَ ضُرِبَتِ لَكُمْ اَلْأَمْثَالُ وَ دُعِيتُمْ إِلَى اَلْأَمْرِ اَلْوَاضِحِ فَلاَ يَصَمُّ عَنْ ذَلِكَ إِلاَّ أَصَمُّ وَ لاَ يَعْمَى عَنْ ذَلِكَ إِلاَّ أَعْمَى وَ مَنْ لَمْ يَنْفَعْهُ اَللَّهُ بِالْبَلاَءِ وَ اَلتَّجَارِبِ لَمْ يَنْتَفِعْ بِشَيْ‏ءٍ مِنَ اَلْعِظَةِ وَ أَتَاهُ اَلتَّقْصِيرُ مِنْ أَمَامِهِ حَتَّى يَعْرِفَ مَا أَنْكَرَ وَ يُنْكِرَ مَا عَرَفَ فَإِنَّ اَلنَّاسَ رَجُلاَنِ مُتَّبِعٌ شِرْعَةً وَ مُبْتَدِعٌ بِدْعَةً لَيْسَ مَعَهُ مِنَ اَللَّهِ سُبْحَانَهُ بُرْهَانُ سُنَّةٍ وَ لاَ ضِيَاءُ حُجَّةٍ « العمل العمل ثم النهاية النهاية » . أي : نهاية العمل و هي الجنّة كلوا و اشربوا هنيئاً بما كنتم تعملون 1 الذين تتوفاهم الملائكة طيبين يقولون

-----------
( 1 ) الطور : 19 .

[ 325 ]

سلام عليكم أدخلوا الجنّة بما كنتم تعملون 1 لمثل هذا فليعمل العاملون 2 .

« و الاستقامة الاستقامة » . و أن هذا صراطي مستقيماً فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله . . . 3 و هذا صراط ربك مستقيماً . . . 4 .

« ثم الصبر الصبر » . أي : على الطاعات و الذين آمنوا و عملوا الصالحات لنبوئنهم من الجنّة غرفاً تجري من تحتها الأنهار خالدين فيها نعم أجر العاملين الذين صبروا و على ربهم يتوكلون 5 .

« و الورع الورع » . أي : عن المعاصي و المحرّمات .

و في الكافي عن أبي جعفر عليه السّلام قال تعالى : يا ابن آدم اجتنب ما حرّمت عليك تكن من أورع الناس و عن الصادق عليه السّلام يقول : ليس من شيعتنا من لا تتحدّث المخدَّرات بورعه في خدورهنَّ ، و ليس من أوليائنا من هو في قرية فيها عشرة آلاف رجل فيهم من خلق اللّه أورع منه .

« ان لكم نهاية فانتهوا إلى نهايتكم » . نهايتنا الآخرة ، و انتهاؤنا إليها العمل لها ، قال مؤمن آل فرعون لقومه : يا قوم ان هذه الحياة الدنيا متاع و ان الآخرة هي دار القرار 6 .

« و ان لكم علما » . بالتحريك و هو العلامة .

« فاهتدوا إلى علمكم » . قالوا : كان ابرهة بن الرائش ، من ملوك اليمن أول من

-----------
( 1 ) النحل : 32 .

-----------
( 2 ) الصافات : 61 .

-----------
( 3 ) الانعام : 153 .

-----------
( 4 ) الانعام : 126 .

-----------
( 5 ) لعنكبوت : 58 59 .

-----------
( 6 ) المؤمن : 39 .

[ 326 ]

ضرب المنار على طريقه ، في مغازيه ليهتدي بها إذا رجع .

قال : ابن أبي الحديد أراد عليه السّلام بعلمهم الذي يجب عليهم الاهتداء إليه نفسه .

قلت : لأنّه تواتر عن النبي صلَّى اللَّه عليه و آله إذا وقع بين أمته اختلاف ، يجب عليهم الرجوع إليه كما تواتر عنه صلَّى اللَّه عليه و آله أنّه عليه السّلام على الحق ، و الحق يدور معه .

« و ان للاسلام غاية » . أي : حدودا .

« فانتهوا إلى غايته » . و لا تتعدّوا حدوده ، تلك حدود اللَّه فلا تعتدوها و من يتعدَّ حدود اللَّه فأولئك هم الظالمون 1 و من يعصِ اللَّهَ و رسوله و يتعدَّ حدوده يدخله ناراً خالداً فيها و له عذابٌ مهينٌ 2 .

« و أخرجوا إلى اللَّه بما » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد و الخطّيّة ) ( ممّا ) و في ( ابن ميثم ) ( فيما ) .

« افترض عليكم من حقِّه » يا أَيُّها الذين آمنوا اتَّقوا اللَّه حقَّ تُقاتِه ، و لا تموتنَّ إلاّ و أنتم مُسلمون 3 .

« و بيّن لكم من وظائفه » . يا أهل الكتاب قد جائكم رسولُنا يبيّنُ لكم على فترة من الرسل أن تقولوا ما جاءنا من بشيرٍ و لا نذيرٍ فقد جائكم بشير و نذير . . . 4 .

« أنا شهيد » . هكذا في ( المصرية ) ، و الصواب : ( شاهد ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي و الخطّية ) .

« لكم و حجيج يوم القيامة عنكم » . و نزعنا من كلّ أُمة شهيداً فقلنا هاتوا

-----------
( 1 ) البقرة : 229 .

-----------
( 2 ) النساء : 14 .

-----------
( 3 ) آل عمران : 102 .

-----------
( 4 ) المائدة : 19 .

[ 327 ]

برهانكم فَعلِموا أن الحقَّ للَّه و ضلّ عنهم ما كانوا يفترون 1 و يوم نبعث من كلّ أُمة شهيداً ، ثم لا يُؤْذن للذين كفروا و لا هم يُستعتبون 2 و يوم نبعثُ في كلّ أُمة شهيداً عليهم من أنفسهم و جئنا بك شهيداً على هؤلاء . . . 3 .

و في تفسير القمي ، في قوله تعالى : يوم ندعو كلَّ أُناس بإمامهم . . . 4 ينادى يوم القيامة مناد ليقم أبو بكر و شيعته ، و عمر و شيعته ، و عثمان و شيعته ، و علي و شيعته .

و في الاختصاص المنسوب إلى المفيد ، عن الأصبغ ، قال : أمرنا أمير المؤمنين عليه السّلام بالمسير إلى المدائن من الكوفة ، فسرنا يوم الأحد و تخلّف عمرو بن حريث في سبعة نفر ، فخرجوا إلى مكان بالحيرة ، يسمّى الخورنق ،

فقالوا : نتنزّه ، فإذا كان يوم الأربعاء خرجنا ، فلحقنا عليا قبل أن يجمع ، فبيناهم يتغدّون ، إذ خرج عليهم ضبّ فصادوه ، فأخذه عمرو ، فنصب كفّه ، فقال : بايعوا هذا ، هذا أمير المؤمنين ، فبايعه السبعة و عمرو ثامنهم ، و ارتحلوا ليلة الأربعاء ،

فقدموا المدائن يوم الجمعة و أمير المؤمنين عليه السّلام يخطب و لم يفارق بعضهم بعضا ، كانوا جميعا حتى نزلوا على باب المسجد فلما دخلوا نظر اليهم عليه السّلام فقال : أيّها الناس ان رسول اللَّه صلَّى اللَّه عليه و آله أسرّ إليّ ألف حديث ، في كلّ حديث ألف باب ، لكلّ باب الف مفتاح و أني سمعت اللَّه يقول : يوم ندعو كلَّ أناس بإمامهم . . . و اني أقسم لكم باللَّه ليبعثنَّ يوم القيامة ثمانية نفر بإمامهم ، و هو ضبّ ،

و لو أردت أن أسمّيهم لفعلت قال الأصبغ : فلقد رأيت عمرو بن حريث يتنفَّط مثل السعفة رعبا .

-----------
( 1 ) القصص : 75 .

-----------
( 2 ) النحل : 84 .

-----------
( 3 ) النحل : 89 .

-----------
( 4 ) الاسراء : 71 .

[ 328 ]

« ألا و ان القدر السابق قد وقع ، و القضاء الماضي قد تورد » أي : ورد قليلا قليلا .

قال ابن أبي الحديد يعني عليه السّلام بالقدر السابق ، و القضاء الماضي خلافته عليه السّلام .

قلت : بل الظاهر إرادته عليه السّلام حدوث الخوارج ، روى ( سنن أبي داود ) ، عن أبي سعيد الخدري ، و أنس بن مالك ، قالا : ان النبي صلَّى اللَّه عليه و آله قال : سيكون في أمتي اختلاف و فرقة يحسنون القيل ، و يسيئون الفعل ، يقرأون القرآن ، لا يجاوز تراقيهم ، يمرقون من الدين ، كما يمرق السهم من الرمية ، هم شرّ الخلق ،

طوبى لمن قاتلهم و قتلوه ، يدعون إلى كتاب اللَّه ، و ليسوا منه في شي‏ء .

« و اني متكلّم بعدة اللَّه » . في ( الصحاح ) قالوا : في الخير الوعد و العدة و في الشر الايعاد و الوعيد .

« و حجّته » . أي : برهانه .

« قال اللَّه تعالى : ان الذين قالوا ربنا اللَّه ثم استقاموا تتنزَّل عليهِمُ الملائكة ألا تخافوا و لا تحزنوا و ابشروا بالجنة التي كنتم توعدون 1 الآية في سورة فصِّلت ، و بعدها نحن أولياؤكم في الحياة الدنيا و في الآخرة و لكم فيها ما تشتهي أنفسُكم و لكم فيها ما تدّعون نزلاً من غفورٍ رحيمٍ 2 .

« و قد قلتم ربنا اللَّه فاستقيموا على كتابه » و لا تكونوا كالذين حكى اللَّه تعالى هجرهم كتابه حتى يشكو نبيّهم منهم يوم القيامة في قوله تعالى :

و قال الرسولُ يا ربِّ إِنَّ قومي اتخذوا هذا القرآن مهجوراً 3 .

-----------
( 1 ) فصِّلت : 30 .

-----------
( 2 ) فصلت : 31 32 .

-----------
( 3 ) الفرقان : 30 .

[ 329 ]

« و على منهاج أمره » أي : طريقه الواضح .

« و على الطريقة الصالحة من عبادته » قال تعالى : ثم جعلناك على شريعة من الأمر فاتَّبعها ، و لا تتّبع أهواء الذين لا يعلمون 1 .

« ثمّ لا تمرقوا » قال الجوهري : مرق السهم من الرمية : خرج من الجانب الآخر ، و به سمّيت الخوارج مارقة لقول النبي صلَّى اللَّه عليه و آله يمرقون من الدين ، كما يمرق السهم من الرمية .

« منها » أي : من الطريقة الصالحة .

« و لا تبتدعوا فيها » بالادخال في الدين ما ليس منه .

« و لا تخالفوا عنها » . . . فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم 2 .

« فان أهل المروق منقطع بهم عند اللَّه » قال الجوهري : فلان منقطع به إذا عجز عن سفره ، بأن ذهبت نفقته أو قامت عليه راحلته أو أتاه أمر لا يقدر على أن يتحرّك .

عن غارات الثقفي سأل ابن الكوّاء عليّا عليه السّلام عن قوله تعالى : قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا و هم يحسبون أنّهم يحسنون صنعا 3 فقال عليه السّلام هم كفرة أهل الكتاب فان أولاهم كانوا في حق فابتدعوا في دينهم و أشركوا بربهم ، و هم يجتهدون في العبادة يحسبون أنّهم على شي‏ء ثم رفع صوته و قال : و ما أهل النهروان غدا منهم ببعيد .

« ثم إيّاكم و تهزيع » في الجمهرة الهزع الاضطراب ، يقال : تهزّع الرمح إذا

-----------
( 1 ) الجاثية : 18 .

-----------
( 2 ) النور : 63 .

-----------
( 3 ) الكهف : 103 104 .

[ 330 ]

اضطرب ، و اهتزّ ، و يقال هزعت الشي‏ء هزعا إذا كسرته و كذلك هزعته تهزيعا .

« الأخلاق و تصريفها » كما كان الزبير ، فكان كما وصفه عمر ، مؤمن الرضا كافر الغضب يوما انسان و يوما شيطان .

« و اجعلوا اللسان واحدا » في الخبر ، قال عز و جل لعيسى عليه السّلام ليكن لسانك في السّر و العلانية واحدا .

« و ليخزن » هكذا في ( المصرية ) و الصواب : ( و ليختزن ) كما في ( ابن ميثم و الخطّية ) .

« الرجل لسانه » في الخبر ما من شي‏ء أحق بطول السجن من اللسان .

« فان هذا اللسان جموح بصاحبه » كفرس جموح ، أخذ الاختيار من راكبه قال الشاعر :

خلعت عذاري جامحا ما يردّني
عن البيض أمثال الدمى زجر زاجر

« و اللَّه ما أرى عبدا يتقى تقوى تنفعه حتى يخزن » هكذا في ( المصرية ) و الصواب : « يختزن » كما في ( ابن ميثم و الخطّية ) .

« لسانه » عن الصادق عليه السّلام نجاة المؤمن في حفظ لسانه .

و عن السجاد عليه السّلام لسان ابن آدم يشرف كلّ يوم على جوارحه ، فيقول :

كيف أصبحتم ، فيقولون بخير ان تركتنا ، و يقولون : اللَّه اللَّه فينا ، و يناشدونه و يقولون انما نثاب بك و نعاقب بك .

و عن النبي صلَّى اللَّه عليه و آله يجي‏ء يوم القيامة ذو الوجهين دالعا لسانا له في قفاه و آخر من قدامه يلهبان نارا حتى يلهبا جسده ، ثم يقال : هذا الذي كان في الدنيا ذا وجهين و لسانين يعرف بذلك يوم القيامة .

« و ان لسان المؤمن من وراء قلبه و ان قلب المنافق من وراء لسانه » قال ابن أبي الحديد فان قلت المسموع ( لسان العاقل من وراء قلبه و قلب الأحمق من

[ 331 ]

وراء لسانه ) فكيف نقله إلى المؤمن و المنافق ثم أجاب بأنّه ، قلَّ ان يكون المنافق إلاّ أحمق ، و قلّ ان يكون العاقل إلاّ مؤمنا ، فلأكثرية ذلك استعمل لفظ المؤمن و أراد العاقل .

قلت : فقرة ( لسان العاقل ) و فقرة ( لسان الأحمق ) أيضا من كلامه عليه السّلام مذكور في قصار النهج لكنّ ذلك في مقام و هذا في مقام و ليس الأمر كما قال من أنّه قلّ ان يكون المنافق إلاّ أحمق بل قلّ ان يكون المنافق أحمق كيف و أكثر المنافقين دهاة و انما مراده عليه السّلام ان المؤمن لسانه من وراء قلبه لا يتكلم لسانه إلاّ بما شهد قلبه انّه ليس مخلا بدينه ، و المنافق لا يراعي الدين إنما يراعي دنياه ، و اما الأحمق فلا يراعي دنياه أيضا ، و قد شرح عليه السّلام الفقرتين بعد قوله .

« لأنَّ المؤمن إذا أراد أن يتكلم بكلام تدبّره في نفسه فان كان خيرا » « أي : غير مخلّ بدينه » .

« أبداه » « أي : أظهره و لفظ به » .

« و ان كان شرّا و اراه » أي : أخفاه ، و أبقاه في صدره .

« و ان المنافق يتكلّم بما أتى على لسانه لا يدري ماذا له و ماذا عليه » أي : في أمر دينه ، و أما بالنسبة إلى دنياه فلا يقول إلاّ ما و يميت دينه لاحياء دنياه و إذا قيل لهم لا تفسدوا في الأرض قالوا انما نحن مصلحون إلاّ أنّهم هم المفسدون و لكن لا يشعرون 1 .

« و لقد قال رسول اللَّه صلَّى اللَّه عليه و آله » هكذا في ( المصرية ) و ليست كلمة ( و سلَّم ) في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« لا يستقيم ايمان عبد حتى يستقيم قلبه » فان الركن الأول من الايمان اعتقاد القلب .

-----------
( 1 ) البقرة : 11 12 .

[ 332 ]

« و لا يستقيم قلبه حتى يستقيم لسانه » أي : لا يفهم استقامة قلبه إلاّ من استقامة لسانه لمّا مر ان لسانه لا يلفظ بشي‏ء إلاّ بعد مشاورة قلبه .

« فمن استطاع منكم أن يلقى اللَّه » هكذا في ( المصرية ) و الصواب : ( ان يلقى اللَّه سبحانه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« و هو نقي الراحة » أي : الكف .

« من دماء المسلمين و أموالهم ، سليم اللسان من أعراضهم ، فليفعل » قال تعالى : الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الأمن و هم مهتدون 1 و قال عزَّ اسمه : يوم لا ينفع مال و لا بنون إلاّ من أتى اللَّه بقلبٍ سليمٍ .

و في الطبري كان ربيعة بن أمية بن خلف صرّخ بقول النبي صلَّى اللَّه عليه و آله في حجّة الوداع فقال أيها الناس ان رسول اللَّه صلَّى اللَّه عليه و آله يقول : هل تدرون أي : شهر هذا ؟ فقالوا الشهر الحرام فقال يقول لكم ان اللَّه قد حرّم عليكم دمائكم و أموالكم أن تلقوا ربّكم كحرمة شهركم هذا ، ثم قال ان رسول اللَّه صلَّى اللَّه عليه و آله يقول لكم هل تدرون أي : بلد هذا ، فيقولون البلد الحرام فيقول قال لكم ان اللَّه حرّم عليكم دماءكم و أموالكم إلى أن تلقوا ربّكم كحرمة بلدكم هذا ، فقال أيّها الناس يقول لكم رسول اللَّه صلَّى اللَّه عليه و آله أتدرون أي يوم هذا ، فقالوا يوم الحجّ الأكبر فقال يقول لكم ان اللَّه قد حرّم عليكم دمائكم و أموالكم إلى أن تلقوا ربّكم كحرمة يومكم هذا .

« و اعلموا عباد اللَّه ان المؤمن يستحلّ العام ما استحل عاما أول و يحرّم العام ما حرّم عاما أوّل » قال الجوهري إذا جعلت أوّل صفة لم تصرفه ، و إذا لم تجعله صفة تقول ( لقيته عاما أولا ) قال ابن السكيت : و لا تقل عام الأول و قال اختلف

-----------
( 1 ) الانعام : 82 .

[ 333 ]

في أول هل هو أفعل و أصله ( أوئل ) ، أو فوعل ، و أصله ( وول ) .

في مختلف حديث ابن قتيبة ، جاء رجل من أهل المشرق ، إلى أبي حنيفة بكتاب و هو بمكة ، فعرضه عليه ، و كان جمعه ممّا سمعه منه عاما أوّل ، فرجع أبو حنيفة عمّا فيه كلّه ، فوضع الرجل التراب على رأسه ، ثم قال يا معشر الناس أتيت هذا الرجل عاما أوّل فأفتاني بهذا الكتاب ، فاهرقت به الدماء ،

و أنكحت به الفروج ثم رجع عنه العام ، ثم قال لأبي حنيفة كيف هذا فقال كان رأيا رأيته ، فرأيت العام غيره ، قال فتأمنني أن لا ترى من قابل شيئا آخر قال لا أدري . فقال الرجل لكني أدري ان عليك لعنة اللَّه .

« و ان ما أحدث الناس لا يحل لكم شيئا ممّا حرّم عليكم و لكن الحلال ما أحلّ اللَّه و الحرام ما حرّم اللَّه » لمّا أجبر الخوارج أمير المؤمنين عليه السّلام على منع الأشتر لقتال معاوية بعد رفع المصاحف ، فكف ، و رجع إليهم ، قال لهم أمهلوني عدو الفرس فأني قد طمعت في النصر ، فقالوا : إذن ندخل معك في خطيئتك ، فقال لهم الأشتر حدّثوني عنكم ، و قد قتل أماثلكم ، و بقى أراذلكم ، متى كنتم محقين ، فقتلاكم الذين لا تنكرون فضلهم في النار إذن أن صرتم محقين بترك قتالهم ، الخ ، .

« فقد جرّبتم الامور و ضرستموها » أي : عضضتموها باضراسكم ، و ميّزتم بين لينها و شديدها .

« و وعظتم بمن كان قبلكم » قال تعالى : و لقد علمتم الذين أعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين فجعلناها نكالاً لمّا بين يديها و ما خلفها و موعظة للمتقين 1 .

« و ضربت لكم الأمثال » هكذا في ( المصرية ) و الصواب : « و ضربت الأمثال

-----------
( 1 ) البقرة : 65 66 .

[ 334 ]

لكم » كما في ( ابن ميثم و الخطّية و إبن أبي الحديد ) .

مثل الذين اتخذوا من دون اللَّه أولياء كمثل العنكبوت اتخذت بيتا و ان أوهن البيوت لَبيتُ العنكبوت لو كانوا يعلمون 1 . . . يا أيها الناس انما بغيكم على أنفسكم متاعَ الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون إنما مثل الحياة الدنيا كماءٍ أنزلناه من السماء فاختلط به نباتُ الأرض ممّا يأكلُ الناس و الأنعام حتى إذا أخذت الأرضُ زخرُفَها وَ ازَّيِّنَت و ظنَّ أهلها أنّهم قادرون عليها أتاها أمرنا ليلاً أو نهاراً فجعلناها حصيداً كأَن لم تَغنَ بالأمس كذلك نفصّل الآيات لقومٍ يتفكَّرون .

« و دعيتم إلى الأمر الواضح » لا إكراه في الدين قد تبيّن الرشد من الغيِّ فمن يكفر بالطاغوت و يؤمن باللَّه فقد استمسك بالعروة الوثقى لا انفصام لها و اللَّه سميع عليم 2 و اللَّه يدعو إلى دار السلامِ و يهدي من يشاءُ إلى صراطٍ مستقيم 3 .

« فلا يصم عن ذلك إلاّ أصم و لا يعمى عن ذلك إلاّ أعمى » قال تعالى : أ فلَم يسيروا في الأرض فتكونَ لهم قلوبٌ يعقلون بها أو آذان يسمعون بها فانها لا تعمَى الأبصار و لكن تعمَى القلوب التي في الصدور 4 .

« و من لم ينفعه اللَّه بالبلاء و التجارب لم ينتفع بشي‏ء من العظة » فان بعض الناس كما قال تعالى : و لو أننا نزَّلنا إليهم الملائكة و كلّمهُمُ الموتى و حشرنا عليهم كلَّ شي‏ء قُبُلا ما كانوا ليؤمنوا إلاّ أن يشاء اللَّه . . . . و كما قال عز و جل :

-----------
( 1 ) العنكبوت : 41 .

-----------
( 2 ) البقرة : 256 .

-----------
( 3 ) يونس : 25 .

-----------
( 4 ) الحج : 46 .

[ 335 ]

و لو ردّوا العادوا لمّا نُهوا عنه . . . 1 فمثله كيف ينتفع بشي‏ء .

« و أتاه التقصير » هكذا في ( المصرية ) و الصواب : ( النقص ) كما في ( ابن ميثم و الخوئي و ابن ابي الحديد ) .

« من امامه » أي : قدّامه .

« حتى يعرف ما أنكر » يعني يبلغ اتيان النقص إليه من قدّامه بحد بصير ،

قائلا بعرفان ما أنكر ، كالخوارج الذين كانوا منكرين لمعاوية و وجوب جهاده فصاروا عارفين به قائلين بحرمة الحرب معه .

« و ينكر ما عرف » فأنكروا أمير المؤمنين عليه السّلام و قد كانوا عارفين بوجوب جهاد أعدائه ، فقالوا له : لو لم تجب إلى التحكيم ، لنقتلنَّك .

« فان الناس رجلان متبع شرعة » تكون سببا لحياته ، و الشرعة الشريعة .

« و مبتدع بدعة » تؤدى به إلى الهلكة و عن الباقر عليه السّلام أدنى الشرك أن يبتدع الرجل رأيا فيحب عليه ، و يبغض عليه .

و عن الصادق عليه السّلام من مشى إلى صاحب بدعة فوقره ، فقد مشى في هدم الاسلام .

« ليس معه من اللَّه برهان سنَّة و لا ضياء حجّة » قال تعالى : و من يشاقق الرسول من بعد ما تبيّن له الهدى و يتّبع غير سبيل المؤمنين نوله ما تولى و نُصْله جهنم و ساءت مصيرا 2 أفمن كان على بيّنةٍ من ربه كمن زيّن له سوء عمله و اتبعوا أهواءهم 3 .

-----------
( 1 ) الانعام : 28 .

-----------
( 2 ) النساء : 115 .

-----------
( 3 ) محمد : 14 .

[ 336 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

2

من الحكمة ( 125 ) و قال عليه السّلام :

لَأَنْسُبَنَّ اَلْإِسْلاَمَ نِسْبَةً لَمْ يَنْسُبْهَا أَحَدٌ قَبْلِي اَلْإِسْلاَمُ هُوَ اَلتَّسْلِيمُ وَ اَلتَّسْلِيمُ هُوَ اَلْيَقِينُ وَ اَلْيَقِينُ هُوَ اَلتَّصْدِيقُ وَ اَلتَّصْدِيقُ هُوَ اَلْإِقْرَارُ وَ اَلْإِقْرَارُ هُوَ اَلْأَدَاءُ وَ اَلْأَدَاءُ هُوَ اَلْعَمَلُ أقول رواه ( الكافي ) و ( معاني الأخبار ) مع زيادة و اختلاف فروى الأول عن أحمد بن محمد بن خالد البرقي . مرفوعا قال قال أمير المؤمنين عليه السّلام لأنسبن الإسلام نسبة لم ينسبه أحد قبلي و لا ينسبه أحد بعدي إلاّ بمثل ذلك ،

ان الإسلام هو التسليم و التسليم هو اليقين ، و اليقين هو التصديق ، و التصديق هو الاقرار ، و الاقرار هو العمل و العمل هو الاداء ، ان المؤمن لم يأخذ دينه عن رأيه ، و لكن أتاه من ربه فأخذه ، ان المؤمن يرى يقينه في عمله ، و الكافر يرى انكاره في عمله فوالذي نفسي بيده ما عرفوا أمرهم ، فاعتبروا إنكار الكافرين و المنافقين بأعمالهم الخبيثة .

و روى الثاني عنه عن أبيه عن محمّد بن يحيى بن غياث بن إبراهيم عن الصادق عليه السّلام عن آبائه عليهم السّلام ، قال أمير المؤمنين عليه السّلام لأنسبن الإسلام نسبة لم ينسبه أحد قبلي و لا ينسبه أحد بعدي ، الإسلام هو التسليم ، و التسليم هو التصديق ، و التصديق هو اليقين ، و اليقين هو الاداء ، و الاداء هو العمل ان المؤمن أخذ دينه من ربه ، و لم يأخذه عن رأيه ، أيُّها الناس دينكم دينكم تمسّكوا به ، لا يزيلنكم و لا يردَّنكم أحد عنه ، لأن السيئة فيه خير من الحسنة في غيره ، لأن السيئة فيه تغفر ، و الحسنة في غيره لا تقبل .

« لأنسبن الاسلام » أي : الإسلام الحقيقي ، و إلاّ فالاسلام الظاهري عبارة

[ 337 ]

عن مجرّد الإقرار .

« نسبة لم ينسبها » هكذا نقله المصنف و عليه فالضمير راجع إلى النسبة و الأظهر نقل الكليني و الصدوق ، ( لم ينسبه ) كما مر فيكون الضمير راجعا الإسلام .

« أحد قبلي » قد عرفت أن الكليني و الصدوق زادا ، ( و لا ينسبه أحد بعدي ) كما عرفت زيادة الأول ( الا بمثل ذلك ) و عليه ، فيحتمل رجوع الاستثناء ( قبلي ) أيضا .

« الاسلام هو التسليم » كما هو سلم و سلامة ، قال تعالى يا أيها الذين آمنوا ادخلوا في السلم كافة . . . 1 و قال صلَّى اللَّه عليه و آله ( المسلم من سلم المسلمون من يده و لسانه ) .

قال الصادق عليه السّلام لو أن قوما عبدوا اللَّه تعالى وحده ، و أقاموا الصلاة ،

و آتوا الزكاة ، و حجّوا البيت ، و صاموا شهر رمضان ، ثم قالوا لشي‏ء صنعه اللَّه تعالى ، أو النبي صلَّى اللَّه عليه و آله ألا صنع بخلاف الذي صنع ، أو وجدوا ذلك في قلوبهم لكانوا بذلك مشركين ، ثم تلا فلا و ربك لا يؤمنون حتى يحكِّموك في ما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً ممّا قضيت و يسلّموا تسليماً 2 ، ثم قال عليه السّلام فعليكم بالتسليم .

« و التسليم هو اليقين » هكذا نقل المصنف ، و الكليني و قد عرفت أن الصدوق نقله ( و التسليم هو التصديق ) . و الظاهر أصحّيّته كما لا يخفى .

و كيف كان فروى ( الكافي ) أن أناسا أتوا النبي صلَّى اللَّه عليه و آله بعد ما أسلموا فقالوا أيؤخذ الرجل منّا بما كان عمل في الجاهلية ؟ فقال صلَّى اللَّه عليه و آله من حسن

-----------
( 1 ) البقرة : 208 .

-----------
( 2 ) النساء : 65 .

[ 338 ]

إسلامه ، و صحّ يقين إيمانه لم يأخذه تعالى بما عمل في الجاهلية ، و من سخف اسلامه : و لم يصحّ يقين ايمانه يأخذه اللَّه بالأول و الاخر .

« و اليقين هو التصديق » قد عرفت أن ( المعاني ) رواه ، ( و التصديق هو اليقين ) .

و هو الأصح لأن التصديق يستلزم اليقين ، دون العكس ، قال تعالى مشيرا إلى آياته : و جحدوا بها و استيقنتها أنفسهم ظلماً و علواً . . . 1 .

« و التصديق هو الاقرار » قد عرفت اختلاف المعاني مع المتن في هذه الفقرة و ما بعدها أيضا .

و كيف كان ففي الطبري ، في قصة يهود بني قريظة و حصر النبي صلَّى اللَّه عليه و آله لهم ، قال كعب بن أسد لهم يا معشر اليهود ، انّه قد نزل بكم من الأمر ما ترون ،

و اني عارض عليكم خلالا ثلاثا فخذوا أيّها شئتم ، قالوا ما هي ؟ قال نتابع هذا الرجل و نصدقه ، فو اللَّه لقد تبيّن لكم أنّه لنبي مرسل ، و انّه للذي تجدونه في كتابكم ، فتأمنوا على دمائكم و أموالكم و ابنائكم و نسائكم ، قالوا لا نفارق حكم التوراة أبدا .

« و الاقرار هو الاداء و الاداء هو العمل » قد عرفت ان ( الكافي ) بدّله بقوله « و الاقرار هو العمل ، و العمل هو الاداء » و ان ( المعاني ) بدله بقوله ( و اليقين هو الاداء ، و الاداء هو العمل ) .

و كيف كان فروى ( الكافي ) أن محمد بن مارد قال لأبي عبد اللَّه عليه السّلام : روي لنا أنك قلت ( إذا عرفت فاعمل ما شئت ) فقال : قد قلت ذلك ،

قال و ان زنوا أو سرقوا ، أو شربوا ، فقال عليه السّلام انا للَّه و إنّا إليه راجعون ، أخذنا بالعمل ، و وضع عنهم ، انما قلت ( إذا عرفت فاعمل ما شئت من قليل الخير ، أو

-----------
( 1 ) النمل : 14 .

[ 339 ]

كثيره ، فانّه يقبل منك ) .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

3

من الخطبة ( 102 ) و من خطبة له عليه السّلام :

اَلْحَمْدُ لِلَّهِ اَلَّذِي شَرَعَ اَلْإِسْلاَمَ فَسَهَّلَ شَرَائِعَهُ لِمَنْ وَرَدَهُ وَ أَعَزَّ أَرْكَانَهُ عَلَى مَنْ غَالَبَهُ فَجَعَلَهُ أَمْناً لِمَنْ عَلِقَهُ وَ سِلْماً لِمَنْ دَخَلَهُ وَ بُرْهَاناً لِمَنْ تَكَلَّمَ بِهِ وَ شَاهِداً لِمَنْ خَاصَمَ عَنْهُ وَ نُوراً لِمَنِ اِسْتَضَاءَ بِهِ وَ فَهْماً لِمَنْ عَقَلَ وَ لُبّاً لِمَنْ تَدَبَّرَ وَ آيَةً لِمَنْ تَوَسَّمَ وَ تَبْصِرَةً لِمَنْ عَزَمَ وَ عِبْرَةً لِمَنِ اِتَّعَظَ وَ نَجَاةً لِمَنْ صَدَّقَ وَ ثِقَةً لِمَنْ تَوَكَّلَ وَ رَاحَةً لِمَنْ فَوَّضَ وَ جُنَّةً لِمَنْ صَبَرَ فَهُوَ أَبْلَجُ اَلْمَنَاهِجِ وَ أَوْضَحُ اَلْوَلاَئِجِ مُشْرَفُ اَلْمَنَارِ مُشْرِقُ اَلْجَوَادِّ مُضِي‏ءُ اَلْمَصَابِيحِ كَرِيمُ اَلْمِضْمَارِ رَفِيعُ اَلْغَايَةِ وَ جَامِعُ اَلْحَلْبَةِ وَ مُتَنَافِسُ اَلسُّبْقَةِ شَرِيفُ اَلْفُرْسَانِ اَلتَّصْدِيقُ مِنْهَاجُهُ وَ اَلصَّالِحَاتُ مَنَارُهُ وَ اَلْمَوْتُ غَايَتُهُ وَ اَلدُّنْيَا مِضْمَارُهُ وَ اَلْقِيَامَةُ حَلْبَتُهُ وَ اَلْجَنَّةُ سُبْقَتُهُ أقول رواه الشيخان في أماليهما ، و رواه ( الكافي ) في باب بعد ( باب نسبه الاسلام ) عن القمي عن أبيه و العطار عن الأشعري عن البرقي جميعا عن ابن محبوب عن يعقوب السراج ، عن أبي جعفر عليه السّلام و بأسانيد عن الأصبغ ،

قال خطبنا أمير المؤمنين عليه السّلام في داره ، أو القصر ، ثم أمر فكتب في كتاب و قرى‏ء على الناس ، و روى غيره أن ابن الكواء سأله عليه السّلام عن صفة الإسلام و الايمان و الكفر و النفاق ، فقال أما بعد فان اللَّه تعالى شرع الاسلام ، و سهّل شرائعه لمن ورده ، و أعز أركانه لمن حاربه ، و جعله عزّا لمن تولاّه ، و سلما لمن دخله . و هدى لمن ائتمّ به ، و زينة لمن تجلّله ، و عذرا من انتحله ، و عروة لمن

[ 340 ]

اعتصم به و حبلا لمن استمسك به ، و برهانا لمن تكلّم به ، و نورا لمن استضاء به ، و شاهدا لمن خاصم به ، و فلجا لمن حاجّ به ، و علما لمن وعاه ، و حديثا لمن روى ، و حكما لمن قضى ، و حلما لمن جرّب ، و لباسا لمن تدبّر ، و فهما لمن تفطّن ، و يقينا لمن عقل ، و بصيرة لمن عزم ، و آية لمن توسَّم ، و عبرة لمن اتّعظ ،

و نجاة لمن صدق ، و تؤدة لمن أصلح ، و زلفى لمن اقترب ، و ثقة لمن توكّل ،

و رجاء لمن فوّض ، و سبقة لمن أحسن ، و خيرا لمن سارع ، و جنّة لمن صبر ،

و لباسا لمن اتقى ، و ظهيرا لمن رشد و كهفا لمن آمن ، و أمنة لمن سلم ، و رجاء لمن صدق ، و غنى لمن قنع ، فذلك الحقّ سبيله الهدى ، و مأثرته المجد ، و صفته الحسنى ، فهو أبلغ المناهج ، مشرق المنار ، ذاكي المصباح ، رفيع الغاية ، يسير المضمار ، جامع الحلبة ، سريع السبقة ، أليم النقمة كامل العدّة ، كريم الفرسان ،

فالايمان منهاجه ، و الصالحات مناره ، و الفقه مصابيحه ، و الدنيا مضماره ،

و الموت غايته ، و القيامة حلبته ، و الجنة سبقته و النار نقمته و التقوى عدّته ،

و المحسنون فرسانه ، فبالايمان يستدل على الصالحات ، و بالصالحات يعمّر الفقه ، و بالفقه يرهب الموت . و بالموت تختم الدنيا ، و بالدنيا تجوز القيامة ،

القيامة تزلف الجنة ، و الجنّة حسرة أهل النار ، و النار موعظة للمتّقين ، و التّقوى سنخ الايمان . و نقله ( الخوئي ) أيضا .

و روى الأوّلان عن المرزباني ، عن أحمد بن سليمان الطوسي عن الزبير ابن بكّار ، عن السدي ، عن عبد خير ، عن قبيصة ، عن جابر الأسدي . قال قام رجل إلى أمير المؤمنين عليه السّلام فسأله عن الايمان ، فقام خطيبا ، فقال : الحمد للَّه الذي شرع الاسلام فسهّل شرائعه ، و اعزّ أركانه على من حاربه ، و جعله عزّا لمن والاه ، و سلما لمن دخله و برهانا لمن تكلّم به ، و نورا لمن استضاء به ،

و شاهدا لمن خاصم به ، و فلجا لمن حاجّ به و علما لمن وعاه ، و حديثا لمن رواه .

[ 341 ]

و حكما لمن قضى به ، و حلما لمن جرّب ، و لبّا لمن تدبّر ، و فهما لمن فطن ، و يقينا لمن عقل ، و بصيرة لمن عزم ، و آية لمن توسّم ، و عزة لمن اتّعظ ، و نجاة لمن صدق ، و مودة من اللّه لمن أصلح ، و زلفى لمن ارتقب ، و ثقة لمن توكّل ، و راحة لمن فوّض ، و جنة لمن صبر ، الحقّ سبيله ، و الهدى صفته ، و الحسنى مأثرته ،

فهو أبلج المنهاج ، مشرق المنار ، مضي‏ء المصابيح ، رفيع الغاية ، يسير المضمار ، جامع الحلبة ، متنافس السبقة ، كريم الفرسان ، التصديق منهاجه ،

و الصالحات مناره ، و الفقه مصابيحه ، و الموت غايته ، و الدنيا مضماره ،

و القيامة حلبته ، و الجنة سبقته ، و النار نقمته ، و التقوى عدّته و المحسنون فرسانه ، فبالايمان يستدلّ على الصالحات ، الخ مثل ( الكافي ) لكن في آخره ،

و بالقيامة تزلف الجنّة للمتقين و تبرز الجحيم للغاوين .

و رواه ( تحف عقول ) لإبن أبي شعبة الحلبي ، فقال : قال عليه السّلام ان اللّه ابتدأ الأمور ، فاصطنع لنفسه ما شاء ، و استخلص منها ما أحبّ ، فكان ممّا أحبّ ، أنّه ارتضى الايمان ، فاشتقه فنحله من أحبّ من خلقه ثم بيّنه ، فسهّل شرائعه لمن ورده ، و أعزّ أركانه على من جانبه ، و جعله عزّاً لمن والاه ، و أمنا لمن دخله ،

و هدى لمن ائتم به ، و زينة لمن تحلّى به ، و دينا لمن انتحله ، و عصمة لمن اعتصم به ، و حبلا لمن استمسك به ، و برهانا لمن تكلّم به ، و شرفا لمن عرفه ،

و حكمة لمن نطق به ، و نورا لمن استضاء به ، و حجّة لمن خاصم به ، و فلجا لمن حاجّ به ، و علما لمن وعى ، و حديثا لمن روى ، و حكما لمن قضى ، و حلما لمن حدّث ، و لبّا لمن تدبر ، و فهما لمن تفكر ، و يقينا لمن عقل ، و بصيرة لمن عزم ،

و آية لمن توسّم ، و عبرة لمن اتعظ ، و نجاة لمن آمن به ، و مودة من اللَّه لمن صلح ، و زلفى لمن ارتقب ، و ثقة لمن توكّل ، و راحة لمن فوّض ، و صبغة لمن أحسن ، و خيرا لمن سارع ، و جنة لمن صبر و لباسا لمن اتقى و تطهيرا لمن

[ 342 ]

رشد ، و أمنة لمن سلم ، و روحا للصادقين ، فالايمان أصل الحق ، سبيله الهدى ،

و صفته الحسنى ، و مأثرته المجد ، فهو أبلج المنهاج ، مشرق المنار ، مضي‏ء المصابيح رفيع الغاية ، و الموت غايته ، و الدنيا مضماره ، و القيامة حلبته ،

و الجنة سبقته ، و النار نقمته ، و التقوى عدته ، و المحسنون فرسانه ، فبالايمان يستدل على الصالحات ، و بالصالحات يعمر الفقه ، و بالفقه يرهب الموت ،

و بالموت تختّم الدنيا ، و بالدنيا تحذر الآخرة ، و بالقيمة تزلف الجنّة ، و الجنة حسرة أهل النار ، و النار موعظة التقوى ، و التقوى سنخ الاحسان ، و التقوى غاية لا يهلك من تبعها ، و لا يندم من يعمل بها ، لأن بالتقوى فاز الفائزون ،

و بالمعصية خسر الخاسرون ، فليزدجر أولوا النهى ، و ليتذكر أهل التقوى .

« الحمد للَّه الذي شرع الاسلام » شرع لكم من الدين ما وصّى به نوحا و الذي أوحينا إليك ، و ما وصّينا به إبراهيم و موسى و عيسى أن أقيموا الدين و لا تتفرّقوا فيه . . . 1 .

« فسهّل شرائعه » جمع الشريعة مشرعة الماء و هي مورد الشاربة ، . . .

ما جعل عليكم في الدينِ من حرجٍ ملّة أبيكم إبراهيم هو سمّاكم المسلمينَ من قبل . . . 2 و قال النبي صلَّى اللَّه عليه و آله بعثت على الشريعة السمحة السهلة ، روى الخصال في عنوان ( وضع اللَّه تعالى الاسلام على سبعة أسهم ) عن عمّار بن الأحوص قلت لأبي عبد اللَّه عليه السّلام ان عندنا أقواما يقولون بأمير المؤمنين عليه السّلام ،

و يفضّلونه على الناس كلّهم و ليس يصفون ما نصف من فضلكم انتولاّهم ؟

فقال لي نعم في الجملة أليس عند اللَّه ما لم يكن عند رسول اللَّه صلَّى اللَّه عليه و آله و لرسول اللَّه صلَّى اللَّه عليه و آله عند اللَّه ما ليس لنا و عندنا ما ليس عندكم و عندكم ما ليس

-----------
( 1 ) الشورى : 13 .

-----------
( 2 ) الحج : 78 .

[ 343 ]

عند غيركم ان اللَّه تعالى وضع الاسلام على سبعة أسهم على الصبر و الصدق و اليقين و الرضا و الوفاء و العلم و الحلم ثم قسّم ذلك بين الناس فمن جعل فيه هذه الأسهم فهو كامل الايمان محتمل و لبعض الناس السهم و لبعض السهمان و لبعض الثلاثة و لبعض الأربعة و لبعض الخمسة و لبعض الستة و لبعض السبعة فلا تحملوا على صاحب السهم سهمين ، و لا على صاحب السهمين ثلاثة أسهم ، و لا على صاحب الثلاثة أربعة أسهم ، و لا على صاحب الأربعة خمسة أسهم ، و لا على الخمسة ستة أسهم ، و لا على صاحب الستة سبعة أسهم ، فتثقلوهم و تنفروهم و لكن ترفقوا بهم و سهّلوا لهم المدخل .

و سأضرب لك مثلا تعتبر به انّه كان رجل مسلما ، و كان له جار كافر و كان الكافر يرفق بالمؤمن فحبّب المؤمن للكافر الإسلام فلم يزل يزيّن له الاسلام حتى أسلم فغدا عليه المؤمن فاستخرجه من منزله ، فذهب به إلى المسجد ليصلّي معه الفجر في جماعة فلمّا صلّى قال له : لو قعدنا نذكر اللَّه تعالى حتى تطلع الشمس فقعد معه فقال : لو تعلّمت القرآن إلى أن تزول الشمس و صمت اليوم كان أفضل فقعد معه و صام حتى صلّى الظهر و العصر ، فقال : لو صبرت حتى تصلّي المغرب و العشاء كان أفضل فقعد معه حتى صلّى المغرب و العشاء ثم نهضا و قد بلغ مجهوده و حمل عليه ما لم يطق فلمّا كان من الغد غدا عليه و هو يريد به مثل ما صنع بالأمس فدق عليه بابه ، ثم قال له : أخرج حتى نذهب الى المسجد ، فأجاب : ( اعزب عني فان هذا دين شديد لا أطيقه ) فلا تخرقوا بهم اما علمت أن امارة بني أمية كانت بالسيف و العسف ،

و أمارتنا بالرفق و التآلف و حسن الخلطة و الورع و الاجتهاد فرغّبوا الناس في دينكم و في ما أنتم فيه ) .

« و أعزّ أركانه على من غالبه » أي : جعلها شديدة على من أراد الغلبة عليها

[ 344 ]

فلا يقدر عليها .

و في المثل « إذا عز أخوك فهن » أي : إذا اشتد هو فكن أنت هينا .

« فجعله أمنا لمن علقه » قال يصف أسدا :

إذا علقت قرنا خطاطيف كفّه
رأى الموت في عينيه أسود أحمرا

و في المثل ( علقت معالقها و صر الجندب ) ، الضمير كما في الأساس للدلو .

قال النبي صلَّى اللَّه عليه و آله في حجّة الوداع كما في ( طبقات ) كاتب الواقدي أيّها الناس ان دماءكم و أموالكم حرام عليكم إلى أن تلقوا ربّكم كحرمة يومكم هذا في شهركم هذا ، في بلدكم هذا الا لا ترجعن بعدي كفّارا يضرب بعضكم رقاب بعض .

« و سلما لمن دخله » . . . و لا تقولوا لمن القى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند اللَّه مغانم كثيرةٌ كذلك كنتم من قبل فمنَّ اللَّه عليكم فتبيّنوا ان اللَّه كان بما تعملون خبيرا 1 .

« و برهانا لمن تكلّم به » قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا و بينكم ألا نعبد إلاّ اللَّه و لا نشرك به شيئاً و لا يتخذ بعضنا بعضاً أرباباً من دون اللَّه . . . 2 .

« و شاهدا لمن خاصم عنه » ان الدين عند اللَّه الاسلام و ما اختلف الذين أوتوا الكتاب إلاّ من بعد ما جاءهم العلم بغيا بينهم و من يكفر بآيات اللَّه فان اللَّه سريع الحساب فان حاجّوك فقل اسلمت وجهي للَّه و من اتبعن و قل للذين أُوتوا الكتاب و الأميين ء أسلمتم فان أسلموا فقد اهتدوا و ان تولوا فانما عليك

-----------
( 1 ) النساء : 94 .

-----------
( 2 ) ال عمران : 64 .

[ 345 ]

البلاغ و اللَّه بصيرٌ بالعباد 1 .

و قالوا لن يدخل الجنّة إلاّ من كان هودا أو نصارى تلك أمانيُّهم قل هاتوا برهانكم إن كنتم صادقين بلى من أسلم وجهه للَّه و هو محسن فله أجره عند ربه و لا خوفٌ عليهم و لا هم يحزنون 2 .

« و نورا لمن استضاء به » أفمن شرح اللَّه صدره للإسلام فهو على نورٍ من ربِّه فويل للقاسية قلوبهم من ذكر اللَّه أولئك في ضلالٍ مبين 3 .

و لكونه نورا لمن استضاء به ، كان المنافقون في إظهارهم الإسلام و عدم التزامهم بمقتضاه كمن له نور ذهب به ، قال تعالى فيهم مثلهم كمثل الذي استوقد ناراً فلمّا أضاءت ما حوله ذهب اللَّه بنورهم و تركهم في ظلماتٍ لا يبصرون 4 .

« و فهما لمن عقل » فأقم وجهك للدين حنيفاً فطرت اللَّهِ التي فطر الناس عليها لا تبديل لخلق اللَّه ذلك الدين القيّم و لكن أكثر الناس لا يعلمون 5 .

« و لبا » و هو ما في القشر .

« لمن تدبر » فيه .

و من أحسن ديناً ممّن أسلم وجهه للَّه و هو محسن و اتبع ملّة إبراهيم حنيفاً . . . 6 .

« و آية » أي : علامة للَّه .

-----------
( 1 ) ال عمران : 19 20 .

-----------
( 2 ) البقرة : 111 112 .

-----------
( 3 ) الزمر : 22 .

-----------
( 4 ) البقرة : 17 .

-----------
( 5 ) الروم : 30 .

-----------
( 6 ) النساء : 125 .

[ 346 ]

« لمن توسّم » أي : تفرّس لا إكراه في الدين قد تبيّن الرشد من الغي فمن يكفر بالطاغوت و يؤمن باللَّه فقد استمسك بالعروة الوثقى لا انفصام لها و اللَّه سميعٌ عليم 1 .

قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل اللَّه و أخرى كافرة يرونهم مثليهم رأى العين و اللَّه يؤيد بنصره من يشاء . . . 2 .

« و تبصرة لمن عزم » قد عرفت ان ( الكافي ) رواه ( و بصيرة لمن عزم ) و هو أصحّ فمن عزم على أمر لابد أن يكون على بصيرة منه ، و لا يلزم إذا كان هو على بصيرة تبصرة غير له .

« و عبرة لمن اتعظ » و اذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم و أيّدكم بنصره و رزقكم من الطيبات لعلّكم تشكرون 3 .

« و نجاة لمن صدق » . . . و كنتم على شفا حفرة من النار فأنقذكم منها كذلك يبيّن اللَّه لكم آياته لعلّكم تهتدون 4 .

« و ثقة لمن توكل » في ( الكافي ) قال الحسن عليه السّلام لعبد اللَّه بن جعفر كيف يكون المؤمن مؤمنا و هو يسخط قسمته ، و يحقر منزلته ، و الحاكم عليه اللَّه ،

و أنا الضامن لمن لا يهجس في قلبه إلاّ الرضا ان يدعو اللَّه فيستجاب له .

« و راحة لمن فوّض » في ( الكافي ) عن أبي جعفر عليه السّلام ما يضر رجلا إذا كان على ذي الرأي ما قال الناس و لو قالوا مجنون و ما يضرّه ، و لو كان على رأس جبل يعبد اللَّه حتى يجيئه الموت .

-----------
( 1 ) البقرة : 256 .

-----------
( 2 ) ال عمران : 13 .

-----------
( 3 ) الانفال : 26 .

-----------
( 4 ) ال عمران : 103 .

[ 347 ]

و عن النبي صلَّى اللَّه عليه و آله قال تعالى لو لم يكن في الأرض إلاّ مؤمن واحد ،

لاستغنيت به عن جميع خلقي ، و لجعلت له من ايمانه انسا لا يحتاج إلى أحد .

« و جنة لمن صبر » في ( الكافي ) شكا رجل إلى أبي عبد اللَّه عليه السّلام الحاجة فقال : اصبر فان اللَّه سيجعل لك فرجا ، ثم مكث ساعة ، فأقبل على الرجل ، و قال :

اخبرني عن سجن الكوفة كيف هو ؟ فقال : ضيّق منتن و أهله بأشدّ حال قال فانما أنت في السجن فتريد أن تكون فيه في سعة اما علمت ان الدنيا سجن المؤمن .

« فهو أبلج » أي : مشرق مضي‏ء قال : العجاج ، « حتى بدت أعناق صبح ابلجا » .

« المناهج » جمع المنهج ، أو المنهاج ، الطريق الواضح ، و ان هذا صراطي مستقيماً فاتبعوه و لا تتبعوا السبل فتفرّق بكم عن سبيله . . . 1 .

« و أوضح الولائج » هكذا في ( المصرية ) و الصواب : ( واضح الولائج ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و الولائج جمع الوليجة البطانة .

و لائجه مثل محمّد صلَّى اللَّه عليه و آله و علي عليه السّلام الرجل الأول و الثاني في العالم و فيهما قال تعالى : أفمن كان على بيّنة من ربه و يتلوه شاهد منه . . . 2 فقال عليه السّلام في المستفيض عنه النبي صلَّى اللَّه عليه و آله على بيّنة و أنا شاهد منه » .

« مشرف المنار » و المنارة ما يوضع فوقها السراج .

« مشرق الجوادّ » جمع الجادّة .

« و مضي‏ء المصابيح » جمع المصباح السراج .

« كريم المضمار » قال الجوهري تضمير الفرس أن يعلفه حتى يسمن ثم

-----------
( 1 ) الانعام : 153 .

-----------
( 2 ) هود : 17 .

[ 348 ]

يردّه إلى القوت ، و ذلك في أربعين يوما و هذه المدّة تسمّى المضمار و الموضع الذي تضمر فيه الخيل أيضا مضماره .

« رفيع الغاية » المراد الغاية في المسابقة بقرينة قبله و بعده .

« جامع الحلبة » بسكون اللام في الأساس الحلبة مجال الخيل للسباق و الخيل التي تأتي من كل أوب .

« متنافس » أي : متراغب .

« السبقة » بالتحريك الخطر الذي يوضع بين أهل السباق .

ان اللَّه اشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنّة يقاتلون في سبيل اللَّه فيَقتُلون و يُقْتلون وعداً عليه حقّاً في التوراة و الانجيل و القرآن و من أوفى بعهده من اللَّه فاستبشِروا ببيعكم الذي بايعتم به و ذلك هو الفوز العظيم 1 .

« شريف الفرسان » ان الذين آمنوا و عملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جناتٌ تجري من تحتها الأنهار خالدين فيها أبداً رضي اللَّه عنهم و رضوا عنه ذلك لمن خشى ربه 2 .

و ما أدريك ما العقبة فك رقبة أو إطعام في يوم ذي مسغبة يتيماً ذا مقربة أو مسكيناً ذا متربة ثم كان من الذين آمنوا و تواصوا بالصبر و تواصوا بالمرحمة أُولئك أصحاب الميمنة 3 .

« التصديق منهاجه » فلا و ربك لا يؤمنون حتى يحكّموك في ما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً ممّا قضيت و يسلّموا تسليما 4 .

-----------
( 1 ) التوبة : 111 .

-----------
( 2 ) البينة : 7 8 .

-----------
( 3 ) البلد : 11 12 .

-----------
( 4 ) النساء : 65 .

[ 349 ]

« و الصالحات مناره » . . . فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً و لا يشرك بعبادة ربه أحداً 1 .

« و الموت غايته » و اعبد ربِّك حتى يأتيك اليقين 2 .

« و الدنيا مضماره » يا أيها الذين آمنوا اتقوا اللَّه و لتنظر نفس ما قدّمت لغدٍ . . . 3 . . . و تزوَّدوا فان خير الزاد التقوى و اتقون يا أولي الألباب 4 .

و انفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربِّ لو لا أخرتني إلى أجل قريب فأصدق و أكن من الصالحين و لن يؤخر اللَّه نفساً إذا جاء أجلها و اللَّه خبير بما تعملون 5 .

« و القيامة حلبته » يوم يجمعكم ليوم الجمع ذلك يوم التغابن . . . 6 و إن كُلُّ لَمّا جميعٌ لدينا مُحضَرون 7 .

« و الجنّة سبقته » و أما من خاف مقام ربه و نهىَ النفس عن الهوى فان الجنّة هي المأوى 8 .

إلاّ من تاب و آمن و عمل صالحاً فاولئك يدخلون الجنّة و لا يُظلَمون شيئاً جناتِ عدنٍ التي وعد الرحمن عباده بالغيب إنّه كان وعده مأتيّا لا يسمعون فيها لغوا إلاّ سلاماً و لهم رزقهم فيها بكرة و عشيّا تلك الجنّة التي

-----------
( 1 ) الكهف : 110 .

-----------
( 2 ) الحجر : 99 .

-----------
( 3 ) الحشر : 18 .

-----------
( 4 ) البقرة : 197 .

-----------
( 5 ) المنافقون : 10 11 .

-----------
( 6 ) التغابن : 9 .

-----------
( 7 ) يس : 32 .

-----------
( 8 ) النازعات : 40 41 .

[ 350 ]

نورث من عبادنا من كان تقيا 1 .

قد أفلح المؤمنون الذين هم في صلوتهم خاشعون و الذين هم عن اللغو معرضون و الذين هم للزكاة فاعلون و الذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فانهم غير ملومين فمن ابتغى وراء ذلك فأُولئِك هم العادون و الذين هم لأماناتهم و عهدهم راعون و الذين هم على صَلَواتهم يحافظون أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون 2 .

أدخلوا الجنّة بما كنتم تعملون 3 ، ان الذين قالوا ربنا اللَّه ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا و لا تحزنوا و ابشروا بالجنّة التي كنتم توعدون 4 .

هذا و زاد في الكتب الأربعة بعدما مرّ « و النار نقمته » و فقرات أخرى كما مرّ و كان على المصنف نقلها لكمال مناسبتها .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

4

من الحكمة ( 30 ) و سئل عليه السّلام عن الايمان فقال :

اَلْإِيمَانُ عَلَى أَرْبَعِ دَعَائِمَ عَلَى اَلصَّبْرِ وَ اَلْيَقِينِ وَ اَلْعَدْلِ وَ اَلْجِهَادِ وَ اَلصَّبْرُ مِنْهَا عَلَى أَرْبَعِ شُعَبٍ عَلَى اَلشَّوْقِ وَ اَلشَّفَقِ وَ اَلزُّهْدِ وَ اَلتَّرَقُّبِ فَمَنِ اِشْتَاقَ إِلَى اَلْجَنَّةِ سَلاَ عَنِ اَلشَّهَوَاتِ وَ مَنْ أَشْفَقَ مِنَ اَلنَّارِ اِجْتَنَبَ اَلْمُحَرَّمَاتِ وَ مَنْ زَهِدَ فِي اَلدُّنْيَا اِسْتَهَانَ بِالْمُصِيبَاتِ

-----------
( 1 ) مريم : 60 63 .

-----------
( 2 ) المؤمنون : 1 11 .

-----------
( 3 ) النحل : 32 .

-----------
( 4 ) فصلت : 30 .

[ 351 ]

وَ مَنِ اِرْتَقَبَ اَلْمَوْتَ سَارَعَ إِلَى اَلْخَيْرَاتِ وَ اَلْيَقِينُ مِنْهَا عَلَى أَرْبَعِ شُعَبٍ عَلَى تَبْصِرَةِ اَلْفِطْنَةِ وَ تَأَوُّلِ اَلْحِكْمَةِ وَ مَوْعِظَةِ اَلْعِبْرَةِ وَ سُنَّةِ اَلْأَوَّلِينَ فَمَنْ تَبَصَّرَ فِي اَلْفِطْنَةِ تَبَيَّنَتْ لَهُ اَلْحِكْمَةُ وَ مَنْ تَبَيَّنَتْ لَهُ اَلْحِكْمَةُ عَرَفَ اَلْعِبْرَةَ وَ مَنْ عَرَفَ اَلْعِبْرَةَ فَكَأَنَّمَا كَانَ فِي اَلْأَوَّلِينَ وَ اَلْعَدْلُ مِنْهَا عَلَى أَرْبَعِ شُعَبٍ عَلَى غَائِصِ اَلْفَهْمِ وَ غَوْرِ اَلْعِلْمِ وَ زُهْرَةِ اَلْحُكْمِ وَ رَسَاخَةِ اَلْحِلْمِ فَمَنْ فَهِمَ عَلِمَ غَوْرَ اَلْعِلْمِ وَ مَنْ عَلِمَ غَوْرَ اَلْعِلْمِ صَدَرَ عَنْ شَرَائِعِ اَلْحُكْمِ وَ مَنْ حَلُمَ لَمْ يُفَرِّطْ فِي أَمْرِهِ وَ عَاشَ فِي اَلنَّاسِ حَمِيداً وَ اَلْجِهَادُ مِنْهَا عَلَى أَرْبَعِ شُعَبٍ عَلَى اَلْأَمْرِ بِالْمَعْرُوفِ وَ اَلنَّهْيِ عَنِ اَلْمُنْكَرِ وَ اَلصِّدْقِ فِي اَلْمَوَاطِنِ وَ شَنَآنِ اَلْفَاسِقِينَ فَمَنْ أَمَرَ بِالْمَعْرُوفِ شَدَّ ظُهُورَ اَلْمُؤْمِنِينَ وَ مَنْ نَهَى عَنِ اَلْمُنْكَرِ أَرْغَمَ أُنُوفَ اَلْكَافِرِينَ وَ مَنْ صَدَقَ فِي اَلْمَوَاطِنِ قَضَى مَا عَلَيْهِ وَ مَنْ شَنِئَ اَلْفَاسِقِينَ وَ غَضِبَ لِلَّهِ غَضِبَ اَللَّهُ لَهُ وَ أَرْضَاهُ يَوْمَ اَلْقِيَامَةِ أقول رواه ( الكافي ) و ( الاماليان ) ، و ( التحف ) أيضا بالسند المذكور في سابقه ، ففي ( الكافي ) بعد ما مر ( باب صفة الايمان ) بالاسناد الأول عن ابن محبوب ، عن يعقوب السراج عن جابر عن أبي جعفر عليه السّلام قال سئل أمير المؤمنين عليه السّلام عن الايمان مثله مع تغيير يسير و فيه ، ( و الاشفاق ) بدل ( و الشفق ) و فيه ( و معرفة العبرة ) بدل قوله ( و موعظة العبرة ) و فيه ( و من عرف العبرة عرف السنّة ، و من عرف السنّة فكأنما كان مع الأولين و اهتدى للتي هي أقوم ، و نظر إلى من نجا بما نجا ، و إلى من هلك بما هلك . و انما أهلك اللَّه من أهلك بمعصيته ، و أنجا من أنجا بطاعته ) بدل قوله ، ( و من عرف العبرة فكأنما كان في الأولين ) و في ( الأمالي ) ( و من عرف العبرة عرف السنّة و من عرف السنّة فكأنما كان في الأولين ) و مثله ( التحف ) لكنّ فيه ( فكأنما عاش في الأولين ) .

[ 352 ]

و كيف كان فزاد هذا على سابقه برواية ( الخصال ) له ، ( عن أبيه عن سعد عن محمد بن الحسين بن أبي الخطاب و أحمد بن فضال عن ابن اسباط ، عن الحسن ابن زيد عن محمد بن سالم عن سعد بن طريف عن الأصبغ عنه عليه السّلام و رواه ( تنبيه ) البكري عن ابن دريد عن محمد بن عثمان عن منجاب بن الحارث عن بشر بن عثمان عن محمد بن سوقة قال : سأل رجل عليّا عليه السّلام عن الايمان مع اختلاف يسير في آخره فقام الرجل فقبّل رأسه .

« الايمان على أربع دعائم » جمع دعامة عماد البيت .

« على الصبر » جعل الصبر الدعامة الأولى من الايمان لأنّه بمنزلة الرأس من الجسد .

« و اليقين » فعيل .

في ( الكافي ) عن الصادق عليه السّلام ان العمل الدائم القليل على اليقين ، أفضل عند اللَّه من العمل الكثير على غير يقين .

و عنه عليه السّلام كان أمير المؤمنين عليه السّلام يقول لا يجد عبدٌ طعم الايمان ، حتى يعلم ان ما أصابه لم يكن ليخطيه ، و أن ما أخطاه لم يكن ليصيبه ، و ان الضار النافع هو اللَّه تعالى .

« و العدل » قال تعالى : . . . و أوفوا الكيل و الميزان بالقسط لا نكلّف نفساً إلاّ وسعها و إذا قلتم فاعدلوا و لو كان ذا قربى و بعهد اللَّه أوفوا ذلكم وصَّاكم به لعلَّكم تذكّرون و ان هذا صراطي مستقيماً فاتّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله ذلكم وصّاكم به لعلّكم تتقون 1 .

« أعدلوا هو أقرب للتقوى » . . . فانكحوا ما طاب لكم من النساء مثنى

-----------
( 1 ) الانعام : 152 153 .

[ 353 ]

و ثُلاث و رباعَ فان خفتم ألا تعدلوا فواحدةً . . . 1 ان الذين قالوا ربنا اللَّه ثم استقاموا تتنزَّل عليهم الملئكة ألا تخافوا و لا تحزنوا و أَبشروا بالجنة التي كنتم توعدون 2 .

« و الجهاد » و جاهدوا في اللَّه حق جهاده . . . 3 .

في ( الكافي ) عن الصادق عليه السّلام ان اللَّه تعالى بعث رسوله بالإسلام إلى الناس عشر سنين فأبوا ان يقبلوا حتى أمره بالقتال فالخير في السيف ، و تحت السيف ، و الأمر يعود كما بدأ .

و في ( الاسد ) عن عمرو بن واثلة ، ضحك النبي صلَّى اللَّه عليه و آله حتى استغرب فقال : أ لا تسألوني مم ضحكت ؟ فقالوا اللَّه و رسوله أعلم قال عجبت من قوم يقادون الجنّة بالسلاسل و هم يتقاعسون عنها ، قالوا و كيف ؟ قال أقوام من العجم سباهم المهاجرون يدخلونهم في الإسلام و هم كارهون .

« و الصبر منها على أربع شعب » جمع شعبة قال الجوهري الشعب الأغصان .

« على الشوق » قال الجوهري الشوق و الاشتياق نزاع النفس إلى الشي‏ء .

« و الشفق » قال الجوهري الشفقة و الشفق الاسم من الاشفاق قال « تهوى حياتي و أهوى موتها شفقا » .

« و الزهد » في ( الكافي ) عن النبي صلَّى اللَّه عليه و آله لا يجد الرجل حلاوة الايمان في قلبه ، حتى لا يبالي من أكل الدنيا ثم قال عليه السّلام حرام على قلوبكم ان تعرف حلاوة الايمان حتى تزهد في الدنيا .

-----------
( 1 ) النساء : 3 .

-----------
( 2 ) فصلت : 30 .

-----------
( 3 ) الحج : 78 .

[ 354 ]

« و الترقب » قال الجوهري الترقب الانتظار .

« فمن اشتاق إلى الجنة ، سلا عن الشهوات » و يوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا و استمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق و بما كنتم تفسُقون 1 .

« و من أشفق من النار أجتنب المحرّمات » و أما من خاف مقام ربه و نهى النفس عن الهوى فان الجنّة هي المأوى 2 و قال النبي صلَّى اللَّه عليه و آله « حفّت الجنّة بالمكاره و حفّت النار بالشهوات » .

« و من زهد في الدنيا استهان بالمصيبات » في ( الكافي ) عن أبي بصير شكوت أبي عبد اللَّه عليه السّلام الوسواس ، فقال يا أبا محمد اذكر تقطّع أوصا لك في قبرك ، و رجوع أحبائك عنك ، إذا دفنوك في حفرتك و خروج بنات الماء من منخريك ، و أكل الدود لحمك فان ذلك يسلّي عنك ، قال فو اللَّه ما ذكرته إلاّ سلا عني .

« و من ارتقب الموت » « سارع إلى » كذا في ( المصرية ) و الصواب : ( في ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« الخيرات » ان الذين هم من خشية ربهم مشفقون و الذين هم بأيات ربهم يؤمنون و الذين هم بربهم لا يشركون و الذين يؤتون ما آتوا و قلوبهم وجلة انّهم إلى ربّهم راجعون أولئك يسارعون في

-----------
( 1 ) الاحقاف : 20 .

-----------
( 2 ) النازعات : 40 41 .

[ 355 ]

الخيران و هم لها سابقون 1 .

« و اليقين منها » أي : من دعائم الايمان الأربع .

« على أربع شعب » في ( الكافي ) عن الصادق عليه السّلام قال لأبي بصير ليس شي‏ء إلاّ و له حد ، فقال أبو بصير : فما حد التوكل ؟ قال عليه السّلام اليقين ، قال فما حد اليقين ؟ قال ألا تخاف مع اللَّه شيئا .

« على تبصرة الفطنة » الاضافة في التبصرة بمعنى ( في ) كما يشهد له قوله بعد ( فمن تبصّر في الفطنة ) .

قال تعالى : ان في ذلك لذكرى لمن كان له قلب أو ألقى السمع و هو شهيد 2 .

« و تأوّل الحكمة » أي : فهم مآلها ، قال الشاعر :

على انها كانت تؤوِّل حبها
تأوُّل ربعي السقاب فاصحبا

في ( الكافي ) عن الصادق عليه السّلام من صحّة يقين المرء المسلم ، ألا يرضي الناس بسخط اللَّه ، و لا يلومهم على ما لم يؤته اللَّه ، فان الرزق لا يسوقه حرص حريص ، و لا يرده كراهية كاره ، و لو أن أحدكم فرَّ من رزقه كما يفرّ من الموت لأدركه رزقه ، كما يدركه الموت .

« و موعظة العبرة » الاضافة في ( الموعظة ) بمعنى ( من ) أو ( في ) .

لقد كان في قصصهم عبرة لأولي الألباب . . . 3 . . . فأتاهم اللَّه من حيث لم يحتسبوا و قذف في قلوبهم الرعب يخربون بيوتهم بأيديهم و أيدي المؤمنين فاعتبروا يا أولي الأبصار 4 .

-----------
( 1 ) المؤمنون : 47 61 .

-----------
( 2 ) ق : 37 .

-----------
( 3 ) يوسف : 111 .

-----------
( 4 ) الحشر : 2 .

[ 356 ]

قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل اللَّه و أُخرى كافرةٌ يرونهم مثليهم رأي العين و اللَّه يؤيّد بنصره من يشاء إنّ في ذلك لعبرة لأولي الأبصار 1 .

يقلّب اللَّه الليل و النهار إن في ذلك لعبرة لأولي الأبصار 2 فأخذه اللَّه نكال الاخرة و الأولى إن في ذلك لعبرةً لمن يخشى 3 و أن لكم في الأنعام لعبرة نسقيكم ممّا في بطونها و لكم فيها منافع كثيرة و منها تأكلون 4 و إن لكم في الأنعام لعبرة نسقيكم ممّا في بطونه من بين فرثٍ و دمٍ لبناً خالصاً سائغاً للشّاربين 5 .

« و سنّة الأولين » قد خلت من قبلكم سنن فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين 6 يريد اللَّه ليبيّن لكم و يهديكم سنن الذين من قبلكم و يتوب عليكم و اللَّه عليكم حكيم 7 .

و لا يحيق المكر السيِّى‏ء إلاّ بأهله فهل ينظرون إلاّ سُنَّتَ الأولين فلن تجد لِسُنَّتِ اللَّه تبديلاً و لن تجد نسلكُهُ اللَّه تحويلاً 8 .

فلم يكُ ينفعهم أيمانُهم لمّا رأوا بأسنا سُنَّتَ اللَّه الّتي قد خلقت في عباده و خسر هنالك الكافرون 9 .

-----------
( 1 ) آل عمران : 13 .

-----------
( 2 ) النور : 44 .

-----------
( 3 ) النازعات : 25 26 .

-----------
( 4 ) المؤمنون : 21 .

-----------
( 5 ) النحل : 66 .

-----------
( 6 ) آل عمران : 137 .

-----------
( 7 ) النساء : 26 .

-----------
( 8 ) فاطر : 43 .

-----------
( 9 ) المؤمن : 85 .

[ 357 ]

ان ينتهوا يغفر لهم ما قد سلف و إن يعودوا فقد مضت سُنَّتُ الأولين 1 . كذلك نَسلكُهُ في قلوب المجرمين لا يؤمنون به و قد خلت سنّة الأولين 2 .

و ما منع الناس أن يؤمنوا إذ جاءَهم الهدى و يستغفروا ربّهم إلاّ أن تأتيهم سنّة الأولين أو يأتيهم العذاب قُبُلاً 3 .

« فمن تبصر » أي : صار ذا بصيرة .

« في الفطنة تبيّنت له الحكمة » قالوا : الحكمة العلم الذي يدفع الإنسان عن فعل القبيح مستعار من حكمة اللجام .

« و من عرف العبرة فكأنما كان في الأولين » قد عرفت ان ( الكافي ) نقله « و من عرف العبرة عرف السنّة و من عرف السنّة فكأنما كان في الأولين » الخ كما مرَّ .

« و العدل منها » أي : من تلك الدعائم .

« على أربع شعب » الأولى .

« على غائص الفهم » أي : فهم يغوص على الحقائق كمن يغوص على الدرّ ،

و اللؤلؤ و عرفت ان في ( الكافي ) و ( الأمالي ) ( على غامض الفهم ) .

« و غور العلم » أي : قعره .

« و زهرة الحكم » أي : بهجة الفقه و القضاء .

« و رساخة » أي : ثبوت .

« الحلم » .

-----------
( 1 ) الانفال : 38 .

-----------
( 2 ) الحجر : 12 13 .

-----------
( 3 ) الكهف : 55 .

[ 358 ]

و في ( الخصال ) و ( الأمالي ) و ( التحف ) و ( الكافي ) : ( و روضة الحلم ) و هو الأنسب بسابقه ، ( و زهرة الحكم ) .

« فمن فهم علم غور العلم » لأن شرط العلم الفهم .

« و من علم غور العلم صدر عن شرائع الحكم » و الصدور عن شرائع الحكم كناية عن الإصابة في الحكم ، لأن الشرائع موارد استقاء الناس ، و الصدور عنها : الرجوع عنها .

« و من حلم لم يفرط » من الافراط تجاوز الحد لا التفريط كما في المرآة لعدم مناسبته مع الحلم .

« في أمره و عاش في الناس حميدا » في الخبر : إذا وقعت منازعة بين رجلين نزل ملكان فيقولان للسفيه منهما : قلت و قلت و أنت أهل لمّا قلت و ستجزى بما قلت . و يقولان للحليم : صبرت و حلمت سيغفر اللَّه لك ان أتممت ذلك .

« و الجهاد منها على أربع شعب ، على الأمر بالمعروف و النهي عن المنكر » في ( الكافي ) : كان أبو عبد اللَّه عليه السّلام إذا مرّ بجماعة يختصمون لا يجوزهم حتى يقول ثلاثا : اتقوا اللَّه . ( يرفع بها صوته ) .

« و عن النبي صلَّى اللَّه عليه و آله : ان اللَّه تعالى ليبغض المؤمن الضعيف الذي لا دين له .

قيل من هو ؟ قال : الذي لا ينهى عن المنكر » .

و عن الصادق عليه السّلام : الأمر بالمعروف و النهي عن المنكر خلقان من خلق ،

اللَّه فمن نصرهما أعزّه اللَّه و من خذلهما خذله اللَّه .

« و الصدق » في المواطن قولا و عملا ، خوفا و أمنا ، ليس البِرّ أن تُولوا وجوهكم قبل المشرق و المغرب و لكن البِرّ من آمن باللَّه و اليوم الآخر و الملائكة و الكتاب و النبيين و آتى المال على حبه ذوي القربى و اليتامى و المساكين و ابن السبيل و السائلين و في الرقاب و أقام الصلاة و آتى الزكاة

[ 359 ]

و الموفون بعهدهم إذا عاهدوا و الصابرين في البأساء و الضراء و حين البأس أولئك الذين صدقوا و أولئك هم المتّقون 1 .

و في ( الكافي ) عن الصادق عليه السّلام : لمّا نزلت إنّ اللَّه اشترى من المؤمنين أنفسهم و أموالهم بأنّ لهم الجنّة 2 قام رجل و قال للنبي صلَّى اللَّه عليه و آله : الرجل يأخذ سيفه فيقاتل حتى يقتل إلاّ أنّه يقترف من هذه المحارف أشهيد هو ؟ فأنزل تعالى : التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف و الناهون عن المنكر و الحافظون لحدود اللَّه و بشّر المؤمنين 3 فبشر النبي صلَّى اللَّه عليه و آله المجاهدين من المؤمنين الذين هذه صفتهم و حليتهم بالشهادة و الجنّة و قال : التائبون من الذنوب ، العابدون الذين لا يعبدون إلاّ اللَّه و لا يشركون به شيئا ، الحامدون الذين يحمدون اللَّه على كلّ حال في الشدّة و الرخاء ، السائحون و هم الصائمون ، و الراكعون الساجدون الذين يواظبون على الصلوات الخمس ، الحافظون لها و المحافظون عليها بركوعها و سجودها و في الخشوع فيها ، و في أوقاتها ، الآمرون بالمعروف بعد ذلك و العاملون به ، الناهون عن المنكر و المنتهون عنه . فبشّر من قتل و هو قائم بهذه الشروط بالشهادة و الجنّة .

« و شنآن » أي : بغض .

« الفاسقين » في ( الكافي ) عن الباقر صلَّى اللَّه عليه و آله أوحى تعالى إلى شعيب عليه السّلام أني معذِّب من قومك مائة ألف ، أربعين ألفا من شرارهم ،

و ستين ألفا من خيارهم ، فقال فما بال الأخيار قال : داهنوا أهل المعاصي

-----------
( 1 ) البقرة : 177 .

-----------
( 2 ) التوبة : 111 .

-----------
( 3 ) التوبة : 112 .

[ 360 ]

و لم يغضبوا لغضبي .

« فمن أمر بالمعروف شدّ » أي : أحكم .

« ظهور المؤمنين » قال تعالى : و ان طائفتان من المؤمنين اقتتلوا فاصلحوا بينهما فان بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تَفي‏ء إلى أمر اللَّه . . . 1 .

« و من نهى عن المنكر ارغم » أي : الصق بالرغام ، و هو التراب .

« أنوف الكافرين » هكذا في المصرية و الصواب : ( المنافقين ) كما في ابن أبي الحديد و ابن ميثم و الخطية .

محمّد رسول اللَّه و الذين معه أشداء على الكفار رحماء بينهم . . . 2 و قال عليه السّلام أمرنا النبي صلَّى اللَّه عليه و آله أن نلقى أهل المعاصي بوجوه مكفهرّة .

« و من صدق في المواطن قضى ما عليه » من التكليف و الوظائف الإلهية .

و ما أدريك ما العقبة فك رقبة أو اطعام في يوم ذي مسغبة يتيماً ذا مقربة أو مسكيناً ذا متربة ثم كان من الذين آمنوا و تواصوا بالصبر و تواصوا بالمرحمة أولئك أصحاب الميمنة .

فأما من أعطى و اتقى و صدّق بالحسنى فسنيسره لليسرى 3 .

« و من شنى‏ء الفاسقين و غضب للَّه غضب اللَّه له ، و أرضاه يوم القيامة » في ( الكافي ) عن الصادق عليه السّلام ان اللَّه عز و جل بعث ملكين إلى أهل مدينة ليقلباها على أهلها ، فوجدا رجلا يدعو اللَّه و يتضرّع ، فقال : أحدهما للآخر أما ترى هذا ؟

فقال بلى و لكن أمضي لمّا أمر به ربي و قال الآخر لكني أراجع ربي ، فعاد ، فقال

-----------
( 1 ) الحجرات : 9 .

-----------
( 2 ) الفتح : 29 .

-----------
( 3 ) البلد : 12 18 .

[ 361 ]

يا رب اني انتهيت إلى المدينة . فوجدت عبدك فلانا يدعوك ، و يتضرّع إليك ،

فقال له تعالى : أمض لمّا أمرت فإن ذا رجل لم يتمعر وجهه غيظا للَّه قط .

هذا و كما فصل عليه السّلام في هذا الكلام دعائم الايمان و شعب كلّ دعامة فصل عليه السّلام أرواح الايمان في كلام آخر .

ففي ( الكافي ) عن الأصبغ جاء رجل إليه عليه السّلام فقال ان ناسا زعموا أن العبد يزني و هو مؤمن و لا يسرق و هو مؤمن و لا يشرب الخمر و هو مؤمن ،

و لا يأكل الربا و هو مؤمن ، و لا يسفك الدم الحرام و هو مؤمن ، و قد ثقل هذا عليّ ، و حرج منه صدري حين أزعم ان هذا العبد يصلّي صلاتي ، و يدعو دعائي و يناكحني و أناكحه ، و يوارثني و أوارثه ، و قد خرج من الايمان من أجل ذنب يسير أصابه فقال عليه السّلام صدقت ، سمعت النبي صلَّى اللَّه عليه و آله يقول : و الدليل عليه كتاب اللَّه خلق اللَّه الناس على ثلاث طبقات ، و أنزلهم ثلاث منازل و ذلك قوله تعالى : في الكتاب « أصحاب الميمنة ، و أصحاب المشأمة ، و السابقون » ، فاما ما ذكره من أمر السابقين ، فانهم أنبياء مرسلون و غير مرسلين ، جعل اللَّه فيهم خمسة أرواح ، روح القدس ، و روح الايمان ، و روح القوة ، و روح الشهوة ، و روح البدن ، فبروح القدس بعثوا أنبياء مرسلين و غير مرسلين و بها علموا أشياء و بروح الايمان عبدوا اللَّه و لم يشركوا به شيئا ، و بروح القوّة جاهدوا عدوّهم و عالجوا معاشهم ، و بروح الشهوة أصابوا لذيذ الطعام ، و نكحوا الحلال من شباب النساء ، و بروح البدن ، دبوا و درجوا ، قال تعالى : تلك الرسل فضّلنا بعضهم على بعض منهم من كلّم اللَّه ، و رفع بعضهم درجات ، و آتينا عيسى بن مريم البيّنات ، و أيدناه بروح القدس . . . 1 ثم قال في جماعتهم . . . و أيدهم

-----------
( 1 ) البقرة : 253 .

[ 362 ]

بروح منه . . . 1 يقول أكرمهم بها ففضّلهم على من سواهم فهؤلاء مغفور لهم مصفوح عن ذنوبهم ثم ذكر أصحاب الميمنة و هم المؤمنون حقّا بأعيانهم ، جعل تعالى فيهم أربعة أرواح روح الايمان و روح القوّة ، و روح الشهوة ، و روح البدن ، فلا يزال العبد يستكمل هذه الأرواح الأربعة حتى تأتي عليه حالات ، فقال الرجل ما هذه الحالات ؟ قال أما أولاهن فهو كما قال تعالى : . . . و منكم من يرد إلى أرذل العمر لكى لا يعلم بعد علمٍ شيئاً . . . 2 فهذا ينتقص منه جميع الأرواح ، و ليس بالذي يخرج من دين اللَّه لأن الفاعل به رده ، إلى أرذل العمر فهو لا يعرف للصلاة وقتا و لا يستطيع التهجد بالليل و لا بالنهار ، و لا القيام في الصف مع الناس فهذا نقصان من روح الايمان و ليس يضرّه شيئا و فيهم من ينتقص منه روح الشهوة فلو مرّت به أصبح بنات آدم لم يحن إليها و تبقى روح البدن فيه ، فهو يدبّ . و يدرج حتى يأتيه ملك الموت ،

فهذا بحال خير لأن اللَّه تعالى هو الفاعل به ، و قد تأتي عليه حالات في قوته و شبابه فيهمّ بالخطيئة فتشجّعه روح القوة و تزيّن له روح الشهوة ، و تقوده روح البدن حتى توقعه في الخطيئة فإذا لامسها نقص من الايمان و تقضى عنه ، و ليس يعود فيه حتى يتوب فإذا تاب تاب اللَّه عليه و ان عاد أدخله اللَّه نار جهنم فأما أصحاب المشأمة ، فهم اليهود و النصارى .

يقول اللَّه تعالى : الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم . . . 3 يعرفون محمدا صلَّى اللَّه عليه و آله و الولاية في التوراة ، و الانجيل ، كما يعرفون ابناءهم في منازلهم « و ان فريقا منهم ليكتمون الحق و هم يعلمون

-----------
( 1 ) المجادلة : 22 .

-----------
( 2 ) النحل : 70 .

-----------
( 3 ) البقرة : 146 .

[ 363 ]

انك الرسول إليهم فلا تكونن من الممترين فلمّا جحدوا ما عرفوا ابتلاهم بذلك فسلبهم روح الايمان ، و أسكن أبدانهم ثلاثة أرواح ، روح القوّة ، و روح الشهوة و روح البدن ، ثم أضافهم إلى الأنعام فقال ان هم إلاّ كالأنعام ، لأن الدابة انما تحمل بروح القوّة ، و تعتلف بروح الشهوة ، و تسير بروح البدن ، فقال السائل أحييت قلبي باذن اللَّه .

هذا و في 266 باب الحكم « سأله رجل أن يعرفه ما الايمان فقال عليه السّلام : إذا كان الغد ، فأتني حتى أخبرك على اسماع الناس ، فان نسيت مقالتي حفظها عليك غيرك فان الكلام كالشاردة يثقفها هذا و يخطئها هذا و قد ذكرنا ما أجابه عليه السّلام به في ما تقدّم من هذا الباب و هو قوله عليه السّلام الايمان على أربع شعب » و قد شرحناه في فصل أجوبته التمثيلية و أدب السؤال .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

5

الحكمة ( 227 ) و سئل عن الإيمان فقال عليه السّلام :

اَلْإِيمَانُ مَعْرِفَةٌ بِالْقَلْبِ وَ إِقْرَارٌ بِاللِّسَانِ وَ عَمَلٌ بِالْأَرْكَانِ أقول رواه ( العيون ) باسانيد عنه عليه السّلام عن النبي صلَّى اللَّه عليه و آله .

روي عن أحمد بن محمد بن عبد الرحمن القرشي الحاكم عن أبي بكر محمّد بن خالد المطوعي البخاري عن أبي بكر بن أبي داود عن علي بن حرب الملائي عن أبي الصلت الهروي عن الرضا عليه السّلام عن آبائه واحدا بعد واحد عليهم السّلام عن علي عليه السّلام قال : قال النبي صلَّى اللَّه عليه و آله الايمان معرفة بالقلب ، و اقرار باللسان ، و عمل بالأركان .

و روي عن أبي أحمد محمد بن جعفر البندار بفرغانه ، عن أبي العباس محمد بن محمد بن جمهور الحمادي عن محمد بن عمر بن منصور البلخي

[ 364 ]

عن أبي يونس أحمد بن محمد الجمحي ، عن أبي الصلت مثله .

و روي عن سليمان بن أحمد اللخمي ، عن علي بن عبد العزيز و معاذ بن المثنى عن أبي الصلت مثله .

و روي عن حمزة بن محمد العلوي عن عبد الرحمن بن أبي حاتم عن أبيه عن أبي الصلت مثله و قال : قال أبو حاتم : لو قرى‏ء هذا الاسناد على مجنون لبري‏ء .

و رواه الخطيب ، في ( تاريخ بغداد ) في عنوان محمد بن إسحاق بن محمد الهروي بأسانيده عن علي بن غراب و عن محمد بن سهل بن عامر البجلي عن الرضا عليه السّلام عن آبائه عليهم السّلام مثله .

و رواه الهلال بن المحسن الصابي في ( وزرائه ) عن عبيد اللَّه بن عبد اللَّه ابن طاهر عن أبي الصلت عن الرضا عليه السّلام عن الكاظم عن الصادق عن الباقر عن السجاد عن السبط ، عن أمير المؤمنين عليه السّلام قال : قال النبي صلَّى اللَّه عليه و آله « الايمان عقد بالقلب ، و نطق باللسان ، و عمل بالأركان » و قال : ما هذا الاسناد ؟ فقال له ابن رشيد : هذا سعوط الشيلثا الذي إذا سعط به المجنون برى‏ء 1 .

و بالجملة ، كلّ ما وقفت عليه في اسناده نسبه عليه السّلام إلى النبي صلَّى اللَّه عليه و آله و في أوائل الجزء 16 من ( أمالي ) ابن الشيخ ، بعد روايته الحديث بطرق قال أبو المفضل ، و هذا حديث لم يحدث به عن النبي صلَّى اللَّه عليه و آله إلاّ أمير المؤمنين عليه السّلام من رواية الرضا عن آبائه عليهم السّلام ، و على هذا القول أئمة أصحاب الحديث في ما أعلم و احتجوا بهذا الحديث ، على المرجئة ، و لم يحدّث به في ما أعلم ، إلاّ موسى بن جعفر عن أبيه عليهما السّلام ، و كنت لا أعلم ان أحدا رواه عن موسى بن جعفر عليه السّلام إلاّ ابنه الرضا عليه السّلام حتى حدثناه محمد بن علي بن معمر الكوفي ،

-----------
( 1 ) الوزراء لأبو الحسن الصابي 190 تحقيق عبد الستار أحمد فراج ، عيسى البابي ، 1958 م .

[ 365 ]

و ما كتبته إلاّ عنه ، عن عبد اللَّه بن سعيد البصري عن محمد بن صدقة و محمد بن تميم عن موسى بن جعفر عليه السّلام عن أبيه باسناده مثله سواء 1 ، الخ فتراه صرّح بأنّه لم يروه عن النبي صلَّى اللَّه عليه و آله إلاّ أمير المؤمنين عليه السّلام كما لم يروه عن أمير المؤمنين عن النبي صلَّى اللَّه عليه و آله إلاّ الكاظم عليه السّلام عن آبائه عليهم السّلام ، و لم يروه عن الكاظم عليه السّلام إلاّ ابنه الرضا عليه السّلام في طرقه المروية و انما روى له ابن معمر طريقا آخر عن الكاظم عليه السّلام و كيف كان فروى أبو المفضل ، عن أبي حاتم ، قال أبو الصلت : لو قرى‏ء هذا الاسناد على مجنون لبرى‏ء باذن اللَّه ، و أن إسحاق بن راهويه قال لأبي الصلت أي اسناد هذا ؟ قال هذا سعوط المجانين هذا عطر الرجال ذوي الألباب و يصح نسبته إليه عليه السّلام لأن ما يقوله ، أوّل المعصومين عليه السّلام يقوله آخرهم ، و لأنّه عليه السّلام و النبي صلَّى اللَّه عليه و آله كنفس واحدة .

و قول المصنف ، و سئل عن الايمان فقال : هكذا في ( المصرية ) و الصواب :

« و قال عليه السّلام و قد سئل عن الايمان » كما في ( ابن أبي الحديد و الخطيّة ) ،

قوله عليه السّلام .

« الايمان معرفة بالقلب » فما لم يكن معتقدا بالقلب ، لم يكن مؤمنا ، و لو أقرّ و عمل ، قال تعالى : و من الناس من يعبد اللَّه على حرفٍ فأن أصابه خير اطمأن به و أن أصابته فتنة انقلب على وجهه . . . 2 .

و في معارف ابن قتيبة كان أمية بن أبي الصلت قد قرأ الكتب ، و رغب عن عبادة الأوثان ، و كان يخبر بأن نبيّا يبعث قد أظل زمانه ، فلمّا سمع بخروج النبي صلَّى اللَّه عليه و آله كفر حسدا له ، و لمّا أنشد النبي صلَّى اللَّه عليه و آله شعره ، قال آمن لسانه و كفر قلبه .

-----------
( 1 ) أمالي الشيخ الطوسي ، حسن ابن الشيخ 2 : 63 64 مطبعة النعمان النجف .

-----------
( 2 ) الحج : 11 .

[ 366 ]

هذا و في ( تاريخ بغداد ) ، قال عبّاد بن كثير قلت لأبي حنيفة رجل قال أعلم أن الكعبة حق و أنها بيت اللَّه ، و لكن لا أدري هي التي بمكة ، أو هي بخراسان ، أمؤمن هو ؟ قال نعم قلت له فما تقول في رجل قال أنا أعلم أن محمّدا رسول اللَّه ، و لكن لا أدري هو الذي كان بالمدينة ، و من قريش أو محمّد آخر ، أمؤمن هو ؟ قال نعم .

و فيه قال يحيى بن حمزة قال أبو حنيفة لو أن رجلا عبد هذه النعل يتقرّب بها إلى اللَّه لم أر بذلك بأسا .

و فيه ، قال القاسم بن حبيب ، وضعت نعلي في الحصى ، ثم قلت لأبي حنيفة أرأيت رجلا صلّى لهذه النعل حتى مات إلاّ انّه يعرف اللَّه بقلبه فقال مؤمن .

« و اقرار باللسان » فما لم يقرّ باللسان لم يكن مؤمنا و لو تيقن بالقلب قال تعالى و جحدوا بها و استيقنتها أنفسهم ظلماً و علواً . . . 1 .

و لمّا أراد النبي صلَّى اللَّه عليه و آله قتل كعب بن أسيد في جملة بني قريظة ذكره قول حبر لهم بكونه نبيّا فقال له كعب : لو لا ان اليهود تعيّرني اني خشيت عند القتل لامنت بك ، و صدقتك و لكني على دين اليهود عليه أحيى و عليه أموت .

« و عمل بالأركان » فما لم يكن عمل ، لم يكن ايمان و لو كان مقرّا باللسان و معتقدا بالجنان .

قال تعالى انما المؤمنون الذين إذا ذكر اللَّه وجلت قلوبهم و إذا تليت عليهم آياته زادتهم أيمانا و على ربهم يتوكلون الذين يقيمون الصلاة و ممّا رزقناهم ينفقون أولئك هم المؤمنون حقّاً . . . 2 و قال : . . . فان تابوا

-----------
( 1 ) النمل : 14 .

-----------
( 2 ) الانفال : 2 4 .

[ 367 ]

و أقاموا الصلاة و آتوا الزكاة فاخوانكم في الدين . . . 1 و قال . . . و للَّه على الناس حجّ البيت من استطاع سبيلا و من كفر فان اللَّه غني عن العالمين 2 .

و روى الكراجكي في تفضيله مسندا عن جابر الأنصاري قال لمّا فرغ النبي صلَّى اللَّه عليه و آله من هوازن نزل بالطائف فتحصن أهله أياما فسأله القوم أن يفرج عنهم ليقدم و فدهم فيشترط و يشترطون لأنفسهم ، فسار حتى نزل مكة فقدم عليه نفر منهم باسلام قومهم و لم ينجع له القوم ، بالصلاة و لا بالزكاة فقال النبي صلَّى اللَّه عليه و آله لا خير في دين لا ركوع فيه ، و لا سجود ، اما و الذي نفسي بيده ليقيمنّ الصلاة ، و ليؤتنّ الزكاة أو لأبعثن إليهم رجلا هو مني كنفسي فليضربن أعناق مقاتليهم ، و ليسبين ذراريهم ، هو هذا هو هذا ، ثم أخذ بيد علي عليه السّلام فأشالها 3 .

و في أسباب نزول الواحدي عن ابن عباس بلغنا و اللَّه أعلم ان آية يا أيها الذين آمنوا اتقوا اللَّه و ذروا ما بقي من الربا ان كنتم مؤمنين فان لم تفعلوا فأذنوا بحرب من اللَّه و رسوله . . . 4 نزلت في بني عمرو بن عوف من ثقيف ، و في بني المغيرة بن مخزوم كان بنو المغيرة يربون لثقيف ، فلمّا أظهر اللَّه تعالى رسوله على مكة ، وضع يومئذ الربا كلّه ، فأتى بنو عمرو ، و بنو المغيرة إلى عتاب بن أسيد و هو على مكة فقال بنو المغيرة : جعلنا أشقى الناس بالربا ، وضع عن الناس غيرنا فقال بنو عمرو صولحنا على ان لنا ربانا فكتب عتاب في ذلك إلى النبي صلَّى اللَّه عليه و آله فنزلت الآية ، فعرف بنو عمرو ان لا يدان لهم بحرب من اللَّه و رسوله .

-----------
( 1 ) التوبة : 11 .

-----------
( 2 ) آل عمران : 97 .

-----------
( 3 ) الكرجكي ، التفضيل : 6 نشر جلال الدين ، طهران 1329 ه .

-----------
( 4 ) البقرة : 278 279 .

[ 368 ]

هذا و في ( تاريخ بغداد ) ، قال شريك كفر أبو حنيفة بآيتين من كتاب اللَّه تعالى قال عز و جل . . . و يقيموا الصلاة و يؤتوا الزكاة و ذلك دين القيامة 1 و زعم أبو حنيفة ان الصلاة ليست من دين اللَّه .

هذا و أما ما رواه ( العيون ) باسناده ، ( عن محمد بن عبد اللَّه بن طاهر ، قال كنت واقفا على رأس أبي ، و عنده أبو الصلت الهروي ، و إسحاق بن راهويه ،

و أحمد بن محمد بن حنبل فقال أبي ليحدّثني كلّ واحد منكم بحديث فقال أبو الصلت الهروي حدّثني علي بن موسى الرضا عليه السّلام و كان و اللَّه رضى كما سمّي عن أبيه موسى بن جعفر عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين عن أبيه علي بن أبي طالب عليهم السّلام ، قال : قال النبي صلَّى اللَّه عليه و آله : « الايمان قول و عمل » فلمّا خرجنا ، قال ابن حنبل ما هذا الاسناد فقال له أبي هذا سعوط المجانين ، إذا سعط به المجنون أفاق ) فلا ينافي العنوان لأن الغالب ان القول و العمل ، لا يكونان إلاّ عن معرفة بالقلب .

هذا و في ( الكافي ) عن الصادق ان بني أمية اطلقوا للناس تعليم الايمان و لم يطلقوا تعليم الشرك لكي إذا حملوهم على الكفر لم يعرفوه .

و فيه عن سليم بن قيس قال سمعت عليّا عليه السّلام يقول و قال له رجل ما أدنى ما يكون به العبد مؤمنا ؟ و أدنى ما يكون به كافرا ؟ و أدنى ما يكون به ضالاّ ؟ قال سألت فافهم الجواب أما أدنى ما يكون به العبد مؤمنا أن يعرّفه اللَّه تعالى نفسه فيقرّ له بالطاعة و يعرّفه نبيّه فيقرّ له بالطاعة و يعرّفه امامه و حجّته في أرضه و شاهده على خلقه ، فيقرّ له بالطاعة ، فقال و ان جهل جميع الأشياء إلاّ ما وصفت ، قال نعم ، إذا أمر أطاع ، و إذا نهى انتهى و أدنى ما يكون به العبد كافرا . من زعم ان شيئا نهى اللَّه تعالى عنه انّه تعالى أمر به ، و نصبه

-----------
( 1 ) البينة : 5 .

[ 369 ]

دينا يتولى عليه و يزعم انّه يعبد الذي أمره به و انما يعبد الشيطان و أدنى ما يكون به العبد ضالا ، ألا يعرف حجّة اللَّه و شاهده على عباده الذي أمر اللَّه بطاعته و فرض ولايته ، فقال صفهم لي ، فقال عليه السّلام الذين قرنهم اللَّه بنفسه و نبيّه ، فقال : يا أيها الذين آمنوا أطيعوا اللَّه و أطيعوا الرسول و أولي الأمر منكم . . . 1 فقال : جعلت فداك أوضح لي فقال : الذين قال النبي صلَّى اللَّه عليه و آله في آخر خطبته يوم قبضه اللَّه تعالى إليه اني قد تركت فيكم أمرين ، لن تضلوا بعدي ما ان تمسكتم بهما ، كتاب اللَّه تعالى و عترتي أهل بيتي فان اللطيف الخبير أخبر انهما لن يفترقا حتى يردا علي الحوض الخبر .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

6

من غريب كلامه ( 5 ) و من حديثه عليه السّلام :

إِنَّ اَلْإِيمَانَ يَبْدُو لُمْظَةً فِي اَلْقَلْبِ كُلَّمَا اِزْدَادَ اَلْإِيمَانُ اِزْدَادَتِ اَللُّمْظَةُ « ان الايمان يبدو لمظة » أي : يسيرا ، يقال ( عنده لمظة من سمن ) أي يسير تأخذه باصبعك كالجوزة .

« في القلب كلما ازداد الايمان ازدادت اللمظة » في ( الكافي ) عن أبي عمرو الزبيري قلت لأبي عبد اللَّه عليه السّلام أي الأعمال أفضل عند اللَّه ، قال ما لا يقبل اللَّه شيئا إلاّ به ، الايمان أعلى الأعمال درجة ، و اشرفها منزلة و أسنادها حظّا .

قلت أقول و عمل أم قول بلا عمل ؟ فقال الايمان عمل كلّه ، و القول بعض ذلك العمل يشهد له به الكتاب ، قلت صفه لي قال الايمان حالات و درجات ،

و طبقات و منازل ، فمنه التام المنتهى تمامه ، و منه الناقص البيّن نقصانه ، و منه الراجح الزائد رجحانه قلت ان الايمان ليتم و ينقص و يزيد ، قال نعم قلت كيف

-----------
( 1 ) النساء : 59 .

[ 370 ]

ذاك ؟ قال لأن اللَّه تعالى فرض الايمان على جوارح ابن آدم ، و قسّمه عليها و فرّقه فيها ، فليس من جوارحه جارحة إلاّ و قد وكلت من الايمان به ، غير ما وكلت به اختها ، فمنها قلبه الذي به يعقل ، و يفقه و هو أمير بدنه الذي لا ترد الجوارح و لا تصدر إلاّ عن رأيه .

و منها عيناه اللتان يبصر بهما ، و اذناه اللتان يسمع بهما ، و يداه اللتان يبطش بهما ، و رجلاه اللتان يمشي بهما ، و فرجه الذي الباه من قبله ، و لسانه الذي ينطق به ، و رأسه الذي فيه وجهه ، فليس من هذه جارحة إلاّ و قد وكلت من الايمان به غير ما وكلت به اختها ، بفرض من اللَّه ، ففرض على القلب غير ما فرض على السمع و فرض على السمع غير ما فرض على العينين ، و فرض على العينين غير ما فرض على اللسان ، و فرض على اللسان غير ما فرض على اليدين ، و فرض على اليدين غير ما فرض على الرجلين ، و فرض على الرجلين غير ما فرض على الفرج ، و فرض على الفرج غير ما فرض على الوجه ، فاما ما فرض على القلب ، فالاقرار و المعرفة و العقل و الرضا و التسليم بأن لا إله إلاّ اللَّه وحده لا شريك له الها واحدا لم يتخذ صاحبة و لا ولدا و ان محمدا عبده و رسوله و الاقرار بما جاء به من عند اللَّه من نبي و كتاب ، فذلك ما فرض اللَّه على القلب و هو عمله و هو قوله تعالى :

إلاّ من أكره و قلبه مطمئن بالايمان و لكن من شرح بالكفر صدرا فعليهم غضب من اللَّه و لهم عذاب عظيم 1 و قال . . . ألا بذكر اللَّه تطمئن القلوب 2 و قال . . . من الذين قالوا آمنا بأفواههم و لم تؤمن قلوبهم 3

-----------
( 1 ) النحل : 106 .

-----------
( 2 ) الرعد : 28 .

-----------
( 3 ) المائدة : 41 .

[ 371 ]

و قال : . . . ان تبدوا ما في أنفسكم أو تخفوه يحاسبكم به اللَّه فيغفر لمن يشاء و يعذِّب من يشاء . . . 1 و عمله رأس الايمان و فرض اللَّه على اللسان القول و التعبير عن القلب بما عقد عليه و أقرّ به قال تعالى : . . . و قولوا للناس حسناً 2 و قال : . . . و قولوا آمنا بالّذي أُنزل إلينا و أُنزل إليكم و الهنا و الهكم واحد و نحن له مسلمون 3 و فرض اللَّه على السمع ، أن يتنزه عن الاستماع إلى ما حرّم اللَّه ، و ان يعرض عمّا لا يحل له ممّا نهى اللَّه تعالى عنه و الاصغاء إلى ما أسخط اللَّه تعالى فقال : و قد نزل عليكم في الكتاب ان إذا سمعتم آيات اللَّه يكفر بها و يستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديثٍ غيره . . . 4 ثم استثنى تعالى مواضع النسيان فقال : . . . و إما ينسينَّك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين 5 و قال : . . . فبشر عِبادِ الذين يستمعون القول فيتَّبعون أحسنه أُولئك الذين هداهم اللَّه و أُولئك هم أولوا الألباب 6 و قال : قد أفلح المؤمنون الذين هم في صلوتهم خاشعون و الذين هم عن اللغو معرضون 7 و قال : . . . و إذا سمعوا اللغو أعرضوا عنه . . . 8 و قال : . . . و إذا مروا باللغو مرّوا كراماً 9 و فرض على البصر ، أن لا ينظر إلى ما حرّم اللَّه عليه ، و ان يعرض عمّا نهى اللَّه عنه ممّا لا يحل له ، فقال

-----------
( 1 ) البقرة : 284 .

-----------
( 2 ) البقرة : 83 .

-----------
( 3 ) العنكبوت : 46 .

-----------
( 4 ) النساء : 140 .

-----------
( 5 ) الانعام : 68 .

-----------
( 6 ) الزمر : 17 18 .

-----------
( 7 ) المؤمنون : 1 3 .

-----------
( 8 ) القصص : 55 .

-----------
( 9 ) الفرقان : 72 .

[ 372 ]

تعالى : قل للمؤمنين يغضوا من أبصارهم و يحفظوا فروجهم . . . 1 فنهاهم أن ينظروا إلى عوراتهم ، و ان ينظر المرء إلى فرج أخيه و يحفظ فرجه ، ان ينظر إليه ، و قال : و قل للمؤمنات يغضضن من أبصارهن ، و يحفظن فروجهن . . . 2 من أن تنظر احداهن إلى فرج اختها و تحفظ فرجها ، من أن ينظر إليه و كل شي‏ء جاء في القرآن في حفظ الفرج فهو التحفظ من الزنا إلاّ هذه الآية فانّها من النظر ثم نظم تعالى ما فرض في آية أخرى فقال و ما كنتم تستترون أن يشهد عليكم سمعكم و لا أبصاركم و لا جلودكم . . . 3 يعني بالجلود ، الفروج و الأفخاذ ، و قال : و لا تقف ما ليس لك به علم ان السمع و البصر و الفؤاد كلّ أولئك كان عنه مسئولا . . . 4 هذا ما فرض اللَّه على العينين من عملهما من الايمان و فرض على اليدين ألا يبطش بهما إلاّ إلى ما أمر اللَّه تعالى به ، و فرض عليهما من الصدقة وصلة الرحم ، و الجهاد في سبيل اللَّه ، و الطهور للصلاة كما في آية الوضوء و قال : فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا اثخنتموهم فشدّوا الوثاق فاما منا بعد و اما فداء حتى تضع الحرب أوزارها . . . 5 و قال في الرجلين : و لا تمش في الأرض مرحاً انك لن تخرق الأرض و لن تبلغ الجبال طولا 6 و قال : و اقصد في مشيك و اغضض من صوتك ان أنكر الأصوات لصوت الحمير 7 و قال في ما

-----------
( 1 ) النور : 30 .

-----------
( 2 ) النور : 31 .

-----------
( 3 ) فصلت : 22 .

-----------
( 4 ) الإسراء : 36 .

-----------
( 5 ) محمد : 4 .

-----------
( 6 ) الاسراء : 37 .

-----------
( 7 ) لقمان : 19 .

[ 373 ]

شهدت الأيدي و الأرجل على تضييعهما ، اليوم نختم على أفواههم و تكلّمنا أيديهم و تشهد أرجلهم بما كانوا يكسبون 1 و فرض على الوجه السجود له سبحانه ، فقال : يا أيها الذين آمنوا اركعوا و اسجدوا و اعبدوا ربّكم و افعلوا الخير لعلّكم تفلحون 2 .

و قال : و ان المساجد للَّه فلا تدعوا مع اللَّه أحداً 3 .

و لمّا صرف تعالى نبيه عن بيت المقدس إلى الكعبة أنزل الآية . . . و ما كان اللَّه ليضيع ايمانكم . . . 4 فسمّى الصلاة ايمانا فمن لقى اللَّه تعالى حافظا لجوارحه ، موفيا كلما فرض اللَّه تعالى عليها لقي اللَّه تعالى مستكملا لايمانه ،

و هو من أهل الجنة ، و من خان في شي‏ء منها أو تعدّى ما أمر اللَّه تعالى به لقى اللَّه ناقص الايمان .

قلت قد فهمت نقصان الايمان و تمامه فمن أين جاءت زيادته ؟ قال قوله تعالى و إذا ما انزلت سورة فمنهم من يقول أيّكم زادته هذه ايماناً فاما الذين آمنوا فزادتهم ايماناً و هم يستبشرون و اما الذين في قلوبهم مرض فزادتهم رجساً إلى رجسهم . . . 5 .

و قال : نحن نقصّ عليك نبأهم بالحق إنهم فتية آمنوا بربهم و زدناهم هدىً 6 و لو كان الايمان كلّه واحدا لا زيادة فيه و لا نقصان لم يكن لأحد منهم فضل على الآخر ، و لكن بتمام الايمان دخل المؤمنون الجنّة ، و بالزيادة

-----------
( 1 ) يس : 65 .

-----------
( 2 ) الحج : 77 .

-----------
( 3 ) الجن : 18 .

-----------
( 4 ) البقرة : 143 .

-----------
( 5 ) التوبة : 124 125 .

-----------
( 6 ) الكهف : 13 .

[ 374 ]

في الايمان يتفاضل المؤمنون بالدرجات عند اللَّه ، و بالنقصان دخل المفرطون النار .

هذا و في تاريخ بغداد ، قال : شريك كفر أبو حنيفة بآيتين من كتاب اللَّه احداهما . . . ليزدادوا ايماناً مع ايمانهم . . . 1 و زعم أبو حنيفة ان الايمان لا يزيد و لا ينقص ، و قال الفزاري قال أبو حنيفة ايمان آدم ، و ايمان ابليس واحد ،

قال ابليس : . . . ربِّ بما أغويتني . . . 2 رب فأنظرني إلى يوم يبعثون 3 ،

و قال آدم : . . . ربنا ظلمنا أنفسنا . . . 4 .

و فيه ، قال القاسم بن عثمان مر أبو حنيفة بسكران يبول قائما ، فقال له أبو حنيفة : لو بلت جالسا فنظر في وجه أبي حنيفة و قال ألا تمر يا مرجى‏ء فقال له أبو حنيفة هذا جزائي منك ، صيّرت ايمانك كايمان جبرئيل .

قول المصنف « و اللّمظة » هكذا في ( المصرية ) و الصواب : ( اللّمظة ) كما في ( ابن ميثم و الخطّية ) و كذا ( ابن أبي الحديد ) .

و اللّمظة مثل النكتة أو نحوها من البياض ، و اما اللماظة فما يبقى في الفم من الطعام .

و منه قيل ( فرس المظ ) إذا كان بجحفلته ( أي : شفته قالوا الجحفلة للخيل و البغال كالشفة للإنسان ) .

شي‏ء من البياض . و قال في ( الجمهرة ) ، و أكثر ما يستعمل إذا كان البياض في جحفلته السفلى ، فإذا كان في العليا فالفرس أرثم .

هذا و في ( العقد ) ، كان خالد بن صفوان يقول ما في قلب بلال بن أبي

-----------
( 1 ) الفتح : 4 .

-----------
( 2 ) الحجر : 39 .

-----------
( 3 ) الحجر : 36 .

-----------
( 4 ) الاعراف : 23 .

[ 375 ]

بردة بن أبي موسى من الايمان إلاّ ما في بيت أبي الزرد الحنفي من الجوهر أبو الزرد : رجل مفلس .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

7

من الخطبة ( 193 ) من خطبة له عليه السّلام [ في فضل الاسلام ] :

ثُمَّ إِنَّ هَذَا اَلْإِسْلاَمَ دِينُ اَللَّهِ اَلَّذِي اِصْطَفَاهُ لِنَفْسِهِ وَ اِصْطَنَعَهُ عَلَى عَيْنِهِ وَ أَصْفَاهُ خِيَرَةَ خَلْقِهِ وَ أَقَامَ دَعَائِمَهُ عَلَى مَحَبَّتِهِ أَذَلَّ اَلْأَدْيَانَ بِعِزَّتِهِ وَ وَضَعَ اَلْمِلَلَ بِرَفْعِهِ وَ أَهَانَ أَعْدَاءَهُ بِكَرَامَتِهِ وَ خَذَلَ مُحَادِّيهِ بِنَصْرِهِ وَ هَدَمَ أَرْكَانَ اَلضَّلاَلَةِ بِرُكْنِهِ وَ سَقَى مَنْ عَطِشَ مِنْ حِيَاضِهِ وَ أَتْأَقَ اَلْحِيَاضَ بِمَوَاتِحِهِ ثُمَّ جَعَلَهُ لاَ اِنْفِصَامَ لِعُرْوَتِهِ وَ لاَ فَكَّ لِحَلْقَتِهِ وَ لاَ اِنْهِدَامَ لِأَسَاسِهِ وَ لاَ زَوَالَ لِدَعَائِمِهِ وَ لاَ اِنْقِلاَعَ لِشَجَرَتِهِ وَ لاَ اِنْقِطَاعَ لِمُدَّتِهِ وَ لاَ عَفَاءَ لِشَرَائِعِهِ وَ لاَ جَذَّ لِفُرُوعِهِ وَ لاَ ضَنْكَ لِطُرُقِهِ وَ لاَ وُعُوثَةَ لِسُهُولَتِهِ وَ لاَ سَوَادَ لِوَضَحِهِ وَ لاَ عِوَجَ لاِنْتِصَابِهِ وَ لاَ عَصَلَ فِي عُودِهِ وَ لاَ وَعَثَ لِفَجِّهِ وَ لاَ اِنْطِفَاءَ لِمَصَابِيحِهِ وَ لاَ مَرَارَةَ لِحَلاَوَتِهِ فَهُوَ دَعَائِمُ أَسَاخَ فِي اَلْحَقِّ أَسْنَاخَهَا وَ ثَبَّتَ لَهَا آسَاسَهَا وَ يَنَابِيعُ غَزُرَتْ عُيُونُهَا وَ مَصَابِيحُ شَبَّتْ نِيرَانُهَا وَ مَنَارٌ اِقْتَدَى بِهَا سُفَّارُهَا وَ أَعْلاَمٌ قُصِدَ بِهَا فِجَاجُهَا وَ مَنَاهِلُ رَوِيَ بِهَا وُرَّادُهَا . جَعَلَ اَللَّهُ فِيهِ مُنْتَهَى رِضْوَانِهِ وَ ذِرْوَةَ دَعَائِمِهِ وَ سَنَامَ طَاعَتِهِ فَهُوَ عِنْدَ اَللَّهِ وَثِيقُ اَلْأَرْكَانِ رَفِيعُ اَلْبُنْيَانِ مُنِيرُ اَلْبُرْهَانِ مُضِي‏ءُ اَلنِّيرَانِ عَزِيزُ اَلسُّلْطَانِ مُشْرِفُ اَلْمَنَارِ مُعْوِذُ اَلْمَثَارِ فَشَرِّفُوهُ وَ اِتَّبِعُوهُ وَ أَدُّوا إِلَيْهِ حَقَّهُ وَ ضَعُوهُ مَوَاضِيعَهُ « ثم ان هذا الاسلام دين اللّه الذي اصطفاه لنفسه » استدل له بقوله تعالى

[ 376 ]

ان الدين عند اللَّه الاسلام . . . 1 و من يبتغ غير الاسلام ديناً فلن يقبل منه و هو في الآخرة من الخاسرين 2 و معنى اصطفاء اللَّه له لنفسه ، اختياره له ليدين عباده به فهو في الحقيقة ، اصطفاه لعباده قال يعقوب لبنيه . . . يا بني ان اللَّه اصطفى لكم الدين فلا تموتن إلاّ و أنتم مسلمون 3 .

« و اصطنعه على عينه » الأصل فيه قوله تعالى : . . . و لتصنع على عيني 4 قال في التبيان : و تقديره انا أراك ، يجري أمرك على ما أريد بك ، من الرفاهية في غذائك .

« و اصفاه » أي : آثر به ، و اخلص .

« خيرة خلقه » من الأولين و الآخرين ، نبينا خاتم النبيين .

روى ( الاكمال ) عن أبان الاحمر عن أبان بن تغلب عن عكرمة عن ابن عباس قال لمّا دعا النبي صلَّى اللَّه عليه و آله بكعب بن أسد ليضرب عنقه في بني قريظة نظر النبي صلَّى اللَّه عليه و آله إليه و قال له يا كعب اما نفعك وصيّة ابن حواش الحبر الذي أقبل من الشام فقال تركت الخمر و الخمير ، و حبئت إلى البؤس و التمور ، لنبي يبعث هذا أو ان خروجه ، يكون مخرجه بمكة ، و هذه دار هجرته ، و هو الضحوك القتال يجتزي بالكسرة و التمرات و يركب الحمار العاري في عينيه حمرة ،

و بين كتفيه خاتم النبوّة ، يضع سيفه على عاتقه لا يبالي بمن لاقى ، يبلغ سلطانه منقطع الخف و الحافر قال كعب قد كان ذلك يا محمد ، و لو لا ان اليهود تعيّرني اني خشيت عند القتل لآمنت بك . . .

« و أقام دعائمه على محبّته » جمع الدعامة عماد البيت .

-----------
( 1 ) آل عمران : 19 .

-----------
( 2 ) آل عمران : 85 .

-----------
( 3 ) البقرة : 132 .

-----------
( 4 ) طه : 39 .

[ 377 ]

و اعلموا ان فيكم رسول اللَّه لو يطيعكم في كثير من الأمر لعنتم و لكن اللَّه حبّب إليكم الايمان و زيّنه في قلوبكم و كره إليكم الكفر و الفسوق و العصيان . . . 1 .

و ألف بين قلوبهم لو أنفقت ما في الأرض جميعاً ما الفت بين قلوبهم و لكن اللَّه الف بينهم انّه عزيز حكيم 2 .

« أذل الأديان بعزّته » هكذا في ( المصرية ) و الصواب : ( بعزّه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) ، و لا يحزنك قولهم ان العزّة للَّه جميعاً هو السميع العليم 3 .

« و وضع الملل برفعه » استدل بقوله تعالى هو الذي أرسل رسوله بالهدى و دين الحق ليظهره على الدين كلّه و لو كره المشركون 4 .

و في خبر بحير الراهب ( قال للنبيّ صلَّى اللَّه عليه و آله قبل نبوّته ) أنت الذي لا تقوم الساعة حتى تدخل الملوك كلّها في دينك صاغرة قمئة .

و في خبر خالد بن أسيد عن كبير الرهبان لمّا أخبره خالد بأن معهم شابا من بني هاشم يسمّونه يتيم أبي طالب فو اللَّه لقد نخر نخرة كاد أن يغشى عليه ، ثم وثب ، و قال أوه أوه هلكت النصرانية و المسيح .

و في خبر يوسف اليهودي لمّا عرضوا النبي صلَّى اللَّه عليه و آله حين ولادته عليه ،

وقع مغشيا عليه فضحكت قريش منه فقال أتضحكون يا معشر قريش ، هذا نبي السيف ليتبرنكم و قد ذهبت النبّوة من بني اسرائيل إلى الأبد رواها ( الاكمال ) .

-----------
( 1 ) الحجرات : 7 .

-----------
( 2 ) الانفال : 63 .

-----------
( 3 ) يونس : 65 .

-----------
( 4 ) الصف : 9 .

[ 378 ]

« و أهان أعداءه بكرامته » هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر . ما ظننتم ان يخرجوا و ظنّوا انّهم مانعتهم حصونهم من اللَّه فاتاهم اللَّه من حيث لم يحتسبوا و قذف في قلوبهم الرعب يخرّبون بيوتهم بأيديهم و أيدي المؤمنين فاعتبروا يا أولي الأبصار 1 .

« و خذل محاديه بنصره » و قد اعترف محادوه بخذلان اللَّه لهم .

و في الطبري في أمر النبي صلَّى اللَّه عليه و آله بضرب أعناق بني قريظة و هم ستمائة أو سبعمائة و قيل ثمانمائة أو تسعمائة حتى فرغ منهم و أتى بحي بن أخطب عدوّ اللَّه و عليه حلّة قد شققها عليه من كلّ ناحية كموضع الانملة ، لئلا يسلبها مجموعة يداه إلى عنقه بحبل فلمّا نظر إلى النبي صلَّى اللَّه عليه و آله قال أما و اللَّه ما لمت نفسي في عداوتك ، و لكن من يخذل اللَّه يخذل ثم أقبل على الناس فقال يا أيها الناس لا بأس بأمر اللَّه كتاب اللَّه و قدره و ملحمة قد كتبت على بني اسرائيل ، ثم جلس فضربت عنقه فقال جبل الثعلبي :

لعمرك ما لام ابن أخطب نفسه
و لكنه من يخذل اللَّه يخذل

لجاهد حتى أبلغ النفس عذرها
و قلقل يبغي العز كلّ مقلقل

« و هدم أركان الضلالة بركنه » قال الجوهري ركن الشي‏ء جانبه الأقوى .

« و سقى من عطش من حياضه » من الاحبار و الرهبان الذين كانوا منتظرين له و الأنصار الذين كانوا شائقين إليه .

و في ( معارف ) ابن قتيبة ، كان أبو قيس صرمة بن أبي أنس النجاري قد ترهب قبل الاسلام و فارق الأوثان ، و لبس المسوح ، و اتخذ بيته مسجدا ، لا يدخله جنب و لا طامث ، و قال : اعبد ربّ إبراهيم فلمّا قدم النبي صلَّى اللَّه عليه و آله المدينة أسلم . و قال في النبي صلَّى اللَّه عليه و آله :

-----------
( 1 ) الحشر : 2 .

[ 379 ]

ثوى في قريش بضع عشرة حجّة
بمكة لا يلقى صديقا مؤاتيا

و يعرض في أهل المواسم نفسه
فلم ير من يوفي و لم ير داعيا

فلمّا أتانا أظهر اللَّه دينه
و أصبح مسرورا بطيبة راضيا

و أصبح لا يخشى من الناس واحدا
بعيدا و لا يخشى من الناس دانيا

بذلنا له الأموال في كلّ ملكنا
و أنفسنا عند الوغى و التأسيا

و نعلم ان اللَّه لا ربّ غيره
و ان رسول اللَّه للحق رائيا

نعادي الذي عادى من الناس كلّهم
جميعا و ان كان الحبيب المصافيا

« و اتاق » أي : ملأ .

« الحياض لمواتحه » هكذا في ( المصرية ) و الصواب : ( بمواتحه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) أي : مستقيه .

« ثم جعله لا انفصام » أي : لا انكسار .

« لعروته » من عروة الكوز .

« و لا فك لحلقته » بالتسكين من حلقة الدروع .

« و لا انهدام لأساسه » و هو القرآن و قد قال تعالى : انّا نحن نزلنا الذكر و انّا له لحافظون 1 .

« و لا زوال لدعائمه » أي : أعمدته .

و في ( الكافي ) ، قال عيسى بن السري لأبي عبد اللَّه عليه السّلام حدّثني عمّا بنيت عليه دعائم الاسلام إذا أخذت بها زكا عملي و لم يضرّني جهل ما جهلت بعده ،

فقال شهادة ان لا إله إلاّ اللَّه و ان محمّدا رسوله و الإقرار بما جاء به من عند اللَّه و حق في الأموال و الولاية التي أمر اللَّه بها ولاية آل محمّد عليهم السّلام فان النبي صلَّى اللَّه عليه و آله قال : من مات لم يعرف امامه مات ميتة جاهلية ، و أحوج ما يكون أحدكم إلى

-----------
( 1 ) الحجر : 9 .

[ 380 ]

معرفته إذا بلغت نفسه ههنا و أهوى بيده إلى صدره و قال تعالى : أطيعوا اللَّه و أطيعوا الرسول ، و أُولي الأمر منكم .

« و لا انقلاع لشجرته » لاستحكام عروقها قال تعالى : كشجرة طيبة أصلها ثابت و فرعها في السماء تؤتي أُكلها كلّ حين باذن ربّها . . . 1 .

« و لا انقطاع لمدته » لأن حلال محمّد صلَّى اللَّه عليه و آله حلال إلى يوم القيامة و حرامه حرام إلى يوم القيامة لأنّه لا ناسخ له .

« و لا عفاء » أي : اندراس و انمحاء .

« لشرائعه » مشارع شاربيه .

« و لا جذّ » أي : لا كسر و لا قطع .

« لفروعه » كأصوله .

« و لا ضنك » أي : لا ضيق .

« لطرقه » قال تعالى . . . ما جعل عليكم في الدين من حرج . . . 2 .

« و لا وعوثة » الوعث مكان تفيث فيه الأقدام ، و يشقّ على من يمشي فيه « لسهولته » الذين يتّبعون الرسول النبي الأُمي الذي يجدونه مكتوباً عندهم في التوراة و الانجيل يأمرهم بالمعروف و ينهاهم عن المنكر و يحلّ لهم الطيبات و يحرّم عليهم الخبائث و يضع عنهم اصرهم و الأغلال التي كانت عليهم . . . 3 .

« و لا سواد لوضحه » أي : بياضه .

« و لا عوج لانتصابه » أي : استقامته و استدل له بقوله تعالى : قل انني

-----------
( 1 ) ابراهيم : 24 25 .

-----------
( 2 ) الحج : 78 .

-----------
( 3 ) الاعراف : 157 .

[ 381 ]

هداني ربي إلى صراط مستقيم ديناً قيّماً ملّة إبراهيم حنيفاً . . . 1 .

« و لا عصل في عوده » قال الجوهري : العصل التواء في عسيب الذنب حتى يبدو بعض باطنه الذي لا شعر عليه .

« و لا وعث لفجه » قال الجوهري الفج الطريق الواسع بين الجبلين .

« و لا انطفاء لمصابيحه » يريدون أن يطفئوا نور اللَّه بأفواههم و يأبى اللَّه إلاّ أن يتمّ نوره و لو كره الكافرون 2 يريدون ليطفئوا نور اللَّه بأفواههم و اللَّه متمّ نوره و لو كره الكافرون 3 .

« و لا مرارة لحلاوته » . . . و من كان مريضاً أو على سفرٍ فعدّة من أيام أُخر يريد اللَّه بكم اليسر و لا يريد بكم العسر . . . 4 أحل لكم ليلة الصيام الرفث نسائكم هن لباس لكم و أنتم لباس لهن علم اللَّه انّكم كنتم تختانون أنفسكم فتاب عليكم و عفا عنكم . . . 5 .

ان يكن منكم عشرون صابرون يغلبوا مأتين و ان يكن منكم مائة يغلبوا ألفاً . . . 6 ثم نسخ ذلك لصعوبته فقال : الأن خفف اللَّه عنكم و علم ان فيكم ضعفاً فان يكن منكم مائةٌ صابرةٌ يغلبوا مائتين و ان يكن منكم ألفٌ يغلبوا ألفين باذن اللَّه و اللَّه مع الصابرين 7 .

« فهو دعائم » أي : أعمدة .

-----------
( 1 ) الانعام : 161 .

-----------
( 2 ) التوبة : 32 .

-----------
( 3 ) الصف : 8 .

-----------
( 4 ) البقرة : 185 .

-----------
( 5 ) البقرة : 187 .

-----------
( 6 ) الانفال : 65 .

-----------
( 7 ) الانفال : 66 .

[ 382 ]

« اساخ » أي : ادخل .

« في الحق أسناخها » أي : اصولها .

هو الذي أرسل رسوله بالهدى و دين الحقّ ليظهره على الدين كلّه و لو كره المشركون .

« و ثبت لها اسسها » هكذا في ( المصرية ) و الصواب : « آساسها » على وزن ( اسناخها ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و ان كان كلّ منهما جمعاً ( اسس جمع أساس ) و ( آساس ) جمع ( أس ) كما يفهم من الصحاح .

و ما امروا إلاّ ليعبدوا اللَّه مخلصين له الدين حنفاء و يقيموا الصلاة و يؤتوا الزكاة و ذلك دين القيامة 1 .

« و ينابيع غزرت » بتقديم الزاي ، أي : كثرت .

« عيونها » مواضع النبع التي كالعيون .

« و مصابيح شبت نيرانها » أي : أوقدت .

« و منار » قال الجوهري : المنار علم الطريق ، و ذو المنار ملك من اليمن أول من ضرب المنار على طريقه في مغازيه ليهتدي بها إذا رجع .

« اقتدى بها سفّارها » أي : مسافروها .

« و أعلام » أي : جبال قال : « إذا قطعن علما بدا علم » .

« قصد بها فجاجها » أي : الطريق بينها هينة السير لا تعب فيه .

« و مناهل » قال الجوهري تسمى المنازل التي في المفاوز ، على طرق السفر مناهل لأن فيها ماء .

« روي » من ( روى من الماء ) ، بالكسر و أما ( روى الحديث ) فبالفتح .

« بها ورّادها » و اردوها .

-----------
( 1 ) البينة : 5 .

[ 383 ]

« جعل اللَّه فيه منتهى رضوانه » و من أحسن ديناً ممّن أسلم وجهه للَّه . . . 1 ، . . . فله أجره عند ربه و لا خوف عليهم و لا هم يحزنون 2 و من يبتغ غير الاسلام ديناً فلن يقبل منه 3 و من أحسن قولاً ممّن دعا إلى اللَّه و عمل صالحاً و قال انني من المسلمين . . . 4 بلى من أسلم وجهه للَّه و هو محسن فله أجره عند ربه و لا خوف عليهم و لا هم يحزنون 5 . . . هو اجتباكم و ما جعل عليكم في الدين من حرج ملّة أبيكم إبراهيم هو سمّاكم المسلمين . . . 6 و لكن إذا أكمل بالولاية فقال تعالى بعد إنزال الولاية :

اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الاسلام ديناً . . . 7 .

« و ذروة دعائمه » أي : أعلى أعمدته و الضمير في ( دعائمه ) راجع إليه تعالى كما في ( رضوانه ) و الاضافة فيه بمعنى اللام و مثله قوله .

« و سنام طاعته » و الأصل في السنام سنام الابل .

« فهو » أي : الاسلام .

« عند اللَّه وثيق الأركان » أي : محكمها . . . فمن يكفر بالطاغوت و يؤمن باللَّه فقد استمسك بالعروة الوثقى لا انفصام لها و اللَّه سميع عليم 8 .

« رفيع البنيان » الاسلام يعلو و لا يعلى عليه .

-----------
( 1 ) النساء : 125 .

-----------
( 2 ) البقرة : 112 .

-----------
( 3 ) آل عمران : 85 .

-----------
( 4 ) فصّلت : 33 .

-----------
( 5 ) البقرة : 112 .

-----------
( 6 ) الحج : 78 .

-----------
( 7 ) المائدة : 3 .

-----------
( 8 ) البقرة : 256 .

[ 384 ]

و في ( الاسد ) قال النبي صلَّى اللَّه عليه و آله في ابن بنته زينب علي بن أبي العاص و كان مسترضعا في بني غاضرة و كان أبوه يومئذ مشركا فضمّه إليه من شاركني في بنيي فانا أحق به منه و ايما كافر شارك مسلما في شي‏ء فالمسلم أحقّ به منه .

« مضي‏ء النيران » أفمن شرح اللَّه صدره للاسلام فهو على نور من ربه فويلٌ للقاسية قلوبهم من ذكر اللَّه أولئك في ضلال مبين 1 .

« عزيز السلطان » لقد نصركم اللَّه في مواطن كثيرة . . . 2 .

و اذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآويكم و أيّدكم بنصره . . . 3 إنّا فتحنا لكن فتحا مبينا 4 إذا جاء نصر اللَّه و الفتح و رأيت الناس يدخلون في دين اللَّه أفواجاً 5 .

« مشرف المنار » أي : عاليه .

« معوز » من ( أعوزه الشي‏ء ) إذا احتاج إليه فلم يقدر عليه .

« المثار » من ( اثار الصيد ) هيجه قال :

أثار الليث في عريس غيل
له الويلات ممّا يستثير

« فشرّفوه و اتّبعوه و أدّوا إليه حقّه وضعوه مواضيعه » هكذا في ( المصرية ) و الصواب : ( مواضعه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) يا أيها الذين آمنوا ادخلوا في السلم كافة و لا تتبعوا خطوات الشيطان انّه لكم عدو

-----------
( 1 ) الزمر : 22 .

-----------
( 2 ) التوبة : 25 .

-----------
( 3 ) الانفال : 26 .

-----------
( 4 ) الفتح : 1 .

-----------
( 5 ) النصر : 1 2 .

[ 385 ]

مبين 1 يمنون عليك ان أسلموا قل لا تمنوا على اسلامكم بل اللَّه يمن عليكم ان هداكم للايمان ان كنتم صادقين 2 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

8

الحكمة ( 310 ) قال عليه السّلام :

لاَ يَصْدُقُ إِيمَانُ عَبْدٍ حَتَّى يَكُونَ بِمَا فِي يَدِ اَللَّهِ أَوْثَقَ مِنْهُ بِمَا فِي يَدِهِ أقول : الأصل فيه ما رواه المسعودي في ( مروجه ) مرفوعا ، و سبط ابن الجوزي في ( تذكرته ) مسندا قال الأول أنّ سائلا وقف على باب عليّ عليه السلام فقال للحسن عليه السّلام قل لامك تدفع إليه درهما ، فقال انما عندنا ستة دراهم للدقيق فقال عليه السّلام « لا يكون المؤمن مؤمنا حتى يكون بما في يد اللَّه أوثق منه بما في يده » ثم أمر للسائل بالستة الدراهم كلّها فما برح عليه السّلام حتى مر به رجل يقود بعيرا ، فاشتراه منه بمائة و أربعين درهما و انسأ أجله ثمانية أيام ، فلم يحل أجله حتى مر به رجل و البعير معقول فقال بكم هذا ؟ فقال بمأتي درهم ، فقال قد أخذته ، فوزن له الثمن فدفع منه مائة و أربعين درهما للذي ابتاعه منه ،

و دخل بالستين الباقية على فاطمة عليها السّلام فسألته من أين هي فقال عليه السلام هذه تصديق لمّا جاء به أبوك صلَّى اللَّه عليه و آله من جاء بالحسنة فله عَشْرُ أمثالها 3 .

و روى الثاني مسندا عن أبي أراكة ، جاء سائل إلى علي عليه السّلام فقال لبعض ولده إذهب إلى أمك ، و قل لها هات ذاك الدرهم الذي عندك فمضى ثم عاد ، و قال قالت خبأناه للدقيق ، فقال إذهب و ائتني به ، فأتاه به فدفعه إلى السائل و قال :

-----------
( 1 ) البقرة : 208 .

-----------
( 2 ) الحجرات : 17 .

-----------
( 3 ) الانعام : 160 .

[ 386 ]

« لا يصدق ايمان عبد حتى يكون بما في يد اللَّه أوثق منه بما في يده » فبينا هو يتحدّث إذ مر به رجل يبيع جملا ، فاشتراه منه بمائة درهم ، ثم باعه بمأتين فدفع المائة إلى ولده ، و قال له إذهب بها إلى امك و قل لها ، هذا ما وعدنا اللَّه على لسان نبيه .

« لا يصدق ايمان عبد حتى يكون بما في يد اللَّه » هكذا في ( المصرية ) و فيها سقط فزاد ( ابن أبي الحديد و الخطّية ) ( سبحانه ) و كذا ( ابن ميثم ) ، لكن في ( الخطّية ) ( تعالى ) .

« أوثق منه بما في يده » لكونه لازم الايمان بكونه رازقا ، و انّه لو لا حفظ اللَّه لسلب ما في يده و قيل لأبي حازم ما مالك ؟ قال ما لان الثقة بما عند اللَّه و اليأس ممّا في أيدي الناس .

و ورد عن عترته عليهم السّلام ما يقرب من كلامه عليه السّلام و علائم أخر فعن الصادق عليه السّلام « لا يجد الرجل حلاوة الايمان حتى لا يبالي من أكل الدنيا . . . ، ثم قال حرام على قلوبكم أن تعرف حلاوة الايمان حتى تزهد في الدنيا ، و ليس الزهد في الدنيا بإضاعة المال ، و لا بتحريم الحلال ، بل الزهد في الدنيا الا يكون بما في يدك أوثق منه بما في يد اللَّه عز و جل .

و عن الرضا عليه السّلام لا يكون المؤمن مؤمنا ، حتى يكون فيه ثلاث خصال سنّة من ربّه ، و سنّة من نبيّه ، و سنّة من وليه ، فاما السنّة من ربه ، فكتمان سرّه ،

قال جل جلاله : عالم الغيب فلا يظهر على غيبه أحداً إلاّ من ارتضى من رسولٍ 1 و أما السنّة من نبيّه صلَّى اللَّه عليه و آله فمداراة الناس قال تعالى : خذ العفو و أمر بالعُرف و اعرض عن الجاهلين 2 و أما السنة من وليّه ، فالصبر في

-----------
( 1 ) الجن : 26 27 .

-----------
( 2 ) الاعراف : 199 .

[ 387 ]

البأساء و الضراء ، يقول تعالى : . . . و الصابرين في البأساء و الضراء و حين البأس اولئك الذين صدقوا و أولئك هم المتّقون 1 .

و عنهم عليهم السّلام من نظر إلى امرأة فرفع بصره إلى السماء أو غضّ بصره لم يرتد إليه طرفه حتى يعقبه اللَّه ايمانا يجد طعمه .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

9

الحكمة ( 458 ) و قال عليه السّلام :

عَلاَمَةُ اَلْإِيمَانِ أَنْ تُؤْثِرَ اَلصِّدْقَ حَيْثُ يَضُرُّكَ عَلَى اَلْكَذِبِ حَيْثُ يَنْفَعُكَ وَ أَلاَّ يَكُونَ فِي حَدِيثِكَ فَضْلٌ عَنْ عَمَلِكَ وَ أَنْ تَتَّقِيَ اَللَّهَ فِي حَدِيثِ غَيْرِكَ « الايمان » هكذا في ( المصرية ) ، و الصواب : ، « علامة الايمان » كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« ان تؤثر » أي : تختار .

« الصدق حيث يضرّك في دنياك » .

« على الكذب ، حيث ينفعك » فيها كما ان علامة المريض الذي له شعور ان يؤثر الدواء المرّ على الطعام الحلو .

و كيف لا و قد قال تعالى : انما يفتري الكذِبَ الذينَ لا يؤمنون . . . 2 .

و عن النبي صلَّى اللَّه عليه و آله يكون المؤمن جبانا و بخيلا و لا يكون كاذبا .

و في ( الكافي ) عن الأصبغ ، قال أمير المؤمنين عليه السّلام لا يجد عبد طعم الايمان ، حتى يترك الكذب هزله و جدّه .

-----------
( 1 ) البقرة : 177 .

-----------
( 2 ) النحل : 105 .

[ 388 ]

و عن أبي جعفر عليه السّلام كان علي بن الحسين عليه السّلام يقول لولده اتقوا الكذب الصغير منه و الكبير ، في كلّ جد و هزل ، فان الرجل ، إذا كذب في الصغير اجترأ على الكبير ، و قال النبي صلَّى اللَّه عليه و آله ما زال العبد يصدق حتى يكتبه اللَّه صدّيقا ، و لا يزال العبد يكذب حتى يكتبه اللَّه كذّابا .

و عنه عليه السّلام ان الكذب هو خراب الايمان ، و ان اللَّه تعالى جعل للشرّ أقفالا ،

و جعل مفاتيح تلك الأقفال الشراب ، و الكذب شرّ من الشراب .

و عنه عليه السّلام ان أوّل من يكذب الكذّاب اللَّه ثم الملكان اللذان معه ، ثم هو يعلم أنّه كاذب .

و عن الصادق عليه السّلام أن ممّا أعان اللّه به على الكذابين النسيان و قال عيسى عليه السّلام من كثر كذبه ذهب بهاؤه .

و قال عليه السّلام لأبي بصير ، ان العبد ليصدق حتى يكتب عند اللَّه من الصادقين ، و يكذب حتى يكتب عند اللَّه من الكاذبين ، فإذا صدق قال تعالى صدق و برّ ، و إذا كذب قال تعالى كذب و فجر .

و يكفي في فضل الصدق قوله تعالى : . . . و كونوا مع الصادقين 1 و قول الصادق عليه السّلام ان اللَّه تعالى ، لم يبعث نبيّاً إلاّ بصدق الحديث و اداء الامانة إلى البر و الفاجر ، و بعث عليه السّلام إلى عبد اللَّه بن أبي يعفور انظر ما بلغ به علي عليه السّلام عن النبي صلَّى اللَّه عليه و آله فألزمه ان عليا عليه السّلام انما بلغ ما بلغ بصدق الحديث ،

و اداء الامانة ، و قال عليه السّلام لفضيل بن يسار ان الصادق أوّل من يصدقه هو اللَّه عز و جل .

و في ( تاريخ بغداد ) ، كان لربعي بن خراش العبسي ابنان عاصيان في زمن الحجّاج ، فقيل للحجاج ان أباهما لم يكذب كذبة قط لو أرسلت إليه فسألته

-----------
( 1 ) التوبة : 119 .

[ 389 ]

عنهما ، فأرسل إليه ، أين ابناك ؟ فقال : هما في البيت ، فقال الحجاج قد عفونا عنك بصدقك .

و في ( السير ) أن الحجاج أمر بقتل أحد الأسارى من أصحاب ابن الأشعث ، فقال : لا تقتلني ، فلي عندك يد ، قال : ما هي ؟ قال : سبّك ابن الأشعث يوما ، و أنا دافعت عنك ، قال : هل لك شاهد ؟ قال : نعم فلان رجل آخر من أسارى ابن الأشعث . فقال له : هل دافع عني ؟ قال : نعم ، قال : فأنت أيضا دافعت ؟

قال لا : قال لم ؟ قال : لأني كنت أبغضك و أسر بسبك فقال الحجاج عفوت عن الأول بدفاعه عني ، و عفوت عنك بصدقك في بغضي ، و ممّا يقرب من قوله عليه السّلام ( ان تؤثر الصدق حيث يضرّك على الكذب حيث ينفعك ) قولهم ( عليك بالصدق و ان جر عليك المغارم ، و إيّاك و الكذب و ان ساق عليك المغانم ) .

هذا : و من الأكاذيب الهزلية ، ما في ( كامل المبرد ) ( قال تكاذب اعرابيان ،

فقال أحدهما خرجت مرة على فرس لي فإذا بظلمة شديدة فيممتها حتى وصلت إليها ، فإذا قطعة من الليل لم تنتبه فما زلت أحمل بفرسي عليها حتى انبهتها فانجابت فقال الآخر لقد رميت ظبيا مرّة بسهم فعدل الظبي يمنة فعدل السهم يمنة خلفه ، فتياسر الظبي فتياسر السهم خلفه ، ثم علا الظبي فعلا السهم خلفه ، فانحدر الظبي ، فانحدر السهم خلفه حتى أخذه .

« و ان لا يكون في حديثك فضل عن عملك » هكذا في ( المصرية ) و الصواب : ( عن علمك ) كما في ( ابن أبي الحديد و ابن ميثم ) قال تعالى : و لا تقفُ ما ليس لك به علم ان السمع و البصر و الفؤاد كلّ أولئك كان عنه مسئُولا 1 .

و عن الباقر عليه السّلام ( من أفتى الناس بغير علم و لا هدى لعنته ملائكة

-----------
( 1 ) الاسراء : 36 .

[ 390 ]

الرحمة و ملائكة العذاب و عليه وزر من عمل بفتياه فان قيل ان ( عن عملك ) أيضا صحيح لأنّه في معنى قوله تعالى كبُرَ مقتاً عند اللَّه أن تقولوا ما لا تفعلون 1 .

قلت : بل لا معنى له لأن ( عملك ) يدل على وقوع عمل منه .

« و ان تتقي اللَّه في حديث غيرك حتى لا يكون فيه غيبته و ما يسوؤه لو سمعه » .

قال تعالى : . . . لا يغتب بعضكم بعضاً أ يحب أحدكم أن يأكل لحم أخيه ميتاً فكرهتموه 2 .

و قال النبي صلَّى اللَّه عليه و آله يا معشر من أسلم بلسانه ، و لم يسلم بقلبه ، لا تتبعوا عثرات المسلمين ، فانّه من يتّبع عثرات المسلمين يتّبع اللَّه عثراته ، و من تتبع اللَّه عثراته يفضحه .

و قال النبي صلَّى اللَّه عليه و آله الغيبة أسرع في دين الرجل المسلم من الأكلة في جوفه ، و قال الصادق عليه السّلام من قال في مؤمن ما رأته عيناه ، و سمعته أذناه فهو من الذين قال تعالى فيهم : ان الذين يحبّون ان تشيع الفاحشة في الذين آمنوا لهم عذاب أليم . . . 3 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

10

الحكمة ( 309 ) و قال عليه السّلام :

اِتَّقُوا ظُنُونَ اَلْمُؤْمِنِينَ فَإِنَّ اَللَّهَ تَعَالَى جَعَلَ اَلْحَقَّ عَلَى أَلْسِنَتِهِمْ

-----------
( 1 ) الصف : 3 .

-----------
( 2 ) الحجرات : 12 .

-----------
( 3 ) النور : 19 .

[ 391 ]

أقول : الأصل فيه قول النبي صلَّى اللَّه عليه و آله « اتقوا فراسة المؤمن فانّه ينظر بنور اللَّه » .

و روى محمد بن بابويه ، في معاني أخباره ، عن محمد بن حرب الهلالي أمير المدينة ، قلت لجعفر بن محمّد عليه السّلام في نفسي مسألة أريد أن أسألك عنها ،

فقال ان شئت أخبرتك قبل أن تسألني و ان شئت فسل ، قلت و بأي شي‏ء تعرف ما في نفسي قبل سؤالي ؟ فقال بالتوسم و التفرس أما سمعت قول اللَّه تعالى ان في ذلك لآيات للمتوسّمين 1 .

و قول النبي صلَّى اللَّه عليه و آله « اتقوا فراسة المؤمن فانّه ينظر بنور اللَّه » فقلت له فاخبرني بمسألتي ، قال أردت أن تسألني عن النبي صلَّى اللَّه عليه و آله لم لم يطق حمله علي عليه السّلام عند حط الأصنام من سطح الكعبة مع قوّته و شدّته ، و ما ظهر منه ،

من قلع باب خيبر ، و الرمي به إلى ورائه أربعين ذراعا و كان لا يطيق حمله أربعون رجلا ، فقلت له عن هذا أردت و اللَّه أن أسألك فاخبرني فقال : ان عليّا عليه السّلام بالنبي صلَّى اللَّه عليه و آله تشرّف و به ارتفع و به وصل إلى ان اطفأ نار الشرك ،

و أبطل كلّ معبود من دون اللَّه عز و جل و لو علاه النبي صلَّى اللَّه عليه و آله لحطّ الأصنام لكان بعلي عليه السّلام مرتفعا و شريفا و لو كان ذلك كذلك لكان أفضل منه ألا ترى ان عليا عليه السّلام قال لمّا علوت ظهر النبي صلَّى اللَّه عليه و آله ارتفعت حتى لو شئت أن أنال السماء لنلتها أما علمت ان المصباح هو الذي يهتدى به في الظلمة و انبعاث فرعه من أصله .

و قد قال علي عليه السّلام « أنا من أحمد كالضوء من الضوء » أما علمت ان محمّدا و عليّا صلَّى اللَّه عليه و آله كانا نورين بين يدي اللَّه تعالى قبل خلق الخلق بألفي عام ،

و ان الملائكة لمّا رأت ذلك النور ، رأت له أصلا قد تشعّب منه شعاع لامع فقالت

-----------
( 1 ) الحجر : 75 .

[ 392 ]

إلهنا ، ما هذا النور ؟ فقال تعالى : هذا نور من نوري ، اصله نبوة و فرعه امامة اما النبوة فلمحمّد عبدي ، و اما الإمامة فلعلي حجّتي و وليي ، و لولاهما ما خلقت خلقي ، أما علمت ان النبي صلَّى اللَّه عليه و آله رفع يد علي عليه السّلام بغدير خم حتى نظر الناس إلى بياض ابطيه ، فجعله مولى المسلمين و امامهم و قد احتمل الحسن و الحسين يوم حظيرة بني النجّار ، فلمّا قال له بعض أصحابه ناولني أحدهما قال نعم الراكبان هما و أبوهما خير منهما .

و ان النبي صلَّى اللَّه عليه و آله كان يصلّي بأصحابه ، فأطال سجدة من سجداته ، فلما سلّم قيل له قد أطلت هذه السجدة ، فقال : « ان ابني ارتحلني ، فكرهت ان اعاجله حتى ينزل » .

و انما أراد بذلك رفعهم و تشريفهم فالنبي صلَّى اللَّه عليه و آله امام نبي ، و علي عليه السّلام امام ليس بنبي ، فهو غير مطيق لحمل أثقال النبّوة فقلت له زدني يا بن رسول اللَّه فقال انّك لأهل للزيادة ، ان النبي صلَّى اللَّه عليه و آله حمل عليا عليه السّلام على ظهره ، يريد بذلك أنّه أبو ولده ، و امامة الائمة من صلبه ، كما حول رداءه في صلاة الاستسقاء ،

و اراد أن يعلم بذلك أصحابه أنّه تحوّل الجدب خصبا .

قلت له : زدني فقال : احتمله ليعلم قومه انّه هو الذي يخفف عن ظهر النبي صلَّى اللَّه عليه و آله ما عليه من الدين و العدات و الاداء عنه من بعده .

قلت له : زدني فقال : احتمله ليعلم بذلك انّه قد احتمله ، و ما حمل إلاّ لأنّه معصوم لا يحمل وزرا فتكون أفعاله عند الناس حكمة و صوابا ، و قد قال النبي صلَّى اللَّه عليه و آله لعلي عليه السّلام : ان اللَّه تعالى حمّلني ذنوب شيعتك ثم غفرها لي و ذلك قوله تعالى ليغفر لك اللَّه ما تقدّم من ذنبك و ما تأخّر . . . 1 و لمّا أنزل تعالى :

-----------
( 1 ) الفتح : 2 .

[ 393 ]

عليكم أنفسكم . . . 1 قال النبي صلَّى اللَّه عليه و آله أيّها الناس عليكم أنفسكم لا يضرّكم من ضل إذا اهتديتم ، و علي نفسي و أخي ، أطيعوا عليّا ، فانّه مطهّر معصوم لا يضلّ و لا يشقى ، ثم تلا هذه الآية قل اطيعوا اللَّه و أطيعوا الرسول فان تولوا فانما عليه ما حمل و عليكم ما حملتم ، و ان تطيعوه تهتدوا و ما على الرسول إلاّ البلاغ المبين 2 .

ثم قال جعفر بن محمد عليه السّلام لو أخبرتك أيّها الأمير ، بما في حمل النبيّ صلَّى اللَّه عليه و آله عليّا عليه السّلام عند حطّ الأصنام من سطح الكعبة من المعاني التي أرادها لقلت ان جعفر بن محمد مجنون ، فحسبك من ذلك ما قد سمعت . فقمت إليه و قبّلت رأسه و قلت . . . اللَّه أعلم حيث يجعل رسالته 3 .

و روى خبر حمل النبي صلَّى اللَّه عليه و آله له عليه السّلام لحط الأصنام الخطيب و في خبره ،

ان النبي صلَّى اللَّه عليه و آله لمّا حمله و نهض به صعد عليه السّلام علي الكعبة و تنحى النبي صلَّى اللَّه عليه و آله فألقى علي عليه السّلام صنمهم و نزل 4 .

قلت : و يمكن أن يقال ان اصعاده بدون إنزاله للدلالة على انّه كالكعبة له العلو ، و ليس له حط و نزول أصلا .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

11

الحكمة ( 333 ) و قال عليه السّلام في صفة المؤمن :

اَلْمُؤْمِنُ بِشْرُهُ فِي وَجْهِهِ وَ حُزْنُهُ فِي قَلْبِهِ أَوْسَعُ شَيْ‏ءٍ صَدْراً وَ أَذَلُّ

-----------
( 1 ) المائدة : 105 .

-----------
( 2 ) النور : 54 .

-----------
( 3 ) الانعام : 124 .

-----------
( 4 ) الخطيب الخوارزمي في مناقب أمير المؤمنين : الباب الحادي عشر : 54 ( طبع حجري ) 1311 خط محمد باقر ،

كربلاء .

[ 394 ]

شَيْ‏ءٍ نَفْساً يَكْرَهُ اَلرِّفْعَةَ وَ يَشْنَأُ اَلسُّمْعَةَ طَوِيلٌ غَمُّهُ بَعِيدٌ هَمُّهُ كَثِيرٌ صَمْتُهُ مَشْغُولٌ وَقْتُهُ شَكُورٌ صَبُورٌ مَغْمُورٌ بِفِكْرَتِهِ ضَنِينٌ بِخَلَّتِهِ سَهْلُ اَلْخَلِيقَةِ لَيِّنُ اَلْعَرِيكَةِ نَفْسُهُ أَصْلَبُ مِنَ اَلصَّلْدِ وَ هُوَ أَذَلُّ مِنَ اَلْعَبْدِ أقول الأصل فيه رواية مجاهد عن ابن عباس على ما في تذكرة سبط ابن الجوزي قال وصف أمير المؤمنين عليه السّلام المؤمن فقال :

« حزنه في قلبه ، و بشره في وجهه ، أوسع الناس صدرا ، و أرفعهم قدرا يكره الرفعة ، و لا يحب السمعة ، طويل غمّه ، بعيد همّه ، كثير صمته مشغول بما ينفعه ، شكور صبور ، قلبه بذكر اللَّه معمور ، سهل الخليقة لين العريكة » .

و في رواية ( الكافي ) جعله جزء خطبة همّام الآتية في ( 13 ) .

« المؤمن بشره في وجهه » كما كان عليه السّلام نفسه كذلك حتى عابه فاروقهم الفظ ذو الحوزة الخشناء بذلك و سمّى بشره دعابة فقال لابن عباس في الشورى كما في ( تاريخ اليعقوبي ) أترى صاحبكم لها موضعا ؟ قال له ابن عباس و انى يبعد من ذلك مع فضله و سابقته و قرابته و علمه ، فقال هو و اللَّه كما ذكرت و لو وليهم لحملهم على منهج الطريق و المحجّة الواضحة إلاّ ان فيه الدعابة في المجلس ، و استبداد الرأي ، و التبكيت للناس مع حداثة السن فقال له ابن عباس هلا استحدثتم سنة يوم الخندق قلت و في خبر آخر : انّه قال له :

هلاّ استحدثتم سنه يوم أخذ البراءة من صاحبك .

و في ( المناقب ) كان علي عليه السّلام بشره دائم ، و ثغره باسم ، غيث لمن رغب ،

و غياث لمن رهب ، مآل الآمل و ثمال الأرامل 1 .

و قال النبي صلَّى اللَّه عليه و آله لبني عبد المطلب انّكم لن تسعوا الناس بأموالكم

-----------
( 1 ) المناقب لابن شهر آشوب 2 : 115 مؤسسة انتشارات علاّمة ، قم .

[ 395 ]

فالقوهم بطلاقة الوجه و حسن البشر .

« و حزنه في قلبه » كما كان عليه السّلام كذلك ففي ( مروج المسعودي ) ، استسقى علي عليه السّلام يوم الجمل ، فاتى بعسل و ماء فحسا منه حسوة و قال هذا الطائفي و هو غريب البلد فقال عبد اللَّه بن جعفر ما شغلك ما نحن فيه عن علم هذا ؟ قال انّه و اللَّه ما حلا بصدر عمك شي‏ء قط من أمر الدنيا .

و فيه في وروده عليه السّلام البصرة قال المنذر بن الجارود لمّا قدم علي عليه السّلام البصرة ، دخل ممّا يلي الطف ، فأتى الزاوية فخرجت انظر إليه إلى أن قال : ثم ورد موكب فيه خلق من الناس عليهم السّلام في أوّله راية كبيرة يقدمهم رجل كانما كسر و جبر قلت : من هؤلاء ؟ قيل : هذا علي بن أبي طالب عليه السّلام و هذان الحسن و الحسين عن يمينه و شماله ، و هذا محمد بن الحنفية بين يديه معه الراية العظمى و هذا الذي خلفه عبد اللَّه بن جعفر و هؤلاء ولد عقيل و غيرهم من فتيان بني هاشم و هؤلاء المشايخ أهل بدر من المهاجرين و الأنصار فساروا حتى نزلوا الزاوية فصلّى أربع ركعات و عفر خديه على التراب و قد خالط ذلك دموعه ثم رفع يديه يدعو : اللّهم ربّ السماوات و ما أظلّت ، و الأرضين و ما أقلّت ، و ربّ العرش العظيم ، هذه البصرة أسألك من خيرها ، و أعوذ بك من شرّها ، اللّهم انزلنا فيها خير منزل و أنت خير المنزلين ، اللّهم هؤلاء القوم ، قد خلعوا طاعتي ، و بغوا عليّ و نكثوا بيعتي ، اللّهم احقن دماء المسلمين الخ .

« أوسع شي‏ء صدرا ، و أذلّ شي‏ء نفسا » في ( تاريخ بغداد ) قال ابن ميمون سألت ذا النون عن الصوفي فقال : من إذا نطق ابان نطقه عن الحقائق و إن سكت نطقت عنه الجوارح بقطع العلائق 1 .

و في ( الكافي ) عن الصادق عليه السّلام كان النبي صلَّى اللَّه عليه و آله جالسا في المسجد ،

-----------
( 1 ) لم نعثر عليه في ترجمة « ذو النون المصري » راجع ( تاريخ بغداد ) 8 : 393 397 رقم الترجمة ( 4497 ) .

[ 396 ]

فجاءت جارية لبعض الأنصار ، فأخذت بطرف ثوبه ، فقام لها النبي صلَّى اللَّه عليه و آله فلم تقل شيئا و لم يقل صلَّى اللَّه عليه و آله لها شيئا ، حتى فعلت ذلك ثلاث مرات ففي الرابعة أخذت هدبة و رجعت ، فقال لها الناس فعل اللَّه بك حبست النبي صلَّى اللَّه عليه و آله ثلاث مرات ، لا تقولين شيئا فما حاجتك ؟ قالت ان لنا مريضا فأرسلني أهلي لأخذ هدبة من ثوبه يستشفي بها فاستحييت أن أقول له حتى أخذتها في الرابعة .

و في الخبر مرّت امرأة بذيه على النبي صلَّى اللَّه عليه و آله و هو يأكل جالسا على الحضيض فقالت يا محمّد ، انّك تأكل أكل العبد و تجلس جلوسه ، فقال لها النبي صلَّى اللَّه عليه و آله و أي عبد أعبد مني .

و عن الصادق عليه السّلام أوحى اللَّه تعالى إلى موسى ، أتدري لم اصطفيتك بكلامي دون خلقي ؟ قال يا رب لم ؟ قال اني قلبت عبادي ظهر البطن فلم أجد فيهم أحدا أذلّ لي نفسا منك ، انّك إذا صلّيت وضعت خدّك على التراب .

« يكره الرفعة » تلك الدار الآخرة نجعلُها للذين لا يريدون عُلوّاً في الأرضِ و لا فساداً و العاقبة للمتقين 1 .

و في ( الكافي ) عن الباقر عليه السّلام ما ذئبان ضاريان في غنم ليس لها راع هذا في أوّلها و ذاك في آخرها ، أسرع فيها من حب الدنيا و الشرف في دين المؤمن .

« و يشنأ » أي : يبغض .

« السمعة » لأن عباداته خالصة لوجه اللَّه تعالى و يحبّ بقاءها على الخلوص ، و من ذكر عبادته خفية لواحد ينقص أجره من الخفاء إلى الجهر ،

فإذا ذكرها لاثنين تكون كالرياء بلا أجر .

« طويل غمّه » للنجاة من النار .

« بعيد همّه » لتحصيل الجنّة .

-----------
( 1 ) القصص : 83 .

[ 397 ]

« كثير صمته » في ( الخبر ) ان الصمت باب من أبواب الحكمة و انّه دليل على كلّ خير ، و كان العابد من بني اسرائيل ، لا يتعبّد حتى يصمت عشر سنين .

و عن الباقر عليه السّلام انما شيعتنا الخرس ، و قال المسيح عليه السّلام لا تكثروا الكلام في غير ذكر اللَّه ، فان الذين يكثرون الكلام في غير ذكر اللَّه قلوبهم قاسية ، و لكن لا يعلمون .

و في ( الخبر ) ، ان رجلا قال للنبي صلَّى اللَّه عليه و آله أوصني ثلاث مرات في كلّ مرة يقول له : احفظ لسانك حتى قال له في الثالثة : ويحك و هل يكبّ الناس على مناخرهم في النار إلاّ حصائد ألسنتهم .

و عن الصادق عليه السّلام في حكمة آل داود ( على العاقل ان يكون عارفا بزمانه مقبلا على شأنه ، حافظا للسانه ) .

« مشغول وقته » في ( الخبر ) ، للمؤمن ثلاث ساعات ، ساعة يناجي فيها ربه ، و ساعة يرمّ معاشه ، و ساعة يخلي بين نفسه و لذّتها في ما يحلّ و يجمل ،

و ليس للعاقل أن يكون شاخصا ، إلاّ في ثلاث : مرمة لمعاش ، أو خطوة في معاد ، أو لذّة في غير محرّم .

« شكور » في ( الخبر ) ، كان النبي صلَّى اللَّه عليه و آله في سفر يسير على ناقة له إذ نزل فسجد خمس سجدات ، فقالوا له صنعت شيئا لم تصنعه ، فقال استقبلني جبرئيل فبشّرني ببشارات من اللَّه فسجدت شكرا للَّه لكلّ بشرى سجدة و كان صلَّى اللَّه عليه و آله ورد عليه أمر يسرّه قال : الحمد للَّه على هذه النعمة و إذا ورد عليه أمر يغتم به ، قال : الحمد للَّه على كلّ حال .

و عن الباقر عليه السّلام كان النبي صلَّى اللَّه عليه و آله عند عايشة في ليلتها فقالت له : لم تتعب نفسك ، و قد غفر اللَّه لك ما تقدّم من ذنبك و ما تأخر ، فقال لها ألا أكون عبدا شكورا ؟

[ 398 ]

« صبور » لكون الصبر من الايمان ، بمنزلة الرأس من الجسد .

و عن يونس بن يعقوب أمرني أبو عبد اللَّه عليه السّلام ان آتي المفضل و أعزيه باسماعيل و قال اقرى‏ء المفضل السّلام و قال له انا قد أصبنا باسماعيل فصبرنا فاصبر كما صبرنا ، انّا أردنا أمرا و أراد اللَّه تعالى أمرا فسلمنا لأمر اللَّه تعالى .

« مغمور » استعارة عن الانغماس في الماء .

« بفكرته » لأن الفكرة ، توجب العبرة و العبرة توجب الفوز و السعادة ،

و في ( الخبر ) ، سئل الصادق عليه السّلام عمّا روى « ان تفكّر ساعة خير من قيام ليلة » كيف ؟ قال : يمر بالخربة فيقول اين ساكنوك أين بانوك ، و عنه عليه السّلام أفضل العبادة ادمان التفكّر في اللَّه و في قدرته .

و في ( الكافي ) عن علي عليه السّلام « نبّه بالتفكر قلبك ، و جاف عن الليل جنبك ،

و اتق اللَّه ربك » و كان عليه السّلام يقول التفكّر يدعو إلى البرّ .

« ضنين بخلته » بضم الخاء ، فلا يتخذ خليلا لنفسه إلاّ من وثق بديانته و أمانته و عفته ، فقالوا ( عن المرء لا تسأل و سل عن خليله ) .

« سهل الخليقة لين العريكة » أي : الطبيعة .

عن النبي صلَّى اللَّه عليه و آله المؤمن هيِّن ليِّن ، كالجمل الألف ان قيِّد انقاد و ان أنيخ على صخرة استناخ .

« نفسه أصلب » أي : أشدّ .

« من الصلد » أي : الحجر الصلب الايبس .

عن الباقر عليه السّلام المؤمن أصلب من الجبل ، الجبل يستقل منه ، و المؤمن لا يستقل من دينه شي‏ء و عن الصادق عليه السّلام مر النبي صلَّى اللَّه عليه و آله بقوم يربعون حجرا ،

فقال : ما هذا ؟ قالوا : نعرف بذلك أشدّنا ، و أقوانا ، فقال صلَّى اللَّه عليه و آله : ألا أخبركم بأشدّكم ، و أقواكم قالوا : بلى ، قال : أشدّكم و أقواكم الذي إذا رضى لم يدخله

[ 399 ]

رضاه في إثم ، و لا باطل ، و إذا سخط لم يخرجه سخطه من قول الحق ، و إذا قدر لم يتعاط ما ليس له بحق .

« و هو أذل من العبد » عن الصادق عليه السّلام كان النبي صلَّى اللَّه عليه و آله يجلس جلسة العبيد ، و يضع يده على الأرض ، و يأكل بثلاثة أصابع ، لا كالجبارين باصبعين .

و في ( العيون ) عن الرضا عليه السّلام قال النبي صلَّى اللَّه عليه و آله خمس لا أدعهن حتى الممات ، الأكل على الحضيض مع العبد ، و ركوبي الحمار موكفا ، و حلبي العنز بيدي ، و لبسي الصوف ، و التسليم على الصبيان ، لتكون سنّة من بعدي و لبعضهم :

تراه مكينا و هو للهو ماقت
به عن حديث القوم ما هو شاغله

و أزعجه علم عن الجهل كلّه
و ما عالم شيئا كمن هو جاهله

عبوس من الجهّال حين يراهم
فليس له منهم خدين يهازله

تذكر ما يلقى من العيش اجلا
فاشغله عن عاجل العيش آجله


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

12

الخطبة ( 184 ) و من كلام له عليه السّلام :

فَمِنَ اَلْإِيمَانِ مَا يَكُونُ ثَابِتاً مُسْتَقِرّاً فِي اَلْقُلُوبِ وَ مِنْهُ مَا يَكُونُ عَوَارِيَّ بَيْنَ اَلْقُلُوبِ وَ اَلصُّدُورِ إِلَى أَجَلٍ فَإِذَا كَانَتْ لَكُمْ بَرَاءَةٌ مِنْ أَحَدٍ فَقِفُوهُ حَتَّى يَحْضُرَهُ اَلْمَوْتُ فَعِنْدَ ذَلِكَ يَقَعُ حَدُّ اَلْبَرَاءَةِ قول المصنف :

و من كلام له عليه السّلام هكذا في ( المصرية ) و الصواب : ( و من خطبة له عليه السّلام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) .

« فمن الايمان ما يكون ثابتا مستقرا في القلوب » و هم الذين قال تعالى فيهم :

[ 400 ]

الذين آمنوا و تطمئن قلوبهم بذكر اللَّه ألا بذكر اللَّه تطمئن القلوب 1 يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي و ادخلي جنتي 2 .

و كان النبي صلَّى اللَّه عليه و آله يقول لأمير المؤمنين عليه السّلام : « الايمان مخالط لحمك و دمك كما هو مخالط لحمي و دمي » .

« و منه ما يكون عواري » جمع العاريّة بالتشديد ، قال الجوهري كانها منسوبة إلى العار ، لأن طلبها عار و عيب و ينشد ، « انما أنفسنا عاريّة ،

و العواري قصاران ترد » .

« بين القلوب و الصدور » في ( الكافي ) قال عيسى شلقان : كنت قاعدا فمرّ أبو الحسن موسى عليه السّلام و معه بهيمة فقلت يا غلام ، ما ترى ما يصنع أبوك ؟

يأمرنا بالشي‏ء ثم ينهانا عنه ، أمرنا أن نتولّى أبا الخطاب ، ثم أمرنا أن نلعنه ،

و نتبرأ منه ، فقال عليه السّلام و هو غلام ، ان اللَّه خلق خلقا للايمان ، لا زوال له ، و خلق خلقا بين ذلك أعارهم الايمان يسمّون المعارين ، إذا شاء سلبهم ، و كان أبو الخطاب ممّن أعير الايمان ، فدخلت على أبيه عليه السّلام فأخبرته بما قلت له و ما قال لي فقال انّه نبعة نبوة » هذا و قال ابن ميثم ابن ابي الحديد في نسخة الرضي بخطه ، و نسخ كثيرة انما ذكر قسمان مستقرا في القلوب و عواري بين القلوب و الصدور ، و لكن نقل ابن أبي الحديد في النسخة التي شرح عليها الكتاب ثلاثة فزاد بينهما ، « و منه ما يكون عواري في القلوب » و قال في شرح الثلاثة الأول : ايمان عن برهان ، و الثاني ايمان عن جدل ، و الثالث ايمان عن تقليد .

-----------
( 1 ) الرعد : 28 .

-----------
( 2 ) الفجر : 27 30 .

[ 401 ]

قلت : حيث انّه تفرّد به و لم يوافقه عليه حتى الكيدري كما في تقديم خطبة همّام و خطب أخرى يعلم ان الثاني كان حاشية اجتهادية من بعض المحشين خلطت بالمتن في نسخة ابن أبي الحديد مع ان القول بكون ما في القلب عارية ركيك .

و بعد كون الايمان ثابتا و عارية .

« فإذا كانت لكم براءة من أحد ، فقفوه ، حتى يحضره الموت فعند ذلك » أي :

حضور الموت .

« يقع حد البراءة » منه و يعلم كون ايمانه غير مستقر .

في ( الكافي ) عن إسحاق بن عمّار ، قال أبو عبد اللَّه عليه السّلام ان اللَّه تعالى جبل النبيين على نبوّتهم ، فلا يرتدُّون أبدا ، و جبل الأوصياء على وصاياهم ، فلا يرتدُّون أبدا ، و جبل بعض المؤمنين على الايمان فلا يرتدّون أبدا و منهم من أعير الايمان عاريّة فإذا هو دعا و ألح في الدعاء مات على الايمان .

و ممّا يشهد لوجوب الوقف في البراءة إلى موته ان كثيرا من السعداء يمشون في طريق الأشقياء و بالعكس ثم يرجع كلّ منهما إلى أصله .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

13

الخطبة ( 188 ) و من خطبة له عليه السّلام يصف فيها المتّقين :

رُوِيَ أَنَّ صَاحِباً لِأَمِيرِ اَلْمُؤْمِنِينَ ع يُقَالُ لَهُ ؟ هَمَّامٌ ؟ كَانَ رَجُلاً عَابِداً فَقَالَ لَهُ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ صِفْ لِيَ اَلْمُتَّقِينَ حَتَّى كَأَنِّي أَنْظُرُ إِلَيْهِمْ فَتَثَاقَلَ ع عَنْ جَوَابِهِ ثُمَّ قَالَ يَا ؟ هَمَّامُ ؟ اِتَّقِ اَللَّهَ وَ أَحْسِنْ فَ إِنَّ اَللَّهَ مَعَ اَلَّذِينَ اِتَّقَوْا وَ اَلَّذِينَ هُمْ مُحْسِنُونَ 1 9 16 : 128

[ 402 ]

فَلَمْ يَقْنَعْ ؟ هَمَّامٌ ؟ بِهَذَا اَلْقَوْلِ حَتَّى عَزَمَ عَلَيْهِ فَحَمِدَ اَللَّهَ وَ أَثْنَى عَلَيْهِ وَ صَلَّى عَلَى ؟ اَلنَّبِيِّ ص ؟ ثُمَّ قَالَ ع أَمَّا بَعْدُ فَإِنَّ اَللَّهَ سُبْحَانَهُ وَ تَعَالَى خَلَقَ اَلْخَلْقَ حِينَ خَلَقَهُمْ غَنِيّاً عَنْ طَاعَتِهِمْ آمِناً مِنْ مَعْصِيَتِهِمْ لِأَنَّهُ لاَ تَضُرُّهُ مَعْصِيَةُ مَنْ عَصَاهُ وَ لاَ تَنْفَعُهُ طَاعَةُ مَنْ أَطَاعَهُ فَقَسَمَ بَيْنَهُمْ مَعَايِشَهُمْ وَ وَضَعَهُمْ مِنَ اَلدُّنْيَا مَوَاضِعَهُمْ فَالْمُتَّقُونَ فِيهَا هُمْ أَهْلُ اَلْفَضَائِلِ مَنْطِقُهُمُ اَلصَّوَابُ وَ مَلْبَسُهُمُ اَلاِقْتِصَادُ وَ مَشْيُهُمُ اَلتَّوَاضُعُ غَضُّوا أَبْصَارَهُمْ عَمَّا حَرَّمَ اَللَّهُ عَلَيْهِمْ وَ وَقَفُوا أَسْمَاعَهُمْ عَلَى اَلْعِلْمِ اَلنَّافِعِ لَهُمْ نُزِّلَتْ أَنْفُسُهُمْ مِنْهُمْ فِي اَلْبَلاَءِ كَالَّذِي نُزِّلَتْ فِي اَلرَّخَاءِ وَ لَوْ لاَ اَلْأَجَلُ اَلَّذِي كَتَبَ اَللَّهُ عَلَيْهِمْ لَمْ تَسْتَقِرَّ أَرْوَاحُهُمْ فِي أَجْسَادِهِمْ طَرْفَةَ عَيْنٍ شَوْقاً إِلَى اَلثَّوَابِ وَ خَوْفاً مِنَ اَلْعِقَابِ عَظُمَ اَلْخَالِقُ فِي أَنْفُسِهِمْ فَصَغُرَ مَا دُونَهُ فِي أَعْيُنِهِمْ فَهُمْ وَ اَلْجَنَّةُ كَمَنْ قَدْ رَآهَا فَهُمْ فِيهَا مُنَعَّمُونَ وَ هُمْ وَ اَلنَّارُ كَمَنْ قَدْ رَآهَا فَهُمْ فِيهَا مُعَذَّبُونَ قُلُوبُهُمْ مَحْزُونَةٌ وَ شُرُورُهُمْ مَأْمُونَةٌ وَ أَجْسَادُهُمْ نَحِيفَةٌ وَ حَاجَاتُهُمْ خَفِيفَةٌ وَ أَنْفُسُهُمْ عَفِيفَةٌ صَبَرُوا أَيَّاماً قَصِيرَةً أَعْقَبَتْهُمْ رَاحَةً طَوِيلَةً تِجَارَةٌ مُرْبِحَةٌ يَسَّرَهَا لَهُمْ رَبُّهُمْ أَرَادَتْهُمُ اَلدُّنْيَا فَلَمْ يُرِيدُوهَا وَ أَسَرَتْهُمْ فَفَدَوْا أَنْفُسَهُمْ مِنْهَا أَمَّا اَللَّيْلَ فَصَافُّونَ أَقْدَامَهُمْ تَالِينَ لِأَجْزَاءِ ؟ اَلْقُرْآنِ ؟ يُرَتِّلُونَهَا تَرْتِيلاً يُحَزِّنُونَ بِهِ أَنْفُسَهُمْ وَ يَسْتَثِيرُونَ بِهِ دَوَاءَ دَائِهِمْ فَإِذَا مَرُّوا بِآيَةٍ فِيهَا تَشْوِيقٌ رَكَنُوا إِلَيْهَا طَمَعاً وَ تَطَلَّعَتْ نُفُوسُهُمْ إِلَيْهَا شَوْقاً وَ ظَنُّوا أَنَّهَا نُصْبَ أَعْيُنِهِمْ وَ إِذَا مَرُّوا بِآيَةٍ فِيهَا تَخْوِيفٌ أَصْغَوْا إِلَيْهَا مَسَامِعَ قُلُوبِهِمْ وَ ظَنُّوا أَنَّ زَفِيرَ جَهَنَّمَ وَ شَهِيقَهَا فِي أُصُولِ آذَانِهِمْ فَهُمْ حَانُونَ عَلَى أَوْسَاطِهِمْ مُفْتَرِشُونَ لِجِبَاهِهِمْ وَ أَكُفِّهِمْ وَ رُكَبِهِمْ وَ أَطْرَافِ أَقْدَامِهِمْ يَطْلُبُونَ إِلَى

[ 403 ]

اَللَّهِ تَعَالَى فِي فَكَاكِ رِقَابِهِمْ وَ أَمَّا اَلنَّهَارَ فَحُلَمَاءُ عُلَمَاءُ أَبْرَارٌ أَتْقِيَاءُ قَدْ بَرَاهُمُ اَلْخَوْفُ بَرْيَ اَلْقِدَاحِ يَنْظُرُ إِلَيْهِمُ اَلنَّاظِرُ فَيَحْسَبُهُمْ مَرْضَى وَ مَا بِالْقَوْمِ مِنْ مَرَضٍ وَ يَقُولُ لَقَدْ خُولِطُوا وَ لَقَدْ خَالَطَهُمْ أَمْرٌ عَظِيمٌ لاَ يَرْضَوْنَ مِنْ أَعْمَالِهِمُ اَلْقَلِيلَ وَ لاَ يَسْتَكْثِرُونَ اَلْكَثِيرَ فَهُمْ لِأَنْفُسِهِمْ مُتَّهِمُونَ وَ مِنْ أَعْمَالِهِمْ مُشْفِقُونَ إِذَا زُكِّيَ أَحَدٌ مِنْهُمْ خَافَ مِمَّا يُقَالُ لَهُ فَيَقُولُ أَنَا أَعْلَمُ بِنَفْسِي مِنْ غَيْرِي وَ رَبِّي أَعْلَمُ بِي مِنِّي بِنَفْسِي اَللَّهُمَّ لاَ تُؤَاخِذْنِي بِمَا يَقُولُونَ وَ اِجْعَلْنِي أَفْضَلَ مِمَّا يَظُنُّونَ وَ اِغْفِرْ لِي مَا لاَ يَعْلَمُونَ فَمِنْ عَلاَمَةِ أَحَدِهِمْ أَنَّكَ تَرَى لَهُ قُوَّةً فِي دِينٍ وَ حَزْماً فِي لِينٍ وَ إِيمَاناً فِي يَقِينٍ وَ حِرْصاً فِي عِلْمٍ وَ عِلْماً فِي حِلْمٍ وَ قَصْداً فِي غِنًى وَ خُشُوعاً فِي عِبَادَةٍ وَ تَجَمُّلاً فِي فَاقَةٍ وَ صَبْراً فِي شِدَّةٍ وَ طَلَباً فِي حَلاَلٍ وَ نَشَاطاً فِي هُدًى وَ تَحَرُّجاً عَنْ طَمَعٍ يَعْمَلُ اَلْأَعْمَالَ اَلصَّالِحَةَ وَ هُوَ عَلَى وَجَلٍ يُمْسِي وَ هَمُّهُ اَلشُّكْرُ وَ يُصْبِحُ وَ هَمُّهُ اَلذِّكْرُ يَبِيتُ حَذِراً وَ يُصْبِحُ فَرِحاً حَذِراً لِمَا حُذِّرَ مِنَ اَلْغَفْلَةِ وَ فَرِحاً بِمَا أَصَابَ مِنَ اَلْفَضْلِ وَ اَلرَّحْمَةِ إِنِ اِسْتَصْعَبَتْ عَلَيْهِ نَفْسُهُ فِيمَا يَكْرَهُ لَمْ يُعْطِهَا سُؤْلَهَا فِيمَا تُحِبُّ قُرَّةُ عَيْنِهِ فِيمَا لاَ يَزُولُ وَ زَهَادَتُهُ فِيمَا لاَ يَبْقَى يَمْزُجُ اَلْحِلْمَ بِالْعِلْمِ وَ اَلْقَوْلَ بِالْعَمَلِ تَرَاهُ قَرِيباً أَمَلُهُ قَلِيلاً زَلَلُهُ خَاشِعاً قَلْبُهُ قَانِعَةً نَفْسُهُ مَنْزُوراً أَكْلُهُ سَهْلاً أَمْرُهُ حَرِيزاً دِينُهُ مَيِّتَةً شَهْوَتُهُ مَكْظُوماً غَيْظُهُ اَلْخَيْرُ مِنْهُ مَأْمُولٌ وَ اَلشَّرُّ مِنْهُ مَأْمُونٌ إِنْ كَانَ فِي اَلْغَافِلِينَ كُتِبَ فِي اَلذَّاكِرِينَ وَ إِنْ كَانَ فِي اَلذَّاكِرِينَ لَمْ يُكْتَبْ مِنَ اَلْغَافِلِينَ يَعْفُو عَمَّنْ ظَلَمَهُ وَ يُعْطِي مَنْ حَرَمَهُ وَ يَصِلُ مَنْ قَطَعَهُ بَعِيداً فُحْشُهُ

[ 404 ]

لَيِّناً قَوْلُهُ غَائِباً مُنْكَرُهُ حَاضِراً مَعْرُوفُهُ مُقْبِلاً خَيْرُهُ مُدْبِراً شَرُّهُ فِي اَلزَّلاَزِلِ وَقُورٌ وَ فِي اَلْمَكَارِهِ صَبُورٌ وَ فِي اَلرَّخَاءِ شَكُورٌ لاَ يَحِيفُ عَلَى مَنْ يُبْغِضُ وَ لاَ يَأْثَمُ فِيمَنْ يُحِبُّ يَعْتَرِفُ بِالْحَقِّ قَبْلَ أَنْ يُشْهَدَ عَلَيْهِ لاَ يُضِيعُ مَا اُسْتُحْفِظَ وَ لاَ يَنْسَى مَا ذُكِّرَ وَ لاَ يُنَابِزُ بِالْأَلْقَابِ وَ لاَ يُضَارُّ بِالْجَارِ وَ لاَ يَشْمَتُ بِالْمَصَائِبِ وَ لاَ يَدْخُلُ فِي اَلْبَاطِلِ وَ لاَ يَخْرُجُ مِنَ اَلْحَقِّ إِنْ صَمَتَ لَمْ يَغُمَّهُ صَمْتُهُ وَ إِنْ ضَحِكَ لَمْ يَعْلُ صَوْتُهُ وَ إِنْ بُغِيَ عَلَيْهِ صَبَرَ حَتَّى يَكُونَ اَللَّهُ هُوَ اَلَّذِي يَنْتَقِمُ لَهُ نَفْسُهُ مِنْهُ فِي عَنَاءٍ وَ اَلنَّاسُ مِنْهُ فِي رَاحَةٍ أَتْعَبَ نَفْسَهُ لِآخِرَتِهِ وَ أَرَاحَ اَلنَّاسَ مِنْ نَفْسِهِ بُعْدُهُ عَمَّنْ تَبَاعَدَ عَنْهُ زُهْدٌ وَ نَزَاهَةٌ وَ دُنُوُّهُ مِمَّنْ دَنَا مِنْهُ لِينٌ وَ رَحْمَةٌ لَيْسَ تَبَاعُدُهُ بِكِبْرٍ وَ عَظَمَةٍ وَ لاَ دُنُوُّهُ بِمَكْرٍ وَ خَدِيعَةٍ قَالَ فَصَعِقَ ؟ هَمَّامٌ ؟ صَعْقَةً كَانَتْ نَفْسُهُ فِيهَا فَقَالَ ؟ أَمِيرُ اَلْمُؤْمِنِينَ ع ؟ أَمَا وَ اَللَّهِ لَقَدْ كُنْتُ أَخَافُهَا عَلَيْهِ ثُمَّ قَالَ قَالَ أَ هَكَذَا تَصْنَعُ اَلْمَوَاعِظُ اَلْبَالِغَةُ بِأَهْلِهَا فَقَالَ لَهُ قَائِلٌ فَمَا بَالُكَ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ فَقَالَ ع وَيْحَكَ إِنَّ لِكُلِّ أَجَلٍ وَقْتاً لاَ يَعْدُوهُ وَ سَبَباً لاَ يَتَجَاوَزُهُ فَمَهْلاً لاَ تَعُدْ لِمِثْلِهَا فَإِنَّمَا نَفَثَ اَلشَّيْطَانُ عَلَى لِسَانِكَ أقول : قد عرفت في أوّل الكتاب اختلاف نسخ النهج من هنا إلى ثماني خطب و به صرّح ( ثم ) فقال بعد هذه اختلف نسخ النهج فكثير منها يكون هذه الخطبة فيها أول المجلد الثاني منه بعد الخطبة المسمّاة بالقاصعة ، و يكون عقيب كلامه للبرج بن مسهر الطائي قوله ( و من خطبة له عليه السّلام ) ( الحمد للَّه الذي لا تدركه الشواهد ) .

و كثير من النسخ تكون هذه الخطبة ، فيها متصلة بكلامه عليه السّلام للبرج

[ 405 ]

و تتأخر تلك الخطبة ، فيكون بعد قوله ( و من كلام له عليه السّلام و هو يلي غسل رسول اللَّه ) صلَّى اللَّه عليه و آله و يتصل ذلك إلى تمام الخطبة المسمّاة بالقاصعة ثم يليه قوله ( باب المختار من كتبه عليه السّلام ) و عليه جماعة من الشارحين كالامام قطب الدين أبي الحسن الكيدري ، و الفاضل عبد الحميد بن أبي الحديد ، و وافقتهم في هذا الترتيب لغلبة الظن باعتمادهم على النسخ الصحيحة .

قلت : لكن العجب منه انّه كثيرا ما يقول ان نهجه بخط المصنِّف ثم يتبع نسخ غيره و المفهوم منه ان نسخته كانت كنسخنا بل المفهوم منه ، ان نسخة الراوندي أيضا كانت كنسخنا لكن قلنا في أوّل الكتاب ، وجها لاختلاف النسخ بكون المصنّف كتب نسخا و لا أقل من مسودة و مبيضة .

و كيف كان فروى الخطبة ( الكافي ) في ( باب المؤمن و علاماته و صفاته ) ، و رواها سليم بن قيس في كتابه ، و ابن أبي شعبة الحلي في ( تحفه ) ،

و محمد بن بابويه في ( أماليه ) ، و ( صفات شيعته ) ، و سبط ابن الجوزي في ( تذكرته ) ، و ابن طلحة الشافعي في ( مطالب سؤوله ) 1 ، و الكراجكي في ( كنزه ) .

روى الأخير باسنادين عن عاصم بن حميد عن أبي حمزة الثمالي عن رجل من قومه يعني يحيى بن أم الطويل عن نوف البكالي ، قال عرضت لي الى أمير المؤمنين عليه السّلام حاجة فاستتبعت إليه جندب بن زهير ، و الربيع بن خيثم و ابن أخيه همّام بن عبادة بن حسم و كان من أصحاب البرانس .

فأقبلنا معتمدين لقاء أمير المؤمنين عليه السّلام فألقيناه حين خرج يؤم المسجد فأفضى و نحن معه إلى نفر متدينين قد أفاضوا في الاحدوثات تفكها ،

و بعضهم يلهى بعضا ، فلمّا أشرف لهم أمير المؤمنين عليه السّلام أسرعوا إليه قياما ،

فسلّموا و ردّ التحية ثم قال : من القوم ؟ قالوا : اناس من شيعتك ، فقال لهم : خيرا

-----------
( 1 ) مطالب السّؤول ، ابن طلحة الشافعي : 54 55 طبع حجري في ايران .

[ 406 ]

ثم قال يا هؤلاء مالي لا أرى فيكم سمة شيعتنا ؟ و حلية أحبتنا أهل البيت ؟ فأمسك القوم حياء فأقبل عليه جندب و الربيع فقالا ما سمة شيعتكم ؟

و صفتهم ؟ فتثاقل عن جوابهما ، فقال : اتقيا اللَّه ، ايها الرجلان و احسنا ، إنَّ اللَّه مع الذين اتقوا و الذين هم محسنون 1 .

فقال همّام بن عبادة و كان عابدا مجتهدا أسألك بالذي أكرمكم أهل البيت و فضّلكم تفضيلا ، الا انبأتنا بصفة شيعتكم .

فقال لا تقسم فسأنبئكم جميعا و أخذ بيد همّام ، فدخل المسجد و سبّح ركعتين و أوجزهما و أكملهما ، ثم جلس و أقبل علينا ، و حف القوم به ، فحمد اللَّه و أثنى عليه و صلّى على النبي صلَّى اللَّه عليه و آله ثم قال :

« أما بعد فان اللَّه جلّ شأنه ، و تقدّست أسماؤه ، خلق خلقه فألزمهم عبادته و كلّفهم طاعته ، و قسّم بينهم معايشهم ، و وضعهم في الدنيا بحيث وضعهم ، و وصفهم في الدين بحيث وصفهم ، و هو في ذلك غني عنهم ، لا تنفعه طاعة من أطاعه ، و لا تضرّه معصية من عصاه منهم .

لكنّه علم تعالى قصورهم ، عمّا يصلح عليه شؤونهم ، و يستقيم به داء أودهم في عاجلهم و آجلهم ، فأدبهم بأدبه في أمره و نهيه ، فأمرهم تخييرا ،

و كلّفهم يسيرا و أماز و أثابهم كثيرا سبحانه بعدل حكمه و حكمته بين الموجب من انامه إلى مرضاته و محبته و بين المبطى‏ء عنها و المستظهر على نعمته ، منهم بمعصيته ، فذلك قوله عز و جل : أم حَسِبَ الذين اجترحوا السيئات ان نجعلهم كالذين آمنوا و عملوا الصالحات سواء محياهم و مماتهم ساء ما يحكمون 2 .

-----------
( 1 ) النحل : 128 .

-----------
( 2 ) الجاثية : 21 .

[ 407 ]

ثم وضع يده على منكب همّام بن عبادة فقال : ألا من سأل من شيعة أهل البيت ، الذين أذهب اللَّه عنهم الرجس و طهّرهم في كتابه مع نبيه تطهيرا ،

فهم العارفون باللَّه ، العاملون بأمر اللَّه ، أهل الفضائل و الفواضل ، منطقهم الصواب : ، و ملبسهم الاقتصاد ، و مشيهم التواضع و بخعوا اللَّه بطاعته ،

و خضعوا له بعبادته ، فمضوا غاضّين أبصارهم عمّا حرّم اللَّه عليهم ، واقفين أسماعهم على العلم بدينهم نزلت أنفسهم منهم في البلاء كالذين نزلت منهم في الرخاء رضي عن اللَّه بالقضاء فلو لا الآجال التي كتب اللَّه لهم لم تستقر أرواحهم في أجسادهم طرفة عين شوقا إلى لقاء اللَّه و الثواب ، و خوفا من العقاب ، عظم الخالق في أنفسهم ، و صغر ما دونه في أعينهم ، فهم و الجنة كمن رآها ، فهم على أرائكها متكئون ، و هم و النار كمن دخلها ، فهم فيها معذّبون .

قلوبهم محزونة ، و شرورهم مأمونة ، و أجسادهم نحيفة ، و حوائجهم خفيفة ، و أنفسهم عفيفة ، و معرفتهم في الإسلام عظيمة ، صبروا أياما قليلة ،

فأعقبتهم راحة طويلة و تجارة مربحة ، يسّرها لهم ربّ كريم ، اناس أكياس ارادتهم الدنيا فلم يريدوها و طلبتهم فاعجزوها .

اما الليل فصافّون أقدامهم ، تالون لأجزاء القرآن ، يرتلونه ترتيلا ،

يعظون أنفسهم بأمثاله و يستشفون لدائهم بدوائه تارة و تارة يفترشون جباههم و أكفّهم و ركبهم و أطراف أقدامهم ، تجري دموعهم على خدودهم و يمجّدون جبّارا عظيما و يجارون إليه جل جلاله في فكاك رقابهم هذا ليلهم .

و أما نهارهم فحلماء علماء ، بررة اتقياء براهم خوف بارئهم فهم أمثال القداح يحسبهم الناظر إليهم مرضى .

و ما بالقوم من مرض أو قد خولطوا و قد خالط القوم من عظمة ربهم ،

و شدّة سلطانه ، أمر عظيم طاشت له قلوبهم ، و ذهلت منه عقولهم ، فاذا

[ 408 ]

استفاقوا من ذلك بادروا إلى اللَّه تعالى . بالأعمال الزاكية . لا يرضون له بالقليل ،

و لا يستكثرون له الجزيل ، فهم لأنفسهم متّهمون ، و من أعمالهم مشفقون ان زكى أحدهم خاف ممّا يقولون و قال انا أعلم بنفسي من غيري . و ربي أعلم بي .

اللّهم لا تؤاخذني بما يقولون . و اجعلني خيرا ممّا يظنون و اغفر لي ما لا يعلمون فانّك علاّم الغيوب و ساتر العيوب .

هذا و من علامة أحدهم ان ترى له قوّة في دين و حزما في لين و ايمانا في يقين و حرصا على علم و فهما في فقه و علما في حلم و كيسا في رفق و قصدا في غنى و تجملا في فاقة و صبرا في شدّة و خشوعا في عبادة و رحمة للمجهود و اعطاء في حق و رفقا في كسب و طلبا في حلال و تعففا في طمع و طمعا في غير طبع و نشاطا في هدى و اعتصاما في شهوة و برا في استقامة لا يغيّره ما جهله و لا يدع احصاء ما عمله يستبطى‏ء نفسه في العمل و هو من صالح عمله على وجل يصبح و شغله الذكر و يمسي وهمّه الشكر .

يبيت حذرا من سنّة الغفلة و يصبح فرحا بما أصاب من الفضل و الرحمة ان استصعبت عليه نفسه في ما تركه لم يعطها سؤلها في ما إليه تشره رغبته في ما يبقى و زهادته فيما يفنى قد قرن العمل بالعلم و العلم بالحكم يظلّ دائما نشاطه بعيدا كسله قريبا أمله قليلا زلله متوقعا أجله خاشعا قلبه ذاكرا ربّه قانعة نفسه عازبا جهله محرزا دينه ميتا داؤه كاظما غيظه .

صافيا خلقه آمنا منه جاره سهلا أمره معدوما كبره بيّنا صبره كثيرا ذكره لا يعمل شيئا من الخير رياء و ما يتركه حياء الخير منه مأمول و الشر منه مأمون ان كان بين الغافلين كتب في الذاكرين ، و ان كان مع الذاكرين لم يكتب مع الغافلين ، يعفو عمّن ظلمه ، و يعطي من حرمه ، و يصل من قطعه .

[ 409 ]

قريب معروفه ، صادق قوله ، حسن فعله ، مقبل خيره ، مدبر شره في الزلازل ، وقور ، و في المكاره صبور ، و في الرخاء شكور ، لا يحيف على من يبغض ، و لا يأثم في من يحب ، و لا يدّعي ما ليس له ، لا يجحد ما عليه يعترف بالحق قبل أن يشهد به عليه ، لا يضيع ما استحفظه و لا ينابز بالألقاب و لا يبغي على أحد و لا يغلبه الحسد و لا يضار بالجار .

و لا يشمت بالمصاب مؤد للأمانات عامل بالطاعات سريع إلى الخيرات بطي‏ء عن المنكرات يأمر بالمعروف و يفعله ، و ينهى عن المنكر و يجتنبه ، لا يدخل في الأمور بجهل و لا يخرج من الحق بعجز .

ان صمت لم يعيه الصمت ، و ان نطق لم يعله اللفظ و ان ضحك ، لم يعل به صوته قانع بالذي قدر له لا يحج به الغيظ و لا يغلبه الهوى و لا يقهره الشح ،

يخالط الناس بعلم و يفارقهم بسلم يتكلّم ليغنم و يسأل ليفهم نفسه منه في عناء و الناس منه في راحة أراح الناس من نفسه و اتعبها لاخوته ان بغى عليه صبر ليكون اللَّه تعالى هو المنتصر يقتدي بمن سلف من أهل الخير قبله فهو قدوة لمن خلف من طالب البر بعده أولئك عمّال اللَّه و مطايا أمره و طاعته ،

و سرج أرضه و بريته ، أولئك شيعتنا و أحبتنا و منّا و معنا » .

فصاح همّام بن عبادة صيحة وقع مغشيا عليه فحرّكوه ، فإذا هو قد فارق الدنيا فاستعبر الربيع باكيا ، و قال لأسرع ما أودت موعظتك يا أمير المؤمنين بابن أخي و لوددت اني بمكانه فقال أمير المؤمنين عليه السّلام هكذا تصنع المواعظ البالغة بأهلها ، أما و اللَّه لقد كنت أخافها عليه .

فقال له عليه السّلام قائل فما بالك أنت ؟ فقال : ويحك ان لكلّ واحد أجلا لا يعدوه و سببا لن يتجاوزه ، فلا تعد بها فإنما نفثها على لسانك الشيطان فصلّى عليه السّلام عليه عشية ذلك اليوم و شهد جنازته ، و نحن معه ، قال الراوي عن

[ 410 ]

نوف فصرت إلى الربيع بن خثيم فذكرت له ما حدثني نوف ، فبكى الربيع حتى كادت نفسه أن تقبض ، و قال : صدق أخي لا جرم ان موعظة أمير المؤمنين عليه السّلام و كلامه ذلك بمرأى مني و مسمع و ما ذكرت من همّام بن عبادة يومئذ و أنا في رفاهية إلاّ كدرها و لا بشدة إلاّ فرّجها .

و مثله في ( مطالب مسؤول ابن طلحة الشافعي مع اختلاف يسير ،

و اختصار غير كثير .

( و تذكرة ) سبط ابن الجوزي في رواية مجاهد عن ابن عباس عنه عليه السّلام مثل المتن لكن فيه ( شوقا إلى جزيل الثواب ، و خوفا من وبيل العقاب ) و فيه أيضا « تالين أغر الكلام و أحسن النظام يحبّرونه تخبيرا ، و يرتلونه ترتيلا » .

و رواه كتاب سليم مثل ما في المتن لكن فيه بعد قوله ، ( و وضعهم من الدنيا مواضعهم ) .

« و انما أهبط آدم إليها عقوبة لمّا صنع حيث نهاه اللَّه فخالفه ، و أمره فعصاه » و فيه بعد قوله ( و أنفسهم عفيفة ) ( و معونتهم في الاسلام عظيمة ) و بعد قوله ( دواء داءهم ) « و تهيج أحزانهم بكاء على ذنوبهم ، و وجع كلوم جوانحهم » .

و بعد قوله ( حانين على أوساتهم ) « يمجدون جبّارا عظيما » و بعد قوله ( و أطراف أقدامهم ) « تجري دموعهم على خدودهم » و بعد قوله ( و قد خالط القوم أمر عظيم ) » إذا هم ذكروا عظمة اللَّه و شدّة سلطانه ، مع ما يخالطهم من ذكر الموت و أهوال القيامة ، فزع من ذلك قلوبهم ، و طاشت له حلومهم ، و ذهلت عنهم عقولهم ، و اقشعرت منها جلودهم ، و إذا استفاقوا من ذلك بادروا إلى اللَّه بالأعمال الزكية » .

و بعد قوله ( و علما في حلم ) « و شفقة في نفقة ، و كيسا في رفق » و بعد قوله ( و صبرا في شدّة ) « و رحمة للمجهود ، و اعطاء في حق ، و رفقا في كسب ،

[ 411 ]

و طيبا في الحلال . و نشاطا في الهدى ، و تحرجا عن الطمع ، و برّا في استقامة و اعتصاما عند شهوة لا يغره ثناء من جهله ، و لا يدع احصاء عمله ، مستبطي لنفسه في العمل » .

و بعد قوله ( مكظوما غيظه ) « صافيا خلقه ، آمنا منه جاره ، ضعيفا كبره ،

قانعا بالذي قدر له ، متينا صبره ، محكما أمره ، كثيرا ذكره لا يحدث بما ائتمن عليه الأصدقاء ، و لا يكتم شهادته الأعداء ، لا يعمل شيئا من الحق رياء ، و لا يتركه حياء » .

و فيه زيادات أخر و في آخره « فصاح همّام صيحة ثم وقع مغشيا عليه فقال عليه السّلام إلى أن قال ، ثم رفع رأسه فصعق صعقة و فارق الدنيا .

و رواها ( الأمالي ) ، و ( صفات الشيعة ) مثل سليم ، باختلاف يسير عن ابن الوليد عن الصفار عن علي بن حسان عن عمّه عبد الرحمان بن كثير الهاشمي عن جعفر بن محمد عن أبيه عليهما السّلام .

و رواها ( الكافي ) عن محمد بن يحيى عن محمد بن جعفر عن محمد بن إسماعيل عن عبد اللَّه بن زاهر عن الحسن بن يحيى ، عن قثم بن أبي قتادة الحراني عن عبد اللَّه بن يونس عن أبي عبد اللَّه عليه السّلام قال : قام رجل يقال له همّام :

و كان عابدا ناسكا مجتهدا إلى أمير المؤمنين عليه السّلام و هو يخطب ، فقال : صف لنا صفة المؤمن كأننا ننظر إليه فقال : « يا همام :

المؤمن هو الكيس الفطن بشره في وجهه ، و حزنه في قلبه ، أوسع شي‏ء صدرا ، و أذلّ شي‏ء نفسا ، زاجر عن كلّ فان ، حاض على كلّ حسن ، لا حقود و لا حسود و لا وثّاب و لا سبّاب و لا عيّاب و لا مغتاب ، يكره الرفعة و يشنأ السمعة ،

طويل الغمّ ، بعيد الهمّ ، كثير الصمت ، و قور ذكور صبور شكور مغموم بكفره مسرور بفقره ، سهل الخليقة لين العريكة ، رصين الوفاء قليل الأذى .

[ 412 ]

لا متأفك و لا متهتك ، ان ضحك لم يخرق ، و ان غضب لم ينزق ، ضحكه تبسّم ، و استفهامه تعلّم ، و مراجعته تفهم ، كثير علمه ، عظيم حلمه ، كثير الرحمة ، لا يبخل و لا يعجل و لا يضجر و لا يبطر ، و لا يحيف في حكمه ، و لا يجوز في علمه .

نفسه أصلب من الصلد ، و مكاوحته أحلى من الشهد ، لا خشع و لا هلع ،

و لا عنف و لا صلف و لا متكلّف ، و لا متعمّق ، جميل المنازعة ، كريم المراجعة ،

عدل ان غضب ، رفيق ان طلب ، لا يتهور و لا يتهتك ، و لا يتجبّر ، خالص الود ،

وثيق العهد ، و في العقد شفيق ، وصول حليم خمول ، قليل الفضول .

راض عن اللَّه عز و جل مخالف لهواه ، لا يغلظ على من دونه ، و لا يخوض في ما لا يعنيه ، ناصر للدين ، محام عن المؤمنين ، كهف للمسلمين ، لا يخرق الثناء سمعه ، و لا ينكى الطمع قلبه ، و لا يصرف اللعب حكمه ، و لا يطلع الجاهل علمه ، قوّال عمّال ، حازم لا بفحّاش ، و لا بطيّاش ، وصول في غير عنف ، بذول في غير سرف .

لا بختّال و لا بغدّار ، لا يقتفي أثرا ، و لا يحيف بشرا ، رفيق بالخلق ، ساع في الأرض ، عون للضعيف ، غوث للملهوف ، لا يهتك سترا ، و لا يكشف سرّا ،

كثير البلوى ، قليل الشكوى ، ان رأى خيرا ذكره ، و ان عاين شرّا ستره ، يستر العيب ، و يحفظ الغيب ، و يقيل العثرة ، و يغفر الزلة .

لا يطّلع على نصح فيذره ، و لا يدع جنح حيف فيصلحه ، أمين رصين ،

تقي نقي ، زكي رضي ، يقبل العذر ، و يجمل الذكر ، و يحسن بالناس الظن ، و يتهم على الغيب نفسه ، يحب في اللَّه بفقه و علم ، و يقطع في اللَّه بحزم و عزم ، لا يخرق به فرح ، و لا يطيش به مرح .

مذكّر للعالم ، معلّم للجاهل ، لا يتوقع له بائقة ، و لا يخاف له غائلة ، كلّ

[ 413 ]

سعي أخلص عنده من سعيه ، و كلّ نفس عنده أصلح من نفسه ، عالم بعيبه ،

شاغل بغمه ، لا يثق بغير ربه ، غريب وحيد ، حزين ، يحب في اللَّه ، و يجاهد في اللَّه ليتبع رضاه ، و لا ينتقم لنفسه بنفسه ، و لا يوالي في سخط ربه .

مجالس لأهل الفقر ، مصادق لأهل الصدق ، مؤازر لأهل الحق ، عون للغريب ، أب لليتيم ، بعل للأرملة ، حفي بأهل المسكنة ، مرجو لكلّ كريهة ،

مأمول لكلّ شدّة ، هشّاش بشّاش ، لا بعبّاس و لا بجسّاس ، صليب كظّام بسام ،

دقيق النظر ، عظيم الحذر ، لا يبخل ، و ان بخل عنه صبر عقل فاستحيى .

و قنع فاستغنى ، حياؤه يعلو شهوته ، و وده يعلو حسده ، و عفوه يعلو حقده ، لا ينطق بغير صواب ، و لا يلبس إلاّ الاقتصاد ، مشيه التواضع ، خاضع لربه بطاعته ، راض عنه في كلّ حالاته ، نيّته خالصة ، أعماله ليس فيها غش ، و لا خديعة ، نظره عبرة ، و سكوته فكرة ، و كلامه حكم .

مناصحا متباذلا متواخيا ، ناصح في السر و العلانية ، لا يهجر أخاه ، و لا يغتابه ، و لا يمكر به ، و لا يأسف على ما فاته ، و لا يحزن على ما أصابه ، و لا يرجو ما لا يجوز له الرجاء ، و لا يفشل في الشدّة ، و لا يبطر في الرخاء ، يمزج العلم بالحلم ، و العقل بالصبر ، تراه بعيدا كسله ، دائما نشاطه ، قريبا أمله ، قليلا زلله ، متوقعا لأجله ، خاشعا قلبه ، ذاكرا ربّه ، قانعة نفسه ، متقيا جهله ، سهلا أمره .

حزينا لذنبه ، ميتة شهوته ، كظوما غيظه ، صافيا خلقه ، آمنا منه جاره ،

ضعيفا كبره ، قانعا بالذي قدّر له ، متينا صبره ، محكما أمره ، كثيرا ذكره ،

يخالط الناس ليعلم ، و يصمت ليسلم ، و يسأل ليفهم ، و يتّجر ليغنم .

لا ينصب للخير ليفخر به ، و لا يتكلم ليتجبر به على سواه ، نفسه منه في عناء ، و الناس منه في راحة ، أتعب نفسه لآخرته ، و أراح الناس من نفسه ، ان

[ 414 ]

بغي عليه صبر ، حتى يكون اللَّه الذي ينتصر له بعده ممّن تباعد عنه بغض و نزاهة و دنوه ممّن دنا منه لين و رحمة ، ليس تباعده تكبرا و لا عظمة ، و لا دنوه خديعة ، و لا خلابة ، بل يقتدي بمن كان قبله من أهل الخير ، فهو امام لمن بعده من أهل البر » .

فصاح همّام صيحة وقع مغشيا عليه فقال عليه السّلام : أما و اللَّه لقد كنت أخافها عليه و قال : هكذا تصنع المواعظ البالغة بأهلها فقال له قائل : فما بالك يا أمير المؤمنين ؟ فقال : ان لكلّ أجلا لن يعدوه ، و سببا لا يجاوزه ، فانما نفث على لسانك شيطان .

قول المصنف : روي ان صاحبا لأمير المؤمنين عليه السّلام الصاحب هنا بمعنى المصاحب الخاص ، و قد وصفوا في كتب الرجال ( محمد بن مسلم ) بكونه صاحب الباقر عليه السّلام و ( أبان بن تغلب ) بكونه صاحب الصادق عليه السّلام و ( زكريا بن إدريس ) بكونه صاحب الكاظم عليه السّلام و ( زكريا بن آدم ) و ( ابن أبي نصر البزنطي ) بكونهما صاحبي الرضا و كلّهم من الأجلّة .

كما انّهم وصفوا في الكتب الصحابية كلثوم بن هرم ، الأنصاري الذي نزل النبي صلَّى اللَّه عليه و آله في هجرته عليه بقبا أربعة أيام ثم خرج إلى أبي أيوب بصاحب رسول اللَّه صلَّى اللَّه عليه و آله و قد يجيي‏ء بمعنى الطرف كما في قوله تعالى : . . . إذ هما في الغار إذ يقول لصاحبه لا تحزن ان اللَّه معنا فأنزل اللَّه سكينته عليه و أيّده بجنود لم تروها . . . 1 و كما في قوله تعالى : . . . فقال لصاحبه و هو يحاوره انا أكثر منك مالاً ، و أعزّ نفراً 2 إلى قال له صاحبه و هو يحاوره

-----------
( 1 ) التوبة : 40 .

-----------
( 2 ) الكهف : 34 .

[ 415 ]

أكفرت بالذي خلقك من تراب ثم من نطفة ثم سوّاك رجلا 1 .

« يقال له همّام » قد عرفت من رواية الكراجكي و كذا رواية ابن طلحة الشافعي كون همّام هذا ( همّام بن عبادة بن خيثم ) أبي أخي ( ربيع بن خيثم ) المعروف فيكون من ثور بن عبد مناة بن ادبن طابخة بن الياس بن مضر .

و قال ابن أبي الحديد « هو همّام بن شريح بن يزيد بن مرة بن عمر بن جابر بن يحيى بن الأصهب بن كعب بن الحرث بن سعد بن عمرو بن ذهل بن سيفي بن سعد العشيرة » و لم يأت لقوله بمستند و لم أدر إلى أي شي‏ء استند .

« كان رجلا عابدا » و مؤمنا حقيقيا كما كان حارثة بن مالك الأنصاري كذلك ففي ( الكافي ) استقبله النبي صلَّى اللَّه عليه و آله و قال له : كيف أنت ؟ قال مؤمن حقا عرفت نفسي عن الدنيا فاسهرت ليلي و أظمأت هو اجري و كأني أنظر إلى عرش ربي و قد وضع للحساب ، و كأني أنظر إلى أهل الجنّة يتزاورون في الجنة ، و كأني أسمع عواء أهل النار في النار ، فقال النبي صلَّى اللَّه عليه و آله هذا عبد نوّر اللَّه قلبه فقال للنبي صلَّى اللَّه عليه و آله : ادع اللَّه لي أن يرزقني الشهادة . فبعثه مع جعفر بن أبي طالب فقتل تسعة أو ثمانية ثم قتل و كان الشهيد العاشر .

« فقال : صف لي المتقين حتى كأني أنظر إليهم » كان همّام عالما بأنّه عليه السّلام يقتدر على وصف الشي‏ء بما يجعله مشاهدا و لعمري لاتى عليه السّلام فوق ما انتظر .

« فتثاقل عليه السّلام عن جوابه » لمّا يعلم من عاقبة أمره لكن عرفت ان رواية الكراجكي تضمنت انّه عليه السّلام تثاقل عن جواب جندب بن زهير و الربيع بن خيثم عمّ همّام .

« ثم قال يا همّام اتق اللَّه » في الحلية عن ابن عباس ان آخر آية نزلت في

-----------
( 1 ) الكهف : 37 .

[ 416 ]

كتاب اللَّه و اتقوا يوماً ترجعون فيه إلى اللَّه . . . 1 .

« و احسن » هل جزاء الاحسان إلاّ الاحسان 2 .

اِنَّ اللَّه مع الذين اتقوا و الذين هم محسنون 3 اقتباس من آخر النحل ان اللَّه مع الذين اتقوا و الذين هم محسنون 4 .

« فلم يقنع همّام بهذا » هكذا في ( المصرية ) و الصواب : ( بذلك ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« القول » أي : ( اتق اللَّه و احسن فان اللَّه مع الذين اتقوا و الذين هم محسنون ) و ليس ( القول ) في نسخة ( ابن ميثم ) و المعنى يفهم بدونه .

« حتى عزم عليه » قال الجوهري ( عزمت عليك ) أي : أقسمت عليك .

« فحمد اللَّه ، و أثنى عليه ، و صلّى على النبي صلَّى اللَّه عليه و آله » يفهم منه ، انّه ينبغي أن يؤتي قبل كل كلام طويل بحمد و تصلية .

« ثم قال » بعد الحمد و التصلية .

« أما بعد ، فان اللَّه سبحانه و تعالى خلق الخلق حين خلقهم غنيا عن طاعتهم » . . . و للَّه جنود السماوات و الأرض . . . 5 . . . و للَّه خزائن السماوات و الأرض . . . 6 و قال موسى ان تكفروا أنتم و من في الأرض جميعاً فان

-----------
( 1 ) أ البقرة : 281 .

ب ذكره الواحدي في أسباب النزول برواية المجلسي في « بحار الأنوار » مسندا إلى عكرمة عن ابن عباس ، 22 471 و رواية ( 20 ) باب ( 1 ) . و لم نعثر عليه في ترجمة عبد اللَّه بن عباس في « حلية الأولياء » .

-----------
( 2 ) الرحمن : 60 .

-----------
( 3 ) النحل : 128 .

-----------
( 4 ) النحل : 128 .

-----------
( 5 ) الفتح : 7 .

-----------
( 6 ) المنافقون : 70 .

[ 417 ]

اللَّه لغني حميد 1 .

« آمنا من معصيتهم » و لا يحزنك الذين يسارعون في الكفر انّهم لن يضرّوا اللَّه شيئاً . . . 2 .

« لأنّه لا تضرّه معصية من عصاه » . . . إنّما بغيكم على أنفسكم متاع الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون 3 .

« و لا تنفعه طاعة من أطاعه » من عمل صالحا فلنفسه و من أساء فعليها . . . 4 .

و في ( الأسد ) عن أبي ذر . قال النبي صلَّى اللَّه عليه و آله : قال جبرئيل : قال اللَّه تعالى : يا عبادي لو أن أوّلكم و آخركم ، و انسكم و جنّكم كانوا على قلب افجر رجل منكم ، لم ينقص ذلك من ملكي شيئا ، و لو أن أوّلكم و آخركم و انسكم و جنّكم كانوا على أتقى قلب رجل منكم لم يزد ذلك في ملكي شيئا .

« فقسّم بينهم معايشهم » أهم يقسمون رحمت ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا . . . 5 .

« و وضعهم من الدنيا مواضعهم » ملكا و سوقة غنيا و فقيرا . . . و رفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا 6 .

« فالمتقون فيها هم أهل الفضائل » يا أيها الناس إنّا خلقناكم من ذكر

-----------
( 1 ) ابراهيم : 8 .

-----------
( 2 ) آل عمران : 176 .

-----------
( 3 ) يونس : 23 .

-----------
( 4 ) الجاثية : 15 .

-----------
( 5 ) الزخرف : 32 .

-----------
( 6 ) الزخرف : 32 .

[ 418 ]

و أُنثى و جعلناكم شعوباً و قبائل لتعارفوا ان أكرمكم عند اللَّه أتقاكم . . . 1 . . . انما يتقبّل اللَّه من المتقين 2 تلك الجنّة التي نورث من عبادنا من كان تقيا 3 و من يتق اللَّه يجعل له مخرجا و يرزقه من حيث لا يحتسب 4 .

و ما اموالكم و لا اولادكم بالتي تقرّبكم عندنا زلفى إلاّ من آمن و عمل صالحاً فأولئك لهم جزاء الضِّعْفِ بما عملوا و هم في الغرفات آمنون 5 .

و في رسالة أبي جعفر عليه السّلام إلى سعد الخير المروي في ( 16 ) من ( روضة الكافي ) أوصيك بتقوى اللَّه فان فيها السلامة من التلف و الغنيمة في المنقلب ، ان اللَّه عز و جل يقي بالتقوى عن العبد ما عزب عنه ، و يجلي بالتقوى عنه عماه و جهله و بالتقوى نجا نوح و من معه في السفينة ، و صالح و من معه من الصاعقة و بالتقوى فاز الفائزون و نجت تلك العصب من المهالك ، و لهم اخوان على تلك الطريقة يلتمسون تلك الفضيلة ، نبذوا طغيانهم في الايراد بالشهوات ، لمّا بلغهم في الكتاب من المثلات ، حمدوا ربهم على ما رزقهم ، و هو أهل الحمد ، و ذموا أنفسهم و هم أهل الذم .

و من لم يكن من أهل التقوى فأي فضل له ، و لو كان كفرعون في السلطنة فكان يقول . . . أليس لي ملك مصر و هذه الأنهار تجري من تحتي . . . 6 فكان مئاله ان أخذ هو و جنوده فنبذوا في اليم و اغرقوا أو

-----------
( 1 ) الحجرات : 13 .

-----------
( 2 ) المائدة : 27 .

-----------
( 3 ) مريم : 63 .

-----------
( 4 ) الطلاق : 2 3 .

-----------
( 5 ) سبأ : 37 .

-----------
( 6 ) الزخرف : 51 .

[ 419 ]

كقارون في الثروة ( فكان أوتي من الكنوز ما أن مفاتحه لتنوء بالعصبة أولى القوة فكان عاقبته ان خسف به و بداره الأرض ) و أما المتقي فلو ابتلي بالدنيا بكلّ بلاء من الحبس و القتل و النهب و الأسر ، كأهل بيت النبي صلَّى اللَّه عليه و آله فله في الدنيا العزّة الإلهية في القلوب و النفوس و في العقبى الدرجات الرفيعة عند اللَّه عزّ و جلّ .

و عن النبي صلَّى اللَّه عليه و آله عجبت للمرء المسلم لا يقضي اللَّه عز و جل له قضاء ، إلاّ كان خيرا له ، ان قرض بالمقاريض ، كان خيرا له ، و ان ملك مشارق الأرض و مغاربها كان خيرا له .

و عن الصادق عليه السّلام ان الحرّ حرّ في جميع أحواله إن تأته نائبة صبر و ان تداكّت عليه المصائب لم تكسره و ان اسر و قهر ، و استبدل باليسر عسرا ، كما كان يوسف الصدّيق لم يضرر حريته ان استعبد و اسر و قهر ، و لم تضرره ظلمة الجبّ و وحشته ، و ما ناله ، ان منّ اللَّه عليه فجعل الجبّار العالي عبدا له بعد أن كان مالكا .

« و منطقهم الصواب » لا يتكلمون إلاّ في موضعه و عن برهان و الذين هم عن اللغو معرضون 1 . . . و إذا مرّوا باللغو مرّوا كراما 2 .

« و ملبسهم الاقتصاد » في ( الخصال ) عن النبي صلَّى اللَّه عليه و آله الاقتصاد جزء من خمسة و أربعين جزء من النبوّة وعد معه الهدى الصالح و السمت الصالح 3 .

و في ( الخبر ) بلي ثوب النبي صلَّى اللَّه عليه و آله فحمل إليه رجل اثنى عشر درهما ،

فقال لأمير المؤمنين عليه السّلام خذ هذه و اشتر لي بها ثوبا ، فذهب إلى السوق و فعل

-----------
( 1 ) المؤمنون : 3 .

-----------
( 2 ) الفرقان : 72 .

-----------
( 3 ) الخصال للصدوق 5 : 178 . و ذكره المجلسي في بحار الأنوار 71 : 343 رواية 2 باب 85 .

[ 420 ]

و جاء به إليه ، فنظر إليه فقال غير هذا أحبّ الي أترى صاحبه يقيلنا ؟ فقال : انظر فقال له النبي صلَّى اللَّه عليه و آله : قد كره هذا يريد غيره ، فأقلنا فيه فرد عليه الدراهم ، فجاء بها إليه فمشى معه إلى السوق ليبتاع قميصا آخر فنظر إلى جارية قاعدة على الطريق تبكي ، فقال لها النبي صلَّى اللَّه عليه و آله ما شأنك ؟

قالت ان أهلي أعطوني أربعة دراهم ، لأشتري لهم حاجة ، فضلّت فلا أجسر ان أرجع ، فأعطاها النبي صلَّى اللَّه عليه و آله أربعة من الدراهم و قال لها : ارجعي إلى أهلك و مضى إلى السوق فاشترى قميصا بأربعة دراهم و لبسه و حمد اللَّه تعالى و رأى رجلا عريانا ، يقول : من كساني كساه اللَّه من ثياب الجنّة فخلع النبي صلَّى اللَّه عليه و آله قميصه الذي اشتراه و كساه السائل ، ثم رجع إلى السوق فاشترى بالأربعة الباقية قميصا آخر فلبسه ، و حمد اللَّه تعالى ، و رجع فإذا الجارية قاعدة على الطريق تبكي ، فقال لها مالك لا تأتين أهلك .

قالت : قد أبطأت و أخاف ، فقال صلَّى اللَّه عليه و آله لها : مري بين يدي و دليني على أهلك و جاء حتى وقف على باب دارهم و قال السّلام عليكم يا أهل الدار فلم يجيبوه ،

فأعاد السّلام فلم يجيبوه ، فأعاد السّلام فقالوا و عليك السّلام يا رسول اللَّه و رحمة اللَّه و بركاته فقال صلَّى اللَّه عليه و آله : ما لكم تركتم اجابتي في السّلام ، الأول و الثاني فقالوا سمعنا سلامك فأحببنا أن نستكثر منه ، فقال صلَّى اللَّه عليه و آله لهم ان هذه الجارية ابطأت عليكم فلا تؤاخذوها فقالوا هي حرّة لمشاك فقال صلَّى اللَّه عليه و آله : الحمد للَّه ما رأيت اثنى عشر درهما أعظم بركة من هذه كسى اللَّه بها عاريين و اعتق بها نسمة .

« و مشيهم التواضع » و عباد الرحمن الذين يمشون على الأرض هونا و إذا خاطبهم الجاهلون قالوا سلاما 1 .

-----------
( 1 ) الفرقان : 63 .

[ 421 ]

و المشي متكبرا مبغوض عند اللّه تعالى قال تعالى : و لا تمش في الأرض مرحا انّك لن تخرق الأرض و لن تبلغ الجبال طولا كلّ ذلك كان سَيِّئُهُ عند ربك مكروها 1 .

و في ( الخبر ) ارخاء الازار من الخيلاء و من أخلاق قوم لوط و عن الصادق عليه السّلام من مشى على الأرض اختيالا لعنته الأرض و من تحتها و من فوقها .

و عن النبي صلَّى اللَّه عليه و آله من لبس ثوبا فاختال فيه خسف اللَّه به من شفير جهنم و كان قرين قارون لأنّه أوّل من اختال فخسف اللَّه به و بداره الأرض و لا يجد ريح الجنّة عاقّ و لا قاطع رحم و لا مرخي الازار خيلاء .

« غضوا أبصارهم عمّا حرّم اللَّه عليهم » في ( الفقيه ) قال الصادق عليه السّلام من نظر إلى امرأة فرفع بصره إلى السماء أو غمض بصره لم يرتد إليه بصره حتى يزوّجه اللَّه من الحور العين و في خبر آخر لم يرتد إليه طرفه حتى يعقبه اللَّه إيمانا يجد طعمه .

و فيه قال الصادق عليه السّلام أوّل النظرة لك و الثانية عليك و لا لك و الثالثة فيها الهلاك و في ( الخبر ) النظر سهم من سهام إبليس مسموم و استشهد له بقوله تعالى : قل للمؤمنين يغضّوا من أبصارهم و يحفظوا فروجهم ذلك أزكى لهم . . . 2 و يقول الصادق عليه السّلام كلّ عين باكية يوم القيامة إلا ثلاث : عين غضّت عن محارم اللَّه و عين سهرت في طاعة اللَّه و عين بكت في جوف الليل من خشية اللَّه .

« و وقفوا أسماعهم على العلم النافع لهم » . . . فبشِّر عبادِ الذين

-----------
( 1 ) الاسراء : 37 38 .

-----------
( 2 ) النور : 3 .

[ 422 ]

يستمعون القول فيتبعون أحسنه أُولئك الذين هداهم اللَّه و أُولئك هم أُولوا الألبابِ 1 .

و في ( الكافي ) عنه عليه السّلام أيّها الناس اعلموا ان كمال الدين طلب العلم و العمل به ، ألا و ان طلب العلم أوجب عليكم من طلب المال ، ان المال مقسوم مضمون لكم قد قسّمه عادل بينكم ، و ضمنه و سيفي لكم و العلم مخزون عند أهله و قد أمرتم بطلبه من أهله فاطلبوه .

و عن النبي صلَّى اللَّه عليه و آله طلب العلم فريضة على كلّ مسلم ألا و ان اللَّه يحبّ بغاة العلم و دخل النبي صلَّى اللَّه عليه و آله المسجد فإذا جماعة قد أطافوا برجل فقال : ما هذا ؟

قالوا : علاّمة ، فقال : و ما العلاّمة ؟ قالوا أعلم الناس بانساب العرب و وقايعها و أيام الجاهلية ، و الأشعار و العربية فقال النبي صلَّى اللَّه عليه و آله ذاك علم لا يضرّ من جهله و لا ينفع من علمه انما العلم ثلاثة : آية محكمة أو فريضة عادلة أو سنّة قائمة و ما خلاهن فهو فضل .

و عن الصادق عليه السّلام لوددت ان أصحابي ضربت رؤوسهم بالسياط ،

حتى يتفقهوا ، و عنه عليه السّلام ان العلماء ورثة الأنبياء . و ذاك ان الأنبياء لم يورثوا درهما و لا دينارا و انما أورثوا أحاديث من أحاديثهم فمن أخذ بشي‏ء منها فقد أخذ حظا وافرا . فانظروا علمكم هذا عمّن تأخذونه فان فينا أهل البيت في كلّ خلف عدولا ينفون عنه تحريف الغالين و انتحال المبطلين و تأوّل الجاهلين .

و عن أبي جعفر عليه السّلام عالم ينتفع بعلمه أفضل من سبعين ألف عابد و من علم باب هدى فله مثل أجر من عمل به و لا ينقص أولئك من أجورهم شيئا و من علم باب ضلال كان عليه مثل أوزار من عمل به ، و لا ينقص أولئك من أوزارهم شيئا .

-----------
( 1 ) الزمر : 17 18 .

[ 423 ]

و عن النبي صلَّى اللَّه عليه و آله من سلك طريقا يطلب فيه علم سلك اللَّه به طريقا إلى الجنّة و ان الملائكة لتضع اجنحتها لطالب العلم رضى به و انّه ليستغفر لطالب العلم من في السماء و من في الأرض حتى الحوت في البحر و فضل العالم على العابد كفضل القمر على النجوم ليلة البدر .

و عن السجاد عليه السّلام لو يعلم الناس ما في طلب العلم لطلبوه ، و لو بسفك المهج و خوض اللجج ، ان اللَّه تعالى أوحى إلى دانيال ان أمقت عبيدي إلى الجاهل المستخف بحق أهل العلم التارك للافتداء بهم و ان أحبّ عبيدي الى التقيّ الطالب للثواب الجزيل اللازم للعلماء ، التابع للحلماء ، القابل عن الحكماء .

و عن الصادق عليه السّلام من تعلم العلم و عمل به و علّم للَّه دعى في ملكوت السماوات عظيما ، فقيل تعلّم للَّه و عمل للَّه و علم للَّه .

و عن الكاظم عليه السّلام محادثة العالم على المزابل خير من محادثة الجاهل على الزرابي و في مرفوع يونس قال لقمان لابنه : يا بني اختر المجالس على عينك ، فان رأيت قوما يذكرون اللَّه تعالى فاجلس معهم فان تك عالما نفعك علمك ، و ان تك جاهلا علموك و لعلّ اللَّه ان يظلّهم برحمة فيعمّك معهم و إذا رأيت قوما لا يذكرون اللَّه فلا تجلس معهم فان تك عالما لم ينفعك علمك و ان كنت جاهلا يزيدوك جهلا و لعلّ اللَّه ان يظلّهم بعقوبة فيعمّك معهم .

و عن النبي صلَّى اللَّه عليه و آله اف لرجل لا يفرغ نفسه في كلّ جمعة لأمر دينه .

فيتعاهده و يسأل عن دينه .

« نزلت أنفسهم منهم في البلاء كالتي » هكذا في ( المصرية ) و الصواب :

( كالذي ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئي ) بل و في الراوندي و الكيدري على نقل المجلسي عنهما و كذا في كثير من أسانيده ( التحف ) و ( الصفات ) و كتاب سليم و مطالب ابن طلحة و بالجملة لا ريب ان في النهج

[ 424 ]

( كالذي ) و ما في ( المصرية ) تصحيف .

ثمّ أوّل الشراح ( كالذي ) بكونه مثل قوله تعالى : . . . و خضتم كالذي خاضوا . . . 1 و قوله تعالى : . . . كمثل الذي استوقد نارا فلمّا اضاءت ما حوله ذهب اللَّه بنورهم . . . 2 و قوله تعالى : و مثل الذين كفروا كمثل الذي ينعق . . . 3 و قوله تعالى : و الذي جاء بالصدق و صدّق به اولئك هم المتّقون 4 و بيت الحماسة :

عسى الأيام أن يرجعن
يوما كالذي كانوا

و قول الشاعر :

و ان الذي حانت بفلج دمائهم
هم القوم كلّ القوم يا أم خالد

« نزلت في الرخاء » روى صفات الشيعة عن الرضا عليه السّلام قال لا يكون المؤمن مؤمنا حتى يكون فيه ثلاث خصال : سنّة من ربّه و سنّة من نبيّه ،

و سنّة من وليّه إلى أن قال : و أما السنّة من وليّه فالصبر على البأساء و الضراء يقول تعالى : . . . و الصابرين في البأساء و الضَّرّاء . . . 5 .

« و لو لا الأجل الذي كتب عليهم » و ما كان لنفس أن تموت إلاّ باذن اللَّه كتابا مؤجلا . . . 6 .

« لم تستقر أرواحهم في أجسادهم طرفة عين شوقا إلى الثواب ، و خوفا من العقاب » في الطبري عن غلام لعبد الرحمن الأنصاري قال : كنت مع مولاي في

-----------
( 1 ) التوبة : 69 .

-----------
( 2 ) البقرة : 17 .

-----------
( 3 ) البقرة : 171 .

-----------
( 4 ) الزمر : 33 .

-----------
( 5 ) البقرة : 177 .

-----------
( 6 ) آل عمران : 145 .

[ 425 ]

الطف فلمّا أقبل الناس إلى الحسين عليه السّلام أمر بفسطاط فضرب ثم أمر بمسك فميث في جفنة عظيمة ثم دخل فتطلى بالنورة و مولاي و برير على باب الفسطاط تحتك مناكبهما فازدحما أيّهما يطلّ على أثره فجعل برير يهازل مولاي فقال له : مولاي دعنا فو اللَّه ما هذه بساعة باطل فقال له برير و اللَّه لقد علم قومي اني ما أحببت الباطل شابا و لا كهلا و لكن و اللَّه اني لمستبشر بما نحن لاتون و اللَّه ان بيننا و بين حور الجنّة إلاّ أن تميل علينا هؤلاء باسيافهم و لوددت انّهم مالوا علينا بأسيافهم الخ .

و كان عليه السّلام يقول : انا آنس بالموت من الطفل بثدي أمه ، و قد يموت الإنسان شوقا إلى زخارف الدنيا و خوفا من مخاوفه فكيف لا يموت لو كان من أهل الحقيقة شوقا إلى ما لا عين رأت و لا أذن سمعت و لا على قلب خطر .

و في ذلك فليتنافس المتنافسون 1 و خوفا من عقاب لا تقوم به السماوات و الأرض و قد مات همّام لمّا حضره أجله بسبب شوقه إلى الثواب و خوفه من العقاب بسبب تذكره عليه السّلام هذا .

و عن ( در منثور ) الشيخ علي سبط الشهيد الثاني كان لي ابن في سن اثنتين و عشرين توفي و كان في غاية التقوى و العبادة و الذكاوة فرآه بعد مدّة ابن عمه في المنام و انّه جاء إلى بيتهم و دقّ الباب فخرجت إليه فرأيته راكبا فرسا حسناء فقلت له ادخل فقال : الآن بيوتكم لا تعجبني و أنا في بيوت من اللؤلؤ و الجوهر ، و لكن جئت أخبركم ان عندي كتابا عارية لرجل اسمه ملاّ أفضل فاني لم أوص به ففتح صندوقه فكان كما قال 2 .

-----------
( 1 ) المطفّفين : 26 .

-----------
( 2 ) لا وجود لهذه الفقرة في كتاب « الدرّ المنثور » من المأثور للشيخ علي بن الشيخ محمد بن الشيخ حسن العاملي و هو كتاب مخطوط مودع في خزانة مكتبة آية اللَّه العظمى الگلبايگاني برقم 30 175 . لكننا وجدناه في النسخة المطبوعة 2 249 طبع مطبعة مهر قم 1398 ه .

[ 426 ]

« عظم الخالق في أعينهم فصغر ما دونه في أعينهم » .

قل اللّهم مالك الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء و تعزّ من تشاء و تذلّ من تشاء بيدك الخير انّك على كلّ شي‏ء قدير تولج الليل في النهار و تولج النهار في الليل و تخرج الحيَّ من الميِّت و تخرج الميِّت من الحيِّ و ترزق من تشاء بغير حسابٍ 1 .

و اللَّه غالب على أمره و لكن أكثر الناس لا يعلمون 2 غلب أمره تعالى على أمر فرعون في ذبح أبناء بني اسرائيل لئلا يوجد موسى فربّاه بنفسه و على اخوة يوسف في يوسف فألقوه في غيابة الجبّ حتى قالوا له . . . تاللَّه لقد آثرك اللَّه علينا و ان كنّا لخاطئين 3 بعد صيرورته ملك مصر و في نمرود إبراهيم قالوا حرِّقوه و انصروا آلهتكم ان كنتم فاعلين قلنا يا نار كوني برداً و سلاماً على إبراهيم 4 .

ان الذين تدعون من دون اللَّه لن يخلقوا ذبابا و لو اجتمعوا له و ان يسلبهم الذباب شيئاً لا يستنقذوه منه ضَعفَ الطالبُ و المطلوبُ 5 .

مثل الذين اتخذوا من دون اللَّه أولياء كمثل العنكبوت اتخذت بيتاً و أن أَوهن البيوت لبيت العنكبوت لو كانوا يعلمون 6 قل لو كان البحر مداداً لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربِّي و لو جئنا بمثله مدداً 7 .

-----------
( 1 ) آل عمران : 26 27 .

-----------
( 2 ) يوسف : 21 .

-----------
( 3 ) يوسف : 91 .

-----------
( 4 ) الانبياء : 68 69 .

-----------
( 5 ) الحج : 73 .

-----------
( 6 ) العنكبوت : 41 .

-----------
( 7 ) الكهف : 109 .

[ 427 ]

و مرّ ملك على عارف فما قام له العارف فقال له الملك : لم ما قمت لي و أنت رعيتي و عبدي فقال له العارف بل انت عبد عبدي قال : و كيف ؟ قال : لأنك عبد هواك و أنا جعلت الهوى عبدي .

« فهم و الجنة كمن قد رآها فهم فيها منعمون و هم و النار كمن قد رآها فهم فيها معذبون » كان عليه السّلام و هو سيّد المتقين يعبد اللَّه كما كان احدى صفحتي وجهه إلى الجنة و أخرى إلى النار و مر قول حارثة بن مالك للنبي صلَّى اللَّه عليه و آله كاني انظر إلى أهل الجنّة حين يتزاورون فيها و إلى أهل النار حين يتعاوون فيها .

و رواه ( ذيل الطبري ) عن الحارث بن مالك و لمّا رأى الحر تصميم ابن سعد على قتال الحسين عليه السّلام أخذ يدنو منه عليه السّلام قليلا قليلا فقال له رجل من قومه أتريد أن تحمل ؟ فسكت و أخذه مثل العرواء ، فقال له لو قيل لي من أشجع أهل الكوفة ما عدوتك ، فما هذا الذي أرى منك ؟ قال : اني و اللَّه أخيّر نفسي بين الجنّة و النار و اللَّه لا اختار على الجنّة شيئا و لو قطعت و حرقت ثم ضرب فرسه و لحق به عليه السّلام .

هذا و كأنّه وقع تقديم و تأخير في الفقرات فالأنسب أن يكون ( فهم و الجنة إلى فيها معذبون ) بعد ( و خوفا من العقاب ) و كون ( عظم الخالق إلى في أعينهم ) الثاني بعد ( نزلت إلى في الرخاء ) .

« قلوبهم محزونة » روى الخطيب عن الحارث الغنوي قال آلى الربيع ان لا يفتر اسنانه ضاحكا حتى يعلم أين مصيره فما ضحك إلاّ بعد موته و آلى أخوه ربعي بعده ألا يضحك حتى يعلم أفي الجنة هو أو في النار قال الحارث فلقد أخبرني غاسله انّه لم يزل متبسما على سريره ، و نحن نغسله حتى فرغنا منه 1 .

-----------
( 1 ) الخطيب البغدادي ، تاريخ بغداد 8 : 434 في ترجمة ( ربعي بن طرش العبسي ) .

[ 428 ]

و أيضا قلوبهم محزونة لمّا يرون من غلبة الباطل و مغلوبية الحق من أهل الدنيا و ظلم الظلمة و فجور الفسقة و عدم عبادة الناس لربهم قال تعالى لنبيّه صلَّى اللَّه عليه و آله لعلّك باخع نفسك ألا يكونوا مؤمنين 1 .

« و شرورهم مأمونة » و في ( الإرشاد ) روي ان علي بن الحسين عليهما السّلام دعا مملوكه مرتين فلم يجبه فلمّا أجابه في الثالثة قال له يا بني أما سمعت صوتي ؟ قال بلى قال فمالك لم تجبني ؟ قال أمنتك قال الحمد للَّه الذي جعل مملوكي يا منني .

« و أجسادهم نحيفة » روى ( أمالي الشيخ ) ان فاطمة بنت أمير المؤمنين عليه السّلام لمّا نظرت إلى ما يفعل ابن أخيها علي بن الحسين عليه السّلام بنفسه من الدأب في العبادة أتت جابر الأنصاري فقالت له : يا صاحب رسول اللَّه ان لنا عليكم حقوقا و منها إذا رأيتم أحدنا يهلك نفسه اجتهادا ان تذكروه اللَّه و تدعوه إلى البقيا على نفسه و هذا علي بن الحسين عليه السّلام بقية أخي الحسين عليه السّلام قد انخرم أنفه و ثفنت جبهته و ركبتاه و راحتاه ادآبا منه لنفسه في العبادة .

فأتاه عليه السّلام جابر فوجده في محرابه قد انضته العبادة ، فقال له : يا ابن رسول اللَّه أما علمت ان اللَّه تعالى خلق الجنّة لكم و لمن أحبّكم و خلق النار لمن عاداكم ، و أبغضكم فما هذا الجهد الذي كلّفته نفسك فقال عليه السّلام له يا صاحب رسول اللَّه أما علمت ان جدّي النبي صلَّى اللَّه عليه و آله قد غفر اللَّه ما تقدّم من ذنبه و ما تأخر فلم يدع الاجتهاد بأبي هو و أمي حتى ورم قدمه و انتفخ ساقه و قيل له تفعل هذا و قد غفر اللَّه لك ما تقدّم من ذنبك و ما تأخّر فقال أفلا أكون عبدا شكورا ؟

فلمّا رأى جابر لا يغني قوله قال له يا ابن رسول اللَّه البقيا على نفسك فانّك من اسرة بهم يستدفع البلاء و يستكشف اللاواء و بهم يستمطر السماء

-----------
( 1 ) الشعراء : 3 .

[ 429 ]

فقال له يا جابر لا أزال على منهاج أبوي محمّد و عليّ صلَّى اللَّه عليه و آله مؤتسيا بهما حتى ألقاهما .

« و حاجاتهم خفيفة » دخل الصادق عليه السّلام حماما فقال له صاحبه نحميه لك ؟

فقال عليه السّلام لا أريد ( ان المؤمن خفيف المؤنة ) و قال أمير المؤمنين عليه السّلام لصعصعة بن صوحان انك خفيف المؤنة كثير المعونة .

« و أنفسهم عفيفة » و راودته التي هو في بيتها عن نفسِه و غلِّقتِ الأبوابَ و قالت هَيت لك قال معاذَ اللَّه انّه ربي أحسن مثواي انّه لا يفلح الظالمون 1 و أيضا . . . و لقد راودته عن نفسه فاستعصم و لئن لم يفعل ما آمره ليسجنن و ليكوناً من الصاغرين قال رب السجن أحب اليَّ أحب اليَّ ممّا يدعونني إليه . . . 2 .

و عدم العفة في البطن و الفرج يوجب النار قال النبي صلَّى اللَّه عليه و آله أكثر ما يلج به أمتي النار البطن و الفرج .

« صبروا أياما قليلة أعقبتهم راحة طويلة » كانوا عليهم السّلام يقولون لشيعتهم الخلّص ما بين أحدكم و الجنة الا ان يبلغ النفس ههنا أي الحلق .

و جزاهم بما صبروا جنّة و حريراً متكئين فيها على الأرائك لا يرون فيها شمساً و لا زمهريرا و دانيةً عليهم ظلالُها و ذُلّلت قطوفها تذليلا و يطاف عليهم بآنية من فضّة و أكوابً كانت قواريرا قواريرا من فضة قدّروها تقديرا و يسقون فيها كأساً كان مِزاجها زنجبيلا عيناً فيها تسمى سلسبيلا و يطوف عليهم ولدان مخلّدون إذا رأيتهم حسبتهم لؤلؤاً منثوراً و إذا رأيت ثم رأيت نعيماً و ملكاً كبيراً عاليهم ثيابُ سندسٍ خضرٌ و استبرقٌ و حلّوا أساور من فضة و سقاهم ربّهم شراباً طهوراً ان هذا كان لكم جزاءً

-----------
( 1 ) يوسف : 23 .

-----------
( 2 ) يوسف : 32 33 .

[ 430 ]

و كان سعيكم مشكوراً 1 .

« تجارة مربحة » أي : هذه الأيام القصيرة .

« يسّرها لهم ربّهم » الدنيا مزرعة الآخرة و في الخبر تقول الملائكة كلّ ليلة من شهر رمضان لصائميه لقد جعتم قليلا و ستشبعون كثيرا .

« ارادتهم الدنيا » بتمكينهم منها .

« فلم يريدوها و اسرتهم » بشهواتها .

« ففدوا أنفسهم منها » بعدم حصول علقة لهم بها لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم . . . 2 .

و في الديوان المنسوب إليه عليه السّلام :

لقد خاب من غرته دنيا دنية
و ما هي ان غرت قرونا بطائل

اتتنا على زي العزيز بثينة
و زينتها في مثل تلك الشمائل

فقلت لها غري سواي فانني
عزوف عن الدنيا و لست بجاهل

فغري سواي انني غير راغب
لمّا فيك من عزّ و ملك و نائل

و قد قنعت نفسي بما قد رزقته
فشانك يا دنيا و أهل الغوائل

فاني أخاف اللَّه يوم لقائه
و أخشى عتابا دائما غير زائل

و كان عليه السّلام يخاطب الدنيا بقوله « الي تعرضت ؟ أم اليّ تشوّقت ؟ لا حان حينك ، غرّي غيري فعيشك قصير و خطرك يسير و أملك حقير .

و قوله عليه السّلام ( اسرتهم ففدوا أنفسهم منها ) مع ان العارفين لا يقعون في حبالتها حتى يطلقوا أنفسهم منها نظير قوله عليه السّلام ( قد طلقتك ثلاثا ) مع انّه عليه السّلام لم يتزوجها حتى يطلقها و انما قال عليه السّلام ذلك لأن البشر لمّا كان بطبعه و قواه

-----------
( 1 ) الدهر : 12 22 .

-----------
( 2 ) الحديد : 23 .

[ 431 ]

في مظنّة الأسر و الوقوع في حبالتها زين للناس حبّ الشهوات من النساء و البنين و القناطير المقنطرة من الذهب و الفضة و الخيل المسوَّمة و الأنعام و الحرث ذلك متاع الحياة الدنيا و اللَّه عنده حسن المآب قل أؤنبئُكم بخيرٍ من ذلكم للذين اتقوا عند ربهم جنّاتٌ تجري من تحتها الأنهارُ خالدين فيها و أزواجٌ مطهّرة و رضوانٌ من اللَّه و اللَّه بصير بالعباد الذين يقولون ربَّنا اننا آمنا فاغفر لنا ذنوبنا و قنا عذاب النار الصابرين و الصادقين و القانتين و المنفقين و المستغفرين بالاسحار 1 و دفعوا تلك المقتضيات الناسوتية بالموانع اللاهوتية فكأنهم فدوا أنفسهم منها و طلقوها .

« أما الليل فصافّون أقدامهم » عن الصادق عليه السّلام كان في ما ناجى اللَّه تعالى موسى عليه السّلام كذب من زعم انّه يحبني فإذا جنّه الليل نام عني أليس كلّ حبيب يحب خلوة حبيبه ؟ ها أنا ذا يا ابن عمران مطّلع على أحبائي فإذا جنّهم الليل مثلت عقوبتي بين أعينهم يخاطبوني عن المشاهدة يا ابن عمران هب لي من قبلك الخشوع و من بدنك الخضوع و من عينيك الدموع و ادعني تجدني قريبا .

« و قال تعالى : تتجافى جُنوبهم عن المضاجع يدعون ربّهم خوفاً و طمعاً و ممّا رزقناهم ينفقون فلا تعلم نفس ما أُخفي لهم من قُرَّةِ أعينٍ جزاء بما كانوا يعملون 2 .

« تالين لأجزاء القرآن » في ( الكافي ) عنه عليه السّلام البيت الذي يقرأ فيه القرآن و يذكر اللَّه تعالى فيه تكثر بركته و تحضره الملائكة و تهجره الشياطين و يضي‏ء لأهل السماء كما تضي‏ء الكواكب لأهل الأرض و ان البيت الذي لا يقرأ فيه القرآن و لا يذكر اللَّه تعالى فيه تقلّ بركته و تهجره

-----------
( 1 ) آل عمران : 14 15 .

-----------
( 2 ) السجدة : 16 17 .

[ 432 ]

الملائكة و تحضره الشياطين .

و عن الصادق عليه السّلام البيت الذي يتلو المسلم فيه القرآن يتراياه أهل السماء كما يترايا أهل الأرض الكوكب الدريّ في السماء .

« يرتلونه ترتيلا » قال القمي في قوله تعالى : . . . و رتل القرآن ترتيلا 1 بيّنه تبيانا و لا تنثره نثر الرمل و لا تهذه هذّ الشعر و لكن اقرع به القلوب القاسية .

« يحزنون به أنفسهم » في ( الكافي ) عن الصادق عليه السّلام ان القرآن نزل بالحزن فاقرأوه بالحزن .

« و يستثيرون » أي : يثيرون من ( أثار الأرض ) ( به ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و سقط من ( المصرية ) .

« دواء دائهم » يا أيها الناس قد جاءَتكم موعظةٌ من ربكم و شفاءٌ لمّا في الصدور و هدىً و رحمة للمؤمنين 2 و ننزل من القرآن ما هو شفاء و رحمة للمؤمنين . . . 3 .

في ( تاريخ الطبري ) عن جابر الأنصاري قال خرجنا مع النبي صلَّى اللَّه عليه و آله في غزوة ذات الرقاع فأصاب رجل من المسلمين إمرأة من المشركين ، فلمّا انصرف النبي صلّى اللَّه عليه و آله قافلا أتى زوجها و كان غائبا فحلف ألا ينتهي حتى يهرق في أصحاب محمّد دما فخرج يتّبع أثر النبي صلّى اللَّه عليه و آله فنزل النبي صلّى اللَّه عليه و آله منزلا فقال من رجل يكلؤنا ليلتنا هذه ؟ فانتدب رجل من المهاجرين و رجل من الأنصار فقالا نحن ، قال فكونا بفم الشعب ، و كان صلّى اللَّه عليه و آله و أصحابه قد نزلوا الشعب من

-----------
( 1 ) المزمل : 4 .

-----------
( 2 ) يونس : 57 .

-----------
( 3 ) الاسراء : 82 .

[ 433 ]

بطن الوادي ، فلمّا خرج الرجلان إلى فم الشعب قال الأنصاري للمهاجري أي الليل تحب أن اكفيكه أوّله أو آخره ؟ قال أوّله فاضطجع المهاجري و قام الأنصاري يصلّي ، و أتى زوج المرأة فلمّا رأى شخص الرجل عرف انّه ربيئة القوم فرمى بسهم فوضعه فيه فنزعه الأنصاري و ثبت قائما يصلّي ثم رماه بآخر فوضعه فيه فنزعه أيضا و ثبت قائما يصلّي ثم عاد له بثالث فوضعه فيه فنزعه ثم ركع و سجد ثم أهب صاحبه ، فقال اجلس فقد أتيت فوثب المهاجري فلمّا رآهما الرجل عرف انّهم قد نذروا به و لمّا رأى المهاجري ما بالأنصاري من الدماء ، قال سبحان اللَّه أفلا أهببتني أوّل ما رماك ؟ قال كنت في سورة أقرأها فلم أحبّ أن أقطعها حتى أنفدها ، فلمّا تتابع عليّ الرمي ركعت فآذنتك و أيم اللَّه لو لا ان اضيع ثغرا أمرني النبي صلّى اللَّه عليه و آله بحفظه لقطع نفسي قبل أن اقطعها أو انفدها .

« فاذا مروا بآية فيها تشويق ركنوا إليها طمعا و تطلعت نفوسهم إليها شوقا » .

( ما ذكرت يوما لها من سمية
من الدهر إلاّ اعتاد عيني و اشل )

« و ظنّوا انها نصب أعينهم » برفع نصب ، و جوز بعضهم فيه النصب على الظرفية قال الفيروز آبادي ( و هذا نصب عيني ) بالضم و الفتح و الفتح لحن .

« و إذا مروا بآية فيها تخويف اصغوا » أي أمالوا إليها .

« مسامع قلوبهم » و من آداب التلاوة السؤال عند آيات الوعد و الاستعاذة عند آيات الوعيد .

هذا و قال الجاحظ روى محمد بن علي عليه السّلام عن النبي صلّى اللَّه عليه و آله قال إذا سألتم اللَّه فسلوه بباطن الكفين ، و إذا استعذتموه فاستعيذوه بظاهرهما 1 .

« و ظنوا ان زفير جهنم و شهيقها » قال الجوهري : الزفير أوّل صوت الحمار

-----------
( 1 ) الجاحظ ، البيان و التبيين 3 : 289 مكتبة الخانجي القاهرة .

[ 434 ]

و الشهيق آخره ، لأن الزفير إدخال النفس ، و الشهيق اخراجه و يقال الشهيق رد النفس ، و الزفير اخراجه .

« في أصول آذانهم » أي : أسفلها .

« فهم حانون » من ( حنيت ظهري ) .

« على أوساطهم » الكلام كناية عن الركوع فيجب فيه الانحناء بحد تصل به الكفان إلى الركبتين ، و من آدابه أن يكون بحيث لو صبّ الدهن على ظهره يبقى عليه .

« مفترشون لجباههم و أكفهم و ركبهم و أطراف أقدامهم » الكلام كناية عن السجود فيجب فيه وضع الأعضاء السبعة : الجبهة و الكفّين و الركبتين و إبهامي الرجلين على الأرض .

قال تعالى : محمّد رسول اللَّه و الذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلاً من اللَّه و رضواناً سيماهم في وجوههم من أثر السجود . . . 1 .

« يطلبون إلى اللَّه تعالى في فكاك رقابهم » و الذين يبيتون لربهم سجداً و قياماً و الذين يقولون ربنا اصرف عنّا عذاب جهنم ان عذابها كان غراماً انها ساءَت مستقراً و مقاماً 2 .

« و أما النهار فحلماء » عن الجهّال و عن الصادق عليه السّلام كان بالمدينة رجل بطّال يضحك الناس منه ، فقال : قد أعياني هذا الرجل يعني علي بن الحسين عليهما السّلام أن اضحكه ، فمر عليه السّلام و خلفه موليان له فجاء الرجل حتى انتزع رداءه من رقبته ثم مضى فلم يلتفت عليه السّلام إليه فاتبعوه ، و أخذوا الرداء منه

-----------
( 1 ) الفتح : 29 .

-----------
( 2 ) الفرقان : 64 66 .

[ 435 ]

و جاؤوا به إليه عليه السّلام فقال لهم : من هذا ؟ قالوا : بطّال يضحك أهل المدينة ، فقال :

قولوا له ان للَّه يوما يخسر فيه المبطلون .

« علماء » عن ايضاح العلاّمة عن خط محمد بن معد الموسوي مسندا عن سفيان بن عيينة ان الصادق عليه السّلام دخل على المنصور و عنده رجل من ولد الزبير و قد سأله فأمر له بشي‏ء فاستقله فاغضب المنصور ذلك فأقبل الصادق عليه السّلام على المنصور و قال لقد حدثني أبي عن أبيه علي بن الحسين عن علي بن أبي طالب قال قال النبي صلّى اللَّه عليه و آله : من أعطى عطية طيبة بها نفسه بورك للمعطي و المعطى ، فقال المنصور : و اللَّه لقد أعطيت و أنا غير طيب النفس بها و لقد طابت بحديثك هذا ، ثم أقبل على الزبيري فقال حدثني أبي عن أبيه عن جده قال النبي صلّى اللَّه عليه و آله من استقل قليل الرزق حرم كثيره ، فقال الزبيري و اللَّه لقد كان قليلا و لقد كثر عندي بحديثك هذا ، قال سفيان فلقيت الزبيري فسألته عن تلك العطية ، فقال : لقد كانت قليلة فبلغت في يدي خمسين ألف درهم ، قال سفيان مثل هؤلاء مثل الغيث حيث وقع نفع .

و في ( الأمالي ) كان أمير المؤمنين عليه السّلام كلّ بكرة يطوف في أسواق الكوفة سوقا سوقا ، و معه الدرة على عاتقه و كان لها طرفان و كانت تسمّى السبية فيقف على سوق سوق فينادي يا معشر التجار « قدموا الاستخارة ،

و تبركوا بالسهولة ، و اقتربوا من المبتاعين ، و تزيّنوا بالحلم ، و تناهوا عن الكذب و اليمين ، و تجافوا عن الظلم ، و انصفوا المظلومين و لا تقربوا الربا ، . . .

أَوْفوا المكيال و الميزان بالقسط و لا تبخسوا الناس أشياءهم و لا تعثَوْا في الأرضِ مفسدين 1 و يطوف في جميع الأسواق فيقولها ثم يقول :

تفني اللذاذة ممّن نال صفوتها
من الحرام و يبقى الاثم و العار

-----------
( 1 ) هود : 85 .

[ 436 ]

تبقى عواقب سوء في مغبتها
لا خير في لذة من بعدها النار

« أبرار أتقياء » عن الباقر عليه السّلام كان علي عليه السّلام إذا صلّى الفجر لم يزل معقبا إلى ان تطلع الشمس فإذا طلعت اجتمع إليه الفقراء و المساكين فيعطيهم و يعلّم باقي الناس الفقه و القرآن و قالوا دخل عقيل بعده عليه السّلام على معاوية فقال له اخبرني عن عسكري و عسكر أخيك فقد وردت عليهما فقال عقيل : مررت بعسكر أخي فإذا ليل كليل النبي صلّى اللَّه عليه و آله و نهار كنهار النبي صلّى اللَّه عليه و آله ما رأيت إلاّ مصلّيا و لا سمعت إلاّ قاريا و مررت بعسكرك فاستقبلني قوم من المنافقين ممّن نفر بالنبي صلّى اللَّه عليه و آله ليلة العقبة .

« قد براهم » من « بريت السهم » .

« الخوف برى القداح » جمع القدح بالكسر السهم قبل أن يراش و يركب عليه نصله .

في ( الكافي ) مر أمير المؤمنين عليه السّلام بمجلس فاذا هو بقوم بيض ثيابهم صافية ألوانهم كثير ضحكهم يشيرون إلى من يمر بهم ثم مر بمجلس الأوس و الخزرج فإذا قوم بليت منهم الأبدان و دقت منهم الرقاب و اصفرت منهم الألوان و قد تواضعوا فتعجب و دخل على النبي صلّى اللَّه عليه و آله فقال :

مررت بمجلس لآل فلان ثم وصفهم و مررت بمجلس للأوس و الخزرج فوصفهم ثم قال : و جميع مؤمنون فاخبرني بصفة المؤمن فقال :

عشرون خصلة في المؤمن فان لم تكن فيه لم يكمل ايمانه ان من أخلاق المؤمنين الحاضرون للصلاة ، و المسارعون إلى الزكاة ، و المطعمون المسكين ، و المحاسون على رأس اليتيم ، المطهرون أطهارهم ، المتزرون على أوساطهم ، الذين ان حدّثوا لم يكذبوا ، و إذا وعدوا لم يخلفوا ، و إذا ائتمنوا لم يخونوا ، و ان تكلّموا صدقوا ، رهبان بالليل ، أشداء بالنهار ، قائمون الليل ،

[ 437 ]

صائمون النهار ، لا يؤذون جارا ، و لا يتأذى بهم جار ، الذين مشيهم على الأرض هون ، و خطاهم إلى بيوت الأرامل و على أثر الجنائز .

« ينظر إليهم الناظر فيحسبهم مرضى و ما بالقوم من مرض » روى ( صفات الشيعة ) عن أبي جعفر عليه السّلام قال : شيعة علي الشاحبون الناحلون الذابلون 1 .

« و يقول قد خولطوا » أي : فسد عقلهم .

« و لقد خالطهم » أي : شوشهم .

« أمر عظيم » ذكر النار و الجنة و خوف اللَّه تعالى .

ابى حب لبنى ان يرى بي صحة
مدى الدهر أو يرجو حياتي آمل

في الحلية في الثوري عن النبي صلّى اللَّه عليه و آله كان الناس يعودون داود عليه السّلام يظنون به مرضا و ما به شي‏ء إلاّ الخوف من اللَّه و الحياء 2 .

و في ( الكشي ) بكى أبو ذر من خشية اللَّه حتى اشتكى عينيه فخافوا عليهما فقيل له يا أبا ذر لو دعوت اللَّه في عينيك فقال اني عنهما لمشغول و ما عناني أكثر فقيل له و ما شغلك عنهما ؟ قال العظيمتان : الجنّة و النار .

و فيه مر سلمان على الحدادين بالكوفة و إذا شاب قد صرع و الناس قد اجتمعوا حوله فقالوا له : هذا الشاب قد صرع فلو جئت فقرأت في اذنه فجاء سلمان ، فلمّا دنا منه رفع رأسه فنظر إليه فقال ليسي في شي‏ء ممّا يقول هؤلاء لكني مررت بهؤلاء الحدادين فذكرت قوله تعالى و لهم مقامع من حديد 3 فاتخذه سلمان أخا فلم يزل معه حتى مرض الشاب فجاء سلمان فجلس عند رأسه في الموت فقال : يا ملك الموت ارفق بأخي فقال يا أبا عبد اللَّه : اني بكلّ

-----------
( 1 ) صفات الشيعة للصدوق : 13 حديث 24 .

-----------
( 2 ) حلية الأولياء لأبي نعيم الاصفهاني 7 : 137 ، أخرجه عن ابن عمر دار الكتب العلمية .

-----------
( 3 ) الحج : 21 .

[ 438 ]

مؤمن رفيق و في دعاء عرفة لأبي عبد اللَّه الحسين عليه السّلام حاجتي التي ان أعطيتني لا يضرني ما منعتني فكاك رقبتي .

« لا يرضون من أعمالهم القليل ، و لا يستكثرون الكثير » عن الفتح قال الزهري دخلت مع علي بن الحسين عليه السّلام على عبد الملك ، فاستعظم عبد الملك ما رأى من أثر السجود بين عينيه ، فقال له : لقد بيّن عليك الاجتهاد ، و لقد سبق لك من اللَّه الحسنى و أنت بضعة من النبي صلّى اللَّه عليه و آله قريب النسب ، و كيد السبب ، و أنك لذو فضل عظيم على أهل بيتك ، و ذوي عصرك و لقد أوتيت من الفضل و العلم و الدين و الورع ما لم يؤته أحد مثلك و لا قبلك ، إلاّ من مضى من سلفك ، و أقبل يثني عليه و يطريه ، فقال عليه السّلام له كلّ ما وصفته و ذكرته من فضل اللَّه سبحانه و تأييده و توفيقه ، فأين شكره على ما أنعم ؟ كان النبي صلّى اللَّه عليه و آله يقف في الصلاة حتى ترم قدماه ، و يظمأ في الصيام حتى يعصب فوه ، فقيل له : ألم يغفر لك اللَّه ما تقدّم من ذنبك و ما تأخر ؟ فيقول : « أ فلا أكون عبدا شكورا ؟ » و اللَّه لو تقطعت أعضائي و سالت مقلتاي على صدري لن أقوم للَّه تعالى بشكر عشر العشير من نعمة واحدة من جميع نعمه التي لا يحصيها العادّون ، و يبلغ حد نعمة منها على جميع حمد الحامدين ، لا و اللَّه لا يراني اللَّه يشغلني شي‏ء من شكره و ذكره في ليل و لا نهار ، و لا اعلان و لا اسرار ، و اللَّه لو لا أن لأهلي عليَّ حقا ، و لساير الناس من خاصهم و عامّهم عليّ حقوقا لا يسعني إلاّ القيام بها حسب الوسع و الطاقة ، لرميت بطرفي إلى السماء ، و بقلبي إلى اللَّه ثم لم أرددهما حتى يقضي اللَّه على نفسي ، و هو خير الحاكمين و بكى عليه السّلام فبكى عبد الملك و قال شتان بين عبد طلب الآخرة و سعى لها سعيها ، و بين من طلب الدنيا لم يبال من أين جاءته و ماله في الآخرة من خلاق 1 .

-----------
( 1 ) بحار الأنوار للمجلسي 46 : 57 رواية ( 1 ) .

[ 439 ]

« فهم لأنفسهم متهمون » و أصل ( متهمون ) ( موتهمون ) .

قال مثل يوسف الصديق و ما أُبرى‏ء نفسي ان النفس لامارة بالسوء إلاّ ما رحم ربي ان ربي غَفورٌ رحيم 1 .

« و من أعمالهم مشفقون » أي : حذرون لتعديه بمن .

ان الذين هم من خشية ربهم مشفقون و الذين هم بايت رَبهم يؤمنون و الذين هم بربهم لا يشركون و الذين يؤتون ما آتوا و قلوبهم وجلة انّهم إلى ربهم راجعون أُولئك يسارعون في الخيرات و هم لها سابقون 2 .

« إذا زكي أحدهم خاف ممّا يقال له ، فيقول أنا أعلم بنفسي من غيري و ربي أعلم بي من نفسي » أثنى رجل على عارف ، فقال : أن عبدك هذا تقرّب الي بمقتك ، و أنا أشهدك على مقته و قال ابن أبي الحديد هذا مثل قوله عليه السّلام لمن زكّاه نفاقا « أنا دون ما تقول و فوق ما في نفسك » و هو كما ترى فان هذا في مقام و ذاك في مقام .

هذا و كان المقداد عند عثمان فجعل رجل يثني على عثمان و جعل المقداد يحثو في وجه الرجل التراب ، فقال عثمان للمقداد : ما تفعل ؟ فقال المقداد سمعت النبي صلّى اللَّه عليه و آله يقول « احثوا في وجوه المداحين التراب » .

« اللّهم لا تؤاخذني بما يقولون و اجعلني أفضل ممّا يظنون و اغفر لي ما لا يعلمون » قال : إبن أبي الحديد هذا مفرد مستقل بنفسه منقول عنه عليه السّلام انّه قال لقوم مر عليهم ، و هم مختلفون في أمره فمنهم الحامد له ، و منهم الذام ، فقال :

« اللّهم لا تؤاخذني » الخ و معناه اللّهم ان كان ما ينسبه الذامون اليّ من

-----------
( 1 ) يوسف : 53 .

-----------
( 2 ) المؤمنون : 57 61 .

[ 440 ]

الأفعال الموجبة للذم حقا فلا تؤاخذني بذلك ، و أغفر لي ما لا يعلمونه من أفعالي ، و ان كان ما يقوله الحامدون حقّا فاجعلني أفضل ممّا يظنون » .

قلت : بل لا ريب انّه غير مستقل ، و انّه جزء مقول المتقين كقولهم ( أنا أعلم بنفسي من غيري و ربي أعلم بي من نفسي ) و قد عرفت من أسانيد الخطبة انّه جزؤها و قال : ابن أبي الحديد ما قال لزعمه ان الرضي لا يراعي الربط ، فقال ما قال باجتهاده ، و ان فرض انّه رأى خبرا بما قال من مروره عليه السّلام بجمع بعضهم حامد له ، و بعضهم ذام ، و قال هذا الكلام فهو لأن قول هذا الكلام من صفات جميع المتقين ، و هو امامهم لا ان المراد به هنا ما قال إلاّ ان هذا الكلام لا يناسب ان يقال إلاّ لمن زكي ، و أما لو ذم أحدهم باطلا فالمناسب له هو ما قاله السجاد عليه السّلام للمثنّى .

ففي ( الإرشاد ) ، وقف الحسن بن الحسن على علي بن الحسين عليه السّلام فاسمعه فلمّا انصرف قال لجلسائه . لقد سمعتم ما قال هذا الرجل ؟ و أنا أحب أن تبلغوا معي إليه حتى تسمعوا مني ردي عليه ، فقالوا : نفعل و كنّا نحب أن تقول له و تقول فأخذ نعليه و مشى و هو يقول : . . . و الكاظمين الغيظ و العافين عن الناس و اللَّه يحب المحسنين 1 فعلموا أنّه لا يقول له سيئا فخرج حتى أتى منزل الرجل فصرخ به ، فقالوا له هذا علي بن الحسين عليه السّلام فخرج متوثبا للشرّ و هو لا يشك انّه انما جاء مكافيا له على بعض ما كان منه فقال عليه السّلام له يا أخي كنت وقفت على آنفا و قلت فان كنت قلت ما في فاستغفر اللَّه منه ، و ان كنت قلت ما ليس في فغفر اللَّه لك فقبّل الرجل بين عينيه ، و قال بل قلت فيك ما ليس فيك و أنا أحق به .

« فمن علامة أحدهم انك ترى له قوّة في دين » أرادت قريش منع النبي صلّى اللَّه عليه و آله

-----------
( 1 ) آل عمران : 134 .

[ 441 ]

عن دعوته بتزويجه أجمل بناتهم و اعطاءه أكثر أموالهم ، و جعله ملكهم ، فقال :

لو وضعوا الشمس في يميني و القمر في شمالي ما أدع دعوتي كما رواه الطبري و قال الحسين عليه السّلام لو لم يبق لي ملجأ في الدنيا لا أبايع يزيد بن معاوية .

و أراد عثمان أن يكفّ أبا ذر عن أمره بالمعروف و نهيه عن المنكر بإرسال مال له فلم يتيسر له ذلك كما رواه الكشي .

« و حزما في لين » في ( الكافي ) عن الصادق عليه السّلام ان العلم خليل المؤمن و الحلم وزيره ، و الصبر أمير جنوده ، و الرفق أخوه ، و اللين ولده .

« و ايمانا في يقين » في ( الكافي ) صلّى النبي صلّى اللَّه عليه و آله الصبح بالناس فنظر إلى شاب مصفرا لونه قد نحف جسمه ، و غارت عينه فقال له : كيف أصبحت ؟ قال أصبحت موقنا ، فقال صلّى اللَّه عليه و آله لكلّ يقين حقيقة ، قال يقيني أحزنني ، و أسحر ليلي ،

و أظمأ هواجري فقال صلّى اللَّه عليه و آله هذا عبد نوّر اللَّه قلبه بالايمان .

« و حرصا في علم » قال تعالى لنبيّه صلّى اللَّه عليه و آله . . . و قل رب زدني علما 1 و كما لا يشبع طالب الدنيا منها كذلك لا يشبع طالب العلم منه ، و قال تعالى :

يرفع اللَّه الذين آمنوا مِنْكُمْ و الذين اوتوا العلم درجات . . . 2 ، . . . هل يستوي الذين يعلمون و الذين لا يعلمون انما يتذكر أولوا الألباب 3 .

« و قصدا في غنى » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله من الثلاث المنجيات :

القصد في الغنى و عنه عليه السّلام القصد مثراة و السرف متواة .

و عن الصادق عليه السّلام لو أن رجلا انفق ما في يديه في سبيل من سبل اللَّه ما

-----------
( 1 ) طه : 114 .

-----------
( 2 ) المجادلة : 11 .

-----------
( 3 ) الزمر : 9 .

[ 442 ]

كان أحسن ، و لا وفق ، أليس يقول تعالى : . . . و لا تلقوا بأيديكم إلى التهلكة و احسنوا ان اللَّه يحبّ المحسنين 1 يعني المقتصدين .

و عنه عليه السّلام في قوله تعالى : . . . و آتوا حقّه يومَ حصاده ، و لا تسرفوا انّه لا يحب المسرفين 2 كان لرجل أنصاري حرث و كان اخذا أخذه يتصدّق به و يبقى هو و عياله بغير شي‏ء ، فجعل تعالى ذلك سرفا .

و عنه عليه السّلام ان النبي صلّى اللَّه عليه و آله كان لا يسأله أحد من الدنيا شيئا إلاّ أعطاه ،

فأرسلت إليه امرأة أبنا لها و قالت له انطلق إليه و أسأله فان قال لك ليس عندنا شي‏ء ، فقل اعطني قميصك ، ففعل فرمى النبي صلّى اللَّه عليه و آله بقميصه إليه فأدبه اللَّه عز و جل على القصد فقال : و لا تجعل يدك مغلولةً إلى عنقك و لا تبسطها كلَّ البسطِ فتقعدَ ملوماً محسوراً 3 .

و عنه عليه السّلام أربعة لا يستجاب لهم ، أحدهم رجل كان له مال فأفسده فيقول يا رب ارزقني فيقول عز و جل ألم آمرك بالاقتصاد .

« و خشوعا في عبادة » في ( الكافي ) : كان علي بن الحسين عليه السّلام إذا قام في الصلاة تغيّر لونه فإذا سجد لم يرفع رأسه حتى يرفضّ عرقا و كان كأنّه ساق شجرة لا يتحرّك منه شي‏ء إلاّ ما حرّكت الريح منه .

و عن أبي جعفر عليه السّلام إذا قمت في الصلاة فعليك بالاقبال على صلاتك فانما يحسب لك منها ما أقبلت عليه .

« و تجمّلا في فاقة » و لا يبعد كون هذا بعد ( و قصدا في غنى ) فاخر و كيف كان ففي الأسد طوى مالك بن سنان أبو أبي سعيد الخدري ثلاثا و لم يسأل

-----------
( 1 ) البقرة : 195 .

-----------
( 2 ) الانعام : 141 .

-----------
( 3 ) الاسرء : 29 .

[ 443 ]

أحدا شيئا فقال النبي صلّى اللَّه عليه و آله من أراد أن ينظر إلى العفيف المسألة فلينظر إلى مالك و في المجمع في قوله تعالى : للفقراء الذين احصروا في سبيل اللَّه لا يستطيعون ضربا في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس الحافا . . . 1 قال أبو جعفر عليه السّلام نزل في أصحاب الصفة و كذلك رواه الكلبي عن ابن عباس و هم نحو من أربعمأة رجل لم يكن لهم مساكن بالمدينة و لا عشائر يأوون إليهم فجعلوا أنفسهم في المسجد و قالوا نخرج في كلّ سرية يبعثها النبي صلّى اللَّه عليه و آله فحث اللَّه الناس عليهم ، فكان الرجل إذا أكل و عنده فضل أتاهم به إذا أمسى 2 .

« و صبرا في شدّة » . . . و الصابرين في البأساء و الضرّاء و حين البأس أولئك الذين صدقوا و أولئك هم المتّقون 3 .

« و طلبا من حلال » في ( الكافي ) عن الصادق عليه السّلام لا خير في من لا يحب جمع المال من حلال يكفّ به وجهه و يقضي به دينه و يصل به رحمه .

و عنه عليه السّلام أوحى اللَّه تعالى إلى داود عليه السّلام انك نعم العبد لو لا انك تأكل من بيت المال و لا تعمل بيدك شيئا فبكى أربعين صباحا فأوحى اللَّه تعالى إلى الحديد ان لن لعبدي فلان له فكان يعمل كلّ يوم درعا فيبيعها بألف درهم فعمل ثلاثمائة و ستين درعا فباعها بثلاثمائة و ستين ألفا و استغنى من بيت المال .

و عن اسباط بن سالم قال سألني أبو عبد اللَّه عليه السّلام عن عمر بن مسلم فقلت صالح و لكنه ترك التجارة .

-----------
( 1 ) البقرة : 273 .

-----------
( 2 ) مجمع البيان للطبرسي 1 : 387 ، دار احياء التراث العربي بيروت .

-----------
( 3 ) البقرة : 177 .

[ 444 ]

فقال عليه السّلام عمل الشيطان ثلاثا أما علم ان النبي صلّى اللَّه عليه و آله اشترى عيرا أتت من الشام فاستفضل فيها ما قضى دينه و قسّم في قرابته يقول عز و جل :

رجال لا تلهيهم تجارةٌ و لا بيعٌ عن ذكر اللَّه و إِقامِ الصلاة و إِيتاءِ الزكاة يخافون يوماً تتقلّب فيه القلوبُ و الأبصارُ ليجزيَهُم اللَّهُ أحسنَ ما عملوا و يزيدَهم من فضله . . . 1 يقول القصّاص ان القوم لم يكونوا يتّجرون كذبوا و لكنهم لم يكونوا يدعون الصلاة في ميقاتها و هو أفضل ممّن حضر الصلاة و لم يتّجر .

و عن محمد بن عذافر أعطى أبو عبد اللَّه عليه السّلام أبي الفا و سبعمائة دينار فقال له اتّجر لي بها ثم قال اما انّه ليس له رغبة في ربحها و ان كان الربح مرغوبا فيه و لكني أحببت ان يراني اللَّه تعالى معترضا لفوائده فربحت له فيه مائة دينار ثم لقيته فأخبرته ففرح فرحا شديدا ثم قال اثبتها في رأس مالك .

و عن أبي بصير ، سمعت أبا عبد اللَّه عليه السّلام يقول اني لأعمل في بعض ضياعي حتى أعرق و ان لي من يكفيني ليعلم اللَّه عز و جل اني أطلب الرزق الحلال .

و عنه عليه السّلام : ان أمير المؤمنين عليه السّلام اعتق ألف مملوك من كديده عليه السّلام .

و عنه عليه السّلام ان محمد بن المنكدر كان يقول ما كنت أرى ان علي بن الحسين عليه السّلام يدع خلفا أفضل منه حتى رأيت ابنه محمد بن علي فاردت أن أعظه فوعظني كنت خرجت في ساعة حارة إلى بعض نواحي المدينة فلقيته و كان رجلا بادنا ثقيلا و هو متّكى‏ء على غلامين أسودين أو موليين فقلت في نفسي سبحان اللَّه شيخ من قريش في هذه الساعة على هذه الحال في طلب الدنيا أما لأعظنه فدنوت منه فسلّمت عليه فردّ علي بنهر و هو يتصابّ عرقا

-----------
( 1 ) النور : 37 38 .

[ 445 ]

فقلت شيخ من أشياخ قريش في هذه الساعة على هذه الحال في طلب الدنيا أرأيت لو جاءك أجلك و أنت على هذه الحال ما كنت تصنع ؟ فقال :

لو جاءني الموت و أنا على هذه الحال جاءني و أنا في طاعة من طاعة اللَّه أكفّ بها نفسي و عيالي عنك و عن الناس و انما كنت أخاف ان لو جاءني الموت و أنا على معصية من معاصي اللَّه عز و جل فقلت : صدقت يرحمك اللَّه أردت أن أعظك فوعظتني .

و عن علي بن أبي حمزة قال : رأيت أبا الحسن عليه السّلام يعمل في أرض له ، قد استنقعت قدماه في العرق ، فقلت : جعلت فداك أين الرجال ؟ فقال : قد عمل باليد في أرضه من هو خير مني و من أبي ؟

فقلت : و من هو فقال : النبي و أمير المؤمنين و آبائي عليهم السّلام كلّهم كانوا قد عملوا بأيديهم ، و هو من عمل النبيين و المرسلين و الأوصياء و الصالحين .

و عن أبي جعفر عليه السّلام من طلب الدنيا استغناء عن الناس و سعيا على أهله و تعطفا على جاره لقي اللَّه تعالى يوم القيامة و وجهه مثل القمر ليلة البدر .

و عن خالد بن نجيح ، قال قال أبو عبد اللَّه عليه السّلام : اقرئوا من لقيتم من أصحابكم السّلام ، و قولوا لهم : ان فلان بن فلان يقرئكم السّلام ، و يقول لكم عليكم بتقوى اللَّه و ما ينال به ما عند اللَّه اني و اللَّه ما آمركم إلاّ بما نأمر به أنفسنا فعليكم بالجد و الاجتهاد و إذا صليتم الصبح فانصرفتم فبكروا في طلب الرزق و اطلبوا الحلال فان اللَّه عز و جل سيرزقكم و يعينكم عليه .

و عن أبي جعفر عليه السّلام قال النبي صلّى اللَّه عليه و آله العبادة سبعون جزءا أفضلها طلب الحلال و في الخبر طلب العلاء بن كامل و كليب الصيداوي من أبي عبد اللَّه عليه السّلام ان يدعو لهما للرزق فقال عليه السّلام لا أدعو لكما اطلبا كما أمركما اللَّه تعالى و قال عليه السّلام من قعد في بيته و قال لأصلِّينَّ و أصومنّ و أعبد ربي فاما

[ 446 ]

رزقي فسيأتيني ، فهو أحد الثلاثة الذين لا يستجاب لهم .

« و نشاطا في هدى » لا كالمنافقين الذين قال تعالى فيهم . . . و إذا قاموا إلى الصلاة قاموا كسالى . . . 1 .

هذا و في الصحاح « و الناشطات نشطا » يعني النجوم تنشط من برج إلى برج كالثور الناشط من بلد إلى بلد و النشيطة ما يغنمه الغزاة في الطريق قبل البلوغ إلى الموضع الذي قصدوه ، و الانشوطة عقد يسهل انحلالها مثل عقدة التكة .

« و تحرجا عن طمع » لادائه إلى الطبع .

و في ( الكافي ) عن أبي جعفر عليه السّلام بئس العبد عبد له طمع يقوده .

و عن أبي عبد اللَّه عليه السّلام ما أقبح بالمؤمن ان تكون له رغبة تذلّه .

« يعمل الأعمال الصالحة و هو على و جل » أي : خوف ، قال الجوهري المستقبل من ( و جل ) يوجل و يأجل و ييجل و يبجل بكسر الياء و كذلك في ما أشبهه من المثال .

و الأصل في كلامه عليه السّلام قوله تعالى : و الذين يُؤتونَ ما آتوا و قلوبهم وجلة انهم إلى ربِّهم راجعون 2 .

« يمسي و همّه الشكر » في الكشاف كان نوح إذا أكل قال الحمد للَّه الذي أطعمني و لو شاء أجاعني ، و إذا احتذا قال الحمد للَّه الذي حذاني و لو شاء أحفاني ، و إذا قضى حاجته قال الحمد للَّه الذي أخرج عني أذاه في عافية ، و لو شاء حبسه قال تعالى فيه : . . . انه كانَ عبداً شكوراً 3 .

-----------
( 1 ) النساء : 142 .

-----------
( 2 ) المؤمنون : 60 .

-----------
( 3 ) الاسراء : 3 .

[ 447 ]

« و يصبح و همّه الذكر » عن النبي صلّى اللَّه عليه و آله يقول اللَّه تعالى يا ابن آدم اذكرني بعد الغداة ساعة و بعد العصر ساعة أكفك ما أهمك .

« يبيت حذرا » و عنه عليه السّلام ان المؤمن لا يصبح إلاّ خائفا ، و ان كان محسنا ،

و لا يمسي إلاّ خائفا و ان كان محسنا لأنّه بين أمرين وقت قد مضى لا يدري ما اللَّه صانع به ، و بين أجل قد اقترب لا يدري ما يصيبه من الهلكات الخبر و لنعم ما قيل بالفارسية :

رس كشته از بسكه شب رانده‏اند
سحرگه خروشان كه وا مانده‏اند

« و يصبح فرحا » و يقول الحمد للَّه الذي رد علي روحي أحمده و أعبده .

« حذرا لمّا حذر من الغفلة » بيان لقوله ( يبيت حذرا ) و اشارة إلى قوله تعالى : أ فأَمن أهل القرى أن يأتيهم بأسنا بياتاً و هم نائمون أو أمن أهل القرى أن يأتيهم بأسنا ضحىً و هم يلعبون أفامنوا مكر اللَّه فلا يأمن مكر اللَّه إلاّ القوم الخاسرون 1 .

« و فرحا بما أصاب من الفضل و الرحمة » استدل له بقوله تعالى : قل ان الفضل بيد اللَّه يؤتيه من يشاء و اللَّه واسع عليم يختص برحمته من يشاء و اللَّه ذو الفضل العظيم 2 .

« و ان استصعبت عليه نفسه في ما يكره لم يعطها سؤلها في ما تحب » في تاج الجاحظ كان اردشير قد وكل غلامين ذكيين لا يفارقان مجلسه بحفظ الفاظه عند الشرب و المنادمة ، أحدهما يملي و الآخر يكتب حرفا حرفا و هذا انما يفعلانه إذا غلب على الملك السكر فإذا أصبح و رفع عن وجهه الحجاب قرأ عليه الكاتب كلّ ما لفظ به في مجلسه إلى أن نام فإذا قرى‏ء عليه ما أمر به الزامر

-----------
( 1 ) الاعراف : 97 99 .

-----------
( 2 ) آل عمران : 73 74 .

[ 448 ]

و مخالفة الزامر أمره دعا بالزامر فخلع عليه و جزاه الخير و قال أصبت في ما فعلت و اخطأ الملك في ما أمرك به فهذا ثواب صوابك و كذلك العقوبة لمن أخطأ و عقوبتي ان لا نزمزم اليوم إلاّ على خبز الشعير و الجبن فلم يطعم في يومه ذلك غيرهما .

« قرّة عينه في ما لا يزول » كان النبي صلّى اللَّه عليه و آله يقول : قرّة عيني في الصلاة .

« و زهادته في ما لا يبقى » زيِّن للناس حبّ الشهوات من النساء و البنين و القناطير المقنطرة من الذهب و الفضة و الخيل المسوّمة و الأنعام و الحرث ذلك متاع الحياة الدنيا . . . 1 و الباقيات الصالحات خير عند ربك ثواباً و خير أملاً 2 .

« يمزج الحلم بالعلم » في ( الكافي ) عن الرضا عليه السّلام لا يكون الرجل عابدا حتى يكون حليما » .

و عن الصادق عليه السّلام إذا وقع بين رجلين منازعة نزل ملكان فيقولان للسفيه منهما قلت و قلت و أنت أهل لمّا قلت و ستجزي بما قلت و يقولان للحليم منهما صبرت و حلمت و سيغفر اللَّه لك ان أتممت فان رد الحليم ارتفع الملكان .

و عن النبي صلّى اللَّه عليه و آله ما جمع شي‏ء إلى شي‏ء أفضل من حلم إلى علم .

« و القول بالعمل » قالوا لئلا يدخل في قوله تعالى : يا أيها الذين آمنوا لِمَ تقولون ما لا تفعلون كبر مقتا عند اللَّه أن تقولوا ما لا تفعلون 3 .

و ما ورد في تفسير قوله تعالى : فكبكبوا فيها هم و الغاون 4 ان

-----------
( 1 ) آل عمران : 14 .

-----------
( 2 ) الكهف : 46 .

-----------
( 3 ) الصف : 2 3 .

-----------
( 4 ) الشعراء : 94 .

[ 449 ]

الغاوين قوم وصفوا عدلا بألسنتهم ثم خالفوه إلى غيره و قال ابن أبي الحديد هو كقول الأحوص .

و أراك تفعل ما تقول و بعضهم
مذق اللسان يقول ما لا يفعل

« تراه قريبا أمله » قالوا لأن بعد الأمل من نسيان الآخرة ، و هو متذكرها أبدا .

« قليلا زلله » . . . و يجزي الذين أحسنوا بالحسنى الذين يجتنبون كبائر الاثم و الفواحش إلاّ اللمم . . . 1 .

« خاشعا قلبه » اللَّه نزل أحسن الحديث كتاباً متشابهاً مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم و قلوبهم إلى ذكر اللَّه . . . 2 .

« قانعة نفسه » في ( الكافي ) عن أبي عبد اللَّه عليه السّلام ينبغي للمؤمن أن يكون فيه ثمان خصال : و قور عند الهزاهز ، صبور عند البلاء ، شكور عند الرخاء ،

قانع بما رزقه اللَّه ، لا يظلم الاعداء ، و لا يتحامل للأصدقاء ، بدنه منه في تعب ،

و الناس منه في راحة .

« منزورا » أي : قليلا .

« أكله » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله المؤمن يأكل في معاء واحد و المنافق في سبعة أمعاء .

و عنه صلّى اللَّه عليه و آله أطولكم جشاء في الدنيا أطولكم جوعا في الآخرة ، و في ( الاسد ) أكل أبو جحيفة ثريدة بلحم فأتى النبي صلّى اللَّه عليه و آله و هو يتجشأ فقال صلّى اللَّه عليه و آله :

اكفف جشاءك أبا جحيفة فان أكثرهم شبعا في الدنيا أكثرهم جوعا يوم القيامة قال فما أكل أبو جحيفة مل‏ء بطنه حتى فارق الدنيا كان إذا تعشى لا

-----------
( 1 ) النجم : 31 32 .

-----------
( 2 ) الزمر : 23 .

[ 450 ]

يتغدّى و إذا تغدى لا يتعشى .

و عن الصادق الأكل على الشبع يورث البرص .

و عنه عليه السّلام كلّ داء من التخمة ما خلا الحمّى فانها ترد ورودا و قال عليه السّلام ثلث البطن للطعام ، و ثلث للشراب ، و ثلث للنفس ، و لا تسمنوا تسمن الخنازير للذبح .

و عنه عليه السّلام أقرب ما يكون العبد من اللَّه تعالى إذا خف بطنه و أبغض ما يكون العبد إذا امتلأ بطنه .

و عنه عليه السّلام علامات المؤمن أربع نومه كنوم الغرقى و أكله كأكل المرضى و بكاؤه كبكاء الثكلى و قعوده كقعود المواثب و قال ابن أبي الحديد قال أعشى باهلة :

تكفيه فلذة لحم ان ألم بها
من الشواء و يكفي شربه الغمر

و قال متمم بن نوير :

لقد كفن المنهال تحت ردائه
فتى غير مبطان العشيات أروعا

« سهلا أمره » في ( الكافي ) أتى حارث بن الأعور أمير المؤمنين عليه السّلام و قال له : أحب أن تكرّمني بأن تأكل عندي فقال عليه السّلام له على أن لا تتكلّف لي شيئا و دخل فأتاه الحارث بكسر فجعل عليه السّلام يأكل فقال الحارث ان معي دراهم و أظهرها في كميه فان أذنت اشتريت شيئا ، فقال عليه السّلام هذه ممّا في بيتك و رواه الكشي و فيه قال عليه السّلام : على شرط ألا تدخرني شيئا ممّا في بيتك ، و لا تكلّف لي شيئا ممّا وراء بابك ، قال نعم فدخل يتحرّف و يحب أن يشتري له و هو يظن انّه لا يجوز له إلى أن قال قال : فهذه ممّا في بيتك 1 .

« حريزا » أي : حصينا .

-----------
( 1 ) الكافي للكليني 6 : 428 رواية 2 .

[ 451 ]

« دينه » في ( الخبر ) المؤمن دينه أشدّ من الجبال الراسية و ذلك لضنته بدينه و شحه عليه .

« ميتة شهوته » و الذين هم لفروجهم حافظون إلاّ على أزواجهم أو ما ملكت ايمانهم فانهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون 1 .

و في ( الخبر ) أكثر ما يدخل به أمتي النار الأجوفان : البطن و الفرج .

« مكظوما غيظه » و سارعوا إلى مغفرة من ربكم ، و جنّة عرضها السماوات و الأرض أعدت للمتقين الذين ينفقون في السراء و الضراء و الكاظمين الغيظ و العافين عن الناس و اللَّه يحبّ المحسنين 2 .

و عن السجاد عليه السّلام ما أحب ان لي بذل حمر النعم ، و ما تجرعت من جرعة أحب اليّ من جرعة غيظ لا أكافي بها صاحبها .

« و الخير منه مأمول » في ( المناقب ) كان علي بن الحسين عليه السّلام إذا جنّه الليل و هدأت العيون قام إلى منزله فجمع ما بقي فيه من قوت أهله ، و جعله في جراب و رمى به في عاتقه و خرج إلى دور الفقراء ، و هو متلثم و يفرّق عليهم و كثيرا ما كانوا قياما على أبوابهم ينتظرونه فإذا رأوه تباشروا به و قالوا جاء صاحب الجراب و كان عليه السّلام يتصدّق بالكسر و اللوز فسئل عن ذلك فقرأ لن تنالوا البر حتى تنفقوا ممّا تحبون . . . 3 .

و عن ( الكافي ) احتضر عبد اللَّه بن عباس فاجتمع غرماؤه فطالبوه بدين لهم ، فقال لا مال عندي أعطيكم و لكن ارضوا بمن شئتم من ابني عمي علي بن

-----------
( 1 ) المؤمنون : 5 7 .

-----------
( 2 ) آل عمران : 133 134 .

-----------
( 3 ) آل عمران : 92 .

[ 452 ]

الحسين عليه السّلام و عبد اللّه بن جعفر فقال الغرماء عبد اللَّه بن جعفر متمول و علي بن الحسين عليه السّلام رجل لا مال له صدوق فهو أحبّ إلينا فارسل إليه فأخبره الخبر فقال عليه السّلام أضمن لكم المال إلى غلة و لم يكن له غلة فقال القوم قد رضينا و ضمنه فلمّا أتت الغلة أتاح اللَّه له المال فأوفاه .

« و الشر منه مأمون » في ( صفات الشيعة ) عن النبي صلّى اللَّه عليه و آله سمّي المؤمن مؤمنا لائتمان الناس إيّاه على أنفسهم و أموالهم ألا أنبئكم من المسلم ، المسلم من سلم الناس من يده و لسانه ألا أنبئكم من المهاجر ؟ المهاجر من هجر السيئات و ما حرّم اللَّه تعالى 1 .

و في ( الخصال ) عنه صلّى اللَّه عليه و آله ما عبد اللَّه بشي‏ء أفضل من العقل و لا يكون المؤمن عاقلا حتى تجتمع فيه عشر خصال ، الخير منه مأمول ، و الشرّ منه مأمون ، يستكثر قليل الخير من غيره ، و يستقل كثير الخير من نفسه ، و لا يسأم من طلب العلم طول عمره ، و لا يتبرم بطلب الحوائج قبله ، و الذلّ أحبّ إليه من العزّ ، و الفقر أحب إليه من الغنى ، نصيبه من الدنيا القوت ، و لا يرى أحدا إلاّ قال هو خير مني ، فإن رأى من هو خير منه تواضع له ليلحق به ، و إذا لقى الذي شرّ منه ، قال عسى خير هذا باطن و شره ظاهر ، و عسى ان يختم له بالخير ، فاذا فعل ذلك فقد ساد أهل زمانه .

« ان كان في الغافلين كتب في الذاكرين » لأن غفلته انما كانت لسانا و أما قلبا فهو ذاكرا للَّه أبدا ، و الأصل ذكر القلب لأنّه المنتج ، و ان كان خاليا عن ذكر اللسان .

« و ان كان في الذاكرين لم يكتب في الغافلين » لعدم كون ذكره بمجرد اللسان حتى يكون غير مفيد .

-----------
( 1 ) صفات الشيعة للصدوق : 31 حديث 43 .

[ 453 ]

« يعفو عمّن ظلمه و يعطي من حرمه و يصل من قطعه » في ( الكافي ) عن الصادق عليه السّلام ثلاث من مكارم الدنيا و الآخرة : تعفو عمّن ظلمك ، و تصل من قطعك ، و تحلم إذا جهل عليك .

و عن أبي جعفر عليه السّلام أتي النبي صلّى اللَّه عليه و آله باليهودية التي سمّت الشاة له فقال لها ما حملك على ما صنعت ؟ قالت : قلت ان كان نبيا لم يضره ، و ان كان ملكا أرحت الناس منه فعفا عنها .

و عن معتب كان الكاظم عليه السّلام في حايط له يصرم فنظرت إلى غلام له قد أخذ كارة من تمر ، فرمى بها وراء الحائط فأتيته فأخذته و ذهبت به إليه ، فقال له أتجوع ؟ قال لا ، قال افتعرى ؟ قال لا قال فلأي شي‏ء أخذت هذا ؟ قال اشتهيت ذلك ، قال اذهب فهي لك و قال خلوا عنه .

« بعيدا فحشه » كناية عن عدم صدور الفحش منه .

« لينا قوله » في ( الكافي ) عن الصادق عليه السّلام حد حسن الخلق ان تلين جناحك ، و تطيب كلامك ، و تلقى أخاك ببشر حسن .

« غائبا منكره حاضرا معروفه » و المؤمنون و المؤمنات بعضهم أولياء بعض يأمرون بالمعروف و ينهون عن المنكر و يقيمون الصلاة و يؤتون الزكاة و يطيعون اللَّه و رسوله أُولئك سيرحمهم اللَّه ان اللَّه عزيزٌ حكيمٌ .

« مقبلا خيره مدبرا شره » انما يؤمن بآياتنا الذين إذا ذكّروا بها خروا سجّداً و سبّحوا بحمد ربهم و هم لا يستكبرون تتجافى جنوبهم عن المضاجع يدعون ربهم خوفاً و طمعاً و ممّا رزقناهم ينفقون فلا تعلم نفس ما أخفي لهم من قرّة أعين جزاءً بما كانوا يعملون 1 . . . و إذا مروا باللغو

-----------
( 1 ) السجدة : 15 17 .

[ 454 ]

مروا كراما 1 و إذا خاطبهم الجاهلون قالوا سلاما 2 .

« في الزلازل وقور » قال ابن أبي الحديد يقال ان علي بن الحسين عليهما السّلام كان يصلّي فوقعت عليه حية فلم يتحرّك لها ثم انسابت بين قدميه ، فما حرّك أحديهما عن مكانه و لا تغيّر لونه .

« و في المكاره صبور » و لمّا رأى المؤمنون الأحزاب قالوا هذا ما وعدنا اللَّه و رسوله و صدق اللَّه و رسوله و ما زادهم إلاّ ايماناً و تسليماً 3 .

« و في الرخاء » مقابل الشدّة .

« شكور » لأن شكر المنعم واجب .

« لا يحيف » أي : لا يجور .

« على من يبغض » . . . و لا يجرمنَّكم شنآن قوم على ألاّ تعدلوا أعدلوا هو أقرب للتقوى . . . 4 .

« و لا يأثم في من يحب » يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء للَّه و لو على أنفسكم أو الوالدين و الأقربين ان يكن غنياً أو فقيراً فاللَّه أولى بهما فلا تتبعوا الهوى ان تعدلوا و ان تلووا أو تعرضوا فان اللَّه كان بما تعملون خبيرا 5 .

« يعترف بالحق قبل أن يشهد عليه » في ( الأغاني ) قال دعبل بلغني ان ثابت قطنته قال هذا البيت في نفسه و خطر بباله يوما :

لا يعرف الناس منه غير قطنة
و ما سواها من الأنساب مجهول

-----------
( 1 ) الفرقان : 72 .

-----------
( 2 ) الفرقان : 63 .

-----------
( 3 ) الاحزاب : 22 .

-----------
( 4 ) المائدة : 8 .

-----------
( 5 ) النساء : 135 .

[ 455 ]

و قال : هذا بيت سوف أهجي به أو معناه و أنشده جماعة من أصحابه و أهل الرواية و قال : اشهدوا اني قائله فقالوا له ويحك ما أردت ان تهجو نفسك به ؟ و لو بالغ عدوك ما زاد على هذا ؟ فقال : لابد من أن يقع على خاطر غيري فأكون قد سبقته إليه فقالوا له : أما هذا فشر قد تعجلته و لعلّه لا يقع لغيرك فلمّا هجاه به حاجب الفيل استشهدهم على انّه هو قائله فشهدوا على ذلك فقال يرد على حاجب الفيل .

هيهات ذلك بيت قد سبقت له
فاطلب له ثانيا يا حاجب الفيل

1 « لا يضيع ما استحفظ » قيل أي : لا يضيع ما أودع عنده من الأموال بالتفريط و الخيانة ، و من الأسرار بالافشاء و الاذاعة و يحتمل شموله لمّا استحفظه اللَّه من دينه و كتابه و قيل في أمر الصلاة قال تعالى : و الذين هم على صلواتهم يحافظون 2 حافظوا على الصلوات و الصلاة الوسطى . . . 3 .

« و لا ينسى ما ذكر » فليسوا ممّن قال تعالى فيهم : استحوذ عليهم الشيطان فأنساهم ذكر اللَّه . . . 4 . . . نسوا اللَّه فأنساهم أنفسهم . . . 5 بل ممّن قال تعالى : و ذكّر فان الذكرى تنفع المؤمنين 6 و الذين إذا فعلوا فاحشةً أو ظلموا أنفسهم ذكروا اللَّه فاستغفروا لذنوبهم .

« و لا ينابز بالألقاب » في الجمهرة « تنابر القوم إذا تعايروا و لقب بعضهم

-----------
( 1 ) أبو الفرج الاصفهاني ، الأغاني 14 : 286 .

-----------
( 2 ) المؤمنون : 90 .

-----------
( 3 ) البقرة : 238 .

-----------
( 4 ) المجادلة : 19 .

-----------
( 5 ) الحشر : 19 .

-----------
( 6 ) الذاريات : 55 .

[ 456 ]

بعضا و في الأساس قال الحماسي :

اكنيه حين اناديه لأكرمه
و لا القبه و السوأة اللقبا

و الأصل فيه قوله تعالى : . . . و لا تلمزوا أنفسكم و لا تنابزوا بالألقاب بئس الاسم الفسوق بعد الايمان و من لم يتب فأولئك هم الظالمون 1 .

« و لا يضار بالجار » قال النبي صلّى اللَّه عليه و آله بالنسبة إلى جميع الناس ( لا ضرر و لا ضرار ) فكيف بالنسبة إلى الجار الذي وصّى اللَّه تعالى به في قوله :

و بالوالدين احساناً و بذي القربى و اليتامى و المساكين و الجار ذي القربى و الجار الجنب . . . 2 .

و استشهد له بما روي ان النبي صلّى اللَّه عليه و آله كتب بين المهاجرين و الأنصار و من لحق بهم من أهل يثرب ان الجار كالنفس غير مضار و ان النبي صلّى اللَّه عليه و آله أمر عليّا عليه السّلام و سلمان و أباذر و المقداد أن ينادوا في المسجد بأعلى صوتهم ، « لا ايمان لمن لا يأمن جاره بوائقه » فنادوا بها ثلاثا ثم أومأ النبي صلّى اللَّه عليه و آله إلى كلّ أربعين دارا من بين يديه و من خلفه و عن يمينه و عن شماله و ان النبي صلّى اللَّه عليه و آله قال من آذى جاره حرم اللَّه عليه ريح الجنة و مأواه جهنم و بئس المصير و من ضيّع حق جاره فليس منّا ما زال جبرئيل يوصيني بالجار حتى ظننت انّه سيورثه .

« و لا يشمت بالمصائب » استشهد له بما روي عن الصادق عليه السّلام ان من شمت بمصيبة نزلت بأخيه لم يخرج من الدنيا حتى يبتلى بمثلها .

« و لا يدخل في الباطل » قيل أي : في مجالس الفسق و اللهو و الفساد و قيل المراد عدم ارتكاب الباطل .

-----------
( 1 ) الحجرات : 11 .

-----------
( 2 ) النساء : 46 .

[ 457 ]

« و لا يخرج من الحق » قيل أي : من مجالسه أو عدم ترك الحق .

« ان صمت لم يغمّه صمته » فان من يغمّه صمته انما هو لعدم اقتداره على الكلام في مقام يقتضي التكلّم و المتقي انما يصمت إذا لم يكن مقتضيا لتكلمه و إذا أراد الكلام تكلّم بلسان كالحسام .

« و ان ضحك لم يعل صوته » ، و من كلامه عليه السّلام ( لا تبدين عن واضحة و قد عملت الأعمال الفاضحة و لا تأمنن البيات و قد عملت بالسيئات ) و استشهد له بما عنه عليه السّلام ان ضحك النبي صلّى اللَّه عليه و آله كان تبسما . و انه اجتاز ذات يوم بفتية من الأنصار و إذا هم يتحدثون و يضحكون مل‏ء أفواههم فقال صلّى اللَّه عليه و آله مه يا هؤلاء من غره منكم أمله و قصّر به في الخير عمله فليطلع القبور و ليعتبر بالنشور و اذكروا الموت فانّه هادم اللذات .

« و ان بغى عليه صبر ، حتى يكون اللَّه هو الذي ينتقم له » في الخبر قيل للرضا عليه السّلام لم لم يسترجع أمير المؤمنين عليه السّلام فدك لمّا ولي أمر الناس ؟ فقال :

لأنّا أهل البيت وليّنا اللَّه عز و جل لا يأخذ لنا حقوقنا إلاّ هو و نحن أولياء المؤمنين انما نحكم لهم و نأخذ لهم حقوقهم ممّن ظلمهم و لا نأخذ لأنفسنا .

و استشهد له أيضا بقوله تعالى و ان عاقبتم فعاقبوا بمثل ما عوقبتم به و لئن صبرتم لهو خير للصابرين 1 .

« نفسه منه في عناء و الناس منه في راحة » عن الباقر عليه السّلام كان أمير المؤمنين عليه السّلام ليطعم الناس خبز البر و اللحم و ينصرف إلى منزله و يأكل خبز الشعير و الزيت و الخل ، و ما ورد عليه أمران كلاهما للَّه رضى إلاّ أخذ بأشدهما .

و قال معاوية لضرار بن ضمرة صف لي عليّا قال : كان و اللَّه صوّاما

-----------
( 1 ) النحل : 126 .

[ 458 ]

بالنهار قوّاما بالليل يحبّ من اللباس أخشنه و من الطعام أجشبه ، و كان يجلس فينا ، و يبتدى‏ء إذا سكتنا ، و يجيب إذا سألنا يقسّم بالسويّة و يعدل في الرعيّة لا يخاف الضعيف جوره و لا يطمع القوي في ميله و اللَّه لقد رأيته مسبلا للدموع على خده قابضا على لحيته يخاطب دنياه فيقول يا دنيا أبي تشوّقت أم إليّ تعرضت لا حان حينك فقد ابنتك ثلاثا لا رجعة لي فيك الخبر .

« بعده عمّن تباعد عنه زهد و نزاهة » . . . و إذا مروا باللغو مرّوا كراما 1 .

و في ( ذيل الطبري ) لمّا قدم أبو موسى الأشعري لقى أباذر فجعل يلزمه و يقول له أبوذر : إليك عني و يقول أبو موسى مرحبا بأخي ، و يقول له أبوذر :

لست بأخيك انما كنت أخاك قبل أن تستعمل ثم لقي أبا هريرة فالتزمه و قال :

مرحبا بأخي فقال له أباذر إليك عني 2 الخ .

« و دنوه ممّن دنا منه لين و رحمة » استشهد له بقوله محمد رسول اللَّه و الذين آمنوا معه أشدّاء على الكفّار رحماء بينهم . . . 3 .

« ليس تباعده بكبر و عظمة » في ( المناقب ) مرّ الحسن عليه السّلام على فقراء و قد وضعوا كسيرات على الأرض و هم قعود يلتقطونها و يأكلونها فقالوا له هلم يا ابن بنت رسول اللَّه إلى الغداء فنزل و قال ان اللَّه لا يحب المستكبرين و جعل يأكل معهم حتى اكتفوا و الزاد على حاله ببركته ثم دعاهم إلى ضيافته و أطعمهم و كساهم .

« و لا دنوه بمكر و خديعة » قالوا : كان المغيرة قد صحب قوما في الجاهلية فقتلهم و أخذ أموالهم ثم جاء فأسلم فقال النبي صلّى اللَّه عليه و آله أما الاسلام فأقبل و أما

-----------
( 1 ) الفرقان : 72 .

-----------
( 2 ) الطبري ، ( ذيل المذيل من تاريخ الطبري ) : 35 منشورات الأعلمي .

-----------
( 3 ) الفتح : 29 .

[ 459 ]

المال فلست منه في شي‏ء .

و قالوا كان بين المغيرة و مصقلة بن هبيرة تنازع فضرع له المغيرة و تواضع في كلامه حتى طمع فيه مصقلة و استعلى عليه فشتمه و قذفه فقدمه المغيرة إلى شريح و هو القاضي يومئذ فأقام عليه الحد فآلى مصقلة ان لا يقيم ببلدة فيها المغيرة ما دام حيا و قال الشعبي ان مصقلة قال للمغيرة : و اللَّه اني لأعرف شبهي في غرّة ابنك فاشهد عليه بذلك وحده الحد .

« قال فصعق همّام صعقة » قال الجوهري صعق صعقة أي : غشي عليه و قوله تعالى . . . فصعق من في السماوات و من في الأرض . . . 1 أي : مات .

« كانت نفسه » أي : روحه .

« فيها » أي : في تلك الصعقة التي فارق الدنيا .

هذا و في ( عرائس الثعلبي ) روي ان لقمان لمّا قال لابنه هذه الكلمة أي يا بني انها ان تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها اللَّه ان اللَّه لطيف خبير 2 انفطرت مرارته من هيبتها و مات 3 و في عيون ابن قتيبة ، قال بهز بن حكيم صلّى بنا زرارة بن أوفى الغداة فقرأ فاذا نقر في الناقور فذلك يومئذٍ يوم عسير 4 فخر مغشيا عليه فحملناه ميتا .

و في ( تاريخ بغداد ) ، عن ابن مقاتل الحريري لمّا وافى ذو النون إلى بغداد اجتمع إليه جماعة من الصوفية و معهم من يقول : فاستأذنوه ان يقول

-----------
( 1 ) الزمر : 68 .

-----------
( 2 ) لقمان : 16 .

-----------
( 3 ) لا وجود لهذه العبارة في « عرائس الثعلبي » ، راجع صفحة 348 350 في ذكر لقمان الحكيم . دار الكتب العلمية ،

بيروت 1985 م .

-----------
( 4 ) المدثر : 8 9 .

[ 460 ]

شيئا من عنده فقال ، نعم فابتدأ القوّال :

صغير هواك عذّبني
فكيف به إذا احتنكا

و أنت جمعت من قلبي
هوى قد كان مشتركا

أما ترثى لمكتئب
إذا ضحك الخليّ بكى

فقام ذو النون قائما ثم سقط على وجهه ترى الدم يجري منه و لا يسقط إلى الأرض منه شي‏ء .

و فيه عن ذي الكفل أخى ذي النون دخل غلام لذي النون إلى بغداد فسمع قوّالا يقول : فصاح غلام ذى النون صيحة خرّ ميتا فاتصل الخبر بذي النون فدخل إلى بغداد ، فقال عليّ بالقوّال و استرد الأبيات فصاح ذو النون صيحة فمات القوّال ثم خرج ذو النون و هو يقول : النفس بالنفس و الجروح قصاص » .

و في ( كامل الجزري ) اجتمع جماعة من الصوفية في رجب ( 600 ) برباط شيخ الشيوخ ببغداد ، و فيهم صوفي اسمه أحمد بن إبراهيم الداري من أصحاب شيخ الشيوخ عبد الرحمن بن اسماعيل و معهم مغن يغني :

أعاذلتي اقصري
كفى بمشيبي عذل

شباب كان لم يكن
و شيب كان لم يزل

و حق ليالي الوصل
و آخرها و الأول

و صفرة لون المحب
عند استماع العذل

لئن عاد عيشي بكم
خلا العيش لي و اتصل

فتحرك الجماعة عادة الصوفية في السماع و طرب الشيخ المذكور و تواجد ، ثم سقط مغشيا عليه فحرّكوه فإذا هو ميّت .

هذا و كما مات بموعظته رجل مات كما روي بمعجزته أيضا رجل

[ 461 ]

ففي المناقب روى زيد و صعصعة ابنا صوحان و البراء بن سبرة ، و الأصبغ بن نباتة و جابر بن شرحبيل ، و محمود بن الكوّاء انّه ذكر بدير الديلم من أرض فارس لأسقف و قد أتت عليه مائة و عشرون سنة ان رجلا يعنون عليّا عليه السّلام .

قد فسّر الناقوس فقال سيروا بي إليه فاني أجده أنزع بطينا فلمّا وافاه عليه السّلام قال قد عرفت صفته في الانجيل ، و انا أشهد انّه وصي ابن عمه فقال عليه السّلام له جئت لتؤمن ء أزيدك رغبة في ايمانك ؟ قال : نعم قال انزع مدرعتك فار أصحابك الشامة التي بين كتفيك فقال اشهد ان لا إله إلاّ اللّه ، و ان محمّدا عبده و رسوله و شهق شهقة فمات فقال عليه السّلام عاش في الاسلام قليلا و ينعم في جوار اللّه كثيرا 1 .

فقال أمير المؤمنين عليه السّلام أما و اللَّه لقد كنت أخافها عليه » و لذا تثاقل عليه السّلام على رواية أولا عن جوابه ، و أجمل له في وصفه .

« ثم قال أ هكذا » هكذا في ( المصرية ) ( هكذا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« تصنع المواعظ البالغة بأهلها » و ذكّر فان الذكرى تنفع المؤمنين 2 .

عن يحيى بن معاذ الرازي ( العيش في حبه أعجب من الموت في حبه ) .

و عن الشبلي الموت على ثلاثة أضرب موت في حب الدنيا و موت في حب العقبى و موت في حب المولى فمن مات في حب الدنيا مات منافقا ، و من مات في حب العقبى مات زاهدا و من مات في حب المولى مات عارفا .

و الموت من حب المخلوق كثير ، حتى صنّف فيه الكتب ، و منها ( كتاب مصارع العشاق ، و من العشاق جمع معروف و منهم عبد اللَّه بن عجلان

-----------
( 1 ) ذكره المجلسي في « بحار الأنوار » 41 : 312 رواية 39 باب 114 .

-----------
( 2 ) الذاريات : 55 .

[ 462 ]

صاحب هند الذي قال فيه الشاعر :

ان مت من الحب
فقد مات ابن عجلان

هذا و قد عرفت ان في رواية الكراجكي و ابن طلحة الشافعي 1 ( فاستعبر الربيع باكيا و قال لأسرع ما أودت موعظتك يا أمير المؤمنين بابن أخي و لوددت اني بمكانه فقال عليه السّلام هكذا تصنع المواعظ البالغة بأهلها إلى أن قال قال الراوي عن نوف هذه القصة ( فصرت إلى الربيع بن خثيم و ذكرت له ما حدّثني نوف فبكى الربيع حتى كادت نفسه أن تقبض و قال صدق أخي نوف لا جرم ان موعظة أمير المؤمنين و كلامه ذلك بمرأى مني و مسمع و ما ذكرت من همام يومئذ و أنا في رفاهية إلاّ كدرها و لا بشدّة إلاّ فرّجها .

« فقال له قائل فما بالك » أي : حالك و زاد في ( ابن ميثم و الخطّية ) ( أنت ) .

« يا أمير المؤمنين ؟ فقال ( ويحك ) قيل ويحك بمعنى ويلك للعذاب و قيل كلمة رحمة .

« ان لكلّ أجل وقتا لا يعدوه » أي : لا يجاوزه .

« و سببا لا يتجاوزه » . . . و لا يملكون لأنفسهم ضَرّاً و لا نَفْعاً و لا يَملِكُونَ موتاً و لا حياة و لا نُشورا 2 .

« فمهلا لا تعدل لمثلها » أي : مثل المقالة .

« فانما نفث » قال الجوهري النفث شبيه بالنفخ .

« الشيطان على لسانك » .

هذا و نظير خطبته عليه السّلام هذه في وصف المتّقين ، كلامه عليه السّلام في وصف أصحابه الخواصّ .

-----------
( 1 ) ابن طلحة الشافعي ، ( مطالب السؤول ) : 54 طبع حجري .

-----------
( 2 ) الفرقان : 3 .

[ 463 ]

روى الصدوق في ( صفات شيعته ) عن محمد بن الحنفية قال لمّا قدم أمير المؤمنين عليه السّلام البصرة بعد قتال أهل الجمل دعاه الأحنف بن قيس و اتخذ له طعاما فبعث إليه عليه السّلام و إلى أصحابه فأقبل عليه السّلام ثم قال يا أحنف ادع لي أصحابي فدخل عليه قوم متخشعون كأنّهم شنآن بوال فقال الأحنف ما هذا الذي نزل بهم ؟ أمن قلّة الطعام ؟ أو من هول الحرب ؟

فقال عليه السّلام « يا أحنف ان للَّه سبحانه أقواما تنسكوا إليه في دار الدنيا تنسك من هجم على ما علم من قربهم من يوم القيامة من قبل ان يشاهدوها فحملوا أنفسهم على مجهودها ، و كانوا إذا ذكروا صباح يوم العرض على اللَّه تعالى توهموا خروج عنق تخرج من النار يحشر الخلائق إلى ربهم تعالى ،

و كتاب يبدو فيه على رؤوس الأشهاد فضائح دونهم ، فكادت أنفسهم تسيل سيلانا أو تطير قلوبهم بأجنحة الخوف طيرانا ، و تفارقهم عقولهم ( إذا خلت بهم من له الرجل المجرد إلى اللَّه سبحانه غليانا » .

فكانوا يحنّون حنين الواله في دجى الظلم ، و كانوا يفجعون ما أوقفوا عليه أنفسهم ، فمضوا ذبل الأجسام حزينة قلوبهم ، كالحة وجوههم ، ذابلة شفاههم خامصة بطونهم ، تراهم سكارى اسمارا ، في وحشة الليل متخشعون ، كأنّهم شنآن بوال ، قد اخلصوا للَّه سبحانه أعمالهم سرّا و علانية ،

فلم يناموا من فزع قلوبهم ، بل كانوا كمن حرسوا قباب خراجهم ، فلو رأيتهم في ليلتهم ، و قد نامت العيون ، و هدأت الأجساد و سكنت الحركات ، من الطير في الوكور ، و قد نبههم خوف يوم القيامة و الوعيد كما قال سبحانه : أَ فأَمِنَ أهلُ القرى ان يأتيهم بأسُنا بَياتاً و هم نائمون 1 . فاستقبلوا لها فزعين و قاموا إلى صلاتهم ، معولين باكين تارة و أخرى مسبّحين يبكون في

-----------
( 1 ) الاعراف : 97 .

[ 464 ]

محاريبهم ، و يرنون يصطفون ليلة مظلمة بهماء يبكون ، فلو رأيتهم يا أحنف في ليلتهم قياما على أطرافهم منحنية ظهورهم ، يتلون أجزاء القرآن لصلاتهم ،

قد اشتدت أعوالهم و نحيبهم و زفيرهم ، فإذا زفروا خلت النار قد أخذت منهم حلاقيمهم ، و إذا أعولوا حسبت السلاسل قد صفدت في أعناقهم ، فلو رأيتهم في نهارهم اذن رأيت قوما يمشون على الأرض هونا ، و يقولون للناس حسنا ،

و إذا خاطبهم الجاهلون قالوا سلاما ، و إذا مروا باللغو مروا كراما ، قد قيّدوا أقدامهم من التهمات ، و أبكموا ألسنتهم أن يتكلموا في أعراض الناس ،

و سجموا أسماعهم أن يلجها خوض خائض ، و كحلوا أبصارهم بغض النظر إلى المعاصي ، و انتجعوا دار السّلام التي من دخلها كان آمنا من الريب و الأحزان ، فلعلّك يا أحنف شغلك نظرك في وجه واحدة تبدي الأسقام بناضرة وجهها ، و دار قد اشغلت بنقش رواقها ، و ستور قد علقتها و الريح و الاحنام موكلة حبرها ، و ليست دارك دار البقاء ، فأحبك له الدار التي خلقها سبحانه من لؤلؤة بيضاء ، فشقّ فيها أنهارها ، و غرس فيها أشجارها ، و أذلّ عليها بالنضج من ثمارها ، و كبسها بالعواتق من حورها ، ثم سكّنها أولياءه و أهل طاعته ، فلو رأيتهم يا أحنف و قد قدموا على زيادات ربهم سبحانه ، فاذا ضربت خباءهم صوتت رواحلهم بأصوات لم يسمع السامعون بأحسن منها ، و أظلتهم غمامة فأمطرت عليهم المسك و الوردان ، و صهلت خيولهم بين أغراس تلك الجنان ، و تخللت بهم نوقهم بين كثب الزعفران ، و تلألأ من تحت أقدامهم اللؤلؤ و المرجان ، و استقبلتهم قهارمتها بمنابر الريحان ، و هاجت لهم ريح من قبل العرش فنثرت عليهم الياسمين و الاقحوان ، و لمّا ذهبوا إلى بابها فيفتح لهم الباب رضوان ، ثم يسجدون للَّه في فناء الجنان ، فقال لهم الجبّار :

ارفعوا رؤوسكم ، فاني قد رفعت عنكم مؤنة العبادة ، و اسكنتم جنّة الرضوان ،

[ 465 ]

فان فاتك يا أحنف ما ذكرت لك في صدر كلامي لتتركن في سرابيل القطران ،

و لتطوفن بينها و بين حميم آن ، و لتسقين شرابا حار الغليان في انضاجه فكم يومئذ في النار من صلب محطوم ، و وجه مهشوم ، و مشوه مضروب على الخرطوم .

قد أكلت الجامعة كفّه ، و التحم الطوق بعنقه فلو رأيتهم يا أحنف ينحدرون أوديتها و يصعدون جبالها ، و قد البسوا المقطعات من القطران ،

و اقترنوا مع فجّارها و شياطينها ، و إذا استغاثوا يغاثوا أحدث من حريق شدنت عليهم عقاربها و حيّاتها ، و لو رأيت مناديا ينادي و هو يقول : يا أهل الجنّة و نعيمها و أهل حليها و حليها خلدوا فلا موت .

ينقطع رجاؤهم ، و تغلق الأبواب ، و تنقطع بهم الأسباب فكم من شيخ يومئذ ينادي و اشيبتاه و كم من شاب ينادي و اشباباه و كم من امرأة تنادي وافضيحتاه ، هتكت عنهم الستور ، فكم يومئذ من مغموس ، بين أطباقها محبوس ، يا لك غم البسك بعد لباس الكتان ، و الماء المبّرد على الجدران ، و أكل الطعام ألوانا بعد ألوان ، لباسا لم يدع لك شعرا ناعما كنت مطيّبه إلاّ بيّضه ، و لا عينا كنت تبصر بها إلى حبيب إلاّ فقأها ، هذا و اللَّه ما أعد اللَّه للمجرمين و ذلك ما اعد اللَّه للمتقين 1 .

و النسخة كانت سقيمة فمن وقف على سليمة صحّح .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

14

الحكمة ( 95 ) و قال عليه السّلام :

لاَ يَقِلُّ عَمَلٌ مَعَ اَلتَّقْوَى وَ كَيْفَ يَقِلُّ مَا يُتَقَبَّلُ

-----------
( 1 ) صفات الشيعة للصدوق : 38 45 حديث 62 .

[ 466 ]

أقول : جعلته ( المصرية ) عنوانا مستقلا و الصواب جعله ذيل سابقه كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و رواه تذكرة سبط ابن الجوزي أيضا جزء سابقه « و سئل عن الخير » و إلى الأصل في روايته استند المصنف و ان كان ( أمالي المفيد ) رواه مستقلا و رواه أواخر حلية أبي نعيم في عنوان ابن خفيف عن عبد خير عنه عليه السّلام جزء سابقه و رواه باسناده عن قيس بن أبي حازم قال قال علي بن أبي طالب عليه السّلام كونوا لقبول العمل أشد اهتماما بالعمل فانّه لن يقبل عمل إلاّ مع التقوى و كيف يقل عمل يتقبل » .

« لا يقل » هكذا في ( المصرية ) و الصواب : ( و لا يقل ) كما في ( ابن أبي الحديد و ابن ميثم ) و أيضا عرفت انّه ذيل سابقه فلابد أن يعطف على ما قبله .

« عمل مع التقوى » قال الشاعر :

« قليلك لا يقال له قليل »

كما لا يكثر عمل مع الفجور ، قال تعالى : و قد منا إلى ما عملوا من عمل فجعلناه هباء منثورا 1 .

« و كيف يقل ما يتقبل » قال تعالى حاكيا عن لسان هابيل لقابيل : . . . انما يتقبل اللَّه من المتقين 2 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

15

الحكمة ( 289 ) و قال عليه السّلام :

كَانَ لِي فِيمَا مَضَى أَخٌ فِي اَللَّهِ وَ كَانَ يُعْظِمُهُ فِي عَيْنِي صِغَرُ اَلدُّنْيَا فِي عَيْنِهِ وَ كَانَ خَارِجاً مِنْ سُلْطَانِ بَطْنِهِ فَلاَ يَشْتَهِي مَا لاَ يَجِدُ وَ لاَ يُكْثِرُ إِذَا وَجَدَ وَ كَانَ أَكْثَرَ دَهْرِهِ صَامِتاً فَإِنْ قَالَ بَذَّ اَلْقَائِلِينَ وَ نَقَعَ غَلِيلَ اَلسَّائِلِينَ وَ كَانَ ضَعِيفاً مُسْتَضْعَفاً فَإِنْ جَاءَ اَلْجِدُّ فَهُوَ لَيْثُ غَابٍ وَ صِلُّ

-----------
( 1 ) الفرقان : 23 .

-----------
( 2 ) المائدة : 27 .

[ 467 ]

وَادٍ لاَ يُدْلِي بِحُجَّةٍ حَتَّى يَأْتِيَ قَاضِياً وَ كَانَ لاَ يَلُومُ أَحَداً عَلَى مَا يَجِدُ اَلْعُذْرَ فِي مِثْلِهِ حَتَّى يَسْمَعَ اِعْتِذَارَهُ وَ كَانَ لاَ يَشْكُو وَجَعاً إِلاَّ عِنْدَ بُرْئِهِ وَ كَانَ يَقُولُ مَا يَفْعَلُ وَ لاَ يَقُولُ مَا لاَ يَفْعَلُ وَ كَانَ إِذَا غُلِبَ عَلَى اَلْكَلاَمِ لَمْ يُغْلَبْ عَلَى اَلسُّكُوتِ وَ كَانَ عَلَى مَا يَسْمَعُ أَحْرَصَ مِنْهُ عَلَى أَنْ يَتَكَلَّمَ وَ كَانَ إِذَا بَدَهَهُ أَمْرَانِ يَنْظُرُ أَيُّهُمَا أَقْرَبُ إِلَى اَلْهَوَى فَيُخَالِفُهُ فَعَلَيْكُمْ بِهَذِهِ اَلْخَلاَئِقِ فَالْزَمُوهَا وَ تَنَافَسُوا فِيهَا فَإِنْ لَمْ تَسْتَطِيعُوهَا فَاعْلَمُوا أَنَّ أَخْذَ اَلْقَلِيلِ خَيْرٌ مِنْ تَرْكِ اَلْكَثِيرِ أقول : لم أدر من أين نسب المصنف هذا الكلام إليه عليه السّلام و قد اتفقت الخاصة و العامة على انّه كلام ابنه الحسن عليه السّلام رواه عنه الكليني و ابن أبي شعبة من الخاصة ، و ابن قتيبة و الخطيب من العامة ففي ( الكافي ) ( عدة عن أحمد البرقي عن بعض أصحابه من العراقيين رفعه قال خطب الناس الحسن بن علي عليه السّلام فقال :

أيها الناس أنا أخبركم عن أخ لي كان من أعظم الناس في عيني ، و كان رأس ما عظم به في عيني صغر الدنيا في عينه ، كان خارجا من سلطان بطنه ،

فلا يشتهي ما لا يجد ، و لا يكثر إذا وجد ، و كان خارجا من سلطان فرجه فلا يستخف له عقله و لا رأيه .

كان خارجا من سلطان الجهالة ، فلا يمد يده إلاّ على ثقة لمنفعته ، كان لا يتشهى و لا يتسخط و لا يتبرم ، كان أكثر دهره صمّاتا ، فإذا قال بذا القائلين كان لا يدخل في مراء ، و لا يشارك في دعوى و لا يدلي بحجة حتى يرى قاضيا و كان لا يغفل عن اخوانه .

و لا يخص نفسه بشي‏ء دونهم ، كان ضعيفا مستضعفا ، فاذا جاء الجد

[ 468 ]

كان ليثا عاديا ، كان لا يلوم أحدا في ما يقع العذر في مثله حتى يرى اعتذارا ،

و كان يفعل ما يقول ، و يفعل ما لا يقول ، كان اذا ابتزه أمران لا يدري أيّهما افضل ، نظر إلى أقربهما إلى الهوى فخالفه ، كان لا يشكو وجعا إلاّ عند من يرجو عنده البرء و لا يستشير إلاّ من يرجو عنده النصيحة ، كان لا يتبرم و لا يتسخط و لا يتشكى و لا يتشهى و لا ينتقم ، و لا يغفل عن العدو فعليكم بمثل هذه الأخلاق الكريمة ان اطقتموها ، فان لم تطيقوها كلّها فأخذ القليل خير من ترك الكثير .

و في ( التحف ) قال الحسن عليه السّلام في ما روي عنه :

كان من أعظم الناس في عيني و كان رأس ما عظم به في عيني صغر الدنيا في عينه ، كان خارجا من سلطان الجهالة ، فلا يمد يدا إلاّ على ثقة لمنفعة ،

كان لا يتشكى و لا يتسخط و لا يتبرم كان أكثر دهره صامتا فاذا قال بذ القائلين كان ضعيفا مستضعفا ، فإذا جاء الجد فهو الليث عاديا ، كان إذا جامع العلماء على أن يستمع أحرص منه على أن يقول .

كان إذا غلب على الكلام لم يغلب على السكوت ، كان لا يقول ما لا يفعل ،

و يفعل ما لا يقول ، كان إذا عرض له أمران لا يدري أيّهما اقرب إلى ربه ، نظر أقربهما من هواه فخالفه ، كان لا يلوم أحدا على ما يقع العذر في مثله .

و في ( العيون ) حدّثني محمد بن داود عن أبي شريح الخوارزمي ، قال :

سمعت أبا الربيع الأعرج عمرو بن سليمان يقول : قال الحسن بن علي : ألا أخبركم عن صديق كان لي من أعظم الناس في عيني ، و كان رأس ما عظم به في عيني صغر الدنيا في عينه .

كان خارجا من سلطان بطنه ، فلا يتشهى ما لا يحل ، و لا يكثر إذا وجد ،

و كان خارجا من سلطان الجهالة فلا يمديدا إلاّ على ثقة لمنفعة ، كان لا يتشكى

[ 469 ]

و لا يتبرم ، كان أكثر دهره صامتا ، فاذا قال بذ القائلين كان ضعيفا مستضعفا ،

فاذا جاء الجد فهو الليث عاديا ، كان إذا جامع العلماء على ان يسمع أحرص منه على أن يقول ، كان إذا غلب على الكلام لم يغلب على السكوت .

كان لا يقول ما يفعل ، و يفعل ما لا يقول ، كان إذا عرض له أمران لا يدري أيّهما أقرب إلى الحق نظر أقربهما من هواه فخالفه ، كان لا يلوم أحدا على ما يقع العذر في مثله زاد في غيره كان لا يقول حتى يرى قاضيا و شهودا عدولا .

و في ( تاريخ بغداد ) في عيثم الزاهد أخبرني أبو الحسن محمد بن عبد الواحد عن أحمد بن إبراهيم بن شاذان ، عن محمد بن الحسين بن حميد اللخمي عن خضر بن أبان بن عبيدة الواعظ عن عيثم البغدادي الزاهد عن محمد بن كيسان أبو بكر الأصم .

قال : قال الحسن بن علي عليهما السّلام : ذات يوم لأصحابه اني أخبركم عن أخ لي ، و كان من أعظم الناس في عيني ، و كان رأس ما عظمه في عيني صغر الدنيا في عينه ، كان خارجا من سلطان بطنه ، فلا يشتهي ما لا يجد ، و لا يكثر إذا وجد .

و كان خارجا من سلطان فرجه ، فلا يستخف له عقله و لا رأيه ، و كان خارجا من سلطان الجهالة ، فلا يمد يدا إلاّ على ثقة المنفعة ، كان لا يتسخط و لا يتبرم ، كان إذا جامع العلماء يكون على أن يسمع أحرص منه على أن يتكلّم ،

كان اذا غلب على الكلام لم يغلب على الصمت ، كان أكثر دهره صامتا .

فاذا قال بذ القائلين كان لا يشارك في دعوى و لا يدخل في مراء ، و لا يدلي بحجّة حتى يرى قاضيا ، كان يقول ما يفعل ، و يفعل ما لا يقول ، تفضّلا و تكرّما ، كان لا يغفل عن اخوانه ، و لا يختص بشي‏ء دونهم ، كان لا يلوم أحدا

[ 470 ]

في ما يقع العذر في مثله ، كان إذا بدهه أمران لا يدري أيّهما أقرب ، نظر في ما هو أقرب إلى هواه فخالفه .

ثم العجب ان ابن المقفع أخذ الكلام سرقة في أدبه الكبير ، جاعلا له من نفسه فقال في آخر كتاب ( و اني مخبرك عن صاحب لي كان من أعظم الناس في عيني و كان رأس ما اعظمه في عيني صغر الدنيا في عينه .

كان خارجا من سلطان بطنه ، فلا يتشهى ما لا يجد ، و لا يكثر إذا وجد ،

و كان خارجا من سلطان فرجه ، فلا يدعو إليه ريبة ، و لا يستخف له رأيا و لا بدنا ، و كان خارجا من سلطان لسانه ، لا يقول ما لا يعلم ، و لا ينازع في ما يعلم ،

و كان خارجا من سلطان الجهالة ، فلا يقدم أبدا إلاّ على ثقة بمنفعة ، كان أكثر دهره صامتا ، فاذا نطق بذّ الناطقين .

كان يرى متضاعفا مستضعفا ، فاذا جاء الجد فهو الليث عاديا ، كان لا يدخل في دعوى و لا يشترك في مراء ، و لا يدلي بحجة حتى يرى قاضيا عدلا ،

و شهودا عدولا ، و كان لا يلوم أحدا على ما قد يكون العذر في مثله ، حتى يعلم ما اعتذاره ، و كان لا يشكو وجعا إلاّ إلى من يرجو عنده البرء .

و كان لا يستشير صاحبا إلاّ من يرجو عنده النصيحة و كان لا يتبرم و لا يتسخط و لا يتشهّى و لا يتشكّى و كان لا ينتقم على الولي و لا يغفل عن العدو و لا يخص نفسه دون اخوانه بشي‏ء من اهتمامه و حيلته و قوّته فعليك بهذه الأخلاق ان اطقت و لن تطيق و لكن أخذ القليل خير من ترك الجميع 1 .

فتراه قد سرق كلام الإمام عليه السّلام لفظا و معنى و ما ترى من يسير اختلاف نظير اختلاف تلك الروايات الأربع ، و اما سرقة ابن كناسة مضمون كثير من فقراته في أبياته : خاله ابن أدهم كما سيأتي فسرقات الشعراء أمر متداول .

-----------
( 1 ) الأدب الصغير و الأدب الكبير لابن المقفع : 133 134 دار صادر بيروت .

[ 471 ]

« كان لي في ما مضى أخ في اللّه » قال إبن أبي الحديد اختلفوا في مراده عليه السّلام بهذا الأخ فقيل النبي صلّى اللَّه عليه و آله و استبعد لقوله « و كان ضعيفا مستضعفا » و قيل أبو ذر و استبعد لقوله « فان جاء الجد فهو ليث غاب و صلّ واد » و أبو ذر لم يكن معروفا بالبسالة و الشجاعة ، و قيل المقداد ، و قيل ليس باشارة إلى أخ معين ،

و لكنه خارج مخرج المثل ، و عادة العرب جارية بمثله كقولهم في الشعر ( فقلت لصاحبي و يا صاحبي ) . و هذا عندي أقوى .

قلت : قد عرفت ما في أصل نسبته إليه عليه السّلام و على فرض صحتها فما قاله من منافاة قوله ( فان جاء الجد فهو ليث عاد و صلّ واد ) لارادة أبي ذر غلط ،

فانّه في غاية الانطباق ، فابو ذر مع كونه ضعيفا لا سيما بعد ارجاع معاوية له من الشام على جمل بلا قتب يسوقه ليلا و نهارا ، حتى سقط لحم فخذيه و ظن الناس انّه يموت ، فقال لهم :

انّه لا يموت من ذلك حسبما أخبره النبي صلّى اللَّه عليه و آله بموته من شي‏ء آخر و مستضعفا أخرجه عثمان تارة إلى الشام ، و أخرى إلى الربذة ، كان كليث عاد على عثمان ، حتى إجترأ ان يقول له مع كونه سلطانا جبّارا ، ان النبي صلّى اللَّه عليه و آله قال :

فيه و في بني أمية .

« إذا بلغ بنو أبي العاص ثلاثين رجلا جعلوا مال اللَّه دولا و عباده خولا » .

و كان صلّ واد على معاوية حتى جسر أن يقول له : سمعت النبي صلّى اللَّه عليه و آله يقول فيك إذا ولّى الأمة ، الأعين ، الواسع البلعوم الذي يأكل و لا يشبع ، فلتأخذ الأمة حذرها منه ، و سمعته يقول : و قد مررت به « اللّهم العنه و لا تشبعه إلاّ بالتراب » و سمعته يقول :

« است معاوية في النار » و هل قام أحد مثل قيامه في قبال حكومة عثمان الجائرة ؟

[ 472 ]

و لم لم يذكر سلمان ، و لم يذكر عمارا و حذيفة ، و اقتصر على أبي ذر و المقداد فكلّهم كانوا اخوان الصفا له عليه السّلام و متصفين بتلك الصفات ، و عمار قام على عثمان إلى قتله و حتى ان جمعا من أصحابه لمّا كتبوا بدع عثمان في كتاب .

و كانوا عشرة منهم المقداد و منهم عمّار ، فلمّا خرجوا بالكتاب كما في الخلفاء ليدفعوه إلى عثمان و الكتاب في يد عمّار ، جعلوا يتسللون عنه ، حتى بقي وحده فمضى حتى دخل على عثمان و عنده مروان و أهله من بني أمية ،

فدفع إليه الكتاب فقرأه ، فقال له : أنت كتبت هذا ؟ قال : نعم ، قال : و من كان معك ؟

قال نفر تفرّقوا عنك فرقا منك ، قال : فلم اجترأت عليّ من بينهم ؟

و قال مروان ان هذا العبد الأسود قد جرأ عليك الناس و انّك ان قتلته نكلت به من ورائه ، فقال اضربوه فضربوه ، و ضربه معهم حتى فتقوا بطنه فغشي عليه فجروه حتى طرحوه على باب الدار إلاّ انّه ينفي إرادة أبي ذر و اخوانه قوله عليه السّلام :

( كان لي في ما مضى أخ في اللَّه ) فانّهم كانوا قريب العهد به عليه السّلام و ان ماتوا قبله ، و كأنّه على فرض صحّة النسبة أراد وصف أخ له في عهد الرسول صلّى اللَّه عليه و آله و لا يبعد إرادة عثمان بن مظعون الذي لمّا مات قبل النبي صلّى اللَّه عليه و آله وجهه و لمّا ماتت إحدى بناته صلّى اللَّه عليه و آله قال لها الحقي بسلفك الصالح عثمان بن مظعون و سمّى عليه السّلام أحد بنيه من أم البنين عثمان باسمه .

و أما ما قاله في إرادة النبي صلّى اللَّه عليه و آله فينفيه سوى ما نقله من عدم مناسبة قوله عليه السّلام ( و كان ضعيفا مستضعفا ) ان النبي صلّى اللَّه عليه و آله و ان كان أخاه حيث انّه صلّى اللَّه عليه و آله عقد الأخوة بين أصحابه و تركه عليه السّلام لنفسه إلاّ انّه عليه السّلام لا يعبّر عن النبي صلّى اللَّه عليه و آله بلفظ ( اخ لي ) ، و لا يقتصر على اخوّته بل يقول : ( أخي و حبيبي

[ 473 ]

و خليلي رسول اللَّه صلّى اللَّه عليه و آله ) .

كما ان ما قاله من عدم إرادة أخ معيّن ، و قواه في غاية السقوط فالكلام كالصريح في إرادة شخص معين ، نظير كلامه عليه السّلام في ارادة جمع معين ممّا رواه الكافي انّه عليه السّلام صلّى الصبح بالعراق فلمّا انصرف وعظهم ، و قال : ( لقد عهدت أقواما على عهد خليلي رسول اللَّه صلّى اللَّه عليه و آله و انهم ليصبحون و يمسون شعثا غبرا خمصا بين أعينهم كركب المعز ) الخبر .

و ما يفعل بتنكير الأخ كما ان ما قاله من انّهم يقولون في الشعر : ( فقلت لصاحبي و يا صاحبي ) أيضا لم يعلم صحته هذا .

و في الكشي كان ليونس بن عبد الرحمن أربعون أخا يدور عليهم في كلّ يوم مسلّما ثم يرجع إلى منزله فيأكل و يتهيأ للصلاة ثم يجلس للتصنيف و تأليف الكتب .

و كيف كان فمما ينسلك في الباب من مدح الأخ الصميمي ما في البيان عن المدائني قيل لرجل أراه خالد بن صفوان مات صديقك فقال : رحمه اللَّه لقد كان يملأ العين جمالا ، و الاذن بيانا و لقد كان يرجى و لا يخشى ، و يغشى و لا يغشى و يعطي و لا يعطى . قليلا لدى الشر حضوره سليما للصديق ضميره .

و ما فيه وقف جبار بن سليمان بن مالك بن جعفر بن كلاب على قبر عامر بن الطفيل ، فقال : كان و اللَّه لا يضلّ حتى يضلّ النجم ، و لا يعطش حتى يعطش البعير ، و لا يهاب حتى يهاب السيل ، و كان و اللَّه خير ما يكون حين لا تظن نفس بنفس خيرا .

« و كان يعظمه في عيني صغر الدنيا في عينه » في مناجاة اللَّه تعالى لموسى عليه السّلام : ان الدنيا دار عقوبة عاقبت فيها آدم عند خطيئته ، و جعلتها

[ 474 ]

ملعونة ، ملعون ما فيها إلاّ ما كان فيها لي .

يا موسى ان عبادي الصالحين زهدوا في الدنيا بقدر علمهم ، و ساير الخلق رغبوا فيها بقدر جهلهم ، و ما من أحد عظّمها فقرت عيناه فيها ، و لم يحقرها أحد إلاّ انتفع بها و عن الصادق عليه السّلام رأس كلّ خطيئة حبّ الدنيا .

هذا و أخذ بعضهم كلامه عليه السّلام في مدح أخ له و عكسه فجعله للذم فقال :

« صغر فلانا في عيني عظم الدنيا في عينه » .

« و كان خارجا من سلطان بطنه » قال النبي صلّى اللَّه عليه و آله أكثر ما يدخل أمتي به النار الأجوفان الفرج و البطن .

و قال ابن أبي الحديد أكل علي عليه السّلام قليلا من تمر دقل و شرب عليه ماء و أمر يده على بطنه ، و قال من أدخله بطنه النار فأبعده اللَّه ثم تمثّل :

فانك مهما تعط بطنك سؤله
و فرجك نالا منتهى الذمّ أجمعا

« فلا يشتهي » هكذا في ( المصرية ) و الصواب : ( فلا يتشهّى ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) .

« ما لا يجد » روى ( ثواب الأعمال ) ان الصادق عليه السّلام قال لبعض أصحابه : اما تدخل السوق اما ترى الفاكهة تباع ، و الشي‏ء ممّا تشتهيه ؟ فقال بلى : فقال عليه السّلام :

اما ان لك بكلّ ما تراه و لا تقدر على شرائه و تصبر عليه حسنة .

« و لا يكثر إذا وجد » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله بئس العون على الدين قلب نحيب و بطن رغيب و نعظ شديد .

و عنه صلّى اللَّه عليه و آله أطولكم جشأ في الدنيا أطولكم جوعا في الآخرة و عنه صلّى اللَّه عليه و آله يأكل المؤمن في معاء واحد ، و يأكل الكافر في سبعة أمعاء .

و عن أبي جعفر عليه السّلام ما من شي‏ء أبغض إلى اللَّه من بطن مملوء ، و إذا شبع البطن طغى و عن الصادق عليه السّلام الأكل على الشبع يورث البرص ، و قال :

[ 475 ]

كلّ داء من التخمة ما خلا الحمّى .

و عنه عليه السّلام ليس لابن آدم بد من أكلة يقيم بها صلبه فاذا أكل أحدكم طعاما فليجعل ثلث بطنه للطعام ، و ثلث بطنه للشراب ، و ثلثه للنفس ، و لا تسمنوا تسمن الخنازير للذبح .

و قال الشاعر :

ترى أهله في نعمة و هو شاحب
طوى البطن مخماص الضحى و الاصائل

و قال ابن أبي الحديد قال أعشى باهله يرثي المنتشر بن وهب :

طاوي المصير على الغرّاء منصلت
بالقوم ليلة لا ماء و لا شجر

تكفيه فلذة لحم إن ألمّ بها
من الشواء و يروي شربه الغمر

و لا ينادي لمّا في القدر يرقبه
و لا تراه أمام يعتفر

لا يغمز الساق من أين و لا وصب
و لا يعضّ على شرسوفه الصفر

و قال الشنفري :

و أطوى على الخمص الحوايا كما انطوت
خطوطة ماري تغار و تفتل

و ان مدّت الأيدي إلى الزاد لم أكن
بأعجلهم إذا جشع القوم أعجل

و ما ذاك إلاّ بسطة عن تفضّل
عليهم و كان الافضل المتفضّل

و قال ابن دريد العرب تعيّر بكثرة الأكل و أنشد :

لست بأكّال كأكل العبد
و لا بنوّام كنوم الفهد

أيضا :

[ 476 ]

إذا لم أزر الا لآكل أكلة
فلا رفعت كفّي إلى طعامي

فما أكلة نلتها بغنيمة
و لا جوعة ان جعتها بغرام

و قال حاتم :

و اني لأستحيي صحابي ان يروا
مكان يدي من جانب الزاد أقوعا

أقصّر كفّي ان تنال أكفّهم
إذا نحن أهوينا و حاجاتنا معا

أبيت خميص البطن مضطمر الحشا
حياء أخاف الذمّ ان اتضلّعا

فإنك ان أعطيت بطنك سؤله
و فرجك نالا منتهى الذمّ أجمعا

و قال عمرو بن العاص لأصحابه يوم حكم الحكمان اكثروا لأبي موسى من الطعام الطيّب فو اللَّه ما بطن قوم قط إلاّ فقدوا عقولهم أو بعضها و دعا عبد الملك رجلا إلى الغذاء فقال : ما في فضل ؟ فقال : اني لا أحب الرجل حتى لا يكون فيه فضل ، فقال : عندي مستزاد و لكني أكره أن أصير إلى الحال التي استقبحتها .

« وصف لسابور ذي الاكتاف رجل من اصطخر للقضاء ، فاستقدمه فدعاه إلى الطعام ، فأخذ الملك دجاجة من بين يديه فنصفها و جعل نصفها بين يدي ذلك الرجل فأتى عليه قبل أن يفرغ الملك من أكل النصف الآخر فصرفه إلى بلده و قال : ان سلفنا كانوا يقولون من شره إلى طعام الملك كان إلى أموال الرعية أشره .

و قيل لسميرة بن حبيب : ان ابنك أكل طعاما فاتخم و كاد يموت ، فقال : لو مات منه ما صلّيت عليه و قيل ليوسف عليه السّلام مالك لا تشبع و في يديك خزائن مصر ؟ قال : اني إذا شبعت نسيت الجائعين .

و قال أبو هريرة : ما شبع النبي صلّى اللَّه عليه و آله و أهله ثلاثة أيام متوالية من خبز حنطة حتى فارق الدنيا و روى عون بن أبي جحيفة عن أبيه ، قال : أكلت يوما

[ 477 ]

ثريدا و لحما سمينا ثم أتيت النبي صلّى اللَّه عليه و آله و أنا اتجشأ فقال : احبس جشأك يا أبا جحيفة ان أكثركم شبعا في الدنيا أكثركم جوعا في الآخرة فما أكل أبو جحيفة بعدها ملاء بطنه إلى ان قبضه اللَّه .

« و كان أكثر دهره صامتا » عن الرضا عليه السّلام كان العابد من بني اسرائيل لا يتعبّد حتى يصمت عشر سنين .

و عن المسيح عليه السّلام : لا تكثروا الكلام في غير ذكر اللَّه ، فإنّ الذين يكثرون الكلام في غير ذكر اللَّه قاسية قلوبهم و لكن لا يعلمون .

« فان قال بذّ » أي : غلب .

« القائلين » قال افلاح بن حزن المنقري في مثجور بن غيلان بن خرشة كما في البيان :

إذا قال بذّ القائلين مقالة
و يأخذ من أكفائه بالمخنق

و قال محمد بن كناسة في خاله إبراهيم بن أدهم :

رأيتك ما يغنيك ما دونه الغنى
و قد كان يغنى دون ذاك آبن أدهما

و كان يرى الدنيا صغيرا عظيمها
و كان لحق اللَّه فيها معظّما

و أكثر ما تلقاه في القوم صامتا
فان قال بذّ القائلين و أحكما

« و نقع » من ( نقع الماء العطش ) سكّنه .

« غليل » أي : حرارة العطش .

« السائلين » قال بعضهم :

لقد وارى المقابر من شريك
كثير تحلم و قيل عاب

صموتا في المجالس غير عي
جديرا حين ينطق بالصواب

و في ( الكافي ) عن عبد اللَّه بن مصعب الزبيري قال جلسنا إلى موسى بن جعفر عليه السّلام في مسجد النبي صلّى اللَّه عليه و آله فتذاكرنا أمر النساء فأكثرنا الخوض و هو

[ 478 ]

ساكت لا يدخل في حديثنا حرف فلمّا سكتنا قال :

اما الحرائر فلا تذكروهنّ و لكن خير الجواري ما كان لك فيها هوى و كان لها عقل و أدب فلست تحتاج إلى ان تأمر و تنهى ، و دون ذلك ما كان لك فيها هوى و لها عقل ، و ليس لها أدب فأنت تحتاج إلى الأمر و النهي و دونها ما كان لك فيها هوى و ليس لها عقل و لا أدب فتصبر عليها لمكان هواك فيها ،

و جارية ليس لك فيها هوى و ليس لها عقل و لا أدب فتعجل في ما بينك و بينها البحر الأخضر قال الزبيري :

فأخذت بلحيتي فأردت أن اضرط فيها لكثرة خوضنا في ما لم نقم فيه على شي‏ء و لجمعه الكلام فقال لي : مه ان فعلت لم أجالسك .

« و كان ضعيفا » في بدنه .

« مستضعفا » يعدّه الناس ضعيفا .

« فان جاء الجدّ فهو ليث » كالأسد .

« غاب » ليث غاب ، و ان كان صحيحا فالغاب الاجام إلاّ ان الصواب : ( عاد ) من عداء كما في ( ابن أبي الحديد و ابن ميثم ) .

« و صلّ » بالكسر الحية لا ينفع معها الرقية .

« واد » و يقال أيضا ( صل اصلال ) قال :

ماذا زرئنا به من حية ذكر
نضناضة بالرزايا صلّ أصلال

و قال الحافظ الشيرازي : في معنى ( ليث عاد و صل واد ) بالفارسية :

رنگ تزوير پيش ما نبود
شير سر خيم و افعى سيهيم

و قد عرفت مصداقه في أبي ذر و عمّار و نظرائهما و أخذ معنى جميع الكلام من قوله : ( و كان ضعيفا في ( بدنه ) الخ محمد بن كناسة في خاله في قوله :

[ 479 ]

يرى مستكينا خاضعا متواضعا
و ليثا إذا لاقى الكتيبة ضيغما

و للحلم سلطان على الجهل عنده
فما يستطيع الجهل ان يتزمزما

« لا يدلي » أي : لا يحتج .

« بحجة حتى يأتي قاضيا » لكون ادلائه بها قبل اتيانه لغوا .

« و كان لا يلوم أحدا على ما يجد العذر في مثله حتى يسمع اعتذاره » .

قال الشاعر :

فتى مثل صفو الماء ليس بباطل
عليك و لا مهد ملاما لباخل

و لا قائل عوراء تؤذي رفيقه
و لا رافع راسا بعوراء قائل

و لا مسلم مولى لأمر يصيبه
و لا خالط حقّا مصيبا بباطل

و لا رافع احدوثة السوء معجبا
بها بين أيدي المجلس المتقابل

« و كان لا يشكو وجعا إلاّ عند برئه » و بعد البرء يكون حكاية لا شكاية ففي الحقيقة لم يكن منه شكوى أصلا .

و في ( الكافي ) عن النبي صلّى اللَّه عليه و آله قال تعالى : ما من عبد ابتليته ببلاء فلم يشك إلى عواده . إلاّ أبدلته لحما خيرا من لحمه ، و دما خيرا من دمه فان قبضته قبضته إلى رحمتي و ان عاش عاش و ليس له ذنب .

و عن أبي عبد اللَّه عليه السّلام من مرض ليلة فقبلها بقبولها كتب اللَّه له عبادة ستين سنة قلت ما معنى قبولها قال لا يشكو ما أصابه فيها إلى أحد .

و عنه عليه السّلام و قد سئل عن حد الشكوى للمريض فقال : ان الرجل يقول حممت اليوم و سهرت البارحة و قد صدق و ليس هذا شكوى . و انما الشكوى ان يقول لقد ابتليت بما لم يبتل به أحد ، و يقول لقد أصابني ما لم يصب أحدا .

[ 480 ]

« و كان يقول ما يفعل » فوعد المؤمن نذر .

« و لا يقول ما لا يفعل » كبر مقتاً عند اللَّه ان تقولوا ما لا تفعلون 1 .

« و كان إذا غلب على الكلام لم يغلب على السكوت » لأن المقتضى للسكوت أكثر منه للكلام ، حسب أكثرية الاعدام من الوجودات .

و في ( الكافي ) عن الصادق عليه السّلام قال لقمان لابنه ان كنت زعمت ان الكلام من فضة فان السكوت من ذهب .

« و كان على ما يسمع أحرص منه على أن يتكلّم » و المراد إذا حضر مجلس عالم أو أعلم منه و السماع للإستفادة ، و التكلّم للإفادة و الاستفادة مقدّمة بالطبع على الإفادة .

« و كان إذا بدهه » أي : فاجأه .

« أمران ينظر » هكذا في ( المصرية ) و الصواب : ( نظر ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« أيّهما أقرب إلى الهوى فخالفه » هو ميزان صحيح لفهم الحق من الباطل ،

قال تعالى : و أما من خاف مقام ربه و نهى النفس عن الهوى فان الجنّة هي المأوى 2 و قال تعالى : أ فرأيت من اتخذ الهه هواه . . . 3 في ( الأغاني ) عن مصعب الزبيري قلت لمحمد بن كناسة الأسدي بباب الخليفة أنت الذي تقول في إبراهيم بن أدهم و أنشد الأبيات الثلاثة المتقدمة فقال نعم أنا قلتها و تركت أجودها و هو :

أهان الهوى حتى تجنَّبه الهوى
كما اجتنب الجاني الدم الطالب دما

-----------
( 1 ) الصف : 3 .

-----------
( 2 ) النازعات : 40 41 .

-----------
( 3 ) الجاثية : 23 .

[ 481 ]

« فعليكم بهذه الخلائق » أي : الأخلاق العالية .

« فالزموها » .

قال الشاعر :

إنّي رأيتك للمكارم عاشقا
و المكرمات قليلة العشّاق

« و تنافسوا » أي : ارغبوا .

« فيها » قال تعالى : . . . و في ذلك فليتنافس المتنافسون 1 و ان هذه الصفات مؤدية إلى تلك الدرجات و في الحض على المكارم قال الشاعر :

هذي المكارم لا قعبان من لبن
شيبت بماء ثمّ عادت بعد أبوالا

« فان لم تستطيعوها فاعلموا ان أخذ القليل خير من ترك الكثير » فما لا يدرك كلّه لا يترك كله ، و الميسور لا يسقط المعسور .

و عن الصادق عليه السّلام الايمان عشر درجات بمنزلة السلّم له عشر مراقي و ترتقي منه مرقاة بعد مرقاة ، فلا يقولن صاحب الواحدة لصاحب الثانية لست على شي‏ء حتى انتهي إلى العاشرة و كان سلمان في العاشرة و أبو ذر في التاسعة و المقداد في الثامنة .

هذا و عكس قوله عليه السّلام في أخ له قول بعضهم في ابن حمّاد الكاتب « هو و اللّه عيث في دينه قذر في دنياه ، رث في مروته ، سمج في هيئته ، منقطع إلى نفسه ، راض عن عقله ، بخيل بما وسع اللَّه عليه من رزقه ، كتوم لمّا آتاه اللَّه من فضله ، لجوج لا ينصف إلاّ صاغرا ، و لا يعدل إلاّ راغما ، و لا يرفع نفسه عن منزله إلاّ ذلّ بعد تعززه فيها » .

-----------
( 1 ) المطففين : 26 .

[ 482 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

16

الخطبة ( 215 ) و من كلام له عليه السّلام :

قَدْ أَحْيَا عَقْلَهُ وَ أَمَاتَ نَفْسَهُ حَتَّى دَقَّ جَلِيلُهُ وَ لَطُفَ غَلِيظُهُ وَ بَرَقَ لَهُ لاَمِعٌ كَثِيرُ اَلْبَرْقِ فَأَبَانَ لَهُ اَلطَّرِيقَ وَ سَلَكَ بِهِ اَلسَّبِيلَ وَ تَدَافَعَتْهُ اَلْأَبْوَابُ إِلَى بَابِ اَلسَّلاَمَةِ وَ دَارِ اَلْإِقَامَةِ وَ ثَبَتَتْ رِجْلاَهُ بِطُمَأْنِينَةِ بَدَنِهِ فِي قَرَارِ اَلْأَمْنِ وَ اَلرَّاحَةِ بِمَا اِسْتَعْمَلَ قَلْبَهُ وَ أَرْضَى رَبَّهُ « قد احيى عقله » باماتة نفسه ، قيل للصادق عليه السّلام كما في ( الكافي ) ما العقل ؟ قال : ما عبد به الرحمن و اكتسب به الجنان ، قالوا فالذي كان في معاوية ؟ قال : تلك النكراء تلك الشيطنة شبيهة بالعقل و ليست بالعقل .

و قيل له عليه السّلام كما فيه أيضا فلان من عبادته و دينه و فضله كذا و كذا ،

فقال : كيف عقله ، ان الثواب على قدر العقل ، ان رجلا من بني اسرائيل كان يعبد اللَّه في جزيرة من جزائر البحر خضراء نضرة كثيرة الشجر ظاهرة الماء ، و ان ملكا من الملائكة مر به فقال يا رب ارني ثواب عبدك هذا ، فأراه فاستقله فأوحى إليه ان أصحبه فاتاه الملك في صورة انسي ، فقال له من أنت ؟ قال :

أنا رجل عابد بلغني مكانك و عبادتك في هذا المكان ، فاتيتك لأعبد اللَّه معك . فكان معه يومه ذلك فلمّا أصبح قال له الملك : ان مكانك لنزه ، و ما يصلح إلاّ للعبادة فقال العابد :

ان لمكاننا هذا عيبا قال ما هو ؟ قال : ليس لربنا بهيمة فلو كان له حمار رعيناه في هذا الموضع ، فان هذا الحشيش يضيع ، فقال له الملك : و ما لربك حمار فقال لو كان له حمار ما كان يضيع مثل هذا ، فأوحى اللَّه تعالى إلى الملك انما اثيبه على قدر عقله .

[ 483 ]

و عنه عليه السّلام ان النبي صلّى اللَّه عليه و آله ما كلّم العباد بكنه عقله قط ، و قال انّا معاشر الأنبياء أمرنا أن نكلّم الناس بقدر عقولهم .

و عنه عليه السّلام ( في خبر جنود العقل و الجهل ) ( 75 ) فكان ممّا اعطى العقل الخير و هو وزيره و جعل ضده الشر وزير الجهل ، و منها الايمان و ضده الكفر و التصديق و ضده الجحود ، و الرجاء و ضده القنوط ، و العدل و ضدّه الجور ،

و الرضا و ضدّه السخط ، و الشكر و ضده الكفران ، و الطمع و ضده اليأس ،

و التوكل و ضده الحرص ، و الرأفة و ضدها القسوة ، و الرحمة و ضدها الغضب ،

و العلم و ضده الجهل ، و الفهم و ضده الحمق ، و العفة و ضدها التهتك ، و الزهد و ضده الرغبة .

و الرفق و ضده الخرق ، و الرهبة و ضدها الجرأة ، و التواضع و ضده الكبر ، و التؤدة و ضدها التسرع ، و الحلم و ضده السفه ، و الصمت و ضدّه الهدر ،

و الاستسلام و ضدّه الاستكبار ، و التسليم و ضده الشك ، و الصبر و ضده الجزع ، و الصفح و ضده الانتقام .

و الغنى و ضده الفقر ، و التذكّر و ضده السهو ، و الحفظ و ضده النسيان ،

و التعطف و ضده القطيعة ، و القنوع و ضده الحرص ، و المواساة و ضدها المنع ،

و المودة و ضدها العداوة ، و الوفاء و ضده الغدر ، و الطاعة و ضدها المعصية .

و الخضوع و ضدّه التطاول ، و السلامة و ضدها البلاء ، و الحب و ضده البغض ، و الصدق و ضده الكذب ، و الحقّ و ضده الباطل ، و الأمانة و ضدها الخيانة ، و الاخلاص و ضده الشوب ، و الشهامة و ضدها البلادة ، و الفهم و ضده الغباوة ، و المعرفة و ضدها الانكار .

و المداراة و ضدها المكاشفة ، و سلامة الغيب و ضدها المماكرة ،

و الكتمان و ضده الافشاء ، و الصلاة و ضدها الاضاعة ، و الصوم و ضده

[ 484 ]

الإفطار ، و الجهاد و ضده النكول ، و الحجّ و ضده نبذ الميثاق ، و صون الحديث و ضده النميمة .

و برّ الوالدين و ضدّه العقوق ، و الحقيقة و ضدها الرياء ، و المعروف و ضده المنكر ، و الستر و ضده التبرج ، و التقيّة و ضدها الاذاعة ، و الانصاف و ضده الحميّة ، و التهيئة و ضدها البغي .

و النظافة و ضدها القذر ، و الحياء و ضدها الخلع ، و القصد و ضده العدوان ، و الراحة و ضدها التعب ، و السهولة و ضدها الصعوبة ، و البركة و ضدها المحق ، و العافية و ضدها البلاء ، و القوام و ضده المكابرة ، و الحكمة و ضدها الهوى ، و الوقار و ضده الخفّة ، و السعادة و ضدها الشقاوة .

و التوبة و ضدها الاصرار ، و الاستغفار و ضده الاغترار ، و المحافظة و ضدها التهاون ، و الدعاء و ضده الاستنكاف ، و النشاط و ضده الكسل ، و الفرح و ضده الحزن و الألفة و ضدها الفرقة ، و السخاء و ضده البخل .

قال عليه السّلام لسماعة بن مهران لا تجتمع هذا الخصال من أجناد العقل إلاّ في نبيّ أو وصيّ نبيّ ، أو مؤمن قد امتحن اللَّه قلبه للايمان ، و اما ساير موالينا فانّ أحدهم لا يخلو من أن يكون فيه بعض هذه الجنود ، حتى يستكمل ، و ينقى من جنود الجهل فعند ذلك يكون في الدرجة العليا .

« و أمات نفسه » بتغليب جنود العقل على جنود الجهل ، و هو الجهاد الأكبر ، فقال النبي صلّى اللَّه عليه و آله لقوم رجعوا من حرب الكفّار بلباس الحرب : مرحبا بقوم قضوا الجهاد الأصغر و بقي عليهم الجهاد الأكبر .

كيف لا و قد قال سليمان عليه السّلام « الغالب لهواه أشدّ من الذي يفتح البلاد وحده ، و قال يوسف الصدّيق و ما ابرى‏ء نفسي ان النفس لأمارة بالسوء إلاّ

[ 485 ]

ما رحم ربّي ان ربّي غفورٌ رحيمٌ 1 .

« حتى دقّ جليله » من كلفة اتيان العبادات بواسطة احياء عقله .

« و لطف غليظه » من شدّة ترك الشهوات بواسطة اماتة نفسه و أما من خاف مقام ربه و نهى النفس عن الهوى فان الجنّة هي المأوى 2 .

« و برق له لامع كثير البرق فأبان له الطريق » أي : أوضحه أو اتضح كما في قوله :

لو دبّ ذر فوق ضاحي جلدها
لأبان من آثارهن حدور

و عليه فالطريق مرفوع و على الأول منصوب ، قال الجوهري : ابان و استبان و تبين تتعدى و لا تتعدى .

« و سلك به السبيل » استشهد له بقوله تعالى : يا أيها الذين آمنوا اتقوا اللَّه و آمنوا برسوله يؤتكم كفلين من رحمته و يجعل لكم نورا تمشون به . . . 3 .

« و تدافعته الأبواب إلى باب السلامة » استشهد له بقوله تعالى : و هذا صراط ربك مستقيما قد فصّلنا الآيات لقوم يذكرون لهم دار السّلام عند ربهم و هو وليهم بما كانوا يعملون 4 و اللَّه يدعو إلى دار السّلام و يهدي من يشاء إلى صراط مستقيم 5 .

ان الذين قالوا ربنا اللَّه ثم استقاموا تتنزل عليهم الملئكة أ لا تخافوا و لا

-----------
( 1 ) يوسف : 53 .

-----------
( 2 ) النازعات : 40 41 .

-----------
( 3 ) الحديد : 28 .

-----------
( 4 ) الانعام : 126 128 .

-----------
( 5 ) يونس : 25 .

[ 486 ]

تحزنوا و ابشروا بالجنّة التي كنتم توعدون 1 .

« و دار الاقامة » استشهد له بقوله تعالى : جنات عدنٍ يدخلونها يُحلّون فيها من أساور من ذهب و لؤلؤاً و لباسهم فيها حرير و قالوا الحمد للَّه الذي أذهب عنّا الحزن ان ربنا لغفور شكور الذي أحلّنا دار المقامة من فضله لا يمسّنا فيها نصب و لا يمسنا فيها لغوب 2 .

ثم قوله عليه السّلام ( و برق له لامع كثيرا لبرق إلى و دار الاقامة ) استعارة و مثل و محصله ان العارفين باللَّه مثلهم كمثل من أراد مقصدا في ليل مظلم فبرق له سحاب لامع يتصل برقه فانكشف له الطريق فسلك مبصرا حتى وصل إلى مقصده سالما .

أخذ عليه السّلام مثله من عكس ما ضربه اللَّه تعالى للمنافقين في قوله تعالى :

مثلهم كمثل الذي استوقد ناراً فلمّا اَضاءَت ما حوله ذهب اللَّه بنورهم و تركهم في ظلمات لا يبصرون صمّ بكم عمي فهم لا يرجعون أو كصيّب من السماء فيه ظلماتٌ و رعدٌ و برقٌ يجعلون أصابعهم في آذانهم من الصواعق حذر الموت و اللَّه محيط بالكافرين 3 .

يكاد البرق يخطَفُ أبصارهم كلّما أضاء لهم مشَوا فيه و إذا أظلم عليهم قاموا و لو شاء اللَّه لذهب بسمعهم و أبصارهم ان اللَّه على كلّ شي‏ءٍ قديرٌ 4 .

هذا و المشبه به في كلامه عليه السّلام معقول ، و قد وقع محسوسا في ( مناقب السبطين ) كما روي ففي ( عيون ) ابن بابويه ، ان الحسن و الحسين عليهما السّلام كانا

-----------
( 1 ) فصلت : 30 .

-----------
( 2 ) فاطر : 33 35 .

-----------
( 3 ) البقرة : 17 19 .

-----------
( 4 ) البقرة : 20 .

[ 487 ]

يلعبان عند النبي صلّى اللَّه عليه و آله حتى مضى عامة الليل ، ثم قال لهما انصرفا إلى امكما فبرقت برقة فما زالت تضيى‏ء لهما حتى دخلا على فاطمة عليها السّلام و النبي صلّى اللَّه عليه و آله ينظر إلى البرقة ، فقال الحمد للَّه الذي أكرمنا أهل البيت .

و روى ( أماليه ) عن الصادق عليه السّلام عن آبائه عليهم السّلام ان النبي صلّى اللَّه عليه و آله مرض فعادته فاطمة و معها الحسنان عليهما السّلام فما أفاق من نومه ، فقالت لهما انصرفا حتى يفيق جدكما فقالا لسنا ببارحين فاضطجعا على عضدي النبي صلّى اللَّه عليه و آله فغفيا و انتبها قبل النبي صلّى اللَّه عليه و آله و قد كانت فاطمة عليه السّلام لمّا ناما انصرفت .

فقالا لعايشة ما فعلت أمّنا ؟ قالت لمّا نمتما رجعت . فخرجا في ليلة ظلماء مدلهمة ذات رعد و برق ، و قد أرخت السماء عزاليها فسطع لهما نور فلم يزالا يمشيان في ذلك النور و يتحدثان حتى أتيا حديقة بني النجار الخبر بطوله هذا و قال ابن أبي الحديد بعد قوله عليه السّلام ( و برق له لامع ) الخ قال ابن سينا في ( اشاراته ) في ذكر السالك إلى مرتبة العرفان ثم انّه إذا بلغت به الرياضة و الإرادة حدّا ما عنت له ( خلسات ) من اطلاع نور الحق عليه لذيذة كأنّها بروق تومض إليه ، ثم تخمد عنه .

و هي التي تسمّى عندهم أوقاتا ، و كلّ وقت يكتنفه وجد إليه و وجد عليه ثم انّه ليكثر عليه هذه الغواشي ، إذا أمعن في الارتياض ثم انّه ليتوغل حتى يغشاه غير الارتياض ، فكلما لمح شيئا عاج منه إلى جانب القدس فتذكر من أمره أمرا فغشيه غاش فيكاد يرى الحق في كلّ شي‏ء و لعلّه إلى هذا الحد تستولي عليه غواشيه و يزول عن سكينته ، و يتنبه جليسه لاستنفاره عن قراره .

فاذا طالت عليه الرياضة لم يستنفره غاشية ، و هدى للتانس بما هو فيه ،

[ 488 ]

ثمّ انّه لتبلغ به الرياضة مبلغا ينقلب له وقته سكينة فيصير المخطوب ، مألوفا و الوميض شهابا بيّنا ، و يحصل له معارفه مستقره كأنّها صحّة مستمرة .

و يستمتع فيها ببهجته ، فإذا انقلب عنها انقلب حيران اسفا و قال القشيري لما ذكر الحال و الأمور الواردة على العارفين ، هي بروق تلمع ثم تخمد . و أنوار تبدو ثم تخفى ما أحلاها لو بقيت مع صاحبها .

و هي ثلاث مراتب : اللوائح ، ثم اللوامع ، ثم الطوالع ، فاللوائح كالبروق ما ظهرت حتى استترت كما قال :

فافترقنا حولا فلمّا التقينا
كان تسليمه عليّ و داعا

و اللوامع أظهر من اللوائح . و ليس زوالها بتلك السرعة ، و لكن كما قيل :

و العين باكية
لم تشبع النظرا

ثم الطوالع و هي أبقى وقتا قال ابن أبي الحديد و كلاهما يتبعان ألفاظ أمير المؤمنين عليه السّلام لأنّه حكيم الحكماء ، و عارف العارفين ، و معلّم الصوفية و لو لا أخلاقه و كلامه و تعليمه للناس هذا الفن تارة بقوله و تارة بفعله ، لمّا اهتدى أحد من هذه الطائفة و لا علم كيف يورد و لا كيف يصدر .

و قال ابن ميثم بعده آخذا معنى كلام ( الاشارات ) أشار عليه السّلام باللامع إلى ما يعرض للسالك عند بلوغ الإرادة بالرياضة به حدّا ما من الخلسات إلى الجناب الأعلى فيظهر له أنوار إلهية لذيذة شبيهة بالبرق في سرعة لمعانه و اختفائه .

و تلك اللوامع مسمّاة عند أهل الطريقة أوقاتا و كلّ وقت فانّه محفوف بوجد إليه ما قبله ، و وجد عليه ما بعده ، لأنّه لمّا ذاق تلك اللذة ثم فارقها حصل فيه حنين و أنين إلى ما فات منها ثم ان هذه اللوامع في مبدأ الأمر تعرض له قليلا فإذا أمعن في الارتياض كثرت فأشار عليه السّلام باللامع إلى نفس ذلك النور

[ 489 ]

و بكثرة برقه إلى كثرة عروضه بعد الامعان في الرياضة و كلّ منهما كما ترى .

و نقل ( الخوئى ) بعده المناجاة التاسعة من الخمس عشرة ، « يا من أنوار قدسه لأبصار محبيه رائقة ، و سبحات وجهه لقلوب عارفيه شائفة » و الثانية عشر .

« الهي فاجعلنا من الذين توشجت أشجار الشوق إليك في حدائق صدورهم ، و أخذت لوعة محبتك بمجامع قلوبهم ، فهم إلى أوكار الأفكار يأوون ، و في رياض القرب و المكاشفة يرتعون ، و من حياض المحبة بكأس الملاطفة يكرعون ، و شرائع المصافاة يردون .

قد كشف الغطاء عن أبصارهم ، و انجلت ظلمة الريب عن عقائدهم في ضمائرهم و انتفت مخالجة الشك عن قلوبهم و سرائرهم ، و انشرحت بتحقيق المعرفة صدورهم و علت لسبق السعادة في الزهادة هممهم ، و عذب في معين المعاملة شربهم .

و طاب في مجلس الأنس سرّهم ، و امن في موطن المخافة سربهم ،

و اطمأنت بالرجوع إلى ربّ الأرباب أنفسهم ، و تيقنت بالفوز و الفلاح أرواحهم ،

و قرت بالنظر إلى محبوبهم أعينهم ، و استقر بإدراك السؤل و نيل المأمول قرارهم » .

« و ثبتت رجلاه بطمأنينة بدنه في قرار الأمن و الراحة » استشهد له بقوله تعالى : اولئك يجزون الغرفة بما صبروا و يلقون فيها تحية و سلاما خالدين فيها حسنت مستقراً و مقاما 1 و الملائكة يدخلون عليهم من كلّ

-----------
( 1 ) الفرقان : 75 76 .

[ 490 ]

باب سلام عليكم بما صبرتم فنعم عقبى الدار 1 .

ان المتقين في جناتٍ و عيونٍ ادخلوها بسلام آمنين 2 .

« بما استعمل قلبه » هكذا في النسخ و فسّر باستعمال قلبه في ذكر ربه و حبسه عن إرادة سوى إرادته و يحتمل كونه محرف ( بما استغل قلبه ) من قولهم « استغل عبده » أي : كلّفه ان يغل عليه .

« و أرضى ربه » استشهد له بقوله تعالى : يا ايتها النفس المطمئنة ارجعي إلى ربّك راضية مرضية فادخلي في عبادي و ادخلي جنتي 3 .

ان الذين آمنوا و عملوا الصالحات اولئك هم خير البرية جزاؤهم عند ربّهم جنّات عدن تجري من تحتها الأنهار خالدين فيها رضي اللَّه عنهم و رضوا عنه ذلك لمن خشي ربه 4 و بقول الشعراء :

عند الصباح يحمد القوم السرى
و تنجلي عنهم غيابات الكرى

تقول سليمى لو أقمت بأرضنا
و لم تدر اني للمقام أطوف

ما أبيض وجه المرء في طلب العلى
حتى تسوّد وجهه البيداء

فاطلب هدوا بالتقلقل و استثر
بالعيس من تحت السهاد هجودا

ما ان ترى الاحساب بيضا وضحا
إلاّ بحيث ترى المنايا سودا

هذا و في ( تاريخ بغداد ) ، لمّا مات داود بن نصير الطائي جاء ابن السماك فجلس على قبره ، ثم قال : ايها الناس ان أهل الزهد في الدنيا تعجلوا الراحة على أبدانهم مع يسير الحساب غدا عليهم و ان أهل الرغبة تعجلوا التعب على أبدانهم مع ثقل الحساب عليهم غدا و الزهادة راحة

-----------
( 1 ) الرعد : 23 24 .

-----------
( 2 ) الحجر : 45 46 .

-----------
( 3 ) الفجر : 27 30 .

-----------
( 4 ) البينة : 7 8 .

[ 491 ]

لصاحبها في الدنيا و الآخرة .

رحمك اللَّه يا أبا سليمان ما كان أعجب شأنك لزمت نفسك الصبر حتى قويتها عليها أجعتها و أنت تريد شبعها ، و اظمأتها و أنت تريد ريّها ، أخشنت المطعم و انما تريد أطيبه و خشنت الملبس و انما تريد لينه .

أما كنت تشتهي في الطعام طيبه ، و من الماء بارده و من اللباس ليّنه بلى و لكنك أخّرت ذلك الخ و عن ذي النون المصري ان للَّه عبادا نصبوا أشجار الخطايا نصب روامق القلوب و سقوها بماء التوبة فأثمرت ندما و حزنا ، فجنوا من غير جنون ، و تبلدوا من غير عي و لا بكم الخ .

و في ( عرائس ) الثعلبي روي ان اللَّه تعالى أوحى إلى إبراهيم انّك لمّا سلمت مالك إلى الضيفان ، و ابنك إلى القربان ، و نفسك إلى النيران ، و قلبك إلى الرحمن اتخذناك خليلا 1 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

17

الحكمة ( 390 ) و قال عليه السّلام :

لِلْمُؤْمِنِ ثَلاَثُ سَاعَاتٍ فَسَاعَةٌ يُنَاجِي فِيهَا رَبَّهُ وَ سَاعَةٌ يَرُمُّ مَعَاشَهُ وَ سَاعَةٌ يُخَلِّي بَيْنَ نَفْسِهِ وَ بَيْنَ لَذَّتِهَا فِيمَا يَحِلُّ وَ يَجْمُلُ وَ لَيْسَ لِلْعَاقِلِ أَنْ يَكُونَ شَاخِصاً إِلاَّ فِي ثَلاَثٍ مَرَمَّةٍ لِمَعَاشٍ أَوْ خُطْوَةٍ فِي مَعَادٍ أَوْ لَذَّةٍ فِي غَيْرِ مُحَرَّمٍ أقول و في ( عرائس ) الثعلبي عن أبي ذر قال النبي صلّى اللَّه عليه و آله : ممّا في صحف إبراهيم عليه السّلام على العاقل ما لم يكن مغلوبا على عقله أن يكون له أربع ساعات :

-----------
( 1 ) عرائس المجالس للثعلبي : 100 دار الكتب العلمية بيروت .

[ 492 ]

ساعة يناجي فيها ربه ، و ساعة يتفكّر في صنع اللَّه تعالى ، و ساعة يحاسب فيها نفسه على ما قدّم و أخّر ، و ساعة يخلو فيها لحاجته من الحلال و ترك الحرام في المطعم و المشرب و غيرهما » 1 .

و على العاقل ألا يكون ظاعنا إلاّ في ثلاث تزوّد لمعاده ، و مؤنة لمعاشه ، و لذّة في غير محرّم .

« للمؤمن ثلاث ساعات » روى محمد بن بابويه في ( خصاله ) عن مالك بن أنس فقيه المدينة ، قال : كنت أدخل على الصادق جعفر بن محمد عليه السّلام فيقدم لي مخدة و يعرف لي قدرا و كان عليه السّلام لا يخلو من احدى ثلاث خصال :

أما صائما ، و أما قائما ، و أما ذاكرا ، و كان من عظماء العباد ، و أكابر الزّهاد و الذين يخشون اللَّه تعالى و كان كثير الحديث طيب المجالسة ، كثير الفوائد ، فاذا قال قال رسول اللَّه صلّى اللَّه عليه و آله أخضر مرّة ، و أصفر أخرى ، حتى ينكره من يعرفه .

و لقد حججت معه سنة فلمّا استوت به راحلته عن الإحرام كان كلّما همّ بالتلبية انقطع الصوت في حلقه و كاد يخر من راحلته فقلت قل يا ابن رسول اللَّه صلّى اللَّه عليه و آله فلابد لك من أن تقول فقال عليه السّلام :

يا ابن أبي عامر كيف أجسر أن أقول « لبيك اللّهم لبيك » و أخشى أن يقول عز و جل لا لبيّك و لا سعديك .

« فساعة يناجي فيها ربه » في ( العيون ) عن محمد بن يحيى الصولي عن جدته قالت اشتريت مع عدّة جوار من الكوفة و كنت من مولداتها فحملنا إلى المأمون فكنّا في داره في جنّة من الأكل و الشرب و الطيب و كثرة الدنانير ،

فوهبني للرضا عليه السّلام .

-----------
( 1 ) المصدر السابق .

[ 493 ]

فلمّا صرت في داره فقدت جميع ما كنت فيه من النعيم و كانت علينا قيّمة تنبهنا من الليل و تأخذنا بالصلاة و كان ذلك من أشدّ شي‏ء علينا .

فكنت أتمنى الخروج من داره إلى ان وهبني لجدّك عبد اللَّه بن العباس فلمّا صرت إلى منزله كنت كأني قد أدخلت الجنّة .

و كان الرضا عليه السّلام إذا صلّى الغداة و كان يصليها في أول وقت ثم يسجد فلا يرفع رأسه إلى أن ترتفع الشمس ثم يقوم فيجلس للناس أو يركب و لم يكن يقدر أحد أن يرفع صوته في داره كائنا ما كان ، انما يتكلّم الناس قليلا قليلا .

« و ساعة يرمّ » بضم العين و كسره أي : يصلح .

« معاشه » فالعبادة سبعون جزء أفضلها طلب الحلال .

« و ساعة يخلّى بين نفسه و بين لذّته في ما يحل و يجمل » في ( العيون ) كان الرضا عليه السّلام ضحكه التبسّم و كان إذا خلا و نصب مائدته أجلس معه على مائدته مماليكه و مواليه حتى البوّاب البائس .

« و ليس للعاقل أن يكون شاخصا إلاّ في ثلاث مرمة لمعاش » رجال لا تلهيهم تجارة و لا بيع عن ذكر اللَّه و اقام الصلاة و إيتاء الزكاة يخافون يوماً تتقلّب فيه القلوب و الأبصار 1 .

« أو خطوة في معاد » في ( العيون ) كان الرضا عليه السّلام كثير الصيام فلا يفوته صيام ثلاثة أيام في الشهر و يقول : ذلك صوم الدهر و كان عليه السّلام كثير المعروف و الصدقة في السرّ ، و أكثر ذلك يكون منه في الليالي المظلمة فمن زعم انّه رأى مثله في فضله فلا يصدّق .

و عن أبي الصلت : جئت إلى باب الدار التي حبس فيها الرضا عليه السّلام

-----------
( 1 ) النور : 37 .

[ 494 ]

بسرخس و قد قيّد فاستأذنت عليه السجّان فقال لا سبيل لك عليه قلت و لم ؟ قال لكونه ربما صلّى في يومه و ليله ألف ركعة .

و انما ينفلت من صلاته ساعة في صدر النهار و قبل الزوال ، و عند اصفرار الشمس فهو في هذه الأوقات قاعد في مصلاّه يناجي ربه .

« أو لذّة في غير محرم » في الاستيعاب زار سلمان أبا الدرداء فرأى أم الدرداء متبذلة ، فقال : ما شأنك قالت : ان أخاك ليس له حاجة في شي‏ء من الدنيا ، فلمّا جاء سلمان و جاء بطعام إلى سلمان قال له سلمان : اطعم قال : اني صائم ، قال أقسمت عليك ألا طعمت اني لست بآكل حتى تطعم .

و بات عنده فقام أبو الدرداء في الليل فحبسه سلمان و قال له ان لربك عليك حقّا ، و لأهلك عليك حقا ، و لجسدك عليك حقا ، فاعط كلّ ذي حق حقّه .

فلمّا كان وجه الصبح قال قم الآن فقاما فصليا ثم خرجا إلى الصلاة فأخبر أبو الدرداء بما قال سلمان النبي صلّى اللَّه عليه و آله فقال النبي صلّى اللَّه عليه و آله مثل سلمان .

و في ( تاريخ بغداد ) ، كان زيد بن صوحان يقوم الليل و يصوم النهار و إذا كانت ليلة الجمعة أحياها .

فكان يكرهها ممّا يلقى فيها ، فبلغ سلمان ما كان يصنع فأتاه ، فقال أين هو ؟ قالت امرأته ليس ههنا .

قال فاني اقسم عليك ، لمّا صنعت طعاما و لبست محاسن ثيابك ثم بعثت إليه فجاء فقرب الطعام فقال سلمان : كلّ يا زييد قال : اني صائم .

قال يا زييد لا ينقص دينك ، ان شرّ السير الحقحقة ، ان لعينك عليك حقا ،

و ان لبدنك عليك حقّا ، و ان لزوجتك عليك حقّا كل يا زييد فأكل و ترك ما كان يصنع .

[ 495 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

18

الخطبة ( 38 ) و من خطبة له عليه السّلام :

عِبَادَ اَللَّهِ إِنَّ مِنْ أَحَبِّ عِبَادِ اَللَّهِ إِلَيْهِ عَبْداً أَعَانَهُ اَللَّهُ عَلَى نَفْسِهِ فَاسْتَشْعَرَ اَلْحُزْنَ وَ تَجَلْبَبَ اَلْخَوْفَ فَزَهَرَ مِصْبَاحُ اَلْهُدَى فِي قَلْبِهِ وَ أَعَدَّ اَلْقِرَى لِيَوْمِهِ اَلنَّازِلِ بِهِ فَقَرَّبَ عَلَى نَفْسِهِ اَلْبَعِيدَ وَ هَوَّنَ اَلشَّدِيدَ نَظَرَ فَأَبْصَرَ وَ ذَكَرَ فَاسْتَكْثَرَ وَ اِرْتَوَى مِنْ عَذْبٍ فُرَاتٍ سُهِّلَتْ لَهُ مَوَارِدُهُ فَشَرِبَ نَهَلاً وَ سَلَكَ سَبِيلاً جَدَداً قَدْ خَلَعَ سَرَابِيلَ اَلشَّهَوَاتِ وَ تَخَلَّى مِنَ اَلْهُمُومِ إِلاَّ هَمّاً وَاحِداً اِنْفَرَدَ بِهِ فَخَرَجَ مِنْ صِفَةِ اَلْعَمَى وَ مُشَارَكَةِ أَهْلِ اَلْهَوَى وَ صَارَ مِنْ مَفَاتِيحِ أَبْوَابِ اَلْهُدَى وَ مَغَالِيقِ أَبْوَابِ اَلرَّدَى قَدْ أَبْصَرَ طَرِيقَهُ وَ سَلَكَ سَبِيلَهُ وَ عَرَفَ مَنَارَهُ وَ قَطَعَ غِمَارَهُ وَ اِسْتَمْسَكَ مِنَ اَلْعُرَى بِأَوْثَقِهَا وَ مِنَ اَلْحِبَالِ بِأَمْتَنِهَا فَهُوَ مِنَ اَلْيَقِينِ عَلَى مِثْلِ ضَوْءِ اَلشَّمْسِ قَدْ نَصَبَ نَفْسَهُ لِلَّهِ سُبْحَانَهُ فِي أَرْفَعِ اَلْأُمُورِ مِنْ إِصْدَارِ كُلِّ وَارِدٍ عَلَيْهِ وَ تَصْيِيرِ كُلِّ فَرْعٍ إِلَى أَصْلِهِ مِصْبَاحُ ظُلُمَاتٍ كَشَّافُ عَشَوَاتٍ مِفْتَاحُ مُبْهَمَاتٍ دَفَّاعُ مُعْضِلاَتٍ دَلِيلُ فَلَوَاتٍ يَقُولُ فَيُفْهِمُ وَ يَسْكُتُ فَيَسْلَمُ قَدْ أَخْلَصَ لِلَّهِ فَاسْتَخْلَصَهُ فَهُوَ مِنْ مَعَادِنِ دِينِهِ وَ أَوْتَادِ أَرْضِهِ قَدْ أَلْزَمَ نَفْسَهُ اَلْعَدْلَ فَكَانَ أَوَّلَ عَدْلِهِ نَفْيُ اَلْهَوَى عَنْ نَفْسِهِ يَصِفُ اَلْحَقَّ وَ يَعْمَلُ بِهِ لاَ يَدَعُ لِلْخَيْرِ غَايَةً إِلاَّ أَمَّهَا وَ لاَ مَظِنَّةً إِلاَّ قَصَدَهَا قَدْ أَمْكَنَ اَلْكِتَابَ مِنْ زِمَامِهِ فَهُوَ قَائِدُهُ وَ إِمَامُهُ يَحُلُّ حَيْثُ حَلَّ ثَقَلُهُ وَ يَنْزِلُ حَيْثُ كَانَ مَنْزِلُهُ أقول : قال : ابن أبي الحديد هذا الكلام من الكلام الذي له ظاهر و باطن ،

فظاهره ان يشرح حال العارف المطلق ، و باطنه ان يشرح حال عارف معين

[ 496 ]

و هو نفسه و سيأتي في آخر الخطبة ما يدل على ذلك .

قلت : بل الظاهر انّه عليه السّلام أراد نفسه و أهل بيته ، و هو عليه السّلام و ان قال في طي الخطبة « و اعذروا من لا حجّة لكم عليه و هو انا ، ألم أعمل فيكم بالثقل الأكبر و أترك فيكم الثقل الأصغر .

قد ركّزت فيكم راية الايمان و وقفتكم على حدود الحلال و الحرام ،

و ألبستكم العافية من عدلي و فرشتكم المعروف من قولي و فعلي و أريتكم كرائم الأخلاق من نفسي » إلاّ أن قبله .

« فأين يتاه بكم و كيف تعمهون ، و بينكم عترة نبيّكم ، و هم أزمّة الحقّ و ألسنة الصدق ، فانزلوهم بأحسن منازل القرآن ، و ردّوهم ورود الهيم العطاش ، ايها الناس خذوا عن خاتم النبيين انّه يموت من مات منّا و ليس بميت ، و يبلى من بلى منّا و ليس ببال » .

بل و يمكن إضافة خواص أصحابه عليه السّلام كسلمان و أبي ذر و المقداد و عمّار و حذيفة و نظرائهم .

« عباد اللَّه ان من أحبّ عباد اللَّه عبد أعانه اللَّه على نفسه » حتى يمنعه من هواها قال يوسف الصديق عليه السّلام : . . . ان النفس لامارةٌ بالسوء إلاّ ما رحم ربي ان ربي غفورٌ رحيم 1 .

« فاستشعر الحزن » أي : جعل الحزن شعارا له كاللباس المباشر للجسد ،

و حزنه لماضيه لما أكثر فيه من العمل الصالح و لمّا يرى من غفلة الناس عن اللَّه تعالى قال تعالى لنبيّه صلّى اللَّه عليه و آله : فلعلك باخع نفسك على آثارهم ان لم يؤمنوا بهذا الحديث اسفا 2 .

-----------
( 1 ) يوسف : 53 .

-----------
( 2 ) الكهف : 6 .

[ 497 ]

« و تجلبب الخوف » أي : جعل الخوف من اللَّه جلبابا و ملحفة له .

« فزهر » أي : أضاء .

« مصباح الهدى في قلبه » في مناجاة المحبين : « يا من أنوار قدسه لأبصار محبيه رائقة و سبحات وجهه لقلوب عارفيه شائفة » .

« و أعدّ القرى » القرى طعام الضيف .

« ليومه النازل به » عنه عليه السّلام طوبى لكلّ عبد نومة لا يؤبه له ، يعرف الناس و لا يعرفه الناس ، يقربه اللَّه منه برضوان أولئك مصابيح الهدى ، و ينابيع العلم ،

يتجلى عنهم كلّ فتنة مظلمة ليسوا بالمذاييع البذور ، و لا بالجفاة المرائين .

« فقرّب على نفسه البعيد » أي : يوم القيامة انهم يرونه بعيداً و نراه قريباً 1 .

« و هوّن الشديد » الصبر في الطاعة و عن المعصية و على المصيبة .

و في مناجاة المريدين : « قرّب علينا البعيد ، و سهّل علينا العسير الشديد » .

« نظر فأبصر » ليس كالذين قال تعالى فيهم : . . . لهم أعين لا يبصرون بها . . . 2 الآية .

« و ذكر » و زود الموت .

« فاستكثر » من الأعمال الصالحة .

« و ارتوى » من ( روى من الماء ) .

« من عذب » في ( الجمهرة ) « العذب ضد الملح ، و العذب كلّ مستسيغ من طعام أو شرب » قال ذو الأصبغ العدواني :

-----------
( 1 ) المعارج : 6 7 .

-----------
( 2 ) الاعراف : 179 .

[ 498 ]

لو كنت ماء كنت لا
عذب المذاق و لا مسوسا

و المسوس كالشروب ما كان بين الملح و العذب .

« فرات » في غريب السجستاني ( فرات أعذب العذوبة ) .

« سهلت له موارده » أي : طرق ورود ذلك الماء العذب الفرات .

« فشرب نهلا » أي : شربا سكّن عطشه ، قال الشاعر :

نهلنا من دماء بني لؤيّ
و انهلنا القنا حتى روينا

« و سلك سبيلا جددا » بالفتح الأرض الصلبة ، و في المثل ( من سلك الجدد أمن العثار ) .

و في مناجاة المريدين : « سبحانك ما أضيق الطرق على من لم تكن دليله ، و ما أوضح الحق عند من هديته سبيله ، فاسلك بنا سبل الوصول إليك ،

و سيّرنا في أقرب الطرق للوفود عليك .

« قد خلع سرابيل » أي : قمص .

« الشهوات » المحرمة و المكروهة ، و لم يكن كمن قال تعالى فيه : فخلف من بعدهم خلف أضاعوا الصلاة و اتبعوا الشهوات فسوف يلقون غيّا 1 و اللَّه يريد أن يتوب عليكم و يريد الذين يتّبعون الشهوات أن تميلوا ميلاً عظيماً 2 زين للناس حبّ الشهوات من النساء و البنين و القناطير المقنطرة من الذهب و الفضة و الأنعام و الحرث ذلك متاع الحياة الدنيا و اللَّه عنده حسن المآب 3 .

« و تخلى من الهموم إلاّ همّا واحدا انفرد به » أي : بذاك الهمّ .

-----------
( 1 ) مريم : 59 .

-----------
( 2 ) النساء : 27 .

-----------
( 3 ) آل عمران : 14 .

[ 499 ]

و في مناجاة المريدين : « فأنت لا غيرك مرادي و لك لا لسواك سهري و سهادي ، و لقاؤك قرّة عيني ، و وصلك مني نفسي ، و إليك شوقي ، و في محبتك و لهي ، و إلى هواك صبابتي ، و رضاك بغيتي ، و رؤيتك حاجتي ، و جوارك طلبي ،

و قربك غاية سؤلي ، و في مناجاتك روحي و راحتي ، و عندك دواء علتي ، و شفاء غلتي ، و برد لوعتي و كشف كربتي » .

و في الكشي بكى أبو ذر من خشية اللَّه ، حتى اشتكى عينيه ، فخافوا عليهما ، فقيل له : يا أباذر لو دعوت اللَّه لهما فقال اني عنهما لمشغول ، قيل له و ما شغلك عنهما ؟ قال : العظيمتان الجنّة و النار .

« فخرج من صفة العمى و مشاركة أهل الهوى » باتصافه بما مرّ .

« و صار من مفاتيح أبواب الهدى و مغاليق أبواب الردى » و في ( سفيانية ) الجاحظ : أن أبا ذر لمّا كان بالشام يأتي كلّ يوم على باب قصر معاوية و ينادي : أتاكم القطار يحمل النار ، اللّهم العن الآمرين بالمعروف ، التاركين له ،

اللّهم العن الناهين عن المنكر المرتكبين له 1 .

« قد أبصر طريقه و سلك سبيله » و ان هذا صراطي مستقيما فاتبعوه و لا تتبعوا السبل فتفرّق بكم عن سبيله . . . 2 .

« و عرف مناره » . . . و اتبعوا النور الذي انزل معه أولئك هم المفلحون 3 و في ( الصحاح ) المنار علم الطريق ، و ذو المنار اسم ملك من اليمن ضرب المنار على طريقه في مغازيه ليهتدي بها إذا رجع .

« و قطع غماره » قال الجوهري : ( غمار جمع الغمرة الزحمة من الناس

-----------
( 1 ) ذكره ابن أبي الحديد عن « السفيانية » عن جلام بن جندل الغفاري 8 : 257 باب ( 130 ) .

-----------
( 2 ) الانعام : 153 .

-----------
( 3 ) الاعراف : 157 .

[ 500 ]

و الماء ) قال تعالى : و إذا مروا باللغو مروا كراما 1 .

و عباد الرحمن الذين يمشون على الأرض هوناً و إذا خاطبهم الجاهلون قالوا سلاما 2 .

« استمسك من العرى بأوثقها » . . . فمن يكفر بالطاغوت و يؤمن باللَّه فقد استمسك بالعروة الوثقى لا انفصام لها . . . 3 .

« و من الحبال بأمتنها » قال النبي صلّى اللَّه عليه و آله « اني تارك فيكم الثقلين كتاب اللَّه و عترتي حبلان ممدودان من السماء ، و انهما لن يفترقا حتى يردا عليّ الحوض » .

« فهو من اليقين على مثل ضوء الشمس » كان عليه السّلام يقول لو كشف الغطاء ما أزددت يقينا و قالوا لا يجوز لك الشهادة إذا لم يكن ما تشهد به عندك مثل ضوء الشمس .

« قد نصب نفسه للَّه سبحانه في أرفع الأمور » قال النبي صلّى اللَّه عليه و آله : ان العلماء ورثة الأنبياء ، و ان الأنبياء لم يورثوا دينارا و لا درهما و لكن ورثوا العلم ، فمن أخذ منه أخذ بحظ وافر .

« من اصدار كلّ وارد عليه » يقال ورد الماء و صدر عن الماء ( و فلان يورد و يصدر ) إذا كان يتم ما أخذ فيه ( و يورد و لا يصدر ) إذا كان لا يتمه .

« و تصيير كلّ فرع إلى أصله » روى الثلاثة انّه عليه السّلام أتى بأخرس فادّعى عليه دين ، و لم يكن للمدعي بيّنة فقال : الحمد للَّه الذي لم يخرجني من الدنيا حتى بينت للأمة جميع ما تحتاج إليه ثم قال :

-----------
( 1 ) الفرقان : 72 .

-----------
( 2 ) الفرقان : 63 .

-----------
( 3 ) البقرة : 256 .

[ 501 ]

إئتوني بمصحف ، فأتي به فقال للأخرس ما هذا ؟ فرفع رأسه إلى السماء و أشار إلى انّه كتاب اللَّه تعالى فكتب عليه السّلام و اللَّه الذي لا إله إلاّ هو عالم الغيب و الشهادة ، الرحمن الرحيم ، الطالب الغالب ، الضار النافع ، المهلك المدرك ، الذي يعلم السر و العلانية ، ان فلان بن فلان المدّعي ليس له قبل فلان بن فلان حق و لا طلبة بوجه و لا بسبب ثم غسله و أمر الأخرس ان يشربه فامتنع فالزمه الدين .

و في ( الكافي ) عن الصادق عليه السّلام ما من أمر يختلف فيه اثنان إلاّ و له أصل في كتاب اللَّه و في خبر آخر كتاب اللَّه فيه نبأ ما قبلكم و خبر ما بعدكم و فصل ما بينكم و نحن نعلمه .

« مصباح الظلمات » أي : سراجها قالت الخنساء :

خطاب معضلة فراج مظلمة
ان جاء مفظعة هيأ لها بابا

« كشاف عشاوات » هكذا في ( المصرية ) و الصواب : ( عشوات ) كما في ( ابن أبي الحديد و ابن ميثم و الخوئى ) و قال الجوهري : العشوة ان تركب أمرا على غير بيان .

« مفتاح مبهمات » أي : مغلقات و كان عليه السّلام يقول كرارا على المنبر « سلوني قبل أن تفقدوني أنا أعلم بطرق السماء من الأرض ، و لو ثنيت لي الوسادة لحكمت بين أهل التوراة بتوراتهم و أهل الانجيل بانجيلهم و أهل الفرقان بفرقانهم » .

« دفّاع معضلات » في النهاية قال عمر : « أعوذ باللَّه من كلّ معضلة ليس لها أبو الحسن » و جاءت معاوية مسألة مشكلة فقال : « معضلة و لا أبا الحسن » .

« دليل فلوات » البراري و القفار .

« يقول فيفهم » لأنّه لا يقول إلاّ شيئا تقبله العقول و تهش إليه النفوس .

[ 502 ]

« و يسكت » في موضع يكون القول ضارا .

« فيسلم » من مفاسد الكلام .

« قد أخلص للَّه فاستخلصه » كما قال تعالى لموسى عليه السّلام : و اصطنعتك لنفسي 1 .

« فهو من معادن دينه و أوتاد أرضه » في الباطن كما ان الجبال أوتادها في الظاهر قال الصادق عليه السّلام لو بقيت الأرض بغير امام لساخت .

« قد ألزم نفسه العدل » . . . اعدلوا هو أقرب للتقوى 2 .

« فكان أول عدله نفي الهوى عن نفسه » و أما من خاف مقام ربه و نهى النفس عن الهوى فان الجنّة هي المأوى 3 .

« يصف الحق و يعمل به » بخلاف كثير من الناس يقتصرون على الوصف بدون العمل .

« لا يدع للخير غاية إلاّ أمِّها » أي : أرادها ، كما قال احد الشعراء :

إذا ما رأية رفعت لمجد
تلقّاها عرابة باليمين

« و لا مظنة » قال الجوهري مظنة الشي‏ء موضعه الذي يظن كونه فيه قال النابغة ( فان مظنة الجهل الشباب ) .

« إلاّ قصدها » قال تعالى : ان الذين هم من خشية ربهم مشفقون و الذين هم بآيات ربِّهم يؤمنون و الذين هم بربهم لا يشركون و الذين يؤتون ما آتوا و قلوبهم وجلة انّهم إلى ربهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 4 .

-----------
( 1 ) طه : 41 .

-----------
( 2 ) المائدة : 8 .

-----------
( 3 ) النازعات : 40 41 .

-----------
( 4 ) المؤمنون : 57 61 .

[ 503 ]

انهم كانوا يسارعون في الخيرات و يدعوننا رغبا و رهبا و كانوا لنا خاشعين 1 .

« قد أمكن الكتاب من زمامه فهو قائده و إمامه » ذاك العبد .

« يحلّ حيث حل ثقله » أي : ثقل الكتاب .

« و ينزل حيث كان منزله » قال النبي صلّى اللَّه عليه و آله في أهل بيته و كتاب ربه انهما لن يفترقا حتى يردا عليّ الحوض .

و في ( الكافي ) عن الباقر عليه السّلام إذا حدثتكم بشي‏ء فاسألوني أين هو من كتاب اللَّه ، ثم قال عليه السّلام : نهى النبي صلّى اللَّه عليه و آله عن القيل و القال ، و فساد المال و كثرة السؤال .

فسألوه اين هي منه فقال عليه السّلام في قوله تعالى : لا خير في كثير من نجواهم إلاّ من أمر بصدقة أو معروف أو إصلاح بين الناس . . . و لا تؤتوا السفهاء أموالكم التي جعل اللَّه لكم فيها قياما . . . 2 و لا تسألوا عن أشياء ان تبد لكم تسؤكم . . . 3 .

و فيه خطب النبي صلّى اللَّه عليه و آله بمنى فقال : أيّها الناس ما جاءكم عني يوافق كتاب اللَّه فأنا قلته ، و ما جاءكم يخالف كتاب اللَّه فلم أقله ، و قال الصادق عليه السّلام كلّ حديث لا يوافق كتاب اللَّه فهو زخرف .

و لمّا أراد عبد الرحمن بن عوف من أمير المؤمنين عليه السّلام أن يبايعه و يجعل الأمر له لجعل عمر له حكما بشرط عمله بسنّة الشيخين قال : لا أعلم و لا أعمل إلاّ بكتاب اللَّه و سنّة رسوله و كذلك لمّا أراد الخثعمي منه عليه السّلام

-----------
( 1 ) الانبياء : 90 .

-----------
( 2 ) النساء : 5 .

-----------
( 3 ) المائدة : 101 .

[ 504 ]

ذلك بعد خروج الخوارج ، قال ابن قتيبة في ( خلفائه ) ، أبى الخثعمي إلاّ سنّة أبي بكر و عمر و أبي عليّ عليه السّلام إلاّ كتاب اللَّه و سنّة نبيّه فقال له علي عليه السّلام :

أما و اللَّه لكأني بك قد نفرت في هذه الفتنة ، و كأني بحوافر خيلي قد شدخت وجهك قال قبيصة فرأيته يوم النهروان قتيلا و قد وطأت الخيل وجهه و شدخت رأسه فذكرت قول علي عليه السّلام و قلت للَّه در أبي الحسن ما حرّك شفتيه قطّ بشي‏ء إلاّ كان كذلك .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

19

الخطبة ( 151 ) منها :

سَبِيلٌ أَبْلَجُ اَلْمِنْهَاجِ أَنْوَرُ اَلسِّرَاجِ فَبِالْإِيمَانِ يُسْتَدَلُّ عَلَى اَلصَّالِحَاتِ وَ بِالصَّالِحَاتِ يُسْتَدَلُّ عَلَى اَلْإِيمَانِ وَ بِالْإِيمَانِ يُعْمَرُ اَلْعِلْمُ وَ بِالْعِلْمِ يُرْهَبُ اَلْمَوْتُ وَ بِالْمَوْتِ تُخْتَمُ اَلدُّنْيَا وَ بِالدُّنْيَا تُحْرَزُ اَلْآخِرَةُ وَ إِنَّ اَلْخَلْقَ لاَ مَقْصَرَ لَهُمْ عَنِ اَلْقِيَامَةِ مُرْقِلِينَ فِي مِضْمَارِهَا إِلَى اَلْغَايَةِ اَلْقُصْوَى قول المصنف ( منه ) هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد و ابن ميثم ) ( منها ) قوله عليه السّلام .

« سبيل » خبر و مبتدؤه ضمير راجع إلى المذكور قبله الذي حذفه المصنف و لعلّه الدين و يحتمل أن يكون المراد الايمان لقوله بعد ( فبالايمان ) .

« أبلج » أي : مشرق مضي‏ء .

« المنهاج » أي : الطريق الواضح .

و ان هذا صراطي مستقيماً فاتبعوه و لا تتبعوا السبل فتفرّق بكم عن سبيله . . . 1 .

-----------
( 1 ) الانعام : 153 .

[ 505 ]

« أنور السراج » . . . و جعلنا له نوراً يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها . . . 1 .

« فبالايمان يستدل على الصالحات و بالصالحات يستدل على الايمان » جعل ابن أبي الحديد الايمان الأول بالمعنى اللغوي و هو التصديق و الثاني بالمعنى الشرعي العقد بالجنان و القول باللسان و العمل بالأركان لئلا يلزم الدور .

إلاّ ان ما توهمه و هم فالاستدلال بالايمان على الصالحات قياس لمى و بالعكس اني نظير ان يقال يستدل بالنار على الدخان و بالدخان على النار و لا دور ، و المراد ان كلاّ منهما يدلّ على الآخر و للاستلزام بين الايمان و عمل الصالحات كرره اللَّه تعالى في كتابه ، فورد الجمع بينهما في الآيات : ( البقرة ) ( 25 ) ( 82 ) ( 277 ) ( آل عمران ) ( 57 ) ( النساء ) ( 57 ) ( 122 ) ( 173 ) ( المائدة ) ( 9 ) ( 93 ) ( 93 ) أيضا ( الأعراف ) ( 42 ) ( يونس ) ( 4 ) ( 9 ) ( هود ) ( 23 ) ( الرعد ) ( 29 ) ( إبراهيم ) ( 23 ) .

( الكهف ) ( 30 ) ( 107 108 ) ( الحج ) ( 14 ) ( 23 ) ( 50 ) ( 56 ) ( العنكبوت ) ( 7 ) ( 9 ) ( 58 ) ( الروم ) ( 15 ) ( 45 ) ( لقمان ) ( 8 9 ) ( السجدة ) ( 19 ) ( سبأ ( 4 ) ( فاطر ) ( 7 ) ( ص ) ( 24 ) ( 28 ) ( المؤمن ) ( 58 ) .

( الشورى ) ( 22 ) ( 23 ) ( 26 ) ( الجاثية ) ( 21 ) ( 30 ) ( محمّد ) ( 2 ) ( 1 ) ( الفتح ) ( 29 ) ( الطلاق ) ( 11 ) ( الانشقاق ) ( 25 ) ( البروج ) ( 11 ) ( التين ) ( 5 6 ) ( البينة ) ( 7 8 ) ( العصر ) ( 3 ) و ها ننقلها .

1 و بشر الذين آمنوا و عملوا الصالحات ان لهم جنات تجري من تحتها الأنهار . . . 2 .

-----------
( 1 ) الانعام : 122 .

-----------
( 2 ) البقرة : 25 .

[ 506 ]

2 و الذين آمنوا و عملوا الصالحات أولئك أصحاب الجنّة هم فيها خالدون 1 .

3 ان الذين آمنوا و عملوا الصالحات و اقاموا الصلاة و آتوا الزكاة لهم أجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون 2 .

4 و اما الذين آمنوا و عملوا الصالحات فيوفيهم أجورهم و اللَّه لا يحبّ الظالمين 3 .

5 و الذين آمنوا و عملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبداً لهم فيها أزواج مطهّرة و ندخلهم ظلاًّ ظليلا 4 .

6 و الذين آمنوا و عملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبداً وعد اللَّه حقّاً و من أصدق من اللَّه قيلا 5 .

7 فأما الذين آمنوا و عملوا الصالحات فيوفيهم أجورهم و يزيدهم من فضله . . . 6 .

8 وعد اللَّه الذين آمنوا و عملوا الصالحات لهم مغفرة و أجر عظيم 7 .

9 ليس على الذين آمنوا و عملوا الصالحات جناح في ما طعموا إذا ما اتقوا و آمنوا و عملوا الصالحات ثم اتقوا و آمنوا ثم اتقوا و أحسنوا

-----------
( 1 ) البقرة : 82 .

-----------
( 2 ) البقرة : 277 .

-----------
( 3 ) آل عمران : 57 .

-----------
( 4 ) النساء : 57 .

-----------
( 5 ) النساء : 122 .

-----------
( 6 ) النساء : 173 .

-----------
( 7 ) المائدة : 9 .

[ 507 ]

و اللَّه يحبّ المحسنين 1 .

10 و الذين آمنوا و عملوا الصالحات لا نكلّف نفساً إلاّ وسعها أولئك أصحاب الجنّة هم فيها خالدون 2 .

11 . . . ليجزي الذين آمنوا و عملوا الصالحات بالقسط . . . 3 .

12 ان الذين آمنوا و عملوا الصالحات يهديهم ربهم بايمانهم تجري من تحتِهمُ الأنهار في جنات النعيم 4 .

13 ان الذين آمنوا و عملوا الصالحات و اخبتوا إلى ربهم أولئك أصحاب الجنّة هم فيها خالدون 5 .

14 الذين آمنوا و عملوا الصالحات طوبى لهم و حسن مآب 6 .

15 و ادخل الذين آمنوا و عملوا الصالحات جنّات تجري من تحتها الأنهار خالدين فيها باذن ربهم تحيتهم فيها سلام 7 .

16 ان الذين آمنوا و عملوا الصالحات انّا لا نضيع أجر من أحسن عملاً 8 .

17 ان الذين آمنوا و عملوا الصالحات كانت لهم جنّات الفردوس نزلاً خالدين فيها لا يبغون عنها حولا 9 .

-----------
( 1 ) المائدة : 93 .

-----------
( 2 ) الاعراف : 42 .

-----------
( 3 ) يونس : 4 .

-----------
( 4 ) يونس : 9 .

-----------
( 5 ) هود : 23 .

-----------
( 6 ) رعد : 29 .

-----------
( 7 ) ابراهيم : 23 .

-----------
( 8 ) الكهف : 30 .

-----------
( 9 ) الكهف : 107 108 .

[ 508 ]

18 ان اللَّه يُدخل الذين آمنوا و عملوا الصالحات جنّات تجري من تحتها الأنهار ان اللَّه يفعل ما يريد 1 .

19 ان اللَّه يُدخل الذين آمنوا و عملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب و لؤلؤاً و لباسهم فيها حرير 2 .

20 فالذين آمنوا و عملوا الصالحات لهم مغفرة و رزق كريم 3 .

21 . . . فالذين آمنوا و عملوا الصالحات في جنات النعيم 4 .

22 و الذين آمنوا و عملوا الصالحات لنكفّرن عنهم سيئاتهم و لنجزينهم أحسن الذي كانوا يعملون 5 .

23 و الذين آمنوا و عملوا الصالحات لندخلنهم في الصالحين 6 .

24 و الذين آمنوا و عملوا الصالحات لنبوئنهم من الجنّة غرفاً تجري من تحتها الأنهار خالدين فيها نعم أجر العاملين 7 .

25 فأما الذين آمنوا و عملوا الصالحات فهم في روضة يحبرون 8 .

26 ليجزي الذين آمنوا و عملوا الصالحات من فضله . . . 9 .

-----------
( 1 ) الحج : 14 .

-----------
( 2 ) الحج : 23 .

-----------
( 3 ) الحج : 50 .

-----------
( 4 ) الحج : 56 .

-----------
( 5 ) العنكبوت : 7 .

-----------
( 6 ) العنكبوت : 9 .

-----------
( 7 ) العنكبوت : 58 .

-----------
( 8 ) الروم : 15 .

-----------
( 9 ) الروم : 45 .

[ 509 ]

27 ان الذين آمنوا و عملوا الصالحات لهم جنات النعيم خالدين فيها وعد اللَّه حقّاً و هو العزيز الحكيم 1 .

28 اما الذين آمنوا و عملوا الصالحات فلهم جنّات المأوى نزلاً بما كانوا يعملون 2 .

29 ليجزي الذين آمنوا و عملوا الصالحات أولئك لهم مغفرة و رزقٌ كريم 3 .

30 . . . و الذين آمنوا و عملوا الصالحات لهم مغفرة و أجر كبير 4 .

31 . . . و ان كثيراً من الخلطاء ليبغي بعضهم على بعض إلاّ الذين آمنوا و عملوا الصالحات و قليل ما هم . . . 5 .

32 أم نجعل الذين آمنوا و عملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار 6 .

33 و ما يستوي الأعمى و البصير و الذين آمنوا و عملوا الصالحات و لا المسي‏ء قليلاً ما تتذكرون 7 .

34 ترى الظالمين مشفقين ممّا كسبوا و هو واقع بهم و الذين آمنوا و عملوا الصالحات في روضات الجنّات لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير 8 .

-----------
( 1 ) لقمان : 8 9 .

-----------
( 2 ) التنزيل ( السجدة ) : 19 .

-----------
( 3 ) سبأ : 4 .

-----------
( 4 ) فاطر : 7 .

-----------
( 5 ) ص : 24 .

-----------
( 6 ) ص : 28 .

-----------
( 7 ) المؤمن : 58 .

-----------
( 8 ) الشورى : 22 .

[ 510 ]

35 ذلك الذي يبشّر اللَّه عباده الذين آمنوا و عملوا الصالحات . . . 1 .

36 و يستجيب الذين آمنوا و عملوا الصالحات و يزيدهم من فضله . . . 2 .

37 أم حسب الذين اجترحوا السيئات ان نجعلهم كالذين آمنوا و عملوا الصالحات سواء محياهم و مماتهم ساء ما يحكمون 3 .

38 فأما الذين آمنوا و عملوا الصالحات فيدخلهم ربهم في رحمته ذلك هو الفوز المبين 4 .

39 و الذين آمنوا و عملوا الصالحات و آمنوا بما نزل على محمّد و هو الحق من ربهم كفّر عنهم سيئاتهم و أصلح بالهم 5 .

40 ان اللَّه يدخل الذين آمنوا و عملوا الصالحات جنات تجري من تحتها الأنهار . . . 6 .

41 . . . وعد اللَّه الذين آمنوا و عملوا الصالحات منهم مغفرة و أجراً عظيما 7 .

42 . . . ليخرج الذين آمنوا و عملوا الصالحات من الظلمات إلى النور 8 .

-----------
( 1 ) الشورى : 23 .

-----------
( 2 ) الشورى : 26 .

-----------
( 3 ) الجاثية : 21 .

-----------
( 4 ) الجاثية : 30 .

-----------
( 5 ) محمد : 3 .

-----------
( 6 ) محمد : 3 .

-----------
( 7 ) الفتح : 29 .

-----------
( 8 ) الطلاق : 11 .

[ 511 ]

43 إلاّ الذين آمنوا و عملوا الصالحات لهم أجر غير ممنون 1 .

44 ان الذين آمنوا و عملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير 2 .

45 ثم رددناه أسفل سافلين إلاّ الذين آمنوا و عملوا الصالحات فلهم أجر غير ممنون 3 .

46 ان الذين آمنوا و عملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جَنّاتُ عدن تجري من تحتها الأنهار خالدين فيها أبداً رضى اللَّه عنهم و رضوا عنه ذلك لمن خشي ربّه 4 .

47 و العصر إِنَّ الانسانَ لفي خسرٍ إلاّ الذين آمنوا و عملوا الصالحات و تواصوا بالحقِّ و تواصوا بالصبر 5 .

هذا ما ورد بلفظ « آمنوا و عملوا الصالحات » و ورد بلفظ آخر .

1 عن ذي القرنين : و أما من آمن و عمل صالحاً فله جزاء الحسنى و سنقول له من أمرنا يسراً 6 .

2 و اني لغفّار لمن تاب و آمن و عمل صالحاً ثم اهتدى 7 .

3 و لا يزنون و من يفعل ذلك يلق اثاماً يضاعف له العذاب يوم القيامة و يخلد فيه مهانا إلاّ من تاب و آمن و عمل عملاً صالحاً فأولئك يبدّل

-----------
( 1 ) الانشقاق : 25 .

-----------
( 2 ) البروج : 11 .

-----------
( 3 ) التين : 5 6 .

-----------
( 4 ) البينة : 7 8 .

-----------
( 5 ) العصر : 1 3 .

-----------
( 6 ) الكهف : 88 .

-----------
( 7 ) طه : 82 .

[ 512 ]

اللَّه سيئاتهم حسنات و كان اللَّه غفوراً رحيما 1 .

4 فأما من تاب و آمن و عمل صالحاً فعسى أن يكون من المفلحين 2 .

5 و قال الذين أوتوا العلم ويلكم ثواب اللَّه خير لمن آمن و عمل صالحاً و لا يُلقّاها إلاّ الصابرون 3 .

6 و ما أموالكم و لا أولادكم بالتي تقرّبكم عندنا زلفى إلاّ من آمن و عمل صالحاً فأولئك لهم جزاء الضعف بما عملوا و هم في الغرفات آمنون 4 .

7 . . . و من يؤمن باللَّه و يعمل صالحاً يكفّر عنه سيئاته و يدخله جناتٍ تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم 5 .

8 ان هذا القرآن يهدي للتي هي أقوم و يبشّرُ المؤمنين الذين يعملون الصالحات ان لهم أجراً كبيراً 6 .

9 . . . و يبشّرَ المؤمنين الذين يعملون الصالحات ان لهم أجراً حسناً ماكثين فيه أبداً 7 .

10 إلاّ من تاب و آمن و عمل صالحاً فاولئك يدخلون الجنّة و لا يظلمون شيئاً 8 .

-----------
( 1 ) الفرقان : 68 70 .

-----------
( 2 ) القصص : 67 .

-----------
( 3 ) القصص : 80 .

-----------
( 4 ) سبأ : 37 .

-----------
( 5 ) التغابن : 9 .

-----------
( 6 ) الاسراء : 9 .

-----------
( 7 ) الكهف : 2 3 .

-----------
( 8 ) مريم : 60 .

[ 513 ]

11 . . . و من يؤمن باللَّه و يعمل صالحاً يدخله جنات تجري من تحتها الأنهار خالدين فيها أبداً قد أحسن اللَّه له رزقاً 1 .

12 مَنْ عمل صالحاً من ذكرٍ أو أنثى و هو مؤمنٍ فلنحيينَّه حياةً طيبةً . . . 2 .

13 . . . فمن كان يرجو لقاء ربِّه فليعمل عملاً صالحاً و لا يشرك بعبادة ربه احداً 3 و المجموع ستون .

« و بالايمان يعمر العلم » في ( الكافي ) قال عيسى عليه السّلام للحواريين :

بالتواضع تعمر الحكمة لا بالتكبّر ، و كذلك في السهل ينبت الزرع لا في الجبل .

و فيه جاء رجل إلى السجّاد عليه السّلام فسأله عن مسائل فأجابه ، ثم عاد ليسأل عن مثلها فقال عليه السّلام مكتوب في الانجيل ، لا تطلبوا علم ما لا تعلمون ،

و لمّا تعملوا بما علمتم ، فان العلم إذا لم يعمل به صاحبه لم يزدد صاحبه إلاّ كفرا و لم يزدد من اللَّه إلاّ بعدا .

و عن الصادق عليه السّلام قيل له عليه السّلام بم يعرف الناجي من الهالك ؟ فقال عليه السّلام :

من كان فعله لقوله موافقا .

و عن أمير المؤمنين عليه السّلام ان العالم العامل بغيره كالجاهل الحائر الذي لا يستفيق عن جهله ، بل الحجّة عليه أعظم .

« و بالعلم يرهب الموت » و الذين يؤتون ما آتوا و قلوبهم وجلة انّهم إلى ربهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 4 .

« و بالموت تختم الدنيا » يمكن أن يراد بموت كلّ انسان يختم دنياه ، و ان

-----------
( 1 ) الطلاق : 11 .

-----------
( 2 ) النحل : 97 .

-----------
( 3 ) الكهف : 110 .

-----------
( 4 ) المؤمنون : 60 61 .

[ 514 ]

يراد بموت كلّ الناس تختم دنياهم ، يومَ هُم بارزون لا يخفى على اللَّه منهم شي‏ء لِمن المُلك اليوم للَّه الواحد القهّار 1 .

« و بالدنيا تحرز الآخرة » فان الدنيا مزرعة الآخرة ، و متجرة الآخرة ، و زاد ابن أبي الحديد و ابن ميثم و ( حو ) « و بالقيامة تزلف الجنّة للمتّقين و تبرَّز الجحيمُ للعاوين فلابد من حصول سقط في ( المصرية ) .

« و ان الخلق لا مقصر » بكسر الصاد .

« لهم عن القيامة » ثم انّكم بعد ذلك لميتون ثم انّكم يوم القيامة تبعثون 2 .

« مرقلين » من ( الرقل الجمل ) اسرع قال النابغة :

إذا استنزلوا للطعن عنهن ارقلوا
إلى الموت ارقال الجمال المصاعب

« في مضمارها » أي : مضمار الدنيا ، و المضمار الموضع الذي تجري فيه الخيل .

« إلى الغاية القصوى » أي : البعيدة . . . فاستبقوا الخيرات اينما تكونوا يأتِ بكم اللَّه جميعاً . . . 3 . . . فاستبقوا الخيرات إلى اللَّه مرجعكم جميعاً فينبئكم بما كنتم فيه تختلفون 4 .

سابقوا إلى مغفرة من ربكم و جنّة عرضها كعرض السماء و الأرض أُعدت للذين آمنوا باللَّه و رسله . . . 5 و السابقون السابقون اولئك

-----------
( 1 ) المؤمن : 16 .

-----------
( 2 ) المؤمنون : 15 16 .

-----------
( 3 ) البقرة : 148 .

-----------
( 4 ) المائدة : 48 .

-----------
( 5 ) الحديد : 21 .

[ 515 ]

المقرّبون في جنات النعيم 1 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

20

في الخطبة ( 186 ) أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ فَإِنَّهَا حَقُّ اَللَّهِ عَلَيْكُمْ وَ اَلْمُوجِبَةُ عَلَى اَللَّهِ حَقَّكُمْ وَ أَنْ تَسْتَعِينُوا عَلَيْهَا بِاللَّهِ وَ تَسْتَعِينُوا بِهَا عَلَى اَللَّهِ فَإِنَّ اَلتَّقْوَى فِي اَلْيَوْمِ اَلْحِرْزُ وَ اَلْجُنَّةُ وَ فِي غَدٍ اَلطَّرِيقُ إِلَى اَلْجَنَّةِ مَسْلَكُهَا وَاضِحٌ وَ سَالِكُهَا رَابِحٌ وَ مُسْتَوْدَعُهَا حَافِظٌ لَمْ تَبْرَحْ عَارِضَةً نَفْسَهَا عَلَى اَلْأُمَمِ اَلْمَاضِينَ مِنْكُمْ وَ اَلْغَابِرِينَ لِحَاجَتِهِمْ إِلَيْهَا غَداً إِذَا أَعَادَ اَللَّهُ مَا أَبْدَى وَ أَخَذَ مَا أَعْطَى وَ سَأَلَ عَمَّا أَسْدَى فَمَا أَقَلَّ مَنْ قَبِلَهَا وَ حَمَلَهَا حَقَّ حَمْلِهَا أُولَئِكَ اَلْأَقَلُّونَ عَدَداً وَ هُمْ أَهْلُ صِفَةِ اَللَّهِ سُبْحَانَهُ إِذْ يَقُولُ وَ قَلِيلٌ مِنْ عِبادِيَ اَلشَّكُورُ 19 23 34 : 13 فَأَهْطِعُوا بِأَسْمَاعِكُمْ إِلَيْهَا وَ كُظُّوا بِجِدِّكُمْ عَلَيْهَا وَ اِعْتَاضُوهَا مِنْ كُلِّ سَلَفٍ خَلَفاً وَ مِنْ كُلِّ مُخَالِفٍ مُوَافِقاً أَيْقِظُوا بِهَا نَوْمَكُمْ وَ اِقْطَعُوا بِهَا يَوْمَكُمْ وَ أَشْعِرُوا بِهَا قُلُوبَكُمْ وَ اِرْحَضُوا بِهَا ذُنُوبَكُمْ وَ دَاوُوا بِهَا اَلْأَسْقَامَ وَ بَادِرُوا بِهَا اَلْحِمَامَ وَ اِعْتَبِرُوا بِمَنْ أَضَاعَهَا وَ لاَ يَعْتَبِرَنَّ بِكُمْ مَنْ أَطَاعَهَا أَلاَ فَصُونُوهَا وَ تَصَوَّنُوا بِهَا « أوصيكم بتقوى اللَّه » لأنها مدار قبول الأعمال ، قال تعالى : . . . انما يتقبّل من المتقين 2 .

« فانها حق اللَّه عليكم و الموجبة على اللَّه حقكم » في الفقيه عن السجّاد عليه السّلام في خبر طويل في الحقوق :

-----------
( 1 ) الواقعة : 10 12 .

-----------
( 2 ) المائدة : 27 .

[ 516 ]

« حق اللَّه الأكبر عليك أن تعبده ، و لا تشرك به شيئا ، فإذا فعلت ذلك بإخلاص ، جعل لك على نفسه أن يكفيك أمر الدنيا و الآخرة » .

« و ان تستعينوا عليها باللَّه » أي : على تحصيلها .

« و تستعينوا بها على اللَّه » أي : على تحصيل رضاه .

و استعينوا بالصبر و الصلاة و انها لكبيرة إلاّ على الخاشعين الذين يظنون انّهم ملاقوا ربهم و انّهم إليه راجعون 1 يا أيها الذين آمنوا استعينوا بالصبر و الصلاة ان اللَّه مع الصابرين 2 .

« فان التقوى في اليوم الحرز » أي : الحصن .

« و الجنّة » بالضم أي : الترس .

و لو أن أهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الأرض . . . 3 . . . و من يتق اللَّه يجعل له مخرجاً و يرزقه من حيث لا يحتسب . . . 4 ، فأما من أعطى و اتقى و صدّق بالحسنى فسنيسره لليسرى 5 ، ليس على الذين آمنوا و عملوا الصالحات جناح في ما طعموا إذا ما اتقوا و آمنوا و عملوا الصالحات ثم اتقوا و آمنوا ثم اتقوا و احسنوا و اللَّه يحبّ المحسنين 6 .

« و في غد الطريق إلى الجنّة » الذين آمنوا و كانوا يتقون لهم البشرى في الحياة الدنيا و في الآخرة لا تبديل لكلمات اللَّه ذلك هو

-----------
( 1 ) البقرة : 45 46 .

-----------
( 2 ) البقرة : 153 .

-----------
( 3 ) الاعراف : 96 .

-----------
( 4 ) الطلاق : 2 3 .

-----------
( 5 ) الليل : 5 7 .

-----------
( 6 ) المائدة : 93 .

[ 517 ]

الفوز العظيم 1 .

تلك الجنّة التي نورث من عبادنا من كان تقيا 2 . . . للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها و أزواج مطهّرة و رضوان من اللَّه و اللَّه بصير بالعباد 3 الذين يقولون ربنا اننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار الصابرين و الصادقين و القانتين و المنفقين و المستغفرين بالأسحار 4 .

« مسلكها واضح » و ان هذا صراطي مستقيماً فاتبعوه و لا تتبعوا السبل فتفرّق بكم عن سبيله 5 .

« و سالكها رابح » قد أفلح من زكّاها و قد خاب من دسّاها 6 قد أفلح من تزكى و ذكر اسم ربه فصلّى 7 قد أفلح المؤمنون 8 إلى أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون 9 .

ان اللَّه اشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنّة . . . إلى فاستبشروا ببيعكم الذي بايعتم به و ذلك هو الفوز العظيم 10 .

« و مستودعها » أي : مستحفظها .

-----------
( 1 ) يونس : 63 64 .

-----------
( 2 ) مريم : 63 .

-----------
( 3 ) آل عمران : 15 .

-----------
( 4 ) آل عمران : 16 17 .

-----------
( 5 ) الانعام : 153 .

-----------
( 6 ) الشمس : 9 10 .

-----------
( 7 ) الاعلى : 14 15 .

-----------
( 8 ) المؤمنون : 1 .

-----------
( 9 ) المؤمنون : 111 .

-----------
( 10 ) التوبة : 111 .

[ 518 ]

قال الشاعر :

استودع العلم قرطاساً فضيّعه
فبئس مستودع العلم القراطيس

و مستودعها و هو اللَّه تعالى .

« حافظ » قال تعالى : . . . انّا لا نضيع أجر من أحسن عملاً 1 . . . و ما كان اللَّه ليضيع ايمانكم . . . 2 .

« لم تبرح » أي : لم تزل التقوى .

« عارضة نفسها » قال الفراء في قوله تعالى و عرضنا جهنم يومئذ للكافرين عرضا 3 أي ابرزناها لهم حتى نظروا إليها و قال الأساس في قول الكميت :

ليالينا إذ لا تزال تروّعنا
معرضة منهم بكر و ثيب

يعرضون الجارية على الخاطب ثم يحجبونها ليرقب فيها .

« على الامم الماضين منكم و الغابرين » أي : الباقين .

« لحاجتهم إليها غدا » يا أيها الذين آمنوا اتقوا اللَّه و لتنظر نفس ما قدمت لغدٍ و اتقوا اللَّه ان اللَّه خبير بما تعملون 4 .

و ان منكم إلاّ واردها كان على ربك حتماً مقضيا ثم ننجي الذين اتقوا و نذر الظالمين فيها جثيا 5 .

« إذا أعاد اللَّه ما أبدى » منها خلقناكم و فيها نعيدكم و منها نخرجكم

-----------
( 1 ) الكهف : 30 .

-----------
( 2 ) البقرة : 143 .

-----------
( 3 ) الكهف : 100 .

-----------
( 4 ) الحشر : 18 .

-----------
( 5 ) مريم : 71 72 .

[ 519 ]

تارة اُخرى 1 .

« و أخذ ما أعطى » و لقد جئتمونا فرادى كما خلقناكم أوّل مرّة و تركتم ما خولناكم وراء ظهوركم . . . 2 .

« و سأل عمّا أسدى » إلى الخلق .

أنعم عليهم . قال تعالى : ثمَّ و لتسئلن يومئذ عن النعيم 3 .

« فما أقل من قبلها و حملها حق حملها » نظير قوله تعالى . . . و رهبانية ابتدعوها ما كتبناها عليهم إلاّ ابتغاء رضوان اللَّه فما رعوها حق رعايتها . . . 4 .

« أولئك » أي : القابلون للتقوى الحاملون لها حق حملها .

« الأقلون عددا ، و هم أهل صفة اللَّه سبحانه إذ يقول » :

و قليلٌ من عبادي الشكور 5 الآية ( 13 ) من سبأ و قبلها . . . اعملوا آل داود شكرا . . . 6 .

و نظيرها أيضا قوله سبحانه : . . . و ان كثيراً من الخلطاء ليبغي بعضهم على بعض إلاّ الذين آمنوا و عملوا الصالحات و قليل ما هم . . . 7 في قصّة الملكين و قول أحدهما لداود ان هذا أخي له تسع و تسعون نعجة ولي نعجة واحدة فقال اكفلنيها و عزَّني في الخطاب 8 .

-----------
( 1 ) طه : 55 .

-----------
( 2 ) الانعام : 94 .

-----------
( 3 ) التكاثر : 8 .

-----------
( 4 ) الحديد : 27 .

-----------
( 5 ) سبأ : 13 .

-----------
( 6 ) سبأ : 13 .

-----------
( 7 ) ص : 24 .

-----------
( 8 ) ص : 23 .

[ 520 ]

« فاهطعوا » قال الجوهري : اهطع إذا مد عنقه و صوّب رأسه .

« بأسماعكم إليها » و قال ابن أبي الحديد و ابن ميثم و يروي بدل ( فاهطعوا باسماعكم إليها ) ( فانقطعوا باسماعكم إليها ) .

« و كظوا » هكذا في ( المصرية ) و الصواب : ( و واكظوا ) أو ( و الظوا ) نقل ابن ميثم الأول و جعل الثاني رواية و ابن أبي الحديد عكس و معناهما قريب ،

فالمواكظة المداومة ، و الألظاظ الإلحاح و لا معنى لكظ فكظه أي غمّه .

« بجدكم عليها و اعتاضوها من كلّ سلف خلفا و من كلّ مخالف موافقا » لأن الإنسان إذا كان معه التقوى لا يضرّه ذهاب ماله و أهله و اقتداره بل و مخالفة جميع أهل الدنيا معه ، كما انّه مع مفارقته عنها لا ينفعه جميع ذلك ، لأنّه بالتقوى يكون اللَّه تعالى معه .

ان اللَّه مع الذين اتقوا و الذين هم محسنون 1 و اللَّه خلف عن كلّ شي‏ء و ليس شي‏ء خلفا عنه .

و في ( الطبري ) ان الحرّ في الطريق كان يساير الحسين عليه السّلام و يقول : لئن قاتلت لتقتلن فقال عليه السّلام أفبالموت تخوفني ؟ أقول لك : ما قال أخو الأوس لابن عمه لقيه و هو يريد نصرة النبي صلّى اللَّه عليه و آله فقال له أين تذهب فانك مقتول فقال :

سأمضي و ما بالموت عار على الفتى
إذا ما نوى حقّا و جاهد مسلما

و لمّا انتهى الحسين عليه السّلام إلى عذيب الهجانات إذا هم بأربعة نفر قد أقبلوا من الكوفة على رواحلهم مع دليلهم الطرماح بن عدي و هو ينشد أبياتا منها :

أتى اللَّه به لخير أمر
ثمت ابقاه بقاء الدهر .

فقال عليه السّلام أما و اللَّه اني لأرجو أن يكون خيرا ما أراد اللَّه بنا قتلنا أم ظفرنا

-----------
( 1 ) النحل : 128 .

[ 521 ]

و لنعم ما قيل بالفارسية كالعربية :

هزار دشمنم ار ميكنند قصد هلاك
گرم تو دوستى از دشمنان ندارم باك

و ما نبالي إذا ما كنت جارتنا
الا يجاورنا الاك ديار

« و اقطعوا بها يومكم » . . . و سبّح بحمد ربك قبل طلوع الشمس و قبل غروبها و من آناء الليل فسبّح و أطراف النهار لعلّك ترضى 1 .

« و اشعروا بها قلوبكم » أي : اجعلوا التقوى شعارا لكم لا دثارا ، و المراد اجعلوها حقيقية لا ظاهرية ، قال النبي صلّى اللَّه عليه و آله له عليه السّلام اشهد ان الايمان خالط لحمك و جسدك كما خالط لحمي و جسدي .

« و ارحضوا » من ( رحض ثوبه ) غسله .

« بها ذنوبكم » . . . و من يتق اللَّه يكفّر عنه سيئاته و يعظّم له أجرا 2 .

« و داووا بها الأسقام » من الصفات الذميمة . . . قد جاءتكم موعظه من ربكم و شفاء لمّا في الصدور . . . 3 .

« و بادروا بها الحمام » بالكسر الموت المقدر ، و الذين يؤتون ما آتوا و قلوبهم و جلة انهم إلى ربّهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 4 .

« و اعتبروا بمن أضاعها » فأخذه اللَّه نكال الآخرة و الأولى ان في ذلك

-----------
( 1 ) طه : 130 .

-----------
( 2 ) الطلاق : 5 .

-----------
( 3 ) يونس : 57 .

-----------
( 4 ) المؤمنون : 60 61 .

[ 522 ]

لعبرة لمن يخشى 1 .

« و لا يعتبرن بكم من أطاعها » قالوا ء انَّك لاَنتَ يوسف قال أنا يوسف و هذا أخي قد منَّ اللَّه علينا انّه من يتق و يصبر فان اللَّه لا يضيع أجر المحسنين قالوا تاللَّه لقد آثرك اللَّه علينا و ان كنّا لخاطئين 2 .

قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه و انّه لمن الصادقين 3 .

« ألا و صونوها » كما تصونون ذهبكم و نفائس أمتعتكم .

« و تصونوا بها » كما تتصونون في الحرب بأسلحتكم ، و كما تتصونون عن الأعداء بحصونكم و معاقلكم .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

21

الخطبة ( 193 ) أَمَّا بَعْدُ فَأُوصِيكُمْ بِتَقْوَى اَللَّهِ اَلَّذِي اِبْتَدَأَ خَلْقَكُمْ وَ إِلَيْهِ يَكُونُ مَعَادُكُمْ وَ بِهِ نَجَاحُ طَلِبَتِكُمْ وَ إِلَيْهِ مُنْتَهَى رَغْبَتِكُمْ وَ نَحْوَهُ قَصْدُ سَبِيلِكُمْ وَ إِلَيْهِ مَرَامِي مَفْزَعِكُمْ فَإِنَّ تَقْوَى اَللَّهِ دَوَاءُ دَاءِ قُلُوبِكُمْ وَ بَصَرُ عَمَى أَفْئِدَتِكُمْ وَ شِفَاءُ مَرَضِ أَجْسَادِكُمْ وَ صَلاَحُ فَسَادِ صُدُورِكُمْ وَ طُهُورُ دَنَسِ أَنْفُسِكُمْ وَ جِلاَءُ عَشَا أَبْصَارِكُمْ وَ أَمْنُ فَزَعِ جَأْشِكُمْ وَ ضِيَاءُ سَوَادِ ظُلْمَتِكُمْ فَاجْعَلُوا طَاعَةَ اَللَّهِ شِعَاراً دُونَ دِثَارِكُمْ وَ دَخِيلاً دُونَ شِعَارِكُمْ وَ لَطِيفاً بَيْنَ أَضْلاَعِكُمْ وَ أَمِيراً فَوْقَ أُمُورِكُمْ وَ مَنْهَلاً لِحِينِ وُرُودِكُمْ وَ شَفِيعاً لِدَرَكِ طَلِبَتِكُمْ وَ جُنَّةً لِيَوْمِ فَزَعِكُمْ وَ مَصَابِيحَ لِبُطُونِ

-----------
( 1 ) النازعات : 25 26 .

-----------
( 2 ) يوسف : 90 91 .

-----------
( 3 ) يوسف : 51 .

[ 523 ]

قُبُورِكُمْ وَ سَكَناً لِطُولِ وَحْشَتِكُمْ وَ نَفَساً لِكَرْبِ مَوَاطِنِكُمْ فَإِنَّ طَاعَةَ اَللَّهِ حِرْزٌ مِنْ مَتَالِفَ مُكْتَنِفَةٍ وَ مَخَاوِفَ مُتَوَقَّعَةٍ وَ أُوَارِ نِيرَانٍ مُوقَدَةٍ فَمَنْ أَخَذَ بِالتَّقْوَى عَزَبَتْ عَنْهُ اَلشَّدَائِدُ بَعْدَ دُنُوِّهَا وَ اِحْلَوْلَتْ لَهُ اَلْأُمُورُ بَعْدَ مَرَارَتِهَا وَ اِنْفَرَجَتْ عَنْهُ اَلْأَمْوَاجُ بَعْدَ تَرَاكُمِهَا وَ أَسْهَلَتْ لَهُ اَلصِّعَابُ بَعْدَ إِنْصَابِهَا وَ هَطَلَتْ عَلَيْهِ اَلْكَرَامَةُ بَعْدَ قُحُوطِهَا . وَ تَحَدَّبَتْ عَلَيْهِ اَلرَّحْمَةُ بَعْدَ نُفُورِهَا وَ تَفَجَّرَتْ عَلَيْهِ اَلنِّعَمُ بَعْدَ نُضُوبِهَا وَ وَبَلَتْ عَلَيْهِ اَلْبَرَكَةُ بَعْدَ إِرْذَاذِهَا فَاتَّقُوا اَللَّهَ اَلَّذِي نَفَعَكُمْ بِمَوْعِظَتِهِ وَ وَعَظَكُمْ بِرِسَالَتِهِ وَ اِمْتَنَّ عَلَيْكُمْ بِنِعْمَتِهِ فَعَبِّدُوا أَنْفُسَكُمْ لِعِبَادَتِهِ وَ اُخْرُجُوا إِلَيْهِ مِنْ حَقِّ طَاعَتِهِ « أما بعد فأوصيكم » هكذا في ( المصرية ) و الصواب : ( فاني أوصيكم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« بتقوى اللَّه الذي ابتدأ خلقكم » قال شعيب لقومه : و اتقوا الذي خلقكم و الجبلَّة الأولين 1 .

« و إليه يكون معادكم » . . . و تناجوا بالبر و التقوى و اتقوا اللَّه الذي إليه تحشرون 2 .

« و به نجاح طلبتكم » قال هود لقومه : و اتقوا الذي أمدّكم بما تعلمون أمدكم بأنعام و بنين و جنّات و عيون 3 .

« و إليه منتهى رغبتكم » و إذا مسّكم الضرّ في البحر ضلّ من تدعون إلاّ إيّاه . . . 4 .

-----------
( 1 ) الشعراء : 184 .

-----------
( 2 ) المجادلة : 9 .

-----------
( 3 ) الشعراء : 132 134 .

-----------
( 4 ) الاسراء : 67 .

[ 524 ]

« و نحوه قصد سبيلكم » أمن يهديكم في ظلمات البر و البحر و من يرسل الرياح بشرا بين يدي رحمته ءإِله مع اللَّه . . . 1 .

« و إليه مرامي مفزعكم » أمن يجيب المضطر إذا دعاه و يكشف السوء . . . 2 .

و إلى هنا عدّد ست صفات توجب اتّقاءه تعالى .

« فان تقوى اللَّه » و من هنا إلى الثامنة من الفوائد عد أيضا عللا لوجوب الاتقاء و الاتصاف بالتقوى أيضا .

« دواء داء قلوبكم » فالقلوب تمرض كما تمرض الأبدان كما قال تعالى في المنافقين : في قلوبهم مرض . . . 3 و دواء مرضها التقوى . . . و من يعظم شعائر اللَّه فانها من تقوى القلوب 4 .

« و بصر عمى أفئدتكم » فان الأفئدة تعمى كما تعمى العيون قال تعالى :

أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها فانها لا تعمى الأبصار و لكن تعمى القلوب التي في الصدور 5 .

« و شفاء مرض أجسادكم » قيل لأن مرض الأجساد في الأغلب من كثرة الأكل و المتقي أكله قليل .

قال النبي صلّى اللَّه عليه و آله المنافق يأكل في سبعة أمعاء و المؤمن في معاء واحد و ورد ان كافرا ورد على النبي صلّى اللَّه عليه و آله ضيفا فحلب له سبع شياة فشربها ثم أسلم في غده فما أتمّ حلب واحدة .

-----------
( 1 ) النمل : 63 .

-----------
( 2 ) النمل : 62 .

-----------
( 3 ) البقرة : 10 .

-----------
( 4 ) الحج : 32 .

-----------
( 5 ) الحج : 46 .

[ 525 ]

« و صلاح فساد صدوركم » فمن يُّرد اللَّه أن يهديه يشرح صدره للاسلام و من يُّرد أن يضلّه يجعل صدره ضيّقاً حرجاً كأنما يصَّعَّد في السماء كذلك يجعل اللَّه الرجس على الذين لا يؤمنون 1 .

« و طهور دنس أنفسكم » . . . فنصف ما فرضتم إلاّ أن يعفون أو يعفو الذي بيده عقدة النكاح و ان تعفو أقرب للتقوى و لا تنسوا الفضل بينكم ان اللَّه بما تعملون بصير 2 .

« و جلاء غشاء أبصاركم » فمع عدم التقوى تكون على الأبصار غشاوة كما قال تعالى في المنافقين : . . . و على أبصارهم غشاوة . . . 3 و بها تجلى تلك الغشاوة .

« و أمن فزع جأشكم » أي : قلبكم و الأصل فيه الاضطراب قال :

أقول لها إذا جشأت و جاشت
مكانك تحمدي أو تستريحي

فمن اتقى و أصلح فلا خوف عليهم و لا هم يحزنون 4 من جاء بالحسنة فله خير منها و هم من فزع يومئذ آمنون 5 لا يحزنهم الفزع الأكبر و تتلقاهم الملئكة هذا يومكم الذي كنتم توعدون 6 .

« و ضياء سواد ظلمتكم » أو من كان ميتاً فأحييناه و جعلنا له نوراً يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك زيّن للكافرين ما

-----------
( 1 ) الانعام : 125 .

-----------
( 2 ) البقرة : 237 .

-----------
( 3 ) البقرة : 7 .

-----------
( 4 ) الاعراف : 35 .

-----------
( 5 ) النمل : 89 .

-----------
( 6 ) الانبياء : 103 .

[ 526 ]

كانوا يعملون 1 .

« فاجعلوا طاعة اللَّه شعارا دون دثاركم » يعني إذا كانت التقوى بتلك المرتبة من الوجوب و هذه الدرجة من الفوائد فلا تجعلوها دثارا بل شعارا و الشعار ما ولى الجسد من الثياب و الدثار ما كان من الثياب فوق الشعار .

« و دخيلا دون شعاركم » بالغ عليه السّلام في الالتزام بها بأن الشعار لا يكتفى به لها بل ينبغي جعلها دخيلا في البدن كالروح .

« و لطيفا بين أضلاعكم » يعني مطلق الدخيل أيضا لا ينبغي لها بل تجعل كالقلب من ساير الأعضاء الباطنية .

« و أميرا فوق أموركم » بمعنى إذا دار الأمر بين الأخذ بالتقوى و اختلال امور دنياه و تركه و نجاح امورها فاجعلوها أميرا فوقها فخذوا بالتقوى و ذروا أمور الدنيا كما كان عليه السّلام نفسه ترك سلطنته الظاهرية يوم الشورى لئلا يلزم بسنّة النفرين المخالفة سنّتها للكتاب و حكم اللَّه و رضى بتفرّق الناس عنه و لحوقهم بمعاوية دون ان يفضّل الاشراف كما فعل عمر ذلك خلافا للنبي صلّى اللَّه عليه و آله فعود الناس به .

« و منهلا » أي : المورد في الماء .

« لحين ورودكم » الماء ان الذين قالوا ربنا اللَّه ثم استقاموا تتنزل عليهم الملئكة ألا تخافوا و لا تحزنوا و ابشروا بالجنّة التي كنتم توعدون 2 .

« و شفيعا لدرك طلبتكم » يا أيها الذين آمنوا اتقوا اللَّه و ابتغوا إليه الوسيلة و جاهدوا في سبيله لعلّكم تفلحون 3 .

-----------
( 1 ) الانعام : 122 .

-----------
( 2 ) فصلت : 30 .

-----------
( 3 ) المائدة : 35 .

[ 527 ]

« و جنة ليوم فزعكم » و ان منكم إلاّ واردها كان على ربك حتماً مقضيا ثم ننجي الذين اتقوا و نذر الظالمين فيها جثيا 1 و عن الصادق عليه السّلام قال : ألا أخبركم بأبواب الخير ؟ قالوا بلى ، قال : الصوم جنّة من النار الخبر .

« و مصابيح لبطون قبوركم » لم يقل عليه السّلام ( مصباحا ) كما قال ( و جنة ) لأن المطلوب تعدّد المصباح .

« و سكنا لطول وحشتكم » في البرزخ و المحشر .

و عن الصادق عليه السّلام إذا بعث المؤمن من قبره خرج معه مثال من قبره يقدمه امامه ، و كلّما رأى المؤمن هولا من أهوال يوم القيامة ، قال له مثال لا تحزن و لا تفزع و ابشر بالسرور و الكرامة حتى يقف بين يديه تعالى فيحاسبه حسابا يسيرا ، و يؤمر له إلى الجنّة و المثال أمامه فيقول له : نعم الخارج كنت معي من قبري ، و ما زلت تبشّرني فمن أنت ؟ فيقول : السرور الذي كنت أدخلته على أخيك المؤمن خلقني منه لأبشرك .

« و نفسا لكرب مواطنكم » و في الكافي عن الصادق عليه السّلام من أعان مؤمنا نفّس اللَّه عنه ثلاثا و سبعين كربة ، واحدة في الدنيا و ثنتين و سبعين عند كربه العظمى حيث يتشاغل الناس بأنفسهم .

و عنه عليه السّلام من نفّس عن مؤمن كربة نفّس اللَّه عنه كرب الآخرة ، و خرج من قبره و هو ثلج الفؤاد .

« فان طاعة اللَّه حرز » أي : حفظ .

« من متالف » أي : موجبات التلف .

« مكتنفة » أي : محيطة .

« و مخاوف » أي : أسباب خوف .

-----------
( 1 ) مريم : 71 72 .

[ 528 ]

« متوقعة » أي : منتظرة الوقوع ، و من يطع اللَّه و الرسول فاولئك مع الذين أنعم اللَّه عليهم من النبيين و الصديقين و الشهداء و الصالحين و حسن أولئك رفيقا ذلك الفضل من اللَّه و كفى باللَّه عليما 1 .

« واوار » بالضم أي : حرارة ، قال ملغزا : « و النار قد تشفي من الاوار » و المراد ان سمات الابل التي تكون بالنار تكون سببا لأن يعرف الناس ان الابل لأحد من الشرفاء فيقدمونها في السقي فتبخو من حرارة العطش و ينبغي أن يترجم بالفارسية ( كاهى آتش از عطش نجات ميدهد ) .

« نيران موقدة » قال تعالى بعد ذكر أهل الجنّة و نعيمهم فأقبل بعضهم على بعض يتساءَلون قال قائل منهم اني كان لي قرين يقول ءانَّك لمن المصدقين ءإذا متنا و كنّا تراباً و عظاما ء انا لمدينون قال هل أنتم مطّلعون فاطّلع فرآه في سواء الجحيم قال تاللَّه ان كدت لتردين و لولا نعمة ربي لكنت من المحضرين 2 .

« فمن أخذ بالتقوى عزبت » أي : بعدت .

« عنه الشدائد بعد دنوها » أي : قربها . . . و من يتق اللَّه يجعل له مخرجاً و يرزقه من حيث لا يحتسب . . . 3 .

« و أحلولت » من الحلاوة .

« له الامور بعد مرارتها » و في الخبر مرارة الدنيا حلاوة الآخرة .

« و انفرجت عنه الامور بعد تراكمها » أي : اجتماعها .

و في ( الكافي ) عن الكاظم عليه السّلام لهشام بن الحكم قال لقمان لابنه : ان

-----------
( 1 ) النساء : 69 70 .

-----------
( 2 ) الصافات : 50 57 .

-----------
( 3 ) الطلاق : 2 3 .

[ 529 ]

الدنيا بحر عميق قد غرق فيه عالم كثير ، قتلك سفينتك فيها تقوى اللَّه و حشوها الايمان ، و شراعها التوكل ، و قيّمها العقل و دليلها العلم و سكّانها الصبر .

« و أسهلت له الصعاب بعد انصابها » بالكسر أي اتعابها .

« و هطلت » من ( هطل المطر ) تتابع .

« عليه الكرامة بعد قحوطها » من ( قحط المطر ) إذا احتبس .

في ( الكافي ) عن الباقر عليه السّلام قال تعالى : و عزتي و جلالي و عظمتي و بهائي ، لا يؤثر عبد هواي على هواه في شي‏ء من أمر الدنيا إلاّ جعلت غناه في نفسه و همّه في آخرته ، و ضمنت السماوات و الأرض رزقه ، و كنت له من وراء تجارة كلّ تاجر .

« و تحدبت » أي : تعطفت .

« عليه الرحمة بعد نفورها » من ( نفرت الدابة ) أو ( نفرت المرأة ) .

« و تفجّرت » من ( تفجّر الماء ) .

« عليه النعم بعد نضوبها » من ( نضب الماء ) أي : غار .

« و وبلت » أي : أمطرت شديدا .

« عليه البركة بعد ارذاذها » من ( ارذت السماء ) أمطرت ضعيفا .

و عن النبي صلّى اللَّه عليه و آله من أصبح و أمسى و الآخرة أكبر همّه جعل اللَّه القناعة في قلبه ، و جمع له أمره ، و لم يخرج من الدنيا حتى يستكمل رزقه ، و من أصبح و أمسى و الدنيا أكبر همّه جعل اللَّه الفقر بين عينيه ، و شتت عليه أمره و لم ينل من الدنيا إلاّ ما قسم له .

« فاتقوا اللَّه الذي نفعكم بموعظته » و ذكّر فان الذكرى تنفع المؤمنين 1 .

-----------
( 1 ) الذاريات : 55 .

[ 530 ]

« و وعظكم برسالته » رسلاً مبشرين و منذرين لئلا يكون على اللَّه حجّة بعد الرسل . . . 1 .

« و امتن عليكم بنعمته » يمنون عليك ان أسلموا قل لا تمنوا عليّ اسلامكم بل اللَّه يمنّ عليكم إن هداكم للايمان إن كنتم صادقين 2 .

« فعبدوا » التعبيد التذليل .

« أنفسكم لعبادته » كان النبي صلّى اللَّه عليه و آله يجلس جلسة العبيد ، فمرت به امرأة بذية ، فقالت له انك لتجلس كالعبيد ؟ فقال صلّى اللَّه عليه و آله : و أي عبد أعبد مني و كان موسى عليه السّلام لا يقوم من صلاته حتى يضع خدّه على التراب .

و قال تعالى في كلّ من سليمان و أيوب . . . نعم العبد انّه أوّاب 3 و قال عز و جل : وَ اذكُرْ عبادنا إبراهيم و إسحاق و يعقوب أولي الأيدي و الأبصار انّا أخلصناهم بخالصة ذكرى الدار و انّهم عندنا لمن المصطفين الأخيار 4 .

« و أخرجوا إليه من حق طاعته » يا أيها الذين آمنوا اتقوا اللَّه حق تقاته و لا تموتن إلاّ و أنتم مسلمون 5 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

22

في الخطبة ( 209 ) أَلاَ وَ إِنَّ اَللَّهَ قَدْ جَعَلَ لِلْخَيْرِ أَهْلاً وَ لِلْحَقِّ دَعَائِمَ وَ لِلطَّاعَةِ عِصَماً وَ إِنَّ لَكُمْ عِنْدَ كُلِّ طَاعَةٍ عَوْناً مِنَ اَللَّهِ يَقُولُ عَلَى اَلْأَلْسِنَةِ وَ يُثَبِّتُ اَلْأَفْئِدَةَ

-----------
( 1 ) النساء : 165 .

-----------
( 2 ) الحجرات : 17 .

-----------
( 3 ) ص : 30 .

-----------
( 4 ) ص : 45 47 .

-----------
( 5 ) آل عمران : 102 . فِيهِ كِفَاءٌ لِمُكْتَفٍ وَ شِفَاءٌ لِمُشْتَفٍ وَ اِعْلَمُوا أَنَّ عِبَادَ اَللَّهِ اَلْمُسْتَحْفَظِينَ عِلْمَهُ يَصُونُونَ مَصُونَهُ وَ يُفَجِّرُونَ عُيُونَهُ يَتَوَاصَلُونَ بِالْوِلاَيَةِ وَ يَتَلاَقَوْنَ بِالْمَحَبَّةِ وَ يَتَسَاقَوْنَ بِكَأْسٍ رَوِيَّةٍ وَ يَصْدُرُونَ بِرِيَّةٍ لاَ تَشُوبُهُمُ اَلرِّيبَةُ وَ لاَ تُسْرِعُ فِيهِمُ اَلْغِيبَةُ عَلَى ذَلِكَ عَقَدَ خَلْقَهُمْ وَ أَخْلاَقَهُمْ فَعَلَيْهِ يَتَحَابُّونَ وَ بِهِ يَتَوَاصَلُونَ فَكَانُوا كَتَفَاضُلِ اَلْبَذْرِ يُنْتَقَى فَيُؤْخَذُ مِنْهُ وَ يُلْقَى قَدْ مَيَّزَهُ اَلتَّخْلِيصُ وَ هَذَّبَهُ اَلتَّمْحِيصُ فَلْيَقْبَلِ اِمْرُؤٌ كَرَامَةً بِقَبُولِهَا وَ لْيَحْذَرْ قَارِعَةً قَبْلَ حُلُولِهَا وَ لْيَنْظُرِ اِمْرُؤٌ فِي قَصِيرِ أَيَّامِهِ وَ قَلِيلِ مُقَامِهِ فِي مَنْزِلٍ حَتَّى يَسْتَبْدِلَ بِهِ مَنْزِلاً فَلْيَصْنَعْ لِمُتَحَوَّلِهِ وَ مَعَارِفِ مُنْتَقَلِهِ فَطُوبَى لِذِي قَلْبٍ سَلِيمٍ أَطَاعَ مَنْ يَهْدِيهِ وَ تَجَنَّبَ مَنْ يُرْدِيهِ وَ أَصَابَ سَبِيلَ اَلسَّلاَمَةِ بِبَصَرِ مَنْ بَصَّرَهُ وَ طَاعَةِ هَادٍ أَمَرَهُ وَ بَادَرَ اَلْهُدَى قَبْلَ أَنْ تُغْلَقَ أَبْوَابُهُ وَ تُقْطَعَ أَسْبَابُهُ وَ اِسْتَفْتَحَ اَلتَّوْبَةَ وَ أَمَاطَ اَلْحَوْبَةَ فَقَدْ أُقِيمَ عَلَى اَلطَّرِيقِ وَ هُدِيَ نَهْجَ اَلسَّبِيلِ « الا و ان اللّه قد جعل للخير أهلا » في ( الكافي ) عن الصادق عليه السّلام أهل المعروف في الدنيا هم أهل المعروف في الآخرة يقال لهم ان ذنوبكم قد غفرت لكم فهبوا حسناتكم لمن شئتم .

و عنه عليه السّلام ان للجنّة بابا ، يقال له المعروف ، لا يدخله إلاّ أهل المعروف ،

و أهل المعروف في الدنيا هم أهل المعروف في الآخرة .

و عن الباقر عليه السّلام ان اللَّه تعالى جعل للمعروف أهلا من خلقه حبّب إليهم فعاله و وجه لطلاب المعروف الطلب إليهم و يسّر لهم قضاءه كما يسّر الغيث للأرض المجدبة ليحييها و يحيي أهلها .

و ان اللَّه تعالى جعل للمعروف أعداء من خلقه بغّض إليهم المعروف ،

[ 532 ]

و بغّض إليهم فعاله و حظر على طلاّب المعروف الطلب إليهم ، و حظر عليهم قضاءه كما يحرم الغيث على الأرض المجدبة ليهلكها و يهلك أهلها .

« و للحق دعائم » أي : عمد .

و هو عليه السّلام كان مدار الحق خبرا و خبرا و قولا و عملا ، كما ان مخالفيه كانوا بالعكس كما قال تعالى فيهم : . . . و أكثرهم للحق كارهون 1 و قال تعالى : و لو اتّبع الحقُّ أهواءَهم لفسدت السماوات و الأرض و من فيهن . . . 2 .

« و للطاعة عصما » جمع العصام رباط القربة و سيرها الذي تحمل به .

قال تعالى : من يطع الرسول فقد أطاع اللَّه و من تولى فما أرسلناك عليهم حفيظا 3 و قال نبيه صلّى اللَّه عليه و آله اني تارك فيكم الثقلين كتاب اللَّه و عترتي أهل بيتي و انهما لن يفترقا حتى يردا على الحوض .

و في ( عيون ) ابن بابويه ، عن إسحاق بن راهويه لمّا وافى أبو الحسن الرضا عليه السّلام نيشابور و أراد أن يخرج منها إلى المأمون اجتمع عليه أصحاب الحديث فقالوا : يا ابن رسول اللَّه أترحل عنّا و لا تحدثنا بحديث نستفيده منك ؟

و كان عليه السّلام قعد في العمارية فاطلع رأسه و قال :

سمعت أبي موسى بن جعفر عليه السّلام يقول سمعت أبي جعفر بن محمد عليه السّلام يقول سمعت أبي محمد بن علي عليه السّلام يقول سمعت أبي علي بن الحسين عليه السّلام يقول سمعت أبي الحسين بن علي عليه السّلام يقول سمعت أبي عليّا عليه السّلام يقول سمعت النبي صلّى اللَّه عليه و آله يقول سمعت اللَّه تعالى يقول : « لا إله إلاّ اللَّه

-----------
( 1 ) المؤمنون : 70 .

-----------
( 2 ) المؤمنون : 71 .

-----------
( 3 ) النساء : 80 .

[ 533 ]

حصني فمن دخل حصني أمن من عذابي « فلمّا مرّت الراحلة نادانا ( بشروطها و انا من شروطها ) .

« و ان لكم عند كلّ طاعة عونا من اللَّه » و الّذين جاهدوا فينا لنهدينَّهم سبلنا و ان اللَّه لمع المحسنين 1 .

« يقول على الألسنة » فانما يسّرناه بلسانك لتبشر به المتقين و تنذر به قوماً لدُاً 2 .

« و يثبت الأفئدة » يثبّت اللَّه الذين آمنوا بالقول الثابت في الحياة الدنيا و في الآخرة و يضل اللَّه الظالمين و يفعل اللَّه ما يشاء 3 .

« فيه كفاء لمكتف و شفاء لمشتف » قال ابن أبي الحديد قال عليه السّلام ( كفاء ) للازدواج بينه و بين ( شفاء ) كما في قولهم ( الغدايا و العشايا ) و إلاّ فالأصل فيه كفاية .

« و اعلموا ان عباد اللَّه المستحفظين علمه » قال ابن أبي الحديد ذكر عليه السّلام العارفين و الكلام في العرفان لم تأخذه ملّة الإسلام إلاّ عنه عليه السّلام ثم نقل ابن أبي الحديد كلمات جمع منهم كالشبلي و سهل التستري و أبو يعقوب السوسي و البسطامي و جنيد البغدادي و غيرهم .

و أقول : و ان كان أولئك الصوفية الذين يدّعون العرفان يدّعون انتسابهم إليه عليه السّلام و أخذهم عنه إلاّ ان الأمر فيه كما قيل :

و كلّ يدّعي وصلا بليلى
و ليلى لا تقرّ لهم بذاكا

فهو عليه السّلام بري‏ء منهم لخروجهم عن طريقته عليه السّلام كخروجهم عن طريقة

-----------
( 1 ) العنكبوت : 69 .

-----------
( 2 ) مريم : 97 .

-----------
( 3 ) ابراهيم : 27 .

[ 534 ]

النبي صلّى اللَّه عليه و آله فنقل عن الجامي ان سهل بن عبد اللَّه رأى ابليس فقال له هل ترجو رحمة من عنده تعالى فقال نعم لأن رحمته وسعت كلّ شي‏ء فقال سهل لكنّه قيدها بقوله : . . . فسأكتبها للذين يتّقون . . . 1 .

فقال إبليس يا سهل التقييد صفتك لا صفته تعالى و قد قال الجامي نفسه في أبياته الفارسية :

پور عمران بدل آن غرقه نور
مى‏شد از بهر مناجاة بطور

ديد در راه سر دوران را
قائد لشگر مهجوران را

گفت كز سجده آدم بچه روى
تافتى سوى رضا راست بگوى

گفت عاشق كه بود كامل سير
پيش جانان نبرد سجده غير

گفت موسى كه بفرموده دوست
سر نهد هر كه بجان بنده اوست

گفت مقصود از آن گفت و شنود
امتحان است محب را نه سجود

گفت موسى كه اگر اين حال است
لعن و طعن تو چراش آئين است

بر تو چون از غضب سلطانى
شد لباس ملكى شيطانى

گفت گين هر دو صفت عاريت‏اند
مانده از ذات بيك ناحيت‏اند

گر بيايد صد از اين يا برود
حال ذاتم متغير نشود

ذات من بر صفت خويشتن است
عشق او لازمه ذات من است

تاكنون عشق من آميخته بود
در غرضهاى من آويخته بود

داشت بخت سيه و روى سفيد
هر دمم دستخوش بيم و اميد

اين دم از كشمكش آن رستم
پس زانوى وفا بنشستم

لطف و قهرم همه يكرنگ شده
كوه و كاهم همه هم سنگ شده

عشق شست از دل من نقش هوس
عشق با عشق همى بازم و بس

-----------
( 1 ) الاعراف : 156 .

[ 535 ]

و عن الشبستري في گلشن رازه بالفارسية :

هر آنكس را كه مذهب غير جبر است
نبى فرموده كو مانند گبر است

و هو افتراء ، فانما عنه عليه السّلام ( القدرية مجوس هذه الأمة ) .

« يصونون مصونه » أي : ما صانه اللَّه تعالى .

« و يفجرون عيونه » في ( الكافي ) قيل للباقر عليه السّلام ان الحسن البصري يزعم ان الذين يكتمون العلم يؤذي ريح بطونهم أهل النار فقال عليه السّلام فهلك اذن مؤمن آل فرعون ما زال العلم مكتوما منذ بعث اللَّه نوحا فليذهب الحسن يمينا و شمالا فو اللَّه ما يوجد العلم إلاّ ههنا .

« يتواصلون بالولاية » أي : تواصلهم ليس للدنيا بل للَّه يتولى من يجب ولايته في قوله تعالى : انما وليكم اللَّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون و من يتول اللَّه و رسوله و الذين آمنوا فان حزب اللَّه هم الغالبون 1 و في قول رسوله صلّى اللَّه عليه و آله بعد تقرير الناس بكونه أولى بهم من أنفسهم من كنت مولاه فهذا عليّ مولاه » .

« و يتلاقون بالمحبة » أي : تلاقيهم بالحب في اللَّه .

روى الصدوق عن الباقر عليه السّلام ان ملكا من الملائكة مر برجل قائم على باب دار ، فقال له الملك يا عبد اللَّه ما وقوفك على باب هذه الدار ؟ فقال له : اخ لي فيها أردت أن أسلّم عليه ، فقال له الملك هل بينك و بينه رحم ماسّة ، أو هل دعتك إليه حاجة ؟

قال : لا ، بيني و بينه قرابة ، و لا يرغبني إليه حاجة إلاّ أخوّة الإسلام و حرمته فانما اتعهده أسلم عليه في اللَّه ربّ العالمين ، فقال له الملك اني رسول

-----------
( 1 ) المائدة : 55 56 .

[ 536 ]

اللَّه إليك و هو يقرئه السّلام ، و يقول انما إيّاي أردت و تعاهدت و قد أوجبت لك الجنّة و أعفيتك من غضبي و آجرتك من النار .

« و يتساقون بكأس » الكأس مؤنثة قال تعالى : . . . بكأسٍ من معين بيضاء . . . 1 قال ابن الأعرابي : لا تسمّى الكأس كأسا إلاّ و فيها الشراب .

« روية » أي : مروية من ( رويت لأهلي ) إذا أتيتهم بالماء .

« و يصدرون » من ( صدرت عن الماء ) .

« برية » أي : بالارتواء من الماء .

و في مناجاة العارفين لسيد الساجدين عليه السّلام :

« الهي فاجعلنا من الذين توشّجت أشجار الشوق إليك في حدائق صدورهم ، و أخذت لوعة محبتك بمجامع قلوبهم ، فهم إلى أوكار الأفكار يأوون ، و في رياض القرب و المكاشفة يرتعون ، و من حياض المحبّة بكأس الملاطفة يكرعون ، و شرائع المصافاة يردون ، قد كشف الغطاء عن أبصارهم ،

و انجلت ظلمة الريب عن عقائدهم و ضمائرهم ، و انتفت مخالجة الشك عن قلوبهم و سرائرهم ، و انشرحت بتحقيق المعرفة صدورهم ، و علت لسبق السعادة في الزهادة هممهم ، و عذب في معين المعاملة شربهم و طاب في مجلس الأنس سرّهم ، و أمن في مواطن المخافة سربهم ، و اطمأنت بالرجوع إلى ربّ الأرباب أنفسهم و تيقنت بالفوز و الفلاح أرواحهم ، و قرّت بالنظر إلى محبوبهم أعينهم ، و استقر بإدراك المسئول و نيل المأمول قرارهم ، و ربحت في بيع الدنيا بالآخرة تجارتهم ، إلهي ما ألذّ خواطر الالهام بذكرك على القلوب ،

و ما أحلى المسير إليك بالأوهام في مسالك الغيوب ، و ما أطيب طعم حبك ، و ما أعذب شرب قربك ، فأعذنا من طردك و ابعادك ، و اجعلنا من أخصّ عارفيك ،

-----------
( 1 ) الصافات : 45 46 .

[ 537 ]

و أصلح عبادك و أصدق طائعيك ، و أخلص عبادك ، يا عظيم يا جليل ، يا كريم يا منيل برحمتك » .

« لا تشوبهم الريبة ، و لا تسرع فيهم الغيبة » كأصدقاء الدنيا يرتاب هذا من ذاك ، و يغتاب ذاك هذا .

« على ذلك عقد خلقهم و اخلاقهم ، فعليه يتحابون و به يتواصلون » .

فتصير سجيتهم في الدنيا كسجيتهم في الآخرة ، قال تعالى : و نزعنا ما في صدورهم من غلٍ اخوانا على سررٍ متقابلين 1 .

« فكانوا » بالقياس إلى باقي الناس .

« كتفاضل البذر » بعضه أفضل من بعض .

« ينتقي فيؤخذ منه و يلقى » قال الجوهري الانتقاء الاختيار و النقاه مثل القناه ما يرمى من الطعام إذا نقّي حكاه الاموي .

روى النعماني عن الصادق عليه السّلام ان نوحا سأل ربه ان ينزّل على قومه العذاب فأوحى إليه ان يغرس نواة من النخل فإذا بلغت فأثمرت و أكل منها أهلك قومه و أنزل عليهم العذاب ، فغرس نوح النواة و أخبر أصحابه بذلك ، فلمّا بلغت النخلة و أثمرت و اجتنى نوح منها فأكل و أطعم أصحابه ، فقالوا وعدك فدعا ربه فأوحى إليه أن يعيد الغرس ثانية حتى إذا بلغ و أثمر فأخبر نوح عليه السّلام أصحابه بذلك فصاروا ثلاثة فرق ، فرقة ارتدت ، و فرقة نافقت ، و فرقة ثبتت .

ففعل نوح ما أمر ، فأوحى إليه ان يغرس الثالثة ، فافترقوا أيضا ثلاث حتى فعل نوح ذلك عشر مرّات فلمّا كان في العاشرة جاء إليه رجال من أصحابه الخلّص و المؤمنين فقالوا : أنت نبي مرسل صادق لا شك فيك و لو فعلت ذلك بنا مرّات أخرى . فعند ذلك أهلكهم اللَّه الظالمين ، و أدخل الخلّص مع نوح في السفينة

-----------
( 1 ) الحجر : 47 .

[ 538 ]

فنجّاهم بعد ما وصفوا و ذهب الكدر منهم 1 .

« قد ميّزه التخليص » أي : التصفية .

« و هذّبه التمحيص » من ( محصت الذهب بالنار ) إذا خلصته ممّا يشوبه .

« فليقبل امرؤ كرامة بقبولها » هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته و يزكّيهم و يعلّمهم الكتاب و الحكمة و ان كانوا من قبل لفي ضلالٍ مبين و آخرين منهم لمّا يلحقوا بهم و هو العزيز الحكيم 2 .

لقد منَّ اللَّه على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلو عليهم آياته و يزكيهم و يعلّمهم الكتاب و الحكمة و ان كانوا من قبل لفي ضلالٍ مبين 3 .

« ليحذر قارعة » أي : شديدة .

« قبل حلولها » ان تقول نفس يا حسرتي على ما فرطت في جنب اللَّه . . . 4 .

« و لينظر امرؤ في قصير ايامه » في الدنيا .

« و قليل مقامه في منزله » هكذا في ( المصرية ) و الصواب : ( في منزل ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« حتى يستبدل به منزلا » . . . و تركتم ما خوّلناكم وراء ظهوركم . . . 5 .

« فليصنع لمتحوله » . . . و لتنظر نفس ما قدّمت لغد . . . 6 .

-----------
( 1 ) النعماني ( ابن أبي زينب ) ( الغيبة ) : 192 مؤسسة الأعلمي 1983 م .

-----------
( 2 ) الجمعة : 2 3 .

-----------
( 3 ) آل عمران : 164 .

-----------
( 4 ) الزمر : 56 .

-----------
( 5 ) الانعام : 94 .

-----------
( 6 ) الحشر : 18 .

[ 539 ]

« و معارف منتقله » من موته و برزخه و محشره و مئاله .

« فطوبى » من الطيب قلبوا الياء واوا الضمة ما قبلها .

« أطاع من يهديه » ان هذا القرآن يهدي للتي هي أقوم . . . 1 .

« و تجنب من يرديه » يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان و من يتبع خطوات الشيطان فانّه يأمر بالفحشاء و المنكر . . . 2 .

« و أصاب سبيل السلامة ببصر من بصره و طاعة هاد أمره » . . . قد جاءكم من اللَّه نور و كتاب مبين يهدي به اللَّه من اتبع رضوانه سبل السّلام و يخرجهم من الظلمات إلى النور باذنه و يهديهم إلى صراط مستقيم 3 .

« و بادر الهدى قبل ان تغلق أبوابه و تقطع أسبابه » و ليست التوبة للذين يعملون السيئات حتى إذا حَضَر أحدَهم الموتُ قال اني تُبت الآن و لا الذين يموتون و هم كفّار . . . 4 .

« و استفتح التوبة » يا أيها الذين آمنوا توبوا إلى اللَّه توبة نصوحاً عسى ربّكم ان يكفّر عنكم سيئاتكم و يدخلكم جناتٍ تجري من تحتها الأنهار . . . 5 .

« و أماط » أي : نحّى .

« الحوبة » أي : الخطيئة .

« فقد اقيم على الطريق و هدي نهج السبيل » إنّا هديناه السبيل اما شاكراً و اما كفورا 6 .

-----------
( 1 ) الاسراء : 9 .

-----------
( 2 ) النور : 21 .

-----------
( 3 ) المائدة : 15 16 .

-----------
( 4 ) النساء : 18 .

-----------
( 5 ) التحريم : 8 .

-----------
( 6 ) الدهر : 3 .

[ 540 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

23

الخطبة ( 217 ) و من كلام له عليه السّلام قاله عند تلاوته . . . يُسَبِّح لَهُ فِيهَا بالغُدُوِّ و الآصَال . رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَ لاَ بَيْعٌ عَنْ ذِكْرِ اللَّهِ . . . إِنَّ اَللَّهَ سُبْحَانَهُ وَ تَعَالَى جَعَلَ اَلذِّكْرَ جِلاءً لِلْقُلُوبِ تَسْمَعُ بِهِ بَعْدَ اَلْوَقْرَةِ وَ تُبْصِرُ بِهِ بَعْدَ اَلْعَشْوَةِ وَ تَنْقَادُ بِهِ بَعْدَ اَلْمُعَانَدَةِ وَ مَا بَرِحَ لِلَّهِ عَزَّتْ آلاَؤُهُ فِي اَلْبُرْهَةِ بَعْدَ اَلْبُرْهَةِ وَ فِي أَزْمَانِ اَلْفَتَرَاتِ عِبَادٌ نَاجَاهُمْ فِي فِكْرِهِمْ وَ كَلَّمَهُمْ فِي ذَاتِ عُقُولِهِمْ فَاسْتَصْبَحُوا بِنُورِ يَقَظَةٍ فِي اَلْأَبْصَارِ وَ اَلْأَسْمَاعِ وَ اَلْأَفْئِدَةِ يُذَكِّرُونَ بِأَيَّامِ اَللَّهِ وَ يُخَوِّفُونَ مَقَامَهُ بِمَنْزِلَةِ اَلْأَدِلَّةِ فِي اَلْفَلَوَاتِ مَنْ أَخَذَ اَلْقَصْدَ حَمِدُوا إِلَيْهِ طَرِيقَهُ وَ بَشَّرُوهُ بِالنَّجَاةِ وَ مَنْ أَخَذَ يَمِيناً وَ شِمَالاً ذَمُّوا إِلَيْهِ اَلطَّرِيقَ وَ حَذَّرُوهُ مِنَ اَلْهَلَكَةِ وَ كَانُوا كَذَلِكَ مَصَابِيحَ تِلْكَ اَلظُّلُمَاتِ وَ أَدِلَّةَ تِلْكَ اَلشُّبُهَاتِ وَ إِنَّ لِلذِّكْرِ لَأَهْلاً أَخَذُوهُ مِنَ اَلدُّنْيَا بَدَلاً فَلَمْ تَشْغَلْهُمْ تِجَارَةٌ وَ لاَ بَيْعٌ عَنْهُ يَقْطَعُونَ بِهِ أَيَّامَ اَلْحَيَاةِ وَ يَهْتِفُونَ بِالزَّوَاجِرِ عَنْ مَحَارِمِ اَللَّهِ فِي أَسْمَاعِ اَلْغَافِلِينَ وَ يَأْمُرُونَ بِالْقِسْطِ وَ يَأْتَمِرُونَ بِهِ وَ يَنْهَوْنَ عَنِ اَلْمُنْكَرِ وَ يَتَنَاهَوْنَ عَنْهُ فَكَأَنَّمَا قَطَعُوا اَلدُّنْيَا إِلَى اَلْآخِرَةِ وَ هُمْ فِيهَا فَشَاهَدُوا مَا وَرَاءَ ذَلِكَ فَكَأَنَّمَا اِطَّلَعُوا غُيُوبَ أَهْلِ اَلْبَرْزَخِ فِي طُولِ اَلْإِقَامَةِ فِيهِ وَ حَقَّقَتِ اَلْقِيَامَةُ عَلَيْهِمْ عِدَاتِهَا فَكَشَفُوا غِطَاءَ ذَلِكَ لِأَهْلِ اَلدُّنْيَا حَتَّى كَأَنَّهُمْ يَرَوْنَ مَا لاَ يَرَى اَلنَّاسُ وَ يَسْمَعُونَ مَا لاَ يَسْمَعُونَ فَلَوْ مَثَّلْتَهُمْ لِعَقْلِكَ فِي مَقَاوِمِهِمُ اَلْمَحْمُودَةِ وَ مَجَالِسِهِمُ اَلْمَشْهُودَةِ وَ قَدْ نَشَرُوا دَوَاوِينَ أَعْمَالِهِمْ وَ فَرَغُوا لِمُحَاسَبَةِ أَنْفُسِهِمْ عَلَى كُلِّ صَغِيرَةٍ وَ كَبِيرَةٍ أُمِرُوا بِهَا فَقَصَّرُوا عَنْهَا أَوْ نُهُوا عَنْهَا فَفَرَّطُوا فيهَا وَ حَمَّلُوا ثِقَلَ

[ 541 ]

أَوْزَاِرِهمْ ظُهُورَهُمْ فَضَعُفُوا عَنِ اَلاِسْتِقْلاَلِ بِهَا فَنَشَجُوا نَشِيجاً وَ تَجَاوَبُوا نَحِيباً يَعِجُّونَ إِلَى رَبِّهِمْ مِنْ مَقَامِ نَدَمٍ وَ اِعْتِرَافٍ لَرَأَيْتَ أَعْلاَمَ هُدًى وَ مَصَابِيحَ دُجًى قَدْ حَفَّتْ بِهِمُ اَلْمَلاَئِكَةُ وَ تَنَزَّلَتْ عَلَيْهِمُ اَلسَّكِينَةُ وَ فُتِحَتْ لَهُمْ أَبْوَابُ اَلسَّمَاءِ وَ أُعِدَّتْ لَهُمْ مَقَاعِدُ اَلْكَرَامَاتِ فِي مَقَامٍ اِطَّلَعَ اَللَّهُ عَلَيْهِمْ فِيهِ فَرَضِيَ سَعْيَهُمْ وَ حَمِدَ مَقَامَهُمْ يَتَنَسَّمُونَ بِدُعَائِهِ رَوْحَ اَلتَّجَاوُزِ رَهَائِنُ فَاقَةٍ إِلَى فَضْلِهِ وَ أُسَارَى ذِلَّةٍ لِعَظَمَتِهِ جَرَحَ طُولُ اَلْأَسَى قُلُوبَهُمْ وَ طُولُ اَلْبُكَاءِ عُيُونَهُمْ لِكُلِّ بَابِ رَغْبَةٍ إِلَى اَللَّهِ مِنْهُمْ يَدٌ قَارِعَةٌ يَسْأَلُونَ مَنْ لاَ تَضِيقُ لَدَيْهِ اَلْمَنَادِحُ وَ لاَ يَخِيبُ عَلَيْهِ اَلرَّاغِبُونَ فَحَاسِبْ نَفْسَكَ لِنَفْسِكَ فَإِنَّ غَيْرَهَا مِنَ اَلْأَنْفُسِ لَهَا حَسِيبٌ غَيْرُكَ قول المصنف « و من كلام له عليه السّلام قال عند تلاوته رجال لا تلهيهم تجارة و لا بيع عن ذكر اللَّه . . . 1 أقول : و نقل المصنف كلامه عليه السّلام عند تلاوته الهاكم التكاثر 2 قبل هذا و كلامه عليه السّلام عند تلاوته :

يا أيها الانسان ما غرّك بربك الكريم 3 بعد هذا و له عليه السّلام في معنى قوله تعالى فلو لا إذ جاءهم بأسنا تضرّعوا . . . 4 و معنى قوله تعالى : . . .

ان اللَّه لا يغيّر ما بقوم . . . 5 رواهما ( الروضة ) و لم ينقلهما المصنف .

ثم جعله عليه السّلام أول الآية ( رجال ) يدل على صحّة قراءة . . . يسبّح له فيها

-----------
( 1 ) النور : 37 .

-----------
( 2 ) التكاثر : 1 .

-----------
( 3 ) الانفطار : 6 .

-----------
( 4 ) الانعام : 43 .

-----------
( 5 ) الرعد : 11 .

[ 542 ]

بالغدو و الآصال 1 قبله بالبناء للمفعول دون قراءة ( يسبّح ) بالبناء للفاعل كما لا يخفى .

و الآية في سورة النور ( 37 ) و آخر الآية . . . و اقام الصلاة و ايتاء الزكاة يخافون يوماً تتقلّب فيه القلوب و الأبصار 2 و بعد الآية ليجزيهم اللَّه أحسن ما عملوا و يزيدهم من فضله و اللَّه يرزق من يشاء بغير حساب 3 .

روى ( الكافي ) عن اسباط بن سالم ، قال : دخلت على أبي عبد اللَّه عليه السّلام فسألني عن عمر بن مسلم فقلت صالح و لكنه ترك التجارة ، فقال عليه السّلام عمل الشيطان ثلاثا أما علم ان النبي صلّى اللَّه عليه و آله اشترى عيرا أتت من الشام فاستفضل فيها ما قضى دينه و قسّم في قرابته ، يقول اللَّه عزّ و جلّ رجال لا تلهيهم تجارة و لا بيع عن ذكر اللَّه . . . 4 يقول القصاص : القوم لم يكونوا يتّجرون كذبوا و لكنهم لم يكونوا يدعون الصلاة في ميقاتها ، و هو أفضل ممّن حضر الصلاة و لم يتّجر .

قوله عليه السّلام « ان اللَّه سبحانه و تعالى جعل الذكر جلاء القلوب » هكذا في المصرية و الصواب : ( للقلوب ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) كما ان الصواب ترك كلمة ( و تعالى ) لخلوها عنها .

و قال تعالى : . . . ألا بذكر اللَّه تطمئن القلوب 5 فبذكره تعالى تجلو من الصدأ ، و تطمئن من التزلزل في أمر الدنيا ، و أما بالنسبة إلى عظمته فتضطرب قال تعالى : انما المؤمنون الذين إذا ذكر اللَّه وجلت قلوبهم و إذا تليت عليهم

-----------
( 1 ) النور : 36 .

-----------
( 2 ) النور : 37 .

-----------
( 3 ) النور : 38 .

-----------
( 4 ) النور : 37 .

-----------
( 5 ) الرعد : 28 .

[ 543 ]

آياته زادتهم ايماناً و على ربهم يتوكلون الذين يقيمون الصلاة و ممّا رزقناهم ينفقون أُولئك هم المؤمنون حقّاً . . . 1 .

و بشر المخبتين الذين إذا ذكر اللَّه وجلت قلوبهم و الصابرين على ما أصابهم و المقيمي الصلاة و ممّا رزقناهم ينفقون 2 .

« تسمع » أي : القلوب .

« به » أي : بسبب ذكره تعالى .

« بعد الوقرة » أي : بعد ثقل اذنها .

« و تبصر » أي : القلوب ( به ) أي : بسبب ذكره تعالى .

« بعد العشوة » أي : ضعف بصرها ان الذين اتقوا إذا مسّهم طائف من الشيطان تذكروا فإذا هم مبصرون 3 .

« و تنقاد به بعد المعاندة » و الذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا اللَّه فاستغفروا لذنوبهم و من يغفر الذنوب إلاّ اللَّه و لم يصرّوا على ما فعلوا و هم يعلمون أولئك جزاؤهم مغفرة من ربهم و جنات تجري من تحتها الأنهار خالدين فيها و نعم أجر العاملين 4 .

« و ما برح » أي : ما زال .

« للَّه » خبر لقوله بعد ( عباد ) .

« عزّت آلاؤه » كقولك ( عزّ اسمه ) .

« في البرهة بعد البرهة » أي : المدة .

« و في أزمان الفترات » ضعف أهل الحق في الماضي و الحال و الآتي .

-----------
( 1 ) الانفال : 2 4 .

-----------
( 2 ) الحج : 34 35 .

-----------
( 3 ) الاعراف : 201 .

-----------
( 4 ) آل عمران : 135 136 .

[ 544 ]

« عباد ناجاهم في فكرهم » بالكسر فالفتح جمع فكر بالكسر فالسكون .

« و كلّمهم في ذات عقولهم » و في مناجاة شعبان : « الهي و اجعلني ممّن ناديته فأجابك و لا حظته فصعق لجلالك فناجيته سرا و عمل لك جهرا » « فاستصبحوا بنور يقظة » قال النبي صلّى اللَّه عليه و آله : اتقوا فراسة المؤمن فانّه ينظر بنور اللَّه .

« في الأبصار و الأسماع » هكذا في ( المصرية ) و الصواب : ( في الأسماع و الأبصار ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« و الأفئدة » بالضد من أهل الدنيا الذين قال تعالى فيهم : . . . لهم قلوب لا يفقهون بها و لهم أعين لا يبصرون بها و لهم اذان لا يسمعون بها . . . 1 .

« يذكّرون بأيام اللَّه » و لقد أرسلنا موسى بآياتنا ان أخرج قومك من الظلمات إلى النور و ذكّرهم بأيام اللَّه 2 .

« و يخوّفون مقامه » و قال الذي آمن اني أخاف عليكم مثل يوم الأحزاب مثل دأب قوم نوح و عاد و ثمود و الَّذين من بعدهم و ما اللَّه يريد ظلماً للعباد و يا قوم اني أخاف عليكم يوم التناد يوم تولون مدبرين ما لكم من اللَّه من عاصم و من يضلل اللَّه فماله من هادٍ و لقد جاءكم يوسف من قبل بالبيّنات فما زلتم في شك ممّا جاءكم به حتى إذا هلك قلتم لن يبعث اللَّه من بعده رسولاً كذلك يضلّ اللَّه من هو مسرف مرتاب 3 .

و تعبيره عليه السّلام بالتخويف من مقامه دون التخويف منه تعالى نفسه لكونه أبلغ قال تعالى : و أما من خاف مقام ربِّه و نهى النفس عن الهوى . فان

-----------
( 1 ) الاعراف : 179 .

-----------
( 2 ) ابراهيم : 5 .

-----------
( 3 ) المؤمن : 30 34 .

[ 545 ]

الجنّة هي المأوى 1 .

و التعبير هنا نظير التعبير في قوله تعالى حكاية عن العزيز لامرأته في يوسف : . . . أكرمي مثواه . . . 2 دون اكرميه .

« بمنزلة الأدلّة في الفلوات » قيل لابرهة بن الحارث الرائش من ملوك اليمن ذو المنار لأنّه أوّل من ضرب المنار على طريقه في مغازيه ليهتدي بها إذا رجع « من أخذ القصد حمدوا إليه طريقه و بشّروه بالنجاة » كما قال تعالى في الآخذين بالقصد : ان الذين قالوا ربنا اللَّه ثم استقاموا تتنزل عليهم الملئكة ألا تخافوا و لا تحزنوا و ابشروا بالجنة التي كنتم توعدون نحن أولياؤكم في الحياة الدنيا و في الآخرة و لكم فيها ما تشتهي أنفسكم و لكم فيها ما تدعون نزلاً من غفورٍ رحيمٍ 3 .

« و من أخذ يمينا و شمالا ذموا إليه الطريق و حذّروه من الهلكة » كما قال تعالى : و ان هذا صراطي مستقيماً فاتبعوه و لا تتبعوا السبل فتفرّق بكم عن سبيله . . . 4 .

و أما من طغى و آثر الحياة الدنيا فان الجحيم هي المأوى 5 .

« و كانوا كذلك مصابيح تلك الظلمات و أدلّة تلك الشبهات » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله طوبى لعبد نومه عرفه اللَّه و لم يعرفه الناس ، أولئك مصابيح الهدى و ينابيع العلم تنجلي عنهم كلّ فتنة مظلمة ليسوا بالمذاييع البذور و لا بالجفاة المرائين .

-----------
( 1 ) النازعات : 40 41 .

-----------
( 2 ) يوسف : 21 .

-----------
( 3 ) فصلت : 30 31 .

-----------
( 4 ) الانعام : 153 .

-----------
( 5 ) النازعات : 37 39 .

[ 546 ]

« و ان للذكر لأهلا أخذوه من الدنيا بدلا » في ( الكافي ) عن الباقر عليه السّلام مرّ النبي صلّى اللَّه عليه و آله برجل يغرس غرسا في حايط له فوقف عليه و قال : ألا أدلّك على غرس أثبت أصلا و أسرع ايناعا و أطيب ثمرا قال بلى ، قال : إذا أصبحت و أمسيت فقل « سبحان اللَّه و الحمد للَّه و لا إله إلاّ اللَّه و اللَّه أكبر » فان لك ان قلته بكلّ تسبيحة عشر شجرات في الجنّة من أنواع الفاكهة ، و هو من الباقيات الصالحات فقال الرجل له عليه السّلام فاني اشهدك ان حايطي هذا صدقة مقبوضة على فقراء المسلمين فانزل تعالى فيه فأما من أعطى و اتقى و صدّق بالحسنى فسنيسره لليسرى 1 .

« فلم تشغلهم تجارة و لا بيع عنه » كما قال تعالى و قد مر .

« يقطعون به أيام الحياة » ان في خلق السماوات و الأرض و اختلاف الليل و النهار لآيات لأولي الألباب الذين يذكرون اللَّه قياماً و قعوداً و على جنوبهم و يتفكّرون في خلق السماوات و الأرض ربنا ما خلقت هذا باطلاً سبحانك فقنا عذاب النار ربنا انّك من تدخل النار فقد أخزيته و ما للظالمين من أنصار ربنا اننا سمعنا مناديا ينادي للايمان ان آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا و كفّر عنّا سيئاتنا و توفَّنا مع الأبرار ربنا و آتنا ما وعدتنا على رسلك و لا تخزنا يوم القيامة انك لا تخلف الميعاد فاستجاب لهم ربهم اني لا أضيع عمل عامل منكم من ذكر أو أنثى . . . 2 .

و في ( الكافي ) عن الصادق عليه السّلام ما من شي‏ء إلاّ و له حد ينتهي إليه إلاّ الذكر فليس له حد ينتهي إليه فرض اللَّه الفرائض فمن أداهن فهو حدّهن ، و من صام شهر رمضان فهو حدّه و من حجّ فهو حدّه إلاّ الذكر ، فانّه تعالى لم يرض

-----------
( 1 ) الليل : 5 7 .

-----------
( 2 ) آل عمران : 190 195 .

[ 547 ]

منه بالقليل و لم يجعل له حدّا ينتهي إليه ثم تلا : يا أيها الذين آمنوا اذكروا اللَّه ذكراً كثيراً و سبّحوه بكرة و أصيلا 1 و كان أبي عليه السّلام كثير الذكر لقد كنت أمشي معه و انّه ليذكر اللَّه و آكل معه الطعام و انّه ليذكر اللَّه ، و لقد كان يحدّث القوم و ما يشغله ذلك عن ذكر اللَّه ، و كنت أرى لسانه لازقا بحنكه يقول :

لا إله إلاّ اللَّه و كان يجمعنا و يأمرنا بالذكر حتى تطلع الشمس ، و يأمر بالقراءة من كان يقرأ منّا ، و من كان لا يقرأ منّا أمره بالذكر و البيت الذي يقرأ فيه القرآن و يذكر اللَّه تعالى فيه تكثر بركته ، و تحضره الملائكة ، و تهجره الشياطين ،

و يضي‏ء لأهل السماء كما يضي‏ء الكوكب الدريّ لأهل الأرض ، و البيت الذي لا يقرأ فيه القرآن و لا يذكر اللَّه تعالى فيه ، تقلّ بركته و تهجره الملائكة و تحضره الشياطين و قد قال النبي صلّى اللَّه عليه و آله ألا أخبركم بخير أعمالكم و أرفعها في درجاتكم ، و أزكاها عند مليككم . و خير لكم من الدينار و الدرهم و خير لكم من ان تلقوا عدوّكم فتقتلوهم و يقتلوكم ؟ قالوا : بلى قال ذكر اللَّه تعالى كثيرا .

و فيه جاء رجل إلى النبي صلّى اللَّه عليه و آله فقال : من خير أهل المسجد فقال : أكثرهم للَّه ذكرا و قال النبي صلّى اللَّه عليه و آله من أعطى لسانا ذاكرا فقد أعطى خير الدنيا و الآخرة و قال صلّى اللَّه عليه و آله من أكثر ذكر اللَّه تعالى أحبّه اللَّه و فيه أيضا عن الصادق عليه السّلام شيعتنا الذين إذا خلوا ذكروا اللَّه كثيرا .

و يكفي في شموخ مقام الذكر قوله تعالى : فاذكروني اذكركم و اشكروا لي و لا تكفرون 2 و في ( الكافي ) قال تعالى لعيسى عليه السّلام : اذكرني في نفسك أذكرك في نفسي و اذكرني في ملأ اذكرك في ملأ خير من ملأ الادميّين .

-----------
( 1 ) الاحزاب : 41 42 .

-----------
( 2 ) البقرة : 152 .

[ 548 ]

و عن الباقر عليه السّلام أوحى تعالى إلى موسى عليه السّلام : أنا جليس من ذكرني فقال موسى عليه السّلام : فمن في سترك يوم لا ساتر إلاّ سترك . قال الذين يذكروني فأذكرهم و يتحابون فيّ فاحبّهم فأولئك الذين إذا أردت أن أصيب أهل الأرض بسوء ذكرتهم فارفع بهم عنهم .

و عنه عليه السّلام مكتوب في التوراة التي لم تغير ان موسى قال : يا إلهي يأتي عليّ مجالس أجلّك أن أذكرك فقال تعالى : يا موسى ان ذكري حسن على كلّ حال .

و عن الصادق عليه السّلام أوحى تعالى إلى موسى عليه السّلام : لا تفرح بكثرة المال ،

و لا تدع ذكري على حال فان كثرة المال تنسي الذنوب ، و ان ترك ذكري يقسي القلوب .

و عنه عليه السّلام يموت المؤمن غرقا و بالهدم و يبتلى بالسبع و يموت بالصاعقة و لا تصيب الصاعقة ذاكرا اللَّه تعالى .

و عن أحدهما عليهما السّلام لا تكتب المئكة إلاّ ما تسمع و قال تعالى : و اذكر ربك في نفسك تضرّعاً و خفية و دون الجهر من القول بالغدو و الاصال و لا تكن من الغافلين 1 و لا يعلم ثواب ذلك الذكر في نفس الرجل غير اللَّه تعالى لعظمته .

و عن أمير المؤمنين عليه السّلام من ذكر اللَّه تعالى في السرّ فقد ذكره كثيرا ، ان المنافقين كانوا يذكرونه علانية و لا يذكرونه في السرّ قال تعالى : . . . يراؤن الناس و لا يذكرون اللَّه إلاّ قليلا 2 .

« و يهتفون » أي : يصيحون .

-----------
( 1 ) الاعراف : 205 .

-----------
( 2 ) النساء : 142 .

[ 549 ]

« بالزواجر عن محارم اللَّه في أسماع الغافلين » عن اللَّه .

( في المروج ) : حضر أبوذر مجلس عثمان ذات يوم ، فقال عثمان : أرأيتم من زكّى ماله هل فيه حق لغيره ؟ فقال كعب الأحبار : لا فدفع أبو ذر في صدر كعب ، و قال له : كذبت يا ابن اليهودي ثم تلا : ليس البر ان تولوا وجوهكم قبل المشرق و المغرب و لكن البر من آمن باللَّه و اليوم الآخر و الملئكة و الكتاب و النبيين و آتى المال على حبه ذوي القربى و اليتامى و المساكين و ابن السبيل و السائلين و في الرقاب . . . 1 فقال عثمان : أترون بأسا ان نأخذ مالا من بيت مال المسلمين فننفقه في ما ينوبنا من أمورنا و نعطيكموه ، فقال كعب الأحبار :

لا بأس بذلك فرفع أبو ذر العصا فدفع بها في صدر كعب ، و قال : يا ابن اليهودي ما أجرأك على القول في ديننا .

فقال له عثمان : ما أكثر أذاك لي غيّب وجهك عني فقد آذيتني فخرج أبو ذر إلى الشام فكتب معاوية إلى عثمان ، ان أبا ذر يجمع إليه الجموع و لا آمن أن يفسدهم عليك فان كان لك في القوم حاجة فاحمله إليك فكتب إليه عثمان بحمله فحمله على بعير عليه قتب يابس معه خمسة من الصقالبة يطيرون به حتى أتوا به المدينة قد تسلخت بواطن أفخاذه ، و كاد أن يتلف فقيل له : انك تموت من ذلك ، فقال هيهات لن أموت حتى انفى و ذكر جوامع ما نزل به بعد من يتولى دفنه فجلس في داره أياما ثم دخل على عثمان فجلس على ركبتيه و تكلّم بأشياء و ذكر الخبر في ولد أبي العاص إذا بلغوا ثلاثين رجلا اتخذوا عباد اللَّه خولا و كان في ذلك اليوم أتى بتركة عبد الرحمان بن عوف فنضت البدر حتى حالت بين عثمان و بين الرجل القائم . فقال عثمان : اني لأرجو لعبد الرحمان خيرا لأنّه كان يتصدّق و يقري

-----------
( 1 ) البقرة : 177 .

[ 550 ]

الضيف و ترك ما ترون فقال كعب الأحبار : صدقت فشال أبو ذر العصا فضرب بها رأس كعب و لم يشغله ما كان فيه من الألم ، و قال : يا ابن اليهودي تقول لرجل مات و ترك هذا المال ان اللَّه أعطاه خير الدنيا و خير الآخرة ، و تقطع على اللَّه بذلك ، و أنا سمعت النبي صلّى اللَّه عليه و آله يقول « ما يسرني أن أموت و أدع ما يزن قيراطا » فقال له عثمان : و ارعني وجهك فقال : أسير إلى مكة قال : لا و اللَّه ، قال :

فتمنعني من بيت ربي أعبده فيه حتى أموت ؟ قال : أي و اللَّه ، قال : فالى الشام ،

قال : لا و اللَّه قال البصرة ، قال : لا و اللَّه ، فاختر غيرها ، قال : ما اختار غيرها و لو تركتني في دار هجرتي ما أردت بلدا آخر ، فسيّرني حيث شئت ، قال : فاني مسيّرك إلى الربذة قال أبو ذر : اللَّه أكبر صدق رسول اللَّه صلّى اللَّه عليه و آله قد أخبرني بكلّ ما أنا لاق ، قال عثمان : و ما قال لك ؟ قال : أخبرني بأني أمنع عن مكة و المدينة و أموت بالربذة ، و يتولى مواراتي نفر ممّن يردون من العراق نحو الحجاز الخ « و يأمرون بالقسط » بالكسر العدل و أما بالفتح فالجور ، و في الأساس نقول أمر اللَّه بالقسط و نهى عن القسط .

« قل أمر ربي بالقسط » ( و يأتمرون به ) . . . و ان حكمت فاحكم بينهم بالقسط . . . 1 يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء للَّه و لو على أنفسكم أو الوالدين و الأقربين ان يكن غنيا أو فقيرا فاللَّه أولى بهما فلا تتبعوا الهوى ان تعدلوا و ان تلوا أو تعرضوا فان اللَّه كان بما تعملون خبيرا 2 .

و القيام بالقسط وصفه تعالى : شهد اللَّه انّه لا إله إلاّ هو و الملائكة

-----------
( 1 ) المائدة : 42 .

-----------
( 2 ) النساء : 135 .

[ 551 ]

و أولوا العلم قائماً بالقسط . . . 1 و بعث رسله لذلك لقد أرسلنا رسلنا بالبيّنات و أنزلنا معهم الكتاب و الميزان ليقوم الناس بالقسط . . . 2 .

« و ينهون عن المنكر و يتناهون عنه » التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف و الناهون عن المنكر و الحافظون لحدود اللَّه . . . 3 .

فلمّا نسوا ما ذكروا به أنجينا الذين ينهون عن السوء و أخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون فلمّا عتوا عن مّا نُهوا عنه قلنا لهم كونوا قردةً خاسئين 4 .

لعن الذين كفروا من بني اسرائيل على لسان داود و عيسى بن مريم ذلك بما عصوا و كانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ترى كثيراً منهم يتولوَّنَ الّذين كفروا لبئس ما قدَّمت لهم أنفسهم أَن سَخِط اللَّه عليهم و في العذاب هم خالدون 5 .

« فكانما قطعوا الدنيا إلى الآخرة و هم فيها فشاهدوا ما وراء ذلك » قال : ابن أبي الحديد هو شرح حاله عليه السّلام فقال : ( لو كشف الغطاء ما ازددت يقينا ) .

« فكأنّما » هكذا ( في المصرية و ابن أبي الحديد ) و الصواب : ( و كانما ) كما في ( ابن ميثم ) .

« اطلعوا عيوب أهل البرزخ في طول الاقامة فيه و حققت القيامة عليهم عداتها فكشفوا غطاء ذلك لأهل الدنيا حتى كأنّهم يرون ما لا يرى الناس

-----------
( 1 ) آل عمران : 18 .

-----------
( 2 ) الحديد : 25 .

-----------
( 3 ) التوبة : 112 .

-----------
( 4 ) الاعراف : 165 .

-----------
( 5 ) المائدة : 78 80 .

[ 552 ]

و يسمعون ما لا يسمعون » .

في ( الكافي ) عن الصادق عليه السّلام : استقبل حارثة بن مالك الأنصاري النبي صلّى اللَّه عليه و آله فقال له كيف أنت يا حارثة ؟ قال : مؤمن حقّا فقال صلّى اللَّه عليه و آله له لكلّ شي‏ء حقيقة فما حقيقة قولك ؟ قال عزفت نفسي عن الدنيا فاسهرت ليلي و اظمأت هواجري و كأني انظر إلى عرش ربي و قد وضع للحساب ، و كأني أنظر إلى أهل الجنّة يتزاورون في الجنة و كأني أسمع عواء أهل النار في النار ، فقال النبي صلّى اللَّه عليه و آله : هذا عبد نوّر اللَّه قلبه ، أبصرت فأثبت فقال : ادع اللَّه أن يرزقني الشهادة فقال صلّى اللَّه عليه و آله : اللّهم ارزقه فلم يلبث حتى بعثه صلّى اللَّه عليه و آله مع سرية فقتل تسعة أو ثمانية فقتل و في خبر استشهد مع جعفر بعد تسعة .

« فلو مثلتهم » أي : جسمتهم .

« لعقلك في مقاومهم » جمع المقام و أصله المقوم .

« المحمودة » عند اللَّه تعالى .

« و مجالسهم المشهودة » لملائكته .

« و قد نشروا دواوين » جمع الديوان .

« أعمالهم و فرغوا لمحاسبة أنفسهم على كلّ صغيرة و كبيرة أمروا بها فقصروا عنها » بترك بعضها .

« أو نهوا عنها ففرطوا فيها » بارتكاب بعضها .

في ( الكافي ) عن الصادق عليه السّلام حاسبوا أنفسكم قبل أن تحاسبوا عليها فان للقيامة خمسين موقفا كلّ موقف مقداره ألف سنة ثم تلا تعرج الملائكة و الروح إليه في يوم كان مقداره خمسين ألف سنة 1 .

« و حملوا ثقل أوزارهم ظهورهم » و الأصل فيه قوله تعالى . . . حتى إذا

-----------
( 1 ) المعارج : 4 .

[ 553 ]

جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها و هم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون 1 .

« فضعفوا » تفريع على تحميل ثقل أوزارهم على ظهورهم .

« عن الاستقلال بها » أي : الاطاقة و الرفع لها .

« فنشجوا نشيجا » في ( الصحاح ) ( نشج الباكي نشجا و نشيجا ) إذا غص بالبكاء في حلقه من غير انتحاب .

« و تجاوبوا » هكذا في النسخ و الظاهر كونه محرّف ( و نحبوا ) و النحيب رفع الصوت بالبكاء و لا معنى للتجاوب هنا لأن كلاّ منهم يبكي على نفسه و لقوله « نحيبا » فيكون ( نحبوا نحيبا ) مثل ( نشجوا نشيجا ) .

و في ( ثواب الأعمال ) عن الصادق عليه السّلام ما من شي‏ء إلاّ و له كيل و وزن إلاّ الدموع فان القطرة منها تطفى‏ء بحارا من نار ، و إذا اغرو رقت العين بمائها لم يرهق وجهه قتر و لا ذلة فإذا فاضت حرّمه اللَّه على النار و لو ان باكيا بكى في أمة لرحموه .

و عن النبي صلّى اللَّه عليه و آله طوبى لصورة نظر اللَّه إليها تبكي عن ذنب من خشية اللَّه لم يطّلع على ذلك الذنب غيره تعالى .

« يعجون » أي : يرفعون صوتهم .

« إلى ربهم من مقام ندم و اعتراف » بجنايتهم .

و في ( الكافي ) عن الصادق عليه السّلام ان الرجل ليذنب الذنب فيدخله اللَّه تعالى به الجنة قلت يدخله بالذنب الجنّة ؟ قال : نعم ، انّه ليذنب الذنب فلا يزال منه خائفا ماقتا لنفسه فيرحمه اللَّه فيدخله الجنّة .

و عنه عليه السّلام من أذنب ذنبا و علم ان اللَّه تعالى مطّلع عليه ان شاء عذبه و ان

-----------
( 1 ) الانعام : 31 .

[ 554 ]

شاء غفره غفر له و ان لم يستغفر .

« لرأيت أعلام هدى و مصابيح » جمع المصباح السراج .

« دجى » أي : ظلمة .

« قد حفت » أي : أحاطت .

« بهم الملائكة » ان الذين قالوا ربنا اللَّه ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا و لا تحزنوا و ابشروا بالجنة التي كنتم توعدون نحن أولياؤكم في الحياة الدنيا و في الآخرة . . . 1 .

« و تنزلت عليهم السكينة » هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا ايماناً مع ايمانهم . . . 2 .

و قال تعالى في حنين و الفتح : ثم انزل اللَّه سكينته على رسوله و على المؤمنين . . . 3 و في ( الشجرة ) لقد رضى اللَّه عن المؤمنين إلى فأنزل السكينة عليهم .

« و فتحت لهم أبواب السماء و أعد لهم مقاعد الكرامات » ان المتقين في جنات و نهر في مقعد صدقٍ عند مليك مقتدر 4 .

« في مقام اطلع اللَّه عليهم فيه فرضي سعيهم و حمد مقامهم » و إذا رأيت ثم رأيت نعيماً و ملكاً كبيراً عاليهم ثياب سندس خضر و استبرق و حلوا أساور من فضة و سقاهم ربهم شراباً طهورا ان هذا كان لكم جزاء و كان سعيكم مشكورا 5 .

-----------
( 1 ) فصلت : 30 31 .

-----------
( 2 ) الفتح : 4 .

-----------
( 3 ) التوبة : 26 .

-----------
( 4 ) القمر : 54 55 .

-----------
( 5 ) الانسان : 20 22 .

[ 555 ]

« يتنسمون » أي : يجدون نسيما .

« بدعائه روح » بالفتح الاستراحة .

« التجاوز » . . . ادعوني استجب لكم ان الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين 1 قل ما يعبؤا بكم ربي لو لا دعاؤكم . . . 2 .

و في الكافي عنه عليه السّلام الدعاء مفتاح النجاح و مقاليد الفلاح ، و خير الدعاء ما صدر عن صدر تقي و قلب نقي ، و في المناجاة سبب النجاة ، و بالاخلاص يكون الخلاص ، فاذا اشتد الفزع فالى اللَّه المفزع .

رهائن فاقة إلى فضله و اسارى ذلّة لعظمته » في الكافي : ان اللَّه تعالى أوحى إلى داود ان ائت عبدي دانيال فقل له : انك عصيتني فغفرت لك ، و عصيتني فغفرت لك ، و عصتني فغفرت لك ، فان عصيتني الرابعة لم أغفر لك ، فقال له دانيال قد بلغت يا نبي اللَّه فلمّا كان في السحر قام دانيال فناجى ربه فقال :

يا رب ان داود نبيّك أخبرني عنك اني قد عصيتك فغفرت لي و عصيتك فغفرت لي و عصيتك فغفرت لي و اخرني عنك اني ان عصيتك الرابعة لم تغفر لي ،

و عزّتك و جلالك لئن لم تعصمني لأعصينك ثم لأعصينك ثم لأعصينك .

« جرح طول الأسى » أي : الحزن .

« قلوبهم و طول البكاء عيونهم » في الكافي عن الصادق عليه السّلام : كلّ عين باكية يوم القيامة إلاّ ثلاثا : عين غضّت عن محارم اللَّه ، و عين سهرت في طاعة اللَّه ،

و عين بكت في جوف الليل من خشية اللَّه .

و عنه عليه السّلام أوحى اللَّه تعالى إلى موسى عليه السّلام : البكاءون من خشيتي في الرفيع الأعلى لا يشاركهم أحد . و عن الباقر عليه السّلام : ما من قطرة أحبّ إلى اللَّه

-----------
( 1 ) غافر : 60 .

-----------
( 2 ) الفرقان : 77 .

[ 556 ]

تعالى من قطرة دموع في سواد الليل مخافة من اللَّه تعالى لا يراد بها غيره .

« لكلّ باب رغبة إلى اللَّه منهم يد قارعة » يقال « من قرع بابا و لجّ ولج » انهم كانوا يسارعون في الخيرات و يدعوننا رغبا و رهبا و كانوا لنا خاشعين 1 و عنه عليه السّلام الدعاء ترس المؤمن و متى تكثر قرع الباب يفتح لك .

« يسألون من لا تضيق لديه المنادح » قال الجوهري المنادح : المفاوز و المنتدح المكان الواسع ولى عن هذا الأمر مندوحة و منتدح أي سعة .

في ( الكافي ) عن الصادق عليه السّلام : ادع و لا تقل ان الأمر فرغ منه ان عند اللَّه منزلة لا تنال إلاّ بمسألة فسل تعط انّه ليس من باب يقرع الا يوشك أن يفتح لصاحبه .

« و لا يخيب عليه الراغبون » في ( الكافي ) عن الصادق عليه السّلام : ما أبرز عبد يده إلى الله العزيز الجبار إلاّ استحيى أن يردها صفرا حتى يجعل فيها من فضل رحمته ما يشاء فإذا دعا أحدكم فلا يرد يده حتى يمسحها على وجهه و رأسه .

و عنه عليه السّلام لا تتركوا صغيرة ان تدعوا بها ان صاحب الصغار هو صاحب الكبار .

« فحاسب نفسك لنفسك » في ( الكافي ) عن الكاظم عليه السّلام ليس منّا من لم يحاسب نفسه في كلّ يوم ، فان عمل حسنة استزاد الله تعالى و ان عمل سيئة استغفر اللَّه منها و تاب إليه .

و قال : ابن ميثم كان توبة بن الصمة محاسبا لنفسه فحسب يوما فاذا هو ابن ستين سنة فحسب أيامها فاذا هي أحد و عشرون ألف و خمسمائة يوم ، فصرخ و قال : يا ويلتي ألفي الملك بأحد و عشرين ألف ذنب ، ثم خرّ مغشيا عليه فاذا هو ميت و لو رمى العبد بكلّ معصية حصاة في داره

-----------
( 1 ) الانبياء : 90 .

[ 557 ]

لامتلأت في مدّة يسيرة و لكنه يتساهل في حفظها ، و الملكان يحفظان عليه كما قال تعالى : . . . أحصاه اللَّه و نسوه . . . 1 .

« فان غيرها من الأنفس لها حسيب غيرك » قال تعالى : . . . عليكم أنفسكم لا يضرّكم من ضل إذا اهتديتم إلى اللَّه مرجعكم جميعاً فينبئكم بما كنتم تعملون 2 .

فأمّا من أُوتي كتابه بيمينه فيقول هاؤم اقرءوا كتابيه اني ظننت اني ملاقٍ حسابيه فهو في عيشةٍ راضيةٍ في جنّة عاليةٍ قطوفها دانيةٍ كلوا و اشربوا هنيئاً بما أسلفتم في الأيام الخالية و أما من أوتي كتابه بشماله فيقول يا ليتني لم أوت كتابيه و لم أدر ما حسابيه يا ليتها كانت القاضية ما أغنى عني ماليه هلك عني سلطانيه 3 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

24

الخطبة ( 225 ) منها في صفة الزهاد :

كَانُوا قَوْماً مِنْ أَهْلِ اَلدُّنْيَا وَ لَيْسُوا مِنْ أَهْلِهَا فَكَانُوا فِيهَا كَمَنْ لَيْسَ مِنْهَا عَمِلُوا فِيهَا بِمَا يُبْصِرُونَ وَ بَادَرُوا فِيهَا مَا يَحْذَرُونَ تَقَلَّبُ أَبْدَانِهِمْ بَيْنَ ظَهْرَانَيْ أَهْلِ اَلْآخِرَةِ وَ يَرَوْنَ أَهْلَ اَلدُّنْيَا يُعَظِّمُونَ مَوْتَ أَجْسَادِهِمْ وَ هُمْ أَشَدُّ إِعْظَاماً لِمَوْتِ قُلُوبِ أَحْيَائِهِمْ « كانوا قوما من أهل الدنيا و ليسوا من أهلها فكانوا فيها كمن ليس منها » .

في ( الكافي ) عن الصادق عليه السّلام : صلّى النبي صلّى اللَّه عليه و آله الصبح فنظر إلى شاب

-----------
( 1 ) المجادلة : 6 .

-----------
( 2 ) المائدة : 105 .

-----------
( 3 ) الحاقة : 19 29 .

[ 558 ]

في المسجد ، و هو يخفق و يهوي برأسه مصفرّا لونه قد نحف جسمه ، و غارت عيناه في رأسه ، فقال صلّى اللَّه عليه و آله له كيف أصبحت يا فلان ؟ قال : أصبحت موقنا فعجب النبيّ صلّى اللَّه عليه و آله من قوله ، و قال ان لكلّ يقين حقيقة فما حقيقة يقينك ؟ قال : ان يقيني هو الذي أحزنني و أسهر ليلي و أظمأ هواجري فعزفت نفسي عن الدنيا و ما فيها حتى كأني أنظر إلى عرش ربي ، و قد نصب للحساب و حشر الخلائق لذلك و أنا فيهم ، و كأني أنظر إلى أهل الجنّة يتنعمون فيها و إلى أهل النار و هم فيها يعذبون فيصطرخون فقال صلّى اللَّه عليه و آله لأصحابه : هذا عبد نوّر اللَّه قلبه بالايمان .

« عملوا فيها بما يبصرون و بادروا فيها ما يحذرون » و الذين يؤتون ما آتوا و قلوبهم وجلة انهم إلى ربهم راجعون أولئك يسارعون في الخيرات و هم لها سابقون 1 .

( تقلب ) واصله ( تتقلب ) .

« أبدانهم بين ظهراني » بفتح النون .

« أهل الآخرة » اما لعدم خلطتهم مع أهل الدنيا و اما لأن يقينهم جعلهم كأنّهم في المحشر كما مر في الخبر .

« يرون أهل الدنيا يعظمون موت أجسادهم » . . . يود أحدهم لو يعمّر ألف سنة . . . 2 .

« و هم أشد إعظاما لموت قلوب أحيائهم » لأن الحياة الحقيقية الحياة القلب .

قال تعالى : يا أيها الذين آمنوا استجيبوا للَّه و للرسول إذا دعاكم لمّا

-----------
( 1 ) المؤمنون : 60 61 .

-----------
( 2 ) البقرة : 96 .

[ 559 ]

يحييكم . . . 1 .

و لا تحسبن الذين قتلوا في سبيل اللَّه أمواتاً بل احياءٌ عند ربهم يرزقون 2 .

و في ( السيرة ) في غزوة مؤتة فأخذ عبد اللَّه بن رواحة الراية أي بعد قتل جعفر و زيد بن حارثة و هو يقول :

أقسمت يا نفس لتنزلنه
لتنزلن أو لتكرهنه

ان أجلب الناس و شدوا الرنة
مالي أراك تكرهين الجنة

قد طال فيما كنت مطمئنة
هل انت إلاّ نطفة في شنة

قالوا الشنة السقاء البالي ، و النطفة الماء القليل الصافي أي يوشك أن ينخرق السقاء و يهرق ماؤه ، ضرب ذلك مثلا لنفسه في جسده .

و في ( الاستيعاب ) حبسوا الوليد بن الوليد بمكة في المستضعفين فكان النبي صلّى اللَّه عليه و آله يدعو له فأفلت من اسارهم فخرج على رجليه فطلبوه فلم يدركوه شدا و نكبت أصبع من أصابعه فجعل يقول :

هل أنت إلاّ اصبع دميت
و في سبيل اللَّه ما لقيت

قالوا : فمات منه .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

25

الكتاب ( 56 ) من وصية له وصى بها شريح بن هانى‏ء لمّا جعله على مقدمته إلى الشام :

اِتَّقِ اَللَّهَ فِي كُلِّ صَبَاحٍ وَ مَسَاءٍ وَ خَفْ عَلَى نَفْسِكَ اَلدُّنْيَا اَلْغَرُورَ وَ لاَ

-----------
( 1 ) الانفال : 24 .

-----------
( 2 ) آل عمران : 169 .

[ 560 ]

تَأْمَنْهَا عَلَى حَالٍ وَ اِعْلَمْ أَنَّكَ إِنْ لَمْ تَرْدَعْ نَفْسَكَ عَنْ كَثِيرٍ مِمَّا تُحِبُّ اَلْأَهْوَاءُ مَخَافَةَ مَكْرُوهٍ سَمَتْ بِكَ اَلأَهْوَاءُ إِلَى كَثِيرٍ مِنَ اَلضَّرَرِ فَكُنْ لِنَفْسِكَ مَانِعاً رَادِعاً وَ لِنَزْوَتِكَ عِنْدَ اَلْحَفِيظَةِ وَاقِماً قَامِعاً قول المصنف « و من وصيّة له عليه السّلام وصى بها » هكذا في المصرية ،

و الصواب : « و من كلام له عليه السّلام وصى به » كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« شريح بن هاني » في ( الاسد ) كان من أعيان أصحاب علي عليه السّلام و شهد معه حروبه و شهد الحكمين بدومة الجندل ، و بقي دهرا طويلا قيل : انّه عاش مائة و عشرين سنة ، و خرج إلى سجستان غازيا ، فأخذ الكفار عليهم الطريق فقتل في عامة الجيش و قال في ذلك اليوم :

أصبحت ذابث أقاسي الكبرا
قد عشت بين المشركين أعصرا

ثمت أدركت النبي المنذرا
و بعده صديقه و عمرا

و يوم مهران و يوم تسترا
و الجمع في صفينهم و نهرا

و بالخميرات و المشقرا
هيهات ما اطول هذا عمرا

« لمّا جعله على مقدمته إلى الشام » المفهوم من صفين نصر بن مزاحم انّه عليه السّلام ما جعل شريحا على جميع مقدمته بل على طائفة منها و انما جعل زياد بن النضر أميرا على جميع المقدمة ، و شريح كان على طائفة ما لم يجتمع مع زياد و انّه عليه السّلام دعاهما و جعل المخاطب بالكلام الذي وصى به زيادا لكونه الأمير على الكل ففيه قال يزيد بن خالد بن قطن :

ان عليّا عليه السّلام لمّا أراد المسير إلى النخيلة دعا زياد بن النضر و شريح بن هانى‏ء و كانا على مذحج و الاشعريين فقال يا زياد اتق اللَّه في كلّ ممسى و مصبح ، و خف على نفسك الدنيا الغرور و لا تأمنها على حال من البلاء ، و اعلم

[ 561 ]

انك ان لم تزع نفسك عن كثير ممّا تحب مخافة مكروهه سمت بك الأهواء إلى كثير من الضرّ فكن لنفسك مانعا و ادعا من البغي و الظلم و العدوان فاني قد وليتك هذا الجند فلا تستطيلن عليهم ، و ان خيركم عند اللّه اتقاكم و تعلّم من عالمهم و علّم جاهلهم و احلم عن سفيههم فانك انما تدرك الخير بالحلم و كفّ الأذى و الجهد .

و فيه أيضا انّه عليه السّلام لمّا وصى زيادا بذاك الكلام قال زياد له عليه السّلام « أوصيت حافظا لوصيتك مؤدبا بأدبك يرى الرشد في نفاذ أمرك ، و الغي في تضييع عهدك » .

و فيه بعثهما في اثنى عشر ألفا على مقدمته و شريح على طائفة و زياد على جميعهم و أمرهما أن يأخذا في طريق واحد و لا يختلفا قال فأخذ شريح يعتزل بمن معه من أصحابه على حده و لا يقرب بزياد فكتب زياد إلى الإمام عليه السّلام انّك ولّيتني أمر الناس ، و ان شريحا لا يرى لي عليه طاعة و ذلك من فعله بي استخفافا بأمرك و تركا لعهدك قال : و كتب شريح إليه عليه السّلام « ان زيادا حين أشركته في أمرك و ولّيته جندا من جنودك تنكّر و استكبر ، و مال به العجب و الخيلاء و الزهوّ إلى ما لا يرضاه الربّ تعالى من القول و الفعل ، فان رأى ان يعزله عنّا و يبعث مكانه من يحبّ فليفعل فانّا له كارهون الخ .

قوله عليه السّلام « اتق اللّه في كلّ صباح و مساء » هكذا في ( المصرية ) و نسخة ( ابن ميثم ) و لكن في ( ابن أبي الحديد و الخطّية ) ( مساء و صباح ) و كيف كان فقال تعالى :

و تعاونوا على البر و التقوى و لا تعاونوا على الاثم و العدوان و اتقوا اللَّه ان اللَّه شديد العقاب 1 .

-----------
( 1 ) المائدة : 2 .

[ 562 ]

و اتقوا اللَّه الذي إليه تحشرون 1 . . . و اتقوا اللَّه إن كنتم مؤمنين 2 . . . و اتقوا اللَّه الذي أنتم به مؤمنون 3 . . . و اتقوا اللَّه ان اللَّه خبير بما تعملون 4 . . . و اتقوا اللَّه ان اللَّه سريع الحساب 5 . . . و اتقوا لعلّكم ترحمون 6 . . . و اتقوا اللَّه لعلّكم تفلحون 7 .

« و خف على نفسك الدنيا الغرور » يا أيها الناس اتقوا ربّكم و اخشوا يوماً لا يَجزي والد عن ولده و لا مولودٌ هو جازٍ عن والده شيئاً ان وعد اللَّه حقٌّ فلا تَغُرَّنَكم الحياةُ الدنيا و لا يغرَّنّكم باللَّه الغَرور 8 .

« و لا تأمنها على حال » . . . و ما الحياة الدنيا إلاّ متاع الغرور 9 .

« و اعلم انك ان لم تردع » أي : تنهى و تمنع .

« نفسك عن كثير ممّا تحب مخافة مكروه » هكذا في ( المصرية ) و الصواب :

( مكروهه ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و في الأصل المستند صفين نصر .

« سمت » أي : علت .

« بك الأهواء » و ميول النفس .

« إلى كثير من الضرر » في العاجل و الآجل قال الشاعر :

-----------
( 1 ) المائدة : 96 .

-----------
( 2 ) المائدة : 96 .

-----------
( 3 ) المائدة : 88 .

-----------
( 4 ) الحشر : 18 .

-----------
( 5 ) المائدة : 4 .

-----------
( 6 ) لانعام : 155 .

-----------
( 7 ) البقرة : 189 .

-----------
( 8 ) لقمان : 33 .

-----------
( 9 ) آل عمران : 185 .

[ 563 ]

فانك ان أعطيت بطنك سؤلها
و فرجك نالا منتهى الذم أجمعا

قال تعالى . . . كونوا قوّامين بالقسط شهداء للَّه و لو على أنفسكم أو الوالدين و الأقربين إن يكن غنياً أو فقيراً فاللَّه أولى بهما فلا تتبعوا الهوى أَن تعدلوا . . . 1 .

و لا تتبع الهوى فيضلّك عن سبيل اللَّه ان الذين يضلّون عن سبيل اللَّه لهم عذاب شديد بما نسوا يوم الحساب 2 .

كلما جاءهم رسول بما لا تهوى أنفسهم فريقاً كذّبوا و فريقاً يقتلون 3 . . . و لئن اتبعت أَهْواءَهُم من بعد ما جاءك من العلم انك اذن لمن الظالمين 4 .

« فكن لنفسك مانعا رادعا » و اما من خاف مقام ربه و نهى النفس عن الهوى فان الجنّة هي المأوى 5 .

« و لنزوتك » أي : توثبك .

« عند الحفيظة » أي : الغضب و الحمية .

« واقما » جاذبا لعنانها رادا لها عن مرادها .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

26

الحكمة ( 31 ) وَ اَلْكُفْرُ عَلَى أَرْبَعِ دَعَائِمَ عَلَى اَلتَّعَمُّقِ وَ اَلتَّنَازُعِ وَ اَلزَّيْغِ وَ اَلشِّقَاقِ فَمَنْ تَعَمَّقَ لَمْ يُنِبْ إِلَى اَلْحَقِّ وَ مَنْ كَثُرَ نِزَاعُهُ بِالْجَهْلِ دَامَ عَمَاهُ عَنِ اَلْحَقِّ

-----------
( 1 ) النساء : 135 .

-----------
( 2 ) ص : 26 .

-----------
( 3 ) المائدة : 70 .

-----------
( 4 ) البقرة : 145 .

-----------
( 5 ) النازعات : 40 41 .

[ 564 ]

وَ مَنْ زَاغَ سَاءَتْ عِنْدَهُ اَلْحَسَنَةُ وَ حَسُنَتْ عِنْدَهُ اَلسَّيِّئَةُ وَ سَكِرَ سُكْرَ اَلضَّلاَلَةِ وَ مَنْ شَاقَّ وَعُرَتْ عَلَيْهِ طُرُقُهُ وَ أَعْضَلَ عَلَيْهِ أَمْرُهُ وَ ضَاقَ عَلَيْهِ مَخْرَجُهُ وَ اَلشَّكُّ عَلَى أَرْبَعِ شُعَبٍ عَلَى اَلتَّمَارِي وَ اَلْهَوْلِ وَ اَلتَّرَدُّدِ وَ اَلاِسْتِسْلاَمِ فَمَنْ جَعَلَ اَلْمِرَاءَ دَيْدَناً لَمْ يُصْبِحْ لَيْلُهُ وَ مَنْ هَالَهُ مَا بَيْنَ يَدَيْهِ نَكَصَ عَلَى عَقِبَيْهِ وَ مَنْ تَرَدَّدَ فِي اَلرَّيْبِ وَطِئَتْهُ سَنَابِكُ اَلشَّيَاطِينِ وَ مَنِ اِسْتَسْلَمَ لِهَلَكَةِ اَلدُّنْيَا وَ اَلْآخِرَةِ هَلَكَ فِيهِمَا قال الرضي : و بعد هذا كلام تركنا ذكره خوف الإطالة و الخروج عن الغرض المقصود في هذا الباب .

أقول : رواه ( الخصال ) و ( التحف ) و ( الكافي ) ، و في ( الأول ) و الكفر على أربع دعائم : على الفسق و العتو و الشك و الشبهة ، فالفسق على أربع شعب :

على الجفاء و العمى و الغفلة و العتو ، فمن جفا حقر الحقّ و مقت الفقهاء و أصرّ على الحنث العظيم ، و من ( عمى ط ) نسى الذكر و اتبع الظن و الح عليه الشيطان ، و من غفل غرّته الأماني و أخذته الحسرة إذا انكشف الغطاء ، و بدا له من اللَّه ما لم يكن يحتسب ، و من عتا عن سرّ اللَّه تعالى أذلّه بسلطانه ، و صغّره بجلاله كما فرّط في جنبه و عتا عن أمر ربه الكريم ، و العتوّ على أربع شعب :

على التعمق و التنازع و الزيغ و الشقاق ، فمن تعمّق لم ينب إلى الحق و لم يزدد إلاّ غرقا في الغمرات ، و لم تحتبس عنه فتنة إلاّ غشيته أخرى ، و الخرق أخرى فهو يهيم في أمر مريج ، و من نازع و خاصم قطع بينهم الفشل ، و ذاقوا و بال أمرهم ( و من زاغ ط ) ساءت عنده الحسنة و حسنت عنده السيئة ( و من شاق ط ) اعتور عليه طرقه و اعترض عليه أمره و ضاق مخرجه ، و حري أن يرجع من دينه ، و يتبع غير سبيل المؤمنين و الشك على أربع شعب : على الهول و الريب و التردد و الاستسلام ، فبأي آلاء ربك يتمارى المتمارون ، و من هاله ما

[ 565 ]

بين يديه نكص على عقبيه ، و من تردد في الريب سبقه الأولون ، و أدركه الآخرون و قطعته سنابك الشياطين و من استسلم لهلكة الدنيا و الآخرة هلك في ما بينهما .

و في ( الثاني ) : و الكفر على أربع دعائم على الفسق و الغلو و الشك و الشبهة . فالفسق من ذلك على أربع شعب الجفاء و العماء و الغفلة و العتو ، فمن جفا حقر المؤمن و مقت الفقهاء و أصرّ على الحنث ، و من عمى نسى الذكر بذي خلقه و بارز خالقه و ألح عليه الشيطان ، و من غفل جنى على نفسه و أثقل على ظهره ، و حسب غيّه رشدا و غرّته الأماني و أخذته الحسرة إذا انقضى الأمر و انكشف عنه الغطاء و بدا له من اللَّه ما لم يكن يحتسب ، و من عتا عن أمر اللَّه شك و من شك تعالى اللَّه عليه ثم أذلّه بسلطانه و صغّره بجلاله كما فرط في حياته و اغتر بربه الكريم . و الغلو على أربع شعب : على التعمق ، و التنازع ،

و الزيغ ، و الشقاق ، فمن تعمّق لم ينته إلى الحقّ و لم يزده إلا غرقا في الغمرات ،

و لا يبخسه عنه فتنة إلاّ غشيته أخرى فهو يهوي في أمر مريج و من نازع و خاصم قطع بينهم الفشل و بلى أمرهم من طول اللجاج ، و من زاغ سيئت عنده الحسنة و حسنت عنده السيئة و سكر سكر الضلال ، و من شاق أعورت عليه طرقه و اعترض عليه أمره و ضاق مخرجه ، و حرام ان ينزع من دينه من اتبع غير سبيل المؤمنين و الشك على أربع شعب : على المرية ، و الهول ، و التردد ،

و الاستسلام ، فبأي آلاء ربك يتمارى الممترون ، و من هاله ما بين يديه نكص على عقبيه و من تردّد في دينه سبقه الأولون و أدركه الآخرون و وطئته سنابك الشياطين ، و من استسلم لهلكة الدنيا و الآخرة هلك فيهما و من نجا من ذلك فبفضل اليقين .

و في الثالث : بنى الكفر على أربع دعائم : الفسق ، و الغلو ، و الشك ،

[ 566 ]

و الشبهة ، و الفسق على أربع شعب : على الجفاء و الغماء و الغفلة و العتو ، فمن جفا احتقر الخلق و مقت الفقهاء و أصر على الحنث العظيم ، و من عمى نسى الذكر و اتبع الظن و بارز خالقه و ألح عليه الشيطان و طلب المغفرة بلا توبة و لا استكانة ، و من غفل جنى على نفسه و انقلب على ظهره و حسب غيّه رشدا و غرّته الأماني و أخذته الحسرة و الندامة إذا قضى الأمر و انكشف عنه الغطاء و بداله من اللَّه ما لم يكن يحتسب . و من عتا عن أمر اللَّه شك و من شك تعالى اللَّه عليه فأذلّه بسلطانه و صغّره بجلاله كما اغتر بربّه الكريم ففرّط في أمره و العلو على أربع شعب : على التعمق في الرأي و التنازع فيه و الزيغ و الشقاق .

فمن تعمّق لم ينب إلى الحق ، و لم يزدد إلاّ غرقا في الغمرات و لم تبخسه عنه فتنة إلاّ غشيته أخرى و انخرق دينه فهو يهوى في أمر مريج ، و من نازع في الرأي و خاصم شهر بالعتل من طول اللجاج و من زاغ قبحت عنده الحسنة ،

و حسنت عنده السيئة و من شاق أو عرت عليه طرقه و اعترض عليه أمره و ضاق عليه مخرجه إذ لم يتبع سبيل المؤمنين .

و الشك على أربع شعب : المرية و الهوى و التردد و الاستسلام ، و هو قول اللَّه تعالى ، فبأي آلاء ربك تتمارى 1 و في رواية أخرى على المرية و الهول من الحق و التردد و الاستسلام للجهل و أهله ، فمن هاله ما بين يديه نكص على عقبيه و من امترى في الدين تردد في الرَّيب و سبقه الأوّلون من المؤمنين و أدركه الآخرون ، و وطئته سنابك الشياطين ، و من استسلم لهلكة الدنيا و الآخرة هلك ما بينهما من نجا من ذلك فمن فضل اليقين .

و رواه الثقفي في ( غاراته ) في عنوان « كلام من كلامه » عليه السّلام عن أبي زكريا عن أهل العلم من أصحابه جزء كلام طويل له عليه السّلام .

-----------
( 1 ) النجم : 55 .

[ 567 ]

قول المصنف : « و قال عليه السّلام الكفر » هكذا في ( المصرية ) و الصواب :

( و الكفر ) بدون كلمة ( و قال عليه السّلام ) بكونه جزء سابقه الماضي في ( 4 ) من الباب كما يشهد له ابن أبي الحديد و ابن ميثم و ( الخطّية ) ، و لأن ( الخصال ) و ( التحف ) و ( الغارات ) رووا هذا مع سابقه خبرا واحدا و ( الكافي ) و ان جزأه على حسب ترتيب كتابه و روى ( الثاني ) باسناد آخر عن سليم إلاّ انّه قال في ( الأول ) بعد روايته عن الأصبغ و قال غيره ان ابن الكواء سأل أمير المؤمنين عليه السّلام عن صفة الاسلام و الايمان و الكفر و النفاق فقال الخ و ليس ثمة جواب الكفر و النفاق .

« على أربع دعائم » جمع دعامة عماد البيت .

و في خبر « أصول الكفر ثلاثة : الحرص و الاستكبار و الحسد ، فاما الحرص فان آدم حين نهي عن الشجرة حمله الحرص على أن أكل منها ، و اما الاستكبار فابليس حين أمر بالسجود لآدم استكبر ، و اما الحسد فابنا آدم قتل أحدهما صاحبه حسدا » .

« على التعمق و التنازع و الزيغ و الشقاق » قد عرفت من روايات ( الكافي ) و ( التحف ) و ( الخصال ) للعنوان كون هذه الأربعة شعب الدعامة الثانية من دعائم الكفر لا دعائمه الأولى ، و انما دعائمه الأولى فيها « الفسق و الغلو و الشك و الشبهة » .

« فمن تعمّق لم ينب إلى الحق » قد عرفت ان الكتب الثلاثة زادت « و لم يزدد إلاّ غرقا في الغمرات لم تبخسه عنه فتنة إلاّ غشيته أخرى و انخرق دينه فهو يهوي في مريج » .

و بالجملة فمن تعمّق ولج و لم يكتف بالبرهان غرق كما كان الزنادقة يقولون لو كان إله لوجب ان نراه بأبصارنا و في ( توحيد ) الصدوق قال

[ 568 ]

هشام بن الحكم : دخل أبو شاكر الديصاني على الصادق عليه السّلام فقال له انك أحد النجوم الزواهر و كان آباؤك بدورا بواهر ، و أمهاتك عقيلات عباهر و عنصرك من أكرم العناصر و إذا ذكر العلماء فبك تثنى الخناصر فخبرني ايها البحر الزاخر ما الدليل على حدوث العالم فقال عليه السّلام نستدل عليه بأقرب الأشياء و دعا ببيضة فوضعها على راحته فقال هذا حصن ملموم داخله غرقى لطيف فيه فضة سائلة و ذهبة مائعة ثم تنفلق عن مثل الطاووس ادخلها شي‏ء فقال :

لا ، قال : فهذا الدليل على حدوث العالم ، قال : أخبرت فأوجزت و قلت فأحسنت لكن علمت انّا لا نقبل إلاّ ما أدركناه بأبصارنا أو سمعناه بآذاننا أو شممناه بمناخرنا أو ذقناه بأفواهنا أو لمسناه بأكفّنا أو تصور في القلوب بيانا أو استنبطه الروايات ايقانا فقال عليه السّلام : ذكرت الحواس الخمس و هي لا تنفع شيئا بغير دليل كما لا تقطع الظلمة بغير مصباح .

و في ( توحيد المفضل ) و اعجب منهم جميعا المعطلة الذين راموا ان يدركوا بالحس ما لا يدرك بالعقل فلمّا أعوزهم ذلك خرجوا إلى الجحود و التكذيب فقالوا : و لم لا يدرك بالعقل ؟ قيل : لأنّه فوق مرتبة العقل كما لا يدرك البصر ما هو فوق مرتبته ، فانك لو رأيت حجرا يرتفع في الهواء علمت ان راميا رمى به فليس هذا العلم من قبل البصر بل من قبل العقل لأن العقل هو الذي يميّزه فيعلم ان الحجر لا يذهب علوا من تلقاء نفسه أفلا ترى كيف وقف البصر على حده ؟ فلم يتجاوزه فكذلك يقف العقل على حدّه من معرفة الخالق فلا يعدوه و لكن يعقله كما يقرّ ان في الانسان نفسا و لم يعاينها و لم يدركها بحاسة من الحواس و على حسب هذا أيضا نقول : ان العقل يعرف الخالق من جهة توجب عليه الاقرار و لا يعرفه بما يوجب له الإحاطة بصفته فان قالوا :

فكيف يكلّف العبد الضعيف معرفته بالعقل اللطيف و لا يحيط به ؟ قيل لهم : انما

[ 569 ]

كلّف العباد من ذلك ما في طاقتهم أن يبلغوه ، و هو ان يوقنوا به و يقفوا عند أمره و نهيه ، و لم يكلفوا الإحاطة بصفته كما ان الملك لا يكلّف رعيته ان يعلمها أطويل هو ام قصير و أبيض هو أم أسمر ، و انما يكلّفهم الاذعان لسلطانه و الانتهاء إلى أمره ، ألا ترى لو أن رجلا أتى باب الملك فقال : اعرض على نفسك حتى اتقصّى معرفتك ، و إلاّ لم أسمع لك كان قد أحل نفسه بالعقوبة ، فكذا القائل انّه لا يقرّ بالخالق سبحانه حتى يحيط بكنهه يكون متعرّضا لسخطه فان قالوا أ و ليس قد نصفه فنقول : هو العزيز الحكيم ، الجواد الكريم ، قيل لهم كلّ هذه صفات إقرار و ليست صفات إحاطة فانّا نعلم انّه حكيم و لا نعلم بكنه ذلك منه ، و كذلك قدير و جواد و سائر صفاته كما قد نرى السماء فلا ندري ما جوهرها و نرى البحر و لا ندري اين منتهاه .

و عن أبي عبد اللَّه عليه السّلام يا ابن آدم لو أكل قبلك طائر لم يشبعه ، و بصرك لو وضع عليه خرق أبر لغطّاه تريد أن تعرف بهما ملكوت السماوات و الأرض ، فان كنت صادقا فهذه الشمس خلق من خلق اللَّه فان قدرت ان تملأ عينيك منها فهو كما تقول .

و عن أبي جعفر عليه السّلام في قوله : و من كان في هذه أعمى . . . 1 أي لم يدله خلق السماوات و الأرض و اختلاف الليل و النهار ، و دوران الفلك و الشمس و القمر و الآيات العجيبات على ان وراء ذلك أمرا أعظم منه فهو في الآخرة أعمى و أضلّ سبيلا » .

« و من كثر نزاعه بالجهل دام عماه عن الحق » الذين يجادلون في آيات اللَّه بغير سلطان اتاهم كبر مقتاً عند اللَّه و عند الذين آمنوا كذلك يطبع اللَّه على كلّ

-----------
( 1 ) الاسراء : 72 .

[ 570 ]

قلب متكبّر جبّار 1 .

ان الذين يجادلون في آيات اللَّه بغير سلطان اتاهم ان في صدورهم إلاّ كبر ما هم ببالغيه فاستعذ باللَّه انّه هو السميع البصير 2 .

« و من زاغ ساءت » و في ( الكافي ) ( قبحت ) و هو الأنسب بقوله بعد ( و حسنت ) .

« عنده الحسنة و حسنت عنده السيئة » . . . فلمّا زاغوا أزاغ اللَّه قلوبهم . . . 3 .

« و سكر سكر الضلالة » قال تعالى : . . . فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة و ابتغاء تأويله . . . 4 .

أفمن زين له سوء عمله فرآه حسناً . . . 5 و لذا حكي عن أمير المؤمنين دعاؤهم ربنا لا تزغ قلوبنا بعد إذ هديتنا . . . 6 .

« و من شاق و عرت » بالضم أي : صعبت .

« عليه طرقه و اعضل » أي : اشتد .

« عليه أمره » حتى لا يهتدي لوجه .

« و ضاق عليه » هكذا في ( المصرية ) و كلمة ( عليه ) زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) .

« مخرجه » و من يشاقق الرسول من بعد ما تبين له الهدى و يتبع غير

-----------
( 1 ) غافر : 35 .

-----------
( 2 ) غافر : 56 .

-----------
( 3 ) الصف : 5 .

-----------
( 4 ) آل عمران : 7 .

-----------
( 5 ) فاطر : 8 .

-----------
( 6 ) آل عمران : 8 .

[ 571 ]

سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت مصيرا 1 .

« و الشك على أربع شعب » : على نقل المصنف يكون الشك غير الكفر و على نقل ( الكتب الثلاثة ) و ( الغارات ) هو الدعامة الثالثة من دعائم الكفر .

« على التماري » و هو المريّة أي : الجدل .

« و الهول » أي : الفزع و في ( الصحاح ) قال أبو عبيدة كان في الجاهلية لكلّ قوم نار و عليها سدنة فكان إذا كان بين رجلين خصومة جاءوا بالرجل إلى النار فيحلف عندها و كان السدنة يطرحون فيها ملحا من حيث لا يشعر يهولون بها عليه ، قال أوس :

كما صدر عن نار المهول حالف .

و اسم تلك النار ( الهولة ) بالضم قال الكميت :

كهولة ما أوقد المحلفون
لدى الحالفين و ما هولوا

و في الأساس : قال حميد يصف الفيل :

ان الذي يركبه محمول
على تهاويل لها تهويل

و قال بشر و ذكر الظعائن :

عليهن أمثال الخداري خلقة
من الريط و الرقم التهاويل كالدم

« و التردد » قال في المرآة : « أي التردد بين الحق و الباطل لأن الشاك متردد بينهما قد يختار هذا و قد يختار ذاك » الخ و الأظهر كون المراد التردد في الشكوك الباطلة .

« و الاستسلام » أي : الانقياد .

« فمن جعل المراء دينا » هكذا في ( المصرية ) و الصواب : ( ديدنا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) اي عادة .

-----------
( 1 ) النساء : 115 .

[ 572 ]

« لم يصبح ليله » أي : لم يخرج من ليل العقائد الباطلة إلى صبح العقائد الحقة ألم تر إلى الذين يجادلون في آيات اللَّه انّى يصرفون 1 .

« و من هاله ما بين يديه نكص » أي : رجع .

« على عقبيه » و كلامه عليه السّلام قياس مضمر أي : الكافر لكونه شاكّا يهوله ما بين يديه من الوظائف الدينية من الصلاة و الزكاة و الصيام و الحجّ و الجهاد ،

و كلّ من هاله ما بين يديه نكص على عقبيه فهو أيضا ينكص إلى الانهماك في شهوات الدنيا قال تعالى : فاعرض عمّن تولّى عن ذكرنا و لم يرد إلاّ الحياة الدنيا 2 .

« و من تردد في الريب وطئته » من ( وطئت الشي‏ء برجلي ) .

« سنابك » جمع سنبك طرف مقدّم الحافر .

قال تعالى : و إذ زيّن لهم الشيطان أعمالهم و قال لا غالب لكم اليوم من الناس و اني جار لكم فلمّا تراءت الفئتان نكص على عقبيه . . . 3 .

و من يتخذ الشيطان وليّا من دون اللَّه فقد خسر خسراناً مبيناً يعدهم و يمنيهم و ما يعدهم الشيطان إلاّ غروراً 4 .

« و من استسلم لهلكة الدنيا و الآخرة هلك فيهما » و من الناس من يعبد اللَّه على حرف فان أصابه خير اطمأن به و ان أصابته فتنة انقلب على وجهه خسر الدنيا و الآخرة ذلك هو الخسران المبين 5 .

قال الرضي : الظاهر عدم كونه كلام المصنف حيث ليس في ( الخطّية )

-----------
( 1 ) غافر : 69 .

-----------
( 2 ) النجم : 29 .

-----------
( 3 ) الانفال : 48 .

-----------
( 4 ) النساء : 119 120 .

-----------
( 5 ) الحج : 11 .

[ 573 ]

رأسا و في ( ابن ميثم ) ( قال السيد ) .

« و بعد هذا كلام » زاد ابن ميثم ( طويل ) « تركنا ذكره » قد عرفت انّه كان قبل هذا أيضا كلام ترك ذكره الدعامة الأولى من الكفر و هي الفسق مع شعبه الأربع ، الجفاء و العماء و الغفلة و العتو ،

كما ترك بينها فقرئت كما عرفت .

و أما ما تركه بعد هذا الكلام فالدعامة الرابعة من الكفر ، و هي الشبهة مع شعبه الأربع ففي ( التحف ) بعد ما مر « و الشبهة على أربع شعب : على اعجاب بالزينة و تسويل النفس و تأوّل العوج و لبس الحق بالباطل ، و ذلك ان الزينة تصدف عن البيّنة ، و تسويل النفس تقحم إلى الشهوة ، و العوج يميل بصاحبه ميلا عظيما ، و اللبس ظلمات بعضها فوق بعض فذلك الكفر و دعائمه و شعبه » و مثله ( الكافي ) و ( الخصال ) و ( الغارات ) .

و بعده أيضا في ( الثلاثة ) و ( الغارات ) ( و النفاق على أربع دعائم : على الهوى و الهوينا و الحفيظة و الطمع و الهوى من ذلك على أربع شعب : على البغي و العدوان و الشهوة و الطغيان ، فمن بغى كثرت غوائله و غلابه ، و من اعتدى لم تؤمن بوائقه و لم يسلم قلبه ، و من لم يعدل نفسه عن الشهوات خاض في الخبيثات ، و من طغى ضلّ على غير يقين و لا حجّة .

و الهوينا على أربع شعب : الهيبة و الغرة و المماطلة و الأمل ، و ذلك لأن الهيبة ترد عن الحق ، و المماطلة تفرط في العمل حتى يقدم عليه الأجل ، و لو لا الأمل علم الانسان حساب ما هو فيه ، و لو علم حساب ما هو فيه مات خفاتا من الهول و الوجل و الحفيظة على أربع شعب : الكبر و الفخر و الحميّة و العصبية ،

فمن استكبر أدبر عن الحق ، و من فخر فجر و من حمى أصرّ على الذنوب ، و من أخذته العصبية جار فبئس الأمر أمر بين الاستكبار و الادبار و فجور و جور

[ 574 ]

و الطمع على أربع شعب : الفرح و المرح و اللجاجة و التكبر ( التكاثر ط ) فالفرح مكروه عند اللّه عز و جل ، و المرح خيلاء و اللجاجة بلاء لمن اضطرته إلى حبائل الآثام ، و التكاثر لهو و لعب و شغل و استبدال الذي هو أدنى بالذي هو خير ،

فذلك النفاق و دعائمه و شعبه » .

« خوف الاطالة » إذا كان شي‏ء داخلا في موضوع كتاب لا وجه لتركه خوف الاطالة .

« و الخروج عن الغرض المقصود في هذا الباب » هكذا في ( المصرية ) و الصواب : ( الكتاب ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) ، و كيف كان فلم يعلم كون ما ترك أدون ممّا نقل في جامعيته للبلاغة الكاملة .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

27

الخطبة ( 189 ) أُوصِيكُمْ عِبَادَ اَللَّهِ بِتَقْوَى اَللَّهِ وَ أُحَذِّرُكُمْ أَهْلَ اَلنِّفَاقِ فَإِنَّهُمُ اَلضَّالُّونَ اَلْمُضِلُّونَ وَ اَلزَّالُّونَ اَلْمُزِلُّونَ يَتَلَوَّنُونَ أَلْوَاناً وَ يَفْتَنُّونَ اِفْتِنَاناً وَ يَعْمِدُونَكُمْ بِكُلِّ عِمَادٍ وَ يَرْصُدُونَكُمْ بِكُلِّ مِرْصَادٍ قُلُوبُهُمْ دَوِيَّةٌ وَ صِفَاحُهُمْ نَقِيَّةٌ يَمْشُونَ اَلْخَفَاءَ وَ يَدِبُّونَ اَلضَّرَاءَ وَصْفُهُمْ دَوَاءٌ وَ قَوْلُهُمْ شِفَاءٌ وَ فِعْلُهُمُ اَلدَّاءُ اَلْعَيَاءُ حَسَدَةُ اَلرَّخَاءِ وَ مُؤَكِّدُو اَلْبَلاَءِ وَ مُقْنِطُو اَلرَّجَاءِ لَهُمْ بِكُلِّ طَرِيقٍ صَرِيعٌ وَ إِلَى كُلِّ قَلْبٍ شَفِيعٌ وَ لِكُلِّ شَجْوٍ دُمُوعٌ يَتَقَارَضُونَ اَلثَّنَاءَ وَ يَتَرَاقَبُونَ اَلْجَزَاءَ إِنْ سَأَلُوا أَلْحَفُوا وَ إِنْ عَذَلُوا كَشَفُوا وَ إِنْ حَكَمُوا أَسْرَفُوا قَدْ أَعَدُّوا لِكُلِّ حَقٍّ بَاطِلاً وَ لِكُلِّ قَائِمٍ مَائِلاً وَ لِكُلِّ حَيٍّ قَاتِلاً وَ لِكُلِّ بَابٍ مِفْتَاحاً وَ لِكُلِّ لَيْلٍ مِصْبَاحاً يَتَوَصَّلُونَ إِلَى اَلطَّمَعِ بِالْيَأْسِ لِيُقِيمُوا بِهِ أَسْوَاقَهُمْ وَ يُنْفِقُوا بِهِ أَعْلاَقَهُمْ يَقُولُونَ فَيُشَبِّهُونَ وَ يَصِفُونَ فَيُمَوِّهُونَ قَدْ هَوَّنُوا اَلطَّرِيقَ

[ 575 ]

وَ أَضْلَعُوا اَلْمَضِيقَ فَهُمْ لُمَةُ اَلشَّيْطَانِ وَ حُمَةُ اَلنِّيرَانِ أُولئِكَ حِزْبُ اَلشَّيْطانِ أَلا إِنَّ حِزْبَ اَلشَّيْطانِ هُمُ اَلْخاسِرُونَ 7 15 58 : 19 « أوصيكم عباد اللَّه بتقوى اللَّه » لأنّه لا نجاة لغيرهم و ان منكم إلاّ واردها كان على ربك حتماً مقضيا ثم ننجي الذين اتقوا و نذر الظالمين فيها جثيا 2 .

« و احذّركم أهل النفاق » في ( غريب قرآن ) السجستاني ، النفاق مأخوذ من النفق و هو السرب 3 : أي : يتستر بالإسلام كما يتستر الرجل في السرب و يقال هو من « نافق اليربوع و نفق » إذا دخل نافقاءه فإذا طلب من النافقاء خرج من القاصعاء ، و إذا طلب من القاصعاء خرج من النافقاء ، و النافقاء و القاصعاء و الراهطاء و الداماء اسماء جحر اليربوع .

« فانهم الضالون المضلون و الزالون المزلون » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله مثل المنافق مثل جذع النخل أراد صاحبه ان ينتفع به في بعض بنائه فلم يستقم له في الموضع الذي أراد ، فحوله في موضع آخر فلم يستقم له فكان آخر ذلك ان أحرقه بالنار .

« يتلونون الوانا » في ( عيون ) ابن قتيبة : أقبل عيينة بن حصن إلى المدينة قبل إسلامه فلقيه ركب خارجون منها ، فقال : أخبروني عن هذا الرجل يعني النبي صلّى اللَّه عليه و آله فقالوا : الناس فيه ثلاثة رجال : رجل أسلم فهو معه ، يقاتل قريشا و افناء العرب ، و رجل لم يسلم فهو يقاتله ، و رجل يظهر الاسلام إذا لقي أصحابه و يظهر لقريش انه معهم إذا لقيهم ، فقال : ما يسمّى هؤلاء ؟ قالوا :

-----------
( 1 ) المجادلة : 19 .

-----------
( 2 ) مريم : 71 72 .

-----------
( 3 ) غريب القرآن لأبوبكر السجستاني : 199 ، طبع محمد صبيح ، القاهرة 1963 م .

[ 576 ]

المنافقون قال : فاشهدوا اني منهم ، فما في من وصفتم أحزم من هؤلاء .

« و يفتنّون افتنانا » في ( الاستيعاب ) : كان الجد بن قيس ممّن يغمص عليه النفاق ، فقال النبي صلّى اللَّه عليه و آله : للناس اغزوا الروم تنالوا بنات الأصفر ، فقال : قد علمت الأنصار اني إذا رأيت النساء لم أصبر حتى افتتن و لكن أعينك بمالي فنزل و منهم من يقول ائذن لي و لا تفتني ألا في الفتنة سقطوا . . . 1 و كان قد ساد في الجاهلية جميع بني سلمة فانتزع النبي صلّى اللَّه عليه و آله سودده و سود فيهم عمرو بن الجموع و في ( الاسد ) اصابت يزيد بن حاطب بن عمرو الأشهلي يوم أحد جراحة فأتي به إلى دار قومه و هو بالموت فجعل المسلمون من الرجال و النساء يقولون له : ابشر بالجنّة فقال أبوه : و نجم نفاقه يومئذ بأيّ شي‏ء تبشّرونه بالجنّة من حرمل غررتم هذا الغلام عن نفسه ) و حرمل حبّ يدخن به .

« و يعمدونكم » من ( عمدت الشي‏ء ) أقمته .

« بكلّ عماد » لتساعدوهم على أغراضهم .

« و يرصدونكم بكلّ مرصاد » لاهلاككم .

و ارصاد المنافقين ليلة العقبة لإهلاك النبي صلّى اللَّه عليه و آله في منصرفه من تبوك ،

و اخبار النبي صلّى اللَّه عليه و آله بهم حذيفة معروف ففي ( الخصال ) مسندا عن حذيفة قال :

الذين نفروا بالنبي صلّى اللَّه عليه و آله ناقته في منصرفه من تبوك أربعة عشر : أبو الشرور ،

و أبو الدواهي ، و أبو المعازف و أخوه طلحة و سعد و أبو عبيدة و أبو الأعور و المغيرة و سالم مولى أبي حذيفة و خالد بن الوليد و عمرو بن العاص و أبو موسى و عبد الرحمن بن عوف و هم الذين أنزل تعالى فيهم : . . . و همّوا بما لم

-----------
( 1 ) التوبة : 49 .

[ 577 ]

ينالوا . . . 1 .

و عن ( الجامع الكبير ) ، قال أبو الطفيل : كان بين حذيفة و بين رجل من أهل العقبة ما يكون بين الناس ، فقال : أنشدك اللَّه كم كان أصحاب العقبة ؟ قال أبو موسى : قد كنّا نخبر انّهم أربعة عشر ، فقال حذيفة و ان كنت فيهم فقد كانوا خمسة عشر .

و في ( الاستيعاب ) كان جلاس بن سويد ممّن تخلّف من المنافقين في غزوة تبوك ، و كان يثبّط الناس عن الخروج و يقول : ان كان محمّد صادقا لنحن شرّ من الحمير ، فسمعه عمير بن سعد و كان يتيما في حجر جلاس و أمه تحته فقال : لجلاّس كنت أعزّ الناس على أن يدخل عليه شي‏ء يكرهه و قلت مقالة ان ذكرتها لأفضحنك ، و ان كتمتها هلكت و احداهما أهون عليّ فذكر للنبي صلّى اللَّه عليه و آله كلامه فبعث النبي صلّى اللَّه عليه و آله إلى الجلاس فسأله فحلف ما تكلّم به و عمير كاذب و كان حاضرا فقام و قال : اللّهم انزل على نبيك بيان ما تكلمت به فانزل تعالى : يحلفون باللَّه ما قالوا و لقد قالوا كلمة الكفر . . . 2 الآية « قلوبهم دوية » بالتخفيف أي : فاسدة من الداء .

« و صفاحهم » أي : بشرة جلدهم .

« نقية » أي : نظيفة قال تعالى في المنافقين :

و إذا رأيتهم تعجبك أجسامهم و ان يقولوا تسمع لقولهم كأنّهم خشب مسندة . . . 3 .

هذا ، و في قصّة يوذاسف و بلوهران ملكا كان خيّرا أراد تنبيه وزرائه

-----------
( 1 ) التوبة : 74 .

-----------
( 2 ) التوبة : 74 .

-----------
( 3 ) المنافقون : 4 .

[ 578 ]

على خطأ لهم فأمر بأربعة توابيت ، فصنعت له من خشب فطلى تابوتين منها بالقار و تابوتين منها بالذهب ، فلمّا فرغ منها ملأ تابوتي القار ذهبا و ياقوتا و زبرجدا ، و ملأ تابوتي الذهب جيفا و دما و عذرة ، ثم جمع وزراءه فعرضها عليهم ، و أمرهم بتقويمها فقالوا في مبلغ علمنا ان تابوتي الذهب لا ثمن لهما لفضلهما و تابوتي القار لا ثمن لهما لرذالتهما فأمر الملك بتابوتي القار فنزعت عنهما صفائحهما فأضاء البيت ممّا فيهما من الجواهر فقال لهم : هذا مثل قوم ازدريتم بلباسهم و ظاهرهم و هم مملوؤون علما و حكمة و صدقا و برّا و ساير مناقب الخير التي هي أفضل من الياقوت و اللؤلؤ و الجوهر و الذهب ثم أمر بتابوتي الذهب فنزع عنهما أبوابهما فاقشعروا من سوء منظرهما و تأذوا بريحهما و نتنهما فقال الملك : هذا مثل القوم المتزينين بظاهر الكسوة و اللباس و أجوافهم مملوءة جهالة و عمى و كذبا و جورا و ساير أنواع الشر التي هي أفظع و أشنع و أقذر من الجيف و العذرة و لشاعر جاهلي :

ان يغدروا أو يكذبوا
أو يختروا لا يحفلوا

يغدوا عليك مرجلين
كأنّهم لم يفعلوا

« يمشون الخفاء » قال ابن أبي الحديد الخفاء منصوب بنزع الخافض .

قلت : بل الظاهر انّه مفعول مطلق كما في قولهم ( رجعت القهقرى ) .

« و يدبون » من قولهم ( دب الشيخ ) مشى رويدا .

« الضراء » قال : ابن أبي الحديد الضراء شجر الوادي الملتف و هذا مثل يضرب لمن يختل صاحبه ، يقال : ( هو يدب له الضرّاء و يمشي له الخمر ) و تبعه ابن ميثم فقال ( و الضراء ما واراك من الشجر الملتف ) و تبعه الخوئي فقال : ( يقال « فلان يدب له الضراء » إذا أراد بصاحبه سوء و أذى من حيث لا يعلم كمن يمشي في الشجر الملتف الساتر للاصطياد ) .

[ 579 ]

قلت : ( الضراء ) انما هي نقيض السراء و لا تجي‏ء إلاّ بمعنى الشدّة ، و لم يذكر ( الصحاح ) و ( القاموس ) و ( الأساس ) و ( المصباح ) و غيرها معنى لها غير ذلك ، و هذا نص ( الصحاح ) ( البأساء و الضراء الشدّة و هما اسمان مؤنثان من غير تذكير ) و ما قاله ابن أبي الحديد خلط عجيب من قول الجوهري في ( الخمر ) فقال ثمة : « الخمر بالتحريك ما واراك من شجر يقال : ( توارى الصيد مني في خمر الوادي ) قال ابن السكيت :

خمره ما واراه من جرف أو حبل من حبال الرمل أو شجر أو شي‏ء و منه قولهم : ( دخل فلان في خمار الناس ) أي في ما يواريه و يستره منهم ، و يقال للرجل : إذا اختل صاحبه ( هو يدب له الضراء و يمشي له الخمر ) فرأى ابن أبي الحديد كلام الصحاح في ( خمر ) و ذكره المثل الجامع للخمر و للضراء فتوهّم ان المعنى للضراء مع انّه الخمر كما ان تبعية ابن ميثم و الخوئي له تقليد غريب كيف لم يراجعا كتاب لغة حتى يريا ان أحدا لم يقل ذلك .

ثم ان ابن أبي الحديد قال : نصب ( الضراء ) أيضا بنزع الخافض مثل ( الخفاء ) مع انّك قد عرفت ثمة ان النصب بالمفعول المطلق النوعي و هذا مثله .

هذا ، و في كتاب بديع الهمداني إلى مسكويه « قصاراهم نار يشببونها أو عقرب يدببونها » .

« وصفهم دواء و قولهم شفاء و فعلهم الداء العياء » الذي يعجز الطبيب عن علاجه .

و في ( الأغاني ) ، كان بين المغيرة بن شعبة و مصقلة بن هبيرة تنازع فضرع له المغيرة و تواضع في كلامه حتى طمع فيه مصقلة و استعلى عليه فشتمه و قذفه فقدّمه المغيرة إلى شريح و هو القاضي يومئذ فأقام عليه الحد فضربه الحد فآلى مصقلة ألا يقيم ببلدة فيها المغيرة ما دام حيّا .

[ 580 ]

و خرج إلى بني شيبان فنزل فيهم إلى ان مات المغيرة ثم دخل الكوفة فتلقاه قومه و سلّموا عليه فما فرغ من التسليم حتى سألهم عن مقابر ثقيف فارشدوه إليها فجعل قوم من مواليه يلتقطون له الحجارة فقال : ما هذا ؟ قالوا :

ظننا انّك تريد أن ترجم قبره فقال : القوا ما في أيديكم ، فتلقوه و انطلق حتى وقف على قبره ثم قال مشيرا إلى قبر المغيرة : « أما و اللَّه لقد كنت ما علمت نافعا لصديقك ضارا لعدوّك و ما مثلك إلاّ كما قال مهلهل في أخيه كليب :

ان تحت الأحجار حزما و عزما
و خصيما ألد ذا معلاق

حية في الوجار أربد لا
ينفع منه السليم نفث الراقي

« حسدة الرخاء » استدل له بقوله تعالى : ان تمسسكم حسنة تسؤهم و ان تصبكم سيئة يفرحوا بها . . . 1 .

« و مؤكدوا البلاء » قال تعالى في الأحزاب و المنافقين : و إذا يقول المنافقون و الذين في قلوبهم مرض ما وعدنا اللَّه و رسوله إلاّ غرورا و إذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا و يستأذن فريق منهم النبي يقولون ان بيوتنا عورة و ما هي بعورة ان يريدون إلاّ فرارا و لو دخلت عليهم من أقطارها ثم سئلوا الفتنة لأتوها و ما تلبَّثوا بها إلاّ يسيرا و لقد كانوا عاهدوا اللَّه من قبل لا يولون الأدبار و كان عهد اللَّه مسؤولا 2 .

« لهم بكل طريق صريع » أي : هالك .

و في ( الطبري ) ، قال محمد بن سليم : سألت أنس بن سيرين هل كان سمرة بن جندب قتل أحدا ؟ قال : و هل يحصى من قتله سمرة استخلفه زياد على البصرة و أتى الكوفة فجاء و قد قتل ثمانية آلاف من الناس فقال له : هل

-----------
( 1 ) آل عمران : 120 .

-----------
( 2 ) الاحزاب : 12 15 .

[ 581 ]

تخاف أن تكن قد قتلت أحدا بريئا ؟ قال : لو قتلت إليهم مثلهم ما خشيت .

و عن أبي سوار العدوي ، قال : قتل سمرة من قومي في غداة سبعة و أربعين رجلا قد جمع القرآن .

و عن عوف قال : أقبل سمرة من المدينة فلمّا كان عند دور بني أسد خرج رجال من بعض أزقّتهم ففجأ أوائل الخيل فحمل عليه رجل من القوم فأوجره الحربة ثم مضت الخيل ، فأتى عليه سمرة و هو متشحط في دمه فقال :

ما هذا ؟ فقيل : أصابته أوائل خيل الأمير ، قال إذا سمعتم بنا قد ركبنا فاتقوا أسنتنا .

و عن مسلم العجلي قال : مررت بالمسجد فجاء رجل إلى سمرة فأدّى زكاة ماله ثم دخل فجعل يصلّي في المسجد فجاء رجل فضرب عنقه فإذا رأسه في المسجد و بدنه ناحية فمر أبو بكرة فقال : يقول سبحانه تعالى قد أفلح من تزكى و ذكر اسم ربه فصلّى 1 قال فما مات سمرة حتى أخذه الزمهرير فمات شرّ ميتة .

و عنه شهدت سمرة و أتى بناس كثير و اناس بين يديه فيقول للرجل ما دينك ؟ فيقول : ( اشهد ان لا إله إلاّ اللّه و ان محمّدا رسول اللّه و اني بري‏ء من الحرورية ) فيقدم فيضرب عنقه حتى مربضعة و عشرون .

و فيه مات زياد و سمرة على البصرة خليفته فأقرّه معاوية ثمانية عشر شهرا ثم عزله ، فقال سمرة : لعن اللّه معاوية و اللّه لو أطعت اللّه كما أطعت معاوية ما عذّبني أبدا .

« و إلى كلّ قلب شفيع » لانجاح مقاصدهم .

و في ( الطبري ) قدم المغيرة على معاوية و استعفاه و شكا إليه الضعف

-----------
( 1 ) الاعلى : 14 15 .

[ 582 ]

فأعفاه ، و أراد أن يولّي سعيد بن العاص و بلغ كاتب المغيرة ذلك فأتى سعيدا فأخبره و عند سعيد رجل فأتى المغيرة و قال له : رأيت كاتبك عند سعيد يخبره ان معاوية يوليه الكوفة ؟ قال المغيرة : أفلا يقول كما قال :

أم غاب ربك فاعترتك خصاحه
و لعلّ ربك أن يعود مؤيدا

رويدا ادخل على يزيد فدخل عليه فعرض له بالبيعة فأدّى ذلك يزيد إلى أبيه فرد معاوية المغيرة إلى الكوفة فأمره ان يعمل في بيعة يزيد فشخص المغيرة إلى الكوفة و عمل في بيعة يزيد و أوفد في ذلك وافدا إلى معاوية .

« و لكل شجو » أي : الهمّ و الحزن ، قال ابن داود :

من لعين بدمعها موليه
و لنفس بما عناها شجية

و قال آر : « اني أتاني خبر فاشجان » .

« دموع » كاذبة فجاؤا أباهم عشاءً يبكون 1 و بعض السائلين يستعملون أدوية لاجراء الدموع حتى . يرقّ الناس لهم و يعطونهم .

« يتقارضون الثناء و يتراقبون الجزاء » على ثنائهم .

في ( الطبري ) في ذكر يوم السقيفة في خبر قال أبو بكر : هذا عمر ، و هذا أبو عبيدة أيّهما شئتم فبايعوا ، فقالا : لا نتولّى هذا الأمر عليك فانّك أفضل المهاجرين و ثاني اثنين إذ هما في الغار و خليفة النبي على الصلاة ، و الصلاة أفضل ما في دين الاسلام ، فمن ذا ينبغي له أن يتقدّمك أو يتولى هذا الأمر عليك و في خبر آخر قال عمر لأبي بكر : ابسط يدك أبايعك ، فقال أبو بكر : بل أنت يا عمر أقوى لها مني و كان كلّ واحد منهما يريد صاحبه يفتح يده يضرب عليها ، ففتح عمر يد أبي بكر و قال : ان لك قوّتي مع قوّتك .

و في ( العقد ) : ان عثمان لمّا أراد أن يقرأ عهد أبي بكر قال له رجل : اقرأه ،

-----------
( 1 ) يوسف : 16 .

[ 583 ]

و ان كان فيه عمر فقال له عمر : و بم علمت ذلك ؟ فقال وليته أمس فولاّك اليوم .

و في ( الطبري ) بعد ذكر بيعة عبد الرحمن بن عوف لعثمان قال علي عليه السّلام لعبد الرحمن حبوته حبو دهر ليس هذا أوّل يوم تظاهرتم فيه علينا فصبر جميل ، و اللّه المستعان على ما تصفون و اللّه ما وليت عثمان إلاّ ليرد الأمر إليك و اللّه كلّ يوم هو في شان .

« ان سألوا الحفوا » أي : الحوا و في ( الأساس ) : « يجوز أن يكون الحاف السائل من ( الحف ظفره ) استأصله » .

و هو صفة ذم قال تعالى : . . . لا يسألون الناس الحافاً . . . 1 .

« و ان عذلوا » أي : لاموا .

« كشفوا » قيل أي : إذا عذلك أحدهم كشف عيوبك في ذلك العذل و جبهك بها .

« و ان حكموا أسرفوا » في ( الأغاني ) ، قال إبراهيم الموصلي : كنّا يوما عند الهادي و عنده ابن جامع و معاذ بن الطبيب و كان أوّل يوم دخل علينا معاذ و كان حاذقا بالأغاني عارفا بأقدمها فقال الهادي : من اطربني منكم فله حكمه فغناه ابن جامع فلم يحركه و فهمت غرضه في الأغاني فقال هات يا إبراهيم فغنيّته :

سليمى اجمعت بينا
فأين نقولها اينا

2 فطرب حتى قام من مجلسه و رفع صوته و قال : أعد فأعدت فقال : هذا غرضي فاحتكم فقلت : حايط عبد الملك و عينه الخرارة ، فدارت عيناه في رأسه حتى صارتا كأنّهما جمرتان ، و قال : يا ابن اللخناء أردت أن تسمع العامة أنّك

-----------
( 1 ) البقرة : 273 .

-----------
( 2 ) الأغاني لأبو الفرج الاصفهاني 18 : 327 .

[ 584 ]

أطربتني و اني حكمتك فاقطعتك اما و اللّه لو لا بادرة جهلك التي غلبت على صحيح عقلك لضربت الذي فيه عيناك ثم أطرق هنيئة فرأيت ملك الموت بيني و بينه ينتظر أمره ثم دعا إبراهيم الحرّاني فقال : خد بيد هذا الجاهل فأدخله بيت المال فليأخذ منه ما شاء فأدخلني و قال : كم تأخذ ؟ قلت مائة بدرة ،

قال : دعني أوامره فعلمت ما أراد فقلت : سبعين لي و ثلاثين لك ، و قال الآن جئت بالحق فشانك فانصرفت بسبعمائة ألف .

« قد أعدوا لكل حق باطلا » في ( تفسير القمي ) : ان قوما من الأنصار من بني أبيرق ، أخوة ثلاثة كانوا منافقين بشير و بشر و مبشر فنقبوا على عم قتادة بن النعمان و كان قتادة بدريا و أخرجوا طعاما كان أعدّه لعياله و سيفا و درعا فشكاهم قتادة إلى النبي صلّى اللَّه عليه و آله فقال بنو أبيرق لقتادة هذا عمل لبيد بن سهل و كان مؤمنا فبلغه ذلك فأخذ سيفه و خرج عليهم فقال : يا بني أبيرق أترمونني بالسرقة و أنتم أولى بها مني و أنتم المنافقون تهجون النبي صلّى اللَّه عليه و آله و تنسبونه إلى قريش لتبينن ذلك أو لأملأن سيفي منكم فداروه و قالوا : ارجع انّك بري‏ء من ذلك و مشوا إلى رجل من رهطهم يقال له اسيد بن عروة و كان منطيقا بليغا فمشى إلى النبي صلّى اللَّه عليه و آله فقال : ان قتادة عمد إلى أهل بيت منّا أهل شرف و حسب فرماهم بالسرقة و اتهمهم بما ليس فيهم فاغتم النبي صلّى اللَّه عليه و آله لذلك ،

و جاء إليه قتادة فعاتبه النبي صلّى اللَّه عليه و آله فاغتم من ذلك و رجع إلى عمه ، و قال ليتني متّ و لم أكلّم النبي صلّى اللَّه عليه و آله فقد كلّمني بما كرهته فقال عمّه اللَّه المستعان فأنزل تعالى في ذلك لنبيّه صلّى اللَّه عليه و آله إنّا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك اللَّه و لا تكن للخائنين خصيما 1 .

-----------
( 1 ) النساء : 105 .

[ 585 ]

« و لكلّ قائم مائلا » له عن القيام في مجالس ثعلب قال معاوية لعتبة يوم الحكمين يا أخي أما ترى ابن عباس قد فتح عينيه و نشر أذنيه و لو قدر أن يتكلّم بها فعل و غفلة أصحابه مجبورة بفطنته و هي ساعتنا الطولى فاكفنيه قال عتبة بجهدي قال فقعدت بجنب ابن عباس فلمّا أخذ القوم في الكلام أقبلت عليه بالحديث فقرع يدي و قال ليست ساعة حديث فأظهرت غضبا ، و قلت : يا ابن عباس ان ثقتك بأحلامنا أسرعت بك إلى أعراضنا و قد و اللَّه تقدّم فيك العذر و كثر منها الصبر ، ثم اقذعته فجأش بي مرجله و ارتفعت أصواتنا فجاء القوم فأخذوا بأيدينا فنحوه عني و نحوني عنه فجئت فقربت من عمرو بن العاص فرماني بمؤخر عينه أي ما صنعت ؟ فقلت له : كفيتك التقواله ، فحمحم كما تحمحم الفرس للشعير .

و في ( الطبري ) استعمل معاوية عبد اللَّه بن عمرو بن العاص على الكوفة فأتاه المغيرة و قال له استعملت ابن عمرو بن العاص على الكوفة و هو على مصر فتكون أنت بين لحيي الأسد فعزله عنها و استعمل المغيرة على الكوفة و بلغ عمرو بن العاص ما قال المغيرة لمعاوية فدخل عليه فقال له اجعلت المغيرة على الكوفة ؟ قال : نعم قال : أجعلته على الخراج ؟ قال : نعم ، قال :

تستعمل المغيرة على الخراج فيغتال المال فيذهب به فلا تستطيع أن تأخذ منه شيئا استعمل على الخراج من يخافك و يتقيك فعزل المغيرة عن الخراج و استعمله على الصلاة فلقى المغيرة عمرا فقال له أنت المشير على معاوية بما أشرت به في عبد اللَّه ؟ قال : نعم هذه بتلك .

و في ( عيون القتيبي ) قدم معاوية من الشام و عمرو بن العاص من مصر على عمر فأقعدهما بين يديه و جعل يسألهما عن أعمالهما إلى ان اعترض عمرو في حديث معاوية فقال له معاوية أعليّ تعيب و إليّ تقصد هلم

[ 586 ]

حتى أخبر الخليفة عن عملك و تخبره عن عملي قال عمرو فعلمت انّه بعملي أبصر مني بعمله و ان عمر لا يدع أوّل هذا الحديث حتى يأتي على آخره فأردت أن أفعل شيئا أقطع به ذلك فرفعت يدي فلطمت معاوية فقال عمر تاللَّه يا معاوية الطمه رجلا اسفه منك ما رأيت فقال معاوية ان لي أميرا لا أقضي الأمور دونه فأرسل عمر إلى أبي سفيان فأتاه ثم قص عليه ما جرى بين عمرو و معاوية فقال : ألهذا بعثت إلى أخيه و ابن عمه و قد أتى غير كبير و قد وهبت له ذلك .

« و لكل حي قاتلا » في ( الطبري ) كان عبد الرحمن بن خالد بن الوليد عظم شأنه بالشام و مال إليه أهلها لمّا كان عندهم من آثار أبيه و لغنائه عنهم في أرض الروم حتى خافه معاوية و خشي على نفسه منه لميل الناس إليه ، فأمر ابن اثال ان يحتال في قتله و ضمن له ان هو فعل ذلك أن يضع عنه خراجه ما عاش و أن يولّيه جباية خراج حمص فلمّا قدم عبد الرحمن حمص منصرفا من بلاد الروم دس إليه ابن اثال شربة مسمومة مع بعض مماليكه فشربها فمات .

و فيه بعد ذكر فساد مصر على عهد محمد بن أبي بكر قال علي عليه السّلام لمالك الأشتر انت لها ، فتهيأ مالك للخروج و أتت معاوية عيونه فأخبروه فعظم ذلك عليه و قد كان قد طمع في مصر فعلم ان الأشتر ان قدمها كان أشدّ عليه من محمّد بن أبي بكر فبعث إلى الجايستار رجل من أهل الخراج ان الاشتر قدولّي مصر فان أنت كفيتنيه لم آخذ منك خراجا ما بقيت فاحتل له بما قدرت عليه فخرج الجايستار حتى أتى قلزم و أقام به و خرج الاشتر من العراق فلمّا انتهى إلى القلزم استقبله الجايستار ، و قال : هذا منزل و هذا طعام و علف و أنا رجل من أهل الخراج فنزل به الأشتر حتى إذا طعم أتاه بشربة من عسل قد جعل فيها سمّا فسقاه إيّاه ، فلمّا شربها مات رحمه اللَّه .

[ 587 ]

و أقبل معاوية يقول لأهل الشام : ان عليّا وجّه الأشتر إلى مصر فادعوا اللَّه أن يكفيكموه ، فكانوا كلّ يوم يدعون عليه و أقبل الذي سقاه إلى معاوية فأخبره بمهلكه فقام معاوية خطيبا و قال كانت لعلي يدان يمينان قطعت احداهما يعني عمّارا يوم صفين و قطعت الاخرى يعني الأشتر اليوم .

و في ( مقاتل ) أبي الفرج أرسل معاوية إلى ابنة الاشعث اني مزوجك يزيد ابني على ان تسمّي الحسن بن علي و بعث إليها بمائة ألف درهم الخ و فيه أيضا ان معاوية أراد البيعة لابنه يزيد ، فلم يكن شي‏ء أثقل عليه من أمر الحسن بن علي عليهما السّلام و سعد بن أبي وقاص ، فدسّ إليهما سمّا فماتا منه الخ سمّ الحسن عليه السّلام لأنّه شرط له ان يرجع الأمر بعده إلى أهله ، و أما سعد فسمّه لأن عمر كان جعله من ستة الشورى فكان يقوم في قبال معاوية لذلك .

« و لكل باب مفتاحا » في ( الطبري ) بلغ المغيرة و هو أمير على الكوفة ان زيادا ينتظر أن تجي‏ء امارته على الكوفة فخرج إلى معاوية فسأله ان يعزله ،

و ان يقطع له منازل بقرقيسا بين ظهري قيس فلمّا سمع بذلك معاوية خاف بائقته ، و قال له : لترجعن إلى عملك فأبى عليه فلم يزده ذلك إلاّ تهمة فردّه إلى عمله ، قال عيينة العجلي : فطرقنا المغيرة ليلا و اني لفوق القصر أحرسه فلمّا قرع الباب أنكرناه فلمّا خاف أن ندلي عليه حجرا تسمّى لنا فنزلت إليه فرحبت به و سلّمت عليه فتمثل :

بمثلي فاذعري يا ام عمرو
إذا ما هاجني السفر النعور

و قال : إذهب إلى ابن سمية فرحله حتى لا يصبح الا من وراء الجسر فخرجنا فأتينا زيادا فأخرجناه حتى طرحناه من وراء الجسر قبل أن يصبح .

« و لكلّ ليل مصباحا » في الطبري قال : أشياخ من ثقيف دخل المغيرة على

[ 588 ]

معاوية ، فقال معاوية ، حين نظر إليه :

انما موضع سرّ المرء ان باح
بالسر أخوه المنتصح

فاذا بحت بسرّ فالى
ناصح يسره أو لا تبح

فقال : ان تستودعني تستودع ناصحا شفيقا ورعا وثيقا فما ذاك ؟ قال ذكرت زيادا و اعتصامه بأرض فارس و امتناعه بها فلم أنم ليلتي فأراد المغيرة أن يطأطى‏ء من زياد فقال : ما زياد هناك ؟ فقال معاوية « بئس الوطء العجز » زياد داهية العرب و معه الأموال متحصن بقلاع فارس يدبّر و يربص الحيل ما يؤمنني أن يبايع لرجل من أهل هذا البيت فإذا هو قد أعاد على الحرب .

فقال المغيرة أتأذن لي في إتيانه ؟ قال : نعم و تلطف له فأتى المغيرة زيادا فقال زياد حين بلغه قدوم المغيرة : ما قدم إلاّ لأمر ثم اذن له فدخل عليه و هو في بهوله مستقبل الشمس فقال زياد : ( أفلح رائد ) فقال : إليك ينتهي الخبر أبا المغيرة ان معاوية استخفه الوجل حتى بعثني إليك و لم يكن تعلم أحد يمد يده إلى هذا الأمر غير الحسن بن علي عليه السّلام و قد بايع معاوية فخذ لنفسك فيها التوطين فيستغني عنك معاوية ، قال : زياد اشر عليّ و ارم الغرض الأقصى ،

و دع عنك الفضول فان المستشار مؤتمن ، فقال المغيرة : ( في مخض الرأي بشاعة و لا خير في المذيق ) أرى ان تصل حبلك بحبله و نشخص إليه قال : أرى و يقضي اللَّه .

و فيه أيضا قدم زياد على معاوية فسأله عن أموال فارس فقال : دفعتها في ارزاق و اعطيات و حمالات و بقيت بقية أودعتها قوتا فمكث بذلك يردده و كتب زياد كتبا إلى قوم منهم شعبة بن قلعم : « قد علمتم ما لي عندكم من الأمانة فتدبروا كتاب اللَّه أنّا عرضنا السماوات و الأرض و الجبال الآية فاحتفظوا بما قبلكم و سمى في الكتب بالمبلغ الذي أقرّ به معاوية و دسّ

[ 589 ]

الكتب مع رسوله و أمره أن يعرض لبعض من يبلغ ذلك معاوية فتعرّض رسوله حتى انتشر ذلك و أخذ فأتى به معاوية ، فقال معاوية لزياد : لئن لم تكن مكرت بي ان هذه الكتب من حاجتي فقرأها فاذا هي بمثل ما أقربه فقال معاوية : أخاف ان تكون مكرت بي فصالحني على ما شئت فصالحه على شي‏ء ممّا ذكره انّه عنده فحمله .

و فيه أيضا كان عبد الرحمن بن أبي بكرة يلي ما كان لزياد بالبصرة فبلغ معاوية ان لزياد أموالا عند عبد الرحمن و خاف زياد على أشياء له كانت في يد عبد الرحمن فكتب إليه يأمره باحرازها و بعث معاوية إلى المغيرة لينظر في أموال زياد فقدم المغيرة فأخذ عبد الرحمن فقال : لئن كان أساء إلى أبيك لقد أحسن زياد قلت : أشار إلى إقامة أبي بكرة شهادته على زنا المغيرة محصنا و تلجلج زياد باشارة عمر حتى دفع عن المغيرة الرجم .

فكتب المغيرة إلى معاوية اني لم أصب في يد عبد الرحمن شيئا يحل لي أخذه ، فكتب إليه معاوية ان عذبه ، فعذّبه إذ كان معاوية قد كتب إليه و أراد أن يعذر و يبلغ معاوية فقال له : احتفظ بما أمرني به عمك فألقى على وجهه حريرة و نضحها بالماء فكانت تلتزق بوجهه فغشى عليه ، ففعل ذلك ثلاث مرات ثم خلاّه و كتب إلى معاوية اني عذبته فلم أصب عنده شيئا فحفظ لزياد يده عنده أي في عدم شهادته .

و في صفين نصر بعد ذكر بعث معاوية قبل صفين إلى عمرو بن العاص و قدومه عليه و لمّا دخل عمرو عليه قال له معاوية طرقتنا في ليلتنا هذه ثلاثة أخبار ليس فيها ورد و لا صدر قال : و ما ذاك ؟ قال : ان محمد بن أبي حذيفة قد كسر سجن مصر فخرج هو و أصحابه و هو من آفات هذا الدين أي دين الدعوة إلى أخذ ثأر عثمان الذي كان رأس مال معاوية و ان قيصر زحف

[ 590 ]

بجماعة الروم الي ليغلب على الشام ، و منها ان عليّا نزل الكوفة متهيئا للمسير إلي قال : ليس كلّ ما ذكرت عظيما اما ابن أبي حذيفة فما يتعاظمك من رجل خرج في أشباهه ان تبعث إليه خيلا تقتله أو تأتيك به ، و ان فاتك لا يضرّك ، و أما قيصر فاهد له من وصفاء الروم و وصائفها و آنية الذهب و الفضة و سلمه الموادعة فانّه إليها سريع .

و أما علي فلا و اللَّه يا معاوية ما تستوي العرب بينك و بينه إلى أن قال قال عمرو معاوية : فما تجعل لي أن شايعتك على حربه و أنت تعلم ما فيه من الوزر و الخطر ؟ قال حكمك قال : مصر طعمة فتلكأ عليه ثم أعطاه و كتب له بها كتابا فقال له عمرو : امض الرأي الأول فبعث معاوية مالك بن هبيرة الكندي في طلب ابن أبي حذيفة فأدركه فقتله و بعث إلى قيصر بالهدايا فوادعه .

ثم قال له عمرو : رأس أهل الشام شرحبيل بن السمط الكندي و هو عدوّ لجرير البجلي الذي أرسله علي إليك لبيعته فأرسل إليه و وطّن له ثقاتك فليفشوا في الناس ان عليّا قتل عثمان و ليكونوا أهل الرضا عند شرحبيل فانها كلمة جامعة لك أهل الشام على ما تحب و ان تعلق بقلبه لم يخرجه شي‏ء أبدا إلى أن قال بعد ذكر عمل معاوية بما قال له عمرو دخل شرحبيل على معاوية و قال له : أبى الناس إلاّ أن عليا قتل عثمان و اللَّه لئن بايعت له لنخرجنّك من الشام أو لنقتلنك ، قال معاوية : ما كنت لأخالف عليكم ما أنا إلاّ رجل من أهل الشام قال فرد هذا الرجل إلى صاحبه إذن فعرف معاوية ان شرحبيل قد نفذت بصيرته في حرب أهل العراق و ان الشام كلّه مع شرحبيل .

و فيه أيضا بعد ذكر ليلة الهرير ان عليّا عليه السّلام قام خطيبا و قال قد بلغ الأمر بكم و بعدوّكم ما قد رأيتم ، و لم يبق منهم إلاّ آخر نفس و ان الامور إذا أقبلت اعتبر آخرها بأوّلها ، و قد صبر لكم القوم على غير دين حتى بلغنا منهم

[ 591 ]

ما بلغنا ، و انا غاد عليهم بالغداة أحاكمهم إلى اللّه تعالى فبلغ ذلك معاوية فدعا عمرو بن العاص و قال له : انما هي الليلة حتى يغدو علينا ( علي ) بالفيصل فما ترى ؟ قال : أرى ان رجالك لا يقومون لرجاله ، و لست مثله ، هو يقاتلك على أمر و أنت تقاتله على غيره أنت تريد البقاء و هو يريد الفناء ، و أهل العراق يخافون منك إن ظفرت بهم و أهل الشام لا يخافون عليّا إن ظفر بهم ، و لكن الق إليهم أمرا إن قبلوه اختلفوا و ان ردوه اختلفوا ، ادعهم إلى كتاب اللّه حكما في ما بينك و بينهم فانك بالغ به حاجتك في القوم فاني لم أزل أؤخر هذا الأمر لحاجتك إليه فعرف ذلك معاوية فقال : صدقت .

« يتوصلون إلى الطمع باليأس » في ( الكافي ) عن النبي صلّى اللّه عليه و آله يقول تعالى ( ويل للذين يختالون الدنيا بالدين ) .

و عنه صلّى اللَّه عليه و آله سيأتي على الناس زمان تخبث فيه سرائرهم ، و تحسن فيه علانيتهم طمعا في الدنيا لا يريدون به ما عند ربهم يكون دينهم رياء لا يخالطهم خوف يعمّهم اللَّه بعقاب .

« ليقيموا به أسواقهم » من الوقفة .

في ( العقد ) ( مثل في الرياء ) قال وهب بن منبه نصب رجل من بني إسرائيل فخا فجاءت عصفورة فنزلت عليه فقالت مالي أراك منحنيا ؟ قال :

لكثرة صلاتي انحنيت قالت : فمالي أرى عظامك بادية ؟ قال : لكثرة صيامي قالت : فمالي أرى هذا الصوف عليك ؟ قال : لزهادتي في الدنيا . قالت : فما هذه العصا عندك ؟ قال : اتوكأ عليها و أقضي حوائجي ، قالت فما هذه الحبة في يدك ؟ قال : قربان ان مربي مسكين ناولته إيّاها ، قالت : فاني مسكينة قال فخذيها فدنت فقبضت على الحبة فإذا الفخ في عنقها فجعلت تقول ( قعي قعي ) تفسيره لا غرني ناسك مراء بعدك أبدا .

[ 592 ]

« و ينفقوا به أعلاقهم » أي : أمتعتهم قال في ( الجمهرة ) : « العلق الثوب و نحوه تقول هذا علق حسن و هذا علق سوء و علق نفيس و علق خسيس » .

و توهم الجوهري فاحشا و أغرب في الاستدلال ، فقال ( و العلق بالكسر النفيس من كلّ شي‏ء يقال ( علق مضنه ) أي ما يضن به الخ فانّه استند في كون معنى العلق المتاع النفيس بقولهم : ( علق مضنه ) فانّه نظير ان تقول معنى ( رجل ) حسن لأنّك تقول رجل حسن .

و من الغريب أن الفيروز آبادي مع تهالكه على تغليطه لم يتفطن فتبعه في الوهم كما ان النهاية أيضا تبعه ، فقال : معنى حديث حذيفة ( ما بال هؤلاء الذين يسرقون أعلاقنا ) أي نفائس أموالنا و لم يتفطن انّه معنى غلط فان الناس ينكرون سرقة مطلق أموالهم و أمتعتهم لا خصوص نفائسها و نظير كلامه عليه السّلام قول البختري في مدح الفتح بن خاقان :

كفى رايه الجلي و القى سماحه
نفاقا على علق من الشعر كاسد

و قوله في مدح أبي الصقر :

نفق الشعر بعد ما كان علقا
فاحش الرخص مكسدين تجارة

كما ان ابن أبي الحديد و ابن ميثم تبعا الجوهري و لم يتفطنا انّه يصير معنى كلامه عليه السّلام ليروجوا نفائس أمتعتهم و ليس للمنافق متاع نفيس و المتاع النفيس لا يكسد حتى يروج و تبعه الخوئي أيضا لكن أوّل كلامه عليه السّلام غلطا ،

فقال العلق النفيس من كلّ شي‏ء أي ترويج ما لديهم من متاع الضلال الذي يزعمون انّه متاع نفيس الخ فانّه من قبيل ما قيل بالفارسية

( لفظ ميگوئى
و معنى ز خدا ميطلبى )

« و يصفون فيوهمون » هكذا في ( المصرية ) ، و الصواب : ( فيموهون ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) من موّهت الشي‏ء طليته بفضة أو

[ 593 ]

ذهب و تحت ذلك نحاس أو حديد .

لمّا قال معاوية ( ان الهاشمي إذا لم يكن سخيّا فليس بهاشمي ،

و المخزومي إذا لم يكن بتائه فليس بمخزومي ، و الاموي إذا لم يكن حليما فليس باموي ) بلغ ذلك الحسن عليه السّلام فقال أراد معاوية بكلامه ذاك أن يبذل الهاشميون كلّ ما عندهم فيفتقرون و يتيه المخزوميون فيبغضهم الناس و يحلم الامويون فيحبّهم الناس .

و في وزراء الجهشياري مر معاوية بسعد في طريق مكة بعد صلاة الصبح و معه أهل الشام فوقف و سلّم عليه فلم يرد سعد عليه السلام فقال معاوية لأهل الشام أتدرون من هذا ؟ هذا سعد صاحب رسول اللَّه لا يتكلّم حتى تطلع الشمس فبلغ سعدا ذلك فقال : ما كان ذلك مني و اللَّه على ما قال و لكني كرهت أن أكلمه .

« قد هونوا » هكذا في ( المصرية ) و لكن في ( ابن أبي الحديد و ابن ميثم ) ( قد هيئوا ) .

« الطريق » لنيل مقاصدهم .

في ( كامل ) المبرد كان ( معاوية ) إذا أتاه عن بطريق من بطارقة الروم كيدا احتال له و كاتبه حتى يغري به ملك الروم فكانت رسله تأتيه فتخبره بأن هناك بطريقا يؤذي الرسل و يطعن عليهم و يسيى‏ء عشرتهم ، فقال معاوية أي شي‏ء في عمل المسلمين أحب إليه ؟ فقيل له : الخفاف الحمر و دهن البان ، فألطفه بهما ، ثم عرفت رسله باعتياده ثم كتب إليه كتابا كانه جواب كتاب منه يعلمه فيه ، انّه وثق بما وعده به من نصره و خذلان ملك الروم ، و أمر الرسول بأن يتعرّض لأن يظهر على الكتاب فلمّا ذهبت رسله في أوقاتها رجعت إليه قال : ما حدث هناك ؟ قالوا فلان البطريق رأيناه مصلوبا ، فقال

[ 594 ]

معاوية و أنا أبو عبد الرحمن .

« و أضلعوا » قال ابن دريد : ( اضلع الرجل بالشي‏ء ) إذا أطاق حمله .

« المضيق » في ( الطبري ) قال قبيصة الأسدي لو أن المغيرة جعل في مدينة لا يخرج من أبوابها كلّها إلاّ بالغدر لخرج منها .

« فهم لمة » قال الجوهري في ( لمى ) ( لمة ) الرجل تربه و شكله .

« الشيطان » في الخبر عن جابر : تمثّل إبليس أربع صور تصور : يوم قبض النبي صلّى اللَّه عليه و آله في صورة المغيرة بن شعبة ، فقال أيها الناس لا تجعلوها كسرانية و لا قيصرانية و سعوها تتسع ، فلا تردوها في بني هاشم فينتظر بها الحبالى الخبر .

« و حمة النيران » قال الجوهري في ( حمم ) .

« الحمة بالضم السواد و حمة الحر معظمه و أما حمة العقرب أي سمّها فهي مخففة الميم و الهاء عوض » و جعله ابن أبي الحديد بالتخفيف من حمة العقرب و لا معنى لسم النيران فلابد انّه بالتشديد بمعنى شدّة حرّها قال تعالى : . . . فما أصبرهم على النار 1 .

هذا و قالوا أتى امرؤ القيس حارث بن أسوم اليشكري و اخويه قتادة و أبا شريح فقال امرؤ القيس : يا حارث اجز

« أ حار ترى بريقا هب و هنا »

فقال الحارث : «

كنار مجوس تستعر استعارا

فقال قتادة :

أرقت له و نام أبو شريح
إذا ما قلت قد هدأ استطارا

فقال أبو شريح :

كأن هزيره يوراء غيث
عشار و وله لاقت عشارا

فقال الحارث أيضا :

-----------
( 1 ) البقرة : 175 .

[ 595 ]

فلمّا ان علا شرجي أضاخ وهبت
أعجاز ريقه فحارا

فقال قتادة أيضا :

فلم يترك ببطن الشر ظبيا
و لم يترك لقاعته حمارا

فقال امرؤ القيس : اني لأعجب من بيتكم هذا كيف لا يحترق من جودة بيتكم ، فسمّوا بني النار يومئذ .

هذا ، و روى ( أمالي الشيخ ) مسندا عنه عليه السّلام قال لرجل من شيعته : اجهد ألا يكون لمنافق عندك يد فان المكافي ( عنكم ط ) اللَّه عز و جل بجنته و محمّد صلّى اللَّه عليه و آله بشفاعته ، و الحسن و الحسين بحوض جدّهما 1 .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

28

الحكمة ( 79 ) خُذِ اَلْحِكْمَةَ أَنَّى كَانَتْ فَإِنَّ اَلْحِكْمَةَ تَكُونُ فِي صَدْرِ اَلْمُنَافِقِ فَتَلَجْلَجُ فِي صَدْرِهِ حَتَّى تَخْرُجَ فَتَسْكُنَ إِلَى صَوَاحِبِهَا فِي صَدْرِ اَلْمُؤْمِنِ و الحكمة ( 80 ) و قال عليه السّلام :

اَلْحِكْمَةُ ضَالَّةُ اَلْمُؤْمِنِ فَخُذِ اَلْحِكْمَةَ وَ لَوْ مِنْ أَهْلِ اَلنِّفَاقِ أقول : رواه ( أمالي الشيخ ) عن أبي المفضل عن عبيد اللَّه بن الحسين العلوي النصيبي عن الجواد عليه السّلام عن آبائه عليهم السّلام هكذا : ( الهيبة خيبة و الفرصة خلسة و الحكمة ضالة المؤمن فاطلبوها و لو عند المشرك تكونوا أحق بها و أهلها ) .

و روي عنه عن جعفر بن محمد العلوي الحسني عن أحمد بن عبد المنعم الصيداوي عن حمّاد بن عثمان عن حمران بن أعين عن السجاد عليه السّلام

-----------
( 1 ) الأمالي للشيخ الطوسي : 587 ، المجلس 25 حديث 1216 طبع مؤسسة البعثة ايران .

[ 596 ]

عنه عليه السّلام ان الكلمة من الحكمة لتلجلج في صدر المنافق نزاعا إلى مظانها حتى يلفظ بها فيسمعها المؤمن فيكون أحقّ بها و أهلها فيلفقها .

« خذ الحكمة » يؤتي الحكمة من يشاء و من يؤت الحكمة فقد أوتي خيرا كثيرا و ما يذّكر إلاّ أولوا الألباب 1 .

و في ( الخصال ) : تبع حكيم حكيما سبعمائة فرسخ في سبع كلمات ، فلمّا لحق به قال له : يا هذا ما أرفع من السماء ، و أوسع من الأرض ، و أغنى من البحر ، و أقسى من الحجر ، و أشدّ حرارة من النار ، و أشدّ بردا من الزمهرير ،

و أثقّل من الجبال الراسيات ؟ فقال له : يا هذا ، الحق أرفع من السماء ، و العدل أوسع من الأرض ، و غنى النفس أغنى من البحر ، و قلب الكافر أقسى من الحجر ، و الحريص الجشع أشدّ حرارة من النار ، و اليأس من روح اللَّه تعالى أبرد من الزمهرير ، و البهتان على البري‏ء أثقل من الجبال الراسيات .

هذا و في ( عيون ابن قتيبة ) ، قال بزرجمهر لأهل الحبس : سلوا الملك ان يرزقكم مكان الادم الاترج ليكون القشر لطيبكم و لحمته لفاكهتكم ، و الحماض لصباغكم ، و الحب لدهنكم فكان ذلك أوّل ما عرفت من حكمته .

« اني » أي : أين .

« كانت » و لا تتركها و لو كانت من عدوك .

و في ( المروج ) : كان إبراهيم بن المدبر مع محله في العلم و الأدب و المعرفة سي‏ء الرأي في أبي تمام ، و يحلف انّه لا يحسن شيئا فقال له محمد بن أبي الأزهر : ما تقول في قوله ؟ :

غدا الشيب مختطا بفوديّ خطة
سبيل الردى منها إلى النفس مهيع

فو اللَّه لكأني أغريته به حتى سبّه و لعنه قال : فقلت إذا فعلت ذلك فقد

-----------
( 1 ) البقرة : 269 .

[ 597 ]

حدثني عمر بن أبي الحسين الطوسي أن أباه وجّه به إلى ابن الأعرابي يقرأ عليه أشعار هذيل فمرت بنا أراجيز فأنشدته ارجوزة لأبي تمام لم أنسبها إليه و هي :

عاذل عذلته من عذله
فظن اني جاهل ، من جهله

الخ فقال لابنه : اكتبها فكتبها على ظهر كتاب من كتبه فقلت له جعلت فداك انها لأبي تمام فقال ، خرّق خرّق قال المسعودي : و هذا من ابن المدبر قبيح لأن الواجب أن لا يدفع احسان محسن عدوا كان أو صديقا ، و ان تؤخذ الفائدة من الوضيع و الرفيع فقد روى عن أمير المؤمنين عليه السّلام انّه قال : الحكمة ضالة المؤمن فخذ ضالتك و لو من أهل الشرك و قد ذكر عن بزرجمهر و كان من حكماء الفرس انّه قال : أخذت من كلّ شي‏ء أحسن ما فيه حتى من الكلب و الهرة و الخنزير و الغراب ، قيل ما أخذت من الكلب ؟ قال : ألفه لأهله ، و ذبّه عن صاحبه قيل فما أخذت من الغراب ؟ قال : شدّة حذره قيل فمن الخنزير ؟ قال :

بكوره في حوائجه ، قيل : فمن الهرة ؟ قال : حسن نغمتها و تملقها لأهلها عند المسألة و من عاب مثل هذه الأشعار التي ترتاح لها القلوب و تحرّك بها النفوس و تصغي إليها الأسماع و تشحذ لها الأذهان و يعلم كلّ من له قريحة ،

و فضل و معرفة ان قائلها قد بلغ في الإجادة أبعد غاية و أقصى نهاية فانما غض من نفسه و طعن على معرفته و اختياره .

« فان الحكمة انما تكون في صدر المنافق فتلجلج » أي : تدار و تردد .

« في صدره حتى تخرج » من صدره .

« فتسكن إلى صواحبها في صدر المؤمن » قالوا : خرج ابن المبارك مرابطا فبينما يمشي في أزقة المصيصة إذ لقى سكران قد رفع عقيرته يتغنى و يقول :

أذلني الهوى و أنا الذليل
و ليس إلى الذي أهوى سبيل

[ 598 ]

فأخذ برنامجا من كمه ، فكتب البيت فقيل له : أتكتب شعرا سمعته من سكران ؟ فقال : أما سمعتم المثل ؟ « ربّ جوهرة في مزبلة » قالوا نعم ، قال فهذه جوهرة في مزبلة .

قول المصنف في الثاني « و قال عليه السّلام » هكذا في ( المصرية ) و فيها سقط ففي ( ابن أبي الحديد و ابن ميثم الخطّية ) ( و قال عليه السّلام في مثل ذلك ) و يشهد له المقام .

قوله عليه السّلام « الحكمة ضالّة المؤمن فخذ الحكمة و لو من أهل النفاق » . قد عرفت ان المسعودي رواه ( الحكمة ضالّة المؤمن فخذ ضالتك و لو من أهل الشرك ) و رواه ( التحف ) : ( و الحكمة ضالة المؤمن فليطلبها و لو في أيدي أهل الشر ) 1 .

قال ابن أبي الحديد خطب الحجاج فقال : ( ان اللَّه أمرنا بطلب الآخرة و كفانا مؤنة الدنيا ، فليتنا كفينا مؤنة الآخرة و أمرنا بطلب الدنيا ) فسمعها الحسن فقال هذه ضالة المؤمن خرجت من قلب المنافق .

قال : و كان سفيان الثوري يعجبه كلام أبي حمزة الخارجي و يقول ضالة المؤمن على لسان المنافق « تقوى اللَّه أكرم سريرة و تفضل ذخيرة ،

منها ثقة الواثق ، و عليها مقة الوامق ، ليعمل كلّ امرى‏ء في مكان نفسه و هو رخي البال ، طويل السبب و ليعرف ممد يده و موضع قدمه ، و ليحذر الزلل و العلل المانعة من العمل ، رحم اللَّه عبدا آثر التقوى ، و استشعر شعارها و اجتنى ثمارها ، باع دار الفناء بدار الأبد الدنيا كروضة تونق مرعاها ،

و تعجب من رآها تمج عروقها الثرى ، و تنطف فروعها بالندى ، حتى إذا بلغ الشعب اناه ، و انتهى الزبرج منتهاه ، ضعف العمود و ذوي العود ، و تولّى من الزمان ما لا يعود ، فحتت الرياح الورق ، و فرّقت ما كان اتسق ، فأصبحت

-----------
( 1 ) تحف العقول لابن شعبة الحراني : 201 .

[ 599 ]

هشيما ، و أمست رميما .

قلت : و يمكن أن يجعل من مصاديق كلامه عليه السّلام قول زياد بن أبيه ، لو ان لي ألف درهم و لي بعير أجرب لقمت عليه قيام من لا يملك غيره ، و لو ان عندي عشرة دراهم لا أملك غيرها و لزمني حق لوضعتها فيه .

هذا ، و في الكشي قال أبو عمر البزاز : قال الشعبي لي ذات يوم و كان إذا راح إلى القضاء و رجع جلس عندي ان لك عندي حديثا أحدثك به ، فقلت ما زال لي ضالة عندك ؟ فقال : لي لا أم لك فأي ضالة تقع لك عندي و أبى أن يحدّثني يومئذ ثم سألته بعد فقال : سمعت الحرث الأعور يقول : أتيت عليّا عليه السّلام ذات ليلة فقال : يا أعور ما جاء بك ؟ فقلت : حبّك و اللَّه ، فقال : اما انّه لا يموت عبد يحبني فتخرج نفسه حتى يراني حيث يحبّ و لا يموت عبد يبغضني فخر نفسه حتى يراني حيث يكره .

ثم قال : قال لي الشعبي بعد اما ان حبّه لا ينفعك ، و بغضه لا يضرّك .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

29

الحكمة ( 43 ) و قال عليه السّلام في ذكر خبّاب بن الأرتّ :

رَحِمَ اَللَّهُ ؟ خَبَّابَ بْنَ اَلْأَرَتِّ ؟ فَلَقَدْ أَسْلَمَ رَاغِباً وَ هَاجَرَ طَائِعاً وَ قَنِعَ بِالْكَفَافِ وَ رَضِيَ عَنِ اَللَّهِ وَ عَاشَ مُجَاهِداً و الحكمة ( 44 ) و قال عليه السّلام :

طُوبَى لِمَنْ ذَكَرَ اَلْمَعَادَ وَ عَمِلَ لِلْحِسَابِ وَ قَنِعَ بِالْكَفَافِ وَ رَضِيَ عَنِ اَللَّهِ أقول هكذا في ( المصرية ) ، جعلهما عنوانين ، و الصواب جعلهما واحدا

[ 600 ]

مع زيادة ( و قنع بالكفاف و رضي عن اللَّه ) في الأول كزيادة ( و قال ) في الثاني كما يشهد لذلك كلّه ابن ميثم و ابن أبي الحديد و ( الخطّية ) و مستنده .

ثم الأصل فيه ما رواه صفين نصر بن مزاحم في خبر رجوعه عليه السّلام عن صفين عن عبد الرحمن بن جندب بعد جوازه عليه السّلام النخيلة ، و رؤيتهم بيوت الكوفة ، و لقائه عليه السّلام عبد اللَّه بن وديعة الأنصاري و سؤاله عن قول الناس في أمره عليه السّلام ( ثم مضى حتى جزنا دور بني عوف ، فاذا نحن عن ايماننا بقبور سبعة أو ثمانية فقال عليه السّلام ما هذه القبور ؟ فقال له : قدامة بن عجلان الأزدي ان خباب بن الأرت توفى بعد مخرجك ، فأوصى ان يدفن في الظهر و كان الناس يدفنون في دورهم و أفنيتهم فدفن الناس إلى جنبه فقال عليه السّلام : ( رحم اللَّه خبابا قد أسلم راغبا و هاجر طائعا و عاش مجاهدا ، و ابتلى في جسده أحوالا ، و لن يضيع اللَّه أجر من أحسن عملا ) ، إلى أن قال : طوبى لمن ذكر المعاد و عمل للحساب و قنع بالكفاف و رضي عن اللَّه بذلك ) و رواه تاريخ ( الطبري ) 1 قول المصنف : في ذكر خباب بن الأرت » خباب بتشديد الباء و الارت بتشديد التاء ، قال البلاذري : قال الواقدي : كان الأرت الكن إذا تكلّم بالعربية فسمي الارت ، قال : كان في ما يقول ولده من سعد بن زيد مناة بن تميم وقع عليه سباع فصار إلى ام أنمار بنت سبأ فاعتقته الخ لكن غيره قال : ان خبابا نفسه وقع عليه سبأ .

قال ابن أبي الحديد ( مات خباب سنة ( 37 ) و قيل : ( 39 ) بعد أن شهد مع علي عليه السّلام صفين و النهروان و صلّى عليه علي عليه السّلام ) و مثله ابن ميثم فقال :

( و مات خباب بعد انصرافه عليه السّلام من صفين بالكوفة ، و هو أوّل من قبره عليه السّلام بها .

-----------
( 1 ) تاريخ الامم و الملوك للطبري 3 : 108 ، طبع دار الكتب العلمية بيروت .

[ 601 ]

قلت قد عرفت من رواية نصر بن مزاحم انّه لم يشهد صفين و انّه مات قبل انصرافه و انما الأصل في وهم ابن أبي الحديد استيعاب ابن عبد البر و في و هم الثاني معارف ابن قتيبة و أما قول البلادري قال الواقدي : توفي خباب بالكوفة سنة ( 37 ) و هو ابن ( 73 ) و صلّى عليه علي عليه السّلام منصرفه من صفين ) فأعم و يمكن حمل قوله ( و صلّى عليه ) على ان المراد وقوفه على قبره منصرفه و الترحم عليه و السلام عليه حسبما تضمنه خبره و قال ابن قتيبة :

علي عليه السّلام أوّل من قبره بظهر الكوفة مع ان البلادري روى انّه نفسه وصّى ابنه بدفنه بالظهر فدفنه ابنه به .

قوله عليه السّلام « يرحم اللَّه » هكذا في ( المصرية ) ، و الأحسن ( رحم اللَّه ) كما في ( ابن أبي الحديد ) و في خبر مستنده .

« خباب بن الارت » هكذا في ( المصرية ) و الصواب : ( خبابا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« فلقد أسلم راغبا » روى أنساب البلاذري انّه أسلم سادس ستة و مع بني مظعون و أبي سلمة بن عبد الأسد قبل دخول دار الأرقم .

« و هاجر طائعا » في أنساب البلاذري لمّا هاجر النبي صلّى اللَّه عليه و آله و هاجر خباب نزل هو و المقداد على كلثوم بن الهدم ، فلم يبرحا منزله حتى توفي قبل بدر بيسير ، فتحولا على سعد بن عبادة فلم يزالا عنده حتى فتحت قريظة و آخا النبي صلّى اللَّه عليه و آله بين خباب و جبر بن عتيك الأوسي .

« و عاش مجاهدا » قال البلاذري : لم يتخلّف خباب عن مشهد من مشاهد النبي صلّى اللَّه عليه و آله .

ثم قد عرفت ان رواية نصر زادت في وصفه عليه السّلام له ( و ابتلى في جسده أحوالا ) روى ( أنساب البلادري ) عن الشعبي قال : اعطوهم ما أرادوا حين

[ 602 ]

عذبوا إلا خبابا فجعلوا يلصقون ظهره بالأرض على الرضف حتى ذهب ماء متنه و عن قيس بن أبي حازم : دخلنا على خباب نعوده و قد اكتوى في بطنه سبعا و قال : لو لا ان النبي صلّى اللَّه عليه و آله نهانا أن ندعو بالموت لدعوت بالموت .

و عن أبي صالح قال : كان خباب قينا و كان قد أسلم فكان النبي صلّى اللَّه عليه و آله يألفه و يأتيه فأخبرت بذلك مولاته فكانت تأخذ الحديدة و قد أحمتها فتضعها على رأسه ، فشكا ذلك إلى النبي صلّى اللَّه عليه و آله فقال : اللّهم انصر خبابا فاشتكت مولاته و هي أم أنمار رأسها فكانت تعوي مع الكلاب فقيل لها اكتوي فكان خباب يأخذ الحديدة قد أحماها فكان يكوي بها رأسها .

و عن خباب قد أوقد المشركون لي نارا ثم سلقوني فيها ثم وضع رجل رجله على صدري فما أتيت الأرض إلاّ بظهري ثم كشف عن ظهره فإذا هو قد برص .

« طوبى لمن ذكر المعاد ، و عمل للحساب » لأنّه هيأ أسباب فلاحه و في أسباب نزول الواحدي مسندا عن خباب قال فينا نزلت و لا تطرد الذين يدعون ربهم بالغداة و العشي يريدون وجهه . . . 1 ، الآية كنّا ضعفاء عند النبي صلّى اللَّه عليه و آله بالغداة و العشي يعلّمنا القرآن و الخير و كان يخوفنا بالجنّة و النار و ما ينفعنا و بالموت و البعث .

فجاء الأقرع بن حابس التميمي و عيينة بن حصن الفزاري فقالا إنّا من أشراف قومنا و إنّا نكره أن يرونا معهم فأطردهم إذا جالسناك قال نعم قالوا لا نرضى حتى تكتب بيننا كتابا فأتى بأديم و دواة فنزلت الآيات .

و في أنساب البلاذري أيضا مسندا عن خباب قال كنت قينا و كان لي

-----------
( 1 ) الانعام : 52 .

[ 603 ]

على العاص بن وائل دين فأتيته أقتضيه ، فقال لن أفضيك حتى تكفر بمحمّد فقلت لن أكفر حتى تموت و تبعث ، فقال و اني لمبعوث بعد الموت ، فان كان ذلك فلسوف أقضيك إذا رجعت إلى مالي و ولدي فنزلت فيه أفرأيت الذي كفر بآياتنا و قال لأوتينَّ مالاً و ولداً إلى قوله فرداً 1 .

« وقنع بالكفاف » لأن فوقه وزر و دونه خزي .

روى ( الكافي ) عن النبي صلّى اللَّه عليه و آله قال اللّهم ارزق محمّدا و آل محمد و من أحبّ محمّدا و آل محمّد العفاف و الكفاف ، و ارزق من أبغض محمّدا و آل محمّد المال و الولد ، لكن روى البلاذري ان خبابا صار أخيرا ذا مال كثير فروى عن حارثة بن مضرب قال دخلت على خباب أعوده إلى أن قال : و اتى بكفنه قباطي فبكى و قال لكن حمزة كفن في بردة إذا مدت على قدميه قصرت عن رأسه و إذا مدت على رأسه قصرت عن قدميه حتى جعل عليهما ادخر و لقد رأيتني مع النبي صلّى اللَّه عليه و آله و ما أملك دينارا و لا درهما انّ في بيتي في تابوت لأربعين ألف واف و خشيت أن يكون عجلت لنا طيباتنا في الدنيا .

« و رضى عن اللَّه » ان الذين آمنوا و عملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبداً رضى اللَّه عنهم و رضوا عنه ذلك لمن خشي ربّه 2 .

و روى ( الكافي ) عن النبي صلّى اللَّه عليه و آله قال يا معشر المساكين طيبوا نفسا و اعطوا اللَّه الرضا من قلوبكم يثيبكم اللَّه تعالى على فقركم فان لم تفعلوا فلا ثواب لكم .

و روى ( أسد الغابة ) عن أبي موسى في يزيد بن عبد اللَّه الشخيري قال

-----------
( 1 ) مريم : 77 80 .

-----------
( 2 ) البينة : 7 8 .

[ 604 ]

و أظنه قد رأى النبي صلّى اللَّه عليه و آله قال ان اللَّه يبتلي العبد في ما أعطاه فان رضي بما قسم له بارك له فيه و ان لم يرض بما أعطاه لم يبارك له و لم يسعه .


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

30

الحكمة ( 427 ) و قال عليه السّلام :

مَنْ شَكَا اَلْحَاجَةَ إِلَى مُؤْمِنٍ فَكَأَنَّمَا شَكَاهَا إِلَى اَللَّهِ وَ مَنْ شَكَاهَا إِلَى كَافِرٍ فَكَأَنَّمَا شَكَا اَللَّهَ أقول هكذا في ( المصرية ) و الصواب في الأول أيضا ( فكأنما ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

قالوا و وجه كلامه عليه السّلام في الشكاية من المرض أيضا حد للمذموم و غيره ، ففي ( الكافي ) عن الصادق عليه السّلام سئل عن حد الشكاة للمريض فقال ان الرجل يقول حممت اليوم و سهرت البارحة و قد صدق و ليس هذا شكاه ، و انما الشكوى ان يقول لقد ابتليت بما لم يبتل به أحد ، و يقول لقد أصابني ما لم يصب أحدا .

[ 605 ]


بهج الصباغة في شرح نهج البلاغة ج12 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان

رقم الصفحة

تتمّة الفصل السّابع و الثّلاثون في ذمّ الدّنيا و فنائها

العنوان 31 الحكمة 463 : « الدّنيا خلقت لغيرها و لم تخلق لنفسها . . . » 1

العنوان 32 الحكمة 195 : « هذا ما بخل به الباخلون . . . » 1

العنوان 33 من الحكمة 60 : « إنّ الدنيا و الآخرة عدوان متفاوتا . . . » 4

العنوان 34 من الخطبة 60 : « ألا و انّ الدّنيا دار لا يسلم إلاّ فيها . . . » 6

العنوان 35 من الخطبة 168 : « ألا و انّ هذه الدّنيا الّتي أصبحتم تتمنّونها . . . » 8

العنوان 36 من الخطبة 173 : « أيّها النّاس ، إنّ الدّنيا تغرّ المؤمّل لها . . . » 13

العنوان 37 من الخطبة 186 : « و كونوا عن الدّنيا نزّاها و إلى الآخرة ولاّها . . . » 16

العنوان 38 الحكمة 228 : « من أصبح على الدّنيا حزينا فقد أصبح لقضاء اللّه . . . » 30

العنوان 39 الحكمة 286 : « ما قال النّاس لشي‏ء ( طوبى له ) إلاّ و قد خبّاله . . . » 32

العنوان 40 الحكمة 297 : « ما أكثر العبر و أقلّ الاعتبار . . . » 36

العنوان 41 الحكمة 431 : « الرّزق رزقان : طالب ، و مطلوب . . . » 37

العنوان 42 الحكمة 303 : « النّاس أبناء الدّنيا ، و لا يلام الرّجل على حبّ أمّه . . . » 38

العنوان 43 الحكمة 131 : « . . . أيّها الذّام للدّنيا ، المغترّ بغرورها ، . . . » 40

الفصل الثّامن و الثّلاثون في القيامة و النّار و الجنّة 61

العنوان 1 من الخطبة 190 : « أوصيكم عباد اللّه بتقوى اللّه فإنّها الزّمام و القوام . . . » 63

العنوان 2 من الخطبة 116 : « اعملوا ليوم تذخر فيه الذّخائر . . . » 68

العنوان 3 من الخطبة 149 : « . . . حتّى إذا كشف لهم عن جزاء معصيتهم . . . » 71

[ 606 ]

العنوان 4 من الخطبة 151 : « . . . قد شخصوا من مستقرّ الأجداث . . . » 77

العنوان 5 من الخطبة 178 : « . . . و اعلموا انّ من يتّق اللّه يجعل له مخرجا . . . » 79

العنوان 6 الحكمة 280 : « من تذكّر بعد السّفر استعدّ . . . » 82

العنوان 7 من الخطبة 27 : « أمّا بعد فانّ الدّنيا قد أدبرت . . . » 83

العنوان 8 من الخطبة 81 : « . . . درجات متفاضلات ، و منازل متفاوتات . . . » 101

العنوان 9 من الخطبة 160 : « . . . فلو رميت ببصر قلبك نحو ما يوصف لك . . . » 106

العنوان 10 من الخطبة 171 : « انتفعوا ببينان اللَّه ، و اتّعظوا بمواعظ اللّه . . . » 121

العنوان 11 من الخطبة 178 : « و اعلموا أنّه ليس لهذا الجلد الرّقيق صبر . . . » 131

العنوان 12 من الخطبة 185 : « فاللّه اللّه عباد اللّه فانّ الدّنيا ماضية بكم . . . » 146

العنوان 13 من الخطبة 152 : « الحمد للّه الّذي جعل الحمد مفتاحا لذكره . . . » 164

العنوان 14 من الخطبة 218 : « ادحض مسؤول حجّة ، و اقطع مغترّا معذرة . . . » 183

العنوان 15 من الخطبة 171 : « فاذا رأيتم خيرا فأعينوا عليه . . . » 206

العنوان 16 من الخطبة 20 : « فإنّ الغاية أمامكم و إنّ وراءكم السّاعة تحدوكم . . . » 216

من الخطبة 162 : « إنّ اللَّه تعالى أنزل كتابا هاديا بيّن فيه الخير و الشّرّ . . . » 216

العنوان 17 من الخطبة 41 : « أيّها النّاس أنّ أخوف ما أخاف عليكم إثنان . . . » 227

العنوان 18 من الحكمة 370 : « أيّها النّاس ، اتّقوا اللَّه ، فما خلق امرؤ عبثا . . . » 238

العنوان 19 من الخطبة 80 : « . . . حتّى إذا تصرّمت الامور ، و تقضّت الدّهور . . . » 242

العنوان 20 من الخطبة 105 : « . . . حتّى إذا بلغ الكتاب أجله ، و الأمر مقاديره . . . » 257

العنوان 21 من الخطبة 80 : « . . . عباد مخلوقون اقتدارا ، و مربوبون اقتسارا . . . » 266

العنوان 22 من الخطبة 22 : « . . . و ذلك يوم يجمع اللّه فيه الأوّلين و الآخرين . . . » 283

الفصل التّاسع و الثّلاثون في ما قاله عليه السّلام في ما يجب على العبد لربّه 287

العنوان 1 الحكمة 10 : « إذا قدرت على عدوّك فاجعل العفو عنه . . . » 289

العنوان 2 الحكمة 13 : « إذا وصلت إليكم أطراف النّعم فلا تنفّروا أقصاها . . . » 291

العنوان 3 الحكمة 246 : « احذروا نفار النّعم فما كلّ شارد بمردود . . . » 293

العنوان 4 الحكمة 244 : « إنّ للّه في كلّ نعمة حقّا . . . » 294

العنوان 5 الحكمة 210 : « إتّقوا اللّه تقيّة من شمّر تجريدا . . . » 294

العنوان 6 الحكمة 25 : « يا ابن آدم إذا رأيت ربّك سبحانه يتابع عليك . . . » 296

[ 607 ]

العنوان 7 الحكمة 30 : « الحذر الحذر فو اللّه لقد ستر ، حتّى كانّه قد غفر . . . » 296

العنوان 8 الحكمة 242 : « اتّق اللّه بعض التّقى و إن قلّ . . . » 297

العنوان 9 الحكمة 299 : « لا طاعة لمخلوق في معصية الخالق . . . » 299

العنوان 10 الحكمة 324 : « اتّقوا معاصي اللّه في الخلوات . . . » 303

العنوان 11 الحكمة 129 : « عظم الخالق عندك يصغّر المخلوق في عينك . . . » 306

العنوان 12 الحكمة 330 : « اقلّ ما يلزمكم للّه أن لا تستعينوا بنعمه على . . . » 307

العنوان 13 الحكمة 290 : « لو لم يتوعّد اللّه على معصيته لكان يجب أن . . . » 308

العنوان 14 الحكمة 105 : « إنّ اللّه افترض عليكم الفرائض فلا تضيّعوها . . . » 310

العنوان 15 الحكمة 338 : « إحذر أن يراك اللّه عند معصيته . . . » 312

العنوان 16 الحكمة 170 : « ترك الذّنب أهون من طلب التّوبة . . . » 314

العنوان 17 الحكمة 237 : « انّ قوما عبدوا اللّه رغبة فتلك عبادة التجّار . . . » 316

العنوان 18 الحكمة 382 : « لا تقل ما لا تعلم بل لا تقل كلّ ما تعلم . . . » 318

الفصل الأربعون في الاسلام و الكفر و الإيمان و النّفاق 321

العنوان 1 من الخطبة 171 : « العمل العمل ، ثمّ النّهاية النّهاية . . . » 323

العنوان 2 الحكمة 125 : « لا نسبنّ الاسلام نسبة لم ينسبها أحد قبلي . . . » 336

العنوان 3 من الخطبة 102 : « الحمد للّه الّذي شرع الاسلام فسهّل شرائعه . . . » 339

العنوان 4 الحكمة 30 : « الإيمان على أربع دعائم ، على الصّبر ، و اليقين ، . . . » 350

العنوان 5 الحكمة 227 : « الإيمان معرفة بالقلب ، و إقرار باللّسان ، . . . » 363

العنوان 6 من غريب كلامه 5 : « إنّ الايمان يبدو لمظة في القلب ، . . . » 369

العنوان 7 الحكمة 193 : « ثمّ إنّ هذا الاسلام دين اللّه الّذي اصطفاه لنفسه . . . » 375

العنوان 8 الحكمة 310 : « لا يصدق إيمان عبد حتّى يكون بما في يد اللّه أوثق . . . » 385

العنوان 9 الحكمة 458 : « علامة الإيمان أنّ تؤثّر الصّدق حيث يضرّك . . . » 387

العنوان 10 الحكمة 309 : « اتّقوا ظنون المؤمنين فانّ اللّه تعالى جعل الحقّ . . . » 390

العنوان 11 الحكمة 333 : « المؤمن بشره في وجهه ، و حزنه في قلبه . . . » 393

العنوان 12 من الخطبة 184 : « فمن الإيمان ما يكون ثابتا مستقرّا في القلوب . . . » 399

العنوان 13 من الخطبة 188 : « . . . يا همّام اتّق اللّه و احسن ، فانّ اللّه مع الّذين . . . » 401

العنوان 14 الحكمة 95 : « لا يقلّ عمل مع التّقوى ، و كيف يقلّ ما يتقبّل . . . » 465

[ 608 ]

العنوان 15 الحكمة 289 : « كان لي في ما مضى أخ في اللّه . . . » 466

العنوان 16 من الخطبة 215 : « قد أحيى عقله و أمات نفسه ، حتّى دقّ جليله . . . » 482

العنوان 17 الحكمة 390 : « للمؤمن ثلاث ساعات : فساعة يناجي فيها . . . » 491

العنوان 18 من الخطبة 38 : « عباد اللّه انّ من أحبّ عباد اللّه إليه عبدا أعانه . . . » 495

العنوان 19 من الخطبة 151 : « سبيل أبلج المنهاج ، أنور السّراج . . . » 504

العنوان 20 من الخطبة 186 : « اوصيكم عباد اللّه بتقوى اللّه ، فانّها حقّ . . . » 515

العنوان 21 من الخطبة 193 : « أمّا بعد فاوصيكم بتقوى اللّه . . . » 522

العنوان 22 من الخطبة 209 : « ألا و انّ اللّه قد جعل للخير أهلا . . . » 530

العنوان 23 من الخطبة 217 : « انّ اللّه سبحانه و تعالى جعل الذّكر جلاء . . . » 540

العنوان 24 من الخطبة 225 : « . . . كانوا قوما من أهل الدّنيا . . . » 557

العنوان 25 من الكتاب 56 : « . . . اتّق اللّه في كلّ صباح و مساء . . . » 559

العنوان 26 الحكمة 31 : « و الكفر على أربع دعائم ، على التعمّق و التّنازع . . . » 563

العنوان 27 من الخطبة 27 : « أوصيكم عباد اللّه بتقوى اللّه ، . . . » 574

العنوان 28 الحكمة 79 : « خذ الحكمة أنّى كانت ، فانّ الحكمة . . . » 595

الحكمة 80 : « الحكمة ضالّة المؤمن ، . . . » 595

العنوان 29 الحكمة 43 : « رحم اللّه خبّاب بن الأرتّ ، . . . » 599

الحكمة 44 : « طوبى لمن ذكر المعاد و عمل للحساب ، . . . » 599

العنوان 30 الحكمة 427 : « من شكا الحاجة إلى مؤمن . . . » 604


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الجزء 13
الفصل الحادي و الأربعون في ما قاله عليه السلام في القران
1
2
3
4
5
6
7
8
9
10
11
12
13
الفصل الثاني و الاربعون في ما بيّنه عليه السلام من العبادات و المعاملات و الخير و الشر
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
( 31 )
الفصل الثالث و الاربعون في مكارم الاخلاق
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
الفصل الرابع و الاربعون في ذمائم الصفات
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
الفصل الخامس و الاربعون في آداب المعاشرة
1
2
3
4
5
6
7
8
9
10
الفصل السادس و الاربعون في الاصدقاء
1
2
3
4
5
6
7
8
9
10
11
12
13
14
الفصل السابع و الاربعون في التعازي و التهاني
1
2
3
4
5
6
الفصل الثامن و الاربعون في آداب الحرب
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
الفصل التاسع و الاربعون في ذمّ أهل الشام و مدح أهل الكوفة
1
2
فهرست المطالب


ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì13 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí

This page uses frames, but your browser doesn't support them.

ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì13 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الثالث عشر

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل الحادي و الأربعون

في ما قاله عليه السلام في القران

[ 3 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

في الخطبة ( 1 ) وَ خَلَّفَ فِيكُمْ مَا خَلَّفَتِ اَلْأَنْبِيَاءُ فِي أُمَمِهَا إِذْ لَمْ يَتْرُكُوهُمْ هَمَلاً بِغَيْرِ طَرِيقٍ وَاضِحٍ وَ لاَ عَلَمٍ قَائِمٍ كِتَابَ رَبِّكُمْ فِيكُمْ مُبَيِّناً حَلاَلَهُ وَ حَرَامَهُ وَ فَرَائِضَهُ وَ فَضَائِلَهُ وَ نَاسِخَهُ وَ مَنْسُوخَهُ وَ رُخَصَهُ وَ عَزَائِمَهُ وَ خَاصَّهُ وَ عَامَّهُ وَ عِبَرَهُ وَ أَمْثَالَهُ وَ مُرْسَلَهُ وَ مَحْدُودَهُ وَ مُحْكَمَهُ وَ مُتَشَابِهَهُ مُفَسِّراً مُجْمَلَهُ وَ مُبَيِّناً غَوَامِضَهُ بَيْنَ مَأْخُوذٍ مِيثَاقُ عِلْمِهِ وَ مُوَسَّعٍ عَلَى اَلْعِبَادِ فِي جَهْلِهِ وَ بَيْنَ مُثْبَتٍ فِي اَلْكِتَابِ فَرْضُهُ وَ مَعْلُومٍ فِي اَلسُّنَّةِ نَسْخُهُ وَ وَاجِبٍ فِي اَلسُّنَّةِ أَخْذُهُ وَ مُرَخَّصٍ فِي اَلْكِتَابِ تَرْكُهُ وَ بَيْنَ وَاجِبٍ بِوَقْتِهِ وَ زَائِلٍ فِي مُسْتَقْبَلِهِ وَ مُبَايَنٌ بَيْنَ مَحَارِمِهِ مِنْ كَبِيرٍ أَوْعَدَ عَلَيْهِ نِيرَانَهُ أَوْ صَغِيرٍ أَرْصَدَ لَهُ غُفْرَانَهُ وَ بَيْنَ مَقْبُولٍ فِي أَدْنَاهُ مُوَسَّعٍ فِي أَقْصَاهُ « و خلف » نبيّنا صلى اللّه عليه و آله .

[ 4 ]

« فيكم ما خلفت الأنبياء في أممها » ما يتم به الحجّة عليهم .

« إذ لم يتركوهم هملا » أي : سدى كدابة تركوها ترعى ليلا و نهارا بلا راع .

« بغير طريق واضح » ليسلكوه .

« و لا علم » أي : راية .

« قائم » ليؤمّوه فلم يخلفهم كباقي الأنبياء بغير علم لكن كثيرا منهم لم يتركوا غير وصي و نبينا صلى اللّه عليه و آله خلف في امته كتابا و أوصياء .

روى مسلم في ( صحيحه ) ، عن زيد بن أرقم قال : قام فينا النبي صلّى اللّه عليه و آله خطيبا بماء تدعى خما بين مكة و المدينة فحمد اللّه و أثنى و وعظ و ذكر ثم قال : أيها الناس انّما أنا بشر يوشك أن يأتيني رسول ربي فأجيب ، و أنا تارك فيكم الثقلين أوّلهما كتاب اللّه فيه النور فخذوا به و استمسكوا به فحث على كتاب اللّه و رغب فيه ثم قال : و أهل بيتي اذكّركم اللّه في أهل بيتي ، اذكّركم اللّه في أهل بيتي .

« كتاب ربكم فيكم مبينا » هكذا في ( المصرية ) و الصواب : ( كتاب ربكم مبينا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و لأن ( كتاب ) بدل من ( ما ) فلا معنى لكلمة ( فيكم ) قال تعالى : و نزلنا عليك الكتاب تبيانا لكلّ شي‏ء و هدى و رحمة و بشرى للمسلمين 1 . . . و أنزلنا إليك الذكر لتبين للناس ما نزّل إليهم . . . 2 .

« حلاله و حرامه » قل انما حرّم ربي الفواحش ما ظهر منها و ما بطن و الاثم و البغي بغير الحق و ان تشركوا باللّه ما لم ينزل به سلطانا و ان تقولوا

-----------
( 1 ) النحل : 89 .

-----------
( 2 ) النحل : 44 .

[ 5 ]

على اللّه ما لا تعلمون 1 . . . و يحل لهم الطيبات و يحرّم عليهم الخبائث . . . 2 قل من حرّم زينة اللّه التي أخرج لعباده و الطيبات من الرزق . . . 3 .

« و فرائضه و فضائله » من الصلاة و الصيام و الخمس و الزكاة و الحج و الجهاد و الأمر بالمعروف و النهي عن المنكر و غيرها ، و الانفاق و التفضل و العفو و غيرها .

« و ناسخه و منسوخه » قال القمي في ( تفسيره ) : كانت عدّة النساء في الجاهلية في الوفاة سنة فلمّا بعث النبي صلّى اللّه عليه و آله تركهم على ذلك و انزل : و الذين يتوفون منكم و يذرون أزواجاً وصيّة لأزواجهم متاعاً إلى الحول غير اخراج . . . 4 فكانت العدّة حولا فلمّا قوى الاسلام أنزل : و الذين يتوفون منكم و يذرون أزواجاً يتربصن بأنفسهن أربعة أشهر و عشرا . . . 5 فنسخت الأولى و مثله ان المرأة كانت في الجاهلية إذا زنت تحبس في بيتها حتى تموت ، و الرجل يؤذى فأنزل تعالى في ذلك : و اللائي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فان شهدوا فامسكوهن في البيوت حتى يتوفاهن الموت أو يجعل اللّه لهنّ سبيلا 6 و في الرجل : و اللذان يأتيانها منكم فآذوهما فان تابا و أصلحا فاعرضوا عنهما ان اللّه كان توّاباً رحيما 7 فلمّا قوى الاسلام أنزل تعالى في ذلك :

-----------
( 1 ) الاعراف : 33 .

-----------
( 2 ) الاعراف : 157 .

-----------
( 3 ) الاعراف : 32 .

-----------
( 4 ) البقرة : 240 .

-----------
( 5 ) البقرة : 234 .

-----------
( 6 ) النساء : 15 .

-----------
( 7 ) النساء : 16 .

[ 6 ]

الزانية و الزاني فاجلدوا كلّ واحد منهما مائة جلدة . . . 1 فنسخت هذه تلك و مثله كثير و آية نصفها منسوخة و نصفها متروكة على حالها و ذلك ان المسلمين كانوا ينكحون نساء أهل الكتاب و ينكحونهم فأنزل تعالى و لا تنكحوا المشركات حتى يؤمن و لأمة مؤمنة خير من مشركة و لو أعجبتكم و لا تنكحوا المشركين حتى يؤمنوا و لعبد مؤمن خير من مشرك و لو أعجبكم . . . 2 فنهى اللّه أن ينكح المسلم المشركة أو ينكح المشرك المسلمة ثم نسخ ( و لا تنكحوا المشركات حتى يؤمن ) بقوله في المائدة :

أحل لكم الطيبات و طعام الذين أوتوا الكتاب حل لكم و طعامكم حلّ لهم و المحصنات من المؤمنات و المحصنات من الذين أتوا الكتاب من قبلكم إذا آتيتموهن أجورهن . . . 3 و ترك . . . و لا تنكحوا المشركين حتى يؤمنوا . . . 4 لم ينسخ لأنّه لا يحلّ للمسلمة أن تنكح المشرك و يحل للمسلم أن يتزوج المشركة من اليهود و النصارى .

« و رخصه و عزائمه » قسّم القمي في ( تفسيره ) الرخصية إلى رخصة بعد عزيمة و رخصة مخيّر صاحبها بين الفعل و الترك ، و رخصة باطنها خلاف ظاهرها و قال في الأولى : ان اللّه تعالى فرض الوضوء و الغسل بالماء فقال :

إذا قمتم إلى الصلاة فاغسلوا وجوهكم . . . إلى و ان كنتم جنبا فاطّهروا . . . 5 ثم رخّص لمن لم يجد الماء التيمم بالتراب فقال : . . . و ان كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا

-----------
( 1 ) النور : 2 .

-----------
( 2 ) البقرة : 221 .

-----------
( 3 ) المائدة : 5 .

-----------
( 4 ) البقرة : 221 .

-----------
( 5 ) المائدة : 6 .

[ 7 ]

ماءً فتيمموا صعيداً طيباً فامسحوا بوجوهكم و أيديكم . . . 1 و مثله قوله :

حافظوا على الصلوات و الصلاة الوسطى و قوموا للّه قانتين 2 ثم رخّص فقال فأن خفتم فرجالاً أو رُكباناً . . . 3 و قال : فإذا قضيتم الصلاة فاذكروا اللّه قياما و قعوداً و على جنوبكم . . . 4 فقال العالم عليه السّلام الصحيح يصلّي قائما ،

و المريض جالساً فمن لم يقدر فمضطجعا و هذه رخصة بعد العزيمة و قال في الثانية و اما الرخصة التي صاحبها فيها بالخيار ان شاء أخذ و ان شاء ترك فان اللّه تعالى رخّص أن يعاقب الرجل الرجل على فعله به فقال و جزاء سيئةٍ سيئةٌ مثلها فمن عفا و أصلح فأجره على اللّه . . . 5 فهذا بالخيار ان شاء عاقب و ان شاء عفا و قال في الثالثة و اما الرخصة التي ظاهرها خلاف باطنها يعمل بظاهرها و لا يدان بباطنها فانّه تعالى نهى ان يتخذ المؤمن الكافر وليّاً فقال :

لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين و من يفعل ذلك فليس من اللّه في شي‏ء . . . 6 ثم رخّص عند التقية ان يصلّي بصلاته و يصوم بصيامه و يعمل بعمله في ظاهر و ان يدين اللّه في باطنه بخلاف ذلك فقال : . . .

إلا ان تتقوا منهم تقاة . . . 7 فهذا تفسير الرخصة ، و معنى قول الصادق عليه السّلام ان اللّه تعالى يحب ان يؤخذ برخصه كما يحب أن يؤخذ بعزائمه .

« و خاصه و عامه » قسّم القمي في ( تفسيره ) العام و الخاص بما لفظه عام

-----------
( 1 ) المائدة : 6 .

-----------
( 2 ) البقرة : 238 .

-----------
( 3 ) البقرة : 239 .

-----------
( 4 ) النساء : 103 .

-----------
( 5 ) الشورى : 40 .

-----------
( 6 ) آل عمران : 28 .

-----------
( 7 ) آل عمران : 28 .

[ 8 ]

و معناه خاص كقوله تعالى : يا بني اسرائيل اذكروا نعمتي التي أنعمت عليكم و اني فضلتكم على العالمين 1 قال : انما فضلهم على عالمي زمانهم بأشياء خصصهم بها و بالعكس كقوله تعالى : من أجل ذلك كتبنا على بني اسرائيل انّه من قتل نفساً بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا . . . 2 لفظه خاص في بني إسرائيل و معناه عام في الناس كلّهم .

« و عبره » قال ( خو ) كقوله تعالى : فأخذه اللّه نكال الآخرة و الاولى ان في ذلك لعبرة لمن يخشى 3 و كقوله تعالى : يقلب اللّه الليل و النهار ان في ذلك لعبرة لأولي الأبصار 4 و كقوله تعالى و ان لكم في الأنعام لعبرة نسقيكم ممّا في بطونه من بين فرث و دم لبنا خالصاً سائغاً للشاربين 5 .

قلت و كقوله تعالى في آخر قصة يوسف : لقد كان في قصصهم عبرة لأولي الألباب . . . 6 و كقوله تعالى : هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر ما ظننتم ان يخرجوا و ظنوا انّهم ما نعتهم حصونهم من اللّه فاتاهم اللّه من حيث لم يحتسبوا و قذف في قلوبهم الرعب يخربون بيوتهم بأيديهم و أيدي المؤمنين فاعتبروا يا أولي الأبصار 7 و كقوله تعالى : قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل اللّه و اُخرى كافرة يرونهم مثليهم رأى العين و اللّه يؤيّد بنصره من يشاء ان في ذلك لعبرةً

-----------
( 1 ) البقرة : 47 .

-----------
( 2 ) المائدة : 32 .

-----------
( 3 ) النازعات : 25 26 .

-----------
( 4 ) النور : 44 .

-----------
( 5 ) النحل : 66 .

-----------
( 6 ) يوسف : 111 .

-----------
( 7 ) الحشر : 2 .

[ 9 ]

لأولي الأبصار 1 .

« و أمثاله » قال الخوئي كقوله تعالى مثل الذين حُمِّلوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفاراً . . . 2 مثل الذين ينفقون أموالهم في سبيل اللّه كمثل حبة أنبتت سبع سنابل في كلّ سنبلة مائة حبة . . . 3 .

قلت و كقوله تعالى و لقد صرَّفنا للناس في هذا القرآن من كلّ مثل فأبى أكثر الناس إلاّ كفورا 4 و كقوله تعالى يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن و الأذى كالذي ينفق ماله رئاء الناس و لا يؤمن باللّه و اليوم الآخر فمثله كمثل صفوان عليه تراب فأصابه و ابل فتركه صلداً لا يقدرون على شي‏ء ممّا كسبوا و اللّه لا يهدي القوم الكافرين 5 .

و مثل الذين ينفقون أموالهم ابتغاء مرضات اللَّه و تثبيتاً من أنفسهم كمثل جنةٍ بربوة أصابها وابل فاتت أُكلها ضعفين فان لم يصبها و ابل فطل و اللّه بما تعملون بصير 6 أيود أحدكم أن تكون له جنة من نخيل و أعناب تجري من تحتها الأنهار له فيها من كلّ الثمرات و أصابه الكبر و له ذرية ضعفاً فأصابها اعصار فيه نار فاحترقت كذلك يبيّن اللّه لكم الآيات لعلّكم تتفكرون 7 .

و كقوله تعالى مشيرا إلى المنافقين : مثلهم كمثل الذي استوقد ناراً

-----------
( 1 ) آل عمران : 13 .

-----------
( 2 ) الجمعة : 5 .

-----------
( 3 ) البقرة : 261 .

-----------
( 4 ) الاسراء : 89 .

-----------
( 5 ) البقرة : 264 .

-----------
( 6 ) البقرة : 265 .

-----------
( 7 ) البقرة : 266 .

[ 10 ]

فلمّا أضاءت ما حوله ذهب اللّه بنورهم و تركهم في ظلمات لا يبصرون 1 صم بكم عمي فهم لا يرجعون 2 أو كصيب من السماء فيه ظلماتٌ و رعد و برق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت و اللَّه محيط بالكافرين 3 يكاد البرق يخطف أبصارهم كلّما أضاء لهم مشوا فيه و إذا أظلم عليهم قاموا و لو شاء اللّه لذهب بسمعهم و أبصارهم ان اللّه على كلّ شي‏ء قدير 4 .

و كقوله تعالى : و اتلُ عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين و لو شئنا لرفعناه بها و لكنه أخلد إلى الأرض و اتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذّبوا بآياتنا فاقصص القصص لعلّهم يتفكرون 5 .

و كقوله تعالى : مثل الذين اتخذوا من دون اللّه أولياء كمثل العنكبوت اتخذت بيتاً و ان أوهن البيوت لبيت العنكبوت لو كانوا يعلمون 6 .

و كقوله تعالى كمثل الشيطان إذ قال للإنسان اكفر فلمّا كفر قال اني بري‏ء منك اني أخاف اللّه ربّ العالمين فكان عاقبتهما انهما في النار خالدين فيها و ذلك جزاء الظالمين 7 .

و كقوله تعالى : لو أنزلنا هذا القرآن على جبلٍ لرأيته خاشعاً متصدعاً

-----------
( 1 ) البقرة : 17 .

-----------
( 2 ) البقرة : 18 .

-----------
( 3 ) البقرة : 19 .

-----------
( 4 ) البقرة : 20 .

-----------
( 5 ) الاعراف : 175 176 .

-----------
( 6 ) العنكبوت : 41 .

-----------
( 7 ) الحشر : 16 17 .

[ 11 ]

من خشية اللَّه و تلك الأمثال نضربها للناس لعلّهم يتفكرون 1 و مثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء و نداء صم بكم عمي فهم لا يعقلون 2 .

و كقوله تعالى مشيرا إلى الكفّار مثل ما ينفقون في هذه الدنيا كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته و ما ظلمهم اللّه و لكن أنفسهم يظلمون 3 .

و كقوله تعالى : اعلموا انما الحياة الدنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد كمثل غيثٍ أعجب الكفار نباته ثم يهيج فتراه مصفراً ثم يكون حطاماً و في الآخرة عذاب شديد و مغفرة من اللّه و رضوان و ما الحياة الدنيا إلا متاع الغرور 4 .

و كقوله تعالى : مثل الجنّة التي وُعِد المتقون فيها أنهار من ماءٍ غير آسنٍ و أنهارٌ من لبنٍ لم يتغيّر طعمه و أنهارٌ من خمرٍ لذّةٍ للشاربين و أنهار من عسلٍ مصفى و لهم فيها من كلّ الثمرات و مغفرةٌ من ربهم كمن هو خالد في النار و سقوا ماءً حميماً فقطّع أمعاءَهم 5 .

انما مثل الحياة الدنيا كماءٍ أنزلناه من السماء فاختلط به نبات الأرض ممّا يأكل الناس و الأنعام حتى إذا أخذت الأرض زخرفها و ازَّينت و ظنّ أهلها انّهم قادرون عليها اتاها ليلاً أو نهاراً فجعلناها حصيداً كان لم تغن بالأمس

-----------
( 1 ) الحشر : 21 .

-----------
( 2 ) البقرة : 171 .

-----------
( 3 ) آل عمران : 117 .

-----------
( 4 ) الحديد : 20 .

-----------
( 5 ) محمد : 15 .

[ 12 ]

كذلك نفصّل الآيات لقوم يتفكرون 1 .

و اضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيماً تذروه الرياح و كان اللَّه على كلّ شي‏ء مقتدرا 2 ،

للذين لا يؤمنون بالآخرة مثل السوء و للَّه المثل الأعلى . . . 3 .

مثل الفريقين كالأعمى و الأصم و البصير و السميع هل يستويان مثلاً أ فلا تذكرون 4 يا أيها الناس ضُرب مثلٌ فاستمعوا له ان الذين تدعون من دون اللَّه لن يخلقوا ذباباً و لو اجتمعوا له و ان يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب و المطلوب 5 .

اللَّه نور السماوات و الأرض مثل نوره كمشكوة فيها مصباح المصباح في زجاجة الزجاجة كأنّها كوكبٌ دريّ يوقد من شجرة مباركة زيتونة لا شرقية و لا غربية يكاد زيتها يضي‏ء و لو لم تمسسه نار نور على نور يهدي اللّه لنوره من يشاء و يضرب اللّه الأمثال للناس و اللّه بكلّ شي‏ء عليم 6 .

« و مرسله و محدوده » المرسل كقوله تعالى : . . . و امهات نسائكم . . . 7 و المحدود كقوله تعالى : . . . و ربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن . . . 8 و روى ان ابن مسعود أفتى بجواز نكاح أم غير المدخولة

-----------
( 1 ) يونس : 24 .

-----------
( 2 ) الكهف : 45 .

-----------
( 3 ) النحل : 60 .

-----------
( 4 ) هود : 24 .

-----------
( 5 ) الحج : 73 .

-----------
( 6 ) النور : 35 .

-----------
( 7 ) النساء : 23 .

-----------
( 8 ) النساء : 23 .

[ 13 ]

فقال له أمير المؤمنين عليه السلام من أين قلت ذلك ؟ فقال : من قوله تعالى :

و ربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن . . . 1 فقال عليه السلام : ان هذه الآية مستثناة و آية . . . و امهات نسائكم . . . 2 مرسلة .

و من أمثلة المرسل قوله تعالى في كفّارة اليمين : . . . أو تحرير رقبة . . . 3 و في كفارة الظهار : . . . فتحرير رقبة من قبل ان يتماسّا . . . 4 و من أمثلة المحدود قوله تعالى في دية القتل الخطأ في مواضع ثلاثة : و ما كان لمؤمن أن يقتل مؤمنا إلا خطأ و من قتل مؤمنا خطأ فتحرير رقبة مؤمنة و دية مسلَّمة إلى أهله إلا ان يصدقوا فان كان من قوم عدوّ لكم و هو مؤمن فتحرير رقبة مؤمنة و إن كان من قوم بينكم و بينهم ميثاق فديّة مسلمة الى اَهْلِهِ و تحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين . . . 5 .

« و محكمه » مثل القمي له بآية الوضوء و آية تحريم الميتة و الدم و لحم الخنزير و آية تحريم الامهات و باقي المحارم النسبية و الصهرية و الرضاعية و قال و مثله كثيرا ممّا استغنى بتنزيله عن تأويله .

« و متشابهه » قال القمي : المتشابه ما لفظه واحد و معناه مختلف ، منه الفتنة التي ذكرها اللّه في القرآن فمنها عذاب و هو قوله : يوم هم على النار يفتنون 6 و قوله : . . . و الفتنة أكبر من القتل . . . 7 و هي الكفر و منه الحبّ

-----------
( 1 ) النساء : 23 .

-----------
( 2 ) النساء : 23 .

-----------
( 3 ) المائدة : 89 .

-----------
( 4 ) المجادلة : 3 .

-----------
( 5 ) النساء : 92 .

-----------
( 6 ) الذاريات : 13 .

-----------
( 7 ) البقرة : 217 .

[ 14 ]

كقوله تعالى : . . . انما أموالكم و أولادكم فتنة . . . 1 و منه اختبار و هو قوله تعالى : . . . الم أحسب الناس أن يتركوا أن يقولوا آمنا و هم لا يفتنون 2 و منه الحق و هو على وجوه كثيرة و منه الضلال و هو على وجوه كثيرة فهذا من المتشابه الذي لفظه واحد و معناه مختلف .

هذا ، و لم يكن أحد عالما بجميع ما في الكتاب ممّا عدّه عليه السلام من حلاله و حرامه ، و فرائضه و فضائله ، و ناسخه و منسوخه ، و رخصه و عزائمه ،

و خاصه و عامه ، و عبره و أمثاله ، و مرسله و محدوده ، و محكمه و متشابهه ،

غيره عليه السلام روى العياشي في ( تفسيره ) عن الأصبغ قال : قدم علي عليه السلام الكوفة فصلّى بهم أربعين صباحا يقرأ بهم سبح اسم ربك الأعلى 3 فقال المنافقون : لا و اللّه ما يحسن ابن أبي طالب أن يقرأ القرآن و لو أحسن لقرأبنا غير هذه السورة فبلغه ذلك ، فقال : ويل لهم اني لأعرف ناسخه من منسوخه ،

و محكمه من متشابهه ، و فصله من وصله ، و حروفه من معانيه ، و اللّه ما من حرف نزل على محمّد صلّى اللّه عليه و آله إلاّ و اني أعرف في من نزل و في أي موضع نزل و عن سليم بن قيس قال : سمعت عليا عليه السّلام يقول : ما نزلت آية على النبي صلّى اللّه عليه و آله إلاّ أقرأنيها و أملاها عليّ فكتبتها بخطي و علّمني تأويلها و تفسيرها ، و ناسخها و منسوخها ، و محكمها و متشابهها ، و ما ترك شيئا علّمه اللّه من حلال و لا حرام ، و لا أمر و لا نهي كان أو يكون ، من طاعة أو معصية إلاّ علمنيه و حفظته 4 الخبر

-----------
( 1 ) الانفال : 28 .

-----------
( 2 ) العنكبوت : 2 .

-----------
( 3 ) الاعلى : 1 .

-----------
( 4 ) تفسير العياشي ، محمد بن مسعود 1 : 14 باب علم الأئمة رقم ( 1 و 2 ) المكتبة العلمية قم .

[ 15 ]

« مفسرا » حال من ( كتاب ربكم ) كقوله ( مبينا حلاله و حرامه ) .

« مجمله » هكذا في ( المصرية ) و الصواب : ( جمله ) كما في ( ابن أبي الحديد و الخطّية ) فتكون جمع الجملة بمعنى المجمل بقرينة ( غوامضه ) بعد .

« و مبيّنا غوامضه » قال القمي : اما ما تأويله مع تنزيله فمثل قوله :

أطيعوا اللَّه و أطيعوا الرسول و أولي الأمر منكم . . . 1 فلم يستغن الناس بتنزيل الآية حتى فسّر لهم النبي صلّى اللّه عليه و آله من أولوا الأمر و مثل قوله تعالى :

اتقوا اللَّه و كونوا مع الصادقين 2 فلم يستغن الذين سمعوا هذا من النبي صلّى اللّه عليه و آله بتنزيل الآية حتى عرفهم النبي صلّى اللّه عليه و آله من الصادقون و مثل قوله :

يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم . . . 3 فلم يستغن الناس الذين سمعوا هذا من النبيّ صلّى اللّه عليه و آله حتى اخبرهم كم يصومون و كقوله تعالى : و اقيموا الصلاة و آتوا الزكاة . . . 4 فلم يستغن الناس بهذا حتى اخبرهم النبيّ صلّى اللّه عليه و آله كم يصلّون و كم يزكّون .

« بين ماخوذ ميثاق في علمه » هكذا في ( المصرية ) و الصواب : ( بين ماخوذ ميثاق علمه ) كما في ( ابن أبي الحديد و الخطية و ابن ميثم ) .

ألم يؤخذ عليهم ميثاق الكتاب الاّ يقولوا على اللّه الاّ الحق . . . 5 و إذا اخذ اللّه ميثاق الّذين اوتوا الكتاب لتبينّنه للنّاس و لا تكتمونه فنبذوه و راء ظهورهم و اشتروا به ثمنا قليلا فبئس ما يشترون 6 و إذا اخذ اللّه ميثاق

-----------
( 1 ) النساء : 59 .

-----------
( 2 ) التوبة : 119 .

-----------
( 3 ) البقرة : 183 .

-----------
( 4 ) البقرة : 43 .

-----------
( 5 ) الاعراف : 169 .

-----------
( 6 ) آل عمران : 187 .

[ 16 ]

النبيّين لمّا آتيتكم من كتاب و حكمة ثم جاءكم رسول مصدّق لمّا معكم لتؤمنن به و لتنصرنَّه قال ءأقررتم و أخذتم على ذلك اصرى قالوا أقررنا قال فاشهدوا و أنا معكم من الشاهدين فمن تولّى بعد ذلك فاولئك هم الفاسقون 1 .

« و موسع على العباد في جهله » أخذ جلّ و عزّ معرفته وجوده عليهم و وسّع عليهم جهلهم بكنه ذاته لقصورهم عن فهمه قال تعالى : و انّ إلى ربّك المنتهى 2 فسر في الخبر انّه إذا انتهى الكلام إليه تعالى يجب الامساك و انّ قوما تكلتموا في ذاته تعالى فباهت عقولهم حتى كان الرّجل ينادي من بين يديه فيجيب من خلفه و ينادى من خلفه فيجيب من بين يديه و مثل ( ابن أبي الحديد ) له بفواتح السّور و ( الخوئي ) بمتشابهات القرآن .

« و بين مثبت في الكتاب فرضه و معلوم في السنة نسخه » قال ابن أبي الحديد نسخ السنّة في رجم الزّاني المحصن ، الكتاب في قوله : . . . فامسكوهن في البيوت حتى يتوفّاهُنّ الموت 3 قد عرفت انّ آية . . . فامسكوهن . . . 4 نسخت بآية الزّانية . . . 5 و انّما الرّجم غير مذكور في الكتاب بل في السنة و غاية ما يمكن ان يقال : انّ السنة نسخت عموم . . . فاجلدوا كل واحد منهما مائة جلدة . . . 6 إذا لم نقل بان المحصن عليه الجلد أيضا .

« و واجب في السنة اخذه و مرخص في الكتاب تركه » قال ابن أبي

-----------
( 1 ) آل عمران : 81 82 .

-----------
( 2 ) النجم : 42 .

-----------
( 3 ) النساء : 15 .

-----------
( 4 ) النساء : 15 .

-----------
( 5 ) النور : 2 .

-----------
( 6 ) النور : 2 .

[ 17 ]

الحديد مثل صوم يوم عاشورا كان واجبا بالسنّة ثم نسخة صوم شهر رمضان الواجب بنص الكتاب .

و قال الخوئي كالتوجه في الصلاة اولا إلى بيت المقدس بالسنة المنسوخ بقوله تعالى : . . . فول وجهك شطر المسجد الحرام . . . 1 و كحرمة مباشرة النساء في الليل على الصائمين المنسوخ بقوله تعالى : . . . فالان باشروهن . . . 2 .

قلت و كحرمة الاكل بعد صلاة العشاء إذا نام في ليل شهر رمضان في السنة ، المنسوخة بقوله تعالى : . . . و كلوا و اشربوا حتى يتبين لكم الخيط الابيض من الخيط الاسود من الفجر . . . 3 .

« و بين واجب بوقته » و في ( ابن أبي الحديد ) ( لوقته ) .

« و زائل في مستقبله » كزكاة الفطرة تسقط إذا لم تؤدّ في وقتها و اما صلاة الجمعة فبدل بعد وقتها بصلاة الظهر .

ثم الظاهر . ان في الكلام سقطا لان المقام مقام التفضيل بين شيئين الا ان يقال ان الشق الاخر و هو الواجب في الوقت و خارجه كالصلوات اليومية لم يذكر لمعلوميته .

« و مباين بين محارمه » قال ابن أبي الحديد : يجب رفع ( مباين ) خبرا لمحذوف و لا يجوز جره بالعطف على ما قبله لانه ليس في القرآن مباين و غير مباين .

و قال ابن ميثم : عطف على المجرورات السابقة و في معنى الكلام

-----------
( 1 ) البقرة : 144 .

-----------
( 2 ) البقرة : 187 .

-----------
( 3 ) البقرة : 187 .

[ 18 ]

و تقديره لطف فان المحارم لمّا كانت هي محال الحكم المسمى بالحرمة صار المعنى ( و بين حكم مباين بين محاله ) .

و قال الخوئي : انه مجرور لجواز اضافة بين إلى ( شي‏ء ) يقوم مقام شيئين كقوله تعالى : . . . عوان بين ذلك . . . 1 و كقول امري‏ء القيس ( بين الدخول فحومل ) لكون الدخول اسم مواضع .

قلت اما ما قاله ابن ميثم : ففيه تكلف لا تلطف ، و اما ما قاله الخوئي فخبط ، لان ما قاله صحيح جواز اضافة ( بين ) إلى ( محارمه ) بدون عطف عليه و اما ( مباين ) فيجب اما رفعه كما قال ابن أبي الحديد و اما تقدير بين له حتى يصح جره كما قال ابن ميثم و حيث ما قاله ابن ميثم تكلف لا يناسب كلامه عليه السلام يتعين رفعه الا ان الظن انه وقع في الكلام تبديل ، و ان قوله ( و مباين ) الخ كان بعد قوله ( و بين مقبول في ادناه ) الخ كما لا يخفى .

« من كبير اوعد عليه نيرانه » روى ( الكافي ) في باب الكبائر عن الجواد عن ابيه عن ابيه عليهم السلام قال : دخل عمرو بن عبيد على أبي عبد اللّه عليه السّلام فلمّا سلم و جلس تلا قوله الذين يجتنبون كبائر الاثم و الفواحش 2 ثم امسك ،

فقال عليه السلام له : ما اسكتك ؟ قال احب ان اعرف الكبائر من كتاب اللّه تعالى فقال :

نعم يا عمرو اكبر الكبائر الشرك . . . من يشرك باللّه فقد حرم اللّه عليه الجنة 3 ثم اليأس من روح اللّه . . . لا ييأس من رَوح اللّه الا القوم الكافرون 4 ثم الامن من مكر اللّه تعالى . . . فلا يأمن مكر اللّه الا القوم

-----------
( 1 ) البقرة : 68 .

-----------
( 2 ) الشورى : 37 .

-----------
( 3 ) المائدة : 72 .

-----------
( 4 ) يوسف : 87 .

[ 19 ]

الخاسرون 1 و عقوق الوالدين فجعل تعالى العاق جباراً شقياً 2 في حكايته عن عيسى عليه السلام و براً بوالدتي و لم يجعلني جباراً شقيا 3 و قتل النفس بغير الحق و من يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها . . . 4 و قذف المحصنات ان الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا و الآخرة و لهم عذاب عظيم 5 و اكل مال اليتيم ان الذين يأكلون اموال اليتامى ظلماً انما ياكلون في بطونهم ناراً و سيصلون سعيرا 6 و الفرار من الزحف و من يولهم يومئذ دبره الا متحرفا لقتال أو متحيزاً إلى فئة فقد باء بغضب من اللّه و مأواه جهنم و بئس المصير 7 و اكل الربا الذين يأكلون الربوا لا يقومون الا كما يقوم الذي يتخبطه الشيطان من المسّ 8 و السحر . . . و لقد علموا لمن اشتراه ما له في الاخرة من خلاق . . . 9 و الزنا . . . و من يفعل ذلك يلق اثاما يضاعف له العذاب و يخلد فيه مهانا الا من تاب . . . 10 و اليمين الغموس ان الذين يشترون بعهد اللّه و ايمانهم ثمنا قليلا اولئك لا خلاق لهم في الاخرة . . . 11 و الغلول . . . و من يغلل يات بما غل يوم

-----------
( 1 ) الاعراف : 99 .

-----------
( 2 ) مريم : 32 .

-----------
( 3 ) مريم : 32 .

-----------
( 4 ) النساء : 93 .

-----------
( 5 ) النور : 230 .

-----------
( 6 ) النساء : 10 .

-----------
( 7 ) الانفال : 16 .

-----------
( 8 ) البقرة : 275 .

-----------
( 9 ) البقرة : 102 .

-----------
( 10 ) الفرقان : 68 70 .

-----------
( 11 ) آل عمران : 77 .

[ 20 ]

القيامة . . . 1 و منع الزكاة المفروضة يوم يحمى عليها في نار جهنم فتكوى بها جباههم و جنوبهم و ظهورهم هذا ما كنزتم لانفسكم . . . 2 و شهادة الزور و من يكتمها فانه آثم قلبه . . . 3 و شرب الخمر لانه تعالى عدل به عباده الاوثان و ترك الصلاة متعمدا أو شيئا ممّا فرض اللّه تعالى لان النبيّ صلّى اللّه عليه و آله قال : من ترك الصلاة متعمدا من غير علة فقد بري‏ء من ذمة اللّه و ذمة رسوله و نقض العهد و قطيعة الرحم لانه تعالى يقول : . . . أولئك لهم اللعنة و لهم سوء الدار فخرج عمرو بن عبيد و له صرخة من بكائه ، و هو يقول : هلك و اللّه من قال برايه و نازعكم في الفضل و العلم .

« أو صغير ارصد له غفرانه » ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم و ندخلكم مدخلا كريما 4 .

« و بين مقبول في ادناه موسع في اقصاه » كالصلوات الخمس تقبل في ادناها بالاقتصار على واجباتها ، و موسع في اقصاها بالاتيان بها بآدابها و نوافلها ، و قد ذكر ( المقنع ) و ( المقنعة ) و ( النهاية ) آداب الصّلوات الواحدة و الخمسين ركعة .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

في الخطبة ( 129 ) ( و منها ) :

وَ كِتَابُ اَللَّهِ بَيْنَ أَظْهُرِكُمْ نَاطِقٌ لاَ يَعْيَا لِسَانُهُ وَ بَيْتٌ لاَ تُهْدَمُ أَرْكَانُهُ وَ عِزٌّ لاَ تُهْزَمُ أَعْوَانُهُ

-----------
( 1 ) آل عمران : 161 .

-----------
( 2 ) التوبة : 35 .

-----------
( 3 ) البقرة : 283 .

-----------
( 4 ) النساء : 31 .

[ 21 ]

« و كتاب اللّه بين أظهركم » قال الجزري : ( اقاموا بين أظهرهم ) أي : اقاموا بينهم على سبيل الاظهار و الاستظهار و الاستناد إليهم 1 ، ثم كثر حتى استعمل في الاقامة بين القوم مطلقا .

« ناطق لا يعيا » أي : لا يعجز .

« لسانه » بخلاف باقي الناطقين فيعيا لسانهم و في ( السير ) : سمع الوليد بن المغيرة من النبيّ صلّى اللّه عليه و آله قوله تعالى : ان اللّه يامر بالعدل و الاحسان و ايتاء ذي القربى و ينهى عن الفحشاء و المنكر . . . 2 فقال : و اللّه ان له لحلاوة ، و ان عليه لطلاوة ، و ان اعلاه لمثمر ، و ان اسفله لمغدق ، و ما يقول هذا بشر .

« و بيت لا تهدم اركانه » بخلاف باقي البيوت روى ابن بابويه ان رجلا سأل الصادق عليه السلام ما بال القرآن لا يزداد عند النشر و الدرس الاغضاضة ؟

فقال : ان اللّه تعالى لم يجعله لزمان دون زمان ، و لا لناس دون ناس ، فهو في كل زمان جديد ، و عند كل قوم غض إلى يوم القيامة .

« و عز » بالفتح أي : عزيز كما يفهم من المصباح .

« لا تهزم اعوانه » بخلاف باقي الاعزة و عن الثعلبي في تفسير قوله تعالى :

و اعتصموا بحبل اللّه جميعاً و لا تفرقوا . . . 3 عن أبي سعيد الخدري ، قال :

قال النبيّ صلّى اللّه عليه و آله : ايها الناس قد تركت فيكم الثقلين خليفتين ، ان اخذتم بهما لن تضلوا بعدي احدهما اكبر من الاخر كتاب اللّه حبل ممدود من السماء إلى الارض ، و عترتي أهل بيتي و انهما لن يفترقا حتى يردا عليّ الحوض 4 .

و عن عليّ عليه السلام : اعلموا ان القرآن هدى الليل و النهار ، و نور الليل المظلم

-----------
( 1 ) النهاية لابن الأثير 3 : 166 ، مادة ( ظهر ) : اسماعيليان : قم .

-----------
( 2 ) النحل : 90 .

-----------
( 3 ) آل عمران : 103 .

-----------
( 4 ) الطوائف لابن طاووس : 128 ، و نقله المجلسي في « بحار الأنوار » 23 : 117 ح 33 .

[ 22 ]

على ما كان من جهد فإذا حضرت بلية فاجعلوا اموالكم دون انفسكم ، و إذا نزلت نازلة فاجعلوا انفسكم دون دينكم ، و اعلموا ان الهالك من هلك دينه و الحريب من حرب دينه ، الا و انه لا فقر بعد الجنة ، و انه لا غنى بعد النار ، لا يفك اسرها و لا يبرأ جريرها .

هذا ، و في ( القاموس ) : العزيز الملك لغلبته على أهل مملكته و لقب من ملك مصر مع الإسكندرية .

هذا ، و في ( الأغاني ) عن بصري قال : نزلنا في ظل حصن من حصون الروم فإذا بقائل من فوق الحصن ينشد ابياتا بالعربية ، و يبكي فناديته ايها المنشد فاشرف فقلت من أنت ؟ قال : من العرب نزلت مكانك هذا فأشرفت على جارية فعشقتها فقالت ان دخلت في ديني فغلب على الشيطان فقبلت ، فقلت اكنت تقرأ القرآن ؟ قال : أي و اللّه لقد حفظته قلت فما تحفظ اليوم منه ؟ قال : لا شي‏ء الا قوله تعالى : ربما يود الذين كفروا لو كانوا مسلمين 1 قلت : فهل لك ان تعطيهم فداء و تخرج ؟ ففكر ساعة ثم قال انطلق صحبك اللّه .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

3

الخطبة ( 129 ) أيضا ( و منها ) :

وَ اِعْلَمُوا أَنَّهُ لَيْسَ مِنْ شَيْ‏ءٍ إِلاَّ وَ يَكَادُ صَاحِبُهُ يَشْبَعُ مِنْهُ وَ يَمَلُّهُ إِلاَّ اَلْحَيَاةَ فَإِنَّهُ لاَ يَجِدُ لَهُ فِي اَلْمَوْتِ رَاحَةً وَ إِنَّمَا ذَلِكَ بِمَنْزِلَةِ اَلْحِكْمَةِ اَلَّتِي هِيَ حَيَاةٌ لِلْقَلْبِ اَلْمَيِّتِ وَ بَصَرٌ لِلْعَيْنِ اَلْعَمْيَاءِ وَ سَمْعٌ لِلْأُذُنِ اَلصَّمَّاءِ وَ رِيٌّ لِلظَّمْآنِ وَ فِيهَا اَلْغِنَى كُلُّهُ وَ اَلسَّلاَمَةُ كِتَابُ اَللَّهِ تُبْصِرُونَ بِهِ وَ تَنْطِقُونَ بِهِ وَ تَسْمَعُونَ بِهِ وَ يَنْطِقُ بَعْضُهُ بِبَعْضٍ وَ يَشْهَدُ بَعْضُهُ عَلَى

-----------
( 1 ) الحجر : 2 .

[ 23 ]

بَعْضٍ وَ لاَ يَخْتَلِفُ فِي اَللَّهِ وَ لاَ يُخَالِفُ بِصَاحِبِهِ عَنِ اَللَّهِ قَدِ اِصْطَلَحْتُمْ عَلَى اَلْغِلِّ فِيمَا بَيْنَكُمْ وَ نَبَتَ اَلْمَرْعَى عَلَى دِمَنِكُمْ وَ تَصَافَيْتُمْ عَلَى حُبِّ اَلْآمَالِ وَ تَعَادَيْتُمْ فِي كَسْبِ اَلْأَمْوَالِ لَقَدِ اِسْتَهَامَ بِكُمُ اَلْخَبِيثُ وَ تَاهَ بِكُمُ اَلْغُرُورُ وَ اَللَّهُ اَلْمُسْتَعَانُ عَلَى نَفْسِي وَ أَنْفُسِكُمْ أقول : قال ابن أبي الحديد هذا الفصل من فصول اربعة : الاولى من اوله إلى قوله ( راحة ) الثاني إلى قوله ( و السلامة ) و الثالث من قوله ( كتاب اللّه ) إلى ( عن اللّه ) و الرابع من ( قد اصطلحتم ) الخ التقطها الرضي على عادته في التقاط ما يستفصحه من كلامه عليه السلام .

قلت : قد عرفت في اول الكتاب ما في رايه في التقاط الرضي رضى اللّه عنه و قلنا ببطلان رايه و ممّا يوضع بطلان نظره هذا العنوان فلو كان يلتقط و لا يتقيد بان يرتبط لم قال في هذا العنوان أي 129 أربع مرات ( منها ) ( منها ) منها هذا العنوان و منها سابقه ، و كيف يصح ما قال و لا يحصل فصاحة و لا بلاغة الا بربط المعنى ، و اما عدم ربط مواضع الفصل الاربعة فقد قال المصنف ( و منها ) و لم ينقل سابق العنوان حتى نفسهم الربط و لعله في النسخة تصحيف او كانت نسخة ما نقل عن المصنف مصحفة و بعضهم تكلف للربط .

« و اعلموا ان ليس من شي‏ء الا و يكاد صاحبه ان يشبع منه و يمله الا الحياة » و هو امر وجداني لا يحتاج إلى برهان ، و قد قال تعالى قل ان الموت الذي تفرّون منه فانه ملاقيكم . . . 1 .

و حتى ان الانبياء كانوا محبين الحياة ، فروى ( الكافي ) عن الصادق عليه السلام ان آدم لمّا عرض عليه ولده نظر إلى داود فاعجبه فزاده خمسين سنة من عمره فنزل عليه جبرئيل و ميكائيل فكتب عليه ملك الموت صكا بالخمسين

-----------
( 1 ) الجمعة : 8 .

[ 24 ]

سنة فلمّا حضرته الوفاة نزل عليه ملك الموت فقال آدم : قد بقي من عمري خمسون سنة ، فقال فاين الخمسون الّتي جعلتها لابنك داود فاما ان يكون نسيها او انكرها فنزل عليه جبرئيل و ميكائيل و شهدا عليه فقبضه ملك الموت قال عليه السلام كان اول صك كتب في الدنيا .

و روى ( الاكمال ) و ( الأمالي ) عنه عليه السلام ان ملك الموت لمّا جاء إلى موسى عليه السلام لقبض روحه قال من اين تقبض روحي ؟ قال : من فمك ، قال :

كيف ؟ و قد كلّمت ربّي جلّ جلاله ، قال : فمن يديك ، قال : كيف ؟ و قد حملت بهما التوراة قال : فمن رجليك ، قال : كيف ؟ و قد و طات بهما إلى طور سيناء قال : فمن عينيك قال : كيف ؟ و لم تزل إلى ربي بالرجاء ممدودة قال فمن اذنيك قال :

كيف ؟ و قد سمعت بهما كلام ربي جلّ و عزّ فاوحى تعالى إليه لا تقبض روحه حتى يكون هو الذي يريد ، فخرج و مكث موسى ما شاء اللّه ان يمكث و دعا يوشعا فاوصى إليه و امره بكتمان امره و بان يوصي بعده إلى من يقوم بالامر و غاب عن قومه فمر برجل و هو يحفر قبرا فقال له : ألا اعينك ؟ فقال :

بلى فاعانه حتى حفر و سوّى اللحد ثم اضطجع فيه موسى لينظر كيف هو فكشف له عن الغطا فرأي مكانه من الجنة فقال يا رب اقبضني إليك فقبض و سوى عليه التراب و كان الذي يحفر القبر ملك في صورة آدمي و كان ذلك في التيه ( فصاح صائح من السماء مات موسى كليم اللّه فاى نفس لا تموت ) بل ورد ان المؤمن أيضا لا يكره على قبض روحه و لكن يرى درجته حتى يرغب هو .

و اما قول لبيد و كان بلغ مائة و اربعين سنة .

و لقد سئمت من الحياة و طولها
و سؤال هذا الناس كيف لبيد

و قول اكثم بن صيفي و قالوا عاش مائة و تسعين سنة .

[ 25 ]

و ان امرأ قد عاش تسعين حجة
إلى مائة لم يسام العيش جاهل

1 كما في ( الاكمال ) و قول المستوغر و كان بقي بقاء طويلا .

و لقد سئمت من الحياة و طولها
و عمرت من عدد السنين مانيا

مائة اتت من بعدها مائتان لي
و ازددت من عدد الشهور سنينا

هل ما بقي الا كما قد فاتنا
يوم يكرّ و ليلة تحدونا

2 و قول زهير بن جناب حين مضت له مأتان من عمره .

لقد عمرت حتى لا أبالي
احتفى في صباحي أم مسائي

و حق لمن اتت مأتان عاما
عليه ان يمل من الثواء

3 كما في ( الغرر ) فمرادهم السئامة من شدائد الشيخوخة لا اصل الحياة قال النابغة الجعدي و كان عمر .

لبست اناسا فافنيتهم
و افنيت بعد اناس اناسا

4 و قال هو كما في ( الغرر ) لأبي العتاهية كما قال ابن أبي الحديد .

المرء يهوى ان يعيش و طول عيش ما يضرّه
تفنى بشاشته و يبقى بعد حلو العين مرة

و تتابع الأيام حتى ما يرى شيئا يسرّه
كم شامت لي أن هلكت و قائل للّه دره

و سمع زهير بن جناب بعض نسائه تتكلم بما لا ينبغي لامراة ان تتكلم عند زوجها فنهاها فقالت له : اسكت عني ، و الا ضربتك بهذا العمود فو اللّه ما كنت اراك تسمع شيئا او تعقله فقال :

-----------
( 1 ) كمال الدين و تمام النعمة للصدوق : 565 .

-----------
( 2 ) غرر الفوائد ( الأمالي ) للشريف المرتضى 1 : 234 ، تحقيق محمد أبو الفضل ، طبع القاهرة .

-----------
( 3 ) المصدر نفسه 1 : 241 .

-----------
( 4 ) المصدر نفسه 1 : 264 .

[ 26 ]

فللموت خير من حداج موطا
مع الظعن لا يأتي المحلّ لحين

« فانه لا يجد له في الموت راحة » في ( شعراء ابن قتيبة ) ، قال الحطيئة حين موته : احملوني على حمار لعلى انجو ، فانه لم يمت عليه كريم ثم قال :

لكل جديد لذة غير أنّني
وجدت جديد ف الموت غير لذيد

له خبطة في الحلق ليس بسكرّ
و لا طعم راح يشتهى و نبيذ

1 و مات مكانه .

« و انما ذلك بمنزلة الحكمة » في ( المجمع ) : الحكمة ، هي العلم الذي يعمل عليه في ما يجتبى او يجتنب من امور الدين و الدنيا 2 .

« التي هي حياة للقلب الميت » قال تعالى : استجيبوا للّه و للرسول إذا دعاكم لمّا يحييكم . . . 3 هو الذي بعث في الاميين رسولا منهم يتلو عليهم آياته و يزكّيهم و يعلمهم الكتاب و الحكمة . . . 4 .

« و بصر للعين العمياء » فيجعلها ذات قيمة .

« و سمع للاذن الصماء » فيجعلها مفيدة « و رى للظمآن » فيبقى به حياته .

« و فيها الغني كله و السلامة » من بلاء الدنيا و الاخرة .

في ( تفسير القمي ) في قوله تعالى : و لقد آتينا لقمان الحكمة . . . 5 . . . و من يؤتَ الحكمة فقد أُوتي خيراً كثيرا 6 .

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 181 ، طبع ليدن ( 1902 م ) .

-----------
( 2 ) ذكر الطبرسي في « مجمع البيان » : الحكمة العلم الذي يمكن به ، الأفعال المستقيمة 1 : 233 ، و ذكر البحراني في « مجمع البحرين » الحكمة : العلم الذي يرفع الإنسان عن فصل القبيح 6 : 145 ، المكتبة المرتضوية .

-----------
( 3 ) الانفال : 24 .

-----------
( 4 ) الجمعة : 2 .

-----------
( 5 ) لقمان : 12 .

-----------
( 6 ) البقرة : 269 .

[ 27 ]

عن الصادق عليه السلام كان لقمان رجلا قويا في امر اللّه ، متورعا في اللّه ساكتا سكيتا عميق النظر ، طويل الفكر ، حديد النظر ، مستغن بالعبر ، لم ينم نهارا قط ، و لم يره احد من الناس على بول و لا غائط و لا اغتسال لشدة تستره ،

و لم يضحك من شي‏ء مخافة الاثم ، و لم يغضب قط ، و لم يمزح قط ، و لم يفرح بشي‏ء من الدنيا ، و لا حزن منها على شي‏ء ، و قدم اكثر اولاده فرطا ، فما بكى على موت احد ، و لم يمر برجلين يختصمان او يقتتلان الا اصلح بينهما ،

و لم يسمع من احد قولا استحسنه الا سأله عن تفسيره و عمن اخذه ، و كان يكثر مجالسة الفقهاء و الحكماء ، و كان يغشى القضاة و الملوك ، فيرثي للقضاة بما ابتلوا به ، و يرحم للملوك لغرتهم باللّه ، و يتعلم ما يغلب به نفسه و يجاهد هواه ، و يحترز به من الشيطان ، و كان لا يظعن الا في ما يعنيه ، فبذلك اوتي الحكمة ، و منح العصمة ، فان اللّه تعالى امر طوائف الملائكة حين انتصف النهار ، و هدأت العيون بالقائلة فنادوا لقمان حيث يسمع و لا يراهم ، فقالوا هل لك ان يجعلك اللّه خليفة في الأرض تحكم بين الناس ؟ فقال : ان امرني ربي بذلك فالسمع و الطاعة و ان فعل بي ذلك اعانني عليه و علمني ، و ان هو خيرني قبلت العافية ، فقالت الملائكة : لم ؟ قال لان الحكم بين الناس باشد المنازل من الدين و اكثر فتنا و بلاء يخذل و يغشاه الظلمة من كل مكان و صاحبه فيه بين امرين ان اصاب فيه الحق فبالحرى ان يسلم و ان اخطأ طريق الجنة فتعجبت الملائكة من حكمته فلمّا اخذ مضجعه من الليل انزل اللّه عليه الحكمة فغشاه بها من قرنه إلى قدمه و هو نائم فغطاه بالحكمة فاستيقظ و هو احكم الناس في زمانه فلمّا أوتي الحكمة و لم يقبل الخلافة امر اللّه الملائكة فنادت داود بالخلافة فقبلها و لم يشترط فيها كشرط لقمان فاعطاه اللّه الخلافة في الأرض و ابتلي فيها غير مرة و كان داود يقول له : طوبى لك يا لقمان ، أوتيت الحكمة

[ 28 ]

و صرفت عنك البلية و ما أوتي لقمان الحكمة بحسب و مال و لا بسط جسم و لا جمال .

« كتاب اللّه تبصرون به » ذلك الكتاب لا ريب فيه هدى للمتقين » .

في ( الكافي ) عن الصادق عليه السلام قال خطب النبيّ صلّى اللّه عليه و آله بمنى فقال : ما جاءكم عني يوافق كتاب اللّه فانا قلته ، ما جاءكم يخالف كتاب اللّه فلم اقله ان على كل حق حقيقة ، و على كل صواب نورا فما وافق كتاب اللّه فخذوه ، و ما خالف كتاب اللّه ، فدعوه و قال عليه السلام ما لم يوافق من الحديث القرآن فهو زخرف .

« و تنطقون به » هذا بيان للناس و هدى و موعظة للمتقين 1 و في ( الكافي ) عن الباقر عليه السلام قال إذا حدثتكم بشي‏ء فاسألوني أين هو من كتاب اللّه ، ثم قال في بعض حديثه : ان النبيّ صلّى اللّه عليه و آله نهى عن القيل و القال ،

و فساد المال و كثرة السؤال فقيل له اين هذا من كتاب اللّه ؟ قال تعالى لا خير في كثير من نجواهم الامن أمر بصدقةٍ او معروفٍ او اصلاحٍ بين الناس . . . 2 و قال تعالى . . . و لا تؤتوا السفهاء اموالكم التي جعل اللّه لكم قياما . . . 3 و قال تعالى : . . . لا تسألوا عن اشياء ان تبدلكم تسؤكم . . . 4 .

« و تسمعون به » . . . كتاب احكمت آياته ثم فصلت من لدن حكيم خبير . . . 5 .

و في ( الكافي ) عن الصادق عليه السلام : انزل تعالى في القرآن تبيان كل شي‏ء ما ترك شيئا يحتاج إليه العباد الا و قد انزله فيه حتى لا يستطيع عبد يقول لو

-----------
( 1 ) آل عمران : 138 .

-----------
( 2 ) النساء : 114 .

-----------
( 3 ) النساء : 5 .

-----------
( 4 ) المائدة : 101 .

-----------
( 5 ) هود : 1 .

[ 29 ]

كان هذا انزل في القرآن و ما خلق اللّه حلالا و لا حراما ما إلا و له حد كحد الدار ،

فما كان من الطريق فهو من الطريق و ما كان من الدار فهو من الدار حتى ارش الخدش فما سواه و الجلدة أو نصف الجلدة .

هذا ، و فيه عن الاصبغ عن امير المؤمنين عليه السلام و الذي بعث محمّدا صلّى اللّه عليه و آله بالحق و اكرم أهل بيته ما من شي‏ء يطلبونه من حرق او غرق او سرق او فلاة دابة من صاحبها او ضالة او آبق الا هو في القرآن فمن اراد ان يسألني عنه فقام إليه رجل فقال : اخبرني عما يؤمن من الحرق و الغرق فقال إقرأ : . . . اللّه الذي نزل الكتاب و هو يتولى الصالحين 1 و ما قدروا اللّه حق قدره . . .

سبحانه و تعالى عما يشركون 2 فمن قرأها امن من الحرق و الغرق فقرأها رجل و اضطربت النار في بيوت جيرانه و بيته و سطحها فلم يصبه شي‏ء ثم قام رجل آخر و قال : استصعبت على دابتي و انا منها على وجل فقال : إقرأ في اذنها اليمني : . . . و له اسلم من في السماوات و الارض طوعاً و كرهاً و إليه ترجعون 3 فقرأها فذلت له دابته و قام إليه آخر ، فقال : ان ارضي ارض مسبعة و ان السباع تغشى منزلي و لا تجوز حتى تأخذ فريستها فقال إقرأ لقد جاءكم رسول من انفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤف رحيم فان تولوا فقل حسبي اللّه لا اله هو عليه توكلت و هو رب العرش العظيم 4 فقرأها فاحتشمه السباع ثم قام آخر فقال : ان في بطني ماء اصفر فهل من شفاء بلا درهم و لا دينار ؟ فقال : نعم اكتب على بطنك آية الكرسي و تغسلها و تشربها و تجعلها ذخيرة في بطنك فتبرأ باذن اللّه تعالى ،

-----------
( 1 ) الاعراف : 196 .

-----------
( 2 ) الانعام : 91 .

-----------
( 3 ) آل عمران : 83 .

-----------
( 4 ) التوبة : 128 129 .

[ 30 ]

ففعل الرجل فبرى‏ء ، ثم قام آخر فقال اخبرني عن الضالة قال : إقرأ ( يس ) في الركعتين و قل ( يا هادي الضالة رد علي ضالتي ) ففعل فردها اللّه عليه ثم قام آخر فقال : أخبرني عن الابق فقال أقرأ او كظلمات في بحر لجي يغشاه موج من فوقه موج . . . و من لم يجعل اللّه له نورا فما له من نور 1 فقالها الرجل فرجع إليه الا بق ، ثم قام آخر فقال اخبرني عن السرق فانه لا يزال يسرق لي الشي‏ء بعد الشي‏ء ليلا فقال له : اقرأ إذا آويت إلى فراشك قل ادعوا اللّه اَوِ ادعوا الرحمن . . . و كبِّره تكبيرا 2 .

ثم قال عليه السلام من بات بارض قفر فقرأ ان ربكم اللّه الذي خلق السماوات و الارض في ستة ايام ثم استوى على العرش . . . تبارك اللّه رب العالمين 3 حرسته الملائكة و تباعدت عنه الشياطين ، فمضى الرجل فإذا بقرية خراب فبات فيها و لم يذكر هذه الآية فتغشاه الشيطان فإذا هو آخذ بلحيته فقال له صاحبه انظره فاستيقظ الرجل فقرأ الآية فقال الشيطان لصاحبه ارغم اللّه انفك احرسه الان حتى يصبح ، فلمّا اصبح الرجل رجع إليه عليه السلام فاخبره و قال :

رايت في كلامك الشفاء و الصدق ، و مضي بعد طلوع الشمس فإذا هو باثر شعر الشيطان مجتمعا في الأرض .

« و ينطق بعضه ببعض و يشهد بعضه على بعض » افلا يتدبرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافاً كثيرا 4 . و هو المعيار لسليم الاخبار من سقيمها فما خالفة زخرف يضرب به الجدار كما مر في خطبة النبيّ صلّى اللّه عليه و آله بمنى .

-----------
( 1 ) النور : 40 .

-----------
( 2 ) الاسراء : 110 111 .

-----------
( 3 ) يونس : 3 10 .

-----------
( 4 ) النساء : 82 .

[ 31 ]

« و لا يختلف في اللّه و لا يخالف بصاحبه عن اللّه » و انه لتنزيل رب العالمين نزل به الروح الامين على قلبك لتكون من المنذرين 1 و ما تنزلت به الشياطين و ما ينبغي لهم و ما يستطيعون انهم عن السمع لمعزولون 2 و ما كان هذا القرآن ان يفترى من دون اللّه و لكن تصديق الذي بين يديه و تفصيل الكتاب لا ريب فيه من رب العالمين ام يقولون افتراه قل فأتوا بسورة مثله و ادعوا من استطعتم من دون اللّه ان كنتم صادقين 3 . . . ما كان حديثاً يفترى و لكن تصديق الذي بين يديه و تفصيل كل شي‏ء و هدى و رحمة لقوم يؤمنون 4 .

« قد اصطلحتم على الغل » أي : الغش .

« في ما بينكم » قد عرفت ان ابن أبي الحديد حكم بان هذا الكلام فصل عما قبله لكن يمكن وصله بان المراد صلحهم على الغش بينهم في ترك القرآن و اكبابهم على ما افتعلوا من الاحاديث وصولا إلى اغراضهم و ترويجا لمكاسدهم ، روى الكشي عن الباقر عليه السلام ان سلمان كان يقول للناس هربتم من القرآن إلى الاحاديث وجدتم كتابا دقيقا حوسبتم فيه على النقير و القطمير و الفتيل و حبة خردل فضاق عليكم ذلك و هربتم إلى الاحاديث التي اتسعت عليكم 5 .

« و نبت المرعي على دمنكم » قال المصنّف في ( مجازاته ) بعد قول النبيّ صلّى اللّه عليه و آله « اياكم و خضراء الدمن » في تأويله قولان الاول نهى صلّى اللّه عليه و آله عن نكاح

-----------
( 1 ) الشعراء : 192 194 .

-----------
( 2 ) الشعراء : 210 212 .

-----------
( 3 ) يونس : 37 38 .

-----------
( 4 ) يوسف : 111 .

-----------
( 5 ) رجال الكشي للطوسي : 18 ، حديث قم 42 .

[ 32 ]

المرأة على ظاهر الحسن في المنبت السوء و البيت السوء ، شبه المرأة الحسناء بالروضة الخضرة لجمال ظاهرها ، و شبه منبتها السوء بالدمنة لقباحة باطنها و الدمنة هي الابعار المجتمعة تركبها السوابي فإذا اصابها المطر انبتت نباتا خضرا يروق منظره و يسوء مخبره و الثاني ان النبيّ صلّى اللّه عليه و آله نهى ان يتلقى اخاه بالظاهر الجميل و ينطوى على الباطن الذميم قال الشاعر :

و قد ينبت المرعى على دمن الثرى
و تبقى حزازات النفوس كماهيا

كأن الشاعر أراد إنّا و ان لقيناكم بظاهر الطلاقة و البشر فانا نضمر لكم على باطن الغش و الغمر .

قلت : بل يتعين في قول النبيّ صلّى اللّه عليه و آله التأويل الاول فان المعاني رواه و زاد قيل : يا رسول اللّه ما خضراء الدمن ؟ قال : ( المرأة الحسناء في منبت السوء ) و انما كلامه عليه السلام هنا كبيت الشاعر بقرينة قبله و بعده .

« و تصافيتم على حب الامال و تعاديتم في كسب الاموال » كما هو حال أهل الدنيا من اتفاقهم على حب آمال الدنيا حتى يبغضون من كان لا يراها و يختلفون و يتعاركون في تحصيل اموالها و لذا كان الناس في جميع الادوار من بعد نبيهم صلّى اللّه عليه و آله مع اختلاف مشاربها متفقين على عداوة أهل بيته صلّى اللّه عليه و آله .

« لقد استهام بكم » أي : جعلكم هائمين ذاهبين في الارض .

« الخبيث » صفة الشيطان .

« و تاء بكم » أي : جعلكم تائهين متحيرين .

« الغرور » بفتح الغين و هو أيضا وصف الشيطان ، قال تعالى : . . . و لا يغرنكم باللّه الغرور 1 .

« و اللّه المستعان على نفسي و انفسكم » حتى يعيننا و الاصل فيه قوله

-----------
( 1 ) لقمان : 33 .

[ 33 ]

تعالى : . . . و اللّه المستعان على ما تصفون 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

4

في الخطبة ( 148 ) إِنَّ اَللَّهَ تَعَالَى خَصَّكُمْ بِالْإِسْلاَمِ وَ اِسْتَخْلَصَكُمْ لَهُ وَ ذَلِكَ لِأَنَّهُ اِسْمُ سَلاَمَةٍ وَ جِمَاعُ كَرَامَةٍ اِصْطَفَى اَللَّهُ تَعَالَى مَنْهَجَهُ وَ بَيَّنَ حُجَجَهُ مِنْ ظَاهِرِ عِلْمٍ وَ بَاطِنِ حُكْمٍ لاَ تَفْنَى غَرَائِبُهُ وَ لاَ تَنْقَضِي عَجَائِبُهُ فِيهِ مَرَابِيعُ اَلنِّعَمِ وَ مَصَابِيحُ اَلظُّلَمِ لاَ تُفْتَحُ اَلْخَيْرَاتُ إِلاَّ بِمَفَاتِيحِهِ وَ لاَ تُكْشَفُ اَلظُّلُمَاتُ إِلاَّ بِمَصَابِيحِهِ قَدْ أَحْمَى حِمَاهُ وَ أَرْعَى مَرْعَاهُ فِيهِ شِفَاءُ اَلْمُسْتَشْفِي وَ كِفَايَةُ اَلْمُكْتَفِي « ان اللّه تعالى خصكم بالاسلام و استخلصكم له » . . . اليوم اكملت لكم دينكم و اتممت عليكم نعمتي و رضيت لكم الاسلام دينا . . . 2 .

« و ذلك لانه اسم سلامه » يا ايها الذين آمنوا ادخلوا في السلم كافة و لا تتبعوا خطوات الشيطان انه لكم عدو مبين 3 .

« و جماع » بالكسر .

« كرامة » تاوى إليه .

« اصطفى اللّه » أي : اختار .

« منهجه » أي : طريقه الواضح .

« و بين حججه » أي : براهينه و المراد بكتاب انزله و كانه سقط من النسخة و كيف كان قال تعالى : لا اكراه في الدين قد تبين الرشد من الغي . . . 4

-----------
( 1 ) يوسف : 18 .

-----------
( 2 ) المائدة : 3 .

-----------
( 3 ) البقرة : 208 .

-----------
( 4 ) البقرة : 256 .

[ 34 ]

« من ظاهر علم » الظاهر ان المراد علم انباء غيب القرآن الظاهر لكل احد كونها علما .

« و باطن حكم » اسرار ما تضمنه القرآن من الاحكام و من المصالح و المفاسد في ما بين من الحلال و الحرام .

« لا تفنى غرائبه و لا تنقضى عجائبه » في الخبر قيل لأبي عبد اللّه عليه السلام : ما بال القرآن لا يزداد على النشر و الدرس الاغضاضة ؟ فقال : لان اللّه تعالى لم يجعله لزمان دون زمان ، و لا لناس دون ناس فهو في كل زمان جديد ، و عند كل قوم غض إلى يوم القيامة .

« فيه مرابيع النعم » أي : النعم الدائمة المقيمة من ( مربع القوم ) محل اقامتهم او من ( الارض المربوعة ) أي : مطرت في الربيع .

« و مصابيح الظلم » أي : سرجها ، قال تعالى : . . . كتاب انزلناه إليك لتخرج الناس من الظلمات إلى النور باذن ربهم إلى صراط العزيز الحميد 1 .

« لا تفتح الخيرات الا بمفاتيحه » لقد مَنَّ اللّه على المؤمنين إذ بعث فيهم رسولا من انفسهم يتلو عليه آياته و يزكّيهم و يعلّمهم الكتاب و الحكمة و ان كانوا من قبل لفي ضلال مبين 2 .

« و لا تكشف الظلمات الا بمصابيحه » فليأتوا بحديث مثله ان كانوا صادقين 3 قل لئن اجتمعت الانس و الجن على ان يأتوا بمثل هذا القرآن لا يأتون بمثله و لو كان بعضهم لبعض ظهيراً 4 .

« قد احمى حماه » من ( مكان حمى ) محظور لا يقرب و المراد انه بين في

-----------
( 1 ) ابراهيم : 1 .

-----------
( 2 ) آل عمران : 164 .

-----------
( 3 ) الطور : 34 .

-----------
( 4 ) الاسراء : 88 .

[ 35 ]

القرآن ما اريد ترك الناس لها من المحرمات كقوله تعالى : و لا تقربوا الزنى انه كان فاحشة و ساء سبيلا 1 و لا تقربوا مال اليتيم الا بالتي هي احسن . . . 2 . . . و لا تقربوا الفواحش ما ظهر منها و ما بطن . . . 3 . . . و لا تقربوا الصلاة و انتم سكارى . . . 4 .

« و ارعى مرعاه » ( الظاهر انه كناية عن بيان المحللات التي ابيح للناس التمتع بها ، في قبال احماء الحمى كناية عن المحرمات ) قال تعالى : قل من حرَّم زينة اللّه التي أخرج لعباده و الطيبات من الرزق . . . 5 قل لا اجد في ما أوحي إلى محرما على طاعم يطعمه الا ان يكون ميتة أو دماً مسفوحاً أو لحم خنزيرٍ فانه رجس أو فسقاً أهل لغير اللّه به . . . 6 .

« فيه شفاء المشتفي » و ننزل من القرآن ما هو شفاء و رحمة للمؤمنين . . . 7 .

« و كفاية المكتفي » و هذا كتاب انزلناه مبارك فاتبعوه و اتقوا لعلكم ترحمون 8 ان هذا القرآن يهدى للتي هي أقوم و يبشر المؤمنين الذين يعملون الصالحات ان لهم اجراً كبيراً 9 ماكثين فيه ابداً 10 ان هذا

-----------
( 1 ) الاسراء : 32 .

-----------
( 2 ) الاسراء : 34 .

-----------
( 3 ) الانعام : 151 .

-----------
( 4 ) النساء : 43 .

-----------
( 5 ) الاعراف : 32 .

-----------
( 6 ) الانعام : 145 .

-----------
( 7 ) الاسراء : 82 .

-----------
( 8 ) الانعام : 155 .

-----------
( 9 ) الاسراء : 9 .

-----------
( 10 ) الكهف : 3 .

[ 36 ]

القرآن يقص على بني اسرائيل أكثر الذي هم فيه يختلفون و انه لهدىً و رحمة للمؤمنين 1 .

هذا ، و في فضل حامل قرآن ( الكافي ) عن حفص بن غياث سمعت موسى بن جعفر عليه السلام يقول لرجل اتحب البقاء في الدنيا ؟ فقال : نعم ، فقال و لم قال لقراءة ( قل هو اللّه أحد ) فسكت عنه فقال لي بعد ساعة يا حفص من مات من اوليائنا و شيعتنا و لم يحسن القرآن علم في قبره ليرفع اللّه به درجته فان درجات الجنة على عدد آيات القرآن يقال له اقرأ و ارق فيقرأ ثم يرقا إلى أن قال حفص : و كانت قراءته عليه السلام حزنا فإذا قرأ فكأنه يخاطب انسانا .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

5

في الخطبة ( 171 ) وَ اِعْلَمُوا أَنَّ هَذَا ؟ اَلْقُرْآنَ ؟ هُوَ اَلنَّاصِحُ اَلَّذِي لاَ يَغُشُّ وَ اَلْهَادِي اَلَّذِي لاَ يُضِلُّ وَ اَلْمُحَدِّثُ اَلَّذِي لاَ يَكْذِبُ وَ مَا جَالَسَ هَذَا ؟ اَلْقُرْآنَ ؟ أَحَدٌ إِلاَّ قَامَ عَنْهُ بِزِيَادَةٍ أَوْ نُقْصَانٍ زِيَادَةٍ فِي هُدًى أَوْ نُقْصَانٍ مِنْ عَمًى وَ اِعْلَمُوا أَنَّهُ لَيْسَ عَلَى أَحَدٍ بَعْدَ ؟ اَلْقُرْآنِ ؟ مِنْ فَاقَةٍ وَ لاَ لِأَحَدٍ قَبْلَ ؟ اَلْقُرْآنِ ؟ مِنْ غِنًى فَاسْتَشْفُوهُ مِنْ أَدْوَائِكُمْ وَ اِسْتَعِينُوا بِهِ عَلَى لَأْوَائِكُمْ فَإِنَّ فِيهِ شِفَاءً مِنْ أَكْبَرِ اَلدَّاءِ وَ هُوَ اَلْكُفْرُ وَ اَلنِّفَاقُ وَ اَلْغَيُّ وَ اَلضَّلاَلُ فَاسْأَلُوا اَللَّهَ بِهِ وَ تَوَجَّهُوا إِلَيْهِ بِحُبِّهِ وَ لاَ تَسْأَلُوا بِهِ خَلْقَهُ إِنَّهُ مَا تَوَجَّهَ اَلْعِبَادُ إِلَى اَللَّهِ تَعَالَى بِمِثْلِهِ وَ اِعْلَمُوا أَنَّهُ شَافِعٌ مُشَفَّعٌ وَ قَائِلٌ مُصَدَّقٌ وَ أَنَّهُ مَنْ شَفَعَ لَهُ ؟ اَلْقُرْآنُ ؟ يَوْمَ اَلْقِيَامَةِ شُفِّعَ فِيهِ وَ مَنْ مَحَلَ بِهِ ؟ اَلْقُرْآنُ ؟ يَوْمَ اَلْقِيَامَةِ صُدِّقَ عَلَيْهِ فَإِنَّهُ يُنَادِي مُنَادٍ يَوْمَ اَلْقِيَامَةِ أَلاَ إِنَّ كُلَّ حَارِثٍ مُبْتَلًى فِي حَرْثِهِ وَ عَاقِبَةِ عَمَلِهِ غَيْرَ حَرَثَةِ ؟ اَلْقُرْآنِ ؟ فَكُونُوا مِنْ حَرَثَتِهِ وَ أَتْبَاعِهِ وَ اِسْتَدِلُّوهُ

-----------
( 1 ) النمل : 76 77 .

[ 37 ]

عَلَى رَبِّكُمْ وَ اِسْتَنْصِحُوهُ عَلَى أَنْفُسِكُمْ وَ اِتَّهِمُوا عَلَيْهِ آرَاءَكُمْ وَ اِسْتَغِشُّوا فِيهِ أَهْوَاءَكُمْ « و اعلموا ان هذا القرآن هو الناصح الذي لا يغش » بخلاف باقي الناصحين فقد يغشون ، قال الشاعر : « و مؤتمن بالغيب غير امين » .

و في ( المروج ) استشار مروان بن محمد ، إسماعيل بن عبد اللّه القشيري لمّا انهزم من المسودة بحران أن يلحق بالروم مكاتبا لصاحبها معاهدا له حتى يحصل له استعداد و كان هو الرأي فغشه و قال له اعيذك باللّه من هذا الرأي تحكم أهل الشرك في بناتك و حرمك و لكن اقطع الفرات ثم استنفر الشام إلى أن قال بعد ذكر و ثوب أهل البلاد عليه فعلم مروان ان اسماعيل غشه في الرأي و انه فرط في مشورته إذ شاور رجلا من قحطان موترا متعصبا من قومه على اضدادهم من نزار ، و ان الرأي الذي هم بفعله من قطع الدرب و نزول بعض حصون الروم و مكاتبة ملكها إلى أن يرتأى في أمره كان اولى الخ قال تعالى في كتابه : انه لقرآن كريم في كتاب مكنون لا يمسه الا المطهرون تنزيل من رب العالمين 1 .

« و الهادي الذي لا يضل » ان هذا القرآن يهدى للتي هي أقوم 2 . . . و يبشر المؤمنين الذين يعملون الصالحات ان لهم اجرا حسنا ماكثين فيه ابداً 3 .

« و المحدث الذي لا يكذب » لا يأتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد 4 و في ( الاسد ) عن أبي وداعة الحميدي قال : كنت

-----------
( 1 ) الواقعة : 77 80 .

-----------
( 2 ) الاسراء : 9 .

-----------
( 3 ) الكهف : 2 3 .

-----------
( 4 ) فصلت : 42 .

[ 38 ]

إلى جنب مالك بن عبادة أبي موسى الغافقي و عقبة بن عامر يحدث عن النبيّ صلّى اللّه عليه و آله فقال أبو موسى : ان صاحبكم لحافظ أو هالك ان النبيّ صلّى اللّه عليه و آله خطبنا في حجة الوداع ، فقال : عليكم بالقرآن فانكم ترجعون إلى قوم يشتهون الحديث فمن عقل شيئا فليحدث به و من افترى على فليتبوّأ مقعده من النار .

و كل حديث لا يوافقه كذب فروى العياشي عن الصادق عليه السلام قال : ما جاءك في رواية من برّ أو فاجر يوافق القرآن فخذ به ، و ما جاءك في رواية من برّ أو فاجر يخالف القرآن فلا تأخذ به .

« و ما جالس هذا القرآن أحد » إذا لم يكن من أهل العناد و الطغيان .

« إلاّ قام عنه بزيادة أو نقصان زيادة في هدى أو نقصان من عمى » و أما من كان من أهل اللجاج فلا يزيده إلا عمى ، قال تعالى : و إذا ما انزلت سورة فمنهم من يقول ايكم زادته هذه ايمانا فاما الذين آمنوا فزادتهم إيمانا و هم يستبشرون و أما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم و ماتوا و هم كافرون أو لا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا يتوبون و لا هم يذكرون 1 . . . قل هو للذين آمنوا هدى و شفاء و الذين لا يؤمنون في آذانهم و قر و هو عليهم عمى أولئك ينادون من مكان بعيد 2 و قال في المؤمنين : انما المؤمنون الذين إذا ذكر اللّه و جلت قلوبهم و إذا تليت عليهم آياته زادتهم ايمانا و على ربهم يتوكلون 3 و قال في غيرهم :

و إذا علم من آياتنا شيئا اتخذها هزوا . . . 4 .

-----------
( 1 ) التوبة : 124 126 .

-----------
( 2 ) فصلت : 44 .

-----------
( 3 ) الانفال : 2 .

-----------
( 4 ) الجاثية : 9 .

[ 39 ]

« و اعلموا انه ليس على أحد بعد القرآن من فاقة » . . . تبياناً لكل شي‏ء . . . 1 و لاح حَبّةٍ في ظلماتِ الأرض و لا رطب و لا يابس إلا في كتاب مبين 2 .

« و لا لاحد قبل القرآن من غنى » هو الذي بعث في الاميين رسولا منهم يتلو عليهم آياته و يزكّيهم و يعلمهم الكتاب و الحكمة و ان كانوا من قبل لفي ضلال مبين 3 .

« فاستشفوه من ادوائكم » روى العياشي عن الصادق عليه السلام : عليكم بالقرآن فما وجدتم آية نجابها من كان قبلكم فاعملوا به ، و ما وجدتموه ممّا هلك من كان قبلكم فاجتنبوه .

« و استعينوا به على لأوائكم » أي : شدّتكم و في ( الكافي ) عن الزهري ، قال علي بن الحسين عليه السلام لو مات من بالمشرق و المغرب ما توحشت بعد ما كان القرآن معي ، و كان عليه السلام إذا قرأ مالك يوم الدين 4 يكررها حتى كاد أن يموت .

« فان فيه الشفاء من أكبر الداء و هو الكفر و النفاق و الغي و الضلال » قل أوحى الي انّه استمع نفر من الجن فقالوا انّا سمعنا قرآنا عجباً يهدي الى الرشد فآمنا به و لن نشرك بربنا أحداً 5 يا أيها الناس قد جاءتكم موعظة من ربكم و شفاء لمّا في الصدور و هدى و رحمة للمؤمنين 6 .

« فاسألوا اللّه به و توجهوا إليه بحبه » في ( الكافي ) عن النبي صلّى اللّه عليه و آله : ان أهل

-----------
( 1 ) النحل : 89 .

-----------
( 2 ) الانعام : 59 .

-----------
( 3 ) الجمعة : 2 .

-----------
( 4 ) الفاتحة : 2 .

-----------
( 5 ) الجن : 1 2 .

-----------
( 6 ) يونس : 57 .

[ 40 ]

القرآن في أعلى درجة من الادميين ما خلا النبيين من المرسلين ، و لا تستضعفوا أهل القرآن حقوقهم فان لهم من اللّه العزيز الجبار لمكانا عليا .

« و لا تسألوا به خلقه انّه ما توجّه العباد إلى اللّه بمثله » في ( الكافي ) عن النبي صلّى اللّه عليه و آله ان أحق الناس بالتخشع في السرّ و العلانية لحامل القرآن و ان أحقّ الناس في السر و العلانية بالصلاة و الصوم لحامل القرآن ثم نادى بأعلى صوته : يا حامل القرآن ، تواضع به يرفعك اللّه ، و لا تعزز به فيذلّك اللّه ، يا حامل القرآن تزيّن به للّه يزينك اللّه به ، و لا تزين به للناس فيشينك اللّه به إلى أن قال : و من أوتي القرآن فظن أن أحداً من الناس أوتي أفضل ممّا أوتي فقد عظم ما حقّر اللّه و حقّر ما عظّم اللّه .

« و اعلموا انّه شافع و مشفع و قائل و مصدق » هكذا في ( المصرية ) ،

و الصواب : ( شافع مشفع و قائل مصدق ) بدون و او في الموضعين كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

قال ابن أبي الحديد قال ابن ميثم استعار عليه السلام لفظي ( الشافع ) و ( المشفع ) و وجه الاستعارة كون تدبره و العمل بما فيه ماحيا لمّا يعرض للنفس من الهيئات الردية من المعاصي و ذلك مستلزم لمحو غضبه كما يمحو الشفيع المشفع أثر الذنب عن قلب المشفوع إليه ، و كذلك لفظ ( القائل المصدق ) و وجه الاستعارة كونه ذا ألفاظ إذا نطق بها لا يمكن تكذيبها .

ثم قال الخوئي لا يجوز حمل الكلام على المجاز ما دام إمكان الحمل على الحقيقة و يدلّ على كونه على الحقيقة ما في ( الكافي ) عن سعد الخفاف عن أبي جعفر عليه السلام قال : تعلّموا القرآن فان القرآن يأتي يوم القيامة في أحسن صورة نظر إليها الخلق و الناس عشرون و مائة ألف صف ، ثمانون ألف من أمة محمّد صلى اللّه عليه و آله و أربعون ألف من ساير الأمم ، فيأتي على صف المسلمين في

[ 41 ]

صورة رجل مسلم فينظرون إليه ثم يقولون لا إله إلاّ اللّه الحليم الكريم ، ان هذا الرجل من المسلمين نعرفه بنعته و صفته غير انّه كان أشدّ اجتهادا منّا في القرآن الخبر .

و عن يونس بن عمّار عن الصادق عليه السلام قال ان الدواوين يوم القيامة ثلاثة : ديوان فيه النعم ، و ديوان فيه الحسنات ، و ديوان فيه السيئات ، فيقابل بين ديوان النعم و ديوان الحسنات فيستغرق النعم عامة الحسنات ، و يبقى ديوان السيئات فيدعى بابن آدم المؤمن للحساب فيتقدّم القرآن أمامه في أحسن صورة فيقول : يا ربّ أنا القرآن و هذا عبدك المؤمن قد كان يتعب نفسه بتلاوتي و يطيل ليله بترتيلي و تفيض عيناه إذا تهجد ، فارضه كما أرضاني فيقول تعالى : ابسط يمينك فيملأها من رضوان اللّه و يملأ شماله من رحمة اللّه ،

ثم يقال : هذه الجنّة مباحة لك فاقرأ و اصعد درجة .

و عن إسحاق بن غالب عنه عليه السلام قال إذا جمع اللّه تعالى الأولين و الآخرين هم بشخص لم يرقط أحسن صورة منه ، فإذا نظر إليه المؤمنون و هو القرآن قالوا : هذا منّا هذا أحسن شي‏ء رأيناه ، حتى إذا انتهى إليهم جازهم ثم ينظر إليه الشهداء حتى إذا انتهى إلى آخرهم جازهم فيجوزهم كلّهم حتى إذا انتهى إلى المرسلين فيقولون : هذا القرآن فيجوزهم حتى ينتهي إلى الملائكة فيقولون هذا القرآن فيجوزهم ثم ينتهي حتى يقف عن يمين العرش فيقول الجبار و عزتي و جلالي ، و ارتفاع مكاني لأكرمنّ اليوم من أكرمك و لأهينن من أهانك .

و عن الفضيل بن يسار عنه عليه السلام قال النبي صلّى اللّه عليه و آله : تعلموا القرآن فانّه يأتي صاحبه يوم القيامة في صورة شاب جميل شاحب اللون ، فيقول له : أنا القرآن الذي كنت أسهرت ليلك ، و أظمأت هو اجرك ، و أجففت ريقك ، و أسلت

[ 42 ]

دمعتك الخبر قلت حمل الأخبار الأربعة على الاستعارة أيضا جائزة و ان كان خلاف الظاهر ، و يشهد له ما في آخر الأول قال سعد : قلت يا أبا جعفر ، و هل يتكلّم القرآن ؟ فتبسّم عليه السلام ثم قال : رحم اللّه الضعفاء من شيعتنا انّهم أهل تسليم ، ثم قال نعم و الصلاة تتكلّم ، و لها صورة و خلق تأمر و تنهى .

قال سعد : فتغيّر لذلك لوني ، و قلت هذا شي‏ء لا أستطيع التكلّم به في الناس فقال عليه السلام : و هل الناس إلاّ شيعتنا فمن لم يعرف الصلاة فقد أنكر حقّنا ثم قال : يا سعد اسمعك كلام القرآن ؟ فقلت بلى فقال : . . . ان الصلاة تنهى عن الفحشاء و المنكر و لذكر اللّه أكبر . . . 1 فالنهي كلام و الفحشاء رجال و نحن ذكر اللّه و نحن أكبر .

و كذلك ما مر في آخر الثاني ( يقول تعالى : ابسط يمينك فيملأها من رضوان اللّه ) فانّه معلوم كون هذا استعارة و الحمل على لسان الحال كما في قوله تعالى : . . . فقال لها و للأرض إئتيا طوعاً أو كرهاً قالتا أتينا طائعين 2 غير بعيد .

« فانّه من شفع له القرآن يوم القيامة شفع فيه و من محل به القرآن » من ( محل به إلى السلطان ) إذا سعى به إليه .

« يوم القيامة صدق عليه » و شفاعة القرآن شفاعة صاحبه و محله محله .

و قال الرسول يا رب ان قومي اتخذوا هذا القرآن مهجورا 3 .

و في ( تاريخ بغداد ) ، كتب منصور السلمي إلى بشر المريسي الكلام في

-----------
( 1 ) العنكبوت : 45 .

-----------
( 2 ) فصلت : 11 .

-----------
( 3 ) الفرقان : 30 .

[ 43 ]

القرآن خالق أو مخلوق بدعة اشترك فيها السائل و المجيب ، فتعاطى السائل ما ليس له و تكلّف المجيب ما ليس عليه و ما أعلم خالقا إلاّ اللّه ، و ما دونه مخلوق و لو كان القرآن خالقا لم يكن للذين دعوه إلى اللّه شافعا و لا بالذين ضيّعوه ما حلا فانته في القرآن إلى أسمائه التي سمّاه اللّه بها و لا تسّم القرآن باسم من عندك .

« فانه ينادي مناد يوم القيامة الا ان كلّ حارث مبتلى في حرثه و عاقبة عمله غير حرثة القرآن فكونوا من حرثته و اتباعه » اما ابتلاء غير حرثة القرآن فواضح حتى بالنسبة إلى نكاح النساء للأولاد فقال تعالى نساؤكم حرث لكم فاتوا حرثكم أنّى شئتم . . . 1 و قال : . . . ان من أزواجكم و أولادكم عدوّاً لكم . . . 2 و قال : انما أموالكم و أولادكم فتنة . . . 3 و اما حرثة القرآن فهم حرثة الآخرة و في سورة الشورى الآية من كان يريد حرث الآخرة نزد له في حرثه و من كان يريد حرث الدنيا نؤته منها و ماله في الآخرة من نصيب 4 .

و من حرث الدنيا الحرث و باقي مستمتعاتها ، قال تعالى : زيّن للناس حبّ الشهوات من النساء و البنين و القناطير المقنطرة من الذهب و الفضة و الخيل المسوّمة و الأنعام و الحرث ذلك متاع الحياة الدنيا و اللّه عنده حسن المآب 5 و من حرث القرآن ، ما قال تعالى بعده : قل ءأنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها و أزواج

-----------
( 1 ) البقرة : 223 .

-----------
( 2 ) التغابن : 14 .

-----------
( 3 ) التغابن : 15 .

-----------
( 4 ) الشورى : 20 .

-----------
( 5 ) آل عمران : 14 .

[ 44 ]

مطهّرة و رضوان من اللّه و اللّه بصير بالعباد 1 .

هذا و في ( الأغاني ) ، قال ابن عياش كان الشعبي زوج اخت أعشى همدان و كان أعشى زوج اخت الشعبي فأتاه أعشى يوما و كان أحد القرّاء للقرآن فقال له : اني رأيت كأني أدخلت بيتا فيه حنطة و شعير ، و قيل لي : خذ أيّهما شئت فأخذت الشعير ، فقال : ان صدقت رؤياك تركت القرآن و قراءته ، و قلت الشعر فكان كما قال .

« و استدلوه » أي : اجعلوه دليلا .

« على ربكم و استنصحوه » أي : اجعلوه ناصحا .

« على أنفسكم و اتهموا عليه اراءكم » في قباله .

روى العياشي عن أبي جعفر عليه السلام : ليس شي‏ء أبعد من عقول الرجال من تفسير القرآن ان الآية ينزل أوّلها في شي‏ء و آخرها في شي‏ء و زاد في خبر آخر و هو كلام متصل ينصرف على وجوه .

« و استغشوا فيه أهواءكم » أي : احكموا على أهوائكم المخالفة لها بالغش .

روى الصدوق عن النبي صلّى اللّه عليه و آله : لعن اللّه المجاهدين في دين اللّه على لسان سبعين نبيا و من جادل في آيات اللّه فقد كفر ، قال عز و جل : ما يجادل في آيات اللّه إلاّ الذين كفروا فلا يغررك تقلبهم في البلاد 2 و من فسر القرآن برأيه فقد افترى على اللّه الكذب إلى أن قال الراوي عبد الرحمان بن سمرة فقلت : يا رسول اللّه ارشدني إلى النجاة فقال : يا ابن سمرة إذا اختلفت الأهواء و تفرّقت الآراء فعليك بعلي بن أبي طالب 3 الخبر .

-----------
( 1 ) آل عمران : 15 .

-----------
( 2 ) المؤمن : 4 .

-----------
( 3 ) ذكره المجلسي في بحار الأنوار 36 : 227 رواية 3 .

[ 45 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

6

الخطبة ( 171 ) قال في تلك الخطبة :

وَ إِنَّ اَللَّهَ سُبْحَانَهُ لَمْ يَعِظْ أَحَداً بِمِثْلِ هَذَا ؟ اَلْقُرْآنِ ؟ فَإِنَّهُ حَبْلُ اَللَّهِ اَلْمَتِينُ وَ سَبَبُهُ اَلْأَمِينُ وَ فِيهِ رَبِيعُ اَلْقَلْبِ وَ يَنَابِيعُ اَلْعِلْمِ وَ مَا لِلْقَلْبِ جِلاَءٌ غَيْرُهُ مَعَ أَنَّهُ قَدْ ذَهَبَ اَلْمُتَذَكِّرُونَ وَ بَقِيَ اَلنَّاسُونَ أَوِ اَلْمُتَنَاسُونَ « و ان اللّه سبحانه لم يعظ أحدا بمثل هذا القرآن » لو أنزلنا هذا القرآن على جبلٍ لرأيته خاشعاً متصدعاً من خشية اللّه . . . 1 .

« فانّه حبل اللّه المتين » روى أحمد بن حنبل في مسنده ، عن أبي سعيد الخدري قال : قال النبي صلّى اللّه عليه و آله : اني تارك فيكم ما ان تمسكتم به لن تضلوا بعدي ، أحدهما أكبر من الآخر كتاب اللّه حبل ممدود من السماء إلى الأرض و عترتي أهل بيتي ، و انهما لن يفترقا حتى يردا علي الحوض » 2 .

و روى الثعلبي في تفسير قوله تعالى : و اعتصموا بحبل اللّه جميعاً . . . 3 عن أبي سعيد عن النبي صلّى اللّه عليه و آله قال : أيها الناس قد تركت فيكم الثقلين خليفتين ان أخذتم بهما لن تضلوا بعدي ، أحدهما أكبر من الآخر كتاب اللّه حبل ممدود من السماء إلى الأرض 4 الخبر .

« و سببه » أي : واسطته .

« الأمين و فيه ربيع القلب » اللّه نزل أحسن الحديث كتاباً متشابهاً مثانى تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم و قلوبهم

-----------
( 1 ) الحشر : 21 .

-----------
( 2 ) مسند الامام أحمد بن حنبل 3 : 14 ، دار صادر بيروت .

-----------
( 3 ) آل عمران : 103 .

-----------
( 4 ) تكرر الكلام في الصفحة ( 21 ) .

[ 46 ]

إلى ذكر اللّه . . . 1 .

« و ينابيع العلم » . . . ما فرطنا في الكتاب من شي‏ء . . . 2 . . . تبياناً لِكلِّ شي‏ء قل لئن اجتمعت الانس و الجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله و لو كان بعضهم لبعض ظهيرا . . . 3 .

« و ما للقلب جلاء غيره » و ما ورد عنهم عليهم السلام من أن أحاديثنا جلاء لقلوبكم لا ينافي كلامه عليه السلام إذ جميع أحاديثهم مأخوذة من القرآن قال الباقر عليه السلام لأبي الجارود : إذا حدثتكم بشي‏ء فاسألوني أين هو من كتاب اللّه ثم قال في بعض حديثه : ان النبي صلّى اللّه عليه و آله نهى عن القيل و القال ، و فساد المال و كثرة السؤال فقيل له أين هذا من كتاب اللّه ؟ قال : قال عز و جل : لا خير في كثير من نجواهم إلاّ من أمر بصدقة أو معروف أو اصلاح بين الناس . . . 4 و لا تؤتوا السفهاء أموالكم التي جعل اللّه لكم قياما . . . 5 . . . لا تسألوا عن أشياء إن تبد لكم تسؤكم . . . 6 .

« مع انّه قد ذهب المتذكرون » و لقد يسرنا القرآن للذكر فهل من مدّكر 7 .

« و بقى الناسون أو المتناسون » و لا تكونوا كالذين نسوا اللّه فأنساهم أنفسهم . . . 8 .

-----------
( 1 ) الزمر : 23 .

-----------
( 2 ) الانعام : 38 .

-----------
( 3 ) الاسراء : 88 .

-----------
( 4 ) النساء : 114 .

-----------
( 5 ) النساء : 5 .

-----------
( 6 ) المائدة : 101 .

-----------
( 7 ) القمر : 17 .

-----------
( 8 ) الحشر : 19 .

[ 47 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

7

في الخطبة ( 178 ) منها في ذكر القرآن :

فَالْقُرْآنُ ؟ آمِرٌ زَاجِرٌ وَ صَامِتٌ نَاطِقٌ حُجَّةُ اَللَّهِ عَلَى خَلْقِهِ أَخَذَ عَلَيْهِ مِيثَاقَهُ وَ اِرْتَهَنَ عَلَيْهِمْ أَنْفُسَهُمْ أَتَمَّ نُورَهُ وَ أَكْمَلَ بِهِ دِينَهُ وَ قَبَضَ نَبِيَّهُ ص وَ قَدْ فَرَغَ إِلَى اَلْخَلْقِ مِنْ أَحْكَامِ اَلْهُدَى بِهِ « فالقرآن آمر » بالمعروف .

« زاجر » عن المنكر .

كتاب فصلت آياته قرآناً عربياً لقوم يعلمون بشيراً و نذيراً . . . 1 الحمد للّه الذي أنزل على عبده الكتاب و لم يجعل له عوجاً قيّماً لينذر بأساً شديداً من لدنه و يبشّر المؤمنين الذين يعملون الصالحات ان لهم أجراً حسناً ماكثين فيه أبداً و ينذر الذين قالوا اتخذ اللّه ولدا . . . 2 .

« صامت ناطق » ان هذا القرآن يقصّ على بني إسرائيل أكثر الذي هم فيه يختلفون 3 .

قال ابن أبي الحديد جعله عليه السلام صامتا ناطقا لأنّه من حيث هو حروف و أصوات صامت إذ كان الغرض يستحيل أن يكون ناطقا لأن النطق حركة الأداة بالكلام ، و الكلام يستحيل أن يكون ذا أداة ينطق بالكلام و هو من حيث انه يتضمن الأخبار و الأمر و النهي و النداء و غير ذلك من أقسام الكلام كالناطق لأن الفهم يقع عنده ، و هذا من باب المجاز كما تقول هذه الربوع

-----------
( 1 ) فصلت : 3 4 .

-----------
( 2 ) الكهف : 1 4 .

-----------
( 3 ) النمل : 76 .

[ 48 ]

الناطقة و اخبرتني الديار بعد رحيلهم بكذا و تبعه الخوئي .

قلت ما ذكره خبط ، فانما مراده عليه السلام بالقرآن المصحف و المصحف خط و الخط صامت و من قرأه ينطق عنه فكانه هو الناطق و يشهد له قوله عليه السلام في الاحتجاج على الخوارج .

في 121 1 « انّا لم نحكم الرجال و انما حكّمنا القرآن ، و هذا القرآن انما هو خط مسطور بين الدفتين ، لا ينطق بلسان و لا بد له من ترجمان و انما ينطق عنه الرجال » .

كما ان تمثيله بقولهم ( الربوع الناطقة ) و مثله أيضا بلا ربط ، لأن ذلك لسان الحال و القرآن لسان القائل .

« حجّة اللّه على خلقه » و هذا كتاب أنزلناه مبارك فاتبعوه و اتقوا لعلّكم ترحمون ان تقولوا انما انزل الكتاب على طائفتين من قبلنا و ان كنّا عن دراستهم لغافلين أو تقولوا لو انا أنزل علينا لكنّا أهدى منهم فقد جاءكم بيّنة من ربكم و هدىً و رحمة . . . 1 « أخذ عليهم ميثاقه » . . . فخلف من بعدهم خلف و رثوا الكتاب يأخذون عرض هذا الأدنى و يقولون سيغفر لنا و ان يأتهم عرض مثله يأخذوه ألم يأخذ عليهم ميثاق الكتاب أن لا يقولوا على اللّه إلاّ الحق و درسوا ما فيه . . . 2 .

و إذ أخذ اللّه ميثاق الذين أوتوا الكتاب لتبيننّه للناس و لا تكتمونه فنبذوه و راء ظهورهم و اشتروا به ثمناً قليلاً فبئس ما يشترون 3 .

« و ارتهن عليه أنفسهم » حيث ألزمهم العمل به .

-----------
( 1 ) الانعام : 155 156 .

-----------
( 2 ) الاعراف : 169 .

-----------
( 3 ) آل عمران : 187 .

[ 49 ]

« أتمّ نوره » هكذا في النسخ ، و عليه فالمعنى ( أتمّ اللّه نور القرآن ) و لكن الظاهر ان الأصل ( أتمّ به نوره ) أي أتمّ اللّه به نور نفسه بقرينة ما بعده قال تعالى : يريدون أن يطفؤا نور اللّه بأفواههم و يأبى اللّه الا أن يتمّ نوره و لو كره الكافرون 1 .

« و أكمل » هكذا في ( المصرية ) ، و لكن في ( ابن أبي الحديد و ابن ميثم ) ( و أكرم ) .

« به دينه » . . . فانه نزّله على قلبك باذن اللّه مصدقاً لما بين يديه و هدىً و بشرى للمؤمنين 2 .

« و قبض نبيه صلّى اللّه عليه و آله و قد فرغ إلى الخلق من أحكام » بالكسر .

« الهدى به » أي : جعل الهدى محكماً بالقرآن .

روى ابن سعد في ( طبقاته ) عن عايشة قالت : كنت جالسة عند النبي صلّى اللّه عليه و آله فجاءت فاطمة تمشي كأن مشيتها مشية النبي صلّى اللّه عليه و آله فقال مرحبا بابنتي فأجلسها عن يمينه أو عن شماله ثم أسرّ إليها شيئا فبكت ، ثم أسرّ إليها فضحكت ، قالت قلت ما رأيت ضحكا أقرب من بكاء استخصك النبي بحديثه ثم تبكين ، قلت : أي شي‏ء أسر إليك ؟ فقالت ما كنت لأفشي سرّه فلمّا قبض صلّى اللّه عليه و آله سألتها ، فقالت قال : ان جبرئيل كان يأتيني كلّ عام فيعارضني بالقرآن مرّة و انّه أتاني اليوم فعارضني مرتين ، و لا أظنّ إلاّ أجلي قد حضر و نعم السلف أنا لك .

قال ابن أبي الحديد ذكر عليه السلام ان اللّه قبض رسوله و قد فرغ إلى الخلق

-----------
( 1 ) التوبة : 32 .

-----------
( 2 ) البقرة : 97 .

[ 50 ]

بالقرآن من الاكمال و الاتمام لقوله تعالى : . . . اليوم أكملت لكم دينكم . . . 1 قلت انما يتمّ هذا الكلام على مذهب الامامية القائلين بكون الامام قيم القرآن ،

و إلاّ فكيف فرغ بالقرآن مع الاكمال مع هذه الاختلافات و تفسير كلّ فرقة للقرآن على مشربها .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

8

في الخطبة ( 151 ) وَ عَلَيْكُمْ بِكِتَابِ اَللَّهِ فَإِنَّهُ اَلْحَبْلُ اَلْمَتِينُ وَ اَلنُّورُ اَلْمُبِينُ وَ اَلشِّفَاءُ اَلنَّافِعُ وَ اَلرِّيُّ اَلنَّاقِعُ وَ اَلْعِصْمَةُ لِلْمُتَمَسِّكِ وَ اَلنَّجَاةُ لِلْمُتَعَلِّقِ لاَ يَعْوَجُّ فَيُقَامَ وَ لاَ يَزِيغُ فَيُسْتَعْتَبَ وَ لاَ يُخْلِقُهُ كَثْرَةُ اَلرَّدِّ وَ وُلُوجُ اَلسَّمْعِ مَنْ قَالَ بِهِ صَدَقَ وَ مَنْ عَمِلَ بِهِ سَبَقَ « و عليكم بكتاب اللّه فانّه الحبل المتين » روى الثعلبي في تفسير :

و اعتصموا بحبل اللّه جميعاً و لا تفرّقوا . . . 2 بأسانيد عن النبي صلّى اللّه عليه و آله قال :

أيها الناس قد تركت فيكم الثقلين خليفتين ، ان أخذتم بهما لن تضلوا بعدي أحدهما أكبر من الآخر ، كتاب اللّه حبل ممدود ما بين السماء إلى الأرض ،

و عترتي أهل بيتي ألا و انهما لن يفترقا حتى يردا على الحوض 3 .

« و النور المبين » . . . كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور باذن ربهم إلى صراط العزيز الحميد 4 .

و روى الحميدي في الجمع بين الصحيحين عن زيد بن أرقم ، قال قام النبي صلّى اللّه عليه و آله فينا خطيبا بماء يدعى خمأ بين مكة و المدينة ثم قال : أيها الناس

-----------
( 1 ) المائدة : 3 .

-----------
( 2 ) آل عمران : 103 .

-----------
( 3 ) مرّ الكلام في الصفحة ( 21 ) .

-----------
( 4 ) ابراهيم : 1 .

[ 51 ]

انما أنا بشر يوشك أن يأتيني رسول ربي فأجيب و اني تارك فيكم الثقلين أولهما كتاب اللّه فيه الهدى و النور فخذوا بكتاب اللّه و استمسكوا به فحث على كتاب اللّه و رغب ثم قال : و أهل بيتي أذكركم اللّه في أهل بيتي 1 .

« و الشفاء النافع » لمريض عالج به ، فقال تعالى : . . . قل هو للذين آمنوا هدىً و شفاء . . . 2 « و الري » و هو ضد العطش .

« الناقع » من ( نقع الماء العطش ) إذا سكنه .

« و العصمة » عن الضلال .

« للمتمسك » به فقد قال النبي صلّى اللّه عليه و آله فيه و في عترته . ( ان تمسكتم بهما لن تضلوا أبدا ) .

« و النجاة » من المهالك .

« للمتعلق » به قال تعالى : . . . و كذلك ننجي المؤمنين 3 .

« لا يعوج » ككثير من الخلق .

« فيقام » أي : يجعل مستقيما قال تعالى : الحمد للّه الذي أنزل على عبده الكتاب و لم يجعل له عوجاً قيماً لينذر بأساً شديداً من لدنه و يبشّر المؤمنين الذين يعملون الصالحات ان لهم أجراً حسناً ماكثين فيه أبداً و ينذر الذين قالوا اتخذ اللّه ولدا 4 .

« و لا يزيغ » أي : يميل إلى الباطل .

-----------
( 1 ) ذكره المجلسي في « بحار الأنوار » 22 : 117 رواية 34 باب 7 نقلا عن « الطرائف » لابن طاووس : 122 حديث 186 مطبعة الخيام قم .

-----------
( 2 ) فصلت : 44 .

-----------
( 3 ) الانبياء : 88 .

-----------
( 4 ) الكهف : 1 4 .

[ 52 ]

« فيستعتب » أي : يطلب منه الرجوع إلى الحق .

« و لا يخلقه » افعال من ( خلق الثوب ) بالضم إذا بلي .

« كثرة الرد » لا يأتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد 1 .

و لقد ردوا عليه من يوم نزل إلاّ انّه لا أثر لردودهم لوضوح بطلانها ،

و لصدورها من أهل الزيع و الأهواء ، و لأنّ كلّ رد أورده أحد من أهل الباطل أجاب عنه أهل الحق بأجوبة متعددة و أوّل من أجاب عن شبهات أهل الشبهة في القرآن هو عليه السلام من أراد الوقوف عليها راجع ( توحيد ) ابن بابويه .

« و ولوج » بالجر .

« السمع » أي : لا يخلقه كثرة دخوله السمع بتلاوة الانسان له ليلا و نهارا و استماعه من غيره بخلاف غيره من الكتب فتخلق بسماعها مرتين .

« من قال به صدق » لأنه الحق .

« و من عمل به سبق » غير العامل به إلى الدرجات .

هذا ، و روى ( سنن أبي داود ) عن أنس عن النبي صلّى اللّه عليه و آله : مثل المؤمن الذي يقرأ القرآن مثل الاترجة ريحها طيب ، و طعمها طيب ، و مثل المؤمن الذي لا يقرأ القرآن كمثل التمرة طعمها طيب و لا ريح لها ، مثل الفاجر الذي يقرأ القرآن كمثل الريحانة ريحها طيب و طعمها مر ، و مثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر و لا ريح لها 2 .

-----------
( 1 ) فصلت : 42 .

-----------
( 2 ) سنن أبي داود 4 : 259 حديث 4829 طبع مصر .

[ 53 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

9

في الخطبة ( 193 ) ثُمَّ أَنْزَلَ عَلَيْهِ اَلْكِتَابَ نُوراً لاَ تُطْفَأُ مَصَابِيحُهُ وَ سِرَاجاً لاَ يَخْبُو تَوَقُّدُهُ وَ بَحْراً لاَ يُدْرَكُ قَعْرُهُ وَ مِنْهَاجاً لاَ يُضِلُّ نَهْجُهُ وَ شُعَاعاً لاَ يُظْلِمُ ضَوْءُهُ وَ فُرْقَاناً لاَ يُخْمَدُ بُرْهَانُهُ وَ تِبْيَاناً لاَ تُهْدَمُ أَرْكَانُهُ وَ شِفَاءً لاَ تُخْشَى أَسْقَامُهُ وَ عِزّاً لاَ تُهْزَمُ أَنْصَارُهُ وَ حَقّاً لاَ تُخْذَلُ أَعْوَانُهُ فَهُوَ مَعْدِنُ اَلْإِيمَانِ وَ بُحْبُوحَتُهُ وَ يَنَابِيعُ اَلْعِلْمِ وَ بُحُورُهُ وَ رِيَاضُ اَلْعَدْلِ وَ غُدْرَانُهُ وَ أَثَافِيُّ اَلْإِسْلاَمِ وَ بُنْيَانُهُ وَ أَوْدِيَةُ اَلْحَقِّ وَ غِيطَانُهُ وَ بَحْرٌ لاَ يَنْزِفُهُ اَلْمُتَنَزِّفُونَ وَ عُيُونٌ لاَ يُنْضِبُهَا اَلْمَاتِحُونَ وَ مَنَاهِلُ لاَ يَغِيضُهَا اَلْوَارِدُونَ وَ مَنَازِلُ لاَ يَضِلُّ نَهْجَهَا اَلْمُسَافِرُونَ وَ أَعْلاَمٌ لاَ يَعْمَى عَنْهَا اَلسَّائِرُونَ وَ آكَامٌ لاَ يَجُوزُ عَنْهَا اَلْقَاصِدُونَ جَعَلَهُ اَللَّهُ رِيّاً لِعَطَشِ اَلْعُلَمَاءِ وَ رَبِيعاً لِقُلُوبِ اَلْفُقَهَاءِ وَ مَحَاجَّ لِطُرُقِ اَلصُّلَحَاءِ وَ دَوَاءً لَيْسَ بَعْدَهُ دَاءٌ وَ نُوراً لَيْسَ مَعَهُ ظُلْمَةٌ وَ حَبْلاً وَثِيقاً عُرْوَتُهُ وَ مَعْقِلاً مَنِيعاً ذِرْوَتُهُ وَ عِزّاً لِمَنْ تَوَلاَّهُ وَ سِلْماً لِمَنْ دَخَلَهُ وَ هُدًى لِمَنِ اِئْتَمَّ بِهِ وَ عُذْراً لِمَنِ اِنْتَحَلَهُ وَ بُرْهَاناً لِمَنْ تَكَلَّمَ بِهِ وَ شَاهِداً لِمَنْ خَاصَمَ بِهِ وَ فَلْجاً لِمَنْ حَاجَّ بِهِ وَ حَامِلاً لِمَنْ حَمَلَهُ وَ مَطِيَّةً لِمَنْ أَعْمَلَهُ وَ آيَةً لِمَنْ تَوَسَّمَ وَ جُنَّةً لِمَنِ اِسْتَلْأَمَ وَ عِلْماً لِمَنْ وَعَى وَ حَدِيثاً لِمَنْ رَوَى وَ حُكْماً لِمَنْ قَضَى « ثم أنزل عليه الكتاب نورا لا تطفا مصابيحه » يريدون أن يطفئوا نور اللّه بأفواههم و يأبى اللّه إلاّ أن يتم نوره و لو كره الكافرون 1 .

« و سراجا لا يخبو » أي : لا يطفا .

-----------
( 1 ) التوبة : 32 .

[ 54 ]

« توقده و بحرا لا يدرك قعره » . . . و ما يعلم تأويله إلاّ اللّه . . . 1 قل لو كان البحر مداداً لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي و لو جئنا بمثله مددا 2 .

« و منهاجا » أي : طريقا واضحا .

« لا يضلّ نهجه » و أنه لتنزيل رب العالمين نزل به الروح الأمين على قلبك لتكون من المنذرين ) 3 و ما تنزّلت به الشياطين 4 .

« و شعاعا لا يظلم ضوؤه » و لقد أنزلنا إليكم آيات مبينات . . . 5 و كذلك أنزلناه آيات بينات . . . 6 .

« و فرقانا » قال الجوهري : كلّ ما فرق به بين الحق و الباطل فهو فرقان .

« لا يخمد » من ( خمدت النار ) إذا سكن لهبها و لم يطفأ جمرها .

« برهانه » في الأساس ( البرهان بيان الحجّة و ايضاحها مشتق من البرهرهه و هي البيضاء من الجواري كما اشتق السلطان من السليط ) و هو كما ترى .

« و تبيانا » هكذا في ( المصرية ) ، و لا معنى له و الصواب : ( و بنيانا ) كما في ابن أبي الحديد و ابن ميثم و الخطية .

« لا تهدم أركانه » انا نحن نزّلنا الذكر و انّا له لحافظون 7 .

-----------
( 1 ) آل عمران : 7 .

-----------
( 2 ) الكهف : 109 .

-----------
( 3 ) الشعراء : 192 194 .

-----------
( 4 ) الشعراء : 210 .

-----------
( 5 ) النور : 34 .

-----------
( 6 ) الحج : 16 .

-----------
( 7 ) الحجر : 9 .

[ 55 ]

« و شفاء لا تخشى أسقامه » . . . و يشف صدور قوم مؤمنين 1 . . . و شفاء لمّا في الصدور . . . 2 .

« و عزّا لا تهزم أنصاره » . . . أئتوني بكتاب من قبل هذا أو اثارة من علم ان كنتم صادقين 3 .

« و حقّا لا تخذل أعوانه » و إذ صرفنا إليك نفراً من الجن يستمعون القرآن فلمّا حضروه قالوا انصتوا فلمّا قضى و لّوا إلى قومهم منذرين قالوا يا قومنا انّا سمعنا كتابا أنزل من بعد موسى مصدقاً لمّا بين يديه يهدي إلى الحق و إلى طريق مستقيم يا قومنا أجيبوا داعي اللّه و آمنوا به يغفر لكم من ذنوبكم و يجركم من عذاب أليم 4 .

« فهو معدن الايمان و بحبوحته » أي : وسطه ، لأن الايمان يحصل بعد شهود المعجز ، و القرآن أكبر معجز و ذكر الكراجكي في اعجازه طرقا منها عجز بلغاء العرب عن الاتيان بمثله في فصاحته و نظمه ، مع علمهم بأن النبي صلّى اللّه عليه و آله قد جعله علما على صدقه و سماعهم للتحدّي فيه على ان يأتوا بسورة من مثله هذا مع اجتهادهم في دفع ما أتى به .

و توفر دواعيهم على إبطال أمره ، و استفراغ مقدورهم في أذيته ،

و تعذيب أصحابه ، و طرد المؤمنين به ، ثم ما فعلوه بعد ذلك من بذل النفوس و الأموال في حربه و الحرص على اهلاكه مع علمهم بأن ذلك لا يشهد بكذبه ،

و لا فيه إبطال الحجّة و لا يقوم مقام معارضة في ما جعله دلالة على صدقه ،

و تحداهم على الاتيان بمثله ، و قد كانوا قوما فصحاء حكماء عقلاء لا يصبرون

-----------
( 1 ) التوبة : 14 .

-----------
( 2 ) يونس : 57 .

-----------
( 3 ) الاحقاف : 4 .

-----------
( 4 ) الاحقاف : 29 31 .

[ 56 ]

على التقريع ، و لا يتغاضون عن التعجيز ، و عاداتهم معروفة إلى الافتخار ،

و تحدّى بعضهم لبعض بالخطب و الأشعار ، و في انصرافهم عن المعارضة دلالة على انّها كانت متعذرة عليهم ، و في التجائهم إلى الحروب الشاقة دونها بيان انّها الأيسر عندهم و أي عاقل يطلب أمرا بما فيه هلاك ماله و التغرير بنفسه ، و هو يقدر على كلام يغنيه بذلك ، و ينال به أمله و مراده فلا يفعله ، هذا ما لا يتصور في العقل و لا يتثبت في الوهم ، و في عجزهم الذي ذكرناه حجّة في معجز القرآن في صحّة نبّوة نبينا .

« و ينابيع العلم و بحوره » . . . ما فرطنا في الكتاب من شي‏ء . . . 1 . . . و لا رطبٍ و لا يابس إلاّ في كتاب مبين 2 .

قال الكراجكى : و من اعجاز القرآن ، ما تضمنه من أخبار الدهور الماضية ، و أحوال القرون الخالية ، و أنباء الأُمم الغابرة ، و وصف الديار الداثرة ، و قصص الأنبياء المتقدمين ، و شرح أحكام أهل الكتابين . ممّا لا يقدر عليه إلاّ من اختص بهم ، و انقطع إلى الاطّلاع في كتبهم ، و سافر في لقاء علمائهم و صحب رؤساءهم ، و لمّا كان نبينا صلّى اللّه عليه و آله معلوم المولد و الدار و المنشأ و القرار لا تخفى أحواله ، و لا تستتر أفعاله ، لم يلف قط قبل بعثته مدارسا لكتاب ، و لا رؤى مخالطا لأهل الكتاب ، و لم يزل معروفا بالانفراد عنهم ، غير مختص بأحد منهم ، و لا سافر لاتباع عالم سرّا و لا جهرا ، و لا احتمال في نيل ذلك أوّلا و لا آخرا ، علم انّه لم يأخذ ذلك إلاّ عن ربّ العالمين ، و ثبت اعجاز القرآن الوارد على يده و كان قوله تعالى : و ما كنت بجانب الغربي إذ قضينا إلى موسى الأمر

-----------
( 1 ) الانعام : 38 .

-----------
( 2 ) الانعام : 59 .

[ 57 ]

و ما كنت من الشاهدين 1 و ما كنت بجانب الطور إذ نادينا و لكن رحمة من ربك لتنذر قوماً ما اتاهم من نذير من قبلك لعلّهم يتذكرون 2 يعضد ما ذكرناه .

قال : و من ذلك أيضا ما ثبت في القرآن من الاخبار بالكائنات قبل كونها و اعلام ما في القلوب و ضمائرها كقوله تعالى في يهود خيبر : لن يضروكم إلاّ أذىً و ان يقاتلوكم يولوكم الأدبار ثم لا ينصرون 3 و كان الأمر في هزيمتهم و خذلانهم كما قال سبحانه و قال في قصة بدر تشجيعا للمسلمين و اخبارا لهم عن عاقبة أمرهم و أمر المشركين : سيهزم الجمع و يولون الدبر 4 فكان ذلك يقيناً كما قال سبحانه و قال فيهم : . . . الذين ينفقون أموالهم ليصدوا عن سبيل اللّه فسينفقونها ثم تكون عليهم حسرة ثم يغلبون . . . 5 فكان الظفر قريبا كما قال سبحانه و قال تعالى : و أورثكم أرضهم و ديارهم و أموالهم و أرضاً لم تطأوها . . . 6 يعني العراق و فارس ،

و كان الأمر كما قال سبحانه و قال تعالى : ألم غلبت الروم في أدنى الأرض و هم من بعد غلبهم سيغلبون في بضع سنين للّه الأمر من قبل و من بعد و يومئذٍ يفرح المؤمنون بنصر اللّه ينصر من يشاء و هو العزيز الرحيم 7 فأخبر تعالى عن ظفرهم بعد غلبهم ، و حدّد زمانه و حصره فكان

-----------
( 1 ) القصص : 44 .

-----------
( 2 ) القصص : 46 .

-----------
( 3 ) آل عمران : 111 .

-----------
( 4 ) القمر : 45 .

-----------
( 5 ) الانفال : 36 .

-----------
( 6 ) الاحزاب : 27 .

-----------
( 7 ) الروم : 1 5 .

[ 58 ]

الأمر فيه حسب ما قال و قال عز و جل : يا أيها الذين هادوا ان زعمتم انّكم أولياء اللّه من دون الناس فتمنوا الموت إن كنتم صادقين و لا يتمنونه أبداً بما قدّمت أيديهم و اللّه عليم بالظالمين 1 فقطع على بغيهم و اعلم انّهم لا يتمنون الموت ، فلم يقدر أحد منهم على دفعه و كان الأمر في ذلك موافقا لمّا قال سبحانه و قال تعالى : . . . و يقولون في أنفسهم لو لا يعذبنا اللّه بما نقول . . . 2 فأخبر عن ضمائرهم بما في سرائرهم و كان الأمر كما قال سبحانه و قال تعالى في أبي لهب و هو حي متوقع منه الايمان و البصيرة و الاسلام تبت يدا أبي لهب و تب 3 فمات على كفره و لم يصر إلى الاسلام و قال لنبيه صلى اللّه عليه و آله إنّا كفيناك المستهزئين 4 و كلّهم يومئذ حي عزيز في قومه ، فأهلكهم اللّه أجمعين و كفاه أمرهم على ما أخبر به سبحانه و أمثال ذلك كثيرة يطول بها الكتاب و قد ذكرها أهل العلم ، و هذا طرف منها يدل على معجزة القرآن و صدق من أتى به .

« و رياض » جمع الروضة .

« العدل و غدرانه » جمع الغدير ، القطعة من الماء غادرها السيل انّه لقول رسول كريم و ما هو بقول شاعر قليلاً ما تؤمنون و لا بقول كاهن قليلاً ما تذكرون تنزيل من ربّ العالمين 5 .

« و اثافي الاسلام » استعارة من اثافي القدر الأحجار التي يوضع عليها .

« و بنيانه » و الأصل فيه بنيان البيت .

-----------
( 1 ) الجمعة : 6 7 .

-----------
( 2 ) المجادلة : 8 .

-----------
( 3 ) تبت : 1 .

-----------
( 4 ) الحجز : 95 .

-----------
( 5 ) الحاقة : 40 42 .

[ 59 ]

قال هشام بن الحكم : اجتمع ابن أبي العوجاء و أبو شاكر الديصاني و عبد الملك البصري ، و ابن المقفع عند بيت اللّه الحرام يستهزؤون بالحاج ،

و يطعنون على القرآن فقال ابن أبي العوجاء لهم : تعالوا ينقض كلّ واحد منّا ربع القرآن ، و ميعادنا من قابل في هذا الموضع نجتمع فيه ، و قد نقضنا القرآن كلّه ، و ان في نقض القرآن إبطال نبوّة محمّد ، و في إبطال نبوّته إبطال الاسلام و اثبات ما نحن فيه ، فاتفقوا على ذلك و افترقوا على ذلك ، فلمّا كان من قابل اجتمعوا ثمة ، فقال لهم ابن أبي العوجاء : أما أنا فمتفكر منذ افترقنا في هذه الآية : فلمّا استيأسوا منه خلصوا نجيا . . . 1 فما أقدر أن أضم إليها في فصاحتها ، و جمع معانيها ، فشغلتني هذه الآية عن التفكّر في ما سواها فقال عبد الملك : أنا متفكّر في هذه الآية يا أيها الناس ضرب مثل فاستمعوا له ان الذين تدعون من دون اللّه لن يخلقوا ذباباً و لو اجتمعوا له و ان يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب و المطلوب 2 فلم أقدر على الاتيان بمثلها .

فقال أبو شاكر و أنا منذ فارقتكم متفكّر في هذه الآية : لو كان فيهما آلهة إلاّ اللّه لفسدتا . . . 3 فلم أقدر على الاتيان بمثلها فقال ابن المقفع : يا قوم ان هذا القرآن ليس من جنس كلام البشر و أنا منذ فارقتكم مفكّر في هذه الآية :

و قيل يا أرض ابلغي ماءك و يا سماء اقلعي . . . 4 فلم أبلغ غاية معرفتها و لم أقدر على الاتيان بمثلها فبيناهم في ذلك إذ مر بهم جعفر بن محمد الصادق عليه السّلام فقال : قل لئن اجتمعت الانس و الجن على أن يأتوا بمثل هذا

-----------
( 1 ) يوسف : 80 .

-----------
( 2 ) الحج : 73 .

-----------
( 3 ) الانبياء : 22 .

-----------
( 4 ) هود : 44 .

[ 60 ]

القرآن لا يأتون بمثله و لو كان بعضهم لبعض ظهيرا 1 فنظر القوم بعضهم إلى بعض و قالوا : لئن كان للاسلام حقيقة لمّا انتهت وصيّة محمّد إلاّ إلى هذا ،

و اللّه ما رأيناه قط إلاّ هبنا و اقشعرت جلودنا لهيبته ثم تفرّقوا مقرين بالعجز .

« و بحر لا ينزفه » قال الجوهري : يقال ( نزفت ماء البئر ) إذا نزحته كلّه و ( نزفت هي ) يتعدى و لا يتعدى .

« و عيون لا ينضبها » بضم المضارعة من ( نضب الماء ) غار في الأرض و سفل .

« الماتحون » أي : المستقون .

في خصائص المصنف باسناده إلى الباقر عليه السلام : قدم اسقف نجران على غمر ، فقال : ان أرضنا أرض باردة شديدة المؤنة لا تحتمل الجيش ، و انا ضامن لخراج أرضي ، أحمله إليك في كلّ عام كاملا فكان يقوم هو بالمال بنفسه ،

و معه أعوان له حتى يوفيه بيت المال و يكتب له عمر البراءة ، فقدم ذات عام و كان شيخا جميلا فدعاه عمر إلى الاسلام و أنشأ يذكر فضل الاسلام و ما يصير إليه المسلمون من النعيم و الكرامة فقال الأسقف : يا عمر أنتم تقرأون في كتابكم ان للّه جنّة عرضها كعرض السماء و الأرض ، فأين تكون النار ؟

فسكت عمر و نكّس رأسه فقال له أمير المؤمنين عليه السلام : و كان حاضرا أنا أجيبك ، إذا جاء النهار أين يكون الليل ؟ و إذا جاء الليل أين يكون النهار ؟ فقال الأسقف : ما كنت أرى أن أحدا يجيبني عن هذه المسألة من هذا الفتى ، قال عمر هذا ختن النبي صلّى اللّه عليه و آله و ابن عمّه و أوّل مؤمن به ، هذا أبو الحسن و الحسين عليهما السلام إلى أن قال قال الأسقف : أخبرني يا عمر عن شي‏ء في أيدي أهل الدنيا شبيهة بثمار أهل الجنّة فقال : سل الفتى فقال عليه السلام : هو القرآن يجتمع أهل الدنيا عليه

-----------
( 1 ) الاسراء : 88 .

[ 61 ]

فيأخذون منه حاجتهم ، و لا ينقص منه شي‏ء ، و كذلك ثمار أهل الجنّة فقال الأسقف : صدقت يافتى 1 .

« و مناهل » قال الجوهري : المنهل : المورد و هو عين ماء ترده الابل في المراعي و تسمّى المنازل التي في المفاوز على طرق السفار مناهل لأن فيها ماء .

« لا يغيضها » قال الجوهري : ( غاض الماء يغيض ) أي : قلّ و نضب و غاضه اللّه ، يتعدّى و لا يتعدّى ، و أغاضه اللّه أيضا .

« الواردون » قال الرضا عليه السلام : القرآن لا يخلق على الأزمنة ، و لا يغث على الألسنة ،

لأنّه لم يجعل لزمان ، بل جعل الدليل البرهان ، و حجّة على الإنسان ، و قال فيه اللّه تعالى : لا يأتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد 2 .

« و منازل لا يضل نهجها » أي : طريقها .

« المسافرون » ان هذا القرآن يهدي للتي هي أقوم . . . 3 الحمد للّه الذي أنزل على عبده الكتاب و لم يجعل له عوجا 4 .

« و اعلام » أي : علائم .

« لا يعمى عنها السائرون » قيل لا برهة بن الحارث من ملوك اليمن ذو المنار لأنّه أوّل من ضرب المنار على طريقه في مغازيها ليهتدي بها إذا رجع .

« و آكام » جمع أكمة بالتحريك ، قال الفيروز آبادي : التل من القفّ من حجارة واحدة ، أو هي دون الجبال .

« لا يجوز عنها القاصدون » بل يكتفون بها .

-----------
( 1 ) خصائص الأئمة للشريف الرضي : 90 91 تحقيق الأميني ، مشهد المقدسة .

-----------
( 2 ) فصّلت : 42 .

-----------
( 3 ) الاسراء : 9 .

-----------
( 4 ) الكهف : 1 .

[ 62 ]

في ( تفسير ) القمي : اجتمعت قريش إلى الوليد بن المغيرة ، و قالوا له : يا أبا عبد شمس ما قرآن محمّد أشعر أم كهانة أم خطب ؟ فقال : دعوني أسمع كلامه ، فدنا منه فقال : يا محمّد انشدني من شعرك ، قال : ما هو شعر و لكن كلام اللّه الذي ارتضاه ملائكته و أنبياؤه و رسله ، فقال : أمل علي شيئا منه فقرأ النبي صلّى اللّه عليه و آله « حم السجدة » حم تنزيل من الرحمن الرحيم 1 فلمّا بلغ إلى قوله فان أعرضوا فقل أنذرتكم صاعقةً مثل صاعقة عاد و ثمود 2 اقشعر الوليد ، و قامت كلّ شعرة في رأسه و لحيته و مرّ إلى بيته ، و لم يرجع إلى قريش فمشوا إلى أبي جهل ، و قالوا : يا أبا الحكم ان أبا عبد شمس صبا إلى دين محمّد أما تراه لا يرجع إلينا ، فعدا أبو جهل إلى الوليد ، فقال : يا عم نكسّت رؤسنا ، و أشمّت بنا عدوّنا ، و صبوت إلى دين محمّد قال : ما صبوت إلى دينه ،

و لكني سمعت كلاما صعبا تقشعر منه الجلود فقال له أبو جهل : اخطب هو ؟

قال : لا ان الخطب كلام متصل و هذا لا يشبه بعضه بعضا قال أفشعر هو ؟

قال : لا أما اني لقد سمعت أشعار العرب بسيطها و مديدها و رملها و رجزها ما هو بشعر قال : فما هو ؟ قال : دعني أفكّر فيه فلمّا كان من الغد قالوا يا أبا عبد شمس ما تقول في ما قلناه ؟ قال : قولوا : هو سحر فانّه آخذ بقلوب الناس فأنزل اللّه تعالى فيه : ذرني و من خلقت وحيدا 3 الآيات .

« جعله اللّه ريأ » بالكسر و الفتح .

« لعطش العلماء » و طالب العلم و ان كان لا يشبع و لا يروى من تحصيل العلم إلاّ انّه لمّا كان القرآن بحرا و فيه تبيان كلّ شي‏ء ينقع غليله به .

-----------
( 1 ) فصلت : 1 2 .

-----------
( 2 ) فصلت : 31 .

-----------
( 3 ) المدثر : 11 .

[ 63 ]

« و ربيعا لقلوب الفقهاء » المراد بالربيع فصله الموجد للازهار و الأنوار و المدرك للأقوات و الغّلات و قال ابن أبي الحديد الربيع هنا الجدول و يجوز إرادة المطر في الربيع و هو كما ترى .

« و محاج » جمع المحجّة جادة الطريق .

« لطرق الصلحاء » ان هذا القرآن يهدي للتي هي أقوم و يبشر المؤمنين الذين يعملون الصالحات ان لهم أجراً كبيرا 1 « و دواء ليس بعده داء » . . . فقد جاءكم بيّنة من ربكم و هدىً و رحمة . . . 2 .

« و نورا ليس معه ظلمة » الر كتاب أنزلناه لتخرج الناس من الظلمات إلى النور باذن ربهم إلى صراط العزيز الحميد 3 .

« و حبلا وثيقا عروته » ان هو إلاّ وحيٌ يوحى علمه شديد القوى 4 .

« و معقلاً » أي : ملجأ .

« منيعاً ذروته » أي : أعلاه .

« و عزّا لمن تولاّه » روى ( ثواب الأعمال ) عن النبي صلّى اللّه عليه و آله قال : ان أهل القرآن في أعلى درجة من الآدميين ما خلا النبيين و المرسلين و لا تستضعفوا أهل القرآن و حقوقهم فان لهم من اللّه لمكانا .

و روى ( الأمالي ) عنه صلّى اللّه عليه و آله قال : اشراف أمتي حملة القرآن و أصحاب الليل 5 .

-----------
( 1 ) الاسراء : 9 .

-----------
( 2 ) الانعام : 157 .

-----------
( 3 ) ابراهيم : 1 .

-----------
( 4 ) النجم : 4 5 .

-----------
( 5 ) الأمالي للصدوق : 141 . نقله المجلسي في « البحار » 89 : 177 رواية 2 .

[ 64 ]

« و سلما لمن دخله » روى ( ثواب الأعمال ) عن الصادق عليه السلام قال : يعجبني أن يكون في البيت مصحف يطرد اللّه به الشيطان .

« و هدى لمن أئتم به » أي : اقتدى .

« و عذرا لمن انتحله » انتسب إليه .

« و برهانا لمن تكلّم به » و لو ان قرآنا سيّرت به الجبال أو قطعت به الأرض أو كلّم به الموتى . . . 1 .

« و شاهدا لمن خاصم به » في ( تاريخ اليعقوبي ) : في ما نقم الناس على عثمان انّه رجم امرأة من جهينة دخلت على زوجها فولدت لستة أشهر فأمر عثمان برجمها فلمّا أخرجت دخل عليه علي عليه السلام فقال : ان اللّه تعالى يقول :

و حمله و فصاله ثلاثون شهرا . . . 2 و قال في رضاعه : و الوالدات يرضعن أولادهن حولين كاملين . . . 3 فأرسل عثمان في أثر المرأة فوجدت قد رجمت و ماتت و اعترف الرجل بالولد .

« و فلجا لمن حاج به » أي : ظفرا له .

روى ( الإرشاد ) عن قيس بن الربيع قال : سألت أبا إسحاق عن المسح على الخفين ، قال : قال محمد بن علي عليه السلام : لم يكن أمير المؤمنين عليه السلام يمسح على الخفين ، و كان يقول : سبق الكتاب المسح على الخفين ، قال أبو إسحاق :

فما مسحت منذ نهاني .

« و حاملا لمن حمله » فكلّ من كان حاملا لكتب اللّه تكون هي أيضا حاملة له ، قال تعالى : و لو انّهم أقاموا التوراة و الانجيل و ما أنزل اليهم من ربهم

-----------
( 1 ) الرعد : 31 .

-----------
( 2 ) الاحقاف : 15 .

-----------
( 3 ) البقرة : 233 .

[ 65 ]

لأكلوا من فوقهم و من تحت أرجلهم . . . 1 و اما من لم يكن حاملا لها فكما قال تعالى : مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل اسفارا . . . 2 .

« و مطية لمن أعمله » في ( تفسير القمي ) عن السجاد عليه السلام : عليك بالقرآن ،

فان اللّه تعالى خلق بيده الجنّة لبنة من ذهب و لبنة من فضة ، و جعل ملاطها المسك و ترابها الزعفران و حصاها اللؤلؤ ، و جعل درجاتها على قدر آيات القرآن فمن قرأ القرآن قال له اقرأ و ارق 3 الخبر .

« و آية لمن توسّم » أي : تفرّس ، قال تعالى بعد ذكر أخذ الصيحة لقوم لوط مشرقين و جعل عالي مدينتهم سافلها و أمطار حجارة من سجيل عليهم ان في ذلك لآية للمتوسمين 4 .

و المراد ان من كان متوسما يكون القرآن آية و علامة له بأنّه ليس من عند غير اللّه و لمّا قال النجاشي ملك الحبشة لجعفر الطيار : هل تحفظ ممّا أنزل اللّه تعالى على نبيّك شيئا ؟ قال : نعم فقرأ عليه سورة مريم : كهيعص ذكر رحمت ربك عبده زكريا 5 فلمّا بلغ إلى قوله : و هزي إليك بجذع النخلة تساقط عليك رطباً جنيا فكلي و اشربي و قرّي عينا . . . 6 فلمّا سمع النجاشي بهذا بكى بكاء شديدا و قال : هذا و اللّه هو الحق ، و فيه انزل : و إذا سمعوا ما انزل إلى الرسول ترى أعينهم تفيض من الدمع ممّا عرفوا من الحق يقولون

-----------
( 1 ) المائدة : 66 .

-----------
( 2 ) الجمعة : 5 .

-----------
( 3 ) تفسير القمي 2 : 259 :

-----------
( 4 ) الحجز : 75 .

-----------
( 5 ) مريم : 1 2 .

-----------
( 6 ) مريم : 25 26 .

[ 66 ]

ربنا آمنا فاكتبنا مع الشاهدين 1 .

« و جنّة لمن استلأم » أي : لبس اللأمة و هي الدرع .

« و علما لمن وعى » أي : حفظ بجعل اذنه و عاء له .

« و حديثا لمن روى » قال ابن أبي الحديد سمّاه اللّه تعالى حديثا في قوله اللّه نزّل أحسن الحديث كتاباً متشابهاً . . . 2 و استدلّ أصحابنا به على كون القرآن غير قديم ، ألا ترى إلى قول عمر و لمعاوية : قد مللت كلّ شي‏ء إلاّ الحديث فقال انما يمل العتيق .

قلت و كذا في قوله تعالى : فليأتوا بحديث مثله ان كانوا صادقين 3 و في قوله تعالى في الأعراف و المرسلات : فبأي حديث بعده يؤمنون 4 و في قوله تعالى : . . . فبأي حديث بعد اللّه و آياته يؤمنون 5 و في قوله تعالى :

فلعلك باخع نفسك على آثارهم ان لم يؤمنوا بهذا الحديث أسفا 6 .

هذا ، و في ( تاريخ بغداد ) ، قال سلمة بن عمرو القاضي على المنبر : لا رحم اللّه أبا حنيفة فانّه أوّل من زعم ان القرآن مخلوق .

« و حكما لمن قضى » أنّا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك اللّه و لا تكن للخائنين خصيما 7 .

-----------
( 1 ) المائدة : 83 .

-----------
( 2 ) الزمر : 23 .

-----------
( 3 ) الطور : 34 .

-----------
( 4 ) المرسلات : 50 .

-----------
( 5 ) الجاثية : 6 .

-----------
( 6 ) الكهف : 6 .

-----------
( 7 ) النساء : 105 .

[ 67 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

10

الحكمة ( 313 ) و قال عليه السّلام :

وَ فِي ؟ اَلْقُرْآنِ ؟ نَبَأُ مَا قَبْلَكُمْ وَ خَبَرُ مَا بَعْدَكُمْ وَ حُكْمُ مَا بَيْنَكُمْ أقول : رواه المسعودي و العياشي و ابن قتيبة ، و ابن عبد ربه مع زيادات 1 .

قال الأول : توفي الحارث الأعور صاحب علي عليه السلام في أيام عبد الملك و هو الذي دخل على علي عليه السلام فقال له : ألا ترى إلى الناس قد أقبلوا على هذه الأحاديث ، و تركوا كتاب اللّه قال عليه السلام : و قد فعلوا قال : نعم قال : أما اني سمعت النبي صلّى اللّه عليه و آله يقول : ستكون فتنة ، قلت فما المخرج منها ؟ قال : كتاب اللّه ،

فيه نبأ ما كان قبلكم ، و خبر ما بعدكم ، و حكم ما بينكم ، و هو الفصل ليس بالهزل ، من تركه من جبار قصمه اللّه ، و من أراد الهدى في غيره أضلّه اللّه ، و هو حبل اللّه المتين ، و هو الذكر الحكيم و الصراط المستقيم ، و هو الذي لا تزيغ عنه العقول ، و لا تلتبس به الألسن ، و لا تنقضي عجائبه ، و لا يعلم علم مثله و هو الذي لمّا سمعته الجن . . . فقالوا انّا سمعنا قرآنا عجبا يهدي إلى الرشد . . . 2 و من قال به صدق ، و من زلّ عنه عدا ، و من عمل به اجر ، و من تمسك به هدي إلى صراط مستقيم ، خذها إليك يا أعور .

و قال الثاني في ( تفسيره ) : « يوسف بن عبد الرحمان رفعه إلى الحارث الأعور ، قال سمعنا أشياء مغموسة مختلفة لا ندري ما هي قال : أو قد فعلوها ؟

قلت : نعم ، قال : سمعت النبي صلّى اللّه عليه و آله يقول : أتاني جبرئيل . فقال ستكون في

-----------
( 1 ) العقد الفريد لابن عبد ربه 3 : 239 ، طبع دار الكتاب العربي بيروت .

-----------
( 2 ) الجن : 1 2 .

[ 68 ]

أمتك فتنة ، فقلت فما المخرج منها فقال : كتاب اللّه فيه بيان ما قبلكم من خبر و خبر ما بعدكم ، و حكم ما بينكم » إلى آخر ما في ( المروج ) مع أدنى اختلاف .

و قال الثالث في ( عيونه ) روى الحارث الأعور عن علي عليه السلام قال : كتاب اللّه فيه خبر ما قبلكم ، و نبأ ما بعدكم و حكم ما بينكم ، و هو الفصل ليس بالهزل و هو الذي لا تزيغ به الأهواء ، و لا يشبع منه العلماء ، و لا يخلق عنه كثرة الرد ،

و لا تنقضي عجائبه الخ مع أدنى اختلاف .

و مثله الرابع في ( عقده ) و من الأصل فيه يظهر ان الأصل في كلامه عليه السلام النبي صلّى اللّه عليه و آله .

« و في القرآن » هكذا في ( المصرية ) و الصواب : ( في القرآن ) كما في ابن أبي الحديد و ابن ميثم و الخطية .

« نبأ ما قبلكم » قال تعالى في أصحاب الكهف : نحن نقص عليك نبأهم بالحق . . . 1 و قال في قصة يوسف عليه السلام : نحن نقص عليك أحسن القصص بما أو حينا إليك هذا القرآن و ان كنت من قبله لمن الغافلين 2 و قال في قصّة باقي الأنبياء إجمالا : و لقد أرسلنا رسلاً من قبلك منهم من قصصنا عليك و منهم من لم نقصص عليك . . . 3 و قال في سورة القصص : نتلو عليك من نبأ موسى و فرعون بالحق لقوم يؤمنون 4 و نصف السورة في قصّة موسى كما ان سورة يوسف عليه السلام أكثرها في قصته و قصص آدم و إدريس و نوح و هود و صالح و إبراهيم و اسحاق و يعقوب و لوط و شعيب و سليمان و داود و موسى و عيسى عليهم السلام مبثوثة في مطاويه و كثير منها قبل

-----------
( 1 ) الكهف : 13 .

-----------
( 2 ) يوسف : 3 .

-----------
( 3 ) المؤمن : 78 .

-----------
( 4 ) القصص : 3 .

[ 69 ]

نزول القرآن كان غير معلوم لأحد و منها قصة يوسف عليه السلام فقال تعالى فيها :

ذلك من أنباء الغيب نوحيه إليك . . . 1 هذا ان اريد بقوله : « ما قبلكم » أنبياء السلف و يمكن أن يراد به الصانع جلّ اسمه و يمكن أن يراد به الأعم منهما .

و من آيات القرآن في أنباء ما قبلنا اخباره عن ذكر النبي صلّى اللّه عليه و آله في كتب اليهود و النصارى قال تعالى : الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوباً عندهم في التوراة و الانجيل . . . 2 .

فلو لا كان اسمه مذكورا فيهما لكذّبوه ، و لو كانوا كذّبوا لمّا خفي ذلك مع توفر الدواعي و لارتد عنه اتباعه ، بل قال : الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم . . . 3 فدل على ان ذكره صلّى اللّه عليه و آله في كتبهم و نعتها له صلّى اللّه عليه و آله بحد صار الأمر به من البديهيات .

و من آياته اشتماله على عدم جرأة اليهود تمني الموت في قباله ، و عدم جرأة النصارى على المباهلة في مقابلته قال تعالى : . . . يا أيها الذين هادوا ان زعمتم انّكم أولياء للّه من دون الناس فتمنوا الموت ان كنتم صادقين و لا يتمنونه أبداً بما قدّمت أيديهم و اللّه عليم بالظالمين 4 فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءَنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثم نبتهل فنجعل لعنة اللّه على الكاذبين 5 و الثاني و ان لم يصرّح فيه بعدم مباهلتهم إلاّ انّه معلوم التواتر و بالدراية ، فلو كانوا ابتهلوا و لم يصبهم شي‏ء لصار ذلك سبباً لطعن الكفار و المنافقين في الاسلام بل

-----------
( 1 ) آل عمران : 44 .

-----------
( 2 ) الأنعام : 20 .

-----------
( 3 ) الأنعام : 20

-----------
( 4 ) الجمعة : 6 7 .

-----------
( 5 ) آل عمران : 61 .

[ 70 ]

ارتداد المسلمين عنه ، و معلوم بالضرورة عدم حصول شي‏ء من ذلك .

« و خبر ما بعدكم » يمكن أن يراد به أخبار القيامة و المعاد و الثواب و العقاب ، و الجنّة و النار ، فالقرآن مشحون من أخبارها و يمكن أن يراد به أخباره عمّا يأتي كاخباره عن مغلوبية فارس عن الروم بعد غلبتها عليها قال تعالى : الم غلبت الروم في أدنى الأرض و هم من بعد غلبهم سيغلبون في بعض سنين للّه الأمر من قبل و من بعد و يومئذ يفرح المؤمنون بنصر اللّه ينصر من يشاء . . . 1 .

و كاخباره عن مغلوبية قريش في بدر ، قال تعالى : و إذ يعدكم اللّه احدى الطائفتين انها لكم و تودون ان غير ذات الشوكة تكون لكم و يريد اللّه أن يحق الحق بكلماته و يقطع دابر الكافرين ليحق الحق و يبطل الباطل . . . 2 .

و كاخباره عن مغلوبية يهود خيبر ، قال تعالى : . . . و ان يقاتلوكم يولّوكم الأدبار ثم لا ينصرون 3 و يمكن إرادة الأعم .

« و حكم ما بينكم » من مسائل الحلال و الحرام ، و لقد صنّفوا كتباً في آيات أحكامه ، و من اصول الاسلام ففيه ولاية أمير المؤمنين عليه السلام و المعصومين من عترته في قوله تعالى : انما وليّكم اللّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون و من يتول اللّه و رسوله و الذين آمنوا فان حزب اللّه هم الغالبون 4 كما في قول النبي صلّى اللّه عليه و آله : « من كنت مولاه فعلي مولاه » .

و في قوله تعالى : . . . انما يريد اللّه ليذهب عنكم الرجس أهل البيت

-----------
( 1 ) الروم : 1 5 .

-----------
( 2 ) الانفال : 7 8 .

-----------
( 3 ) آل عمران : 111 .

-----------
( 4 ) المائدة : 55 56 .

[ 71 ]

و يطهّركم تطهيرا 1 و في قوله تعالى : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع ابناءنا و ابناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثم نبتهل فنجعل لعنة اللّه على الكاذبين 2 .

و روى محمد بن يعقوب مسندا عن الأصبغ قال : سمعت أمير المؤمنين عليه السلام يقول : نزل القرآن اثلاثا ، ثلث فينا و في عدوّنا ، و ثلث سنن و أمثال ، و ثلث فرائض و أحكام .

و روى ابن المغازلي عن ابن عباس عن النبي صلّى اللّه عليه و آله قال : ان القرآن أربعة أرباع ، فربع فينا أهل البيت خاصة ، و ربع حلال ، و ربع حرام ، و ربع فرائض و أحكام ، و اللّه أنزل فينا كرائم القرآن 3 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

11

من الخطبة ( 153 ) فَجَاءَهُمْ بِتَصْدِيقِ اَلَّذِي بَيْنَ يَدَيْهِ وَ اَلنُّورِ اَلْمُقْتَدَى بِهِ ذَلِكَ ؟ اَلْقُرْآنُ ؟

فَاسْتَنْطِقُوهُ وَ لَنْ يَنْطِقَ وَ لَكِنْ أُخْبِرُكُمْ عَنْهُ أَلاَ إِنَّ فِيهِ عِلْمَ مَا يَأْتِي وَ اَلْحَدِيثَ عَنِ اَلْمَاضِي وَ دَوَاءَ دَائِكُمْ وَ نَظْمَ مَا بَيْنَكُمْ أقول : رواه ( الكافي ) في باب الرد إلى الكتاب و السنة عن محمد بن يحيى عن بعض أصحابه عن هارون بن مسلم عن مسعدة بن صدقة عن أبي عبد اللّه عليه السلام قال : قال أمير المؤمنين عليه السلام : أيها الناس ان اللّه تبارك و تعالى أرسل إليكم الرسول و أنزل عليه الكتاب بالحق و أنتم أميون عن الكتاب و من أنزله و عن الرسول و من أرسله إلى أن قال فجاءهم بنسخة ما في الصحف

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) لا جود له في كتاب « مناقب علي بن أبي طالب » لابن المغازلي ، المكتبة الاسلامية طهران . نقله المجلسي في « البحار » 24 : 305 رواية 2 باب 67 عن « كنز الفوائد » .

[ 72 ]

الأولى و تصديق الذي بين يديه و تفصيل الحلال من ريب الحرام ذلك القرآن فاستنطقوه و لن ينطق لكم أخبركم عنه ، ان فيه علم ما مضى ، و علم ما يأتي إلى يوم القيامة ، و حكم ما بينكم ، و بيان ما أصبحتم فيه تختلفون فلو سألتموني عنه لعلّمتكم .

« فجاءهم بتصديق الذي بين يديه » أي : التوراة و الإنجيل و الأصل فيه قوله تعالى : نزل عليك الكتاب بالحق مصدقاً لمّا بين يديه و أنزل التوراة و الانجيل من قبل هدى للناس و أنزل الفرقان 1 .

و ما كان هذا القرآن ان يفترى من دون اللّه و لكن تصديق الذي بين يديه و تفصيلَ الكتاب . . . 2 و هدى و رحمة لقوم يوقنون 3 و هذا كتاب أنزلناه مبارك مصدق الذي بين يديه و لتنذر أُم القرى و من حولها . . . 4 .

قل من كان عدوّاً لجبريل فانّه نزّله على قلبك باذن اللّه مصدقاً لمّا بين يديه و هدى و بشرى للمؤمنين 5 .

و الذي أو حينا إليك من الكتاب هو الحق مصدقاً لمّا بين يديه 6 . . . انّا سمعنا كتابا أنزل بعد موسى مصدقاً لمّا بين يديه يهدي إلى الحق و إلى صرايق مستقيم 7 و أنزلنا إليك الكتاب بالحق مصدقا لمّا بين يديه من الكتاب و مهيمناً عليه . . . 8 .

-----------
( 1 ) آل عمران : 3 .

-----------
( 2 ) يونس : 37 .

-----------
( 3 ) الجاثية : 20 .

-----------
( 4 ) الانعام : 92 .

-----------
( 5 ) البقرة : 97 .

-----------
( 6 ) فاطر : 31 .

-----------
( 7 ) الاحقاف : 30 .

-----------
( 8 ) المائدة : 48 .

[ 73 ]

و أما نسخه لبعض ما فيهما فلا ينافي تصديقه لمّا فيهما . فالقرآن ينسخ بعضه بعضا و النسخ أيضا نوع تصديق كما ان نسخ النبي صلّى اللّه عليه و آله لشرائع من تقدّم عليه من الرسل لا ينافي تصديقه لهم و كيف لا و الكافر بموسى و عيسى كافر به .

« و النور » عطف على ( تصديق ) .

« المقتدى به » هكذا في النسخ و الظاهر كونه تصحيف ( المهتدى به ) فالنور يهتدى به لا يقتدى به .

« ذلك » مبتدأ .

« القرآن » خبره .

« فاستنطقوه » بالنطق المعنوي .

« و لن ينطق » نطقا ظاهرا كبشر ينطق .

« و لكن أخبركم عنه » كان عليه السلام يخبر عن التوراة و الانجيل و الزبور كما يخبر عن القرآن ذكر الثعلبي في تفسير قوله تعالى : اَفَمن كان على بيّنة من ربه و يتلوه شاهد منه . . . 1 عن زاذان قال : قال علي عليه السلام : و الذي فلق الحبة و برأ النسمة لو ثنيت لي الوسادة لحكمت بين أهل التوراة بتوراتهم و بين أهل الانجيل بانجيلهم و بين أهل الزبور بزبورهم و بين أهل الفرقان بفرقانهم و الذي نفسي بيده ما من رجل من قريش جرت عليه المواسي إلاّ و أنا أعرف له آية تسوقه إلى الجنّة أو تقوده إلى النار ، فقال له رجل : يا أمير المؤمنين فما آيتك التي أنزلت فيك ؟ فقال : أفمن كان على بيّنة من ربه و يتلوه شاهد منه 2 فالنبي صلّى اللّه عليه و آله على بيّنة و أنا شاهد منه 3 .

-----------
( 1 ) هود : 17 .

-----------
( 2 ) هود : 17 .

-----------
( 3 ) ذكر الطوسي ما يشابهه في « الأمالي » في المجلس الثالث عن رقم 800 .

[ 74 ]

« ألا ان فيه علم ما يأتي و الحديث عن الماضي » كقوله عليه السلام ( في سابقه و في القرآن نبأ ما قبلكم و خبر ما بعدكم ) .

« و دواء دائكم » قالوا لاشتماله على الفضائل العلمية و العملية التي بها يحصل اصلاح النفوس و الشفاء من الأمراض النفسانية .

« و نظم ما بينكم » . . . و تفصيل كلّ شي‏ء و هدى و رحمة لقوم يؤمنون 1 .

هذا ، و روى فضل قرآن الكافي قبل نوادره باسناده ضعيف عن الأصبغ عنه عليه السلام و الذي بعث محمّدا صلّى اللّه عليه و آله بالحق نبيا و أكرم أهل بيته ، ما من شي‏ء تطلبونه من حرق أو غرق أو شرق أو افلات دابة من صاحبها أو ضالة أو آبق إلاّ و هو في القرآن فمن أراد ذلك فليسألني عنه ، فقام رجل فقال : اخبرني عمّا يؤمن من الحرق و الغرق فقال : اقرأ . . . اللّه الذي نزل الكتاب و هو يتولى الصالحين 2 و ما قدروا اللّه حق قدره إلى و تعالى عمّا يشركون 3 فقرأها رجل و اضطرمت النار في بيوت جيرانه و بيته وسطها فلم يصبه شي‏ء ثم قام إليه آخر فقال : ان دابتي استصعبت علي و أنا منها على وجل ، فقال :

اقرأ في اذنها اليمنى . . . و له أسلم من في السماوات و الأرض طوعا و كرهاً و إليه يرجعون 4 فقرأها فذلت له دابته و قام إليه آخر فقال : ان أرضي مسبعة و ان السباغ تغشى منزلي و لا تجوز حتى تأخذ فريستها فقال : اقرأ لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين

-----------
( 1 ) يوسف : 111 .

-----------
( 2 ) الاعراف : 196 .

-----------
( 3 ) الزمر : 97 .

-----------
( 4 ) آل عمران : 83 .

[ 75 ]

رؤف رحيم فان تولوا فقل حسبي اللّه لا إله إلاّ هو عليه توكلت و هو ربّ العرش العظيم 1 فقرأها الرجل فاجتنبته السباع ثم قام إليه آخر فقال ، ان في بطني ماء أصفر فهل من شفاء ؟ فقال : اكتب على بطنك آية الكرسي و تغسلها و تشربها و تجعلها ذخيرة في بطنك ، ففعل الرجل فبرى‏ء باذن اللّه تعالى ثم قام إليه آخر فقال : اخبرني عن الضالة فقال أقرأ ( يس ) في ركعتين و قل ( يا هادي الضالة رد عليّ ضالتي ) ففعل فرد اللّه عليه ضالته ثم قام إليه آخر فقال اخبرني عن الآبق فقال اقرأ :

أو كظلمات في بحر لجي إلى و من لم يجعل اللّه له نوراً فما له من نور 2 فقالها الرجل فرجع إليه الابق ثم قام إليه آخر فقال : أخبرني عن السرق فانّه لا يزال قد يسرق لي الشي‏ء بعد الشي‏ء ليلا ، فقال : أقرأ إذا آويت إلى فراشك قل ادعوا اللّه أو ادعوا الرحمن إلى و كبره تكبيرا 3 ثم قال عليه السلام :

من بات بأرض قفر فقرأ ان ربكم اللّه الذي خلق السماوات و الأرض في ستة أيام ثم استوى على العرش إلى تبارك اللّه ربّ العالمين 4 حرسته الملائكة و تباعدت عنه الشياطين ، فمضى الرجل فاذا هو بقرية خراب فبات فيها و لم يقرأ الآية فتغشاه الشيطان فاذا هو آخذ بخطمه ، فقال له صاحبه انظره فاستيقظ الرجل فقرأ الآية فقال الشيطان لصاحبه ارغم اللّه أنفك أحرسه الآن حتى يصبح ، فلمّا اصبح الرجل رجع إليه عليه السلام و قال له : رأيت في كلامك الشفاء و الصدق ( و مضى بعد طلوع الشمس فاذا هو بأثر شعر الشيطان مجتمعا في الأرض ) .

-----------
( 1 ) التوبة : 128 129 .

-----------
( 2 ) النور : 40 .

-----------
( 3 ) الاسراء : 110 111 .

-----------
( 4 ) الاعراف : 54 .

[ 76 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

12

الخطبة ( 143 ) من خطبة له عليه السلام :

فَبَعَثَ اَللَّهُ ؟ مُحَمَّداً ص ؟ بِالْحَقِّ لِيُخْرِجَ عِبَادَهُ مِنْ عِبَادَةِ اَلْأَوْثَانِ إِلَى عِبَادَتِهِ وَ مِنْ طَاعَةِ اَلشَّيْطَانِ إِلَى طَاعَتِهِ ؟ بِقُرْآنٍ ؟ قَدْ بَيَّنَهُ وَ أَحْكَمَهُ لِيَعْلَمَ اَلْعِبَادُ رَبَّهُمْ إِذْ جَهِلُوهُ وَ لِيُقِرُّوا بِهِ بَعْدَ إِذْ جَحَدُوهُ وَ لِيُثْبِتُوهُ بَعْدَ إِذْ أَنْكَرُوهُ فَتَجَلَّى لَهُمْ سُبْحَانَهُ فِي كِتَابِهِ مِنْ غَيْرِ أَنْ يَكُونُوا رَأَوْهُ بِمَا أَرَاهُمْ مِنْ قُدْرَتِهِ وَ خَوَّفَهُمْ مِنْ سَطْوَتِهِ وَ كَيْفَ مَحَقَ مَنْ مَحَقَ بِالْمَثُلاَتِ وَ اِحْتَصَدَ مَنِ اِحْتَصَدَ بِالنَّقِمَاتِ وَ إِنَّهُ سَيَأْتِي عَلَيْكُمْ مِنْ بَعْدِي زَمَانٌ لَيْسَ فِيهِ شَيْ‏ءٌ أَخْفَى مِنَ اَلْحَقِّ وَ لاَ أَظْهَرَ مِنَ اَلْبَاطِلِ وَ لاَ أَكْثَرَ مِنَ اَلْكَذِبِ عَلَى اَللَّهِ وَ رَسُولِهِ وَ لَيْسَ عِنْدَ أَهْلِ ذَلِكَ اَلزَّمَانِ سِلْعَةٌ أَبْوَرَ مِنَ اَلْكِتَابِ إِذَا تُلِيَ حَقَّ تِلاَوَتِهِ وَ لاَ أَنْفَقَ مِنْهُ إِذَا حُرِّفَ عَنْ مَوَاضِعِهِ وَ لاَ فِي اَلْبِلاَدِ شَيْ‏ءٌ أَنْكَرَ مِنَ اَلْمَعْرُوفِ وَ لاَ أَعْرَفَ مِنَ اَلْمُنْكَرِ فَقَدْ نَبَذَ اَلْكِتَابَ حَمَلَتُهُ وَ تَنَاسَاهُ حَفَظَتُهُ فَالْكِتَابُ يَوْمَئِذٍ وَ أَهْلُهُ طَرِيدَانِ مَنْفِيَّانِ وَ صَاحِبَانِ مُصْطَحِبَانِ فِي طَرِيقٍ وَاحِدٍ لاَ يُؤْوِيهِمَا مُؤْوٍ فَالْكِتَابُ وَ أَهْلُهُ فِي ذَلِكَ اَلزَّمَانِ فِي اَلنَّاسِ وَ لَيْسَا فِيهِمْ وَ مَعَهُمْ وَ لَيْسَا مَعَهُمْ لِأَنَّ اَلضَّلاَلَةَ لاَ تُوَافِقُ اَلْهُدَى وَ إِنِ اِجْتَمَعَا فَاجْتَمَعَ اَلْقَوْمُ عَلَى اَلْفُرْقَةِ وَ اِفْتَرَقُوا عَنِ اَلْجَمَاعَةِ كَأَنَّهُمْ أَئِمَّةُ اَلْكِتَابِ وَ لَيْسَ اَلْكِتَابُ إِمَامَهُمْ فَلَمْ يَبْقَ عِنْدَهُمْ مِنْهُ إِلاَّ اِسْمُهُ وَ لاَ يَعْرِفُونَ إِلاَّ خَطَّهُ وَ زَبْرَهُ وَ مِنْ قَبْلُ مَا مَثَّلُوا بِالصَّالِحِينَ كُلَّ مُثْلَةٍ وَ سَمَّوْا صِدْقَهُمْ عَلَى اَللَّهِ فِرْيَةً وَ جَعَلُوا فِي اَلْحَسَنَةِ عُقُوبَةَ اَلسَّيِّئَةِ وَ إِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِطُولِ آمَالِهِمْ وَ تَغَيُّبِ آجَالِهِمْ حَتَّى نَزَلَ بِهِمُ اَلْمَوْعُودُ اَلَّذِي تُرَدُّ عَنْهُ اَلْمَعْذِرَةُ

[ 77 ]

وَ تُرْفَعُ عَنْهُ اَلتَّوْبَةُ وَ تَحُلُّ مَعَهُ اَلْقَارِعَةُ وَ اَلنِّقْمَةُ أَيُّهَا اَلنَّاسُ إِنَّهُ مَنِ اِسْتَنْصَحَ اَللَّهَ وُفِّقَ وَ مَنِ اِتَّخَذَ قَوْلَهُ دَلِيلاً هُدِيَ لِلَّتِي هِيَ أَقْوَمُ فَإِنَّ جَارَ اَللَّهِ آمِنٌ وَ عَدُوَّهُ خَائِفٌ وَ إِنَّهُ لاَ يَنْبَغِي لِمَنْ عَرَفَ عَظَمَةَ اَللَّهِ أَنْ يَتَعَظَّمَ فَإِنَّ رِفْعَةَ اَلَّذِينَ يَعْلَمُونَ مَا عَظَمَتُهُ أَنْ يَتَوَاضَعُوا لَهُ وَ سَلاَمَةَ اَلَّذِينَ يَعْلَمُونَ مَا قُدْرَتُهُ أَنْ يَسْتَسْلِمُوا لَهُ فَلاَ تَنْفِرُوا مِنَ اَلْحَقِّ نِفَارَ اَلصَّحِيحِ مِنَ اَلْأَجْرَبِ وَ اَلْبَارِئِ مِنْ ذِي اَلسَّقَمِ أقول رواه آخر ( الروضة ) في خبره ( 586 ) عن أحمد بن محمد ، عن سعد بن المنذر بن محمد ، عن أبيه عن جدّه ، عن محمد بن علي بن الحسين عن أبيه عن جدّه ، قال : خطب أمير المؤمنين عليه السلام و رواها غيره ، و ذكر انّه خطب بذي قار الخ و منه يظهر انّه عليه السلام خطب به في خروجه إلى الجمل .

« فبعث محمّدا صلّى اللّه عليه و آله بالحق ليخرج عباده من عبادة الأوثان » جمع الوثن ، قال الجوهري : الوثن كلّ ما له جثة معمولة من جواهر الأرض ، أو من الخشب و الحجارة كصورة الآدمي يعمل و ينصب فيعبد ، و الصنم الصورة بلا جثة ،

و منهم من لم يفرّق بينهما ، و قد يطلق الوثن على غير الصورة ، و منه حديث عدي بن حاتم ، قدمت على النبي صلّى اللّه عليه و آله و في عنقي صليب من ذهب ، فقال لي الق هذا الوثن عنك .

« إلى عبادته » أمر ألا تعبدوا إلاّ إيّاه 1 .

« و من طاعة الشيطان إلى طاعته » الم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان انّه لكم عدوٌ مبين و ان اعبدوني هذا صراط مستقيم 2 .

« بقرآن قد بيّنه و أحكمه » أي : جعله محكما .

-----------
( 1 ) يوسف : 40 .

-----------
( 2 ) يس : 60 61 .

[ 78 ]

قد جاءكم من اللّه نور و كتاب مبين يهدي به اللّه من اتبع رضوانه سبل السلام و يخرجهم من الظلمات إلى النور باذنه و يهديهم إلى صراط مستقيم 1 .

« ليعلم العباد ربهم إذ جهلوه ، و ليقروا به إذ جحدوه ، و ليثبتوه بعد إذ أنكروه » و ان كنتم في ريب ممّا نزلنا على عبدنا فأتوا بسورة من مثله و ادعوا شهداءكم من دون اللّه ان كنتم صادقين فان لم تفعلوا و لن تفعلوا فاتقوا النار التي وقودها الناس و الحجارة أعدّت للكافرين 2 .

أم يقولون افتراه قل فاتوا بسورة مثله و ادعوا من استطعتم من دون اللّه ان كنتم صادقين 3 .

« فتجلى لهم سبحانه في كتابه من غير أن يكونوا رأوه بما أراهم من قدرته و خوّفهم من سطوته » في ( تفسير ) القمي في ذرني و من خلقت وحيدا 4 كان الوليد بن المغيرة شيخا كبيرا من دهاة العرب و كان من المستهزئين بالنبي صلّى اللّه عليه و آله و كان صلّى اللّه عليه و آله يقعد في الحجرة و يقرأ القرآن ، فاجتمعت قريش إلى الوليد و قالوا يا أبا عبد شمس ما هذا الذي يقول محمّد ، أشعر هو أم كهانة أم خطب ؟ فقال : دعوني اسمع كلامه فدنا من النبي صلّى اللّه عليه و آله و قال له انشدني من شعرك قال : ما هو بشعر و لكن كلام اللّه الذي ارتضاه ملائكته و أنبياؤه و رسله و قال اتل علي منه شيئا فقرأ النبي صلّى اللّه عليه و آله « حم السجدة » فلمّا بلغ إلى قوله : فان اعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد و ثمود 5

-----------
( 1 ) المائدة : 15 16 .

-----------
( 2 ) البقرة : 23 24 .

-----------
( 3 ) يونس : 38 .

-----------
( 4 ) المدثر : 11 .

-----------
( 5 ) فصلت : 13 .

[ 79 ]

فاقشعر الوليد ، و قامت كلّ شعرة في رأسه و لحيته ، و مر إلى بيته و لم يرجع إلى قريش فمشوا إلى أبي جهل فقالوا يا أبا الحكم ان أبا عبد شمس صبا إلى دين محمّد أما تراه لا يرجع إلينا فعدا أبو جهل إلى الوليد فقال : يا عم نكست رؤوسنا ، و أشمت بنا عدوّنا ، و صبوت إلى دين محمد ؟ قال : ما صبوت إلى دينه و لكني سمعت كلاما صعبا تقشعر منه الجلود فقال له أبو جهل اخطب هو ؟ قال لا ، ان الخطب كلام متصل و هذا كلام منثور لا يشبه بعضه بعضا .

قال أفشعر ؟ قال لا أما اني لقد سمعت أشعار العرب بسيطها و مديدها و رملها و رجزها و ما هو بشعر قال فما هو ؟ قال دعني افكر فيه فلمّا كان من الغد . قالوا يا أبا عبد شمس ما تقول فيه قال قولوا هو سحر فانّه آخذ بقلوب الناس فانزل تعالى ذرني و من خلقت وحيدا 1 الخ .

« و كيف محق » أي : ابطل و محا .

« من محق بالمثلات » أي : العقوبات .

قال تعالى و يستعجلونك بالسيئة قبل الحسنة و قد خلت من قبلهم المثلات . . . 2 .

« و احتصد من احتصد بالنقمات » و قال تعالى و لقد أرسلنا من قبلك رسلاً إلى قومهم فجاؤوهم بالبيّنات فانتقمنا من الذين اجرموا و كان حقّاً علينا نصر المؤمنين 3 و كم قصمنا من قرية كانت ظالمة و انشأنا بعدها قوماً آخرين فلمّا أحسوا بأسنا إذاهم منها يركضون لا تركضوا و ارجعوا إلى ما أترفتم فيه و مساكنكم لعلّكم تسئلون قالوا يا ويلنا إنّا كنّا ظالمين

-----------
( 1 ) المدثر : 11 .

-----------
( 2 ) الرعد : 6 .

-----------
( 3 ) الروم : 47 .

[ 80 ]

فما زالت تلك دعواهم حتى جعلناهم حصيداً خامدين 1 .

ا لم تر كيف فعل ربك بأصحاب الفيل إلى فجعلهم كعصف مأكول 2 .

« و انه سيأتي عليكم من بعدي زمان ليس فيه شي‏ء أخفى من الحق و لا أظهر من الباطل و لا أكثر من الكذب على رسوله صلّى اللّه عليه و آله » في ( تفسير القمي ) في قوله تعالى : فهل ينظرون إلاّ الساعة أن تأتيهم بغتة فقد جاء اشراطها . . . 3 عن ابن عباس ، قال : حججنا مع النبي صلّى اللّه عليه و آله حجّة الوداع فأخذ بحلقة باب الكعبة ثم أقبل علينا بوجهه ، فقال ألا أخبركم باشراط الساعة و كان أدنى الناس منه يومئذ سلمان فقال بلى فقال : ان من أشراطها إضاعة الصلوات ، و اتباع الشهوات ، و الميل مع الأهواء ، و تعظيم أصحاب المال ، و بيع الدين بالدنيا ،

فعندها يذاب قلب المؤمن في جوفه كما يذاب الملح في الماء ممّا يرى من المنكر ، و لا يستطيع أن يغيّر قال : و ان هذا لكائن ؟ قال : بلى ان عندها يليهم امراء جورة و وزراء فسقة ، و عرفاء ظلمة ، و امناء خونة قال ان هذا لكائن ؟

قال بلى ، ان عندها يكون المنكر معروفا ، و المعروف منكرا ، و يؤتمن الخائن ،

و يخون الأمين ، و يصدق الكاذب ، و يكذب الصادق ، قال و ان هذا لكائن ؟ قال أي : و الذي نفسي بيده فعندها امارة النساء ، و مشاورة الاماء ، و قعود الصبيان على المنابر ، و يكون الكذب ظرفا و الزكاة مغرما ، و الفيي‏ء مغنماً ، و يجفو الرجل و الديه ، و يبرّ صديقه ، و يطلع الكوكب المذنب .

قال و ان هذا لكائن ؟ قال : بلى و عندها تشارك المرأة زوجها في التجارة ،

-----------
( 1 ) الانبياء : 11 15 .

-----------
( 2 ) الفيل : 1 5 .

-----------
( 3 ) محمد : 18 .

[ 81 ]

و يكون المطر قيظا ( و يفيض ط اللئام فيضا ) و يغيض الكرام غيظا ، و يحتقر الرجل المعسر ، و عندها تقارب الأسواق ، إذ قال هذا لم أبع شيئا ، و قال هذا لم أربح شيئا فلا ترى إلاّ ذاما للّه و عندها يليهم أقوام ان تكلموا قتلوهم ، و ان سكتوا استباحوهم و عندها يؤتى بشي‏ء من المشرق ، و شي‏ء من المغرب ،

و جثثهم جثث الآدميين ، قلوبهم قلوب الشياطين و عندها يكتفي الرجال بالرجال ، و النساء بالنساء ، و يغار على الغلمان كما على الجارية و يشبّه الرجال بالنساء ، و النساء بالرجال ، و عندها تزخرف المساجد ، كما تزخرف البيع و الكنائس ، و يحلّى المصاحف ، و يطول المنارات و تكثر الصفوف بقلوب متباغضة إلى أن قال و عندها تتكلم الرويبضة قال سلمان و ما الرويبضة ؟

قال يتكلم في أمر العامة من لم يكن يتكلم .

و قال ابن أبي الحديد قالشعبة : امام المحدثين تسعة أعشار الحديث كذب و قال الدار قطني : ما الحديث الصحيح في الكذب إلاّ كالشعرة البيضاء في الثور الأسود .

« و ليس عند أهل ذلك الزمان سلعة » أي : متاع .

« أبور » أي : أكسد .

« من الكتاب إذا تلى حق تلاوته » و كما ينبغي .

« و لا أنفق » أي : أروج .

« إذا حرّف » أي : غيّر .

« عن مواضعه » و الأصل في كلامه عليه السلام قوله تعالى : من الذين هادوا يحرّفون الكلم عن مواضعه . . . 1 و من الذين هادوا سمّاعون للكذب

-----------
( 1 ) النساء : 46 .

[ 82 ]

سمّاعون لقوم آخرين لم يأتوك يحرّفون الكلم من بعد مواضعه . . . 1 .

روى سليم بن قيس ان معاوية قدم المدينة في خلافته فقال لابن عباس انّا كتبنا في الآفاق ننهى عن ذكر مناقب علي و آله فكفّ لسانك ، فقال : يا معاوية اتنهانا عن قراءة القرآن ؟ قال لا قال أفتنهانا عن تأويله ؟ قال نعم قال فنقرأه ، و لا نسأل عمّا عنى اللّه به قال : سل عن ذلك من يتأوله غير ما يتأوله أنت و أهل بيتك قال : انما أنزل القرآن على أهل بيتي فاسأل عنه آل أبي سفيان اتنهانا يا معاوية أن نعبد اللّه بالقرآن بما فيه من حلال و حرام فلا تسأل الأمة عن ذلك حتى تعلم فتهلك ، قال : أقرأوا القرآن و لا تؤلّوه و لا ترووا شيئا ممّا أنزل اللّه فيكم و ارووا ما سوى ذلك ، قال ابن عباس ان اللّه تعالى يقول يريدون أن يطفئوا نور اللّه بأفواههم و يأبى اللّه إلاّ أن يتم نوره و لو كره الكافرون 2 قال يا ابن عباس أربع على نفسك ، و كف لسانك و ان كنت لا بد فاعلا و ليكن ذلك سرّا لا تسمعه أحدا علانية .

« و لا في البلاد شي‏ء أنكر من المعروف و لا أعرف من المنكر » روى ( الكافي ) عن الصادق عليه السلام قال : قال النبي صلّى اللّه عليه و آله : كيف بكم إذا فسدت نساؤكم ، و فسق شبّانكم و لم تأمروا بمعروف ، و لم تنهوا عن المنكر فقيل له و يكون ذلك ؟

قال : نعم و شرّ من ذلك كيف بكم إذا أمرتم بالمنكر و نهيتم عن المعروف ، فقيل له و يكون ذلك ؟ قال نعم و شرّ من ذلك كيف بكم إذا رأيتم المنكر معروفا و المعروف منكرا ، هذا و قوله عليه السلام « و ليس عند أهل ذلك الزمان » .

إلى هنا مر في العنوان الثالث من الفصل الثامن عشر بلفظ ( ليس فيهم سلعة أبور من الكتاب إذا تلي حق تلاوته و لا سلعة أنفق بيعا و لا أغلى

-----------
( 1 ) المائدة : 41 .

-----------
( 2 ) التوبة : 32 .

[ 83 ]

ثمنا من الكتاب إذا حرّف عن موضعه و لا عندهم أنكر من المعروف و لا أعرف من المنكر ) .

« فقد نبذ » أي : القى .

« الكتاب حملته و تناساه حفظته » و لمّا جاءهم رسول من عند اللّه مصدق لمّا معهم نبذ فريق من الذين أوتوا الكتاب كتاب اللّه و راء ظهورهم كأنّهم لا يعلمون 1 .

« فالكتاب يومئذ و أهله طريدان منفيان » هكذا في ( المصرية ) و الصواب :

( منفيان طريدان ) كما في ابن أبي الحديد و ابن ميثم و الخطية .

في ( المروج ) أمر المتوكل في سنة ( 236 ) بهدم قبر الحسين عليه السلام و إزالة أثره ، و ان يعاقب من وجد به ، و منع الناس من زيارته و زيارة أبيه .

« و صاحبان مصطحبان » قال النبي صلّى اللّه عليه و آله : في ( المستفيض ) عنه اني تارك فيكم الثقلين كتاب اللّه و عترتي ، و انهما لا يفترقان حتى يردا على الحوض .

« لا يؤويهما مؤو » من آويته إذا أنزلته بك و أما ( أويت ) فبمعنى نزلت قال تعالى : . . . سآوي إلى جبل يعصمني من الماء . . . 2 و وهم الجوهري فنسب إلى أبي زيدان اوى و آوى بمعنى .

و عدم أيواء مؤولهما لانهما لا يراعيان غير الحق و الناس فارون من الحق فرار المعز من الذئب .

« فالكتاب و أهله في ذلك الزمان في الناس » بالجسم .

« و ليسا فيهم و معهم » هكذا في ( المصرية ) ، و لكن في ابن أبي الحديد

-----------
( 1 ) البقرة : 101 .

-----------
( 2 ) هود : 43 .

[ 84 ]

و الخطية ( و ليسا فيهم و معهم و ليسا معهم ) و كذا ابن ميثم على ما يفهم من تفسيره و ان كانت نسخته بلفظ ( و ليسا معهم ) و عليه فقوله ( و معهم ) عطف على ( في الناس ) فيكون المعنى ( فالكتاب و أهله في الناس و ليسا فيهم و الكتاب و أهله مع الناس و ليسا معهم ) .

« لأن الضلالة لا توافق الهدى » علّة لعدم كون الكتاب في الناس و معهم .

« و ان اجتمعا » صورة لاستحالة اجتماع الضدين حقيقة .

« فاجتمع القوم » أي : ناس ليسوا أهله .

« على الفرقة » عن الهدى و الحق الذي في الكتاب .

« و افترقوا عن الجماعة » مع أهله .

« كأنهم أئمة الكتاب و ليس الكتاب امامهم » و قال الرسول يا رب ان قومي اتخذوا هذا القرآن مهجورا 1 .

« فلم يبق عندهم منه إلاّ اسمه » دون معناه .

« و لا يعرفون إلاّ خطّه و زبره » بالفتح أي : كتابته و المزبر القلم قال : « قد قضى الأمر و جف المزبر » .

روى ( الروضة ) عن النبي صلّى اللّه عليه و آله قال : سيأتي على الناس زمان لا يبقى من القرآن إلاّ رسمه ، و من الاسلام إلاّ اسمه ، يسمّون به و هم أبعد الناس منه ،

مساجدهم عامرة و هي خراب من الهدى ، فقهاء ذلك الزمان شرّ فقهاء تحت ظلّ السماء ، منهم خرجت الفتنة ، و إليهم تعود .

« و من قبل ما مثلوا » قيل ( ما مثلوا ) في تأويل المصدر مبتدأ لقوله ( و من قبل ) .

« بالصالحين كلّ مثله » إشارة إلى زمن عثمان و عمله مع أبي ذر و عمّار

-----------
( 1 ) الفرقان : 30 .

[ 85 ]

و الأشتر و غيرهم كلّ شرّ من الضرب و النفي و غيرهما ، و في الخلفاء في ما كتب عليه السلام لأهل العراق لمّا سألوه عن الثلاثة مشيرا إلى عثمان و خواصه و هؤلاء الذين لو ولّوا عليكم لأظهروا فيكم الغضب و الفخر و التسلّط بالجبروت ، و ما حكموا بالرشاد 1 .

« و سموا صدقهم على اللّه » في حديثهم عن رسوله صلّى اللّه عليه و آله .

« فرية » أي : افتراء .

و في رواية الجاحظ و الواقدي و غيرهما ان أبا ذر لمّا أرجع به معاوية من الشام إلى المدينة قال له عثمان : يا جنيدب لا أنعم اللّه بك عينا ، فقال أبو ذر :

أنا جندب و سمّاني النبي صلّى اللّه عليه و آله عبد اللّه فاخترت اسم النبي صلّى اللّه عليه و آله على اسمي 2 .

فقال له عثمان أنت الذي تزعم انّا نقول يد اللّه مغلولة و ان اللّه فقير و نحن أغنياء فقال أبو ذر لو كنتم لا تقولون هذا لأنفقتم مال اللّه على عباده و لكنّي اشهد سمعت النبي صلّى اللّه عليه و آله يقول إذا بلغ بنو أبي العاص ثلاثين رجلا جعلوا مال اللّه دولا و عباده خولا 3 فقال عثمان لمن حضرا سمعتموها من النبي ؟ قالوا لا . قال عثمان : ويلك يا أبا ذر أتكذب على رسول اللّه فقال أبو ذر لمن حضر أما تدرون اني صدقت قالوا لا و اللّه ما ندري ، فقال عثمان ادعوا لي عليّا فلمّا جاء قال عثمان لأبي ذر أقصص عليه حديثك في بني العاص فأعاده فقال عثمان لعلي عليه السلام سمعت هذا من النبي ؟ قال لا و صدق أبو ذر فقال كيف عرفت صدقه قال لأني سمعت النبي صلّى اللّه عليه و آله يقول : ( ما ألّت الخضراء و لا أقلّت الغبراء من ذي لهجة أصدق من أبي ذر ) . فقال من حضر أما هذا فسمعناه كلّنا من

-----------
( 1 ) الامامة و السياسة لابن قتيبة : 158 ، مصطفى البابي الحلبي 1969 م .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 3 : 55 باب ( 43 ) . اما رواية الواقدي فذكرها ابن أبي الحديد في « شرحه » 8 :

258 باب 130 .

-----------
( 3 ) نقله المجلسي في « بحار الأنوار » 22 : 416 رواية 30 .

[ 86 ]

النبي صلّى اللّه عليه و آله فقال : أبو ذرّ أحدثكم اني سمعت هذا من النبي صلّى اللّه عليه و آله فتتهموني ما كنت أظن اني أعيش حتى أسمع هذا من أصحاب محمد صلّى اللّه عليه و آله و رواه المسعودي في ( مروجه ) 1 .

« و جعلوا في الحسنة عقوبة السيئة » كما قال تعالى في أصحاب الاخدود و ما نقموا منهم إلاّ أن يؤمنوا باللّه العزيز الحميد . . . 2 و ما نقموا من هؤلاء الذين مثلوا بهم إلاّ انّهم تولوا أهل بيت نبيهم عليه السلام الذي هو أصل الحسنات قال تعالى : . . . و من يقترف حسنة نزد له فيها حسنا . . . 3 ففي مقاتل أبي الفرج في خطبة الحسن عليه السلام بعد أبيه ( إنّا من أهل البيت الذين أذهب اللّه عنهم الرجس و طهّرهم تطهيرا و الذين افترض اللّه مودتهم في كتابه إذ يقول :

و من يقترف حسنة نزد له فيها حسنا . . . 4 فاقتراف الحسنة مودتنا أهل البيت ) .

« و انما هلك من كان قبلكم بطول آمالهم ، و تغيب آجالهم حتى نزل بهم الموعود » ينادونهم ألم نكن معكم قالوا بلى و لكنكم فتنتم أنفسكم و تربصتم و ارتبتم و غرتكم الاماني حتى جاء أمر اللّه و غرّكم باللّه الغرور 5 .

« الذي ترد عنه المعذرة » يوم لا ينفع الظالمين معذرتهم و لهم اللعنة و لهم سوء الدار 6 .

« و ترفع عنه التوبة » و ليست التوبة للذين يعملون السيئات حتى إذا

-----------
( 1 ) مروج الذهب للمسعودي 2 : 351 . دار المعروفة بيروت .

-----------
( 2 ) البروج : 8 .

-----------
( 3 ) الشورى : 23 .

-----------
( 4 ) الشورى : 23 .

-----------
( 5 ) الحديد : 14 .

-----------
( 6 ) المؤمن : 52 .

[ 87 ]

حضر أحدهم الموت قال اني تبت الآن . . . 1 .

« و تحل معه القارعة » أي : الداهية المهلكة و الأصل فيها مقارعة الكتائب بأسلحتهم قال ( بهن فلول من قراع الكتائب ) .

« و النقمة » أي : الانتقام . . . و لو ترى إذا الظالمون في غمرات الموت و الملئكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على اللّه غير الحق و كنتم عن آياته تستكبرون 2 .

« أيها الناس من استنصح اللّه » بقبول مواعظ رسله و حكم كتبه .

« وفق » لرشده .

« و من اتخذ قوله دليلا هدى للتي » أي : للطريقة التي .

« هي أقوم » و الأصل فيه قوله تعالى : ان هذا القرآن يهدي للتي هي أقوم . . . 3 .

« فان جار اللّه آمن » ان الذين قالوا ربنا اللّه ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا و لا تحزنوا و ابشروا بالجنة التي كنتم توعدون 4 .

« و عدوا اللّه » هكذا في ( المصرية ) و الصواب : ( و عدوه ) كما في ابن أبي الحديد و ابن ميثم و الخطية .

« خائف » و يوم يحشر أعداء اللّه إلى النار فهم يوزعون 5 الآية .

« و انّه لا ينبغي لمن عرف عظمة اللّه » فقال ان يشأ يذهبكم و يأت بخلق

-----------
( 1 ) النساء : 18 .

-----------
( 2 ) الانعام : 93 .

-----------
( 3 ) الاسراء : 9 .

-----------
( 4 ) فصلت : 30 .

-----------
( 5 ) فصلت : 19 .

[ 88 ]

جديد و ما ذلك على اللّه بعزيز 1 قل اللّهم مالك الملك تؤتي الملك من تشاء و تنزع الملك ممّن تشاء و تعز من تشاء و تذل من تشاء بيدك الخير انّك على كلّ شي‏ء قدير تولج الليل في النهار و تولج النهار في الليل و تخرج الحي من الميت و تخرج الميت من الحي و ترزق من تشاء بغير حساب 2 قل لو كان البحر مداداً لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي و لو جئنا بمثله مددا 3 .

« أن يتعظّم » فانّه ابن آدم المسكين مكتوم الأجل ، مكنون العلل ، محفوظ العمل ، تولمه البقة ، و تقتله الشرقة ، و تنتنه العرقة » .

« فان رفعة الذين يعرفون ما عظمته ان يتواضعوا له » قال ابن أبي الحديد قال النبي صلّى اللّه عليه و آله : ان اللّه قد أذهب عنكم حمية الجاهلية ، و فخرا بالآباء ، الناس بنو آدم ، و آدم من تراب ، مؤمن تقي ، و فاجر شقي ، لينتهين أقوام يفخرون برجال انما هم فحم من فحم جهنم ، أو ليكونن أهون على اللّه من جعلات تدفع النتن بأنفها .

« و سلامة الذين يعلمون ما قدرته ان يستسلموا له » عن الزهري قال : دخلت مع السجّاد عليه السلام على عبد الملك فلمّا رأى أثر السجود بين عينيه ، قال : لقد بين عليك الاجتهاد و لقد سبق لك من اللّه الحسنى ، و أنت بضعة من النبي ، قريب النسب و كيد السبب ، و انك لذو فضل عظيم على أهل بيتك ، و ذوي عصرك ،

و لقد أوتيت من الفضل و العلم و الورع و الدين ما لم يؤته أحد إلاّ من مضى من سلفك و أقبل يطريه .

-----------
( 1 ) ابراهيم . 19 20 .

-----------
( 2 ) آل عمران : 26 27 .

-----------
( 3 ) الكهف : 109 .

[ 89 ]

فقال عليه السلام : كلّ ما وصفته من فضل اللّه و تأييده و توفيقه فأين شكره على ما أنعم ، و اللّه لو تقطّعت أعضائي و سالت مقلتاي على صدري لم أشكر عشر العشير من نعمة واحدة من نعمه التي لا تحصى لا و اللّه ، لا يراني اللّه يشغلني شي‏ء عن شكره و ذكره في ليل و لانهار ، و لا سرّ و لا علانية ، و لو لا ان لأهلي عليّ حقا و ان لساير الناس من خاصّهم و عامهم عليّ حقوقا لا يسعني إلاّ القيام بها حسب الوسع حتى أؤديها إليهم ، لرميت بطرفي إلى السماء ،

و بقلبي إلى اللّه ثم لم أرددهما حتى يقضي اللّه على نفسي .

« فلا تنفروا من الحق نفار الصحيح من الأجرب » لئلا يسري الجرب إليه ،

و في الصحاح الأجر بان عبس و ذبيان تحوموا لقوتهم كما تتحامى الجرب .

« و البارئ » أي : السالم من الداء .

« من ذي القسم » و في الخبر ( فرّ من المجذوم فرارك من الأسد ) .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

13

في الخطبة ( 149 ) إِنَّ مِنْ عَزَائِمِ اَللَّهِ فِي اَلذِّكْرِ اَلْحَكِيمِ اَلَّتِي عَلَيْهَا يُثِيبُ وَ يُعَاقِبُ وَ لَهَا يَرْضَى وَ يَسْخَطُ أَنَّهُ لاَ يَنْفَعُ عَبْداً وَ إِنْ أَجْهَدَ نَفْسَهُ وَ أَخْلَصَ فِعْلَهُ أَنْ يَخْرُجَ مِنَ اَلدُّنْيَا لاَقِياً رَبَّهُ بِخَصْلَةٍ مِنْ هَذِهِ اَلْخِصَالِ لَمْ يَتُبْ مِنْهَا أَنْ يُشْرِكَ بِاللَّهِ فِيمَا اِفْتَرَضَ عَلَيْهِ مِنْ عِبَادَتِهِ أَوْ يَشْفِيَ غَيْظَهُ بِهَلاَكِ نَفْسٍ أَوْ يَعُرَّ بِأَمْرٍ فَعَلَهُ غَيْرُهُ أَوْ يَسْتَنْجِحَ حَاجَةً إِلَى اَلنَّاسِ بِإِظْهَارِ بِدْعَةٍ فِي دِينِهِ أَوْ يَلْقَى اَلنَّاسَ بِوَجْهَيْنِ أَوْ يَمْشِيَ فِيهِمْ بِلِسَانَيْنِ أقول : رواه اجمال طلب معيشة ( الكافي ) عن أبي عبد اللّه عليه السلام قال : كان أمير المؤمنين عليه السلام كثيرا ما يقول : اعلموا علما يقينا ان اللّه جلّ و عز لم يجعل العبد و ان اشتدّ جهده ، و عظمت حيلته ، و كثرت مكائده ، ان يسبق ما سمّى له

[ 90 ]

في الذكر الحكيم ، و لم يخل من العبد في ضعفه و قلّة حيلته ، ان يبلغ ما سمّى له في الذكر الحكيم ، أيها الناس انّه لن يزداد امرؤ نقيرا بحذقه ، و لم ينتقص امرؤ نقيرا لحمقه ، فالعالم بهذا العامل به أعظم الناس راحة في منفعته و العالم بهذا التارك له أعظم الناس شغلا في مضرّته ، و رب منعم عليه مستدرج بالاحسان إليه ، و رب مغرور في الناس مصنوع له ، فاتق اللّه أيها الساعي من سعيك ،

و قصر من عجلتك ، و انتبه من سنّة غفلتك ، و تفكّر في ما جاء عن اللّه عز و جل على لسان نبيّه صلّى اللّه عليه و آله ، و احتفظوا بهذه الحروف السبعة ، فانها من قول أهل الحجى ، و من عزائم اللّه في الذكر الحكيم ، انّه ليس لأحد أن يلقى اللّه جلّ و عزّ بخلّة من هذه الخلال ، الشرك باللّه جلّ و عزّ في ما افترض عليه ، أو اشفاء غيظ بهلاك نفسه ، أو اقرار بأمر يفعله غيره ، أو يستنجح إلى مخلوق باظهار بدعة في دينه ، أو يسره ان يحمده الناس بما لم يفعل ، و المتجبر المختال ، و صاحب الابهة و الزهو .

و رواه ( تحف عقول ) ابن أبي شعبة الحلبي ، مرفوعا عنه عليه السلام هكذا : « ان من عزائم اللّه في الذكر الحكيم التي لها يرضى و لها يسخط ، و لها يثيب و عليها يعاقب ، انّه ليس بمؤمن و ان حسن قوله ، و زيّن وصفه غيره ، إذا خرج من الدنيا فلقى اللّه بخصلة من هذه الخصال لم يتب منها الشرك باللّه في ما افترض عليه من عبادته ، أو شفاء غيظ بهلاك نفسه ، أو يقرّ بعمل فعله غيره ، أو يستنجح حاجة إلى الناس بإظهار بدعة في دينه ، أو سرّه ان يحمده الناس بما لم يفعل من خير أو مشى في الناس بوجهين و لسانين و التجبّر و الابهة « ان من عزائم اللّه » العزائم في قبال الرخص كقوله لقمان في ما حكى اللّه تعالى عنه : يا بني أقم الصلاة و امر بالمعروف و انه عن المنكر و اصبر على

[ 91 ]

ما أصابك ان ذلك من عزم الأمور 1 .

و عزائم القرآن معروفة ، و عزائم السجود أربعة و أولوا العزم من الرسل خمسة .

« في الذكر الحكيم » أي : القرآن قال تعالى : ذلك نتلوه عليك من الآيات و الذكر الحكيم 2 .

« التي عليها يثيب و يعاقب » في الواجبات و المحرّمات .

« و لها يرضى و يسخط » عطف على ( عليها يثيب و يعاقب ) و قد عرفت ان التحف قدم الثاني هو الأنسب .

« انّه لا ينفع عبدا و ان أجهد » أي : ألقى في المشقة .

« نفسه و أخلص فعله » و صار فعالا .

« ان يخرج من الدنيا لاقيا ربه بخصلة من هذه الخصال لم يتب منها » ( هذه الخصال ) اشارة إلى خصال ذكرها بعد ، إلاّ ان المتن عدّها أربعة أو خمسة و عدّها ( التحف ) سبعة ، و صرّح خبر ( الكافي ) بكونها سبعة .

« أن يشرك باللّه في ما افترض عليه من عبادته » ان اللّه لا يغفر أن يشرك به . . . 3 .

و اذ قال لقمان لابنه و هو يعظه يا بني لا تشرك باللّه ان الشرك لظلم عظيم و وصينا الانسان بوالديه حملته أمه و هنا على وهن و فصاله في عامين ان اشكر لي و لوالديك إلي المصير و ان جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما . . . 4 .

-----------
( 1 ) لقمان : 17 .

-----------
( 2 ) آل عمران : 58 .

-----------
( 3 ) النساء : 48 .

-----------
( 4 ) لقمان : 13 15 .

[ 92 ]

« أو يشفي غيظه بهلاك نفس » و من يقتل مؤمنا متعمدا فجزاؤه جهنم خالداً فيها و غضب اللّه عليه و لعنه و أعد له عذاباً عظيماً . . . 1 .

« أو يعر » في ( الصحاح ) ( عره بشر ) لطخه به و في نسخ ابن أبي الحديد و ابن ميثم و الخطية ( أو يقر ) بالقاف إلاّ ان الأول فسّره باللطخ و هو معنى العر لا القر .

« بأمر فعله » الفاعل ضمير ( عبدا ) .

« غيره » مفعول ( يعر ) و الأصل : ( يعر غيره بأمر فعله هو ) قال تعالى :

و من يكسب خطيئة أو اثماً ثم يرم به بريئاً فقد احتمل بهتاناً و اثماً مبيناً 2 .

« أو يستنجح حاجة إلى الناس باظهار بدعة في دينه » فمن أظلم ممّن كذّب على اللّه . . . 3 و من أظلم ممّن افترى على اللّه كذباً أو قال أوحي إلي و لم يوح إليه شي‏ء . . . 4 . . . فمن أظلم ممّن افترى على اللّه كذباً ليضلّ الناس بغير علم . . . 5 .

و في ( عقاب أعمال ) الصدوق عن الصادق عليه السلام : من مشى إلى صاحب بدعة فوقّره فقد مشى في هدم الاسلام .

« أو يلقى الناس بوجهين أو يمشي فيهم بلسانين » قد عرفت ان ( التحف ) جعلهما شيئا واحداً فقال : ( أو مشى في الناس بوجهين و لسانين ) و هو الأصح فالوجهان انما باللسانين كما ان المراد باللسانين التكلّم بكيفيتين فالظاهر ان ( أو يمشي ) محرّف ( و يمشي ) .

-----------
( 1 ) النساء 93 .

-----------
( 2 ) النساء : 112 .

-----------
( 3 ) الزمر : 32 .

-----------
( 4 ) الانعام : 93 .

-----------
( 5 ) الانعام : 144 .

[ 93 ]

و كيف كان فروى ( الكافي ) في باب ذي اللسانين عن الصادق عليه السلام : قال من لقى المسلمين بوجهين و لسانين جاء يوم القيامة و له لسانان من نار .

و حكى تعالى عن المنافقين : و إذا لقوا الذين آمنوا قالوا آمنا و إذا خلوا إلى شياطينهم قالوا إنّا معكم انما نحن مستهزؤون 1 .

هذا ، و قد عرفت ان ( الكافي ) ( و التحف ) زادا في الخصال على ما في ( النهج ) « أو يسره أن يحمده الناس بما لم يفعل » و حينئذ فالأصل فيه قوله :

لا تحسبن الذين يفرحون بما اتوا و يحبون أن يحمدوا بما لم يفعلوا فلا تحسبنَّهم بمفازة من العذاب و لهم عذاب أليم 2 و زادا ( صاحب التجبر و الابهة ) كما مر .

-----------
( 1 ) البقرة : 14 .

-----------
( 2 ) آل عمران : 188 .

[ 95 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل الثاني و الاربعون

في ما بيّنه عليه السلام من العبادات و المعاملات و الخير و الشر

[ 97 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

الخطبة ( 106 ) و من خطبة له عليه السّلام :

إِنَّ أَفْضَلَ مَا تَوَسَّلَ بِهِ اَلْمُتَوَسِّلُونَ إِلَى اَللَّهِ سُبْحَانَهُ وَ تَعَالَى اَلْإِيمَانُ بِهِ وَ بِرَسُولِهِ وَ اَلْجِهَادُ فِي سَبِيلِهِ فَإِنَّهُ ذِرْوَةُ اَلْإِسْلاَمِ وَ كَلِمَةُ اَلْإِخْلاَصِ فَإِنَّهَا اَلْفِطْرَةُ وَ إِقَامُ اَلصَّلاَةِ فَإِنَّهَا اَلْمِلَّةُ وَ إِيتَاءُ اَلزَّكَاةِ فَإِنَّهَا فَرِيضَةٌ وَاجِبَةٌ وَ صَوْمُ شَهْرِ رَمَضَانَ فَإِنَّهُ جُنَّةٌ مِنَ اَلْعِقَابِ وَ حَجُّ ؟ اَلْبَيْتِ ؟

وَ اِعْتِمَارُهُ فَإِنَّهُمَا يَنْفِيَانِ اَلْفَقْرَ وَ يَرْحَضَانِ اَلذَّنْبَ وَ صِلَةُ اَلرَّحِمِ فَإِنَّهَا مَثْرَاةٌ فِي اَلْمَالِ وَ مَنْسَأَةٌ فِي اَلْأَجَلِ وَ صَدَقَةُ اَلسِّرِّ فَإِنَّهَا تُكَفِّرُ اَلْخَطِيئَةَ وَ صَدَقَةُ اَلْعَلاَنِيَةِ فَإِنَّهَا تَدْفَعُ مِيتَةَ اَلسُّوءِ وَ صَنَائِعُ اَلْمَعْرُوفِ فَإِنَّهَا تَقِي مَصَارِعَ اَلْهَوَانِ أَفِيضُوا فِي ذِكْرِ اَللَّهِ فَإِنَّهُ أَحْسَنُ اَلذِّكْرِ وَ اِرْغَبُوا فِيمَا وَعَدَ اَلْمُتَّقِينَ فَإِنَّ وَعْدَهُ أَصْدَقُ اَلْوَعْدِ وَ اِقْتَدُوا بِهَدْيِ نَبِيِّكُمْ فَإِنَّهُ أَفْضَلُ اَلْهَدْيِ وَ اِسْتَنُّوا بِسُنَّتِهِ فَإِنَّهَا أَهْدَى اَلسُّنَنِ وَ تَعَلَّمُوا ؟

[ 98 ]

اَلْقُرْآنَ ؟ فَإِنَّهُ أَحْسَنُ اَلْحَدِيثِ وَ تَفَقَّهُوا فِيهِ فَإِنَّهُ رَبِيعُ اَلْقُلُوبِ وَ اِسْتَشْفُوا بِنُورِهِ فَإِنَّهُ شِفَاءُ اَلصُّدُورِ وَ أَحْسِنُوا تِلاَوَتَهُ فَإِنَّهُ أَنْفَعُ اَلْقَصَصِ وَ إِنَّ اَلْعَالِمَ اَلْعَامِلَ بِغَيْرِ عِلْمِهِ كَالْجَاهِلِ اَلْحَائِرِ اَلَّذِي لاَ يَسْتَفِيقُ مِنْ جَهْلِهِ بَلِ اَلْحُجَّةُ عَلَيْهِ أَعْظَمُ وَ اَلْحَسْرَةُ لَهُ أَلْزَمُ وَ هُوَ عِنْدَ اَللَّهِ أَلْوَمُ أقول : و رواه ( أمالي ) الشيخ ، ( و علل ) الصدوق ( و تحف ) ابن أبي شعبة ،

و كذا ( الكافي ) ، و نقل عن كتاب الحسين بن سعيد الأهوازي 1 ، أما الأول فروى مسندا عن أبي بصير عن الباقر عليه السلام قال : قال أمير المؤمنين عليه السلام : أفضل ما توسل به المتوسلون الايمان باللّه و برسوله و الجهاد في سبيله ، و كلمة الاخلاص فانها الفطرة ، و إقامة الصلاة فانها الملة ، و ايتاء الزكاة فانها من فرائض اللّه ، و صيام شهر رمضان ، فانّه جنّة من عذاب اللّه ، و حجّ البيت فانّه منفاة للفقر ، و مدحضة للذنب ، وصلة الرحم ، فانها مثراة للمال . و منسائة في الاجل ، و الصدقة في السر فانها تذهب الخطيئة ، و تطفئ غضب الرب ، و صنايع المعروف ، فانها تدفع ميتة السوء ، و تقي مصارع الهو ان ، الا فاصدقوا ، فان اللّه مع من صدق ، و جانبوا الكذب فان الكذب مجانب الايمان . ألا و ان الصادق على شفا منجاة و كرامة ، ألا و ان الكاذب على شفا مخزاة و هلكة ، ألا و قولوا خيرا تعرفوا به ، و اعملوا به تكونوا من أهله ، و أدوا الأمانة إلى من أئتمنكم ، و صلوا من قطعكم ، و عودوا بالفضل على من سالمكم .

و رواه ( العلل ) باسناده عن حماد بن عيسى عن إبراهيم بن عمر يرفعه إليه عليه السلام مثله و مثله عن كتاب الحسين بن سعيد .

و نقله ( تحف الحلبي ) مع إضافات و نقله عنه ( الخوئي ) أيضا فقال ( خطبته عليه السلام المعروفة بالديباج ) ( الحمد للّه فاطر الخلق ، و فالق الاصباح ،

-----------
( 1 ) كتاب الزهد لحسين بن سعيد الأهوازي : 13 تحقيق عرفانيان ط 2 ، قم .

[ 99 ]

و منشر الموتى ، و باعث من في القبور ، و اشهد ان لا إله إلاّ اللّه وحده لا شريك له ، و ان محمّدا عبده و رسوله صلّى اللّه عليه و آله . عباد اللّه ان أفضل ما توسل به المتوسلون إلى اللّه جل ذكره ، الايمان بنبيه و رسله ، و ما جاءت من عند اللّه ، و الجهاد في سبيله ، فانّه ذروة الاسلام ، و كلمة الاخلاص ، فانها الفطرة ، و إقامة الصلاة فانها الملة ، و ايتاء الزكاة فانها فريضة ، و صوم شهر رمضان فانّه جُنّة حصينة ، و حجّ البيت و العمرة ، فانهما ينفيان الفقر و يكفران الذنب ، و يوجبان الجنّة ، و صلة الرحم فانها ثروة في المال ، و منسأة في الأجل ، و تكثير للعدد ،

و الصدقة في السرّ فانها تكفر الخطا ، و تطفى‏ء غضب الرب تبارك و تعالى و صدقة في العلانية ، فانها تدفع ميتة السوء ، و صنايع المعروف ، فانها تقي مصارع السوء ، و أفيضوا في ذكر اللّه جلّ ذكره فانّه أحسن الذكر ، و هو أمان من النفاق ، و براءة من النار و تذكير لصاحبه ، عند كلّ خير يقسمه اللّه جلّ و عز و له دوي تحت العرش ، و ارغبوا في ما وعد المتقون ، فان و عد اللّه أصدق الوعد ، و كلّ ما وعد فهو آت كما وعد ، فاقتدوا بهدي رسول اللّه صلّى اللّه عليه و آله فانّه أفضل الهدي و استنوا بسنته ، فانها أشرف السنن ، و تعلّموا كتاب اللّه تعالى فانّه أحسن الحديث ، و أبلغ الموعظة ، و تفقهوا فيه فانّه ربيع القلوب ،

و استشفوا بنوره ، فانّه شفاء لمّا في الصدور ، و احسنوا تلاوته فانّه أحسن القصص ، و إذا قرى‏ء عليكم القرآن فاستمعوا له و انصتوا لعلّكم ترحمون ، و إذا هديتم لعلم فاعملوا بما علمتم لعلّكم تفلحون ، و اعلموا عباد اللّه : ان العالم العامل بغير علم كالجاهل الحائر الذي لا يستفيق من جهله بل الحجّة عليه أعظم ، و هو عند اللّه ألوم ، و الحسرة أدوم على هذا العالم المنسلخ من علمه ،

مثل ما على هذا الجاهل المتحير في جهله و كلاهما حائر بائر مضل . مفتون ما هم فيه و باطل ما كانوا يعملون .

[ 100 ]

و روى ( الكافي ) في باب استعمال العلم مسندا عن محمّد البرقي رفعه قال : قال أمير المؤمنين عليه السلام : في كلام له خطب به على المنبر : أيها الناس إذا علمتم فاعملوا بما علمتم لعلّكم تهتدون ، ان العالم العامل بغيره كالجاهل الحائر الذي لا يستفيق عن جهله ، بل قد رأيت ان الحجّة عليه أعظم ، و الحسرة أدوم على هذا العالم المنسلخ عن علمه ، منها على هذا الجاهل المتحير في جهله ، و كلاهما حائر بائر ، لا ترتابوا فتشكوا ، و لا تشكوا فتكفروا ، و لا ترخصوا لأنفسكم فتدهنوا ، و لا تدهنوا في الحق فتخسروا ، و ان من الحق ان تفقهوا ، و من الفقه ألا تغتروا ، و ان أنصحكم لنفسه أطوعكم لربه ، و اغشّكم لنفسه أعصاكم لربه و من يطع اللّه يأمن و يستسر . و من يعص اللّه يخب و يندم .

قول المصنف :

« و من خطبة له عليه السلام » قد عرفت ان ( التحف ) قال ان هذه الخطبة معروفة بالديباج لكن ليس في ما نقل لفظ ديباج فان وصفت بالوسيلة فله مناسبة .

قوله عليه السلام :

« ان أفضل ما توسل به المتوسلون » أي : تقرّب به المتقربون ، و هو واجب عقلا و قد نبّه تعالى عليه : يا أيها الذين آمنوا اتقوا اللّه و ابتغوا إليه الوسيلة . . . 1 .

ثم الذي و قفنا عليه توسل كما في كلامه عليه السلام و وسل مجردا كما في قول لبيد :

أرى الناس لا يدرون ما قدر أمرهم
بلى كلّ ذي دين إلى اللّه واسل

و أما ( وسل ) مضعفا فلم نقف عليه و ان قاله الجوهري و الفيروز آبادي .

« إلى اللّه سبحانه و الايمان به و برسوله » جعله عليه السلام أول الوسائل لأنّه

-----------
( 1 ) المائدة : 35 .

[ 101 ]

الأصل ، قال تعالى : آمن الرسول بما انزل إليه من ربه و المؤمنون كلّ آمن باللّه و ملئكته و كتبه و رسله لا نفرّق بين أحدٍ من رسله و قالوا سمعنا و أطعنا غفرانك ربنا و إليك المصير 1 .

« و الجهاد في سبيله » و منه الأمر بالمعروف ، و النهي عن المنكر و منه جهاد النفس قال تعالى : . . . و جاهدوا في سبيله لعلّكم تفلحون 2 .

« فانّه ذروة » بالكسر و الضم أي : أعلى .

« الاسلام و كلمة » عطف على ( الايمان ) .

« الاخلاص » روى ( ثواب الأعمال ) عن الصادق عليه السلام من قال لا إله إلاّ اللّه مخلصا دخل الجنّة و اخلاصه بها ان ( تحجزه ) ( لا إله إلاّ اللّه ) عمّا حرّم اللّه .

و روي عن حذيفة : لا تزال ( لا إله إلاّ اللّه ) ترد غضب الرب عن العباد ما كانوا لا يبالون ما انتقص من دنياهم إذا سلم دينهم ، فاذا كانوا لا يبالون ما انتقص من دينهم إذا سلمت دنياهم ثم قالوها ردت عليهم و قيل كذبتم و لستم بها صادقين .

« فانها الفطرة » التي فطر اللّه الناس عليها .

« و اقام الصلاة ، فانها الملة » أي : الدين و الشريعة .

روى فضل صلاة ( الكافي ) عن معاوية بن وهب قال : سألت أبا عبد اللّه عليه السلام عن أفضل ما يتقرّب به العباد إلى ربهم ما هو ؟ فقال : ما علم شيئا بعد المعرفة أفضل من هذه الصلاة ألا ترى ان العبد الصالح عيسى بن مريم عليه السلام قال : . . . و أو صاني بالصلاة و الزكاة ما دمت حيّا 3 .

-----------
( 1 ) البقرة : 285 .

-----------
( 2 ) المائدة : 35 .

-----------
( 3 ) مريم : 301 .

[ 102 ]

و عنه عليه السلام أحب الاعمال إلى اللّه عز و جل الصلاة و هي آخر أوصياء الأنبياء و عنه عليه السلام إذا قام المصلّي إلى الصلاة نزلت عليه الرحمة من أعنان السماء إلى أعنان الأرض و حفّت به الملائكة ، و ناداه ملك لو يعلم هذا المصلّي ما في الصلاة ما انفتل .

« و ايتاء الزكاة فانها فريضة واجبة » روى فرض زكاة ( الكافي ) عن الصادق عليه السلام : ما فرض اللّه على هذه الأمة شيئا أشدّ عليهم من الزكاة ، و فيها تهلك عامتهم .

و روي منع زكاته عن أبي جعفر عليه السلام قال بينا النبي صلّى اللّه عليه و آله في المسجد إذ قال قم يا فلان و يا فلان حتى عد خمسة فقال أخرجوا من مسجدنا لا تصلّوا فيه و أنتم لا تزكون .

و عن أبي عبد اللّه عليه السلام من منع قيراطا من الزكاة فليمت ان شاء يهوديا أو نصرانيا و عنه عليه السلام من منع قيراطا من الزكاة فليس بمؤمن و لا مسلم ، و هو قوله تعالى : . . . رب ارجعون لعلّي أعمل صالحاً فيما تركت . . . 1 .

« و صوم شهر رمضان فانّه جنّة من العقاب » روى فضل صوم ( الكافي ) عن علي بن عبد العزيز قال قال لي أبو عبد اللّه عليه السلام : ألا أخبرك بأصل الاسلام و فرعه و ذروته و سنامه ؟ قلت : بلى ، قال : أصله الصلاة و فرعه الزكاة و ذروته و سنامه الجهاد في سبيل اللّه ، ألا أخبرك بأبواب الخير ان الصوم جنّة .

و عنه عليه السلام ان للّه تعالى في كلّ ليلة من شهر رمضان عتقاء و طلقاء من النار ، الا من أفطر على مسكر ، فاذا كان في آخر ليلة منه أعتق فيها مثل ما أعتق في جميعه .

« و حجّ البيت و اعتماره فانهما ينفيان الفقر و يرحضان » أي : يغسلان .

-----------
( 1 ) المؤمنون : 99 100 .

[ 103 ]

« الذنب » فيزيلانه .

روى فضل حجّ ( الكافي ) و عمرته ، عن إسحاق بن عمار قلت لأبي عبد اللّه عليه السلام اني قد وطّنت نفسي على لزوم الحجّ كلّ عام بنفسي أو برجل من أهل بيتي بمالي فقال : و قد عزمت على ذلك ؟ قلت نعم قال : ان فعلت فايقن بكثرة المال .

و عن النبي صلّى اللّه عليه و آله لا يحالف الفقر و الحمى مدمن الحج و العمرة و عن الصادق عليه السلام تابعوا بين الحج و العمرة فانهما ينفيان الفقر و الذنوب ، كما ينفي الكير خبث الحديد .

و عنه عليه السلام الحجاج يصدرون على ثلاثة أصناف : صنف يعتق من النار ،

و صنف يخرج من ذنوبه كهيئة يوم ولدته أمه ، و صنف يحفظ في أهله و ماله فذلك أدنى ما يرجع به الحاج .

« و صلة الرحم » . . . و اتقوا اللّه الذي تساءلون به و الارحام . . . 1 .

« فانها » أي : الصلة .

« مثراة » أي : مكثرة .

« في المال و منساة » أي : مؤخرة .

« للأجل » و موجبة لطول العمر .

روى صلة أرحام ( الكافي ) عن أبي جعفر عليه السلام صلة الأرحام تزكي الأعمال ، و تنمي الأموال ، و تدفع البلوى ، و تيسر الحساب ، و تنسئى في الأجل .

و عن الرضا عليه السلام يكون الرجل يصل رحمه ، فيكون قد بقي من عمره ثلاث سنين فيصيرها اللّه ثلاثين و يفعل اللّه ما يشاء .

و عن الصادق عليه السلام صلة الرحم و حسن الجوار يعمّران الديار و يزيدان

-----------
( 1 ) النساء : 1 .

[ 104 ]

في الأعمار و عن النبي صلّى اللّه عليه و آله من سرّه النسأ في الأجل و الزيادة في الرزق فليصل رحمه و ان القوم ليكونون فجرة و لا يكونون بررة فيصلون أرحامهم فتنمى أموالهم و تطول أعمارهم فكيف إذا كانوا أبرارا بررة .

و عنه صلّى اللّه عليه و آله من سرّه أن يمد اللّه في عمره و ان يبسط له في رزقه ، فليصل رحمه فان الرحم لها لسان يوم القيامة ذلق يقول يا رب : صل من وصلني و اقطع من قطعني ، فالرجل ليرى بسبيل خير حتى إذا أتته الرحم التي قطعها فتهوى به إلى أسفل قعر في النار .

و عن الصادق عليه السلام صلة الرحم تهوّن الحساب يوم القيامة و هي منسائة في العمر و تقي مصارع السوء .

و عنه عليه السلام اني أحب أن يعلم اللّه اني قد أذللت رقبتي في رحمي و اني لابادر أهل بيتي أصلهم قبل أن يستغنوا عني .

و عنه عليه السلام وقع بينه و بين عبد اللّه بن الحسن كلام فافترقا فغدا عليه السلام على باب عبد اللّه فخرج عبد اللّه إليه عليه السلام فقال عليه السلام له : اني تلوت آية من كتاب اللّه البارحة فأقلقتني قال و ما هي ؟ قال : قوله تعالى : و الذين يصلون ما أمر اللّه به أن يوصل و يخشون ربهم و يخافون سوء الحساب 1 .

قال صدقت و كاني لم أقرأ هذه الآية فاعتنقا و بكيا .

« و صدقة السرّ فانها تكفر الخطيئة » قال تعالى : ان تبدوا الصدقات فنعما هي و ان تخفوها و تؤتوها لفقراء فهو خير لكم . . . 2 .

و روى صدقة سر ( الكافي ) عن النبي صلّى اللّه عليه و آله صدقة السر تطفى‏ء غضب الرب .

-----------
( 1 ) الرعد : 21 .

-----------
( 2 ) البقرة : 27 .

[ 105 ]

« و صدقة العلانية فانها تدفع ميتة السوء » روى فضل صدقة ( الكافي ) عن الباقر عليه السلام البر و الصدقة ينفيان الفقر و يزيدان في العمر و يدفعان عن سبعين ميتة سوء .

و عن الصادق عليه السلام داووا مرضاكم بالصدقة و ادفعوا البلاء بالدعاء ،

و استنزلوا الرزق بالصدقة فانهاغ تفك من بين لحى سبعمائة شيطان كلّهم يأمره ألا يفعل .

و عن محمد بن عمر بن يزيد ، أخبرت الرضا عليه السلام اني أصبت بابنين و بقي لي بني صغير ، فقال : تصدّق عنه ثم قال : حين حضر قيامي مر الصبي فليتصدق بيده بالقبضة و الكسرة و الشي‏ء و ان قل .

« و صنايع المعروف فانها تقي مصارع الهوان » روى صنايع المعروف من ( الكافي ) عن الصادقين عليهما السلام انها تدفع مصارع السوء .

و روى فضل معروفه عن النبي صلّى اللّه عليه و آله قال : أوّل من يدخل الجنة المعروف و أهله و أوّل من يرد على الحوض و عن الصادق عليه السلام اقيلوا لأهل المعروف عثراتهم فان كف اللّه تعالى عليهم هكذا و أومى‏ء بيده كأنّه يظل بها شيئا .

و روى ( باب كون أهل معروف الدنيا أهل معروف الآخرة ) من الكافي عن الصادق عليه السلام قال : ان للجنّة بابا يقال له المعروف ، لا يدخله إلاّ أهل المعروف ، و أهل المعروف في الدنيا هم أهل المعروف في الآخرة و زاد في خبر آخر يقال لهم : ان ذنوبكم قد غفرت لكم فهبوا حسناتكم لمن شئتم .

« أفيضوا في ذكر اللّه » أي : اندفعوا فيه .

« فانه أحسن الذكر » روى ( باب ما يجب من ذكر الكافي ) عن الصادق عليه السلام ما من مجلس يجتمع فيه أبرار أو فجّار فيقومون على غير ذكر اللّه تعالى إلا

[ 106 ]

كان عليهم حسرة يوم القيامة .

و عنه عليه السلام قال تعالى : يا ابن آدم اذكرني في ملئك أذكرني في ملأ خير من ملئك و عنه عليه السلام قال تعالى : من ذكرني في ملأ من الناس ذكرته في ملأ من الملائكة .

و روى في ( باب ذكره تعالى كثيرا ) عنه عليه السلام قال : ما من شي‏ء إلاّ و له حد ينتهي إليه إليه إلاّ الذكر فليس له حد إلى أن قال ثم تلا : يا أيها الذين آمنوا اذكروا اللّه ذكراً كثيراً و سبّحوه بكرة و أصيلا 1 قال ابن القداح : لقد كنت أمشي معه عليه السلام و انّه ليذكر اللّه و آكل معه الطعام و انّه ليذكر اللّه و لقد كان يحدث القوم و ما يشغله ذلك عن ذكر اللّه و كنت أرى لسانه لازقا بحنكه يقول :

لا إله إلاّ اللّه و كان يجمعنا و يأمرنا بالذكر حتى تطلع الشمس و من كان لا يقرأ منّا أمره بالذكر و من يقرأ يأمره بالقرأة و قال : البيت الذي يقرأ فيه القرآن و يذكر اللّه تعالى فيه تكثر بركته ، و تحضره الملائكة ، و تهجره الشياطين و يضي‏ء لأهل السماء كما يضي‏ء الكوكب الدري لأهل الأرض و البيت الذي لا يقرأ فيه القرآن و لا يذكر اللّه تعالى فيه تقلّ بركته و تهجره الملائكة ، و تحضره الشياطين و قال النبي صلّى اللّه عليه و آله : ألا أخبركم بخير أعمالكم ، و أرفعها ، في درجاتكم ، و أزكاها عند مليككم ؟ قالوا بلى قال : ذكر اللّه تعالى .

و عنه عليه السلام جاء رجل إلى النبي صلّى اللّه عليه و آله فقال : من خير أهل المسجد ؟ فقال أكثرهم ذاكرا للّه و قال صلّى اللّه عليه و آله : من أكثر ذكر اللّه أحبّه اللّه و من ذكر اللّه كثيرا كتبت له برائتان : براءة من النار و براءة من النفاق .

و عنه عليه السلام يموت المؤمن بكلّ ميتة إلاّ الصاعقة لا تأخذه و هو يذكر اللّه تعالى .

-----------
( 1 ) الاحزاب : 41 42 .

[ 107 ]

و عنه عليه السلام يقول تعالى : من شغل بذكري عن مسألتي أعطيته أفضل ما أعطي من سألني و عنه عليه السلام قال : من ذكرني سرّا ذكرته علانية و قال في قوله تعالى و اذكر ربك في نفسك تضرّعا و خفية . . . 1 فلا يعلم ثواب ذلك الذكر في نفس الرجل غيره تعالى .

و عنه عليه السلام الذاكر للّه تعالى في الغافلين كالمقاتل في الهاربين .

« و ارغبوا في ما وعد اللّه المتقين » من الثواب تلك الجنة التي نورث من عبادنا من كان تقيا 2 يوم نحشر المتقين إلى الرحمن و فداً 3 و ان منكم إلاّ واردها كان على ربك حتماً مقضياً ثم ننجي الذين اتقوا و نذر الظالمين فيها جثياً 4 .

« فانّه » هكذا في ( المصرية ) ، و الصواب : ( فان وعده ) كما في ابن أبي الحديد و ابن ميثم و الخطية .

« أصدق الوعد » . . . و من أصدق من اللّه قليلا 5 . . . و من أو في بعهده من اللّه . . . 6 .

« و اقتدوا بهدى » بالفتح فالسكون أي : سيرة .

« نبيّكم فانّه أفضل الهدى » و رووا عن النبي صلّى اللّه عليه و آله ( و اهدوا هدى عمّار ) .

« و استنوا بسنته » . . . و لكم في رسول اللّه اسوة حسنة . . . 7 .

-----------
( 1 ) الاعراف : 205 .

-----------
( 2 ) مريم : 63 .

-----------
( 3 ) مريم : 85 .

-----------
( 4 ) مريم : 71 72 .

-----------
( 5 ) النساء : 122 .

-----------
( 6 ) التوبة : 111 .

-----------
( 7 ) الاحزاب : 21 .

[ 108 ]

« فانّه » هكذا في ( المصرية ) ، و الصواب : ( فانها ) كما في ابن أبي الحديد و ابن ميثم و الخطية .

« أهدى السنن » و ما ينطق عن الهوى ان هو إلاّ وحي يوحى 1 . . . ما آتاكم الرسول فخذوه و ما نهاكم عنه فانتهوا . . . 2 .

« و تعلّموا القرآن فانّه أحسن الحديث » روى : ( فضل حامل قرآن الكافي ) عن الصادق عليه السلام الحافظ للقرآن العامل به مع السفرة الكرام البررة .

و عن النبي صلّى اللّه عليه و آله قال : تعلّموا القرآن إلى أن قال فيؤتى يوم القيامة بتاج فيوضع على رأسه و يعطى الأمان بيمينه ، و الخلد في الجنان بيساره ،

و يكسى حلتين ثم يقال له أقرأ و ارق ، فكلّما قرأ آية صعد درجة ، و يكسى أبواه حلتين ان كانا مؤمنين ، ثم يقال لهما هذا بما علمتماه القرآن .

« و تفقهوا فيه ، فانّه ربيع القلوب » و ذم تعالى أقواما لا يتدبرون فيه فقال :

أفلا يتدبرون القرآن أم على قلوب أقفالها 3 .

و روى فضل قرآن ( الكافي ) عن الصادق عليه السلام ، قال : ان هذا القرآن فيه منار الهدى ، و مصابيح الدجى ، فليجل جال بصره ، و يفتح للضياء نظره ، فان التفكّر حياة قلب البصير كما يمشي المستنير في الظلمات بالنور .

« و استشفعوا بنوره فانّه شفاء الصدور » من أمراض الأخلاق الرذيلة ،

و من الأمراض الظاهرية و الباطنية .

و في ( الكافي ) عنه عليه السلام شكا رجل إلى النبي صلّى اللّه عليه و آله وجعا في صدره ، فقال استشف بالقرآن فانّه تعالى يقول : . . . و شفاء لمّا في الصدور 4 .

-----------
( 1 ) النجم : 3 4 .

-----------
( 2 ) الحشر : 7 .

-----------
( 3 ) محمد : 24 .

-----------
( 4 ) يونس : 57 .

[ 109 ]

« و احسنوا تلاوته فانّه أنفع القصص » للبشر أما أنفعيته قصصا فروى ( قراءة قرآن الكافي ) عن الصادق عليه السلام القرآن عهد اللّه إلى خلقه ، فقد ينبغي للمرء المسلم أن ينظر في عهده ، و ان يقرأ منه في كلّ يوم خمسين آية .

و ( عن السّجاد عليه السلام : آيات القرآن خزائن فكلما فتحت خزانة ينبغي لك أن تنظر ما فيها ) و أما احسان تلاوته فروي في ترتيله عن النبي صلّى اللّه عليه و آله اقرأوا القرآن بألحان العرب و أصواتها ، و اياكم و لحون أهل الفسق و أهل الكبائر فانّه سيجي‏ء بعدي أقوام يرجّعون القرآن ترجيع الغنا و النوح و الرهبانية لا يجوز تراقيهم ، قلوبهم مقلوبة ، و قلوب من يعجبه شأنهم .

و عن الصادق عليه السلام ان القرآن نزل بالحزن فاقرأؤه بالحزن و عن النبي صلّى اللّه عليه و آله لكلّ شي‏ء حلية و حلية القرآن الصوت الحسن .

« فان العالم العامل بغير علمه » في رواية المصنف سقط لقلّة ربطه بما قبله و قد عرفت ان ( الكافي ) رواه « إذا علمتم فاعملوا بما علمتم لعلّكم تهتدون ان العالم » الخ و كذا ( التحف ) كما مر .

و كيف كان فروى استعمال علم ( الكافي ) عن الفضل ، قال : قلت للصادق عليه السلام بم يعرف الناجي ؟ قال : من كان فعله لقوله موافقا فاثبت له الشهادة و من لم يكن فعله لقوله موافقا فانما ذلك مستودع .

و عن هاشم بن البريد ، قال : جاء رجل إلى علي بن الحسين عليه السلام فسأله عن مسائل فأجاب ثم عاد ليسأل عن مثلها فقال عليه السلام : مكتوب في الانجيل ، لا تطلبوا علم ما لا تعلمون ، و لمّا تعملوا بما علمتم فان العلم إذا لم يعمل به لم يزدد صاحبه إلاّ كفرا و لم يزدد من اللّه إلاّ بعدا .

و عن الصادق عليه السلام ان العالم إذا لم يعمل بعلمه زلّت موعظته عن القلوب كما يزلّ المطر عن الصفا .

[ 110 ]

« كالجاهل الحائر الذي لا يستفيق » يقال : أفاق المجنون و استفاق إذا رجع إليه عقله من جهله ، فيكون كالمجنون الاطباقي لا الادواري .

و في ( الكافي ) عن الصادق عليه السلام العامل على غير بصيرة كالسائر على غير طريق لا يزيده سرعة السير إلاّ بعدا .

و عن النبي صلّى اللّه عليه و آله من عمل على غير علم كان ما يفسد أكثر ممّا يصلح .

« بل الحجّة عليه أعظم » من الجاهل .

« و الحسرة له ألزم » منه .

« و هو عند اللّه ألوم » أي : أحق باللوم منه .

و في ( الكافي ) عن الصادق عليه السلام يغفر للجاهل سبعون ذنبا قبل أن يغفر للعالم ذنب واحد و قال عيسى عليه السلام : ويل للعلماء السوء كيف تلظى عليهم النار .

و عنه عليه السلام إذا بلغت النفس ههنا و أشار بيده إلى حلقه لم يكن للعالم توبة ثم قرء انما التوبة على اللّه للذين يعملون السوء بجهالة . . . 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

في الخطبة ( 1 ) منها في ذكر الحج :

وَ فَرَضَ عَلَيْكُمْ حَجَّ بَيْتِهِ اَلْحَرَامِ اَلَّذِي جَعَلَهُ قِبْلَةً لِلْأَنَامِ اَلَّذِي يَرِدُونَهُ وُرُودَ اَلْأَنْعَامِ وَ يَأْلَهُونَ إِلَيْهِ وُلُوهَ اَلْحَمَامِ جَعَلَهُ سُبْحَانَهُ عَلاَمَةً لِتَوَاضُعِهِمْ لِعَظَمَتِهِ وَ إِذْعَانِهِمْ لِعِزَّتِهِ وَ اِخْتَارَ مِنْ خَلْقِهِ سُمَّاعاً أَجَابُوا إِلَيْهِ دَعْوَتَهُ وَ صَدَّقُوا كَلِمَتَهُ وَ وَقَفُوا مَوَاقِفَ أَنْبِيَائِهِ وَ تَشَبَّهُوا بِمَلاَئِكَتِهِ اَلْمُطِيفِينَ بِعَرْشِهِ يُحْرِزُونَ اَلْأَرْبَاحَ فِي مَتْجَرِ عِبَادَتِهِ وَ يَتَبَادَرُونَ عِنْدَهُ

-----------
( 1 ) النساء : 17 .

[ 111 ]

مَوْعِدَ مَغْفِرَتِهِ جَعَلَهُ سُبْحَانَهُ وَ تَعَالَى لِلْإِسْلاَمِ عَلَماً وَ لِلْعَائِذِينَ حَرَماً فَرَضَ حَقَّهُ وَ أَوْجَبَ حَجَّهُ وَ كَتَبَ عَلَيْكُمْ وِفَادَتَهُ فَقَالَ سُبْحَانَهُ وَ لِلَّهِ عَلَى اَلنَّاسِ حِجُّ ؟ اَلْبَيْتِ ؟ مَنِ اِسْتَطاعَ إِلَيْهِ سَبِيلاً وَ مَنْ كَفَرَ فَإِنَّ اَللَّهَ غَنِيٌّ عَنِ اَلْعالَمِينَ 11 28 3 : 97 1 « و فرض عليكم حجّ بيته الحرام » في ( الكافي ) عن النبي صلّى اللّه عليه و آله يوم فتح مكّة ان اللّه حرّم مكة يوم خلق السماوات و الأرض ، و هي حرام إلى أن تقوم الساعة لم تحل لأحد قبلي و لا تحل لأحد بعدي ، و لم تحل لي إلاّ ساعة من نهار .

« و الذي جعله قبلة للأنام » روى ( ابتلاء خلق الناس بالكعبة ) من ( الكافي ) ( عن عيسى بن يونس قال : كان ابن أبي العوجاء من تلامذة الحسن البصري فانحرف عن التوحيد ، فقيل له تركت مذهب صاحبك و دخلت في ما لا أصل له و لا حقيقة فقال : ان صاحبي كان مخلطا كان يقول طورا بالقدر و طورا بالجبر و ما أعلمه أعتقد مذهبا دام عليه فقدم مكة متمردا و انكارا على من يحجّ و كان يكره العلماء مجالسته لخبث لسانه و فساد ضميره فأتى أبا عبد اللّه عليه السلام فجلس إليه في جماعة من نظرائه فقال : يا أبا عبد اللّه ، ان المجالس بالأمانات ، و لا بد لكل من به سعال أن يسعل أفتأذن لي في الكلام .

فقال تكلّم فقال : « إلى كم تدوسون بهذا البيدر و تلوذون بهذا الحجر ،

و تعبدون هذا البيت المرفوع بالطوب و المدر ، و تهرولون حوله هرولة البعير إذا نفر ان من فكر في هذا و قدر علم ان هذا فعل أسسه غير حكيم و لاذي نظر ،

فقل فانك رأس هذا الأمر و سنامه ، و أبوك أسه و تمامه ) فقال عليه السلام : ان من أضلّه اللّه و أعمى قلبه ، و استوخم الحق و لم يستعذ به فصار الشيطان وليه و ربه ،

يورده مناهل الهلكة ثم لا يصدره ، و هذا بيت استعبد اللّه به خلقه ليختبر

-----------
( 1 ) آل عمران : 97 .

[ 112 ]

طاعتهم في إتيانه ، فحثهم على تعظيمه و زيارته و جعله محل أنبيائه و قبلة للمصلين إليه فهو شعبة من رضوانه ، و طريق يؤدي إلى غفرانه ، منصوب على استواء الكمال و مجمع العظمة و الجلال ، خلقه اللّه قبل دحول الأرض بالفي عام ، و أحق من أطيع في ما أمر ، و انتهى عمّا نهى عنه و زجر ، اللّه الذي منشى الأرواح و الصور .

« الذي يردونه ورود الأنعام » لشربها .

و في ابتداء ( كعبة الفقيه ) ، روى أن الكعبة شكت إلى اللّه تعالى في الفترة بين عيسى و محمّد صلوات اللّه عليهما قلّة زوارها ، فأوحى إليها اني منزل نورا جديدا على قوم يحنّون إليك كما تحن الأنعام إلى أولادها ، و يزفون إليك كما تزف النسوان إلى أزواجها يعني أمة النبي صلّى اللّه عليه و آله و لنعم ما قيل بالفارسية :

هو اى كعبه چنان ميكشاندم بنشاط
كه خارهاى مغيلان حرير ميايد

« و يالهون إليه ولوه الحمام » قالوا و من طبع الحمام انّه يطلب و كره و لو أرسل من ألف فرسخ و ربما اصطيد و غاب عن وطنه عشر حجج فأكثر ، ثم هو على ثبات عقله حتى يجد فرصة فيطير إلى وطنه .

هذا ، و بدل حد ( يألهون ) بقوله ( يولهون ) و قال : و من روى ( يألهون ) أي يعكفون عليه عكوف الحمام ( اله إليه ) أي عكف عليه كأنّه يعبده ، و لا يجوز أن يكون ( يالهون ) بمعنى ( يولهون ) بكون أصل الهمزة واوا كما قال الراوندي لأن ( فعولا ) لا يجوز أن يكون مصدر ( فعلت ) بالكسر ، و لو كان ( يالهون ) ( يولهون ) كان أصله بالكسر و أما على ما فسرناه فلا يمنع أن يكون ( الولوه ) مصدرا لأن ( اله ) مفتوح فصار كقولك ( دخل دخولا ) .

قلت اما ما قاله من ان معنى ( يألهون إليه ) أي يعكفون عليه فغلط لفظا و معنى ، أما لفظا ، فلأنّه لم يقل أحد ان معنى ( اله ) عكف بل عبد ، فان قال قلته

[ 113 ]

كناية يمنعه ( إليه ) فلو كان ( عليه ) كان له وجه ، و أما معنى فلأن الناس لا يعكفون في مكة و انما يشتاقون إلى زيارتها اشتياق الحمام إلى و كرها و اما ما قاله من ان ( فعولا ) لا يكون مصدر ( فعل ) بالكسر و ( و له ) بالكسر فليس كليا بل إذا كان مضارعه يفعل بالفتح .

و اما إذا كان يفعل بالكسر فيجوز كما في قولك ( وثق وثوقا ) و قد قال القاموس ( و له ) مثل ( ورث ) و ( وجل ) و ( وعد ) و اما ما قاله من انّه إذا كان ( يألهون ) مهموز الأصل فيجوز ان يكون مصدره و لوها لأن ( اله ) مفتوح فيكون مثل دخل دخولا ففيه ان مصادر المجرد ليست بقياسية و لم ينقل في اللغة كون مصدر ( اله ) ( الوها ) بل ( الاهه ) و ( الوهه ) .

ثم ان غير ابن أبي الحديد من الراوندي الذي كان أول شارح ( للنهج ) و ابن ميثم الذي كان نسخته من النهج بخط المصدق و غيرهما نقله ( و يالهون إليه ) و هو صحيح كما فسّره القاموس فقال ( اله ) كفرح تحير و ( على فلان ) اشتد جزعه عليه و ( إليه ) فزع و لاذ .

« جعله سبحانه علامة لتواضعهم لعظمته و اذعانهم » أي : اقرارهم .

« لعزته » في ( العلل ) عن الرضا عليه السلام علّة الحج الوفادة إلى اللّه تعالى ،

و طلب الزيادة و الخروج من كل ما اقترف ليكون تائبا ممّا مضى ، مستأنفا لمّا يستقبل ، و ما فيه من استخراج الأموال و تعب الأبدان ، و حظرها عن الشهوات و اللذات و التقرّب و الخضوع و الاستكانة و الذل شاخصا في الحر و البرد ،

و الأمن و الخوف ، دائبا في ذلك دائما و في ذلك لجميع الخلق من المنافع ،

و الرغبة و الرهبة إلى اللّه تعالى و منه ترك قساوة القلب و خساسة الأنفس ،

و نسيان الذكر ، و انقطاع الرجاء و الأمل ، و تجديد الحقوق ، و حظر الأنفس عن الفساد ، و منفعة من في المشرق و المغرب ، و من في البر و البحر ممّن يحجّ

[ 114 ]

و من لا يحجّ من تاجر و جالب و بائع و مشتر و كاتب و مسكين ، و قضاء حوائج أهل الأطراف و المواضع الممكن لهم الاجتماع فيها كذلك ليشهدوا منافع لهم عليه و فرض الحج مرة واحدة لأنّه تعالى وضع الفرائض على أدنى القوم قوّة ثم رغب أهل القوة على قدر طاعتهم .

« و اختار من خلقه سمّاعا » لأمره تعالى .

« أجابوا إليه دعوته و صدقوا كلمته » في ( البرهان ) قال القمي : لمّا فرغ إبراهيم من بناء البيت أمره اللّه أن يؤذن في الناس بالحج فقال : يا رب و ما يبلغ صوتي ؟ فقال تعالى : عليك الاذان و عليّ البلاغ فارتفع على المقام و هو يومئذ يلصق البيت فارتفع به المقام حتى كانّه أطول من الجبال فنادى و ادخل اصبعه في اذنه و أقبل بوجهه شرقا و غربا يقول : أيها الناس كتب عليكم الحج إلى البيت العتيق فاجيبوا ربكم فأجابه من تحت البحور السبع ، و من بين المشرق و المغرب إلى منقطع التراب من أطراف الأرض كلّها و من في أصلاب الرجال و أرحام النساء بالتلبية « لبيك اللّهم لبيك » فمن حجّ من يومئذ إلى يوم القيامة فهم ممّن استجاب للّه و ذلك قوله : فيه آيات بينات مقام إبراهيم . . . 1 يعني نداء إبراهيم على المقام بالحج .

« و وقفوا مواقف أنبيائه » روى ( الفقيه ) في باب حج الأنبياء ( عن أبي جعفر عليه السلام أتى آدم عليه السلام هذا البيت الفا على قدميه منها سبعمائة حجّة و ثلاثمائة عمرة و كان يأتيه من ناحية الشام ) .

و روى ان سفينة نوح كان طولها ألفا و مأتي ذراع و عرضها مائة ذراع ،

و طولها في السماء ثمانين ذراعا فركب فيها فطافت بالبيت سبعة أشواط ،

وسعت بين الصفا و المروة سبعا ثم استوت على الجودي .

-----------
( 1 ) آل عمران : 97 .

[ 115 ]

و روي ان موسى عليه السلام أحرم من رملة مصر و انّه مر في سبعين نبيا على صفائح الروحاء عليهم العباء القطوانية يقول : لبيك ، عبدك ابن عبيدك لبيك و ان يونس بن متى مر بصفائح الروحاء و هو يقول : ( لبيك كشاف الكرب العظام لبيك ) .

و روي ان عيسى بن مريم عليه السلام مر بصفائح الروحاء و هو يقول : لبيك عبدك ابن امتك لبيك و روى ان النبي صلّى اللّه عليه و آله مرّ بصفائح الروحاء و هو يقول :

( لبيك ذا المعارج لبيك ) و ان موسى عليه السلام كان يلبّي و تجيبه الجبال .

و روي ان سليمان عليه السلام قد حج في الجن و الإنس و الطير و الرياح و كسى البيت القباطي .

و روي ان النبي صلّى اللّه عليه و آله و سلّم حجّ عشرين حجّة مستسرا و اعتمر تسع عمر و لم يحجّ حجّة الوداع إلاّ و قبلها حجّ .

و روى ( الكافي ) عن أبي جعفر عليه السلام قال صلّى في مسجد الخيف سبعمائة نبي و ان بين الركن و المقام لمشحون من قبور الأنبياء ، و ان آدم لفي حرم اللّه تعالى .

و عن أبي عبد اللّه عليه السلام قال : حيال الميزان مصلّى شبّر و شبيرا ابني هارون .

« و تشبّهوا بملائكة المطيفين بعرشه » روى ( العلل ) عن الرضا عليه السلام ان علّة الطواف بالبيت ان اللّه تعالى لمّا قال للملائكة : . . . اني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها و يسفك الدماء . . . 1 فردوا على اللّه تعالى بهذا الجواب ، فعلموا انّهم أذنبوا فندموا فلاذوا بالعرش و استغفروا فأحب اللّه تعالى أن يتعبد بمثل ذلك العباد فوضع في السماء الرابعة بيتا بحذاء العرش

-----------
( 1 ) البقرة : 30 .

[ 116 ]

يسمى الضراح ثم وضع في السماء الدنيا بيتا يسمى البيت المعمور بحذاء الضراح ، ثم وضع البيت بحذاء البيت المعمور ، ثم أمر آدم عليه السلام فطاف به فتاب اللّه عليه و جرى ذلك في ولده إلى يوم القيامة .

بل ورد ان الملائكة طافوا بالكعبة أيضا كالعرش ففي ( الفقيه ) عن الصادق عليه السلام لمّا أفاض آدم من منى تلقته الملائكة بالأبطح فقالوا يا آدم بر حجّك ، أما انا قد حججنا هذا البيت قبل أن تحجّه بالفي عام .

« يحرزون الارباح في متجر عبادته » روى ( العلل ) عن هشام بن الحكم قال :

سألت أبا عبد اللّه عليه السلام ما العلّة في تكليف الحج ؟ فقال عليه السلام ان اللّه تعالى خلق الخلق لا لعلّة انّه شاء ففعل فجعلهم إلى وقت مؤجل و أمرهم و نهاهم ما يكون من أمر الطاعة في الدين ، و مصلحتهم في أمر دنياهم ، فجعل فيه الاجتماع من المشرق و المغرب ليتعارفوا ، و لينزع كلّ قوم من التجارات من بلد إلى بلد ،

و لينتفع بذلك المكاري و الجمّال و لتعرف آثار النبي صلّى اللّه عليه و آله و يعرف أخباره ،

و يذكر و لا ينسى ، و لو كان كلّ قوم انما يتكلّمون على بلادهم و ما فيها هلكوا ،

و خربت البلاد و سقط الجلب و الأرباح و عميت الأخبار .

« و يتبادرون عند موعد » هكذا في ( المصرية ) و الصواب : ( عنده موعد ) كما في ابن أبي الحديد و ابن ميثم و الخطية .

« مغفرته » و سارعوا إلى مغفرة من ربكم و جنّة عرضها السماوات و الأرض اعدت للمتقين 1 .

و في ( العلل ) عن الصادق عليه السلام مر عمر على الحجر الأسود فقال : يا حجر انّا لنعلم انك حجر لا تضر و لا تنفع إلاّ انّا رأينا النبي صلّى اللّه عليه و آله يحبك فنحن نحبك فقال له أمير المؤمنين عليه السلام : كيف قلت يا ابن الخطاب فو اللّه ليبعثه اللّه يوم

-----------
( 1 ) آل عمران : 133 .

[ 117 ]

القيامة و له لسان و شفتان فيشهد لمن و افاه و هو يمين اللّه في أرضه يبايع بها خلقه ، فقال عمر : لا أبقاني في بلده لا يكون فيه علي بن أبي طالب .

« جعله سبحانه و تعالى » هكذا في ( المصرية ) ، و كلمة ( و تعالى ) زائدة لخلو ابن أبي الحديد و ابن ميثم و الخطية عنها .

« للاسلام علما » في ( الفقيه ) عن الصادق عليه السلام ( لا يزال الدين قائما ما قامت الكعبة و في خبر ما خلق اللّه تعالى بقعة في الأرض أحب إليه من الكعبة و لا أكرم عليه منها لها حرّم اللّه الأشهر في كتابه يوم خلق السماوات و الأرض ) .

« و للعائذين حرما » في ( الكافي ) عن الصادق عليه السلام في قوله تعالى :

و من دخله كان آمنا . . . 1 من دخل الحرم من الناس مستجيرا به فهو آمن من سخط اللّه تعالى ، و من دخله من الوحش و الطير كان آمنا من ان يهاج أو يؤذى حتى يخرج من الحرم .

و عنه عليه السلام إذا أحدث العبد جناية في غير الحرم ثم فرّ إلى الحرم لم يسغ لأحد أن يأخذه في الحرم ، و لكن يمنع من السوق و لا يبايع و لا يطعم و لا يسقى و لا يكلم ، فانّه إذا فعل به ذلك يوشك أن يخرج فيؤخذ فاذا جنى في الحرم جناية اقيم عليه الحد لأنّه لم يرع للحرم حرمة .

و عنه عليه السلام في شجرة أصلها في الحل ، و فرعها في الحرم حرم اصلها لمكان فرعها و في شجرة أصلها في الحرم و فرعها في الحل حرم فرعها لمكان أصلها .

و عنه عليه السلام ان بنى الرجل المنزل و الشجرة فيه فليس له ان يقلعها و ان كانت نبتت في منزله و هو له فيقلعها .

و عنه عليه السلام و قد قيل له ان سبعا من سباع الطير على الكعبة ليس يمر به

-----------
( 1 ) آل عمران : 97 .

[ 118 ]

شي‏ء من حمام الحرم إلاّ ضربه انصبوا له و اقتلوه فانّه قد الحد .

و عن الباقر عليه السلام في رجل أهدى له حمامة في الحرم مقصوصة أعلفها حتى إذا استوى ريشها خلّى سبيلها .

هذا ، و في ( الدميري ) انتهى قوم إلى ذي طوى و نزلوا بها فاذا ظبي من ظباء الحرم قد دنا منهم فأخذ رجل بقائمة من قوائمه فقال له أصحابه : ويلك ارسله فجعل يضحك و أبى ان يرسله فنعر الظبي و بال ثم أرسله فناموا في القائلة فانتبه بعضهم و إذا بحيّة منطوية على بطن الرجل الذي أخذ الظبي فقال له أصحابه : و يلك لا تتحرّك ، فلم تنزل الحية عنه حتى كان منه من الحدث ما كان من الظبي 1 .

هذا ، و كان ابن الزبير لمّا ذهب إلى مكة سمّى نفسه عائذ البيت و كان قد حبس محمد بن الحنفية في السجن المعروف بسجن عارم فقال كثير الشاعر مخاطبا لابن الزبير :

تخبّر من لا قيت انك عائذ
بل العائذ المظلوم في سجن عارم

و قال أبو حزة مولى الزبير :

فيا راكبا أما عرضت فبلغن
كبير بني العوام ان قيل من تعني

تخبر من لا قيت انك عائذ
و تكثر قتلا بين زمزم و الركن

« فرض حجّة » قال أبو جعفر عليه السلام : بنى الاسلام على خمسة أشياء على الصلاة و الزكاة و الحج الخبر .

« و أوجب حقه » في رواية ( حقوق الفقيه ) عن السجاد عليه السلام و حق الحج أن تعلم انّه وفادة إلى ربك ، و فرار إليه من ذنوبك ، و فيه قبول توبتك و قضاء الفرض الذي أوجبه اللّه تعالى عليك .

-----------
( 1 ) حياة الحيوان الكبرى للدميري 2 : 9 مصطفى الحلبي ، القاهرة .

[ 119 ]

« و كتب عليكم وفادته » أي : الورود عليه تعالى و اذن في الناس بالحجّ يأتوك رجالا و على كلّ ضامر يأتين من كلّ فجّ عميق 1 .

« فقال سبحانه » في ( 97 ) آل عمران .

و للّه على الناس حج البيت من استطاع إليه سبيلا و من كفر فان اللّه غني عن العالمين 2 و قبله ان أول بيت وضع للناس للذي ببكة مباركا و هدى للعالمين فيه آيات بيّنات مقام إبراهيم و من دخله كان آمناً . . . 3 و قال عز من قائل و أتموا الحجّ و العمرة للّه . . . 4 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

3

في الخطبة القاصعة ( 187 ) وَ كُلَّمَا كَانَتِ اَلْبَلْوَى وَ اَلاِخْتِبَارُ أَعْظَمَ كَانَتِ اَلْمَثُوبَةُ وَ اَلْجَزَاءُ أَجْزَلَ أَ لاَ تَرَوْنَ أَنَّ اَللَّهَ سُبْحَانَهُ اِخْتَبَرَ اَلْأَوَّلِينَ مِنْ لَدُنْ ؟ آدَمَ ص ؟

إِلَى اَلْآخِرِينَ مِنْ هَذَا اَلْعَالَمِ بِأَحْجَارٍ لاَ تَضُرُّ وَ لاَ تَنْفَعُ وَ لاَ تَسْمَعُ وَ لاَ تُبْصِرُ فَجَعَلَهَا بَيْتَهُ اَلْحَرَامَ اَلَّذِي جَعَلَهُ لِلنَّاسِ قِيَاماً ثُمَّ وَضَعَهُ بِأَوْعَرِ بِقَاعِ اَلْأَرْضِ حَجَراً وَ أَقَلِّ نَتَائِقِ اَلدُّنْيَا مَدَراً وَ أَضْيَقِ بُطُونِ اَلْأَوْدِيَةِ قُطْراً بَيْنَ جِبَالٍ خَشِنَةٍ وَ رِمَالٍ دَمِثَةٍ وَ عُيُونٍ وَشِلَةٍ وَ قُرًى مُنْقَطِعَةٍ لاَ يَزْكُو بِهَا خُفٌّ وَ لاَ حَافِرٌ وَ لاَ ظِلْفٌ ثُمَّ أَمَرَ ؟ آدَمَ ع ؟

وَ وَلَدَهُ أَنْ يَثْنُوا أَعْطَافَهُمْ نَحْوَهُ فَصَارَ مَثَابَةً لِمُنْتَجَعِ أَسْفَارِهِمْ وَ غَايَةً لِمُلْقَى رِحَالِهِمْ تَهْوِي إِلَيْهِ ثِمَارُ اَلْأَفْئِدَةِ مِنْ مَفَاوِزِ قِفَارٍ سَحِيقَةٍ وَ مَهَاوِي فِجَاجٍ عَمِيقَةٍ وَ جَزَائِرِ بِحَارٍ مُنْقَطِعَةٍ حَتَّى يَهُزُّوا مَنَاكِبَهُمْ ذُلُلاً

-----------
( 1 ) الحج : 27 .

-----------
( 2 ) آل عمران : 97 .

-----------
( 3 ) آل عمران : 96 97 .

-----------
( 4 ) البقرة : 197 .

[ 120 ]

يُهَلِّلُونَ لِلَّهِ حَوْلَهُ وَ يَرْمُلُونَ عَلَى أَقْدَامِهِمْ شُعْثاً غُبْراً لَهُ قَدْ نَبَذُوا اَلسَّرَابِيلَ وَرَاءَ ظُهُورِهِمْ وَ شَوَّهُوا بِإِعْفَاءِ اَلشُّعُورِ مَحَاسِنَ خَلْقِهِمُ اِبْتِلاَءً عَظِيماً وَ اِمْتِحَاناً شَدِيداً وَ اِخْتِبَاراً مُبِيناً وَ تَمْحِيصاً بَلِيغاً جَعَلَهُ اَللَّهُ سَبَباً لِرَحْمَتِهِ وَ وُصْلَةً إِلَى جَنَّتِهِ وَ لَوْ أَرَادَ سُبْحَانَهُ أَنْ يَضَعَ بَيْتَهُ اَلْحَرَامَ وَ مَشَاعِرَهُ اَلْعِظَامَ بَيْنَ جَنَّاتٍ وَ أَنْهَارٍ وَ سَهْلٍ وَ قَرَارٍ جَمَّ اَلْأَشْجَارِ دَانِيَ اَلثِّمَارِ مُلْتَفَّ اَلْبُنَى مُتَّصِلَ اَلْقُرَى بَيْنَ بُرَّةٍ سَمْرَاءَ وَ رَوْضَةٍ خَضْرَاءَ وَ أَرْيَافٍ مُحْدِقَةٍ وَ عِرَاصٍ مُغْدِقَةٍ وَ رِيَاضٍ نَاضِرَةٍ وَ طُرُقٍ عَامِرَةٍ لَكَانَ قَدْ صَغُرَ قَدْرُ اَلْجَزَاءِ عَلَى حَسَبِ ضَعْفِ اَلْبَلاَءِ وَ لَوْ كَانَ اَلْأَسَاسُ اَلْمَحْمُولُ عَلَيْهَا وَ اَلْأَحْجَارُ اَلْمَرْفُوعُ بِهَا بَيْنَ زُمُرُّدَةٍ خَضْرَاءَ وَ يَاقُوتَةٍ حَمْرَاءَ وَ نُورٍ وَ ضِيَاءٍ لَخَفَّفَ ذَلِكَ مُصَارَعَةَ اَلشَّكِّ فِي اَلصُّدُورِ وَ لَوَضَعَ مُجَاهَدَةَ ؟ إِبْلِيسَ ؟ عَنِ اَلْقُلُوبِ وَ لَنَفَى مُعْتَلَجَ اَلرَّيْبِ مِنَ اَلنَّاسِ وَ لَكِنَّ اَللَّهَ يَخْتَبِرُ عِبَادَهُ بِأَنْوَاعِ اَلشَّدَائِدِ وَ يَتَعَبَّدُهُمْ بِأَنْوَاعِ اَلْمَجَاهِدِ وَ يَبْتَلِيهِمْ بِضُرُوبِ اَلْمَكَارِهِ إِخْرَاجاً لِلتَّكَبُّرِ مِنْ قُلُوبِهِمْ وَ إِسْكَاناً لِلتَّذَلُّلِ فِي نُفُوسِهِمْ وَ لِيَجْعَلَ ذَلِكَ أَبْوَاباً فُتُحاً إِلَى فَضْلِهِ وَ أَسْبَاباً ذُلُلاً لِعَفْوِهِ فَاللَّهَ اَللَّهَ فِي عَاجِلِ اَلْبَغْيِ وَ آجِلِ وَخَامَةِ اَلظُّلْمِ وَ سُوءِ عَاقِبَةِ اَلْكِبْرِ فَإِنَّهَا مَصْيَدَةُ ؟ إِبْلِيسَ ؟ اَلْعُظْمَى وَ مَكِيدَتُهُ اَلْكُبْرَى اَلَّتِي تُسَاوِرُ قُلُوبَ اَلرِّجَالِ مُسَاوَرَةَ اَلسُّمُومِ اَلْقَاتِلَةِ فَمَا تُكْدِي أَبَداً وَ لاَ تُشْوِي أَحَداً لاَ عَالِماً لِعِلْمِهِ وَ لاَ مُقِلاًّ فِي طِمْرِهِ وَ عَنْ ذَلِكَ مَا حَرَسَ اَللَّهُ عِبَادَهُ اَلْمُؤْمِنِينَ بِالصَّلَوَاتِ وَ اَلزَّكَوَاتِ وَ مُجَاهَدَةِ اَلصِّيَامِ فِي اَلْأَيَّامِ اَلْمَفْرُوضَاتِ تَسْكِيناً لِأَطْرَافِهِمْ وَ تَخْشِيعاً لِأَبْصَارِهِمْ وَ تَذْلِيلاً لِنُفُوسِهِمْ وَ تَخْفِيضاً لِقُلُوبِهِمْ وَ إِذْهَاباً لِلْخُيَلاَءِ عَنْهُمْ لِمَا فِي ذَلِكَ مِنْ تَعْفِيرِ عِتَاقِ اَلْوُجُوهِ بِالتُّرَابِ تَوَاضُعاً وَ اِلْتِصَاقِ كَرَائِمِ اَلْجَوَارِحِ

[ 121 ]

بِالْأَرْضِ تَصَاغُراً وَ لُحُوقِ اَلْبُطُونِ بِالْمُتُونِ مِنَ اَلصِّيَامِ تَذَلُّلاً مَعَ مَا فِي اَلزَّكَاةِ مِنْ صَرْفِ ثَمَرَاتِ اَلْأَرْضِ وَ غَيْرِ ذَلِكَ إِلَى أَهْلِ اَلْمَسْكَنَةِ وَ اَلْفَقْرِ اُنْظُرُوا إِلَى مَا فِي هَذِهِ اَلْأَفْعَالِ مِنْ قَمْعِ نَوَاجِمِ اَلْفَخْرِ وَ قَدْعِ طَوَالِعِ اَلْكِبْرِ الخطبة ( 187 ) في ( المصرية ) و ان جعلت في ( ابن أبي الحديد و ابن ميثم ) في موضع ( 234 ) من ( المصرية ) .

أقول رواه ( ابتلاء الخلق و اختبارهم بالكعبة ) من ( الكافي ) مع اختلاف يسير إلى قوله ( فاللّه اللّه ) .

« و كلّما كانت البلوى » أي : الابتلاء .

« و الاختبار » أي : الامتحان .

« أعظم كانت المثوبة و الجزاء » على العمل .

« أجزل » أي : أكثر و في ( الجمهرة ) الجزل ما عظم من الخطب ثم كثر ذلك ،

حتى صار كلّ ما كنز جزلا و قالوا أعطاه عطاء جزلا .

و قد اختبر اللّه تعالى خليله إبراهيم عليه السلام بذبح ابنه إسماعيل عليه السلام و يكفي في عظمه انّه تعالى و صفه بالبلاء المبين ، فامتثل فأجزل له العطاء بإعطائه إسحاق أبي أنبياء بني إسرائيل ، و رفع له الدرجات فوق كلّ نبي غير نبينا و في سورة الصافات : فلمّا بلغ معه السعي قال يا بني إني أرى في المنام اني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني ان شاء اللّه من الصابرين فلمّا اسلما و تله للجبين و ناديناه أَنْ يا إبراهيم قد صدقت الرؤيا إنّا كذلك نجزي المحسنين 1 إنّه من عبادنا المؤمنين و بشّرناه

-----------
( 1 ) الصافات : 102 105 .

[ 122 ]

بإسحاق نبيا من الصالحين و باركنا عليه و على إسحاق 1 و الآية تصريح في كون الذبيح إسماعيل ، و ان اختلفت روايات العامة و الخاصة في كونه إسماعيل أو إسحاق و المعول على الآية كما انّه تعالى أجزل عطاء إسماعيل بجعل نبيّنا صلّى اللّه عليه و آله و المعصومين من عترته و هم أشرف الأولين و الآخرين من ذريته .

« أ لا ترون ان اللّه سبحانه اختبر الأولين من لدن آدم صلوات اللّه عليه » و في ( الكافي ) عن الصادق عليه السلام لمّا أفاض آدم من منى تلقته الملائكة و قالوا له : إنّا حججنا هذا البيت قبلك بألفي عام .

« إلى الآخرين من هذا العالم بأحجار لا تضرّ و لا تنفع » لكونها جمادات .

« و لا تسمع و لا تبصر » هكذا في ( المصرية ) و الصواب : ( و لا تبصر و لا تسمع ) كما في ( ابن أبي الحديد و ابن ميثم ) و بشهادة القرينة .

روى توحيد الصدوق ، ان ابن أبي العوجاء قدم مكة انكارا على من يحج ، و كان العلماء يكرهون مجالسته لخبث لسانه و فساد ضميره فجاء إلى أبي عبد اللّه عليه السلام في جماعة من نظرائه و قال له : ( إلى كم تدوسون بهذا البيدر ،

و تلوذون بهذا الحجر ، و تعبدون هذا البيت المرفوع بالطوب و المدر ،

و تهرولون هرولة البعير إذا نفر ، ان من فكّر في هذا الأمر و قدر ، علم ان هذا أسسه غير ذي نظر ، فقل فانك رأس هذا الأمر و سنامه ، و أبوك أسه و نظامه .

فقال عليه السلام : ان من أضلّه اللّه و أعمى قلبه ، استوخم الحق فلم يعذبه ،

و صار الشيطان وليّه يورده مناهل الهلكة ثم لا يصدره ، و هذا بيت استعبد اللّه به خلقه ليختبر طاعتهم في اتيانه ، فحثّهم على تعظيمه و زيارته ، و جعله محلّ أنبيائه ، و قبلة للمصلين له فهو شعبة من رضوانه ، و طريق يؤدي إلى غفرانه ،

-----------
( 1 ) الصافات : 111 113 .

[ 123 ]

منصوب على استواء الكمال ، و مجتمع العظمة و الجلال ، خلقه اللّه بألفي عام قبل دحو الأرض ، و أحق من أطيع فيما أمر و زجر اللّه المنشى‏ء للأرواح و الصور فقال : ذكرت فأحلت على غائب فقال عليه السلام : ويلك كيف يكون غائبا من هو مع خلقه شاهد ، و إليهم أقرب من حبل الوريد ، يسمع كلامهم و يرى اشخاصهم ،

و يعلم أسرارهم ، و انما يغيب المخلوق الذي إذا انتقل عن مكان اشتغل به مكان ، و خلا من مكان ، فلا يدري في المكان الذي صار إليه ما حدث في المكان الذي كان فيه فقال ابن أبي العوجاء لأصحابه من القاني في بحر هذا سألتكم أن تلتمسوا لي خمره فألقيتموني على جمرة قالوا ما كنت في مجلسه إلاّ حقيرا ، قال انّه ابن من حلق رؤوس من ترون .

« فجعلها » أي : تلك الأحجار التي في ذاك الموضع .

« بيته الحرام جعله للناس قياما » واضح ان الأصل في كلامه عليه السلام قوله تعالى : جعل اللّه الكعبة البيت الحرام قياماً للناس . . . 1 .

اما كونه حراما ففي ( الكافي ) عن النبي صلّى اللّه عليه و آله في فتح مكة ان اللّه حرّم مكة يوم خلق السماوات و الأرض و هي حرام إلى أن تقوم الساعة لم يحلّ لأحد قبلي و لا تحل لأحد بعدي و لم تحل لي إلاّ ساعة من نهار .

و اما كونه قياما للناس ، ففي ( تفسير القمي ) : قالوا ما دامت الكعبة قائمة و يحجّوا الناس إليها لم يهلكوا فإذا هدمت و تركوا الحجّ هلكوا .

« ثم جعله باوعر » أي : أغلظ .

« بقاع الأرض حجرا و أقل نتائق » جمع نتيقة و في النهاية النتق الرمي ، يقال للمرأة الكثيرة الولد ناتق لأنّها ترمي بالأولاد رميا و النتق الرفع و منه حديث علي عليه السلام « البيت المعمور نتاق الكعبة من فوقها » أي هو مظلّ عليها في

-----------
( 1 ) المائدة : 97 .

[ 124 ]

السماء ، و منه حديثه الآخر في صفة مكة « و الكعبة أقلّ نتائق الدنيا مدرا » و الأصل فيه ان يقلع الشي‏ء من مكانه فترفعه لترمى به ، و أراد بها ههنا البلاد لرفع بنائها و شهرتها في موضعها .

« الأرض » هكذا في ( المصرية ) و الصواب : ( الدنيا ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و كما عرفته من النهاية و لأنّه ذكرت ( الأرض ) قبله و البلاغة لا يجوز تكرارها .

« مدرأ » أي : الطين المتماسك لا يخرج منه الماء .

« و أضيق بطون الأودية » جمع الوادي النهر .

« قطرا » أي : ناحية و جانبا و في رواية ( الكافي ) ( و أضيق بطون الأودية معاشا و أغلظ محال المسلمين مياها ) و كيف كان هو ناظر إلى قوله تعالى حكاية عن إبراهيم عليه السلام ربنا اني أسكنت من ذريتي بوادٍ غير ذي زرع عِنْدَ بيتك المحرم . . . 1 .

« بين جبال خشنة و رمال دمثه » أي : ليّنة يغور الماشي فيها .

« و عيون وشلة » أي : قليلة الماء و في المثل ( وهل بالرمل أوشال ) .

« و قرى منقطعة » بينها فواصل كثيرة .

« لا يزكو » أي : لا يتنعم .

« بها خف » أي : الابل .

« و لا حافر » أي : الخيل .

« و لا ظلف » أي : البقرة و الشاة و الظبي .

« ثم أمر آدم و ولده أن يثنوا » أي : يعطفوا .

« اعطافهم » أي : جوانبهم .

-----------
( 1 ) ابراهيم : 37 .

[ 125 ]

« نحوه » في ( الكافي ) عن أبي جعفر عليه السلام صلّى في مسجد الخيف سبعمائة نبي و ان بين الركن و المقام لمشحون من قبور الأنبياء و ان آدم لفي حرم اللّه عزّ و جلّ .

و عن أبي الحسن عليه السلام ان سفينة نوح كانت مأمورة طافت بالبيت حيث غرقت الأرض ثم أتت منى في أيامها ثم رجعت السفينة و كانت مأمورة فطافت بالبيت طواف النساء .

و عن أبي جعفر عليه السلام حجّ موسى عليه السلام و معه سبعون نبيّا من بني إسرائيل ، و خطم ابلهم من ليف يلبون و يجيبهم الجبال و على موسى عباءتان قطوانيتان يقول لبيك عبدك ابن عبدك .

و عنه عليه السلام ان سليمان حجّ البيت في الجن و الانس و الطير و الرياح و كسا البيت القباطي و عن الصادق عليه السلام ان حيال الميزاب مصلّى شبّر و شبير إبني هارون .

و قال تعالى : . . . و عهدنا إلى إبراهيم و إسماعيل ان طهرا بيتي للطائفين و العاكفين و الركع السجود 1 .

« فصار مثابة » أي : مرجعا و يقال للمنزل مثابة لأن أهله يتصرفون في أمورهم ثم يرجعون إليه قال تعالى : و إذ جعلنا البيت مثابة للناس و أمنا 2 .

« لمنتجع » في الصحاح النجعة طلب الكلا ، و المنتجع المنزل في طلب الكلا .

« أسفارهم و غاية » أي : نهاية .

« لملقى » أي : لمحل القاء .

-----------
( 1 ) البقرة : 125 .

-----------
( 2 ) البقرة : 125 .

[ 126 ]

« رحالهم » قال تعالى لإبراهيم : و اذن في الناس بالحجّ يأتوك رجالا و على كلّ ضامرٍ يأتين من كلّ فج عميق ليشهدوا منافع لهم . . . 1 و في الصحاح الرحل مسكن الرجل و ما يستصحبه من الأثاث و رحل البعير أصغر من القتب ، و قالوا في القذف : ( يا ابن ملقى ارحل الركبان ) .

« تهوى إليه ثمار الأفئدة » الأصل فيه قوله تعالى حكاية عن إبراهيم عليه السلام في الدعاء لذريّته : . . . فاَجْعَلْ أفئدة من الناس تهوى إليهم . . . 2 .

و المراد بثمار الأفئدة موداتهم قال الكميت :

خلائق انزلتك بقاع مجد
و أعطتك الثمار بها القلوب

و قال ابن مقبل :

لفتاة جعفى ليالي تجتني
ثمر القلوب بجيد آدم خاذل

و في حديث المبايعة ( فأعطاه صفقة يده و ثمرة قلبه ) و في خبر موت الولد يقول تعالى لملائكته قبضتم ثمرة فؤاده .

« من مفاوز » جمع المفاوزة الصحراء الموحش و اختلف ابن الأعرابي و الأصمعي في وجه التسمية قال الأول : المفازة من ( فوز ) أي هلك و قال الثاني من ( الفوز ) تفؤلا بالسلامة .

« قفار » جمع القفر ما لا نبات فيه و لا ماء .

« سحيقة » أي : بعيدة .

« و مهاوي » جمع المهوى و المهواة ما بين الجبلين .

« فجاج » جمع الفج الطريق الواسع بين الجبلين .

« عميقة » واضح ان الأصل في كلامه عليه السلام قوله تعالى : . . . يأتين من كلّ

-----------
( 1 ) الحج : 27 28 .

-----------
( 2 ) ابراهيم : 37 .

[ 127 ]

فج عميق 1 .

« و جزائر بحار منقطعة » قال الجوهري : الجزيرة واحدة جزائر البحر سميّت بذلك لانقطاعها عن معظم الأرض .

« حتى يهزوا مناكبهم ذللا » في ( الكافي ) عن الصادق عليه السلام إذا مررت بوادي محسر واد عظيم بين جمع و منى و إلى منى أقرب فاسع فيه حتى تجاوزه فان النبي صلّى اللّه عليه و آله حرّك ناقته و قال : اللّهم سلم لي عهدي و اقبل توبتي و أجب دعوتي و اخلفني في من تركت بعدي و روي عن عمر بن يزيد قال : الرمل في وادي محسر قدر مائة ذراع .

و روي عن سماعة ، قال : سألته عن السعي بين الصفا و المروة ، قال : إذا انتهيت إلى الدار التي على يمينك عند أوّل الوادي فاسع حتى تنتهي إلى أوّل زقاق عن يمينك بعد ما تجاوز الوادي إلى المروة ، فإذا انتهيت إليه فكفّ عن السعي و امش مشيا ، و إذا جئت من عند المروة فأبدأ من عند الزقاق الذي و صفت لك ، فاذا انتهيت إلى الباب الذي قبل الصفا بعد ما تجاوز الوادي فاكفف عن السعي و امش مشيا و ليس على النساء سعي .

و روى ( الصدوق ) ، ان من سها عن السعي يرجع القهقري إلى المكان الذي يجب فيه السعي و انّه ليس على النساء هرولة و روى الشيخ ان الراكب ليس عليه سعي و لكن ليسرع شيئا .

« يهللون » هكذا في ( المصرية ) و كذا ( ابن أبي الحديد ) و قال : و في رواية ( يهلون ) ( و ابن ميثم ) اقتصر على ( يهلون ) و نسخته بخط المصنف ، فلا بد أن النهج كان كذلك و هو الأصح فهلل أي قال : « لا إله إلاّ اللّه » و انما ههنا ( يهلّون ) بالضم من ( أهلّ المحرم ) إذا رفع صوته أي بالتلبية ، قال ابن أحمر :

-----------
( 1 ) الحج : 27 .

[ 128 ]

يهلّ بالفرقد ركبانها
كما يهلّ الراكب المعتمر

و قال تعالى : . . . و ما أهل به لغير اللّه . . . 1 .

« للّه حوله » و المراد في اهلال الحج .

« و يرملون » بالفتح .

« على أقدامهم » و المراد الهرولة بين الصفا و المروة على ما مر .

« شعثا » أي : منتشري الشعر و متغيريه لبعد تعهده و لا يجوز للمحرم حلق شعره .

« غبرا » في ألبستهم و أبدانهم و يقال للشي‏ء المندرس أغبر لوقوع الغبار عليه قال :

فأنزلهم دار الضياع فأصبحوا
على مقعد من موطن العزّ أغبر

و ( شعث ) و ( غبر ) جمع ( أشعث ) و ( أغبر ) .

« له » أي : للّه تعالى .

« قد نبذوا » أي : طرحوا .

« السرابيل » أي : الألبسة .

« وراء ظهورهم » لأن المحرم لا يجوز له لبس المخيط و يقتصر على ازار و رداء .

هذا ، و كانت سيرة الجاهلية ان من طاف منهم في ثيابه ، كان واجبا عليه التصدّق به فكان بعضهم يستعير ثوبا للطواف لئلا يجب عليه التصدّق به و إذا لم يجد عارية و كرى و كان ثوبه منحصرا يطوف عريانا ، فجاءت امرأة جميلة فطلبت عارية و كرى فلم تجده و لم يكن لها لباس غير ما عليها فطافت عريانة و أشرف لها الناس فوضعت احدى يديها على قبلها و الأخرى على دبرها

-----------
( 1 ) البقرة : 173 .

[ 129 ]

و قالت :

اليوم يبدو بعضه أو كلّه
فما بدا منه فلا أحله

فلمّا فرغت خطبها جماعة ، فقالت ان لي زوجا .

« و شوّهوا » أي : قبحوا .

« باعفاء » أي : اكثار .

« الشعور محاسن خلقهم » و في الخبر اعف شعرك للحجّ إذا رأيت هلال ذي القعدة و للعمرة شهرا .

« ابتلاء » هو و الثلاثة المعطوفة عليها مفاعيل لها لقوله ( ثم أمر آدم و ولده ) .

« عظيما و امتحانا شديدا و اختبارا مبينا و تمحيصا » من ( محصت الذهب بالنار ) إذا خلصته ممّا يشوبه .

« بليغا » أي : بالغ الكمال .

« جعله اللّه سببا لرحمته و وصلة إلى جنته » في ( الكافي ) عن النبي صلّى اللّه عليه و آله الحجّ ثوابه الجنّة و العمرة كفّارة لكلّ ذنب .

و عن الصادق عليه السلام الحاجّ و المعتمر و فد اللّه ان سألوه أعطاهم ، و ان دعوه أجابهم ، و ان شفعوا شفعهم ، و ان سكتوا ابتدأهم ، و يعوضون بالدرهم ألف درهم .

« و لو أراد سبحانه » و في ( ابن ميثم ) ( و لو أراد اللّه سبحانه ) .

« ان يجعل بيته الحرام و مشاعره العظام » في الصحاح المشاعر مواضع المناسك و المشعر الحرام أحد المشاعر .

« بين جنات و أنهار و سهل » نقيض الحزن و الجبل .

« و قرار » أي : المستقر من الأرض .

[ 130 ]

« جمّ » أي : كثير .

« الأشجار داني الثمار » لكثرتها .

« ملتف البنا » هكذا في النهج ، و لكن في ( الكافي ) ( ملتف النبات ) و هو أصحّ فيكون في معنى قوله : و جنات الفافا 1 .

« متصل القوى » هكذا في ( المصرية ) ، و الصواب : ( القرى ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و حينئذ فمتصل القرى هنا في قبال قوله قبل ( و قرى منقطعة ) .

« بين برة » بالضم القمح و هو الحنطة .

« سمراء » لون الحنطة .

« و روضة خضراء » قال الجوهري : الروضة من البقل و العشب .

« و أرياف » أي : اراض فيها خصب .

« محدقة » أي : محيطة لا ذات حدائق كما قال الخوئي فلا يشتق من الحديقة و انما زادت رواية ( الكافي ) بعد ( و طرق عامرة ) ( و حدائق كثيرة ) .

« و عراص » جمع العرصة كل بقعة بين الدور واسعة ليس فيها شي‏ء من بناء .

« مغدقة » أي : كثيرة الماء و الندى و النبت .

« و رياض » هكذا في ( المصرية ) ، و الصواب : ( و زروع ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) ، و كما في الكافي .

« ناضرة » ذات رونق .

« و طرق عامرة » أي : معمورة مثل ( ماء دافق ) و ( عيشة راضية ) قال الجوهري : ( عمرت الخراب فهو عامر و معمور ) .

-----------
( 1 ) النبأ : 16 .

[ 131 ]

« لكان قد صغر قدر الجزاء على حسب ضعف البلاء » و في ( الكافي ) ( قد صغر الجزاء ) بدون ( قدر ) .

و صدق عليه السلام فان الجزاء يختلف بحسب كمية العمل و كيفيته و بحسب أهميته ، و لذا كانت ضربته عليه السلام يوم الخندق أفضل من عبادة الثقلين كما ان بيعتهم يوم السقيفة أعظم و زرا من أوزار الثقلين .

« و لو كان » هكذا في ( المصرية ) و الصواب : ( و لو كانت ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) و كذا ( الكافي ) .

« الأساس » اما بالكسر جمع الاس ، مثل عس و عساس و اما بالمد جمع الأسس مثل سبب و أسباب ، و ليس بالفتح فيكون مفردا بشهادة ( كانت ) و ( عليها ) و لعطف ( الأحجار ) عليها .

« المحمول عليها و الأحجار المرفوع بها » قال ابن أبي الحديد يجوز أن يكون نائب الفاعل في ( المحمول ) و ( المرفوع ) ضمير البيت و يجوز أن يكون النائب ( عليها ) و ( بها ) قلت بل يتعيّن أن يكون النائب الضمير لأن المعنى حمل البيت على الأساس و رفع البيت بالأحجار و ليس مثل ( زيد ممرور به ) في كون ( به ) نائبا لأنّه لا يقال ( ممرور زيد ) .

« بين زمردة خضراء و ياقوته حمراء و نور و ضياء » في ( المعجم ) ( كوكبان ) جبل قرب صنعاء و إليه ينسب ( قصر كوكبان ) قيل سمّى ( كوكبان ) لأن قصره كان مبنيا بالفضة و الحجارة ، و داخله بالياقوت و الجوهر و كان ذلك الدّر و الجوهر يلمع بالليل كما يلمع الكوكب .

« لخفف ذلك مسارعة » هكذا في ( المصرية ) ، و الصواب : ( مصارعة ) كما في ( ابن أبي الحديد و ابن ميثم ) و في ( الكافي ) و لكن قال ابن أبي الحديد و روى ( مضارعة ) و معناه مقارنة الشك و دنوه من النفس و أصله من ( مضارعة

[ 132 ]

القدر ) إذا حان إدراكها ، و من مضارعة الشمس إذا دنت للمغيب و قال الراوندي : أي مماثلة الشك و مشابهته ، و هذا بعيد لأنّه لا معنى للمماثلة و المشابهة هنا و الرواية الصحيحة بالمهملة .

قلت : و كما لا معنى للمشابهة هنا كما قاله الراوندي لا صحّة لمّا قاله ابن أبي الحديد نفسه من كونه من ( مضارعة القدر ) و من ( مضارعة الشمس ) فلم يستعمل ما قاله و انما يقال ( تضريع القدر ) و ( تضريع الشمس ) قال الجوهري :

( و تضريع الشمس دنوها للغروب ، و يقال أيضا ( ضرعت القدر ) أي حان ان تدرك و المضارعة المشابهة ) و حينئذ فالصواب ان يقال بسقوط تلك الرواية لعدم معنى له و منه يظهر خطأ الخوئي في قوله و في بعض الروايات مضارعة بالمعجمة أي المقاربة .

« الشك في الصدور و لوضع مجاهدة إبليس » الذي يوسوس في الصدور .

« عن القلوب ، و لنفي معتلج » من ( اعتلجت الأمواج ) التطمت .

« الريب » أي : الشك .

« من الناس » .

في ( طبقات كاتب الواقدي ) و ( تاريخ الطبري ) في قصة أصحاب الفيل ان ابرهة رأى الناس يتجهزون أيام الموسم للحجّ إلى بيت اللّه ، فسأل أين يذهب الناس ؟ فقالوا : إلى بيت اللّه بمكة ، قال ممّا هو ؟ قالوا : من حجارة . قال :

و ما كسوته ؟ قالوا : ما يأتي من ههنا الوصائل ، قال : و المسيح لأبنينّ لكم خيرا منه فبنى لهم بيتا عمله بالرخام الأبيض و الأحمر و الأصفر و الأسود و حلاّه بالذهب و الفضة ، و حفّه بالجوهر و جعل له أبوابا عليها صفائح الذهب ،

و مسامير الذهب ، و فصل بينهما بالجوهر ، و جعل فيها ياقوتة حمراء عظيمة ،

و جعل له حجابا ، و كان يوقد فيه بالمندني و يلطخ جدرانه بالمسك فيسود

[ 133 ]

حتى يغيب الجوهر و أمر الناس فحجّوه فحجّه كثير من قبائل العرب سنين و مكث فيه رجال يتعبدون و يتألهون و نسكوا له .

و كان نفيل الخثعمي يورض له ما يكره فأمهل ، فلمّا كان ليلة من الليالي لم ير أحدا يتحرّك فقام فجاء بعذرة فلطّخ بها قبلته ، و جمع جيفا فألقاها فيه فأخبر ابرهة بذلك فغضب غضبا شديدا ، و قال انما فعلت العرب هذا غضبا لبيتهم لأنقضنه حجرا حجرا الخ .

« و لكن اللّه يختبر » أي : يمتحن .

« عباده بأنواع الشدائد » اختبر تعالى مسلمي مكة بالصلاة إلى بيت المقدس و اختبر عز و جل مسلمي المدينة بالصلاة إلى الكعبة على خلاف هواهم .

« و يتعبدهم بأنواع المجاهد » تعبد تعالى عباده بعد حجّ بيته بزيارة نبيه صلّى اللّه عليه و آله و زيارة المعصومين من عترته تكملة للحجّ ليميّز بين المتعبّد و المتمرد و في ( كامل المبرد ) ، و ممّا كفرت الفقهاء به الحجاج قوله و الناس يطوفون بقبر النبي صلّى اللّه عليه و آله انما يطوفون بأعواد و رمة .

« و يبتليهم بضروب » أي : اقسام .

« المكاره » قال تعالى : و إذ قال موسى لقومه يا قوم انكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم . . . 1 فلمّا فصل طالوت بالجنود قال ان اللّه مبتليكم بنهر فمن شرب منه فليس مني و من لم يطعمه فانّه مني إلاّ من اغترف غرفة بيده فشربوا منه إلاّ قليلا منهم . . . 2 .

-----------
( 1 ) البقرة : 54 .

-----------
( 2 ) البقرة : 249 .

[ 134 ]

« اخراجا للتكبّر من قلوبهم » و هو دليل على كون التكبر في نهاية المنفورية عند الشارع .

« و اسكانا للتذلل » أي : التواضع .

« في نفوسهم » و هو دليل على كون التواضع في غاية المحبوبية عنده .

« و ليجعل » عطف على ( اخراجا ) و عطف الفعل على شبهه و بالعكس كثير .

« ذلك » أي : الاختبار ، بأنواع الشدائد و ما عطف عليه .

« أبوابا فتحا إلى فضله » و في ( الكافي ) ( أبوابا إلى فضله ) .

« و أسبابا ذللا لعفوه » زاد في ( الكافي ) ( و فتنه كما قال تعالى : آلم أحسب الناس أن يتركوا أن يقولوا آمنا و هم لا يفتنون و لقد فتنا الذين من قبلهم فليعلمنّ اللّه الذين صدقوا و ليعلمنّ الكاذبين 1 .

« فاللّه اللّه في عاجل البغي » روى ( عقاب الأعمال ) عن أبي جعفر عليه السلام قال في كتاب علي عليه السلام : ثلاث خصال لا يموت صاحبها أبدا حتى يرى و بالهن :

البغي ، و قطيعة الرحم ، و اليمين الكاذبة يبادر اللّه بها .

و في ( الكافي ) عن النبي صلّى اللّه عليه و آله ان أعجل الشرّ عقوبة البغي و عن أمير المؤمنين عليه السلام أيها الناس ان البغي يقود أصحابه إلى النار و ان أوّل من بغى على اللّه تعالى عناق بنت آدم ، و أول قتيل قتله اللّه عناق و كان مجلسها جريب في جريب و كان لها عشرون اصبعا في كلّ اصبع ظفران مثل المنجلين فسلط اللّه عليها أسدا كالفيل و ذئبا كالبعير و نسرا مثل البغل فقتلتها ، و قد قتل اللّه تعالى الجبابرة على أفضل أحوالهم و آمن ما كانوا .

و عنه عليه السلام يقول إبليس لجنوده : القوا بينهم الحسد و البغي ، فانما

-----------
( 1 ) العنكبوت : 1 3 .

[ 135 ]

يعدلان عند اللَّه تعالى الشرك . و كان النبي صلّى اللَّه عليه و آله يتعوّذ كلّ يوم من ست خصال : من الشك و الشرك ، و الحمية ، و الغضب ، و البغي و الحسد .

« و آجل وخامة الظلم » فتلك بيوتهم خاوية بما ظلموا . . . 1 فقطع دابر القوم الذين ظلموا . . . 2 . . . و سيعلم الذين ظلموا أي منقلب ينقلبون .

« و سوء عاقبة الكبر » في ( الخصال ) عن الصادق عليه السّلام قال الحواريون لعيسى عليه السّلام يا معلم الخير أعلمنا أي الأشياء أشدّ ؟ فقال : غضب اللَّه تعالى قالوا بم نتقيه ؟ قال : بأن لا تغضبوا . قالوا و ما بدء الغضب ؟ قال : الكبر و التجبر و محقرة الناس .

و عنه عليه السّلام أصول الكفر ثلاثة : الحرص و الاستكبار و الحسد اما الاستكبار فابليس أمر بالسجود فأبى الخبر .

« فانها مصيدة إبليس العظمى و مكيدته الكبرى » في ( الخصال ) عن الصادق عليه السّلام قال ابليس لجنوده : إذا استمكنت من ابن آدم في ثلاث لم ابال ما عمل فانّه غير مقبول منه إذا استكثر عمله و نسى ذنبه ، و دخله العجب .

هذا ، و في ( كامل ) المبرد قال الأصمعي : سمعت اعرابيا يقول لآخر :

أترى هذه العجم تنكح نسائنا في الجنّة ، قال : أرى ذلك و اللَّه بالأعمال الصالحة ،

قال توطأ و اللَّه رقابنا قبل ذلك و يروى ان ناسكا من الهجيم بن عمرو بن تميم كان يقول : اللّهم اغفر للعرب خاصة و للموالي عامة و أما العجم فهم عبيدك و الأمر إليك و كان نافع بن عيسى من بني نوفل بن عبد مناف إذا مرّت عليه جنازة فان قيل قرشي قال و اقوماه و ان قيل عربي قال و امادتاه ، و ان قيل مولى أو عجم قال اللّهم عبادك تأخذ من شئت و تدع من شئت .

-----------
( 1 ) النمل : 52 .

-----------
( 2 ) الانعام : 45 .

[ 136 ]

« التي تساور » أي : تغالب و تواثب .

« قلوب الرجال مساورة السموم القاتلة » في ( الكافي ) عن الصادق عليه السّلام النظر سهم من سهام إبليس مسموم و كم من نظرة أورثت حسرة طويلة .

« فما تكدى » من ( أكدى الحافر ) إذا بلغ الكدية أي الأرض الصلبة التي لا تحفر و الظاهر كون الفاعل ضمير المصيدة و المكيدة .

« ابدا و لا تشوى » من ( رماه فأشواه ) إذا لم يصب المقتل .

« أحدا لا عالما لعلمه » و عنه عليه السّلام رب عالم قتله جهله و معه علمه لا ينفعه ) .

و في ( الخصال ) عنه عليه السّلام ان اللَّه تعالى يعذب ستة بستة : العرب بالعصبية ، و الدهاقنة بالكبر ، و الامراء بالجور ، و الفقهاء بالحسد ، و التجار بالخيانة ، و أهل الرستاق بالجهل .

« و لا مقلا في طمره » أي : ثوبه الخلق .

« و عن ذلك ما حرس اللَّه عباده المؤمنين بالصلوات و الزكوات و مجاهدة الصيام في الأيام المفروضات » فقال تعالى في أمر الصلاة : . . . و أقم الصلاة ان الصلاة تنهى عن الفحشاء و المنكر و لذكر اللَّه أكبر . . . 1 و في الزكاة : خذ من أموالهم صدقة تطهرهم بها و تزكيهم . . . 2 و في الصيام : . . . كتب عليكم الصيام كما كتب على الذين من قبلكم لعلّكم تتقون أياما معدودات 3 .

« تسكينا لأطرافهم » أول ( العلل ) لايجاب الصلوات .

و في ( الكافي ) عن حمّاد بن عيسى قال لي أبو عبد اللَّه عليه السّلام يوما أتحسن ان تصلّي قلت : أحفظ كتاب حريز في الصلاة فقال : لا عليك قم فصلّ ، فقمت

-----------
( 1 ) التوبة : 103 .

-----------
( 2 ) التوبة : 103 .

-----------
( 3 ) البقرة : 183 184 .

[ 137 ]

بين يديه متوجها إلى القبلة فاستفتحت و ركعت و سجدت فقال لا تحسن أن تصلّي ما أقبح بالرجل منكم أن يأتي عليه ستون سنة أو سبعون فما يقيم صلاة واحدة بحدودها فأصابني الذلّ في نفسي فقلت فعلّمني فقام عليه السّلام مستقبل القبلة منتصبا فأرسل يديه جميعا على فخذيه قد ضمّ أصابعه و قرّب بين قدميه حتى كان بينهما ثلاثة أصابع مفرجات و استقبل بأصابع رجليه لم يحرفهما عن القبلة بخشوع و استكانة الخبر .

« و تخشيعا لأبصارهم » في ( الفقيه ) عن الصادق عليه السّلام في خبر و اخشع ببصرك و لا ترفعه إلى السماء و ليكن نظرك إلى موضع سجودك الخبر .

« و تذليلا لنفوسهم » في ( العلل ) عن الرضا عليه السّلام ان علّة الصلاة انها اقرار بالربوبية للَّه تعالى و خلع الأنداد و قيام بين يدي الجبار جلّ جلاله بالذلّ و المسكنة و الخضوع و الاعتراف .

« و تخفيضا لقلوبهم » عن الارتفاع .

« و إذهابا للخيلاء » أي : الكبر .

« عنهم لما في ذلك » أي : اداء الصلاة .

« من تعفير » من ( عفره في التراب ) مرغه .

« عتاق » أي : كرائم .

« الوجوه بالتراب تواضعا » له تعالى .

« و التصاق كرائم الجوارح » و هي الكفّان و الركبتان و الابهامان .

« بالأرض تصاغرا » في نفوسهم ، و في خبر ( العلل ) المتقدّم بعد ما مر و الطلب للإقالة من سالف الذنوب و وضع الوجه على الأرض كلّ يوم خمس مرات اعظاما للَّه تعالى و ان يكون ذاكرا غير ناس و لا بطرا و يكون خاشعا متذللا طالبا للزيادة في الدين و الدنيا مع ما فيه من الانزجار و المداومة على

[ 138 ]

ذكر اللَّه تعالى بالليل و النهار لئلا ينسى العبد سيّده و مدبره و خالقه فيبطر و يطغى و يكون في ذكره لربه و قيامه بين يديه زاجرا له عن المعاصي و مانعا له عن أنواع الفساد .

« و لحوق » أي : لصوق .

« البطون بالمتون » أي : الظهور .

« من الصيام » أي : من جوعه .

« تذللا » و في ( العلل ) عن الرضا عليه السّلام علّة الصوم لعرفان مس الجوع و العطش ليكون العبد ذليلا مستكينا مأجورا محتسبا صابرا مع ما فيه من الانكسار عن الشهوات و اعظا له في العاجل ، دليلا على العاجل . ليعلم مبلغ ذلك من أهل الفقر و المسكنة في الدنيا و الآخرة .

« مع ما في الزكاة من صرف ثمرات الأرض » الغلات الأربع وجوبا و باقي الحبوبات استحبابا .

« و غير ذلك » من الأنعام الثلاثة و النقدين .

« إلى أهل المسكنة و الفقر » في ( العلل ) عن الصادق عليه السّلام ان اللَّه تعالى أشرك بين الأغنياء و الفقراء في الأموال فليس لهم ان يصرفوها إلى غير شركائهم .

و عنه عليه السّلام ان اللَّه عز و جل فرض للفقراء في أموال الأغنياء ما يكتفون به .

و لو علم ان الذي فرض لهم لم يكفهم لزادهم ، فانما يؤتي الفقراء في ما أوتوا من منع من منعهم لا من الفريضة .

« انظروا إلى ما في هذه الأفعال » الصلاة و الصيام و الزكاة .

« من قمع » أي : قلع .

« نواجم » من ( نجم النبت ) ظهر و طلع الفخر .

[ 139 ]

« و قدع » من ( قدعت فرسي ) أي : كففته عن جريه الكثير .

« طوالع الكبر » .

و في ( العلل ) سئل الباقر عليه السّلام عن علّة النهي عن الصلاة و هو متوشح فوق القميص فقال عليه السّلام : لعلّة التكبر في موضع الاستكانة و الذل .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

4

الحكمة ( 136 ) اَلصَّلاَةُ قُرْبَانُ كُلِّ تَقِيٍّ وَ اَلْحَجُّ جِهَادُ كُلِّ ضَعِيفٍ وَ لِكُلِّ شَيْ‏ءٍ زَكَاةٌ وَ زَكَاةُ اَلْبَدَنِ اَلصِّيَامُ وَ جِهَادُ اَلْمَرْأَةِ حُسْنُ اَلتَّبَعُّلِ أقول : هو مأخوذ من أربعمائة باب للدين و الدنيا ، المروي عنه عليه السّلام ذكره ابن أبي شعبة الحلبي في تحفه .

« الصلاة قربان كلّ تقي » في ( الكافي ) عن الصادق عليه السّلام سئل عن أفضل ما يتقرّب به العباد إلى ربهم ؟ فقال عليه السّلام : ما أعلم شيئا بعد المعرفة أفضل من هذه الصلوات ألا ترى ان العبد الصالح عيسى عليه السّلام قال : . . . و أوصاني بالصلاة و الزكاة ما دمت حيا 1 .

و عنه عليه السّلام أحب الأعمال إلى اللَّه تعالى الصلاة و هي : آخر وصايا الأنبياء فما أحسن من الرجل أن يغتسل أو يتوضأ فيسبغ الوضوء ثم يتنحى حيث لا يراه أنيس فيشرف عليه و هو راكع أو ساجد ان العبد إذا سجد فأطال الصلاة نادى إبليس ياويله أطاع و عصيت و سجد و أبيت .

و عنه عليه السّلام إذا قام العبد إلى الصلاة نزلت عليه الرحمة من أعنان السماء إلى أعنان الأرض و حفّت به الملائكة و ناداه ملك لو يعلم هذا المصلّي ما في الصلاة ما انفتل .

-----------
( 1 ) مريم : 31 .

[ 140 ]

« و الحج جهاد كلّ ضعيف » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله الحجّ أحد الجهادين و هو جهاد الضعفاء و نحن الضعفاء اما انّه ليس أفضل من الحجّ إلاّ الصلاة ،

و في الحج ههنا صلاة و ليس في الصلاة حج ، لا تدع الحجّ و أنت تقدر عليه أما ترى انّه يشعث فيه رأسك و يقشف فيه جلدك و تمتنع فيه من النظر إلى النساء و انا نحن ههنا قريب و لنا مائة قرى متصلة ما نبلغ الحجّ حتى يشق علينا فكيف أنتم في بعد البلاد و ما من ملك و لا سوقة يصل إلى الحج إلاّ بمشقة في تغيير مطعم أو مشرب أو ريح أو شمس لا يستطيع ردها و ذلك قوله تعالى :

و تحمل اثقالكم إلى بلد لم تكونوا بالغيه إلاّ بشقّ الأنفس ان ربكم لرؤوف رحيم 1 .

و عن الثمالي ، قال رجل لعلي بن الحسين عليه السّلام تركت الجهاد و خشونته و لزمت الحج و لينه ، فقال عليه السّلام له : ويحك أما بلغك ما قال النبي صلّى اللَّه عليه و آله في حجّة الوداع لمّا وقف بعرفة ان ربكم تطول عليكم في هذا اليوم فغفر لمحسنكم و شفع محسنكم في مسيئكم فأفيضوا مغفورا لكم .

و روى ( الفقيه ) ان الرجل قال له عليه السّلام آثرت الحج و قد قال تعالى : ان اللَّه اشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنة . . . 2 فقال عليه السّلام : فاقرأ ما بعدها التائبون العابدون . . . إلى آخر الآية فإذا رأيت هؤلاء فالجهاد معهم يومئذ أفضل .

و عن الرضا عليه السّلام قيل له : بلغنا انّه قيل لبعض آبائك في بلادنا موضع رباط يقال له قزوين و عدوّ يقال له الديلم فهل من جهاد أو رباط ؟ فقال عليكم بهذا البيت فحجّوه ، أما يرضى أحدكم أن يكون في بيته ينفق على عياله ينتظر

-----------
( 1 ) النحل : 7 .

-----------
( 2 ) التوبة : 111 .

[ 141 ]

أمرنا فان أدركه كان كمن شهد بدرا مع النبي صلّى اللَّه عليه و آله و ان لم يدركه كان كمن قام مع قائمنا في فسطاطه هكذا و هكذا و جمع بين سبابتيه فقال عليه السّلام هو على ما ذكر .

« و لكلّ شي‏ء زكاة » حتى ان زكاة الجاه قضاء حوائج الناس .

« و زكاة البدن الصيام » في ( العلل ) عن النبي صلّى اللَّه عليه و آله ما من مؤمن يصوم شهر رمضان احتسابا أوجب اللَّه له سبع خصال أوّلها يذوب الحرام من جسده .

« و جهاد المرأة حسن التبعل » في ( الكافي ) عنه عليه السّلام كتب اللَّه الجهاد على الرجال و النساء فجهاد الرجل بذل ماله و نفسه حتى يقتل في سبيل اللَّه ، و جهاد المرأة أن تصبر على ما ترى من أذى زوجها و غيرته و في الاستيعاب قال النبي صلّى اللَّه عليه و آله لأسماء بنت يزيد بن السكن الأنصارية ان حسن تبعل احداكن لزوجها و طلبها لمرضاته و اتباعها لموافقته يعدل كلّ ما ذكرت للرجال أي ما فضلوا به من الجمعات و شهود الجنائز و الجهاد فانصرفت و هي تهلل و تكبر استبشارا بما قال النبي صلّى اللَّه عليه و آله لها .

هذا ، و قال ابن أبي الحديد أوصت إمرأة بنتها ليلة هدائها فقالت لها : لو تركت الوصية لأحد لحسن أدب و كرم لتركتها لك لكنها تذكرة للغافل انّك قد خلفت العش الذي فيه درجت ، و الوكر الذي منه خرجت إلى منزل لم تعرفيه ،

و قرين لم تألفيه فكوني له أمة يكن لك عبدا و احفظي عني خصالا عشرا أما الأولى و الثانية ، فحسن الصحابة بالقناعة ، و جميل المعاشرة بالسمع و الطاعة ، ففي حسن الصحابة راحة القلب ، و في جميل المعاشرة رضى الربّ .

و الثالثة و الرابعة ، التفقد لمواقع عينه و التعهد لمواضع أنفه ، فلا يقع عينه منك على قبيح ، و لا يجد أنفه منك خبيث ريح ، و اعلمي ان الكحل أحسن

[ 142 ]

الحسن المفقود ، و ان الماء أطيب الطيب الموجود .

و الخامسة و السادسة ، الحفظ لماله و الارعاع على حشمه و عياله ،

و اعلمي ان أصل الاحتفاظ بالمال حسن التقدير ، و أصل الارعاع على الحشم و العيال حسن التدبير .

و التاسعة و العاشرة ، لا تفشين له سرّا ، و لا تعصين له أمرا ، فانّك ان أفشيت سره لم تأمني غدره ، و ان عصيت أمره أو غرت صدره .

و قال : و انكح ضرار بن عمرو الضبي ابنته من معبد بن زراة فلمّا أخرجها إليه قال : يا بنية امسكي عليك الفضلين : فضل الغلمة ، و فضل الكلام و ضرار هو الذي رفع عقيرته بعكاظ و قال ألا ان شرّ حائل أم فزوجوا الأمهات و ذلك انّه صرع بين الرماح فاشبل عليه اخوته لامه حتى استنقذوه .

و قال : و من قبيح التبعل ما أوصت اعرابية ابنتها عند هدائها فقالت لها :

اقلعي زج رمحه فان أقر فاقلعي سنانه ، فان أقر فاكسري العظام بسيفه ، فان أقرّ فاقطعي اللحم على ترسه ، فان أقر فضعي الاكاف على ظهره ، فانما هو حمار .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

5

الحكمة ( 7 ) اَلصَّدَقَةُ دَوَاءٌ مُنْجِحٌ وَ أَعْمَالُ اَلْعِبَادِ فِي عَاجِلِهِمْ نُصْبُ أَعْيُنِهِمْ فِي آجِلِهِمْ أقول : و جعله ابن ميثم و الخطّية جزء العنوان الثاني و لا يأباه ابن أبي الحديد .

« الصدقة دواء منجح » قال ابن أبي الحديد هو مثل قول النبي صلّى اللَّه عليه و آله داووا مرضاكم بالصدقة .

[ 143 ]

« و أعمال العباد في عاجلهم نصب أعينهم في آجلهم » قال : هو من قوله تعالى يوم تجد كلّ نفس ما عملت من خير محضرا و ما عملت من سوء . . . 1 فمن يعمل مثقال ذرة خيرا يره و من يعمل مثقال ذرة شرا يره 2 و من كلام بعضهم انما تقدّم على ما قدمت ، و لست تقدم على ما تركت فاثر ما تلقاه غدا على ما لا تراه أبدا .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

6

من غريب كلامه ( 6 ) و في حديثه عليه السّلام :

إِنَّ اَلرَّجُلَ إِذَا كَانَ لَهُ اَلدَّيْنُ اَلظَّنُونُ يَجِبُ عَلَيْهِ أَنْ يُزَكِّيَهُ لِمَا مَضَى إِذَا قَبَضَهُ فالظنون الذي لا يعلم صاحبه أ يقضيه من الذي هو عليه أم لا فكأنه الذي يظن به فمرة يرجوه و مرة لا يرجوه و هذا من أفصح الكلام و كذلك كل أمر تطلبه و لا تدري على أي شي‏ء أنت منه فهو ظنون و على ذلك قول ؟ الأعشى ؟

من يجعل الجد الظنون الذي
جنب صوب اللجب الماطر

مثل الفراتي إذا ما طما
يقذف بالبوصي و الماهر

و الجد البئر العادية في الصحراء و الظنون التي لا يعلم فيها ماء أم لا « ان الرجل إذا كان له الدين الظنون يجب عليه أن يزكيه لما مضى إذا قبضه » الأصل في نسبته إليه عليه السّلام أبو عبيدة على نقل ابن أبي الحديد فقال : العمل

-----------
( 1 ) آل عمران : 30 .

-----------
( 2 ) الزلزلة : 7 8 .

[ 144 ]

عندنا على قول علي عليه السّلام من كون الزكاة بعد القبض على الدائن و ان كان لا يرجوه ، لا على المديون كما روي عن إبراهيم » إلاّ انّه غير معلوم ، فقال الجزري في نهايته ، في حديث عمر : ( لا زكاة في الدين الظنون ) أي الذي لا يدري صاحبه يصل إليه أم لا ، و منه حديث علي و قيل عثمان ( في الدين الظنون يزكيه إذا قبضه لمّا مضى ) 1 و لا أثر لنا في الظنون إذا كان بالمعنى الذي ذكره المصنف بل قال السيد و الشيخان : ( لا زكاة في الدين إلاّ إذا كان تأخيره من جهة مالكه ) و حينئذ فيمكن حمل ( الظنون ) على ما إذا ظن انّه إذا أراد الداين أخذه أمكنه ، و هكذا نقل ابن ميثم تفسيره عن بعض و ظاهر العماني و الاسكافي وجوب الزكاة على المديون مطلقا و به قال الحلي 2 .

هذا و نقل ابن ميثم في الشقشقية عن الكيدري عن بعض الكتب القديمة في تفسير الكتاب المذكور فيها الذي ناوله عليه السّلام سوادي ان في ذاك الكتاب كان عشر مسائل و خامستها ( رجل عليه من الدين ألف درهم و له في كيسه ألف درهم فضمّنه ضامن بألف درهم فحال عليهما الحول فالزكاة على أي المالين يجب ؟ فقال : ان ضمن الضامن باجازة من عليه الدين فلا يكون عليه و ان ضمنه من غير اذنه فالزكاة مفروضة في ماله ) .

قول المصنف .

« فالظنون الذي » و في ( ابن ميثم ) ( هو الذي ) .

-----------
( 1 ) النهاية لابن الأثير 3 : 164 ، مادة ( ظن ) منشورات اسماعيليان قم .

-----------
( 2 ) يقول العلاّمة : و اما الدين : فإن كان معسرا أو جاحدا أو مما طلا ، أو كان مؤجلا ، لم تجب فيه الزكاة . نهاية الأحكام 2 :

303 ، مؤسسة اسماعيليان ، قم ، و يقول المحقق الحلّي في « المعتبر » : للاصحاب في زكاة الدين قولان : أحدهما لا زكاة فيه حتى يحصل إلى صاحبه ، و يحول عليه الحول . . . و الآخر فيه الزكاة إذا كان تأخيره من جهة صاحبه ، بأن يكون على ملي باذل و هو مذهب الشيخين في النهاية و المبسوط ، و مذهب الشافعي و أبي حنيفة ، و مالك و أحمد :

راجع « المعتبر في شرح المختصر » لنجم الدين المحقق الحلي 2 : 49 ، مؤسسة سيد الشهداء ، قم .

[ 145 ]

« لا يعلم صاحبه أ يقضيه » هكذا في المصرية ، و الصواب : « ايقبضه » كما في ابن أبي الحديد و ابن ميثم و الخطية .

« من الذي هو عليه أم لا » إلى فمرة يرجوه و مرة لا يرجوه » هكذا في ( المصرية و ابن أبي الحديد و الخطّية ) و لكن في ( ابن ميثم ) ( تارة يرجوه و تارة لا يرجوه ) .

« و هذا من أفصح الكلام » حيث عبّر عن معنى كثير بلفظ يسير .

« و كذلك كلّ امر تطلبه و لا تدري على أي شي‏ء أنت منه » و في ( الجمهرة ) ( و الظنون الذي لا يوثق بما عنده ، و كذلك في الركى أي لا يوثق بمائها ) .

« و على ذلك قول الأعشى » في تفضيل عامر على علقمة ( ما ) هكذا في ( المصرية ) و نسخة من ابن ميثم و لكن في ( ابن أبي الحديد و الخطّية ) ( من ) .

« يجعل الجد » بالضم .

« الظنون الذي جنب » أي : تجنب .

« صوب » أي : جانب .

« اللجب » وصف للسحاب المقدر ، و اللجب بالكسر الصوت .

« الماطر » .

« مثل الفراتي » أي : الفرات و الياء للتوكيد كقوله : « و الدهر بالانسان دواري » .

« إذا ما طما » من ( طما الماء ) إذا ارتفع .

« يقذف » أي : يرمي .

« بالبوصي » في ( الجمهرة ) البوصي السفينة و كانت بالفارسية بالزاي ،

فقلبتها العرب صادا .

« و الماهر » أي : السابح .

[ 146 ]

« و الجد البئر » اقتصر عليه ابن ميثم و زاد ابن أبي الحديد ( العادية في الصحراء ) و قال المعروف ان الجد بئر في موضع كثير الكلأ لا في الموات .

و مثل قول الأعشى قول الأخطل في يزيد :

يقلن إذا ما استقبل الصيف و قدة
وجر على الجد الظنون فانفدا


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

7

الحكمة ( 145 ) و قال عليه السّلام :

كَمْ مِنْ صَائِمٍ لَيْسَ لَهُ مِنْ صِيَامِهِ إِلاَّ اَلظَّمَأُ وَ كَمْ مِنْ قَائِمٍ لَيْسَ لَهُ مِنْ قِيَامِهِ إِلاَّ اَلسَّهَرُ وَ اَلْعَنَاءُ حَبَّذَا نَوْمُ اَلْأَكْيَاسِ وَ إِفْطَارُهُمْ « كم من صائم ليس له من صيامه إلاّ الظمأ » هكذا في ( المصرية ) و الصواب :

( إلاّ الجوع و الظمأ ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

في ( الكافي ) عن الصادق عليه السّلام إذا صمت فليصم سمعك و بصرك و شعرك و جلدك و عدّد أشياء غير هذا و قال : لا يكن يوم صومك كيوم فطرك .

و عنه عليه السّلام ان الصيام ليس من الطعام و الشراب وحده فإذا صمتم فاحفظوا ألسنتكم و غضّوا أبصاركم و لا تنازعوا و لا تحاسدوا و سمع النبي صلّى اللَّه عليه و آله امرأة تسب جارية لها و هي صائمة ، فدعا بطعام فقال لها : كلي ،

فقالت اني صائمة فقال كيف تكونين صائمة و قد سببت جاريتك ، ان الصوم ليس من الطعام و الشراب .

« و كم من قائم ليس له من قيامه إلاّ السهر » أي : عدم النوم في الليل .

« و العناء » أي : المشقة .

فالخوارج كانوا أهل سهر و عناء في قيام الليل و تلاوة القرآن و كذلك

[ 147 ]

كثير من الفرق الباطلة عاملة ناصبة و في الخبر الناصب لأهل البيت سواء صلّى أم زنا .

« حبذا نوم الأكياس و افطارهم » لأن نومهم و افطارهم أيضا عبادة لكونهما منهم لاستجمام قوى النفس حتى يقدروا على اداء الفرائض و النوافل و لذا قال النبي صلّى اللَّه عليه و آله : أنا لا أصوم جميع الأيام ، و لا أقوم جميع الليل ، و نهى من فعل ذلك .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

8

الحكمة ( 146 ) و قال عليه السلام :

سُوسُوا إِيمَانَكُمْ بِالصَّدَقَةِ وَ حَصِّنُوا أَمْوَالَكُمْ بِالزَّكَاةِ وَ اِدْفَعُوا أَمْوَاجَ اَلْبَلاَءِ بِالدُّعَاءِ أقول : هو ممّا رواه ( تحف ) ابن أبي شعبة ممّا قاله عليه السّلام من الأربعمائة في آداب الدين و الدنيا .

« سوسوا » أي : دبروا .

« ايمانكم بالصدقة » فامّا من أعطى و اتّقى و صدق بالحسنى فسنيسّره لليسرى 1 .

« و حصنوا » أي : احفظوا .

« أموالكم بالزكاة » في ( الكافي ) عن الصادق عليه السّلام ما ضاع مال في بر و لا بحر إلاّ بتضييع الزكاة و لا يصاد من الطير إلاّ ما ضيع تسبيحه .

و عنه عليه السّلام ما من رجل يمنع درهما في حقه إلاّ أنفق اثنين في غير حقه .

و عنه عليه السّلام ما أدّى أحد الزكاة فنقصت من ماله و لا منعها أحد فزادت

-----------
( 1 ) الليل : 5 7 .

[ 148 ]

في ماله .

« و ادفعوا أمواج البلاء بالدعاء » في ( الكافي ) عن الصادق عليه السّلام ان الدعاء يرد القضاء ينقضه كما ينقض السلك و قد أبرم ابراما .

و عنه عليه السّلام ان اللَّه ليدفع بالدعاء الأمر الذي علم أن يدعى له فيستجيب ،

و لو لا ما وفق العبد من ذلك الدعاء لأصابه منه ما يجتثه من جديد الأرض .

و عن أبي الحسن عليه السّلام الدعاء يرد ما قدر قدر و ما لم يقدر ؟ قيل : كيف ما لم يقدّر ؟ قال : حتى لا يكون .

هذا و لعل الأصل في قوله عليه السّلام ( سوسوا ايمانكم بالصدقة ) ما رواه ( الجعفريات ) عنه عليه السّلام عن آبائه عليهم السّلام ان أمير المؤمنين عليه السّلام مر بالسوق فنادى بأعلى صوته : ان أسواقكم هذه يحضرها ايمان فشوبوا ايمانكم بالصدقة فان اللَّه لا يقدّس من حلف باسمه كاذبا 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

9

الحكمة ( 137 ) و قال عليه السّلام :

اِسْتَنْزِلُوا اَلرِّزْقَ بِالصَّدَقَةِ أقول : هو أيضا من حديث الاربعمائة ، في ( الكافي ) عن الصادق عليه السّلام قال لابنه محمد كم فضل معك من تلك النفقة ؟ قال : أربعون دينارا ، قال : أخرج و تصدّق بها ، قال : انّه لم يبق معي غيرها ، قال تصدّق بها فان اللَّه تعالى يخلفها أما علمت انّ لكلّ شي‏ء مفتاحا و مفتاح الرزق الصدقة فتصدّق بها ، ففعل فما لبث عليه السّلام عشرة أيام حتى جاءه من موضع أربعة آلاف دينار ، فقال : يا بني أعطينا اللَّه أربعين دينارا فأعطانا أربعة آلاف .

-----------
( 1 ) الجعفريات ( الاشعثيات ) لمحمد الأشعث : 236 طبع حجري ، ايران ، 1370 ه ق .

[ 149 ]

و عنه عليه السّلام ما أحسن عبد الصدقة في الدنيا إلاّ أحسن اللَّه الخلافة على ولده من بعده و حسن الصدقة يقضي الدين و يخلف على البركة .

و نظير كلامه عليه السّلام هذا كلام آخر له عليه السّلام ( في سعة الأخلاق كنوز الأرزاق ) « إذا ابطأت عليك الأرزاق استغفر اللَّه يوسّع عليك » .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

10

الحكمة ( 258 ) و قال عليه السّلام :

إِذَا أَمْلَقْتُمْ فَتَاجِرُوا اَللَّهَ بِالصَّدَقَةِ أي افتقرتم قال تعالى : . . . و لا تقتلوا أولادكم من املاق . . . 1 .

« فتاجروا اللَّه بالصدقة » قال ابن أبي الحديد جاء في الأثر ان عليّا عليه السّلام عمل ليهودي في سقي نخل له في حياة النبي صلّى اللَّه عليه و آله فخبزه قرصا فلمّا هم أن يفطر عليه أتاه سائل يستطعم فدفعه إليه و بات طاويا فتاجر اللَّه بتلك الصدقة فعد الناس هذه الصدقة من أعظم السخاء و أعظم العبادة ، و قال بعض شعراء الشيعة فيه و يذكر إعادة الشمس عليه ، و أحسن في ما قال :

جاد بالقرص و انطوى ملأ جنبيه
وعاء في الطعام و هو سغوب

فأعاد القرص المنير عليه القرص
و المقرض الكرام كسوب

قلت : و نظير اجادة هذا الشاعر في وصفه عليه السّلام في الجمع بين قرص الخبز و قرص الشمس .

قول الجامي في وصفه عليه السّلام مشيرا إلى ايثاره ذاك و وصف شجاعته بالفارسية :

ملك دنيا به سنان گرفت
و ملك عقبى به سه نان

-----------
( 1 ) الانعام : 151 .

[ 150 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

11

الحكمة ( 138 ) و قال عليه السّلام :

مَنْ أَيْقَنَ بِالْخَلَفِ جَادَ بِالْعَطِيَّةِ أقول : في ( ابن ميثم و الخطّية ) جزء سابقه ، ثم هو أيضا من حديث الأربعمائة و روي معناه عن النبي صلّى اللَّه عليه و آله .

و في ( الكافي ) عن أبي الحسن عليه السّلام من أيقن بالخلف سخت نفسه بالنفقة و المعنى من أيقن بالخلف في الدنيا الذي و عد تعالى في قوله : . . . و ما أنفقتم من شي‏ء فهو يخلفه و هو خير الرازقين 1 و بالخلف في الآخرة و ذخرها كما أخبر تعالى : ما عندكم ينفد و ما عند اللَّه باق . . . 2 سهل عليه الجود بعطاه البتة ، و من لم يسهل عليه بعد ذلك فانما هو من ضعف يقينه بوعده تعالى .

و في ( تاريخ بغداد ) ، قال الفضل بن سهل : رأيت جملة البخل سوء الظن باللَّه تعالى ، و جملة السخاء حسن الظن باللَّه تعالى ، قال عز و جل : الشيطان يعدكم الفقر . . . 3 و قال عز و جل : . . . و ما أنفقتم من شي‏ء فهو يخلفه و هو خير الرازقين 4 .

و في ( الكافي ) عن البزنطي كتب الرضا عليه السّلام إلى الجواد عليه السّلام بلغني ان الموالي إذا ركبت أخرجوك من الباب الصغير و انما ذلك من بخل منهم لئلا ينال منك أحد خيرا ، أسألك بحقي عليك لا يكن مدخلك و مخرجك إلاّ من الباب

-----------
( 1 ) سبأ : 39 .

-----------
( 2 ) النحل : 96 .

-----------
( 3 ) البقرة : 268 .

-----------
( 4 ) سبأ : 39 .

[ 151 ]

الكبير فإذا ركبت فليكن معك ذهب و فضة ثم لا يسألك أحد شيئا إلاّ أعطيته ،

و من سألك من عمومتك أن تبرّه فلا تعطه أقل من خمسين دينارا و الكثير إليك ، و من سألك من عماتك فلا تعطها أقلّ من خمسة و عشرين دينارا و الكثير إليك ، اني انما أريد بذلك أن يرفعك اللَّه فانفق و لا تخش من ذي العرش اقتارا .

و عن أبي جعفر عليه السّلام ان الشمس لتطلع و معها أربعة أملاك : ملك ينادي يا صاحب الخير أتمّ و أبشر ، و ملك ينادي يا صاحب الشرّ انزع و اقصر ، و ملك ينادي أعط منفقا خلفا و آت ممسكا تلفا ، و ملك ينضحها بالماء ، و لو لا ذلك اشتعلت الأرض .

و عنه عليه السّلام من يضمن أربعة بأربعة أبيات في الجنّة انفق و لا تخف فقرا و انصف الناس من نفسك ، و افش السّلام في العالم ، و اترك المراء و ان كنت محقا .

و عن صفوان دخل علي الرضا عليه السّلام مولى له فقال له : هل أنفقت اليوم شيئا ؟ فقال : لا فقال عليه السّلام فمن أين يخلف اللَّه علينا انفق و لو درهما واحدا .

و عن أمير المؤمنين عليه السّلام من يبسط يده بالمعروف إذا وجده يخلف اللَّه له ما أنفق في دنياه و يضاعف في آخرته .

و في ( المجمع ) عن الكلبي ، عن النبي صلّى اللَّه عليه و آله من تصدّق بصدقة فله مثلاها في الجنّة ، فقال أبو الدحداح الأنصاري : ان لي حديقتين فان تصدقت باحديهما فان لي مثليها في الجنّة ؟ قال نعم ، قال : و ام الدحداح معي ؟ قال نعم قال و الصبية معي ؟ قال نعم فتصدّق بأفضل حديقتيه و دفعها إلى النبي صلّى اللَّه عليه و آله فنزل : من ذا الذي يقرض اللَّه قرضا حسنا فيضاعفه له أضعافا كثيرة . . . 1

-----------
( 1 ) البقرة : 245 .

[ 152 ]

فضاعف اللَّه صدقته ألفي ألف و ذلك قوله تعالى : . . . أضعافا كثيرة . . . 1 فرجع أبو الدحداح فوجد ام الدحداح و الصبية في الحديقة التي جعلها صدقة فقام على الباب و تحرج أن يدخل فنادى و قال اني جعلت حديقتي هذه صدقة و اشتريت مثليها في الجنة و ام الدحداح معي و الصبية معي قالت : بارك اللَّه لك في ما شريت و في ما اشتريت فخرجوا و اسلموا الحديقة إليه صلّى اللَّه عليه و آله فقال صلّى اللَّه عليه و آله كم من نخل متدل عذوقها في الجنّة لأبي الدحداح 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

12

الحكمة ( 304 ) و قال عليه السّلام :

إِنَّ اَلْمِسْكِينَ رَسُولُ اَللَّهِ فَمَنْ مَنَعَهُ فَقَدْ مَنَعَ اَللَّهَ وَ مَنْ أَعْطَاهُ فَقَدْ أَعْطَى اَللَّهَ في ( الكافي ) عن أبي جعفر عليه السّلام ان اللَّه تعالى يبعث يوم القيامة ناسا من قبورهم مشدودة أيديهم إلى أعناقهم لا يستطيعون أن يتناولوا بها قيس أنملة معهم ملائكة يعيرونهم تعييرا شديدا يقولون هؤلاء الذين منعوا خيرا قليلا من خير كثير هؤلاء الذين أعطاهم اللَّه فمنعوا حق اللَّه في أموالهم .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

13

الحكمة ( 328 ) و قال عليه السّلام :

إِنَّ اَللَّهَ سُبْحَانَهُ فَرَضَ فِي أَمْوَالِ اَلْأَغْنِيَاءِ أَقْوَاتَ اَلْفُقَرَاءِ فَمَا جَاعَ فَقِيرٌ إِلاَّ بِمَا مُتِّعَ بِهِ غَنِيٌّ وَ اَللَّهُ تَعَالَى جَدُّهُ سَائِلُهُمْ عَنْ ذَلِكَ

-----------
( 1 ) البقرة : 245 .

-----------
( 2 ) مجمع البيان للطبري 1 : 349 دار احياء التراث العربي ، بيروت .

[ 153 ]

هكذا في ( ابن أبي الحديد و ابن ميثم و الخطّية ) و زادت ( المصرية ) ( منه ) قبل ( غني ) و نقصت ( جده ) بعد ( تعالى ) .

في ( الكافي ) عن أبي جعفر الأحول قال سألني رجل من الزنادقة فقال كيف صارت الزكاة من كلّ ألف خمسة و عشرين درهما ؟ فقلت له : انما ذلك مثل الصلاة ثلاث و ثنتان و تربع فقبل مني ثم لقيت بعد ذلك أبا عبد اللَّه عليه السّلام فسألته عن ذلك ، فقال ان اللَّه تعالى حسب الأموال و المساكين فوجد ما يكفيهم من كلّ ألف خمسة و عشرين و لو لم يكفهم لزادهم فرجعت إليه فأخبرته فقال جائت هذه المسألة على الابل من الحجاز ثم قال لو اني اعطيت أحدا طاعة لأعطيت صاحب هذا الكلام .

و عن قثم قلت لأبي عبد اللَّه عليه السّلام جعلت فداك اخبرني كيف صارت من كلّ ألف خمسة و عشرين لم يكن أقلّ أو أكثر ما وجهها ؟ فقال : ان اللَّه عز و جل خلق الخلق كلّهم فعلم صغيرهم و كبيرهم و غنيهم و فقيرهم فجعل من كلّ ألف انسان خمسة و عشرين مسكينا ، و لو علم ان ذلك لا يسعهم لزادهم لأنّه خالقهم و هو أعلم بهم .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

14

الحكمة ( 299 ) و قال عليه السّلام :

مَا أَهَمَّنِي ذَنْبٌ أُمْهِلْتُ بَعْدَهُ حَتَّى أُصَلِّيَ رَكْعَتَيْنِ أقول و زاد ابن أبي الحديد « و اسأل اللَّه العافية » في ( الفقيه ) عن الصادق عليه السّلام إيّاكم و الكسل فان ربكم رحيم يشكر القليل ان الرجل يصلّي الركعتين يريد بهما وجه اللَّه تعالى فيدخله اللَّه الجنّة و انّه ليصوم يوما تطوعا يريد به وجه اللَّه تعالى فيدخله اللَّه به الجنّة .

[ 154 ]

و عن النبي صلّى اللَّه عليه و آله ما من صلاة يحضر وقتها إلاّ نادى ملك بين يدي الناس قوموا إلى نيرانكم التي أوقدتموها على ظهوركم فاطفئوها بصلاتكم .

و في ( الكافي ) عن الصادق عليه السّلام في قوله تعالى : . . . ان الحسنات يذهبن السيئات . . . 1 أي صلاة المؤمن بالليل تذهب بما عمل من ذنب في النهار و عنه عليه السّلام من صلّى ركعتين يعلم ما يقول فيهما انصرف و ليس بينه و بين اللَّه ذنب .

و في ( ثواب الأعمال ) عن الصادق عليه السّلام يؤتى يوم القيامة بشيخ فيدفع إليه كتابه ظاهره ممّا يلي الناس لا يرى إلاّ مساوى‏ء فيطول ذلك عليه فيقول يا رب : أ تامر بي إلى النار ؟ فيقول جل جلاله : يا شيخ انا استحيي أن أعذبك و قد كنت تصلّي لي في دار الدنيا اذهبوا بعبدي إلى الجنّة .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

15

الخطبة ( 194 ) و من كلام له عليه السّلام كان يوصى به أصحابه :

تَعَاهَدُوا أَمْرَ اَلصَّلاَةِ وَ حَافِظُوا عَلَيْهَا وَ اِسْتَكْثِرُوا مِنْهَا وَ تَقَرَّبُوا بِهَا فَإِنَّهَا كانَتْ عَلَى اَلْمُؤْمِنِينَ كِتاباً مَوْقُوتاً 18 22 4 : 103 أَ لاَ تَسْمَعُونَ إِلَى جَوَابِ أَهْلِ اَلنَّارِ حِينَ سُئِلُوا ما سَلَكَكُمْ فِي سَقَرَ قالُوا لَمْ نَكُ مِنَ اَلْمُصَلِّينَ 1 9 74 : 42 43 وَ إِنَّهَا لَتَحُتُّ اَلذُّنُوبَ حَتَّ اَلْوَرَقِ وَ تُطْلِقُهَا إِطْلاَقَ اَلرِّبَقِ وَ شَبَّهَهَا ؟ رَسُولُ اَللَّهِ ص ؟ بِالْحَمَّةِ تَكُونُ عَلَى بَابِ اَلرَّجُلِ فَهُوَ يَغْتَسِلُ مِنْهَا فِي اَلْيَوْمِ وَ اَللَّيْلَةِ خَمْسَ مَرَّاتٍ فَمَا عَسَى أَنْ يَبْقَى عَلَيْهِ مِنَ اَلدَّرَنِ وَ قَدْ عَرَفَ حَقَّهَا رِجَالٌ مِنَ اَلْمُؤْمِنِينَ اَلَّذِينَ لاَ تَشْغَلُهُمْ عَنْهَا زِينَةُ مَتَاعٍ وَ لاَ قُرَّةُ عَيْنٍ مِنْ وَلَدٍ وَ لاَ مَالٍ يَقُولُ اَللَّهُ سُبْحَانَهُ رِجالٌ لا

-----------
( 1 ) هود : 114 .

[ 155 ]

تُلْهِيهِمْ تِجارَةٌ وَ لا بَيْعٌ عَنْ ذِكْرِ اَللَّهِ وَ إِقامِ اَلصَّلاةِ وَ إِيتاءِ اَلزَّكاةِ 1 16 24 : 37 1 وَ كَانَ ؟ رَسُولُ اَللَّهِ ص ؟ نَصِباً بِالصَّلاَةِ بَعْدَ اَلتَّبْشِيرِ لَهُ بِالْجَنَّةِ لِقَوْلِ اَللَّهِ سُبْحَانَهُ وَ أْمُرْ أَهْلَكَ بِالصَّلاةِ وَ اِصْطَبِرْ عَلَيْها 1 7 20 : 132 2 فَكَانَ يَأْمُرُ بِهَا أَهْلَهُ وَ يُصْبِرُ عَلَيْهَا نَفْسَهُ ثُمَّ إِنَّ اَلزَّكَاةَ جُعِلَتْ مَعَ اَلصَّلاَةِ قُرْبَاناً لِأَهْلِ اَلْإِسْلاَمِ فَمَنْ أَعْطَاهَا طَيِّبَ اَلنَّفْسِ بِهَا فَإِنَّهَا تُجْعَلُ لَهُ كَفَّارَةً وَ مِنَ اَلنَّارِ حِجَازاً وَ وِقَايَةً فَلاَ يُتْبِعَنَّهَا أَحَدٌ نَفْسَهُ وَ لاَ يُكْثِرَنَّ عَلَيْهَا لَهَفَهُ فَإِنَّ مَنْ أَعْطَاهَا غَيْرَ طَيِّبِ اَلنَّفْسِ بِهَا يَرْجُو بِهَا مَا هُوَ أَفْضَلُ مِنْهَا فَهُوَ جَاهِلٌ بِالسُّنَّةِ مَغْبُونُ اَلْأَجْرِ ضَالُّ اَلْعَمَلِ طَوِيلُ اَلنَّدَمِ ثُمَّ أَدَاءَ اَلْأَمَانَةِ فَقَدْ خَابَ مَنْ لَيْسَ مِنْ أَهْلِهَا إِنَّهَا عُرِضَتْ عَلَى اَلسَّمَاوَاتِ اَلْمَبْنِيَّةِ وَ اَلْأَرَضِينَ اَلْمَدْحُوَّةِ وَ اَلْجِبَالِ ذَاتِ اَلطُّولِ اَلْمَنْصُوبَةِ فَلاَ أَطْوَلَ وَ لاَ أَعْرَضَ وَ لاَ أَعْلَى وَ لاَ أَعْظَمَ مِنْهَا وَ لَوِ اِمْتَنَعَ شَيْ‏ءٌ بِطُولٍ أَوْ عَرْضٍ أَوْ قُوَّةٍ أَوْ عِزٍّ لاَمْتَنَعْنَ وَ لَكِنْ أَشْفَقْنَ مِنَ اَلْعُقُوبَةِ وَ عَقَلْنَ مَا جَهِلَ مَنْ هُوَ أَضْعَفُ مِنْهُنَّ وَ هُوَ اَلْإِنْسَانُ إِنَّهُ كانَ ظَلُوماً جَهُولاً 19 22 33 : 72 أقول : الأصل فيه ما رواه ( الكافي ) ( في الباب الثالث عشر من جهاده ) عن عقيل الخزاعي ان أمير المؤمنين عليه السّلام كان إذا حضر الحرب يوصي المسلمين بكلمات ، يقول : تعاهدوا الصلاة و حافظوا عليها ، و استكثروا منها و تقرّبوا بها ،

فانها كانت على المؤمنين كتابا موقوتا ، و قد علم ذلك الكفار حين سئلوا ما سلككم في سقر ؟ قالوا لم نك من المصلّين ، و قد عرف حقّها من طرقها و اكرم

-----------
( 1 ) النور : 37 .

-----------
( 2 ) طه : 132 .

[ 156 ]

بها من المؤمنين الذين لا يشغلهم عنها زين متاع و لا قرّة عين من مال و لا ولد ،

يقول اللَّه عز و جل : رجال لا تلهيهم تجارة و لا بيع عن ذكر اللَّه و اقام الصلاة . . . 1 و كان رسول اللَّه صلّى اللَّه عليه و آله منصبا لنفسه بالبشرى له بالجنة من ربه ، فقال عز و جل : و أمر أهلك بالصلاة و اصطبر عليها . . . 2 و كان يأمر بها أهله و يصبر عليها نفسه ، ثم ان الزكاة جعلت مع الصلاة قربانا لأهل الاسلام على أهل الاسلام ، و من لم يعطها طيب النفس بها ، يرجو بها من الثمن ما هو أفضل منها فانّه جاهل بالسنّة ، مغبون الأجر ضال العمر ، طويل الندم بترك امر اللَّه تعالى و الرغبة عمّا عليه صالحوا عباد اللَّه ، يقول اللَّه تعالى :

و يتبع غير سبيل المؤمنين نوله ما تولى . . . 3 فقد خسر من ليس من أهلها و ضلّ عمله ، عرضت على السماوات المبنية ، و الأرض المهاد و الجبال المنصوبة ، فلا أطول و لا أعرض و لا أعلى و لا أعظم ، لو امتنعن من طول أو عرض أو عظم أو قوّة أو عزّة امتنعن ، و لكن اشفقن من العقوبة الخبر .

قول المصنف :

و من كلام له عليه السّلام كان يوصي به أصحابه » قد عرفت من خبر ( الكافي ) انّه عليه السّلام كان يوصي بذلك عند القتال ، و انما كان عليه السّلام يفعل ذلك كيلا يتهاونوا بها وقت الحرب بعذر الحرب و لها شرع تعالى صلاة الخوف فقال : و إذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك الآية . . . 4 .

قوله عليه السّلام :

« تعاهدوا » في معنى تعهدوا قال ابن دريد : قد يجيي تفعل و تفاعل بمعنى

-----------
( 1 ) النور : 37 .

-----------
( 2 ) طه : 132 .

-----------
( 3 ) النساء : 115 .

-----------
( 4 ) النساء : 102 .

[ 157 ]

كتعهد و تعاهد و تضحك و تضاحك و تلعب و تلاعب ، و قد يفترقان مثل تكبر من الكبر و ( تكابر ) من السن .

« أمر الصلاة » في ( الكافي ) عن أبان بن تغلب : صلّيت خلف أبي عبد اللَّه عليه السّلام بالمزدلفة فلمّا انصرف التفت اليّ فقال : الصلوات الخمس المفروضات من أقام حدودهن و حافظ على مواقيتهن لقى اللَّه يوم القيامة و له عنده عهد يدخله به الجنّة ، و من لم يقم حدودهن و لم يحافظ على مواقيتهن لقى اللَّه و لا عهد له ان شاء عذّبه و ان شاء غفر له .

« و حافظوا عليها » ان الانسان خلق هلوعا إذا مسّه الشرّ جزوعا و إذا مسّه الخير منوعا إلاّ المصلّين الذين هم على صلوتهم دائمون و الذين في أموالهم حق معلوم للسائل و المحروم و الذين يصدقون بيوم الدين و الذين هم من عذاب ربهم مشفقون ان عذاب ربهم غير مأمون و الذين هم لفروجهم حافظون إلاّ على أزواجهم أو ما ملكت ايمانهم فانهم غير ملومين فمن ابتغى و راء ذلك فأولئك هم العادون و الذين هم لأماناتهم و عهدهم راعون و الذين هم بشهاداتهم قائمون و الذين هم على صلواتهم يحافظون أولئك في جنات مكرمون 1 .

فسّر قوله تعالى في أول الآية : . . . على صلوتهم دائمون 2 بالنافلة و في آخر الآية . . . على صلوتهم يحافظون 3 بالفريضة ، روى ذلك ( الكافي ) عن أبي جعفر عليه السّلام و قال تعالى : حافظوا على الصلوات و الصلاة الوسطى . . . 4 .

-----------
( 1 ) المعارج : 19 35 .

-----------
( 2 ) المعارج : 23 .

-----------
( 3 ) المعارج : 34 .

-----------
( 4 ) البقرة : 238 .

[ 158 ]

و في ( الكافي ) عن أبي جعفر عليه السّلام كلّ سهو في الصلاة يطرح منها غير ان اللَّه يتمّ بالنوافل ان أوّل ما يحاسب به العبد الصلاة فان قبلت قبل ما سواها ان الصلاة إذا ارتفعت في أوّل وقتها رجعت إلى صاحبها و هي بيضاء مشرقة ،

تقول : حفظتني حفظك اللَّه ، و إذا ارتفعت في غير وقتها بغير حدودها رجعت إلى صاحبها و هي سوداء مظلمة تقول : ضيعتني ضيّعك اللَّه .

و عنه عليه السّلام ايما مؤمن حافظ على الصلوات المفروضة فصلاّها لوقتها فليس هذا من الغافلين و عن النبي صلّى اللَّه عليه و آله لا يزال الشيطان زعرا من المؤمن ما حافظ على الصلوات الخمس ، فاذا ضيعهن تجرأ عليه فأدخله في العظائم .

« و استكثروا منها » قال عيسى عليه السّلام في المهد : اني عبد اللَّه آتاني الكتاب و جعلني نبيا و جعلني مباركا أين ما كنت و أوصاني بالصلاة و الزكاة ما دمت حيا 1 .

« و تقربوا بها » في ( الكافي ) عن الرضا عليه السّلام الصلاة قربان كلّ تقي .

و عنه عليه السّلام أقرب ما يكون العبد من اللَّه عز و جل و هو ساجد و ذلك قوله تعالى و اسجد و اقترب 2 .

« فانها . . . كانت على المؤمنين كتابا موقوتا 3 » و إذا خرج وقتها يجب قضاؤها .

« أ لا تسمعون إلى جواب أهل النار حين سئلوا ما سلككم في سقر قالوا لم نك من المصلين » فالآية تدل على كون الكفار معاقبين بالفروع كالاصول و اما سقوط القضاء عن الكافر إذا أسلم فتفضل و لا تضاد ، فالعقد يوجب المهر كلّه ،

-----------
( 1 ) مريم : 30 31 .

-----------
( 2 ) العلق : 19 .

-----------
( 3 ) النساء : 103 .

[ 159 ]

و الطلاق قبل المس يسقط نصفه .

« و انها لتحت » أي : تناثر .

« الذنوب حت الورق » من الشجر قال الخوئي عن مجالس ابن الشيخ قال سلمان كنّا مع النبي صلّى اللَّه عليه و آله في ظلّ شجرة ، فأخذ غصنا منها فنفضه فتساقط ورقه ،

فقال : ألا تسألوني عمّا صنعت قالوا : اخبرنا ، فقال ، ان العبد المسلم إذا قام إلى الصلاة تحاطت خطاياه كما تحاطت ورق هذه الشجرة .

« و تطلقها اطلاق الربق » قال الجوهري . الربق بالكسر حبل فيه عدّة عرى يشدّ به البهم ، و الواحدة من العروة ربقة ، و الربيقة البهيمة المربوطة في الربق .

في ( الفقيه ) عن الصادق عليه السّلام لمّا هبط آدم من الجنّة ظهرت به شامة سوداء في وجهه من قرنه إلى قدمه فطال بكاؤه عليه فأتاه جبرئيل عليه السّلام فقال له ما يبكيك ؟ قال : من هذه الشامة قال : قم فصلّ فهذا وقت الصلاة الأولى فقام فصلّى فانحطت إلى عنقه فجاءه في الصلاة الثانية فقال قم فصلّ فصلّى إلى سرته فجاءه في الصلاة الثالثة فقال : قم فصل فصلّى فانحطت إلى ركبتيه فجاءه في الرابعة فقال قم فصل فصلّى فانحطت إلى قدميه فجاءه في الصلاة الخامسة فقال قم فصلّ فقام فصلّى فخرج منها فحمد اللَّه فقال له جبرئيل مثل ولدك في هذه الصلوات كمثلك من هذه الشامة ، من صلّى من ولدك في كلّ يوم و ليلة خمس صلوات خرج من ذنوبه كما خرجت من هذه الشامة .

هذا ، و قال الخوئي ( و تطلقها اطلاق الربق ) على القلب ، و المراد انها تطلق اعناق النفوس من أغلال الذنوب اطلاق أعناق البهائم من الارباق مع انّه لا قلب و انما هو توهم كون الربق فاعل الاطلاق مع انّه مفعولها كما في حت الورق فكما ان المعنى في الأول ان الصلاة تحت الذنوب كحثّك للورق كذلك

[ 160 ]

المعنى في الثاني ان الصلاة تطلق الذنوب اطلاقك الربق عن البهائم .

هذا ، و كما شبهت الصلاة مع الذنوب في كلامه عليه السّلام بحت الورق و اطلاق الربق كذلك شبّهت معها في كلام النبي صلّى اللَّه عليه و آله بماء يطفى‏ء النار ففي الفقيه قال النبي صلّى اللَّه عليه و آله ما من صلاة يحضر وقتها إلاّ نادى ملك بين يدي الناس قوموا إلى نيرانكم التي أو قد تموها على ظهوركم فأطفئوها بصلاتكم .

« و شبهها رسول اللَّه صلّى اللَّه عليه و آله بالحمة » في ( الصحاح ) الحمة العين الحارة يستشفى بها الأعلاء و في الحديث ( العالم كالحمة ) .

« فهو يغتسل منها في اليوم و الليلة خمس مرات فما عسى ان يبقى عليه من الدرن » أي : الوسخ .

و درن المعاصي باطني و سئل الامام ، هل يعلم الملكان إذا هم بالحسنة أو السيئة ؟ فقال عليه السّلام : هل يستوي ريح الطيب و ريح الكنيف فإذا همّ بالحسنة يخرج نفسه متطيبا ، و إذا همّ بالسيئة خرج نفسه منتنا و ورد في الكذب انّه يخرج من قلبه تعفّن يبلغ العرش فيلعنه من في السماء .

« و قد عرف حقّها رجال من المؤمنين الذين لا يشغلهم زينة متاع ، و لا قرّة عين من مال و لا ولد » ناظرة إلى قوله تعالى المال و البنون زينة الحياة الدنيا و الباقيات الصالحات خير عند ربك ثوابا و خير أملا 1 .

« يقول اللَّه سبحانه رجال لا تلهيهم تجارة و لا بيع عن ذكر اللَّه و اقام الصلاة و ايتاء الزكاة . . . 2 » و بعده . . . يخافون يوما تتقلب فيه القلوب و الأبصار 3 و قال تعالى : الذين إن مكّناهم في الأرض أقاموا الصلاة و آتوا الزكاة . . . 4 .

-----------
( 1 ) الكهف : 46 .

-----------
( 2 ) النور : 37 .

-----------
( 3 ) النور : 37 .

-----------
( 4 ) الحج : 41 .

[ 161 ]

« و كان رسول اللَّه صلّى اللَّه عليه و آله نصبا » أي : تعبا .

« بالصلاة بعد التبشير له بالجنة » هكذا في النسخ ، و الظاهر ان كون قوله ( بعد التبشير له بالجنّة ) مصحف « بعد الأمر له بالصلاة » كما يشهد له قوله بعد .

« يقول اللَّه سبحانه و أمر أهلك بالصلاة و اصطبر عليها . . . 1 » أي : احمل نفسك على الصبر عليها .

« فكان يأمر أهله » خصوصا كما يأمر باقي الناس عموما .

في ذيل الطبري مسندا عن أبي الحمراء ، قال : رابطت المدينة ستة أشهر على عهد النبي صلّى اللَّه عليه و آله فرأيته إذا طلع الفجر جاء إلى باب علي و فاطمة عليهما السّلام فقال :

الصلاة انما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 2 و رواه الثعلبي في ( تفسيره ) عن أبي الحمراء 3 و رواه ( أماليا ) الشيخين أيضا 4 .

و روى الأندلسي في ( جمعه للصحاح الستة ) عن ( سنن أبي داود ) ،

و ( موطأ مالك ) عن أنس ان النبي صلّى اللَّه عليه و آله كان يمر بباب فاطمة إذا خرج إلى صلاة الفجر حين نزلت هذه الآية ، فيقول الصلاة انما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 5 .

و روى اخطب الخطباء في اسناد له عن أبي سعيد الخدري ، ان

-----------
( 1 ) طه : 132 .

-----------
( 2 ) الطبري : ذيل المذيل ( تاريخ الطبري ) : 83 منشورات الأعلمي ، بيروت .

-----------
( 3 ) ذكره ابن طاووس في الطرائف : 128 نقلا عن الثعلبي .

-----------
( 4 ) الطوسي ، الأمالي 5 : 43 المجلس ( 21 ) رقم ( 1174 ) .

-----------
( 5 ) ذكره ابن طاووس في الطرائف : 128 و نقله المجلسي بحار الأنوار 35 : 223 رواية ( 30 ) و الأندلسي هو نفسه الحميدي صاحب كتاب الجمع بين الصحيحين .

[ 162 ]

النبي صلّى اللَّه عليه و آله جاء إلى باب فاطمة عليها السّلام أربعين صباحا بعد ما دخل علي بفاطمة يقول : السّلام عليكم و رحمة اللَّه و بركاته الصلاة يرحمكم اللَّه ، انما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 .

و في اسناد آخر عنه ، قال : لمّا نزل قوله تعالى : و أمر أهلك بالصلاة . . . 2 كان النبي صلّى اللَّه عليه و آله يأتي باب علي و فاطمة تسعة أشهر كلّ صلاة فيقول الصلاة يرحمكم اللَّه انما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 3 .

و روى ( عيون ابن بابويه ) عن الريان بن الصلت ان الرضا عليه السّلام حضر مجلس المأمون و قد اجتمع في مجلسه جماعة من علماء أهل العراق و خراسان فقال له المأمون هل فضّل اللَّه العترة على ساير الناس ؟ فقال عليه السّلام :

ان اللَّه تعالى فضّلهم على ساير الناس في محكم كتابه إلى أن قال بعد ذكر إحدى عشرة آية في تفضيلهم و أما الثانية عشرة فقوله عز و جل : و أمر أهلك بالصلاة و اصطبر عليها . . . 4 فخصصنا اللَّه بهذه الآية ، إذ أمرنا اللَّه مع الامة بإقامة الصلوات ثم خصصنا من دون الامة فكان النبي صلّى اللَّه عليه و آله يجي‏ء إلى باب علي و فاطمة صلوات اللَّه عليهما بعد نزول هذه الآية تسعة أشهر كلّ يوم عند حضور كلّ صلاة خمس مرات فيقول : الصلاة رحمكم اللَّه و ما أكرم اللَّه أحدا من ذراري الأنبياء بمثل هذه الكرامة التي أكرمنا بها الخبر .

و هذه الأخبار الواردة من العامة و الخاصة متفقة على ان آية . . . انما

-----------
( 1 ) الخطيب الخوارزمي ، مناقب أمير المؤمنين : 35 الباب الخامس ، طبع حجري في كربلاء .

-----------
( 2 ) طه : 132 .

-----------
( 3 ) المصدر السابق : 35 .

-----------
( 4 ) طه : 132 .

[ 163 ]

يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 في سورة الأحزاب كانت بعد آية و أمر أهلك بالصلاة و اصطبر عليها . . . 2 في سورة طه ، و ادرجوا الاولى في آية نساء النبي صلّى اللَّه عليه و آله اطفاء لنور اللَّه و يأبى اللَّه ذلك حيث جرى الحق على لسانهم في أخبارهم و بالجملة فالآيتان أعظم حجّة على مخالفي أهل البيت عليهم السّلام .

« و يصبر » أي : يحبس قال تعالى : و اصبر نفسك مع الذين يدعون ربهم بالغداة و العشي يريدون وجهه . . . 3 .

« عليها نفسه » و قد صبر صلّى اللَّه عليه و آله نفسه عليها حتى و رمت قدماه فأنزل تعالى : و ما أنزلنا عليك القرآن لتشقى 4 .

« ثم ان الزكاة جعلت مع الصلاة قربانا » أي سبب تقرّب إليه تعالى .

« لأهل الاسلام » قال تعالى : فان تابوا أقاموا الصلاة و آتوا الزكاة فاخوانكم في الدين . . . 5 .

و في ( الكافي ) عن أبي بصير كنّا عند أبي عبد اللَّه عليه السّلام و معنا بعض أصحاب الأموال فذكروا الزكاة فقال عليه السّلام : ان الزكاة ليس يحمد بها صاحبها و انما هو شي‏ء ظاهر انما حقن بها دمه و سمّى بها مسلما و من لم يؤدها لم تقبل له صلاة ، و ان عليكم في أموالكم غير الزكاة و عد حقوقا .

و عن أبي جعفر عليه السّلام بيّنا النبي صلّى اللَّه عليه و آله في المسجد إذ قال قم يا فلان قم يا فلان حتى عد خمسة نفر فقال أخرجوا من مسجدنا لا تصلّوا فيه

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) طه : 132 .

-----------
( 3 ) الكهف : 28 .

-----------
( 4 ) طه : 2 .

-----------
( 5 ) التوبة : 11 .

[ 164 ]

و أنتم لا تزكّون .

و عن أبي عبد اللَّه عليه السّلام دمان في الاسلام حلال من اللَّه لا يقضي فيها أحد حتى يبعث اللَّه قائمنا فإذا بعث حكم فيهما بحكم اللَّه لا يريد عليهما بيّنة ، الزاني المحصن يرجمه ، و مانع الزكاة يضرب عنقه .

و عنه عليه السّلام من منع قيراطا من الزكاة فليمت ان شاء يهوديا أو نصرانيا ،

و ليس بمؤمن و لا مسلم و هو قوله تعالى : . . . رب ارجعون لعلي أعمل صالحا في ما تركت . . . 1 .

و عن أبي جعفر عليه السّلام ان اللَّه تعالى قرن الزكاة بالصلاة فقال : و أقيموا الصلاة و آتوا الزكاة . . . 2 فمن أقام الصلاة و لم يؤت الزكاة لم يقم الصلاة .

و عن أبي عبد اللَّه عليه السّلام صلاة مكتوبة خير من عشرين حجّة ، و حجّة خير من بيت مملوءا ذهبا ينفقه في برّ حتى ينفد ، ثم قال : و لا أفلح من ضيّع عشرين بيتا من ذهب بخمسة و عشرين درهما قيل : و ما معناه ؟ قال : من منع الزكاة ،

وقفت صلوته حتى يزكي .

« فمن أعطاها طيب النفس بها فانها تجعل له كفارة و من النار حجازا » هكذا في ( المصرية ) و الصواب : ( حجابا ) كما في ( ابن أبي الحديد ) و غيره .

« و وقاية » في الخبر أرض القيامة نار ما خلا موضع المؤمن فان صدقته تظلّه .

« فلا يتبعها أحد نفسه و لا يكثرن عليها لهفه » قال ابن أبي الحديد أمر النبي صلّى اللَّه عليه و آله بعض نسائه ان تقسّم شاة على الفقراء ، فقالت لم يبق منها غير عنقها فقال صلّى اللَّه عليه و آله : بقي كلّها غير عنقها قال ابن أبي الحديد أخذ شاعر هذا

-----------
( 1 ) المؤمنون : 99 100 .

-----------
( 2 ) البقرة : 43 .

[ 165 ]

المعنى فقال :

يبكي على الذاهب من ماله
و انما يبقى الذي يذهب

قلت الأصل في كلام النبي صلّى اللَّه عليه و آله قوله تعالى : ما عندكم ينفد و ما عند اللَّه باق . . . 1 .

« فان من أعطاها غير طيب النفس بها ، يرجوبها و هو أفضل منها فهو جاهل بالسنة مغبون الأجر ، ضال العمل ، طويل الندم » قال تعالى : و ما منعهم أن تقبل منهم نفقاتهم إلاّ انّهم كفروا باللَّه و برسوله و لا يأتون الصلاة إلاّ و هم كسالى و لا ينفقون إلاّ و هم كارهون 2 .

« ثم اداء الأمانة ، فقد خاب من ليس من أهلها » فقد عد اللَّه تعالى في صفات أهل الايمان رعاية الأمانات و قال نبيه صلّى اللَّه عليه و آله : بعثت باداء الأمانة إلى البر و الفاجر .

و عن الصادق عليه السّلام لو أن قاتل أمير المؤمنين عليه السّلام إئتمنني على أمانة لأديتها إليه و عن السجاد عليه السّلام : لو أن قاتل أبي أئتمنني على السيف الذي قتله به لأديته إليه .

و عن الصادق عليه السّلام : من اؤتمن على أمانة فأداها فقد حلّ ألف عقدة من عنقه من عقد النار فبادروا باداء الأمانة فان من اؤتمن على أمانة و كّل به إبليس مائة شيطان من مردة أعوانه ليضلّوه .

و قال تعالى : ان اللَّه يأمركم أن تؤدوا الأمانات إلى أهلها . . . 3 يا أيها الذين آمنوا لا تخونوا اللَّه و الرسول و تخونوا أماناتكم و أنتم تعلمون 4

-----------
( 1 ) النحل : 96 .

-----------
( 2 ) التوبة : 54 .

-----------
( 3 ) النساء : 58 .

-----------
( 4 ) الانفال : 27 .

[ 166 ]

فان امن بعضكم بعضنا فليؤد الذي أؤتمن و ليتق اللَّه ربه . . . 1 .

و الحربي الذي ماله و دمه حلال لا يجوز الخيانة في أمانته و في ( الكافي ) عن النبي صلّى اللَّه عليه و آله حافتا الصراط يوم القيامة الرحم و الأمانة ، فاذا مر الوصول للرحم المؤدي للأمانة نفذ إلى الجنّة ، و إذا مر الخائن للأمانة القطوع للرحم لم ينفعه معه عمل فتكفا به الصراط في النار .

« انها عرضت على السماوات المبنية » و بنينا فوقكم سبعا شدادا 2 .

« و الأرضين المدحوّة » قال الجوهري : ( مر الفرس يدحو دحوا ) إذا رمى بيديه رميا لا يرفع سنبكه عن الأرض كثيرا و يقال للاّعب بالجوز ( ابعد المدى و ادحه ) أي ارمه .

قال تعالى : . . . أم السماء بناها رفع سمكها فسواها و اغطش ليلها و أخرج ضحيها و الأرض بعد ذلك دحاها 3 .

« و الجبال ذات الطول المنصوبة » و ألقى في الأرض رواسي أن تميد بكم . . . 4 .

« فلا أطول » اشارة إلى الجبال .

« و لا أعرض » اشارة إلى الأرضين .

« و لا أعلى و لا أعظم » اشارة إلى السماوات .

« منها » أي : من السماوات و الأرضين و الجبال ، و جعل ابن ميثم و الخوئي أطول و أعرض و أعظم كلّها راجعة إلى الجبال كضمير ( منها ) في غير محلّه .

-----------
( 1 ) البقرة : 283 .

-----------
( 2 ) النبأ : 12 .

-----------
( 3 ) النازعات : 27 30 .

-----------
( 4 ) النحل : 15 .

[ 167 ]

« و لو امتنع شي‏ء بطول أو عرض أو قوّة أو عزّ لا متنعن » أي : لو صار شي‏ء منيعا بها لصارت منيعة بها حتى تجسر على حمل الأمانة .

هذا ، و في القاموس الممتنع الأسد القوي العزيز في نفسه ، و في ( الصحاح ) المتمنعان البكرة و العناق تمنعان على السنة بفتاءهما و لأنهما يشبعان قبل الجلة و هما المقاتلتان الزمان عن أنفسهما .

« و لكن أشفقن » أي : حذرن .

« من العقوبة و عقلن » أي : فهمن ما جهل من هو أضعف منهن .

« و هو الانسان انّه كان ظلوما جهولا » واضح انّه عليه السّلام أشار إلى قوله تعالى :

إنّا عرضنا الأمانة على السماوات و الأرض و الجبال فأبين أن يحملنها و أشفقن منها و حملها الإنسان انّه كان ظلوما جهولا 1 .

و اختلف في المراد من الأمانة فقال ابن أبي الحديد أصحّ ما قيل في تفسير الآية : ان الأمانة ثقيلة المحمل ، لأن حاملها معرّض لخطر عظيم ، فهي بالغة من الثقل و صعوبة الحمل ما لو انها عرضت على السماوات و الأرض و الجبال لامتنعت من حملها و ليس المراد لو عرضت عليها و هي جمادات بل المراد تعظيم شأن الأمانة كما تقول هذا الكلام لا يحمله الجبال و قوله : ( امتلأ الحوض و قال قطني ) و قوله تعالى : . . . قالتا أتينا طائعين 2 و مذهب العرب و توسعها و مجازاتها مشهور شائع .

و في تفسير القمي ، المراد بالأمانة الولاية و بالإنسان الظلوم الجهول الأول و نقل البرهان روايه الصفار 3 ، و الصدوق 4 ، و عمر بن إبراهيم الأوسي

-----------
( 1 ) الاحزاب : 72 .

-----------
( 2 ) فصلت : 11 .

-----------
( 3 ) البحراني ، تفسير البرهان 3 : 342 ، دار الكتب العلمية قم .

-----------
( 4 ) المصدر السابق : 340 .

[ 168 ]

له في كتبهم و كذلك رواية الكليني 1 و محمد بن العباس بن ماهيار له 2 و كلامه عليه السّلام هنا كالآية محتمل للعموم و الخصوص .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

16

الكتاب ( 52 ) و من كتاب له عليه السّلام إلى امراء البلاد في معنى الصلاة :

أَمَّا بَعْدُ فَصَلُّوا بِالنَّاسِ اَلظُّهْرَ حَتَّى تَفِي‏ءَ اَلشَّمْسُ مِنْ مَرْبِضِ اَلْعَنْزِ وَ صَلُّوا بِهِمُ اَلْعَصْرَ وَ اَلشَّمْسُ بَيْضَاءُ حَيَّةٌ فِي عُضْوٍ مِنَ اَلنَّهَارِ حِينَ يُسَارُ فِيهَا فَرْسَخَانِ وَ صَلُّوا بِهِمُ اَلْمَغْرِبَ حِينَ يُفْطِرُ اَلصَّائِمُ وَ يَدْفَعُ اَلْحَاجُّ إِلَى ؟ مِنًى ؟ وَ صَلُّوا بِهِمُ اَلْعِشَاءَ حِينَ يَتَوَارَى اَلشَّفَقُ إِلَى ثُلُثِ اَللَّيْلِ وَ صَلُّوا بِهِمُ اَلْغَدَاةَ وَ اَلرَّجُلُ يَعْرِفُ وَجْهَ صَاحِبِهِ وَ صَلُّوا بِهِمْ صَلاَةَ أَضْعَفِهِمْ وَ لاَ تَكُونُوا فَتَّانِينَ قول المصنّف :

« و من كتاب له عليه السّلام إلى » كذا في ( المصرية ) و لكن في ( ابن أبي الحديد و ابن ميثم ) ( و من كتاب له عليه السّلام كتبه إلى ) .

« أمراء البلاد » لا أمير مخصوص ، لأن تعليمات الدين عامة .

« في معنى » يجوز بلفظ المكان و المفعول .

« الصلاة » أي : ما يتعلّق بها .

قوله عليه السّلام :

« أما بعد فصلّوا بالناس الظهر » من حيث الدلوك .

« حتى تفي‏ء » أي : ترجع قال الجوهري : قال ابن السكيت : الظلّ ما نسخته

-----------
( 1 ) البحراني ، تفسير البرهان 3 : 340 .

-----------
( 2 ) المصدر السابق 3 : 342 .

[ 169 ]

الشمس و الفي‏ء ما نسخ الشمس ، و قال روبه كلّما كانت عليه الشمس فزالت عنه فهو في‏ء و ظلّ و ما لم يكن عليه الشمس فهو ظلّ .

« الشمس » و المراد ظلّها .

« من » هكذا في ( المصرية ) و الصواب : ( مثل ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« مربض العنز » قال الجوهري : ( المرابض للغنم كالمعاطن للابل ) .

« و صلّوا بهم العصر و الشمس بيضاء حية حين يسار فيها فرسخان » في باب وقت الظهر و العصر من ( الكافي ) ، عن يزيد بن خليفة ، قلت لأبي عبد اللَّه عليه السّلام :

ذكر عمر بن حنظلة أن أوّل صلاة افترضها اللَّه على نبيّه صلّى اللَّه عليه و آله الظهر و هو قوله تعالى : أقم الصلاة لدلوك الشمس . . . 1 فإذا زالت الشمس لم يمنعك إلاّ سبحتك ثم لا تزال في وقت إلى ان يصير الظلّ قامة و هو آخر الوقت فإذا صار الظلّ قامة دخل وقت العصر فلم تزل في وقت العصر حتى يصير الظلّ قامتين و ذلك المساء فقال : صدق .

و عنه عليه السّلام إذا زالت الشمس فقد دخل وقت الظهر إلاّ ان بين يديها سبحة و ذلك إليك ان شئت طوّلت و ان شئت قصّرت .

و في ( الفقيه ) عن الفضيل و زرارة ، و بكير و محمد بن مسلم ، و بريد العجلي ، عن الباقر و الصادق عليهما السّلام وقت الظهر بعد الزوال قدمان ، و وقت العصر بعد ذلك قدمان و قال أبو جعفر عليه السّلام : ان حايط مسجد النبي صلّى اللَّه عليه و آله كان قامة و كان إذا مضى منه ذراع صلّى الظهر و إذا مضى منه ذراعان صلّى العصر .

ثم قال : أتدري لم جعل الذراع و الذراعان ، لمكان النافلة لك أن تتنفّل من

-----------
( 1 ) الاسراء : 78 .

[ 170 ]

زوال الشمس إلى أن يمضي ذراع فإذا بلغ فيؤك ذراعا بدأت بالفريضة و تركت النافلة و إذا بلغ فيؤك ذراعين بدأت بالفريضة و تركت النافلة .

و فيه ، قال أبو جعفر عليه السّلام لأبي بصير : ما خدعوك فلا يخدعونك من العصر صلّها و الشمس بيضاء نقية فان النبي صلّى اللَّه عليه و آله قال : الموتور أهله و ماله من ضيّع صلاة العصر ، قيل ما الموتور اهله و ماله ؟ قال : لا يكون له أهل و لا مال في الجنّة قيل : و ما تضييع العصر ؟ قال : يدعها حتى تصفر الشمس أو تغيب .

« و صلّوا بهم المغرب حين يفطر الصائم » في باب وقت افطار ( الكافي ) عن الصادق عليه السّلام ان تقوم بحذاء القبلة و تتفقد الحمرة التي ترتفع من المشرق ،

فإذا جازت قمّة الرأس إلى ناحية المغرب فقد وجب الافطار و سقط القرص .

و عن الصادق عليه السّلام إذا غابت الحمرة من المشرق فقد غابت الشمس في شرق الأرض و غربها .

« و يدفع الحاجّ » يعني من عرفات إلى المشعر .

في ( الكافي ) عن الصادق عليه السّلام قيل له : متى الافاضة من عرفات ؟ قال : إذا ذهبت الحمرة يعني من الجانب الشرقي .

و عنه عليه السّلام ان المشركين كانوا يفيضون قبل أن تغيب الشمس فخالفهم النبي صلّى اللَّه عليه و آله فأفاض بعد غروبها .

و عنه عليه السّلام وقت المغرب إذا ذهبت الحمرة من المشرق و تدري كيف ذاك ان المشرق مطلّ على المغرب هكذا و رفع يمينه فوق يساره فاذا غابت ههنا ذهبت الحمرة ، من ههنا .

و عنه عليه السّلام اتى جبرئيل عليه السّلام لكلّ صلاة بوقتين غير صلاة المغرب فان وقتها واحد و روي ان لها وقتين و آخر وقتها سقوط الشفق قال الكليني :

[ 171 ]

و ليس هذا ممّا يخالف الحديث الأول ان لها وقتا واحدا لأن الشفق هو الحمرة و ليس بين غيبوبة الشمس و غيبوبة الشفق إلاّ شي‏ء يسير و ذلك ان علامة غيبوبة الشمس بلوغ الحمرة القبلة ، و ليس بينه و بين غيبوبة الشفق الاّ قدر ما يصلّي الإنسان صلاة المغرب و نوافلها إذا صلاّها على تؤدة و سكون ،

و تفقدت ذلك غير مرّة و لذلك صار وقت المغرب ضيّقا .

« و صلّوا بهم العشاء حين يتوارى الشفق إلى ثلث الليل » في ( الكافي ) عن الصادق عليه السّلام تجب العتمة إذا غاب الشفق أي الحمرة و عن النبي صلّى اللَّه عليه و آله لو لا ان أشقّ على امتي لأخرت العشاء إلى ثلث الليل .

« و صلّوا بهم الغداة و الرجل يعرف وجه صاحبه » في ( الكافي ) عن الصادق عليه السّلام وقت الفجر حين ينشق الفجر إلى أن يتجلل الصبح السماء ، و لا ينبغي تأخير ذلك عمدا لكنّه وقت لمن شغل أو نسي أو نام .

هذا ، و قد ذكر تعالى مواقيت الخمس في قوله عز و جل : أقم الصلاة لدلوك الشمس إلى غسق الليل و قرآن الفجر إن قرآن الفجر كان مشهودا 1 و في قوله عز اسمه : و أقم الصلاة طرفي النهار و زلفا من الليل ان الحسنات يذهبن السيئات ذلك ذكر للذاكرين 2 روي ان زرارة سأل الباقر عليه السّلام هل سمّى اللَّه الصلوات الخمس في كتابه فقال : نعم قال : « أقم الصلاة لدلوك الشمس الآية و دلوك الشمس زوالها و غسق الليل انتصافه و في ما بينهما أربع صلوات و قرآن الفجر الخامسة و قال تعالى : « و أقم الصلاة إلى و زلفا من الليل و هي صلاة العشاء الآخرة » .

و في ( العلل ) عن الرضا عليه السّلام ان قيل لم جعلت الصلوات في هذه الأوقات

-----------
( 1 ) الاسراء : 78 .

-----------
( 2 ) هود : 114 .

[ 172 ]

قيل لأنّها مشهورة معلومة يعرفها الجاهل و العالم غروب الشمس مشهور معرفتها فوجب عنده المغرب و سقوط الشفق مشهور فوجوب عنده عشاء الاخرة ، و طلوع الفجر مشهور فوجب عنده صلاة الصبح ، و زوال الشمس مشهور فوجب عنده الظهر ، و لم يكن للعصر وقت مشهور مثل الأربعة فجعل وقتها الفراغ من الظهر إلى أن يصير الظلّ من كلّ شي‏ء أربعة أضعافه .

« و صلّوا بهم صلاة أضعفهم و لا تكونوا فتانين » و عنه عليه السّلام آخر ما فارقت عليه حبيبي ان قال : إذا صلّيت فصل صلاة أضعف من خلفك .

و في ( الاسد ) ، مر حزم بن أبي كعب الأنصاري بمعاذ بن جبل ، و هو يؤم قومه في صلاة المغرب فقرأ بالبقرة فانصرف حزم فلمّا أتوا النبي صلّى اللَّه عليه و آله قال :

معاذ ابدع حزم ، قال حزم : افتتح سورة البقرة فصلّيت ثم انصرفت فقال النبي صلّى اللَّه عليه و آله : يا معاذ لا تكن فتانا فان خلفك الضعيف و الكبير و ذا الحاجة .

و رواه ( الفقيه ) ، و فيه ، قال النبي صلّى اللَّه عليه و آله لمعاذ : إيّاك أن تكون فتانا عليك ( بالشمس و ضحيها ) و ذواتها .

هذا ، و في ( بديع ابن المعتز ) قال عباس الخياط في امام بطي‏ء القراءة ( ان قرأ العاديات في رجب لم يقرأ آياتها إلى رجب أي أخر بل هو لا يستطيع في سنة أن يختم تبت يدا أبي لهب ) 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

17

الحكمة ( 252 ) و قال عليه السّلام :

فَرَضَ اَللَّهُ اَلْإِيمَانَ تَطْهِيراً مِنَ اَلشِّرْكِ وَ اَلصَّلاَةَ تَنْزِيهاً عَنِ اَلْكِبْرِ وَ اَلزَّكَاةَ تَسْبِيباً لِلرِّزْقِ وَ اَلصِّيَامَ اِبْتِلاَءً لِإِخْلاَصِ اَلْخَلْقِ وَ اَلْحَجَّ تَقْوِيَةً

-----------
( 1 ) ابن المعتز ، البديع : 68 مكتب المثنى ، بغداد .

[ 173 ]

لِلدِّينِ وَ اَلْجِهَادَ عِزّاً لِلْإِسْلاَمِ وَ اَلْأَمْرَ بِالْمَعْرُوفِ مَصْلَحَةً لِلْعَوَامِّ وَ اَلنَّهْيَ عَنِ اَلْمُنْكَرِ رَدْعاً لِلسُّفَهَاءِ وَ صِلَةَ اَلرَّحِمِ مَنْمَاةً لِلْعَدَدِ وَ اَلْقِصَاصَ حَقْناً لِلدِّمَاءِ وَ إِقَامَةَ اَلْحُدُودِ إِعْظَاماً لِلْمَحَارِمِ وَ تَرْكَ شُرْبِ اَلْخَمْرِ تَحْصِيناً لِلْعَقْلِ وَ مُجَانَبَةَ اَلسَّرِقَةِ إِيجَاباً لِلْعِفَّةِ وَ تَرْكَ اَلزِّنَا تَحْصِيناً لِلنَّسَبِ وَ تَرْكَ اَللِّوَاطِ تَكْثِيراً لِلنَّسْلِ وَ اَلشَّهَادَاتِ اِسْتِظْهَاراً عَلَى اَلْمُجَاحَدَاتِ وَ تَرْكَ اَلْكَذِبِ تَشْرِيفاً لِلصِّدْقِ وَ اَلسَّلاَمَ أَمَاناً مِنَ اَلْمَخَاوِفِ وَ اَلْأَمَانَةَ نِظَاماً لِلْأُمَّةِ وَ اَلطَّاعَةَ تَعْظِيماً لِلْإِمَامَةِ أقول : روى أحمد بن أبي طاهر البغدادي في ( بلاغات نسائه ) 1 ،

و الصدوق في ( علله ) . نظيره عن سيّدة النساء صلوات اللَّه عليها في خطبتها في فدك و لفظ الأول : « زعمتم حقّا لكم أ للَّه فيكم عهد قدمه إليكم و نحن بقيته استخلفنا عليكم ، و معنا كتاب اللَّه بيّنة بصائره إلى أن قالت ففرض اللَّه الايمان تطهيرا لكم من الشرك ، و الصلاة تنزيها عن الكبر ، و الصيام تثبيتا للاخلاص ، و الزكاة تزييدا في الرزق ، و الحج تثنية للدين ، و العدل مشكاة للقلوب ، و طاعتنا نظاما و إمامتنا أمنا من الفرقة ، و حبنا عزّا للاسلام ، و الصبر منجاة ، و القصاص حقنا للدماء ، و الوفاء بالنذر تعرّضا للمغفرة .

و توفية المكاييل و الموازين تغييرا للبخسة ، و النهي عن شرب الخمر تنزيها عن الرجس ، و قذف المحصنات اجتنابا للعنة ، و ترك السرق ايجابا للعفة ، و حرم الشرك اخلاصا له بالربوبية ، اتقوا اللَّه حق تقاته و لا تموتن إلاّ و أنتم مسلمون 2 الخبر .

« فرض اللَّه الايمان تطهيرا من الشرك » أي : من رجسه ، قال تعالى : . . .

-----------
( 1 ) راجع بلاغات النساء لابن أبي طاهر : 16 طبع النجف الأشرف .

-----------
( 2 ) آل عمران : 102 .

[ 174 ]

فاجتنبوا الرجس من الأوثان . . . 1 و في ( العلل ) عن الرضا عليه السّلام فان قيل لم أمر الخلق بالاقرار باللَّه و برسوله و حجّته ، و بما جاء من عنده قيل : لعلل كثيرة ،

منها ان من لم يقرّ باللَّه لم يتجنب معاصيه . و لم ينته عن ارتكاب الكبائر و لم يراقب أحدا في ما يشتهي و يستلذ من الفساد و الظلم ، و إذا فعل الناس هذه الأشياء و ارتكب كلّ انسان ما يشتهي و يهواه من غير مراقبة لأحد كان في ذلك فساد الخلق أجمعين و وثوب بعضهم على بعض فغصبوا الفروج و الأموال و أبا حوا الدماء و السبي ، و قتل بعضهم بعضا من غير حق و لا جرم فيكون في ذلك خراب الدنيا و هلاك الخلق ، و فساد الحرث و النسل .

و منها ان اللَّه عز و جل يكون حكيما و لا يوصف بالحكمة إلاّ الذي يحظر الفساد و يأمر بالصلاح و يزجر عن الظلم ، و ينهى عن الفحشاء ، و لا يكون حظر الفساد و الأمر بالصلاح ، و النهي عن الفواحش إلاّ بعد الإقرار باللَّه و بمعرفة الآمر و الناهي ، فلو ترك الناس بغير إقرار باللَّه و لا معرفة لم يثبت أمر بصلاح ،

و لا نهي عن فساد إذ لا آمر و لا ناهي و منها إنّا قد وجدنا الخلق يفسدون بأمور باطنة مستورة عن الخلق ، فلو لا الإقرار باللَّه و خشيته بالغيب لم يكن أحد إذا خلا بشهوته و إرادته يراقب أحدا في ترك معصية ، و انتهاك حرمة و ارتكاب كبيرة ، إذا فعل ذلك مستورا عن الخلق غير مراقب لأحد فكان يكون في ذلك هلاك الخلق أجمعين ، فلم يكن قوام الأمر و صلاحهم إلاّ بالاقرار منهم بعليم خبير يعلم السرّ و أخفى ، آمر بالصلاح ناه عن الفساد ليكون في ذلك انزجار عمّا يخلون به من أنواع الفساد .

« و الصلاة تنزيها عن الكبر » لأن في الصلاة يجعل وجهه و هو أشرف أعضائه على التراب فيزول الكبر عنه قهرا .

-----------
( 1 ) الحج : 30 .

[ 175 ]

و في ( العلل ) عن الرضا عليه السّلام علّة الصلاة انّها إقرار للَّه بالربوبية ، و خلع الانداد و قيام بين يدي الجبّار بالذلّ و المسكنة و الخضوع و اعتراف و الطلب للإقالة من سالف الذنوب ، و وضع الوجه على الأرض كلّ يوم خمس مرات اعظاما للَّه تعالى ، و ان يكون ذاكرا غير ناس و لا بطرا و يكون خاشعا متذللا راغبا طالبا للزيادة في الدين و الدنيا مع ما فيه من الانزجار ، و المداومة على ذكر اللَّه تعالى بالليل و النهار لئلا ينسى العبد سيّده و مدبره و خالقه فيبطر و يطغى فيكون في ذكره لربه و قيامه بين يديه زاجرا له عن المعاصي و مانعا من أنواع الفساد .

« و الزكاة تسبيبا للرزق » أي : رزق المساكين و لئلا يحملهم الاضرار على نهب أموال الأغنياء .

و في ( العلل ) عن الرضا عليه السّلام : ان علّة الزكاة من أجل قوت الفقراء و تحصين أموال الأغنياء لأن اللَّه تعالى كلّف أهل الصحّة القيام بشأن أهل الزمانة من البلوى كما قال تعالى : لتبلون في أموالكم و أنفسكم . . . 1 في أموالكم اخراج الزكاة ، و في أنفسكم توطين النفس على الصبر مع ما في ذلك من اداء شكر نعمه تعالى ، و الطمع في الزيادة و هم عظة لأهل الغنى و عبرة لهم ليستدلوا على فقر الآخرة بهم ، و ما لهم في ذلك من الحث على الشكر و الخوف ان يصيروا مثلهم .

« و الصيام ابتلاء لاخلاص الخلق » لاشتماله على ترك اللذائذ من المطاعم و المشارب و المناكح و تركها في غاية الصعوبة ، فيكون دليلا على كمال الاخلاص .

و أيضا هو أمر عدمي لا يعلمه إلاّ اللَّه ان لم يخبر صاحبه به ، و لذا ورد في

-----------
( 1 ) آل عمران : 186 .

[ 176 ]

الحديث القدسي : « الصوم لي و أنا أجزي به » و في تاريخ بغداد صام داود الطائي أربعين سنة ما علم به أهله و كان خرّازا فكان يحمل غذائه معه و يتصدّق به في الطريق و يرجع إلى أهله يفطر عشاء لا يعلمون انّه صائم .

و في ( العلل ) عن الرضا عليه السّلام علّة الصوم لعرفان مسّ الجوع و العطش ليكون العبد ذليلا مستكينا مأجورا محتسبا صابرا ، فيكون ذلك دليلا على شدائد الآخرة مع ما فيه من الانكسار له عن الشهوات واعظا له في العاجل ،

دليلا على الاجل ليعلم مبلغ ذلك من أهل المسكنة في الدنيا و الآخرة 1 .

« و الحج تقوية للدين » في ( العلل ) عن الصادق عليه السّلام : لا يزال الدين قائما ما قامت الكعبة .

« و الجهاد عزّا للاسلام » و في ( الكافي ) عنه عليه السّلام : ان اللَّه تعالى فرض الجهاد و عظّمه ، و جعله نصره و ناصره و اللَّه ما صلحت دنيا و لا دين إلاّ به .

و عن الصادق عليه السّلام ان اللَّه تعالى بعث رسول بالاسلام إلى الناس عشر سنين فأبوا ان يقبلوا أمره إلاّ بالقتال و عن النبي صلّى اللَّه عليه و آله الخير كلّه في السيف و تحت ظلّ السيف و لا يقيم الناس إلاّ السيف و السيوف مقاليد الجنّة و النار .

« و الأمر بالمعروف مصلحة للعوام » في ( الكافي ) عن الصادق عليه السّلام : كان إذا مر بجماعة يختصمون لا يجوزهم حتى يقول ثلاثا : « اتقوا اللَّه » يرفع بها صوته .

« و النهي عن المنكر ردعا » أي : كفا .

« للسفهاء » عن الشنائع .

و في ( الكافي ) عنه عليه السّلام أمرنا النبي صلّى اللَّه عليه و آله أن نلقى أهل المعاصي بوجوه مكفهرة و عنه عليه السّلام انما هلك من كان قبلكم حيث ما عملوا من المعاصي ، و لم

-----------
( 1 ) الصدوق ، علل الشرائع 2 : 378 .

[ 177 ]

ينههم الربانيون و الأحبار عن ذلك .

و عن النبي صلّى اللَّه عليه و آله ان اللَّه تعالى ليبغض المؤمن الضعيف الذي لا دين له قيل و ما المؤمن الذي لا دين له ؟ قال : الذي لا ينهى عن المنكر .

و عن الصادق عليه السّلام : ان اللَّه تعالى بعث ملكين إلى أهل مدينة ليقلباها على أهلها فلمّا انتهيا إلى المدينة وجدا رجلا يدعو اللَّه و يتضرّع فقال أحد الملكين لصاحبه أما ترى هذا الداعي ؟ فقال قد رأيته و لكن أمضي لمّا أمر به ربي ، فقال لا و لكن حتى أراجع ربي فراجع فقال تعالى : امض لمّا أمرتك فان ذا رجل لم يتمعر وجهه غيظا لي قط .

« و صلة الرحم منماة » من النمو .

« للعدد » في ( الكافي ) عن سليمان بن هلال ، قلت لأبي عبد اللَّه عليه السّلام ان آل فلان يبر بعضهم بعضا و يتواصلون فقال : اذن تنمى أموالهم و ينمون فلا يزالون في ذلك حتى يتقاطعوا فإذا فعلوا ذلك انقشع عنهم .

و عن النبي صلّى اللَّه عليه و آله : ان القوم ليكونون فجرة و لا يكونون بررة فيصلون أرحامهم فتنمى أموالهم و تطول أعمارهم فكيف إذا كانوا أبرارا بررة .

و عن الصادق عليه السّلام : ان صلة الرحم تزكي الأعمال و تنمي الأموال و تيسّر الحساب و تدفع البلوى التي تزيد في الحساب .

« و القصاص حقنا » أي : حفظا .

« للدماء » و لكم في القصاص حياة . . . 1 .

« و إقامة الحدود إعظاما للمحارم » في الكافي عن أبي جعفر عليه السّلام : حد يقام في الأرض أزكى فيها من مطر أربعين ليلة و أيامها .

« و ترك شرب الخمر تحصينا » أي : حفظا .

-----------
( 1 ) البقرة : 179 .

[ 178 ]

« للعقل » في ( المعجم ) كان السيرافي على مذهب أبي حنيفة فجرى حديث تحليل النبيذ عنده فقال له بعض الخراسانيين دعنا من حديث أبي حنيفة و الشافعي ما ترى أنت في شرب النبيذ ؟ فقال : اما المذهب فمعروف لا عدول عنه ، و اما الذي يقتضيه العقل فتركه ، و اعلم انّه لو كان المسكر حلالا في كتاب اللَّه أو سنّة رسوله لكان يجب على العاقل تركه بحجّة العقل و الاستحسان فان شاربه محمول على كلّ معصية مدفوع إلى كلّ بلية ، مذموم عند كلّ ذي عقل و مروة يحيله عن مراتب العقلاء و الفضلاء و الادباء ، و يجعله من جملة السفهاء ، و مع ذلك فيضرّ بالدماغ و العقل و الكبد و الذهن و يولّد القروح في الجوف ، و يسلب شاربه ثوب الصلاح و المروة و المهابة ، حتى يصير بمنزلة المخبط المخريق و المثبج يقول بغير فهم ، و يأمر بغير علم ،

و يضحك من غير عجب ، و يبكي من غير سبب ، و يخضع لعدوّه ، و يصول على وليّه ، و يعطي من لا يستحق العطية ، و يمنع من يستوجب الصلة ، و يبذر في الموضع الذي يحتاج فيه أن يمسك و يمسك في الموضع الذي يحتاج فيه أن يبذر ، يصير حامده ذاما ، و أفعاله ملاما ، عبده لا يوقره ، و أهله لا تقربه ، و ولده يهرب منه ، و أخوه يفزع عنه ، يتمرّغ في قيئه ، و يتقلّب في سلحه ، و يبول في ثيابه ، و ربما قتل قريبه ، و شتم نسيبه ، و طلّق امرأته ، و كسّر آلة البيت ، و لفظ بالخنى ، و قال كلّ غليظ و فحش ، يدعو عليه جاره و يزري به أصحابه ، عند اللَّه ملوم ، و عند الناس مذموم ، و ربما يستولي عليه في حال سكره مخائل الهموم فيبكي دما . و يشقّ جيبه حزنا و ينسى القريب ، و يتذكّر البعيد ، و الصبيان يضحكون منه ، و النسوان يفتعلن النوادر عليه ، و مع ذلك فبعيد من اللَّه ، قريب من الشيطان ، قد خالف الرحمن في طاعة الشيطان ، و تمكّن من ناصيته و زيّن في عينه اتيان الكبائر ، و ركوب الفواحش ، و استحلال الحرام ، و إضاعة

[ 179 ]

الصلوات ، و الحنث في الايمان ، سوى ما حل به عند الافاقة من الندامة ،

و يستوجب من عذاب اللَّه يوم القيامة 1 .

و في الجهشياري : حكي انّه ثقل على كتّاب المنصور تفقده الأعمال و مراعاته لها فقالوا المتطببة لو زينت له شرب النبيذ حتى يتشاغل عنّا لأعظمت المنة علينا فوعدهم بذلك و لم يزل يقول له في الوقت بعد الوقت لو سخنت معدتك لأصلح جسمك و نفذ طعامك فيقول بماذا ؟ فيقول بشراب العسل فلمّا ألح عليه بذلك استدعى شيئا منه فشربه في اليوم الأول فاستطابه فعاد إليه في اليوم الثاني و ازداد منه فخدره ثم عاد إليه في اليوم الثالث فأبطأ عن صلاة الظهر و العصر و العشاء فلمّا كان من غد دعا بما عنده من الشراب فأراقه ، ثم قال : لا ينبغي لمثلي أن يشرب شيئا يشغله .

و في ( الاستيعاب ) : كان قيس بن عاصم قد حرّم على نفسه الخمر في الجاهلية ، و كان سبب ذلك انّه غمز عكنة ابنته و هو سكران و سبّ أبويها و رأى القمر فتكلّم و أعطى الخمّار كثيرا من ماله فلمّا أفاق أخبر بذلك فحرّمها على نفسه و قال :

رأيت الخمر صالحة و فيها
خصال تفسد الرجل الحليما

فلا و اللَّه أشربها صحيحا
و لا أشقى بها أبدا سقيما

و لا أعطي بها ثمنا حياتي
و لا أدعو لها أبدا لها نديما

فان الخمر تفضح شاربيها
و تجنيهم بها الأمر العظيما

و هو الذي قال النبي صلّى اللَّه عليه و آله فيه لمّا رآه : « هذا سيد أهل الوبر و كان مشهورا بالحلم قيل للأحنف بن قيس ممّن تعلم الحلم ؟ قال : من قيس بن عاصم الخبر .

-----------
( 1 ) الحموي ، معجم الادباء 8 : 167 168 دار الفكر لبنان .

[ 180 ]

و في ( الحلية ) عن يزيد بن الأصم ان رجلا في الجاهلية شرب فسكر فجعل يتناول القمر فحلف لا يدعه حتى ينزله فكان يثب و يخر و يكدح وجهه فلم يزل يفعل ذلك حتى خر فنام فلمّا أصبح قال لأهله : و يحكم ما شأني ؟ قالوا كنت تحلف لتنزلن القمر فتثب فتخر فلقيت منه ما لقيت ، فقال إن شرابا حملني على أن أنزل القمر لا أعود إليه أبدا .

و في ( القاموس ) خضف أي ضرط ، و المخضفة الخمر لأنها تزيل العقل ،

فيضرط شاربها .

و في ( الفقيه ) عن أبي جعفر عليه السّلام قال تعالى لنبيّه صلّى اللَّه عليه و آله : اني شكرت لجعفر بن أبي طالب أربع خصال فدعاه فأخبره ، فقال : لو لا ان اللَّه تعالى أخبرك ما أخبرت ما كذبت قط لأن الكذب ينقص المروءة ، و ما زنيت قط لأني خفت إذا علمت عمل بي ، و ما عبدت صنما قط لأني علمت انّه لا يضر و لا ينفع ،

و ما شربت خمرا لأني علمت اني ان شربتها زال عقلي فضرب النبي صلّى اللَّه عليه و آله يده على عاتقه ، و قال حق على اللَّه أن يجعل لك جناحين تطير بهما مع الملائكة في الجنّة .

و كلّف بعض الخلفاء نصيب الشاعر الشرب فقال : اني أسود اللون منتن الريح و انما يقربني الملوك لعقلي فكيف ازيل عقلي . ذكر أبو الفرج في ( أغانيه ) في مطيع بن اياس قصّة ما حاصلها : انه كان له نديمان حمّاد عجرد و يحيى بن زياد الحارثي و كانوا من الزنادقة فمر بهم معامل من تجّار الكوفة في مجلسهم فدعاه مطيع إلى لذاتهم و قال له أنت الشريك لنا على شريطة أن تشتم الملائكة فنفر و قال قبّح اللَّه عشرتكم فقال له حمّاد أساء مطيع لا ذنب للملائكة أنت شريك على أن تشتم الأنبياء فانهم تعبدونا بكلّ أمر متعب فقال له و أنت أيضا قبّحك اللَّه لا أدخل فدعاه يحيى فقال قبّحهم اللَّه لقد كلفاك شططا

[ 181 ]

انزل و لا تصل اليوم فشتمه و قال : و لا هذا فقال انزل كيف شئت فنزل فقدم يحيى الطعام فأكلوا ثم شربوا فلمّا دبت الكأس في التاجر قال له مطيع ايما أحب إليك تشتم الملائكة أو تنصرف عنّا فشتمهم ثم قال له حمّاد أيهما أحب إليك تشتم الأنبياء أو تنصرف عنّا فشتمهم فقال له يحيى تترك صلاتك اليوم أو تنصرف عنّا قال بل اتركها يا بني الزانية و لا أنصرف فعمل بسبب شرب الخمر كلّ ما أرادوه منه .

و قال ابن أبي الحديد في الحديث المرفوع ان ملكا ظالما خيّر انسانا بين ان يجامع أمه ، أو يقتل نفسا مؤمنة أو يشرب الخمر حتى يسكر فرأى ان الخمر أدونها فشرب حتى سكر فلمّا غلب عليه السكر قام إلى امه فوطئها و قام إلى تلك النفس المؤمنة فقتلها و قال : الخمر جماع الاثم و أم المعاصي .

« و مجانبة السرقة ايجابا للعفة » حتى جعل فيه حدا و سوّى فيه بين الرجل و المرأة فقال : السارق و السارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من اللَّه . . . 1 بل ورد فيه تأديب غير البالغ ، ففي ( الكافي ) عن أبي جعفر عليه السّلام أتى علي عليه السّلام بغلام قد سرق فطرف أصابعه ، ثم قال : أما لئن عدت لأقطعنها ثم قال : اما انّه ما عمله إلاّ النبي صلّى اللَّه عليه و آله و أنا .

« و ترك الزنا تحصينا للنسب » في ( العلل ) عن الرضا عليه السّلام حرّم الزنا لمّا فيه من الفساد ، من قتل الأنفس و ذهاب الأنساب و ترك التربية للأطفال و فساد المواريث و ما أشبهه من وجوه الفساد .

« و ترك اللواط تكثيرا للنسل » و لذا قال لوط لقومه : ءانكم لتأتون الرجال و تقطعون السبيل و تأتون في ناديكم المنكر . . . 2 و قال تعالى : نساؤكم

-----------
( 1 ) المائدة : 38 .

-----------
( 2 ) العنكبوت : 29 .

[ 182 ]

حرث لكم . . . 1 .

« و الشهادات » و نقل ( المصرية ) ( و الشهادة ) تحريف .

« استظهارا للمجاحدات » في ( العلل ) عن أبي جعفر عليه السّلام انما جعل الشهادة في النكاح للميراث .

و للاستظهار في المجاحدات تقبل شهادة النساء و حدهن في ما لا يجوز للرجال أن ينظروا إليه ، و تقبل شهادة القابلة في حياة الولد ، و تقبل شهادتهن و حدهن في الوصية و تقبل شهادة أهل الكتاب في الوصية في السفر إذا لم يوجد مسلمون ، و تقبل شهادة الصبيان على القتل إذا لم يوجد غيرهم .

« و ترك الكذب تشريفا للصدق » . . . و كونوا مع الصادقين 2 انما يفتري الكذب الذين لا يؤمنون 3 .

و في ( الكافي ) عن أبي عبد اللَّه عليه السّلام ان اللَّه تعالى لم يبعث نبيا إلاّ بصدق الحديث و اداء الأمانة و ان العبد ليصدق حتى يكتب عند اللَّه من الصادقين ،

و يكذب حتى يكتب عند اللَّه من الكاذبين فاذا صدق قال تعالى : صدق و بر ، و إذا كذب قال تعالى : كذب و فجر .

« و السّلام أمانا من المخاوف » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله : من بدأ بالكلام قبل السّلام فلا تجيبوه .

و عن أبي جعفر عليه السّلام أقبل أبو جهل بن هشام و معه قوم من قريش فدخلوا على أبي طالب فقالوا ان ابن أخيك قد آذانا و آذى آلهتنا فادعه و مره

-----------
( 1 ) البقرة : 223 .

-----------
( 2 ) التوبة : 119 .

-----------
( 3 ) النحل : 105 .

[ 183 ]

فليكف عن آلهتنا و نكفّ عن الهه فبعث إلى النبي صلّى اللَّه عليه و آله فلمّا دخل لم ير في البيت إلاّ مشركا قال : السّلام على من اتبع الهدى .

ثم جلس فخبره أبو طالب بما جاؤوا له فقال : أو هل لهم في كلمة خير لهم من هذا يسودون بها العرب و يطأون أعناقهم ؟ فقال أبو جهل : و ما هذه الكلمة ؟ قال : تقولون ( لا إله إلاّ اللَّه ) فوضعوا أصابعهم في آذانهم و خرجوا هرابا و هم يقولون ما سمعنا بهذا في الملّة الآخرة ان هذا إلاّ اختلاف الخبر .

و عنه عليه السّلام : دخل يهودي على النبي صلّى اللَّه عليه و آله و عنده عايشة فقال السام عليكم فقال النبي صلّى اللَّه عليه و آله : عليك ثم دخل آخر فقال مثل ذلك ، فرد عليه كما رد على صاحبه ثم دخل آخر فقال مثل ذلك فرد عليه كما رد على صاحبه فغضبت عايشة فقالت عليكم السام و الغضب و اللعنة يا معشر اليهود يا اخوة القردة و الخنازير فقال لها النبي صلّى اللَّه عليه و آله ان الفحش لو كان ممثلا كان مثال سوء ان الرفق لم يوضع على شي‏ء قط إلاّ زانه ، و لم يرفع عن شي‏ء قط إلاّ شانه قالت اما سمعت إلى قولهم ( السام عليكم ) فقال : بلى اما سمعت ما رددت عليهم ؟

قالت : ( عليكم ) فاذا سلّم عليكم مسلم فقولوا ( سلام عليكم ) و إذا سلّم عليكم كافر فقولوا عليك .

و عنه عليه السّلام مر أمير المؤمنين عليه السّلام بقوم فسلّم عليهم فقالوا : عليك السّلام و رحمة اللَّه و بركاته و مغفرته و رضوانه فقال عليه السّلام لا تجاوزوا بنا ما قالت الملائكة لأبينا إبراهيم عليه السّلام انما قالوا : « رحمة اللَّه و بركاته عليكم أهل البيت » .

و عنه عليه السّلام كان علي عليه السّلام يقول : افشوا السّلام و اطيبوا الكلام و صلّوا بالليل و الناس نيام تدخلوا الجنّة بسلام ثم تلا قوله تعالى : . . . السّلام

[ 184 ]

المؤمن المهيمن . . . 1 .

و عنه عليه السّلام البادي بالسلام أولى باللَّه و برسوله و إذا سلّم من القوم واحد أجزأ عنهم و إذا ردّ واحد اجزأ عنهم .

« و الامامة » هكذا في ابن أبي الحديد و ابن ميثم و هو الصواب و في ( المصرية ) ( و الأمانات ) .

« و نظاما للامة » في ( العلل ) عن هشام بن الحكم قال للصادق عليه السّلام : دخلت مسجد البصرة فاذا أنا بحلقة كبيرة و إذا أنا بعمرو بن عبيد عليه شملة سوداء مؤتزر بها و شملة مرتد بها و الناس يسألونه فاستفرجت الناس فأفرجوا لي ثم قعدت في آخر القوم على ركبتي ثم قلت : أيها العالم أنا رجل غريب تأذن لي فأسألك عن مسألة ؟ فقال : نعم ، قلت : ألك عين قال يا بني أي شي‏ء هذا من السؤال فقلت هكذا مسألتي ، قال : أرى الألوان و الأشخاص ، قلت : فلك أنف ؟

قال : نعم . قلت : ما تصنع به ؟ قال : أشم به الرائحة ، قلت : ألك اذن ؟ قال : نعم ، قلت : فما تصنع بها قال : اسمع به الأصوات قلت : أفلك قلب ؟ قال : نعم قلت : فما تصنع به ؟ قال أميّز به كلّ ما ورد على هذه الجوارح ، قلت أفليس في هذه الجوارح غنى عن القلب ؟ قال : لا . قلت و كيف و هي صحيحة سليمة قال يا بني ان الجوارح إذا شكت في شي‏ء فشمته أو رأته أو ذاقته أو سمعته ردّته إلى القلب فيستيقن اليقين و يبطل الشك ، قلت فانما أقام اللَّه القلب لشكّ الجوارح .

قال : نعم . قلت : فلا بد من القلب ، و إلاّ لم تستيقن الجوارح ، قال : نعم . قلت : ان اللَّه لم يترك جوارحك حتى جعل لها إماما يصحح لها الصحيح و ينفي ما شككت فيه و يترك هذا الخلق كلّهم في حيرتهم و شكّهم و اختلافهم لا يقيم لهم إماما يردّون إليه شكّهم و حيرتهم فسكت و قال : من أنت ؟ قلت من أهل الكوفة ، قال

-----------
( 1 ) الحشر : 23 .

[ 185 ]

فاذن أنت هشام ثم ضمّني إليه و أقعدني في مجلسه و ما نطق حتى قمت فقال أبو عبد اللَّه عليه السّلام له : من علّمك هذا ؟ قال جرى على لساني ، قال يا هشام هذا و اللَّه مكتوب في صحف إبراهيم و موسى .

« و الطاعة تعظيما للإمامة » في العلل عنه عليه السّلام : انما الطاعة للَّه و لرسوله و لولاة الأمر ، و انما أمر بطاعة أولي الأمر لأنّهم معصومون مطهّرون لا يأمرون بمعصية .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

18

الحكمة ( 373 ) وَ رَوَى ؟ اِبْنُ جَرِيرٍ اَلطَّبَرِيُّ ؟ فِي تَارِيخِهِ : عَنْ ؟ عَبْدِ اَلرَّحْمَنِ بْنِ أَبِي لَيْلَى ؟

اَلْفَقِيهِ وَ كَانَ مِمَّنْ خَرَجَ لِقِتَالِ ؟ اَلْحَجَّاجِ ؟ مَعَ ؟ اِبْنِ اَلْأَشْعَثِ ؟ أَنَّهُ قَالَ فِي مَا كَانَ يَحُضُّ بِهِ اَلنَّاسَ عَلَى اَلْجِهَادِ إِنِّي سَمِعْتُ ؟ عَلِيّاً ع ؟ يَقُولُ يَوْمَ لَقِينَا أَهْلَ ؟ اَلشَّامِ ؟ أَيُّهَا اَلْمُؤْمِنُونَ مَنْ رَأَى عُدْوَاناً يُعْمَلُ بِهِ وَ مُنْكَراً يُدْعَى إِلَيْهِ فَأَنْكَرَهُ بِقَلْبِهِ فَقَدْ سَلِمَ وَ بَرِئَ وَ مَنْ أَنْكَرَهُ بِلِسَانِهِ فَقَدْ أُجِرَ وَ هُوَ أَفْضَلُ مِنْ صَاحِبِهِ وَ مَنْ أَنْكَرَهُ بِالسَّيْفِ لِتَكُونَ كَلِمَةُ اَللَّهِ هِيَ اَلْعُلْيَا وَ كَلِمَةُ اَلظَّالِمِينَ هِيَ اَلسُّفْلَى فَذَلِكَ اَلَّذِي أَصَابَ سَبِيلَ اَلْهُدَى وَ قَامَ عَلَى اَلطَّرِيقِ وَ نُوِّرَ فِي قَلْبِهِ اَلْيَقِينُ الحكمة ( 374 ) وَ فِي كَلاَمٍ آخَرَ لَهُ يَجْرِي هَذَا اَلْمَجْرَى :

فَمِنْهُمُ اَلْمُنْكِرُ لِلْمُنْكَرِ بِيَدِهِ وَ لِسَانِهِ وَ قَلْبِهِ فَذَلِكَ اَلْمُسْتَكْمِلُ لِخِصَالِ اَلْخَيْرِ وَ مِنْهُمُ اَلْمُنْكِرُ بِلِسَانِهِ وَ قَلْبِهِ وَ اَلتَّارِكُ بِيَدِهِ فَذَلِكَ مُتَمَسِّكٌ بِخَصْلَتَيْنِ مِنْ خِصَالِ اَلْخَيْرِ وَ مُضَيِّعٌ خَصْلَةً وَ مِنْهُمُ اَلْمُنْكِرُ بِقَلْبِهِ

[ 186 ]

وَ اَلتَّارِكُ بِيَدِهِ وَ لِسَانِهِ فَذَلِكَ اَلَّذِي ضَيَّعَ أَشْرَفَ اَلْخَصْلَتَيْنِ مِنَ اَلثَّلاَثِ وَ تَمَسَّكَ بِوَاحِدَةٍ وَ مِنْهُمْ تَارِكٌ لِإِنْكَارِ اَلْمُنْكَرِ بِلِسَانِهِ وَ قَلْبِهِ وَ يَدِهِ فَذَلِكَ مَيِّتُ اَلْأَحْيَاءِ وَ مَا أَعْمَالُ اَلْبِرِّ كُلُّهَا وَ اَلْجِهَادُ فِي سَبِيلِ اَللَّهِ عِنْدَ اَلْأَمْرِ بِالْمَعْرُوفِ وَ اَلنَّهْيِ عَنْ اَلْمُنْكَرِ إِلاَّ كَنَفْثَةٍ فِي بَحْرٍ لُجِّيٍّ وَ إِنَّ اَلْأَمْرَ بِالْمَعْرُوفِ وَ اَلنَّهْيَ عَنِ اَلْمُنْكَرِ لاَ يُقَرِّبَانِ مِنْ أَجَلٍ وَ لاَ يَنْقُصَانِ مِنْ رِزْقٍ وَ أَفْضَلُ مِنْ ذَلِكَ كُلِّهِ كَلِمَةُ عَدْلٍ عِنْدَ إِمَامٍ جَائِرٍ الحكمة ( 375 ) وَ عَنْ ؟ أَبِي جُحَيْفَةَ ؟ قَالَ سَمِعْتُ ؟ أَمِيرَ اَلْمُؤْمِنِينَ ع ؟ يَقُولُ :

أَوَّلُ مَا تُغْلَبُونَ عَلَيْهِ مِنَ اَلْجِهَادِ اَلْجِهَادُ بِأَيْدِيكُمْ ثُمَّ بِأَلْسِنَتِكُمْ ثُمَّ بِقُلُوبِكُمْ فَمَنْ لَمْ يَعْرِفْ بِقَلْبِهِ مَعْرُوفاً وَ لَمْ يُنْكِرْ مُنْكَراً قُلِبَ فَجُعِلَ أَعْلاَهُ أَسْفَلَهُ وَ أَسْفَلُهُ أَعْلاَهُ قول المصنف : « و روى ابن جرير الطبري في تاريخه » أي : في احداث سنة ( 83 ) في هزيمة ابن الأشعث بدير الجماجم ( عن هشام بن محمد عن أبي مخنف عن أبي الزبير الهمداني ) عن عبد الرحمن بن أبي ليلى الفقيه » ذكر الخطيب في ( تاريخ بغداد ) أباه فقال : كان أبو ليلى خصيصا بعلي عليه السّلام يسمر معه و منقطعا إليه و ورد المدائن في صحبته و شهد صفين معه و في ولده جماعة يذكرون بالفقه و يعرفون بالعلم .

و عبد الرحمن بن أبي ليلى نفسه أيضا ممدوح كأبيه فروى ( أمالي المفيد ) عن إبراهيم الثقفي بإسناده ان عبد الرحمن بن أبي ليلى قام إلى علي عليه السّلام فقال : اني سائلك لاخذ عنك و قد انتظرنا أن تقول . . . من أمرك شيئا فلم تقله الاّ تحدّثنا عن أمرك هذا ، أكان بعهد من النبي صلّى اللَّه عليه و آله أو شي‏ء رأيته فأنّا قد أكثرنا فيك الأقاويل و أوثقه عندنا ما سمعناه من فيك انّا كنّا نقول لو

[ 187 ]

رجعت إليكم بعد النبي صلّى اللَّه عليه و آله لم ينازعكم فيها أحد و اللَّه ما أدري إذا سئلت ما أقول أزعم أن القوم كانوا أولى بما كانوا فيه منك فعلى م نصّبك النبي صلّى اللَّه عليه و آله بعد حجّة الوداع ، فقال : أيها الناس من كنت مولاه فعليّ مولاه ، و ان تك أولى منهم فعلى م نتولاّهم فقال عليه السّلام : ان اللَّه تعالى قبض نبيّه صلّى اللَّه عليه و آله و أنا يوم قبضه أولى بالناس مني بقميصي إلى أن قال فقال عبد الرحمان فأنت يا أمير المؤمنين لعمرك كما قال الأول :

لعمري لقد أيقظت من كان نائما
و أسمعت من كانت له أذنان

ثم الأمر كما قال المصنف من ان القائل ( سمعت عليّا عليه السّلام يقول ) الخ عبد الرحمان بن أبي ليلى هذا و توهم الجزري في تاريخه ان القائل ذلك جبلة بن زحر الجعفي الذي جعله ابن الأشعث أميرا على القرّاء فقال : ( فلمّا حملت كتائب الحجاج على القرّاء و عليهم جبلة نادى جبلة يا عبد الرحمان بن أبي ليلى يا معشر القرّاء : ان الفرار ليس بأحد أقبح به منكم اني سمعت عليّا عليه السّلام يقول الخ و منشأ و همه ان الطبري قال : « قال أبو الزبير الهمداني كنت في خيل جبلة فلمّا حمل عليه أهل الشام مرّة بعد مرّة نادانا عبد الرحمان بن أبي ليلى الفقيه فقال يا معشر القرّاء » الخ فقرء « نادانا عبد الرحمان » « نادى يا عبد الرحمان » و جعل الفاعل ضمير جبلة .

« و كان » عبد الرحمان بن أبي ليلى .

« ممّن خرج لقتال الحجاج » كجملة من الأجلاّء منهم سعيد بن جبير .

« مع ابن الأشعث » و هو عبد الرحمان بن محمد بن الأشعث بن قيس الكندي و كان الحجاج وجهه إلى سجستان لحرب رتبيل صاحب الترك فخلع ابن الأشعث الحجاج و قال لا عدوّ لنا أعدى منه و رجع إليه لحربه و كان خبيثا فأعان على قتل مسلم بن عقيل فبلال بن أسيد الذي آوت أمّه مسلما أخبر ابن

[ 188 ]

الأشعث هذا بذلك فأقبل حتى أتى أباه و هو عند ابن زياد فسار فقال له ابن زياد ما قال : قال أخبرني : ان ابن عقيل في دار من دورنا ؟ قال : ذلك لأن أم بلال كانت مولاة الأشعث .

و لمّا قال أصحاب المختار بعد هزيمته لمصعب نحن أهل قبلتكم و لسنا تركا و لا ديلما و قد ملكتم فاسجحوا و قد قدرتم فاعفوا فرق لهم الناس و رقّ لهم مصعب و أراد أن يخلّي سبيلهم فقال ابن الأشعث هذا ، و قال لمصعب اخترنا أو اخترهم فأمر مصعب بقتلهم .

و اما خروج كميل و سعيد بن جبير و ابن أبي ليلى معه انما كان لغرض التخلّص من سلطان عبد الملك و حكومة الحجاج ، فخرج القرّاء معه و كان شعارهم كما في ( الحلية ) يا ثارات الصلاة 1 و يأتي كلام سعيد و الشعبي و أبي البختري في ذلك .

« انّه قال في ما كان يحض به الناس على الجهاد » و حض الناس أيضا أبو البختري و سعيد بن جبير ففي الطبري كان أبو البختري يقول أيها الناس قاتلوهم على دينكم و دنياكم ، فو اللَّه لئن ظهروا عليكم ليفسدون عليكم دينكم و ليغلبن على دنياكم و قال الشعبي : يا أهل الاسلام ، قاتلوهم و لا يأخذكم حرج من قتالهم فو اللَّه ما أعلم قوما على بسيط الأرض أعمل بظلم و لا أجور منهم في الحكم و قال سعيد بن جبير قاتلوهم و لا تأثموا من قتالهم ، قاتلوهم على جورهم في الحكم و تجبرهم في الدين و استذلالهم الضعفاء و اماتتهم الصلاة .

« اني سمعت عليّا عليه السّلام » هكذا في ( المصرية ) و في ابن أبي الحديد بدل ( عليه السّلام ) ( رفع اللَّه درجته في الصالحين و أثابه ثواب الشهداء و الصديقين )

-----------
( 1 ) حلية الأولياء لأبي نعيم الاصفهاني 4 : 379 ترجمة 291 .

[ 189 ]

و هكذا في ( الطبري ) .

« يقول يوم لقينا أهل الشام » أي : في صفين .

« أيها المؤمنون انّه من رأى عدوانا يعمل به و منكرا يدعى إليه فأنكره بقلبه فقد سلم و برى‏ء » في ( الكافي ) عن الصادق عليه السّلام حسب المؤمن غيرا إذا رأى منكرا ان يعلم اللَّه تعالى من قلبه انكاره .

« و من أنكر بلسانه فقد أجر و هو أفضل من صاحبه » الذي مضى و أنزل من صاحبه الذي يأتي إذا قدر على الانكار بالأعلى من اللسان و إلاّ فهو الأعلى ففي ( الكافي ) عن الصادق عليه السّلام لمّا نزلت يا أيها الذين آمنوا قوا أنفسكم و أهليكم نارا . . . 1 جلس رجل من المسلمين يبكي و قال : أنا عجزت عن نفسي فكلفت أهلي ، فقال النبي صلّى اللَّه عليه و آله حسبك أن تأمرهم بما تأمر به نفسك و تنهاهم عمّا تنهى عنه نفسك .

« و من أنكره بالسيف لتكون كلمة اللَّه هي العليا و كلمة الظالمين هي السفلى فذلك الذي أصاب سبيل الهدى و قام على الطريق و نوّر في قلبه اليقين » و زاد في رواية الطبري « فقاتلوا هؤلاء المحلين المحدثين المبتدعين الذين قد جهلوا الحق فلا يعرفون ، و عملوا بالعدوان فلا ينكرونه » إلاّ ان المصنف لم ينقله لاحتماله كونه انشاء من ابن أبي ليلى .

و نظير خطبته عليه السّلام خطبة ابنه الحسين عليه السّلام بالبيضة ففي ( الطبري ) قال أبو مخنف عن عقبة بن أبي العيزاران الحسين عليه السّلام خطب أصحابه و أصحاب الحر بالبيضة فحمد اللَّه و أثنى عليه ثم قال : أيها الناس ان النبي صلّى اللَّه عليه و آله قال من رأى سلطانا جائرا مستحلاّ لحرم اللَّه ، ناكثا لعهد اللَّه ، مخالفا لسنّة رسوله ،

يعمل في عباده بالإثم و العدوان فلم يغيّر عليه بفعل و لا قول كان حقّا على اللَّه

-----------
( 1 ) التحريم : 6 .

[ 190 ]

أن يدخله مدخله ألا و ان هؤلاء قد لزموا طاعة الشيطان و تركوا طاعة الرحمان و أظهروا الفساد و عطّلوا الحدود ، و استأثروا بالفي‏ء ، و أحلّوا حرام اللَّه و حرّموا حلاله ، و أنا أحقّ من غير .

قول المصنّف :

« و في كلام آخر له يجري هذا المجري » هكذا في ( المصرية ) ، و لكن في حد ( و قال عليه السّلام في كلام له غير هذا المجرى ) .

و رواه ( فقه الرضا ) هكذا ، روي أن أمير المؤمنين عليه السّلام كان يخطب فعارضه رجل و قال : حدّثنا عن ميت الأحياء فقطع عليه السّلام الخطبة و قال منكر للمنكر بقلبه و لسانه و يديه فخلال الخير حصّلها كلّها ، و تارك بلسانه و يده ،

و منكر للمنكر بقلبة و تارك بلسانه و يده فخلّة من خلال الخير حاز و تارك للمنكر بقلبه و لسانه و يده فذلك ميّت الأحياء ثم عاد إلى خطبته 1 .

« فمنهم المنكر للمنكر بيده و لسانه و قلبه فذلك المستكمل لخصال الخير » لا ريب ان مع التمكن من الثلاث تجب الثلاث لكن اختلف في ان الانكار باليد هل يجوز إذا وصل إلى حد الجراح و القتل أم لا قال الشيخ في اقتصاده : الظاهر من مذهب شيوخنا الإمامية ان هذا الجنس من الانكار لا يكون إلاّ للأئمة عليهم السّلام أو لمن يأذن له الامام عليه السّلام فيه و كان المرتضى يخالف في ذلك و يقول : يجوز فعل ذلك بغير اذنه لأن ما يفعل باذنهم يكون مقصودا و هذا بخلاف ذلك لأنّه غير مقصود ، انما قصده المدافعة و الممانعة فان وقع ضرر فهو غير مقصود .

« و منهم المنكر للمنكر بلسانه و قلبه و التارك بيده فذلك متمسك بخصلتين من خصال الخير و مضيّع خصلة » في ( عيون القتيبي ) قال مالك بن دينار : بلغنا أن حبرا من أحبار بني اسرائيل كان يغشاه الرجال و النساء فغمز بعض بنيه

-----------
( 1 ) ( فقه الامام الرضا ) : 51 ( باب الأمر بالمعروف . . . ) طبع حجري 1274 ه . ق ايران .

[ 191 ]

النساء فرآهم فقال : مهلا يا بني مهلا فسقط عن سريره فانقطع نخاعه و اسقطت امرأته و قتل بنوه في الجيوش و قيل له : ما يكون من جنسك حبر أبدا ما كان غضبك لي إلاّ أن قلت يا بني مهلا .

« و منهم المنكر بقلبه و التارك بيده و لسانه فذلك الذي ضيّع أشرف الخصلتين من الثلاث و تمسك بواحدة » قال ابن أبي الحديد في اللام ( الخصلتين ) زائده و أصله ( أشرف خصلتين من الثلاث ) لأنّه لا وجه لتعريف المعهود ههنا بل في ( الثلاث ) فاثبات اللام فيها أحسن كما تقول ( قتلت أشرف رجلين من الرجال الثلاثة ) .

قلت بل التعريف واجب فيهما أما ( الثلاث ) فلأنّه ليس الكلام في كلّ ثلاث خصال بل الخصال الثلاث المعهودة من الانكار باليد و اللسان و القلب و قد عرفت بالإضافة في قوله قبل ( لخصال الخير ) و قوله ( من خصال الخير ) و عرفت هنا باللام و أما ( الخصلتين ) فلو نكروا قيل ( أشرف خصلتين ) لصار المعنى واحدة أشرف مع ان المراد كون الخصلتين أشرف و أيضا الخصلتان معهودتان كالثلاث فلا وجه لترك التعريف و ما ذكره من المثال من صنعه لا تتكلّم العرب بمثله .

« و منهم تارك لانكار المنكر بلسانه و قلبه و يده فذلك ميت الأحياء » في ( الكافي ) عن الصادق عليه السّلام أوحى اللَّه تعالى إلى شعيب اني معذّب من قومك مائة ألف أربعين ألفا من شرارهم و ستين ألفا من خيارهم ، فقال : يا ربّ هؤلاء الأشرار فما بال الأخيار قال عز و جل : لأنّهم داهنوا أهل المعاصي و لم يغضبوا لغضبي .

و عنه عليه السّلام و يل لقوم لا يدينون اللَّه بالأمر بالمعروف و النهي عن المنكر .

« و ما أعمال البر كلّها و الجهاد في سبيل اللَّه عند الأمر بالمعروف و النهي عن

[ 192 ]

المنكر إلاّ كنفثة » قال الجوهري : النفث شبيه بالنفح .

« في بحر لجي » لأنّهما سببان للاتيان بالواجبات و ترك المحرّمات .

و يكفي في فضلهما مضافا إلى قوله عليه السّلام قول الصادق عليه السّلام الأمر بالمعروف و النهي عن المنكر خلقان من خلق اللَّه فمن نصرهما أعزّه اللَّه ، و من خذلهما خذله اللَّه .

و في ( الكافي ) عن الباقر عليه السّلام يكون في آخر الزمان قوم ينبغ فيهم قوم مراءون ينعرون و ينسكون حدثاء سفهاء لا يوجبون أمرا بمعروف و لا نهيا عن منكر إلاّ إذا آمنوا الضرر يطلبون لأنفسهم الرخص و المعاذير يتبعون زلاّت العلماء و فساد عملهم يقبلون على الصلوات و الصيام و ما لا يكلّمهم في نفس و لا مال و لو أضرّت الصلاة بسائر ما يعملون بأموالهم و أبدانهم لرفضوها كما رفضوا أسمى الفرائض و أشرفها ان الأمر بالمعروف و النهي عن المنكر سبيل الأنبياء و منهاج الصلحاء فريضة عظيمة بها تقام الفرائض و تأمن المذاهب و تحلّ المكاسب و ترد المظالم و تعمّر الأرض و تنتصف من الأعداء و تستقيم الأمور فأنكروا بقلوبكم و الفظوا بألسنتكم و صكّوا بها جباههم و لا تخافوا في اللَّه لومة لائم فان اتعظوا و إلى الحق رجعوا فلا سبيل عليهم فجاهدوا بأبدانكم و ابغضوهم بقلوبكم غير طالبين سلطانا و لا باغين مالا حتى يفيئوا إلى أمر اللَّه تعالى .

« و ان الأمر بالمعروف و النهي عن المنكر لا يقربان من أجل و لا ينقصان من رزق » رواه ( الكافي ) عنه عليه السّلام مع زيادة قبله و بعده مشتملة على علّة الكلام ففيه خطب عليه السّلام و قال أما بعد فانما هلك من كان قبلكم حيثما عملوا من المعاصي و لم ينههم الربانيون و الأحبار عن ذلك و انهم لمّا تمادوا في المعاصي و لم ينههم الربانيون و الأحبار عن ذلك نزلت بهم العقوبات فأمروا

[ 193 ]

بالمعروف و انهوا عن المنكر و اعلموا ان الأمر بالمعروف و النهي عن المنكر لن يقربا أجلا و لن يقطعا رزقا ان الأمر ينزل من السماء إلى الأرض كقطر المطر إلى كلّ نفس بما قدّر اللَّه لها من زيادة أو نقصان .

« و أفضل من ذلك » هكذا في ( المصرية ) و الصواب : ( و أفضل ذلك ) بدون من كما في ابن أبي الحديد و ابن ميثم و الخطية .

« كلمة عدل عند امام جائر » روى ابن داود في سننه عن طارق بن شهاب قال أخرج مروان المنير يوم عيد و بدأ بالخطبة قبل الصلاة فقام رجل فقال يا مروان خالفت السنّة أخرجت المنبر يوم عيد و لم يكن يخرج فيه و بدأت بالخطبة قبل الصلاة فقال أبو سعيد الخدري من هذا فقالوا فلان بن فلان فقال أما هذا فقد قضى ما عليه سمعت النبي صلّى اللَّه عليه و آله يقول من رأى منكرا فاستطاع أن يغيّره بيده فليغيّره بيده فان لم يستطع فبلسانه و ان لم يستطع فبقلبه و ذلك أضعف الايمان 1 .

و في ( الكشي ) عن ابن عايشة ان هشاما حجّ في خلافة أخيه الوليد أو أبيه عبد الملك فطاف بالبيت فأراد أن يستلم الحجر فلم يقدر عليه من الزحام فنصب له منبر فجلس عليه و أطاف به أهل الشام فبينا هو كذلك إذ أقبل علي بن الحسين عليه السّلام و عليه ازار ورداء من أحسن الناس وجها و أطيبهم رائحة بين عينيه سجادة كأنها ركبة عير فجعل يطوف بالبيت فإذا بلغ إلى موضع الحجر تنحى الناس عنه حتى يستلمه هيبة له و اجلالا فغاظ ذلك هشام فقال له رجل من أهل الشام من هذا الذي هابه الناس هذه الهيبة و أخرجوا له عن الحجر يا هشام فقال لا أعرفه لئلا يرغب فيه أهل الشام فقال الفرزدق و كان حاضرا لكني أعرفه فقال الشامي من هذا يا أبا فراس فقال :

-----------
( 1 ) سنن أبي داود 1 : 96 ، حديث 1140 و كذلك رقم 4340 .

[ 194 ]

هذا الذي تعرف البطحاء وطأته
و البيت يعرفه و الحلّ و الحرم

هذا ابن خير عباد اللَّه كلّهم
هذا التقيّ النقيّ الطاهر العلم

إلى أن قال :

يكاد يمسكه عرفان راحته
ركن الحطيم إذا ما جاء يستلم

إلى أن قال :

من معشر حبّهم دين و بغضهم
كفر و قربهم منجى و معتصم

يستدفع السوء و البلوى بحبّهم
و يستربّ به الاحسان و النعم

مقدّم بعد ذكر اللَّه ذكرهم
في كلّ يوم و مختوم به الكلم

ان عد أهل التقى كانوا أئمتهم
أو قيل من خير أهل الأرض قيل هم

فغضب هشام و أمر بحبس الفرزدق الخبر و رواه ( الحلية ) ( و الإرشاد ) ( و الأغاني ) ( و مناقب الكنجي ) الشافعي 1 و في الأخير قال القسطلاني قال القرطبي لو لم يكن للفرزدق عند اللَّه عمل إلاّ هذا لدخل به الجنّة لأنّه كلمة حق عند ذي سلطان جائر 2 .

و في المعجم كان ابن السكيت يعقوب بن اسحاق من أعلم الناس باللغة و الشعر راوية ثقة و لم يكن بعد ابن الأعرابي مثله و كان قد خرج إلى سر من رأى فصيّره عبد اللَّه بن يحيى بن خاقان إلى المتوكل فضمّ إليه ولده يؤدبهم و أسنى له الرزق فبينما هو مع المتوكل يوما جاء المعتز و المؤيد فقال له المتوكل أيّهما أحبّ إليك إبناي هذان أم الحسن و الحسين فذكر ابن السكيت الحسنين بما هما أهله و سكت عن ابنيه .

و قيل : قال له : ان قنبرا خادم علي عليه السّلام أحبّ الي من ابنيك و كان يتشيّع

-----------
( 1 ) كفاية الطالب للكنجي الشافعي : 452 453 دار احياء تراث أهل البيت . قم .

-----------
( 2 ) المصدر نفسه : 454 تحقيق الأميني .

[ 195 ]

فأمر المتوكل الأتراك فسلّوا لسانه و داسوا بطنه و حمل إلى بيته فعاش يوما و بعض آخر و مات سنة ( 243 ) و قيل سنة ( 246 ) 1 .

و قال ابن أبي الحديد كلمة العدل عند الامام الجائر نحو ما روى ان زيد بن أرقم رأى ابن زياد و يقال بل يزيد يضرب بقضيب في يده ثنايا الحسين عليه السّلام فقال له ارفع يدك عنها فطالما رأيت النبي صلّى اللَّه عليه و آله يقبّلها .

قلت : خلط في قوله ( أنكر زيد على ابن زياد و قيل بل على يزيد ) و كان أنكر على كلّ من ابن زياد و يزيد صحابي زيد على ابن زياد و أبو برزة على يزيد روى ( الطبري ) ذلك و المصداق الكامل لقوله عليه السّلام انكار عبد اللَّه بن عفيف الأزدي على عبيد اللَّه ففي ( الطبري ) عن حميد بن مسلم بعد ذكر ورود أهل البيت مجلسه لمّا دخل عبيد اللَّه القصر نودي للصلاة جامعة فاجتمع الناس في المسجد الأعظم فصعد المنبر و قال الحمد للَّه الذي أظهر الحق و أهله و نصر أمير المؤمنين يزيد بن معاوية و حزبه و قتل الكذّاب ابن الكذّاب الحسين بن علي و شيعته فلم يفرغ من مقالته حتى و ثب عليه عبد اللَّه بن عفيف الأزدي .

ثم الغامدي ثم أحد بني و البة و كان شيعة علي عليه السّلام و كانت عينه اليسرى ذهبت يوم الجمل معه عليه السّلام فلمّا كان يوم صفين ضرب على رأسه ضربة و على حاجبه اخرى فذهبت عينه الاخرى فكان لا يكاد يفارق المسجد الأعظم يصلّي فيه إلى الليل ثم ينصرف فقال يا ابن مرجانة ان الكذّاب ابن الكذاب أنت و أبوك و الذي و لاّك و أبوه يا ابن مرجانة أتقتلون أبناء النبيين و تتكلمون بكلام الصديقين . فقال ابن زياد عليّ به فوثبت عليه الجلاوزة فأخذوه فنادى بشعار الأزد يا مبرور و عبد الرحمان بن مخنف الأزدي جالس فقال و يح غيرك أهلكت نفسك و أهلكت قومك و حاضر الكوفة يومئذ

-----------
( 1 ) معجم الأدباء للحموي : 20 50 51 .

[ 196 ]

من الأزد سبعمائة مقاتل فوثب إليه فتية من الأزد فانتزعوه فأتوا به أهله فأرسل إليه من أتاه به فقتله و أمر بصلبه في السبخة فصلب هنالك ثم نصب رأس الحسين فجعل يدار به في الكوفة .

قول المصنف : « و عن أبي جحيفة » الظاهر ان دونه عطفا على ( عن عبد الرحمان ) ثم في الاستيعاب أبو جحيفة هو وهب الخير السوائي جعله علي عليه السّلام على بيت المال بالكوفة و شهد معه مشاهده و روي انّه ما أكل مل‏ء بطنه حتى فارق الدنيا بعد قول النبي صلّى اللَّه عليه و آله له ( اكفف جشأك فان أكثر الناس شبعا في الدنيا أطولهم جوعا يوم القيامة ) .

و عنونه الخطيب في ( تاريخ بغداد ) و روى عنه حديث ذي الثدية و ان أمير المؤمنين عليه السّلام أخبرهم بوجوده في قتلى النهروان فتفقدوه حتى وجدوه .

« قال سمعت أمير المؤمنين عليه السّلام يقول أول » هكذا في ( المصرية ) و الصواب : ( ان أول ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« ما تغلبون عليه من الجهاد بأيديكم ثم بألسنتكم » كان عبد الملك يقول لست الخليفة المستضعف و لا المداهن و لا المأفون يعني عثمان و معاوية و يزيد فمن قال لي اتق اللَّه ضربت الذي فيه عيناه .

« ثم بقلوبكم » هكذا في النسخ و الظاهر كونه مصحف .

« لا بقلوبكم » فلا يمكن أن يغلب أحد على قلبه إلاّ من الهه فهو الذي يحول بين المرأ و قلبه .

و لا يصح ( ثم بقلوبكم ) إلاّ بأن يكون ( تغلبون عليه ) محرّف ( تقلبون إليه ) كما رواه ( تفسير ) القمي ففيه ( قال عليه السّلام ان أول ما تقلبون إليه من الجهاد ) الجهاد بايديكم ثم الجهاد بقلوبكم فمن لم يعرف قلبه و لم ينكر منكر أنكس

[ 197 ]

فجعل أسفله أعلاه أبدا فلا يقبل خيرا أبدا ) 1 .

« فمن لم يعرف بقلبه معروفا و لم ينكر منكرا قلب فجعل أعلاه أسفله » فيصير مسخا .

« و أسفله أعلاه » هكذا في ( المصرية ) و هو زائد لعدم وجوده في ( ابن أبي الحديد و ابن ميثم و الخطية ) و لفهمه ممّا قبله .

روى ( سنن أبي داود ) عن ابن مسعود قال النبي صلّى اللَّه عليه و آله : ان أوّل ما دخل النقص على بني اسرائيل كان الرجل يلقى الرجل فيقول يا هذا اتق اللَّه و دع ما تصنع فانّه لا يحل لك ثم يلقاه من الغد فلا يمنعه ذلك أن يكون أكيله و شريبه و قعيده فلمّا فعلوا ذلك ضرب اللَّه قلوب بعضهم ببعض .

ثم قال لعن الذين كفروا من بني اسرائيل على لسان داود و عيسى ابن مريم إلى فاسقون 2 ثم قال كلا و اللَّه لتأمرون بالمعروف و لتنهون عن المنكر و لتأخذن على يدي الظالم و لتاطرنه على الحق اطرا و لتقصرنه على الحق قصرا أو ليضربن اللَّه بقلوب بعضكم على ثم ليلعننكم كما لعنهم 3 .

و في مجازات المصنف عن النبي صلّى اللَّه عليه و آله لتأمرن بالمعروف و لتنهن عن المنكر أو ليلحينكم اللَّه كما لحيت عصاي هذه و أشار إلى عود في يده و قال تعالى لو لا ينهاهم الربانيون و الأحبار عن قولهم الاثم و أكلهم السحت لبئس ما كانوا يصنعون 4 فلو لا كان من القرون من قبلكم أولوا بقية ينهون عن الفساد في الأرض إلاّ قليلا ممّن أنجينا منهم و اتبع الذين ظلموا ما اترفوا فيه

-----------
( 1 ) تفسير القمي 1 : 213 .

-----------
( 2 ) المائدة : 78 81 .

-----------
( 3 ) هو حديثان الأول برقم 4336 و الثاني برقم 4337 راجع ( سنن أبي داود ) 4 121 122 طبع مصر .

-----------
( 4 ) المائدة : 63 .

[ 198 ]

و كانوا مجرمين 1 . . . و قالت امة منهم لِمَ تعظون قوما اللَّه مهلكهم أو معذبهم عذابا شديدا قالوا معذرة إلى ربكم و لعلّهم يتقون فلمّا نسوا ما ذكروا به أنجينا الذين ينهون عن السوء و أخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون 2 .

و في صفين نصر لمّا أمر علي عليه السّلام الناس بالمسير إلى الشام دخل ابن المعتم العبسي و حنظلة بن الربيع التميمي في رجال كثير من غطفان و تميم عليه عليه السّلام فقال له حنظلة لا تعجل إلى قتال أهل الشام فاني لا أدري إذا التقيتم لمن تكون الغلبة و على من تكون الدبرة .

و تكلّم ابن المعتم و من معهما بمثل حنظلة فقال عليه السّلام بعد الثناء عليه تعالى أما بعد فان اللَّه وارث العباد و البلاد و رب السماوات السبع و الأرضين السبع و إليه ترجعون يؤتي الملك من يشاء و ينزعه عمّن يشاء و يعزّ من يشاء و يذلّ من يشاء أما الدبرة فانها على الضالين العاصين ظفروا أو ظفر بهم و أيم اللَّه اني لأسمع كلام قوم ما أراهم ان يعرفوا معروفا و لا ينكروا منكرا .

و في ( الأمالي ) عن الباقر عليه السّلام ان اللَّه ليعذب الجعل في جحرها بحبس المطر عن الأرض التي هي بمحلتها بخطايا من بحضرتها و قد جعل اللَّه لها السبيل إلى مسلك سوى محلة أهل المعاصي و قال النبي صلّى اللَّه عليه و آله إذا لم يأمروا بالمعروف و لم ينهوا عن المنكر و لم يتّبعوا الأخيار من أهل بيتي سلّط اللَّه عليهم شرارهم فيدعو عند ذلك خيارهم فلا يستجابون 3 .

و عنهم عليهم السّلام لا يحلّ لعين مؤمنة ترى اللَّه يعصى ان تطرف حتى تغيّره

-----------
( 1 ) هود : 116 .

-----------
( 2 ) الاعراف : 164 165 .

-----------
( 3 ) الصدوق ، الأمالي : 308 ، 97 72 رواية 5 مؤسسة الوفاء ، و نقله المجلسي في بحار الأنوار .

[ 199 ]

و في العقاب عن الصادق عليه السّلام من نشأ في قوم ثم لم يؤدب على معصيته فان أول ما يعاقبهم فيه ان ينقص من أرزاقهم .

و عن النبي صلّى اللَّه عليه و آله إذا تركت أمتي الأمر بالمعروف و النهي عن المنكر فلنؤذن بوقاع من اللَّه تعالى .

و عن الصادق عليه السّلام ما أقر قوم بالمنكر بين أظهرهم لا يغيّرونه إلاّ أوشك أن يعمّهم اللَّه بعقاب من عنده و عن علي عليه السّلام ان اللَّه تعالى لا يعذّب العامة بذنب الخاصة إذا عملت الخاصة بالمنكر سرّا من غير أن تعلم العامة فاذا عملت الخاصة بالمنكر جهارا فلم تغيّر ذلك العامة استوجب الفريقان العقوبة و لا يحضرن أحدكم رجلا يضربه سلطان جائر ظلما و لا مقتولا و لا مظلوما إذا لم ينصره لأن نصرة المؤمن على المؤمن فريضة واجبة إذا هو حضره و العافية أوسع ما لم تلزمك الحجّة .

و لمّا جعل التفضّل في بني إسرائيل جعل الرجل منهم يرى أخاه على الذنب فينهاه فلا ينتهي فلا يمنعه ذلك أن يكون أكيله و جليسه و شريبه حتى ضرب اللَّه تعالى قلوب بعضهم ببعض يقول تعالى لعن الذين كفروا من بني اسرائيل على لسان داود و عيسى بن مريم ذلك بما عصوا و كانوا يعتدون .

كانوا لا يتناهوا عن منكر فعلوه لبئس ما كانوا يفعلون 1 .

و روى العياشي عن الصادق عليه السّلام في قوله تعالى كانوا لا يتناهون عن منكر فعلوه . . . 2 قال اما انّهم لم يكونوا يدخلون مداخلهم و لا يجلسون مجالسهم و لكن كانوا إذا لقوهم ضحكوا في وجوههم و أنسوا بهم .

و في ( الروضة ) عن الصادق عليه السّلام لاخذن البرى‏ء منكم بذنب السقيم و لم

-----------
( 1 ) المائدة : 78 79 .

-----------
( 2 ) المائدة : 79 .

[ 200 ]

لا أفعل و يبلغكم عن الرجل ما يشينه و يشينني فتجالسونهم و تحدثونهم :

أما لأحملن ذنوب سفهائكم على علمائكم قال الحرث النصري فدخلني من ذلك أمر عظيم فقال نعم ما يمنعكم إذا بلغكم عن الرجل ما تكرهونه أن تأتوه فتؤنبوه فقلت اذن لا يقبل فقال اذن فاهجروه و لا تجالسوه .

و في ( الكافي ) ان اللَّه تعالى أوحى إلى داود اني قد غفرت ذنبك و جعلت عار ذنبك على بني اسرائيل فقال يا رب كيف و أنت لا تظلم قال انّهم لم يعاجلوك بالنكرة و في ( مجالس الشيخ ) عن الصادق عليه السّلام كان شيخ ناسك يعبد اللَّه في بني اسرائيل فبينا هو يصلّي و في عبادته إذ بصر بغلامين صبيين إذ أخذا ديكا و هما ينتفان ريشه فأقبل على ما هو فيه من العبادة و لم ينههما فأوحى اللَّه تعالى إلى الأرض ان سيخي به فساخت به و هو يهوي أبد الابدين 1 .

و عن ( المشكاة ) عن النبي صلّى اللَّه عليه و آله لا يزال الناس بخير ما أمروا بالمعروف و نهوا عن المنكر و تعاونوا على البر فاذا لم يفعلوا ذلك نزعت منهم البركات و سلّط بعضهم على بعض و لم يكن لهم ناصر في الأرض و لا في السماء 2 .

و عن العياشي عن الصادق عليه السّلام في قوله تعالى قل قد جاءكم رسل من قبلي بالبيّنات و بالذي قلتم فلم قتلتموهم ان كنتم صادقين . . . 3 قد علم ان هؤلاء لم يقتلوا و لكن كان هو اهم مع الذين قتلوا فسمّاهم قاتلين .

و عنه عليه السّلام قال لمحمّد بن الأرقط تنزلون الكوفة ترون قتلة الحسين عليه السّلام بين أظهركم قال ما بقي منهم أحد قال أنت لا ترى القاتل إلاّ من

-----------
( 1 ) الطوسي ، الأمالي ، 669 ، حديث ( 1407 ) مؤسسة البعثة .

-----------
( 2 ) الطبرسي ، مشكاة الأنوار في غرر الأخبار : 49 ( فصل 13 ) ، المطبعة الحيدرية ، النجف .

-----------
( 3 ) آل عمران : 183 .

[ 201 ]

ولى القتل أما تسمع إلى قوله تعالى . . . قل قد جاءكم رسل من قبلي . . . 1 الآية .

و عنه عليه السّلام ان اللَّه تعالى بعث إلى بني اسرائيل نبيا يقال له أرميا فقال قل لهم ما بلد بنفسه من كرام البلدان و غرس فيه من كرام الغروس فاخلف فأنبت خرنوبا فقال لهم فضحكوا منه فأوحى إليه ان البلد البيت المقدس و الغرس بنو اسرائيل فعملوا بمعاصي فلأسلطن عليهم في بلدهم من يسفك دماءهم و يأخذ أموالهم و ان بكوا لم أرحم بكاءهم لأخربنها مائة عام ثم لأعمرنها فلمّا حدّثهم جزعت العلماء فقالوا ما ذنبنا و لم نكن نعمل بعملهم فأوحى إليه قل لهم انّكم رأيتم المنكر فلم تنكروه و سلّط عليهم بخت نصر ففعل بهم ما قد ذكر .

هذا و في ( الأغاني ) عن المدائني قال لمّا خرج ابن الأشعث على الحجاج كان معه أبو حزابة فمروا بدستبي و بها ( مستراد الصناجة ) و كان لا يبيت بها أحد إلاّ بمائة درهم فبات بها أبو حزابة و رهن عندها سرجه فلمّا أصبح وقب لعبد الرحمان و قال :

أمر عضال نابني في العج
كانني مطالب بخرج

و مستراد ذهبت بالسرج
في فتنة الناس و هذا الهرج

فعرف ابن الأشعث القصة و ضحك و أمر بأن يفك له سرجه و يعطي معه ألف درهم و بلغت القصة الحجاج فقال ايجاهر في عسكره بالفجور فيضحك و لا ينكر ظفرت به ان شاء اللَّه .

-----------
( 1 ) آل عمران : 183 .

[ 202 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

19

في الخطبة ( 151 ) وَ إِنَّ اَلْأَمْرَ بِالْمَعْرُوفِ وَ اَلنَّهْيَ عَنِ اَلْمُنْكَرِ لَخُلُقَانِ مِنْ خُلُقِ اَللَّهِ سُبْحَانَهُ وَ إِنَّهُمَا لاَ يُقَرِّبَانِ مِنْ أَجَلٍ وَ لاَ يَنْقُصَانِ مِنْ رِزْقٍ أقول : انّه عين ما في سابقه و انما زيد في هذا ( لخلقان من خلق اللَّه سبحانه ) .

و كيف كان فقد قال تعالى : ان اللَّه يأمركم أن تؤدوا الأمانات إلى أهلها و إذا حكمتم بين الناس أن تحكموا بالعدل ان اللَّه نعما يعظكم به . . . 1 ان اللَّه يأمر بالعدل و الاحسان و ايتاء ذي القربى و ينهى عن الفحشاء و المنكر و البغي يعظكم لعلّكم تذكرون 2 .

و في ( الكافي ) عن الصادق عليه السّلام انما يؤمر بالمعروف و ينهى عن المنكر مؤمن فيتعظ أو جاهل فيتعلم و أما صاحب سوط أو سيف فلا و من تعرّض لسلطان جائر فأصابته بلية لم يؤجر عليها و لم يرزق الصبر عليها .

و عنه عليه السّلام قال النبي صلّى اللَّه عليه و آله من طلب برضاء الناس ما يسخط اللَّه كان حامده ذاما و من آثر طاعة اللَّه تعالى بما يغضب الناس كفاه اللَّه عداوة كلّ عدوّ و بغي كلّ باغ و كان اللَّه له ناصرا و ظهيرا .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

20

الحكمة ( 110 ) و قال عليه السّلام :

لاَ يُقِيمُ أَمْرَ اَللَّهِ سُبْحَانَهُ إِلاَّ مَنْ لاَ يُصَانِعُ وَ لاَ يُضَارِعُ

-----------
( 1 ) النساء : 58 .

-----------
( 2 ) النحل : 90 .

[ 203 ]

وَ لاَ يَتَّبِعُ اَلْمَطَامِعَ في ( تاريخ ) بغداد عن شعيب بن حرب بينا أنا في طريق مكة إذ رأيت الرشيد فقلت لنفسي وجب عليك الأمر و النهي فقالت لي لا تفعل فان هذا رجل جبّار يضرب عنقك فقلت لنفسي لا بد من ذلك .

فلمّا دنا مني صحت يا هارون قد أتعبت الأمة و اتعبت البهائم فقال خذوه فأدخلت عليه و هو على كرسي و بيده عمود يلعب به فقال ممّن الرجل قلت من افناء الناس فقال ممّن ؟ ثكلتك امك قلت من الأبناء أي أبناء خراسان قال فما حملك على أن تدعوني باسمي فقلت أنا أدعو اللَّه باسمه فأقول يا اللَّه يا رحمان و لا أدعوك باسمك و قد رأيت اللَّه سمى في كتابه أحبّ الخلق إليه محمّد و كنى أبغض الخلق إليه أبا لهب فقال أخرجوه فأخرجت .

و في ( الحلية ) عن ابن ( طاووس ) اليماني قال كنت لا أزال أقول لأبي انّه ينبغي أن نخرج على هذا السلطان فخرجنا حجاجا فنزلنا في بعض القرى و فيها عامل يقال له ابن نجيح و كان من أخبث العمّال فشهدنا صلاة الصبح في المسجد فاذا ابن نجيح قد اخبر بطاووس فجاء فقعد بين يديه فسلم عليه فلم يجبه فكلّمه فأعرض عنه ثم عدل إلى الشق الأيسر فأعرض عنه و هكذا فلمّا رأيت ما به قمت إليه فمددت بيده و جعلت أسأله و قلت له ان أبا عبد الرحمان لم يعرفك قال بلى معرفتي به فعل بي ما رأيت فمضى و هو ساكت لا يقول لي شيئا فلمّا دخلت المنزل التفت الي و قال يا لكع بينما أنت زعمت أن تخرج عليهم بسيفك لم تستطع أن تحبس عنهم لسانك .

و في ( كامل ) المبرد روى ان معاوية لمّا نصب يزيد لولاية العهد أقعده فيى قبّة حمراء فجعل الناس يسلمون على معاوية ثم يميلون الى يزيد حتى جاء رجل ففعل ذلك ثم رجع إلى معاوية فقال اعلم انك لو لم تول هذا أمور

[ 204 ]

المسلمين لأضعتها و الأحنف جالس فقال له معاوية ما بالك لا تقول يا أبا بحر فقال أخاف اللَّه ان كذبت و أخافكم ان صدقت فلمّا خرج الأحنف لقيه الرجل بالباب فقال له اني لأعلم ان من شرّ خلق اللَّه هذا و ابنه و لكنهم قد استوثقوا من هذه الأمال بالأبواب و الأفقال فلسنا نطمع في استخراجها إلاّ بما سمعت فقال له الأحنف يا هذا امسك فان ذا الوجهين خليق ألا يكون عند اللَّه وجيها و روي ان يزيد قال لمعاوية في يوم بويع له فجعل الناس يمدحونه و اللَّه ما ندري أنخدع الناس أم يخدعوننا فقال له معاوية كلّ من أردت خدعه فتخادع لك حتى تبلغ منه حاجتك فقد خدعته .

و في ( الحلية ) عن أبي سعيد الخدري لمّا نزل إذا جاء نصر اللَّه و الفتح 1 قال النبي صلّى اللَّه عليه و آله ( أنا و أصحابي خير و الناس خير لا هجرة بعد الفتح ) فحدثت بهذا الحديث مروان و كان أميرا على المدينة فقال كذبت و كان عنده زيد بن ثابت و رافع بن خديج و هما معه على السرير فقلت اما ان هذين لو شائا لحدثاك و لكن هذا يعني رافعا يخشى على عرافة قومه و هذا يعني زيدا يخشى أن تنزعه عن الصدقة .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

21

الحكمة ( 174 ) و قال عليه السّلام :

مَنْ أَحَدَّ سِنَانَ اَلْغَضَبِ لِلَّهِ قَوِيَ عَلَى قَتْلِ أَشِدَّاءِ اَلْبَاطِلِ أقول قريب منه قوله :

إذا كان هادي الفتى في البلاد صدر القناة ما أطاع الأمير في ( تاريخ بغداد ) كانت الخيزران أم الرشيد قد وجهت رجلا نصرانيا على الطراز

-----------
( 1 ) النصر : 1 .

[ 205 ]

بالكوفة و كتب إلى موسى بن عيسى ألا يعصي له أمرا فكان مطاعا بالكوفة فخرج يوما معه جماعة من أصحابه عليه جبّة خز و طيلسان على برذون فاره و إذا رجل بين يديه مكتوف و هو يقول « وا غوثاه باللَّه ثم بالقاضي » و إذا آثار سياط في ظهره فسلّم على شريك و جلس إلى جانبه فقال المضروب لشريك أنا رجل أعمل الوشي كراء مثلي مائة في الشهر أخذني هذا مذ أربعة أشهر فاحتبسني في طراز يجري على القوت ولي عيال قد ضاعوا فأفلت اليوم منه فلحقني ففعل بظهري ما ترى .

فقال قم يا نصراني فاجلس مع خصمك فقال يا هذا أنا من خدم السيدة مر به إلى الحبس قال قم ويلك فاجلس معه كما يقال لك فجلس معه فقال له شريك ما هذه الآثار التي بظهر هذا الرجل من أثرها به قال أنا ضربته بيدي أسواطا و هو يستحق أكثر ، مر به إلى الحبس ، فألقى شريك كسائه و دخل داره فأخرج سوطا ربذيا ثم ضرب بيده إلى مجامع ثوب النصراني و قال للرجل انطلق إلى أهلك .

ثم رفع السوط فجعل يضرب به النصراني و يقول له لا تضرب و اللَّه المسلم بعدها أبدا فهمّ أعوانه أن يخلصوه فقال شريك من ههنا من فتيان الحي خذوا هؤلاء فاذهبوا بهم إلى الحبس فهرب القوم جميعا و افردوا النصراني فضربه أسواطا فجعل النصراني يعصر عينيه و يبكي و يقول له ستعلم فألقى شريك السوط في الدهليز و قام النصراني إلى البرذون ليركبه فاستعصى عليه و لم يكن له من يأخذ بركابه فجعل يضرب البرذون .

فقال له شريك و يلك ارفق به فانه أطوع للَّه منك فمضى النصراني فقيل لشريك يكون لفعلك هذا عاقبة مكروهة فقال « أعز أمر اللَّه يعزّك اللَّه » و ذهب النصراني إلى موسى بن عيسى فقال له من فعل هذا بك قال شريك و غضب

[ 206 ]

الأعوان و صاحب الشرط ، فقال موسى لا و اللَّه ما أتعرض لشريك ، فمضى النصراني إلى بغداد فما رجع .

و فيه تقدم إلى شريك القاضي وكيل لمؤنسه مع خصم له فجعل يستطيل على خصمه ادلالا بموضعه من مؤنسه فقال له شريك كفّ لا أبا لك قال اتقول لي هذا و أنا وكيل مؤنسه ، فأمر به شريك فصفع عشر صفعات فانصرف و دخل على مؤنسه و شكا فكتب مؤنسه إلى المهدي فعزل شريكا و كان قبل هذا قد دخل شريك على المهدي فقال له ما ينبغي أن تقلد الحكم بين المسلمين قال و لم قال لخلافك على الجماعة و قولك بالامامة .

قال أما قولك بخلافي على الجماعة فعن الجماعة أخذت ديني فكيف أخالفهم و هم أصلي في ديني و أما قولك ( و قولي بالامامة ) فما أعرف إلاّ كتاب اللَّه و سنّة رسوله .

و أما قولك مثلك ما يقلد الحكم بين المسلمين فهذا شي‏ء أنتم فعلتموه فان كان خطأ فاستغفروا اللَّه منه و ان كان صوابا فامسكوا عليه فقال له المهدي ما تقول في علي بن أبي طالب ؟

قال أقول فيه ما قاله فيه جداك العباس و عبد اللَّه قال و ما قالا فيه ؟ قال فاما العباس فمات و علي عنده أفضل الصحابة و قد كان يرى كبراء المهاجرين يسألونه عمّا ينزل بهم من النوازل و ما احتاج هو إلى أحد حتى لحق باللَّه و أما عبد اللَّه فانّه كان يضرب بين يديه بسيفين و كان في حروبه رأسا متبعا و قائدا مطاعا فلو كانت إمامته على جور كان أوّل من يقعد عنها أبوك لعلمه بدين اللَّه و فقهه في أحكام اللَّه فسكت المهدي و أطرق و لم يمض بعد هذا المجلس إلاّ قيل حتى عزل شريكا .

و فيه أيضا أتت شريكا يوما امرأة من ولد جرير البجلي الصحابي و هو

[ 207 ]

في مجلس الحكم فقالت أنا باللَّه ثم بالقاضي امرأة من ولد جرير صاحب النبي صلّى اللَّه عليه و آله ورددت فقال لها أيها عنك الآن من ظلمك قالت الأمير موسى بن عيسى كان لي بستان على شاطئ الفرات لي فيه نخل ورثته عن آبائي و قاسمت اخوتي و بنيت بيني و بينهم حايطا و جعلت فيه فارسيا يحفظ النخل و يقوم ببستاني فاشترى الأمير من أخوتي جميعا و ساومني و أرغبني فلم أبعه فلمّا كان في هذه الليلة بعث بخمسمائة فاعل فاقتلعوا الحائط فأصبحت لا أعرف من نخلي شيئا و اختلط بنخل اخوتي فقال يا غلام طينه فختم .

ثم قال لها أمضي إلى بابه حتى يحضر معك فجاءت المرأة بالطينة فأخذها الحاجب و دخل على موسى فقال أعدي شريك عليك قال ادع لي صاحب الشرط فدعا به فقال امضي إلى شريك فقل يا سبحان اللَّه ما رأيت أعجب من أمرك امرأة ادّعت دعوى لم تصح أعديتها عليّ فقال له صاحب الشرطة ان رأى الأمير أن يعفيني فليفعل .

فقال امض و يلك فخرج و أمر غلمانه أن يتقدموا إلى الحبس بفراش و غيره من آلة الحبس فلمّا جاء فوقف بين يدي شريك فأدّى الرسالة قال خذيا غلام بيده فضعه في الحبس قال قد و اللَّه يا أبا عبد اللَّه عرفت انّك تفعل بي هذا فقدمت ما يصلحني إلى الحبس و بلغ موسى بن عيسى الخبر .

فوجّه الحاجب إليه فقال هذا من ذاك رسول أي شي‏ء عليه فلمّا وقف بين يديه و أدّى الرسالة قال الحقه بصاحبه فحبس فلمّا صلّى الأمير العصر بعث إلى إسحاق بن صباح الأشعثي و جماعة من وجوه أهل الكوفة من أصدقاء شريك فقال امضوا إليه و ابلغوه السّلام و اعلموه انّه قد استخف بي و اني لست كالعامة فمضوا و هو جالس في مسجده بعد العصر فدخلوا فأبلغوه الرسالة فلمّا انقضى كلامهم قال لهم مالي لا أراكم جئتم في غيره من

[ 208 ]

الناس كلمتموني من ههنا من فتيان الحي فيأخذ كلّ واحد منكم بيد رجل فيذهب به إلى الحبس لا ينم و اللَّه إلاّ فيه قالوا أجاد أنت قال حقّا حتى لا تعودوا برسالة ظالم فحبسهم و ركب موسى بن عيسى في الليل إلى باب الحبس ففتح الباب و أخرجهم جميعا .

فلمّا كان الغد و جلس شريك للقضاء جاء السجّان فأخبره فدعا بالقمطر فختمها و وجه بها إلى منزله و قال لغلامه الحقني بثقلي إلى بغداد و اللَّه ما طلبنا هذا الأمر منهم و لكن أكرهونا عليه و لقد ضمنوا لنا الاعزاز فيه إذ تقلدناه لهم و مضى نحو قنطرة الكوفة إلى بغداد و بلغ موسى بن عيسى الخبر .

فركب في موكبه فلحقه و جعل يناشده اللَّه و يقول يا أبا عبد اللَّه تثبت أنظر اخوانك تحبسهم دع أعواني قال نعم لأنّهم مشوا لك في أمر لم يجب عليهم المشي فيه و لست ببارح حتى يردوا جميعا إلى الحبس و إلاّ مضيت إلى الخليفة فاستعفيته ممّا قلدني فأمر بردهم جميعا إلى الحبس و هو واقف مكانه حتى جاءه السجّان فقال قد رجعوا .

فقال لأعوانه خذا بلجامه و قودوه بين يدي جمعا إلى مجلس الحكم فمروا به بين يديه حتى أدخل معه مجلس القضاء فقال أين الجويرية المتظلمة منه فجاءت فقال هذا خصمك قد حضر و هو جالس معها بين يديه .

فقال موسى أولئك يخرجون من الحبس قبل كلّ شي‏ء قال شريك أما الآن فنعم أخرجوهم ثم قال له ما تقول في ما تدّعيه قال صدقت قال ترد جميع ما أخذ منها و تبني حائطا سريعا كما هدم قال أفعل هل بقي شي‏ء تدّعيه قال تقول المرأة بيت الفارسي و متاعه قال و يرد ذلك بقي شي‏ء تدّعينه قالت لا و جزاك اللَّه خيرا قال قومي و زبرها ثم و ثب من مجلسه فأخذ بيد موسى بن عيسى فأجلسه في مجلسه ثم قال السّلام عليك أيها الأمير تأمر

[ 209 ]

بشي‏ء قال أي شي‏ء وضحك .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

22

الحكمة ( 249 ) و قال عليه السّلام :

أَفْضَلُ اَلْأَعْمَالِ مَا أَكْرَهْتَ نَفْسَكَ عَلَيْهِ في ( الأمالي ) عن الباقر عليه السّلام كان علي عليه السّلام ليأكل أكل العبد و يجلس جلسة العبد و ان كان ليشتري القميصين السنبلايين فيخيّر غلامه خيرهما ثم يلبس الآخر فان جاز أصابعه قطعه و ان جاز كعبه حذفه و لقد ولّى خمس سنين ما وضع آجرة على آجرة و لا لبنة على لبنة و لا أقطع قطيعا و لا أورث بيضاء و لا حمراء و انّه كان ليطعم الناس خبز البر و اللحم و ينصرف إلى منزله و يأكل خبز الشعير و الزيت و الخل .

و ما ورد عليه أمران كلاهما للَّه رضى إلاّ أخذ بأشدهما على بدنه و لقد اعتق الف مملوك من كدي يده تربت فيه يداه و عرق فيه وجهه و ما أطاق عمله أحد من الناس و انّه كان يصلّي في اليوم و الليلة ألف ركعة ، و كان أقرب الناس شبها به علي بن الحسين عليه السّلام ما أطاق عمله أحد من الناس بعده .

و روي فوق كلّ عقوق عقوق حتى يقتل والديه و فوق كلّ بر بر حتى يقتل في سبيل اللَّه .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

23

الحكمة ( 368 ) و قال عليه السّلام :

إِنَّ اَللَّهَ سُبْحَانَهُ وَضَعَ اَلثَّوَابَ عَلَى طَاعَتِهِ وَ اَلْعِقَابَ عَلَى مَعْصِيَتِهِ ذِيَادَةً لِعِبَادِهِ عَنْ نِقْمَتِهِ وَ حِيَاشَةً لَهُمْ إِلَى جَنَّتِهِ

[ 210 ]

أقول في ( العلل ) عن الرضا عليه السّلام فان قيل لم أمر اللَّه تعالى العباد و نهاهم قيل لأنّه لا يكون بقاؤهم و صلاحهم إلاّ بالأمر و النهي و المنع من الفساد و التغاصب فان قيل فلم يجب أن يعبدوه قيل لئلا يكونوا ناسين لذكره و لا تاركين لأدبه و لا لاهين عن أمره و نهيه إذ كان فيه صلاحهم و قوامهم فلو تركوا بغير تعبّد لطال عليهم الأمد فقست قلوبهم ، هذا و ( ذيادة ) من ( ذدته عن كذا ) دفعته عنه و ( حياشة ) من ( حشت الصيد أحوشه إلى الخبالة ) إذا جئته من حواليه لتصرفه إليها .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

24

الحكمة ( 278 ) و قال عليه السّلام :

قَلِيلٌ تَدُومُ عَلَيْهِ أَرْجَى مِنْ كَثِيرٍ مَمْلُولٍ مِنْهُ و الحكمة ( 444 ) و قال عليه السّلام :

قَلِيلٌ تَدُومُ عَلَيْهِ خَيْرٌ مِنْ كَثِيرٍ مَمْلُولٍ مِنْهُ أقول هو تكرار اعتذر في الديباجة عنه بقوله « و ربما بعد العهد بما اختير أولا فأعيد بعضه سهوا أو نسيانا لا قصدا و اعتمادا » .

و في ( الكافي ) عن أبي جعفر عليه السّلام ما من شي‏ء أحبّ إلى اللَّه تعالى من عمل يداوم عليه و ان قل و عن الصادق عليه السّلام إذا كان الرجل على عمل فليدم عليه سنة ثم يعدل عنه ان شاء و ذلك ان ليلة القدر يكون فيها في عامه ذلك ما شاء اللَّه أن يكون .

و عنه عليه السّلام مر بي أبي و أنا بالطواف و أنا حدث و قد اجتهدت فرآني و أنا اتصاب عرقا فقال يا بني ان اللَّه إذا أحب عبدا أدخله الجنّة و رضى عنه باليسير .

[ 211 ]

و عن النبي صلّى اللَّه عليه و آله ان هذا الدين متين فاوغلوا فيه برفق و لا تكرهوا عبادة اللَّه إلى عباده و في خبر و لا تبغض إلى نفسك عبادة ربك .

و عن الصادق عليه السّلام ان من المسلمين من له سهم و من له سهمان و من له ثلاثة و من له أربعة إلى أن قال فليس ينبغي أن تحمل صاحب السهم على ما عليه صاحب السهمين و لا صاحب السهمين على ما عليه صاحب الثلاثة إلى أن قال و سأضرب لك مثلا كان له جار نصراني فدعاه إلى الاسلام و زيّنه له فأجابه فأتاه سحرا فقرع عليه الباب و قال له توضأ للصلاة فتوضأ و خرج معه فصليا ما شاء اللَّه ثم صليا الفجر ثم مكثا حتى أصبحا فقام الجار لمنزله فقال له الرجل أين تذهب النهار قصير و الذي بينك و بين الظهر قليل فجلس معه إلى الظهر ثم قال له و ما بين الظهر و العصر قليل فحبسه حتى صلّى العصر ثم قام و أراد أن ينصرف فقال له ان هذا آخر النهار و أقلّ من أوّله فاحتبسه حتى صلّى المغرب ثم أراد أن ينصرف فقال له انما بقي صلاة واحدة فمكث حتى صلّى العشاء الاخرة ثم تفرّقا فلمّا كان سحرا غدا عليه فضرب عليه الباب و قال له أخرج قال اطلب لهذا الدين من هو أفرغ مني و أنا انسان مسكين و لي عيال فأدخله في شي‏ء أخرجه منه هذا و قال ابن أبي الحديد قال الشاعر :

اني كثرت عليه في زيارته
فملّ و الشي‏ء مملول إذا كثر


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

25

الحكمة ( 312 ) و قال عليه السّلام :

إِنَّ لِلْقُلُوبِ إِقْبَالاً وَ إِدْبَاراً فَإِذَا أَقْبَلَتْ فَاحْمِلُوهَا عَلَى اَلنَّوَافِلِ وَ إِذَا أَدْبَرَتْ فَاقْتَصِرُوا بِهَا عَلَى اَلْفَرَائِضِ

[ 212 ]

أقول و عن النبي صلّى اللَّه عليه و آله قريبا منه ففي ( الكافي ) عنه صلّى اللَّه عليه و آله ان للقلوب إقبالا و إدبارا فاذا أقبلت فتنفلوا و إذا أدبرت فعليكم بالفريضة و روي ان أبا الحسن الأول عليه السّلام كان إذا اهتم ترك النافلة .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

26

الحكمة ( 39 ) و قال عليه السّلام :

لاَ قُرْبَةَ بِالنَّوَافِلِ إِذَا أَضَرَّتْ بِالْفَرَائِضِ و الحكمة ( 279 ) و قال عليه السّلام :

إِذَا أَضَرَّتِ اَلنَّوَافِلُ بِالْفَرَائِضِ فَارْفُضُوهَا أي اتركوها في ( المقنع ) لا يجوز أن يتطوّع الرجل و عليه شي‏ء من الفرائض كذلك وجدته في كلّ الأحاديث 1 .

و روى الشيخ عن زرارة سألت أبا جعفر عليه السّلام عن ركعتي الفجر قال قبل الفجر إلى أن قال أتريد أن تقايس لو كان عليك من شهر رمضان أكنت تتطوع ، إذا دخل عليك وقت الفريضة فابدأ بالفريضة 2 .

و عن معاوية بن عمار عن الصادق عليه السّلام في امرأة أوصت بثلثها يتصدّق به عنها و يعتق عنها و يحجّ عنها فلم يسع المال ذلك فقال ابدأ بالحج فان الحج فريضة و ما بقي فضعه في النوافل أي العتق و الصدقة .

و في ( الكافي ) عن الباقر عليه السّلام جعل الذراع و الذراعان لمكان الفريضة فاذا بلغ الفي‏ء ذراعا بدأت بالفريضة و تركت النافلة عنه عليه السّلام قال لي رجل من

-----------
( 1 ) الصدوق ، المقنع و الهداية : 64 ( باب الرجل يتطوّع بالصيام ) ، مطبوعات دار العلم ، قم .

-----------
( 2 ) الصدوق ، الاستبصار 1 : 283 رواية ( 5 ) .

[ 213 ]

أهل المدينة مالي لا أراك تتطوع بين الاذان و الإقامة كالناس قلت انا إذا أردنا أن نتطوع كان تطوعنا في غير وقت فريضة فإذا دخلت الفريضة فلا تطوع .

هذا و قال عليه السّلام أيضا في ذلك غير ما نقله المصنف ما رواه الحلبي في ( تحفه ) فقال : قال عليه السّلام لا تقضوا النافلة في وقت الفريضة و لكن ابدأوا بالفريضة ثم صلّوا ما بدا لكم و لا يصل الرجل نافلة في وقت فريضة و لا يتركها إلاّ من عذر و ليقض بعد ذلك إذا أمكنه القضاء فانّه عز و جل يقول الذين هم على صلوتهم دائمون 1 و هم الذين يقضون ما فاتهم من الليل بالنهار و من النهار بالليل .

هذا ، و في خبر ان النبي صلّى اللَّه عليه و آله نام عن صلاة الصبح حتى طلعت الشمس فقضى أولا النافلة ثم الفريضة لفوت الوقتين و على صحّة الخبر فهو استثناء من العنوان ( لا قربة بالنوافل إذا أضرّت بالفرائض ) و كذا العنوان الآخر لكون قضاء الفريضة فورا .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

27

الحكمة ( 32 ) و قال عليه السّلام :

فَاعِلُ اَلْخَيْرِ خَيْرٌ مِنْهُ وَ فَاعِلُ اَلشَّرِّ شَرٌّ مِنْهُ أقول و ورد ( نية المؤمن خير من عمله و نيّة الكافر شرّ من عمله ) و وجه الكلامين كلامه عليه السّلام و كلام الخبر أن الخير و الشر الخارجيين جزئيان منقطعان و فاعلهما كنيتي المؤمن و الكافر موجبان لصدور الخير و الشر دائما .

هذا ، و في ( الخصال ) عنه عليه السّلام جمع الخير كلّه في ثلاث خصال : النظر

-----------
( 1 ) المعارج : 23 .

[ 214 ]

و السكوت و الكلام فكلّ نظر ليس فيه اعتبار فهو سهو و كلّ سكوت ليس فيه فكرة فهو غفلة و كلّ كلام ليس فيه ذكر فهو لغو فطوبى بمن كان نظره عبرا و سكوته فكرا و كلامه ذكرا و بكى على خطيئته و أمن الناس شرّه .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

28

الحكمة ( 94 ) وَ سُئِلَ ع عَنِ اَلْخَيْرِ مَا هُوَ فَقَالَ :

لَيْسَ اَلْخَيْرُ أَنْ يَكْثُرَ مَالُكَ وَ وَلَدُكَ وَ لَكِنَّ اَلْخَيْرَ أَنْ يَكْثُرَ عِلْمُكَ وَ أَنْ يَعْظُمَ حِلْمُكَ وَ أَنْ تُبَاهِيَ اَلنَّاسَ بِعِبَادَةِ رَبِّكَ فَإِنْ أَحْسَنْتَ حَمِدْتَ اَللَّهَ وَ إِنْ أَسَأْتَ اِسْتَغْفَرْتَ اَللَّهَ وَ لاَ خَيْرَ فِي اَلدُّنْيَا إِلاَّ لِرَجُلَيْنِ رَجُلٍ أَذْنَبَ ذُنُوباً فَهُوَ يَتَدَارَكُهَا بِالتَّوْبَةِ وَ رَجُلٍ يُسَارِعُ فِي اَلْخَيْرَاتِ أقول : رواه تذكرة سبط ابن الجوزي عن ( حلية أبي نعيم ) مسندا عن عبد خير قال قال علي عليه السّلام لي « ليس الخير أن يكثر مالك و ولدك و لكن الخير أن يكثر علمك و يعظم حلمك و لا خير في الدنيا إلاّ لأحد رجلين رجل أذنب ذنوبا فهو يتدارك ذلك بتوبة و رجل يسارع في الخيرات و لا يقلّ عمل في تقوى فكيف يقل ما يتقبّل » و رواه الحلية في ابن خفيف 1 .

قول المصنف « و سئل عليه السّلام عن الخير » قد عرفت من رواية الحلية انّه عليه السّلام قال لعبد خير و في ( الأمالي ) عنه عليه السّلام لا يزال الناس بخير ما تفاوتوا فاذا استووا هلكوا 2 و روى ان رجلا قال له عليه السّلام أوصني فقال أوصيك ألا يكون لعمل الخير عندك غاية في الكثرة و لا لعمل الإثم عندك غاية في القلّة 3

-----------
( 1 ) أبو نعيم الاصفهاني ، حلية الأولياء 10 : 388 ، و ذكره سبط ابن الجوزي في تذكرة الخواص : 131 طبع المطبعة الحيدرية في النجف الأشرف بتاريخ 1964 م .

-----------
( 2 ) الصدوق ، الأمالي : 267 . و نقله المجلسي في بحار الأنوار 71 : 383 رواية 1 باب 15 .

-----------
( 3 ) ذكره المجلسي في بحار الأنوار 78 : 49 رواية 70 باب 16 .

[ 215 ]

و عنهم عليهم السّلام أبواب الخير ثلاثة : الصوم و الصدقة و صلاة الليل و عنهم عليهم السّلام جعل الخير كلّه في بيت و جعل مفتاحه الزهد في الدنيا .

قوله عليه السّلام « ليس الخير أن يكثر مالك و ولدك » ا يحسبون انما نمدّهم به من مال و بنين نسارع لهم في الخيرات بل لا يشعرون 1 « و لكن الخير أن يكثر علمك و يعظم حلمك و ان تباهي الناس بعبادة ربك فان أحسنت حمدت اللَّه و ان أسأت استغفرت اللَّه » ان الذين هم من خشية ربهم مشفقون و الذين هم بآيات ربهم يؤمنون و الذين هم بربهم لا يشركون أولئك يسارعون في الخيرات و هم لها سابقون 2 .

و قيل له عليه السّلام كما في ( المروج ) من خيار العباد قال الذين إذا أحسنوا استبشروا و إذا أساؤوا استغفروا و إذا ابتلوا صبروا و إذا غضبوا غفروا و في ( الأسد ) كتب سلمان إلى أبي الدرداء كتبت اليّ ان اللَّه رزقك مالا و ولدا ، فاعلم ان الخير ليس بكثرة المال و الولد بل ان يكثر حلمك و ان ينفعك علمك و كتبت الى انك نزلت الأرض المقدسة ان الأرض لا تعمل لأحد اعمل كأنّك ترى و أعدد نفسك من الموتى :

« و لا خير في الدنيا إلاّ لرجلين رجل أذنب ذنبا فهو يتداركها بالتوبة و رجل يسارع في الخيرات » يا أيها الذين آمنوا لا تلهكم أموالكم و لا أولادكم عن ذكر اللَّه و من يفعل ذلك فأولئك هم الخاسرون 3 .

-----------
( 1 ) المؤمنون : 55 56 .

-----------
( 2 ) المؤمنون : 57 61 .

-----------
( 3 ) المنافقون : 9 .

[ 216 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

29

الحكمة ( 387 ) و قال عليه السّلام :

مَا خَيْرٌ بِخَيْرٍ بَعْدَهُ اَلنَّارُ وَ مَا شَرٌّ بِشَرٍّ بَعْدَهُ اَلْجَنَّةُ وَ كُلُّ نَعِيمٍ دُونَ اَلْجَنَّةِ مَحْقُورٌ وَ كُلُّ بَلاَءٍ دُونَ اَلنَّارِ عَافِيَةٌ ( أقول ) : هو جزء خطبته عليه السّلام الوسيلة التي خطب بها بعد سبعة أيام من وفاة النبي صلّى اللَّه عليه و آله حين فرغ من جمع القرآن و تدوينه كما رواه ( روضة الكافي ) مسندا عن جابر الجعفي عن الباقر عليه السّلام عنه عليه السّلام .

« ما خير بخير بعده النار و ما شرّ بشرّ بعده الجنّة » في الدعاء ( اللّهم اني أسألك خير الخير رضوانك و الجنّة و أعوذ بك من شرّ الشرّ سخطك و النار ) .

و عن الباقر عليه السّلام كان علي عليه السّلام بكرة يطوف في أسواق الكوفة سوقا سوقا و معه الدرة على عاتقه و كان لها طرفان و كانت تسمى السبية فيقف على سوق فينادي يا معشر التجار قدموا الاستخارة و تبركوا بالسهولة و اقتربوا من المبتاعين و تزينوا بالحلم و تناهوا عن اليمين و جانبوا الكذب و تجافوا عن الظلم و انصفوا المظلومين و لا تقربوا الربا و أوفوا الكيل و الميزان و لا تبخسوا الناس أشياءهم و لا تعثوا في الأرض مفسدين ثم ينشد هذه الأبيات :

تفنى اللذاذة ممّن نال صفوتها
من الحرام و يبقى الاثم و العار

تبقى عواقب سوء في مغبّتها
لا خير في لذّة ما بعدها النار

و عنه عليه السّلام ما من رجل يغدو و يروح إلى سوقه فيقول حين يضع رجله في السوق اللّهم اني أسألك خيرها و خير أهلها و أعوذ بك من شرّها و شرّ أهلها إلاّ و كلّ اللَّه تعالى به من يحفظه و يحفظ عليه حتى يرجع إلى منزله

[ 217 ]

و يقول له قد اجرتك من شرّها و شرّ أهلها يومك هذا .

هذا و عدوا في الرجال حجر الخير و حجر الشرّ و سلمة الخير و سلمة الشر .

« و كلّ نعيم دون الجنة فهو » هكذا في ( المصرية ) و كلمة ( فهو ) زائدة لعدم وجودها في ابن أبي الحديد و ابن ميثم و الخطية .

« محقور و كلّ بلاء دون النار عافية » في الطبري لمّا زحف عمر بن سعد يوم الطف قال له الحر بن يزيد أمقاتل أنت هذا الرجل قال أي و اللَّه إلى أن قال فأخذ الحر يدنو من الحسين عليه السّلام قليلا قليلا فقال له رجل من قومه يقال له المهاجر بن أوس ما تريد أ تريد أن تحمل ؟ فسكت و أخذه مثل العرواء فقال للحر و اللَّه ان أمرك لمريب و اللَّه ما رأيت منك في موقف قط مثل شي‏ء أراه الآن و لو قيل لي من أشجع أهل الكوفة ما عدوتك فما هذا الذي أرى منك قال اني و اللَّه أخيّر نفسي بين الجنّة و النار و و اللَّه لا اختار على الجنّة شيئا و لو قطعت و حرقت ثم ضرب فرسه فالحق بالحسين عليه السّلام .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

30

الحكمة ( 422 ) و قال عليه السّلام :

اِفْعَلُوا اَلْخَيْرَ وَ لاَ تَحْقِرُوا مِنْهُ شَيْئاً فَإِنَّ صَغِيرَهُ كَبِيرٌ وَ قَلِيلَهُ كَثِيرٌ وَ لاَ يَقُولَنَّ أَحَدُكُمْ إِنَّ أَحَداً أَوْلَى بِفِعْلِ اَلْخَيْرِ مِنِّي فَيَكُونَ وَ اَللَّهِ كَذَلِكَ إِنَّ لِلْخَيْرِ وَ اَلشَّرِّ أَهْلاً فَمَهْمَا تَرَكْتُمُوهُ مِنْهُمَا كَفَاكُمُوهُ أَهْلُهُ « افعلوا الخير » في ( الكافي ) عن الصادق عليه السّلام في التوراة مكتوب يا ابن آدم تفرّغ لعبادتي املأ قلبك غنى و لا آكلك إلى طلبك و عليّ أن أسد فاقتك و أملأ قلبك خوفا مني و ألا تفرغ لعبادتي املأ قلبك شغلا بالدنيا ثم لا اسد فاقتك

[ 218 ]

و اكلك إلى طلبك .

« و لا تحقروا منه شيئا فان صغيره كبير و قليله كثير » فيه عنه عليه السّلام أيضا إذا همّ أحدكم بعمل فلا يؤخره فان العبد ربما صلّى الصلاة أو صام الصيام فيقال له اعمل ما شئت بعدها فقد غفر لك و في خبر آخر و لا يستقل ما يتقرّب به إلى اللَّه تعالى و لو بشقّ تمرة .

و عنه عليه السّلام إذا هممت بشي‏ء فلا تؤخره فانه تعالى ربما اطّلع و هو على شي‏ء من الطاعة فيقول و عزتي و جلالي لا أعذبك بعدها أبدا و إذا هممت بسيئة فلا تعملها فانّه ربما اطلع تعالى على العبد و هو على شي‏ء من المعصية فيقول و عزتي و جلالي لا أغفر لك بعدها أبدا .

« و لا يقولن أحدكم ان أحدا أولى بفعل الخير مني فيكون و اللَّه كذلك » فيه عنه عليه السّلام إذا هم أحدكم بخير أو صلة فان عن يمينه و شماله شيطانين فليبادر لا يكفاه عن ذلك .

« ان للخير و الشر أهلا فمهما تركتموه منهما كفاكموه أهله » فيه عن أبي جعفر عليه السّلام ان اللَّه ثقل الخير على أهل الدنيا كثقله في موازينهم يوم القيامة و ان اللَّه تعالى خفف الشر على أهل الدنيا كخفته في موازينهم يوم القيامة .

هذا ، و حيث ان الخير و الشر من الامور النسبية فقد يترك بعض أهل الشر شرّا فظيعا لأشرّ منه كما ترك المغيرة قتل حجر بن عدي لزياد بن أبيه ففي الطبري أقام المغيرة على الكوفة عاملا لمعاوية سبع سنين و أشهرا و هو أحسن شي‏ء سيرة غير انّه لا يدع ذمّ علي عليه السّلام و الوقوع فيه و العيب لقتلة عثمان و اللعن لهم و الدعاء لعثمان بالرحمة و التزكية لأصحابه فكان حجر إذا سمع ذلك قال بل إياكم ذمم اللَّه و لعن ثم قام فقال ان اللَّه تعالى يقول . . . كونوا

[ 219 ]

قوامين بالقسط شهداء للَّه . . . 1 و أنا أشهد ان من تذمون و تعيرون لأحق بالفضل و ان من تزكون و تطرون أولى بالذم فيقول له المغيرة يا حجر لقد رمى بسهمك إذ كنت أنا الوالي عليك ويحك اتق السلطان و اتق غضبه و سطوته فان غضبة السلطان أحيانا ممّا يهلك أمثالك كثيرا ثم يكفّ عنه و يصفح فلم يزل حتى كان في آخر امارته قام المغيرة فقال في علي و عثمان كما كان يقول و كانت مقالته اللّهم ارحم عثمان و تجاوز عنه و اجزه بأحسن عمله فانّه عمل بكتابك و اتبع سنّة نبيّك و جمع كلمتنا و حقن دماءنا و قتل مظلوما اللّهم فارحم انصاره و أولياءه و محبيه و الطالبين بدمه و يدعو على قتلته فقام حجر فنعر نعرة بالمغيرة سمعها كلّ من كان في المسجد و من كان خارجا منه و قال إنّك لا تدري بمن تولع من هرمك و قد أصبحت مولعا بذم أمير المؤمنين و تقريظ المجرمين فنزل المغيرة فدخل و استأذن عليه قومه فاذن لهم فقالوا على م تترك هذا الرجل يقول هذه المقالة و يجتري عليك في سلطانك هذه الجرأة فقال لهم المغيرة اني قد قتلته انه سيأتي بعدي أمير فيحسبه مثلي فيصنع به شبيها بما ترونه يصنع بي فيأخذه عند أوّل و هلة فيقتله شرّ قتلة انّه قد اقترب أجلي و لا أحبّ ان ابتدى‏ء أهل هذا المصر بقتل خيارهم فيسعدوا بذلك و أشقى و يعز في الدنيا معاوية و يذلّ يوم القيامة المغيرة .

هذا و عن ( دعوات القطب ) الراوندي عن الصادق عليه السّلام مرض أمير المؤمنين عليه السّلام فعاده قوم فقالوا كيف أصبحت قال بشرّ فقالوا سبحان اللَّه هذا كلام مثلك فقال يقول تعالى . . . و نبلوكم بالشرّ و الخير فتنة و إلينا

-----------
( 1 ) النساء : 135 .

[ 220 ]

ترجعون 1 فالخير الصحة و الغنى ، و الشرّ المرض و الفقر ابتلاء و اختبارا 2 .

هذا ، و لنا حجران حجر الخير و هو حجر بن عدي من أصحاب أمير المؤمنين عليه السّلام و حجر الشرّ من أصحاب معاوية و في اللسان و في بني قشير سلمتان سلمة بن قشير ابن القشيرية و هو سلمة الخير و سلمة بن قشير ابن لبيني بنت كعب بن كلاب و هو سلمة الشر .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

( 31 )

الحكمة ( 447 ) و قال عليه السّلام :

مَنِ اِتَّجَرَ بِغَيْرِ فِقْهٍ فَقَدِ اِرْتَطَمَ فِي اَلرِّبَا أي ارتبك فيه من ( ارتطم في الوحل ) و رواه ( الكافي ) عنه عليه السّلام هكذا « من اتجر بغير علم ارتطم في الربا ثم ارتطم .

و روي عنه عليه السّلام لا تقعدون في السوق إلاّ من يعقل الشراء و البيع يا معشر التجار الفقه ثم المتجر و اللَّه للربا في هذه الامة أخفى من دبيب النمل على الصفا شوبوا ايمانكم بالصدق ، التاجر فاجر و الفاجر في النار إلاّ من أخذ الحق و أعطى الحق .

هذا ، و في نزول أسباب الواحدي مسندا عن ابن عباس بلغنا ان آية الربا نزلت في بني عمرو بن عمير بن عوف من ثقيف و في بني المغيرة من بني مخزوم و كان بنو المغيرة يربون لثقيف فلما أظهر اللَّه تعالى رسوله على مكة

-----------
( 1 ) الانبياء : 35 .

-----------
( 2 ) الدعوات لقطب الدين الراوندي : 168 حديث 469 ، مدرسة الامام المهدي ، قم ، و نقله عنه « البحار » 81 : 209 « و المستدرك » 1 : 95 .

[ 221 ]

وضع يومئذ الربا كلّه فأتى بنو عمرو و بنو المغيرة إلى عتاب بن أسيد و هو على مكة فقال بنو المغيرة ما جعلنا أشقى الناس بالربا .

وضع عن الناس غيرنا و قال بنو عمرو صولحنا على ان لنا ربانا فكتب عتاب في ذلك إلى النبي صلّى اللَّه عليه و آله فنزلت يا أيها الذين آمنوا اتقوا اللَّه و ذروا ما بقي من الربوا ان كنتم مؤمنين فان لم تفعلوا فاذنوا بحرب من اللَّه و رسوله . . . 1 فعرف بنو عمر و ان لايدان لهم بحرب يقول تعالى . . . و أن تبتم فلكم رؤوس أموالكم لا تظلمون فتأخذون أكثر و لا تظلمون 2 فتبخسون منه .

-----------
( 1 ) البقرة : 278 .

-----------
( 2 ) البقرة : 279 .

[ 223 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل الثالث و الاربعون

في مكارم الاخلاق

[ 225 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

الحكمة ( 446 ) وَ قَالَ ع ؟ لِغَالِبِ بْنِ صَعْصَعَةَ ؟ أَبِي ؟ اَلْفَرَزْدَقِ ؟ فِي كَلاَمٍ دَارَ بَيْنَهُمَا مَا فَعَلَتْ إِبِلُكَ اَلْكَثِيرَةُ قَالَ ذَعْذَعَتْهَا اَلْحُقُوقُ يَا ؟ أَمِيرَ اَلْمُؤْمِنِينَ ؟ فَقَالَ ع ذَلِكَ أَحْمَدُ سُبُلِهَا أقول : قال ابن أبي الحديد دخل غالب بن صعصعة المجاشعي عليه عليه السّلام أيام خلافته و غالب شيخ كبير و معه ابنه همام : الفرزدق و هو غلام يومئذ فقال عليه السّلام له من الشيخ قال أنا غالب بن صعصعة قال عليه السّلام ذو الابل الكثيرة قال نعم قال ما فعلت ابلك ؟ قال « ذعذعتها الحقوق و أذهبتها الحمالات و النوائب » قال « ذاك أحمد سبلها » من هذا الغلام معك قال ابني قال ما اسمه قال همام و قد رويته الشعر و كلام العرب و يوشك أن يكون شاعرا مجيدا

[ 226 ]

فقال « لو أقرأته القرآن فهو خير له » فكان الفرزدق بعد ، يروي هذا الحديث و يقول ما زالت كلمته في نفسي حتى قيد نفسه بقيد و آلى ان لا يفكّه حتى يحفظ القرآن فما فكّه حتى حفظ .

قول المصنّف .

« لغالب بن صعصعة » أما غالب ففي ( الأغاني ) مسندا عن عوانة قال تراهن نفر من كلب ثلاثة على أن يختاروا من تميم و بكر نفرا ليسائلوهم فأيهم أعطى و لم يسألهم عن نسبهم من هم فهو أفضلهم فاختار كلّ رجل منهم رجلا اختاروا عمير بن سليك الشيباني و طلبة بن قيس بن عاصم المنقري و غالب بن صعصعة المجاشعي فأتوا عميرا فسألوه مائة ناقة فقال من أنتم فانصرفوا عنه ثم أتوا طلبه فقال لهم مثل قول الشيباني فأتوا غالبا فسألوه فأعطاهم مائة ناقة و راعيها و لم يسألها فساروا ليلة ثم ردوها و أخذ صاحب غالب الرهن و في ذلك يقول الفرزدق « و إذ نادبت كلب على الناس أيّهم أحق بتاج الماجد المكرم على نفرهم من نزار ذوي العلا و أهل الجراثيم التي لم تهدم فلم يجز عن أحسابهم غير غالب جرى لعنان كلّ أبيض خضرم » .

و عن الأصمعي قال جاءت امرأة إلى قبر غالب أبي الفرزدق فضربت عليه فسطاطا فأتاها الفرزدق فسألها عن أمرها فقالت اني عائذة بقبر غالب من أمر نزل بي قال ما هو قالت ان ابنا لي أغزي إلى السند مع تميم بن زيد و هو واحدي قال انصرفي فعلي انصرافه إليك ان شاء اللَّه و كتب من وقته إلى تميم :

« تميم بن زيد لا تكونن حاجتي
بظهر فيخفى عليّ جوابها

و هل لي حبيشا و اتخذ فيه منّة
لحرمة أم ما يسوغ شرابها

أتتني فعاذت يا تميم بغالب
و بالحفرة السافي عليه ترابها »

فعرض تميم جميع من معه من الجند فلم يدع احدا اسمه ( حبيش ) أو

[ 227 ]

( حنيش ) إلاّ وصله و اذن له في الانصراف إلى أهله » و أما صعصعة في ( الأغاني ) كان يقال له محيي الموؤودات و ذلك انّه مر برجل من قومه و هو يحفر قبرا و امرأته تبكي فقال لها صعصعة ما يبكيك قالت يريد أن يأد ابنتي هذه فقال له ما حملك على هذا قال الفقر قال فاني اشتريتها منك بناقتين يتبعهما أولادهما تعيشون بألبانهما و لا تأد الصبية قال قد فعلت ، فأعطاه الناقتين و جملا كان تحته فحلا و قال في نفسه ان هذه لمكرمة ما سبقني إليها أحد من العرب ، فجعل على نفسه ألا يسمع بموؤدة إلاّ فداها فجاء الاسلام و قد فدى ثلاثمائة و قيل اربعمائة .

موؤودة و قد فخر بذلك الفرزدق في عدّة قصائد و منها :

أبي أحد الغيثين صعصعة الذي
متى يخلف الجوزاء و الدلو يمطر

أجار بنات الوائدين و من يجر
على الفقر يعلم انه غير مخفر

على حين لا تحيى البنات و إذ هم
عكوف على الاصنام حول المدور

إلى أن قال :

فقال لها في‏ء فاني بذمتي
لبنتك جار من أبيها القنور

1 و روى مسندا عن صعصعة أيضا قال قدمت على النبي صلّى اللَّه عليه و آله فعرض عليّ الاسلام فأسلمت و علّمني آيات من القرآن فقلت يا رسول اللَّه اني عملت أعمالا في الجاهلية هل فيها من أجر إلى أن قال قال ظهر الاسلام و قد أحييت ثلاثمائة و ستين موؤودة اشتري كلّ واحدة منهن بناقتين عشراوين و جمل فقال النبي صلّى اللَّه عليه و آله اني حملت حمالات في الجاهلية و على منها ألف بعير فأديت من ذلك سبعمأة فقال له ان الاسلام أمر بالوفاء و نهى عن الغدر فقال حسبي

-----------
( 1 ) الأغاني لأبو الفرج الاصفهاني 21 : 278 .

[ 228 ]

حسبي و وفى بها 1 .

و روي ان النبي صلّى اللَّه عليه و آله قال له ما شي‏ء بلغني عنك فعلته قال رأيت الناس يموجون على غير وجه و لم أدر أين الوجه غير اني علمت انّهم ليسوا عليه و رأيتهم يئدون بناتهم فعلمت ان ربهم لم يأمرهم بذلك فلم أتركهم يئدون و فديت من قدرت عليه و روي انّه قال للنبي صلّى اللَّه عليه و آله أوصني قال احفظ ما بين لحييك و ما بين رجليك .

« أبي الفرزدق » في ( الأغاني ) الفرزدق لقب غلب عليه و تفسيره الرغيف الضخم الذي تجففه النساء للفتوت و قيل بل هو القطعة من العجين تبسط فيخبز منها الرغيف شبه وجهه بذلك لأنّه كان غليظا جهما و اسمه همام 2 و قال هاشم العنزي ضمّني و الفرزدق مجلس فتجاهلت عليه فقال أو ما تعرف الفرزدق قلت الفرزدق شي‏ء يتخذه النساء عندنا يتسمّن به فضحك و قال الحمد للَّه الذي جعلني في بطون نسائكم .

و روى القحذمي قال لقى الفرزدق الحسين عليه السّلام متوجها إلى الكوفة خارجا من مكة في اليوم السادس من ذي الحجة فقال له الحسين صلوات اللَّه عليه ما وراءك قال يا ابن رسول اللَّه أنفس الناس معك و أيديهم عليك قال ويحك مع و قر بعير من كتبهم يدعونني و يناشدونني اللَّه قال فلما قتل الحسين عليه السّلام قال الفرزدق فان غضبت العرب لابن سيدها و خيرها فاعلموا انّه سيدوم عزّها و تبقى هيبتها و ان صبرت عليه و لم تتغيّر لم يزدها اللَّه إلاّ ذلا إلى آخر الدهر و أنشد في ذلك :

« فان أنتم لا تثاروا لابن خيركم
فالقوا السلاح و اغزلوا بالمغازل »

-----------
( 1 ) المصدر السابق 21 : 279 .

-----------
( 2 ) الأغاني لأبو الفرج الاصفهاني 21 : 276 .

[ 229 ]

و عن الشعبي قال حجّ الفرزدق بعد ما كبر و قد أتت له سبعون سنة و كان هشام بن عبد الملك قد حجّ في ذلك العام فرأى علي بن الحسين عليه السّلام في غمار الناس في الطواف فقال من هذا الشاب الذي تبرق اسرة وجهه كأنّه مرآة صينية تترائى فيها عذارى الحي وجوهها فقالوا هذا علي بن الحسين بن علي بن أبي طالب عليه السّلام فقال الفرزدق :

هذا الذي تعرف البطحاء و طأته
و البيت يعرفه و الحل و الحرم

هذا ابن خير عباد اللَّه كلّهم
هذا التقي النقي الطاهر العلم

هذا ابن فاطمة ان كنت جاهله
بجده أنبياء اللَّه قد ختموا

و ليس قولك من هذا بضائره
العرب تعرف من أنكرت و العجم

إذا رأته قريش قال قائلها
إلى مكارم هذا ينتهي الكرم

يغضي حياء و يغضي من مهابته
فما يكلّم إلاّ حين يبتسم

بكفه خيزران ريحها عبق
من كفّ أروع في عرنينه شمم

يكاد يمسكه عرفان راحته
ركن الحطيم إذا ما جاء يستلم

اللَّه شرّفه قدما و عظّمه
جرى له ذلك في لوحة القلم

أي الخلائق ليست في رقابهم
لا ولية هذا أوله نعم

من يشكر اللَّه يشكر أولية ذا
فالدين من بيت هذا ناله الامم

ينمى إلى ذروة الدين التي قصرت
عنها الأكفّ و عن إدراكها القدم

من جدّه دان فضل الأنبياء له
و فضل امته دانت له الامم

مشتقة من رسول اللَّه نبعته
طابت مغارسه و الخيم و الشيم

ينشق ثوب الدجى عن نور غرّته
كشمس تنجاب عن اشراقها الظلم

من معشر حبّهم دين و بغضهم
كفر و قربهم منجى و معتصم

مقدم بعد ذكر اللَّه ذكرهم
في كلّ بر و مختوم به الكلم

[ 230 ]

ان عد أهل التقى كانوا أئمتهم
أو قيل من خير أهل الأرض قيل هم

لا يستطيع جواد بعد جودهم
و لا يدانيهم قوم و ان كرموا

يستدفع الشر و البلوى بحبهم
و يسترب به الاحسان و النعم

فغضب هشام فحبسه بين مكة و المدينة فقال الفرزدق :

أ تحبسني بين المدينة و التي
إليها قلوب الناس تهوى منيبها

يقلب رأسا لم يكن رأس سيد
و عينا له حولاء باد عيوبها

فبلغ شعره هشام فوجه فأطلقه .

و فيه بعد ذكر و فود الأحنف و جارية بن قدامة و جون بن قتادة ،

و الحتات التميميين على معاوية و اعطائه جوائزهم و موت الحتات بالطعن و حبس معاوية جائزته و قال الفرزدق لمعاوية :

فما بال ميراث الحتات أخذته
و ميراث حرب جامد لك ذائبه

ألست أعزّ الناس قوما و اسرة
و أمنعهم جارا إذا ضيم جانبه

و ما ولدت بعد النبي و آله
كمثلي حصان في الرجال يقاربه

أبي غالب و المرء ناجية الذي
إلى صعصع ينمي فمن ذا يناسبه

و بيتي إلى جنب الثريا فناؤه
و من دونه البدر المضى‏ء كواكبه

أنا ابن الجبال الصم في عدد الحصى
و عرق الثرى عرقي فمن ذا يحاسبه

أنا ابن الذي أحيى الوئيد و ضامن
على الدهر إذ عزت لدهر مكاسبه

و كم من أب لي يا معاوي لم يزل
أغر يباري الريح ما أزور جانبه

نمته فروع المالكين و لم يكن
أبوك الذي من عبد شمس يقاربه

« و في كلام دار بينهما ما فعلت ابلك الكثيرة » لم أقف عليه مسندا و ابن أبي الحديد كالمصنف نقله مرسلا و الذي وقفت عليه مسندا في أمر غالب انّه نحر ابله مفاخرة مع سحيم الرياحي فحرّم أمير المؤمنين عليه السّلام لحومها لكون

[ 231 ]

نحرها لا للَّه روى ( الأغاني ) « عن ابن دريد عن أبي حاتم عن أبي عبيدة عن جهم السليطي عن إياس بن شبة بن عقال بن صعصعة قال أجدبت بلاد تميم و أصابت بني حنظلة سنة أي قحط في خلافة عثمان فبلغهم خصب عن بلاد كلب بن وبرة فانتجعها بنو حنظلة فنزلوا أقصى الوادي و تسرّع غالب بن صعصعة فيهم وحده دون بني مالك فنحر ناقة فأطعمهم إياها فلما وردت ابل سحيم بن وثيل الرياحي حبس منها ناقة فنحرها من غد فقيل لغالب انما نحر سحيم موائمة أي مساواة لك فضحك و قال كلا و لكنه امرؤ كريم و سوف أنظر ذلك .

فلما وردت إبل غالب حبس منها ناقتين فنحرهما فأطعمهما بني يربوع فعقر سحيم ناقتين و قال غالب الآن علمت ان يوائمني فعقر غالب عشرا فأطعمها بني يربوع فعقر سحيم عشرا فلما بلغ غالبا فعله ضحك و كانت ابله ترد لخمس فلما وردت عقرها كلّها عن آخرها فالمكثر يقول كانت اربعمائة و المقلل مائة فأمسك سحيم حينئذ ثم انّه عقر في خلافة علي بن أبي طالب عليه السّلام بكناسة الكوفة مائتي ناقة و بعير ، فخرج الناس بالزنابيل و الأطباق و الحمال لأخذ اللحم و رآهم علي عليه السّلام فقال أيها الناس انها لا تحلّ لكم انما أهلّ بها لغير اللَّه تعالى .

قال فحدّثني من حضر ذلك قال كان الفرزدق يومئذ مع أبيه و هو غلام فجعل غالب يقول يا بني اردد علي ، و الفرزدق يردها عليه و يقول له يا أبة اعقر ،

قال جهم فلم يغن عن سحيم فعله و لم يجعل كغالب إذ لم يطق فعله » .

و في كتاب النجاشي في عنوان ربعي بن عبد اللَّه بن الجارود بن أبي سبرة الهذلي « و هو الذي روى حديث الابل » .

ثم روى باسناده « عن ربعي قال سمعت الجارود يحدّث قال كان رجل

[ 232 ]

من بني رياح يقال له سحيم بن أثيل نافر غالبا أبا فرزدق بظهر الكوفة على أن يعقر هذا من ابله مائة و هذا من ابله إذا وردت الماء فلما وردت قاموا إليها بالسيوف فجعلوا يضربون عراقيبها فخرج الناس على الحميرات و البغال يريدون اللحم و علي عليه السّلام بالكوفة فجاء على بغلة رسول اللَّه صلّى اللَّه عليه و آله إلينا و هو ينادي أيها الناس لا تأكلوا من لحومها فانما اهل بها لغير اللَّه » و في ديوان الفرزدق « و أورثني ضرب العراقيب غالب » و فيه أيضا :

« إذا ما رأوا نارا يقولون ليتها
و قد خصرت أيديهم نار غالب

إلى نار ضراب العراقيب لم يزل
له من ذبابي سيفه خير حالب »

و مر ان صعصعة أبا غالب ذعذع ابله الكثيرة في فداء الموؤودات و انّه كان عليه من الحمالات ألف بعير أدّى منها سبعمائة و بقي عليه ثلاثمائة .

فأمره النبي صلّى اللَّه عليه و آله بالوفاء فلعلّ المراد بقوله عليه السّلام « ما فعلت ابلك الكثيرة لغالب على رواية المصنف الابل التي كانت لأبيه كما ان جوابه « ذعذعتها الحقوق » محمول على الحقوق التي كانت على أبيه لكن في ديوان الفرزدق أيضا « اني أنا ابن حمّال المئين غالب » .

« قال ذعذعتها الحقوق يا أمير المؤمنين » أي : فرقتها في ( الكافي ) عن الصادق عليه السّلام ان اللَّه تعالى فرض في أموال الأغنياء حقوقا غير ( الزكاة ) قال عز و جل و الذين في أموالهم حق معلوم 1 فالحق المعلوم غير ( الزكاة ) هو شي‏ء يفرضه الرجل على نفسه في ماله يجب عليه أن يفرضه على قدر طاقته و سعة ماله ان شاء في كلّ يوم و ان شاء في كلّ جمعة و ان شاء في كلّ شهر و قال تعالى و اقرضوا اللَّه قرضا حسنا . . . 2 و هو أيضا غير الزكاة و قال

-----------
( 1 ) المعارج : 24 .

-----------
( 2 ) المزمل : 20 .

[ 233 ]

تعالى أيضا و انفقوا ممّا رزقناهم سرّا و علانية . . . 1 و الماعون أيضا من الحقوق و هو القرض يقرضه و المتاع يعيره و المعروف يصنعه و ممّا فرض تعالى في المال غير الزكاة قوله عز و جل و الذين يصلون ما أمر اللَّه به أن يوصل . . . 2 و في خبر « الزكاة الظاهرة في كلّ ألف خمسة و عشرون و أما الزكاة الباطنة فلا تستأثر على أخيك بما هو أحوج إليه منك » هذا ، و في تاريخ بغداد قال الأصمعي : قال لي رجل من أهل الشام قدمت المدينة فقصدت منزل إبراهيم بن هرمة فاذا بنية صغيرة له تلعب بالطين فقلت لها : أين أبوك ؟ قالت :

و فد إلى بعض الأجواد فما لنا به علم منذ مدّة فقلت : انحري لنا ناقة فانّا أضيافك قالت : و اللَّه ما عندنا ، قلت : فشاة قالت : و اللَّه ما عندنا . قلت : فدجاجة قالت و اللَّه ما عندنا ، قلت فاعطينا بيضة قالت و اللَّه ما عندنا قلت فباطل ما قال أبوك :

« كم ناقة قد و جأت منحرها
بمستهل الشؤبوب أو جمل

3 قالت فذلك الفعل من أبي ، هو الذي أصارنا إلى ان ليس عندنا شي‏ء و رواه ابن قتيبة في عيونه لكن فيه « قال عبد العزيز بن عمران نزلت ببنت ابن هرمة إلى أن قال قلت : فأين قول أبيك ؟

لا امتع العوذ بالفصال
و لا ابتاع إلا قريبة الأجل

قالت : ذاك افناها فبلغ ابن هرمة قول ابنته فقال اشهد انها ابنتي و ان داري لها دون الذكور من ولدي » .

« فقال عليه السّلام : ذلك أحمد سبلها » في ( الكافي ) عن الرضا عليه السّلام ان صاحب

-----------
( 1 ) الرعد : 22 .

-----------
( 2 ) الرعد : 21 .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 6 : 128 .

[ 234 ]

النعمة على خطر انّه يجب عليه حقوق للَّه فيها و اللَّه انّه لتكون على النعم من اللَّه تعالى فما أزال منها على و جل و حرّك يده حتى أخرج من الحقوق التي يجب للَّه عليّ فيها . قال البزنطي : قلت انت في قدرك تخاف هذا ؟ قال نعم ، فاحمد ربي على ما من به عليّ .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

الحكمة ( 10 ) و قال عليه السّلام :

إِذَا قَدَرْتَ عَلَى عَدُوِّكَ فَاجْعَلِ اَلْعَفْوَ عَنْهُ شُكْراً لِلْقُدْرَةِ عَلَيْهِ أقول : قال إبن أبي الحديد ضلّ الأعشى في طريقه فأصبح بأبيات علقمة بن علاثة فقال قائده و نظر إلى قباب الادم و اسوء صباحاه يا أبا بصير هذه و اللَّه أبيات علقمة فخرج فتيان الحي فقبضوا على الأعشى فأتوا به علقمة فمثل بين يديه ، فقال : الحمد للَّه الذي أظفرني بك من غير ذمة و لا عقد عليك قال الأعشى أو تدري لِمَ ذلك ؟ قال نعم لأنتقم منك اليوم بتقوا لك على الباطل مع احساني قال : ( لا و اللَّه و لكن اظفرك اللَّه بي ليبلو قدر حلمك فيّ ) فأطرق علقمة ،

فاندفع الاعشى فقال :

أعلقم قد صيرتني الامور إليك
و ما كان بي منكص

كساكم علاثة أثوابه
و ورثكم حلمه الأحوص

فهب لي نفسي فدتك النفوس
فلا تزال تنمى و لا تنقص

فقال قد فعلت ، أما و اللَّه لو قلت في بعض ما قلته في ( عامر ) لأغنيتك طول حياتك و لو كنت قلت في ( عامر ) بعض ما قلته في ما اذاقك برد الحياة ، و قال المأمون لإبراهيم بن المهدي لمّا ظفر به اني قد شاورت في أمرك فأشير عليّ بقتلك إلاّ اني وجدت قدرك فوق ذنبك فكرهت قتلك للازم حرمتك فقال إبراهيم

[ 235 ]

ان المشير أشار بما تقتضيه السياسة و توجبه العادة إلاّ انّك أبيت أن تطلب النصر إلاّ من حيث عودته من العفو فان قتلت فلك نظراء و ان عفوت فلا نظير لك ، قال قد عفوت فاذهب آمنا .

و روي ان مصعبا لمّا ولّى العراق عرض الناس ليدفع إليهم أرزاقهم ،

فنادى مناديه أين عمرو بن جرموز ؟ فقيل له : أنّه أبعد في الأرض ، قال أو ظن الأحمق اني اقتله بأبي قولوا له فليظهر آمنا و ليأخذ عطاءه مسلما قلت في مستجاد التنوخي في 21 من عناوينه لمّا أفضت الخلافة إلى بني العباس استخفى رجال من بني أمية و منهم إبراهيم بن سليمان بن عبد الملك حتى أخذ له داود بن العباس أمانا و كان إبراهيم عالما حدثا فخص بالسفاح فقال له حدثني بما مر بك في اختفائك قال : كنت مختفيا بالحيرة في منزل شارف على الصحراء فبينا أنا على ظهر بيت إذا نظرت إلى أعلام سود قد خرجت من الكوفة تريد الحيرة فوقع في روعي انها تريدني فخرجت من الدار متنكرا حتى أتيت الكوفة و لا أعرف بها أحدا اختفي عنده فبقيت متلددا فإذا أنا بباب كبير و رحبة واسعة فدخلت فيها و إذا رجل و سيم حسن الهيئة على فرس قد دخل الرحبة و معه جماعة من غلمانه و اتباعه .

فقال لي من أنت ؟ و ما حاجتك ؟ قلت : رجل مستخف يخاف على دمه استجار بمنزلك فادخلني منزله .

ثم صيّرني في حجرة تلي حرمه فكنت عنده في كلّ ما أحب من مطعم و مشرب و ملبس و لا يسألني عن شي‏ء من حالي إلاّ انّه يركب في كلّ يوم ركبة فقلت له يوما أراك تدمن الركوب ففيم ذلك ؟

فقال : ان إبراهيم بن سليمان قتل أبي صبرا و قد بلغني انّه مستخف و أنا أطلبه لأدرك منه ثأري فكثر و اللّه تعجبي من ادبارنا إذ ساقني القدر إلى حتفي

[ 236 ]

في منزل من يطلب دمي و كرهت الحياة فسألت الرجل عن اسمه و اسم أبيه فأخبرني فعرفت ان الخبر صحيح و أنا كنت قتلت أباه صبرا .

فقلت يا هذا قد وجب عليّ حقك و من حقك عليّ أن أدلّك على خصمك و أقرب عليك الخطوة قال و ما ذاك قلت أنا إبراهيم بن سليمان قاتل أبيك فخذ بثأرك فقال اني لأحسبك رجلا قد أمضك الاختفاء فأحببت الموت قلت بل الحق ما قلت لك أنا قتلته يوم كذا و كذا بسبب كذا و كذا .

فلما عرف صدقي أربد وجهه و أحمرت عيناه و أطرق مليّا ثم قال أما أنت فستلقى أبي فيأخذ بثأره منك و أما أنا فغير مخفر ذمتي فأخرج عني فلست آمن نفسي عليك و اعطاني ألف دينار فلم آخذها و خرجت من عنده فهذا أكرم رجل رأيته بعد أمير المؤمنين عليه السلام 1 .

و في ( الأغاني ) لمّا قال عبد اللّه بن طاهر قصيدته التي يفخر فيها بمآثر أبيه و أهله و يفخر بقتله المخلوع عارضة محمد بن يزيد الأموي الحصني و كان رجلا من ولد مسلمة بن عبد الملك فأفرط في السب و تجاوز الحد في قبح الرد و توسط بين القوم و بين بني هاشم فأربى في التوسط فكان في ما قاله فيه ( من حسين من أبوك من مصعب غالتكم غول ) فلما ولّى عبد اللّه بن طاهر الشام علم الحصني انّه لا يفلت منه ان هرب ، فثبت في موضعه و أحرز حرمه و ترك أمواله و دوابه و كلّ ما كان يملكه في موضعه و فتح باب حصنه و جلس عليه ، قال محمد بن الفضل الخراساني و هو من وجوه قوّاد عبد اللّه و نحن نتوقع من عبد اللّه أن يوقع به فلما شارفنا بلده و كنّا على أن نصبحه دعاني عبد اللّه بن طاهر في الليل .

فقال لي بت عندي الليلة و ليكن فرسك معدا عندك ، ففعلت فلما كان في

-----------
( 1 ) المستجاد من خصلات الأجواد للتنوخي : 32 34 ، تحقيق محمد كرد علي 1970 م .

[ 237 ]

السحر صبح الحصني فرأى بابه مفتوحا و رآه جالسا مسترسلا فقصده و سلّم عليه و نزل عنده و قال له ما أجلسك ههنا ؟ و حملك على أن فتحت بابك و لم تتحصن من هذا الجيش المقبل و لم تتنح عن عبد اللّه بن طاهر مع ما في نفسه عليك و ما بلغه عنك ؟ فقال ( ان ما قلت لم يذهب علي و لكني تأملت أمري و علمت اني أخطأت خطيئة حملني عليها نزق الشباب و غرّة الحداثة ، و اني ان هربت منه لم أفته فباعدت البنات و الحرم و استسلمت بنفسي و كلّ ما أملك فانّا أهل بيت قد أسرع القتل فينا ولي بمن مضى أسوة فاني أثق بأن الرجل إذا قتلني و أخذ مالي شفى غيظه و لم يتجاوز ذلك إلى الحرم و لا له فيهن أرب و لا يوجب جرمي أكثر ممّا بذلته ) .

فواللّه ما لقاه عبد اللّه إلاّ بدموعه تجري على لحيته .

ثم قال له أتعرفني ؟ قال لا و اللّه ، قال ( أنا عبد اللّه بن طاهر و قد امن اللّه روعتك و حقن دمك و صان حرمك و حرس نعمتك ، و عفا عن ذنبك و ما تعجلت إليك و حدي إلاّ لتأمن من قبل هجوم الجيش ، و لئلا يخالط عفوي روعة تلحقك ) فبكى الحصني و قام فقبّل رأسه ، فضمّه عبد اللّه بن طاهر و أدناه .

ثم قال أما فلا بد يا أخي من عتاب جعلني اللّه فداك قلت شعرا في قومي أفخر بهم و لم أطعن فيه على حسبك و لا ادّعيت فضلا عليك ، و فخرت بقتل رجل هو و ان كان من قومك إلاّ انّه من القوم الذين ثارك عندهم فكان يسعك السكوت أو ان لم تسكت لا تعرق و لا تسرف فقال ( ايها الأمير قد عفوت فاجعله العفو الذي لا يخالطه تثريب و لا يكدر صفوه تأنيب ) قال قد فعلت ، ثم دعا بدواة فكتب له بتسويغه خراجه ثلاث سنين و قال له ان نشطت لنا فالحق بنا و إلاّ فأقم بمكانك ، فقال فأنا أتجهّز و الحق بالأمير ، ففعل و لحق به بمصر و لم يزل معه حتى رحل عبد اللّه إلى العراق فودعه و قام ببلده ) .

[ 238 ]

و في كامل الجزري لمّا ظفر عماد الدولة علي بن بابويه على ياقوت و ملك شيراز وجد في ما غنم برانس لبود عليها أذناب الثعالب ، و وجدوا قيودا و أغلالا فسأل أصحاب ياقوت عنها فقالوا ان هذه اعدّت لكم لتجعل عليكم و يطاف بكم في البلاد فأشار أصحاب ابن بويه ان يفعل بهم مثل ذلك فأبى و قال انّه بغي و لوم و ظفرت و لقد لقي ياقوت بغيه ثم أحسن إلى الاسارى و أطلقهم و قال هذه نعمة و الشكر عليها واجب يقتضي المزيد و خيّر الاسارى بين المقام عنده و اللحوق بياقوت فاختاروا المقام عنده فخلع عليهم .

و في السير ضرب الحجاج أعناق أسرى ثم قدم رجلا ليضرب عنقه ،

فقال و اللّه لئن كنّا أسأنا في الذنب فما أحسنت في العفو فقال الحجاج أف لهذه الجيف أما كان فيها يحسن مثل هذا و أمسك عن القتل و قال أبو تمام :

إذا سيفه أضحى على الهام حاكما
غدا العفو منه و هو في السيف حاكم


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

3

الحكمة ( 19 ) و قال عليه السلام :

أَقِيلُوا ذَوِي اَلْمُرُوءَاتِ عَثَرَاتِهِمْ فَمَا يَعْثُرُ مِنْهُمْ عَاثِرٌ إِلاَّ وَ يَدُ اَللَّهِ بِيَدِهِ يَرْفَعُهُ أقول : و روى المصنف في مجازاته النبوية قريبا منه عن النبي صلّى اللّه عليه و آله فقال ثمة « و من ذلك قوله صلّى اللّه عليه و آله « أقيلوا ذوي الهيئات عثراتهم فان أحدهم ليعثر و يده بيد اللّه يرفعها » و قال هذا القول منه صلّى اللّه عليه و آله مجاز و المراد بذكر يد اللّه ههنا معونة اللّه تعالى و نصرته فكأنّه صلّى اللّه عليه و آله أراد أن أحدهم ليعثر و ان معونة اللّه لمن وراءه تنهضه من سقطته و تقيله من عثرته ، إلا انّه صلّى اللّه عليه و آله لمّا جاء بلفظ العثار أخرج الكلام بعده على عرف العادات لأن العادة جارية أن يكون المنهض

[ 239 ]

للعاثر و المقيم للواقع انما يستنهضه بيده ، و يستعين عليه بجلده ، و المراد بذي الهيئات هنا ذوو الأديان لاذوو و الملابس الحسنة ، كما يظن من لا علم له لأن هيئة الدين و ظاهره أحسن الهيئات و الظواهر و أفخم المعارض و الملابس ، بل الظاهر كون أصلهما واحدا و مثل ذاك الاختلاف اليسير يقع في الروايات لكلام واحد قطعي كما لا يخفى إلاّ أن المصنف لم يتفطّن ثمة ، و هنا لذلك حتى يشير إليه كما أشار غير مرّة إلى مثله ثمة و هنا .

و رواه زكاة ( الكافي ) مسندا عن الصادق عليه السلام هكذا « أقيلوا لأهل المعروف عثراتهم ، و اغفروها لهم فان كفّ اللّه عز و جل عليهم هكذا قال سيف بن عميرة و أومأ عليه السلام بيده كأنّه يظلّ بها شيئا » و علم الأئمة عليهم السلام من أمير المؤمنين عليه السلام و علمه من النبي صلّى اللّه عليه و آله و علمه من اللّه تعالى ثم التعبير ( بالمروءات ) كما هنا أحسن من التعبير ( بالهيئات ) كما في المخابرات .

« أقيلوا ذوي المروءات عثراتهم » الأصل في الإقالة إقالة البيع ، و المراد الغض عمّا صدر من أهل المروءة كان لم يكن و في الخصال ست من المروءات ثلاث منها في الحضر و ثلاث منها في السفر ، فأما التي في الحضر :

فتلاوة كتاب اللّه تعالى ، و عمارة مساجد اللّه و اتخاذ الاخوان في اللّه تعالى ،

و أما التي في السفر : فبذل الزاد ، و حسن الخلق ، و المزاح في غير معاصي اللّه .

و قال ابن أبي الحديد « لام معاوية ابنه يزيد على سماع الغناء و حب القيان و قال له اسقطت مروءتك ، فقال يزيد : أتكلم بلساني كلّه ؟ قال نعم ،

و بلسان أبي سفيان بن حرب و هند بنت عتبة مع لسانك ، قال : و اللّه لقد حدّثني عمرو بن العاص و استشهد على ذلك ابنه عبد اللّه بن عمرو بن العاص فصدقة ان أبا سفيان كان يخلع على المغني الفاضل المضاعف من ثيابه :

و لقد حدّثني ان جاريتي عبد اللّه بن جدعان غنتاه يوما فأطربتاه فجعل يخلع

[ 240 ]

عليهما أثوابه ثوبا ثوبا حتى تجرّد تجرد العير ، و لقد كان هو و عفان بن أبي العاص ربما حملا جارية العاص بن وائل فمرا بها على الأبطح ، و جلّة قريش ينظرون إليهما مرّة على ظهر أبيك و مرّة على ظهر عفان ، فما تنكر مني فقال معاوية اسكت لحاك اللّه ما أحد الحق بأبيك .

هذا ، الا ليفزك و يفضحك و ان كان أبو سفيان ما علمت لثقيل الحكم يقظان الرأي ، عازب الهوى ، طويل الأناءة ، بعيد القعر ، و ما سودته قريش إلاّ لفضله » قلت فعلى نقل عمرو بن العاص كان يزيد بن عبد الملك و ابنه الوليد بن يزيد اقتديا في طربهما المعروف أولا بشيخيهما أبي سفيان والد معاوية و عفان والد عثمان و ثانيا بيزيد بن معاوية جدّهما لأمهما و انكار معاوية في أبيه دفعا للعار عنه غير مسموع بعد البيّنة و يأتي في ( 8 ) ماله ربط .

« فما يعثر منهم عاثر » العثرة الزلّة .

« إلاّ و يد اللّه بيده » هكذا في ( المصرية ) : ( إلاّ و يده بيد اللّه ) كما في غيرها .

« يرفعه » و قد عرفت من مجازات المصنف المراد من ذلك ، و في ( الخصال ) مسندا عن السجاد عليه السلام قال : خرج النبي صلّى اللّه عليه و آله ذات يوم و صلّى الفجر ثم قال : معاشر الناس أيكم ينهض إلى ثلاثة نفر قد حلفوا باللات و العزى ليقتلوني . و قد كذبوا و رب الكعبة ؟ فأحجم الناس و ما تكلّم أحد فقال النبي صلّى اللّه عليه و آله ما أحسب ان علي بن أبي طالب فيكم ، فقام إليه عامر بن قتادة فقال انّه و عك في هذه الليلة و لم يخرج يصلّي معك فتأذن لي أن أخبره ، فقال النبي صلّى اللّه عليه و آله شأنك فمضى فأخبره فخرج أمير المؤمنين عليه السلام و كأنّه نشط من عقال و عليه ازار قد عقد طرفيه على رقبته فقال يا رسول اللّه ما الخبر ؟ فقال هذا رسول ربي يخبرني عن ثلاثة نفر قد نهضوا اليّ ليقتلوني و قد كذبوا و ربّ الكعبة فقال عليه السلام : أنا لهم سرية و حدي هذا البس على ثيابي فقال النبي صلّى اللّه عليه و آله بل

[ 241 ]

هذه ثيابي و هذا درعي و هذا سيفي فألبسه و درّعه و عمّمه و قلّده و أركبه فرسه ، و خرج عليه السلام فمكث ثلاثة أيام لا يأتيه جبرئيل بخبر السماء و لا خبر من الأرض ، فأقبلت فاطمة عليها السلام بالحسن و الحسين عليهما السلام تصحبهما و تقول أوشك أن يؤتم هذان الغلامان فاسبل النبي صلّى اللّه عليه و آله عينه يبكي ثم قال معاشر الناس من يأتيني بخبر علي ابشره بالجنّة ، و افترق الناس في الطلب لعظيم ما رأوا بالنبي صلّى اللّه عليه و آله و أقبل عامر بن قتادة يبشر به عليه السلام ، و دخل عليه السلام و معه اسيران و رأس و ثلاثة أبعرة ، و ثلاثة أفراس ، و هبط جبرئيل عليه السلام فخبّر النبي عليه السلام بما كان .

فقال له عليه السلام تحب أن أخبرك بما كنت فيه ؟ فقال : المنافقون هو منذ الساعة قد أخذه المخاض و هو الساعة يريد أن يحدثه ، فقال النبي صلّى اللّه عليه و آله : بل تحدّث أنت يا أبا الحسن لتكون شهيدا على القوم ؟ فقال نعم ، لمّا صرت في الوادي رأيت هؤلاء ركبانا على الأباعر فنادوني من أنت فقلت أنا علي بن أبي طالب ابن عم رسول اللّه ، فقالوا ما نعرف للّه من رسول ، سواء علينا و قعنا عليك أو على محمّد و شد على هذا المقتول و دار بيني و بينه ضربات و هبت ريح حمراء و سمعت صوتك فيها و أنت تقول قد قطعت لك جربان درعه فاضرب حبل عاتقه فضربته ثم هبّت ريح سوداء سمعت صوتك فيها و أنت تقول :

( قد قلبت لك الدرع عن فخذه فاضرب فخذه ) فضربته فقطعته و وكزته و قطعت رأسه و رميت به ، و قال لي هذان الرجلان بلغنا ان محمدا رفيق شفيق و احملنا إليه و لا تعجل علينا و صاحبنا كان يعد بألف فارس فقال النبي صلّى اللّه عليه و آله أما الصوت الأول الذي صك مسامعك فصوت جبرئيل ، و أما الصوت الآخر فصوت ميكائيل قدم إلى حد الرجلين فقدم فقال : قل لا إله إلاّ اللّه و اني رسوله فقال : لنقل جبيل أبي قبيس أحب إليّ من أن أقول هذه الكلمة ، فقال : اخره

[ 242 ]

و اضرب عنقه ثم قال : قدم الآخر فقدم فقال ، قل لا إله إلاّ اللّه و اني رسوله فقال الحقني بصاحبي قال : أخّره يا أبا الحسن و اضرب عنقه فأخره و قام عليه السلام ليضرب عنقه فهبط جبرئيل عليه السلام فقال يا محمّد ان ربّك يقرئك السلام و يقول لك : لا تقتله فانّه حسن الخلق سخي في قومه ، فقال الرجل و هو تحت السيف هذا رسول ربك يخبرك ؟ قال : نعم ، فقال و اللّه ما ملكت درهما مع اخ لي و لا قطبت وجهي في حرب و أنا أشهد ان لا إله إلاّ اللّه و انك رسوله ، فقال النبي صلّى اللّه عليه و آله : هذا ممّن جرّه حسن خلقه و سخاؤه إلى جنات النعيم .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

4

الحكمة ( 23 ) و قال عليه السلام :

مِنْ كَفَّارَاتِ اَلذُّنُوبِ إِغَاثَةُ اَلْمَلْهُوفِ وَ اَلتَّنَفُّسُ عَنِ اَلْمَكْرُوبِ أقول : في الخبر « كفارة عمل السلطان قضاء حوائج الاخوان » و في المعجم في كتاب هلال بن المحسن ان رجلا اتصلت عطلته فزوّر كتابا عن الوزير أبي الحسن بن الفرات إلى أبي زنبور المادراني عامل مصر يتضمن الوصاية به و التأكيد في الاقبال عليه و الاحسان إليه ، و خرج إلى مصر فلقيه به فارتاب أبو زنبور في أمره لتغيّر الخطاب على ما جرت به العادة و كون الدعاء أكثر ممّا يقتضيه محله فراعاه مراعاة قريبة و وصله بصلة قليلة ، و احتبسه عنده على وعد وعده به .

و كتب إلى أبي الحسن بن الفرات يذكر الكتاب الوارد عليه و أنفذه بعينه إليه و استثبته فيه ، فوقف ابن الفرات على الكتاب المزوّر فوجد فيه ذكر الرجل و انّه من ذوي الحرمات و الحقوق الواجبة عليه فعرض الكتاب على كتّابه و عرّفهم الصورة فيه و عجب إليهم منها و ممّا أقدم عليه الرجل و قال لهم ما

[ 243 ]

الرأي في أمر الرجل ؟ فقال بعضهم بتأديبه أو حبسه ، و قال آخر اقطع ابهامه لئلا يعاود مثل هذا و لئلا يقتدي به غيره و قال أحسنهم محضرا يكتب إلى أبي زنبور بطرده و حرمانه ، فقال ابن الفراد ما أبعدكم عن الحرية رجل توسل بنا المشقة إلى مصر في تأميل الصلاح بجاهنا و يكون أحسن أحواله عند أحسنكم محضرا تكذيب ظنّه لا كان هذا أبدا ، ثم انّه أخذ القلم من دواته و وقع على الكتاب المزوّر .

« هذا كتابي و لست أعلم لم أنكرت أمره و اعترضتك فيه شبهة و ليس كلّ من خدمنا تعرفه و هذا رجل خدمني في أيام نكبتي فأحسن تفقده و وفّر رفده » ورد الكتاب إلى أبي زنبور ، فلما مضت مدّة دخل يوما على ابن الفرات رجل ذو هيئة مقبولة و أقبل يدعو له و يبكي و يقبّل الأرض فقال ابن الفرات من أنت بارك اللّه فيك و هذه كانت كلمته قال أنا صاحب الكتاب المزوّر إلى عامل مصر الذي صححه كرم الوزير و تفضله ، فضحك ابن الفرات و قال له كم وصل إليك منه ؟ قال : وصل الي من ماله و تقسيط قسطه على عمّاله عشرون ألف دينار ، فقال ابن الفرات الحمد للّه الزمنا فانّا نعرضك لمّا يزداد به صلاح حالك ثم اختبره فوجده كاتبا سديدا 1 الخ .

و في ( الخصال ) عن الباقر عليه السلام « ثلاث منجيات » خوف اللّه في السر و العلن ، و القصد في الغنى و الفقر ، و كلمة العدل في الرضا و السخط .

و ثلاث موبقات : شح مطاع ، و هوى متبع ، و اعجاب المرء بنفسه . و ثلاث درجات : افشاء السلام ، و إطعام الطعام ، و الصلاة و الناس نيام . و ثلاث كفارات : اسباغ الوضوء في السبرات ، و المشي بالليل و النهار إلى الصلوات ،

و المحافظة على الجماعات » .

-----------
( 1 ) معجم الادباء للحمري 19 : 295 297 دار الفكر . بيروت .

[ 244 ]

« و في ( ثواب الأعمال ) عن الصادق عليه السلام من أغاث أخاه المؤمن اللهفان عند جهده فنفّس كربته و أعانه على نجاح حاجته كانت له بذلك عند اللّه اثنان و سبعون رحمة من اللّه يعجل له منها واحدة تصلح بها معيشته ، و يدخر له أحدى و سبعين رحمة لا فزاع يوم القيامة و أهوالها » و عنه عليه السلام من نفّس عن مؤمن كربة نفّس اللّه عنه كرب الآخرة و خرج من قبره و هو ثلج الفؤاد و من أطعمه من جوع أطعمه اللّه ثمار الجنّة ، و من سقاه شربة سقاه اللّه من الرحيق المختوم .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

5

الحكمة ( 101 ) و قال عليه السلام :

لاَ يَسْتَقِيمُ قَضَاءُ اَلْحَوَائِجِ إِلاَّ بِثَلاَثٍ بِاسْتِصْغَارِهَا لِتَعْظُمَ وَ بِاسْتِكْتَامِهَا لِتَظْهَرَ وَ بِتَعْجِيلِهَا لِتَهْنُؤَ أقول : اما استصغارها لتعظم ففي ( كامل المبرد ) : مر يزيد بن المهلب باعرابية في خروجه من سجن عمر بن عبد العزيز يريد البصرة ، فقرته غنما فقبلها و قال لابنه معاوية ما معك من النفقة ؟ فقال : ثمانمائة دينار قال : فادفعها إليها قال له ابنه انك تريد الرجال و لا يكون الرجال إلاّ بالمال و هذه يرضيها اليسير و هي بعد لا تعرفك ، فقال ان كانت ترضى باليسير فانا لا أرضى ، إلاّ بالكثير و ان كانت هي لا تعرفني فأنا أعرف نفسي ادفعها إليها .

و زعم الأصمعي ان حربا كانت بالبادية ثم اتصلت بالبصرة فتفاقم الأمر فيها ثم مشى بين الناس بالصلح فاجتمعوا في المسجد الجامع فبعثت و أنا غلام إلى ضرار بن الفقاع من بني دارم فاستأذنت عليه فاذن لي فاذا به في شملة يخلط بزرا لعنزله حلوب .

[ 245 ]

فخبرته بمجتمع القوم فامهل حتى أكلت العنز ثم غسل الصفحة و صاح يا جارية غدينا فأتته بزيت و تمر فدعاني فقذرته ان آكل معه حتى إذا قضى من أكله حاجته و ثب إلى طين ملقى في الدار فغسل به يده ثم صاح يا جارية اسقينا . فأتته بماء فشربه و مسح فضله على وجهه ثم قال الحمد للّه ماء الفرات بتمر البصرة بزيت الشام متى نؤدي شكر هذه النعم ، ثم قال يا جارية عليّ بردائي فأتته برداء عدني فارتدي به على تلك الشملة فتجافيت عنه استقباحا لزيه فلما دخل المسجد صلّى ركعتين ، ثم مشى إلى القوم فلم تبق حبوة إلاّ حلت إعظاما له ثم جلس فتحمل جميع ما كان بين الأحياء في ماله و انصرف .

و في ( وزراء الجهشياري ) كان الماء قد زاد في أيام الرشيد و كان الرشيد غائبا في بعض متصيداته و يحيى بن خالد مقيم ببغداد فركب يحيى و معه القوات ليفرّقهم على المواضع المخوفة من الماء يحفظونها ففرّق القوات و أمر باحكام المسنيات و صار إلى الدور فوقف ينظر إلى قوّة الماء و كثرته فقال قوم ما رأينا مثل هذا المد فقال يحيى قد رأيت مثله في سنة كان أبي قد وجّهني فيها إلى عمارة ابن حمزة في أمر رجل كان يعنى به من أهل خراسان و كانت له ضياع بالري فورد عليه كتابه يعلمه ان ضياعة تحيفت فخربت و ان نعمته قد نقصت و ان صلاح أمره في تأخيره بخراج سنة و كان مبلغه مائتي ألف درهم ليتقوى بها على عمارة ضيعته ، و يؤديه في السنة المستقبلة فلما قرأ الكتاب غمّه و بلغ منه و كان بعقب ما ألزمه المنصور من المال الذي خرج عليه فخرج به عن كلّ ما يملكه و استعان بجميع اخوانه فيه .

فقال لي يا بني من ههنا يفزع إليه في أمر هذا الرجل فقلت لا أدري ، فقال بلى عمارة بن حمزة فصر إليه و عرّفه حال الرجل فصرت إليه و قد مد دجلة و كان ينزل في الجانب الغربي فدخلت عليه و هو مضطجع على فراشه ،

[ 246 ]

فأعلمته ذلك فقال قف لي غدا بباب الجسر و لم يزد على ذلك فنهضت ثقيل الرجلين و عدت إلى أبي بالخبر فقال يا بني تلك سجيته فاذا أصبحت فاغد لموعد فغدوت فوقفت بباب الجسر و قد جاءت تلك الليلة بمد عجيب قطع الجسور و انتظم الناس من الجانبين جميعا ينظرون زيادة الماء فبينا أنا واقف أقبل زورق و الموج يخفيه مرة و يظهره أخرى و الناس يقولون : « غرق غرق نجانجا » حتى دنا من الشط فاذا عمارة بن حمزة و ملاّح معه في الزورق و قد خلف دوابه و غلمانه في الموضع الذي ركب منه فلما رأيته نبل في عيني و ملأ صدري ، فنزلت فعدوت إليه و قلت جعلت فداك في مثل هذا اليوم و أخذت بيده .

فقال أعدك و اخلف يا ابن أخي اطلب لي برذونا اتكاراه فقلت له فاركب برذوني قال فأي شي‏ء تركب ؟ قلت برذون الغلام فقال هات فقدمت إليه برذوني فركبه و ركبت برذون غلامي و توجه يريد أبا عبيد اللّه و هو إذ ذاك على الخراج و المهدي ببغداد خليفة للمنصور و المنصور في بعض أسفاره فلما طلع على حاجب أبي عبيد اللّه دخل بين يديه إلى نصف الدار و دخلت معه فلما رآه أبو عبيد اللّه قام من مجلسه و أجلسه فيه و جلس بين يديه فأعلمه عمارة حال الرجل و سأله اسقاط خراجه و هو مائتا ألف درهم و اسلافه من بيت المال مائتي الف درهم يردّها في العام المقبل ، فقال : هذا لا يمكنني و لكني اؤخره بخراجه إلى العام المقبل . فقال : لست أقبل غير ما سألت فقال : أبو عبيد اللّه فاقنع بدون هذا لتوجدني السبيل إلى قضاء الحاجة فأبى عمارة و تلوم أبو عبيد اللّه قليلا فنهض عمارة فأخذ أبو عبيد اللّه بكمه .

و قال اني أتحمّل ذلك من مالي فعاد لمجلسه و كتب أبو عبيد اللّه إلى عامل الخراج باسقاط خراج الرجل لسنته و الاحتساب به على أبي عبيد اللّه

[ 247 ]

و اسلافه مائتي ألف درهم يرتجع منه إلى العام المقبل فأخذت الكتاب و خرجنا فقلت لو أقمت عند أخيك و لم تعبر في هذا المد فقال لا أجد بدا من العبور فصرت معه إلى الموضع و وقفت حتى عبر .

و اما استكتامها لتظهر ( ففيه ) « قال علي بن الجنيد كانت بيني و بين يحيى البرمكي مودة و أنس فكنت أعرض عليه الرقاع في الحوائج فكثرت رقاع الناس عندي و اتصل شغله فقصدته يوما و قلت له : يا سيدي قد كثرت الرقاع و امتلأ خفي و كمي فأما تطوّلت بالنظر و اما رددتها فقال لي أقم عندي حتى أفعل ما سألت فأقمت عنده و جمعت الرقاع في خفي و أكلنا و غسلنا أيدينا و قمنا إلى النوم و استحييت من اذكاره إيّاها و يأست من عرضها لأنني قد علمت نقوم فنتشاغل بالشرب فنمت أنا و دعا هو بالرقاع من خفي فوقّع في جميعها و ردها إليه و نام و انتبه فدخلت إليه في مجلس الشرب و قد أعدت آلته فيه فلم استجز ذكر الرقاع له و شربت و انصرفت بالعشي فبكر إلى أصحاب الرقاع لمّا وقفوا على اقامتي عنده فاعتذرت إليهم و ضاق صدري بهم فدعوت بالرقاع لأميّزها و اخفف منها ما ليس بمهمّ فوجدت التوقيعات في جميعها فلم يكن لي همة إلاّ تفريقها و الركوب إليه لشكره ، فلما رأيته قلت يا سيدي قد تفضّلت و قضيت حاجتي فلم علقت قلبي و لم تعرّفني حتى يتكامل سروري ،

فقال لي سبحان اللّه أردت مني أن أمنّ عليك بأن أخبرك بما لا يجوز أن يخفى عليك .

( و فيه ) قال ثمامة كان أصحابنا يقولون لم يكن يرى لجليس خالد البرمكي دار إلاّ خالد بناها له و لا ضيعة إلاّ و خالد حمله عليها و كان أوّل من سمّى المستميحين و من يقصد العمّال لطلب البرّ الزوار و كانوا قبل ذلك يسمّون السوال فقال خالد انا استقبح لهم هذا الاسم و فيهم الاحرار

[ 248 ]

و الاشراف و في ذلك يقول بعض زوّاره .

حذا خالد في جوده حذو برمك
فجود له مستطرف و أثيل

و كان بنو الاعدام يدعون قبله
باسم على الاعدام فيه دليل

يسمّون بالسوال في كلّ موطن
و ان كان فيهم تافه و جليل

فسماهم الزوّار سرّا عليهم
فاستاره في المجتدين سدول

و اما تعجيلها لتهنؤ ، ففي الخبر « لكلّ شي‏ء ثمرة و ثمرة المعروف تعجيل السراح » و عن الجاحظ كتب إلى بعضهم « ان سحاب وعدك قد برقت فليكن و بلها سالما عن صواعق المطل و الاعتلال » و قال ابن حمدان : « عجل النجح فان المطل بالوعد وعيد » و قال العتبي :

لا خير في عدة ان كنت ماطلها
و للوفاء على الاخلاف تفضيل

الخير أنفعه للناس أعجله
و ليس ينفع خير فيه تطويل

و قال البحتري في خضر بن أحمد .

عجّل بالذي تنيل يداه
ان بطء النوال من تنكيده

كاد ممتاحه لسابق جدواه
يكون الاصدار قبل و روده

و في اللسان ( اكري العشاء ) اخره قال الحطيئة .

( و أكريت العشاء إلى سهيل
أو الشعرى فطال بي الاناء )

قيل : هو يطلع سحرا و ما أكل بعده فليس بعشاء يقول انتظرت معروفك حتى أيست هذا و في المعجم : « كان بالكوفة امرأة موسرة لها على الناس ديون كثيرة بالسواد فأتت ابن عبدل الشاعر و عرضت له بأنها تتزوجه إذا اقتضى لها ديونها فقام بها حتى اقتضاها ثم طالبها و كان ابن عبدل يأتي ابن بشر بن مروان بالكوفة فيسأله فيقول له : اخمسمائة العام أحبّ إليك أم ألف في قابل فيقول ألف في قابل فإذا أتاه من قابل قال له ألف في العام أحب إليك أم

[ 249 ]

الفان في قابل ؟ فيقول ألفان في قابل ، فلم يزل كذلك حتى مات ابن بشر و لم يعطه شيئا فكتبت المرأة إليه :

« سيخطيك الذي حاولت منّي
فيقطع حبل و صلك من حبالي

كما اخطاك معروف ابن بشر
و كنت تعد ذلك رأس مال

ثم دخل ابن عبدل بعد على عبد الملك فقال له عبد الملك : ما أحدثت بعدي قال خطبت امرأة من قومي فردت على ببيتي شعر و ذكر له البيتين فضحك عبد الملك و قال له لحاك اللّه اذكرت بنفسك و أمر له بألفي درهم 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

6

الحكمة ( 222 ) و قال عليه السلام :

مِنْ أَشْرَفِ أَفْعَالِ اَلْكَرِيمِ غَفْلَتُهُ عَمَّا يَعْلَمُ أقول : و نقلت ( المصرية ) ( اعمال ) بدل ( افعال ) تحريف و في بيان الجاحظ جمع محمد بن علي بن الحسين عليهم السلام صلاح شأن الدنيا بحذافيرها في كلمتين فقال « صلاح شأن جميع التعايش و التعاشر ملأ مكيال ثلثاه فطنة و ثلثه تغافل » قال الجاحظ : « فلم يجعل عليه السلام لغير الفطنة نصيبا من الخير و لا حظّا في الصلاح لأن الانسان لا يتغافل إلاّ عن شي‏ء قد فطن له و عرفه » 2 .

و في الطبري قال محمد بن أيوب بن جعفر بن سليمان كان بالبصرة رجل من بني تميم و كان شاعرا ظريفا خبيثا منكرا و كنت أنا و إلي البصرة آنس به و استحليه فقلت له : أنت شاعر ظريف و المأمون أجود من السحاب الحافل فما يمنعك منه فعمل ارجوزة و خرج إلى الشام لمّا كان المأمون هنا لك

-----------
( 1 ) معجم الادباء للحموي 1 : 233 235 ، ترجمة الحكم بن عبدل .

-----------
( 2 ) البيان و التبيان للجاحظ 1 : 84 مكتبة الخانجي ، القاهرة .

[ 250 ]

قال الرجل : فبينا أنا قد ركبت نجيبي و لبست مقطعاتي و أنا أروم العسكر فإذا أنا بكهل على بغل فارة ما يقرّ قراره ، فتلقاني مواجهة و أنا أردد نشيد ارجوزتي .

فقال : سلام عليكم بكلام جهوري فقلت و عليكم ، قال قف ان شئت فوقفت فتضوعت منه رائحة العنبر و المسك الأذفر فقال ما أولك ؟ قلت : رجل من مضر قال و نحن من مضر .

ثم ماذا ، قلت : من تميم ، قال : ثم قلت : من سعد قال فما أقدمك هذا البلد قلت قصدت هذا الملك الذي ما سمعت بمثله أندى راحة قال : فما الذي قصدته به ؟ قلت : شعر طيب يلذ على الأفواه ، و تقتفيه الرواة قال : فأنشدنيه فغضبت و قلت يا ركيك أخبرتك اني قصدت الخليفة بشعر قلته و تقول انشدنيه فتغافل و اللّه عنها و تطامن لها و ألغى عن جوابها .

قال : و ما الذي تأمل منه ؟ قلت ان كان على ما ذكر منه فألف دينار قال فأنا أعطيكها ان رأيت الشعر جيّدا و الكلام عذبا واضع عنك العناء و طول الترداد و متى تصل إلى الخليفة و بينك و بينه عشرة آلاف رامح و نابل قلت فلي اللّه عليك أن تفعل قال : نعم قلت : و معك الساعة مال ؟ قال : « هذا بغلي و هو خير من ألف دينار » فغضبت أيضا و عارضني نزق سعد و خفة أحلامه ، فقلت ما يساوي هذا البغل هذا النجيب ؟ قال : « فدع عنك البغل و لك اللّه على أن أعطيك الساعة ألف دينار » فأنشدته :

مأمون يا ذا المنن الشريفة
و صاحب المرتبة المنيفة

و قائد الكتيبة الكثيفة
هل لك في ارجوزة ظريفة

أظرف من فقه أبي حنيفة
لا و الذي أنت له خليفة

ما ظلمت في أرضنا ضعيفة
أميرنا مؤنة خفيفة

[ 251 ]

و ما أجتبى شيئا سوى الوظيفة
فالذئب و النعجة في سقيفة

و اللص و التاجر في قطيفة

فو اللّه ما عدا ان أنشدته فاذا زهاء عشرة الآف فرس قد سدوا الافق يقولون : السلام عليك أيها الخليفة فأخذني أفكّر و نظر اليّ بتلك الحال ، فقال : لا بأس عليك أي أخي قلت جعلت فداك أتعرف لغات العرب ؟ قال : أي قلت فمن جعل منهم ( الكاف ) مقام ( القاف ) قال : حمير قلت : « لعنها اللّه و لعن من استعمل هذه اللغة بعد اليوم » فضحك و علم ما أردت أي ان مرادي بالركيك الرقيق و التفت إلى خادم إلى جانبه فقال : اعطه ما معك فأخرج إليّ كيسا فيه ثلاثة الآف دينار فقال هاك ، ثم قال : السلام عليك و مضى .

و في ( تاريخ بغداد ) ، قال أبو الصلت : أو قفني المأمون ليلة عنده فكنّا نتحدث حتى ذهب من الليل ما ذهب و أطفى‏ء السراج ، و نام القيم الذي كان يصلح السراج فدعاه فلم يجبه فأصلحه هو ثم انتبه الخادم فظننت انّه يعاقبه فقال ربما أكون في المتوضأ فيشتموني و لا يدرون اني أسمع فأعفو عنهم ،

و قال ابن البواب كان المأمون يحلم في بعض الأوقات حتى يغيظنا جلس يوما يستاك على دجلة من بغداد من وراء ستيرة و نحن قيام بين يديه فمر فلاّح و هو يقول بأعلى صوته :

« أ تظنون ان هذا المأمون ينبل في عيني و قد قتل أخاه » فو اللّه ما زاد على أن تبسّم و قال لنا ما الحيلة عندكم حتى أنبل في عين هذا الرجل الجليل 1 و في السير كان صلاح الدين الأيوبي جالسا يوما و عنده جماعة فرمى بعض المماليك بعضا بسرموز فأخطأته و وقعت بالقرب من صلاح الدين فالتفت إلى

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 10 : 189 دار الفكر بيروت .

[ 252 ]

الجهة الاخرى يكلّم جليسه ليتغافل عنها » 1 و قال الشاعر :

« ليس الغبي بسيّد في قومه
لكن سيّد قومه المتغابي »


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

7

الحكمة ( 232 ) و قال عليه السلام :

مَنْ يُعْطِ بِالْيَدِ اَلْقَصِيرَةِ يُعْطَ بِالْيَدِ اَلطَّوِيلَةِ و معنى ذلك أن ما ينفقه المرء من ماله في سبيل الخير و البر و إن كان يسيرا فإن الله تعالى يجعل الجزاء عليه عظيما كثيرا و اليدان هاهنا عبارة عن النعمتين ففرق ع بين نعمة العبد و نعمة الرب تعالى ذكره بالقصيرة و الطويلة فجعل تلك قصيرة و هذه طويلة لأن نعم الله أبدا تضعف على نعم المخلوقين أضعافا كثيرة إذ كانت نعم الله أصل النعم كلها فكل نعمة إليها ترجع و منها تنزع أقول : هو نظير قول النبي صلّى اللّه عليه و آله « اليد العليا خير من اليد السفلى » نقله المصنف في مجازاته النبوية ثم قال : « هذا القول مجاز لأنّه صلّى اللّه عليه و آله أراد باليد العالية يد المعطي ، و باليد السافلة يد المستعطي ، و لم يرد على الحقيقة ان هناك عاليا و سافلا و صاعدا و نازلا و انما أراد ان المعطي في الرتبة فوق الأخذ لأنّه المفضل و المحسن المجمل ، و ليس هذا في معطي الحق ، و انما هو في معطي الرفد و مسترفده ، و ليس المراد انّه خير في الدين ، بل المراد انّه خير في النفع للسائلين و انما كنى النبي صلّى اللّه عليه و آله عن هاتين الحالتين باليدين ، لأن الأغلب أن يكون بهما الاعطاء و البذل و بهما القبض و الأخذ » .

-----------
( 1 ) الكامل في التاريخ لابن الأثير 12 : 96 دار صادر بيروت .

[ 253 ]

و في ( الكافي ) عن النبي صلّى اللّه عليه و آله « الأيدي ثلاثة : سائلة و منفقة و ممسكة ،

و خير الأيدي المنفقة » و عن معلى بن خنيس « خرج أبو عبد اللّه عليه السلام في ليلة قد رشّت و هو يريد ظلّة بني ساعدة فاتبعته فاذا هو قد سقط منه شي‏ء فقال :

« اللّهم رد علينا » فأتيته و سلمت فقال : معلى ؟ قلت نعم ، قال : « التمس لي بيدك فما وجدت فادفعه اليّ » فاذا أنا بخبز كثير منتشر ، فجعلت ادفع إليه ما أجد فاذا أنا بجراب أعجز عن حمله من خبز فقلت جعلت فداك أحمله على رأسي ، فقال لا ، أنا أولى به منك و لكن امض معي فأتينا ظلة بني ساعدة فاذا نحن بقوم نيام فجعل يدسّ الرغيف و الرغيفين تحت رؤوسهم حتى أتى على آخرهم ثم انصرفنا فقلت : جعلت فداك يعرف هؤلاء الحق ؟ فقال لو عرفوه لو اسيناهم بالدقة أي الملح ثم قال عليه السلام : ان اللّه تعالى لم يخلق شيئا إلاّ و له خازن يخزنه إلاّ الصدقة فان الرب تعالى يليها بنفسه ، و كان أبي عليه السلام إذا تصدّق بشي‏ء و أعطاه السائل ارتده منه فقبّله و شمّه ثم ردّه في يد السائل الخبر قلت : و قوله عليه السلام « ان اللّه تعالى » إلى قوله « في يد السائل » اشارة إلى قوله تعالى « و يأخذ الصدقات » ثم في ذيل الخبر « مر عيسى عليه السلام على شاطى‏ء البحر ،

فرمى بقرص من قوته في الماء فقال له بعض الحواريين يا روح اللّه لم فعلت هذا و انما هو من قوتك فقال فعلت هذا لدابة تأكله من دواب الماء و ثوابه عند اللّه عظيم .

هذا ، و كما ان قوله عليه السلام « من يعط باليد القصيرة يعط باليد الطويلة » و قول النبي صلّى اللّه عليه و آله « اليد العليا خير من اليد السفلى » كناية و استعارة كقول النبي صلّى اللّه عليه و آله لأزواجه « اسرعكنّ لحاقا بي أطولكنّ يدا » فلم يفهمن مراده صلّى اللّه عليه و آله و ظنن انّه صلّى اللّه عليه و آله أراد بطول اليد الجارحة حتى ماتت أولاهن زينب بنت جحش و كانت امرأة كثيرة الصدقة و كانت صناعا تصنع بيدها و تبيعه و تتصدّق

[ 254 ]

به ففهمن مراده صلّى اللّه عليه و آله و كانت أطولهن جارحة عايشة على قول الجاحظ 1 و سودة على قول البلادري فروي عن الشعبي : « ان النبي صلّى اللّه عليه و آله قال لنسائه :

« أطولكن يدا أسرعكنّ بي لحاقا » فكانت سودة أطولهنّ يدا فلما توفّيت زينب قلن صدق رسول اللّه صلّى اللّه عليه و آله كانت زينب أطولنا يدا في الخير » .

و عن عايشة « لقد نالت زينب شرفا لا يبلغه شرف ، زوّجها اللّه نبيه و نطق بذلك كتابه ، و قال النبي صلّى اللّه عليه و آله : و نحن حوله « أسرعكن لحوقا بي اطولكنّ يدا » فبشرّها بسرعة لحاقها به و انها زوجته في الجنّة .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

8

الحكمة ( 257 ) و قال عليه السلام لكميل بن زياد النخعي :

يَا ؟ كُمَيْلُ ؟ مُرْ أَهْلَكَ أَنْ يَرُوحُوا فِي كَسْبِ اَلْمَكَارِمِ وَ يُدْلِجُوا فِي حَاجَةِ مَنْ هُوَ نَائِمٌ فَوَالَّذِي وَسِعَ سَمْعُهُ اَلْأَصْوَاتَ مَا مِنْ أَحَدٍ أَوْدَعَ قَلْباً سُرُوراً إِلاَّ وَ خَلَقَ اَللَّهُ مِنْ ذَلِكَ اَلسُّرُورِ لُطْفاً فَإِذَا نَزَلَتْ بِهِ نَائِبَةٌ جَرَى إِلَيْهَا كَالْمَاءِ فِي اِنْحِدَارِهِ حَتَّى يَطْرُدَهَا عَنْهُ كَمَا تُطْرَدُ غَرِيبَةُ اَلْإِبِلِ « يا كميل مر أهلك أن يروحوا في كسب المكارم » في ( ذيل الطبري ) « قال النبي صلّى اللّه عليه و آله لسائب بن أبي السائب : ألم تكن شريكي في الجاهلية ؟ قال نعم بأبي أنت و أمي نعم الشريك كنت لا تمارى و لا تباري فقال لي رسول اللّه صلّى اللّه عليه و آله :

يا سائب انظر الأخلاق الحسنة التي كنت تصنعها في الجاهلية ، فأصنعها في الاسلام اقر الضيف و احسن إلى اليتيم و اكرم الجار 2 و قال صلّى اللّه عليه و آله : بعثت لاتمم مكارم الأخلاق .

-----------
( 1 ) البيان و التبيان للجاحظ 3 : 145 ، و الحديث « اسرعكنّ بي لحوقا اطولكن يدا » .

-----------
( 2 ) ذيل المذيل للطبري ، من كتاب الطبري : 60 مؤسسة الأعلمي بيروت .

[ 255 ]

و في ( الكافي ) عن الصادق عليه السلام « المكارم عشر ، فان استطعت أن تكون فيك فلتكن فانها تكون في الرجل و لا تكون في ولده و تكون في الولد و لا تكون في أبيه و تكون في العبد و لا تكون في الحر ، قيل و ما هن ؟ قال : صدق البأس ،

و صدق اللسان ، و أداء الامانة ، و صلة الرحم ، و اقراء الضيف ، و اطعام السائل ،

و المكافاة على الصنائع ، و التذمم للجار ، و التذمم للصاحب ، و رأسهن الحياء » .

و روى نوادر معيشة ( الكافي ) عن معاوية بن عمار عن الصادق عليه السلام لا تمانعوا قرض الخمير و الخبز و اقتباس النار فانه يجلب الرزق على أهل البيت مع ما فيه من مكارم الأخلاق .

و روي عن الصادق عليه السلام ان اللّه تعالى خص الأنبياء بمكارم الأخلاق فمن كانت فيه فليحمد اللّه على ذلك و الا تكن فيكم فاسألوا اللّه فيها و ذكرها عشرة اليقين و القناعة و الصبر و الشكر و الحلم و حسن الخلق ، و السخاء و الغيرة و الشجاعة و المروة و زاد في خبر صدق الحديث و اداء الامانة » .

« و يدلجوا في حاجة من هو نائم » من ( أدلج ) إذا سار من أول الليل .

« فو الذي وسع سمعه الأصوات » ( يسمع السر و أخفى ) .

« ما من أحد أودع قلبا سرورا إلاّ و خلق اللّه له من ذلك السرور لطفا » في ثواب الأعمال عن النبي صلّى اللّه عليه و آله ما من عبد يدخل على أهل بيت مؤمن سرورا إلاّ خلق اللّه له من ذلك السرور خلقا يجيئه يوم القيامة كلّما مرت عليه شديدة يقول : يا ولي اللّه لا تخف فيقول له من أنت فلو ان الدنيا كانت لي ما رأيتها لك شيئا فيقول أنا السرور الذي ادخلت على آل فلان .

« فاذا نزلت به نائبة » من نوائب الدهر و مصائبه .

« جرى » ذلك اللطف .

« إليها » أي : إلى تلك النائبة .

[ 256 ]

« كالماء في انحداره » أي : في سرعته .

« يطردها عنه » من ( اطردت الابل ) .

« كما تطرد غريبة الابل » في المعجم « قدم علي ابن مروان صاحب ديار بكر شاعر من المعجم يعرف بالغساني ، و كان من عادة ابن مروان إذا قدم عليه شاعر يكرمه و ينزله ، و لا يجتمع به إلى ثلاثة أيام ليستريح من سفره و يصلح شعره ثم يستدعيه . و اتفق ان الغساني لم يكن أعد شيئا في سفره ثقة بقريحته فأقام ثلاثة أيام فلم يفتح عليه يعمل بيتا واحدا و علم انّه يدعى و لا يليق أن يلقى الأمير بغير مديح فأخذ قصيدة من شعر الحسن بن أسد الفارقي لم يغيّر فيها إلاّ اسمه .

و اعلم ابن مروان بذلك فغضب و قال يجي‏ء هذا العجمي فيسخر منّا ثم أمر بمكاتبة ابن اسد ، و أمر أن يكتب القصيدة بخطّه و يرسلها إليه فخرج بعض الحاضرين فانهى القضية إلى الغساني و كان هذا بآمد و كان له غلام جلد فكتب من ساعته إلى ابن اسد كتابا بأني قدمت على الأمير فارتج على قول الشعر مع قدرتي عليه فادّعيت قصيدة من شعرك استحسانا لها و عجبا بها و مدحت بها الأمير ، و لا أبعد أن تسأل عن ذلك فان سألت فرأيك الموفق في الجواب » .

فوصل غلام الغساني قبل كتاب ابن مروان ، فأجاب ابن مروان بأني لا أعرف هذه القصيدة ، و لا قائلها فلما ورد الجواب عليه عجب من ذلك و شتم الساعي و قال انما قصدكم فضيحتي بين الملوك حسدا منكم لمن احسن إليه ثم ازداد في الاحسان إلى الغساني و انصرف الغساني إلى بلاده فلم يمض على ذلك إلاّ مديدة حتى اجتمع أهل ميافارقين إلى ابن أسد و دعوه إلى أن يؤمروه عليهم و يساعدوه على العصيان و اقامة الخطبة للسلطان ملكشاه

[ 257 ]

و حده اسقاط اسم ابن مروان من الخطبة فأجابهم إلى ذلك و بلغ ذلك ابن مروان فحشد له و نزل على ميافارقين فأعجزه أمرها فأنفذ إلى نظام الملك و السلطان يستمدهما فأنفذا إليه جيشا و مددا مع الغساني المذكور ، و كان قد تقدم عند نظام الملك و السلطان و صار من أعيان الدولة و صدقوا في الزحف على المدينة حتى أخذوها عنوة و قبض على ابن أسد و جي‏ء به إلى ابن مروان فأمر بقتله فقام الغساني و شدّد العناية في الشفاعة فيه فامتنع ابن مروان امتناعا شديدا من قبول شفاعته و قال : ان ما اعتمده في شق العصا يوجب أن يعاقب بالقتل .

فقال : بيني و بين هذا الرجل ما يوجب قبول شفاعتي فيه ، و أنا أتكفل به الا يجري منه بعد شي‏ء يكره فاستحيى منه و أطلقه له فاجتمع به الغساني و قال : أتعرفني ؟ قال : لا و اللّه و لكني أعرف انّك ملك من السماء من اللّه بك على بقاء مهجتي فقال له : أنا الذي ادّعيت و سترت عليّ و ما جزاء الاحسان إلاّ الاحسان ، فقال ابن أسد : ما رأيت قصيدة جحدت فنفعت صاحبها أكثر من نفعها إذا ادّعاها ، غير هذا فجزاء اللّه عن مروءتك خيرا ، و انصرف الغساني من حيث جاء .

( أيضا ) حبس أحمد بن طولون ، ابن داية فاجتمع زهاء ثلاثين رجلا ممّن يمونهم و دخلوا على بن طولون و قالوا ليس لنا أن نسأل الأمير مخالفة ما يراه في ابن داية و انما نسأله ان آثر قتله ان يقتلنا قال : و لم ؟ فقالوا لنا ثلاثون سنة ما فكّرنا في ابتياع شي‏ء ممّا احتجنا إليه و لا وقفنا بباب غيره و نحن و اللّه نرفض البقاء بعده و عجّوا بالبكاء بين يديه فقال لهم : بارك اللّه عليكم فقد كافأتم احسانه و جازيتم إنفاقه ، ثم قال : احضروه فاحضر ، فقال لهم : خذوا

[ 258 ]

بيد صاحبكم و انصرفوا فخرجوا معه و انصرف إلى منزله 1 .

( أيضا ) بعث ابن طولون في الساعة التي توفي فيها ابن داية المذكور بخدم فهجموا الدار ، و طالبوا بكتبه مقدرين ان يجدوا فيها كتابا من أحد ممّن ببغداد فحملوا صندوقين و قبضوا على ابنيه و صاروا بهما إلى داره و ادخلا إليه ، و عنده رجل من أشراف الطالبيّين فأمر بفتح أحد الصندوقين و ادخل خادم يده على دفتر جراياته على الاشراف و غيرهم فأخذ الدفتر بيده و تصفحه و كان جيد الاستخراج فوجد اسم الطالبي الذي عنده في الجراية فقال : كانت عليك جراية ليوسف بن داية ؟ قال : نعم أيها الأمير دخلت هذه المدينة و أنا مملق فأجري عليّ في كلّ سنة مائتي دينار اسوة بابن الأرقط و العقيقي و غيرهما .

ثم امتلأت يداي من طول الأمير فاستعفيته منها فقال لي : نشدتك اللّه الا قطعت سببا لي برسول اللّه صلّى اللّه عليه و آله و تدمع الطالبي فقال ابن طولون : رحم اللّه يوسف ، ثم قال لولده : انصرفوا إلى منازلكم فلا بأس عليكم فانصرفوا و لحقوا جنازة أبيهما ، و حضر ذلك العلوي و أحسن مكافأة أبيهم في خلفه 2 .

و في ( مستجاد التنوخي ) عن علي بن صالح البلخي عن بعض شيوخه عن شيبة الدمشقي ، قال كان في أيام سليمان بن عبد الملك رجل يقال له خزيمة بن بشر من بني أسد بالرقة و كانت له مروءة و نعمة حسنة و فضل و بر بالاخوان فلم يزل على تلك الحال حتى احتاج إلى اخوانه الذين كان يتفضل عليهم فواسوه حينا ثم ملّوه ، فلما لاح له تغيّرهم أتى امرأته فقال لها قد رأيت من اخواني تغيّرا و قد عزمت على لزوم بيتي إلى أن يأتيني الموت

-----------
( 1 ) معجم الادباء للحموي 3 : 156 .

-----------
( 2 ) المصدر نفسه 3 : 158 159 .

[ 259 ]

و أغلق بابه عليه و أقام يتقّوت بما عنده حتى نفد و بقي حائرا في أمره و كان عكرمة الفياض الربعي و اليا على الجزيرة فبينما هو في مجلسه و عنده جماعة من أهل البلد إذ جرى ذكر خزيمة بن بشر فقال عكرمة ما حاله ؟ فقالوا صار من سوء الحال إلى أن أغلق بابه و لزم بيته فقال فما وجد مواسيا و لا مكافيا قالوا لا فأمسك .

ثم لمّا كان الليل عمد إلى أربعة آلاف دينار فجعلها في كيس ثم أمر باسراج دابته و خرج سرّا من أهله فركب و معه غلام من غلمانه يحمل المال ثم سار حتى وقف بباب خزيمة فأخذ الكيس من الغلام .

ثم أبعده و تقدّم إلى الباب فدقّه بنفسه فخرج إليه خزيمة فناوله الكيس و قال له اصلح بهذا شأنك فتناوله خزيمة فرآه ثقيلا فوضعه ثم أمسك لجام الدابة و قال له من أنت ؟ جعلت فداك قال : ما جئتك هذه الساعة و أنا أريد أن تعرفني قال خزيمة فما أقبله إلاّ و تخبرني من أنت قال أنا جابر عثرات الكرام قال زدني قال لا ثم مضى و دخل خزيمة بالكيس فقال لامرأته ابشري فقد أتى اللّه بالفرج و لو كانت فلوسا فهي كثيرة قومي فاسرجي ، قالت لا سبيل إلى السراج فبات يلمسها فيلمس خشونة الدنانير و لا يصدّق و رجع عكرمة إلى منزله فوجد امرأته قد افتقدته و سألت عنه فأخبرت بركوبه منفردا فارتابت لذلك فشقّت جيبها و لطمت خدّها فلما رآها قال لها ما دهاك ؟ قالت غدرت بابنة عمك قال و ما ذاك ؟ قالت أمير الجزيرة يخرج بعد هدأة من الليل منفردا من غلمانه في سر من أهله و اللّه ما يخرج إلاّ إلى زوجة أو سرية قال لقد علم اللّه اني ما خرجت إلى واحدة منهما قالت فخبرني فيم خرجت ؟ قال يا هذه لم أخرج في هذا الوقت و أنا أريد أن يعلم بي أحد قالت لا بد قال فاكتميه اذن قالت أفعل فأخبرها بالقصة على وجهها و ما كان من قوله و رده عليه .

[ 260 ]

قال ثم أصبح خزيمة فصالح الغرماء و أصلح من حاله .

ثم تجهز يريد سليمان بن عبد الملك بفلسطين و بلا وقف ببابه دخل الحاجب فأخبره بمكانه . و كان مشهور المروة و كان سليمان به عارفا فاذن له فلما دخل عليه قال ما أبطأك عنّا ؟ قال سوء الحال ، قال فبم نهضت ؟ قال : لم أعلم بعد هدأة من الليل إلاّ و رجل طرق بابي فكان منه كيت و كيت و أخبره بقصته فقال له هل تعرفه ؟ قال : لا قال : كان متنكرا إلاّ أن سمعت منه انّه جابر عثرات الكرام فتلهف سليمان على عدم معرفته و قال لو عرفنا لأعناه على معرفته .

ثم قال عليّ بقناة فأتى بها فعقد لخزيمة على الجزيرة على عمل عكرمة الفياض فخرج خزيمة إلى الجزيرة فلما قرب منها خرج عكرمة و أهل البلد للقائه فسلّم عليه .

ثم سارا جميعا إلى أن دخلا باب خزيمة إلى دار الامارة و أمر أن يؤخذ عكرمة و ان يحاسب فحوسب فوجدت عليه فضول كثيرة فطلبه بادائها قال ما هي عندي فاصنع ما أنت صانع فأمر به إلى الحبس ثم بعث إليه يطالبه فأرسل اني لست ممّن يصون ماله بعرضه فاصنع ما شئت فأمر به فكبّل بالحديد و اقام كذلك شهرا أو أكثر فأضناه ذلك و بلغ ابنة عمّه ضرّه فجزعت ثم دعت مولاة لها ذات عقل و قالت امضي الساعة إلى باب هذا الأمير فقولي عندي نصيحة فاذا طلبت منك فقولي لا أقولها إلاّ للأمير فاذا دخلت عليه فسليه ان يخليك فاذا فعل فقولي له ما كان هذا جزاء جابر عثرات الكرام منك كافأته بالحبس و الضيق و الحديد ففعلت ذلك فلما سمع خزيمة قولها قال و اسوأتاه و انّه لهو قالت نعم فأمر من وقته بدابته فاسرجت و بعث إلى رؤوس أهل البلد فجمعهم و أتى بهم إلى باب الحبس ففتح و دخل خزيمة و من معه فألفى عكرمة

[ 261 ]

في قاع الحبس متغيّرا قد أضناه الضر فلما نظر إليه عكرمة و إلى الناس احشمه ذلك و نكس رأسه فأقبل خزيمة حتى أكبّ على رأسه فقبّله فرفع عكرمة رأسه إليه و قال ما أعقب هذا منك ؟ قال كريم فعلك و سوء مكافأتي قال يغفر اللّه لنا و لك .

ثم أمر الحداد ففك القيد عنه و أمر خزيمة أن يوضع في رجل نفسه فقال عكرمة تريد ماذا ؟ قال : أريد أن ينالني من الضر مثل ما نالك فقال اقسم عليك باللّه ألا تفعل فخرجا جميعا إلى أن وصل دار خزيمة فودّعه عكرمة و أراد الانصراف قال ما أنت ببارح حتى أغير من حالك و حيائي من ابنة عمك أشد من حيائي منك .

ثم أمر بالحمام فأخلي و دخلا جميعا ثم قام خزيمة فتولى خدمته بنفسه ثم خرجا فخلع عليه و حمل عليه مالا كثيرا ثم سار و معه إلى داره و استأذنه في الاعتذار إلى ابنة عمه فاذن له فاعتذر لها و تذمم من فعله ذلك ثم سأله أن يسير معه إلى سليمان فأنعم له بذلك فسارا حتى قدما عليه فدخل الحاجب فأخبره بقدوم خزيمة فراعه ذلك و قال و الي الجزيرة يقدم بغير أمرنا ما هذا إلاّ لحادث عظيم فلما دخل عليه قال له قبل أن يسلّم ما وراك يا خزيمة ؟

قال خير ، قال فما الذي أقدمك ؟ قال ظفرت بجابر عثرات الكرام فأحببت ان أسرك به لمّا رأيت من تلهفك و شوقك إلى رؤيته قال و من هو ؟ قال : عكرمة الفياض فاذن له في الدخلول فدخل فرحب به و أدناه من مجلسه و قال يا عكرمة ما كان ضرّك له إلاّ و بالا عليك .

ثم قال اكتب حوائجك كلّها في رقعة قال أو يعفيني الخليفة قال لا بد ثم دعا بدواة و قرطاس و قال اعتزل و اكتب ففعل فأمر بقضائها جميعا من ساعة و أمر له بعشرة الآف دينار و سفطين من ثياب ثم دعا بقناة و عقد له على

[ 262 ]

الجزيرة و ارمينية و اذربيجان و قال له أمر خزيمة إليك ان شئت أبقيته و ان شئت عزلته قال بل أرده إلى عمله ثم انصرفا و لم يزالا عاملين لسليمان بن عبد الملك مدّة خلافته 1 .

و في ( تاريخ بغداد ) ، قال أبو خليفة : كان في جوارنا رجل حدّاد فاحتاج في أمر له أن يتظلّم أيام الواثق فشخص إلى سر من رأى ثم عاد فحدّثنا انّه رفع قصته إلى الواثق فأمر برد أمره إلى ابن داود و أمر جماعة المتظلمين فحضروا فنظر في أمورهم و تشوفت لينظر في أمري و رقعتي بين يديه فأومأ اليّ بالانتظار فانتظرت حتى لم يبق أحد دعاني فقال أتعرفني فقلت لا أنكر القاضي أعزّه اللّه فقال و لكني أعرفك مضيت يوما في الكلأ فانقطعت نعلي فأعطيتني شسعا لها ، فقلت لك اني أحبوك بثواب ذلك فتكرهت قولي و قلت و ما مقدار ما فعلت امض في حفظ اللّه .

ثم قال و اللّه لا صلح زمانك كما أصلحت نعلي ثم وقع لي في ظلامتي و وهب لي خمسمائة دينار ، و قال ذرني في كلّ وقت . قال أبو خليفة فرأيناه متسع الحال بعد ان كان مضيقا 2 .

و في ( الأغاني ) عن إبراهيم بن المدبر قال جاءني يوما محمد بن صالح الحسني بعد أن أطلق من حبس المتوكل فقال : اني أريد المقام عندك اليوم على خلوة لأبثك من أمري شيئا لا يصح ان يسمعه غيرنا فقلت افعل فصرفت من كان بحضرتي و خلوت معه و أمرت برد دابته و أخذ ثيابه فلما اطمأن و أكلنا و اصطبحنا قال أعلمك اني خرجت في سنة كذا و كذا و معي أصحابي على القافلة الفلانية فقاتلنا من كان فيها فهزمناهم و ملكنا القافلة فبينا أنا أحوزها

-----------
( 1 ) التوخي ، المستجاد من فعلات الأجواد : 26 32 .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 4 : 146 ترجمة أحمد بن أبي داود .

[ 263 ]

و انيخ الجمال إذ طلعت عليّ امرأة من العمارية ما رأيت قط أحسن وجها منها و لا أحلى منطقا فقالت يا فتى ان رأيت أن تدعو لي بالشريف المتولي أمر هذا الجيش فقلت قد رأيته و سمع كلامك فقالت سألتك بحق اللّه و حق رسوله أنت هو ؟ فقلت نعم فقالت :

« أنا حمدونة بنت عيسى بن موسى بن أبي خالد الحري و لأبي محل من السلطان و لنا منعة ان كنت ممّن سمع بها و ان كنت لم تسمع فسل غيري و واللّه لا استأثرت عنك بشي‏ء أملكه ، و لك بذلك عهد اللّه و ميثاقه عليّ و ما أسألك إلاّ أن تصونني و تسترني و هذه ألف دينار معي لنفقتي فخذها حلالا و هذا حلي عليّ من خمسمائة دينار فخذه و ضماني ما شئت بعده اخذه لك من تجار المدينة أو مكة أو أهل الموسم فليس منهم أحد يمنعني شيئا أطلبه ،

و ادفع عني و احمني من أصحابك و من عار يلحقني » فوقع قولها من قلبي موقعا عظيما فقلت قد وهب اللّه مالك و جاهك و حالك و وهبت لك القافلة بجميع ما فيها .

ثم خرجت فناديت في أصحابي فاجتمعوا فقلت اني قد اجرت هذه القافلة و أهلها و خفرتها و حميتها و لها ذمة اللّه و ذمة رسوله و ذمتي فمن أخذ منها خيطا أو عقالا فقد أذنته بحرب فانصرفوا معي ، فلما أخذت و حبست بينا أنا ذات يوم في محبسي إذ جاءني السجّان و قال لي ان بالباب امرأتين تزعمان انهما من أهلك و قد حظر عليّ أن يدخل عليك أحد إلاّ انّهما اعطتاني دملج ذهب ان أوصلهما إليك و هاهما في الدهليز فأخرج إليهما ان شئت ففكّرت في من يجيئني في هذا البلد و أنا غريب لا أعرف أحدا ثم قلت لعلهما من ولد أبي أو بعض نساء أهلي ، فخرجت إليهما فاذا بصاحبتي فلما رأتني بكت لمّا رأت من تغيّر خلقي و ثقل حديدي ، فأقبلت عليها الاخرى فقالت أهو هو ؟ فقالت أي و اللّه

[ 264 ]

انّه لهو هو ثم أقبلت عليّ فقالت : فداك أبي و امي و اللّه لو استطعت أن أقيك ممّا أنت فيه بنفسي و أهلي لفعلت و كنت بذلك مني حقيقا ، و واللّه لا تركت المعاونة لك و السعي في حاجتك و خلاصك بكلّ حيلة و مال و شفاعة و هذه دنانير و ثياب و طيب فاستعن بها على موضعك و رسولي يأتيك كلّ يوم بما يصلحك حتى يفرّج اللّه عنك ، ثم أخرجت إليّ كسوة و طيبا و مائتي دينار ، و كان رسولها يأتيني في كل يوم بطعام نظيف و يتواصل برها بالسجّان فلا يمتنع من كلّ شي‏ء أريده حتى منّ اللّه عليّ بخلاصي ثم راسلتها فخطبتها فقالت أما من جهتي فأنا لك متابعة مطيعة و الأمر إلى أبي فأتيته فخطبتها إليه فردني و قال ما كنت لأحقق عليها ما قد شاع في الناس عنك في أمرها و قد صيرتنا فضيحة فقمت من عنده منكسا مستحييا و قلت له في ذلك :

رموني و إياها بشنعاء هم بها
أحق أدال اللّه منهم معجلا

بأمر تركناه و ربّ محمد
عيانا فأما عفة أو تجملا

قال إبراهيم ابن المدبر فقلت له ان عيسى صنيعة أخي و هو لي مطيع و أنا أكفيك أمره فلما كان من الغد لقيت عيسى في منزله و قلت له جئتك في حاجة فقال مقضية فقلت جئتك خاطبا إليك ابنتك .

فقال هي لك امة و أنا لك عبد و قد أجبتك فقلت اني خطبتها على من هو خير مني أبا و أما و أشرف صهرا و متصلا محمد بن صالح العلوي فقال لي يا سيدي هذا رجل قد لحقنا بسببه ظنّة و قيلت فينا أقوال فقلت أفليست باطلة ؟

قال : بلى ، قلت فكأنّها لم تقل و إذا وقع النكاح زال كلّ قول و شنيع ، و لم أزل أرفق به حتى أجاب ، و بعثت إلى محمد بن صالح فأحضرته و ما برحت حتى زوجته و سقت الصداق عنه 1 و فيه بعث ابن الزبير ابن الأزرق المخزومي على بعض

-----------
( 1 ) الأغاني لأبو الفرج الاصفهاني 16 : 364 367 .

[ 265 ]

أعمال اليمن فأعطى أعطية سنية و بث في قريش منها أشياء جزيلة فأثنت عليه قريش و وفدوا إليه فأسنى لهم العطايا و بلغ ذلك ابن الزبير فحسده و عزله بابراهيم بن سعد بن أبي وقاص فلما قدم عليه أراد أن يحاسبه .

فقال له مالك عندي حساب و لا بيني و بينك عمل و قدم مكة فخافت قريش ابن الزبير عليه أن يفتشه أو يكشفه فلبست السلاح و خرجت إليه لتمنعه فلما لقيهم نزلت إليه قريش فسلمت عليه و بسطت له أرديتها و تلقته امائهم و ولائدهم بمجامر الالوة و العود المندلي يبخرون بين يديه حتى انتهى إلى المسجد و طاف بالبيت .

ثم جاء إلى ابن الزبير فسلّم عليه و هم معه مطيفون به فعلم ابن الزبير انّه لا سبيل له إليه فما عرض و لا صرّح له بشي‏ء و مضى إلى منزله .

و في الجهشياري « كان عبد اللّه بن أبي فروة ، و عبد الملك بن مروان ،

و مصعب بن الزبير في حداثتهم اخلاّء لا يكادون يفترقون ، و كان إذا اكتسى عبد الملك كسوة اكتسى الخليلان مثلها فاكتسى عبد الملك حلة ، و اكتسى ابن أبي فروة مثلها ، و بقي مصعب لا يجد ما يكتسي به و كان أقلّهم شيئا فذكر ابن أبي فروة ذلك لأبيه فكساه مثل حليتهما على يد ابنه فلما ولّى مصعب العراق استكتب ابن أبي فروة فكان عنده يوم إذ أتى مصعب بعقد جوهر قد أصيب في بعض بلاد العجم لبعض ملوكهم لا يدري ما قيمته ، فجعل مصعب يقلبه و يعجب منه .

ثم قال لابن أبي فروة ايسّرك ان أهبه لك قال نعم و اللّه أيها الأمير فدعه إليه فرآه قد سر به سرورا شديدا فقال مصعب : و اللّه لأنا بالحلة يوم كسوتنيها أشدّ سرورا منك بهذا ، الآن ، و كان العقد سبب غناء ابن أبي فروة و غنا عقبه ، و ذكر مصعب الزبيري ان عامل خراسان وجد كنزا فيه نخلة كانت

[ 266 ]

مصنوعة من الذهب لكسرى عثاكيلها من لؤلؤ و جوهر و ياقوت أحمد و أحضر فحملها إلى مصعب فجمع لها المقوّمين فقوّموها بألفي ألف دينار فقال إلى من أدفعها ؟ فقيل إلى نسائك و أهلك فقال لا بل أرفعها إلى رجل قدم عندنا يدا و أولانا جميلا أدعوا عبد اللّه بن أبي فروة فدفعها إليه فلما قتل مصعب كاتب عبد الملك و بذل له مالا فسلم منه بماله و كان أيسر أهل المدينة .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

9

الحكمة ( 27 ) و قال عليه السلام :

أَفْضَلُ اَلزُّهْدِ إِخْفَاءُ اَلزُّهْدِ أقول : فاذا أشاعه فهو دليل حرصه على الدنيا لازهده فيها فالزهد ليس ترك التنعم من نعمه تعالى بل ترك التعلّق بالدنيا كما قال تعالى : لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم . . . 1 فقالوا عليهم السلام جمع اللّه تعالى الزهد في هاتين الكلمتين ، و في ( الكافي ) عن الصادق عليه السلام قال : بينا أنا في المطاف و إذا برجل يجدّب ثوبي ، و إذا هو عباد بن كثير البصري .

فقال يا جعفر بن محمد تلبس مثل هذه الثياب و أنت في هذا الموضع مع المكان الذي أنت فيه من عليّ فقلت ثوب قرقبي اشتريته بدينار و كان علي عليه السلام في زمان يستقيم له ما لبس و لو لبست مثل ذلك اللباس في زماننا لقال الناس هذا مراء مثل عباد و روى أيضا اعتراض سفيان الثوري عليه عليه السلام في لباسه ، و قال له ما لبس النبي صلّى اللّه عليه و آله مثل ذلك فقال عليه السلام : ان النبي صلّى اللّه عليه و آله كان في زمان قتر مقتر و ان الدنيا أرخت بعد ذلك عزاليها فأحق أهلها بها أبرارها

-----------
( 1 ) الحديد : 23 .

[ 267 ]

ثم تلا عليه السلام قل من حرم زينة اللّه التي أخرج لعباده و الطيبات من الرزق . . . 1 و نحن أحق من أخذ منها ما أعطاه اللّه غير اني يا ثوري ما ترى عليّ من ثوب لبسته للناس ثم اجتذب يد سفيان إليه و رفع الثوب الأعلى و أخرج ثوبا تحت ذلك على جلده غليظا فقال هذا لبسته لنفسي و ما رأيته للناس .

ثم جذب ثوبا على سفيان أعلاه غليظ جشن و داخل ذلك ثوب لين فقال لبست أنت هذا الأعلى للناس و لبست هذا لنفسك تسترها .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

10

الحكمة ( 33 ) و قال عليه السلام :

كُنْ سَمْحاً وَ لاَ تَكُنْ مُبَذِّراً وَ كُنْ مُقَدِّراً وَ لاَ تَكُنْ مُقَتِّراً أقول : التبذير و التقدير مذمومان أما الأول فقال تعالى : . . . و لا تبذر تبذيرا . ان المبذرين كانوا اخوان الشياطين و كان الشيطان لربه كفورا 2 .

و أما الثاني فقال تعالى : قل لو أنتم تملكون خزائن رحمة ربي اذن لأمسكتم خشية الإنفاق و كان الإنسان قتورا 3 و انما الممدوح السمح المقدر فقال تعالى : و الذين إذا أنفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواما 4 .

و في الخبر أخذ الصادق عليه السلام قبضة من حصى و قبضها بيده فقال هذا « الاقتار » الذي ذكره اللّه تعالى .

-----------
( 1 ) الاعراف : 32 .

-----------
( 2 ) الاعراف : 32 .

-----------
( 3 ) الاسراء : 26 27 .

-----------
( 4 ) الاسراء : 100 .

[ 268 ]

ثم أخذ قبضة أخرى و أرخى كفّه كلّها ثم قال هذا « الاسراف » الذي ذكره تعالى ثم أخذ قبضة اخرى فأرخى بعضها و أمسك بعضها و قال هذا « القوام » الذي ذكره تعالى .

و في ( الكافي ) جاء سائل إلى الصادق عليه السلام فقام إلى مكتل فيه تمر فملأ يده فناوله ثم جاء آخر فسأله فقام فأخذ بيده فناوله ، ثم جاء آخر فسأله فقام فأخذ فناوله بيده ثم جاء آخر فقال عليه السلام : اللّه رازقنا و إياك ثم قال ان النبي صلّى اللّه عليه و آله كان لا يسأله أحد إلاّ أعطاه فأرسلت امرأة ابنها إليه يسأله و قالت له : فإن قال ليس عندنا شي‏ء فقل اعطني قميصك ، ففعل فأخذ صلّى اللّه عليه و آله قميصه فرمى به إليه فأدبه اللّه تعالى على القصد فقال : و لا تجعل يدك مغلولة إلى عنقك و لا تبسطها كلّ البسط فتقعد ملوما محسورا 1 و روي ان الكاظم عليه السلام سئل عن النفقة على العيال فقال بين المكروهين الاسراف و الاقتار .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

11

الحكمة ( 425 ) و قال عليه السلام :

إِنَّ لِلَّهِ عِبَاداً اِخْتَصُّهُمْ اَللَّهُ بِالنِّعَمِ لِمَنَافِعِ اَلْعِبَادِ فَيُقِرُّهَا فِي أَيْدِيهِمْ مَا بَذَلُوهَا فَإِذَا مَنَعُوهَا نَزَعَهَا مِنْهُمْ ثُمَّ حَوَّلَهَا إِلَى غَيْرِهِمْ « ان للّه عبادا اختصهم اللّه بالنعم لمنافع العباد » هكذا في ( المصرية ) و الصواب : ان « للّه عبادا يختصهم بالنعم » الخ كما في ( ابن أبي الحديد و ابن ميثم ) و يشهد لكونه « يختصهم » السياق فبعده « فيقرّها » و لزيادة لفظ الجلالة تقدمه هذا و في ( الكافي ) عن الصادق عليه السلام « ان من بقاء المسلمين و بقاء الاسلام ان تصير

-----------
( 1 ) الاسراء : 29 .

[ 269 ]

الأموال عند من يعرف فيها الحق يصنع فيها المعروف و ان من فناء الاسلام و فناء المسلمين ان تصير الأموال في أيدي من لا يعرف فيها الحق و لا يصنع فيها المعروف » و عن الباقر عليه السلام : « ان اللّه تعالى جعل للمعروف أهلا من خلقه حبّب إليهم فعاله و وجّه لطلاّب المعروف الطلب إليهم و يسّر لهم قضاءه كما يسّر الغيث للأرض المجدبة ليحييها و يحيي به أهلها و انّه تعالى جعل للمعروف أعداء من خلقه بغّض إليهم المعروف و بغّض إليهم فعاله و حظر على طلاب المعروف الطلب و حظر عليهم قضاءه كما حرّم الغيث على الأرض المجدبة ليهلكها و يهلك أهلها » و عن الصادق عليه السلام : « ان للجنّة بابا يقال له المعروف لا يدخله إلاّ أهل المعروف » و عنه عليه السلام « أهل المعروف في الدنيا هم أهل المعروف في الآخرة يقال لهم ان ذنوبكم قد غفرت لكم فهبوا حسناتكم لمن شئتم » و عنه عليه السلام قالوا للنبي صلّى اللّه عليه و آله ان أهل المعروف يعرفون بمعروفهم في الدنيا فبم يعرفون في الآخرة ؟ فقال إذا ادخل اللّه تعالى أهل الجنة الجنّة أمر ريحا عبقة طيبة فلزقت بأهل المعروف فلا يمر أحد منهم بملأ من أهل الجنّة إلاّ وجدوا ريحه فقالوا هذا من أهل المعروف .

و في ( وزراء الجهشياري ) دعا الرشيد صالحا صاحب المصلّى حين تنكّر للبرامكة فقال له : أخرج إلى منصور بن زياد ، فقل له قد صحت عليك عشرة آلاف الف درهم فاحملها إلى في يومك هذا فان هو دفعها إليك كاملة قبل مغيب الشمس من يومك هذا و إلاّ فاحمل رأسه اليّ و إيّاك و مراجعتي في شي‏ء من أمره قال صالح :

فخرجت إلى منصور و هو في الدار فعرفته الخبر .

[ 270 ]

فقال : انّا للّه و انّا إليه راجعون ذهبت و اللّه نفسي ثم حلف انّه لا يعرف موضع ثلاثمائة ألف درهم فكيف عشرة آلاف الف درهم فقال له صالح جد في عملك فقال له امض بي إلى منزلي حتى أوصي و اتقدّم في أمري فمضى فما هو ان دخل حتى ارتفع الصراخ من منازله و حجر نسائه فأوصى و خرج و ما فيه لحم و لادم ، فقال صالح : امض بنا إلى أبي علي يحيى بن خالد لعل اللّه أن يأتينا بفرج من جهته فمضى معه فدخل على يحيى و هو يبكي فقال يحيى ما وراءك ؟ فقص عليه القصة فقلق يحيى بأمره و أطرق مفكّرا ثم دعا خازنه فقال كم عندك من المال ؟ قال : خمسة آلاف ألف درهم ، قال احضرني مفاتيحها فأحضرها ثم وجّه إلى الفضل انّك أعلمتني ان عندك فداك أبوك ألفي ألف درهم قدرت أن تشتري بها ضيعة و قد أصبت لك ضيعة يبقى ذكرها و شكرها و تحمدن ثمرتها فوجّه إلينا بالمال فوجّه به .

ثم قال للرسول امض إلى جعفر فقل له ابعث إلى فداك أبوك ألف ألف درهم بحق لزمني ، فوجّه إليه فقال صالح هذه ثمانية آلاف ألف ألف درهم ثم أطرق أطراقه لأنّه لم يكن بقي عنده شي‏ء ثم رفع رأسه إلى خادم على رأسه و قال له امض إلى دنانير فقل لها وجهي الي بالعقد الذي كان الخليفة و هبك إيّاه فجاء به فاذا عقد كعظم الذراع فقال لصالح : اشتريت هذا للخليفة بمائة ألف و عشرين ألف دينار فوهبه لدنانير و قد حسبناه عليك بألفي ألف درهم و هذا تمام المال فانصرف و خل عن صاحبنا قال صالح فأخذت ذلك و رددت منصورا معي فلما صرنا بالباب انشد منصور متمثلا :

[ 271 ]

فما بقيا عليّ تركتماني
و لكن خفتما صرد النبال

فقال صالح : ما على ظهر الأرض كلّها رجل هو أنبل من رجل خرجنا من عنده و لا سمعت بمثله في من مضى و لا يكون مثله في من بقى ، و لا على ظهر الأرض رجل أخبث سريرة و لا أردء طبعا من هذا النبطي إذ لم يشكر من أحياه ، قال و صرت إلى الرشيد فقصصت عليه قصة المال و طويت عنه ما قاله المنصور لأني خفت ان سمعه ان يقتله .

فقال لي الرشيد اما اني قد علمت انّه ان نجا لم ينج إلاّ بأهل هذا البيت و قال اقبض المال و اردد العقد على ( دنانير ) فاني لم أكن لأهب هبة و ترجع اليّ قال صالح : فلم أطب نفسا ترك تعريف يحيى ما قال منصور فقلت له لمّا رأيته بعد أن أطنبت في شكره و وصف ما كان منه لقد أنعمت على غير شاكر قابل أكرم فعل بالام قول قال و كيف ذاك فأخبرته بما قال فجعل و اللّه يطلب له المعاذير و يقول « يا أبا علي ان المتحوب القلب ربما سبقه لسانه بما ليس في ضميره و قد كان الرجل في حال عظيم » فقلت و اللّه ما أدري من أي أمر بك أعجب أمن الأول أم من الثاني و لكني أعلم ان الدهر لا يخلف مثلك .

( أيضا ) حكي ان المأمون قال يوما لمحمد بن عباد المهلبي بلغني ان فيك سرفا فقال له « ان البخل مع الوجود سوء ظن باللّه تعالى و اني لأهمّ بالإمساك فاذكر قول اشجع السلمي في جعفر البرمكي :

يحب الملوك ندى جعفر
و لا يصنعون كما يصنع

و ليس بأوسعهم في الغنى
و لكن معروفة أوسع

[ 272 ]

و كيف ينالون غاياته
و هم يجمعون و لا يجمع »

فأمر له المأمون بمأة ألف دينار و قال له استعن بها على مروءتك .

« يقرها في أيديهم ما بذلوها فاذا منعوها نزعها منهم ثم حولها إلى غيرهم » و الأصل فيه قوله تعالى : . . . ان اللّه لا يغيّر ما بقوم حتى يغيّروا ما بأنفسهم . . . 1 و قال ابن أبي الحديد قال الشاعر :

« لم يعطك اللّه ما أعطاك من نعم
إلاّ لتوسع من يرجوك احسانا

فان منعت فاخلق ان تصادفها
تطير عنك زرافات و وجدانا »


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

12

الخطبة ( 161 ) و من خطبة له عليه السلام :

لِيَتَأَسَّ صَغِيرُكُمْ بِكَبِيرِكُمْ وَ لْيَرْأَفْ كَبِيرُكُمْ بِصَغِيرِكُمْ وَ لاَ تَكُونُوا كَجُفَاةِ اَلْجَاهِلِيَّةِ لاَ فِي اَلدِّينِ يَتَفَقَّهُونَ وَ لاَ عَنِ اَللَّهِ يَعْقِلُونَ كَقَيْضِ بَيْضٍ فِي أَدَاحٍ يَكُونُ كَسْرُهَا وِزْراً وَ يُخْرِجُ حِضَانُهَا شَرّاً « ليتأس صغيركم بكبيركم » الصدوق في ( ثواب أعماله ) عن النبي صلّى اللّه عليه و آله ( من عرف فضل شيخ كبير فوقّره لسنّه آمنه اللّه من فزع يوم القيامة ، و من تعظيم اللّه عز و جل إجلال ذي الشيبة المؤمن ) .

« و ليرأف كبيركم بصغيركم » جاء ( رأف ) بالضم و الفتح و الكسر قال الجوهري « قال أبو زيد » « رؤفت بالرجل و رأفت به أراف و رئفت به كلّ ذلك من كلام العرب » و على الأول فليقل ( و ليرؤف ) كما في ( ابن أبي الحديد ) و على الأخيرين ( فليرأف ) كما في ( المصرية ) هذا و في أدب الشرع معاملة الكبير مع

-----------
( 1 ) الرعد : 11 .

[ 273 ]

الصغير معاملته مع ولده كما ان الصغير عليه أن يعامل الكبير معاملة والده و ان من كان في سنّه يجعله كأخيه .

« و لا تكونوا كجفاة الجاهلية » في ( الأغاني ) قتلت بنو سهم و هم بطن من هذيل عمرو بن عاصية السلمي فاستسقاهم ماء فمنعوه ثم قتلوه فقالت اخته

هلا سقيتم بني سهم أسيركم
نفسي فدائك من ذي غلة صادي

فغزا أخوه هذيلا يطلبهم بدم أخيه فقتل منهم نفرا و سبى امرأة فجرّدها ثم ساقها معه عارية إلى بلاد بني سليم فقالت اخته :

الا مت سليم في السياق و أفحشت
و تفرط في سوق العنيف اسارها

لعلّ فتاة منهم ان يسوقها
فوارس منّا و هي باد شوارها

1 و قد صاروا أجفى منهم فقتلوا أهل بيت نبيّهم في الشهر الحرام مع تحريم أهل الجاهلية القتال فيه « لا في الدين يتفقهون » . . . فلو لا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين و لينذروا قومهم إذا رجعوا إليهم لعلّهم يحذرون 2 .

« و لا عن اللّه يعقلون » و ما أوتيتم من شي‏ء فمتاع الحياة الدنيا و زينتها و ما عند اللّه خير و أبقى أفلا تعقلون 3 و هو الذي يحيي و يميت و له اختلاف الليل و النهار أفلا تعقلون 4 أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها فانها لا تعمي الأبصار و لكن تعمى القلوب التي في الصدور 5 و لئن سألتهم من نزل من السماء ماء فأحيى به

-----------
( 1 ) الأغاني لأبو الفرج الاصفهاني 12 : 108 .

-----------
( 2 ) التوبة : 122 .

-----------
( 3 ) القصص : 60 .

-----------
( 4 ) المؤمنون : 80 .

-----------
( 5 ) الحج : 46 .

[ 274 ]

الأرض من بعد موتها ليقولن اللّه قل الحمد للّه بل أكثرهم لا يعقلون 1 و ( يتفقهون ) و ( يعقلون ) ان كانا بالخطاب كما في ( ابن أبي الحديد ) فالمراد المخاطبون المشبهون بجفاة الجاهلية و ان كانا بالغيبة فالمراد بهما المشبه بهم .

« كقيض بيض في اداح يكون كسرها وزرا و يخرج حضانها شرّا » في نهاية ابن الأثير « في حديث علي عليه السلام ( لا تكونوا كقيض بيض في أداح يكون كسرها وزرا و يخرج حضانها شرّا القيض قشر البيض ، و منه حديث ابن عباس « إذا كان يوم القيامة مدت الأرض مد الأديم فاذا كان ذلك قيضت هذه السماء الدنيا عن أهلها » : أي شقت من ( قاض الفرخ البيضة فانقاضت ) الخ .

قال ابن أبي الحديد في معنى الكلام « شبههم ببيض الأفاعي في الأعشاش يظن بيض القطا فلا يحل لمن رآه أن يكسره لأنّه يظنّه بيض القطا و حضانه يخرج شرا لأنّه يفقص عن أفعى ، و استعار لفظة الاداحي للأعشاش لأن الاداحي لا تكون إلاّ للنعام تدحو بأرجلها و تبيض فيه و دحوها توسيعها من ( دحوت الأرض ) و القيض : الكسر » الخ و تبعه ابن ميثم و الخوئي و لم أدر من أين خص البيض ببيض الأفاعي فالبيض مطلق و القيض غير دال عليه و لعلّه استند إلى وصف ( و يخرج حضانها شرّا ) إلاّ انّه لا بد في اللفظ من إيماء و ليس كما ان قوله القيض الكسر بلا وجه لأنّه يصير المعنى ( ككسر بيض يكون كسرها وزرا ) و انما القيض القشر كما عرفته من النهاية و في ( القاموس ) « القيض القشرة العليا اليابسة على البيضة أو هي التي خرج ما فيها من فرخ أو ماء و موضعها المقيض » و قال أوس بن حجر يصف قوسا كما في اللسان في ملك .

-----------
( 1 ) العنكبوت : 63 .

[ 275 ]

فملك بالليط التي تحت قشرها كغرقى بيض كنه القيض من عل كما ان قوله « استعار لفظة الأداحي للأعشاش » لأن الأداحي لا تكون إلاّ للنعام » أيضا بلا وجه فالقطا الذي يفحص في الأرض أيضا له أدحى قال الجوهري « عش الطائر موضعه في افنان الشجر فاذا كان في بجل أو جدار فهو و كر و وكن و إذا كان في الأرض فهو أفحوص و أدحى » فتراه صرح بأن الطير قد يكون له عش و قد يكون له و كر و قد يكون له أدحى و انما توهم ابن أبي الحديد ما قال من قول الجوهري « مدحى النعامة موضع بيضها ، و ادحيها موضعها الذي تفرخ فيه و هو أفعول من ( دحوت ) لأنّها تدحو برجلها ثم تبيض فيه و ليس للنعام عش » فتراه انما قال ليس لها عش بل ادحى و لم يقل ان الأدحى منحصر بها و بالجملة كون المراد بالكلام ما ذكر غير معلوم و الحقيقة فيه لم أقف عليها بعد نسأل منه تعالى الإرشاد انّه ولي الرشاد و لا يبعد أن يكون المراد بالقيض التشقق فانشدوا كما في اللسان لأبي ذؤيب :

فراق كقيض السن فالصبر انّه
لكلّ اناس عثرة و جبور

هذا و في الدميري يقال للقطاة أم ثلاث لأنها أكثر ما تبيض ثلاث قال الشاعر .

و ام ثلاث ان شببن عققنها
و ان متن كان الصبر منها على نصب

أي ان شبت فراخها فارقتها فكان ذلك عقوقا لها و ان متن لم تصبر إلاّ و هي قلقة و النصب و التعب و قال « النعامة تترك بيضها و تخرج لتحصيل طعم فان وجدت بيض نعامة اخرى تحضنه و تنسى بيضها و لعلّها ان تصاد فلا ترجع و لذا يضرب بها المثل في ذلك قال ابن هرمة :

فاني و تركي ندى الأكرمين
و قدحي بكفي زنادا شحاحا

كتاركة بيضها بالعراء
و ملبسة بيض اخرى جناحا

[ 276 ]

و في ( ديوان معاني ) شعر العسكري من أجود ما قيل في بيض الحديد من قديم الشعر قول سلامة بن جندل .

إذا ما علونا ظهر نشز كانما
على الهام منا قيض بيض مفلق

و المفهوم منه انّه شبّه بيض الحديد ببيض الطير .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

13

الحكمة ( 55 ) و قال عليه السلام :

اَلصَّبْرُ صَبْرَانِ صَبْرٌ عَلَى مَا تَكْرَهُ وَ صَبْرٌ عَمَّا تُحِبُّ أقول : و في ( الكافي ) عن الصادق عليه السلام إذا كان يوم القيامة يقوم عنق من الناس فيأتون باب الجنّة فيضربونه فيقال لهم من أنتم ؟ فيقولون أهل الصبر فيقال لهم على ما صبرتم فيقولون كنّا نصبر على طاعة اللّه و نصبر عن معاصي اللّه فيقول تعالى صدقوا ادخلوهم الجنّة و هو قوله تعالى . . . انما يوفى الصابرون أجرهم بغير حساب 1 .

و عن النبي صلّى اللّه عليه و آله الصبر ثلاثة صبر عند المصيبة و صبر على الطاعة و صبر على المعصية فمن صبر عند المصيبة حتى يردها بحسن عزائها كتب اللّه له ثلاثمائة درجة ما بين الدرجة إلى الدرجة كما بين السماء و الأرض و من صبر على الطاعة كتب اللّه له ستمائة درجة ما بين الدرجة إلى الدرجة كما بين تخوم الأرض إلى العرش و من صبر عن المعصية كتب اللّه له تسعمائة درجة ما بين الدرجة إلى الدرجة كما بين تخوم الأرض إلى منتهى العرش » .

و عن الصادق عليه السلام « من ابتلى من المؤمنين ببلاء فصبر عليه كان له مثل أجر ألف شهيد » .

-----------
( 1 ) الزمر : 10 .

[ 277 ]

و عنه عليه السلام « انّه تعالى أنعم على قوم فلم يشكروا فصارت عليهم و بالا ،

و ابتلي قوما بالمصائب فصبروا فصارت عليهم نعمة » .

و عنه عليه السلام « ان اللّه تعالى بعث محمدا صلّى اللّه عليه و آله بالصبر و الرفق فقال و اصبر على ما يقولون و اهجرهم هجرا جميلا و ذرني و المكذبين أولي النعمة . . . 1 و قال . . . ادفع بالتي هي أحسن فاذا الذي بينك و بينه عداوة كأنّه ولي حميم و ما يلقاها إلاّ الذين صبروا و ما يلقاها إلاّ ذو حظ عظيم 2 فصبر حتى نالوه بالعظائم فضاق صدره فانزل تعالى و لقد نعلم انك يضيق صدرك بما يقولون فسبّح بحمد ربك و كن من الساجدين 3 ثم كذّبوه و رموه فأنزل و لقد كذبت رسل من قبلك فصبروا على ما كذبوا و اوذوا حتى اتاهم نصرنا . . . 4 فالزم النبي صلّى اللّه عليه و آله نفسه الصبر ، فتعدوا و ذكروا اللّه فقال لا صبر لي على ذكر ربي فانزل تعالى و لقد خلقنا السماوات و الأرض و ما بينهما في ستة أيام و ما مسّنا من لغوب فاصبر على ما يقولون . . . 5 فصبر في جميع أحواله ثم بشّر في عترته بالائمة و وصفوا بالصبر فقال و جعلنا منهم أئمة يهدون بأمرنا لمّا صبروا و كانوا بآياتنا يوقنون 6 .

فعند ذلك قال النبي صلّى اللّه عليه و آله « الصبر من الايمان كالرأس من الجسد فشكر تعالى ذلك له فأنزل . . . و تمت كلمة ربك الحسنى على بني اسرائيل بما

-----------
( 1 ) المزمل : 10 11 .

-----------
( 2 ) فصلت : 34 35 .

-----------
( 3 ) الحجر : 97 98 .

-----------
( 4 ) الانعام : 34 .

-----------
( 5 ) ق : 38 .

-----------
( 6 ) السجدة : 24 .

[ 278 ]

صبروا و دمرنا ما كان يصنع فرعون و قومه و ما كانوا يعرشون 1 .

فقال النبي صلّى اللّه عليه و آله بشرى و انتقام فأباح اللّه تعالى له قتال المشركين فأنزل . . . فاقتلوا المشركين حيث وجدتموهم و خذوهم و احصروهم و اقعدوا لهم كلّ مرصد . . . 2 فقتلهم اللّه على أيدي النبي صلّى اللّه عليه و آله و احبائه و عجّل له ثواب صبره ، مع ما ادّخر له في الآخرة ، فمن صبر و احتسب لم يخرج من الدنيا حتى يقر اللّه تعالى عينه في أعدائه مع ما يدّخر له في آخرته .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

14

الحكمة ( 57 ) و ( 475 ) و قال عليه السلام :

اَلْقَنَاعَةُ مَالٌ لاَ يَنْفَدُ أقول : هذا من المواضع التي كررها المصنف كما عرفت سهوا و أما قوله و قد روى بعضهم هذا الكلام عن النبي صلّى اللّه عليه و آله فانما هو في الموضع الثاني اتفق عليه الكلّ ابن أبي الحديد و ابن ميثم و ( الخطّية ) و نقل ( المصرية ) تحريف .

و أما في الموضع الأول فانما تفرّد بنقله ابن أبي الحديد و ليس في ( ابن ميثم ) الذي نسخته بخط المصنف .

و كيف كان فسر الحياة الطيبة في قوله تعالى من عمل صالحا من ذكر أو أنثى و هو مؤمن فلنحيينه حياة طيبة . . . 3 بالقناعة و لبعضهم ( إذا شئت أن تحيا سعيدا فلا تكن على حالة إلاّ رضيت بدونها و من طلب العليا من العيش لم يزل حقيرا و في الدنيا أسير غبونها ) و قال بعض الحكماء لابنه

-----------
( 1 ) الاعراف : 137 .

-----------
( 2 ) التوبة : 5 .

-----------
( 3 ) النحل : 97 .

[ 279 ]

« العبد حرّ إذا قنع و الحر عبد إذا طمع » و عنه عليه السلام « من رضي في الدنيا بما يجزيه كان أيسر ما فيها يكفيه و من لم يرض من الدنيا بما يجزيه لم يكن فيها شي‏ء يكفيه » و عن الباقر عليه السلام « اياك أن تطمح بصرك إلى من هو فوقك فكفى بما قال اللّه لنبيّه صلّى اللّه عليه و آله و لا تعجبك أموالهم و لا أولادهم . . . 1 و لا تمدن عينك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا . . . 2 فان دخلك من ذلك شي‏ء فاذكر عيش رسوله فانما كان قوته الشعير و حلوه التمر الخبر .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

15

الحكمة ( 123 ) و قال عليه السلام :

طُوبَى لِمَنْ ذَلَّ فِي نَفْسِهِ وَ طَابَ كَسْبُهُ وَ صَلَحَتْ سَرِيرَتُهُ وَ حَسُنَتْ خَلِيقَتُهُ وَ أَنْفَقَ اَلْفَضْلَ مِنْ مَالِهِ وَ أَمْسَكَ اَلْفَضْلَ مِنْ لِسَانِهِ وَ عَزَلَ عَنِ اَلنَّاسِ شَرَّهُ وَ وَسِعَتْهُ اَلسُّنَّةُ وَ لَمْ يُنْسَبْ إلَى اَلْبِدْعَةِ قال الرّضىّ أقول : و من الناس من ينسب هذا الكلام إلى رسول اللّه صلّى اللّه عليه و آله و كذلك الّذي قبله . أقول : « و قال عليه السلام » هكذا في ( المصرية ) و الصواب اسقاطه لكون العنوان جزء قول المصنف قبل هذا « و تبع جنازة » الخ كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« طوبى لمن ذل نفسه » بمعنى ألا يكون خشنا شموسا لا أن يكون ذليلا العزّة للمؤمنين فقال عليه السلام في وصف شيعته ( عليهم غبرة الخاشعين ) .

« و طاب كسبه » بأن يجتنب المكاسب المحرّمة و لا يخون في

-----------
( 1 ) التوبة : 85 .

-----------
( 2 ) طه : 131 .

[ 280 ]

المكاييل و الموازين .

« و صلحت سريرته » بحسب طينته فالمؤمن خلق من طينة الأنبياء .

« و حسنت خليقته » فعن الصادق عليه السلام « الخلق الحسن يميت الخطيئة كما تميت الشمس الجليد » و عنه عليه السلام « هلك رجل على عهد النبي صلّى اللّه عليه و آله فأتى صلّى اللّه عليه و آله الحفارين فاذا بهم لم يحفروا شيئا و شكوا ذلك إليه صلّى اللّه عليه و آله و قالوا ما يعمل حديدنا في الأرض فكأنما يضرب به في الصفاء فقال صلّى اللّه عليه و آله و لم ان صاحبكم كان حسن الخلق ائتوني بقدح من ماء فأتوه به فادخل يده فيه ثم رشه على الارض رشا ثم قال احفروا فحفروا فكأنما كان رملا ينهال عليهم » .

« و أنفق الفضل من ماله » في ( الكافي ) عن الباقر عليه السلام « ان الشمس لتطلع و معها أربعة أملاك ملك ينادي يا صاحب الخير أتمّ و أبشر و ملك ينادي يا صاحب الشر انزع و اقصر و ملك ينادي اعط منفقا خلفا و آت ممسكا تلفا و ملك ينضحها بالماء و لو لا ذلك اشتعلت الأرض . و عن الصادق عليه السلام « من يضمن أربعة بأربعة أبيات في الجنة انفق و لا تخف فقرا و انصف الناس من نفسك و افش السلام في العالم و اترك المراء و ان كنت محقّا .

« و امسك الفضل من لسانه » في الخبر قال النبي صلّى اللّه عليه و آله لرجل ألا أدلّك على أمر يدخلك اللّه به الجنّة قال بلى قال انل ممّا أنالك اللّه قال فان كنت أحوج ممّن أنيله قال فانصر المظلوم قال افأن كنت أضعف ممّن أنصره قال فاصنع للاخرق يعني أشر عليه قال فان كنت أخرق ممّن اصنع له قال فاصمت لسانك إلاّ من خير أما يسرك أن تكون فيك خصلة من هذه الخصال تجرّك إلى الجنّة .

« و عزل عن الناس شره » « المسلم من سلم المسلمون من لسانه و يده ،

و شر الناس من أكرموه اتقاء شره و أفضل الجهاد من أصبح لا يهم بظلم أحد »

[ 281 ]

و قال حاتم كما في كتاب سيبويه :

و اغفر عوراء الكريم ادخاره
و اصفح عن شتم اللئيم تكرما

و في ( الكافي ) بينا النبي صلّى اللّه عليه و آله ذات يوم عند عايشة إذ استأذن عليه رجل فقال صلّى اللّه عليه و آله هو بئس اخو العشيرة فدخلت عايشة البيت فدخل الرجل فأقبل عليه النبي صلّى اللّه عليه و آله بوجهه و بشره يحدّثه حتى إذا فرغ و خرج قالت عايشة للنبي صلّى اللّه عليه و آله ذكرت هذا الرجل بما ذكرت ثم أقبلت عليه بوجهك و بشرك فقال صلّى اللّه عليه و آله ان من شرار العباد من تكره مجالسته لفحشه .

« و وسعته السنة و لم ينسب إلى البدعة » هكذا في ( المصرية ) و الصواب ( إلى بدعة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) ثم وجّه كلامه عليه السلام ان حسنة المبتدع لا تقبل و سيئه الملتزم بالسنّة تغفر و من مشى إلى مبتدع فوقره فقد سعى في هدم الاسلام .

« قال الرضي أقول » هكذا في ( المصرية ) و كلمة ( أقول ) زائدة فليست في ( ابن أبي الحديد و ابن ميثم و الخطّية ) .

« و من الناس من ينسب هذا الكلام إلى رسول اللّه صلّى اللّه عليه و آله » روى أول انصاف ( الكافي ) عن السجاد عليه السلام قال كان النبي صلّى اللّه عليه و آله يقول في آخر خطبته ، طوبى لمن طاب خلقه و طهرت سجيته و صلحت سريرته و حسنت علانيته و انفق الفضل من ماله و أمسك الفضل من قوله و أنصف الناس من نفسه » .

و رواه ( الكافي ) عن الصادق عليه السلام أيضا و لا غرو فما يقوله أوّلهم يقوله آخرهم .

« و كذلك الذي قبله » هكذا في ( المصرية ) و هو أيضا زائده فليس في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) و ان كان يقال ان الرضي قال في الذي قبله انّه أيضا نسب إلى النبي صلّى اللّه عليه و آله حيث عرفت ان هذا و قبله عنوان واحد في النهج

[ 282 ]

على الصحيح فيشمل ذاك ما قاله في هذا .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

16

الحكمة ( 140 ) و قال عليه السلام:

مَا عَالَ مَنِ اِقْتَصَدَ أقول : هكذا في ( المصرية ) و الصواب ما في ( ابن ميثم ) « ما عال امرؤ اقتصد » و كذا ابن أبي الحديد ( ما عال ) يعني ما افتقر و اما ( ما أعال ) فمعناه ما كثرت عياله و لا معنى له هنا و المقتصد لا يفتقر و يمكنه إعانة آخرين بخلاف غير المقتصد فانّه مع عدم تيسر نفع منه إلى غيره يصير معسرا يوما و الاقتصاد محمود حتى في الانفاق في سبيل اللّه قال تعالى و الذين إذا انفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواما 1 و كذا في باقي العبادات ففي ( الكافي ) عن النبي صلّى اللّه عليه و آله « ان هذا الدين متين فاوغلوا فيه برفق و لا تكرهوا عبادة اللّه إلى عباده فتكونوا كالراكب المنبت الذي لا سفرا قطع و لا ظهرا أبقى .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

17

الحكمة ( 153 ) و قال عليه السلام :

لاَ يَعْدَمُ اَلصَّبُورُ اَلظَّفَرَ وَ إِنْ طَالَ بِهِ اَلزَّمَانُ مصداق قوله عليه السلام و شاهد كلامه عليه السلام قصّة يوسف عليه السلام مع اخوته قال تعالى قال هل علمتم ما فعلتم بيوسف و أخيه إذا أنتم جاهلون قالوا ءانك لأنت يوسف قال انا يوسف و هذا أخي قد منّ اللّه علينا انّه من يتّق و يصبر فان

-----------
( 1 ) الفرقان : 67 .

[ 283 ]

اللّه لا يضيع أجر المحسنين قالوا تاللّه لقد آثرك اللّه علينا و ان كنّا لخاطئين 1 و لنعم ما قيل بالفارسية :

صبر و ظفر هر دو دوستان قديم‏اند
بر اثر صبر نوبت ظفر آيد


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

18

الحكمة ( 206 ) و قال عليه السلام :

أَوَّلُ عِوَضِ اَلْحَلِيمِ مِنْ حِلْمِهِ أَنَّ اَلنَّاسَ أَنْصَارُهُ عَلَى اَلْجَاهِلِ أقول : رواه ابن قتيبة في ( عيونه ) عنه عليه السلام إلاّ انّه قال بدل ( على الجاهل ) ( على الجهول ) و روي عن الصادق عليه السلام ان الملائكة أيضا أنصاره على الجاهل فروي عنه عليه السلام « إذا وقع بين رجلين منازعة نزل ملكان فيقولان للسفيه منهما قلت و قلت و أنت أهل لمّا قلت و ستجزى بما قلت و يقولان للحليم منهما صبرت و حلمت سيغفر اللّه لك ان أتممت على ذلك » فان رد الحليم عليه ارتفع الملكان » .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

19

الحكمة ( 418 ) و قال عليه السلام :

اَلْحِلْمُ عَشِيرَةٌ أقول : قال الأحنف « اصبت الحلم انصر لي من الرجال » و في ( الطبري ) كانت في فارس امرأة لم تلد إلاّ الملوك الأبطال فدعاها كسرى أبرويز فقال اني أريد أن أبعث إلى الروم جيشا و استعمل عليهم رجلا من بنيك فاشيري عليّ أيّهم استعمل قالت هذا فلان و هو اروغ من ثعلب و أحذر من صقر ، و هذا فرخان و هو أنفذ من سنان و هذا شهر براز و هو أحلم من كذا ، فاستعمل أيّهم

-----------
( 1 ) يوسف : 89 91 .

[ 284 ]

شئت قال فاني قد استعملت الحليم فاستعمل شهر براز الحليم فسار إلى الروم و ظهر عليهم الخبر .

و في ( العيون ) كان المتمشمش بن معاوية عم الأحنف يفضل في حلمه على الأحنف قيل فأمره أبو موسى أن يقسم خيلا في بني تميم فقسّمها فقال رجل من بني سعد ما منعك أن تعطيني فرسا و وثب عليه فمرش وجهه فقام إليه قوم ليأخذوه فقال دعوني و إيّاه اني لا اعان على واحد ثم انطلق به إلى أبي موسى فلما رآه سأله عمّا بوجهه فقال دع هذا و لكن ابن عمي ساخط فاحمله على فرس فحمله » .

هذا و فيه قال معاوية لا ينبغي أن يكون الهاشمي غير جواد و لا الزبيري غير شجاع و لا المخزومي غير تياه و لا الاموي غير حليم فبلغ ذلك الحسن عليه السلام فقال قاتله اللّه أراد أن يجود بنو هاشم فينفد ما بأيديهم و يتشجّع آل الزبير فيفنوا و يتيه بنو مخزوم فيبغضهم الناس و يحلم بنو اميه فيتحببوا إلى الناس .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

20

الحكمة ( 224 ) و قال عليه السلام :

بِكَثْرَةِ اَلصَّمْتِ تَكُونُ اَلْهَيْبَةُ وَ بِالنَّصَفَةِ يَكْثُرُ اَلْمُوَاصِلُونَ وَ بِالْإِفْضَالِ تَعْظُمُ اَلْأَقْدَارُ وَ بِالتَّوَاضُعِ تَتِمُّ اَلنِّعْمَةُ وَ بِاحْتِمَالِ اَلْمُؤَنِ يَجِبُ اَلسُّؤْدُدُ وَ بِالسِّيرَةِ اَلْعَادِلَةِ يُقْهَرُ اَلْمُنَاوِئُ وَ بِالْحِلْمِ عَنِ اَلسَّفِيهِ تَكْثُرُ اَلْأَنْصَارُ عَلَيْهِ « بكثرة الصمت تكن الهيبة » في ( الكافي ) عن الرضا عليه السلام « ان الصمت باب من أبواب الحكمة ان الصمت يكسب المحبة انّه دليل على كلّ خير » و عن

[ 285 ]

عيسى عليه السلام « لا تكثروا الكلام في غير ذكر اللّه فان الذين يكثرون الكلام في غير ذكر اللّه قاسية قلوبهم و لكن لا يعلمون » و عن الرضا عليه السلام كان الرجل من بني اسرائيل إذا أراد العبادة صمت قبل ذلك عشر سنين » و قال ابن أبي الحديد قال يحيى البرمكي ما رأيت أحدا قط صامتا إلاّ هبته حتى يتكلّم فاما أن تزداد تلك الهيبة أو تنقص .

« و بالنصفة يكثر المواصلون » هكذا في ( المصرية ) و الصواب ( الواصلون ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) قيل لقيس بن عاصم بم سدت قومك قال ببذل الندى و كف الأذى و نصر المولى ) و في ( الكافي ) عنه عليه السلام « الا انّه من ينصف الناس من نفسه لم يزده اللّه إلاّ عزّا » و عن النبي صلّى اللّه عليه و آله و هو يريد غزوة و جاءئه أعرابي و أخذ بغرز راحلته و قال علّمني عملا ادخل به الجنّة قال « ما أحببت أن يأتيه الناس إليك فاته إليهم و ما كرهت أن يأتيه الناس إليك فلا تأته إليهم ، خل سبيل الراحلة » .

و عنه صلّى اللّه عليه و آله « ثلاث من كن فيه أو واحدة منهن كان في ظلّ عرش اللّه يوم لا ظل إلاّ ظلّه رجل أعطى الناس من نفسه ما هو سائلهم و رجل لم يقدّم رجلا و لم يؤخر رجلا حتى يعلم ان ذلك للّه رضا و رجل لم يعب أخاه المسلم بعيب حتى ينفي ذلك العيب عن نفسه و انّه لا ينفى منها عيبا إلاّ بدا له عيب و كفى بالمرء شغلا بنفسه من الناس » و عن الصادق عليه السلام « من أنصف الناس من نفسه رضى به حكما لغيره » .

و عن النبي صلّى اللّه عليه و آله « من واسى الفقير من ماله و أنصف الناس من نفسه فذلك المؤمن حقا » و عن الصادق عليه السلام ثلاثة هم أقرب الخلق إلى اللّه يوم القيامة حتى يفرغ من الحساب رجل لم تدعه قدرته في حال غضبه إلى أن يحيف على من تحت يده و رجل مشى بين اثنين فلم يمل مع احدهما على الآخر

[ 286 ]

بشعيرة و رجل قال بالحق في ما له و عليه » و عنه عليه السلام « ما ابتلى المؤمن بشي‏ء أشدّ عليه من ثلاث خصال المواساة في ذات يده و الانصاف من نفسه و ذكر اللّه كثيرا أما اني لا أقول « سبحان اللّه و الحمد للّه و لا إله إلاّ اللّه و اللّه أكبر » و لكن ذكر اللّه عند ما أحل له و ما حرم عليه » و في خبر آخر و لكن ذكر اللّه إذا هجمت على طاعة أو معصية « و بالافضال تعظم الأقدار »

« إذا المرء أثرى ثم قال لقومه
أنا السيد المقضي إليه المعمم

و لم يعطهم شيئا أبوا أن يسودهم
و هان عليهم رغمه و هو ألوم »

« و بالتواضع تتم النعمة » في ( الكافي ) عن الصادق عليه السلام أوحى اللّه تعالى إلى موسى تدري لم اصطفيتك بكلامي دون خلقي قال يا رب و لم ذاك ، فأوحى إليه « اني قلبت عبادي ظهر البطن فلم أجد فيهم أحدا أذلّ لي نفسا منك انّك إذا صليت وضعت خدّك على التراب .

« و باحتمال المؤن يجب السودد » قال الشاعر :

لا تحسب المجد تمرا أنت آكله
لن تبلغ المجد حتى تلعق الصبرا

و في أخلاق أبي حيان قيل لعدي بن حاتم من السيد قال الأحمق في ماله الذليل في عرضه المطرح لحقده المعني بأمر جماعته 1 و فيه قال أبو الأسود الدؤلي لعبيد اللّه بن زياد انك لن تسود حتى تصبر على سرار الشيوخ البخر 2 .

و في ( العيون ) « قال قتيبة بن مسلم أرسلني أبي إلى ضرار بن القعقاع بن معبد ابن زرارة فقال : قل له : قد كان في قومك دماء و جراح و قد أحبوا أن تحضر المسجد في من يحضر فأتيته فأبلغته فقال يا جارية غذيني فجاءت بأرغفة خشن فثردتهن في مريس ثم برقهن فأكل فجعل شأنه يصغر في

-----------
( 1 ) أخلاق الوزيرين لأبو حيان التوحيدي : 92 تحقيق الطنجي ، المجمع العلمي ، دمشق .

-----------
( 2 ) المصدر نفسه : 91 92 . تحقيق الطنجي ، المجمع العلمي ، دمشق .

[ 287 ]

عيني و نفسي ثم مسح يده و قال الحمد للّه حنطة الأهواز و تمر الفرات و زيت الشام ثم أخذ نعليه و ارتدى ثم انطلق معي و أتى المسجد الجامع فصلّى ركعتين ثم احتبى فما رأته حلقة إلاّ تقوضت إليه فاجتمع الطالبون و المطلوبون فأكثروا الكلام فقال إلى ما ذا صار أمرهم قالوا إلى كذا و كذا من ابل قال هي عليّ ثم قام » ( فيه ) « مدح شاعر الحسن بن سهل فقال له احتكم و ظن ان همّته قصيرة فقال ألف ناقة فوجم و لم يمكنه و كره ان يفتضع و قال يا هذا ان بلادنا ليست بلاد ابل و لكن ما قال امرؤ القيس :

إذا لم يكن ابل فمعزى
كان قرون جلتها العصى

قد أمرت لك بألف شاة فالق يحيى بن خاقان فأعطاه بكلّ شاة دينارا ( فيه ) كان عبد اللّه بن جدعان التيمي حين كبر أخذ بنو تيم على يده أن يعطي شيئا من ماله فكان الرجل إذا أتاه يطلب منه قال ادن مني فاذا دنا منه لطمه ثم قال له اذهب بلطمتك أو ترضى فترضيه بنو تيم من ماله فقال ابن قيس الرقيات :

و الذي ان أشار نحوك
لطما تبع اللطم نائل

( فيه ) كان سعيد بن العاص إذا أتاه سائل فلم يكن عنده ما سأل قال اكتب على سجلا إلى أيام يسري .

« و بالسيرة العادلة يقهر المناوي » أي : المعادي و لمّا قال النبي صلّى اللّه عليه و آله لليهود في مقاسمة الأشجار أما تأخذوا الخرص و أما آخذه قالوا بالعدل قامت السماوات و الأرض .

« و بالحلم عن السفيه تكثر الأنصار عليه » في ( الاستيعاب ) قدم قيس بن عاصم في و فد تميم على النبي صلّى اللّه عليه و آله في سنة تسع فلما رآه النبي صلّى اللّه عليه و آله قال هذا سيد أهل الوبر و قيل للأحنف ممّن تعلمت الحلم قال من قيس بن عاصم رأيته

[ 288 ]

يوما قاعدا بفناء داره محتبيا بحمائل سيفه يحدث قومه إذ أتى برجل مكتوف و آخر مقتول فقيل له « هذا ابن أخيك قتل ابنك » فو اللّه ما حل حبوته و لا قطع كلامه فلما أتمه التفت إلى ابن أخيه فقال يا ابن اخ بئس ما فعلت أثمت بربك و قطعت رحمك و قتلت ابن عمك و رميت نفسك بسهمك » ثم قال لابن له آخر قم يا بني فوار أخاك و حل كتاف ابن عمك و سق إلى امك مائة ناقة دية ابنها فانها غريبة .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

21

الحكمة ( 207 ) و قال عليه السلام :

إِنْ لَمْ تَكُنْ حَلِيماً فَتَحَلَّمْ فَإِنَّهُ قَلَّ مَنْ تَشَبَّهَ بِقَوْمٍ إِلاَّ أَوْشَكَ أَنْ يَكُونَ مِنْهُمْ قال ابن أبي الحديد « التكلف للخلق كالطبع له ألا ترى ان الأعرابي الجلف الجافي إذا دخل المدن و القرى و خالط أهلها و طال مكثه فيهم انتقل عن خلق الاعراب الذيى نشأ عليه و تلطف طبعه و صار شبيها بساكني المدن بل قد شاهدناه من الحيوانات حتى الأسد الذي أبعدها انسا ، ذكر ابن الصابي ان عضد الدولة كانت له اسود يصطاد بها الصيد كالفهود فتمسكه عليه حتى يدركه فيذكيه » قلت و قالوا كسرى ابرويز ربّى فيلا فكان يسجد له إذا رآه .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

22

الحكمة ( 223 ) و قال عليه السلام :

مَنْ كَسَاهُ اَلْحَيَاءُ ثَوْبَهُ لَمْ يَرَ اَلنَّاسُ عَيْبَهُ في توحيد المفضل « قال الصادق عليه السلام له « انظر إلى ما خص به الانسان

[ 289 ]

دون جميع الحيوان من هذا الخلق الجليل قدره العظيم شأنه أعني الحياء فلو لاه لم يقرّ ضيف و لم يوف بعدة و لم تقض الحوائج و لم يتحر الجميل و لم يتنكب القبيح في شي‏ء من الأشياء حتى ان كثيرا من الامور المفترضة أيضا انما تفعل للحياء فان من الناس من لو لا الحياء لم يرع حق والديه و لم يصل ذا رحم و لم يؤد امانة و لم يعف عن فاحشة أفلا ترى كيف و في الانسان جميع الخلال التي فيها صلاحه و تمام أمره » و في الخبر الحياء و الايمان مقرونان في قرن فاذا ذهب أحدهما تبعه صاحبه » .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

23

الحكمة ( 229 ) و قال عليه السلام :

كَفَى بِالْقَنَاعَةِ مُلْكاً وَ بِحُسْنِ اَلْخُلُقِ نَعِيماً أما الأول ففي ( الكافي ) كان أمير المؤمنين عليه السلام يقول : « يا ابن آدم ان كنت تريد من الدنيا ما يكفيك فان أيسر ما فيها يكفيك و ان كنت تريد ما لا يكفيك فان كلّ ما فيها لا يكفيك » و مر النبي صلّى اللّه عليه و آله براعي ابل فبعث إليه يستسقيه فقال اما ما في ضروعها فصبوح الحي و اما ما في آنيتنا فغبوقهم فقال النبي صلّى اللّه عليه و آله اللّهم اكثر ماله و ولده .

ثم مر براعي غنم فبعث إليه يستسقيه فحلب له ما في ضروعها و اكفا ما في أنائه في أناء النبي صلّى اللّه عليه و آله و بعث إليه صلّى اللّه عليه و آله بشاة فقال هذا ما عندنا و ان أحببت ان نزيدك زدناك فقال النبي صلّى اللّه عليه و آله « اللّهم ارزقه الكفاف » فقال له بعض أصحابه « دعوت للذي ردّك بدعاء ، عامتنا نحبه ، و دعوت للذي أسعفك بحاجتك بدعاء كلّنا نكرهه » فقال صلّى اللّه عليه و آله « ما قل و كفى خير ممّا كثر و ألهى اللّهم ارزق محمّدا و آل محمّد الكفاف » .

[ 290 ]

و أما الثاني ففي ( الكافي ) عن الصادق عليه السلام « هلك رجل على عهد النبي صلّى اللّه عليه و آله فأتى الحفارين فاذا بهم لم يحفروا شيئا و شكوا ذلك إليه قالوا ما يعمل حديدنا في الأرض فكانما يضرب به في الصفاء فقال صلّى اللّه عليه و آله و لم ان كان صاحبكم حسن الخلق ائتوني بقدح من ماء فأتوه به فأدخل يده فيه ثم رشّه على الأرض رشا ثم قال احفروا فحفروا ، فكانما كان رملا ينهال عليهم » ( و عنه عليه السلام ) « ما يقدم المؤمن على اللّه تعالى بعمل بعد الفرائض أحبّ إلى اللّه تعالى من ان يسمع الناس بخلقه » .

( و عنه عليه السلام ) « البر و حسن الخلق يعمران الديار و يزيدان في الأعمار » .

( و عنه عليه السلام ) « الخلق الحسن يميت الخطيئة كما يميت الشمس الجليد » .

و عن النبي صلّى اللّه عليه و آله « أكثر ما يلج به امتي الجنّة تقوى اللّه و حسن الخلق » .

( و عنه صلّى اللّه عليه و آله ) « ان صاحب الخلق الحسن له مثل أجر الصائم القائم » .

( و عنه صلّى اللّه عليه و آله ) لبني عبد المطلب انّكم لن تسعوا الناس بأموالكم فسعوهم بأخلاقكم » .

( و عنه عليه السلام ) نزل على الروح الأمين من عند رب العالمين و قال عليك يا محمد بحسن الخلق فانّه ذهب بخير الدنيا و الآخرة .

و قال صلّى اللّه عليه و آله أشبهكم بي أحسنكم خلقا « و في الخبر عجبت من يشتري العبيد بماله كيف لا يشتري الأحرار بحسن خلقه » .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

24

الحكمة ( 396 ) و قال عليه السلام :

اَلْمَنِيَّةُ وَ لاَ اَلدَّنِيَّةُ وَ اَلتَّقَلُّلُ وَ لاَ اَلتَّوَسُّلُ وَ مَنْ لَمْ يُعْطَ قَاعِداً لَمْ يُعْطَ قَائِماً وَ اَلدَّهْرُ يَوْمَانِ يَوْمٌ لَكَ وَ يَوْمٌ عَلَيْكَ فَإِذَا كَانَ لَكَ فَلاَ تَبْطَرْ

[ 291 ]

وَ إِذَا كَانَ عَلَيْكَ فَاصْبِرْ « المنية و لا الدنية » في كنايات الجرجاني لمّا تواترت النكبات على قيس ابن زهير خرج هو و صاحب له من بني أسد يسيحان و عليهما المسوح يتقوتان بما تنبته الأرض إلاّ ان دفعا في ليلة قرة إلى أخبية فوجدا رائحة القتار و هما جائعان فسعيا يريدانه فلما قاربناه أدركت قيسا شهامة النفس و عزّة الانفة فرجع و هو يقول :

أعشبت في الأرض حتى كاد يطردني
إلى الصغار شجاع النفس بالعنف

ثم قال :

« ان كان في ترك الأغذية التلف فان في النزاهة الخلف » .

فانفتل عن صاحبه و قال له « دونك و ما تريد فان لي لبثا على هذه الأجارع أرقب داهية القرون الماضية » فمضى صاحبه و رجع من الغد فوجده قد لجأ إلى شجرة الوادي فنال من ثمرها شيئا ثم مات ففي ذلك يقول الحطيئة :

ان قيسا كان ميتته
أسفا و الحر منطلق

شام نارا بالحشا فسعى
و شجاع النفس يختنق

جاء حتى كاد ثم نمى
اسفل الوادي له ورق

فجشا في فمه حشوقه
ثم أغضى و هو مطرق

في دريس ما تعيبه
رب حر ثوبه خلق

1 و في ( البحار ) عن المناقب و كذا ( تحف العقول ) و ( اللهوف ) و ( الاحتجاج ) ان الحسين عليه السلام قال يوم الطف في خطبته « الا ان الدعيّ ابن الدعيّ قد ركز بين اثنتين القتلة و الذلة و هيهات ماخذ الدنية أبي اللّه ذلك و رسوله و جدود طابت

-----------
( 1 ) المنتخب من كنايات الأدباء للجرجاني : 115 ، مطبعة السعادة ، مصر 1908 م .

[ 292 ]

و حجور طهرت و أنوف حمية و نفوس أبية لا نؤثر طاعة اللئام على مصارع الكرام الا قد أعذرت و أنذرت ألا اني زاحف بهذه الأسرة على قلّة العتاد و خلة الأصحاب ثم أنشأ يقول :

« فان نهزم فهزامون قدما
و ان نهزم فغير مهزمينا

و ما ان طبنا جين و لكن
منايانا و دولة آخرينا

الا ثم لا تلبثون بعدها إلاّ كريث ما يركب الفرس حتى تدور بكم دور الرحا » 1 الخ و في ( الطبري ) في كتاب عمر بن سعد إلى عبيد اللّه « ان الحسين أعطاني ان يرجع » فقال له شمر لينزل على حكمك فكتب إليه « اعرض على الحسين و أصحابه النزول على حكمي فان فعلوا ابعث إليهم سلما و ان أبوا فقاتلهم » .

فلما جاء ابن سعد كتابه قال « لا يستسلم الحسين و اللّه ان نفسا أبيه لبين جنبيه » الخ و لمّا عرض على مصعب الأمان أبى و قال :

« و ان الاولى بالطف من آل هاشم
تأسوا فسنوا للكرام التأسيا »

« و التقلل و لا التوسل » في المعجم « وجه سليمان بن علي و إلي الأهواز إلى الخليل لتأديب ولده فأخرج الخليل لرسول سليمان خبزا يابسا و قال ما دمت أجده فلا حاجة بي إلى سليمان و قال :

أبلغ سليمان اني عنه في سعة
و في غنى غير اني لست ذا مال

2 و كان النضر بن سليمان يقول :

أكلت الدنيا بعلم الخليل و هو في خص لا يشعر به

-----------
( 1 ) نقله المجلسي في « بحار الأنوار » عن « المناقب » لابن شهر آشوب في 45 8 ( تاريخ الحسين بن علي عليه السلام ) لكن لا وجود لهذا النص في المناقب ، انظر الجزء 4 في ( امامة أبي عبد اللّه . . . ) : 46 .

-----------
( 2 ) معجم الادباء للحموي 6 : 76 ، ط 3 ، دار الفكر ، بيروت .

[ 293 ]

و في ( ابن أبي الحديد ) قال الشاعر :

اقسم باللّه لمص النوى
و شرب ماء القلب المالحة

أحسن بالإنسان من ذلّة
و من سؤال الأوجه الكالحة

فاستغن باللّه تكن ذا غنى
مغتبطا بالصفقة الرابحة

فالزهد عز و التقى سؤدد
و ذلّة النفس لها فاضحة »

( أيضا )

لمص الثماد و خرط القتاد
و شرب الاجاج او ان الظماء

على المرء أهون من أن يرى
ذليلا لخلق إذا أعدما

و خير لعينيك من منظر
إلى ما بأيدي اللئام

قلت : فهلا قال « ما بأيدي الكرام » .

« و من لم يعط قاعدا لم يعط قائما » في ( الكافي ) عن الصادق عليه السلام من أصبح و أمسى و الدنيا أكبر همه جعل الفقر بين عينيه و شئت أمره و لم ينل من الدنيا إلا ما قسم له و من أصبح و أمسى و الآخرة أكبر همّه جعل الغنى في قلبه و جمع له أمره » .

« و الدهر يومان يوم لك و يوم عليك » في ( المروج ) كان بزرجمهر وزير ابرويز و الغالب عليه إلى ثلاث عشرة سنة من ملكه ثم اتهمه بالميل إلى بعض الزنادقة من الثنوية فأمر بحبسه و كتب إليه « كان من ثمرة علمك و عقلك ان صرت أهلا للقتل » فأجابه « اما ان كان معي الجد كنت انتفع بثمرة عقلي فالآن إذ لا جد معي انتفع بثمرة الصبر و ان فقد كثير الخير فقد استرحت من كثير من الشر » فدعا ابرويز به و أمر بكسر فمه فقال « فمي أهل لمّا هو شرّ » قال لم قال « لأني كنت أصفك للناس بما ليس فيك لا تقتلني بالشك مع اليقين الذي قد علمته مني فمن الذي يثق بك بعد » فغضب و أمر بضرب عنقه .

[ 294 ]

« فاذا كان لك فلا تبطر ، و إذا كان عليك فاصبر » زاد التحف بعد الفقرتين « و بكليهما ستختبر » قيل في كامل « إذا سر لم يبطر و ليس لنكبة المت به بالخاشع المتضائل » هذا ابن أبي الحديد جعل العنوان ثلاثة عناوين فجعل من لم يعط قاعدا لم يعط قائما » عنوانا ثانيا و الباقي ثالثا و اما ابن ميثم فكما هنا جعل الكل واحدا .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

25

الحكمة ( 410 ) و قال عليه السلام :

اَلتُّقَى رَئِيسُ اَلْأَخْلاَقِ لان التقوى لا تصدق الا بعد اجتماع جميع مكارم الاخلاق و هو في مقابل حب الدنيا الذي هو رأس كل خطيئة .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

26

الحكمة ( 460 ) و قال عليه السلام :

اَلْحِلْمُ وَ اَلْأَنَاةُ تَوْأَمَانِ يُنْتِجُهُمَا عُلُوُّ اَلْهِمَّةِ أقول : نسبه إليه عليه السلام ابن المعتز في بديعه و روي انّه عليه السلام قال ذلك لمّا اخبر عن انو شروان بأنّه كان فيه الحلم و الاناة و في ( طبقات كاتب الواقدي ) في عنوان و فد عبد القيس في عام الفتح ان النبي صلّى اللّه عليه و آله قال لرأسهم عبد اللّه بن عوف الأشج « فيك خصلتان يحبهما اللّه الحلم و الاناة » و يقال انّه لم يغضب قط .

و في ( كامل المبرد ) حدث ابن عايشة عن أبيه ان رجلا من أهل الشام دخل المدينة فقال رأيت رجلا على بغلة لم أر أحسن وجها و لا أحسن لباسا

[ 295 ]

و لا أفره مركبا منه فسألت عنه فقيل لي الحسن بن علي بن أبي طالب فامتلأت له بغضا فصرت إليه فقلت ءانت ابن أبي طالب فقال أنا ابن ابنه فقلت له بك و بأبيك أسبهما فقال احسبك غريبا قلت أجل فقال « ان لنا منزلا واسعا و معونة على الحاجة و ما لا نواسي به » فانطلقت و ما على وجه الأرض أحبّ إليّ منه .

و قال رجل لرجل من آل الزبير كلاما أقذع له فيه فأعرض الزبيري عنه ،

ثم دار كلام فسبّ الزبيري علي بن الحسين عليهما السلام فأعرض عنه فقال الزبيري ما يمنعك من جوابي فقال عليه السلام « ما منعك من جواب الرجل » و قال رجل لرجل و كان سبّه و لم يك التفت إليه « اياك أعني » فقال له الرجل و عنك اعرض .

و في ( الطرائف ) الموضوع لمدح الأشياء و ذمّها ، أما مدح الاناة فقال تعالى يا أيها الذين آمنوا ان جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قوما بجهالة 1 و قال حكيم ينبغي للوالي ان يتثبت في ما أنهى إليه و يأخذ بأدب سليمان عليه السلام حيث قال قال سننظر أصدقت أم كنت من الكاذبين 2 و قال النبي صلّى اللّه عليه و آله « من تأنى أصاب أو كاد و من تعجّل أخطأ أو كاد » 3 و اما ذمّة فقيل لأبي العيناء لا تعجل فان العجلة من الشيطان فقال لو كانت من الشيطان لمّا قال كليم اللّه . . . و عجلت إليك ربّ لترضى 4 و قال محمد بن بشير :

كم من مضيع فرصة قد أمكنت لغد
و ليس غد له بموات

حتى إذا فاتت و فات طلابها
ذهبت عليها نفسه حسرات

قلت : ما نقله في ذم الاناة تخليط و مغالطة فان ما نقله أولا من الاستباق

-----------
( 1 ) الحجرات : 6 .

-----------
( 2 ) النمل : 27 .

-----------
( 3 ) الطرائف و اللطائف للمقدسي : 64 ، طبع حجري كتابة الخوانساري 1286 ه .

-----------
( 4 ) طه : 84 .

[ 296 ]

إلى الخيرات و ما نقله ثانيا من تضييع الفرصة و ليس واحد منهما من الاناة في شي‏ء فان الاناة و تركها في أمر لم يعلم عاقبته كعقوبة من لم يعلم جنايته و لعلّه يكشف بعد ترك الاناة فيه و عقوبته برائته فيكون قتل نفسا بغير حق و كما قال عليه السلام ( الحلم و الاناة نتيجة علو الهمة ) قال عليه السلام ( فان الفقر نتيجة الكسل و العجز . روى ( الكافي ) في كراهة كسل معيشته عنه عليه السلام ان الأشياء لمّا ازدوجت ازدوج الكسل و العجز فنتجا بينهما الفقر ) 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

27

الخطبة ( 236 ) و من كلام له عليه السلام يحثّ فيه أصحابه على الجهاد :

وَ اَللَّهُ مُسْتَأْدِيكُمْ شُكْرَهُ وَ مُوَرِّثُكُمْ أَمْرَهُ وَ مُمْهِلُكُمْ فِي مِضْمَارٍ مَحْدُودٍ لِتَتَنَازَعُوا سَبَقَهُ فَشُدُّوا عُقَدَ اَلْمَآزِرِ وَ اِطْوُوا فُضُولَ اَلْخَوَاصِرِ وَ لاَ تَجْتَمِعُ عَزِيمَةٌ وَ وَلِيمَةٌ مَا أَنْقَضَ اَلنَّوْمَ لِعَزَائِمِ اَلْيَوْمِ وَ أَمْحَى اَلظُّلَمَ لِتَذَاكِيرِ اَلْهِمَمِ وَ صَلَّى اَللَّهُ عَلَى سَيِّدِنَا مُحَمَّدٍ اَلنَّبِيِّ اَلْأُمِيِّ ، وَ عَلَى آلِهِ مَصَابِيحِ اَلدُّجَى وَ اَلْعُرْوَةِ اَلْوُثْقَى ، وَ سَلَّمَ تَسْلِيمًا كَثِيرًا أقول : من الغريب عدم ذكر العنوان في ( ابن أبي الحديد ) هنا بل بعد ( 215 ) .

« و اللّه مستاديكم شكره » في ( الكافي ) عن الصادق عليه السلام مكتوب في التوراة « اشكر من أنعم عليك و انعم على من شكرك فانّه لا زوال للنعماء إذا شكرت و لا بقاء لها إذا كفرت و الشكر زيادة في النعم و امان من الغير » و قال

-----------
( 1 ) المصدر السابق : 65 .

[ 297 ]

تعالى و أما بنعمة ربك فحدّث 1 .

« و مورثكم أمره » وعد اللّه الذين آمنوا و عملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم و ليمكنن لهم دينهم الذي ارتضى لهم و ليبدلنهم من بعد خوفهم امنا يعبدونني لا يشركون بي شيئا . . . 2 .

« و ممهلكم في مضار محدود » هكذا في ( المصرية ) و الصواب ( و ممهلكم في مضمار ممدود ) كما في ( ابن ميثم و الخطّية ) .

« لتتنازعوا سبقه » . . . فاستبقوا الخيرات إلى اللّه مرجعكم جميعاً . . . سابقوا إلى مغفرة من ربكم و جنّة عرضها كعرض السماء و الأرض . . . 3 هذا و في كامل الجزري لمّا ولّى المعتز يعقوب الصفار و علي بن شبل كرمان ليغلب احدهما الآخر أقبل يعقوب و طوّق بن المفلس من قبل علي بن شبل إليها و لم يقاتلا و ارتحل يعقوب بعد شهرين و أظهر الارتحال إلى سجستان فقعد طوق للأكل و الشرب و الملاهي و إذا هو بيعقوب قد قطع مرحلتين في يوم ففر أصحاب طوق و أسر هو فنزع خفه فتساقط منه كسر خبز يابسة فقال يا طوق هذا خفي لم أنزعه منذ شهرين من رجلي و خبزي فيه آكل منه و أنت جالس في الشراب .

« فشدوا عقد المآزر » « قوم إذا حاربوا شدّوا مآزرهم دون النساء و لو بانت باطهار » في ( الطبري ) لمّا كشف أمر إبراهيم بن عبد اللّه بن الحسن اهديت إلى المنصور امرأتان من المدينة احديهما فاطمة بنت محمد بن عيسى بن طلحة بن عبيد اللّه و الاخرى ام الكريم بنت عبد اللّه من ولد خالد بن أسيد بن أبي

-----------
( 1 ) الضحى : 11 .

-----------
( 2 ) النور : 55 .

-----------
( 3 ) الحديد : 21 .

[ 298 ]

العيص فلم ينظر إليهما فاتته ريسانة فقالت ان هاتين المرأتين قد خبثت أنفسهما و ساعت ظنونهما لمّا ظهر من جفائك لهما فنهرها و قال ليست هذه الأيام من أيام النساء لا سبيل لي إليهما حتى أعلم ارأس إبراهيم لي أم رأسي لإبراهيم 1 .

« و اطووا فضول الخواصر » الخصر وسط الانسان وطي فضل الخواصر كناية عن ترك الافراط في الأكل في الكامل مات يعقوب بن الليث الصفار بجنديسابور من القولنج سنة ( 265 ) كان الأطباء أمروه بالاحتقان فاختار الموت و كان المعتمد انفذ إليه رسولا يستميله و يقلده أعمال فارس فجعل عنده سيفا و رغيفا من الخبز الخشكار و بصلا و قال للرسول قل للمعتمد اني عليل فان مت استرحت أنا منك و أنت مني و ان عوفيت ليس بيني و بينك إلاّ هذا السيف أما آخذ ثأري و أما ارجع إلى هذا الخبز و البصل .

« و لا تجتمع عزيمة و وليمة » هكذا في ( المصرية ) و الصواب ( لا تجتمع عزيمة و وليمة ) كما في ( ابن ميثم ) فليس المقام مقام الوصل لأنّه كالتعليل لشدّ عقد المآزر و طي فضول الخواصر و في الجمهرة الوليمة طعام العرس و الوضيمة طعام المأتم و في الخبر إذا دعيتم إلى جنازة و وليمة أجيبوا الجنازة لأنها تذكّر الآخرة دون الوليمة فانها تذكر الدنيا .

« ما أنقض النوم لعزائم اليوم » كرره المصنف سهوا في ( 430 ) 3 هو و سابقه و لاحقه كالامثال .

« و أمحى الظلم لتذاكير الهمم » و قالوا في عكسه « كلام الليل يمحوه النهار » .

« و صلّى اللّه على سيّدنا محمّد النبي الامي و على آله مصابيح الدجى

-----------
( 1 ) تاريخ الامم و الملوك للطبري 4 : 472 ، دار الكتب العلمية ط 2 ، 1988 ، بيروت .

[ 299 ]

و العروة الوثقى و سلم تسليما كثيرا » هكذا في ( المصرية ) و لكن في ( الخطّية ) بدله « و الحمد للّه كثيرا » و في ( ابن ميثم ) « و هذا آخر الخطب و الأوامر و يتلوه المختار من الكتب و الرسائل انشاء اللّه تعالى بمعونته و عصمته و توفيقه و هدايته » و الظاهر صحته حيث انّه المناسب و ان نسخته بخط مصنفه لكن ابن أبي الحديد لم ينقل عن المصنف شيئا أصلا فختم الخطب بعنوان ( هم عيش العلم ) ( 234 ) .

[ 301 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل الرابع و الاربعون

في ذمائم الصفات

[ 303 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

الحكمة ( 2 ) و قال عليه السلام :

أَزْرَى بِنَفْسِهِ مَنِ اِسْتَشْعَرَ اَلطَّمَعَ وَ رَضِيَ بِالذُّلِّ مَنْ كَشَفَ عَنْ ضُرِّهِ وَ هَانَتْ عَلَيْهِ نَفْسُهُ مَنْ أَمَّرَ عَلَيْهَا لِسَانَهُ أقول : قال عليه السلام هذا الكلام مع زيادات ، للأشتر . ففي ( تحف العقول لابن أبي شعبة الحلبي ) قال عليه السلام للأشتر : يا مالك احفظ عنّي هذا الكلام و عه ، يا مالك بخس مروّته من ضعف يقينه ، و أزرى بنفسه من استشعر الطّمع .

و رضي الذّلّ من كشف ضرّه ، و هانت عليه نفسه من اطلع على سرّه ، و أهلكها من أمّر عليه لسانه 1 .

« أزرى بنفسه » أي : تهاون بها .

« من استشعر الطمع » أي : جعله شعارا له .

-----------
( 1 ) تحف العقول لابن أبي شعبة : 201 202 .

[ 304 ]

في ( الكافي ) عن أبي جعفر عليه السلام : بئس العبد عبد له طمع يقوده ، و بئس العبد عبد له رغبة تذله 1 .

و عن السجاد عليه السلام : رأيت الخير كلّه قد اجتمع في قطع الطمع عمّا في أيدي النّاس 2 .

و في ( الأغاني ) : لمّا ولي خالد بن عتاب الرياحي إصبهان خرج إليه أعشى همدان و كان صديقه بالكوفة فلم يجد عنده ما يحبّ ، فقال يهجوه :

و ما كنت ممّن ألجأته خصاصة
إليك و لا ممّن تغر المواعد

و لكنّها الأطماع و هي مذلّة
دنت بي و أنت النازح المتباعد

3 في ( الحلية ) : مر فتح الموصلي بصبيين مع أحدهما كسرة عليها عسل و مع الآخر كسرة عليها كامخ ، فقال للذي على خبزه العسل : أطعمني من خبزك . قال : إن كنت كلبا لي . قال : نعم . فأطعمه و جعل في فمه خيطا و جعل يقوده ، فقال فتح : لو رضيت بخبزك ما كنت كلبا 4 . لهذا قال الشاعر :

كلفني حبي للدراهم
و قلّة البقوى على المغارم

خدمة من لست له بخادم

و لبعضهم :

إنّ الجديدين في طول اختلافهما
لا يفسدان و لكن يفسد الناس

لا يطمعا طمعا يدني إلى طبع
إنّ المطامع فقر و الغنى الياس

للناس مال و لي مالان مالهما
إذا تحارس أهل المال حراس

مالي الرضا بالذي أصبحت أملكه
و مالي اليأس ممّا يملك الناس

-----------
( 1 ) الكافي للكليني 3 : 320 .

-----------
( 2 ) الكافي 2 : 148 ح 3 .

-----------
( 3 ) الأغاني 6 : 45 .

-----------
( 4 ) حلية الأولياء 8 : 293 .

[ 305 ]

« و رضي بالذل من كشف عن ضرّه » قال ابن أبي الحديد : سمع الأحنف رجلا يقول : لم أنم الليلة من وجع ضرسي و جعل يكثر فقال : يا هذا لم تكثر ؟

فو اللّه لقد ذهبت عيني منذ ثلاثين سنة فما شكوت ذلك إلى أحد و لا أعلمت بها أحدا 1 .

« و هانت عليه نفسه من أمر عليها لسانه » في ( الأغاني ) : مر مروان بن أبي حفصة برجل من تيم اللات بن ثعلبة يعرف بالجني ، فقال له مروان : زعموا أنّك تقول الشعر . فقال له : إن شئت عرفتك ذلك . فقال له مروان : ما أنت و الشعر ؟ ما أرى من طريقك و لا مذهبك و لا تقوله . فقال له الجني : اجلس و اسمع . فجلس ، فقال له الجني يهجوه :

ثوى اللؤم في العجلان يوما و ليلة
و في دار مروان ثوى آخر الدهر

غدا اللؤم يبغي مطرحا لرحاله
فنقب في بر البلاد و في البحر

فلما أتى مروان خيم عنده
و قال رضينا بالمقام إلى الحشر

و ليس لمروان على العرس غيرة
و لكن مروانا يغار على القدر

فقال له مروان : ناشدتك اللّه إلاّ كففت ، فأنت أشعر الناس . فحلف الجني بالطلاق ثلاثا انّه لا يكفّ حتى يصير إليه بنفر من رؤساء أهل اليمامة ثم يقول بحضرتهم : « قاق في استي بيضة » ، فجلبهم إليه مروان و فعل ذلك بحضرتهم ،

فانصرفوا و هم يضحكون من فعله . و قال بعضهم : اللّسان أجرح جوارح الإنسان 2 .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 84 .

-----------
( 2 ) الأغاني 10 : 92 93 .

[ 306 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

الكتاب ( 79 ) و من كتاب له عليه السلام لمّا استخلف إلى أمراء الأجناد :

أَمَّا بَعْدُ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ أَنَّهُمْ مَنَعُوا اَلنَّاسَ اَلْحَقَّ فَاشْتَرَوْهُ وَ أَخَذُوهُمْ بِالْبَاطِلِ فَاقْتَدَوْهُ كتب عليه السلام ذلك إليهم لأن أمراء الأجناد كانوا أيام عثمان مقتدرين على منع حق الناس و أخذهم بالباطل .

« أمّا بعد فانّما اهلك من كان قبلكم انّهم منعوا الناس الحق فاشتروه » يعني إن كنتم كذلك ، تهلكون كما هلك من كان قبلكم بذلك . و المراد أنّ النّاس صاروا مضطرين إلى شراء حقوقهم منهم .

« و اخذوهم بالباطل فاقتدوه » هكذا « فاقتدوه » بالقاف في النسخ ، و قال ابن أبي الحديد : المراد أنّ الخلف اقتدوا بآبائهم الذين أخذوا بالباطل في ارتكاب الباطل ظنّا انّه حق لما نشؤوا عليه 1 .

قلت : اللفظ لا يفيد ما قال و المعنى لا يجيزه ، لأنّه عليه السلام في مقام ذم الامراء دون الرعايا ، و الصواب : أن يقال : « اقتدوه » محرّف « افتدوه » بالفاء ، أي : أعطوا الفدية لئلا يؤخذ بالباطل . و منه يظهر أيضا ما في قول ابن أبي الحديد و روي « فاستروه » بالسين أي : اختاروه و الفاعل الظلمة 2 .

أي : منعوا النّاس حقّهم من المال و اختاروه لأنفسهم ، فإنّ ما قاله كالمثلة للكلام و المرام .

هذا ، و في ( اليعقوبي ) : قال الزهري : كنت يوما عند عمر بن عبد العزيز إذ أتاه كتاب من عامل له كتب أنّ مدينته تحتاج إلى مرمة ، فقلت له : إنّ بعض

-----------
( 1 ) شرح ابن أبي الحديد 18 : 77 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 77 .

[ 307 ]

عمّال عليّ عليه السلام كتب إليه بمثل هذا ، فكتب عليه السلام في جوابه : « أمّا بعد فحصّنها بالعدل و نقّ طرقها من الجور » فكتب عمر بن عبد العزيز أيضا ذلك في جواب عامله 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

3

الحكمة ( 3 ) و قال عليه السلام :

اَلْبُخْلُ عَارٌ وَ اَلْجُبْنُ مَنْقَصَةٌ وَ اَلْفَقْرُ يُخْرِسُ اَلْفَطِنَ عَنْ حُجَّتِهِ وَ اَلْمُقِلُّ غَرِيبٌ فِي بَلْدَتِهِ وَ اَلْعَجْزُ آفَةٌ وَ اَلصَّبْرُ شَجَاعَةٌ وَ اَلزُّهْدُ ثَرْوَةٌ وَ اَلْوَرَعُ جُنَّةٌ أقول : نقله ( التحف ) كالأول جزء وصيته للأشتر مع زيادات ، و فيه بدل قوله « و الزهد ثروة » : « و الشكر ثروة » 2 .

ثم ان ابن أبي الحديد جعل هذا عنوانين ، الأول إلى قوله « في بلدته » و بالعكس جعل ابن ميثم ستة من عناوين المتن من الثاني إلى السابع عنوانا واحدا ، و هو الأصح حيث إنّ نسخة ابن ميثم بخط المصنّف ، و لأنّ الجميع وصيته عليه السلام للأشتر كما يفهم من ( التحف ) 3 .

« البخل عار » قال الرضا عليه السلام : البخيل بعيد من اللّه بعيد من الجنّة قريب من النار 4 .

كان محمد بن يحيى البرمكي بخيلا بخلاف باقي بيته ، و قال أبوه لأحد خواصّه سوءة له : أنت خاص به و ثوبك مخرق ؟ قال : و اللّه ما أقدر على إبرة

-----------
( 1 ) تاريخ اليعقوبي 2 : 306 .

-----------
( 2 ) التحف : 138 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 87 الحكمة ( 3 ) ، و ابن ميثم 5 : 238 ( جزء من الحكمة 2 ) .

-----------
( 4 ) بحار الأنوار للمجلسي 71 : 352 ، ح 7 .

[ 308 ]

أخيطه بها ، و لو ملك محمد بيتا من بغداد إلى النوبة مملوا إبرا ثم جاءه جبرئيل و ميكائيل و معهما يعقوب النبي يضمنان له عنه إبرة و يسألانه إعارته إيّاها ليخيط بها قميص يوسف الذي قدّ من دبره ، ما فعل . قال : فصف مائدته . قال :

هي فتر في فتر ، و صحافه منقورة من حب الخشخاش و بين نديمه و بين الرغيف نقدة جوزة . قال : فمن يحضره ؟ قال : الكرام الكاتبون . قال : فمن يأكل معه ؟ قال : الذباب .

و في ( العيون ) : كان عمر بن يزيد الأسدي على شرطة الحجاج فأصابه قولنج فحقنه الطبيب بدهن كثير فانحل بطنه في الطست ، فقال الغلام : ما تصنع به ؟ قال : أصبه . قال : لا ، و لكن ميّز منه الدهن ، و استصبح به 1 .

و قيل : لو لم يكن في ذمّة إلاّ قوله تعالى : و لا يحسبن الذين يبخلون بما آتاهم اللّه من فضله هو خيرا لهم بل هو شرّ لهم سيطوقون ما بخلوا به يوم القيامة . . . 2 لكفى .

و قالوا : أبخل الناس بماله أجودهم بعرضه .

و قال عبد الملك لمصعب : لا يسود أخوك لثلاث : لبخله و عجبه و استبداده 3 .

و قال الشاعر :

لا يسود امرؤ بخيل و لو
مس بيافوخه عنان السماء

4 و في ( بخلاء الجاحظ ) بعد ذكر حبّ الناس للجواد و مدحهم له و إفراطهم فيه : ثم وجدنا هؤلاء بأنعاتهم للبخيل على ضدّ هذه الصفة و على خلاف هذا

-----------
( 1 ) لا وجود له في عيون الأخبار ، بل هو موجود في البخلاء للجاحظ : 315 .

-----------
( 2 ) آل عمران : 180 .

-----------
( 3 ) شرح ابن أبي الحديد 20 : 328 .

-----------
( 4 ) الظرئف و اللطائف للثعلبي : 72 .

[ 309 ]

المذهب ، وجدناهم يبغضونه مرّة ، و يحقرونه مرّة ، و يبغضون بفضل بغضه ولده ، و يحتقرون بفضل احتقارهم له رهطه و يضيفون إليه من نوادر اللؤم ما لم يبلغه ، و من غرائب البخل ما لم يفعله ، و حتى ضاعفوا عليه من سوء الثناء بقدر ما ضاعفوا للجواد من حسن الثناء 1 .

و في ( تاريخ بغداد ) عن إسحاق الموصلي : دخلت على الرشيد يوما فقال : أنشدني من شعرك ، فأنشدته :

و آمرة بالبخل قلت لها اقصري
فذلك شي‏ء ما إليه سبيل

أرى الناس خلاّن الجواد و لا أرى
بخيلا له في العالمين خليل

و من خير حالات الفتى لو علمته
إذا نال خيرا أن يكون ينيل

عطائى عطاء المكثرين تكرّما
و مالي كما قد تعلمين قليل

و إني رأيت البخل يزري بأهله
و يحقر يوما أن يقال بخيل

إلى أن قال : فقال الرشيد : يا فضل ، أعطه مائة ألف درهم للّه در أبيات تأتينا بها ، ما أحسن فصولها و أثبت أصولها فقلت : كلامك أجود من شعري .

قال : أحسنت يا فضل ، أعطه مائة ألف أخرى .

هذا ، و كان عباس بن محمد عمّ أبي الرشيد مكينا عنده ، و كان أراد أن يخطب إليه ابنته ، فجاءه يوما و قال له : هجاني ربيعة الرقي ، فغضب و أمر بإحضاره و قال له : أتهجو عمّي ؟ فقال : قد مدحته بقصيدة ما قيل مثلها في أحد من الخلفاء ، فإن رأيت أن تأمره بإحضارها ، فأمره فتلكّأ فعزم عليه فعلم أنّه أخطأ ، فأحضرت فنظر الرشيد فيها فقال : صدق ربيعة . ثم قال للعباس : بم أثبته ؟ فسكت و تغيّر لونه . قال ربيعة : بدينارين . فظنّ الرشيد أنّه قال ذلك موجدة . قال له : بحياتي كم أثابك ؟ قال : و حياتك بدينارين . فغضب الرشيد

-----------
( 1 ) البخلاء للجاحظ 2 : 97 98 من رسالة أبي العاص الثقفي ، نسخة دار الكتب المصرية .

[ 310 ]

و قال للعباس : فضحت آباءك و فضحتني و نفسك . فنكس رأسه ، فأمر الرشيد بإعطائه ثلاثين ألف درهم و خلعة و حمله على بغلة ، و قال له : بحياتي لا تذكره في شعرك تصريحا أو تلويحا . و فتر عمّا كان همّ به من التزويج إليه و اطرحه بعد . و لا يزال ربيعة بعده يعبث به في حضرة الرشيد ، فجاء العباس يوما إلى الرشيد ببرنية غالية و قال : هذه غالية صنعتها لك بيدي اختير عنبرها من بحر عمان و مسكها من مفاوز التبت و بانها من ثغر تهامة ، فالفضائل كلّها مجموعة فيها ، و النعت يقصر عنها . فاعترضه ربيعة فقال : ما رأيت أعجب منك ، إنّ تعظيمك هذا عند من تجبى إليه خزائن الأرض و تذلّ له جبابرة الملوك و تتحفه ببدائع ممالكها حتى كأنّك قد فقت به ما عنده ، أو أبدعت له ما لا يعرفه ،

لا تخلو فيه من ضعف عقل أو قصر همّة ، أنشدتك أيّها الخليفة إلاّ جعلت حظي من كلّ جائزة سنتي هذه الغالية حتى أو فيها حقّها . فقال : ادفعوها إليه . فدفعت إليه فأدخل يده فيها و أخرج ملئها و حلّ سراويله و أدخل يده فلطّخ بها استه و أخذ حفنة اخرى فطلى بها ذكره و أنثييه و أخرج حفنتين فطلى بها إبطيه ، ثم قال للرشيد : تأمر غلامي يدخل إليّ ؟ فأدخل فدفع إليه البرنية غير مختومة و قال له : اذهب بها إلى جاريتي فلانة و قل لها : طيّبي بها حرّك و استك حتى أجي‏ء الساعة و أنيكك ، فأخذها الغلام و مضى ، فضحك الرشيد حتى غشي عليه ، و كاد العباس يموت غيظا 1 .

« و الجبن منقصة » في ( الظرائف ) : يقال : الشجاع محبب حتى إلى عدوّه ،

و الجبان مبغض حتى إلى اللّه 2 ، و قال الشاعر :

-----------
( 1 ) تاريخ بغداد 1 : 10 .

-----------
( 2 ) الظرائف و الطرائف للثعلبي : 67 .

[ 311 ]

يفرّ الجبان من أبيه و أمه
و يحمي شجاع القوم من لا يناسبه

1 و لمّا قال المتنبي :

يرى الجبناء أنّ الجبن عقل
و تلك خديعة الطبع اللئيم

و كلّ شجاعة في المرء تغني
و لا مثل الشجاعة في الحكيم

2 قيل له أنّى يكون الشجاع حكيما و هما على طرفي النقيض ؟ قال : هذا علي ابن أبي طالب شجاع و حكيم 3 .

« و الفقر يخرس الفطن عن حجّته » .

في ( كامل المبرد ) قال أعرابي من باهلة :

سأعمل نص العيص حتى يكفّني
غنى المال يوما أو غنى الحدثان

فللموت خير من حياة يرى لها
على الحر بالإقلال و سم هو ان

متى يتكلّم يلغ حكم كلامه
و إن لم يقل قالوا عديم بيان

كأن الغنى عن أهله بورك الغنا
بغير لسان ناطق بلسان

4 و قيل :

إذا قلّ مال المرء قلّ حياؤه
و ضاقت عليه أرضه و سماؤه

و أصبح لا يدري و إن كان حازما
أقدّامه خير له أم وراؤه

5 و قال صالح بن عبد القدوس :

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) الكامل في الأدب لأبي العباس المبرد 1 : 217 ، و ذكره الجاحظ في البيان و التبيان 1 : 234 بلفظ العيس ( بدلا من العيص ) . و ذكره ابن أبي الحديد 18 : 88 ، و ذكره ابن قتيبة في عيون الأخبار 1 : 239 .

-----------
( 5 ) الظرائف و اللطائف : 52 .

[ 312 ]

بلوت امور الناس سبعين حجّة
و جرّبت صرف الدهر في العسر و اليسر

فلم أر بعد الدين خيرا من الغنى
و لم أر بعد الكفر شرّا من الفقر

1 و في ( كامل المبرد ) : لمّا ولى عبيد اللّه بن زياد حارثة بن بدر رامهرمز ،

و سرق ، قال له أنس بن أبي أنيس :

أحار بن بدر قد وليت إمارة
فكن جرزا فيها تخون و تسرق

و لا تحقرن يا حار شيئا وجدته
فحظّك من ملك العراقين سرق

و باه تميما بالغنى إنّ للغنى
لسانا به المرء الهيوبة ينطق

2 و في ( بيان الجاحظ ) : قال عروة بن الورد :

ذريني للغنى أسعى فإنّي
رأيت الناس شرّهم الفقير

و أهونهم و أحقرهم لديهم
و ان أمسى له نسب و خير

و يقصي في الندى أو يزدريه
حليلته و ينهره الصغير

و يلفى ذو الغنى و له جلال
يكاد فؤاد صاحبه يطير

قليل ذنبه و الذنب جم
و لكن للغنى ربّ غفور

3 و في ( عيون القتيبي ) : قال النمر بن تولب :

فالمال فيه تجلّة و مهابة
و الفقر فيه مذلّة و قبوح

و لآخر :

رزقت لبا و لم ارزق مروّته
و ما المروة إلاّ كثرة المال

إذا أردت مساماة يقعدني
عمّا ينوه باسمي رقّة الحال

-----------
( 1 ) الظرائف و اللطائف : 52 .

-----------
( 2 ) الكامل للمبرد 1 : 272 .

-----------
( 3 ) البيان للجاحظ 1 : 234 .

[ 313 ]

و لآخر :

يغطي عيوب المرء كثرة ماله
يصدّق فيما قال و هو كذوب

و يزري بعقل المرء قلة ماله
يحمقه الأقوام و هو لبيب

1 و قال حسان :

ربّ حلم أضاعه عدم المال
و جهل غطى عليه النعيم

2 « و المقل غريب في بلدته » قال ابن أبي الحديد : يقال : مالك نورك ، فإن أردت أن تنكسف ففرّقه و أتلفه . و قال خلف الأحمر : لا تظني أنّ الغريب هو النائي ، و لكنّما الغريب المقلّ 3 .

قلت : و قال الشاعر :

ألم تر بيت الفقر يهجر أهله
و بيت الغنى يهدى له و يزار

4 و قال أيضا :

إذا ما قلّ ما لك كنت فردا
و أي الناس زوار المقلّ

5 و قال أيضا :

و من يكن له نشب يحبب
و من يفتقر يعش عيش ضرّ

و يجنب سر النجى و لكن
أخا المال محضر كلّ سر

6 و قال أيضا :

-----------
( 1 ) العيون للقتيبي 12 : 239 .

-----------
( 2 ) المصدر نفسه 1 : 240 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 88 .

-----------
( 4 ) عيون الأخبار 1 : 242 .

-----------
( 5 ) المصدر نفسه 1 : 242 .

-----------
( 6 ) المصدر نفسه 1 : 242 ، و الشعر لزيد بن عمرو بن نفيل .

[ 314 ]

و لم أر مثل الفقر أوضع للفتى
و لم أر مثل المال أرفع للرذل

1 و لابن فارس :

قد قال فيما مضى حكيم
ما المرء إلاّ بأصغريه

فقلت قول امرى‏ء لبيب
ما المرء إلاّ بدرهميه

من لم يكن معه درهماه
لم تلتفت عرسه إليه

و كان من ذلّه حقيرا
تبول سنوره عليه

و لآخر :

فلو كنت ذا مال لقرّب مجلسي
و قيل إذا أخطأت أنت رشيد

رأيت الغنى قد صار في الناس سؤددا
و كان الفتى بالمكرمات يسود

و إن قلت لم يسمع مقالي و إنني
لمبدى‏ء حق بينهم و معيد

« و في العجز آفة » في ( عيون القتيبي ) قال أبو المعافي :

و إن التواني أنكح العجز بنته
و ساق إليها حين زوّجها مهرا

فراشا وطيئا ثم قال لها اتكي
قصاراهما لا بد أن يلدا الفقرا

2 و قال الأصمعي : دخلت على هارون الرشيد و بين يديه بدرة ، فقال : إن حدثتني بحديث في العجز فأضحكتني ، و هبتك هذه البدرة . فقلت : نعم ، بينا أنا في صحاري الأعراب في يوم شديد البرد و الريح و إذا بأعرابي قاعد على أجمة و هو عريان قد احتملت الريح كساءه فألقته على الأجمة ، فقلت : يا أعرابي ما

-----------
( 1 ) ديوان المعاني 1 : 141 ، و نهاية الارب 3 : 236 .

-----------
( 2 ) عيون القتيبي 1 : 244 .

[ 315 ]

أجلسك ههنا على هذه الحالة ؟ فقال : جارية و عدتها يقال لها سلمى أنا منتظر لها . فقلت : و ما يمنعك من أخذ كسائك ؟ فقال : العجز يوقفني عن أخذه . فقلت له :

فهل قلت في سلمى شيئا ؟ فقال : نعم . فقلت : أسمعني للّه أبوك فقال : لا أسمعك حتى تأخذ كسائي و تلقيه عليّ . فأخذته و ألقيته عليه فأنشا يقول :

لعلّ اللّه أن يأتي بسلمى
فيبطحها و يلقيني عليها

و يأتي بعد ذاك سحاب مزن
تطهرنا و لا نسعى إليها

فضحك الرشيد حتى استلقى على ظهره و قال : أعطوه البدرة 1 .

و في ( ديوان معاني العسكري ) : و أكسل بيت سمعناه عن يحيى بن سعيد الأموي لبعضهم :

سألت اللّه أن يأتي بسلمى
و كان اللّه يفعل ما يشاء

فيأخذها و يطرحها بجنبي
و يرقدها و قد كشف الغطاء

و يأخذني و يطرحني عليها
و يرقدها و قد قضي القضاء

و يرسل ديمة سحبا علينا
فيغسلنا و لا يلقى عناء

2 « و الصبر شجاعة » لأنّه من قوّة القلب ، قال الشاعر :

تصبّر و لا تبد التضعضع للعدى
و لو قطّعت في الجسم منك البواتر

سرور الأعادي أن تراك بذلّة
و لكنّها تغتمّ إذ أنت صابر

3 و في ( مقاتل الطالبيين ) : اخذ عمرو بن شداد من أصحاب ابراهيم بن عبد اللّه ابن الحسن بعد قتله ، فأتى به ابن دعلج من قبل المنصور فأمر بقطع يده ، فمدّها فقطعت ، ثم مدّ اليسرى فقطعت ، ثم رجله اليمنى فقطعت ، ثم

-----------
( 1 ) المصدر نفسه 3 : 300 .

-----------
( 2 ) ديوان معاني العسكري 1 : 197 .

-----------
( 3 ) الظرائف و الطرائف للثعلبي : 59 .

[ 316 ]

مدّ اليسرى فقطعت و ما يقربه أحد و لا يمسّه . ثم قال له : مدّ عنقك . فمدّها فضربه ضارب بسيف كليل فلم يصنع شيئا ، فقال : اطلبوا سيفا صارما . فعجل الضارب فنبا فلم يصنع شيئا . فقال عمر : و سيف أصرع من هذا . فسلّ ابن دعلج سيفا كان عليه فدفعه إلى رجل فضربه ، و قال ابن دعلج لعمرو بن شداد :

أنت و اللّه الصارم 1 .

و في ( الطبري ) : قال ابن إسحاق : لما انهزم المشركون في حنين أدرك رجل من المسلمين دريد بن الصمة فأخذ بخطام جمله و هو يظنّ أنّه امرأة و ذلك أنّه كان في شجار له ، فأناخ به و إذا هو شيخ كبير فقال له : ما ذا تريد بي ؟

قال : أقتلك . قال : و من أنت ؟ قال : ربيعة بن رفيع السلمي . ثم ضربه بسيفه فلم يغن شيئا . فقال : بئسما سلحتك امك ، خذ سيفي هذا من مؤخر الرحل في الشجار ثم اضرب به و ارفع عن العظام و اخفض عن الدماغ فإنّي كذلك كنت أقتل الرجال ، ثم إذا أتيت أمك فأخبرها أنّك قتلت دريدا فربّ يوم و اللّه قد منعت نساءك . فزعمت بنو سليم أنّ ربيعة قال : لما ضربته فوقع تكشّف الثوب عنه فإذا عجانه و بطون فخذيه مثل القرطاس عن ركوب الخيل أعراء ، فلما رجع إلى أمه أخبرها بقتله فقالت : و اللّه لقد أعتق أمّهات لك ثلاثا 2 .

« و الزهد ثروة » قال تعالى : لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم . . . 3 قالوا : جمع تعالى في هاتين الكلمتين ، و قال الشاعر :

إذا ما شئت أن تحيا حلوة المحيا
فلا تحسد و لا تحقد و لا تأسف على الدنيا

4

-----------
( 1 ) مقاتل الطالبيين : 220 .

-----------
( 2 ) تاريخ الملوك و الامم للطبري 2 : 350 .

-----------
( 3 ) الحديد : 23 .

-----------
( 4 ) الظرائف و الطرائف للثعلبي : 35 .

[ 317 ]

« و الورع جنة » : و إن منكم إلا واردها كان على ربك حتما مقضيا ثُمّ ننجي الّذين اتّقوا و نذر الظالمين فيها جثيا 1 .

و في الخبر : « الصوم جنّة من النار » 2 و وجهه أنّ الصوم علّة للورع و التقوى قال تعالى : . . . كُتِب عليكم الصيام كما كتب على الذين من قبلهم لعلّكم تتّقون 3 . و الورع جنّة و سبب السبب سبب .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

4

الحكمة ( 149 ) و قال عليه السلام :

هَلَكَ اِمْرُؤٌ لَمْ يَعْرِفْ قَدْرَهُ أقول : قال الشعبي كما روى ( الخصال ) : إنّ أمير المؤمنين عليه السلام تكلّم بتسع كلمات ارتجلهن ارتجالا فقأن عيون البلاغة و أيتمن جواهر الحكمة و قطعن جميع الأنام عن اللحاق بواحدة منهن ، ثلاث منها في المناجاة و ثلاث منها في الحكمة و ثلاث منها في الأدب إلى أن قال : و أما اللاتي في الحكمة فقال : « قيمة كلّ امرى‏ء ما يحسنه » و « ما هلك امرؤ عرف قدره » 4 .

و لفظ الخبر مع العنوان مختلف لكن المعنى واحد ، و صدق الشعبي في كون كلمته عليه السلام مما ليس له قيمة ، فمن لم يعرف قدره بالنسبة إلى الدنيا أو الآخرة هلك ، أمّا الآخرة فمعلوم و أمّا الدّنيا فلأنّه يعمل عملا لم يكن له أن يعمله أو يتكلّم بكلام لم يكن له أن يقوله .

و في ( الأغاني ) : قال المهدي يوما لمروان بن أبي حفصة : أين ما تقوله

-----------
( 1 ) مريم : 71 72 .

-----------
( 2 ) الكافي 2 : 119 الرواية ( 5 ) .

-----------
( 3 ) البقرة : 183 .

-----------
( 4 ) الخصال : 186 .

[ 318 ]

فينا من قولك في أبينا :

له لحظات عن حفافي سريره
اذا كرها فيها عقاب و نائل

فاعترضه آدم بن عبد العزيز فقال : هيهات أن يقول هذا و لا ابن هرمة كما قال الأخطل فينا :

شمس العداوة حتى يستقاد لهم
و أعظم الناس أحلاما إذا قدروا

1 فغضب المهدي حتى استشاط و قال : كذب و اللّه ابن النصرانية العاض بظر امّه ، و كذبت يا عاض بظر امّك ، و اللّه لو لا أن يقال إنّي خفرت بك لفرقتك من أكثرك شعرا ، خذوا برجل ابن الفاعلة . فأخرجوه على تلك الحالة و جعل المهدي و هو يجر يشتمه و يقول : يابن الفاعلة أراها في رؤوسكم و نفوسكم .

و في ( المقاتل ) : كان الرشيد يسأل عمّن له ذكر و نباهة من آل أبي طالب ،

فذكر له عبد اللّه بن الحسن بن علي الأصغر المعروف بابن الأفطس ، فوجّه من أخذه و ادخل عليه فقال له : بلغني أنّك تجمع الزيدية و تدعوهم إلى الخروج معك . قال : و اللّه ما أنا من هذه الطبقة ، أنا غلام نشأت بالمدينة و في صحاريها أسعى على قدمي و أتصيّد بالبواشق ، ما هممت بغير ذلك قط . قال : صدقت و لكنّي انزلك دارا و اوكل بك رجلا واحدا يكون معك و لا يحجبك أحدا يدخل عليك . فقال : نشدتك باللّه في دمي ، فو اللّه لئن فعلت ذلك بي لأوسوسن و ليذهبن عقلي . فلم يقبل ذلك منه و حبسه فلم يزل يحتال لأن تصل رقعة إلى الرشيد حتى قدر على ذلك فأنفذ إليه رقعة مختومة فيها كلّ كلام قبيح و كلّ شتم شنيع ، فلما قرأها طرحها و قال : قد ضاق صدر هذا الفتى فهو يتعرّض للقتل و ما يحملني فعله على ذلك . ثم دعا جعفر بن يحيى فأمره أن يحوله إليه

-----------
( 1 ) الأغاني 8 : 301 ، كذا ورد في ديوان الاخطل : 106 .

[ 319 ]

و يوسع عليه في محبسه ، فلما كان يوم عيد و هو يوم نيروز قدمه جعفر بن يحيى فضرب عنقه و غسل رأسه و جعله في منديل و أهداه إلى الرشيد مع هدايا فقبلها و قدمت إليه ، فلما نظر إلى الرأس أفظعه و قال له : ويحك لم فعلت هذا ؟ قال : لإقدامه على ما كتب به إلى الخليفة و بسط لسانه بما بسط . فقال له :

ويحك قتلك إيّاه بغير أمري أعظم من فعله . ثم أمر بغسله و دفنه . فلما كان من أمره ما كان في جعفر قال لمسرور إذا أردت قتله فقل له : هذا بعبد اللّه بن حسن بن حسن ابن عمي الذي قتلته بغير أمري . فقال مسر و له ذلك عند قتله 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

5

الحكمة ( 363 ) و قال عليه السلام :

مِنَ اَلْخُرْقِ اَلْمُعَاجَلَةُ قَبْلَ اَلْإِمْكَانِ وَ اَلْأَنَاةُ بَعْدَ اَلْفُرْصَةِ أما أصل « الخرق » ففي ( الكافي ) عن النبي صلّى اللّه عليه و آله : لو كان الخرق خلقا يرى ما كان شي‏ء من خلق اللّه تعالى أقبح منه .

و عن أبي جعفر عليه السلام : من قسم له الخرق حجب عنه الايمان 2 .

و أمّا المعاجلة فقال تعالى : يا أيّها الذين آمنوا إن جاءكم فاسق بنبأ فتبيّنوا أن تُصيبوا قوماً بجهالةٍ فتصبحوا على ما فعلتم نادمين 3 و قال تعالى حاكيا عن سليمان : . . . سننظر أصدقت أم كنت من الكاذبين 4 و قال :

و كان الإنسان عجولا 5 ، و قال : خُلِقَ الإنسان من عجلٍ سأُريكم آياتي

-----------
( 1 ) مقاتل الطالبيين : 328 .

-----------
( 2 ) الكافي 2 : 321 ح 2 .

-----------
( 3 ) الحجرات : 6 .

-----------
( 4 ) النمل : 27 .

-----------
( 5 ) الاسراء : 11 .

[ 320 ]

فلا تستعجلون 1 ، و أمّا الأناة بعد الفرصة فقالوا : الفرصة تمر مر السحاب .

و قيل لأبي العيناء : لا تعجل فإنّ العجلة من الشيطان . فقال : لو كانت من الشيطان لما قال كليم اللّه تعالى : و عجلت إليك ربّ لترضى 2 ، يقال : الآفات في التأخيرات 3 ، و قال شاعر :

كم من مضيع فرصة قد أمكنت
لغد و ليس غد له بموات

حتى إذا فاتت و فات طلابها
ذهبت عليها نفسه حسرات

4 أيضا :

و إنّ فرصة أمكنت في العدا
فلا تبد فعلك إلاّ بها

فان لم تلج بابها مسرعا
أتاك عدوك من بابها

و إيّاك من ندم بعدها
و تأميل اخرى و أنّى بها

5 و بالجملة : العجلة قبل الإمكان ، و التأنّي بعد الإمكان كلاهما مذمومان و هما من الخرق كما قال عليه السلام ، و قال النبيّ صلّى اللّه عليه و آله : من تأنّى أصاب أو كاد ، و من تعجّل أخطأ أو كاد 6 . و قال القطامي :

قد يدرك المتأني بعض حاجته
و قد يكون من المستعجل الزلل

و ربما فات قوما بعض نجحهم
من التأني و كان الحزم لو عجلوا

7

-----------
( 1 ) الأنبياء : 37 .

-----------
( 2 ) طه : 84 .

-----------
( 3 ) الظرائف : 65 .

-----------
( 4 ) الظرائف للثعلبي : 65 .

-----------
( 5 ) الظرائف للثعلبي : 65 ، و هو لابن المعتز .

-----------
( 6 ) الظرائف : 65 .

-----------
( 7 ) ذكره الثعلبي في الظرائف : 65 ، و البيهقي في المحاسن و المساوى‏ء 2 : 132 ، و كذا نهج البلاغة 7 : 87 ، و كذا في ديوان القطامي : 2 .

[ 321 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

6

الحكمة ( 378 ) و قال عليه السلام :

اَلْبَخِيلُ جَامِعٌ لِمَسَاوِئِ اَلْعُيُوبِ وَ هُوَ زِمَامٌ يُقَادُ بِهِ إِلَى كُلِّ سُوءٍ أقول : هكذا في ( المصرية ) 1 و لكن في ( ابن أبي الحديد و ابن ميثم ) « البخل جامع . . . » و هو الصحيح 2 .

« البخل جامع لمساوى‏ء العيوب » عنه عليه السلام : إذا لم يكن للّه في عبد حاجة ابتلاه بالبخل 3 .

و في خبر : لا يجتمع الشحّ و الإيمان في قلب عبد أبدا 4 .

و في ( الجهشياري ) : كان محمد بن يحيى البرمكي قبيح البخل ، فدخل يوما أبو الحارث جمير و كان يألفه على أبيه فقال له أبوه : صف لي مائدة محمد . فقال هي فتر في فتر و صحافه منقورة من حب الخشخاش و بين نديمه و بين الرغيف نقدة جوزة . قال : فمن يحضره ؟ قال : الكرام الكاتبون . قال : فمن يأكل معه ؟ قال : الذباب . فقال : سوءة له أنت خاص به و ثوبك مخرق . قال : و اللّه ما أقدر على إبرة منه أخيطه بها ، و لو ملك محمد بيتا من بغداد إلى النوبة مملوا إبرا ثم جاءه جبرئيل و ميكائيل و معهما يعقوب النبي يضمنان له عنه إبره و يسألانه إعارته إيّاها ليخيط بها قميص يوسف الذي قدّ من دبر ما فعل 5 و قال الشاعر :

-----------
( 1 ) الطبعة المصرية المصححة بلفظ « البخل » : 747 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 316 .

-----------
( 3 ) الكافي 4 : 44 ح 22 ، و كذا الفقيه 2 : 63 ح 1717 .

-----------
( 4 ) بحار الأنوار للمجلسي 73 : 302 ح 10 .

-----------
( 5 ) الجهشياري : 242 .

[ 322 ]

خير من البخل للفتى عدمه
و من بنين أعقة عقمه

و روى الخطيب 1 عن أبي العيناء قال : قال الفضل بن سهل رأيت جملة البخل سوء الظنّ باللّه تعالى ، و جملة السخاء حسن الظنّ باللّه تعالى . قال عز و جل : الشيطان يعدكم الفقر . . . 2 و قال عز و جل : . . . و ما أنفقتم من شي‏ء فهو يخلفه . . . 3 .

« و هو زمام يقاد به إلى كلّ سوء » عنه عليه السلام لرجل سمعه يقول : « الشحيح أعذر من الظالم » : كذبت ، إنّ الظالم يتوب و يستغفر اللّه و يردّ الظلامة على أهلها ،

و الشحيح إذا شحّ منع الزكاة و الصدقة و صلة الرحم و إقراء الضيف و النفقة في سبيل اللّه و أبواب البرّ ، و حرام على الجنّة أن يدخلها شحيح 4 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

7

الحكمة ( 454 ) و قال عليه السلام :

مَا لاِبْنِ آدَمَ وَ اَلْفَخْرُ أَوَّلُهُ نُطْفَةٌ وَ آخِرُهُ جِيفَةٌ وَ لاَ يَرْزُقُ نَفْسَهُ وَ لاَ يَدْفَعُ حَتْفَهُ أقول : لما سمع الصاحب بن عبادة قول المتنبي :

أيّ محل أرتقي
أي عظيم أتّقي

و كلّ ما خلق اللّه
و ما لم يخلق

محتقر في همّتي
كشعرة في مفرقي5

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 12 : 342 343 .

-----------
( 2 ) البقرة : 268 .

-----------
( 3 ) سبأ : 39 .

-----------
( 4 ) الكافي 4 : 44 الرواية 1 .

-----------
( 5 ) المتنبي : 174 .

[ 323 ]

قال : قبيح بمن أوّله نطفة مذرة ، و آخره جيفة قذرة ، و هو فيما بينهما حامل بول و عذرة أن يقول مثل هذا الكلام الذي لا تسعه معذرة .

« ما لابن آدم و الفخر » في ( نسب قريش مصعب الزبيري ) : كان علي بن يزيد بن ركانة بن عبد يزيد بن هاشم بن المطلب أشدّ الناس فخرا ، و يضرب به المثل للشي‏ء إذا كان ثقيلا فيقال « أثقل من فخر ابن ركانة » 1 .

و ممن أفرط في الفخر قابوس بن و شمكير فقال في وصف نفسه كما في ( ديوان معاني العسكري ) ملك عنان الدهر فهو طوع قياده و تبع مراده ،

ينتظر أمره ليمتثل و يرقب نهيه ليعتزل ، تضاءلت الأرض تحت قدمه فصارت له في الانقياد كبعض خدمه ، إذا رأت منه هشاشة أعشبت ، و إن أحسّت منه بجفوة أجدبت ، خيله الغرمات و الأوهام ، و أنصاره الليالي و الأيام ، من هرب منه أدركه بمكائدها ، و من طلبه وجده في مراصدها ، تعرض رفاهية العيش بإعراضه ، و تنقبض الأرزاق بانقباضه ، أضاء نجم الإقبال إذا أقبل ، و أهّل هلال المجد إذا تهلل ، تحقر في عينه الدّنيا ، و ترى تحته السماء العليا ، قد ركب عنق الفلك و استوى على ذات الحبك ، تبرّجت له البروج و تكوكبت لعبادته الكواكب ،

و استجارت بعزّته المجرة ، و آثرت لمحاسنه أوضاع الثريا ، لو شاء عقد الهواء و جسم الهباء ، و فصل تراكيب الأشياء ، و ألف بين النار و الماء ، و أخمد ضياء الشمس و القمر ، و كفاهما عناء السير و السفر ، و سد مناخر الرياح الزعازع ،

و أطبق أجفان البروق اللوامع و قطع ألسنة الرعود بسيف الوعيد ، و نظم صوب الغمام نظم الفريد ، و قضى ما يراه على القضاء النازل ، و رفع عن الأرض سطوة الزلازل ، و عرض الشيطان بمعرض الإنسان ، و كحل العيون بصور الغيلان ، و أنبت العشب على البحار ، و ألبس الليل ضوء النهار ،

-----------
( 1 ) نسب قريش لمصعب الزبيري : 96 .

[ 324 ]

و مهاجرة من هذه قدرته ضلال ، و منابذة من هذه سورته خبال ، و من له هذه المعجزات يشترى رضاه بالنفس و الحياة ، و من يأتي بهذه الآيات يبتغى هواه بالصوم و الصلاة ، و من لم يتعلّق بحبل منه كان بهيما لاشية به ، و من لم يأو منه إلى ظلّ ظليل ظل صريعا لا عصمة له ، لو علمت أنّ الأرض ، لا تسف تراب قدمي لما وضعت عليها جانبا ، و أنّ السماء لا تتوق إلى تقبيل هامتي لما رفعت إليها طرفا 1 الخ .

قبّحه اللّه قبّحه ما أسفهه ، ما أسفهه ، و لنعم ما قال الصاحب فيه ، لقب نفسه شمس المعالي و كان كسوفها .

و في ( المعجم ) لم يكن قابوس يعرف حدّا في التأديب غير ضرب الأعناق ، فتبرّم به عسكره و كان خرج إلى قصر بناه و سمّاه شه آباد فتعاهدوا أن يتسلقوا عليه و يغتالوه ، و قد واطأهم على الأمر جميع من كان معه في الحصن ، فتعذّر عليهم الصعود إليه ، فنعوه إلى الناس ، فانتهت اصطبلاته و سيقت دوابّه و بغاله ، و قلّدوا ابنه الأمر ، فخرج قابوس إلى بسطام مع خزائنه فحصره ابنه و امتنع هو عليه ، ثم أمكن من نفسه عند الضرورة فقبض عليه و حمل إلى بعض القلاع و ذكر أنّه اغتيل . . . 2 .

و ممّن فخر عضد الدولة فقال في نفسه :

عضد الدولة و ابن ركنها
ملك الأملاك غلاّب القدر

و في ( اليتيمة ) 3 : يحكى أنّ عضد الدولة لما احتضر لم ينطق لسانه إلاّ بتلاوة ما أغنى عنّي ماليه هلك عنّي سلطانيه 4 .

-----------
( 1 ) ديوان معاني العسكري 1 : 86 87 .

-----------
( 2 ) المعجم 16 : 232 .

-----------
( 3 ) اليتيمة 2 : 259 .

-----------
( 4 ) الحاقّة : 28 29 .

[ 325 ]

و من الفخورين جذيمه الأبرش ، كان مع برصه لا ينادم أحدا ذهابا بنفسه و كان يقول : أنا أعظم من أن أنادم إلاّ الفرقدين ، فكان يشرب كأسا و يصبّ لكلّ واحد من الفرقدين كأسا في الأرض ، فلما أتاه مالك و عقيل بابن اخته الذي استهوته الشياطين ، قال لهما : احتكما . فقالا له : منادمتك . فنادماه أربعين سنة يحادثانه فيها و ما أعادا عليه حديثا 1 .

هذا ، و في ( ديوان المعاني ) : أفخر بيت قالته العرب قول جرير :

إذا غضبت عليك بنو تميم
حسبت الناس كلّهم غضابا

2 و قول الفرزدق :

ترى الناس ما سرنا يسيرون خلفنا
و إن نحن أو مأنا إلى الناس و قّفوا

3 و في ( نسب قريش ابن بكار ) : جلس محمّد بن هشام المخزومي إذ كان على مكّة في الحجر ، فاختصم إليه عيسى بن عبد اللّه و عثمان بن أبي بكر الحميديان أي : من ولد حميد بن زهير بن الحارث بن أسد فقال محمّد : أنا ابن الوحيد لأقضين فيكما بقضاء يتحدّث به أهل القريتين قضاء مغيريا . فقال عثمان : صه صه حبوا أتدري من الرجل معك ؟ أزهر لزهر المتسربل المجد معه إزاره و رداؤه . و قال عيسى : نوّهت بما جد لما جد بكر لبكر ، و اللّه ما أنا بنافخ كير و لا ضارب زير لو ثقبت قدماي لانتثرت منهما بطحاء مكّة ، أنا بن زهير دفين الحجر . فقال محمّد : قوموا كنتم و حشا في الجاهلية و ما استأنستم في الإسلام 4 .

« أوّله نطفة و آخره جيفة » في ( العيون ) : قال الأحنف : عجبت لمن جرى في

-----------
( 1 ) عيون الأخبار 1 : 274 .

-----------
( 2 ) ديوان المعاني : 76 .

-----------
( 3 ) ديوان الفرزدق : 32 .

-----------
( 4 ) نسب قريش : 447 448 .

[ 326 ]

مجرى البول مرّتين كيف يتكبّر 1 ، و قال شاعر :

يا مظهر الكبر إعجابا بصورته
انظر خلاءك إنّ النتن تثريب

لو فكّر الناس فيما في بطونهم
لما استشعر الكبر شبّان و لا شيب

هل في ابن آدم غير الرأس مكرمة
و هو لخمس من الأقذار مضروب

أنف يسيل و اذن ريحها سهك
و العين مرمصة و الثغر ملعوب

يابن التراب و مأكول التراب غدا
أقصر فإنّك مأكول و مشروب

2 « لا يرزق نفسه » و ما في ( المصرية ) : « و لا يرزق نفسه » 3 تحريف .

في ( العيون ) : قال المدائني : رأيت مولى باهلة يطوف بين الصفا و المروة على بغلة ثمّ رأيته بعد ذلك راجلا في سفر ، فقلت له : أراجل في هذا الموضع ؟ قال : نعم إنّي ركبت حيث يمشي الناس فكان حقّا على اللّه أن يرجلني حيث يركب الناس 4 .

« و لا يدفع حتفه » أي : موته الذين قالوا لإخوانهم و قعدوا لو أطاعونا ما قتلوا قل فادرؤوا عن أنفسكم الموت إن كنتم صادقين 5 ، يقولون لو كان لنا من الأمر شي‏ء ما قتلنا هاهنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم . . . 6 .

و في الخبر : إذا جزع أحد من أهل الميت يقول له ملك الموت : فادرأ عن نفسك الموت إن كنت صادقا .

-----------
( 1 ) العيون 1 : 272 .

-----------
( 2 ) العيون 1 : 273 .

-----------
( 3 ) الطبعة المصرية المصححة « لا يرزق نفسه » : 761 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 1 : 273 .

-----------
( 5 ) آل عمران : 168 .

-----------
( 6 ) آل عمران : 154 .

[ 327 ]

و قال ابن قتيبة : قال لي رجل : سمعت رجلا ينشد :

ألا رب ذي أجل قد حضر
طويل التمني قليل الفكر

إذا هزّ في المشي أعطافه
تبينت في منكبيه البطر

1 فغدوت عليه لأكتب تمام القصيدة ، فوجدته قد مات .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

8

الحكمة ( 461 ) و قال عليه السلام :

اَلْغِيبَةُ جُهْدُ اَلْعَاجِزِ قالوا : و شرّ عداوة المرء السباب .

و قالوا : الغيبة إدام كلاب النار 2 .

و قال ابن أبي الحديد : قيل للأحنف : من أشرف الناس ؟ قال : من إذا حضر هابوه و إذا غاب اغتابوه 3 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

9

الخطبة ( 138 ) و من كلام له عليه السلام في النهي عن غيبة الناس :

وَ إِنَّمَا يَنْبَغِي لِأَهْلِ اَلْعِصْمَةِ وَ اَلْمَصْنُوعِ إِلَيْهِمْ فِي اَلسَّلاَمَةِ أَنْ يَرْحَمُوا أَهْلَ اَلذُّنُوبِ وَ اَلْمَعْصِيَةِ وَ يَكُونَ اَلشُّكْرُ هُوَ اَلْغَالِبَ عَلَيْهِمْ وَ اَلْحَاجِزَ لَهُمْ عَنْهُمْ فَكَيْفَ بِالْعَائِبِ اَلَّذِي عَابَ أَخًا وَ عَيَّرَهُ أَ مَا ذَكَرَ مَوْضِعَ سَتْرِ اَللَّهِ عَلَيْهِ مِنْ ذُنُوبِهِ مِمَّا هُوَ أَعْظَمُ مِنَ اَلذَّنْبِ اَلَّذِي عَابَهُ بِهِ وَ كَيْفَ يَذُمُّهُ

-----------
( 1 ) العيون 1 : 273 .

-----------
( 2 ) بحار الأنوار 75 : 248 .

-----------
( 3 ) شرح ابن أبي الحديد 20 : 179 .

[ 328 ]

بِذَنْبٍ قَدْ رَكِبَ مِثْلَهُ فَإِنْ لَمْ يَكُنْ رَكِبَ اَلذَّنْبَ بِعَيْنِهِ فَقَدْ عَصَى اَللَّهَ فِيمَا سِوَاهُ مِمَّا هُوَ أَعْظَمُ مِنْهُ وَ اَيْمُ اَللَّهِ لَئِنْ لَمْ يَكُنْ عَصَاهُ فِي اَلْكَبِيرِ وَ عَصَاهُ فِي اَلصَّغِيرِ لَجُرْأَتُهُ عَلَى عَيْبِ اَلنَّاسِ أَكْبَرُ يَا عَبْدَ اَللَّهِ لاَ تَعْجَلْ فِي عَيْبِ أَحَدٍ بِذَنْبِهِ فَلَعَلَّهُ مَغْفُورٌ لَهُ وَ لاَ تَأْمَنْ عَلَى نَفْسِكَ صَغِيرَ مَعْصِيَةٍ فَلَعَلَّكَ مُعَذَّبٌ عَلَيْهِ فَلْيَكْفُفْ مَنْ عَلِمَ مِنْكُمْ عَيْبَ غَيْرِهِ لِمَا يَعْلَمُ مِنْ عَيْبِ نَفْسِهِ وَ لْيَكُنِ اَلشُّكْرُ شَاغِلاً لَهُ عَلَى مُعَافَاتِهِ مِمَّا اُبْتُلِيَ بِهِ غَيْرُهُ أقول : قول المصنّف : « في النهي عن غيبة الناس » قال الجوهري : اغتابه اغتيابا إذا وقع فيه ، و الاسم الغيبة ، و هو ان يتكلّم خلف إنسان مستور بما يغمّه لو سمعه ، فإن كان صدقا فهو غيبة ، و إن كذبا سمّي بهتانا 1 .

و في ( الكافي ) : عن أبي الحسن عليه السلام : من ذكر رجلا من خلفه بما هو فيه ممّا عرفه الناس لم يغتبه ، و من ذكره بما هو فيه مما لا يعرفه الناس اغتابه 2 .

و عن الصادق عليه السلام : الغيبة أن تقول في أخيك ممّا ستره اللّه عليه ، أما الأمر الظاهر مثل الحدّة و العجلة فلا 3 .

قوله عليه السلام : « و إنما ينبغي لأهل العصمة » أي : من عصمه اللّه بلطفه من معصيته .

« و المصنوع إليهم » أي : المنعم عليهم من اللّه تعالى في السلامة من الذنوب و العيوب .

« أن يرحموا أهل الذنوب و المعصية » حيث أعدّوا لأنفسهم العقوبة و لمثلهم يحق الترحّم يا حسرة على العباد ما يأتيهم من رسول إلاّ

-----------
( 1 ) الصحاح للجوهري 1 : 196 ، مادة ( غيب ) .

-----------
( 2 ) الكافي 2 : 358 ح 6 .

-----------
( 3 ) الكافي للكليني 2 : 358 ح 7 .

[ 329 ]

كانوا به يستهزئون 1 .

« و يكون الشكر هو الغالب عليهم » حيث عصمهم اللّه تعالى و لم يتيسر لهم أسباب المعصية مثل أولئك . . . الحمد للّه الذي هدانا لهذا و ما كنّا لنهتدي لو لا أن هدانا اللّه . . . 2 ، . . . لو لا أن منّ اللّه علينا لخسف بنا . . . 3 .

« و الحاجز » أي : المانع .

« لهم عنهم : أي : عن أهل الذنوب بترك ذمّهم .

و مع ذلك فالغيبة من الكبائر ، و يكفي في ذمّها قوله تعالى : . . . و لا يغتب بعضكم بعضا أيحبّ أحدكم أن يأكل لحم أخيه ميتا فكر هتموه . . . 4 .

و قال ابن أبي الحديد : قال النبيّ صلّى اللّه عليه و آله في خطبته في حجّة الوداع : أيّها الناس إنّ دماءكم و أموالكم و أعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا 5 .

و سمع علي بن الحسين عليهما السلام رجلا يغتاب آخر فقال : لكلّ شي‏ء إداما و إدام كلاب النار الغيبة 6 .

و في حديث ابن عباس : إنّ رجلين من أصحاب النبي صلّى اللّه عليه و آله اغتابا بحضرته رجلا و النبيّ صلّى اللّه عليه و آله يمشي و هما معه فمر على جيفة فقال لهما : انهشا منها . فقالا : أو ننهش الجيفة . فقال صلّى اللّه عليه و آله لهما : ما أصبتما من

-----------
( 1 ) يس : 30 .

-----------
( 2 ) الأعراف : 43 .

-----------
( 3 ) القصص : 82 .

-----------
( 4 ) الحجرات : 12 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 62 .

-----------
( 6 ) شرح ابن أبي الحديد 9 : 62 ، و هو حديث طويل ذكره المجلسي في بحار الأنوار 75 : 246 ح 8 .

[ 330 ]

أخيكما أنتن من هذه 1 .

و في حديث البراء بن عازب : خطبنا النبيّ صلّى اللّه عليه و آله حتى أسمع العواتق في خدورهن : ألا لا تغتابوا المسلمين و لا تتبعوا عوراتهم ، فإنّه من اتبع عورة أخيه يتتبع اللّه عورته ، و من يتتبع اللّه عورته يفضحه في جوف بيته 2 .

و في حديث أنس : قال النبيّ صلّى اللّه عليه و آله في يوم صوم : إنّ فلانة و فلانة كانتا تأكلان اليوم شحم امرأة مسلمة يعني بالغيبة فلتقيئا . فقاءت كلّ واحدة منهما علقة دم 3 .

و روى جابر و أبو سعيد عن النبي صلّى اللّه عليه و آله : إيّاكم و الغيبة فإنّ الغيبة أشدّ من الزنا ، إنّ الرجل يزني فيتوب اللّه عليه ، و إنّ صاحب الغيبة لا يغفر له حتى يغفر صاحبه . . . 4 .

و روى ( الكافي ) عن نوف البكالي قال : أتيت أمير المؤمنين عليه السلام و هو في رحبة مسجد الكوفة فقلت له : عظني . فقال : اجتنب الغيبة فإنّها إدام كلاب النار ، يا نوف كذب من زعم أنّه ولد من حلال و هو يأكل لحوم الناس بالغيبة 5 .

و عن النبيّ صلّى اللّه عليه و آله : الغيبة أسرع في دين الرجل المسلم من الآكلة في جوفه 6 .

و عن الصادق عليه السلام : من قال في مؤمن ما رأته عيناه و سمعته أذناه فهو

-----------
( 1 ) شرح ابن أبي الحديد 9 : 61 .

-----------
( 2 ) الكافي 2 : 354 ح 2 ، و ذكره ابن أبي الحديد 9 : 60 .

-----------
( 3 ) الفقيه 3 : 85 ح 3384 ، ذكره ابن أبي الحديد في شرح نهج البلاغة 9 : 61 .

-----------
( 4 ) شرح ابن أبي الحديد 9 : 61 ، و كذا بحار الأنوار 75 : 222 ح 1 .

-----------
( 5 ) ذكره المجلسي في بحار الأنوار عن الأمالي 75 : 248 ح 13 باب 66 .

-----------
( 6 ) الكافي للكليني 2 : 356 ح 1 .

[ 331 ]

من الذين قال تعالى إنّ الّذين يحبّون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم 1 .

و قال ابن أبي الحديد : و روي أن أبا بكر و عمر ذكرا رجلا عند النبي صلّى اللّه عليه و آله فقال أحدهما : إنّه لنؤوم ، ثم اخرج النبيّ صلّى اللّه عليه و آله خبزا فقارا فطلبا منه أدما فقال :

قد ائتد متما . قال : ما نعلمه ؟ قال : بلى أكلتما من لحم صاحبكما 2 .

قال ابن أبي الحديد : كان أحدهما قائلا و الآخر مستمعا ، و المستمع لا يخرج من إثم الغيبة إلاّ بأن ينكر 3 .

و بلغ الحسن أنّ رجلا اغتابه ، فأهدى إليه طبقا من رطب ، فجاء الرجل معتذرا و قال : اغتبتك و أهديت لي ؟ قال : إنّك أهديت إليّ حسناتك فأردت أن أكافئك 4 .

« فكيف بالعائب الذي عاب أخاه » يعني إذا كان العائب أخاه سالما مما عابه كان فعل قبيحا ، فكيف إذا كان مثله . و في ( العيون ) : كان رجل من المتزمتين لا يزال يعيب النبيذ و شربه فإذا وجده سرّا شربه ، فقال فيه بعض جيرانه :

و عيابة للشرب لو أنّ امّه
تبول نبيذا لم يزل يستبيلها

5 « و عيره ببلواه » أي : بابتلائه .

و في ( الكافي ) عن الصادق عليه السلام : من عيّر مؤمنا بذنب لم يمت حتى يركبه . و عنه عليه السلام من لقي أخاه بما يؤنبه أنّبه اللّه تعالى في الدّنيا و الآخرة 6 .

-----------
( 1 ) بحار الأنوار 75 : 240 ح 2 ، و الآية 19 من سورة النور .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 68 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 69 .

-----------
( 4 ) بحار الأنوار 75 : 243 الرواية ( 4 ) الباب 66 .

-----------
( 5 ) العيون 2 : 19 .

-----------
( 6 ) الكافي 2 : 356 ح 3 .

[ 332 ]

« اما ذكر موضع ستر اللّه عليه من ذنوبه ممّا » هكذا في ( المصرية ) 1 و الصواب « ما » كما في ( ابن أبي الحديد 2 و ابن ميثم و الخطية ) .

« هو أعظم من الذنب الّذي عابه به » في الخبر لو لا منّ اللّه تعالى على عباده بالستر عليهم لما دفن الناس كثيرا منهم لشنائع أعمالهم .

و في ( الكافي ) في خبر في إقرار امرأة بالزنا عند أمير المؤمنين عليه السلام و أمره بجمع الناس لحدّها : « أيّها النّاس إنّ إمامكم خارج بهذه المرأة إلى هذا الظهر ليقيم عليها الحد ، فعزم عليكم لما خرجتم و أنتم متنكرون و معكم أحجاركم لا يتعرّف أحد منكم إلى أحد حتى تنصرفوا إلى منازلكم » فلما أصبح أمير المؤمنين عليه السلام بكرة خرج بالمرأة و خرج الناس متنكرين متلثمين بعمائمهم و بأرديتهم و الحجارة في أيديهم و في أكمامهم ، حتى انتهى بها و الناس معه إلى الظهر بالكوفة ، فأمر لها أن يحفر حفيرة ثم دفنها فيها ثم ركب بغلته و أثبت رجليه في غزر الركاب ثم وضع إصبعيه السبابتين في اذنيه ثم نادى بأعلى صوته : أيّها الناس إنّ اللّه عز و جل عهد إلى نبيّه صلّى اللّه عليه و آله أنّه لا يقيم الحدّ من له عليه حد ، فمن كان له عليه مثل ما له عليها فلا يقيم الحد .

فانصرف الناس يومئذ كلّهم ما خلا أمير المؤمنين و الحسن و الحسين عليهم السلام . . . 3 .

« فإن لم يكن ركب الذنب بعينه فقد عصى اللّه في ما سواه مما هو أعظم منه » في ( الكافي ) عن أبي جعفر عليه السلام : كفى بالمرء عيبا أن يتعرّف من عيوب الناس ما يعمى عليه من أمر نفسه ، أو يعيب على الناس أمرا هو فيه لا يستطيع

-----------
( 1 ) الطبعة المصرية المصححة : 310 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 59 ، النسخة الخطية ورد النص بلفظ « أما » بخلاف ما ذكره العلامة لأن اعتماد العلامة على شرح ابن ميثم على اعتبار أنّه بخط المصنّف .

-----------
( 3 ) الكافي 7 : 185 ح 1 .

[ 333 ]

التحوّل عنه إلى غيره ، أو يؤذي جليسه بما لا يعنيه 1 .

و قال الشاعر :

اسكت و لا تنطق فإنّك خياب
كلك ذو عيب و أنت عياب

و قال أيضا :

كل عياب له منظرَّ
مشتمل الثوب على العيب

و في ( كامل المبرّد ) : كان أبو الهندي غلب عليه الشراب على كرم منصبه ، فجلس إليه رجل يعرف ببرزين المناقير و كان أبوه صلب في خرابة و الخرابة عندهم سرق الإبل خاصة فأقبل يعرض لأبي الهندي بالشراب ،

فلما أكثر عليه قال أبو الهندي : أحدهم يرى القذى في عين أخيه و لا يرى الجذع في است أبيه 2 .

« و ايم اللّه لئن لم يكن عصاه في الكبير و عصاه في الصغير لجرأته على عيب الناس أكبر » في ( الكافي ) عن الصادق عليه السلام : من روى على مؤمن رواية يريد بها شينه و هدم مروته ليسقطه من أعين الناس أخرجه اللّه تعالى من ولايته إلى ولاية الشيطان فلا يقبله الشيطان 3 .

« يا عبد اللّه لا تعجل على عيب أحد فلعلّه مغفور له ، و لا تأمن على صغير معصيتك فلعلّك معذّب عليه » في الخبر : أنّ اللّه تعالى يحبّ العبد أن يطلب إليه في الجرم العظيم ، و يبغض العبد أن يستخف بالجرم الصغير ، فلعلّ الأول استغفر من كبير ذنبه و لا ذنب مع الاستغفار ، و هو أصرّ على صغير ذنبه و لا صغيرة مع الإصرار ، و مما لا يغفر ذنب تستصغره 4 .

-----------
( 1 ) الكافي 2 : 460 ح 3 .

-----------
( 2 ) الكامل للمبرّد 2 : 754 .

-----------
( 3 ) الكافي 2 : 358 ح 1 .

-----------
( 4 ) الكافي 2 : 427 ح 6 .

[ 334 ]

« فليكفف من علم منكم عيب غيره لما يعلم من عيب نفسه ، و ليكن شاغلا له على معافاته مما ابتلي به غيره » في الخبر : التقى حكيمان فقال أحدهما للآخر :

إنّي لأحبك في اللّه . فقال له الآخر : لو علمت مني ما أعلمه من نفسي لأبغضتني في اللّه ، فقال له صاحبه : لو علمت منك ما تعلم من نفسك لكان لي في ما أعلمه من نفسي شغل 1 .

و في ( الكافي ) : خطب أمير المؤمنين عليه السلام فقال : أيّها الناس إنّ الذّنوب ثلاثة ذنب مغفور و ذنب غير مغفور و ذنب يرجى لصاحبه و يخاف عليه : أمّا الذنب المغفور فعبد عاقبه اللّه تعالى على ذنبه في الدّنيا و اللّه تعالى أكرم من أن يعاقب عبده مرتين ، و أمّا الذنب الذي لا يغفره اللّه فظلم العباد بعضهم لبعض .

إنّ اللّه تعالى إذا برز للخليقة أقسم قسما على نفسه فقال : و عزّتي و جلالي لا يجوز في ظلم ظالم و لو كفا بكف و لو مسحة بكفّ لو نطحة ما بين القرناء و الجماء فيقتص للعباد بعضهم من بعض حتى لا يبقى لأحد على أحد مظلمة ثم يبعثهم اللّه للحساب ، و أمّا الذنب الثالث فذنب ستره اللّه تعالى على خلقه و رزقه التوبة منه فأصبح خائفا من ذنبه راجيا لربّه 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

10

الحكمة ( 212 ) و قال عليه السلام :

عُجْبُ اَلْمَرْءِ بِنَفْسِهِ أَحَدُ حُسَّادِ عَقْلِهِ أقول : روى ميمون بن علي عن الصادق عليه السلام قال : قال أمير

-----------
( 1 ) لم نعثر عليه .

-----------
( 2 ) الكافي 2 : 443 ح 1 .

[ 335 ]

المؤمنين عليه السلام : إعجاب المرء بنفسه دليل على ضعف عقله 1 .

في ( المروج ) : قال العروضي مؤدب الراضي : قيل لقتيبة بن مسلم و كان على خراسان من قبل الحجاج و كان محاربا للترك لو وجهت فلانا أحد أصحابه إلى الحرب ؟ فقال : إنّه رجل عظيم الكبر ، و من عظم كبره اشتدّ عجبه و لم يشاور أحدا و كان من الخذلان قريبا ، و ما تكبّر أحد على صاحب حرب إلاّ كان منكوبا لا و اللّه حتى يكون أسمع من فرس و أبصر من عقاب و أهدى من قطاة و أحذر من عقعق و أشدّ إقداما من أسد و أوثب من فهد و أحقد من جمل و أروغ من ثعلب و أسخى من ديك و أشحّ من ظبي و أحرس من كركي و أحفظ من كلب و أصبر من ضب و أجمع من النمل ، و إنّ النفس إنّما تسمح بالعناية على قدر الحاجة و تتحفّظ على قدر الخوف و تطمع على قدر السبب ،

و قد قيل على وجه الدهر ليس لمعجب رأي و لا لمتكبّر صديق 2 .

أيضا : تنازع أهل السير في كيفية قتل عبد الملك عمرو بن سعيد الأشدق : فمنهم من رأى أنّ عبد الملك قال لحاجبه أتستطيع إذا دخل عمرو أن تغلق الباب ؟ قال : نعم . قال : فافعل و كان عمرو رجلا عظيم الكبر لا يرى لأحد عليه فضلا و لا يلتفت و هو يظن أنّ أصحابه قد دخلوا معه كما كانوا يدخلون ،

فعاتبه عبد الملك طويلا و قد كان وصّى صاحب حرسه أبا الزعزعة بأن يضرب عنقه فكلّمه عبد الملك و أغلظ له القول فقال : يا عبد الملك أتستطيل عليّ كأنّك ترى عليّ فضلا ، إن شئت نقضت العهد بيني و بينك ثم نصبت لك الحرب . فقال عبد الملك : قد شئت ذلك . فقال : و أنا قد فعلت . فقال عبد الملك : يا أبا الزعزعة شأنك به . فالتفت عمرو إلى أصحابه فلم يرهم في الدار ، فدنا من عبد

-----------
( 1 ) الكافي 1 : 27 الرواية 31 .

-----------
( 2 ) المروج 4 : 237 .

[ 336 ]

الملك فقال : ما يدنيك ؟ قال : ليمسّني رحمك . فضربه أبو الزعزعة فقتله .

و قيل إنّ عمرا لما خرج من منزله يريد عبد الملك عثر بالبساط ، فقالت له امرأته : أنشدك اللّه ألا تأتيه . فقال : دعيني عنك فو اللّه لو كنت نائما ما أيقظني .

و قالوا : كانت نخوة عمارة بن حمزة في الغاية ، فأراد المنصور أن يعبث به ، فخرج يوما من عنده فأمر بعض الخدم أن يقطع حمائل سيفه لينظر أيأخذه أم يتركه ، ففعل ذلك فسقط السيف فمضى عمارة لوجهه و لم يلتفت .

و كان إذا أخطأ تكبّر عن الرجوع و يقول : نقض و إبرام في ساعة واحدة ؟ الخطأ أهون عليّ من هذا 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

11

الحكمة ( 167 ) و قال عليه السلام :

اَلْإِعْجَابُ يَمْنَعُ مِنَ اَلاِزْدِيَادِ و ما في ( المصرية ) 2 : « يمنع الازدياد » تحريف .

في ( المروج ) : ذكر ابن رآب عن عيسى بن علي قال : ما زال المنصور يشاورنا في جميع اموره حتى امتدحه ابن هرمة بقوله :

إذا ما أراد الدهر ناجي ضميره
فناجى ضميرا غير مختلف العقل

و لم يشرك الاذنين في سر أمره
إذا انتقضت بالإصبعين قوى الحبل

3

-----------
( 1 ) مروج الذهب للمسعودي 4 : 237 .

-----------
( 2 ) النسخة المصرية المصححة كما جاء عند المصنف : 698 .

-----------
( 3 ) المروج 3 : 289 .

[ 337 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

12

الحكمة ( 225 ) و قال عليه السلام :

اَلْعَجَبُ لِغَفْلَةِ اَلْحُسَّادِ عَنْ سَلاَمَةِ اَلْأَجْسَادِ قالوا : تذكر قوم من ظرفاء البصرة الحسد ، فقال رجل منهم : إنّ الناس ربما حسدوا على الصلب . فأنكروا عليه ذلك . ثم جاءهم بعد أيام فقال : إنّ الخليفة أمر بصلب الأحنف و مالك بن مسمع و حمدان الحجام . فقالوا : هذا الخبيث يعنون حمدان يصلّب مع هذين الرئيسين يعنون الأحنف و مالك فقال : ألم أقل لكم إنّ الناس يحسدون على الصلب 1 .

و حكي أنّ امرأة قالت لزوجها و كان أصلع لست أحسد إلاّ شعرك حيث فارقك و استراح منك .

و في ( تاريخ بغداد ) : عن الأصمعي قال : مررت بأعرابية تمدح غزلها و هي تقول :

رأيتك بعد اللّه تجبر فاقتي
إذا ما جفاني الأقربون تعود

دراهم بيض لا تزال ترى لنا
و ثوب إذا ما شئت مثل حديد

فلو كنت عبدا يستغل حسدنني
و أنت على كسب العبيد تزيد

2 و في ( كنايات الجرجاني ) : حكى بعضهم أنّه قال للمأمون : أنت أحسد الناس . فغضب من ذلك . فقال له : تحسد على المكارم فلا تدع لأحد مكرمة إلاّ سبقت إليها . فأعجبه ذلك و وصله 3 .

-----------
( 1 ) شرح ابن أبي الحديد 1 : 317 .

-----------
( 2 ) تاريخ بغداد 6 : 179 ، و الشعر لأبي بكر الحسن العلاف .

-----------
( 3 ) كنايات الجرجاني : 70 .

[ 338 ]

و في ( الطبري ) : انصرف أبو أحمد أبو المعتضد من الجبل إلى العراق في سنة ( 278 ) و قد اشتد به وجع النقرس حتى لم يقدر على الركوب ، فاتخذ له سرير عليه قبة ، فكان يقعد عليه و معه خادم يبرّد رجله بالأشياء الباردة حتى بلغ من أمره أنّه كان يضع عليها الثلج ، ثم صارت علّة رجله داء الفيل و كان يحمل سريره أربعون حمّالا يتناوب عليه عشرون عشرون ، و ربما اشتد به أحيانا فيأمرهم أن يضعوه ، فذكر أنّه قال يوما للذين يحملونه : قد ضجرتم بحملي و ددت أنّي أكون كواحد منكم أحمل على رأسي و آكل و أنا في عافية ،

و قال : أطبق دفتري على مائة ألف مرتزق ما أصبح فيهم أسوأ حالا مني 1 .

هذا ، و مما يناسب المقام من الأدب قول بعضهم : فلان جسد كلّه حسد ،

و عقد كلّه حقد . و قالوا : كلّ نعمة محسود عليها إلاّ التواضع .

هذا ، واضح أنّ مراده عليه السلام من قوله : « العجب لغفلة الحسّاد عن سلامة الأجساد » أن الناس يحسدون غيرهم على رؤية مال أو جاه عندهم و هما من نعم اللّه تعالى ، و سلامة الأجساد لو لم تكن فوق المال و الجاه فليست بدونهما ،

فكيف غفلوا عن حسدهم عليها ؟

و لم يفهم ابن أبي الحديد مراده عليه السلام فخبط فقال : إنّما لم يحسد الحاسد على صحّة الجسد لأنّه صحيح الجسد فقد شارك في الصحّة و ما شارك الإنسان غيره لا يحسده عليه 2 .

فترى شرحه بما يكون ردّا عليه عليه السلام مع أنّه أتى بتعليل عليل ، فالحاسد يحسد غيره على المال و الجاه و إن كان هو ذا مال و جاه .

و قال ابن أبي الحديد أيضا : و يجوز أن يريد تعجّبه عليه السلام من غفلة

-----------
( 1 ) تاريخ الطبري 8 : 156 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 49 .

[ 339 ]

الحسّاد على أنّ الحسد مقتضى سقمهم 1 .

و هو أيضا خبط ، فإنّ ما قاله إنّما هو معنى قوله عليه السلام الآخر « صحة الجسد من قلّة الحسد » الآتي ، لا هذا القول .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

13

الحكمة ( 256 ) و قال عليه السلام :

صِحَّةُ اَلْجَسَدِ مِنْ قِلَّةِ اَلْحَسَدِ في ( العيون ) : قال الشعبي : الحسود منغص بما في يد غيره .

و قال بزرجمهر : ما رأينا أشبه بالمظلوم من الحاسد .

و قال الأحنف : لا راحة لحسود 2 .

و كان يقال : ستة لا يخلون من الكآبة : طالب مرتبة لا يبلغها قدره ،

و مخالط الادباء بغير أدب ، و رجل افتقر بعد غنى ، و غني يخاف على ماله التوى ، و حقود و حسود 3 .

و قال الأصمعي : رأيت أعرابيا قد أتت له مائة و عشرون سنة ، فقلت له :

ما أطول عمرك ؟ فقال : تركت الحسد فبقيت 4 .

و قال زيد بن الحكم الثقفي :

تملأت من غيظ علي فلم يزل
بك الغيظ حتى كدت بالغيظ تنشوي

و ما برحت نفس حسود غشيتها
تذيبك حتى قيل هل أنت مكتوي

و قال النطاسيون إنّك مشعر
سلالا لا بل أنت من حسد دوي

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) عيون الأخبار 2 : 10 .

-----------
( 3 ) ( 5 ) عيون الأخبار 2 : 11 ، شرح نهج البلاغة 1 : 317 .

-----------
( 4 ) المصدر نفسه .

[ 340 ]

بدا منك غش طالما قد كتمته
كما كتمت داء ابنها أم مدوي

جمعت و فحشا غيبة و نميمة
خلالا ثلاثا لست عنها بمرعوي

و قوله « و فحشاء » من تقدم المعطوف ضرورة ، و الأصل جمعت غيبة و فحشاء و نميمة 1 .

و روى أبو الفرج أنّه أنشد لبشّار قول حمّاد عجرد :

أخي كفّ عن لومي فإنّك لا تدري
بما فعل الحبّ المبرح في صدري

الأدبيات . فطرب ثم قال : ويلكم لمن هذه الأبيات أحسن و اللّه . قالوا : حماد عجرد . قال : أوه و اللّه و كلتموني بقية يومي بهمّ طويل ، و اللّه لا أطعم بقية يومي طعاما و لا أصوم غمّا بما يقول النبطي ابن الزانية مثل هذا 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

14

الحكمة ( 46 ) و قال عليه السلام :

سَيِّئَةٌ تَسُوءُكَ خَيْرٌ مِنْ حَسَنَةٍ تُعْجِبُكَ أقول : في خبر : صام رجل أربعين سنة ثم دعا اللّه تعالى في حاجة فلم يستجب له ، فرجع إلى نفسه فقال : منك أتيت . فكان اعترافه أفضل من صومه .

و قيل لرابعة الفيسية : هل عملت عملا قط ترين أنّه يقبل منك ؟ قالت : إن كان شي‏ء فخوفي من أن يردّ عليّ 3 .

و في ( الكافي ) عن النبيّ صلّى اللّه عليه و آله : بينا موسى عليه السلام جالس إذ أقبل إبليس و عليه برنس ذو ألوان ، فلما دنا منه خلع البرنس و سلّم عليه ، فقال له موسى :

-----------
( 1 ) عيون الأخبار لابن قتيبة 2 : 11 .

-----------
( 2 ) الأغاني 14 : 362 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 95 .

[ 341 ]

و من أنت ؟ قال : أنا ابليس . قال : لا قرّب اللّه دارك . قال : إنّي جئت لأسلّم عليك لمكانك من اللّه تعالى . فقال له موسى عليه السلام : فما هذا البرنس ؟ قال : به اختطف قلوب بني آدم . فقال له : ما الذنب الذي إذا فعله ابن آدم استحوذت عليه ؟ فقال :

إذا أعجبته نفسه استكثر عمله و صغر في عينه ذنبه 1 .

و عن الصادق عليه السلام : إنّ اللّه تعالى علم أنّ الذنب خير للمؤمن من العجب ،

و لو لا ذلك ما ابتلى مؤمنا بذنب 2 .

و عنه عليه السلام : إنّ الرجل ليذنب الذنب فيندم عليه و يعمل العمل فيسّره ذلك فيتراخ عن حاله تلك ، فلأن يكون على حاله تلك خير له ممّا دخل فيه 3 .

و عنه عليه السلام : أتى عالم عابدا فقال له : كيف صلاتك ؟ فقال : مثلي يسأل عن صلاته و أنا أعبد اللّه منذ كذا و كذا . قال : فكيف بكاؤك ؟ قال : أبكي حتى تجري دموعي . قال : فإنّ ضحكك و أنت خائف أفضل من بكائك و أنت مدلّ إنّ المدلّ لا يصعد من عمله شي‏ء 4 .

و عنه عليه السلام دخل رجلان المسجد أحدهما عابد و الآخر فاسق ، فخرجا من المسجد و الفاسق صدّيق و العابد فاسق ، و ذلك أنّ العابد دخل المسجد مدلاّ بعبادته فكرته في ذلك ، و الفاسق دخل و فكرته في التندّم على فسقه و كان يستغفر اللّه تعالى من ذنوبه 5 .

و عنه عليه السلام : قال تعالى لداود : بشّر المذنبين و أنذر الصدّيقين . قال : كيف ذلك يا ربّ ؟ قال تعالى : بشّر المذنبين أنّي أقبل التوبة و أعفو عن المذنب ، و أنذر الصدّيقين ألاّ يعجبوا بأعمالهم فليس عبد أنصبه للحساب إلاّ هلك 6 .

-----------
( 1 ) الكافي 2 : 314 ح 8 .

-----------
( 2 ) الكافي 2 : 313 .

-----------
( 3 ) الكافي 2 : 313 .

-----------
( 4 ) الكافي 2 : 313 .

-----------
( 5 ) الكافي 3 : 314 ح 6 .

-----------
( 6 ) الكافي 3 : 314 الرواية ( 2 ) .

[ 342 ]

و في ( الحلية ) عن وهيب بن الورد : بلغنا أنّ عيسى عليه السلام مرّ هو و رجل من حواريه بلصّ في قلعة له ، فلما رآهما اللص قال لنفسه : هذا روح اللّه و كلمته و هذا حواريه و من أنت يا شقي ؟ لصّ قطعت الطريق و أخذت الأموال و سفكت الدماء . ثم هبط إليهما نادما على ما كان منه ، فلما لحقهما قال لنفسه : تريد أن تمشي معهما لست بذلك بأهل . امش خلفهما كما يمشي المذنب مثلك . فالتفت إليه الحواري فعرفه فقال في نفسه : انظر إلى هذا الخبيث و مشيه و راءنا . فاطّلع اللّه على ما في قلوبهما من ندامة اللّص و من ازدراء الحواري إيّاه و تفضيله نفسه ، فأوحى اللّه تعالى إلى عيسى أن مر الحواري و اللص أن يستأنفا العمل ،

أمّا اللص فقد غفرت له ما مضى لندامته و توبته ، و أمّا الحواري فقد حبط عمله لعجبه بنفسه و ازدرائه هذا التائب 1 .

و فيه : عن محمد بن النضر : بلغني أنّ عابدا يعبد ثلاثين سنة و يعبد آخر عشرين ، فأظلّت صاحب الثلاثين غمامة و استظلّ صاحب العشرين في ظلّه ،

فقال له صاحب الثلاثين : لو لا أنا ما أظلتك . قال : فانحازت إلى صاحب العشرين و بقي صاحب الثلاثين لا غمامة له 2 .

و عنه : انّ عابدا من بني اسرائيل عبد اللّه ثمانين سنة ، فكان له مصلّى لا يجترئ أحد منهم أن يقوم مقامه إعظاما له ، فقدم رجل غريب فنظر إلى موضع خال فقام يصليّ فيه إذ جاء العابد فقام إلى جنبه فغمزه بمنكبه ينحيه عن موضعه ، فأوحى تعالى إلى نبيّه أن مر فلانا يستأنف العمل أي : لعجبه .

و فيه : قال أبو تراب النخشبي : قال حاتم الأصم : العجب أشدّ من الرياء عليك ، و مثلهما أن يكون كلبك في البيت كلب عقور و كلب آخر خارج البيت

-----------
( 1 ) الحلية 8 : 147 .

-----------
( 2 ) الحلية 8 : 223 .

[ 343 ]

فأيّهما أشدّ عليك الداخل معك أو الخارج ؟ قال : العجب داخل فيك و الرياء يدخل عليك 1 .

و عن ( تنبيه خواطر ورام ) : روى أنّ عابدا من بني اسرائيل كان يأوي إلى جبل ، فقيل في النوم : ائت فلان الإسكاف فاسأله أن يدعو لك . فأتاه فسأله عن عمله فأخبره أنّه يصوم النهار و يكتسب فيتصدّق ببعضه و يطعم عياله بعضه . فرجع و قال : إنّ هذا لحسن و لكن ليس كالتفرّغ في العبادة . فأتي في النوم ثانيا أن يأتيه . فأتاه فسأله عن عمله . فقال الإسكاف : ما رأيت أحدا من الناس إلاّ وقع في نفسي أنّه سينجو و أهلك أنا . فقال العابد : هذه العبادة 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

15

الحكمة ( 60 ) و قال عليه السلام :

اَللِّسَانُ سَبُعٌ إِنْ خُلِّيَ عَنْهُ عَقَرَ أي : جرح . في ( الحلية ) : قيل لقيس بن سكن : ألا تتكلّم ؟ قال : لساني سبع من السباع أخاف أن أدعه فيعقرني 3 .

و في ( الموشى ) عن ثعلب : كان بكر بن عبد اللّه المزني يقلّ الكلام ، فقيل له في ذلك . فقال : لساني سبع إن تركته أكلني . و أنشد :

لسان الفتى سبع عليه شذاية 4
فإلاّ يزع من غربه فهو آكله

و ما الغيّ إلاّ منطق متبرع
سواء عليه حق أمر و باطله

5

-----------
( 1 ) الحلية لأبي نعيم 8 : 76 77 .

-----------
( 2 ) تنبيه الخواطر ، لورام 1 : 209 .

-----------
( 3 ) الحلية 10 : 140 .

-----------
( 4 ) شذاية : أي حدة .

-----------
( 5 ) الموشي : 8 .

[ 344 ]

و لبعضهم :

حتف امرى‏ء لسانه
في جدّه أو لعبه

بين اللها مقتله
ركب في مركبه

و رب ذي مزح أميتت
نفسه في سببه

1 و لا مرى‏ء القيس :

إذا المرء لم يخزن عليه لسانه
فليس على شي‏ء سواه بخزان

2 و قيل : أجرح جوارح الإنسان لسانه . أيضا : اللسان سبع صغير الجرم كبير الجرم 3 .

و في ( الأغاني ) : عن الزبير بن بكار عن عمّه و غيره أنّ سبب قتل بني امية أنّ السفاح أنشد قصيدة مدح بها ، فأقبل على بعضهم فقال : أين هذا مما مدحتم به ؟ فقال : هيهات لا يقول فيكم أحد و اللّه مثل قول ابن قيس الرقيات فينا :

ما نقموا من بني امية إلاّ
أنّهم يحلمون إن غضبوا

و إنّهم معدن الملوك و لا
تصلح إلاّ عليهم العرب

فقال : يا ماص كذا و كذا من أمّه أو أن الخلافة لفي نفسك بعد ، فأخذوا فقتلوا و دعا بالغداء حين قتلوا و أمر ببساط فبسط عليهم و جلس فوقه يأكل و هم يضطربون تحته ، فلما فرغ من الأكل قال : ما أعلمني أكلت أكلة قط أهنأ لنفسي و لا أطيب منها . فلما فرغ قال : جروا بأرجلهم فألقوا في الطريق يلعنهم الناس أمواتا كما لعنوهم أحياء ، فرأيت الكلاب تجر بأرجلهم و عليهم

-----------
( 1 ) الموشى : 10 .

-----------
( 2 ) امرى‏ء القيس : 173 .

-----------
( 3 ) الطرائف : 65 .

[ 345 ]

سراويلات الوشى حتى انتنوا ، ثم حفرت لهم بئر فألقوا فيها .

أيضا : كان الحارث بن أبي ربيعة على البصرة أيام ابن الزبير ، فخاصم إليه رجل من بني تميم يقال له مرّة بن محكان رجلا فلما أراد إمضاء الحكم عليه أنشأ مرة يقول :

أحار تثبت في القضاء فإنّه
إذا ما إمام جار في الحكم أقصدا

و إنّك موقوف على الحكم فاحتفظ
و مهما تصبه اليوم تدرك به غدا

فإني مما أدرك الأمر بالأنا
و أقطع في رأس الأمير المهندا

1 فلمّا ولّي مصعب دعاه فأنشده الأبيات فقال : أما و اللّه لأقطعن السيف في رأسك قبل أن تقطعه في رأسي ، و أمر به فحبس ثم دس إليه فقتله .

أيضا : كان عند المهدي رجل من بني مروان فأتى بعلج ، فأمر المرواني بضرب عنقه ، فأخذ السيف و قام فضربه فنبا السيف عنه ، فرمى به المرواني و قال : لو كان من سيوفنا ما نبا . فسمع المهدي الكلام فغاظه حتى تغيّر لونه و بان فيه ، فقام يقطين فأخذ السيف و حسر عن ذراعيه ثم ضرب العلج فرمى برأسه ثم قال للمهدي : إنّ هذه سيوف الطاعة لا تعمل إلاّ في أيدي الأولياء و لا تعمل في أيدي أهل المعصية . ثم قام أبو دلامة فقال للمهدي : قد حضرني بيتان أفأقو لهما ؟ قال : قل . فأنشده :

أيّها ذا الامام سيفك ماض
و بكفّ الوليّ غير كهام

فإذا ما نبا بكفّ علمنا
أنّها كف مبغض للإمام

فسرى عن المهدي ، فقام عن مجلسه و أمر بقتل المرواني فقتل 2 .

أيضا : قال المدائني : قال المهدي يوما و بين يديه مروان بن أبي حفصة :

-----------
( 1 ) الأغاني 22 : 322 .

-----------
( 2 ) الأغاني 10 : 273 .

[ 346 ]

أين ما تقوله فينا من قولك في أبي :

له لحظات عن حفا في سريره
اذا كرها فيها عقاب و نائل

فاعترضه آدم بن عمر بن عبد العزيز فقال : هيهات و اللّه أن يقول هذا ،

و لا ابن هرمة كما قال الأخطل فينا :

شمس العداوة حتى يستقاد لهم
و أعظم الناس أحلاما إذا قدروا

1 فغضب المهدي حتى استشاط و قال : كذب و اللّه ابن النصرانية العاض بظر امّه و كذبت يا عاض بظر امك ، و اللّه لو لا أن يقال خفرت لعرفتك ، خذوا برجل ابن الفاعلة فاخرجوه و هو يجر .

أيضا : كان عبد اللّه بن موسى الهادي معربدا و كان قد أحفظ المأمون مما يعربد عليه إذا شرب معه فأمر بأن يحبس في منزله فلا يخرج ، و أقعد على بابه حرسا ثم تذمّم من ذلك فصرف الحرس عن بابه ثم نادمه فعربد عليه أيضا و كلّمه بكلام أحفظه ، فأمر المأمون خادما من خواصّ خدمه فسمّه 2 .

أيضا : قال عمارة بن بلال بن جرير : ما هاجيت شاعرا قط إلاّ كفيت مؤنته في سنة أو أقلّ من سنة إما بموت أو قتل و إما أفحمه حتى هاجني أبو الرديني العكلي فقال :

أتوعدني لتقتلني نمير
متى قتلت نمير من هجاها

3 فلقيته بنو نمير فقتلوه ، فقتلت به بنو عكل و هم يومئذ ثلاثمائة رجل أربعة آلاف رجل من بني نمير و قتلت لهم شاعرين رأس الكلب و شاعرا آخر .

-----------
( 1 ) ديوان الأخطل : 106 .

-----------
( 2 ) الأغاني 10 : 197 .

-----------
( 3 ) الأغاني 24 : 246 ، و هو عمّار بن عقيل بن بلال ، و اللفظ هو « أتوعدني ، بدلا من « أيو عدني » .

[ 347 ]

و في ( عيون القتيبي ) اجتمع ملك فارس و ملك الهند و ملك الروم و ملك الصين فكلّهم قالوا كلمة واحدة : قال أحدهم إذا تكلّمت بالكلمة ملكتني و لم أملكها ، و قال الآخر : قد ندمت على ما قلت و لم أندم على ما لم أقل ، و قال آخر :

أنا على ردّ ما لم أقل أقدر مني على ردّ ما قلت ، و قال آخر : ما حاجتي إلى أن أتكلّم بكلمة إن وقعت عليّ ضرتني و إن لم تقع عليّ لم تنفعني 1 .

قلت : ما قالوه غالبي حيث إنّ الكلام خطأه أكثر من صوابه .

أيضا : قال ابن إسحاق : النسناس خلق باليمن لأحدهم عين و يد و رجل يقفز بها و أهل اليمن يصطادونهم ، فخرج قوم في صيدهم فرأوا ثلاثة نفر منهم فأدركوا واحدا فعقروه و ذبحوه و توارى اثنان في الشجر ، فقال الذي ذبحه : إنّه لسمين ، فقال أحد الاثنين : انّه أكل ضروا . فأخذوه و ذبحوه ، فقال الذي ذبحه : ما أنفع الصمت ؟ قال الثالث : فها أنا الصميت . فأخذوه و ذبحوه 2 .

و في خطبة زياد لمّا وليّ البصرة من قبل معاوية و كان قبل و اليها من قبله عليه السلام فليشتمل كلّ امرى‏ء منكم على ما في صدره و لا تكون لسانه شفرة تجري على أوداجه .

هذا و كلامه عليه السلام قريب من كلام النبيّ صلّى اللّه عليه و آله « البلاء موكل بالمنطق » 3 .

فأخذه شاعر فقال :

احفظ لسانك أن تقول فتبتلي
إنّ البلاء موكل بالمنطق

4 و قال ابن هرمة :

و امسك بأطراف الكلام فإنّه
نجاتك ممّا خفت أمرا مجمجما

-----------
( 1 ) عيون الأخبار للقتيبي 2 : 179 .

-----------
( 2 ) عيون الأخبار 2 : 176 .

-----------
( 3 ) من لا يحضره الفقيه 4 : 379 ح 5797 الباب 2 .

-----------
( 4 ) المحاسن 2 : 63 .

[ 348 ]

فلست على رجع الكلام بقادر
إذ القول عن زلاّته فارق الفما

و كائن ترى من وافر العرض صامتا
و آخر أردى نفسه إن تكلّما

و قال آخر :

يموت الفتى من عثرة بلسانه
و ليس يموت المرء من عثرة الرجل

فعثرته من فيه ترمي برأسه
و عثرته بالرجل تبرا على مهل

1 هذا ، و قالوا : كان حسان بن ثابت يضرب بلسانه روثة أنفه من طوله و كان يقول : و اللّه لو وضعته على شعر لحلقه أو على صخرة لفلقه . و الظاهر أنّه قاله استعارة ، أي : من حدّة شعره في هجاه .

و في ( المروج ) : كان الأمين في نهاية الشدّة و القوّة إلاّ انّه كان عاجز الرأي غير مفكّر في أمره ، و حكي أنّه اصطبح يوما و قد كان خرج أصحاب اللبابيد و الحراب على البغال و هم الذين كانوا يصطادون السباع إلى سبع كان بلغهم خبره بناحية كوثى و القصر ، فاحتالوا في السبع إلى أن أتوا به في قفص من خشب على جمل بختي فحط بباب القصر و ادخل فمثل في صحن القصر و الأمين مصطبح فقال : خلوا عنه و شيلوا باب القفص . فقيل له : إنّه سبع هائل أسود و حش . فقال : خلوا عنه . فشالوا باب القفص فخرج سبع أسود له شعر عظيم مثل الثور فزأر و ضرب بذنبه الأرض فتهارب الناس و غلقت الأبواب في وجهه ، و بقي الأمين وحده جالسا موضعه غير مكترث بالأسد ،

فقصده الأسد حتى دنا منه فضرب الأمين بيده إلى مرفقة أرمنيه ، فامتنع منه بها و مد السبع يده إليه فجذبها الأمين و قبض على أصل اذنيه و غمزه ثم هزّه و دفع به إلى خلف فوقع السبع ميّتا على مؤخره ، و تبادر الناس الأمين فإذا أصابعه و مفاصل يديه قد زالت عن مواضعها ، فأتى بمجبّر فردّ عظام أصابعه

-----------
( 1 ) المحاسن و الأضداد للبيهقي 2 : 61 .

[ 349 ]

إلى مواضعها فشقوا بطن الأسد فإذا مرارته انشقّت عن كبده 1 .

و في الخبر : جاء رجل إلى النبي صلّى اللّه عليه و آله فقال : أو صني . قال : احفظ لسانك .

قال : أو صني . قال : احفظ لسانك . قال : أوصني . قال : احفظ لسانك ويحك و هل يكبّ الناس على مناخرهم الا حصائد ألسنتهم 2 .

و عنهم عليهم السلام : يعذب اللّه اللسان بعذاب لا يعذّب به شيئا من الجوارح .

فيقول : أي : رب عذبتني بعذاب لم تعذب به شيئا من الجوارح . فيقال له : خرجت منك كلمة فبلغت مشارق الأرض و مغاربها فسفك و انتهك به الأموال و الفروج 3 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

16

الحكمة ( 179 ) و قال عليه السلام :

اَللَّجَاجَةُ تَسُلُّ اَلرَّأْيَ « تسل » بضمّ التاء من السل .

و عنه عليه السلام : من استطاع أن يمنع نفسه من أربعة أشياء فهو خليق بأن لا ينزل به مكروه أبدا . قيل : و ما هن ؟ قال : العجلة ، و التواني ، و اللجاج ، و العجب 4 .

و في ( المروج ) : قال معاوية : قبّح اللّه اللجاج إنّه لعقور ، ما ركبته قط إلاّ خذلت 5 .

و في ( أنساب البلاذري ) كان ابن الزبير رجلا إذا عرض له الرأي أمضاه

-----------
( 1 ) مروج الذهب 3 : 20 .

-----------
( 2 ) الكافي 2 : 113 الرواية 3 .

-----------
( 3 ) الكافي 2 : 115 الرواية 16 .

-----------
( 4 ) بحار الأنوار للمجلسي 78 : 43 الرواية 34 الباب 16 ، و 78 : 65 الرواية 144 الباب 16 .

-----------
( 5 ) مروج الذهب للمسعودي 3 : 20 .

[ 350 ]

من غير روية و لا مشاورة ، فكتب إلى عبد اللّه بن مطيع في نفي بني أمية عن المدينة إلى الشام و مروان يومئذ شيخهم و ابنه عبد الملك ناسكهم و من يصدرون عن رأيه ، و كان بعبد الملك جدري ظهر به ، فأشخصهم ابن مطيع ،

فحمل مروان ابنه عبد الملك على جمل و شدّه عليه شدّا ، فدخلهم من إخراجهم من المدينة أمر عظيم ، فاجتمع وجوه قريش إلى ابن الزبير فقالوا : إنّما بعثت أفاعي لا يبل سليمها ، أمثل مروان و بني امية يشخصون إلى الشام . فوجّه ابن الزبير رسولا إلى ابن مطيع بكتاب يأمره فيه بإقرار بني امية بالمدينة و ترك إشخاصهم ، فأتبعهم حتى و افاهم بأدني أرض الشام ، فعرض عليهم الإنصراف فأبوا ، و قال عبد الملك و قد نقه من مرضه للرسول : قل لأبي خبيب : إنّا نقول « لا حول و لا قوّة إلاّ باللّه » يصنع اللّه لنا 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

17

الحكمة ( 181 ) و قال عليه السلام :

ثَمَرَةُ اَلتَّفْرِيطِ اَلنَّدَامَةُ وَ ثَمَرَةُ اَلْحَزْمِ اَلسَّلاَمَةُ في ( العقد ) : قالوا : لا ينبغي للعاقل أن يستصغر شيئا من الخطأ و الزلل ،

فانه متى استصغر الصغير يوشك أن يقع في الكبير ، فقد رأينا الملك يؤتى من العدو المحتقر ، و رأينا الصحة تؤتى من الداء اليسير ، و رأينا الأنهار تندفق من الجداول الصغار 2 .

و قالوا : لا يكون الذم من الرعية لراعيها إلاّ لإحدى ثلاث : كريم قصر به عن قدره فاحتمل لذلك ضغنا ، أو لئيم بلغ ما لا يستحق فأورثه ذلك بطرا ،

-----------
( 1 ) الأنساب ، للبلاذري .

-----------
( 2 ) لم نعثر عليه في العقد الفريد .

[ 351 ]

و رجل منع حظّه من الإنصاف فشكا تفريطا .

و قيل لرجل سلب ملكه : ما الذي سلبك ملكك ؟ قال : دفع شغل اليوم إلى غد ، و التماس عدّة بتضييع عدد ، و استكفاء كلّ مخدوع عن عقله .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

18

الحكمة ( 182 ) و ( 471 ) و قال عليه السلام :

لاَ خَيْرَ فِي اَلصَّمْتِ عَنِ اَلْحُكْمِ كَمَا أَنَّهُ لاَ خَيْرَ فِي اَلْقَوْلِ بِالْجَهْلِ أقول : رواه ( الروضة ) و أكثروا الكلام في أفضلية الصمت و الكلام 1 ،

ففي ( ديوان المعاني ) : عن أبي تمام قال : تذاكرنا الكلام و الصمت في مجلس سعيد بن عبد العزيز ، فقال : ليس النجم كالقمر ، إنّك إنّما تمدح السكوت بالكلام و لا تمدح الكلام بالسكوت 2 .

و قال بعضهم :

لئن ندمت على سكوتي مرة
لقد ندمت على الكلام مرارا

3 و قيل : لو كان بعض الكلام من ورق لكان جلّ السكوت من ذهب 4 .

إلاّ أنّ الصواب : أنّ الكلام من حيث هو أفضل ، فقد قال تعالى خلق الإنسان 5 ، علّمه البيان 6 و قال عز و جل . . . فلما كلّمة قال إنّك اليوم

-----------
( 1 ) روضة الكافي للكليني 8 : 2 ح 4 .

-----------
( 2 ) ديوان المعاني 1 : 149 .

-----------
( 3 ) الظرائف : 58 ، كذلك المستطرف 1 : 187 ، لملك في الفرس .

-----------
( 4 ) الظرائف : 58 .

-----------
( 5 ) الرحمن : 3 .

-----------
( 6 ) الرحمن : 4 .

[ 352 ]

لدينا مكين أمين 1 .

و قال النبي صلّى اللّه عليه و آله : المرء بأصغريه قلبه و لسانه 2 .

و قال أمير المؤمنين عليه السلام : المرء مخبوء تحت لسانه 3 .

فإن كان للكلام مقتض فلا خير في السكوت ، و ان لم يكن فلا خير في الكلام ، كما قال عليه السلام . فكلامه عليه السلام هو القول الفصل في المقام . و لبعضهم :

عجبت لإزراء العيي بنفسه
و صمت الذي [ قد ] كان بالقول أعلما

و في الصمت ستر في العيي و إنّما
صحيفة لب المرء أن يتكلّما

و أراد جمع ذم الحجاج و شتمه لسليمان بن عبد الملك لأنّ الحجاج أراد خلعه ، فقال بعضهم : انّه قنور بن قنور و أتى بكلمات من هذا القبيل فقال سليمان : ما هذا الشتم . فقال آخر : إنّ عدو اللّه كان يتزيّن تزيّن المومسة و يصعد المنبر فيتكلّم بكلام أولياء اللّه و ينزل فيعمل عمل الجبابرة . فقال سليمان : هذا الكلام .

هذا و ابن أبي الحديد لم ينقل العنوان إلاّ من الأخير ، مع أنّ الأول في جميع النسخ ، و صدقه ابن ميثم فهو مما كرّره المصنف سهوا 4 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

19

الحكمة ( 186 ) و قال عليه السلام :

لِلظَّالِمِ اَلْبَادِي غَداً بِكَفِّهِ عَضَّةٌ أقول : إنّما قال عليه السلام « للظالم البادي » لأن المنتقم لا لوم عليه ، قال

-----------
( 1 ) يوسف : 54 .

-----------
( 2 ) بحار 7 : 4 ح 1 .

-----------
( 3 ) بحار 40 : 163 ح 54 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 9 .

[ 353 ]

تعالى . . . فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم . . . 1 و قال تعالى و جزاء سيئة سيئة مثلها . . . 2 و قالوا : البادى‏ء أظلم .

و أما الظالم البادى‏ء فقد قال تعالى و يوم يعضّ الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا 3 .

و في ( الكامل ) في قصة قتل المقتدر و حرب مونس معه : كان المقتدر قد أمر فنودي : من جاء بأسير فله عشرة دنانير و من جاء برأس فله خمسة دنانير . فلما انهزم أصحابه لقيه جمع من أصحاب مونس فشهروا عليه سيوفهم فقال : ويحكم أنا الخليفة . قالوا قد عرفناك يا سفلة أنت خليفة إبليس تبذل في كلّ رأس خمسة دنانير و في كلّ أسير عشرة دنانير ، فضرب على عاتقه و ذبح و أخذوا عليه جميع ما عليه حتى تركوه مكشوف العورة فستره بعضهم بحشيش 4 .

هذا و ابن أبي الحديد قدّم العنوان من هنا قريبا من ثلاثين عنوانا 5 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

20

الحكمة ( 215 ) و قال عليه السلام :

اَلْخِلاَفُ يَهْدِمُ اَلرَّأْيَ أقول : إنّ الرأي كبنيان ، و الخلاف هدم له ، و الشواهد له كثيرة ، و منها قصّة جذيمة الأبرش و مخالفته رأي قيصر . و منها قصّة هوازن في حنين

-----------
( 1 ) البقرة : 194 .

-----------
( 2 ) الشورى : 40 .

-----------
( 3 ) الفرقان : 27 .

-----------
( 4 ) الكامل 8 : 242 .

-----------
( 5 ) شرح ابن أبي الحديد 18 : 369 ، عنونه برقم ( 152 ) .

[ 354 ]

و مخالفة رئيسهم دريد في رأيه .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

21

الحكمة ( 243 ) و قال عليه السلام :

إِذَا اِزْدَحَمَ اَلْجَوَابُ خَفِيَ اَلصَّوَابُ قالوا : الغلط يوجب اللغط . و قال المأمون لهاشمي رفع صوته على آخر : الصواب : في الأسدّ لا الأشدّ .

و قال العتابي : لو سكت من لا يعلم عمّا لا يعلم سقط الاختلاف .

و كان المفضل الضبي إذا لم يرض الجواب أنشد الذي أجابه قول الفرزدق :

أعد نظرا يا عبد قيس فإنّما
أضاءت لك النار الحمار المقيدا1


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

22

الحكمة ( 221 ) و قال عليه السلام :

بِئْسَ اَلزَّادُ إِلَى اَلْمَعَادِ اَلْعُدْوَانُ عَلَى اَلْعِبَادِ أقول : و قال النبيّ صلّى اللّه عليه و آله : اتّقوا الظلم فإنّه ظلمات يوم القيامة 2 . و قال تعالى إنّ ربّك لبالمرصاد 3 . قال الصادق عليه السلام : المرصاد قنطرة على الصراط لا يجوزها عبد بمظلمة و كما أنّ عدوان العباد بئس الزاد للمعاد بئس الرياش للمعاش 4 .

-----------
( 1 ) ديوان الفرزدق : 180 و فيه « فربما » بدلا من « فإنما » .

-----------
( 2 ) الكافي 2 : 332 .

-----------
( 3 ) الفجر : 14 .

-----------
( 4 ) الكافي 2 : 331 .

[ 355 ]

قال النبيّ صلّى اللّه عليه و آله : ما أتاني جبرئيل قط إلاّ و عظني و آخر قوله لي « إيّاك و مشارّة الناس فإنّها تكشف العورة و تذهب بالعزّ و في خبر فإنّها تورث المعرة و تظهر المعورة 1 .

و عن الصادق عليه السلام : من زرع العداوة حصد ما بذر 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

23

الحكمة ( 241 ) و قال عليه السلام :

يَوْمُ اَلْمَظْلُومِ عَلَى اَلظَّالِمِ أَشَدُّ مِنَ اَلظَّالِمِ عَلَى اَلْمَظْلُومِ و الحكمة ( 341 ) و قال عليه السلام :

يَوْمُ اَلْعَدْلِ عَلَى اَلظَّالِمِ أَشَدُّ مِنْ يَوْمِ اَلْجَوْرِ عَلَى اَلْمَظْلُومِ أقول : الأصل فيهما واحد ، و قد غفل المصنّف في الثاني عن الأول و إلاّ لقال بعد الأول : « و روي بلفظ آخر » ، أو نبّه في الثاني على مرّه بلفظ آخر .

و كيف كان ففي ( الكافي ) : دخل رجلان على الصادق عليه السلام في مداراة بينهما ، فلما سمع كلامهما قال : أما إنّه ما ظفر أحد بخير من ظفر بالظلم ، أما إنّ المظلوم يأخذ من دين الظالم أكثر ممّا يأخذ الظالم من مال المظلوم ، و من يفعل الشرّ فلا ينكر الشرّ إذا فعل به ، إنّما يحصد ابن آدم ما يزرع ، و ليس يحصد أحد من المرّ حلوا و لا من الحلو مرّا . فاصطلح الرجلان قبل أن يقوما 3 .

و عنه عليه السلام : من ظلم سلّط اللّه عليه من يظلمه أو سلّط على عقبه أو على

-----------
( 1 ) بحار الأنوار 73 : 408 الرواية 13 .

-----------
( 2 ) البحار 73 : 409 الرواية 15 .

-----------
( 3 ) الكافي 2 : 334 ح 22 .

[ 356 ]

عقب عقبه ، يقول تعالى و ليخش الذين لو تركوا من خلفهم ذريّة ضعافا خافوا عليهم فليتقوا اللّه و ليقولوا قولاً سديداً 1 .

و عنه عليه السلام : أوحى اللّه تعالى إلى نبي في مملكة جبّار أن ائته و قل له : إنّي لم أستعملك على سفك الدماء و اتخاذ الأموال ، و إنّما استعملتك لتكفّ عني أصوات المظلومين ، و إنّي لم أدع ظلامتهم و إن كانوا كفّارا 2 .

و عن الباقر عليه السلام : ما انتصر اللّه من ظالم إلاّ بظالم ، قال تعالى : و كذلك نولي بعض الظالمين بعضا بما كانوا يكسبون 3 .

في ( تذكرة سبط ابن الجوزي ) : عن ( كتاب العبر ) : كان المعروف ببكبوش وزر لجلال الدولة بن بويه و استولى على أمره ، فقبض بكبوش على رجل من نباه البصرة و صادره و استأصله و خلاه كالميت ، فلما كان في بعض الأيام ركب بكبوش في مركب عظيم فصادف الرجل فقال له الرجل : اللّه بيني و بينك ، و اللّه لأرمينك بسهام الليل ، فأمر بكبوش بالإيقاع به فضرب حتى ترك ميتا و قال له : هذه سهام النهار قد أصابتك . فلما كان بعد ثلاثة أيام قبض جلال الدولة على بكبوش و اجلس في حجرة على حصير و وكّل به من يسي‏ء إليه ، فدخل الفرّاشون لكنس الحجرة و شيل الحصير الذي تحته فوجدت رقعة فأخذها الفراشون و سلّموها إلى ابن الهدهد ( فراش سالار ) فقال : من طرحها ؟

فقال : ما دخل أحد و لا خرج . و قرئت فإذا فيها :

سهام الليل لا تخطي و لكن
لها أمد و للأمد انقضاء

أتهزأ بالدعاء و تزدريه
تأمّل فيك ما صنع الدعاء

-----------
( 1 ) الكافي 2 : 334 ح 13 ، و الآية 9 من سورة النساء .

-----------
( 2 ) بحار الانوار 14 : 464 ح 36 باب 31 .

-----------
( 3 ) الكافي 2 : 334 الرواية 19 ، و الآية 129 من سورة الأنعام .

[ 357 ]

فأخبر جلال الدولة بشرح القصة ، فأمر الفراشين بضرب فكّه حتى تقع أسنانه و عذّب بكلّ نوع حتى هلك 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

24

الحكمة ( 275 ) و قال عليه السلام :

إِنَّ اَلطَّمَعَ مُورِدٌ غَيْرُ مُصْدِرٍ وَ ضَامِنٌ غَيْرُ وَفِيٍّ وَ رُبَّمَا شَرِقَ شَارِبُ اَلْمَاءِ قَبْلَ رِيِّهِ وَ كُلَّمَا عَظُمَ قَدْرُ اَلشَّيْ‏ءِ اَلْمُتَنَافَسِ فِيهِ عَظُمَتِ اَلرَّزِيَّةُ لِفَقْدِهِ وَ اَلْأَمَانِيُّ تُعْمِي أَعْيُنَ اَلْبَصَائِرِ وَ اَلْحَظُّ يَأْتِي مَنْ لاَ يَأْتِيهِ « الطمع مورد غير مصدر و ضامن غير وفي » شبّه عليه السلام الطمع تارة بمن يوردك الماء و لا يصدرك فتهلك و اخرى بمن يضمن لك نيلك المقصود و لا يفي لك فتخيّب . و يصدّق ما قاله عليه السلام طمع و افد البراجم فأورده و لم يصدره و ضمن له و لم يف . و شرحه أنّ أسعد بن المنذر كان مسترضعا في بني دارم انصرف ذات يوم من صيده و به نبيذ ، فبعث كما تعبث الملوك ، فرماه رجل من بني دارم بسهم فقتله ، فغزاهم أخوه عمرو بن هند ملك الحيرة فقتلهم يوم القصيبة و يوم أوارة ، ثم أقسم ليحرقن منهم مائة فأخذ تسعة و تسعين رجلا منهم فقذفهم في النار ثم أراد أن يبرّ قسمه فأتى بعجوز فقالت :

ألا فتى يفدي هذه العجوز ثم قالت : هيهات صارت الفتيان حمما . و مر وافد البراجم و هم بنو مالك بن حنظلة فاشتم رائحة اللحم فظنّ أنّ الملك يتّخذ طعاما ، فعرج إليه فأتي به إليه فقال له : من أنت ؟ قال : وافد البراجم . فقال : الشقي وافد البراجم . ثم أمر به فقذف في النار ، فعيّرت بنو تميم لطمع البرجمي في أكل الشواء بحب الطعام ، فقال بعضهم :

-----------
( 1 ) التذكرة ، لسبط ابن الجوزي : 390 391 .

[ 358 ]

ألا أبلغ لديك بني تميم
بآية ما يحبّون الطعاما

إذا ما مات ميت من تميم
فسرك أن يعيش فجى‏ء بزاد

بخبز أو بتمر أو بلحم
أو الشي‏ء الملفف في البجاد

تراه ينقب البطحاء حولا
ليأكل رأس لقمان بن عاد

1 « و ربما شرق شارب قبل ريه » مسكين ابن آدم مكتوم الأجل مكنون العلل محفوظ العمل تؤلمه البقة و تنتنه العرقة و تقتله الشرقة .

« و كلّما عظم قدر الشي‏ء المتنافس فيه عظمت الرزية لفقده » في ( الكافي ) :

كتب الجواد عليه السلام إلى رجل : ذكرت مصيبتك بابنك الذي كان أحب ولدك إليك ،

إنّما يأخذ اللّه تعالى من الولد و غيره أزكى ما عند أهله ليعظم به أجر المصاب بالمصيبة 2 .

« و الأماني تعمي أعين البصائر » ، . . . و غرتكم الأماني حتى جاء أمر اللّه . . . 3 ، ليس بأمانيكم و لا أماني أهل الكتاب من يعمل سوء يجز به . . . 4 .

و في ( أمالي الشيخ ) : عن أبي المفضل عن رجل عن ابن السكيت عن الهادي عليه السلام : قال أمير المؤمنين عليه السلام : إيّاكم و الإيطال بالمنى فإنّها من بضائع العجزة .

و أنشد ابن السكيت :

إذا ما رمى بي الهمّ في ضيق مذهب
رمت بالمنى عنه إلى مذهب رحب

5 « و الحظ يأتي من لا يأتيه » في ( الكامل ) بعد ذكر استيلاء علي بن بويه في

-----------
( 1 ) الأغاني 22 : 192 ، و هو لابن الصعق العامري .

-----------
( 2 ) الكافي 3 : 205 ح 10 .

-----------
( 3 ) الحديد : 14 .

-----------
( 4 ) النساء : 123 .

-----------
( 5 ) الأمالي للشيخ : 58 .

[ 359 ]

سنة ( 322 ) على شيراز : طلب الجند أرزاقهم فلم يكن عنده ما يعطيهم ، فكاد ينحل أمره فقعد في غرفة دار الإمارة يفكّر في أمره ، فرأى حيّة خرجت من موضع في سقف تلك الغرفة و دخلت في ثقب هناك ، فدعا الفرّاشين ففتحوا الموضع فرأوا و راءه بابا فدخلوه إلى غرفة اخرى و فيها عشرة صناديق مملوة مالا و مصوغا و كان فيها ما قيمته خمسمائة ألف دينارا فأنفقها و ثبت ملكه إن كان قد أشرف على الزوال .

و حكى أنّه أراد أن يفصل ثيابا فدلّوه على خيّاط كان لياقوت صاحب شيراز قبله فأحضره فحضر خائفا و كان أصم ، فقال له عماد الدولة علي بن بويه : لا تخف فإنّما أحضرناك لتفصّل ثيابا . فلم يفهم ما قال ، فابتدأ و حلف بالطلاق إنّ الصناديق التي عنده لياقوت ما فتحتها . فتعجبّ من هذا الاتفاق فأمره بإحضارها فأحضر ثمانية صناديق فيها مال و ثياب قيمته ثلاثمائة ألف دينار ، ثم ظهر له من ودائع ياقوت يعقوب و عمرو ابني ليث جملة كثيرة فامتلأت خزائنه و ثبت ملكه 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

25

الحكمة ( 285 ) و قال عليه السلام :

بَيْنَكُمْ وَ بَيْنَ اَلْمَوْعِظَةِ حِجَابٌ مِنَ اَلْغِرَّةِ أي : فلا تتعظون ، كمن لا يستضي‏ء بالنور إذا كان بينه و بينه حجاب ،

و المراد حثّهم على إزالة حجاب الغرة يا أيها الناس إنّ وعد اللّه حق فلا تغرّنّكم الحياة الدّنيا و لا يغرّنّكم باللّه الغرور 2 فان لم يسعوا في رفع

-----------
( 1 ) الكامل 8 : 276 277 .

-----------
( 2 ) فاطر : 5 .

[ 360 ]

الحجاب يضرب لهم حجاب في القيامة يوم يقول المنافقون و المنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نوراً فضرب بينهم بسور له باب باطنه فيه الرحمة و ظاهره من قبله العذاب ينادونهم ألم نكن معكم قالوا بلى و لكنكم فتنتم أنفسكم و تربصتم و ارتبتم و غرّتكم الأماني حتى جاء أمر اللّه و غرّكم باللّه الغرور 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

26

الحكمة ( 347 ) و قال عليه السلام :

اَلثَّنَاءُ بِأَكْثَرَ مِنَ اَلاِسْتِحْقَاقِ مَلَقٌ قالت بنو تميم لسلامة بن جندل كما في ( العيون ) : اثن علينا بشعرك .

فقال : افعلوا حتى أثني 2 .

و قال عمرو بن معديكرب :

فلو أنّ قومي أنطقتني رماحهم
نطقت و لكن الرماح أجرت

و تقول العرب : لا تهرف قبل أن تعرف ، أي : لا تطنب في الثناء قبل الاختبار 3 .

« و التقصير عن الاستحقاق عي أو حسد » مدح رجل من أشراف تميم آخر منهم عند النبيّ صلّى اللّه عليه و آله في وفدهم عليه ، فقال الممدوح : قصّر في وصفي . فذمّه المادح ثم قال : ما كذبت في مدحي الأول و صدقت في ذمّي الثاني . رضيت عنه فقلت فيه أحسن ما أعرفه ، و أغضبني فقلت فيه شرّ ما أعرفه . فأعجب

-----------
( 1 ) الحديد : 13 14 .

-----------
( 2 ) العيون 3 : 169 .

-----------
( 3 ) عيون الأخبار 3 : 169 .

[ 361 ]

النبيّ صلّى اللّه عليه و آله كلامه و قال : إنّ من البيان لسحرا 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

27

الحكمة ( 348 ) و قال عليه السلام :

أَشَدُّ اَلذُّنُوبِ مَا اِسْتَهَانَ بِهِ صَاحِبُهُ الحكمة ( 477 ) و قال عليه السلام :

أَشَدُّ اَلذُّنُوبِ مَا اِسْتَخَفَّ بِهَا صَاحِبُهُ أقول : الأصل فيهما واحد ، و قد غفل المصنف في الثاني عن الأوّل حتى ينبّه على ذلك كما هو دأبه ، و مفادهما واحد . و المراد أنّ كلّ ذنب عدّه صاحبه هيّنا و خفيفا يصير أشدّ ذنب و لو كان ذنبا صغيرا .

قال النبي صلّى اللّه عليه و آله كما روي في ( الكافي ) : اتّقوا المحقرات من الذنوب فإنّها لا تغفر بأن يذنب و يقول طوبى لي لو لم يكن لي غير ذلك 2 .

و قال الصادق عليه السلام كما روي أيضا إنّ النبيّ صلّى اللّه عليه و آله نزل بأرض قرعاء فقال لأصحابه : إيتوني بحطب . فقالوا : نحن بأرض قرعاء ما بها من حطب .

قال : فليأت كلّ إنسان بما قدر عليه . فأتوا بما صار بعضه على بعض .

فقال صلّى اللّه عليه و آله : هكذا تجتمع الذنوب ، إيّاكم و المحقرات من الذنوب ، فإنّ لكلّ شي‏ء طالبا . يقول تعالى . . . و نكتب ما قدّموا و آثارهم و كلّ شي‏ء أحصيناه في إمام مبين 3 .

-----------
( 1 ) الفقيه 4 : 379 الرواية 58 الباب 2 .

-----------
( 2 ) الكافي 2 : 287 ح 1 .

-----------
( 3 ) الكافي 2 : 288 ح 3 ، و الآية 12 من سورة يس .

[ 362 ]

و في دعاء أبي حمزة : إلهي ما عصيتك و أنا بربوبيتك جاحد ، و لا بأمرك مستخفّ ، و لا لو عيدك متهاون ، و لا لعقوبتك متعرّض ، و لكن خطيئة عرضت و سوّلت لي نفسي و غلبني هواي و أعانني عليها شقوتي 1 .

و تارك الصلاة كافر دون الزاني ، لأن الزاني يزني من غلبة الشهوة و تارك الصلاة يتركها استخفافا بها . و قالوا عليهم السلام : لا تنال شفاعتنا مستخفا بالصلاة 2 . هذا ، و نقل ابن المعتز في ( بديعه ) العنوان بلفظ آخر فقال : قال علي عليه السلام : « إنّ أعظم الذنوب ما صغر عند صاحبه » 3 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

28

الحكمة ( 362 ) و قال عليه السلام :

مَنْ ضَنَّ بِعِرْضِهِ فَلْيَدَعِ اَلْمِرَاءَ في ( الكافي ) عن النبي صلّى اللّه عليه و آله : ثلاث من لقي اللّه تعالى بهنّ دخل الجنّة من أي باب شاء : من حسن خلقه ، و خشي اللّه في المغيب و المحضر ، و ترك المراء و إن كان محقّا 4 .

و عن ابن أبي ليلى : لا أماري أخي فإمّا أن اكذبه و إمّا أن اغضبه 5 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

29

الحكمة ( 84 ) وَ اِعْلَمُوا أَنَّ يَسِيرَ اَلرِّيَاءِ شِرْكٌ وَ مُجَالَسَةَ أَهْلِ اَلْهَوَى مَنْسَاةٌ لِلْإِيمَانِ

-----------
( 1 ) مفاتيح الجنان : 345 .

-----------
( 2 ) فقيه من لا يحضره الفقيه 1 : 206 ح 618 ، و هو للإمام الصادق عليه السلام .

-----------
( 3 ) البديع لابن المعتز : 37 .

-----------
( 4 ) الكافي 2 : 300 ح 2 .

-----------
( 5 ) العقد الفريد 3 : 20 .

[ 363 ]

وَ مَحْضَرَةٌ لِلشَّيْطَانِ جَانِبُوا اَلْكَذِبَ فَإِنَّهُ مُجَانِبٌ لِلْإِيمَانِ وَ اَلصَّادِقُ عَلَى شُرُفِ مَنْجَاةٍ وَ كَرَامَةٍ وَ اَلْكَاذِبُ عَلَى شَفَا مَهْوَاةٍ وَ مَهَانَةٍ وَ لاَ تَحَاسَدُوا فَإِنَّ اَلْحَسَدَ يَأْكُلُ اَلْإِيمَانَ كَمَا تَأْكُلُ اَلنَّارُ اَلْحَطَبَ وَ لاَ تَبَاغَضُوا فَإِنَّهَا اَلْحَالِقَةُ وَ اِعْلَمُوا أَنَّ اَلْأَمَلَ يُسْهِي اَلْعَقْلَ وَ يُنْسِي اَلذِّكْرَ فَأَكْذِبُوا اَلْأَمَلَ فَإِنَّهُ غُرُورٌ وَ صَاحِبُهُ مَغْرُورٌ

[ 363 ]

« و اعلموا أنّ يسير الرياء شرك » روى باب رياء ( الكافي ) عن الصادق عليه السلام قال : كلّ رياء شرك ، و من عمل للناس كان ثوابه على الناس ، و من عمل للّه كان ثوابه على اللّه 1 .

و عنه عليه السلام : قال تعالى : أنا خير شريك ، من أشرك معي غيري في عمل عمله لم أقبل منه ألاّ ما كان خالصا 2 .

« و مجالسة أهل الهوى منسأة للايمان » فسر ابن أبي الحديد 3 « منسأة » بالنسيان و تبعه ابن ميثم و الخوئي . و الصواب : كونه من « نسيئة البيع » و من قولهم « نسأت الإبل عن الحوض » إذا أخّرتها و دفعتها عنه ، و يقال للعصا منسأة لكونها آلة دفع المكروه و تأخيره . قال شاعر :

أمن أجل حبل لا أباك ضربته
بمنسأة قد جر حبلك أحبلا

4 و قال آخر :

إذا دببت على المنسآة من هرم
فقد تباعد عنك اللهو و الغزل

و بالجملة المراد بالمنسأة العصا ، قال تعالى في سليمان عليه السلام . . . تأكل منسأته . . . .

-----------
( 1 ) الكافي 2 : 301 ح 3 .

-----------
( 2 ) الكافي : 295 ح 9 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 356 الخطبة 85 .

-----------
( 4 ) لسان العرب 14 : 118 ، و البيت منسوب لأمير المؤمنين عليه السلام .

[ 364 ]

« و محضرة للشيطان » روى مجالسة أهل معاصي ( الكافي ) عن الجعفري قال : قال لي أبو الحسن عليه السلام : مالي رأيتك عند عبد الرحمان بن أبي يعقوب فقلت : إنّه خالي . فقال : إنّه يقول في اللّه قولا عظيما ، يصف اللّه و لا يوصف ، فإما جلست معه و تركتنا و إمّا جلست معنا و تركته . فقلت : هو يقول ما شاء ، أي شي‏ء علي منه إذا لم أقل بقوله . فقال : أما تخاف أن تنزل به نقمة فتصيبكم جميعا ؟ أما علمت بالذي كان من أصحاب موسى و كان أبوه من أصحاب فرعون فتخلّف ليعظ أباه و يلحقه بموسى فمضى أبوه و هو يراغمه حتى بلغا طرفا من البحر فغرقا جميعا ، فأتى موسى عليه السلام الخبر فقال : هو في رحمة اللّه و لكن النقمة إذا نزلت لم يكن لها عمّن قاربت المذنب دفاع 1 .

« جانبوا الكذب فإنّ الكذب مجانب للايمان » قال تعالى إنّما يفتري الكذب الذين لا يؤمنون . . . 2 و روى باب كذب ( الكافي ) عنه عليه السلام : لا يجد عبد طعم الإيمان حتى يترك الكذب هزله و جدّه 3 .

و عن الباقر عليه السلام : إنّ الكذب هو خراب الإيمان 4 .

« الصادق على شرف منجاة و كرامة » هكذا في ( المصرية ) 5 ، و لكن في ( ابن أبي الحديد 6 و ابن ميثم و الخوئي و الخطية ) : « الصادق على شفا منجاة و كرامة » فهو الصحيح .

-----------
( 1 ) الكافي 2 : 374 ح 2 .

-----------
( 2 ) النحل : 105 .

-----------
( 3 ) الكافي 2 : 105 ح 8 .

-----------
( 4 ) الكافي 2 : 339 الرواية 4 .

-----------
( 5 ) الطبعة المصرية : 203 .

-----------
( 6 ) شرح ابن أبي الحديد 6 : 354 ، الخطبة ( 85 ) ، شرح الخوئي 6 : 124 الخطبة ( 85 ) ، و شرح ابن ميثم البحراني 2 : 281 الخطبة ( 83 ) أما الخطية النسخية فكما ذكر العلاّمة انظر ص 57 في النسخة الخطية .

[ 365 ]

و روى باب صدق ( الكافي ) عن الباقر عليه السلام : إنّ الرجل ليصدق حتى يكتبه اللّه صديّقا 1 .

و عن الصادق عليه السلام : إنّ العبد ليصدق حتى يكتب عند اللّه من الصادقين و يكذب حتّى يكتب عند اللّه من الكاذبين ، فإذا صدق قال تعالى : صدق و برّ ، و إذا كذب قال تعالى : كذب و فجر 2 .

و في ( تاريخ بغداد ) : كان لربعي بن خراش ابنان عاصيان زمن الحجاج ،

فقيل للحجاج إنّ أباهما لم يكذب قط فلو أرسلت إليه فسألته عنهما ، فأرسل إليه أين ابناك ؟ فقال : هما في البيت . قال : قد عفونا عنهما لصدقك 3 .

و في السير : إنّ الحجاج أراد قتل أحد من أسارى أصحاب ابن الأشعث فقال له : لا تقتلني كان ابن الأشعث يوما يسبّك و أنا نهيته . فقال : لك شاهد . قال نعم ، و دعا أحد من الأسارى فشهد له ، فقال الحجاج : أنت نهيته . قال : لا . قال :

لم . قال : لأني كنت مبغضك . فقال الحجاج : عفوت عنكما الأول لدفاعه عنّي و الثاني لصدقه 4 .

« و الكاذب على شفا » هكذا في ( المصرية ) 5 و لكن في ( ابن أبي الحديد و ابن ميثم و الخطية و الخوئي ) : « على شرف » 6 فهو الصحيح ، و إنما « شفا » كان في السابقة ، و ( المصرية ) عكست .

-----------
( 1 ) الكافي 2 : 338 الرواية 2 .

-----------
( 2 ) الكافي 1 : 105 ح 9 .

-----------
( 3 ) تاريخ بغداد 8 : 433 .

-----------
( 4 ) لم نعثر عليه في تراجم الحجاج و لا في كتب التاريخ الشهيرة .

-----------
( 5 ) الطبعة المصرية لمحمّد عبده : 203 .

-----------
( 6 ) شرح نهج البلاغة لابن أبي الحديد 6 : 354 ، ابن ميثم 2 : 281 و النسخة الخطية كذلك انظر ص 57 من النسخة الخطية ، و شرح الخوئي كذلك 6 : 124 .

[ 366 ]

« مهواة » أي : هوي و سقوط .

« و مهانة » أي : حقارة مصدر « مهن » .

في ( أمالي القالي ) : خرج أو في بن مطر الخزاعي و جابر الرزامي و مالك الرزامي من مازن ليغيروا على بني أسد بن خزيمة ، فلقوهم فقتل مالك و أرتث أو في جريحا ، فقال لجابر : احملني . قال : إنّ بني أسد قريب و أنت ميت لا محالة ، و أن يقتل واحد خير من أن يقتل اثنان . قال : فازحف بي إلى عماية . قال :

فضاء لا يسترك منها شي‏ء . قال : فانهض بي إلى قساس قال : ما قساس إلاّ حرملة لبني أسد . قال : في أوان . قال إنّما ذلك تحت أيديهم . فأتى الحي فأخبرهم أنّ أوفى و مالكا قد قتلا ثم أن أوفى تحامل إلى بعض المياه فتعالج به حتى برئ ، ثم أقبل فقال رجل من القوم و جابر فيهم لو لا أن الموتى لم يأن بعثها لأنبأتكم أنّ هذا أو فى قال أبو عبيدة : فانسل جابر من القوم فما يدرى أين وقع و لا ولده إلى الساعة استحياء من القوم من الكذبة التي كذبها 1 .

و عنه عليه السلام : الكذب يهدي إلى الفجور و الفجور يهدي إلى النار ، و لا يزال أحدكم يكذب حتى لا يبقى في قلبه موضع ابرة صدق فيسمّى عند اللّه كذّابا 2 .

و في ( كامل المبرد ) : روي أنّ أشراف الكوفة كانوا يظهرون بالكناسة فيتحدّثون على دوابهم حتى تطردهم الشمس ، فوقف عمرو بن معديكرب الزبيدي و خالد بن الصعقب النهدي ، فأقبل عمرو يحدّثه فقال : أغرنا مرة على بني نهد فخرجوا مستزعقين أي مقدمين لخالد بن الصعقب فحملت عليه فطعنته فأرديته ثم ملت بالصمصامة فأخذت رأسه ، فقال خالد خلل أي :

-----------
( 1 ) ذيل الأمالى : 91 .

-----------
( 2 ) بحار الأنوار للمجلسي 72 : 259 ح 24 .

[ 367 ]

استتر أبا ثور ان قتيلك هو المحدّث 1 .

و قال ابن أبي الحديد : قال الشاعر :

لا يكذب المرء إلاّ من مهانته
أو عادة السوء أو [ من ] قلّة الأدب

لعض جيفة كلب خير رائحة
من كذبة المرء في جدّ و [ في ] لعب

2 « و لا » و في ( ابن ميثم و الخطية ) : « لا » 3 .

« تحاسدوا فإن الحسد يأكل الإيمان كما تأكل النار الحطب » في ( معارف ابن قتيبة ) : كان امية بن أبي الصلت قرأ الكتب المتقدّمة و رغب عن عبادة الأوثان و كان يخبر أن نبيّا قد أطلّ زمانه و كان يؤمل أن يكون هو فلما بلغه مبعث النبيّ صلّى اللّه عليه و آله كفر به حسدا ، قالوا : و لما أنشد النبيّ شعره قال صلّى اللّه عليه و آله : آمن بلسانه و كفر بقلبه 4 .

و حسد قابيل هابيل فقتله .

و قال الخوئي : روي أنّ رجلا كان يغشى بعض الملوك و يقوم بحذائه و يقول له : أحسن إلى المحسن بإساءته فإن المسي‏ء سيكفيك اساءته . فحسده رجل على ذلك المقام و الكلام فسعى به إلى الملك ، فقال : إن هذا الذي يقوم بحذائك و يقول ما يقول يزعم أنّ الملك أبخر . فقال الملك : و كيف يصحّ ذلك عندي ؟ قال : تدعوه إليك فإنّه إذا دنا منك وضع يده على أنفه لئلا يشمّ ريحة البخر . فقال له : انصرف حتى أنظر . فخرج الحاسد و دعا الرجل إلى منزله فأطعمه طعاما فيه ثوم ، فخرج الرجل من عنده و قام بحذاء الملك على عاداته

-----------
( 1 ) الكامل للمبرّد 2 : 562 563 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 6 : 360 .

-----------
( 3 ) في شرح ابن ميثم ورد لفظ « و لا » بخلاف ما ذكره ، أما الخطية فقد ورد « لا » : انظر شرح ابن ميثم 6 : 288 الخطبة 57 .

-----------
( 4 ) المعارف لابن قتيبة : 60 .

[ 368 ]

فقال ذلك المقال ، فقال له الملك : ادن مني . فدنا و وضع يده على فيه حذرا من أن يشمّ الملك منه رائحة الثوم . فقال الملك في نفسه : ما أرى فلانا إلاّ صدق و كان الملك لا يكتب بخطّه إلاّ لجائزة أو صلة فكتب له كتابا بخطه إلى عامل من عمّاله « إذا أتاك حامل كتابي هذا فاذبحه و اسلخه وحش جلده تبنا و ابعث به إلى » ، فأخذ الكتاب و خرج ، فلقيه الرجل الذي سعى به فقال : ما هذا الكتاب ؟

قال : خط الملك بجائزة لي . قال : هبه لي . فوهبه له و أخذه و مضى إلى العامل ،

فقال العامل : في كتابك أن أذبحك و أسلخك . قال : إنّ الكتاب ليس هو لي فاللّه اللّه في أمري حتى تراجع الملك . فقال : ليس لكتاب الملك مراجعة ، فذبحه و سلخه وحشّى جلده تبنا و بعث به . ثم دعا الرجل كعادته إلى الملك و قال مثل مقالته ،

فتعجب الملك و قال : ما فعلت بالكتاب ؟ فقال : لقيني فلان فاستوهبه مني فوهبته له . قال : إنّه ذكر لي أنّك تزعم أنّي أبخر . قال : ما قلت ذلك . قال : فلم وضعت يدك على فيك ؟ قال : لأنّه أطعمني طعاما فيه ثوم فكرهت أن تشمّه .

قال : صدقت ارجع إلى مكانك فقد كفاك المسي‏ء إساءته 1 .

« و لا تباغضو فإنّها الحالقة » أي : الخصلة التي من شأنها أن تحلق الدين كما يحلق الموسى الشعر .

و في قطيعة رحم ( الكافي ) : قال النبيّ صلّى اللّه عليه و آله : ألا و إنّ في التباغض الحالقة ،

لا أعني حالقة الشعر و لكن حالقة الدين 2 .

و قال الصادق عليه السلام : اتقوا الحالقة فإنّها تميت الرجال . قلت : فما الحالقة ؟

قال : قطيعة الرحم 3 .

-----------
( 1 ) شرح الخوئي : 161 162 .

-----------
( 2 ) الكافي 2 : 346 ح 1 .

-----------
( 3 ) الكافي 2 : 346 ح 2 .

[ 369 ]

« و اعلموا أنّ الأمل يسهي العقل » في ( النهاية ) : السهو في الشي‏ء تركه عن غير علم ، و السهو عنه تركه مع العلم ، و منه قوله تعالى : الذين هم عن صلاتهم ساهون 1 .

« و ينسي الذكر » و قال تعالى : فاعرض عمّن تولّى عن ذكرنا و لم يرد إلاّ الحياة الدّنيا 2 .

« فأكذبوا الأمل فإنّه غرور و صاحبه مغرور » و في المثل : « أغر من ظبي مقمر » 3 لأنّه يخرج في الليلة المقمرة يرى أنّه النهار فتأكله السباع .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

30

الحكمة ( 180 ) و قال عليه السلام :

اَلطَّمَعُ رِقٌّ مُؤَبَّدٌ أقول : قال ابن أبي الحديد قال الشاعر :

تعفف و عش حرّا و لا تك طامعا
فما قطع الأعناق إلاّ المطامع

4 . . .

و قالوا : العبد حر إذا قنع ، و الحر عبد إذا طمع 5 .

-----------
( 1 ) النهاية لابن الاثير 2 : 430 مادة ( سهى ) و الآية 5 من سورة الماعون .

-----------
( 2 ) النجم : 29 .

-----------
( 3 ) المنجد في اللغة للويس معلوف : 1030 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 413 .

-----------
( 5 ) شرح ابن أبي الحديد 20 : 213 .

[ 370 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

31

الحكمة ( 226 ) و قال عليه السلام :

اَلطَّامِعُ فِي وِثَاقِ اَلذُّلِّ أقول : قال الشاعر :

رأيت مخيلة فطمعت فيها
و في الطمع المذلّة للرقاب

1 و قال آخر :

طمعت بليلى أن تريع و إنّما
تقطع أعناق الرجال المطامع

2 و قال أعرابي : إنّ الآمال قطعت أعناق الرجال كالسراب غرّ من رآه و أخلف من رجاه .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

32

الحكمة ( 219 ) و قال عليه السلام :

أَكْثَرُ مَصَارِعِ اَلْعُقُولِ تَحْتَ بُرُوقِ اَلْمَطَامِعِ أقول : قالوا : ما الخمر صرفها بأذهب لعقول الرجال من الطمع .

و سئل عليه السلام : ما ثبات الإيمان ؟ فقال : الورع . فقيل له : و ما زواله ؟ قال :

الطمع 3 .

و قال ابن أبي الحديد : قال الشاعر :

إذا حدّثتك النفس أنّك قادر
على ما حوت أيدي الرجال فكذّب

-----------
( 1 ) شرح ابن أبي الحديد 18 : 85 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 41 .

-----------
( 3 ) عن الصادق عليه السلام عن الحسين بن علي ذكره المجلسي في بحار الأنوار 7 : 305 الرواية 23 .

[ 371 ]

و إيّاك و الأطماع إنّ و عودها
رقارق آل أو بوارق خلّب

1 هذا ، و قالوا : رأى أشعب الطماع سلاّلا يصنع سلّة فقال : أو سعها . قال له :

مالك و ذاك ؟ قال : لعلّ صاحبها يهدي لي فيها شيئا يوما .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

33

الحكمة ( 255 ) و قال عليه السلام :

اَلْحِدَّةُ ضَرْبٌ مِنَ اَلْجُنُونِ لِأَنَّ صَاحِبَهَا يَنْدَمُ فَإِنْ لَمْ يَنْدَمْ فَجُنُونُهُ مُسْتَحْكِمٌ « الحدة » بالكسر من حد يحد بالكسر .

و في الخبر : الغضب جمرة توقد في جوف ابن آدم ، ألم تروا إلى حمرة عينيه و انتفاخ أو داجه 2 .

أيضا : إذا غضب أحدكم ليقعد إن كان قائما و يضطجع إن كان قاعدا 3 .

و قال شاعر :

احذر مغايظ أقوام ذوي أنف
إنّ المغيظ جهول السيف مجنون

هذا ، و في ( العيون ) : كان المنصور ولّى سلمة بن قتيبة البصرة ، و ولّى مولى له كور البصرة و الإبلة ، فورد كتاب مولاه أنّ سلما ضربه بالسياط ،

فاستشاط المنصور و قال : عليّ تجرأ سلم لأجعلنه نكالا ، فقال له ابن عياش و كان جريئا عليه إنّ سلما لم يضرب مولاك بقوّته و لا قوّة أبيه و لكنّك قلّدته سيفك و أصعدته منبرك فأراد مولاك أن يطأطى‏ء منه ما رفعت و يفسد ما

-----------
( 1 ) شرح ابن أبي الحديد 19 : 41 .

-----------
( 2 ) في الكافي 2 : 304 ح 12 ، الغضب جمرة من الشيطان و نقل المجلسي ما يماثله عن النبي صلّى اللّه عليه و آله انظر 73 : 272 ح 23 الباب 132 .

-----------
( 3 ) ذكره المجلسي عن دعوات الراوندي 80 : 312 بلفظ آخر .

[ 372 ]

صنعت فلم يحتمل ذلك ، إنّ غضب العربي في رأسه فإذا غضب لم يهدأ حتى يخرجه بلسان أو يد ، و إنّ غضب النبطي في استه فإذا غضب و خرئ ذهب غضبه . فضحك المنصور و قال : فعل اللّه بك يا منتوف و فعل ، و كف عن سلم .

هذا مثل الحدّة في أعقاب الندامة العجلة ، و كانت العرب تكني العجلة أم الندامة ، قالوا : إنّ صاحب العجلة يقول قبل أن يعلم ، و يجيب قبل أن يفهم و يعزل قبل أن يفكّر ، و يقطع قبل أن يقدر ، و يحمد قبل أن يجرب ، و يذّم قبل أن يختبر ، و من كان معه أحد هذه الخلال يندم البتة فكيف مع الجميع 1 .

-----------
( 1 ) العيون ، للقتيبي 1 : 290 291 .

[ 373 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل الخامس و الاربعون

في آداب المعاشرة

[ 375 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

الحكمة ( 9 ) و قال عليه السلام :

خَالِطُوا اَلنَّاسَ مُخَالَطَةً إِنْ مِتُّمْ مَعَهَا بَكَوْا عَلَيْكُمْ وَ إِنْ عِشْتُمْ حَنُّوا إِلَيْكُمْ أقول : في ( تذكرة سبط بن الجوزي ) : قال أبو حمزة الثمالي : حدّثنا إبراهيم بن سعيد عن الشعبي عن ضرار بن ضمرة قال : أوصى أمير المؤمنين عليه السلام بنيه فقال : يا بني عاشروا النّاس بالمعروف معاشرة إن عشتم حنّوا إليكم و إن متّم بكوا عليكم ثم قال :

يريد بذاكم أن يهشوا لطاعتي
و أن يكثروا بعدي الدعاء على قبري

و أن يمنحوني في المجالس ودّهم
و ان كنت عنهم غائبا أحسنوا ذكري

1

-----------
( 1 ) التذكرة لسبط ابن الجوزي : 152 .

[ 376 ]

و مثله عن ( مناقب ابن الجوزي ) .

و في ( أمالي الشيخ ) عن أبي المفضل مسندا عن الباقر عليه السلام : لما احتضر أمير المؤمنين عليه السلام جمع بنيه حسنا و حسينا و ابن الحنفية و الأصاغر من ولده ، فوصّاهم و كان في آخر وصيته « عاشروا النّاس عشرة إن غبتم حنّوا إليكم و إن فقدتم بكوا عليكم ، يا بني إنّ القلوب جنود مجنّدة تتلاحظ بالمودة و تتناجى بها و كذلك هي في البغض ، فإذا أحببتم الرجل من غير خير سبق منه إليكم فارجوه ، و إذا أبغضتم الرجل من غير سوء سبق منه إليكم فاحذروه » 1 .

« خالطوا النّاس مخالطة » قد عرفت أنّ في رواية اخرى : « عاشروا الناس بالمعروف معاشرة » 2 .

في ( قرب الاسناد ) : عن الصادق عليه السلام أنّ عليّا عليه السلام صاحب ذمّيا فقال له الذّمي : أين تريد ؟ قال عليه السلام : الكوفة . فلما عدل الطريق بالذّمي عدل معه عليّ عليه السلام ، فقال له الذّمي : ألست زعمت أنّك تريد الكوفة فقد تركت الطريق .

فقال له : قد علمت . فقال : و لم عدلت معي ؟ قال عليه السلام من تمام الصحبة أن يشيّع الرجل صاحبه إذا فارقه ، كذلك أمرنا نبيّنا . فقال : لا جرم إنّما تبعه من تبعه لأفعاله الكريمة ، أشهدك أنّي على دينك . فرجع الذّمي معه عليه السلام ، فلما عرفه أسلم 3 .

و قال بعضهم : إنّما الناس أحاديث ، فإن استطعت أن تكون أحسنهم حديثا فافعل .

« إن متّم معها بكوا عليكم » في ( تاريخ بغداد ) : كان ابن أبي دؤاد مؤلفا لأهل

-----------
( 1 ) الأمالي للشيخ : المجلس السادس و العشرون : 595 ح 1232 المجلس ( 26 ) .

-----------
( 2 ) بحار الأنوار للمجلسي 78 : 76 ح 47 .

-----------
( 3 ) قرب الاسناد للحميوي القمي : 10 .

[ 377 ]

الأدب من أي بلد كانوا ، و قد كان ضمّ إليه جماعة يعولهم و يموّنهم ، فلما مات اجتمع ببابه جماعة منهم فقالوا : أيدفن من كان على ساقة الكرم و تاريخ الأدب و لا يتكلّم فيه إنّ هذا لوهن و تقصير . فلما طلع سريره قام ثلاثة منهم فقال أحدهم :

اليوم مات نظام الفهم و اللسن
و مات من كان يستدعى على الزمن

و اظلمت سبل الآداب إذ حجبت
شمس المعارف في غيم من الكفن

و تقدّم الثاني فقال :

ترك المنابر و السرير تواضعا
و له منابر لو يشا و سرير

و لغيره يجبى الخراج و إنّما
يجبى إليه محامد و أجور

و قام الثالث فقال :

و ليس نسيم المسك ريح حنوطه
و لكنّه ذاك الثناء المخلف

و ليس صرير النعش ما يسمعونه
و لكنّها أصلاب قوم تقصف

1 و في ( الأغاني ) : عن مسرور خادم الرشيد : لما أمرني بقتل جعفر دخلت عليه و عنده أبو زكار الأعمى و هو يغنيه بصوت لم أسمع بمثله :

فلا تبعد فكلّ فتى سيأتي
عليه الموت يطرق أو يغادي

و كلّ ذخيرة لا بدّ يوما
و إن بقيت تصير إلى نفاد

و لو يفدى من الحدثان شي‏ء
فديتك بالطريف و بالتلاد

فقلت له : في هذا و اللّه أتيتك ، فأخذت بيده فأقمته و أمرت بضرب عنقه .

فقال لي أبو زكار : نشدتك اللّه إلاّ ألحقتني به . فقلت له : و ما رغبتك في ذلك ؟ قال :

إنّه أغناني عمّن سواه بإحسانه فما أحبّ أن أبقى بعده 2 . . .

-----------
( 1 ) تاريخ بغداد 4 : 150 .

-----------
( 2 ) الأغاني 7 : 227 .

[ 378 ]

و فيه : كان الفضل الرقاشي منقطعا إلى آل برمك مستغنيا بهم عمّن سواهم و كانوا يصولون به على الشعراء و يروون أولادهم شعره و يدونونها القليل منها و الكثير تعصبا له و حفظا لخدمته و تنويها باسمه و تحريكا لنشاطه ، فحفظ ذلك لهم ، فلما نكبوا صار إليهم في حبسهم فأقام معهم مدّة أيّامهم ينشدهم حتى ماتوا ، ثم رثاهم فأكثر من رثائهم 1 ، و كان فنى في حبّهم حتى خيف عليه ، فمن قوله في جعفر :

كم هاتف بك من باك و باكية
يا طيّب للضيف إذ تدعى و للجار

إن يعدم القطر كنت المزن بارقة
لمع الدنانير لا ما خيل الساري

2 و منه قوله :

فلا يبعدنك اللّه عني جعفرا
بروحي و لو دارت عليّ الدوائر

فآليت لا أنفك أبكيك ما دعت
على فنن و رقاء أو طار طائر

3 و قال المدائني : لما دارت الدوائر على آل برمك و أمر بقتل جعفر بن يحيى و صلب اجتاز به الرقاشي ، فوقف يبكي أحرّ بكاء ثم أنشأ يقول :

أما و اللّه لو لا خوف واش
و عين للخليفة لا تنام

لطفنا حول جذعك و استلمنا
كما للناس بالحجر استلام

فما أبصرت قبلك يابن يحيى
حساما حتفه السيف الحسام

على اللذات و الدنيا جميعا
و دولة آل برمك السلام

فكتب أصحاب الأخبار بذلك إلى الرشيد فأحضره ، فقال له : ما حملك على ما قلت ؟ فقال : كان إليّ محسنا فلما رأيته على الحال التي هو عليها

-----------
( 1 ) الأغاني 16 : 245 .

-----------
( 2 ) الأغاني 11 : 235 ، نسبه ( ليلى بنت عبد اللّه ) .

-----------
( 3 ) الأغاني 16 : 248 .

[ 379 ]

حرّكني إحسانه فما ملكت نفسي حتى قلت الذي قلته . قال : و كم كان يجري عليك ؟ قال : ألف دينار في كلّ سنة . قال : قد أضعفناها لك 1 .

و في كتاب ( أخبار بني العباس ) عن خادم المأمون قال : طلبني الخليفة ليلا و قد مضى من الليل ثلثة فقال : بلغني أنّ شيخا يحضر ليلا إلى آثار دور البرامكة و ينشد شعرا و يذكرهم و يندبهم و يبكي عليهم ، فاذهب مسرعا إلى ذاك الموضع و استتر خلف بعض الجدر ، فإذا رأيت الشيخ قد جاء و بكى و ندبه و أنشد أبياتا فائتني به . فأتيته فإذا بغلام قد أتى و معه بساط و كرسي حديد و إذا شيخ قد جاء و له جمال و عليه مهابة ، فجلس على الكرسي و جعل يبكي و ينتحب و يقول :

و لمّا رأيت السيف جندل جعفرا
و نادى مناد للخليفة في يحيى

بكيت على الدنيا و زاد تأسفي
عليهم و قلت الآن لا تنفع الدّنيا

مع أبيات . فلما فرغ قبضنا عليه و قلنا أجب الخليفة ، ففزع و قال : دعني أوصي . فأخذ من بعض الدكاكين ورقة و كتب وصيّته و سلّمها إلى غلامه فأدخلته على الخليفة فقال له : بما استوجب البرامكة معك ما تفعله في خرائب دورهم . قال : كنت من أولاد الملوك و كنت في دمشق فزالت الدولة عنّي و ركبني الدين حتى احتجت إلى بيع بيتي ، فأشاروا عليّ بالخروج إلى البرامكة ، فخرجت مع نيف و ثلاثين امرأة و صبيا و صبيّة حتى دخلنا بغداد و نزلنا في بعض المساجد فدعوت ببعض ثياب كنت أعددتها فلبستها و خرجت و تركتهم جياعا ، فاذا أنا بمسجد مزخرف و في جانبه شيخ بأحسن زي و على الباب خادمان و في الجامع جماعة جلوس ، فطمعت في القوم و دخلت و أنا أقدّم رجلا و أؤخر اخرى و العرق يسيل مني ، و إذا بخادم قد أقبل

-----------
( 1 ) الأغاني 16 : 249 .

[ 380 ]

و دعاهم فقاموا فدخلوا دار يحيى بن خالد فدخلت معهم و إذا يحيى جالس على دكّة له وسط بستان ، فسلّمنا و هو يعدنا مائة و واحدا و بين يديه عشرة من ولده ، و إذا بأمرد نبت العذار في خديه قد أقبل من بعض المقاصير و بين يديه مائة خادم متمنطقون في وسط كلّ منهم منطقة من ذهب يقرب وزنها من ألف مثقال ، و مع كلّ منهم مجمرة من ذهب في كلّ مجمرة قطعة من العود و العنبر السلطاني ، فوضعوه بين يدي الغلام و جلس إلى جنب يحيى ، فقال يحيى للقاضي : تكلّم و زوّج ابنتي فلانة من ابن أخي هذا . فخطب خطبة النكاح و زوّجه و شهد أولئك الجماعة و أقبلوا علينا بالنثار ببنادق المسك و العنبر فالتقطت مل‏ء كمي و نظرت فإذا نحن بين يحيى و ولده و الغلام مائة و اثنا عشر نفرا و إذا بمائة و اثنا عشر خادما قد أقبلوا و مع كلّ خادم صينية من فضّة على كلّ صينية ألف دينار ، فوضعوا بين يدي كلّ رجل منّا صينية ،

فرأيت القاضي و المشائخ يضعون الدنانير في أكمامهم و يجعلون الصواني تحت آباطهم و قاموا و بقيت لا أجسر على أخذ الصينية ، فغمزني الخادم فأخذتها و جعلت أتلفت إلى ورائي مخافة أن أمنع من الذهاب و يحيى يلاحظني فقال : ما لي أراك تتلفت يمينا و شمالا ؟ فقصصت عليه قصتي فقال للخادم :

إيتني بولدي موسى . و قال له : يا بني هذا رجل غريب فخذه إليك و احفظه بنعمتك . فأخذ يدي و أدخلني داره و أقمت عنده يومي و ليلتي في ألذّ عيش ، فلما أصبح دعا بأخيه العباس و قال له : أمرني الوزير بالعطف على هذا الفتى و قد علمت اشتغالي في بيت الخليفة فاقبضه إليك و أكرمه . ففعل ثم تسلمني في الغد أخوه أحمد ، ثم تداولوا بي في عشرة أيام و لا أعرف خبر عيالي و صبياني .

فلما كان اليوم الحادي عشر جاءني خادم و قال : اخرج إلى عيالك

[ 381 ]

بسلام . فقلت : إنا للّه و إنّا إليه راجعون سلبت الصينية و الدنانير ، فرفع الخادم سترا ثم آخر ثم آخر إلى خمسة ، فلما رفع الأخير رأيت حجرة كالشمس حسنا و نورا و استقبلني منها رائحة العود و نفحات المسك ، و إذا بعيالي و صبياني يتقلبون في الحرير و الديباج ، و حمل إليّ مائة ألف درهم و عشرة آلاف دينار و منشور لضيعتين و تلك الصينية التي كنت أخذتها بما فيها من الدّنانير و البنادق ، و أقمت مع البرامكة في دورهم ثلاث عشرة سنة لا يعلم الناس أنا من البرامكة أم غريب ، فلما جاءتهم البلية أجحفني عمرو بن مسعدة و ألزمني في هاتين الضيعتين من الخراج ما لا يفي دخلهما به ، فلما تحامل عليّ الدهر كنت أقصد في آخر الليل خرابات دورهم فأندبهم و أذكر حسن صنيعهم و أبكي عليهم . فقال الخليفة : عليّ بعمرو بن مسعدة ، فأتى به فقال له :

تعرف هذا ؟ قال : بعض صنائع البرامكة . قال : كم ألزمته في ضيعته ؟ قال : كذا و كذا . فقال له : رد إليه كلّ ما أخذته منه و أفرغهما له ليكونا له و لعقبه من بعده .

فعلا نحيب الرجل ، فلما رأى الخليفة كثرة بكائه قال له : يا هذا قد أحسنّا إليك فما يبكيك ؟ قال : و هذا أيضا من صنيع البرامكة لو لم آت خراباتهم فأبكيهم و أندبهم حتى اتصل خبري بالخليفة من أين كنت أصل إلى الخليفة ،

فدمعت عينا الخليفة و قال : لعمري هذا أيضا من البرامكة فأبكهم و اشكرهم 1 .

و في ( العيون ) : كان سعيد بن عمرو مؤاخيا ليزيد بن المهلب ، فلما حبس عمر ابن عبد العزيز ، يزيد و منع من الدخول عليه ، أتاه سعيد فقال له : لي على يزيد خمسون ألف درهم و قد حلت بيني و بينه فإن رأيت أن تأذن لي فأقتضيه .

فاذن لي فدخل عليه فسر به يزيد و قال له : كيف وصلت إليّ . فقال : بهذا التدبير .

-----------
( 1 ) لم نعثر على كتاب اخبار بني العباس في المطبوعات و المخطوطات ، و يقول حاجي خليفة عن الكتاب إنّه لأحمد بن يعقوب المصري و لعبد اللّه بن الحسين بن بدر المتوفي سنة 372 ، انظر كشف الظنون 1 : 26 .

[ 382 ]

فقال يزيد : و اللّه لا تخرج إلاّ و هي معك . فامتنع سعيد فحلف يزيد ليقبضها .

فقال ابن الرقاع :

لم أر محبوسا من الناس واحدا
حبا زائرا في السجن غير يزيد

سعيد بن عمرو إذا أتاه أجازه
بخمسين ألف عجلت لسعيد

1 « و ان عشتم حنّوا إليكم » من ( حنا ) أي : عطف و مال .

في ( مستجاد التنوخي ) : مرض قيس بن سعد بن عبادة فاستبطأ إخوانه فقيل : إنّهم يستحيون مما لك عليهم من الدين . فقال : أخزى اللّه ما لا يمنع الإخوان من الزيارة . ثم أمر مناديا فنادى : من كان لقيس عليه حقّ فهو منه في حلّ . فكسرت درجته بالعشي لكثرة من عاده 2 .

و في ( الجهشياري ) : ذكر مخلد بن إبان قال : كنت أكتب لمنصور بن زياد ، فشخص منصور مع الرشيد إلى خراسان و كان ابنه محمد بن منصور سخيا سريا و كان الرشيد يسمّيه فتى العسكر فأمرني بحفظ الأموال و المقام معه على السواد بحضرة محمد الأمين ببغداد ، فكنت مع محمد بن منصور و عمل على تزويج ابنه زياد بن محمد بن منصور ، فسأل محمد الأمين أن يزوره في أصحابه و قوّاده و كتّابه من غير أن يقدم في هذا قولا إليّ ،

فأجابه الأمين ثم دعاني فخبّرني الخبر فقلت له : هذا أمر علينا فيه غلظة و نحتاج إلى مال جليل . فقال : قد وقع هذا و لا حيلة في إبطاله و كان موضع بابه يضيق عن عشر دواب فقلت له : فإن لم تنظر في المال و النفقة فمن أين لنا رحبة تقوم فيها دواب الناس . فقال : لا و اللّه ما أدري و التدبير و الأمر إليك .

ففكرت في إحسانهم إلى جيرانهم ، فخرجت إلى مسجد على بابه فجمعتهم

-----------
( 1 ) عيون الاخبار 1 : 344 ، و ذكره ابن قتيبة ايضا في الشعر و الشعراء : 410 ، طبع دار الكتب العلمية .

-----------
( 2 ) المستجاد في أخبار الأجواد للتنوخي : 176 .

[ 383 ]

و أعلمتهم ما عزم عليه محمد ابن منصور من أمر ابنه و استزارته الأمين و أنّه لا رحبة له ، و سألتهم تفريغ منازلهم و إعارتنا إيّاها جمعة أو عشرة أيام حتى نهدمها ثم نبنيها إذا استغنينا عنها أحسن بناء . قلت لهم هذا القول و أنا خائف ألاّ يجيبوني . فقالوا جميعا بلسان واحد : نعم كرامة و مسرة ، غدا نفرغها .

فشكرت ذلك لهم و قاموا من حضرتي و أخذوا في تفريغها و كان أكثرها باللبن و الاختصاص فهدمناها و جعلنا مكانها رحبة و أتانا الأمين و أنفقنا أموالا جليلة ، و كانت الغو إلى في تغارات فضة و أكثر الشمع من عنبر في طساس ذهب ، ثم انقضى العرس فبنيت للجيران منازلهم بالجص و الآجر 1 .

و في ( كامل المبرد ) : كان القعقاع بن شور إذا جالسه أحد و عرفه بالقصد إليه جعل له نصيبا في ماله و أعانه على عدوّه له في حاجته و غدا إليه بعد المجالسة شاكرا له حتى شهر بذلك ، و فيه يقول القائل :

و كنت جليس قعقاع بن شور
و لا يشقى بقعقاع جليس

ضحوك السن إن أمروا بخير
و عند السوء مطراق عبوس

و جالس رجل قوما من مخزوم ، فأساؤوا عشرته و سعوا به إلى معاوية ، فقال :

شقيت بكم و كنت لكم جليسا
فلست جليس قعقاع بن ثور
2
و من جهل أبو جهل أخوكم
غزا بدرا بمجمرة و تور

و في ( تاريخ بغداد ) عن عون بن محمد الكندي قال : لعهدي بالكرخ ببغداد و ان رجلا لو قال ابن أبي دؤاد مسلم لقتل في مكانه ، ثم وقع الحريق في الكرخ و هو الذي ما كان مثله قط ، كان الرجل يقوم في صينية شارع الكرخ

-----------
( 1 ) الجهشياري : 266 267 .

-----------
( 2 ) الكامل للمبرّد 10 : 152 .

[ 384 ]

فيرى السفن في دجلة فكلّم ابن أبي دؤاد المعتصم في الناس و قال له : رعيتك في بلد آبائك و دار ملكهم نزل بهم هذا الأمر فاعطف عليهم بشي‏ء يفرّق فيهم يمسك أرماقهم و يبنون به ما انهدم عليهم و يصلحون به أحوالهم . فلم يزل ينازله حتى أطلق لهم خمسة آلاف ألف درهم . فقال له : إن فرقها عليهم غيري خفت ألا يقسم بينهم بالسوية فائذن لي في تولي أمرها ليكون الأجر أوفر و الثناء أكثر . قال : ذلك إليك . فقسّمها على مقادير الناس و ما ذهب منهم بنهاية ما يقدر عليه من الاحتياط و احتاج إلى زيادة ، فازدادها من المعتصم و غرم من ماله في ذلك غرما كثيرا . فكانت هذه من فضائله التي لم يكن لأحد مثلها .

فلعهدي بالكرخ لو إنّ إنسانا قال « زر ابن أبي دؤاد و سخ » لقتل .

فيه أيضا : اعتلّ ابن أبي دؤاد فعاده المعتصم و قال له : إنّي نذرت إن عافاك اللّه أن أتصدّق بعشرة آلاف دينار . فقال له : اجعلها لأهل الحرمين فقد لقوا من غلاء الأسعار عنفا . فقال : نويت أن أتصدّق بها ههنا و أنا اطلق لأهل الحرمين مثلها . فقيل للمعتصم في ذلك لأنّه عاده و ليس يعود إخوته و أجلاّء أهله فقال : و كيف لا أعود رجلا ما وقعت عيني عليه قط إلاّ ساق إليّ أجرا أو أحب لي شكرا أو أفادني فائدة تنفعني في دنياي و ديني ، و ما سألني حاجة لنفسه قط 1 .

و بالعكس من أساء معاشرة الناس يجتنبه الناس في حياته و يشمتون بموته بعد وفاته ، قالوا : لما مات أبو عبيدة معمّر بن المثنى مع كثرة تاليفه في الفنون المختلفة حتى قيل فيه إنّ علم الجاهلية و الاسلام كان عنده لم يحضر جنازته أحد لأنّه لا يسلم منه شريف و لا غيره .

و في ( تاريخ بغداد ) : ولّي معاذ بن معاذ و كان له منزلة من الرشيد

-----------
( 1 ) تاريخ بغداد 4 : 149 .

[ 385 ]

قضاء البصرة ، فلم يحمدوا أمره و كثر الكارهون له و الرقائع عليه ، فلما صرف عن القضاء أظهر أهل البصرة السرور به و نحروا الجزور و تصدّقوا بلحمها و استتر في بيته خوف الوثوب عليه ثم شخص مختفيا 1 .

و قالوا : لما نكب المعتصم الفضل بن مروان شمت به الناس لرداءة أفعاله و أخلاقه ، فقيل فيه :

لتبك على الفضل بن مروان نفسه
فليس له باك من الناس يعرف

لقد صحب الدّنيا منوعا بخيرها
و فارقها و هو الظلوم المعنف

إلى النار فليذهب و من كان مثله
على أي شي‏ء فاتنا منه نأسف

2 و في ( اليعقوبي ) : سخط المتوكل بعد أربعين يوما من خلافته على محمد بن عبد الملك الزيات و استصفى أمواله و عذّبه حتى مات ، كان شديد القسوة قليل الرحمة كثير الاستخفاف بهم لا يعرف له إحسان إلى أحد و لا معروف عنده و كان يقول : الحياء و الرحمة ضعف ، و السخاء حمق . فلما نكب لم ير إلاّ شامت به و فرح بنكبته 3 .

و في ( الطبري ) : قيل في الأمين بعد قتله :

لم نبكيك لما ذا للطرب
يا أبا موسى و ترويج اللعب

و لترك الخمس في أوقاتها
حرصا منك على ماء العنب

و شنيف انا لا أبكي له
و على كوثر لا أخشى العطب

لم تكن تعرف ما حدّ الرضا
لا و لا ما حد الغضب

4 و في ( أنساب البلاذري ) : كان عمرو بن الزبير عظيم الكبر شديد العجب ،

-----------
( 1 ) تاريخ بغداد 4 : 149 150 .

-----------
( 2 ) تاريخ بغداد لليعقوبي 4 : 132 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 484 .

-----------
( 4 ) تاريخ الطبري 4 : 94 .

[ 386 ]

و له يقال : « عمرو لا يكلّم ، من يكلّمه يندم » .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

الحكمة ( 360 ) و قال عليه السلام :

لاَ تَظُنَّنَّ بِكَلِمَةٍ خَرَجَتْ مِنْ أَحَدٍ سُوءاً وَ أَنْتَ تَجِدُ لَهَا فِي اَلْخَيْرِ مُحْتَمَلاً أقول : روى ( الكافي ) عن الصادق عليه السلام : إنّ المؤمن إذا اتّهم أخاه المؤمن انماث الإيمان من قلبه كانمياث الملح في الماء 1 .

هذا ، و قال ابن أبي الحديد : قال ثمامة : نكب الرشيد علي بن عيسى بن ماهان و ألزمه مائة ألف دينار أدّى منها خمسين ألف دينار و بلج بالباقي ،

فأقسم الرشيد إن لم يؤد اليوم قتله ، و كان ابن ماهان عدوّا للبرامكة مكاشفا ،

فلما علم أنّه مقتول سأل أن يمكّن من الناس يستنجدهم ففسح له في ذلك ،

فمضى و معه وكيل الرشيد إلى باب يحيى و جعفر فأسبلا عليه و صححا من صلب أموالهما خمسين ألف دينار و استخلصاه ، فنقل بعض المنتصحين لهما إليهما أنّ ابن ماهان قال في آخر ذاك اليوم متمثلا :

فما بقيا عليّ تركتماني
و لكن خفتما صرر النبال

فقال يحيى للناقل : إنّ المرعوب ليسبق لسانه إلى ما لم يخطر بقلبه .

و قال جعفر : و من أين لنا أنّه عنانا و لعلّه أراد أمرا آخر في تمثّله 2 . . .

قلت : نقله ( الجهشياري ) بطريق آخر كما مر في فصل المكارم ، و الكلام فيما كان المقال محتملا للخير لا في مثله و انّما حمله يحيى عليه تكرّما 3 .

-----------
( 1 ) الكافي 2 : 361 ح 1 .

-----------
( 2 ) شرح ابن أبي الحديد 20 : 277 .

-----------
( 3 ) الجهشياري : 228 .

[ 387 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

3

الحكمة ( 35 ) و قال عليه السلام :

مَنْ أَسْرَعَ إِلَى اَلنَّاسِ بِمَا يَكْرَهُونَ قَالُوا فِيهِ بِمَا لاَ يَعْلَمُونَ هكذا في ( المصرية ) 1 و الصواب : « ما » كما في غيرها لا يعلمون .

أقول : كان المغيرة بن الأسود المعروف بالأقيشر يغضب إذا قيل له أقيشر . فمرّ يوما بقوم من بني عبس فقال رجل منهم : يا أقيشر ، فسكت ساعة ثم قال :

أتدعوني الأقيشر ذاك اسمي
و أدعوك ابن مطفئة السراج

تناجي خدنها بالليل سرّا
و ربّ الناس يعلم ما تناجي

2 فسمّى الرجل « ابن مطفئة السراج » و ولده يسبون بذلك إلى اليوم .

و دسّ جرير رجلا إلى الأقيشر و قال قل له : إنّي جئت لأهجو قومك و تهجو قومي ، فصار إليه فقال له ذلك ، فقال له : ممّن أنت ؟ قال : من تميم . فقال :

فلا أسدا أسبّ و لا تميما
و كيف يحلّ سب الأكرمينا

و لكن التقارض حل بيني
و بينك يابن مضرطة العجينا

فسمّي الرجل « ابن مضرطة العجين » 3 .

و قالوا : شهد أعرابي عند معاوية بشي‏ء كرهه ، فقال له معاوية : كذبت .

فقال له الأعرابي : الكاذب و اللّه متزمل في ثيابك . فقال معاوية : هذا جزاء من عجل .

-----------
( 1 ) الطبعة المصرية : 666 ح 35 .

-----------
( 2 ) الأغاني 11 : 253 .

-----------
( 3 ) الشعر و الشعراء : 472 طبعة دار الكتب العلمية .

[ 388 ]

و قالوا : قل خيرا تسمع خيرا . قل خيرا تغنم 1 .

و من العجب أنّ ذلك مؤثر حتّى في العشّاق ، فقالوا : كان ذو الرمة المعروف بعشق مية قائلا فيها أشعارا كثيرة ، فمكثت مية زمانا طويلا لا تراه و تسمع شعره ، فجعلت للّه عليها أن تنحر بدنة إن رأته ، فلما رأته رأت رجلا أسود دميما . فقالت : و اسوأتاه كأنّها لم ترضه فقال ذو الرمة :

على وجه مي مسحة من ملاحة
و تحت الثياب الشين لو كان باديا

ألم تر أنّ الماء يخبث طعمه
و إن كان لون الماء أبيض صافيا

2 و قالوا : و فد ملاعب الأسنة مع إخوته و معهم لبيد و هو غلام على النعمان ابن المنذر ، فوجدوا عنده الربيع بن زياد العبسي و كان ينادم النعمان و كانوا له أعداء ، فكان إذ خلا الربيع بالنعمان طعن فيهم و ذكر معائبهم ، ففعل ذلك بهم مرارا ، فدخلوا عليه يوما فرأوا منه تغيّرا و جفاء و قد كان يكرمهم قبل ذلك إلى أن قال غدوا بلبيد معهم إلى النعمان فوجدوه يتغدى و معه الربيع و هما يأكلان ليس معه غيره ، فلما فرغ من الغداء دخلوا عليه فذكروا له حاجتهم فاعترض الربيع في كلامهم فقام لبيد يرتجز و يقول :

يا ربّ هيجا هي خير من دعه
أكل يوم هامتي مقزّعه

نحن بنو أم البنين الأربعة
و من خيار عامر بن صعصعه

المطعمون الجفنة المذعذعة
و الضاربون الهام تحت الخيضعه

يا واهب الخير الكثير من سعه
إليك جاوزنا بلادا مسبعه

مخبر عن هذا خبيرا فاسمعه
مهلا أبيت اللعن لا تأكل معه

إنّ استه من برص ملمعه
و إنّه يدخل فيها إصبعه

-----------
( 1 ) نهج البلاغة 10 : 137 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 4 : 39 .

[ 389 ]

يدخلها حتى يوارى أشجعه
كأنّما يطلب شيئا أطعمه

1 فالتفت النعمان إلى الربيع شزرا يرمقه فقال : أكذا أنت ؟ قال : لا و اللّه لقد كذب عليّ و انصرف . فبعث إليه النعمان بضعف ما كان يحبوه به و أمره بالانصراف إلى أهله . فكتب إليه الربيع : إنّي قد تخوفت أن يكون قد و قر في صدرك ما قال لبيد و لست برائم حتى تبعث من يجردني فيعلم من حضرك من الناس أني لست كما قال . فأرسل إليه : إنّك لست صانعا بانتفانك مما قال لبيد شيئا و لا قادرا على ما زلّت به الألسن فالحق بأهلك 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

4

الحكمة ( 158 ) و قال عليه السلام :

عَاتِبْ أَخَاكَ بِالْإِحْسَانِ إِلَيْهِ وَ اُرْدُدْ شَرَّهُ بِالْإِنْعَامِ عَلَيْهِ أقول : في ( المعجم ) عن أبي الفضل بن ثوابه قال : قدم البحتري النيل على أحمد الاسكافي مادحا له فلم يثبه ، فهجاه بقصيدة أوّلها « قصّة النيل فاسمعوها عجاب » و جمع إلى هجائه إيّاه هجاء بني ثوابه ، و بلغ ذلك أبي فبعث إليه بألف درهم و ثيابا و دابة بسرجها و لجامها ، فردّه و قال : قد أسلفتكم إساءة فلا يجوز معه قبول صلتكم . فكتب إليه أبي : أما الإساءة فمغفورة و المعذرة مشكورة ، و الحسنات يذهبن السيئات ، و ما يأسو جراحك مثل يدك ، و قد رددت إليك ما رددته عليّ ، و أضعفته فإن تلافيت ما فرط منك أثبنا و شكرنا و إن لم تفعل احتملنا و صبرنا . فقبل البحتري : ما بعث به إليه . و كتب إلى أبي :

كلامك و اللّه أحسن من شعري ، و قد أسلفتني ما أخجلني ، و حملتني ما أثقلني ،

-----------
( 1 ) الأغاني لأبي الفرج الأصفهاني 15 : 363 364 ، ذكر الأبيات في ديوان لبيد : 92 93 بدل أطمعه « ضيّعه » .

-----------
( 2 ) ذكره الأصفهاني في الأغاني 15 : 363 364 .

[ 390 ]

و سيأتيك ثنائي . ثم غدا عليه بقصيدة أوّلها « ضلال لها ما ذا أرادت من الصدّ » و قال فيه أيضا ما أوّله « برق أضاء العقيق من صرمه » و ما أوّله « إن دعاه داعي الهوى فأجابه » فلم يزل أبي بعد ذلك يصله و يتابع برّه لديه حتى افترقا 1 .

و في ( شعراء القتيبي ) : كان بشر بن أبي حازم الأسدي في أوّل أمره يهجو أوس بن حارثة بن لام الطائي ، فأسرته بنو نبهان من طي فركب إليهم أوس فاستوهبه منهم و أراد إحراقه ، فقالت له سعدى امه : قبّح اللّه رأيك أكرم الرجل و أحسن إليه فانّه لا يمحو ما قال غير لسانه . ففعل فجعل بشر مكان كلّ قصيدة هجاء قصيدة مدح 2 .

و في ( كامل المبرد ) : كان النعمان بن المنذر دعا بحلة و عنده و فود العرب من كلّ حي ، فقال : احضروا في غد فإنّي ملبس هذه الحلة أكرمكم .

فحضر القوم جميعا إلاّ أوس بن حارثة ، فقيل له : لم تخلفت ؟ فقال : إن كان المراد غيري فأجمل الأشياء ألاّ أكون حاضرا ، و إن كنت أن المراد فسأطلب و يعرف مكاني . فلما جلس النعمان لم ير أوسا ، فقال : اذهبوا إلى أوس فقولوا له : احضر آمنا ممّا خفت . فحضر فألبس الحلة ، فحسده قوم من أهله فقالوا للحطيئة : اهجه و لك ثلاثمائة ناقة ، فقال الحطيئة : كيف أهجو رجلا لم يكن في بيتي أثاث و لا مال إلاّ من عنده . ثم قال :

كيف الهجاء و ما تنفكّ صالحة
من آل لام بظهر الغيب تأتيني

فقال لهم بشر بن أبي حازم : أنا أهجوه لكم ، فأخذ الإبل و فعل ، فأغار أوس على الإبل فاكتسحها فجعل لا يستجير حيّا إلاّ قال قد أجرتك إلاّ من أوس و كان بشر في هجائه أوسا ذكر امّه فأتى به فدخل أوس على أمّه فقال : قد

-----------
( 1 ) معجم الادباء 4 : 155 156 .

-----------
( 2 ) الشعراء للقتيبي : 49 .

[ 391 ]

أتينا ببشر الهاجي لك ولي فما ترين فيه ؟ فقالت : أو تطيعني فيه ؟ قال : نعم .

قالت : أرى أن تردّ عليه ماله و تعفو عنه و تحبوه و أحبوه فإنّه لا يغسل هجاءه إلاّ مدحه . فخرج إليه فقال له : إنّ امي سعدى التي كنت تهجوها قد أمرت فيك بكذا و كذا . فقال : لا جرم و اللّه لا مدحت أحدا حتى أموت غيرك ، ففيه يقول :

إلى أوس بن حارثة بن لام
ليقضي حاجتي في من قضاها

و ما وطى‏ء الثرى مثل ابن سعدى
و لا لبس النعال و لا احتذاها

1 و قال ابن أبي الحديد الأصل فيه قوله تعالى . . . ادفع بالتي هي أحسن فاذا الذي بينك و بينه عداوة كأنّه وليّ حميم 2 .

و في ( كامل المبرّد ) : عن ابن عائشة : قال رجل من أهل الشام : دخلت المدينة فرأيت رجلا راكبا على بغلة لم أر أحسن وجها و لا ثوبا و لا مسمنا و لا دابة منه ، فمال قلبي إليه ، فسألت عنه فقيل : هذا الحسن بن علي . فامتلأ قلبي له بغضا و حسدت عليّا أن يكون له ابن مثله ، فصرت إليه و قلت له : أنت ابن أبي طالب ؟ فقال : أنا ابن ابنه . قلت : فبك و بأبيك أسبّهما فلما انقضى كلامي قال :

أحسبك غريبا ؟ قلت : أجل . قال : فمل بنا فإن احتجت إلى منزل أنزلناك أو إلى مال و اسيناك أو إلى حاجة عاونّاك . فانصرفت عنه و ما على الأرض أحد أحبّ إليّ منه 3 .

و قال محمود الورّاق :

إنّي شكرت لظالمي ظلمي
و غفرت ذاك له على علم

و رأيته أسدى إليّ يدا
لما أبان بجهله حلمي

-----------
( 1 ) الكامل للمبرّد 1 : 198 199 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 378 ، و الآية 34 من سورة فصلت .

-----------
( 3 ) الكامل للمبرّد 1 : 350 .

[ 392 ]

رجعت إساءته عليه و إحساني
فعاد مضاعف الأجر

و غدوت ذا أجر و محمدة
و غدا بكسب الظلم و الإثم

فكأنّما الاحسان كان له
و أنا المسي‏ء إليه في الحكم

مازال يظلمني و أرحمه
حتى بكيت له من الظلم

1 اخذ هذا المعنى من قول رجل من قريش ، قال له رجل منهم : إني مررت بآل فلان و هم يشتمونك شتما رحمتك منه . قال : أفسمعتني أقول إلاّ خيرا ؟

قال : لا . قال : فايّاهم فارحم .

قلت : شعر الوراق و كلام القرشي غير مربوط بالمقام كما لا يخفى 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

5

الحكمة ( 177 ) و قال عليه السلام :

اُزْجُرِ اَلْمُسِي‏ءَ بِثَوَابِ اَلْمُحْسِنِ أقول : في ( كنايات الجرجاني ) : كان المخبل السعدي في سفر ، فأمّ بيتا ضخما في يوم حار ، فلما وقف عليه سلّم فقيل له : أي الشراب أحبّ إليك ؟ أنبيذ أم ماء أم لبن ؟ قال : أيسره و أوجده . قالت : اسقوا الرجل ماء تمر ، و أمرت فذبحت له شاة و صنعت فأكل و شرب ، فلما راح قال : جزاك اللّه خيرا من منزل فما رأيت أكرم منك . قال : فإذا امرأة ضخمة فقال لها : ما اسمك يرحمك اللّه ؟

قالت : رهوا . قال : سبحان اللّه أما وجد أهلك اسما يسمّونك به أحسن من هذا ؟

فقالت : سميتني أنت به . قال : إنّا للّه أخليدة أنت ؟ قالت : نعم . قال : و اسوأتاه و اللّه لا هجوت بعدك أمرأة أو قال تميمية أبدا و أنشأ يقول :

لقد ضلّ حلمي في خليدة إنّني
سأعتب ربي بعدها و أتوب

-----------
( 1 ) الكامل للمبرد 1 : 349 ، و ذكره ابن أبي الحديد في شرحه 18 : 378 379 .

-----------
( 2 ) الكامل للمبرد 1 : 349 ، و ذكره ابن أبي الحديد في شرحه 18 : 378 379 .

[ 393 ]

و اشهد ربّ الناس أن قد ظلمتها
و جرت عليها و الهجاء كذوب

و الأصل فيه أنّ الزبرقان زوّج اخته خليدة هزالا من بني جشم بن عوف بعد أن قتل الهزال جارا للزبرقان ، فقال المخبل :

و أنكحت هزالا خليدة بعد ما
زعمت لعمر اللّه أنّك قاتله

فأنكحته رهوا كأن عجانها
مشيق أهاب أوسع السلح ناجله

يلاعبها فوق الفراش و جاركم
بذي شبرمان تزال مفاصله

و الرهو : الواسع 1 .

و في ( تذكرة سبط بن الجوزي ) قال الزهري : خرج علي بن الحسين عليه السلام يوما من المسجد فتبعه رجل فسبّه ، فلحقته العبيد و الموالي فهمّوا بالرجل فقال : دعوه . ثم قال له : ما ستر اللّه عنك من أمرنا أكثر ، ألك حاجة نعينك عليها ؟ فاستحيى الرجل ، فألقى عليه السلام عليه خميصة كانت عليه و أعطاه ألف درهم ، فكان الرجل بعد ذلك إذا رآه يقول : أشهد أنّك من أولاد الرسول 2 .

و قال ابن سعد : كان هشام بن اسماعيل المخزومي و الى المدينة ، و كان يؤذي علي بن الحسين عليه السلام و يشتم عليّا على المنبر و ينال منه ، فلما ولي الوليد عزله و أمر به ان يوقف للناس ، فقال هشام « و اللّه ما أخاف إلاّ من علي بن الحسين إنّه رجل صالح يسمع قوله » فأوصى علي بن الحسين عليه السلام أصحابه و مواليه و خاصّته ألا يتعرّضوا له ، ثم مرّ علي عليه السلام في حاجته عليه . فما عرض له . فناداه هشام و هو واقف للناس اللّه أعلم حيث يجعل رسالته 3 .

-----------
( 1 ) الكنايات للجرجاني : 83 84 .

-----------
( 2 ) التذكرة لسبط بن الجوزي : 240 .

-----------
( 3 ) تذكرة الخواص : 337 338 .

[ 394 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

6

الحكمة ( 178 ) و قال عليه السلام :

اُحْصُدِ اَلشَّرَّ مِنْ صَدْرِ غَيْرِكَ بِقَلْعِهِ مِنْ صَدْرِكَ أقول : قال ابن أبي الحديد هذا يفسر على وجهين : أحدهما يعني « لا تضمر لأخيك سوءا فإنّك إلاّ تضمر ذاك لا يضمر هو لك سوءا لأنّ القلوب يشعر بعضها ببعض » و الثاني يعني « لا تعظ الناس و لا تنههم عن منكر إلاّ و أنت مقلع عنه فإنّ الواعظ الذي ليس يزكى لا ينجع وعظه و لا يؤثر نهيه » 1 .

قلت : المعنى الثاني الذي قاله بمراحل عن المقام ، و أما الأوّل و إن كان قريبا إلاّ أنّه قاصر عن أداء المراد ، فمجرد عدم إضمار الشّرّ لغيرك لا يكفي في قلعه من صدر غيرك إذا كان مضمرا لشرّ لك ، بل بإظهار آثاره له .

و مما يناسبه ما في ( الأغاني ) : حضر حمّاد عجرد و مطيع بن أياس مجلس محمد بن خالد أمير الكوفة ، فتمازحا فقال حمّاد :

يا مطيع يا مطيع
أنت إنسان رفيع

و عن الخير بطي‏ء
و إلى الشرّ سريع

فقال مطيع :

إن حمّادا لئيم
الأصل عديم

لا ترى الدهر إلا
بهن العير يهيم

فقال حمّاد : و يلك أترميني بدائك و اللّه لو لا كراهتي لتمادي الشرّ و لجاج الهجاء لقلت لك قولا يبقى و لكن لا افسد مودّتك و لا اكافئك إلاّ بالمديح . فقال :

كلّ شي‏ء لي فداء
لمطيع بن أياس

-----------
( 1 ) شرح ابن أبي الحديد 18 : 411 .

[ 395 ]

رجل مستملح
في لين و شماس

عدل روحي بين جنبي
و عيني برأسي

غرس اللّه له في
كبدي أحلى غراس

1


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

7

الحكمة ( 314 ) و قال عليه السلام :

رُدُّوا اَلْحَجَرَ مِنْ حَيْثُ جَاءَ فَإِنَّ اَلشَّرَّ لاَ يَدْفَعُهُ إِلاَّ اَلشَّرُّ أقول : أمّا قوله عليه السلام « ردوا الحجر من حيث جاء » فذكره الكرماني في ( أمثاله ) 2 و قال : « يعني لا تقبل الضيم و ارم من رماك » إلاّ أنّ كونه مثلا لغيره عليه السلام غير معلوم أوّلا ، و إنّما المثل قولهم « رمى فلان بحجره » ذكره العسكري في ( أمثاله ) 3 و قال : أي رمى بقرنه .

قال الأحنف لعلي عليه السلام حين بعث معاوية عمرا حكما : إنّك قد رميت بحجر الأرض و من كاد الإسلام و أهله عصرا و هو سن قريش و داهية العرب و قد رضيت بأبي موسى و هو رجل يمان و ما تدرى نصيحته ضم به رجلا من قريش و اجعلني ثانيا فليس صاحب عمرو إلاّ من دنا حتى يظنّ أنّه قد بالغه و هو منه بمنزلة النجم . فقال عليه السلام : و اللّه ما أردت التحكيم و لا رضيت به و قد أبى الناس إلاّ أبا موسى و غلبوني 4 .

و كون معناه ما ذكره غير معلوم ثانيا ، بل الظاهر أنّ المعنى « ادفع الشر بشر من جنسه » .

-----------
( 1 ) الأغاني 14 : 357 358 .

-----------
( 2 ) ذكره الميداني « ردّ الحجر » 1 : 318 .

-----------
( 3 ) جمهرة الأمثال للعسكري : 312 .

-----------
( 4 ) تاريخ الخلفاء 1 : 131 ، ما تفق معه .

[ 396 ]

و في ( تاريخ بغداد ) في محمد بن جعفر الادمي العماري عن ابن الاكفاني قال : قال أبي : حججت في بعض السنين و حجّ في تلك السنة البغوي و الادمي القاري فلما صرنا بالمدينة جاءني البغوي فقال : ههنا رجل ضرير قد جمع حلقة في مسجد النبيّ صلّى اللّه عليه و آله و قعد يقصّ و يروى الأخبار المفتعلة ، فإن رأيت أن نمضي إليه لننكر عليه و نمنعه . فقلت له : أنّ كلامنا لا يؤثر مع هذا الجمع الكثير و لسنا ببغداد فيعرف موضعنا ، و لكن ههنا أمر آخر و هو الصواب . و أقبلت على الادمي و كان أحسن الناس صوتا بالقرآن و أجهرهم بالقراءة فما هو إلاّ ان ابتدأ بالقراءة حتى انفلت الحلقة و انفصلوا عنه و أحاطوا بنا يسمعون قراءة الادمي و تركوا الضرير وحده ، فسمعته يقول لقائدة : خذ بيدي فهكذا تزول النعم 1 .

هذا ، و من لطائف الصاحب أنّ ابن فارس لما أرسل إليه من همدان كتابه المترجم بالحجر قال : « ردوا الحجر من حيث جاء » .

و أمّا قوله عليه السلام : « فإنّ الشر لا يدفعه إلاّ الشّرّ » فالمراد به واضح ، و يوضح المراد من الأول و نذكر له أمثلة .

الأول : في ( كامل الجزري ) : كان الحسن بن مخلد ، و موسى بن عبد الملك قد انقطعا إلى عبيد اللّه بن يحيى بن خاقان وزير المتوكل و كان الحسن على ديوان الضياع و موسى على ديوان الخراج ، فكتب نجاح بن سلمة الكاتب رقعة إلى المتوكلّ أنّهما خانا و أنّه يستخرج منهما أربعين ألف ألف ،

فقال له المتوكل : بكّر عليّ غدا حتى أدفعهما إليك . فغدا و قد رتب أصحابه لأخذهما ، فلقيه عبيد اللّه و قال له : أنا أشير عليك بمصالحتهما و تكتب رقعة أنّك كنت شاربا و تكلّمت ناسيا و أنا أصلح بينكما و أصلح الحال عند المتوكل . و لم

-----------
( 1 ) تاريخ بغداد 2 : 147 .

[ 397 ]

يزل يخدعه حتى كتب خطّه بذلك ، فصرفه و أحضر الحسن و موسى و عرفهما الحال و أمرهما أن يكتبا في نجاح و أصحابه بألفي ألف دينار ، ففعلا فأخذ عبيد اللّه الرقعتين و أدخلهما على المتوكل و قال : قد رجع نجاح عمّا قال و هذه رقعة موسى و الحسن يتقبلان بما كتبا ، فخذ ما ضمنا عليه ثم تعطف عليهما فتأخذ منهما قريبا منه . فأمر المتوكل بدفع نجاح إلى موسى و الحسن ، فأخذاه و أولاده فأقروا بنحو مائة و أربعين ألف دينار سوى الغلاّت و الغرس و الضياع ، فقبض ذلك أجمع و ضرب ثم عصرت خصيتاه حتى مات 1 .

الثاني : فيه أيضا : بعث عثمان ابن الزبير لمدد عبد اللّه بن أبي سرح ، فلما دخل العسكر لم ير في القتال ابن أبي سرح فقيل إنّه سمع منادي جرجير خصمه يقول « من قتل عبد اللّه فله مائة ألف دينار و ازوّجه ابنتي » فيخاف الحضور ، فذهب ابن الزبير عنده و قال له : تأمر مناديا ينادي « من أتاني برأس جرجير نفلته ماله و زوّجته ابنته و استعملته على بلاده » . ففعل ذلك و صار جرجير يخاف أشدّ من ابن أبي سرح 2 .

الثالث : في ( وزراء الجهشياري ) : شخص عمر بن هبيرة إلى هشام بن عبد الملك ، فتكلّم بكلام استحسنه هشام ، فأقبل على سعيد بن الوليد الكلبي و قال : ما مات من خلف مثل هذا . فقال له سعيد : ليس هناك أما تراه يرشح جبينه يضيق صدره . فقال ابن هبيرة : ما لذلك رشحت يا سعيد و لكن لجلوسك و لست بأهلي 3 .

الرابع : أيضا : كان سعيد الكلبي يحبّ أن يفسد حال ابن هبيرة عند

-----------
( 1 ) الكامل 7 : 88 89 .

-----------
( 2 ) المصدر نفسه 3 : 89 90 .

-----------
( 3 ) الوزراء للجهشياري : 59 .

[ 398 ]

هشام و كان يسير إذا ركب هشام بالبعد منه و كان هشام معجبا بالخيل فاتخذ سعيد عدّة خيل جياد و أضمرها و أمر المجرين لها أن يعارضوا هشاما إذا ركب ، فان سألهم قالوا : إنّها لابن هبيرة فركب هشام يوما فعورض بالخيل فنظر إلى قطعة من الخيل حسنة فقال : لمن هذه ؟ فقالوا : لابن هبيرة .

فاستشاط غضبا و قال : و اعجباه اختان ما اختان ثم هو يباريني في الخيل ،

عليّ به . فدعي به من جانب الموكب ، فجاء مسرعا فقال : ما هذه و لمن هي ؟

و رأى الغضب في وجهه ، فعلم أنّه قد كيد فقال : خيل لك علمت عجبك بها و انا عالم بجيادها فاخترتها و طلبتها من مظانّها فمر بقبضها . فأمر بقبضها ، و كان ذلك سبب إقباله عليه و لم يتهيأ لسعيد أن يتكلّم و إنّما ظنّ أنّ هشاما يغضب و لا يسأل فتتم الحيلة على صاحبه فانعكست الحيلة عليه حيلة له 1 .

الخامس : في ( المروج ) : ذكر رجل من الكتّاب أنّ إسحاق بن ابراهيم أخا زيد بن ابراهيم حدّثه أنّه كان يتقلّد الصيمرة و السيروان و أنّ إبراهيم بن العباس اجتاز به يريد خراسان و المأمون بها و قد بايع بالعهد لعلي بن موسى الرضا عليه السلام و قد امتدحه بشعر يذكر فيه فضل آل علي عليهم السلام و أنّهم أحقّ بالخلافة من غيرهم ، فاستحسنت القصيدة و سألته أن ينسخها لي ففعل و وهبت له ألف درهم و حملته على دابة ، و ضرب الدهر من ضربه إلى أن ولّي ابراهيم ديوان الضياع مكان موسى بن عبد الملك و كنت أحد عمّال موسى و كان يحب أن يكشف أسباب موسى ، فعزلني و أمرني أن تعمل مؤامرة فعملت و كثر عليّ فيها فحضرت للمناظرة عنها فجعلت أحتجّ بما لا يدفع فلا يقبله و يحكم لي الكتاب فلا يلتفت إلى حكمهم و يسمعني في خلال ذلك بدعا من الكلام ، إلى أن أوجب عليّ الكتّاب اليمين على باب من الأبواب فحلفت عليه

-----------
( 1 ) الوزراء و الكتاب للجهشياري : 29 .

[ 399 ]

فقال : ليست يمين السلطان عندك يمينا لأنّك رافضي . فقلت له : تأذن في الدنو منك . فاذن لي ، فقلت : ليس مع تعريضك بمهجتي للقتل صبر و هاهو المتوكل ان كتبت إليه بما أسمع منك لم آمنه على نفسي ، و قد احتملت كلّ ما جرى سوى الرفض ، و الرافضي من زعم أنّ عليّا عليه السلام أفضل من العباس و أنّ ولده عليهم السلام أحقّ بالخلافة من ولد العباس . قال : و من ذلك ؟ قلت : أنت و خطك عندي به . و أخبرته بالشعر . فو اللّه ما هو إلاّ أن قلت ذلك له حتى سقط في يده ،

ثم قال : أحضر الدفتر الذي بخطي . فقلت له : هيهات ، لا و اللّه أو توثق لي بما أسكن إليه أنّك ، لا تطالبني بشي‏ء ممّا جرى على يدي و تخرق هذه المؤامرة و لا تنظر لي في حساب . فحلف لي على ذلك ، و خرق العمل المعمول و أحضرته الدفتر فوضعه في خفّه و انصرفت و قد زالت عني المطالبة 1 .

السادس : في ( تاريخ بغداد ) : لمّا عزل شريك عن القضاء تعلّق به رجل ببغداد فقال : لي عليك ثلاثمائة درهم فأعطنيها . قال : و من أنا ؟ قال : شريك القاضي . قال : و من أين هي لك ؟ قال : ثمن هذا البغل الذي تحتك . قال : نعم تعال .

فجاء يمشي معه حتى بلغ الجسر . قال : من ههنا . فقام إليه الشرط فقال : خذوا هذا فاحبسوه لئن اطلقتموه لأخبرنّ أبا العباس . فقالوا : إنّ هذا الرجل يتعلّق بالقاضي إذا عزل فيدعي عليه فيفتدى منه ، و قد تعلّق بسلمة الأحمر حين عزل عن واسط فأخذ منه أربعمائة درهم فقال : هكذا . قالوا : نعم فكلّم فيه ، فأبى أن يطلقه . فقال له أبو العباس : إلى كم تحبس هذا الرجل ؟ قال : حتى يرد على سلمة الأحمر أربعمائة درهم . فردّ على سلمة أربعمائة ، فجاء سلمة إلى شريك فشكر له فقال له : يا ضعيف كلّ من سألك مالك أعطيته إيّاه 2 .

-----------
( 1 ) المروج 4 : 23 .

-----------
( 2 ) تاريخ بغداد ، لم نعثر عليه في ترجمة شريك بن عبد اللّه القاضي 9 : 279 و ما بعده .

[ 400 ]

السابع : في ( نسب قريش مصعب الزبيري ) : كان عبد الملك غضب غضبة فكتب إلى هشام بن اسماعيل بن هشام بن الوليد بن المغيرة عامله على المدينة و أبو أمّ ابنه هشام أن أقم آل علي يشتمونه و آل ابن الزبير يشتمون ابن الزبير . فأبى الجميع و كتبوا وصاياهم فركبت أخت له إليه و قالت : فان كان لابد من أمر فمر آل علي يشتمون آل الزبير و مر آل الزبير يشتمون آل علي . قال : هذه أفعلها . فاستبشر الناس بذلك إلى أن قال بعد إباء الحسن بن الحسن لشتم آل الزبير و قبول أبي هاشم بن محمد بن الحنفية لذلك و عدم حضور عامر بن عبد اللّه بن الزبير لذلك حتى قيل لهشام إنّه لا يفعل أتقتله ؟ و قال عامر : إنّ بني أمية يغرون بشتم علي و ما يريد اللّه بذلك إلاّ رفعته ،

فإن اللّه لم يرفع شيئا فاستطاع أحد خفضه . فقدم ثابت بن عبد اللّه بن الزبير و كان غائبا و هو ابن خالة الحسن بن الحسن على هشام و قال له : كنت غائبا فاجمع لي الناس آخذ بنصيبي . فقال له هشام : و ما تريد فلود من حضر أنّه لم يحضر . قال : لتفعلن أو لأكتبن إلى عبد الملك ، فجمع له الناس فقام فقال : لعن الذين كفروا من بني إسرائيل على لسان داود و عيسى بن مريم ذلك بما عصوا و كانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون 1 إلى أن قال لعن اللّه الأشدق لطيم الشيطان المتمني ما ليس له هو أقصر ذراعا و أضيق باعا ، ألا لعن اللّه الأحول الأثعل المترادف الأسنان المتوثب في الفتنة و ثوب الحمار المقيد محمد بن أبي حذيفة رامي أمير المؤمنين برؤوس الافانين ، ألا لعن اللّه عبيد اللّه الأعور بن عبد الرحمن بن سمرة شرّ العصاة اسما و ألأمها مرعا و أقصرها فرعا لعنه اللّه و لعن التي تحته يعرض بأمّ هشام بن اسماعيل و كان عبيد اللّه خلف عليها بعد اسماعيل

-----------
( 1 ) المائدة : 78 79 .

[ 401 ]

فلما بلغ ثابت هذا القول أمر به هشام إلى الحبس و قال : ما أراك تشتم إلاّ رحم .

الخليفة . فقال له ثابت : إنّهم عصاة مخالفون فدعني حتى أشفي الخليفة منهم ،

فلم يزل ثابت في السجن حتى بلغ خبره عبد الملك فكتب أن اطلقوه فإنّه إنّما شتم أهل الخلاف 1 .

قلت : إنّ ثابتا لعن محمد بن أبي حذيفة لكونه من بني عبد شمس ،

و مراده بوثوبه في الفتنة إنكاره على عثمان بدعه و إعلانه شنائعه ، كان من الآمرين بالمعروف و الناهين عن المنكر حقّا حتى قتلوه على ذلك فكان ثابت أولى باللعن منه .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

8

الحكمة ( 159 ) و قال عليه السلام :

مَنْ وَضَعَ نَفْسَهُ مَوَاضِعَ اَلتُّهَمَةِ فَلاَ يَلُومَنَّ مَنْ أَسَاءَ بِهِ اَلظَّنَّ أقول : رواه ( الكافي ) عن السكوني عن الصادق عليه السلام عنه عليه السلام 2 ، و رواه أمالي الصدوق 3 عن أبي الجارود عن أبي جعفر عن أبيه عنه عليهم السلام ، و روى ( الاختصاص ) عن أبي الجارود قال : قال أمير المؤمنين عليه السلام : « من أوقف نفسه موقف التهمة فلا يلو من من أساء به الظنّ ، و من كتم سرّه كانت الخيرة بيده » 4 .

و روى ( أمالي ابن الشيخ ) عن العقيلي أنّه عليه السلام قال لابنه الحسن « و إيّاك و مواطن التهمة و المجلس المظنون به السوء ، فإنّ قرين السوء

-----------
( 1 ) نسب قريش : 47 49 بتصرف .

-----------
( 2 ) الكافي للكليني 8 : 52 ح 137 .

-----------
( 3 ) الأمالي للصدوق : 182 ، رواه مسندة .

-----------
( 4 ) الاختصاص : 226 .

[ 402 ]

يغرّ جليسه » 1 .

و في ( المستطرفات ) عن جامع البزنطي عن الصادق عليه السلام : اتقوا مواقف الريبة ، و لا يقفن أحدكم مع أمه في الطريق فإنّه ليس كلّ أحد يعرفها 2 .

و قال ابن أبي الحديد : رأى بعض الصحابة النبيّ صلّى اللّه عليه و آله واقفا في درب من دروب المدينة و معه امرأة فسلّم عليه فرد عليه ، فلما جاوزه ناداه فقال : هذه زوجتي فلانة . فقال : أو فيك يظن ؟ فقال : إنّ الشيطان يجري من ابن آدم مجرى الدم 3 .

قلت : إنّما روى ( سنن أبي داود ) في باب ( المعتكف يدخل البيت ) عن صفية أتيت النبيّ صلّى اللّه عليه و آله أزوره ليلا و كان معتكفا فحدّثته ثم قمت فانقلبت فقام معي ليقلبني فمر رجلان من الأنصار فلما رأيا النبيّ صلّى اللّه عليه و آله أسرعا فقال :

على رسلكما إنّها صفية بنت حي . قالا : سبحان اللّه يا رسول اللّه . قال : إنّ الشيطان يجري من الإنسان مجرى الدم فخشيت أن يقذف في قلوبكما شيئا 4 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

9

الحكمة ( 401 ) و قال عليه السلام :

مُقَارَبَةُ اَلنَّاسِ فِي أَخْلاَقِهِمْ أَمْنٌ مِنْ غَوَائِلِهِمْ أقول : و عنه عليه السلام : إنّ أحسن ما يألف به الناس قلوب أودّائهم و نفوا به الضغن عن قلوب أعدائهم ، حسن البشر عند لقائهم و التفقد عنهم في غيبتهم

-----------
( 1 ) الأمالي للمفيد : 335 .

-----------
( 2 ) المستطرفات لابن إدريس : 62 ورد بلفظ « الريب » و ليس « الريبة » ، عنه في البحار 75 : 91 ، و الوسائل 8 : 423 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 380 .

-----------
( 4 ) السنن لأبي داود 2 : 333 ح 2470 .

[ 403 ]

و البشاشة عند حضورهم 1 .

قلت : و كأن « و البشاشة . . . » كان نسخة بدلية من « حسن البشر . . . » مع التقديم و التأخير .

و في ( المعجم ) : كان الواثق يجري على المازني كلّ شهر مائة دينار لأنّه أجاب في قوله تعالى . . . و ما كانت أمّك بغيّا 2 لم لم يقل « بغيّة » جوابا صحيحا . قال المازني : و لما مات الواثق ذكرت للمتوكل فأشخصني فلما دخلت إليه رأيت من العدّة و السلاح و الأتراك ما راعني و الفتح بن خاقان بين يديه ، و خشيت إن سئلت عن مسألة ألا أجيب فيها ، فلما مثلت بين يديه و سلّمت قلت : أقول كما قال الاعرابي :

لا تقولواها و أدلواها دلوا
إنّ مع اليوم أخاه غدوا

فلم يفهم عني ما أردت و استبردت فأخرجت و القلو رفع السير و الدلو إدناؤه ثم دعاني بعد ذلك فقال : انشدني أحسن مرثية قالت العرب . فأنشدته قول أبي ذؤيب « أمن المنون و ريبها تتوجّع » و قصيدة متمم « لعمري و ما دهري بتأبين هالك » و قول كعب الغنوي « تقول سليمى ما لجسمك شاحبا » و قصيدة محمد بن مناذر « كل حيّ لاقى الحمام يودى » فكان كلّما أنشدته قصيدة يقول ليست بشي‏ء . ثم قال : من شاعركم اليوم بالبصرة ؟ قلت : عبد الصمد بن المعذل . قال : فأنشدني له . فأنشدته أبياتا قالها في قاضينا ابن رباح :

أيا قاضية البصرة
قومي فارقصي قطرة

و مري بروشنك فما ذا
البرد و الفترة

اراك قد تثيرين
عجاج القصف يا حرّة

-----------
( 1 ) بحار الأنوار 78 : 57 ح 124 الباب ( 16 ) .

-----------
( 2 ) مريم : 28 .

[ 404 ]

بتجذيفك خديك
و تجعيدك للطرة

فاستحسنها و استطار لها و أمر لي بجائزة ، فجعلت أتعمل له أن احفظ أمثالها فأنشده إذا وصلت إليه فيقبلني 1 .

و في ( تاريخ بغداد ) : شهد أبو دلامة عند ابن أبي ليلى لامرأة على حمار هو و رجل آخر من أصحاب القاضي ، فعدل الرجل و لم يعدل أبا دلامة و قال للمرأة زيديني شاهدا ، فأتت أبا دلامة فأخبرته ، فأتى ابن أبي ليلى فأنشده :

إن الناس غطوني تغطيت عنهم
و إن بحثوا عني ففيهم مباحث

و إن حفروا بئري حفرت بئارهم
ليعلم قومي كيف تلك النبائث

فقال ابن أبي ليلى : أجزنا شهادتك يا أبا دلامة . و بعث إلى المرأة و قال لها : كم ثمن حمارك ؟ قالت : أربعمائة . فأعطاه أربعمائة 2 .

و أيضا : قدم مؤمل بن إهاب الرملة فاجتمع عليه أصحاب الحديث و كان ذعرا ممتنعا فألحّوا عليه فامتنع أن يحدّثهم ، فمضوا بأجمعهم و ألفّوا منهم فئتين فتقدّموا إلى السلطان فقالوا له : إنّ لنا عبدا خلاسيا له علينا حق صحبة و تربية و قد كان أدّبنا و أحسن لنا التأدّب و آلت بنا الحال إلى الإضافة بحمل المجرة و طلب الحديث ، و إنا أردنا بيعه فامتنع علينا . فقال لهم السلطان :

و كيف أعلم صحّة ما ذكرتم ؟ قالوا : إنّ معنا بالباب جماعة من حملة الآثار و طلاّب العلوم و ثقات الناس يكتفي بالنظر إليهم دون المسألة عنهم و هم يعلمون ذلك ، فتأذن بوصولهم إليك لتسمع منهم . فأدخلهم السلطان و سمع مقالتهم و وجّه خلف ( مؤمل ) بالشرط و الأعوان يدعونه إلى السلطان ، فتعذّر فجذبوه و جرروه و قالوا : أخبرنا أنّك قد استطعمت الإباق . فصار معهم إلى

-----------
( 1 ) المعجم 7 : 120 .

-----------
( 2 ) تاريخ بغداد 8 : 490 .

[ 405 ]

السلطان ، فلما دخل عليه قال له : ما يكفيك ما أنت فيه من الاباق حتى تتعزز على سلطانك ؟ امضوا به إلى الحبس . فحبس ، و كان مؤمل من هيئته أنّه أصفر طوال خفيف اللحية يشبه عبيد أهل الحجاز ، فلم يزل في حبسه أيّاما حتى علم بذلك جماعة من اخوانه فصاروا إلى السلطان و قالوا : هذا في حبسك مظلوم .

فقال لهم : و من ظلمه ؟ قالوا : أنت قال : ما أعرف من هذا شيئا . قالوا : الشيخ الذي اجتمع عليه جماعة . فقال : ذاك العبد الآبق . فقالوا : ما هو بآبق بل هو إمام من أئمة المسلمين في الحديث . فأمر بإخراجه و سأله عن حاله فأخبره كما أخبره الذين جاؤوا يذكرون له حاله ، فصرفه و سأله أن يحلّه ، فلم ير مؤمل بعد ذلك ممتنعا امتناعه الأول 1 .

أيضا : قدم شريك القاضي البصرة فأبى أن يحدّثهم ، فاتبعوه حين خرج و جعلوا يرمونه بالحجارة .

في ( الجهشياري ) : كان يحيى البرمكي إذا رأى من الرشيد شيئا ينكره لم يستقبله بالإنكار و ضرب له الأمثال و حكى له عن الملوك و الخلفاء ما يوجب مفارقة ما أنكره و يقول « في النهي إغراء و هو من الخلفاء أحرى ، فإنّك و إن لم تقصد إغراءه إذا نهيته أغريته » 2 .

و في ( المروج ) : إنّ الأمين لما حلف للرشيد بما حلف له به أي فيما عهد إليه أبوه في أخيه و أراد الخروج من الكعبة ردّه جعفر البرمكي و قال له : فان غدرت بأخيك خذلك اللّه حتى فعل ذلك ثلاثا فاضطغنت بذلك أم الأمين على جعفر ، فكانت أحد من حرّض الرّشيد عليه و على ما نزل به .

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 13 : 182 .

-----------
( 2 ) الجهشياري : 203 .

[ 406 ]

و من لا يصانع في امور كثيرة
يضرس بأنياب و يوطأ بمنسم

1 و في ( بيان الجاحظ ) : قال الشاعر :

تحامق مع الحمقى إذا ما لقيتهم
و لا تلقهم بالعقل إن كنت ذا عقل

فإنّي رأيت المرء يشقى بعقله
كما كان قبل اليوم يسعد بالعقل

2 و قال آخر :

و أنزلني طول النوى دار غربة
إذا شئت لا قيت امرأ لا أشاكله

فحامقته حتى يقال سجيّة
و لو كان ذا عقل لكنت اعاقله

3 و أنشدني آخر :

و للدهر أيام فكن في لباسه
كلبسته يوما أجدّ و أخلقا

و كن أكيس الناس إذا كنت فيهم
و إن كنت في الحمقى فكن أنت أحمقا

4 و قال شاعر :

إن تلقك الغربة في معشر
قد أجمعوا فيك على بغضهم

فدارهم ما دمت في دارهم
و أرضهم ما دمت في أرضهم

و قال حمد الخطابي :

ما دمت حيّا فدار الناس كلهم
فانّما أنت في دار المداراة

-----------
( 1 ) مروج الذهب للمسعودي 3 : 354 .

-----------
( 2 ) بيان الجاحظ 1 : 245 مع تغيير .

-----------
( 3 ) المصدر نفسه 4 : 21 .

-----------
( 4 ) بيان الجاحظ 4 : 21 .

[ 407 ]

إنّ من يدر دارى و من لم يدر سوف يرى
عمّا قليل نديما للندامات

1


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

10

الحكمة ( 362 ) و قال عليه السلام :

مَنْ ضَنَّ بِعِرْضِهِ فَلْيَدَعِ اَلْمِرَاءَ أقول : في ( الكافي ) : عن الصادق عليه السلام : قال جبرئيل للنبيّ صلّى اللّه عليه و آله : إيّاك و ملاحاة الرجال 2 .

و عن أمير المؤمنين عليه السلام : إيّاكم و المراء و الخصومة ، فانّهما يمرضان القلوب على الاخوان و ينبت عليها النفاق 3 .

و عن النبي صلّى اللّه عليه و آله : ثلاث من لقى اللّه تعالى بهنّ دخل الجنّة من أي باب شاء : من حسن خلقه ، و خشى اللّه في المغيب و المحضر ، و ترك المراء و إن كان محقّا 4 .

هذا ، و في ( كتاب سيبويه ) : « إيّاك الأسد » لا يجوز بدون واو بينهما . و عن ابن أبي إسحاق جوازه في الشعر لقوله :

إيّاك إياك المراء فإنّه
إلى الشرّ دعّاء و للشّرّ جالب

5

-----------
( 1 ) معجم الادباء 10 : 272 .

-----------
( 2 ) الكافي 2 : 301 ح 6 .

-----------
( 3 ) الكافي 2 : 300 ح 1 .

-----------
( 4 ) الكافي 2 : 300 ح 2 .

-----------
( 5 ) الكتاب ، لسيبويه 1 : 279 .

[ 409 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل السادس و الاربعون في الاصدقاء

[ 411 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

الحكمة ( 11 ) قال عليه السلام :

أَعْجَزُ اَلنَّاسِ مَنْ عَجَزَ عَنِ اِكْتِسَابِ اَلْإِخْوَانِ وَ أَعْجَزُ مِنْهُ مَنْ ضَيَّعَ مَنْ ظَفِرَ بِهِ مِنْهُمْ « أعجز الناس من عجز عن اكتساب الاخوان » نظيره ما في ( العلل ) ، قال الأصبغ : كان أمير المؤمنين عليه السلام إذا أراد أن يوبّخ الرجل يقول له : « و اللّه لأنت أعجز من تارك الغسل يوم الجمعة ، فإنّه لا يزال في همّ إلى الجمعة الاخرى » 1 .

و كذا ما عنه عليه السلام : أسوأ الناس حالا من لم يثق بأحد لسوء ظنّه و لم يثق به أحد لسوء فعله 2 .

و في ( الظرائف و اللطائف ) :

-----------
( 1 ) العلل : 285 ح 2 .

-----------
( 2 ) بحار الأنوار 78 : 93 ح 104 من حديث مفصل الباب 16 .

[ 412 ]

تكثّر من الاخوان ما استطعت انّهم
عماد اذا ما استنجدتهم و ظهير

و ما يكثر ألف خل و صاحب
و ان عدوا واحدا لكثير

1 الصديق عمدة الصديق و عدّته ، و نصرته و عقدته ، و ربيعه و زهرته ،

و مشتريه و زهرته ، و لقاء الصديق روح الحياة ، و فراقه اسم الممات ، و الحاجة إلى الأخ المعين كالحاجة إلى الماء المعين 2 .

و قال ابن أبي الحديد قال الشاعر :

أخاك أخاك إنّ من لا أخا له
كساع إلى الهيجا بغير سلاح

و إنّ ابن عم المرء فاعلم جناحه
و هل ينهض البازي بغير جناح

لعمرك ما مال الفتى بذخيرة
و لكن اخوان الصفاء الذخائر

3 و كان أيوب السختياني اذا بلغه موت أخ له يقول : كأنّما سقط عضو منّي .

و قال جعفر بن محمد عليهما السلام : لكلّ شي‏ء حلية و حلية الرجل أودّاؤه 4 .

و في الخبر : لما قتل بمؤتة جعفر بكى النبيّ صلّى اللّه عليه و آله و قال : المرء كثير بأخيه 5 .

« و أعجز منه من ضيّع من ظفر به منهم » نظيره ما في ( تاريخ بغداد ) ان شعيب بن حرب أراد أن يتزوج بأمرأة فقال لها : اني سيّى‏ء الخلق .

قالت : و أسوأ خلقا منك من أحوجك إلى أن تكون سيّى‏ء الخلق . فقال : أنت

-----------
( 1 ) الظرائف و اللطائف : 75 .

-----------
( 2 ) الظرائف و اللطائف : 76 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 113 .

-----------
( 4 ) الكافي 2 : 615 ح 9 .

-----------
( 5 ) بحار الأنوار 21 : 57 ح 8 الباب 24 .

[ 413 ]

اذن امرأتي 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

الحكمة ( 239 ) و قال عليه السلام :

مَنْ أَطَاعَ اَلتَّوَانِيَ ضَيَّعَ اَلْحُقُوقَ وَ مَنْ أَطَاعَ اَلْوَاشِيَ ضَيَّعَ اَلصَّدِيقَ « مَنْ أَطَاعَ اَلتَّوَانِيَ ضَيَّعَ اَلْحُقُوقَ » أبو المعافي :

ان التواني أنكح العجز بنته
و ساق إليها حين زوّجها مهرا

فراشا و طيئا ثم قال لها اتّكي
فقصر كما عندي لأن تلدا الفقرا

2 قيل لمّا قتل الصغد سعيد بن عثمان و كان عبد الرحمن بن ارطان بن سيحان معه في الدار فلم ينصره :

ان المؤاكل لم تصدق مودته
و فرعنه ابن ارطاة بن سيحانا

و قال البحتري في اسماعيل بن شهاب :

ازرى به من غدره بصديقه
و عقوقه لأخيه ما ازرى به

في كلّ يوم وقفة بفنائه
تخزي الشريف وردة عن بابه

اسمع لغضبان تثبت ساعة
فبداك قبل هجائه بعتابه

اللّه يسهر في مديحك ليله
متململا و تنام دون ثوابه

يقظان ينتخب الكلام كأنّه
جيش لديه يريد أن يلقى به

فأتى به كالسيف رقرق صيقل
ما بين قائم سنخه و ذبابه

و حجبته حتى توهّم انّه
هاج اتاك بشتمه و سبابه

-----------
( 1 ) تاريخ بغداد 9 : 240 .

-----------
( 2 ) ربيع الأبرار للزمخشري 3 : 610 .

[ 414 ]

و اذا الفتى صحب التباعد و اكتسى
كبرا عليّ فلست من أصحابه

1 « و من أطاع الواشي ضيّع الحقوق » في ( الأغاني ) : كان الحرث بن مارية الغساني ملك الشام مكرّما لزهير بن جناب الكلبي ينادمه و يحادثه ، فقدم على الملك رجلان من بني نهد بن زيد يقال لهما سهل و حزن ابنا رزاح و كان عندهما حديث من أحاديث العرب ، فاجتباهما الملك و نزلا بالمكان الأثير منه فحسدهما زهير فقال : أيّها الملك و اللّه هما عين لذي القرنين يعني المنذر الأكبر عليك و هما يكتبان إليه بعورتك و خلل ما يريان منك . قال : كلا . فلم يزل به زهير حتى أوغر صدره ، و كان اذا ركب يبعث إليهما ببعيرين يركبان معه فبعث إليهما بناقة واحدة فعرفا الشّرّ ، فلم يركب أحدهما و توقف فقال له الآخر :

فإلاّ تجللها يعالوك فوقها
و كيف توقى ظهر ما أنت راكبه

فركبها مع أخيه ، و مضى بهما فقتلا ثم بحث عن أمرهما فوجده باطلا ،

فطرد زهيرا و شتمه 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

3

الحكمة ( 38 ) و قال عليه السلام لابنه الحسن :

يَا بُنَيَّ اِحْفَظْ عَنِّي أَرْبَعاً وَ أَرْبَعاً لاَ يَضُرُّكَ مَا عَمِلْتَ مَعَهُنَّ أَغْنَى اَلْغِنَى اَلْعَقْلُ وَ أَكْبَرَ اَلْفَقْرِ اَلْحُمْقُ وَ أَوْحَشَ اَلْوَحْشَةِ اَلْعُجْبُ وَ أَكْرَمَ اَلْحَسَبِ حُسْنُ اَلْخُلُقِ يَا بُنَيَّ إِيَّاكَ وَ مُصَادَقَةَ اَلْأَحْمَقِ فَإِنَّهُ يُرِيدُ أَنْ يَنْفَعَكَ فَيَضُرَّكَ وَ إِيَّاكَ وَ مُصَادَقَةَ اَلْبَخِيلِ فَإِنَّهُ يَقْعُدُ عَنْكَ أَحْوَجَ مَا تَكُونُ إِلَيْهِ

-----------
( 1 ) ديوان البحتري 2 : 138 .

-----------
( 2 ) الأغاني لأبي الفرج الإصفهاني 5 : 118 .

[ 415 ]

وَ إِيَّاكَ وَ مُصَادَقَةَ اَلْفَاجِرِ فَإِنَّهُ يَبِيعُكَ بِالتَّافِهِ وَ إِيَّاكَ وَ مُصَادَقَةَ اَلْكَذَّابِ فَإِنَّهُ كَالسَّرَابِ يُقَرِّبُ عَلَيْكَ اَلْبَعِيدَ وَ يُبَعِّدُ عَلَيْكَ اَلْقَرِيبَ قول المصنّف : « و قال عليه السلام لابنه الحسن » و في ( الكافي ) : 1 إنّ السجاد عليه السلام وصّى ابنه الباقر عليه السلام بهذه الأربعة الأخيرة ، و زاد : و إيّاك و مصاحبة القاطع لرحمه ، فإنّي وجدته ملعونا في كتاب اللّه في ثلاثة مواضع ،

قال عز و جل : فهل عسيتم إن تولّتيم أن تفسدوا في الأرض و تقطعوا أرحامكم أولئك الذين لعنهم اللّه فأصمّهم و أعمى أبصارهم 2 ، . . . الذين ينقضون عهد اللّه من بعد ميثاقه و يقطعون ما أمر اللّه به أن يوصل و يفسدون في الأرض أولئك لهم اللعنة و لهم سوء الدار 3 ، الذين ينقضون عهد اللّه من بعد ميثاقه و يقطعون ما أمر اللّه به أن يوصل و يفسدون في الأرض أولئك هم الخاسرون 4 .

قوله عليه السلام : « احفظ عني أربعا و أربعا » لم يقل عليه السلام ثمانيا لأنّ الكلّ ليست من واد واحد بل أربع منها من واد و أربع من واد .

« لا يضرّك ما عملت معهن » هو دليل على أهمية تلك الأربع . و تلك الأربع :

« أغنى الغنى العقل » روى ( الكافي ) عن الباقر عليه السلام : لما خلق اللّه تعالى العقل استنطقه ثم قال له : أقبل . فأقبل ، ثم قال له : أدبر . فأدبر ، ثم قال : و عزّتي و جلالي ما خلقت خلقا هو أحبّ إليّ منك و لا أكملتك إلاّ فيمن أحب ، أما إنّي إيّاك آمر و إيّاك أنهى و إيّاك اعاقب و إيّاك اثيب 5 .

-----------
( 1 ) الكافي 2 : 376 ح 7 .

-----------
( 2 ) محمّد : 22 23 .

-----------
( 3 ) الرعد : 25 .

-----------
( 4 ) البقرة : 27 .

-----------
( 5 ) الكافي 1 : 10 ح 1 .

[ 416 ]

« و أكبر الفقر الحمق » روى ( الكافي ) عن الصادق عليه السلام : إنّ الثواب على قدر العقل ، ان رجلا من بني إسرائيل كان يعبد اللّه في جزيرة من جزائر البحر خضراء نضرة كثيرة الشجر ظاهرة المياه ، و ان ملكا من الملائكة مر به فقال :

يا ربّ أرني ثواب عبدك هذا . فأراه اللّه فاستقلّه ، فأوحى إليه ان اصحبه فأتاه في صورة انسي فقال له : من أنت ؟ رجل عابد بلغني مكانك و عبادتك في هذا المكان فأتيتك لأعبد اللّه معك ، فكان معه يومه ذلك . فلما أصبح قال له : ان مكانك لنزه و ما يصلح إلاّ للعبادة . فقال العابد : ان لمكاننا هذا عيبا . قال :

و ما هو ؟ قال : ليس لربّنا بهيمة ، فلو كان له حمار لرعيناه في هذا الموضع فان هذا الحشيش يضيع . فأوحى تعالى إلى الملك : انّما اثيبه على قدر عقله 1 .

و عن ( مناقب ابن الجوزي ) : قال أمير المؤمنين عليه السلام : لا يزال العقل و الحمق يتغالبان على الرجل إلى ثمانية عشر سنة ، فاذا بلغها غلب عليه أكثرهما فيه 2 .

و في ( عيون القتيبي ) : قال أعرابي : لو صوّر الحمق لأضاء معه الليل يعني تكون ظلمة الليل بالنسبة إليه مضيئة 3 .

و في كتاب ( كليلة و دمنة ) : الأدب يذهب عن العاقل السكر و يزيد الأحمق سكرا ، كما أن النهار يزيد كلّ ذي بصر بصرا و يزيد الخفافيش سوء بصر 4 .

-----------
( 1 ) الكافي 1 : 11 ح 8 .

-----------
( 2 ) ذكره المجلسي في بحار الأنوار 1 : 96 ح 29 ، أما كتاب مناقب الامام علي لابن الجوزي فهو غير موجود ، و يبدو أنه كان موجودا في عهد المجلسي حيث ذكر في 78 : 640 : أقول وجدت في مناقب ابن الجوزي مفصلا في كلام أمير المؤمنين عليه السلام و أحببت إيراده .

-----------
( 3 ) عيون الأخبار لابن قتيبة 3 : 280 .

-----------
( 4 ) نقلها في كليلة و دمنة و رفعه ابن قتيبة في عيون الأخبار 3 : 281 ، و يبدو أن العلاّمة التستري نقلها من عيون الاخبار .

[ 417 ]

و في ( مجالس الشيخ ) مسندا عن الباقر عليه السلام قال : أردت سفرا فأوصى اليّ أبي فقال : و إيّاك أن تصاحب الأحمق أو تخالطه ، ان الأحمق هجنة ، غائبا كان أو حاضرا ، ان تكلّم فضحه حمقه و ان سكت قصر به عيه ، و ان عمل أفسد ،

و ان استرعى أضاع ، لا علمه من نفسه يغنيه و لا علم غيره ينفعه ، لا يطيع ناصحه و لا يستريح مقارنه ، تودّ امّه انّها ثكلته و امرأته انّها فقدته ، و يودّ جاره بعد داره ، و جليسه الوحدة من مجالسته ، ان كان أصغر من في المجلس أعيى من فوقه و ان كان أكبرهم أفسد من دونه 1 .

هذا ، و قالوا : أرسل عجل بن لجيم فرسا له في حلبة فجاء سابقا ، فقيل له سمّه يعرف به ، فقام ففقأ عينه و قال : قد سمّيته أعور ، فقال شاعر :

رمتني بنو عجل بداء أبيهم
و أيّ عباد اللّه أنوك من عجل

أليس أبوهم عار عين جواده
فأضحت به الأمثال تضرب بالجهل

2 و قالوا : قال أبو كعب القاص في قصصه : إنّ النبيّ قال : في كبد حمزة ما علمتم فادعوا اللّه أن يطعمنا من كبد حمزة . و قال مرّة في قصصه : اسم الذئب الذي أكل يوسف كذا و كذا . فقيل له : ان يوسف لم يأكله الذئب . فقال : فهذا اسم الذئب الذي لم يأكل يوسف 3 .

و قالوا : خرج الخليفة يوم عيد إلى المصلّي و الطبول تضرب بين يديه و الأعلام تخفق على رأسه ، فقال رجل : اللّهم لا طبل إلاّ طبلك . فقيل له : لا تقل

-----------
( 1 ) المجالس للشيخ 2 : 226 .

-----------
( 2 ) عيون الأخبار 2 : 43 .

-----------
( 3 ) عيون الأخبار 2 : 46 .

[ 418 ]

هكذا فليس للّه طبل . فبكى و قال : أرأيتم يجي‏ء هو وحده لا يضرب بين يديه طبل و لا ينصب على رأسه علم ، فإذن هو دون الأمير .

« و أوحش الوحشة العجب » روى ( الكافي ) عن الصادق عليه السلام : ان عيسى عليه السلام كان من شرائعه السيح في البلاد ، فخرج في بعض سيحه و معه رجل من أصحابه قصير و كان كثير اللزوم لعيسى ، فلما انتهى عيسى عليه السلام إلى البحر قال : « بسم اللّه » بصحّة يقين منه ، فمشى على ظهر الماء . فقال الرجل القصير حين نظر إلى عيسى عليه السلام جازه « بسم اللّه » بصحّة يقين منه ، فمشى على ظهر الماء و لحق بعيسى ، فدخله العجب بنفسه فقال : هذا عيسى روح اللّه يمشي على الماء و أنا أمشي على الماء ، فما فضله عليّ . فرمس في الماء فاستغاث بعيسى عليه السلام فتناوله فأخرجه ثم قال له : ما قلت يا قصير ؟ قال : قلت كذا و دخلني عجب . فقال عليه السلام له : لقد وضعت نفسك في غير الموضع الذي وضعك اللّه فيه فمقتك فتب إلى اللّه تعالى 1 .

« و أكرم الحسب حسن الخلق » روى ( الكافي ) أنّ النبيّ صلّى اللّه عليه و آله قال لبني عبد المطلب : إنّكم لن تسعوا الناس بأموالكم فالقوهم بطلاقة و حسن البشر 2 .

و عن الصادق عليه السلام : هلك رجل على عهد النبي صلّى اللّه عليه و آله فأتى الحفارين فاذا بهم لم يحفروا شيئا و شكوا ذلك إلى النبي فقالوا : ما يعمل حديدنا في الأرض فكأنما يضرب به في الصفاء . فقال : و لم ، ان كان صاحبكم حسن الخلق إيتوني بقدح من ماء ، فأتوه به فأدخل يده فيه ثم رشّه على الأرض رشّا ثم قال :

احفروا فحفروا فكأنّما كان رملا يتهايل عليهم 3 .

-----------
( 1 ) الكافي 6 : 306 ح 3 .

-----------
( 2 ) الكافي 2 : 103 ح 1 .

-----------
( 3 ) بحار الأنوار 71 : 376 ح 8 الباب 9 .

[ 419 ]

و عنه عليه السلام : اذا خالطت الناس فان استطعت ألاّ تخالط أحدا من الناس إلا كانت يدك العليا عليه فافعل ، فان العبد يكون فيه بعض التقصير من العباد و يكون له حسن الخلق فيبلغه اللّه بحسن خلقه درجات الصائم القائم 1 .

و في خبر : ان قوما لم يكن بأس في أحسابهم سلبوها لسوء خلقهم ،

و ان قوما لم يكونوا ذوي أحساب اعطوا لحسن خلقهم .

« يا بني إيّاك و مصادقة الأحمق فإنّه يريد أن ينفعك فيضرّك » في ( الكامل ) :

كان أبو الحسن بن الفرات يقول : ان المقتدر يقتلني فصحّ قوله فمن ذلك انّه عاد من عنده يوما و هو مفكّر كثير الهمّ ، فقيل له في ذلك فقال : كنت عند المقتدر فما خاطبته في شي‏ء من الأشياء إلاّ قال لي : نعم . قلت له الشي‏ء و ضدّه ، في كلّ ذلك يقول : نعم . فقيل له : هذا لحسن ظنّه بك و ثقته بما تقول و اعتماده على شفقتك . فقال : لا و اللّه و لكنّه أذن لكلّ قائل ، و ما يؤمني أن يقال له مر بقتل الوزير فيقول : نعم . و اللّه إنّه قاتلي :

اتّق الأحمق أن تنصحه
انما الأحمق كالثوب الخلق

كلّما رقعت منه جانبا
حرّكته الريح و هنا فانخرق

أو كصدع في زجاج بيّن
أو كفتق و هو يعيى من رتق

و اذا جالسته في مجلس
أفسد المجلس منه بالخرق

و اذا نهنهته كي يرعوي
زاد جهلا و تمادى في الحمق

و قال آخر :

فان النوك للاحساب غول
و أهون دائه داء العياء

و من ترك العواقب مهملات
فأيسر سعيه سعي العناء

فلا تثقن بالنوكي لشي‏ء
و لو كانوا بني ماء السماء

-----------
( 1 ) الكافي 2 : 101 ح 24 .

[ 420 ]

و ليسوا قابلي أدب فدعهم
و كن من ذاك منقطع الرجاء

1 و من أمثالهم « أنت شولة الناصحة » قال ابن السكيت : كانت ( شوله ) أمة لعدوان ، رعناء و كانت تنصح لمواليها فتعود نصيحتها و بالا عليها لحمقها 2 و في ( الأغاني ) : كان الوليد بن يزيد يوما جالسا و عنده عمر الوادي و أبو رقية و كان ضعيف العقل ، و كان يمسك المصحف على ام الوليد فقال الوليد لعمر الوادي ، و قد غنّاه صوتا : أحسنت و اللّه أنت جامع لذتي . و أبو رقية مضطجع و هم يحسبونه نائما ، فرفع رأسه إلى الوليد فقال له : و انا جامع لذات امّك . فغضب الوليد و همّ به فقال له عمر الوادي : ما يعقل أبو رقية و هو صاح فكيف و هو سكران . فأمسك عنه 3 .

« و إيّاك و مصادقة البخيل فإنّه يقعد » و نقل الطبعة ( المصرية ) 4 « يبعد » غلط .

« عنك أحوج ما تكون إليه » ألّف سهل بن هارون متولي خزانة حكمة المأمون رسالة في مدح البخل و أرسلها إلى الحسن بن سهل ، فوقع الحسن عليها : لقد مدحت ما ذمّ اللّه و حسنت ما قبّح ، و ما يقوم صلاح لفظك بفساد معناك ، و قد جعلنا ثواب عملك سماع قولك فما نعطيك شيئا 5 .

« و إيّاك و مصادقة الفاجر فانّه يبيعك بالتافة » أي : الحقير اليسير .

كان ابراهيم الصولي صديقا لابن الزيات ، فولّى ابن الزيات الوزارة و الصولي على الأهواز ، فقصده ابن الزيات و وجّه إليه بأبي الجهم و أمره

-----------
( 1 ) الكامل للمبرد : 8 : 153 154 .

-----------
( 2 ) إصلاح المنطق لابن السكّين : 322 .

-----------
( 3 ) الأغاني 7 : 86 .

-----------
( 4 ) الطبعة المصرية : 667 الحكمة ( 38 ) .

-----------
( 5 ) ذكرها الجاحظ في أول رسائل البخلاء الجزء الاول .

[ 421 ]

بكشفه فتحامل عليه تحاملا شديدا ، فكتب إليه يشكو أبا الجهم و يقول : هو كافر لا يبالي ما عمل . و كتب إليه :

و كنت أخي بإخاء الزمان
فلما نبا حربت حربا عوانا

و كنت أذم إليك الزمان
فأصبحت فيك أذم الزمانا

و كنت اعدّك للنائبات
فما أنا أطلب منك الأمانا

1 ثم وقف الواثق على تحامله عليه ، فرفع يده عنه و أمره أن يقبل منه ما رفعه و يرد إلى الحضرة مصونا ، فلما أحسن بذلك بسط في ابن الزيات و هجاه هجاء كثيرا فقال :

قدرت فلم تضرر عدوا بقدرة
و سمت بها إخوانك الذلّ و الرغما

و كنت مليّا بالتي قد يعافها
من الناس من يأبى الدنية و الذما

2 و قال :

دعوتك في بلوى ألمّت صروفها
فأوقدت من ضغن عليّ سعيرها

و اني إذا أدعوك عند ملمّة
كداعية بين القبور نصيرها

و في ( الأغاني ) : قال بشار :

و ما تحرّك أير فامتلا شبقا
الا تحرك عرق في است

ثم قال : في است من . و مر به تسنيم بن الحواري فسلّم عليه فقال « في است تسنيم » فقال له : أي شي‏ء ويلك ؟ فقال : لا تسل . فقال : قد سمعت ما أكره فاذكر لي سببه . فأنشده البيت . فقال : ويلك أي شي‏ء حملك على هذا ؟ قال : سلامك عليّ . قال : لا سلّم اللّه عليك و لا عليّ إن سلّمت عليك

-----------
( 1 ) الأغاني 10 : 57 .

-----------
( 2 ) الأغاني 10 : 57 .

[ 422 ]

بعدها . و بشّار يضحك 1 .

« و إيّاك و مصادقة الكذّاب ، فإنّه كالسراب يقرّب عليك البعيد و يبعّد عليك القريب » السراب : الذي تراه نصف النهار كأنّه ماء .

في ( المناقب ) : كتب ملك الروم إلى معاوية يسأله عن خصال ، فكان فيما سأله : أخبرني عن لا شي‏ء . فتحيّر فقال عمرو بن العاص : وجّه فرسا فارها إلى عسكر علي ليباع ، فاذا قيل للذي معه : بكم ؟ يقول : بلا شي‏ء ، فعسى أن تخرج المسألة . فجاء الرجل إلى عسكر أمير المؤمنين فمر عليه السلام به و معه قنبر فقال : يا قنبر ساومه . فقال : بكم الفرس . قال : بلا شي‏ء . قال : يا قنبر خذ منه . قال : اعطني لا شي‏ء . فأخرجه إلى الصحراء و أراه السراب فقال : و كيف ؟ قال : أما سمعت اللّه تعالى يقول . . . يحسبه الظمآن ماء حتى اذا جاءه لم يجده شيئا . . . 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

4

الحكمة ( 65 ) و قال عليه السلام :

فَقْدُ اَلْأَحِبَّةِ غُرْبَةٌ في ( العيون ) : قال أيوب السختياني : اذا بلغ موت أخ لي فكأنّما سقط عضو مني . و في الخبر « المرء كثير بأخيه » و قال :

لعمرك ما مال الفتى بذخيرة
و لكن اخوان الثقات الذخائر

3 و قال ابن أبي الحديد قال الشاعر :

فلا تحسبي ان الغريب الذي نأى
و لكن من تناين عنه غريب

-----------
( 1 ) الأغاني 4 : 142 ، بيت الشعر الذي يبدأ ب « و ما تحرك » غير كامل . و لفظ ( است ) مضاف ، و بعده عدة نقاط . . .

-----------
( 2 ) المناقب 2 : 383 و الآية ( 39 ) من سورة النور .

-----------
( 3 ) العيون 3 : 1 .

[ 423 ]

اذا ما مضى القرن الذي كنت فيهم
و خلفت في قرن أنت غريب

1 و مثله قوله عليه السلام : « الغريب من ليس له حبيب » .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

5

الحكمة ( 134 ) و قال عليه السلام :

لاَ يَكُونُ اَلصَّدِيقُ صَدِيقاً حَتَّى يَحْفَظَ أَخَاهُ فِي ثَلاَثٍ فِي نَكْبَتِهِ وَ غَيْبَتِهِ وَ وَفَاتِهِ أقول : في ( كامل المبرد ) : قال علي عليه السلام ثلاثة لا يعرفون إلاّ في ثلاث : لا يعرف الشجاع إلاّ في الحرب ، و لا الحليم إلاّ عند الغضب ، و لا الصديق إلاّ عند الحاجة 2 .

و عن الصادق عليه السلام : الصداقة محدودة ، فمن لم تكن فيه تلك الحدود فلا تنسبه إلى كمال الصداقة ، و من لم يكن فيه شي‏ء من تلك الحدود فلا تنسبه إلى شي‏ء من الصداقة ، أوّلها : أن تكون سريرته و علانيته لك واحدة ، و الثانية : أن يرى زينك زينه و شينك شينه ، و الثالثة : لا يغيّره عنك مال و لا ولاية ، و الرابعة : أن لا يمنعك شيئا مما تصل إليه مقدرته ، و الخامسة : لا يسلّمك عند النكبات 3 .

و عنه عليه السلام : من غضب عليك ثلاث مرّات فلم يقل فيك شرّا فاتخذه لنفسك صديقا 4 .

و في ( العيون ) : قال علي كرّم اللّه وجهه :

أخوك الذي ان أحوجتك ملمة
من الدهر لم يبرح لها الدهر واجما

-----------
( 1 ) شرح ابن أبي الحديد 18 : 210 .

-----------
( 2 ) الكامل في الأدب للمبرد 1 : 184 .

-----------
( 3 ) الكافي للكليني 2 : 139 ح 6 ، و شروع الحديث : لا تكون الصداقة إلاّ بحدودها . . .

-----------
( 4 ) بحار الأنوار ، 74 : 173 ح 2 الباب 11 .

[ 424 ]

و ليس أخوك الحق من إن تشعبت
عليك أمور ظل يلحاك لائما

1 « و لا يكون الصديق صديقا حتى يحفظ أخاه في نكبته » قال الشاعر :

احذر مودة ما ذق
شاب المرارة بالحلاوة

يحصي الذنوب عليك
أيام الصداقة للعداوة

2 و قال آخر :

سعيد بن عثمان بن عفان لا يرى
لصاحبه قرضا عليه و لا فرضا

و في ( نسب قريش ابن بكار ) : قال النبيّ صلّى اللّه عليه و آله يوم بدر بعد ظفره : من لقي أبا البختري و هو ابن هاشم بن الحارث بن أسد بن عبد العزى فلا يقتله .

و كان ممّن قام في الصحيفة و كان يدخل الطعام على بني هاشم في الشعب .

فقال المجذر بن زياد : فلقيته فقلت : ان النبيّ صلّى اللّه عليه و آله أمرنا أن لا نقتلك . فقال : أنا و زميلي و معه رجل فقلت : لا . فقال :

لا يسلم ابن حرّة زميله
حتى يموت أو يرى سبيله

فقتلهما 3 و في ( صداقة التوحيدي ) : قال الاسكندر لديوجانس : بم يعرف الرجل أصدقاءه ؟ قال : بالشدائد ، لأن كلّ أحد في الرخاء صديق 4 .

و في ( وزراء الجهشياري ) : طلبت دولة العباسية عبد الحميد الكاتب كاتب الاموية و كان صديقا لابن المقفع ففاجأهما الطلب و هما في بيت ،

فقال الذين دخلوا عليهما : أيكما عبد الحميد . فقال كلّ واحد منهما : أنا . خوفا من أن ينال صاحبه بمكروه . و خاف عبد الحميد أن يسرعوا إلى ابن المقفع فقال :

-----------
( 1 ) عيون الأخبار لبن قتيبة 3 : 50 .

-----------
( 2 ) المصدر نفسه 3 : 107 .

-----------
( 3 ) لمصعب بن الزبير نسب قريش : 213 و قد سها العلاّمة التستري في ذكر اسم المؤلف الأصلي لكتاب نسب قريش .

-----------
( 4 ) الصداقة للتوحيدي : 70 .

[ 425 ]

ترفقوا فإنّ فيّ علامات و كلوا بنا بعضكم و يمضي بعض يذكر تلك العلامات لمن وجه بكم . ففعلوا ذلك ، و أخذوا عبد الحميد 1 .

أيضا : كانت بين ابن المقفع و عمارة بن حمزة مؤدّة ، فأنكر أبو جعفر على عمارة في وقت من الأوقات شيئا و نقله إلى الكوفة و كان ابن المقفع اذ ذاك بها فكان يأتيه فيزوره ، فبينا هو ذات يوم عنده إذ ورد على عمارة كتاب و كيله بالبصرة يعلمه أنّ ضيعة مجاورة لضيعته لا تصلح ان ملكها غيره و ان أهلها قد بذلوا له ثلاثين ألف درهم و انّه ان لم يبتاعها فالوجه ان يبيع ضيعته .

فقرأ عمارة الكتاب و قال : ما أعجب هذا ، و كيلنا يشير علينا بالابتياع مع الاضاقة و الإملاق و نحن إلى البيع أحوج . و كتب إلى وكيله ببيع ضيعته و الانصراف إليه ، و سمع ابن المقفع الكلام و انصرف إلى منزله و أخذ سفتجة إلى الوكيل بثلاثين الف درهم و كتب إليه على لسان عمارة اني قد كتبت إليك ببيع ضيعتي ، ثم حضرني مال و قد أنفذت إليك سفتجة فابتع الضيعة المجاورة لك و لا تبع ضيعتي و أقم مكانك . و أنفذ الكتاب بالابتياع مع رسول قاصد ، فورد على الوكيل و قد باع الضيعة ، ففسخ البيع و ابتاع الضيعة المجاورة ، و كتب إلى عمارة يذكر الأمر و انّه قد صارت لك ضيعة نفيسة . فلما قرأ عمارة الكتاب أكثر التعجب و لم يعرف السبب و سأل عمّن حضر عند ورود كتاب الوكيل ، فقيل له : ابن المقفع ، فعلم أنّه من فعله ، فلما صار إليه بعد أيّام و تحدّثا قال عمارة له : بعثت بتلك الثلاثين ألف درهم إلى الوكيل و كنّا إليها ههنا أحوج ، قال : فان عندنا فضلا . و بعث إليه بثلاثين ألفا أخرى 2 .

و حكى ان سفيان لمّا أمر بتقطيع ابن المقفع و طرحه في التنور يعني

-----------
( 1 ) الوزراء للجهشياري : 80 .

-----------
( 2 ) الوزراء و الكتّاب للجهشياري : 109 110 .

[ 426 ]

من طرف المنصور قال له : و اللّه لتقتلني و تقتل بقتلي ألف نفس و لو قتل مائة مثلك ما وفوا بواحد ، ثم قال :

اذا ما مات مثلي مات شخص
يموت بموته خلق كثير

و أنت تموت وحدك ليس يدري
بموتك لا الصغير و لا الكبير

1 و في ( تاريخ بغداد ) : قال محمد بن عبد الرحمن أبو جعفر الصيرفي :

بعث إليّ الحكم بن موسى أنّه يحتاج إلى نفقة ، و لم يك عندي إلاّ ثلاثة آلاف درهم ، فوجّهت بها إليه ، فلما صارت في قبضته وجّه إليه خلاد بن أسلم أنّه يحتاج إلى نفقة ، فوجّه بها كلّها إليه . و احتجت أنا إلى نفقة فوجّهت إلى خلاد أنّي أحتاج إلى نفقة فوجّه بها كلّها إليّ ، فلما رأيتها مصرورة في خرقتها و هي الدراهم بعينها أنكرت ذلك ، فبعثت إلى خلاد : ما قصة هذه الدراهم ؟ فاخبرني ان الحكم بن موسى بعث بها إليه ، فوجّهت إلى الحكم منها بألف و وجهت إلى خلاّد منها بألف و أخذت منها ألفا 2 .

و في ( المروج ) : عن الواقدي قال : كان لي صديقان أحدهما هاشمي و كنّا كنفس واحدة ، فنالتني ضيقة شديدة و حضر العيد ، فقالت امرأتي : أما نحن في أنفسنا فنصبر على البؤس و الشدّة ، و أما صبياننا هؤلاء فقد قطعوا قلبي رحمة لهم ، لأنّهم يرون صبيان الجيران قد تزيّنوا في عيدهم و أصلحوا ثيابهم و هم على هذه الحال من الثياب الرثة ، فلو احتلت بشي‏ء تصرفه في كسوتهم .

فكتبت إلى صديقي الهاشمي أسأله التوسعة عليّ لما حضر العيد ، فوجّه إليّ كيسا مختوما ذكر أن فيه ألف درهم ، فما استقر قراره إذ كتب إليّ الصديق

-----------
( 1 ) الوزراء و الكتّاب : 110 .

-----------
( 2 ) تاريخ بغداد ، لم نعثر عليه في ترجمة محمّد بن عبد الرحمن الصيرفي 2 : 312 و ترجمة الحكم ابن موسى القنطري 8 : 226 .

[ 427 ]

الآخر يشكو مثل ما شكوت إلى صاحبي ، فوجّهت إليه الكيس بحاله و خرجت إلى المسجد ، فأقمت فيه ليلي مستحييا من امرأتي ، فلما دخلت عليها استحسنت ما كان مني و لم تعنفني عليه ، فبينا أنا كذلك إذ وافى صديقي الهاشمي و معه الكيس كهيئته فقال لي : اصدقني عمّا فعلت في ما وجهت إليك .

فعرفته الخبر فقال : إنّك وجهت إليّ و ما أملك على الأرض ، إلاّ ما بعثت به إليك .

و كتبت إلى صديقنا المواساة فوجّه بكيسي بخاتمي . فتواسينا الألف أثلاثا ،

و أخرجنا إلى المرأة قبل ذلك مائة درهم ، و نمى الخبر إلى المأمون فدعاني فشرحت له الخبر ، فأمر لنا بسبعة آلاف دينار لكل واحد ألفا دينار و للمرأة ألف دينار 1 .

و في ( كامل المبرد ) : لبعضهم :

فتى غير محجوب الغنى عن صديقه
و لا مظهر الشكوى إذا النعل زلّت

رأى خلّتي من حيث يخفى مكانها
فكانت قذى عينيه حتى تجلّت

2 و في ( المعجم ) للصولي :

و لكن عبد اللّه لمّا حوى الغني
و صار له من بين اخوانه مال

رأى خلّة منهم تسدّ بماله
فساهمهم حتى استوت بهم الحال

3 « و غيبته » لا كما في اللسان . قال ابن بري : قال بجير بن عنمة الطائي :

و ان مولاي ذو يعاتبني
لا أحنة عنده و لا جرمه

ينصرني منك غير معتذر
يرمي و رائي بأمسّهم و املمه

و قال الآخر :

-----------
( 1 ) المروج : 33 34 .

-----------
( 2 ) الكامل للمبرّد 1 : 184 .

-----------
( 3 ) المعجم 1 : 167 .

[ 428 ]

أنّى يكون أخا أو ذا محافظة
من كنت في غيبه مستشعرا وجلا

إذا تغيّب لم تبرح تظنّ به
سوءا و تسأل عمّا قال أو فعلا

و قيل :

و ليس أخي من ودّني رأي عينه
و لكن أخي من ودّني و هو غائب

و قيل :

و ليس محبّا من يدوم وداده
مع الوصل لكن من يدوم مع الصدّ

هذا ، و في ( الحلية ) : خرج أبو تراب الرملي سنة من مكّة فقال لأصحابه :

خذوا اسم طريق الجادة حتى آخذ طريق تبوك . فقالوا له : الحرّ شديد . قال : لا بدّ و لكن إذا دخلتم رملة فانزلوا عند فلان صديق لي . فنزلوا عليه فشوى لهم أربع قطع لحم ، فلما وضع بين أيديهم جاءت الحدأة فأخذت قطعة منها . فقلنا : لم يكن رزقنا فأكلنا الباقي ، فلما كان بعد يومين خرج أبو تراب من المفازة ، فقلنا :

هل وجدت في الطريق شيئا . فقال : لا إلاّ يوم كذا رمى إليّ حدأة بقطعة شواء حار . فقلنا له : قد تغذينا منه فانّه من عندنا أخذت الحدأة . فقال : كذا كانت الصداقة 1 .

في المروج : ذكر للمنصور تدبير هشام في حرب كانت له ، فبعث إلى رجل ينزل رصافة هشام يسأله عن تلك الحرب ، فقدم عليه فقال له : أنت صاحب هشام . قال : نعم قال : فأخبرني كيف فعل في حرب دبّرها سنة كذا و كذا . قال : فعل رضي اللّه عنه فيها كذا و كذا ، و فعل رحمه اللّه كذا و كذا . فأغاظ ذلك المنصور فقال له : قم عليك غضب اللّه تطأ بساطي و تترحّم على عدوّي .

فقام الشيخ و هو يقول : ان لعدوّك قلادة في عنقي لا ينزعها إلاّ غاسلي . فأمر برده و قال له : كيف ؟ قال : انّه كفاني الطلب وصان وجهي عن السؤال فلم أقف

-----------
( 1 ) الحلية 10 : 164 165 .

[ 429 ]

على باب عربي و لا عجمي ، أفلا يجب عليّ أن أذكره إلاّ بخير . فقال المنصور :

بلى و اللّه ، للّه أمّ نهضت عنك ، أشهد أنّك نهيض حرّة 1 .

و قال المدائني : قال المنصور صحبت رجلا ضريرا إلى الشام و كان يريد مروان بن محمد بشعر قال فيه إلى أن قال و حججت في سنة ( 141 ) فنزلت في جبلي زرور في الرمل أمشي لنذر كان عليّ ، فإذا أنا بالضرير ،

فأومأت إلى من كان معي فتأخروا و دنوت منه فأخذت بيده ، فقال : من أنت ؟

قلت : رفيقك إلى الشام في أيام بني امية و أنت متوجه إلى مروان ، فتنفّس و أنشأ يقول :

آمت نساء بني اميّة منهم
و بناتهم بمضيعة أيتام

نامت جدودهم و أسقط نجمهم
و النجم يسقط و الجدود تنام

خلت المنابر و الأسرّة منهم
فعليهم حتى الممات سلام

فقلت له : كم أعطاك مروان ؟ قال : أغناني فلا أسأل بعده أحدا إلى أن قال فقلت : أنا أبو جعفر المنصور . فقال : اعذر فإنّ ابن عمّك محمّدا صلّى اللّه عليه و آله قال « جبلت النفوس على حبّ من أحسن إليها و بغض من أساء إليها » فهممت به ثم تذكرت الصحبة فأطلقته 2 .

و في ( الأغاني ) : في أبي الأسد : لما مات ابراهيم الموصلي قيل لأبي الأسد و كان صديقه ألا ترثيه فقال :

تولّى الموصلي فقد تولّت
بشاشات المزاهر و القيان

و أي فلاحة بقيت فتبقى
حياة الموصلي على الزمان

ستبكيه المزاهر و الملاهي
و يسعدهن عاتقة الدنان

-----------
( 1 ) المروج 3 : 285 .

-----------
( 2 ) مروج الذهب 3 : 285 .

[ 430 ]

و تبكيه الغوية اذ تولّى
و لا تبكيه تالية القرآن

فقيل له : ويحك فضحته و قد كان صديقك . فقال : هذه فضيحة عند من لا يعقل ، أمّا من يعقل فلا ، و بأي شي‏ء كنت أذكره و أرثيه أ بالفقه أم بالزهد أم بالقراءة ، و هل يرثى إلاّ بهذا و شبهه 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

6

الحكمة ( 218 ) و قال عليه السلام:

حَسَدُ اَلصَّدِيقِ مِنْ سُقْمِ اَلْمَوَدَّةِ في ( الطرائف ) : قال بعض الحكماء لا ينفع العلاج في أربعة : العداوة إذا خالطها الحسد و المرض إذا خالطه الهرم ، و الفقر إذا خالطه الكسل ، و الشحّ إذا خالطه الكبر 2 .

و قال ابن أبي الحديد الإنسان لا يحسد نفسه . قيل لحكيم : ما الصديق ؟

فقال : انسان هو أنت إلاّ أنّه غيرك 3 .

و من أدعية الحكماء : اللّهم اكفني بوائق الثقات ، و احفظني من كيد الأصدقاء 4 .

و للمثقب العبدي :

فإمّا أن تكون أخي بحقّ
فأعرف منك غثّي من سميني

و إلاّ فاطرحني و اتركني
عدوّا أتّقيك و تتقيني5

-----------
( 1 ) الأغاني 14 : 140 141 .

-----------
( 2 ) الظرائف و الطرائف : 78 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 39 .

-----------
( 4 ) المصدر نفسه : 19 : 39 .

-----------
( 5 ) المصدر نفسه 10 : 110 ، ذكره أيضا ابن قتيبة : 250 ، دار الكتب العلمية .

[ 431 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

7

الحكمة ( 268 ) و قال عليه السلام :

أَحْبِبْ حَبِيبَكَ هَوْناً مَا عَسَى أَنْ يَكُونَ بَغِيضَكَ يَوْماً مَا وَ أَبْغِضْ بَغِيضَكَ هَوْناً مَا عَسَى أَنْ يَكُونَ حَبِيبَكَ يَوْماً مَا أقول : كون هذا كلامه عليه السلام رواه أبو هلال العسكري أيضا في ( أمثاله ) جاعلا ذلك مثلا له عليه السلام 1 ، لكن الخطيب في ( تاريخه ) في علي بن زكريا رواه عن أبي هريرة عن النبيّ صلّى اللّه عليه و آله 2 ، و أمّا ( أمالي الشيخ ) فرواه فيما رواه عن أبي المفضل عنه عليه السلام عن النبيّ صلّى اللّه عليه و آله ، و رواه فيما رواه عن الغضائري عن زيد بن علي عن أبيه هكذا : قال : قال علي عليه السلام : لا يكن حبّك كلفا و لا يغضك تلفا ، أحبب حبيبك هونا ما و ابغض بغيضك هونا ما 3 .

رواه في ( مجلسه ) في 13 من شهر رمضان ، فيمكن أن يكون لفظ العنوان للنبيّ صلّى اللّه عليه و آله و لفظ الأخير له عليه السلام :

و عن الصادق عليه السلام : لا تطلع صديقك من سرّك إلاّ على ما لو اطلّع عليه عدوّك ما يضرّك ، فإنّ الصديق قد يكون عدوّا يوما ما 4 .

و في ( ديوان أبي الأسود ) : قال أبو الأسود لابنه و كان له صديق من باهلة يكثر زيارته و غشيانه :

أحبب اذا أحببت حبّا مقاربا
فانّك لا تدري متى أنت نازع

و ابغض اذا أبغضت غير مباعد
فانّك لا تدري متى أنت راجع

-----------
( 1 ) الأمثال ، لأبي هلال العسكري : 132 .

-----------
( 2 ) التاريخ للخطيب 11 : 428 .

-----------
( 3 ) الأمالي للشيخ : 703 ح رقم ( 1505 ) .

-----------
( 4 ) بحار الأنوار 74 : 177 ح 15 باب 11 .

[ 432 ]

و كن معدنا للحلم و اصفح عن الخنى
فانّك راء ما حييت و سامع

1 .

و قال النمر بن تولب :

و احببت حبيبك حبّا رويدا
فليس يعولك ان تصرما

و ابغض بغيضك بغضا رويدا
إذا أنت حاولت أن تحكما

2 أي : تصير حكيما و في ( صداقة التوحيدي ) : قيل لديوجانس : ما الذي ينبغي للرجل أن يتحفّظ منه ؟ قال : من حسد أصدقائه و مكر أعدائه 3 .

و في ( الأغاني ) : قال أبو عبيدة : ما زال بشّار يهجو حمّاد عجرد و لا يرفث في هجائه حتى قال حماد : من كان مثل أبيك يا أعمى أبوه فلا أبا له ، أنت ابن برد مثل برد في النذالة و الرذالة في أبيات ، فلما بلغت بشّارا أطرق طويلا ثم قال : جزى اللّه ابن نهبى خيرا .

فقيل له : علام تجزيه الخير ؟ فقال : و اللّه لقد كنت أردّ على شيطاني أشياء من هجائه إبقاء على المودة و لقد أطلق من لساني ما كان مقيّدا عنه و اهدفني عورة ممكنة منه ، فلم يزل بعد ذلك يذكر أم حمّاد في هجائه حتى ماتت 4 .

و في الطرائف :

احذر عدوّك مرة
و احذر صديقك ألف مرّة

فلربما انقلب الصديق
فكان أخبر بالمضرّة

5 و قيل :

تحذر من صديقك كلّ يوم
و بالأسرار لا تركن إليه

-----------
( 1 ) ديوان أبي الأسود الدؤلي : 138 139 .

-----------
( 2 ) الأغاني 22 : 281 .

-----------
( 3 ) الصداقة للتوحيدي : 70 .

-----------
( 4 ) الأغاني 14 : 327 .

-----------
( 5 ) الظرائف : 78 ، و ذكره ابن ابي الحديد في شرح نهج البلاغة 16 : 39 .

[ 433 ]

سلمت من العدو فما دهاني
سوى من كان معتمدي عليه

1 و في السير ان معاوية لما الحق زيادا به و ولاّه البصرة بعد ان كان و اليها من قبل أمير المؤمنين عليه السلام صعد المنبر و قال : قد رحلت عنكم و أنا أعرف صديقي من عدوّي ثم قدمت عليكم و قد صار العدوّ صديقا مناصحا و الصديق عدوّا مكاشحا ، فليشتمل كلّ امرى‏ء على ما في صدره و لا يكونن لسانه شفرة تجري على أوداجه ، و ليعلم أحدكم إذا خلا بنفسه انّي قد حملت سيفي بيدي فان أشهره لم أغمده ثم نزل .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

8

الحكمة ( 295 ) أَصْدِقَاؤُكَ ثَلاَثَةٌ وَ أَعْدَاؤُكَ ثَلاَثَةٌ فَأَصْدِقَاؤُكَ صَدِيقُكَ وَ صَدِيقُ صَدِيقِكَ وَ عَدُوُّ عَدُوِّكَ وَ أَعْدَاؤُكَ عَدُوُّكَ وَ عَدُوُّ صَدِيقِكَ وَ صَدِيقُ عَدُوِّكَ أقول : أمّا كون صديق الصديق صديقا فلأن مناسب المناسب مناسب ،

و أمّا كون عدوّ العدوّ صديقا فلأن ضد الضد مناسب ، و لذا كان الحجاج يعجبه المختار مع اختلاف مذهبهما في حبّ أهل البيت عليهم السلام و بغضهم ، و كان مصعب أمر بقطع كفّ المختار و دقها بمسمار على الجدار ، فأمر الحجاج بإنزالها و دفنها ، فكان المختار عدوّ عدوّ الحجاج ابن الزبير مع كونه من طائفته ثقيف .

قال البحتري :

و ان أحقّ الناس مني بخلّة
عدوّ عدوي أو صديق صديقي

2

-----------
( 1 ) الظرائف : 78 .

-----------
( 2 ) البحتري 2 : 120 ، يهجو فيه أحمد بن طولون .

[ 434 ]

و أمّا كون عدوّ الصديق عدوّا فلأن ضد المناسب غير مناسب ، و أما كون صديق العدوّ عدوّا فلأن مناسب الضدّ غير مناسب .

و في ( العقد الفريد ) : و فد دحية الكلبي على علي عليه السلام ، فما زال يذكر معاوية و يطريه في مجلسه ، فقال له علي عليه السلام :

صديق عدوّي داخل في عداوتي
و انّي لمن ودّ الصديق و دود

فلا تقربن مني و أنت صديقه
فانّ الذي بين القلوب بعيد

1 و في هذا المعنى قول العتابي :

تود عدوي ثم تزعم أنّني
صديقك ان الرأي عنك لعازب

2 هذا ، و في ( الطبري ) : كان عبد الملك و مصعب و هما بالمدينة يتحدّثان إلى حبى ، فقيل لها : قتل مصعب . فقالت : تعس قاتله . قيل : قتله عبد الملك . قالت بأبي القاتل و المقتول 3 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

9

الحكمة ( 308 ) و قال عليه السلام :

مَوَدَّةُ اَلْآبَاءِ قَرَابَةٌ بَيْنَ اَلْأَبْنَاءِ و عن الرضا عليه السلام : مودة عشرين سنة قرابة ، و العلم أجمع لأهله من الآباء 4 .

و في ( المروج ) : كان من قبل سابور ذي الأكتاف من الساسانية يسكن

-----------
( 1 ) العقد الفريد لابن عبد ربه 2 : 603 .

-----------
( 2 ) هو كلثوم بن عمرو العتابي : لم نعثر على هذا البيت في ترجمته في معجم الادباء 26 : 19 ، لكنه ذكر ابياتا من القصيدة .

-----------
( 3 ) تاريخ الطبري 5 : 10 .

-----------
( 4 ) بحار الأنوار : 74 : 175 ح 8 الباب 11 .

[ 435 ]

بغربي المدائن ، و سكن سابور الجانب الشرقي منها و بنى هناك الأيوان المعروف بأيوان كسرى ، و قد كان أبرويز أتمّ مواضع من بناء هذا الأيوان .

و كان الرشيد نازلا على دجلة بالقرب من الأيوان ، فسمع بعض الخدم من وراء الستر يقول لآخر : هذا الذي بنى هذا الأيوان أراد أن يصعد عليه إلى السماء .

فأمر الرشيد أن يضرب مائة عصا ، و قال لمن حضره :

ان الملك نسبة ، و الملوك به اخوة ، و ان الغيرة بعثتي على أدبه لصيانة الملك و ما يلحق الملوك للملوك 1 .

« و القرابة إلى المودة أحوج » هكذا في الطبعة ( المصرية ) 2 و الصواب :

« و القرابة أحوج إلى المودة » كما في ( ابن أبي الحديد 3 و ابن ميثم و النسخة الخطّية ) .

« من المودة إلى القرابة » في ( أدب كاتب الصولي ) : قال ابراهيم بن العباس الصولي :

أميل مع الذمام على ابن عمي
و اقضي للصديق على الشقيق

و إما تلفني حرا مطاعا
فانّك واجدي عبد الصديق

4 و قال ابن أبي الحديد قيل لرجل : أخوك أحبّ إليك أم صديقك ؟ قال : انّما أحب أخي إذا كان صديقا 5 .

و في ( الأغاني ) عن العتابي :

-----------
( 1 ) المروج 1 : 284 .

-----------
( 2 ) الطبعة المصرية : 730 الحكمة ( 310 ) .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 214 الحكمة ( 314 ) ، كذلك شرح ابن ميثم 5 : 397 الحكمة ( 292 ) . سقطت العبارة من النسخة الخطية المتوفرة عند المحقق .

-----------
( 4 ) أدب الكتاب للصولي : 100 .

-----------
( 5 ) شرح ابن أبي الحديد 19 : 214 .

[ 436 ]

انّي بلوت الناس في حالاتهم
و خبرت ما و صلوا من الأسباب

فاذا القرابة لا تقرب قاطعا
و اذا المودة أقرب الأنساب

1


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

10

الحكمة ( 415 ) و قال عليه السلام :

زُهْدُكَ فِي رَاغِبٍ فِيكَ نُقْصَانُ حَظٍّ وَ رَغْبَتُكَ فِي زَاهِدٍ فِيكَ ذُلُّ نَفْسٍ أقول : كان ابن الزبير راغبا في أهل الشام و كانوا زاهدين فيه ، فقال يوما : وددت ان لي بكلّ عشرة من أهل العراق رجلا من أهل الشام صرف الدينار بالدرهم . فقال له أبو حاضر : مثلنا و مثلك كما قال الأعشى :

علقتها عرضا و علقت رجلا
غيري و علق اخرى غيرها الرجل

2 أحبك أهل العراق و أحببت أهل الشام ، و أحب أهل الشام عبد الملك .

و قال الشاعر :

كلانا يا معاذ يحبّ ليلى
بفي و فيك من ليلى التراب

شركتك في هوى من كان حظّي
و حظّك من تذكرها العذاب

3 أيضا :

ان البلية ان تحب
و لا يحبك من تحبه

و يصدّ عنك بوجهه
و تلح أنت فلا تعبه

و قال أبو العيناء كما في ( تاريخ بغداد ) :

لعمرك ما حق امرى‏ء لا يعد لي
على نفسه حقّا عليّ بواجب

-----------
( 1 ) الأغاني 13 : 117 .

-----------
( 2 ) ديوان الأعشى : 131 .

-----------
( 3 ) البيان و التبيين 1 : 301 .

[ 437 ]

و ما أنا للنائي عليّ بوده
و صافي خلته بمقارب

و لكنّه ان مال يوما بجانب
من الصدّ و الهجران ملت بجانبي

1 و قال له أحمد بن أبي دؤاد كما في ( المعجم ) ما أشد ما أصابك في ذهاب بصرك ؟ قال : ابتداء غيري بالسلام ، و كنت أحبّ أن أكون أنا المبتدى‏ء ،

و ان أحدّث من لا يقبل على حديثي و لا أراه و لو رأيته لا يقبل لما حدثته .

و كان دعبل كما فيه يتعجّب من قول ابراهيم الصولي :

ان أمرأ ضمن بمعروفه
عني لمبذول له عذري

ما أنا بالراغب في خيره
ان كان لا يرغب في شكري

2 و قال المثقب العبدي ، كما في ( الشعراء ) :

فاني لو تخالفني شمالي
بنصر لم تصاحبها يميني

إذن لقطعتها و قلت بيني
كذلك أجتوي من يجتويني

3 و لبعضهم :

و لو ان بعضي رابني لقطعته
و اني بقطع الرائبي لجدير

أيضا :

فلقد تدوم لذي الصفاء مودتي
و اذا لويت بتت ذا الليان


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

11

الحكمة ( 479 ) و قال عليه السلام :

شَرُّ اَلْإِخْوَانِ مَنْ تُكُلِّفَ لَهُ قال الرضي لأن التكليف مستلزم للمشقة

-----------
( 1 ) تاريخ بغداد 3 : 177 .

-----------
( 2 ) المعجم : 289 290 .

-----------
( 3 ) الشعر و الشعراء لابن قتيبة : 250 ، مع وجود اختلاف ، دار الكتب العلمية .

[ 438 ]

و هو شر لازم عن الأخ المتكلف له فهو شر الإخوان أقول : هكذا في ( المصرية ) ، و هو تخليط منها ، فان قوله « لأن التكليف . . . » كان حاشية خلطته بالمتن 1 ، فان ( ابن أبي الحديد و ابن ميثم و النسخة الخطية ) لم تنقله 2 ، و لأنّه خارج عن موضوع كتابه ، فان كتابه انّما هو مجرّد نقل كلماته عليه السلام لا شرح كما في مجازاته النبوية ، و انما قد يفسّر بعض غريب لغاته أو يصف بلاغة بعض فقراته عليه السلام الزائدة مع ان أين مثل هذا الكلام المبتذل من كلمات الرضي و تعبيراته ، بل قوله « لأن التكليف » غلط لأنّه لم يرد تكليف بل تكلّف ، و اما قوله « قال الرضي » فزيد بعد الخلط توضيحا بزعمه .

هذا و الأصل في كلامه عليه السلام « شرّ الاخوان من تكلّف له » ان بعض أصحابه عليه السلام دعاه إلى أن يصير ضيفه ، فأجابه بشرط أن لا يتكلّف له .

قال ابن قتيبة في ( عيونه ) : دعا رجل عليّا عليه السلام : إلى طعام فقال عليه السلام :

نأتيك على أن لا تتكلّف ما ليس عندك و لا تدّخر عنّا ما عندك . و كان عليه السلام يقول « شرّ الاخوان من تكلّف له » 3 .

و رواه التوحيدي في ( صداقته ) أيضا مرفوعا عنه عليه السلام لكن مع زيادة و هي « و خيرهم من أحدثت لك رؤيته ثقة به و أهدت إليك غيبته طمأنينة إليه » 4 .

و في ( الكافي ) : عن مرازم بن حكيم ان حارثا الأعور أتى أمير المؤمنين عليه السلام و قال : أحب أن تكرمني بأن تأكل عندي . فقال له : على ألاّ تتكلّف

-----------
( 1 ) الطبعة المصرية : 767 الحكمة ( 463 ) .

-----------
( 2 ) شرح ابن أبي الحديد 20 : 249 الحكمة ( 484 ) كذلك ابن ميثم 5 : 467 لا وجود للنص في النسخة الخطية المتوفرة لدى المحقق .

-----------
( 3 ) العيون ، لابن قتيبة 3 : 231 .

-----------
( 4 ) الصداقة ، للتوحيدي : 53 .

[ 439 ]

لي شيئا . و دخل فأتاه الحارث بكسر ، فجعل أمير المؤمنين عليه السلام يأكل ، فقال له الحارث : ان معي دراهم و أظهرها فاذا هي في كمه فان أذنت لي اشتريت لك شيئا غيرها . فقال عليه السلام له : هذه ممّا في بيتك 1 ، و رواه الكشي 2 .

و روى ( الكافي ) : عن صفوان بن يحيى قال : جاءني عبد اللّه بن سنان فقال : هل عندك شي‏ء ؟ قلت : نعم ، فبعثت ابني فأعطيته درهما يشتري به لحما و بيضا فقال لي : أين أرسلت ابنك ، فأخبرته فقال : ردّه عندك زيت . قلت : نعم .

قال : هاته فانّي سمعت أبا عبد اللّه عليه السلام يقول « هلك امرؤ احتقر لأخيه ما يحضره و هلك امرؤ احتقر من أخيه ما قدم إليه » 3 .

و قال أبو الأسود في الحضين العنبري :

شنئت من الأصحاب من لست بارحا
ادامله دمل السقاء المخرق

4 و قال إسحاق الموصلي :

نعم الصديق صديق لا يكلّفني
ذبح الدجاج و لا شي الفراريج

5 و في ( العيون ) : سئل أقرى أهل اليمامة كيف ضبطتم القرى ؟ قال : بأنّا لا نتكلّف ما ليس عندنا 6 هذا ، و في ( الحلية ) : جاء فتح الموصلي إلى صديق له فلم يجده في المنزل ، فقال للخادم : اخرجي إليّ كيس أخي ، فأخرجته فأخذ منه درهمين

-----------
( 1 ) الكافي 6 : 276 ح 4 .

-----------
( 2 ) الكشي : 89 رواه بشكل آخر .

-----------
( 3 ) الكافي 6 : 276 ح 3 .

-----------
( 4 ) ديوان أبي الأسود الدؤلي : 130 ، ذكر البيت هكذا :

سئمت من الصحبان من لست زائلا
اواصله وصل السقاء المخرق

-----------
( 5 ) عيون الأخبار 3 : 233 .

-----------
( 6 ) عيون الأخبار 1 : 234 .

[ 440 ]

و جاء الصديق فأخبرته الجارية بمجي‏ء فتح و أخذه الدرهمين فقال : ان كنت صادقة فأنت حرّة . فنظر فاذا هي صادقة ، فعتقت 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

12

الحكمة ( 48 ) و قال عليه السلام :

إِذَا اِحْتَشَمَ اَلْمُؤْمِنُ أَخَاهُ فَقَدْ فَارَقَهُ يقال حشمه و أحشمه إذا أغضبه و قيل أخجله أو احتشمه طلب ذلك له و هو مظنة مفارقته أقول : هو كسابقه ، قوله « يقال حشمه . . . » حاشية خلطت بالمتن لعدم وجوده في ( ابن أبي الحديد و ابن ميثم و النسخة الخطّية ) 2 و لخروجه من موضوع النهج كما عرفت في سابقه ، مع أن قوله « و احتشمه : طلب ذلك له » بلا معنى .

هذا ، و قال ابن الأعرابي : الحشمة الاستحياء و الغضب . و قال الأصمعي :

الحشمة انّما هو بمعنى الغضب لا الاستحياء . نقل ذلك عنهما الجوهري ،

و الصحيح ما قال الأول من مجي‏ء الحشمة بمعنى الاستحياء و الانقباض ايضا كما يدلّ عليه موارد استعماله في الأخبار و الأشعار 3 .

أما الأخبار ففي ( الكافي ) عن الصادق عليه السلام : المؤمن لا يحتشم من أخيه ،

و لا أدري أيّهما أعجب الذي يكلّف أخاه اذا دخل ان يتكلّف له أو المتكلّف لأخيه 4 .

-----------
( 1 ) الحلية 8 : 293 .

-----------
( 2 ) شرح نهج البلاغة لبن ابي الحديد 20 : 251 الحكمة ( 485 ) ، ابن ميثم : شرح نهج البلاغة 6 : 468 ، أما النسخة الخطية فقد سقط النص منها .

-----------
( 3 ) الصحاح للجوهري 4 : 1900 مادة ( حشم ) .

-----------
( 4 ) الكافي 6 : 276 ح 2 .

[ 441 ]

و عن عنبسة بن مصعب : أتينا أبا عبد اللّه عليه السلام و هو يريد الخروج إلى مكّة ، فأمر بسفرة فوضعت بين أيدينا فقال : كلوا . فأكلنا ، فقال : أبيتم أبيتم انّه كان يقال : اعتبر حبّ القوم بأكلهم . فأكلنا و ذهبت الحشمة 1 .

و عن عبد الرحمن بن الحجاج : أكلنا مع أبي عبد اللّه عليه السلام فأتينا بقصعة من أرز فجعلنا نعذر فقال عليه السلام : ما صنعتم شيئا ، ان أشدّكم حبّا لنا أحسنكم أكلا عندنا . قال : فرفعت كشحة المائدة . فقال : نعم الآن . و أنشأ يحدّثنا ان النبيّ صلّى اللّه عليه و آله أهدي إليه قصعة أرز من ناحية الأنصار ، فدعا سلمان و المقداد و أبا ذر فجعلوا يعذرون في الأكل فقال : ما صنعتم شيئا أحسنكم حبّا لنا أحسنكم أكلا عندنا . فجعلوا يأكلون أكلا جيّدا . ثم قال أبو عبد اللّه عليه السلام : رحمهم اللّه و رضي عنهم و صلّى عليهم 2 .

و أما الأشعار فقال شاعر في ابن الزبير :

لعمرك ان قرص أبي خبيب
بطي‏ء النضج محشوم الأكيل

3 الأكيل : من يؤاكلك و قال الكميت :

و رأيت الشريف في أعين الناس
وضيعا و قل منه احتشامي

4 و يؤيد ذلك قول نفطويه :

ما استمتع الناس بشي‏ء كما
يستمتع الناس بحسم الحشم

و به صرّح ابن دريد ، قال في ( جمهرته ) : حشم الرجل أتباعه الذين يغضبون بغضبه إلى أن قال و ليس تعرف العرب الحشمة إلاّ الغضب أو

-----------
( 1 ) الكافي للكليني 6 : 279 ح 5 .

-----------
( 2 ) الكافي للكليني 6 : 278 ح 2 .

-----------
( 3 ) الصحاح للجوهري 4 : 1900 مادة ( حشم )

-----------
( 4 ) المصدر نفسه 4 : 1900 مادة ( حشم ) .

[ 442 ]

الانقباض عن الشي‏ء 1 .

هذا ، و في ( عيون ابن قتيبة ) : كتب رجل إلى صديق له : وجدت المودة منقطعة ما كانت الحشمة عليها متسلّطة ، و ليس يزيل سلطان الحشمة إلاّ المؤانسة و لا تقع المؤانسة إلاّ بالبر و الملاطفة 2 .

و في ( المعجم ) : عن الشرمقاني : كان أحمد بن أبي خالد الضرير مثريا ممسكا لا يكسر رأس رغيف له ، انّما يأكل عند من يختلف إليهم ، لكنّه كان أديب النفس عاقلا حضر يوما مجلس عبد اللّه بن طاهر فقدّم إليه طبق عليه قصب السكر و قد قشر و قطع كاللقم ، فأمره أن يتناول فقال : ان لهذا لفاظة ترتجع من الأفواه و أنا أكره ذلك في مجلس الأمير . فقال له : تناول فليس بصاحبك من احتشمك و احتشمته اما انّه لو قسم عقلك على مائة رجل لصار كلّ رجل منهم عاقلا 3 .

و في ( أدب كاتب الصولي ) : قال هشام : قد مرّت لذّات الدّنيا كلّها على يدي و فعلي فما رأيت ألذّ من محادثة صديق ألقي التحفّظ بيني و بينه 4 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

13

الحكمة ( 434 ) و قال عليه السلام :

اُخْبُرْ تَقْلِهِ قال الرضي : و من الناس من يروى هذا للرّسول صلى الله عليه و آله ، و ممّا يقوّي أنّه من كلام أمير المؤمنين عليه السلام ما حكاه ثعلب عن ابن الأعرابيّ قال

-----------
( 1 ) الجمهرة لابن دريد 1 : 538 539 .

-----------
( 2 ) العيون لابن قتيبة 3 : 43 .

-----------
( 3 ) المعجم 3 : 21 22 .

-----------
( 4 ) أدب الكاتب : 237 .

[ 443 ]

المأمون : لو لا أن عليا قال « أخبر تقله » لقلت أقله تخبر أقول : ذكره أبو هلال العسكري في أمثاله و قال : لفظه الأمر و معناه الخبر يعني اذا اختبرتهم قليتهم 1 . و القلي : البغض . قال تعالى : . . . إنّي لعملكم من القالين 2 .

و قال زهير :

لعمرك و الامور مغيّرات
و في طول المعاشرة التقالي

لقد باليت مظعن ام أو فى
و لكن أم أو فى لا تبالي

3 و الهاء في « تقله » مثلها في قولهم « يا زيد امشه » ( لبيان الحركة ) و نظم المصنف معنى كلامه عليه السلام فقال :

من كشف الناس لم يسلم له أحد
و الناس داء فخل الداء مستورا

4 « اخبر تقله » قال سويد بن الصامت :

ألا رب من يدعى صديقا و لو ترى
مقالته بالغيب ساءك ما يفري

مقالته كالشحم ما دام شاهدا
و بالغيب مأثور على ثغرة النحر

و قال معن بن أوس :

و لقد بدا لي ان قلبك ذاهل
عني و قلبي لو بدا لك أذهل

كلّ يجامل و هو يخفي بغضه
ان الكريم على القلى يتجمّل

و قال أبو بكر الأرجاني قاضي تستر كما في ( كامل الجزري ) :

و لما بلوت الناس أطلب عندهم
أخا ثقة عند اعتراض الشدائد

تطلعت في حالي رخاء و شدّة
و ناديت في الأحياء هل من مساعد

-----------
( 1 ) الأمثال ، لأبي هلال العسكري : 69 الديوان ( الخطوب ) .

-----------
( 2 ) الشعراء : 168 .

-----------
( 3 ) ديوان زهير : 57 ، ورد لفظ « الامور » في الديوان بلفظ « الخطوب » .

-----------
( 4 ) ديوان الشريف الرضي 1 : 525 .

[ 444 ]

فلم أر فيما ساءني غير شامت
و لم أر فيما سرّني غير حاسد

1 و قال ابن الحريري كما في ( معجم الحموي ) :

لا تغترر ببني الزمان و لا تقل
عند الشدائد لي أخ و نديم

جربتهم فاذا المعاقر عاقر
و الآل آل و الحميم حميم

2 و قيل في الاختبار بسؤال المآل :

إذا شئت ان تلفى أخاك معبّسا
وجداه في الماضين كعب و حاتم

فكشفه عمّا في يديه فانّما
يكشف أخبار الرجال الدراهم

و قيل أيضا :

و لو اني جعلت أمير جيش
لما قاتلت إلاّ بالسؤال

فان الناس ينهزمون منه
و قد ثبتوا لأطراف العوالي

و قال ابن أبي الحديد : قال أبو العلاء :

جربت دهري و أهليه فما تركت
لي التجارب في ود امرى‏ء غرضا 3

و قال آخر :

و كنت أرى ان التجارب عدّة
فخانت ثقات الناس حتى التجارب

4 و قال آخر :

عتبت على سلم فلما فقدته
و جربت أقواما رجعت إلى سلم

ذممتك أوّلا حتى اذا ما
بلوت سواك عاد الذم حمدا

و لم أحمدك من خير و لكن
وجدت سواك شرّا منك جدا

فعدت إليك مضطرا ذليلا
لأني لم أجد من ذاك بدا

-----------
( 1 ) الكامل للجزري 11 : 147 .

-----------
( 2 ) المعجم 16 : 271 و هو القاسم بن علي بن محمّد الحريري .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 81 .

-----------
( 4 ) شرح النهج 19 : 325 .

[ 445 ]

كمجهود تحامى أكل ميت
فلما اضطر عاد إليه شدا

1 و قال عبد اللّه بن معاوية بن عبد اللّه بن جعفر :

رأيت فضيلا كان شيئا ملففا
فأبرزه التمحيص حتى بداليا

2 قلت : نقل البيت الأخير من ( كامل المبرد ) 3 ، و الصواب في المصراع الأول : « و ان حسينا كان شيئا ملففا » .

روى ( أغاني أبي الفرج ) عن الجوهري عن النوفلي عن ابراهيم بن يزيد الخشاب قال : كان عبد اللّه بن معاوية صديقا للحسين بن عبيد اللّه بن عبد اللّه بن العباس و كانا يرميان بالزندقة فقال الناس : انّما تصافيا على ذلك . ثم دخل بينهما شي‏ء فتهاجرا ، فقال له عبد اللّه :

و ان حسينا كان شيئا ملففا
فمحصه التكشيف حتى بداليا

و عين الرضا عن كلّ عيب كليلة
و لكن عين السخط تبدي المساويا

و أنت أخي ما لم تكن لي حاجة
فان عرضت أيقنت ان لا أخاليا

4 و في ( مجالس ثعلب ) : يقال : ان بني فلان مثل بنات أوبر يظنّ ان فيهم خيرا فاذا خبروا لم يكن فيهم خير . قال : و الواحد : ابن أوبر 5 .

« قال الرضي » هكذا في ( المصرية ) 6 ، و ليس من النهج بدليل خلو النسخة الخطية عنه بل و ( ابن ميثم ) أيضا 7 .

-----------
( 1 ) شرح نهج البلاغة 20 : 81 .

-----------
( 2 ) شرح نهج البلاغة : 20 : 81 .

-----------
( 3 ) الكامل للمبرّد 1 : 183 .

-----------
( 4 ) الأغاني لأبي الفرج 12 : 233 .

-----------
( 5 ) المجالس لثعلب : 302 .

-----------
( 6 ) الطبعة المصرية : 758 الحكمة ( 420 ) .

-----------
( 7 ) الخطية : 328 ، لا وجود للعبارة أمّا ابن ميثم ( شرح نهج البلاغة ) 5 : 452 فقد وردت العبارة .

[ 446 ]

« و من الناس من يروي هذا للرسول » قلت : و منهم من يرويه لأبي الدرداء كابن قتيبة 1 و الجوهري 2 ، قال الثاني : و اما قول أبي الدرداء « وجدت الناس أخبر تقلهم » فيريد انّك اذا أخبرتهم قليتهم . و في ( أمثال العسكري ) :

و المثل لأبي الدرداء فيما زعم بعضهم ، و روي عن النبيّ صلّى اللّه عليه و آله أيضا 3 .

و الصواب ما حقّقه المصنف ، فان المأمون كان أعرف . و تكلّم أبي الدرداء بما نقل عنه ( الصحاح ) لا يدلّ على كونه الأصل في هذا ، فاذا ثبت عنه عليه السلام كان هو الأصل و يكون أبو الدرداء كالمتمثل بكلامه عليه السلام كما هو شأن المتمثلين بالأمثال .

و روى ( الروضة ) عن الصادق عليه السلام قال : خالط الناس تخبرهم ، و متى تخبرهم تقلهم 4 .

هذا ، و في ( ابن أبي الحديد ) 5 بدل ما في ( المصرية ) 6 للرسول :

« لرسول اللّه » كما ان في ( ابن ميثم ) « للنبي » 7 .

« و مما يقوّي انّه من كلام أمير المؤمنين عليه السلام ما حكاه ثعلب » هو أبو العباس أحمد بن يحيى ، قال في ( المعجم ) : و لد سنة مائتين و توفي سنة ( 291 ) و كان رأى أحد عشر خليفة أوّلهم المأمون و آخرهم المكتفي ، و كان سبب وفاته انّه انصرف من الجامع و بيده دفتر ينظر فيه و قد شغله عمّا سواه ، فصدمته دابة

-----------
( 1 ) عيون الأخبار لابن قتيبة 2 : 1 .

-----------
( 2 ) الجوهري الصحاح 2 : 642 مادة ( خبر ) .

-----------
( 3 ) الأمثال للعسكري : 69 .

-----------
( 4 ) الروضة للكافي 8 : 176 ح 196 .

-----------
( 5 ) شرح ابن أبي الحديد 20 : 80 الحكمة ( 440 ) .

-----------
( 6 ) الطبعة المصرية : 758 الحكمة ( 420 ) .

-----------
( 7 ) في شرح ابن ميثم 6 : 452 ( للرسول ) .

[ 447 ]

فسقط على رأسه في هوّة من الطريق أخذ ترابها فلم يقدر على القيام فحمل إلى منزله فمات .

قال ثعلب : حفظت كتب الفراء ولي ( 25 ) سنة ، و لما أتقنت النحو أكببت على الشعر و المعاني و الغريب و لزمت ابن الاعرابي بضع عشرة سنة 1 .

« عن ابن الاعرابي » هكذا في ( المصرية ) 2 و لكن في ( ابن أبي الحديد و ابن ميثم ) قال : حدّثنا ابن الاعرابي . و ابن الاعرابي هو محمد بن زياد ، قال ثعلب :

انتهى علم اللغة و الحفظ إليه ، و كان يزعم ان الأصمعي و أبا عبيدة لا يحسنان قليلا و لا كثيرا ، توفي في خلافة الواثق .

« قال المأمون » هكذا في ( المصرية ) 3 و لكن في ( ابن أبي الحديد و ابن ميثم و النسخة الخطية ) : « قال المأمون » 4 .

في ( الأغاني ) : كان ابراهيم بن المهدي شديد الانحراف عن عليّ عليه السلام فحدث يوما للمأمون أنّه رأى عليّا في النوم فقال له : من أنت ؟ فأخبره أنّه علي بن أبي طالب فمشينا حتى جئنا قنطرة ، فذهب يتقدّمني لعبورها ، فأمسكته و قلت له : انّما أنت رجل تدّعي هذا الأمر بامرأة ، و نحن أحقّ به منك ، فما رأيت له في الجواب بلاغة كما يوصف عنه . فقال له المأمون : و أي شي‏ء قال لك ؟

فقال : ما زادني على ان قال : « سلاما سلاما » فقال له المأمون : قد و اللّه أجابك أبلغ جواب . قال : و كيف ؟ قال : عرفك انّك جاهل لا يجاوب مثلك ، قال تعالى

-----------
( 1 ) معجم الادباء 5 : 104 105 .

-----------
( 2 ) الطبعة المصرية : 758 الحكمة ( 420 ) .

-----------
( 3 ) الطبعة المصرية : 758 الحكمة ( 420 ) .

-----------
( 4 ) ابن أبي الحديد 20 : 80 الحكمة ( 440 ) ، نسخة ابن ميثم : 5 452 « قال المأمون » أمّا في الخطية : 328 فقد وردت عبارة « قال قال » .

[ 448 ]

و اذا خاطبهم الجاهلون قالوا سلاما 1 فخجل ابراهيم و قال : ليتني لم أحدّثك بهذا الحديث 2 .

و في ( المروج ) : كان المأمون يظهر التشيع و ابراهيم بن المهدي التسنن ، فقال المأمون :

إذا المرجي سرّك أن تراه
يموت لحينه من قبل موته

فجدّد عنده ذكرى عليّ
و صلّ على النبيّ و آل بيته

فقال ابراهيم :

إذا الشيعي جمجم في مقال
فسرّك أن يبوح بذات نفسه

فصلّ على النبيّ و صاحبيه
وزيريه و جاريه برمسه

و ذكروا ان المأمون أمر بإشخاص سليمان بن محمّد الخطابي من البصرة ، فلما مثل بين يديه قال له : أنت القائل : العراق عين الدّنيا ، و البصرة عين العراق و المربد عين البصرة ، و مسجدي عين المربد ، و أنا عين مسجدي .

و أنت أعور فاذن عين الدّنيا عوراء . قال : لم أقل ذلك و ما أظن أحضرتني لذلك .

قال : بلغني أنّك أصبحت فوجدت على سارية من سواري مسجدك « رحم اللّه عليّا انّه كان تقيّا » مرت بمحوه . قال : كان « لقد كان نبيّا » فأمرت بإزالته . فقال له المأمون : كذبت كانت القاف أصح من عينك الصحيحة ، و اللّه لو لا ان أقيم لك سوقا عند العامة لأحسنت تأديبك 3 .

و في ( غيبة الشيخ ) : عن محمد بن عبد اللّه بن الأفطس قال : كنت عند المأمون فصرف ندماءه و احتبسني ، ثم أخرج جواريه و ضربن و تغنين ، فقال

-----------
( 1 ) الفرقان : 63 .

-----------
( 2 ) الأغاني 10 : 126 .

-----------
( 3 ) المروج 3 : 417 .

[ 449 ]

لبعضهنّ : لما رثيت من بطوس قطنا . فأنشأت تقول :

سقيا لطوس و من أضحى بها قطنا
من عترة المصطفى أبقى لنا حزنا

أعني أبا حسن المأمون ان له
حقّا على كلّ من أضحى بها شجنا

فجعل يبكي حتى أبكاني ، ثم قال : ويلك أيلمزني أهل بيتي و أهل بيتك ان أنصب أبا الحسن علما إلى أن قال قال و اللّه لأحدّثنّك بحديث عجيب فاكتمه :

لمّا حملت زاهرية ببدر أتيته فقلت له : جعلت فداك بلغني ان موسى بن جعفر و جعفر بن محمد و محمد بن علي و علي بن الحسين و الحسين بن علي عليهم السلام كانوا يزجرون الطير و لا يخطئون ، و أنت وصيّ القوم و عندك علم ما كان عندهم و زاهرية حظيتي و قد حملت غير مرّة كلّ ذلك تسقط . فقال عليه السلام : لا تخش من سقطها فستسلم و تلد غلاما صحيحا أشبه الناس بأمّه قد زاد اللّه في يده اليمنى خنصرا و في رجله اليمنى خنصرا إلى أن قال فما شعرت إلاّ بالقيّمة و قد أتتني بالغلام كما وصفه زائد اليد و الرجل كأنّه كوكب دريّ ،

فأردت أن أخرج من الأمر يومئذ و أسلّم ما في يدي إليه ، فلم تطاوعني نفسي لكن دفعت إليه الخاتم فقلت : دبر الأمر فليس عليك مني خلاف 1 .

و في ( العقد ) : قال الجاحظ : قال سهل بن هارون : لقد كانت البرامكة مع تهذيب أخلاقهم و كريم أعراقهم و سعة آفاقهم و رونق سياقهم و معسول مذاقهم و بهاء أشراقهم و نقاوة أعراضهم و تهذيب أغراضهم و اكتمال الخير فيهم في جنب محاسن المأمون كالنقطة في البحر و الخردلة في المهمة القفر 2 .

-----------
( 1 ) الغيبة للشيخ : 74 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 5 : 58 . أورد عبارة « الرشيد » بدلا من المأمون و عبارة « المأمون » وردت في الإمامة و السياسة لابن قتيبة و في بعض الاصول .

[ 450 ]

« لو لا أنّ عليّا عليه السلام قال : اخبر تقله لقلت أقله تخبر » قال ابن أبي الحديد ليس مراده بقوله « أقله » حقيقة القلى و البغض بل الهجر و القطيعة ، أي : قاطع أخاك محربا له هل يبقى على عهدك 1 .

و من كلام عتبة بن أبي سفيان : طيروا الدّم في وجوه الشبّان ، فان حلموا و أحسنوا الجواب فهم هم و إلاّ فلا تطمعوا فيهم . أي : اغضبوهم لأن الغضبان يحمر وجهه .

قلت : فعلى ما قاله يكون معنى « أقله » أخبره فيرجع إلى الأول ، فلم عكس فلا بد انّه أراد بقوله « أقله » القلى حقيقة ، و ذلك لأن من لم يكن قاليا لا يرى عيبا حتى يصير مختبرا ، فمر قول عبد اللّه بن معاوية :

و عين الرضا عن كلّ عيب كليلة
و لكن عين السخط تبدي المساويا

و عن مخارق : أنشدت المأمون قول أبي العتاهية :

و اني لمحتاج إلى ظلّ صاحب
يروق و يصفو ان كدرت عليه

2 فقال لي : أعد . فأعدت سبع مرّات فقال : يا مخارق خذ مني الخلافة و اعطني هذا الصاحب .

هذا ، و في ( كامل المبرد ) : يروى ان بلال بن أبي بردة بن أبي موسى وفد على عمر بن عبد العزيز بخناصره فسدك بسارية من المسجد فجعل يصلّي إليها و يديم الصلاة ، فقال عمر للعلاء بن المغيرة : ان يكن سرّ هذا كعلانيته فهو رجل أهل العراق غير مدافع . فقال العلاء : أنا آتيك بخبره . فأتاه و هو يصلّي بين المغرب و العشاء ، فقال : اشفع صلاتك فان لي إليك حاجة ففعل ، فقال له العلاء : قد عرفت حالي من الخليفة ، فان أنا أشرت بك على ولاية العراق فما

-----------
( 1 ) شرح ابن أبي الحديد 20 : 80 الحكمة ( 440 ) .

-----------
( 2 ) ديوان أبي العتاهية : 464 في الصديق الصادق .

[ 451 ]

تجعل لى ؟ قال عمالتي سنة و العمالة بالضم أجرة العامل و كان مبلغها عشرين ألف ألف درهم . قال : فاكتب لي بذلك . فأسرع إلى منزله و كتب له بذلك .

فأتى عمر بالكتاب ، فلما رآه كتب إلى و الي الكوفة : ان بلالا غرّنا باللّه فكدنا نغتر ، فسبكناه فوجدناه خبثا كلّه ، و لا تستعن على عملك بأحد من آل أبي موسى 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

14

الحكمة ( 393 ) و قال عليه السلام :

لاَ تَصْحَبِ اَلْمَائِقَ فَإِنَّهُ يُزَيِّنُ لَكَ فِعْلَهُ وَ يَوَدُّ أَنْ تَكُونَ مِثْلَهُ أقول : في ( الكافي ) عنه عليه السلام إذا صعد المنبر قال : ينبغي للمسلم ان يجتنب مواخاة الثلاثة : الماجن و الأحمق و الكذّاب ، فأما الماجن فيزيّن لك فعله و يحبّ أن تكون مثله و لا يعينك على أمر دينك و معادك ، و مدخله و مخرجه عليك عار ، و أمّا الأحمق فانّه لا يشير عليك بخير و لا يرجى لصرف السوء عنك ، و لو أجهد نفسه ، و ربما أراد منفعتك فضرّك ، فموته خير من حياته ،

و سكوته خير من نطقه ، و بعده خير من قربه ، و امّا الكذّاب فانّه لا يهنيك معه عيش ، ينقل إليك الحديث و ينقل حديثك حتى انّه يحدّث بالصدق فلا يصدّق و يغري بين الناس بالعداوة . . . 2 .

و في خبر آخر عنه عليه السلام : لا عليك أن تصحب ذا العقل و ان لم تحمد كرمه ، و لكن انتفع بعقله و احترس من سيئى أخلاقه ، و لا تدعن صحبة الكريم فان لم تنتفع بعقله ، و لكن انتفع بكرمه بعقلك و افرر الفرار كلّه

-----------
( 1 ) الكامل للمبرّد 1 : 390 .

-----------
( 2 ) الكافي 2 : 376 ح 6 .

[ 452 ]

من اللئيم الأحمق 1 .

هذا ، و نقل الكراجكي في ( كنزه ) عنه عليه السلام في الأصدقاء غير ما نقله المصنف فقرات منها : الناس اخوان ، فمن كانت اخوته في غير ذات اللّه فهي عداوة ، و ذلك قوله عز و جل : الأخلاء يومئذ بعضهم لبعضٍ عدوّ إلاّ المتّقين 2 ، ابذل لصديقك كلّ المودة و لا تبذل له كلّ الطمأنينة ، و اعطه كلّ المواساة و لا تفض إليه بكلّ الأسرار ، توفي الحكمة حقّها و الصديق واجبه ،

احتمل زلّة وليّك لوقت و ثبة عدوّك ، من وعط أخاه سرّا فقد زانه و من وعظه علانية فقد شانه ، من كرم المرء بكاؤه على ما مضى من زمانه و حنينه إلى أوطانه و حفظه قديم اخوانه . اذا كان للمخالطة موضعا لا تكثرن العتاب فانّه يورث الضغينة و يجر إلى البغيضة 3 .

و عن ( التحف ) عنه عليه السلام : ابذل لأخيك مالك و دمك ، و لعدوّك عدلك و إنصافك ، و للعامّة بشرك و احسانك ، تسلم على الناس و يسلموا عليك 4 .

هذا ، و قال عبد اللّه بن طاهر :

أميل مع الذمام على ابن عمي
و آخذ للصديق من الشفيق

و ان الفيتني ملكا مطاعا
فانّك واجدي عبد الصديق

5

-----------
( 1 ) الكافي 2 : 375 ح 5 .

-----------
( 2 ) الزخرف : 67 .

-----------
( 3 ) الكنز ، للكراجكي : 93 94 .

-----------
( 4 ) التحف : 212 .

-----------
( 5 ) الأغاني 12 : 110 .

[ 453 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل السابع و الاربعون في التعازي و التهاني

[ 455 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

الحكمة ( 291 ) و قال عليه السلام و قد عزّى الأشعث عن ابن له :

يَا ؟ أَشْعَثُ ؟ إِنْ تَحْزَنْ عَلَى اِبْنِكَ فَقَدِ اِسْتَحَقَّتْ مِنْكَ ذَلِكَ اَلرَّحِمُ وَ إِنْ تَصْبِرْ فَفِي اَللَّهِ مِنْ كُلِّ مُصِيبَةٍ خَلَفٌ يَا ؟ أَشْعَثُ ؟ إِنْ صَبَرْتَ جَرَى عَلَيْكَ اَلْقَدَرُ وَ أَنْتَ مَأْجُورٌ وَ إِنْ جَزِعْتَ جَرَى عَلَيْكَ اَلْقَدَرُ وَ أَنْتَ مَأْزُورٌ يَا ؟ أَشْعَثُ ؟ اِبْنُكَ سَرَّكَ وَ هُوَ بَلاَءٌ وَ فِتْنَةٌ وَ حَزَنَكَ وَ هُوَ ثَوَابٌ وَ رَحْمَةٌ أقول : قول المصنف : « و قد عزّى الأشعث عن ابن له » انّما روى الكليني 1 و ابن أبي شعبة أنّه عليه السلام عزّاه عن أخ له بهذا الكلام بدون فقرة « سرك . . . » ، و بدون كلمة « على ابنك » ، ففي ( الكافي ) : علي بن محمد عن صالح بن أبي حمّاد رفعه قال : جاء أمير المؤمنين عليه السلام إلى الأشعث يعزّيه بأخ له يقال له عبد الرحمن ، فقال له : ان جزعت فحقّ الرحم أتيت ، و ان صبرت فحقّ اللّه

-----------
( 1 ) الكافي 3 : 261 ح 40 و التحف لابن أبي شعبة الحراني : 145 .

[ 456 ]

أديت ، على انّك ان صبرت جرى عليك القضاء و أنت محمود و ان جزعت جرى عليك القضاء و أنت مذموم . فقال له الأشعث : انّا للّه و إنّا إليه راجعون . فقال عليه السلام له : أتدري ما تأويلها ؟ قال : لا ، أنت غاية العلم و منتهاه . فقال عليه السلام : اما قولك 1 « إنّا للّه » فإقرار منك بالملك ، و اما قولك « إنّا للّه و إنّا إليه راجعون » فإقرار منك بالهلك .

و مثله الثاني في ( تحفه ) 2 ، و رواه المبرد في ( كامله ) من قوله « ان صبرت إلى و أنت مأزور » 3 .

و كيف كان ، فالتعزية مندوب إليها ، ففي الخبر : قال داود عليه السلام : إلهي ما جزاء من يعزّي الحزين و المصاب ابتغاء مرضاتك ؟ قال : أن أكسوه رداء من أردية الايمان أستره به من النار و أدخله به الجنّة 4 .

و في الخبر : قال موسى عليه السلام : يا ربّ ما لمن عزّى الثكلى ؟ قال : أظلّه في ظلّي يوم لا ظلّ إلاّ ظلّي 5 .

أيضا قال النبيّ صلّى اللّه عليه و آله : من عزّى مصابا كان له مثل أجره من غير أن ينقص من أجر المصاب شي‏ء 6 .

هذا ، و روى الخطيب في محمد بن بشر البغدادي ان النبيّ صلّى اللّه عليه و آله عزّى معاذ بن جبل و هو وال باليمن عن ابن له ، فكتب إليه : أعظم اللّه لك الأجر و ألهمك الصبر و رزقك الصبر عند البلاء و الشكر عند الرخاء ، أنفسنا و أموالنا

-----------
( 1 ) الكافي 3 : 261 ح 20 .

-----------
( 2 ) التحف : 145 .

-----------
( 3 ) الكامل للمبرّد 3 : 1174 .

-----------
( 4 ) بحار الأنوار 83 : 95 ح 46 الباب 16 .

-----------
( 5 ) بحار الأنوار 82 : 113 ، ح 57 الباب 16 .

-----------
( 6 ) الكافي 3 : 205 ح 2 .

[ 457 ]

و أهلونا من مواهب اللّه الهنيّة و عواريه المستودعة ، يمتّعنا بها إلى أجل معدود و يقضيها لوقت معلوم ، و حقّه علينا هناك اذا أبلانا الصبر ، فعليك بتقوى اللّه و حسن العزاء ، فان الحزن لا يردّ ميتا و لا يؤخّر أجلا ، و ان الأسف لا يرد ما هو نازل بالعباد 1 .

« يا أشعث إن تحزن على ابنك فقد استحقت منك ذلك » هكذا في ( المصرية ) 2 و الصواب : « ذلك منك » كما في ( ابن أبي الحديد 3 و ابن ميثم و النسخة الخطية ) .

« الرحم » لشاعر :

و سميته يحيى ليحيا و لم يكن
إلى رد أمر اللّه فيه سبيل

تيمنت فيه الفال حين رزقته
و لم أدر ان الفال فيه يفيل

4 في ( الجزري ) في وقائع سنة ( 612 ) : توفي ولد الخليفة و كان يلقّب الملك المعظّم و حزن عليه الخليفة حزنا لم يسمع بمثله حتى انّه أرسل إلى أطراف الأصحاب ينهاهم عن إنفاذ رسول إليه يعزّيه بولده ، و لم يقرأ كتابا و لا سمع رسالة و انقطع و خلا بهمومه و أحزانه ، و رؤي عليه من الحزن و الجزع ما لم يسمع بمثله ، و مشى جميع الناس بين يدي التابوت إلى تربة جدّته عند قبر معروف الكرخي ، و لما أدخل التابوت اغلقت الأبواب و سمع الصراخ العظيم من داخل التربة ، فقيل ان ذلك صوت الخليفة ، و اما العامة ببغداد فانّهم وجدوا عليه وجدا شديدا ، و دامت المناجاة عليه في أقطار بغداد ليلا و نهارا ، و لم يبق

-----------
( 1 ) الخطيب 2 : 89 .

-----------
( 2 ) في الطبعة المصححة « ذلك منك » : 727 الحكمة ( 293 ) .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 192 ، وردت عبارة « منك ذلك » في شرح ابن ميثم 5 : 391 ح 275 أمّا النسخة الخطية فقد سقط النص منها .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 194 .

[ 458 ]

ببغداد محلّة إلاّ و فيها النوح ، و لم تبق المرأة إلاّ و أظهرت الحزن 1 .

و عن الزبير بن بكار : ان ابن الزبير خطب بعد قتل المصعب أخيه : أتانا من العراق خبر أحزننا و أفرحنا ، فأما الذي أحزننا فإن لفراق الحميم لذعة يجدها حميمه عند المصيبة 2 .

« و ان تصبر ففي اللّه » أي : في ثوابه « من كلّ مصيبة خلف » .

قال الجاحظ : كان عليّ عليه السلام اذا عزّى قوما قال : ان تجزعوا فأهل ذلك الرحم ، و ان تصبروا ففي ثواب اللّه عوض من كلّ فائت ، و ان أعظم مصيبة أصيب بها المسلمون محمّد صلّى اللّه عليه و آله .

و قال سهل بن هارون : التهنئة بآجل الثواب أولى من التعزية على عاجل المصيبة .

« يا أشعث ان صبرت جرى عليك القدر و أنت مأجور » .

خطوب المنايا صرحت عن مواهب
مواهب أجر من نتاج المصائب

روي ان داود عليه السلام مات له ولد فحزن عليه ، فأوحى إليه : ما كان يعدل هذا الولد عندك ؟ قال : مل‏ء الأرض ذهبا . قال تعالى فلك عندي مل‏ء الأرض ثوابا 3 .

« و ان جزعت جرى عليك القضاء و أنت مأزور » ماضي مأزور « وزر » من باب علم و حسب و شرف ، و أصله موزور ، و انّما قيل مأزور في قبال مأجور و لو أفرد عنه يقال موزور .

-----------
( 1 ) الكامل للجزري 12 : 308 .

-----------
( 2 ) الموفقيات : 540 .

-----------
( 3 ) بحار الأنوار 82 : 121 ح 14 ب 17 .

[ 459 ]

و في ( المعجم ) : عن الصولي قال : لما مات غلام أبي الجهم من عمّال ابن الزيّات خاطب ملك الموت و قال :

تركت عبيد بني طاهر
و قد ملأوا الأرض عرضا و طولا

و أقبلت تسعى إلى واحدي ضرارا كأنّي قتلت الرسولا

فسوف ادين بترك الصلاة
و اصطبح الخمر صرفا شمولا

1 و قالوا : كان رجل من عاد مسمّى بحمار ، فمات أولاد له بصاعقة فكفر كفرا عظيما ، فلا يمرّ بأرضه أحد إلاّ دعاه إلى الكفر ، فان أجابه و إلاّ قتله ، و به يضرب المثل في قولهم « أكفر من حمار » .

و قيل : المصيبة واحدة إن صبرت ، و إلاّ فمصيبتان ، و المصيبة بالأجر أعظم من المعصية بالاخر .

ان يكن ما أصبت به جليلا
فذهاب العزاء فيه أجلّ

كل آت لا شك آت و ذو ال
جهل معنى و الهم و الحزن فضل

و لما مات ابنا الفرزدق قال :

فما ابناك إلاّ من بني الناس فاصبري
فلن يرجع الموتى حنين المآتم

و في ( الجزري ) : مات ابن للسلطان ملك شاه في سنة ( 474 ) فجزع عليه جزعا شديدا و حزن عليه حزنا عظيما و منع من أخذه و غسله حتى تغيّرت رائحته و أراد قتل نفسه مرّات 2 .

« يا أشعث ابنك » هكذا في ( المصرية ) 3 و لكن كلمة « ابنك » زائدة قطعا لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) ، و أما « يا أشعث » فإنّما

-----------
( 1 ) المعجم 1 : 169 .

-----------
( 2 ) الكامل في التاريخ لبن الاثير 10 : 122 .

-----------
( 3 ) الطبعة المصححة لا وجود لها : 727 .

[ 460 ]

هي في الأول 1 .

« سرّك و هو بلاء و فتنة » إنّما أموالكم و أولادكم فتنة . . . 2 .

« و حزنك و هو ثواب و رحمة » عزّى رجل الهادي بن المهدي العباسي عن ابن له فقال :

كان لك من زينة الحياة الدّنيا
و هو اليوم من الباقيات الصالحات

و قال الطائي :

عليك بثوب الصبر إذ فيه ملبس
فإن ابنك المحمود بعد ابنك الصبر

و في ( الطبري ) : قدم المهدي البصرة فمر في سكة قريش و كانوا يتشأمون بها و صاحب شرطته أمامه و ابنته البانوقة بينه و بين صاحب الشرطة في هيئة الفتيان عليها قباء أسود و منطقة و شاشة متقلّدة السيف و كان ثدياها قد رفعا القباء ، ثم ماتت ببغداد فأظهر عليها المهدي جزعا لم يسمع بمثله ، فجلس للناس يعزونه ، فأكثر الناس و أجمعوا على أنّهم لم يسمعوا تعزية أو جز و أبلغ من تعزية شبيب ابن شيبة ، فقال له : اللّه خير لها منك ، و ثواب اللّه خير لك منها ، و أنا أسأل ألا يحزنك و لا يفتنك 3 .

و روى ( الاستيعاب ) عن ابراهيم بن الأشتر عن أبيه عن أم ذر زوجة أبي ذر قالت : بكيت . فقال أبو ذر : ما يبكيك ؟ فقلت : ما لي لا أبكي و أنت تموت بفلاة إلى أن قال فقال : فابشري و لا تبكي ، فانّي سمعت النّبي صلّى اللّه عليه و آله يقول : لا يموت بين امرئين مسلمين ولدان أو ثلاثة فيصبران و يحتسبان فيريان النار أبدا ،

و قد مات لنا ثلاثة من الولد . . . 4 .

-----------
( 1 ) شرح نهج البلغة لابن ميثم 5 : 391 ح 75 .

-----------
( 2 ) التغابن : 15 .

-----------
( 3 ) تاريخ الطبري 6 : 169 .

-----------
( 4 ) الاستيعاب 1 : 253 254 .

[ 461 ]

و في ( كامل المبرد ) : قالت الخنساء ترثي أخاها معاوية بن عمرو من أبيها و أمّها :

أريقي من دموعك و استفيقي
و صبرا ان أطقت و لن تطيقي

إلى أن قالت :

فلا و اللّه لا تسلاك نفسي
لفاحشة أتيت و لا عقوق

و لكنّي رأيت الصبر خيرا
من النعلين و الرأس الحليق

و قال في معنى البيت الأخير : ان المرأة اذا كانت أصيبت بحميم جعلت في يديها نعلين تصفق بهما صدرها و وجهها 1 .

و نظرت أعرابية إلى امرأة حولها عشرة من بنيها كأنّهم الصقور ،

فقالت : لقد ولدت لكم حزنا طويلا .

و قيل لاعرابية مات ابنها : ما أحسن عزاءك . فقالت : ان فقدي إيّاه آمنني من المصيبة بعده 2 .

هذا ، و قيل لأعرابي : كيف حزنك اليوم على ولدك ؟ فقال : ما ترك حب الغداء و العشاء لي حزنا .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

الحكمة ( 413 ) و قال عليه السلام :

مَنْ صَبَرَ صَبْرَ اَلْأَحْرَارِ وَ إِلاَّ سَلاَ سُلُوَّ اَلْأَغْمَارِ وَ فِي خَبَرٍ آخَرَ أَنَّهُ ع قَالَ ؟ لِلْأَشْعَثِ بْنِ قَيْسٍ ؟ مُعَزِّياً إِنْ صَبَرْتَ صَبْرَ اَلْأَكَارِمِ وَ إِلاَّ سَلَوْتَ سُلُوَّ اَلْبَهَائِمِ

-----------
( 1 ) الكامل للمبرّد 3 : 1217 .

-----------
( 2 ) نهاية الارب 5 : 164 .

[ 462 ]

« من صبر صبر الأحرار و إلاّ سلا سلّو الأغمار » .

الأصل في سلا « سلا سلوا » مثل قعد قعودا ، و أما « سلى سليا » فلغة . قال أبو زيد : السلو : طيب نفس الألف عن ألفه ، كما أنّ الأصل في الغمر الصبي الذي لا عقل له ، و يقال لكلّ من لا خير فيه و لا غناء عنده .

و في ( المروج ) : اعتلّت حبابة مغنية يزيد بن عبد الملك و كانت ذات يوم غنّته فطرب طربا ثم قال : أريد أن أطير .

فقالت : فعلى من تدع الامة ؟ قال : إليك . و أقام أياما لا يظهر للناس ، ثمّ ماتت فأقام أياما لا يدفنها جزعا عليها حتى جيفت ، فقيل : ان الناس يتحدّثون بجزعك و ان الخلافة تجلّ عن ذلك ، فدفنها و أقام على قبرها فقال :

فان تسل عنك النفس أو تدع الهوى
فباليأس تسلو النفس لا بالتجلّد

و قالوا أيضا : لمّا توفيت أكبّ عليها يتشممها أياما حتى أنتنت إلى أن قال و طعن في جنازتها فدفنوه إلى سبعة عشر يوما 1 .

« و في خبر آخر أنّه قال للأشعث بن قيس معزّيا : إن صبرت صبر الأكارم و إلاّ سلوت سلوّ البهائم » 2 .

قال ابن أبي الحديد : حكاه أبو تمام فقال :

و قال علي في التعازي لأشعث
و خاف عليه بعض تلك المآثم

أتصبر للبلوى عزاء و حسبة
فتوجر أم تسلو سلو البهائم

3 قلت : و قد أخذه آخر فقال :

إذا أنت لم تسل اصطبارا و حسبة
سلوت على الأيام مثل البهائم

-----------
( 1 ) المروج 3 : 198 .

-----------
( 2 ) شرح ابن أبي الحديد 20 : 50 .

-----------
( 3 ) المصدر نفسه 20 : 50 .

[ 463 ]

و في خبر آخر رواه المبرّد في ( كامله ) : كان علي عليه السلام يقول عند التعزية :

« عليكم بالصبر فإنّ به يأخذ الحازم و إليه يعود الجازع » 1 و في خبر آخر رواه ابن أبي شعبة في ( تحفه ) أنّه عليه السلام عزّى ابن عباس عن مولود صغير له مات فقال : لمصيبة في غيرك لك أجرها أحبّ إليّ من مصيبة فيك لغيرك ثوابها ،

فكان لك الأجر لا بك و حسن لك العزاء لا عنك و عوّضك اللّه عنه مثل الذي عوّضه منك 2 .

و في ( تنبيه القالي ) عن حذيفة : ما خلق اللّه تعالى شيئا إلاّ صغيرا ثم يكبر إلاّ المصيبة فانّه خلقها كبيرة ثم تصغر 3 .

و في ( الأغاني ) : كثر بكاء غيلان بن سلمة الثقفي على ابنه نافع لما قتل مع خالد بن الوليد بدومة الجندل ، فعوتب في ذلك فقال : و اللّه لا تسمح عيني بمائها فأضنّ به على نافع ، فلما تطاول العهد انقطع ذلك فقال : بلى نافع و بلى الجزع و فنيت الدموع و اللحاق به قريب 4 .

هذا ، و في ( كامل المبرد ) : قال ابن عياش : نزلت بي مصيبة أو جعتني فذكرت قول ذي الرمة :

لعل انحدار الدمع يعقب راحة
من الوجد أو يشفي نجي البلابل

فخلوت فبكيت فسلوت 5 .

-----------
( 1 ) الكامل لأبي العباس المبرد 3 : 1174 .

-----------
( 2 ) تحف العقول لأبي شعبة : 145 .

-----------
( 3 ) ذكره في النوادر و ليس في التنبيه : 196 .

-----------
( 4 ) الأغاني 13 : 208 .

-----------
( 5 ) الكامل في الأدب 1 : 80 .

[ 464 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

3

الحكمة ( 448 ) و قال عليه السلام :

مَنْ عَظَّمَ صِغَارَ اَلْمَصَائِبِ اِبْتَلاَهُ اَللَّهُ بِكِبَارِهَا أقول : في ( كامل المبرد ) : قال علي بن الحسين عليه السلام حين مات ابنه فلم ير منه جزع ، فسئل عن ذلك فقال : أمر كنّا نتوقعه فلما وقع لم ننكره 1 .

و قيل : ان حارث بن عبد اللّه الباهلي كان له بنون سبعة حلب لهم في علبة فمج فيها أفعى فبعث بها إليهم فشربوها فماتوا جميعا ، و هلكت لجار له شاة فجعل يعلن بالبكاء عليها ، فقال قائل :

يا أيها الباكي على شاته
يبكي جهارا غير اسرار

ان الرزيئات و أمثالها
ما لقي الحارث في الدار

2 و قالوا : دخل كعب البقر الهاشمي على محمد بن عبد اللّه بن طاهر يعزّيه بأخيه فقال : أعظم اللّه مصيبة الأمير . فقال : أما فيك فقد فعل 3 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

4

الحكمة ( 189 ) و قال عليه السلام :

مَنْ لَمْ يُنْجِهِ اَلصَّبْرُ أَهْلَكَهُ اَلْجَزَعُ أقول : كما في يزيد بن عبد الملك في جاريته حبابة أهلكه الجزع لما لم يصبر فمات بعدها بأيام 4 .

-----------
( 1 ) الكامل للمبرّد 3 : 1204 .

-----------
( 2 ) الكامل للمبرّد 3 : 1204 .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 18 : 161 .

-----------
( 4 ) مروج الذهب للمسعودي 3 : 209 .

[ 465 ]

و روى ( الكافي ) عن الصادق عليه السلام قال : ان الصبر و البلاء يستبقان إلى المؤمن فيأتيه البلاء و هو صبور ، و ان الجزع و البلاء يستبقان إلى الكافر فيأتيه البلاء و هو جزوع 1 .

و عنه عليه السلام قال : لا تعدّن مصيبة أعطيت عليها الصبر و استوجبت من اللّه تعالى عليها الثواب ، انّما المصيبة التي يحرم صاحبها أجرها و ثوابها اذا لم يصبر عند نزولها 2 .

هذا ، و في ( الحلية ) مات للشبلي ابن كان اسمه غالبا فجزت امه شعرها عليه ، و كان للشبلي لحية كبيرة فأمر بحلق الجميع ، فقيل له : يا استاذ ما حملك على هذا ؟ فقال : جزّت هذه شعرها على مفقود فكيف لا أحلق لحيتي أنا على موجود 3 .

قلت : و من العجب ، هذا أحد معروفي مشائخ الصوفية و هذه أعماله ، مع انّه نقل عن خير النساج قال : جاءنا الشبلي و هو سكران فنظرنا و لم يكلّمنا ،

فانهجم على الجنيد في بيته و هو جالس مع امرأته مكشوفة الرأس فهمّت أن تغطي رأسها فقال لها الجنيد : لا عليك ليس هو هناك . قال فصفق على رأس الجنيد و أنشأ يقول :

« عودوني الوصال و الوصال عذب . . . »

4 .

و قال : قال رجل : نراك جسيما بدينا و المحبة تضمني . فأنشأ :

أحب قلبي و ما درى بدني
و لو درى ما أقام في السمن

5 و نقل ان أبا بكر بن مجاهد قال له : أخبرت انّك تحرق الثياب و الخبز

-----------
( 1 ) الكافي 3 : 223 ح 3 .

-----------
( 2 ) الكافي 3 : 224 ح 7 .

-----------
( 3 ) الحلية 10 : 370 .

-----------
( 4 ) الحلية 10 : 367 .

-----------
( 5 ) الحليّة 10 : 371 .

[ 466 ]

و الأطعمة و ما ينتفع به الناس من منافعهم و مصالحهم ، أين هذا من العلم و الشرع ؟ فقال له : قول اللّه فطفق مسحا بالسوق و الأعناق 1 أين هذا من العلم ؟ فسكت ابن مجاهد و قال : كأنّي لم أقرأها قط 2 .

قلت : و كفاهما خزيا استدلالا و اقتناعا .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

5

الحكمة ( 357 ) وَ عَزَّى قَوْماً عَنْ مَيِّتٍ مَاتَ لَهُمْ فَقَالَ :

إِنَّ هَذَا اَلْأَمْرَ لَيْسَ لَكُمْ بَدَأَ وَ لاَ إِلَيْكُمُ اِنْتَهَى وَ قَدْ كَانَ صَاحِبُكُمْ هَذَا يُسَافِرُ فَعُدُّوهُ فِي بَعْضِ أَسْفَارِهِ فَإِنْ قَدِمَ عَلَيْكُمْ وَ إِلاَّ قَدِمْتُمْ عَلَيْهِ « إنّ هذا الأمر » أي : الموت الذي نزل بصاحبهم .

« ليس لكم بدأ » هكذا في النسخ ، و لكن الظاهر ان الأصل « ليس بكم بدأ » .

« و لا إليكم انتهى » أخذ المعنى الفرزدق فقال لمّا مات ابناه مخاطبا لامرأته :

و قد رزى‏ء الأقوام قبلي بابنهم
و اخوانهم فاقني حياء الكرائم

و مات أبي و المنذران كلاهما
و عمرو بن كلثوم شهاب الأراقم

و قد كان مات الأقرعان و حاجب
و عمرو أبو عمرو و قيس بن عاصم

و قد مات بسطام بن قيس بن خالد
و مات أبو غسان شيخ اللهازم

و قد مات خيراهم فلم يهلكاهم
عشية بانا رهط كعب و حاتم

فما ابناك إلاّ من بني الناس فاصبري
فلن يرجع الموتى حنين المآتم

3

-----------
( 1 ) ص 33 .

-----------
( 2 ) الحلية 10 : 374 .

-----------
( 3 ) ديوان الفرزدق 2 : 206 .

[ 467 ]

و عزّى رجل آخر فقال : و العجب كيف يعزّي ميت ميتا عن ميت .

و في ( عيون الصدوق ) : نعي إلى الصادق عليه السلام اسماعيل بن جعفر و هو أكبر أولاده و هو يريد أن يأكل و قد اجتمع ندماؤه فتبسّم ثم دعا بطعامه و قعد معهم و جعل يأكل أحسن من أكله سائر الأيام و يحثّهم على الأكل و يضع بين أيديهم و يعجبون منه ألا يرون للحزن أثرا ، فلما فرغوا قالوا : يابن رسول اللّه لقد رأينا عجبا ، أصبت بمثل هذا الابن و أنت كما ترى . قال : و مالي لا أكون كما ترون و قد جاءني خبر أصدق الصادقين أنّي ميّت و إيّاكم ، ان قوما عرفوا الموت فجعلوه نصب أعينهم لم ينكروا من يخطفه الموت منهم و سلموا لأمر خالقهم عزّ و جل 1 .

« و قد كان صاحبكم هذا يسافر فعدوه في بعض أسفاره » هكذا في ( المصرية ) 2 و الصواب : « سفراته » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

« فإن قدم عليكم و إلاّ فأنتم قدمتم عليه » أخذ كلامه عليه السلام هذا الحجاج ، فكتب إلى الوليد في جواب تعزيته له بأخيه محمّد : ما التقيت أنا و محمد منذ كذا و كذا سنة إلاّ عاما واحدا ، و ما غاب عنّي غيبة ، أنا لقرب اللقاء فيها أرجى من غيبته هذه في دار لا يفترق فيها .

و قال البحتري للذفافي في أخيه :

نودي كما أودي و نشرب كأسه
الملأى و نسلك نهجه المسلوكا

4 و قال أخو لبيد :

-----------
( 1 ) العيون للصدوق 2 : 2 ، و نقله المجلسي في بحار الأنوار 47 : 18 ح 7 .

-----------
( 2 ) الطبعة المصرية المصححة : 740 الحكمة ( 357 ) .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 274 .

-----------
( 4 ) ديوان البحتري 2 : 90 .

[ 468 ]

و انا و اخوان لنا قد تتابعوا
لكالمغتدي و الرائح و المتهجر

و في ( أمالي القالي ) : قال رجل من محارب يعزّي ابن عم له على ولده :

و ان أخاك الكاره الورد وارد
و انّك مرأى من أخيك و مسمع

و انّك لا تدري بأيّة بلدة
صداك و لا عن أي جنبيك تصرع

أتجزع ان نفس أتاها حمامها
فهلا التي عن بين جنبيك تدفع

1 و قالوا : مات ابن لسليمان بن علي فجزع عليه جزعا شديدا حتى امتنع من الطعام و الشراب و جعل الناس يعزّونه فلا يحفل بذلك ، فدخل عليه يحيى بن منصور فقال : عليكم نزل كتاب اللّه فأنتم أعلم بفرائضه ، و منكم كان رسول اللّه صلّى اللّه عليه و آله فأنتم أعلم بسنّته ، و لست ممّن يعلم من جهل و لا يقوّم من عوج ، و لكن اعزّيك ببيت شعر . قال : هاته . قال :

و هون ما ألقى من الوجد أنّني
اساكنه في داره اليوم أو غد

2 قال : أعد فأعاد . فقال : يا غلام الغداء .

و قال ابن أبي الحديد قال ابراهيم بن المهدي في ولد له :

يؤوب إلى أو طانه كلّ غائب
و أحمد في الغياب ليس يؤوب

تبدل دارا غير داري و جيرة
سواي و أحداث الزمان تنوب

أقام بها مستوطنا غير انّه
على طول أيام المقام غريب

و اني و ان قدّمت قبلي عالم
بأني و إن أبطأت عنك قريب

و ان صباحا نلتقي في مسائه
صباح إلى قلبي الغداة حبيب

3 و قال وضّاح اليمن في رثاء أبيه و أخيه لما أتاه نعيهما :

-----------
( 1 ) الأمالي للقالي : 105 ، ذيل الأمالي .

-----------
( 2 ) البيان و التبيين للجاحظ 3 : 97 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 274 .

[ 469 ]

سأصبر للقضاء فكلّ حي
سيلقى سكرة الموت المذوق

فما الدّنيا بقائمة و فيها
من الأحياء ذو عين رموق

و للأحياء أيام تقضى
يلف ختامها سوقا بسوق

كذلك يبعثون و هم فرادى
ليوم فيه توفية الحقوق

1 هذا و في ( كامل المبرّد ) : قال رجل من أصحابنا : شهدت رجلا في طريق مكّة معتكفا على قبر و هو يردّد شيئا و دموعه تكفّ من لحيته ، فدنوت لأسمع ما يقول ، فجعلت العبرة تحول بينه و بين الإبانة ، فقلت له : يا هذا . فرفع رأسه إليّ و كأنّما هب من رقدة فقال : ما تشاء . فقلت : أعلى أبيك تبكي ؟ قال : لا . قلت .

فعلى ابنك ؟ قال : لا ، و لا على نسيب و لا صديق و لكن على من هو أخصّ منهم .

قلت : أو يكون أحد أخص ممّن ذكرت ؟ قال : نعم من أخبرك عنه ، ان هذا المدفون كان عدوّا لي من كلّ باب ، يسعى عليّ في نفسي و في مالي و في ولدي ، فخرج إلى الصيد أيأس ما كنت من عطبه و أكمل ما كان من صحته ،

فرمى ظبيا فأفصده فذهب ليأخذه فإذا هو قد أنفذه حتى نجم سهمه من صفحة الظبي ، فعثر فتلقى بفؤاده ظبة السهم فلحقه أولياؤه فانتزعوا السهم و هو و الظبي ميتان ، فنمى إليّ خبره فأسرعت إلى قبره مغتبطا بفقده ، فانّي لضاحك السن إذ وقعت عيني على صخرة فرأيت عليها كتابا فهلم فاقرأه و أو مأ إلى الصخرة فاذا عليها :

و ما نحن إلاّ مثلهم غير اننا
أقمنا قليلا بعدهم و تقدّموا

قلت : اشهد انّك تبكي على من بكاؤك عليه أحقّ من النسيب 2 .

قلت : لأنّه بكاء على نفسه و لا أعزّ من نفسه .

-----------
( 1 ) الأغاني 6 : 229 .

-----------
( 2 ) الكامل للمبرّد 3 : 1255 .

[ 470 ]

هذا ، و قالوا : مات ابن لصالح بن عبد القدوس المرمي بالزندقة ، فجزع عليه فقال له أبو الهذيل : لا أعرف لحزنك وجها اذا كان الناس عندك كالزرع .

قال : انّما أتوجع عليه لأنّه لم يقرأ كتاب الشكوك . قال : ما هو ؟ قال : كتاب وضعته من قرأه يشكّ فيما كان حتى يتوهّم انّه لم يكن ، و فيما لم يكن حتى يتوهم انّه قد كان . فقال له أبو الهذيل : فشك أنت في موت ابنك و اعمل على انّه لم يمت و ان كان قد مات ، و شك أيضا في انّه قد قرأ كتاب الشكوك و ان كان لم يقرأه .

هذا ، و له عليه السلام كلام آخر لم ينقله المصنّف ذكره المبرّد في ( كامله ) فقال في باب اختصار الخطب : كان علي بن أبي طالب عليه السلام يقول عند التعزية :

« عليكم بالصبر فانّ به يأخذ الحازم و إليه يعود الجازع » 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

6

الحكمة ( 354 ) وَ هَنَّأَ بِحَضْرَتِهِ رَجُلٌ رَجُلاً بِغُلاَمٍ وُلِدَ لَهُ فَقَالَ لَهُ لِيَهْنِئْكَ اَلْفَارِسُ فَقَالَ ع لاَ تَقُلْ ذَلِكَ وَ لَكِنْ قُلْ شَكَرْتَ اَلْوَاهِبَ وَ بُورِكَ لَكَ فِي اَلْمَوْهُوبِ وَ بَلَغَ أَشُدَّهُ وَ رُزِقْتَ بِرَّهُ قول المصنّف : « و هنّأ بحضرته رجل رجلا فقال ليهنئك الفارس » في ( عيون القتيبي ) : قال الناجي : كنت عند الحسن البصري فقال رجل : ليهنئك الفارس . فقال الحسن : لعلّه يكون بغالا 2 .

« فقال عليه السلام لا تقل ذلك » . و كما نهى عن « ليهنئك الفارس » في الولادة نهى

-----------
( 1 ) الكامل للمبرّد 3 : 1174 ، مرّ في صفحة 121 .

-----------
( 2 ) العيون للقتيبي 3 : 68 .

[ 471 ]

عن « بالرفاء و البنين » في التزويج ، ففي ( تاريخ بغداد ) : قدم عقيل البصرة فتزوج امرأة فقالوا : بالرفاء و البنين . فقال : لا تقولوا ذلك ، فانّ النبيّ صلّى اللّه عليه و آله نهانا عن ذلك و أمرنا أن نقول : « بارك اللّه لك و بارك عليك » 1 .

هذا و في ( فتوح البلاذري ) : دمون الذي تزوج أبو موسى الأشعري ابنته فولدت له أبا بردة خطة بالبصرة و فيه قالوا : الرفاء و البنون و خبز و كمون في بيت الدمون 2 .

و قالوا : فارق شقيق بن مسليل امرأة و قال لها :

فامّا نكحت فلا بالرفا
اذا ما فعلت و لا بالبنينا

اذا حملت إلى داره
اعد لظهرك سوطا متينا

و كذلك نهى عن قول « استأثر اللّه بفلان » في التكنية عن موته ، ففي ( صفين نصر ) : لما قدم علي عليه السلام الكوفة نزل على باب المسجد ، فدخل و صلّى ثم تحوّل و جلس إليه الناس ، فسأل عن رجل من أصحابه كان ينزل الكوفة فقال قائل « استأثر اللّه به » فقال عليه السلام : ان اللّه لا يستأثر بأحد من خلقه ، انما أراد اللّه بالموت اعزاز نفسه و إذلال خلقه 3 . و قرأ . . . وَ كُنْتُم أَمْوَاتا فأحْياكُمْ ثُمَّ يُمِيتُكُم ثُمَّ يُحْيِيكُمْ . . . 4 .

و كذلك نهى عن قولهم « طاب استحمامك » .

ففي ( الكافي ) : قال أبو مريم الأنصاري : ان الحسن بن علي عليه السلام خرج من الحمام فلقيه انسان فقال : طاب استحمامك . فقال يا لكع و ما تصنع بالاست ههنا ، فقال : « طاب حميك » . فقال : أما تعلم ان الحميم العرق . قال « طاب

-----------
( 1 ) تاريخ بغداد 11 : 42 .

-----------
( 2 ) الفتوح للبلاذري : 492 .

-----------
( 3 ) وقعة صفين لنصر بن مزاحم : 5 .

-----------
( 4 ) البقرة : 28 .

[ 472 ]

حمامك » قال : فاذا طاب حمامي فأي شي‏ء لي ؟ قال : طهر ما طاب منك و طاب ما طهر منك 1 .

هذا ، و في ( الصحاح ) : كانت العرب تقول في الجاهلية اذا ولد لأحدهم بنت : « هنيئا لك النافجة » أي المعظمة لمالك لأنّك تأخذ مهرها فتضمّه إلى مالك فينفج 2 .

و قال ابن أبي الحديد كانت تحية الجاهلية : « أبيت اللعن » فنهى عنها و جعل عوضها « سلام عليكم » 3 .

قلت : انما كان « أبيت اللعن » عندهم تحية الملوك ، و السلام تحية لجميع الناس فكيف يكون بدلا عنه ؟

« و لكن قل شكرت الواهب و بورك لك في الموهوب و بلغ أشدّه و رزقت بره » في حديث الأربعمائة ، عنه عليه السلام في أمر الدين و الدّنيا : اذا هنّأتم الرجل عن مولود ذكر فقولوا : بارك اللّه لك في هبته و بلغ أشده و رزقت بره 4 .

و في ( كامل المبرّد ) : يروى عن علي عليه السلام أنّه افتقد عبد اللّه بن عباس فقال :

ما باله لم يحضر ؟ فقالوا : ولد له مولود . فأتاه فهنأه فقال : « شكرت الواهب و بورك لك في الموهوب » ما سمّيته ؟ قال : أو يجوز أن أسميه حتى تسميه ؟

فأمر به فأخرج إليه فأخذه و حنكه و دعا له ثم ردّه إليه و قال له : « خذ إليك أبا الأملاك ، قد سمّيته عليّا و كنيته أبا الحسن » . فلما قام معاوية قال لابن عباس ليس لكم اسمه و كنيته قد كنيته أبا محمد فجرت عليه 5 هذا ، و في ( اليتيمة ) :

-----------
( 1 ) الكافي 6 : 500 ح 21 .

-----------
( 2 ) الصحاح 1 : 345 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 270 .

-----------
( 4 ) حديث الأربعمائة :

-----------
( 5 ) الكامل ، للمبرّد 2 : 572 573 .

[ 473 ]

كتب بعض العلوية إلى الصاحب : رزقت مولودا فسمّه و كنّه . فوقع في رقعته « أسعدك اللّه بالفارس الجديد و الطالع السعيد ، فقد و اللّه ملأ العين قرّة و النفس مسرة و الاسم علي ليعلي اللّه ذكره و الكنية أبو الحسن ليحسن اللّه أمره ، فانّي ارجو له فضل جدّه و سعادة جدّه ، و قد بعثت لتعويذه دينارا من مائة مثقال قصدت به مقصد الفال رجاء أن يعيش مائة عام و يخلص خلاص الذهب الأبزر من نوب الأيام ، و السلام » 1 .

و قيل لأعرابي و لد له ولد : جعله اللّه برّا تقيّا . فقال : لا بل جبّارا عصيّا يخافه أعداؤه و يؤمله أصدقاؤه .

-----------
( 1 ) يتيمة الدهر 3 : 231 .

[ 475 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل الثامن و الاربعون في آداب الحرب

[ 477 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

الخطبة ( 11 ) و من كلام له ع لابنه ؟ محمد بن الحنفية ؟ لما أعطاه الراية ؟ يوم الجمل ؟ تَزُولُ اَلْجِبَالُ وَ لاَ تَزُلْ عَضَّ عَلَى نَاجِذِكَ أَعِرِ اَللَّهَ جُمْجُمَتَكَ تِدْ فِي اَلْأَرْضِ قَدَمَكَ اِرْمِ بِبَصَرِكَ أَقْصَى اَلْقَوْمِ وَ غُضَّ بَصَرَكَ وَ اِعْلَمْ أَنَّ اَلنَّصْرَ مِنْ عِنْدِ اَللَّهِ سُبْحَانَهُ قول المصنّف : « و من كلام له عليه السلام » و في نسخة ( ابن ميثم ) « و من كلامه عليه السلام » 1 .

« لابنه محمد بن الحنفية » اشتهر بالنسبة إلى امّه خولة الحنفية . قال ابن أبي الحديد هي بنت جعفر بن قيس بن مسلمة بن عبيد بن ثعلبة بن يربوع بن ثعلبة بن الدؤل بن حنيفة . قال قوم : إنّها من سبايا الردة في أيام أبي بكر على

-----------
( 1 ) في شرح نهج البلاغة لبن ميثم 1 : 286 ، « و من كلام له » .

[ 478 ]

يد خالد بن الوليد في ارتداد بني حنيفة و ادّعاء مسيلمة النبوّة 1 .

و قال المدائني : إنّها من سبابا اليمن في أيام النبيّ صلّى اللّه عليه و آله في ارتداد زبيد مع عمرو بن معديكرب ، و كانت زبيد سبتها من بني حنيفة فصارت في سهم علي عليه السلام ، فقال له النبيّ صلّى اللّه عليه و آله : إن ولدت منك غلاما فسمّه باسمي و كنّه بكنيتي 2 .

و قال البلاذري في ( تاريخ أشرافه ) : ان بني أسد أغارت على بني حنيفة في أيام أبي بكر فسبوها و قدموا بها المدينة فباعوها من علي عليه السلام ، و بلغ قومها خبرها فقدموا على علي و أخبروه بموضعها منهم فأعتقها و تزوجها 3 .

قلت : و في ( المروج ) : عن كتاب أخبار النوفلي : قال الوليد بن هشام المخزومي : خطب ابن الزبير فنال من علي عليه السلام ، فبلغ ذلك ابنه محمّد بن الحنفية فجاء و وضع له كرسي قدامه فعلاه و قال : يا معشر قريش شاهت الوجوه أينتقص عليّ عليه السلام و أنتم حضور ، ان عليّا كان سهما صائبا أحد مرامي اللّه على أعدائه ، يقتلهم لكفرهم و يهوعهم مآكلهم ، فثقل عليهم فرموه بصرفة الأباطيل فان تكن لنا في الأيام دولة ننثر عظامهم و نحسر عن أجسادهم و الأبدان يومئذ بالية ، . . . و سيعلم الذين ظلموا أي منقلبٍ ينقلبون . فعاد ابن الزبير إلى خطبته و قال : عذرت بني الفواطم يتكلّمون ، فما بال ابن الحنيفة ؟ فقال محمد : يا ابن ام رومان و ما لي لا أتكلّم ، أليست فاطمة بنت محمّد صلّى اللّه عليه و آله حليلة أبي و ام اخوتي ، أو ليست فاطمة بنت أسد بن هاشم

-----------
( 1 ) شرح ابن أبي الحديد 1 : 244 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 244 .

-----------
( 3 ) تاريخ الاشراف ، للبلاذري 2 : 201 .

[ 479 ]

جدّتي ، أو ليست فاطمة بنت عمرو بن عائذ جدّة أبي ، أما و اللّه لو لا خديجة بنت خويلد ما تركت في بني أسد عظما إلاّ هشّمته 1 « لما أعطاه الراية يوم الجمل » قال ابن أبي الحديد لما تقاعس محمد يوم الجمل عن الحملة و حمل علي عليه السلام بالراية فضعضع أركان عسكر الجمل ، دفع إليه الراية و قال له : امح الاولى بالاخرى و هذه الأنصار معك . و ضمّ إليه خزيمة بن ثابت ذا الشهادتين في جمع منهم من أهل بدر ، فحمل حملات كثيرة أزال بها القوم عن مواقفهم و أبلى بلاء حسنا ، فقال خزيمة لعليّ عليه السلام : أما إنّه لو كان غير محمد اليوم لا فتضح ، و لئن كنت خفت عليه الجبن و هو بينك و بين حمزة و جعفر لما خفناه عليه ، و ان كنت أردت أن تعلمه الطعان فطالما علّمته الرجال .

و قالت الأنصار : يا أمير المؤمنين لو لا ما جعل اللّه تعالى للحسن و الحسين عليهما السلام لما قدمنا على محمّد أحدا من العرب . فقال علي عليه السلام : أين النجم من الشمس و القمر ، أما إنّه قد أغنى و أبلى و له فضله و لا ينقصه فضل صاحبيه عليه ، و حسب صاحبكم ما انتهت به نعمة اللّه تعالى إليه فقالوا : إنّا و اللّه ما نجعلها كالحسن و الحسين عليهما السلام و لا نظلمهما له و لا نظلمه لفضلهما عليه حقه . فقال علي عليه السلام : اين يقع ابني من ابني النبي ؟ فقال خزيمة :

محمّد ما في عودك اليوم و صمة
و لا كنت في الحرب الضروس معردا

أبوك الذي لم يركب الخيل مثله
علي و سمّاك النبيّ محمّدا

فلو كان حقّا من أبيك خليفة
لكنت و لكن ذاك ما لا يرى بدا

-----------
( 1 ) المروج 3 : 89 دار المعرفة و الآية ( 227 ) من سورة الشعراء .

[ 480 ]

و أنت بحمد اللّه أطول غالب
لسانا و انداها بما ملكت يدا

و أقربها من كلّ خير تريده
قريش و أوفاها بما قال موعدا

و أطعنهم صدر الكمي برمحه
و أكساهم للهام عضبا مهندا

سوى أخويك السيدين كلاهما
امام الورى و الداعيان إلى الهدى

أبى اللّه أن يعطي عدوّك مقعدا
من الأرض أو في اللوح مرقى و مصعدا

1 قلت : و في ( المروج ) : جاء ذو الشهادتين إلى علي عليه السلام فقال له : لا تنكس اليوم رأس محمّد واردد إليه رأيته . فدعا به و ردّ عليه الراية و قال :

اطعنهم طعن أبيك تحمد
لا خير في الحرب اذا لم توقد

بالمشرفي و القنا المشرد 2 قوله عليه السلام « تزول الجبال و لا تزل » الأصل في كلامه عليه السلام قوله تعالى : إنّ اللّهَ يُحِبُّ الّذينَ يُقاتِلُونَ في سَبيلِهِ صَفّاً كأَنَّهُمْ بُنْيانٌ مرصوص 3 .

قال ابن أبي الحديد في أخبار صفين : ان بني عك و كانوا مع أهل الشام حملوا في يوم حجرا و عقلوا أنفسهم بعمائمهم و تحالفوا أنّا لا نفرّ حتى يفرّ هذا الحكر أي الحجر تبدل عك الجيم كافا 4 .

-----------
( 1 ) نهج 1 : 245 .

-----------
( 2 ) المروج 2 : 367 .

-----------
( 3 ) الصف : 4 .

-----------
( 4 ) شرح ابن أبي الحديد 5 : 184 ، و كذلك وقعة صفين : 329 ، لنصر بن مزاحم .

[ 481 ]

قلت : و في ( الأغاني ) : كان عوف بن مالك عمّ المرقش الأكبر من فرسان بكر ابن وائل و هو القائل يوم قصة : يا لبكر بن وائل أ في كلّ يوم فرارا ،

محلوفي لا يمرّ بي رجل من بكر منهزما إلاّ ضربته بسيفي . و برك يقاتل فسمي يومئذ المبرك .

« عض على ناجذك » في ( الصحاح ) : الناجذ : آخر الأضراس ، و للإنسان أربعة نواجذ في أقصى الأسنان بعد الارحاء ، و يسمّى ضرس الحلم لأنّه ينبت بعد البلوغ و كمال العقل ، يقال « ضحك حتى بدت نواجذه » : اذا استغرب فيه 1 .

و في ( الأساس ) : أبدى ناجذه اذا بالغ في ضحكه أو غضبه . قال بشر :

اذا ما الحرب أبدت ناجذيها
غداة الروع و التقت الجموع

2 و بين عليه السلام وجه أمره بالعض على الناجذ في موضع آخر بكونه أنبى للسيوف عن الهام . قالوا : لأن عظام الرأس تصلب حينئذ .

« أعر اللّه جمجمتك » في ( الصحاح ) : الجمجمة عظم الرأس المشتمل على الدماغ 3 .

قال ابن أبي الحديد يمكن أن يكون في كلامه عليه السلام اشعار انّه لا يقتل في تلك الحرب ، لأن العارية مردودة ، و لو قال له « بع اللّه جمجمتك » لكان ذلك اشعارا له بالشهادة 4 .

قلت : بل أعلمه ببقاء أجله ، ففي المروج بعث عليه السلام إلى ابنه محمد و كان صاحب رايته احمل على القوم ، فأبطأ كان بإزائه قوم من الرماة ينتظر نفاد سهامهم ، فأتاه عليه السلام فقال له : هلاّ حملت ؟ فقال : لا أجد متقدّما إلاّ على سهم أو

-----------
( 1 ) الصحاح للجوهري 2 : 571 ، مادة ( نجذ ) .

-----------
( 2 ) الأغاني ، راجع ترجمة هاشم الفند الزماني 24 : 93 95 .

-----------
( 3 ) الصحاح للجوهري 4 : 1891 .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 242 .

[ 482 ]

سنان ، و انّي لمنتظر نفاد سهامهم ثم أحمل . فقال عليه السلام : احمل بين الأسنة فان للموت عليك جنة 1 .

« تد » من وتد يتد .

« في الأرض قدمك » أي : اجعل قدمك ثابتة كالوتد . قال الشاعر :

لاقت على الماء جذيلا واتدا
و كان لا يخلفها المواعدا

قال تعالى يا أَيُّها الّذِينَ آمَنُوا إذا لَقِيْتُم فِئَةً فاثبتوا وَ اذْكُروا اللّه كثيراً لَعلَّكُمْ تُفْلِحُوْن 2 .

« ارم ببصرك أقصى القوم » في ( العقد ) : قال علي عليه السلام : من أكثر النظر في العواقب لم يشجع 3 .

« و غض بصرك » في ( العقد ) : كان قتيبة بن مسلم يقول لأصحابه : اذا غزوتم فأطيلوا الأظفار و قصّوا الشعر ، و الحظوا الناس شزرا و كلّموهم رمزا و اطعنوهم و خزا 4 .

و كان ابو مسلم يقول لقواده : اشعروا قلوبكم الجرأة ، فأنا من اسباب الظفر 5 .

« و اعلم أنّ النصر من عند اللّه سبحانه » في ( العقد ) : 6 كتب أنو شيروان إلى مرازبته : عليكم بأهل السخاء و الشجاعة فإنّهم أهل حسن الظنّ باللّه 7 .

-----------
( 1 ) مروج الذهب للمسعودي 2 : 366 .

-----------
( 2 ) الأنفال : 45 .

-----------
( 3 ) العقد الفريد ابن عبد ربه 1 : 97 .

-----------
( 4 ) المصدر نفسه 1 : 134 .

-----------
( 5 ) المصدر نفسه 1 : 134 .

-----------
( 6 ) المصدر نفسه 1 : 134 .

-----------
( 7 ) المصدر نفسه 1 : 100 .

[ 483 ]

في ( المروج ) : حمل محمد بن الحنفية فسكن بين الرماح و النشاب ،

فوقف فأتاه علي عليه السلام فضربه بقائم سيفه و قال : أدركك عرق من أمك و أخذ الرأية و حمل و حمل الناس معه ، فما كان القوم إلاّ كرماد اشتدت به الريح في يوم عاصف 1 .

و في ( جمل المفيد ) : قال محمد بن عبد اللّه بن عمر بن دينار : قال علي عليه السلام لابنه محمد : خذا الراية و امض و هو خلفه فناداه يا أبا القاسم . فقال : يا بنيّ لا يستفزنك ما ترى قد حملت الراية و أنا أصغر منك فما استفزني عدوّي ، و ذلك أنّني لم أبارز أحدا إلاّ حدثتني نفسي بقتله ، فحدّث نفسك بعون اللّه تعالى بظهورك ، و لا يخذلك ضعف النفس فان ذلك أشدّ ألخذلان . قال : يا أباه أرجو أن أكون كما تحب . قال : فالزم رايتك ، فان اختلفت الصفوف فقف مكانك و بين أصحابك ، فان لم تبن من أصحابك فاعلم أنّهم سيرونك . قال محمد : و واللّه اني لفي وسط أصحابي و صاروا كلّهم خلفي و ما بيني و بين القوم أحد يردّهم عني و أنا اريد أن أتقدّم في وجوه القوم ، فما شعرت إلاّ بأبي خلفي قد جرّد سيفه و هو يقول : لا تقدم حتى أكون أمامك . فتقدّم بين يدي يهرول و معه طائفة من أصحابه ، فضرب الذين في وجهه فنظرت إليه يفرج الناس يمينا و شمالا و يسوقهم أمامه ، فأردت أن أجول فكرهت خلافه حتى انتهى إلى الجمل و حوله أربعة آلاف مقاتل من بني ضبة و الأزد و تميم و غيرهم و صاح :

اقطعوا البطان . فأسرع محمد بن أبي بكر فقطعه و اطلع الهودج 2 .

و قال ابن جريح : لمّا ردّ علي عليه السلام الراية إلى ابنه محمد قال له : احسن حملها و توسّط أصحابك و لا تخفض عاليها و اجعلها مستشرفة يراها

-----------
( 1 ) المروج 2 : 366 .

-----------
( 2 ) الجمل للمفيد : 196 .

[ 484 ]

أصحابك . ففعل . فقال عمّار لمحمّد : ما أحسن ما حملت الرأية اليوم . فقال له علي عليه السلام : بعد ما ذا . فقال عمّار : ما العلم إلاّ بالتعلّم 1 .

و عن المدائني و الواقدي : زحف علي عليه السلام بنفسه نحو الجمل و دفع الراية إلى ابنه محمد و قال : أقدم بها حتى تركزها في عين الجمل و لا تقفن دونه ، فتقدّم فرشقته السهام ، فأنفذ إليه علي عليه السلام يستحثه ، فلما أبطأ عليه جاء بنفسه من خلفه فوضع يده اليسرى على منكبه الأيمن و قال له : اقدم لا أمّ لك .

فكان محمّد اذا ذكر ذلك يبكي و يقول : لكأني أجد ريح نفسه في قفاي ، و اللّه لا أنسى ذلك أبدا . فتناول الراية منه بيده اليسرى و ذو الفقار مشهور في يده اليمنى ، ثم حمل فغاص في عسكر الجمل ثم رجع و قد انحنى سيفه فأقامه بركبته . فقال له بنوه و أصحابه و الأشتر و عمّار : نحن نكفيك ، فلم يجب أحدا منهم و لا ردّ إليهم بصره و ظلّ ينحط و يزأر زئير الأسد حتى فرّقه من حوله و تبادروه و انّه لطامح بصره نحو عسكر البصرة لا يبصر من حوله و لا يردّ حوارا ثم دفع الراية إلى محمّد ، ثم حمل حملة ثانية وحده فدخل وسطهم فضربهم بالسيف قدما قدما و الرجال تفرّ من بين يديه و تنحاز عنه يمنة و شامة ، حتى خضّب الأرض بدماء القتلى ، ثم رجع و قد انحنى سيفه فأقامه بركبته فأعصوصب به أصحابه و ناشدوه اللّه في نفسه و في الإسلام و قالوا :

انّك ان تصب يذهب الدين . فقال : و اللّه ما أريد بما ترون إلاّ وجه اللّه و الدّار الآخرة . ثم قال لمحمّد : هكذا اصنع يابن الحنفية . فقال الناس : من الذي يستطيع يا أمير المؤمنين ما تستطيعه .

و روى الواقدي كما في ( جمل المفيد ) عن ابن الحنفية قال : فالتقينا و أبي خلفي بين كتفي يقول : يا بني تقدّم . فقلت : ما أجد متقدّما إلاّ على الأسنة ،

-----------
( 1 ) الجمل للمفيد : 192 .

[ 485 ]

فغضب و قال : أقول لك تقدّم و تقول هكذا ، ثق باللّه و تقدّم بين يدي على الأسنة .

و تناول الرواية مني ، و تقدّم يهرول بها فأخذتني حدّه فلحقته و قلت : أعطنيها .

فأعطانيها و قد عرفت ما وصف لي ، ثم تقدّم بين يدي و جرّد سيفه فرمقت لضربه و اذا يورد السيف و يصدره و لا أرى فيه دما يسرع اصداره فيسبق الدم إلى أن قال و صاح : يا ابن أبي بكر اقطع البطان . فقطعه و تلقوا الهودج فكأن و اللّه الحرب جمرة صبّ عليها الماء 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

الحكمة ( 233 ) و قال عليه السلام لابنه الحسن :

لاَ تَدْعُوَنَّ إِلَى مُبَارَزَةٍ وَ إِنْ دُعِيتَ إِلَيْهَا فَأَجِبْ فَإِنَّ اَلدَّاعِيَ بَاغٍ وَ اَلْبَاغِيَ مَصْرُوعٌ أقول : رواه المبرد في ( كامله ) 2 ، و روى ( الكافي ) نظيره ، روى في باب ( طلب مبارزته ) أنّ رجلا دعا بعض بني هاشم إلى البراز ، فأبى أن يبارزه ، فقال له علي عليه السلام : ما منعك أن تبارزه . قال : كان فارس العرب و خشيت أن يغلبني .

فقال عليه السلام : انّه بغى عليك ، و لو بارزته لغلبته ، و لو بغى جبل على جبل لهد الباغي 3 .

و في ( صفين نصر ) بعد ذكر قتل جمع كثير من أهل الشام أنّ ابرهة بن الصباح الحميري و كان من رؤساء أصحاب معاوية قام فقال : ويلكم يا معشر أهل اليمن و اللّه اني لأظن ان اللّه قد اذن لفنائكم ، و يحكم خلوا بين هذين

-----------
( 1 ) الجمل للمفيد : 191 .

-----------
( 2 ) لم نعثر عليه في الكامل في الأدب لكنّه موجود في العقد الفريد 1 : 102 .

-----------
( 3 ) الكافي في الكليني 5 : 34 ح 2 .

[ 486 ]

الرجلين فليقتتلا فأيّهما قتل صاحبه ملنا معه جميعا . فبلغ ذلك عليّا عليه السلام . فقال :

صدق ابرهة ، و اللّه ما سمعت بخطبة منذ وردت أهل الشام أنا بها أشدّ سرورا منّي بهذه . و بلغ معاوية كلام ابرهة فتأخّر آخر الصفوف و قال لمن حوله : انّي لأظن ابرهة مصابا في عقله . فأقبل أهل الشام يقولون : و اللّه ان ابرهة لأفضلنا دينا و رأيا و بأسا ، و لكن معاوية كره مبارزة علي .

فبرز عروة بن داود الدمشقي فقال : يا أبا الحسن ان كان معاوية كره مبارزتك فهلم إليّ ، فتقدّم إليه علي عليه السلام ، فقال له أصحابه : ذر هذا الكلب فانّه ليس لك بخطر . فقال عليه السلام : و اللّه ما معاوية اليوم بأغيظ لي منه دعوني و إيّاه . ثم حمل عليه فضربه فقطعه قطعتين سقطت إحداهما يمنة و الاخرى يسرة فارتجّ العسكران لهول الضربة ثم قال عليه السلام « يا عروة اذهب فأخبر قومك ، أما و الذي بعث محمّدا بالحقّ لقد عاينت النار و أصبحت من النادمين » و قال عبد اللّه ابن عبد الرحمن الأنصاري :

عرو يا عرو قد لقيت حماما
إذ تقحمت في حما اللهوات

أعليّا لك الهوان تنادي
ضيغما في أياطل الحومات

ليس للّه فارس كأبي الشبلين
ما أن يهوله المقلقات

مؤمنا بالقضاء محتسبا
بالخير يرجو الثواب بالسابقات

ليس يخشى كريهة في لقاه
لا و لا ما يجي‏ء بالآفات

فلقد ذقت في الجحيم نكالا
و ضراب المقامع المحميات

يابن داود قد وقيت ابن هند
ان يكون القتيل بالمقفرات

و حمل ابن عم لعروة على علي عليه السلام فألحقه بعروة و معاوية واقف على التلّ يبصر و يشاهد ، فقال : تبا لهذه الرجال و قبحا ، أما فيهم من يقتل هذا مبارزة أو غيلة أو في اختلاط الفيلق و ثوران النقع . فقال له الوليد بن عقبة :

[ 487 ]

ابرز إليه أنت فإنّك أولى الناس بمبارزته . فقال : و اللّه لقد دعاني إلى البراز حتى استحييت من قريش ، و إنّي و اللّه لا أبرز إليه و ما جعل العسكر إلاّ وقاية للرئيس . و قال معاوية لبسر بن أرطاة : أتقوم لمبارزته ؟ فقال : ما أحد أحقّ بها منك ، و إذ أبيتموه فأنا له ، و كان أتى بسرا من الحجاز ابن عم له يخطب ابنته فقال له : اني سمعت أنّك وعدت من نفسك أن تبارز عليا فما يدعوك إلى ذلك ؟

قال : الحياء خرج مني شي‏ء فأنا أستحي أن أرجع عنه .

فغدا علي عليه السلام منقطعا من خيله و معه الأشتر ، فاستقبله بسر و ناداه :

ابرز إلى أبا حسن ، فانحدر إليه علي عليه السلام على تؤدة غير مكترث به حتى اذا قاربه طعنه و هو دارع ، فألقاه إلى الأرض فقصد بسر أن يكشفها ليستدفع بأسته ، فانصرف عنه علي عليه السلام مستدبرا له ، فعرفه الأشتر حين سقط فقال له عليه السلام : هذا بسر عدوّ اللّه و عدوّك . فقال عليه السلام دعه عليه لعنة اللّه أبعد أن فعلها و كان قبله عمرو بن العاص فعل ذلك فقال النضر بن الحارث :

أفي كلّ يوم فارس تندبونه
له عورة وسط العجاجة بادية

يكفّ بها عنه علي سنانه
و يضحك منها في الخلاء معاوية

بدت أمس من عمرو فقنع رأسه
و عورة بسر مثلها حذ و حاذية

فقولا لعمرو و ابن ارطاة أبصرا
سبيلكما لا تلقيا الليث ثانية

و لا تحمدا إلا الحيا و خصاكما
هما كانتا و اللّه للنفس واقية

1 هذا ، و في ( الطبري ) في غزوة احد : قال طلحة بن عثمان صاحب لواء المشركين : يا معشر أصحاب محمّد انّكم تزعمون أنّ اللّه يعجلنا بسيوفكم إلى النار و يعجلكم بسيوفنا إلى الجنّة ، فهل منكم أحد يعجله اللّه بسيفي إلى الجنّة أو يعجّلني بسيفه إلى النار . فقام إليه علي عليه السلام فقال : و الذي نفسي بيده لا

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 457 .

[ 488 ]

أفارقك حتى اعجلك أو تعجّلني . فضربه فقطع رجله فسقط فانكشفت عورته فقال : أنشدك اللّه و الرحم يابن عم . فتركه فكبّر النبيّ صلّى اللّه عليه و آله و قال له : ما منعك أن تجهز عليه ؟ قال : ان ابن عمّي ناشدني حين انكشفت عورته فاستحييت منه 1 .

ثم مورد كلامه عليه السلام فيمن دعا شخصا خالصا إلى المبارزة بكونه باغيا مصروعا دون من دعا إلى المبارزة عاما فيمكن ألا يكون بمصروع .

و في ( صفين نصر ) : ذكر صعصعة ان كريب بن الصباح من آل ذي يزن و لم يكن في أهل الشام أشهر منه شدّة بالبأس برز و نادى من يبارز ، فبرز إليه المرتفع بن وضاح الزبيدي فقتل المرتفع ثم نادى من يبارز ، فبرز إليه الحارث بن جلاح فقتله ، ثم نادى من يبارز فبرز إليه عائذ بن مسروق الهمداني فقتل عائذا ، ثم رمى بأجسادهم بعضها فوق بعض ثم قام عليها بغيا و اعتداء ،

ثم نادى هل من مبارز ، فبدر إليه عليّ عليه السلام ثم ناداه : ويحك يا كريب إنّي احذّرك و أدعوك إلى سنّة اللّه و سنّة رسوله ، ويحك لا يدخلك ابن آكلة الأكباد النار .

فأجاب : ما أكثر ما سمعنا هذه المقالة منك فلا حاجة لنا فيها ، أقدم اذا شئت من يشتري سيفي و هذا أثره . فقال علي عليه السلام : لا حول و لا قوّة إلاّ باللّه . ثم مشى إليه ،

فلم يمهله ان ضربه ضربة خر منها قتيلا يتشحط في دمه .

ثم نادى عليه السلام من يبارز . فبرز إليه الحارث بن وداعة الحميري فقتله . ثم نادى من يبارز ، فبرز إليه المطاع بن المطلب العبسي فقتله . ثم نادى من يبارز ،

فلم يبرز إليه أحد . فنادى : يا معشر المسلمين الشَّهْرُ الْحَرامُ بِالشَّهْر الْحَرامِ وَ الْحُرُماتُ قصاص فَمَن اعْتَدى عَليْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدى عَلَيْكُم وَ اتَّقُوا اللّهَ وَ اعْلَمُوا أَنَّ اللّهَ مَعَ المُتّقِين 2 .

-----------
( 1 ) تاريخ الملوك للطبري 2 : 194 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 315 و الآية ( 194 ) من سورة البقرة .

[ 489 ]

هذا ، و في ( صفين نصر ) : مرّ علي عليه السلام و معه بنوه نحو الميسرة و النبل يمرّ بين عاتقه و منكبيه ، و ما من بنيه أحد إلاّ يقيه بنفسه و يكره عليّ ذلك إلى أن قال فبصر به أحمر مولى أبي سفيان أو بعض بني اميّة فقال عليّ : و ربّ الكعبة قتلني اللّه إن لم أقتلك . فأقبل نحوه عليه السلام ، فخرج إليه كيسان مولى علي علي فقتله مولى بني امية ، ثم خالط عليّا ليضربه بالسيف فانتهزه علي عليه السلام ، فوقع يده في جيب درعه فجذبه ثم حمله على عاتقه و رجلاه تختلفان على عنقه ثم ضرب به الأرض فكسر منكبه و عضده و شد ابناه الحسين و محمد عليه فضرباه و علي عليه السلام ينظر إليهما حتى قتلاه ، ثم أقبلا إلى أبيهما و الحسن عليه السلام معه قائم قال : يا بني ما منعك أن تفعل كما فعل أخواك ؟

قال : كفياني يا أمير المؤمنين 1 .

و في ( الطبري ) : لمّا لحلق الحر بالحسين عليه السلام قال يزيد بن سفيان التميمي : لو أنّي رأيته حين خرج لأتبعته السنان . ثم لما حمل الحر عليهم قال الحصين بن تميم ليزيد : هذا الحر الذي كنت تتمنى ؟ قال : نعم . فخرج إليه و قال له : هل لك يا حر في المبارزة ؟ قال : نعم . فبرز له فكأنّما كانت نفسه في يده فما لبثه حين خرج إليه أن قتله 2 .

و في ( الأغاني ) في وقعة دولاب قال سلامة الباهلي : لمّا قتلت نافع بن الأزرق رئيس الأزارقة فإذا أنا برجل ينادي و أنا واقف في خميس بني تميم يعرض عليّ المبارزة ، و جعل يطلبني و أنا أنتقل من خميس إلى خميس و ليس يزايلني ، فصرت إلى رحلي ثم رجعت فدعاني ، فلما أكثر خرجت إليه فاختلفنا ضربتين فضربته فصرعته و نزلت فأخذت رأسه و سلبته ، فإذا هي أمرأته قد

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 249 .

-----------
( 2 ) تاريخ الملوك و الامم للطبري : 4 : 330 .

[ 490 ]

رأتني حين قتلته فخرجت لتثأربه 1 .

و في ( عيون القتيبي ) و غيره : قال أبو الأغر التميمي : اني لو اقف يوم صفين إذ نظرت إلى العباس بن ربيعة بن الحارث بن عبد المطلب و هو على فرس أدهم و كأن عينيه عينا أفعى ، فبينا هو يلين من عريكته إذ هتف به هاتف من أهل الشام يقال له عرّار بن أدهم : يا عباس هلم إلى البراز فبرز إليه العباس فقتله إلى أن قال فقال له علي عليه السلام : ألم أنهك و حسنا و حسينا و عبد اللّه بن جعفر أن تخلوا مراكزكم و تبارزوا أحدا . قال : ان ذلك لكذلك . قال فما عدا مما بدأ . قال : أفأدعى إلى البراز فلا أجيب جعلني اللّه فداك ؟ قال : نعم طاعة إمامك أولى بك من إجابة عدوّك ، ودّ معاوية أن لا يبقى من بني هاشم نافخ ضرمة إلاّ طعن في نيطه إطفاء لنور اللّه . ثم رفع يديه و قال : اللّهم اشكر للعباس مقامه و اغفر ذنبه فاني قد غفرت له 2 .

و مما ينخرط في هذا الباب من ان من دعا غيره إلى المبارزة يكون باغيا و الباغي مصروع هالك ، قصّة عمرو بن الليث الصفار مع اسماعيل بن أحمد الساماني ، ففي ( الكامل ) : سار عمرو في سنة ( 287 ) إلى إسماعيل فأرسل إليه إسماعيل أنّك و ليت دنيا عريضة و انّما في يدي ما وراء النهر و أنا في ثغر فاقنع بما في يدك و اتركني في هذا الثغر . فأبى فذكر له شدّة العبور بنهر بلخ فقال : لو شئت أن اسكره ببدر الأموال لفعلت . فنزل بلخ فسار اسماعيل نحوه و أخذ عليه النواحي ، فصار عمرو كالمحاصر فندم على ما فعل ، فاقتتلوا فلم يكن بينهم كثير قتال حتى انهزم عمرو فولّى هاربا و مر في طريقه بأجمة فقال لعامّة من معه : امضوا في الطريق . و سار هو و نفر يسير في الأجمة ، فوحلت به

-----------
( 1 ) الأغاني 6 : 144 .

-----------
( 2 ) العيون للقتيبي 1 : 180 .

[ 491 ]

دابته فمضى من معه و جاء أصحاب اسماعيل فأخذوه أسيرا ، فسيّره اسماعيل إلى المعتضد فحبس حتى قتل 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

3

الخطبة ( 121 ) و من كلام له عليه السلام قاله لأصحابه في ساعة الحرب :

وَ أَيُّ اِمْرِئٍ مِنْكُمْ أَحَسَّ مِنْ نَفْسِهِ رَبَاطَةَ جَأْشٍ عِنْدَ اَللِّقَاءِ وَ رَأَى مِنْ أَحَدٍ مِنْ إِخْوَانِهِ فَشَلاً فَلْيَذُبَّ عَنْ أَخِيهِ بِفَضْلِ نَجْدَتِهِ اَلَّتِي فُضِّلَ بِهَا عَلَيْهِ كَمَا يَذُبُّ عَنْ نَفْسِهِ فَلَوْ شَاءَ اَللَّهُ لَجَعَلَهُ مِثْلَهُ إِنَّ اَلْمَوْتَ طَالِبٌ حَثِيثٌ لاَ يَفُوتُهُ اَلْمُقِيمُ وَ لاَ يُعْجِزُهُ اَلْهَارِبُ إِنَّ أَكْرَمَ اَلْمَوْتِ اَلْقَتْلُ وَ اَلَّذِي نَفْسُ ؟ اِبْنِ أَبِي طَالِبٍ ؟ بِيَدِهِ لَأَلْفُ ضَرْبَةٍ بِالسَّيْفِ أَهْوَنُ عَلَيَّ مِنْ مِيتَةٍ عَلَى اَلْفِرَاشِ فِي غَيْرِ طَاعَةِ اَللَّهِ أقول : رواه الواقدي مع تأخير و تقديم و زيادات ، ففي ( جمل المفيد ) : روى الواقدي عن عبد اللّه بن عمر بن علي عليه السلام عن أبيه قال : لمّا سمع أبي أصوات الناس يوم الجمل و قد ارتفعت قال لابنه محمد : ما يقولون ؟ قال : يقولون يا ثارات عثمان . فشدّ عليه ، و أصحابه يقولون له : ارتفعت الشمس . و هو يقول لهم : الصبر أبلغ حجّة . ثم قام خطيبا يتوكأ على قوس عربية و قال بعد الحمد و الصلاة : أما بعد ، فان الموت طالب حثيث لا يفوته الهارب و لا يعجزه فأقدموا و لا تنكلوا ، و هذه الأصوات التي تسمعونها من عدوّكم فشل و اختلاف ، إنّا كنّا نؤمر في الحرب بالصمت ، فعضّوا على الناجذ و اصبروا لوقع السيوف ،

فوالذي نفسي بيده لألف ضربة بالسيف أهون عليّ من موتة على فراشي ،

فقاتلوهم صابرين محتسبين ، فان الكتاب معكم و السنّة معكم و من كانا معه

-----------
( 1 ) الكامل لابن الأثير 7 : 501 502 .

[ 492 ]

فهو القوي أصدقوهم ، فأي امرئ أحسّ من نفسه شجاعة و اقداما و صبرا عند اللقاء فلا يبطرنه و لا يرى ان له فضلا على من دونه ، و ان رأى من أخيه فشلا و ضعفا فليذبّ عنه كما يذبّ عن نفسه ، فان اللّه لو شاء لجعله مثله . . . 1 .

و روى صدره ( إرشاد المفيد ) مع زيادات فقال : لمّا دخل عليه السلام البصرة حرّض أصحابه على الجهاد و قال في جملة كلامه : انهدّوا إليهم و كونوا أشدّاء عليهم و القوهم صابرين تعلمون أنّكم منازلوهم و مقاتلوهم و لقد و طّنتم أنفسكم على الطعن الدعسي و الضرب الطلحفي و مبارزة الأقران و أي امرئ منكم إلى قوله « فلو شاء اللّه لجعله مثله » مع اختلاف يسير 2 .

و روى ذيله ( الكافي ) مع زيادات فقال : علي بن ابراهيم عن أبيه عن ابن محبوب رفعه انّه عليه السلام خطب يوم الجمل إلى أن قال أيّها الناس ان الموت لا يفوته المقيم و لا يعجزه الهارب ، ليس عن الموت محيص و من لم يقتل يمت ان أكرم الموت القتل 3 .

قول المصنف : « و من كلام له عليه السلام » لو كان قال « و من خطبة له عليه السلام » كان أيضا صحيحا لما عرفت من رواية الكليني و الواقدي من كون كلامه عليه السلام خطبة .

« قال لأصحابه في ساعة الحرب » هكذا في ( المصرية ) 4 و مثله ( ابن أبي الحديد ) 5 لكن في ( ابن ميثم ) : « قال لأصحابه وقت الحرب » و هو الأصح حيث ان نسخته بخط مصنّفه مع انّه يصدقه ( الخطية ) . و كيف كان فلو كان قال « قبل

-----------
( 1 ) الجمل للمفيد : 150 151 و هي رواية الواقدي .

-----------
( 2 ) الإرشاد ، للمفيد : 134 .

-----------
( 3 ) الكافي للكليني 5 : 53 ح 4 .

-----------
( 4 ) الطبعة المصرية : 289 .

-----------
( 5 ) شرح نهج البلاغة ابن أبي الحديد 7 : 300 رواية ( 122 ) .

[ 493 ]

الحرب » أو « لمّا أراد الحرب » حيث ان في رواية الواقدي بعد ذكر الخطبة « ثم دعا عليه السلام بدرعه فلبسه » كان أحسن 1 .

و كيف كان فقد عرفت أن المراد حرب الجمل و لم يتفطنّ له الشّراح حتى قال الخوئي : لم أظفر بعد على انّه أيّ حرب .

قوله عليه السلام « و أي امرئ منكم أحسّ » أي : وجد . و الأصل فيه سمع حسّه .

« من نفسه رباطة جأش » الأصل في الجأش الهمز 2 ، و في ( الصحاح ) : يقال « فلان رابط الجأش » و الجأش الرواع إذا اضطرب عند الفزع ، أي يربط نفسه عن الفرار لشجاعته .

« عند اللقاء » أي : لقاء العدو في الحرب .

« و رأى من أحد من أخوانه فشلا » أي : جبنا .

« فليذب » أي : يدفع العدو .

« عن أخيه بفضل نجدته » أي : زيادة شجاعته .

« كما يذبّ عن نفسه » العدوّ لأن مقصد الكلّ واحد إقامة الدين و تقويته .

و في ( الطبري ) في وقعة الطف : قاتل عمرو بن خالد الصيداوي و جابر بن الحارث السلماني و سعد مولى عمر بن خالد و مجمع بن عبد اللّه العائذي في أوّل القتال ، فشدّوا مقدمين بأسيافهم على عسكر ابن سعد ، فلما و غلوا عطفوا عليهم فأخذوا يحوزونهم و قطعوهم من أصحابهم غير بعيد ، فحمل عليهم العباس بن علي فاستنقذهم ، فجاؤوا قد جرحوا ، فلما دنا منهم عدوّهم شدّوا بأسيافهم فقتلوا في أوّل الأمر في مكان واحد 3 .

-----------
( 1 ) الجمل : 150 151 و هي رواية الواقدي .

-----------
( 2 ) شرح منهاج البراعة لحبيب اللّه الخوئي 8 : 151 .

-----------
( 3 ) تاريخ الملوك و الأمم للطبري 4 : 340 .

[ 494 ]

« فلو شاء اللّه لجعله » أي : المحس من نفسه رباطة جأش .

« مثله » أي : مثل أخيه الذي رأى منه فشلا ، فيجب عليه الذبّ عنه شكرا .

« إنّ الموت طالب حثيث » أي : سريع .

« لا يفوته المقيم » أينما تكونوا يدرككم الموت و لو كنتم في بروج مشيّدة . . . 1 .

« و لا يعجزه الهارب » قل ان الموت الذي تفرّون منه فإنّه ملاقيكم . . . 2 .

« ان أكرم الموت القتل » فلم لا يذبّ عن أخيه خوف القتل . و زاد في ( ابن ميثم ) « بالسيف » 3 .

« و الذي نفس ابن أبي طالب بيده لألف ضربة بالسيف أهون علي » هكذا في ( المصرية ) 4 و كلمة « علي » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم ) 5 .

« من ميتة على الفراش في غير طاعة اللّه » هكذا في ( المصرية ) أخذا من ( ابن أبي الحديد ) في قوله « في غير طاعة اللّه » حيث جعله بين قوسين كما هو دأبه في ما يأخذ منه ، و ليس في ( ابن ميثم ) ، و الظاهر زيادته لصحّة نسخة ابن ميثم و لعدم وجوده في رواية الواقدي و رواية الكليني المتقدّمتين ، و لأنّ المقام لا يقتضيه 6 .

هذا ، و قد عرفت أن رواية الواقدي « و الذي نفسي بيده لألف ضربة

-----------
( 1 ) النساء : 78 .

-----------
( 2 ) الجمعة : 8 .

-----------
( 3 ) ابن ميثم 3 : 55 .

-----------
( 4 ) في الطبعة المصرية : العبارة هي « ابن ابي طالب » راجع : 289 .

-----------
( 5 ) ابن ابي الحديد شرح نهج البلاغة لم ترد العبارة ، 7 : 300 اما ابن ميثم شرح نهج البلاغة 3 : 55 .

-----------
( 6 ) راجع المصادر المتقدمة في الهوامش 5 ، 6 .

[ 495 ]

بالسيف أهون عليّ من موتة على فراشي » .

في ( العقد ) : كانوا يتمادحون بالموت قتلا و يتهاجون بالموت على الفراش و يقولون فيه : مات حتف أنفه ، و أوّل من قاله النبيّ صلّى اللّه عليه و آله .

و خطب ابن الزبير لمّا بلغه قتل أخيه مصعب فقال : ان يقتل فقد قتل أبوه و أخوه و عمّه ، إنّا و اللّه لا نموت حتفا و لكن تحت ظلال السيوف 1 .

و قال ابن أبي الحديد روي أنّه قيل لأبي مسلم الخراساني : ان في بعض الكتب المنزلة : « من قتل بالسيف فبالسيف يقتل » فقال : القتل أحبّ إليّ من اختلاف الأطباء و النظر في الماء و مقاساة الدواء فذكر ذلك للمنصور فقال : قد أبلغناه محبته . قلت : و قال المنصور له وقت قتله :

زعمت أن الدين لا يقتضى
فأستوف بالكيل أبا مجرم

سقيت كأسا كنت تسقي بها
أمرّ في الحلق من العلقم

2 و في ( الطبري ) : كان أبو مسلم قتل في دولته و حروبه ستمائة ألف صبرا 3 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

4

الكتاب ( 16 ) و كان يقول عليه السلام لأصحابه عند الحرب :

لاَ تَشْتَدَّنَّ عَلَيْكُمْ فَرَّةٌ بَعْدَهَا كَرَّةٌ وَ لاَ جَوْلَةٌ بَعْدَهَا حَمْلَةٌ وَ أَعْطُوا اَلسُّيُوفَ حُقُوقَهَا وَ وَطِّئُوا لِلْجُنُوبِ مَصَارِعَهَا وَ اُذْمُرُوا أَنْفُسَكُمْ عَلَى اَلطَّعْنِ اَلدَّعْسِيِّ وَ اَلضَّرْبِ اَلطِّلَحْفِيِّ وَ أَمِيتُوا اَلْأَصْوَاتَ فَإِنَّهُ أَطْرَدُ

-----------
( 1 ) العقد الفريد لابن عبد ربه 1 : 101 .

-----------
( 2 ) شرح نهج البلاغة لبن ابي الحديد 7 : 303 .

-----------
( 3 ) تاريخ الطبري 6 : 137 .

[ 496 ]

لِلْفَشَلِ فَوَ اَلَّذِي فَلَقَ اَلْحَبَّةَ وَ بَرَأَ اَلنَّسَمَةَ مَا أَسْلَمُوا وَ لَكِنِ اِسْتَسْلَمُوا وَ أَسَرُّوا اَلْكُفْرَ فَلَمَّا وَجَدُوا أَعْوَاناً عَلَيْهِ أَظْهَرُوهُ أقول : انّما ذكره في باب الكتب و الملحق بها من العهود و الوصايا لأنّه عطفه كسابقه على قوله في ( 14 ) « و من وصية له عليه السلام لعسكره » ، و لو كان ذكره في الأوّل أو الثالث كان له وجه أيضا .

قول المصنف : « و كان يقول عليه السلام » هكذا في ( المصرية ) 1 و مثله ابن أبي الحديد و لكن في ( ابن ميثم ) : « و كان عليه السلام يقول » 2 .

« لأصحابه عند الحرب » ظاهر ذيل العنوان « فو الذي . . . » دليل على أنّه عليه السلام قاله في صفين ، لأنّ معاوية هو الذي ما أسلم و لكن استسلم ، إلاّ أنّ الظاهر أنّ المصنّف التقط من مواضع ، فرواه ( الكافي ) بدون ذيله ، فروى في باب ما يوصي عليه السلام عند القتال أنّه عليه السلام قال : و إذا حملتم فاحملوا فعل رجل واحد ،

و عليكم بالتحامي ، فان الحرب سجال ، لا يشتدن عليكم كرّة بعد فرّة ، و لا حملة بعد جولة ، و من ألقى إليكم السلم فاقبلوا منه ، و استعينوا بالصبر فان بعد الصبر النصر من اللّه عز و جل ان الأرض للّه يورثها من يشاء من عباده و العاقبة للمتّقين 3 .

قوله عليه السلام « لا يشتدن عليكم فرّة بعدها كرّة و لا جولة بعدها حملة » لانجبار الاولى بالثانية ، و انّما يجب أن يشتدّ عليهم فرّة بدون كرّة و جولة بدون حملة ،

ثم قد عرفت ان ( الكافي ) رواه بلفظ آخر .

« و اعطوا السيوف حقوقها » فان المقصود من حملها الضرب بها ، قال :

-----------
( 1 ) راجع الطبعة المصرية : شرح محمد عبده : 532 ، و كذا ابن ابي الحديد ، شرح نهج البلاغة 15 : 114 الرواية : 16 .

-----------
( 2 ) ابن ميثم 4 : 386 الرواية 16 .

-----------
( 3 ) الكافي للكليني 5 : 41 .

[ 497 ]

بأيدي رجال لم يشيموا سيوفهم
و لم تكثر القتلى بها حين سلت

1 أي اذا سلّوها لم يشيموها إلاّ بعد كثرة القتلى بها ، و من لا يعطي السيف حقّه يكون كمن قيل فيه :

و ما تصنع بالسيف
وضع سيفك خلخالا

« و وطئوا » هكذا في ( المصرية ) 2 و نقله ابن ميثم « و وطنوا » و نسب « وطئوا » إلى رواية 3 .

« للجنوب مصارعها » فسّره بعضهم بأن المراد جنوبهم ، فيكون كناية عن أمرهم بالعزم على القتل في سبيل اللّه ، و فسّره بعضهم بأن المراد جنوب الأعداء فيكون كناية عن إحكام الضرب ليحصل هلاكهم .

« و اذ مروا » أي حثّوا ، و في ( الصحاح ) : تذامر القوم أي حثّ بعضهم بعضا ، و ذلك في الحرب 4 .

« أنفسكم على الطعن الدعسي » أي : الشديد ، فعن أبي عبيد : المداعس الصمّ من الرياح .

« و الضرب الطلخفي » بالكسر فالفتح أي : الشديد ، و مر في سابقه عن ( الإرشاد ) أنّه عليه السلام قال في الجمل : « و لقد وطنتم أنفسكم على الطعن الدعسي و الضرب الطلخفي » 5 .

و في ( الجمهرة ) ضرب طلخف و طلحف شديد و طلحفي و طلخفي

-----------
( 1 ) لسان العرب 4 : 57 .

-----------
( 2 ) الطبعة المصرية : 532 .

-----------
( 3 ) ابن ميثم : 4 : 388 و الرواية 4 : 386 .

-----------
( 4 ) الصحاح للجوهري : 665 .

-----------
( 5 ) الإرشاد للمفيد : 134 مر صفحة 163 .

[ 498 ]

بالحاء و الخاء ، و الطلخف رباعي ذكره ابن دريد في الرباعي 1 .

و قول ابن أبي الحديد : « اللام زائدة » غلط ، و منشأ و همه أنّ ( الصحاح ) عنون طخف ثم قال و بزيادة اللام و هو أعم 2 .

« و أميتوا الأصوات » أي : اخفوها أو اعدموها بالصمت .

« فانّه أطرد » أي : أدفع .

« للفشل » أي الجبن .

سمع أبو طاهر الجنابي ضوضاء عسكر المقتدر و دبادبهم و بوقاتهم و هم عشرون ألفا و أبو طاهر في مائة و خمسين رجلا ما كان يسمع لهم صوت حتى كأنّ الخيل ليس لها حمحمة ، فقال أبو طاهر لبعض أصحابه : ما هذا الزّجل ؟ قال : فشل . قال : أجل 3 .

« فو الذي » هكذا في ( المصرية ) 4 و الصواب : « و الذي » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 ، و لأنّه لا معنى للتفريع له على ما قبله .

« فلق الحبّة و برأ » أي خلق .

« النسمة » أي : الإنسان .

« ما أسلموا » للّه .

« و لكن استسلموا » للنبيّ صلّى اللّه عليه و آله لمّا قهرهم يوم فتح مكّة .

« و أسرّوا الكفر فلما وجدوا أعوانا عليه » هكذا في ( المصرية ) 6 و مثله ابن

-----------
( 1 ) جمهرة اللغة لابن دريد 4 : 1142 .

-----------
( 2 ) شرح نهج البلاغة لبن ابي الحديد : 15 : 114 .

-----------
( 3 ) لم نعثر عليه في كتب التاريخ و التراجم .

-----------
( 4 ) الطبعة المصرية : 532 .

-----------
( 5 ) انظر ابن ابي الحديد 15 : 114 .

-----------
( 6 ) الطبعة المصرية : 532 .

[ 499 ]

أبي الحديد و لكن في ( ابن ميثم و الخطية ) : « عليه أعوانا » .

« أظهروه » 1 . في ( صفين نصر ) : قال شيخ من بكر بن وائل : كنّا مع علي عليه السلام بصفين فرفع عمرو بن العاص شقة خميصة سوداء في رأس رمح ،

فقال ناس : هذا لواء عقده له النبيّ صلّى اللّه عليه و آله . فبلغ عليّا عليه السلام فقال : ان النبيّ أخرج هذه الشقّة و قال : من يأخذها بما فيها ؟ فقال عدوّ اللّه عمرو : و ما فيها ؟ قال : ألا تقاتل بها مسلما و لا تفر بها من كافر . فأخذها و قد و اللّه فرّبها من المشركين و قاتل بها اليوم المسلمين ، و الذي فلق الحبّة ما أسلموا و لكن استسلموا و أسرّوا الكفر فلما وجدوا أعوانا رجعوا إلى عداوتهم منّا إلاّ إنّهم لم يدعوا الصلاة 2 .

و فيه قال منذر العلوي : قال محمّد بن الحنفية لمّا أتاهم اللّه من أعلى الوادي و من أسفله و ملأوا الأودية كتائب : استسلموا حتى وجدوا أعوانا 3 .

و فيه : قال حبيب بن أبي ثابت : قال رجل في صفين لعمّار : ألم يقل النبيّ صلّى اللّه عليه و آله : قاتلوا الناس حتى يسلموا فاذا أسلموا عصموا مني دماءهم و أموالهم . قال : بلى و لكن و اللّه ما أسلموا و لكن استسلموا و أسرّوا الكفر حتى وجدوا عليه أعوانا 4 .

و ممّا يدلّ على كفر معاوية ما رواه نصر مسندا عن رجل شامي قال :

سمعت النبيّ صلّى اللّه عليه و آله يقول : شرّ خلق اللّه خمسة : إبليس ، و ابن آدم الذي قتل أخاه ،

و فرعون ذو الأوتاد ، و رجل من بني اسرائيل ردّهم عن دينهم و رجل من هذه الامة يبايع على كفره عند باب له قال الرجل : فلما رأيت معاوية يبايع عند باب

-----------
( 1 ) انظر ابن ابي الحديد 15 : 114 .

-----------
( 2 ) وقعة صفين ، لنصر ابن مزاحم : 241 242 طبعة مصر .

-----------
( 3 ) المصدر نفسه : 242 طبعة مصر و هو منذر الثوري .

-----------
( 4 ) وقعة صفين لنصر بن مزاحم : 243 طبع مصر .

[ 500 ]

له ذكرت قول النبيّ صلّى اللّه عليه و آله فلحقت بعلي عليه السلام فكنت معه 1 .

و ما رواه مسندا عن جابر الأنصاري قال : قال النبيّ صلّى اللّه عليه و آله : يموت معاوية على غير ملّتي 2 .

و ما رواه مسندا عن الحسن البصري قال : قال النبيّ صلّى اللّه عليه و آله : اذا رأيتم معاوية يخطب على منبري فاقتلوه 3 .

قال الحسن : قال أبو سعيد الخدري : فلم نفعل و لم نفلح 4 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

5

الكتاب ( 11 ) و من وصية له عليه السلام وصّى بها جيشا بعثه إلى العدوّ :

فَإِذَا نَزَلْتُمْ بِعَدُوٍّ أَوْ نَزَلَ بِكُمْ فَلْيَكُنْ مُعَسْكَرُكُمْ فِي قُبُلِ اَلْأَشْرَافِ أَوْ سِفَاحِ اَلْجِبَالِ أَوْ أَثْنَاءِ اَلْأَنْهَارِ كَيْمَا يَكُونَ لَكُمْ رِدْءاً وَ دُونَكُمْ مَرَدّاً وَ لْتَكُنْ مُقَاتَلَتُكُمْ مِنْ وَجْهٍ وَاحِدٍ أَوِ اِثْنَيْنِ وَ اِجْعَلُوا لَكُمْ رُقَبَاءَ فِي صَيَاصِي اَلْجِبَالِ وَ مَنَاكِبِ اَلْهِضَابِ لِئَلاَّ يَأْتِيَكُمُ اَلْعَدُوُّ مِنْ مَكَانِ مَخَافَةٍ أَوْ أَمْنٍ وَ اِعْلَمُوا أَنَّ مُقَدِّمَةَ اَلْقَوْمِ عُيُونُهُمْ وَ عُيُونَ اَلْمُقَدِّمَةِ طَلاَئِعُهُمْ وَ إِيَّاكُمْ وَ اَلتَّفَرُّقَ فَإِذَا نَزَلْتُمْ فَانْزِلُوا جَمِيعاً وَ إِذَا اِرْتَحَلْتُمْ فَارْتَحِلُوا جَمِيعاً وَ إِذَا غَشِيَكُمُ اَللَّيْلُ فَاجْعَلُوا اَلرِّمَاحَ كِفَّةً وَ لاَ تَذُوقُوا اَلنَّوْمَ إِلاَّ غِرَاراً أَوْ مَضْمَضَةً أقول : رواه نصر بن مزاحم في ( صفينه ) 5 و ابن أبي شعبة في ( تحفه ) 6

-----------
( 1 ) المصدر نفسه : 217 .

-----------
( 2 ) بحار الأنوار 33 : 187 ح 465 ب 17 .

-----------
( 3 ) بحار الأنوار 33 : 186 ، ح 461 462 ب 17 .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) وقعة صفين لنصر ابن مزاحم : 122 .

-----------
( 6 ) تحف العقول لابن أبي شعبة : 130 .

[ 501 ]

و الدينوري في ( طواله ) 1 . ففي الأول : عمرو بن سعد عن يزيد بن خالد قال : ان عليّا عليه السلام حين أراد المسير من النخيلة دعا زياد بن النضر و شريح بن هاني و كانا على مذحج و الأشعريين بعثهما في اثنى عشر ألفا على مقدّمته شريح على طائفة و زياد على جماعة ، فأخذ شريح يعتزل بمن معه من أصحابه على حدة و لا يقرب بزياد ، فكتب زياد إليه عليه السلام : أما بعد فانّك و ليتني أمر الناس و ان شريحا لا يرى لي عليه طاعة و لا حقّا ، و ذلك من فعله بي استخفافا بأمرك و تركا لعهدك . و كتب إليه شريح : أما بعد فان زيادا حين اشتركته في أمرك و ولّيته جندا من جنودك تنكّر و استكبر و مال به العجب و الخيلاء و الزهو إلى ما لا يرضاه الربّ تعالى ، فان رأى أمير المؤمنين أن يعزله عنّا و يبعث مكانه من يحب فليفعل فانّا له كارهون .

فكتب عليه السلام إليهما : أما بعد فاني قد ولّيت مقدّمتي زياد بن النضر و أمّرته عليها و شريح على طائفة منها أمير ، فان ائتما جمعكما بأس فزياد على الناس و ان افترقتما فكلّ واحد منكما أمير على الطائفة التي وليناه أمرها ، و اعلما ان مقدّمة القوم عيونهم و عيون المقدمة طلائعهم ، فاذا انتما خرجتما من بلادكما فلا تساما من توجيه الطلائع و من نقض الشعاب و الشجر و الخمر في كلّ جانب كيلا يغير كما عدو أو يكون لهم كمين ، و لا تسيرن الكتائب من لدن الصباح إلى المساء إلاّ على تعبئة ، فان دهمكم دهم أو غشيكم مكروه كنتم قد تقدّمتم في التعبئة ، و اذا نزلتم بعدوّ أو نزل بكم فليكن معسكركم في قبل الاشراف أو سفاح الجبال أو أثناء الأنهار كيما يكون ذلك ردءأ و تكون مقاتلتكم من وجه أو اثنين ، و اجعلوا رقباءكم في صياصي الجبال و بأعالي

-----------
( 1 ) الطوال للدينوري : 156 .

[ 502 ]

الأشراف و مناكب الأنهار يرون لكم لئلا يأتيكم عدو من مكان مخافة أو أمن ،

و إيّاكم و التفرق ، و اذا نزلتم فانزلوا جميعا و اذا رحلتم فارحلوا جميعا ، و اذا غشيكم ليل فنزلتم فحفوا عسكركم بالرماح و الأترسة ، و رماتكم يلون ترستكم و رماحكم ، و ما أقمتم فكذلك فافعلوا كيلا تصاب لكم غفلة و لا تلفى لكم غرّة ، فما قوم حفوا عسكرهم برماحهم و ترستهم من ليل أو نهار إلاّ كانوا كأنّهم في حصون ، و احرسا عسكر كما بأنفسكما ، و إيّاكما أن تذوقوا نوما حتى تصبحا إلاّ غرارا أو مضمضة ، ثم ليكن ذلك شأنكما و دأبكما حتى تنتهيا إلى عدوّكما ، و ليكن عندي كلّ يوم خبر كما و رسول من قبلكما ، فاني و لا شي‏ء إلاّ ما شاء اللّه حثيث السير في آثار كما ، و عليكما في حربكما بالتودة و إيّاكم و العجلة إلاّ أن تمكّنكم فرصة بعد الإعذار و الحجّة ، و إيّاكما أن تقاتلا حتى أقدم عليكما إلاّ أن تبدآ أو يأتيكما أمري .

و في الثاني بعد ذكر وصيته إلى زياد بن النضر ثم أردفه بكتاب يوصيه و يحذّره ، و فيه : اعلم ان مقدّمة القوم عيونهم . . .

و في الثالث : لما اجتمع إلى عليّ عليه السلام قواصيه و انضمت إليه أطرافه تهيأ للمسير من النخيلة ، فدعا زياد بن النضر و شريح بن هاني ، فعقد لكلّ واحد منهما على ستة آلاف فارس و قال : ليس كلّ واحد منكما منفردا عن صاحبه ،

فان جمعتكما حرب فأنت يا زياد الأمير ، و اعلما أن مقدّمة القوم عيونهم و عيون المقدّمة طلائعهم . . . 1 .

قول المصنف : « و من وصيّة له عليه السلام وصّى بها جيشا » قد عرفت من رواية نصر المتقدّمة انّه عليه السلام كتب بالعنوان إلى رئيسي جيشه زياد بن النضر و شريح بن هاني في جعلهم مقدّمة له إلى الشام . و كذا من رواية ( التحف )

-----------
( 1 ) الأخبار الطوال : 106 .

[ 503 ]

المتقدّمة ، و اما رواية الدينوري المتقدّمة فالظاهر انّه أراد الاختصار و ذكر المجمل .

« بعثه إلى العدوّ » و هو معاوية و أهل الشام .

قوله عليه السلام « فاذا نزلتم بعدوّ أو نزل بكم فليكن معسكركم » أي مكان عسكركم .

« في قبل » أي : استقبال .

« الاشراف » أي : الأمكنة العالية . قال شاعر :

كبر حتى لم يستطع ان يركب
حماره إلاّ من مكان عال

و أقود للشرف الرفيع حماري « أو سفاح الجبال » في ( الصحاح ) : 1 سفح الجبل أسفله حيث يسفح فيه الماء و هو مضطجعه .

« أو أثناء الأنهار » في ( الصحاح ) : الثني من الوادي و الجبل منعطفه 2 .

« كيما يكون لكم ردءا » أي : عونا على الظفر .

« و دونكم مردا » للعدو .

« و لتكن مقاتلتكم من وجه واحد أو اثنين » لئلا يحاصركم العدو .

« و اجعلوا لكم رقباء » أي رصدا . و قالوا : الاكليل رقيب الثريا اذا طلعت احداهما عشاء غابت الاخرى .

« في صياصي الجبال » أي : حصونها .

« أو بمناكب الهضاب » جمع الهضبة : الجبل المنبسط على وجه الأرض ،

و مناكبها رؤوسها .

-----------
( 1 ) الصحاح للجوهري 1 : 375 مادة ( سفح ) .

-----------
( 2 ) الصحاح للجوهري 4 : 2294 مادة ( ثنى ) .

[ 504 ]

« لئلا يأتيكم العدو من مكان مخافة أو أمن » في ( كامل المبرّد ) : كان المهلب يبثّ الاحراس في الأمن كما يبثّهم في الخوف ، و يذكي العيون في الأمصار كما يذكيها في الصحاري ، و يأمر أصحابه بالتحرّز و يخوّفهم البيات و ان بعد منهم العدو و يقول : احذروا أن تكادوا كما تكيدون و لا تقولوا غلبنا فالضرورة تفتح باب الحيلة .

و لما اجتمعت الخوارج بأرجان فنفحهم المهلب نفحة رجعوا ، فأكمن للمهلب في غمض من غموض الأرض يقرب من عسكره مائة فارس ليغتالوه ،

فسار المهلب يطوف بعسكره و يتفقّد سواده ، فوقف على جبل فقال : ان من التدبير لهذه المارقة أن تكون قد أكمنت في سفح هذا الجبل كمينا ، فبعث عشرة فوارس فاطلعوا على المكمنة ، فلما علموا انّهم قد علموا بهم قطعوا القنطرة و يئسوا من ناحيته .

قال قطري بن الفجأة و هو أحد رؤسائهم لأصحابه : المهلب من قد عرفتموه ان أخذتم بطرف ثوب أخذ بطرفه الآخر ، يمده اذا أرسلتموه و يرسله اذا مددتموه لا يبدؤكم الا أن تبدؤوه الا أن يرى فرصة فينتهزها ، فهو الليث المبر و الثعلب الرواغ و البلاء المقيم 1 .

« و اعلموا ان مقدّمة القوم » في ( الصحاح ) : 2 مقدّمة الجيش بكسر الدال أوّله .

« عيونهم » في ( الصحاح ) : و العين الديدبان و الجاسوس .

« و عيون المقدّمة طلائعهم » في ( الصحاح ) 3 طليعة الجيش من يبعث

-----------
( 1 ) الكامل للمبرّد 3 : 1082 .

-----------
( 2 ) الصحاح للجوهري 4 : 2008 مادة ( قدم ) .

-----------
( 3 ) الصحاح للجوهري 4 : 2170 مادة ( عين ) .

[ 505 ]

ليطلع طلع العدو .

« و إيّاكم و التفرّق فاذا نزلتم فانزلوا جميعا و اذا ارتحلتم فارتحلوا جميعا » و في ( المروج ) : كانت سياسة يعقوب بن الليث الصفار انّه كان بأرض فارس و قد أباح الناس أن يرتعوا ، ثم حدث أمر أراد الرحيل من تلك الكورة ، فنادى مناديه بقطع الدواب عن الرتع ، فرؤي رجل من أصحابه قد أسرع إلى دابته و الحشيش في فمها فأخرجه من فيها مخافة أن تلوكه بعد سماعة النداء ، و أقبل على الدابة مخاطبا لها بالفارسية « دواب را از تر بريدند » يعني قطعوا الدواب عن الرطبة .

و رؤي في عسكره في ذلك الوقت رجل من قواده ذو مرتبة و الدرع الحديد على بدنه لا ثوب بينه و بين بشرته ، فقيل له في ذلك ، فقال : نادى منادي الأمير البسوا السلاح و كنت أغتسل من جنابة ، فلم يسعني التشاغل بلبس الثياب 1 .

« و اذا غشيكم الليل فاجعلوا الرماح كفّة » بالضم ، فعن الأصمعي : كلّ ما استطال نحو كفة الثوب و كفّة الرمل فهو بالضمّ ، و كلّ ما استدار نحو كفّة الميزان و كفّة الصائد و كفّة اللثة فهو بالكسر .

« و لا تذوقوا النوم إلاّ غرارا » أي : قليلا ، و الأصل فيه الغرور ، و هو ما يتغرغر به من الأدوية . و عن الأصمعي : يقال غارت الناقة تغار غرارا قل لبنها ،

و منه غرار النوم و هو قلته .

و قال اعرابي :

لا أذوق النوم إلاّ غرارا
مثل حسو الطير ماء الثماد

« أو مضمضة » قال المروح السلمي :

لمّا اتكأن على النمارق مضمضت
بالنوم أعينهن غير غرار

-----------
( 1 ) المروج للمسعودي 4 : 114 .

[ 506 ]

و قال آخر على نقل ( الأساس ) :

يمسح بالكفين وجها أبيضا
اذا الكرى في عينه تمضمضا

1 و على نقل ( الصحاح ) :

و صاحب نبهته لينهضا
اذا الكرى في عينه تمضمضا

2 و لحسان على ما في ( ديوانه ) :

ما بال عينك يا حسان لم تنم
ما ان تغمض إلا مؤثم القسم

3


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

6

الكتاب ( 12 ) و من وصية له عليه السلام لمعقل بن قيس الرياحيّ حين أنفذه إلى الشام في ثلاثة آلاف مقدمة له :

اِتَّقِ اَللَّهَ اَلَّذِي لاَ بُدَّ لَكَ مِنْ لِقَائِهِ وَ لاَ مُنْتَهَى لَكَ دُونَهُ وَ لاَ تُقَاتِلَنَّ إِلاَّ مَنْ قَاتَلَكَ وَ سِرِ اَلْبَرْدَيْنِ وَ غَوِّرْ بِالنَّاسِ وَ رَفِّهْ فِي اَلسَّيْرِ وَ لاَ تَسِرْ أَوَّلَ اَللَّيْلِ فَإِنَّ اَللَّهَ جَعَلَهُ سَكَناً وَ قَدَّرَهُ مُقَاماً لاَ ظَعْناً فَأَرِحْ فِيهِ بَدَنَكَ وَ رَوِّحْ ظَهْرَكَ فَإِذَا وَقَفْتَ حِينَ يَنْبَطِحُ اَلسَّحَرُ أَوْ يَنْفَجِرُ اَلْفَجْرُ فَسِرْ عَلَى بَرَكَةِ اَللَّهِ فَإِذَا لَقِيتَ اَلْعَدُوَّ فَقِفْ مِنْ أَصْحَابِكَ وَسَطاً وَ لاَ تَدْنُ مِنَ اَلْقَوْمِ دُنُوَّ مَنْ يُرِيدُ أَنْ يُنْشِبَ اَلْحَرْبَ وَ لاَ تَبَاعَدْ مِنْهُمْ تَبَاعُدَ مَنْ يَهَابُ اَلْبَأْسَ حَتَّى يَأْتِيَكَ أَمْرِي وَ لاَ يَحْمِلَنَّكُمْ شَنَآنُهُمْ عَلَى قِتَالِهِمْ قَبْلَ دُعَائِهِمْ وَ اَلْإِعْذَارِ إِلَيْهِمْ أقول : المفهوم من كتب السير أن وصيته عليه السلام إلى معقل إلى قوله « فسر

-----------
( 1 ) أساس البلاغة للزمخشري : 431 مادة ( مضض ) .

-----------
( 2 ) الصحاح للجوهري 2 : 1106 مادة ( مضمض ) .

-----------
( 3 ) ديوان حسّان بن ثابت : 3009 .

[ 507 ]

على بركة اللّه » ، و أما ما بعده « فاذا لقيت العدو . . . » ، فانّما وصيته عليه السلام إلى الأشتر حين بعثه مددا لزياد بن النضر و شريح بن هاني و كان عليه السلام قدمهما من قرقيسا إلى معاوية .

اما الأول ، ففي ( صفين نصر ) عن أبي الوداك قال : ان عليّا عليه السلام بعث معقل بن قيس في ثلاثة آلاف و قال له : خذ على الموصل ثم نصيبين ثم القني بالرقة فإنّي موافيها . و سكّن الناس و آمنهم ، و لا تقاتل إلاّ من قاتلك ، و سر البردين و غور الناس و أقم الليل و رفّه في السير ، و لا تسر أول الليل فان اللّه جعله سكنا ، أرح فيه بدنك و جندك و ظهرك ، فاذا كان السحر أو حين ينبطح الفجر فسر . فخرج حتى أتى الحديثة و هي اذ ذاك منزل الناس انّما بنى مدينة الموصل بعد ذاك مروان بن محمد فاذا هم بكبشين ينتطحان و مع معقل رجل من خثعم يقال له شداد بن أبي ربيعة قتل بعد ذلك مع الحرورية ، فأخذ يقول ايه ايه . فقال معقل : ما تقول ؟ فجاء رجلان نحو الكبشين فأخذ كلّ واحد كبشا ثم انصرفا .

فقال الخثعمي لمعقل : لا تغلبون و لا تغلبون . قال له معقل : من أين علمت ذلك ؟ قال : أما أبصرت الكبشين أحدهما مشرق و الآخر مغرب التقيا فاقتتلا و انتطحا فلم يزل كلّ واحد منهما من صاحبه منتصفا حتى أتى كلّ واحد منهما صاحبه فانطلق به .

ثم مضوا حتى أتوه عليه السلام بالرقّة 1 .

و أمّا الثاني فروى نصر 2 و الطبري 3 أن عليّا عليه السلام أرسل إلى الأشتر ان

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 148 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 153 .

-----------
( 3 ) تاريخ الطبري 3 : 564 .

[ 508 ]

زيادا و شريحا ارسلا إليّ يعلماني انّهما لقيا أبا الأعور السلمي في جند من أهل الشام بسور الروم ، فنبأني الرسول انّه تركهم متوافقين ، فالنجا إلى أصحابك النجا ، فاذا أتيتهم فأنت عليهم ، و إيّاك أن تبدأ القوم بقتال إلاّ أن يبدؤوك حتى تلقاهم و تسمع منهم ، و لا يجرمنك شنآنهم على قتالهم قبل دعائهم و الاعذار إليهم مرّة بعد مرّة ، و اجعل على ميمنتك زيادا و على ميسرتك شريحا ، وقف بين أصحابك وسطا و لا تدن منهم دنو من يريد أن ينشب الحرب و لا تباعد منهم تباعد من يهاب البأس حتى أقدم إليك فاني حثيث السير إليك إن شاء اللّه 1 .

قول المصنف : « و من وصيّة له عليه السلام لمعقل بن قيس الرياحي » في ( الطبري ) : خرج المستورد الخارجي على المغيرة لما كان واليا على الكوفة من قبل معاوية ، فقال المغيرة لقبيصة رئيس شرطته : الصق لي بشيعة علي فأخرجهم مع معقل فان معقلا كان من رؤساء أصحابه ، فاذا بعث بشيعته الذين كانوا يعرفون فاجتمعوا جميعا استأنس بعضهم إلى بعض و تناصحوا و هم أشد استحلالا لدماء هذه المارقة و أجرأ عليهم من غيرهم ، و قد قاتلوا معهم قبل هذه المرّة إلى أن قال فمشى المستورد و معقل كلّ منهما إلى صاحبه و بيد المستورد الرمح و بيد معقل السيف ، فأشرح المستورد الرمح في صدر معقل حتى خرج السنان من ظهره ، فضربه معقل بالسيف على رأسه حتى خالط السيف أمّ الدماغ فخرّا ميتين 2 .

« حين أنفذه إلى الشام في ثلاثة آلاف » قد عرفت من رواية نصر 3

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 153 ، و تاريخ الطبري 3 : 564 .

-----------
( 2 ) تاريخ الأمم و الملوك للطبري 4 : 144 .

-----------
( 3 ) وقعة صفين لنصر بن مزاحم : 165 طبع النجف .

[ 509 ]

أنّه عليه السلام أنفذه من الطريق في ثلاثة آلاف من المدائن و قال له : خذ على محل الموصل ثم نصيبين ثم القني بالرّقة ، فأتاه عليه السلام بالرقة .

قوله عليه السلام « اتق اللّه الذي لا بدّ لك من لقائه » يا أيها الإنسان إنّك كادح إلى ربِّك كدحاً فملاقيه 1 .

« و لا منتهى لك دونه » ألاّ تزر وازرة وزر اُخرى و أن ليس للإنسان إلاّ ما سعى و أنّ سعيه سوف يرى ثُم يُجزاه الجزاء الأوفى و أنّ إلى ربك المنتهى 2 .

« و سر » أمر من السير .

« البردين » أي : الغداة و العشي .

« و غور بالناس » في ( الجمهرة ) : غوّروا اذا نزلوا في الهاجرة و أراحوا 3 .

« و رفّه بالسير » أي : وسّع به عليهم من ( رفّه من خناقه ) .

« و لا تسر أوّل الليل فان اللّه جعله سكنا » فالق الإصباح و جعل الليل سكنا 4 .

« و قدره مقاما لا ظعنا » أي : حركة .

« فأرح » أي : اعط الراحة ، قال النابغة :

و صدر أراح الليل عازب همّه .

« فيه بدنك و روّح ظهرك » قال ابن أبي الحديد : أمره عليه السلام أن يريح في الليل بدنه و ظهره و هي الإبل . و ( بنو فلان مظهرون ) أي : لهم ظهر ينقلون عليه كما

-----------
( 1 ) الانشقاق : 6 .

-----------
( 2 ) النجم : 38 42 .

-----------
( 3 ) جمهرة اللغ لابن دريد 3 : 1267 .

-----------
( 4 ) الأنعام : 96 .

[ 510 ]

تقول منجبون أي لهم نجائب 1 .

و قال الراوندي : « الظهور الخيول » و ليس بصحيح 2 .

قلت : الأظهر كون الظهر أعم من الخيل و الإبل ، فالعسكر معهم خيل يركبون عليها و إبل يحملون عليها ، فلو لم يكن الظهر هنا أعمّ لكان عليه السلام يقول « و روح ظهرك و خيلك » . و أيضا قال في ( النهاية ) : في حديث الخيل : « و لم ينس حقّ اللّه في رقابها و لا ظهورها » حق الظهور ان يحمل عليها منقطعا به أو يجاهد عليها ، و منه الحديث الآخر : « و من حقّها إفقار ظهرها . . . » 3 .

اللّهم إلاّ أن يقال ان الحديثين أعم ، لأن فيهما « ظهور الخيل » و « ظهر الخيل » ، و هو غير الظهر المطلق ، كما انّه يمكن أن يقال اقتصر عليه السلام في ترويح الإبل لأن أتعابها أكثر بحمل الأثقال بخلاف الخيل التي يركبها الرجال .

« فاذا وقفت حين ينبطح » أي : ينبسط .

« السحر أو حين ينفجر » أي : ينشق .

« الفجر فسر على بركة اللّه ، فاذا لقيت العدوّ فقف من أصحابك وسطا » في ( عيون القتيبي ) 4 : قرأت في الائين : من سنّة الحرب أن يرتاد للقلب مكانا مشرفا ، فان أصحاب الميمنة و الميسرة لا يقهرون و لا يغلبون ، و ان زالتا بعض الزوال ما ثبت القلب .

« و لا تدن من القوم دنوّ من يريد أن ينشب » أي ينشئى .

الحرب ، و لا تباعد منهم تباعد من يهاب البأس » أي : يخاف الحرب .

« حتى يأتيك أمري » و قد عرفت ان في رواية نصر « حتى اقدم عليك » .

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 15 : 94 .

-----------
( 2 ) منهاج البراعة للقطب الراوندي : عنده 3 : 25 « روح ظهرك » .

-----------
( 3 ) النهاية لابن الأثير 3 : 166 .

-----------
( 4 ) العيون للقتيبي 1 : 112 .

[ 511 ]

« و لا يحملنّكم شنآنهم » أي : بغضهم .

« على قتالهم قبل دعائهم و الاعذار إليهم » يا أيها الذين آمنوا كونوا قوّامين للّه شهداء بالقسط و لا يجرمنّكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى . . . 1 . . . و لا يجر منّكم شنآن قوم أن صدّوكم عن المسجد الحرام أن تعتدوا . . . 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

7

الكتاب ( 14 ) و من وصية له عليه السلام لعسكره قبل لقاء العدوّ بصفين :

لاَ تُقَاتِلُوهُمْ حَتَّى يَبْدَءُوكُمْ فَإِنَّكُمْ بِحَمْدِ اَللَّهِ عَلَى حُجَّةٍ وَ تَرْكُكُمْ إِيَّاهُمْ حَتَّى يَبْدَءُوكُمْ حُجَّةٌ أُخْرَى لَكُمْ عَلَيْهِمْ فَإِذَا كَانَتِ اَلْهَزِيمَةُ بِإِذْنِ اَللَّهِ فَلاَ تَقْتُلُوا مُدْبِراً وَ لاَ تُصِيبُوا مُعْوِراً وَ لاَ تُجْهِزُوا عَلَى جَرِيحٍ وَ لاَ تَهِيجُوا اَلنِّسَاءَ بِأَذًى وَ إِنْ شَتَمْنَ أَعْرَاضَكُمْ وَ سَبَبْنَ أُمَرَاءَكُمْ فَإِنَّهُنَّ ضَعِيفَاتُ اَلْقُوَى وَ اَلْأَنْفُسِ وَ اَلْعُقُولِ إِنْ كُنَّا لَنُؤْمَرُ بِالْكَفِّ عَنْهُنَّ وَ إِنَّهُنَّ لَمُشْرِكَاتٌ وَ إِنْ كَانَ اَلرَّجُلُ لَيَتَنَاوَلُ اَلْمَرْأَةَ فِي اَلْجَاهِلِيَّةِ بِالْفَهْرِ أَوِ اَلْهِرَاوَةِ فَيُعَيَّرُ بِهَا وَ عَقِبُهُ مِنْ بَعْدِهِ قول المصنف : « و من وصيّة له عليه السلام لعسكره قبل لقاء العدوّ بصفين » هكذا في ( المصرية ) : 3 و الصواب : « و من وصية له عليه السلام لعسكره بصفين قبل لقاء العدو » كما في ( ابن أبي الحديد و ابن ميثم ) 4 .

-----------
( 1 ) المائدة : 8 .

-----------
( 2 ) المائدة : 2 .

-----------
( 3 ) الطبعة المصرية : 530 .

-----------
( 4 ) شرح نهج البلاغة لابن ابي الحديد 15 : 104 ، لا نرى أي اختلاف في المعنى بين العبارة التي أوردها محمد عبده و العبارة التي أوردها ابن ابي الحديد .

[ 512 ]

و كيف كان ففي ( الطبري ) : أمر عليّ عليه السلام في انسلاخ المحرم من سنة ( 37 ) مرثد بن حارث الجشمي فنادى عند غروب الشمس : ألا ان أمير المؤمنين يقول لكم : « اني قد استدمتكم لتراجعوا الحق و تنيبوا إليه ، و احتججت عليكم بكتاب اللّه عز و جل فدعوتكم إليه فلم تناهوا عن طغيان و لم تجيبوا إلى حق ،

و اني قد نبذت إليكم على سواء ان اللّه لا يحبّ الخائنين » . ففزع أهل الشام إلى أمرائهم و خرج معاوية و عمرو بن العاص يكتّبان الكتائب و بات علي عليه السلام ليلته كلّها يعبى‏ء الناس و يكتّب الكتائب و يدور في الناس يحرّضهم .

قال أبو مخنف : حدّثني عبد الرحمن بن جندب الأزدي عن أبيه أن عليّا عليه السلام كان يأمرنا في كلّ موطن لقينا فيه عدوّا فيقول : لا تقاتلوهم حتى يبدأوكم ، فأنتم بحمد اللّه عز و جل على حجّة ، و ترككم إيّاهم حتى يبدأوكم حجّة اخرى لكم ، فاذا قاتلتموهم فهزمتموهم فلا تقتلوا مدبرا و لا تجهزوا على جريح و لا تكشفوا عورة و لا تمثّلوا بقتيل ، فاذا وصلتم إلى رحال القوم فلا تهتكوا سترا و لا تدخلوا دارا إلاّ باذن و لا تأخذوا شيئا من أموالهم إلاّ ما وجدتم في عسكرهم ، و لا تهيجوا امرأة بأذي و ان شتمن أعراضكم و سببن أمراءكم و صلحاءكم ، فانّهنّ ضعاف القوى و الأنفس 1 .

و رواه نصر بن مزاحم مثله و زاد : و العقول و لقد كنّا لنؤمر بالكفّ عنهنّ و انهنّ لمشركات و ان كان الرجل ليتناول المرأة في الجاهلية بالهراوة أو الحديد فيعير بها عقبه من بعده 2 .

و روى ( الكافي ) في باب ما يوصي عليه السلام عند القتال عن عبد الرحمن بن جندب عن أبيه أنّه عليه السلام كان يأمر في كلّ موطن لقينا فيه عدوّنا فيقول : لا

-----------
( 1 ) تاريخ الامم و الملوك للطبري 4 : 6 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 203 .

[ 513 ]

تقاتلوا القوم حتى يبدأوكم ، فانّكم على حجّة و ترككم إيّاهم حتى يبدأوكم حجّة لكم اخرى . فاذا هزمتموهم فلا تقتلوا مدبرا و لا تجهزوا على جريح و لا تمثّلوا بقتيل 1 .

و في حديث مالك بن أعين قال : حرّض علي عليه السلام الناس بصفين فقال : ان اللّه تعالى قد دلّكم على تجارة تنجيكم من عذاب أليم إلى أن قال و اذا وصلتم إلى رحال القوم فلا تهتكوا سترا و لا تدخلوا دارا و لا تأخذوا شيئا من أموالهم إلاّ ما وجدتم في عسكرهم ، و لا تهيجوا المرأة بأذى و ان شتمن أعراضكم و سببن امراءكم و صلحاءكم ، فإنّهنّ ضعاف القوى و الأنفس و العقول ، و قد كنّا نؤمر بالكفّ عنهنّ و إنّهنّ مشركات ، و ان كان الرجل ليتناول المرأة فيعيّر بها و عقبه من بعده 2 .

قوله عليه السلام « لا تقاتلوهم حتى يبدأوكم فانّكم بحمد اللّه على حجّة و ترككم إيّاهم حتى يبدأوكم حجّة أخرى لكم عليهم » و كذلك ابنه الحسين عليه السلام يوصي أصحابه يوم الطف ، ففي ( الطبري ) : بعد ذكر إرسال عبيد اللّه بن زياد للحرّ مع ألف لإدخاله الكوفة ثم إتباعه برسول أن ينزله عليه السلام على غير حصن و لا ماء :

و أخذ الحر الحسين عليه السلام بالنزول فقال عليه السلام : دعنا ننزل في هذه القرية يعني نينوى أو هذه يعني الغاضرية أو هذه يعني شفية فقال : لا و اللّه ما أستطيع ذلك ، هذا رجل قد بعث عينا عليّ . فقال له زهير : يابن رسول اللّه ان قتال هؤلاء أهون علينا من قتال من يأتينا من بعدهم ، فلعمري ليأتينا من بعدهم ما لا قبل لنا به . فقال الحسين عليه السلام : ما كنت لأبدأهم بالقتال 3 .

-----------
( 1 ) الكافي 5 : 38 ح 3 .

-----------
( 2 ) رواه ابن أبي الحديد في شرحه عن نصر بن مزاحم . بحار الأنوار 33 : 361 .

-----------
( 3 ) تاريخ الامم و الملوك للطبري 4 : 308 .

[ 514 ]

و فيه بعد ذكر أمر الحسين عليه السلام في صبيحة العاشر بجمع الحطب و القصب في خلف خيمة النساء و إلقاء النار فيها لئلا يحمل العدوّ عليهن و مشاهدة شمر ذلك فنادى شمر بأعلى صوته : يا حسين استعجلت النار في الدّنيا قبل يوم القيامة فقال عليه السلام له يابن راعية المعزى أنت أولى بها صليا :

فقال مسلم بن عوسجة للحسين عليه السلام : ألا أرميه يابن رسول اللّه بسهم ، فإنّه قد أمكنني و ليس يسقط مني سهم و الفاسق من أعظم الجبّارين . فقال عليه السلام له : لا فإنّي أكره أن أبدأهم 1 .

قال الجاحظ : ربما رأيت بعض من يظن بنفسه العقل و التحصيل و الفهم و التميز و هو من العامة و يظن انّه من الخاصة ، يزعم ان معاوية كان أبعد غورا من علي عليه السلام و أصحّ فكرا و أجود رؤية و أبعد غاية و أدقّ مسلكا ، و ليس الأمر كذلك ، و سأرمي إليك بجملة تعرف بها موضع غلطه و المكان الذي دخل عليه الخطأ من قبله ، كان علي عليه السلام لا يستعمل في حروبه إلاّ ما وافق الكتاب و السّنة ، و كان معاوية يستعمل خلاف الكتاب و السّنة و يستعمل جميع المكائد حلالها و حرامها ، و يسير في حروبه بسيرة ملك الهند إذا لا قى كسرى و سيرة خاقان اذا لا قى رتبيل ، و علي عليه السلام يقول في حروبه « لا تبدأوهم بالقتال حتى يبدأوكم و لا تتبعوا مدبرا و لا تجهزوا على جريح و لا تفتحوا بابا مغلقا » هذه سيرته في ذي الكلاع و أبي الأعور السلمي و عمرو بن العاص و حبيب بن مسلمة ، و في جميع الرؤساء كسيرته في الحشو و الاتباع و السفلة ، و أصحاب الحروب ان قدروا على البيات بيتوا و ان قدروا على رضخ الجميع بالجندل و هم نيام فعلوا ، و لم يؤخروا الحرق إلى وقت الغرق ، و ان أمكن الهدم لم يتكلّفوا الحصار ، و لم يدعوا أن يضعوا المجانيق و العرادات و النقب و الشريب

-----------
( 1 ) تاريخ الامم و الملوك 3 : 318 ( دار الكتب العلمية ) .

[ 515 ]

و الدبابات و الكمين ، و لم يدعوا دسّ السموم و لا التضريب بين الناس بالكذب و طرح الكتب في عساكرهم بالسعايات و توهيم الامور و ايحاش بعض من بعض و قتلهم بكلّ آلة و حيلة كيف وقع القتل و كيف دارت بهم الحال ، فمن اقتصر من التدبير على ما في الكتاب و السنّة كان قد منع نفسه الطويل و العريض من التدبير و ما لا يتناهى من المكائد ، و الكذب أكثر من الصدق و الحرام أكثر من الحلال .

فعلي عليه السلام كان ملجما بالورع عن جميع القول إلاّ ما هو للّه رضى ،

و ممنوع اليدين من كلّ بطش إلاّ ما هو للّه رضى ، و لا يرضى الرضا إلاّ فيما يرضاه اللّه و يحبّه ، و لا يرى الرضا إلاّ فيما دلّ عليه الكتاب و السنّة دون ما يقول أصحاب الدهاء و النكراء و المكائد و الآراء . فلما أبصرت العوام كثرة غرائب معاوية في الخدع و ما اتفق له و تهيأ على يده و لم يروا ذلك من علي عليه السلام ظنّوا بقصر عقولهم و قلّة علومهم أن ذلك من رجحان عند معاوية و نقصان عند علي عليه السلام 1 .

« فإذا كانت الهزيمة » منكم للعدو باذن اللّه .

« فلا تقتلوا مدبرا » من ولّى عن الحرب .

« و لا تصيبوا معورا » أي : معيوبا .

« و لا تجهزوا على جريح » قال الأصمعي : أجهزت على الجريح إذا اسرعت قتله و قد تممت عليه .

هذا ، و قد عرفت من نقل المصنف و رواية ( الكافي ) و الطبري أنّه عليه السلام قال ذلك ( إذا كانت الهزيمة فلا تقتلوا مدبرا و لا تجهزوا على جريح ) في صفين ، لكن ينافيه ما رواه الكليني عن شريك قال : لما انهزم الناس يوم الجمل قال

-----------
( 1 ) ذكره ابن ابي الحديد في شرح نهج البلاغة 10 : 228 229 .

[ 516 ]

علي عليه السلام : لا تتبعوا مولّيا و لا تجهزوا على جريح ، و لمّا كان يوم صفين قتل عليه السلام المقبل و المدبر و أجاز على جريح ، فقال أبان بن تغلب لعبد اللّه بن شريك : هذه سيرتان مختلفتان . فقال : ان أهل الجمل قتل طلحة و الزبير و ان معاوية كان قائما بعينه و كان قائدهم .

و يمكن الجمع بأنّه عليه السلام علّق النهي في الخبر في صفين أيضا بحصول الهزيمة و لم تحصل و ان كانوا أشرفوا على الانهزام ، فان كان حصل بقتل معاوية أو فراره كان الحكم في صفين كالجمل بعدم قتل المدبر و ترك الاجهاز على الجريح . و بالجملة الكلام صحيح في تعليقه .

و أما في ( صفين نصر ) عن الشعبي قال : أسر علي عليه السلام يوم صفين أسرى فخلى سبيلهم ، فأتوا معاوية و قد كان عمرو بن العاص قال لمعاوية في اسرى أسرهم اقتلهم فما شعروا إلاّ بأسراهم ، فقال معاوية لعمرو : لو أطعناك لوقعنا في قبيح فأمر بتخلية من في يده 1 .

و كان علي عليه السلام إذا أخذ أسيرا من أهل الشام خلّى سبيله إلاّ أن يكون قد قتل من أصحابه أحدا فيقتله به ، فإذا خلّى سبيله و عاد الثانية قتله .

و كان علي عليه السلام لا يجيز على الجرحى و لا على من أدبر بصفين لمكان معاوية فالظاهر كونه تصحيفا و الأصل يجيز على الجرحى و على من أدبر لما مر ، و لما رواه ( الكافي ) أيضا عن حفص بن غياث عن الصادق عليه السلام قال : ليس لأهل العدل أن يتبعوا مدبرا و لا يقتلوا أسيرا و لا يجهزوا على جريح إذا لم يبق من أهل البغي أحد ، فإذا كان لهم فئة فان أسيرهم يقتل و مدبرهم يتبع و جريحهم يجهز عليه .

« و لا تهيجوا النساء بأذى و ان شتمن أعراضكم و سببن أمراءكم » في

-----------
( 1 ) صفين لنصر بن مزاحم : 518 .

[ 517 ]

( الطبري ) في روايات سيف انّه عليه السلام قال ذلك يوم الجمل أيضا ، فروى انّه عليه السلام لما ورد دار عبد اللّه بن خلف التي نزلتها عائشة قالت صفية امرأة عبد اللّه بن خلف و كان زوجها قتل مع عائشة له عليه السلام : يا قاتل الأحبة يا مفرّق الجمع ،

أيتم اللّه بنيك منك كما أيتمت ولد عبد اللّه . فقال عليه السلام : أما لهممت ان افتح هذا الباب و أشار إلى باب من الدار و أقتل من فيه ، ثم أفتح هذا و أشار إلى باب آخر فأقتل من فيه ، و كان أناس من الجرحى قد لجأوا إلى عائشة ، فأخبر عليّ عليه السلام بمكانهم عندها . فسكتت صفية . فخرج علي عليه السلام فقال رجل من الأزد :

و اللّه لا تفلتنا هذه المرأة ، فغضب و قال : صه لا تهتكن سترا و لا تدخلن دارا و لا تهيّجن امرأة بأذى و ان شتمن أعراضكم و سفّهن امراءكم و صلحاءكم فانّهنّ ضعاف ، و لقد كنّا نؤمر بالكفّ عنهنّ و إنّهن لمشركات ، و ان الرجل ليكافي المرأة و يتناولها بالضرب فيعيّر بها عقبه من بعده 1 .

« فإنّهنّ ضعيفات القوى و الأنفس و العقول » في ( صفين نصر ) : لما قتل الأشتر الأجلح ابن منصور من فرسان الشام قالت اخته :

شفانا اللّه من أهل العراق قد أبادونا
اما يخشون ربّهم و لم يرعوا له دينا

فقال عليه السلام : أما انّهنّ ليس يملكن ما رأيتم من الجزع ، أما أنّهم قد أضروا بنسائهم فتركوهن خزايا من قبل ابن آكلة الأكباد ، اللّهم حمله آثامهم و أوزارهم و أثقالا مع أثقالهم . قالوا : و ماتت حزنا على أخيها 2 .

« ان » مخففة من المثقلة .

« كنّا لنؤمر بالكفّ عنهنّ و انّهن لمشركات » في ( الطبري ) : مما صنع تعالى لنبيه ان الأوس و الخزرج كانا يتصاولان مع النبي تصاول الفحلين لا تصنع

-----------
( 1 ) تاريخ الامم و الملوك للطبري 3 : 543 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 178 .

[ 518 ]

احداهما شيئا إلاّ صنعت الاخرى مثلها ، فلما أصابت الأوس كعب بن الأشرف اليهودي الذي كان عدوّ النبي صلّى اللّه عليه و آله قالت الخزرج : لا يذهبون بها فضلا علينا أبدا . فتذاكروا للنبيّ صلّى اللّه عليه و آله أبا رافع بن أبي الحقيق الخيبري الذي كان في العداوة ككعب و استأذنوه في قتله فاذن لهم ، فخرج منهم ثمانية فقال صلّى اللّه عليه و آله لهم لا تقتلوا وليدا أو امرأة . فخرجوا حتى قدموا خيبر فأتوا دار ابن أبي الحقيق ليلا فلم يدعوا بيتا في الدار إلاّ أغلقوه من خلفهم على أهله حتى قاموا على بابه في علية له ، فاستأذنوا فخرجت إليهم امرأته فقالت : من أنتم ؟ قالوا : نفر من العرب نلتمس الميرة . قالت : ذاك صاحبكم فادخلوا عليه فلما دخلوا أغلقوا عليها الباب ، فصاحت بهم فجعل الرجل منهم يرفع عليها السيف ثم يذكر نهي النبي صلّى اللّه عليه و آله فيكفّ يده ثم قتلوه 1 .

و في ( الأسد ) في رباح أخي حنظلة : خرج رباح مع النبيّ صلّى اللّه عليه و آله في غزوة و كان على مقدّمته خالد بن الوليد ، فمر هو و جمع على امرأة مقتولة ممّا أصاب المقدّمة ، فوقفوا ينظرون إليها و يتعجبون من خلقها ، حتى جاء النبي صلّى اللّه عليه و آله فقال : ما كانت هذه تقاتل . ثم نظر في وجوه القوم فقال لرجل : أدرك خالدا و قل له لا يقتلن ذرية و لا عسيفا 2 .

و في الخبر : سقطت الجزية عن النساء لعدم جواز قتلهن 3 .

« و إن كان الرجل ليتناول المرأة في الجاهلية بالفهر » في ( الصحاح ) : الفهر الحجر مل‏ء الكفّ يذكر و يؤنث 4 .

و في ( الجمهرة ) : الفهر حجر يملأ الكف ، و هي مؤنثة يدلك على ذلك تصغيرهم

-----------
( 1 ) تاريخ الامم و الملوك للطبري 2 : 184 .

-----------
( 2 ) اسد الغابة لابن الاثير 2 : 160 .

-----------
( 3 ) التهذيب للطوسي : 6 : 156 رواية 171 الباب 22 .

-----------
( 4 ) الصحاح للجوهري 2 : 784 مادة ( فهر ) .

[ 519 ]

إيّاها فهيرة 1 .

« أو الهراوة » في ( الصحاح ) : الهراوة العصا الضخمة و الجمع الهراوي بفتح الواو .

« فيعيّر بها و عقبه من بعده » قال البحتري :

و اني لئيم ان تركت لا سرتي
أو ابد تبقى في القراطيس و الصحف

2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

8

الخطبة ( 204 ) و من كلام له عليه السلام و قد سمع قوما من أصحابه يسبّون أهل الشام أيام حربهم بصفين :

إِنِّي أَكْرَهُ لَكُمْ أَنْ تَكُونُوا سَبَّابِينَ وَ لَكِنَّكُمْ لَوْ وَصَفْتُمْ أَعْمَالَهُمْ وَ ذَكَرْتُمْ حَالَهُمْ كَانَ أَصْوَبَ فِي اَلْقَوْلِ وَ أَبْلَغَ فِي اَلْعُذْرِ وَ قُلْتُمْ مَكَانَ سَبِّكُمْ إِيَّاهُمْ اَللَّهُمَّ اِحْقِنْ دِمَاءَنَا وَ دِمَاءَهُمْ وَ أَصْلِحْ ذَاتَ بَيْنِنَا وَ بَيْنِهِمْ وَ اِهْدِهِمْ مِنْ ضَلاَلَتِهِمْ حَتَّى يَعْرِفَ اَلْحَقَّ مَنْ جَهِلَهُ وَ يَرْعَوِيَ عَنِ اَلْغَيِّ وَ اَلْعُدْوَانِ مَنْ لَهِجَ بِهِ قول المصنّف : « و من كلام له عليه السلام و قد سمع » هكذا في ( المصرية ) و مثله ابن أبي الحديد و لكن ابن ميثم « و قال عليه السلام و قد رأى » 3 .

« قوما من أصحابه يسبّون أهل الشام » القوم حجر بن عدي و عمرو بن الحمق .

-----------
( 1 ) جمرة اللغة لابن دريد 2 : 789 مادة ( رفه ) .

-----------
( 2 ) البحتري : 41 في مدح محمد الطوسي و معاتبته .

-----------
( 3 ) الطبعة المصرية : شرح محمد عبده : 463 اما ابن أبي الحديد : 11 : 21 الرواية ( 199 ) و ابن ميثم : 4 : 13 بلفظ :

« سمع » كما المصرية .

[ 520 ]

« أيام حربهم بصفين » بل في الكوفة لما أرادوا الخروج إلى صفين ففي ( طوال الدينوري ) بعد ذكر عقده عليه السلام لواء بالكوفة لربيع بن خثيم على القراء لثغر قزوين و الري : و بلغ عليّا عليه السلام أنّ حجر بن عدي و عمرو بن الحمق يظهر ان شتم معاوية و لعن أهل الشام ، فأرسل إليهما ان كفا عمّا بلغني عنكما ، فأتياه فقالا : ألسنا على الحق و هم على الباطل ؟ قال : بلى و ربّ الكعبة المسدنة . قالوا :

فلم تمنعنا من شتمهم و لعنهم ؟ قال : كرهت لكم أن تكونوا شتّامين لعّانين ،

و لكن قولوا « اللّهم احقن دماءنا و دماءهم ، و اصلح ذات بيننا و بينهم و اهدهم من ضلالتهم حتى يعرف الحق من جهله و يرعوي عن الغي من لهج به » و لما عزم عليه السلام على الشخوص أمر مناديا فنادى الخروج إلى المعسكر بالنخيلة .

و في ( صفين نصر ) بعد ذكر طلب يزيد الأرحبي منه عليه السلام أمره الناس بالخروج من الكوفة إلى المعسكر قال عبد اللّه بن شريك : و خرج حجر بن عدي و عمرو بن الحمق يظهر ان البراءة و اللعن من أهل الشام ، فأرسل إليهما علي عليه السلام ان كفّا عمّا يبلغني عنكما . فأتياه فقالا : ألسنا محقّين ؟ قال : بلى . قالا :

فلم منعتنا من شتمهم ؟ قال : كرهت لكم أن تكونوا لعّانين شتّامين تشتمون و تتبرؤون و لكن لو وصفتم مساوي أعمالهم فقلتم من سيرتهم كذا و كذا و من عملهم كذا و كذا كان أصوب في القول و أبلغ في العذر ، و قلتم مكان لعنكم اياهم و براءتكم منهم « اللّهم احقن دماءنا و دماءهم و اصلح ذات بيننا و بينهم و اهدهم من ضلالتهم حتى يعرف الحق من جهله و يرعوي عن الغي و العدوان من لهج به » كان هذا أحبّ إليّ و خيرا لكم . فقالا : نقبل عظتك و نتأدّب بأدبك 1 .

و قد نقل الثاني ابن أبي الحديد في موضع آخر بلا ربط ، و غفل عنه هنا 2 .

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 102 .

-----------
( 2 ) ذكر ابن ابي الحديد العبارة في الجزء 3 : 181 في الرواية 46 و التي تبدأ ب « اللهم إني أعوذ بك . . . » .

[ 521 ]

قوله عليه السلام « اني أكره لكم أن تكونوا سبّابين » في ( ذيل الطبري ) مسندا عن أبي جري قال : انتهيت إلى رجل و الناس حوله يصدرون عن رأيه ، ما قال لهم من شي‏ء رضوا به ، فقلت في نفسي ان هذا لرجل من هذا ؟ قالوا : رسول اللّه . قلت : عليك السلام . قال : « عليك السلام » تحية الميّت و لكن قل : السلام عليك . قلت : السلام عليك ، أنت رسول اللّه ؟ قال : نعم أنا رسول اللّه الذي إذا أصابك ضرّ فدعوته استجاب لك ، و إذا أصابك عام سنة فدعوته استجاب لك ،

و إذا كنت في قفر فضلّت راحلتك فدعوته ردّها عليك . قلت : بأبي أنت و أمّي اعهد إليّ عهدا . قال : « لا تسبّن أحدا » . فما سببت بعده حرّا و لا عبدا و لا شاة و لا بعيرا 1 .

و في ( كامل المبرد ) : قيل لصخر بن عمرو أخي الخنساء : اهج غطفان و كانوا قتلوا أخاه معاوية بن عمر فقال : ما بيني و بينهم أقذع ، و لو لم أمسك عن هجائهم إلاّ صونا لنفسي عن الخنا لفعلت . ثم قال :

و عاذلة هبّت بليل تلومني
ألا لا تلومي كفى اللوم مابيا

تقول الا تهجو فوارس هاشم
و مالي اذ أهجوهم ثم ماليا

ابى الشتم اني قد أصابوا كريمتي
و ان ليس اهداء الخنا من شماليا

2 و قالوا :

و شرّ عداوة المرء السباب .

ثم ان معاوية و أصحابه و ان كانوا مستحقّين للّعن و للسب إلاّ إنّه لما كان مؤدّيا إلى معاملتهم بالمثل لم يكن مريضا ، قال تعالى : و لا تسبّوا الذين

-----------
( 1 ) ذيل المذلل للطبري : 65 .

-----------
( 2 ) الكامل للمبرّد 3 : 1221 1222 .

[ 522 ]

يدعون من دون اللّه فيسبوا اللّه عدوا بغير علم . . . 1 .

و امّا قنوته عليه السلام بعد صفين على معاوية و جمع آخر فانّما كان بعد اتمام الحجّة و تنكّبهم عن المحجّة ، مع انّه عليه السلام لو لم يفعل ذلك لفعله معاوية و لم يختص به ، ففعل ذلك جميع بني أميّة سوى ابن عبد العزيز و كان ذلك سببا عندهم لبقاء سلطنتهم و لم يكتفوا بذلك فوضعوا أحاديث في ذمه عليه السلام .

« و لكنّكم لو وصفتم أعمالهم و ذكرتم حالهم كان أصوب في القول و أبلغ في العذر » لأنّه لا يمكنهم انكار أعمالهم الشنيعة ، و كان هو عليه السلام و عترته مع خصومهم كذلك .

ففي ( مقاتل أبي الفرج ) : لما بويع معاوية خطب فذكر عليّا عليه السلام فنال منه و نال من الحسن عليه السلام فقام الحسين عليه السلام ليردّ عليه ، فأخذ الحسن بيده فأجلسه ثم قام فقال : ايّها الذاكر عليّا أنا الحسن و أبي علي و أنت معاوية و أبوك صخر و أمّي فاطمة و أمّك هند و جدّي رسول اللّه و جدّك حرب و جدّتي خديجة و جدّتك قتيلة ، فلعن اللّه أخملنا ذكرا و ألأمنا حسبا و شرّنا قدما و أقدمنا كفرا و نفاقا . فقال طوائف من أهل المسجد : آمين 2 .

و في ( الإرشاد ) : وقف على علي بن الحسين عليه السلام رجل من أهل بيته فأسمعه و شتمه فلم يكلّمه ، فلما انصرف قال لجلسائه : قد سمعتم ما قال هذا الرجل ، و انا أحب أن تبلغوا معي إليه حتى تسمعوا مني ردّي عليه . فقالوا :

نفعل و لقد كنّا نحب أن تقول له و تقول . فأخذ عليه السلام نعليه و مشى و هو يقول . . .

و الكاظمين الغيظ و العافين عن الناس و اللّه يحبّ المحسنين فعلموا أنّه لا يقول له شيئا ، فخرج حتى أتى منزل الرجل فصرخ به فقالوا : هذا علي بن

-----------
( 1 ) الأنعام : 108 .

-----------
( 2 ) المقاتل لأبي الفرج : 46 .

[ 523 ]

الحسين فخرج متوثبا للشّر و هو لا يشكّ انّه انّما جاء مكافئا له فقال عليه السلام له :

يا أخي انّك قد وقفت علي آنفا و قلت و قلت ، فان كنت قلت ما فيّ فاستغفر اللّه منه ، و ان كنت قلت ما ليس فيّ فغفر اللّه لك . فقبّل الرجل بين عينيه و قال : بل قلت ما ليس فيك و أنا أحقّ به 1 .

« و قلتم مكان سبّكم إيّاهم اللّهم احقن » أي : امنع من السفك .

« دماءنا و دماءهم و اصلح ذات بيننا و بينهم و اهدهم من ضلالتهم حتى يعرف الحقّ من جهله » في ( صفين نصر ) : مضى هاشم المرقال في عصابة من القرّاء ،

فقاتل قتالا شديدا هو و أصحابه حتى رأى بعض ما يسرّون به ، إذ خرج عليهم فتى شاب يقول :

أنا أرباب الملوك غسان
و الدائن اليوم بدين عثمان

انبأنا أقوامنا بما كان
ان عليّا قتل ابن عفان

ثم شدّ فلا ينثني يضرب بسيفه ثم يلعن و يشتم و يكثر الكلام ، فقال له هاشم : ان هذا الكلام بعده الخصام و ان هذا القتال بعده الحساب ، فاتق اللّه ربّك فانّك راجع إلى ربك فسائلك عن هذا الموقف و ما أردت به . قال : اقاتلكم لأن صاحبكم لا يصلّي كما ذكر لي و انّكم لا تصلّون ، و أقاتلكم ان صاحبكم قتل خليفتنا و أنتم و ازرتموه على قتله . فقال له هاشم : و ما أنت و ابن عفّان ، انّما قتله أصحاب محمّد و قرّاء الناس حين أحدث احداثا و خالف حكم الكتاب ،

و أصحاب محمّد هم أصحاب الدين و أولى بالنظر في أمور المسلمين ، و اما قولك « ان صاحبنا لا يصلّي » فهو أوّل من صلّى للّه مع رسوله و أفقههم في دين اللّه و أولى برسوله ، و اما من ترى معه فكلّهم قارى‏ء الكتاب لا ينامون الليل تهجدا ، فلا يغررك عن دينك هؤلاء الأشقياء المغرورون . فقال الفتى : انّي

-----------
( 1 ) الإرشاد : 257 .

[ 524 ]

لأظنّك امرأ صالحا هل تجد لي من توبة ؟ قال : نعم تب إلى اللّه يتب عليك فانّه يقبل التوبة عن عباده و يعفو عن السيئات و يحبّ التوابين و يحبّ المتطهرين .

فذهب الفتى بين الناس راجعا ، فقال له رجل من أهل الشام : خدعك العراقي .

فقال : بل نصحني 1 .

« و يرعوي » أي : يكفّ .

« عن الغي و العدوان من لهج به » أي : و لع به و حرص . و زاد ابن ميثم كما في نسخته : « و تبعه » .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

9

الخطبة ( 64 ) و من كلام له عليه السلام كان يقوله لأصحابه في بعض أيام صفين:

مَعَاشِرَ اَلْمُسْلِمِينَ اِسْتَشْعِرُوا اَلْخَشْيَةَ وَ تَجَلْبَبُوا اَلسَّكِينَةَ وَ عَضُّوا عَلَى اَلنَّوَاجِذِ فَإِنَّهُ أَنْبَى لِلسُّيُوفِ عَنِ اَلْهَامِ وَ أَكْمِلُوا اَللَّأْمَةَ وَ قَلْقِلُوا اَلسُّيُوفَ فِي أَغْمَادِهَا قَبْلَ سَلِّهَا وَ اِلْحَظُوا اَلْخَزْرَ وَ اُطْعُنُوا اَلشَّزْرَ وَ نَافِحُوا بِالظُّبَى وَ صِلُوا اَلسُّيُوفَ بِالْخُطَا وَ اِعْلَمُوا أَنَّكُمْ بِعَيْنِ اَللَّهِ وَ مَعَ اِبْنِ عَمِّ رَسُولِ اَللَّهِ فَعَاوِدُوا اَلْكَرَّ وَ اِسْتَحْيُوا مِنَ اَلْفَرِّ فَإِنَّهُ عَارٌ فِي اَلْأَعْقَابِ وَ نَارٌ يَوْمَ اَلْحِسَابِ وَ طِيبُوا عَنْ أَنْفُسِكُمْ نَفْساً وَ اِمْشُوا إِلَى اَلْمَوْتِ مَشْياً سُجُحاً وَ عَلَيْكُمْ بِهَذَا اَلسَّوَادِ اَلْأَعْظَمِ وَ اَلرِّوَاقِ اَلْمُطَنَّبِ فَاضْرِبُوا ثَبَجَهُ فَإِنَّ اَلشَّيْطَانَ كَامِنٌ فِي كِسْرِهِ وَ قَدْ قَدَّمَ لِلْوَثْبَةِ يَداً وَ أَخَّرَ لِلنُّكُوصِ رِجْلاً فَصَمْداً صَمْداً حَتَّى يَنْجَلِيَ لَكُمْ عَمُودُ اَلْحَقِّ وَ أَنْتُمُ اَلْأَعْلَوْنَ وَ اَللَّهُ مَعَكُمْ وَ لَنْ يَتِرَكُمْ أَعْمالَكُمْ 7 16 47 : 35

-----------
( 1 ) وقعة صفين 354 .

[ 525 ]

أقول : و رواه ابن قتيبة في ( عيونه ) 1 و المسعودي في ( مروجه ) 2 و المصنف في ( خصائصه ) 3 و فرات بن ابراهيم في ( تفسيره ) 4 و الطبرسي في ( بشارته ) 5 .

قال الأول : ذكر ابن عباس عليّا عليه السلام فقال : ما رأيت رئيسا يوزن به لرأيته يوم صفين و كأن عينيه سراجا سليط و هو يحمس أصحابه إلى أن انتهى اليّ و أنا في كثف فقال : معشر المسلمين استشعروا الخشية ، و غضوا الأصوات و تجلببوا السكينة و اكملوا اللام و اخفوا الخود و قلقلوا السيوف في أغمادها قبل السلمة و الحظوا الشزر و اطعنوا النتر و نافحوا بالظبي و صلوا السيوف بالخطى و الرماح بالنبل و امشوا إلى الموت مشيا سجحا ، و عليكم بهذا السواد الأعظم و الرواق المطنب ، فاضربوا ثبجه فان الشيطان راكد في كسره ، نافج حضينه مفترش ذراعيه قد قدم للوثبة يدا و أخّر للنكوص رجلا .

و قال الثاني في ( مروجه ) : و خرج علي عليه السلام بنفسه في البدريين و المهاجرين و الأنصار و ربيعة و همدان في اليوم الثامن و هو يوم الأربعاء .

قال ابن عباس : رأيت في هذا اليوم عليّا عليه السلام و عليه عمامة بيضاء و كأن عينيه سراجا سليط و هو يقف على طوائف الناس في مراتبهم يحثّهم و يحرّضهم حتى انتهى اليّ و أنا في كثيف من الناس ، فقال : يا معشر المسلمين غموا الأصوات و اكملوا الملامة و استشعروا الخشية و أقلقوا السيوف في الأجفان قبل السلة و الحظوا الشزر و اطعنوا الهبر . . .

-----------
( 1 ) عيون الاخبار لابن قتيبة 1 : 133 .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 379 .

-----------
( 3 ) خصائص الائمة للشريف الرضي : 75 76 .

-----------
( 4 ) تفسير الفرات : 421 .

-----------
( 5 ) أبو جعفر الطبري : بشارة المصطفى : 172 173 .

[ 526 ]

و قال الثالث : حكي ان معاوية سأل ابن عباس عن أمير المؤمنين عليه السلام فقال : هيهات عقم النساء أن يأتين بمثله و اللّه ما رأيت رئيسا مجرّبا يوزن به ،

لقد رأيته في بعض أيام صفين و على رأسه عمامة بيضاء تبرق و قد أرخى طرفيه على صدره و ظهره ، و كأن عينيه سراجا و هاجا من سليط ، و هو يقف على كتيبة حتى انتهى إليّ و أنا في كثف من القوم و هو يقول : معاشر المسلمين استشعروا الخشية . . . و لن يتركم أعمالهم . و زاد و أنشأ يقول :

إذا المشكلات تصدين لي
كشفت غوامضها بالنظر

و ان برقت في مخيل الظنون
عمياء لا تجليها الفكر

مقنعة بغيوب الأمور
وضعت عليها حسام العبر

معي اصمعي كظبي المرهفات
اثرى به عن بنات السرر

لسان كشقشقة الأرحبي
أو كالحسام اليماني الذكر

و لست بأمعة في الرجال
السائل هذا و ذا ما الخبر

و لكنني مدره الأصغرين
أقيس بما قد مضى ما غبر

ثم غاب عني ثم رأيته قد أقبل و سيفه ينطف دما و هو يقرأ . . . فقاتلوا أئمة الكفر انّهم لا أيمان لهم لعلّهم ينتهون 1 .

و روى الرابع مسندا عن ضرار بن الأزور : ان رجلا من الخوارج سأل ابن عباس عن علي عليه السلام ، فأعرض عنه ثم سأله فقال : و اللّه لكان أمير المؤمنين يشبه القمر الزاهر و الأسد الخادر و الفرات الزاخر و الربيع الباكر فاشبه من القمر ضوؤه و بهاؤه و من الأسد شجاعته و مضاؤه و من الفرات جوده و سخاؤه و من الربيع خصبه و حباؤه ، عقمت النساء أن يأتين بمثله بعد النبي صلّى اللّه عليه و آله ، تاللّه ما سمعت و لا رأيت انسانا مثله ، و قد رأيته يوم صفين و عليه

-----------
( 1 ) التوبة : 12 .

[ 527 ]

عمامة بيضاء ، و كأن عينيه سراجان و هو يقف على شرذمة شرذمة ، يحضّهم و يحثّهم إلى ان انتهى إليّ و أنا في كنف من المسلمين ، فقال : معاشر الناس استشعروا الخشية و أميتوا الأصوات و تجلبوا بالسكينة و أكملوا اللامة و اقلوا السيوف في الغمد قبل السلة و الحظوا الشزر و اطعنوا الخزر و نافحوا بالخطى و صلوا السيوف بالخطى و الرماح بالبنان فانّكم بعين اللّه و مع ابن عم نبيّكم عاودوا الكرّ و استحيوا من الفر ، فانّه عار باق في الأعقاب و نار يوم الحساب ، فطيبوا عن أنفسكم نفسا و اطووا عن الحياة كشحا و امشوا إلى الموت مشيا ، عليكم بهذا السواد الأعظم و الرواق المطنب فاضربوا ثبجه فان الشيطان راكد في كسره نافج حضنيه و مفترش ذراعيه ، قد قدم للوثبة يدا و أخّر للنكوص رجلا ، فصبرا حتى ينجلي لكم عمد الحق و أنتم الأعلون و اللّه معكم و لن يتركم أعمالكم .

و أقبل معاوية في الكتيبة الشهباء و هي زهاء عشرة آلاف جيش شاكين في الحديد لا يرى منهم إلاّ الحدق تحت اللثام ، فقال عليه السلام : ما بالكم تنظرون فما تعجبون ، انّما هي جثث ماثلة فيها قلوب طائرة مزخرفة بتمويه الخاسرين و رجل جراد زفت به ريح الصبا ، و لفيف سداه الشيطان و لحمته الضلالة ،

و صرخ بهم ناعق البدعة و فيهم خور الباطل و ضخضخة المكاثر ، فلو قد مستها سيوف أهل الحق لتهافتت تهافت الفراش في النار ، ألا فسووا بين الركب و عضوا على النواجذ و اضربوا القوانص بالصوارم و اشرعوا الرماح في الجوانح و شدّوا فإنّي شادّهم لا ينصرون .

فحملوا حملة ذي لبد ، فأزالوهم عن أماكنهم و دفعوهم عن مراكزهم ،

و ارتفع الرهج و خمدت الأصوات ، فلا تسمع إلاّ صلصلة الحديد و غمغمة الأبطال لا يرى إلاّ رأس نادر أو يد طائحة و انا كذلك إذ أقبل أمير المؤمنين عليه السلام

[ 528 ]

من موضع يريد أن ينجلي الغبار و ينفض العلق عن ذراعيه و سيفه يقطر من الدماء قد انحنى كقوس النازع و هو يتلو و ان طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فان بغت احداهما على الاخرى فقاتلوا التي تبغي حتى تفي‏ء إلى أمر اللّه . . . 1 .

و روى الخامس مسندا عن عكرمة عن ابن عباس قال : عقم النساء أن يأتين بمثل أمير المؤمنين ، و ما كشفت النساء ذيولهن عن مثله ، لا و اللّه ما رأيت فارسا مجرّبا يوزن به ، لرأيته يوما و نحن معه بصفين و على رأسه عمامة سوداء و كأن عينيه سراجا سليط يتوقدان من تحتها يقف على شرذمة يحضهم حتى انتهى إلى نفر أنا فيهم ، و طلعت خيل لمعاوية تدعى بالكتيبة الشهباء عشرة آلاف دارع على عشرة آلاف أشهب ، فاقشعر الناس لها لما رأوها و انحاز بعضهم إلى بعض ، فقال عليه السلام : فيم النخع و النخع يا أهل العراق ،

هل هي إلاّ أشخاص ماثلة فيها قلوب طائرة ، لو مسّها قلوب أهل الحق لرأيتموها كجراد بقيعة سفته الريح في يوم عاصف ، ألا فاستشعروا الخشية و تجلببوا السكينة و ادرعوا الصبر و خفضوا الأصوات و قلقلوا الأسياف في الأغماد قبل السلة ، و انظروا الشزر و اطعنوا الوجر و كافحوا بالظبي و صلوا السيوف بالخطى و النبال بالرماح و عاودوا الكر و استحيوا من الفر ، فانّه عار في الأعقاب و نار يوم الحساب ، و طيبوا عن أنفسكم ، نفسا و امشوا إلى الموت مشيا سجحا ، فانّكم بعين اللّه و مع أخي رسول اللّه ، و عليكم بهذا السرادق الأدلم و الرواق المظلم فاضربوا ثبجه ، فان الشيطان راقد في كسره نافش حضنيه مفترش ذراعيه قد قدّم للوثبة يدا و أخّر للنكوص رجلا ، فصمدا صمدا حتى ينجلي لكم عمود الحق و أنتم الأعلون و اللّه معكم و لن يتركم أعمالكم‏ها

-----------
( 1 ) الحجرات : 9 .

[ 529 ]

أنا شاد فشدّوا بسم اللّه الرحمن الرحيم حم لا ينصرون .

ثم حمل عليه السلام عليهم و تبعهم خويلة لم تبلغ المائة فارس ، فأجالهم فيها جولان الرحى المسرحة بثفالها ، فارتفعت عجاجة منعتني النظر ، ثم انجلت فأثبت النظر فلم نر إلاّ رأسا نادرا و يدا طائحة ، فما كان بأسرع أن ولّوا مدبرين كأنّهم حمر مستنفرة فرّت من قسورة ، فإذا أمير المؤمنين عليه السلام قد أقبل و سيفه ينطف و وجهه كشقّة القمر و هو يقول : . . . فقاتلوا أئمة الكفر انّهم لا أيمان لهم لعلّهم ينتهون 1 .

و قال ابن أبي الحديد هذا الكلام خطب عليه السلام به في اليوم الذي كانت عشيته ليلة الهرير في كثير من الروايات ، و في رواية نصر انّه عليه السلام خطب به في أوّل أيام الحرب 2 .

قلت : لم يذكر واحدة من روايات قال تضمّنت كون الخطبة في قرب ليلة الهرير و أما ما نسبه إلى ( صفين نصر ) من كونها في أوّل يوم من الحرب فلم نقف عليه فيه بل المفهوم مما نقله نفسه عنه و ان لم نقف عليه فيه أيضا كونها ليلة الثامن ، فقال : قال نصر : فأما اليوم السابع فكان القتال فيه شديدا إلى أن قال قال نصر ان عليّا عليه السلام خطب في ليلة هذا اليوم فقال : معاشر المسلمين استشعروا الخشية و تجلببوا السكينة و عضوا على النواجذ . . . و كيف كان فالروايات الخمس التي نقلناها لم تتضمن احداها تاريخ الكلام سوى رواية المسعودي فانّها تضمنت كون الكلام يوم الثامن فهو المتعيّن .

قول المصنّف : « و من كلام له عليه السلام كان يقوله لأصحابه في بعض أيام صفين » قوله « يقوله » ينافر قوله « في بعض » و كان المناسب ان يقول « قاله » أو

-----------
( 1 ) التوبة : 12 .

-----------
( 2 ) شرح ابن أبي الحديد 5 : 175 .

[ 530 ]

يحذف قوله « كان يقوله » و لو لا وجوده في ( ابن أبي الحديد و ابن ميثم ) لقلنا بزيادته ، ففي ( الخطية ) : « و من كلام له عليه السلام في بعض أيام صفين » 1 .

قوله عليه السلام « معاشر المسلمين استشعروا الخشية » قالوا : أي اجعلوا خشية اللّه تعالى و تقواه بمنزلة شعار لكم ، و الشعار من الثياب ما يلصق بالجسد ،

و الدثار ما فوق الشعار .

« و تجلببوا السكينة » قالوا : أي اجعلوا السكون و الوقار جلبابا لكم ،

و الجلباب ثوب يشمل جميع البدن .

« و عضّوا على النواجذ » قالوا : للإنسان أربعة نواجذ ، و هي أقصى الأضراس .

« فانّه أنبى للسيوف » قالوا : انّه من نبا السيف إذا لم يقطع ، و المراد انّه إذا عضّ الانسان على نواجذه تصلبت الأعصاب و العضلات المتصلة بالدماغ ،

فكان تأثير السيف فيها أقل .

قال ابن أبي الحديد قال ذلك الراوندي 2 ، و هذا كلام ليس على حقيقته ،

بل هو كناية عن الأمر بتسكين القلب و ترك اضطرابه ، و ذلك أشدّ إبعادا لسيف العدو عن هاماتكم 3 .

قلت : بل على حقيقته ، و يشهد له تصريح الأشتر به ، ففي ( صفين نصر ) :

كان الأشتر يحرّض أصحابه و يقول : فدتكم نفسي ، شدّوا شدّة المحرج الراجي الفرج فإذا نالتكم الرماح فالتووا فيها ، و إذا عضتكم السيوف فليعضّ الرجل على نواجذه فانّه أشد لشؤون الرأس 4 .

-----------
( 1 ) شرح نهج البلاغة 5 : 168 و ابن ميثم 2 : 178 أما النسخة الخطية فكما قال العلامة التستري : 42 .

-----------
( 2 ) منهاج البلاغة للقطب الراوندي 1 : 287 لا وجود للعبارة المذكورة .

-----------
( 3 ) شرح نهج البلاغة لابن ابي الحديد 5 : 169 .

-----------
( 4 ) وقعة صفين لنصر بن مزاحم : 173 .

[ 531 ]

« و أكملوا اللأمة » بالهمز ، أي : الدرع لتحول بين البدن و ضرب العدو و طعنه و سهمه ، قال تعالى في داود : و علّمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون 1 .

و في ( العيون ) : كان على النبيّ صلّى اللّه عليه و آله يوم احد درعان 2 .

و اشترى يزيد بن حاتم أدرعا و قال : اني لم أشتر أدرعا انّما اشتريت أعمارا .

« و قلقلوا السيوف في أغمادها قبل سلها » لئلا يطول سلها وقت إرادة ضرب العدو .

« و الحظوا الخزر » قال ابن أبي الحديد بالتحريك ، قال « إذن تخازرت و ما بي من خزر » فان جاء مسكنا و الا فتسكينه جائز للسجعة الثانية « و اطعنوا الشزر » 3 .

قلت : بل بالسكون ، قال الفيروز آبادي : الخزر بسكون الزاي النظر بلحظ العين ، و البيت الذي ذكر الخزر فيه اسم المصدر و هنا مصدر 4 .

هذا ، و قال عمرو بن العاص : ما رأيت معاوية متكئا قط واضعا إحدى رجليه على الأخرى كاسرا عينه يقول لرجل تكلّم إلاّ رحمته .

« و اطعنوا » قال ابن أبي الحديد : بضم العين يقال طعن بالرمح يطعن بالضم و طعن في النسب يطعن بالفتح 5 .

قلت : بل يجوز في يطعن الضم و الفتح مطلقا ، و انما الفرق بين الطعن

-----------
( 1 ) الأنبياء : 80 .

-----------
( 2 ) عيون الاخبار لابن قتيبة 1 : 128 .

-----------
( 3 ) شرح ابن ابي الحديد 5 : 169 .

-----------
( 4 ) القاموس المحيط ، للفيروز آبادي : 491 مادة ( الخزر ) .

-----------
( 5 ) شرح ابن أبي الحديد 5 : 170 .

[ 532 ]

بالرمح و الطعن في النسب بالمصدر ، ففي ( الجمهرة ) : طعن بالرمح يطعن و يطعن طعنا ، و طعنت في الرجل طعنانا لا غير إذا ذكرته بقبيح ، قال أبو زبيد الطائي :

و ابى ظاهر الشناءة إلا
طعنانا و قول ما لا يقال

قال الأصمعي : الطعن بالرمح و الطعنان باللسان هذا كلام العرب 1 .

و منه يظهر ما في ( الصحاح ) 2 و ( القاموس ) 3 أيضا طعن فيه طعنا و طعنانا .

« الشزر » و في ( الصحاح ) : الشزر ما طعنت عن يمينك و شمالك 4 .

في ( الطبري ) : خرج رجل من عك الشام يسأل المبارزة ، فخرج إليه قيس ابن فهدان الكناني البدني من أهل العراق ، فحمل على العكي فضربه و احتمله أصحابه ، فقال قيس :

لقد علمت عك بصفين اننا
إذا التقت الخيلان نطعنها شزرا

و نحمل رايات الطعان بحقّها
فنوردها بيضا و نصدرها حمرا

5 هذا ، و قد عرفت ان في رواية ( المروج ) « الهبر » و في رواية ( البشارة ) :

« الوجر » و الهبرة القطعة من اللحم ، و الوجر الطعن في الصدر .

« و نافحوا » في ( الصحاح ) : نفحه بالسيف تناوله من بعيد .

« بالظبي » جمع ظبة كالظبات طرف السيف ، قال الشاعر :

-----------
( 1 ) جمهرة اللغة لابن دريد 2 : 917 .

-----------
( 2 ) الصحاح 4 : 2157 مادة ( طعن ) .

-----------
( 3 ) قاموس المحيط : 1565 مادة ( طعن ) .

-----------
( 4 ) الصحاح 2 : 697 مادة ( شزر ) .

-----------
( 5 ) تاريخ الامم و الملوك للطبري 4 : 21 .

[ 533 ]

إذا الكماة تنحّوا أن ينالهم
حد الظبات و صلناها بأيدينا

1 « و صلوا السيوف بالخطى » جمع الخطوة بالضم ما بين القدمين .

قال ابن أبي الحديد روي ان رجلا من الأزد رفع إلى المهلب سيفا له ،

فقال له : يا عم كيف ترى سيفي هذا ؟ فقال : انّه لجيّد لو لا انّه قصير . قال : يا عم اطوله بخطوتي . فقال : و اللّه يابن أخي ان المشي إلى الصين أو آذربيجان على أنياب الأفاعي أسهل من تلك الخطوة . ثم نقل أبياتا في وصل السيوف بالخطى 2 .

قلت : و في ( صفين نصر ) : كانت طلائع أهل الشام و أهل العراق يلتقون و يتناشدون و يفخر بعضهم على بعض على أمان ، فالتقوا يوما و فيهم النجاشي فتذاكروا رجراجة عليّ عليه السلام كان معه أربعة آلاف مجفجف من همدان مع سعيد بن قيس رجراجة ، و كان عليهم البيض و السلاح و الدروع و خضرية معاوية كانت مع عبيد اللّه بن عمر أربعة آلاف عليهم الخضر فقال فتى من جذام ممّن كان في طليعة معاوية :

ألا قل لفجّار أهل العراق
و لين الكلام لهم سيئه

متى ما تجيئوا برجراجة
نجئكم بجأواء خضريه

فوارسها كأسود الضراب
طوال الرماح يمانيه

قصار السيوف بأيديهم
يطولها الخطو و النيه

يقول ابن هند إذا أقبلت
جزى اللّه خيرا جذاميه

فقال القوم للنجاشي : أنت شاعر أهل العراق و فارسهم ، فأجب الرجل فتنحى ساعة ثم أقبل يهدر و يقول :

-----------
( 1 ) الصحاح 1 : 412 ( نفح ) .

-----------
( 2 ) شرح ابن أبي الحديد 5 : 171 .

[ 534 ]

معاوي ان تأتنا مزبدا
بخضرية تلق رجراجه

أسنتها من دماء الرجال
إذا جالت الخيل مجاجه

فوارسها كأسود الضراب
إلى اللّه في القتل محتاجه

و ليست لدى الموت و قافة
و ليست لدى الخوف فجاجه

و ليس لهم غير جدّ اللقاء
إلى طول أسيافهم حاجه

خطاهم مقدم أسيافهم
و أذرعهم غير اخداجه

و عندك من وقعهم مصدق
و قد أخرجت أمس اخراجه

فشنت عليهم ببيض السيوف
بها فقع لجاجه

فقال أهل الشام له : يا أخي بني الحارث اروناها فانّها جيدة فأعادها عليهم حتى رووها 1 .

« و اعلموا أنّكم بعين اللّه و مع ابن عم رسول اللّه صلّى اللّه عليه و آله » في ( صفين نصر ) : قال قيس بن سعد بن عبادة لأصحابه في خطبته في صفين : أنتم مع هذا اللواء الذي كان يقاتل عن يمينه جبرئيل و عن يساره ميكائيل ، و القوم مع لواء أبي جهل و الأحزاب 2 .

و في ( العقد ) : في وفود ام سنان المذحجية أنّها قالت في صفين :

يا آل مذحج لا مقام فشمّروا
ان العدو لآل أحمد يقصد

هذا عليّ كالهلال تحفّه
وسط السماء من الكواكب أسعد

خير الخلائق و ابن عم محمد
ان يهدكم بالنور منه تهتدوا

ما زال مذ شهد الحروب مظفّرا
و النصر فوق لوائه ما يفقد

3

-----------
( 1 ) صفين ، لنصر بن مزاحم : 454 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 446 .

-----------
( 3 ) العقد الفريد 2 : 109 .

[ 535 ]

« فعاودوا الكر و استحيوا من الفر » في ( العقد ) في وفود ام الخير بنت حريش على معاوية ، التفت معاوية إلى جلسائه فقال : أيّكم يحفظ كلامها يوم صفين لما قتل عمار ؟ فقال رجل : أنا أحفظ بعض كلامها . قال : هات . قال : كأني بها بين بردين زئبرين كثيفي النسيج ، و هي على جمل أرمك و بيدها سوط منتشر الضفيرة ، و هي كالفحل يهدر في شقشقته تقول : أيّها الناس اتقوا ربّكم إلى أن قال فأين تريدون ، أفرارا عن أمير المؤمنين أم رغبة عن الاسلام ،

هلموا إلى الامام العادل و الوصي التقي و الصديق الأكبر ، انّها إحن بدرية و أحقاد جاهلية ، فإلى أين تريدون عن ابن عم رسول اللّه و صهره و أبي سبطيه الذي خلق من طينته و تفرّع من نبعته و جعله باب دينه و أبان ببعضه المنافقين ، و ها هو ذا مفلق الهام و مكسّر الأصنام صلّى و النّاس مشركون و أطاع و الناس كارهون ، فلم يزل في ذلك حتى قتل مبارزيه و أفنى أهل أحد و هزم الأحزاب و قتل اللّه به أهل خيبر و فرّق به جمع أهوائهم ، فيالها من وقائع زرعت في قلوب نفاقا و ردة و شقاقا و زادت المؤمنين ايمانا 1 .

« فإنّه عار في الأعقاب فالناس يعيرون بفعال آبائهم و امهاتهم » ففي ( مقاتل الطالبيين ) : أرسل معاوية إلى ابنة الأشعث ، اني مزوّجك بيزيد ابني على أن تسمّي الحسن بن علي ، و بعث إليها بمائة ألف درهم ، فسوّغها المال و لم يزوّجها منه فخلف عليها رجل من آل طلحة فأولدها ، فكان إذا وقع بينهم و بين بطون قريش كلام عيّروهم و قالوا : يا بني مسمّة الأزواج 2 .

و في ( الطبري ) : قال هشام بن عمرو التغلبي للمنصور : انصرفت إلى منزلي فلقيتني اختي فرأيت من جمالها و عقلها و دينها ما رضيتها للخليفة

-----------
( 1 ) بن عبد ربه : العقد الفريد 2 : 116 .

-----------
( 2 ) أبو الفرج الاصفهاني : مقاتل الطالبيين : 46 .

[ 536 ]

فجئت لأعرضها عليه ، فأطرق المنصور و جعل ينكت الأرض بخيزرانة في يده و قال : اخرج يأتك أمري . فلما ولى قال : يا ربيع لو لا بيت قاله جرير في بني تغلب لتزوّجت أخته ، و هو قول جرير :

لا تطلبن خؤولة في تغلب
فالزنج أكرم منهم أخوالا

فأخاف أن تلد لي ولدا فيعيّر بهذا البيت 1 .

و في ( كامل المبرد ) : لمّا رأى أبو بلال مرداس و كان لا يرى الخروج جد ابن زياد في طلب الشراة عزم على الخروج ، فقال لأصحابه : انّه و اللّه ما يسعنا المقام بين هؤلاء الظالمين ، تجري علينا أحكامهم مجانبين للعدل مفارقين للفصل و اللّه ان الصبر على هذا لعظيم و ان تجريد السيف و اخافة السبيل لعظيم ، و لكنّا ننتبذ عنهم و لا نجرّد سيفا و لا نقاتل إلاّ من قاتلنا .

ثم مضى حتى نزل آسك بين رامهرمز و ارجان فجهّز ابن زياد اسلم بن زرعة في ألفين و وجّهه إليه و قد تتام أصحاب مرداس أربعين رجلا ، فلما صار إليهم أسلم صاح به أبو بلال : انّا لا نريد قتالا و لا نحتجن فيئا ، فما الذي تريد ؟ قال : اريد أن أردكم إلى ابن زياد . قال مرداس : اذن يقتلنا . قال : و ان . ثم حملوا على أسلم حملة رجل واحد ، فانهزم هو و أصحابه من غير قتال ، فلما ورد أسلم على ابن زياد غضب عليه غضبا شديدا و قال : ويلك تمضي في ألفين فتنهزم لحمة أربعين 2 .

و كان أسلم يقول : لأن يذمّني ابن زياد حيّا أحبّ إليّ من أن يمدحني ميّتا .

و كان إذا خرج إلى السوق أو مرّ بصبيان صاحوا به : أبو بلال و راك ،

-----------
( 1 ) تاريخ الطبري 6 : 290 .

-----------
( 2 ) ابو العباس المبرد 3 : 991 .

[ 537 ]

و ربما صاحوا به : يا معبد خذه . كان معبد أحد أصحاب أبي بلال كاد أن يأخذه لما انهزم مبرّد فشكا ذلك إلى ابن زياد فأمر الشرط أن يكفّوا الناس عنه . ففي ذلك يقول عيسى بن فاتك من الشراة :

أ ألفا مؤمن فيما زعمتم
و يهزمهم بآسك أربعونا

كذبتم ليس كما زعمتم
و لكن الخوارج مؤمنونا

هم الفئة القليلة غير شك
على الفئة الكثيرة ينصرونا

1 « و نار يوم الحساب » قال ابن أبي الحديد و الجهاد مع الإمام كالجهاد مع النبيّ صلّى اللّه عليه و آله 2 ، و قال تعالى في الفرار عن الجهاد مع النبي و من يولهم يومئذ دبره الاّ متحرّفا لقتال أو متحيّزا إلى فئة فقد باء بغضب من اللّه و مأواه جهنّم . . . 3 .

قلت : و قد كان النبيّ صلّى اللّه عليه و آله و آله مأمورا بجهاد الكفّار و المنافقين في قوله تعالى له يا أيها النبي جاهد الكفّار و المنافقين . . . 4 و تصدّى للجهاد مع الكفار بنفسه ، و فوّض جهاد المنافقين إلى أمير المؤمنين عليه السلام لكونه كنفسه .

« و طيبوا عن أنفسكم نفسا » يعني : طيبوا نفسا في قتل نفوسكم في سبيل اللّه لأنّه يبدل بحياة طيبة ، قال تعالى و لا تحسبنّ الذين قتلوا في سبيل اللّه أمواتاً بل أحياءٌ عند ربّهم يرزقون 5 .

و في ( الطبري ) : لما خطب الحسين عليه السلام أصحابه بذي حسم بعد ورود الحر قام زهير بن القين و قال : و اللّه لو كانت الدنيا لنا باقية و كنّا فيها مخلدين

-----------
( 1 ) أبو العباس المبرد : الكامل 3 : 995 .

-----------
( 2 ) شرح ابن ابي الحديد 5 : 174 .

-----------
( 3 ) الأنفال : 16 .

-----------
( 4 ) التوبة : 73 .

-----------
( 5 ) آل عمران : 169 .

[ 538 ]

الا ان فراقها في نصرك و مواساتك لآثرنا الخروج معك 1 .

« و امشوا إلى الموت مشيا سجحا » بتقديم الجيم على الحاء ، أي : سهلا .

و في ( صفين نصر ) : قال عتبة بن جويرية يوم صفين : ألا ان مرعى الدنيا قد أصبح شجرها هشيما و أصبح زرعها حصيدا و جديدها سملا و حلوها مرّ المذاق ، ألا و اني انبئكم نبأ امرئ صادق . اني سئمت الدنيا و عزفت نفسي عنها و قد كنت أتمنى الشهادة و أتعرّض لها في كلّ حين فأبى اللّه إلاّ أن يبلغني في هذا اليوم ، ألا و اني متعرّض ساعتي هذه لها و قد طمعت ان لا احرمها ، فما تنتظرون عباد اللّه من جهاد أعداء اللّه ، أخوف الموت القادم عليكم الذاهب بأنفسكم لا محالة أو من ضربة كف أو جبين بالسيف ، أتستبدلون الدنيا بالنظر إلى وجه اللّه عز و جل أو مرافقة النبيين و الصديقين و الشهداء و الصالحين في دار القرار ؟ ما هذا بالرأي السديد ، يا إخوتاه اني قد بعت هذه الدار بالتي امامها ، و هذا وجهي إليه لا يبرح اللّه وجوهكم و لا يقطع اللّه أرحامكم .

فتبعه أخواه عبيد اللّه و عوف و قالا : لا نطلب رزق الدنيا بعدك ، قبّح اللّه العيش بعدك ، اللّهم انّا نحتسب أنفسنا عندك . فاستقدموا فقاتلوا حتى قتلوا 2 .

و في خطبة الأشتر في صفين : ان هؤلاء القوم و اللّه لن يقاتلوكم إلاّ عن دينكم ليطفئوا السنّة و يحيوا البدعة ، و يدخلوكم في أمر قد أخرجكم اللّه منه بحسن البصيرة ، فطيبوا عباد اللّه نفسا بدمائكم دون دينكم . . . 3 .

« و عليكم بهذا السواد الأعظم » و كان الأشتر أيضا يحرّض و يقول : عليكم

-----------
( 1 ) تاريخ الامم و الملوك للطبري 4 : 305 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 263 .

-----------
( 3 ) وقعة صفين لنصر بن مزاحم : 250 .

[ 539 ]

بهذا السواد الأعظم ، فان اللّه عز و جل لو قد فضّه تبعه من بجانبيه كما يتبع مؤخر السيل مقدّمه 1 .

« و الرواق المطنب » في ( صفين نصر ) : نصب لمعاوية منبر ، فقعد عليه في قبّة ضربها ألقي عليها الثياب و الأرائك و أحاط به أهل يمن و قال : لا يقربن أحد هذا المنبر لا تعرفونه إلا قتلتموه كائنا من كان ، و كان على رأس معاوية رجل قائم معه ترس مذهّب يستره من الشمس 2 .

و لقد قصد رواق معاوية جمع من أصحابه عليه السلام كما أمرهم لكن لم يكن طيه مقدرا ، فممن قصده أبو شداد قيس بن المكشوح ، ففي ( صفين نصر ) :

قالت بجيلة له : خذ رايتنا . فقال : غيري خير لكم مني . قالوا : لا نريد غيرك . قال :

فو اللّه لئن أعطيتمونيها لا أنتهي بكم دون صاحب الترس المذهب . فقالوا :

اصنع ما شئت . فأخذها ثم زحف بها و هم حوله يضربون الناس حتى انتهى إلى صاحب الترس فاقتتلوا هنا لك قتالا شديدا و شدّ بسيفه نحو صاحب الترس ، فعرض له رومي من دونه لمعاوية فضرب قدم أبي شدّاد فقطعها ،

و ضرب أبو شداد ذلك الرومي فقتله ، و أسرعت إلى أبي شداد الأسنّة فقتل .

فأخذ الراية بعده عبد اللّه بن قلع الأحمسي و قال :

لا يبعد اللّه أبا شداد
حيث أصاب دعوة المنادي

و شدّ بالسيف على الأعادي
نعم الفتى كان له الطراد

و في طعان الخيل و الجلاد

ثم قاتل حتى قتل ، فأخذها بعده أخوه عبد الرحمن بن قلع ، فقاتل حتى قتل ، ثم أخذها عفيف بن إياس الأحمسي ، فلم تزل بيده حتى تحاجز الناس .

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 258 .

[ 540 ]

و منهم عكبر بن جدير الأسدي و كان فارس أهل الكوفة الذي لا ينازع فلما نادى عوف بن مجزأة المرادي الذي كان فارس أهل الشام لا ينازع هل من مبارز ؟ خرج إليه عكبر فطعن عوفا فصرعه و معاوية على التل في اناس من قريش و غيرهم ، فوجّه عكبر فرسه فملا فروجه ركضا يضربه بالسوط مسرعا نحو التل ، فنظر إليه معاوية فقال : ان هذا الرجل مغلوب على عقله أو مستأمن فاسألوه . فناداه رجل فلم يجبه حتى انتهى إلى معاوية و جعل يطعن في أعراض الخيل و رجا أن يفردوا له معاوية ، فقتل رجالا و قام القوم دون معاوية بالسيوف و الرماح ، فلما لم يصل إلى معاوية نادى :

أولى لك يابن هند
أنا الغلام الأسدي

فرجع إلى علي فقال عليه السلام : ما ذا دعاك يا عكبر إلى ما صنعت ؟ قال : أردت غرة ابن هند و انكسر أهل الشام لقتل المرادي و هدر معاوية دم عكبر فقال عكبر : يد اللّه فوق يد معاوية 1 .

و منهم عبد اللّه بن بديل الخزاعي ، ففي ( صفين نصر ) : قال الشعبي : كان على ابن بديل سيفان و درعان ، فجعل يضرب الناس بسيفه قدما و هو يقول :

لم يبق إلاّ الصبر و التوكل
و أخذك الترس و سيفا مصقل

ثم التمشي في الرعيل الأول
مشي الجمال في حياض المنهل

و اللّه يقضي ما يشا و يفعل

و لم يزل يضرب بسيفه حتى انتهى إلى معاوية ، فأزاله عن موقفه و جعل ينادي : يا آل ثارات عثمان يعني أخا له كان قتل فظن معاوية و أصحابه انّه يعني عثمان بن عفان حتى أزال معاوية عن موقفه ، فأقبل أصحابه على ابن بديل يرضخونه بالصخر حتى أثخنوه و قتل ، و أقبل إليه

-----------
( 1 ) نصر بن مزاحم : وقعة صفين 258 .

[ 541 ]

معاوية و معه عبد اللّه بن عامر و كان لابن بديل أخا و صديقا فألقى ابن عامر عمامته على وجهه و ترحّم عليه ، فقال له معاوية : اكشف عن وجهه . فقال له ابن عامر : و اللّه لا يمثل به و فيّ الروح . فقال له معاوية : اكشف عن وجهه قد وهبته لك ، فكشف فلما رآه معاوية قال : هذا كبش القوم و ربّ الكعبة ، و ما مثله إلاّ كما قال الشاعر :

أخو الحرب ان عضّت به عضّها
و ان شمّرت عن ساقها الحرب شمّرا

و يحمي إذا ما الموت كان لقاؤه
لدى الشتر يحمي الأنف ان يتأخرا

كليث هزبر كان يحمى ذماره
رمته المنايا قصدها فتفطرا

لو قدرت نساء خزاعة على أن يقاتلنني لفعلن فضلا عن رجالها 1 .

و منهم أخوان من الأنصار ، ففي ( صفين نصر ) : حمل غلامان من الأنصار أخوان حتى انتهيا إلى سرادق معاوية فقتلا عنده 2 .

و منهم رجل آخر ، ففيه قال رجل من أصحاب علي عليه السلام : أما و اللّه لأحملن على معاوية حتى أقتله ، فركب فرسا ثم ضربه حتى قام على سنابكه ثم دفعه فلم ينهنهه شي‏ء عن الوقوف على رأس معاوية ، فهرب معاوية و دخل خباء ،

فنزل الرجل عن فرسه و دخل عليه ، فخرج معاوية من جانب الخباء الآخر ،

فخرج الرجل في أثره فاستصرخ معاوية بالناس ، فأحاطوا به و حالوا بينهما ،

فقال معاوية : و يحكم ان السيوف لم يؤذن لها في هذا و لو لا ذلك لم يصل إليكم فعليكم بالحجارة ، فرضخوه حتى همد . فعاد معاوية إلى مجلسه 3 .

و منهم سبعة آلاف من ربيعة التي كان عليه السلام يمدحها و يقول فيهم

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 245 .

-----------
( 2 ) المصدر نفسه : 425 ( طبعة القاهرة ) .

-----------
( 3 ) المصدر نفسه : 270 .

[ 542 ]

« ربيعة السامعة المطيعة » الاّ انّهم لم يظفروا لغدر أميرهم خالد بن المعمر ،

أطمعه معاوية و خيّب اللّه رجاءه . ففي ( صفين نصر ) : تبايع سبعة آلاف من ربيعة و تحالفت بالأيمان العظيمة على ألا ينظر رجل منهم خلفه حتى يردوا سرادق معاوية ، فأقبلوا نحوه فلما نظر إليهم معاوية قال :

إذا قلت قد ولّت ربيعة أقبلت
كتائب منها كالجبال تجالد

و قال لعمرو : ما ترى ؟ قال : ان تخلّي سرادقك اليوم . فقام معاوية و خلّى لهم سرادقه و رحله ، و خرج فارا عنه ببعض مضارب أهل الشام في أخريات الناس ، فانتهت ربيعة إلى سرادقه و رحله و بعث معاوية إلى خالد بن المعمر انّك قد ظفرت و لك إمرة خراسان ان لم تتمّ ، فقطع خالد القتال و لم يتمّه و قال لربيعة قد برّت أيمانكم فحسبكم ، فلما كان عام الجماعة أمّره معاوية على خراسان فمات قبل أن يبلغها 1 .

« فاضربوا ثبجه » بالفتح أي : وسطه .

« فان الشيطان » و المراد به معاوية .

« كامن » أي : مختف .

« في كسره » بكسره أي أسفل شقة البيت التي تلي الأرض من حيث يكسر جانباه من عن يمينك و يسارك .

« قد قدم للوثبة » أي : المساورة إلى قدام .

« يدا و أخّر للنكوص » أي : الرجوع إلى العقب .

« رجلا » قد عرفت ان من يقصد رواقه يهرب منه في خباء إلى خباء و يعمل حيلة لدفعه .

و برز يوما في قبال سعيد بن قيس ثم فر منه و ركض فرسه ،

-----------
( 1 ) وقعة صفّين لنصر بن مزاحم : 306 .

[ 543 ]

فقال سعيد :

يا لهف نفسي فاتني معاوية
فوق طمر كالعقاب هاوية

و قال أيمن بن خريم و كان أنسك رجل من أهل الشام و أشعره و كان في ناحية معتزلا :

و ان سعيدا إذ برزت لرمحه
لفارس همدان الذي يشعب الصدعا

ملي‏ء بضرب الدارعين بسيفه
إذا الخيل أبدت من سنابكها نقعا

رجعت فلم تظفر بشي‏ء أردته
سوى فرس أعيت و أبت بها طلعا

« فصمدا صمدا » بالتسكين أي : قصدا قصدا ، و اما بالتحريك فهو : السيد الذي يقصد إليه في الحوائج .

« حتى ينجلي عمود الحق و أنتم الأعلون و اللّه معكم و لن يتركم أعمالكم » في ( الصحاح ) : « و لن يتركم أعمالكم » أي : لن ينتقصكم في أعمالكم كما تقول « دخلت البيت » و أنت تريد دخلت في البيت 1 .

و قوله عليه السلام « و أنتم الأعلون و اللّه معكم و لن يتركم أعمالكم » لفظ القرآن ،

قال تعالى : فلا تهنوا و تدعوا إلى السلم و أنتم الأعلون و اللّه معكم و لن يتركم أعمالكم 2 .

في ( صفين نصر ) : ركب علي عليه السلام بغلة النبيّ صلّى اللّه عليه و آله الشهباء ، ثم تعصّب بعمامة النبي السوداء ، ثم نادى : أيها الناس من يشري نفسه للّه بربح ، هذا يوم له ما بعده ، ان عدوّكم قد قرح كما قرحتم .

فانتدب له ما بين العشرة آلاف إلى اثني عشر ألفا وضعوا سيوفهم على عواتقهم . و تقدّمهم علي عليه السلام منقطعا على بغلة النبي و هو يقول :

-----------
( 1 ) الصحاح للجوهري 2 : 843 .

-----------
( 2 ) محمّد : 35 .

[ 544 ]

دبّوا دبيب النمل لا تفوتوا
و أصبحوا بحربكم و بيتوا

حتى تنالوا الثأر أو تموتوا
أو لا فإنّي طالما عصيت

قد قلتم لو جيتنا فجيت
ليس لكم ما شيتم و شيت

بل ما يريد المحيي المميت

فتبعه عدي بن حاتم بلوائه و هو يقول :

أ بعد عمار و بعد هاشم
و ابن بديل فارس الملاحم

نرجو البقاء مثل حلم الحالم
و قد عضضنا أمس بالأباهم

فاليوم لا نقرع سن نادم
ليس امرؤ من يومه بسالم

و تقدّم الأشتر و هو يقول :

حرب بأسباب الردى تأجج
يهلك فيها البطل المدجّج

يكفيك همدانها و مذحج
قوم إذا ما أحمشوها أنفجوا

روحوا إلى اللّه و لا تعرجوا
دين قويم و سبيل منهج

و حمل الناس حملة واحدة ، فلم يبق لأهل الشام صف إلاّ انتقض و اهمدوا ما أتوا عليه حتى أفضى الأمر إلى مضرب معاوية ، و علي عليه السلام يضربهم بسيفه و هو يقول :

أضربهم و لا أرى معاوية
الأخزر العين العظيم الحاوية

هوت به في النار ام هاوية

فدعا معاوية بفرسه لينجو عليه ، فلما وضع رجله في الركاب تمثّل بأبيات عمرو بن الأطنابة :

أبت لي عفّتي و أبي بلائي
و أخذي الحمد بالثمن الربيح

و اعزامي على المكروه نفسي
و ضربي هامة البطل المشيح

و قولي كلّما جشأت و جاشت
مكانك تحمدي أو تستريحي

[ 545 ]

فثنى رجله من الركاب و نزل و استصرخ بعك و الأشعريين ، فجالدوا عنه . . . و انتهى إلى مكيدة عمرو في رفع المصاحف 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

10

الخطبة ( 239 ) و من كلام له عليه السلام يحثّ أصحابه على الجهاد :

وَ اَللَّهُ مُسْتَأْدِيكُمْ شُكْرَهُ وَ مُوَرِّثُكُمْ أَمْرَهُ وَ مُمْهِلُكُمْ فِي مِضْمَارٍ مَمْدُودٍ لِتَتَنَازَعُوا سَبَقَهُ فَشُدُّوا عُقَدَ اَلْمَآزِرِ وَ اِطْوُوا فُضُولَ اَلْخَوَاصِرِ لاَ تَجْتَمِعُ عَزِيمَةٌ وَ وَلِيمَةٌ مَا أَنْقَضَ اَلنَّوْمَ لِعَزَائِمِ اَلْيَوْمِ وَ أَمْحَى اَلظُّلَمَ لِتَذَاكِيرِ اَلْهِمَمِ وَ صَلَّى اَللَّهُ عَلَى سَيِّدِنَا مُحَمَّدٍ اَلنَّبِيِ اَلْأُمِّيِ ، وَ عَلَى آلِهِ مَصَابِيحِ اَلدُّجَى وَ اَلْعُرْوَةِ اَلْوُثْقَى ، وَ سَلَّمَ تَسْلِيمًا كَثِيرًا . أقول : هذا العنوان في نسخنا و في ( ابن ميثم ) آخر الخطب ( 236 ) 2 و لكن ابن أبي الحديد نقله بعد عنوان « قد أحيى عقله » ( 215 ) 3 .

قول المصنّف : « و من كلام له عليه السلام يحثّ أصحابه على الجهاد » هكذا في ( المصرية ) 4 و فيه سقط ، ففي ( ابن ميثم ) : ( يحثّ فيه ) 5 .

قوله عليه السلام « و اللّه مستأديكم » أي : طالب أدائكم .

« شكره » استأدى شكر عباده في آيات كثيرة . . . و اشكروا لي و لا تكفرون 6 ، . . . و اشكروا للّه إن كنتم إيّاه تعبدون 7 ، . . . ان اشكر لي

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 403 .

-----------
( 2 ) شرح نهج البلاغة لابن ميثم 4 : 334 .

-----------
( 3 ) شرح ابن ابي الحديد 11 : 142 .

-----------
( 4 ) الطبعة المصرية : 510 هكذا الاصل ص 187 .

-----------
( 5 ) في ابن ميثم : 4 : 334 ذكره في خطبة : 240 و ليس 236 .

-----------
( 6 ) البقرة : 152 .

-----------
( 7 ) البقرة : 172 .

[ 546 ]

و لوالديك إليّ المصير 1 ، و لقد آتينا لقمان الحكمة ان اشكر للّه و من يشكر فانّما يشكر لنفسه و من كفر فان اللّه غني حميد 2 و عن الصادق عليه السلام : أو حى تعالى إلى موسى عليه السلام ان اشكر لي حقّ شكري . قال : كيف و ليس شكر أشكرك به إلاّ و أنت أنعمت به علي ؟ قال : الآن شكرتني حين قلت ان ذلك مني 3 .

« و مورثكم أمره » وَعَدَ اللّهُ الذين آمنوا منكم و عملوا الصالحات ليستخلفنَّهم في الأرض كما استخلف الذين من قبلهم و ليمكنَّن لهم دينهم الذي ارتضى لهم و ليبدّلنّهم من بعد خوفهم أَمنا . . . 4 .

« و يمهلكم في مضمار » في ( القاموس ) : تضمير الفرس أن تعلفه حتى يسمن ثم ترده إلى القوت و ذلك أربعين يوما ، و هذه المدّة تسمّى المضمار ،

و الموضع الذي يضمر فيه الخيل أيضا مضمار 5 .

« محدود » هكذا في ( المصرية ) 6 و الصواب : « ممدود » كما في ( ابن ميثم و الخطية ) 7 .

« لتتنازعوا سبقه » أي : سبق المضمار . . . فاستبقوا الخيرات أينما تكونوا يأت بكم اللّه جميعاً . . . 8 ، . . . فاستبقوا الخيرات إلى اللّه مرجعكم

-----------
( 1 ) لقمان : 14 .

-----------
( 2 ) لقمان : 12 .

-----------
( 3 ) الكافي للكليني 2 : 98 رواية 27 .

-----------
( 4 ) النور : 55 .

-----------
( 5 ) الفيروز آبادي القاموس المحيط : 551 .

-----------
( 6 ) الطبعة المصرية : 510 .

-----------
( 7 ) ابن ميثم 4 : 334 بلفظ ( محدود ) اما النسخة الخطية : 228 بلفظ ( محدود ) .

-----------
( 8 ) البقرة : 148 .

[ 547 ]

جميعاً . . . 1 ، سابقوا إلى مغفرة من ربّكم و جنّة عرضها كعرض السماء و الأرض أُعدّت للذين آمنوا باللّه و رسله . . . 2 .

« فشدوا عقد المآزر » .

قوم إذا ما حاربوا شدّوا مآزرهم
دون النساء و لو باتت بأطهار

و في السير : لما بلغ المهلب خلع ابن الأشعث للحجاج لما أرسله إلى رتبيل في أهل العراق و رجوعهم إلى حربه ، كتب إليه ان أهل العراق قد أقبلوا إليك و هم مثل السيل ليس يردّهم شي‏ء حتى ينتهي إلى قراره ، و ان لأهل العراق شدّه في أوّل مخرجهم و صبابة إلى أبنائهم و نسائهم ، فاتركهم حتى يسقطوا إلى أهاليهم و يشمّوا أولادهم ثم واقعهم فإنّك منصور . فلما قرأ كتابه سبّه و قال : ما الي نظر بل لابن عمه يعني ابن الأشعث حيث ان كلاّ منهما كان يمنيا ثم سار الحجاج من البصرة ليلقي ابن الأشعث ، فنزل تستر و قدم بين يديه مقدمة إلى دجيل ، فلقوا عنده خيلا لابن الأشعث فانهزم أصحاب الحجاج و قتل جمع كثير منهم ، فرجع إلى البصرة فتبعه ابن الأشعث فقتل منهم و أصاب بعض أثقالهم ، فترك الحجاج البصرة لأهل العراق و أقبل حتى نزل الزاوية ، و لما رجع نظر في كتاب المهلب فقال : للّه درّه أي صاحب حرب هو 3 .

هذا و في ( الأغاني ) عن حمّاد الراوية دخلت يوما على الوليد و كان آخر يوم لقيته فاستنشدني فأنشدته كلّ ضرب من شعر الجاهلية و الاسلام فما هشّ لشي‏ء منه حتى أخذت في السخف ، فأنشدته لعماد بن كناذ :

اشتهى منك منك منك مكانا بجنب ذا
فأجي فيه فيه فيه بأير كمثل ذا

-----------
( 1 ) المائدة : 48 .

-----------
( 2 ) الحديد : 21 .

-----------
( 3 ) الكامل في التاريخ لبن الأثير 4 : 464 465 .

[ 548 ]

ليت أيري و حرك يوما جميعا تجابذا
فأخذ ذا بشعر ذا و أخذ ذا بقعر ذا

فضحك حتى استلقى و شرب حتى سكر ، فعلمت ان أمره قد أدبر ، ثم أدخلت على أبي مسلم فاستنشدني فأنشدته قول الأفوه إلى قوله :

تهدى الأمور بأهل الرشد ما صلحت
و ان تولّت فبالأشرار تنقاد

فقال : انا ذاك الذي تنقاد به الناس ، فأيقنت حينئذ أن أمره مقبل 1 و فيه : لما ظهرت المسودة بخراسان كتب نصر بن سيار إلى الوليد يستمدّه ، فتشاغل عنه فكتب نصر إليه :

أرى خلل الرماد و ميض جمر
و أحر بأن يكون له ضرام

فان النار بالعودين تذكى
و ان الحرب مبدؤها الكلام

فقلت من التعجب ليت شعري
أ أيقاظ اميّة أم نيام

فكتب إليه الوليد : قد أقطعتك خراسان فاعمل لنفسك أو دع ، فانّي مشغول عنك بابن سريج و معبد و الغريض 2 .

و فيه قال أبو سفيان في غزوة سويق بعد بدر يحرّض قريشا :

ان يك يوم القليب كان لهم
فان ما بعده لكم دول

آليت لا أقرب النساء و لا
يمس رأسي و جلدي الغسل

حتى تبيدوا قبائل الأوس
و الخزرج ان الفؤاد مشتعل

3 و في ( الجزري ) : و قد بلغ من حزم عضد الدولة انّه تدلّه بفتاة ، فلما خشي على ملكه من تدلّهه بها أمر بتغريقها .

و لبعضهم :

-----------
( 1 ) الأغاني لأبي الفرج الإصفهاني 7 : 56 57 .

-----------
( 2 ) الأغاني لأبي الفرج الإصفهاني 7 : 56 .

-----------
( 3 ) الأغاني لأبي الفرج الإصفهاني 6 : 358 .

[ 549 ]

و من كان بالبيض الكواعب مغرما
فما زلت بالبيض القواطع مغرما

و من تيمت سمر الحسان فؤاده
فما زلت بالسمر العوالي متيما

1 « و اطووا فضول الخواصر » جمع الخصر ، أي وسط الإنسان ، و طي فضول الخواصر كناية عن عدم اهتمامهم بطعامهم و عدم كونهم عبيد بطونهم .

و في ( الكامل ) : لما ولّى المعتز يعقوب الصفار و علي بن شبل كرمان ليغلب أحدهما الآخر ، أقبل يعقوب نفسه و طوق بن المغلس من قبل علي بن شبل إليها و لم يقاتلا ، و ارتحل يعقوب بعد شهرين و أظهر الارتحال إلى سجستان ، فقعد طوق للأكل و الشرب و الملاهي و إذا هو بيعقوب قد طوى مرحلتين في يوم و رجع ، ففرّ أصحاب طوق و اسر طوق ، فنزع يعقوب خفّه فتساقط منه كسر خبز يابسة ، فقال : يا طوق هذا خفي لم أنتزعه منذ شهرين من رجلي و خبزي فيه آكل منه و أنت جالس في الشراب 2 .

« و لا » هكذا في ( المصرية ) 3 و الصواب : « لا » كما في ( ابن ميثم ) لأنّه مستأنفة كالمثل لا عطف 4 .

« تجتمع عزيمة » ما صممت على فعله .

« و وليمة » في ( الجمهرة ) : الوليمة : طعام العرس ، و الوضيمة : طعام المأتم 5 .

في ( الكامل ) : مات يعقوب الصفار بجنديسابور من قولنج و كان

-----------
( 1 ) ابن الاثير الكامل في التاريخ لم نعثر عليه .

-----------
( 2 ) الكامل 7 : 191 .

-----------
( 3 ) الطبعة المصرية : 510 .

-----------
( 4 ) ابن ميثم 4 : 334 بلفظ « لا » .

-----------
( 5 ) ابن دريد ضمهرة اللغة 2 : 987 .

[ 550 ]

المعتمد قد أرسل إليه رسولا يستميله و يقلّده أعمال فارس فجعل عنده سيفا و رغيفا من الخبز الخشكار و بصلا ، فقال لرسوله : قل له اني عليل ، فان متّ استرحت أنا و أنت و ان عوفيت فليس بيني و بينك إلاّ هذا السيف ، اما آخذ ثاري و اما أرجع إلى هذا الخبز و البصل 1 .

« ما أنقض النوم لعزائم اليوم » كرّره المصنف في ( 440 3 ) . و كيف كان فهو كالمثل لحال كثير من الناس يمنعهم الكسل عن كثير من مقاصدهم ، و من أمثالهم « أحزم لو أعزم » .

و قال الشاعر :

لست بليلي و لكني نهر
لا أدلج الليل و لكن ابتكر

قال سيبويه معنى « نهر » نهاريّ في مقابل الليلي 2 .

« و أمحى الظلم » جمع الظلمة .

« لتذاكير الهمم » هو في معنى الأول لبيان حال ناس ليسوا بذوي جدّ في الامور ، قال الشاعر :

فلا تقربن أمر الصريمة بامرى‏ء
إذا رام أمرا عوّقته عواذله

و قل للفؤاد ان نزابك نزوة
من الروع أفرغ أكثر الروع باطله

و قريب منه و ان كان لفظه بالعكس قولهم « كلام الليل يمحوه النهار » .

« و صلّى اللّه على سيّدنا محمّد النبيّ الامّي » زادت ( الخطية ) قبل الكلام :

« و الحمد للّه كثيرا » 3 .

« و على آله مصابيح الدجى » أي : سرج الظلم .

-----------
( 1 ) الكامل في التاريخ لابن الاثير 7 : 325 .

-----------
( 2 ) كتاب سيبويه 3 : 384 .

-----------
( 3 ) النسخة الخطية ، لا وجود للعبارة : 229 .

[ 551 ]

« و العروة الوثقى » لأن و لايتهم شرط قبول الايمان باللّه الذي قال . . .

فمن يكفر بالطاغوت و يؤمن باللّه فقد استمسك بالعروة الوثقى . . . 1 .

قال الرضا عليه السلام لأهل نيسابور بعد روايته لهم عن آبائه عليهم السلام عن النبي صلّى اللّه عليه و آله عن اللّه تعالى كون « لا إله إلاّ اللّه » حصنه الذي من دخل فيه أمن من عذابه : بشروطها و أنا من شروطها 2 .

« و سلّم تسليما كثيرا » ليس قوله « و صلّى اللّه » إلى هنا في ( ابن ميثم ) و لعلّه ترك نقله لعدم تعلّق غرض به 3 ، لكن فيه بعد شرح العنوان : « و هذا آخر الخطب و الأوامر و يتلوه المختار من الكتب و الرسائل إن شاء اللّه تعالى بعونه و عصمته و توفيقه و هدايته » فان لم يكن من إنشائه فكذا كان كلام المصنّف ، و قد عرفت ان ابن أبي الحديد نقله في الوسط فلا مجال لأن يكون فيه شي‏ء غير العنوان 4 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

11

الخطبة ( 122 ) و من كلام له عليه السلام في حثّ أصحابه على القتال :

فَقَدِّمُوا اَلدَّارِعَ وَ أَخِّرُوا اَلْحَاسِرَ وَ عَضُّوا عَلَى اَلْأَضْرَاسِ فَإِنَّهُ أَنْبَى لِلسُّيُوفِ عَنِ اَلْهَامِ وَ اِلْتَوُوا فِي أَطْرَافِ اَلرِّمَاحِ فَإِنَّهُ أَمْوَرُ لِلْأَسِنَّةِ وَ غُضُّوا اَلْأَبْصَارَ فَإِنَّهُ أَرْبَطُ لِلْجَأْشِ وَ أَسْكَنُ لِلْقُلُوبِ وَ أَمِيتُوا اَلْأَصْوَاتَ فَإِنَّهُ أَطْرَدُ لِلْفَشَلِ وَ رَايَتَكُمْ فَلاَ تُمِيلُوهَا وَ لاَ تُخِلُّوهَا وَ لاَ تَجْعَلُوهَا إِلاَّ بِأَيْدِي شُجْعَانِكُمْ وَ اَلْمَانِعِينَ اَلذِّمَارَ مِنْكُمْ فَإِنَّ اَلصَّابِرِينَ

-----------
( 1 ) البقرة : 256 .

-----------
( 2 ) المجلسي بحار الأنوار 3 : 5 الرواية 14 الباب 1 .

-----------
( 3 ) ابن ميثم لم ترد العبارة انظر 4 : 335 .

-----------
( 4 ) شرح ابن ابي الحديد ذكر بعده ( 27 ) خطبة أو كلام للامام أمير المؤمنين عليه السلام .

[ 552 ]

عَلَى نُزُولِ اَلْحَقَائِقِ هُمُ اَلَّذِينَ يَحُفُّونَ بِرَايَاتِهِمْ وَ يَكْتَنِفُونَهَا حِفَافَيْهَا وَ وَرَاءَهَا وَ أَمَامَهَا لاَ يَتَأَخَّرُونَ عَنْهَا فَيُسْلِمُوهَا وَ لاَ يَتَقَدَّمُونَ عَلَيْهَا فَيُفْرِدُوهَا أَجْزَأَ اِمْرُؤٌ قِرْنَهُ وَ آسَى أَخَاهُ بِنَفْسِهِ وَ لَمْ يَكِلْ قِرْنَهُ إِلَى أَخِيهِ فَيَجْتَمِعَ عَلَيْهِ قِرْنُهُ وَ قِرْنُ أَخِيهِ وَ اَيْمُ اَللَّهِ لَئِنْ فَرَرْتُمْ مِنْ سَيْفِ اَلْعَاجِلَةِ لاَ تَسْلَمُوا مِنْ سَيْفِ اَلْآخِرَةِ وَ أَنْتُمْ لَهَامِيمُ اَلْعَرَبِ وَ اَلسَّنَامُ اَلْأَعْظَمُ إِنَّ فِي اَلْفِرَارِ مَوْجِدَةَ اَللَّهِ وَ اَلذُّلَّ اَللاَّزِمَ وَ اَلْعَارَ اَلْبَاقِيَ وَ إِنَّ اَلْفَارَّ لَغَيْرُ مَزِيدٍ فِي عُمُرِهِ وَ لاَ مَحْجُوزٍ بَيْنَهُ وَ بَيْنَ يَوْمِهِ اَلرَّائِحُ إِلَى اَللَّهِ كَالظَّمْآنِ يَرِدُ اَلْمَاءَ اَلْجَنَّةُ تَحْتَ أَطْرَافِ اَلْعَوَالِي اَلْيَوْمَ تُبْلَى اَلْأَخْبَارُ وَ اَللَّهِ لَأَنَا أَشْوَقُ إِلَى لِقَائِهِمْ مِنْهُمْ إِلَى دِيَارِهِمْ اَللَّهُمَّ فَإِنْ رَدُّوا اَلْحَقَّ فَافْضُضْ جَمَاعَتَهُمْ وَ شَتِّتْ كَلِمَتَهُمْ وَ أَبْسِلْهُمْ بِخَطَايَاهُمْ إِنَّهُمْ لَنْ يَزُولُوا عَنْ مَوَاقِفِهِمْ دُونَ طَعْنٍ دِرَاكٍ يَخْرُجُ مِنْهُ اَلنَّسِيمُ وَ ضَرْبٍ يَفْلِقُ اَلْهَامَ وَ يُطِيحُ اَلْعِظَامَ وَ يُنْدِرُ اَلسَّوَاعِدَ وَ اَلْأَقْدَامَ وَ حَتَّى يُرْمَوْا بِالْمَنَاسِرِ تَتْبَعُهَا اَلْمَنَاسِرُ وَ يُرْجَمُوا بِالْكَتَائِبِ تَقْفُوهَا اَلْحَلاَئِبُ وَ حَتَّى يُجَرَّ بِبِلاَدِهِمُ اَلْخَمِيسُ يَتْلُوهُ اَلْخَمِيسُ وَ حَتَّى تَدْعَقَ اَلْخُيُولُ فِي نَوَاحِرِ أَرْضِهِمْ وَ بِأَعْنَانِ مَسَارِبِهِمْ وَ مَسَارِحِهِمْ أقول الدعق الدق أي تدق الخيول بحوافرها أرضهم و نواحر أرضهم متقابلاتها و يقال منازل بني فلان تتناحر أي تتقابل أقول : العنوان جمع بين روايات ، فصدره إلى قوله « لا تسلموا من سيف الآخرة » رواية مع زيادة و نقيصة ، ففي ( الطبري ) : قال أبو مخنف : حدّثني عبد الرحمن بن أبي عمرة الأنصاري عن أبيه و مولى له ان عليا عليه السلام حرّض الناس يوم صفين فقال : ان اللّه عز و جل قد دلّكم على تجارة تنجيكم من عذاب أليم ،

[ 553 ]

تشفي بكم على الخير و الإيمان باللّه عز و جل و برسوله و الجهاد في سبيله ،

و جعل ثوابه مغفرة الذنب و مساكن طيبة في جنّات عدن ، ثم أخبركم أنّه يحب الذين يقاتلون في سبيله صفّا كأنّهم بنيان مرصوص ، فسووا صفوفكم كالبنيان المرصوص و قدّموا الدارع و أخّروا الحاسر ، و عضّوا على الأضراس فانّه أنبى للسيوف عن الهام ، و التووا في أطراف الرماح فانّه أصون للأسنة ،

و غضوا الأبصار فانّه أربط للجأش و اسكن للقلوب ، و أميتوا الأصوات فانّه أطرد للفشل و أولى بالوقار ، راياتكم فلا تميلوها و لا تجعلوها إلاّ بأيدي شجعانكم ، فان المانع للذمار و الصابر عند نزول الحقائق هم أهل الحفاظ الذين يحفون براياتهم و يكنفونها يضربون حفافيها خلفها و أمامها و لا يضيعونها . أجزأ أمرء قذقرنه و آسى أخاه بنفسه و لم يكل قرنه إلى أخيه فيكسب بذلك لائمة و يأتي به دناءة ، و انى لا يكون هذا هكذا و هذا يقاتل اثنين و هذا ممسك بيده يدخل قرنه على أخيه هاربا منه أو قائما ينظر إليه ، من يفعل هذا يمقته اللّه عز و جل ، فلا تعرضوا لمقت اللّه سبحانه فانّما مردّكم إلى اللّه ، قال اللّه عز من قائل لقوم . . . لن ينفعكم الفرار إن فررتم من الموت أو القتل و إذا لا تمتعون إلاّ قليلاً 1 و ايم اللّه لئن سلمتم من سيف العاجلة لا تسلمون من سيف الآخرة ، استعينوا بالصدق و الصبر ، فان بعد الصبر ينزل اللّه النصر 2 و رواه نصر في ( صفينه ) عن عمر عن عبد الرحيم بن عبد الرحمن عن أبيه مثله 3 .

و رواه ( الكافي ) في باب ما يوصي عليه السلام عند القتال عن مالك بن أعين

-----------
( 1 ) تاريخ الامم و الملوك للطبري 4 : 16 .

-----------
( 2 ) تاريخ الطبري 4 : 11 .

-----------
( 3 ) وقعة صفين لنصر بن مزاحم : 235 .

[ 554 ]

مثله مع أدنى اختلاف ، زائدا بين قوله « هم أهل الحفّاظ » و قوله « الذين يحفون براياتهم » : « و لا تمثلوا بقتيل » 1 و مثله في ( الإرشاد ) في ( فصل في كلامه عليه السلام في هذا المعنى ) بدون زيادة 2 .

و اما قوله « فإن ردّوا الحق فافضض جماعتهم و شتّت كلمتهم و أبسلهم بخطاياهم » فجزء رواية اخرى ، ففي ( الطبري ) عن زيد بن وهب : أنّ عليّا عليه السلام مرّ على جماعة من أهل الشام فيها الوليد بن عقبة و هم يشتمونه ، فخبر بذلك فوقف فيمن يليهم من أصحابه و قال : « انهدّوا إليهم و عليكم السكينة و الوقار وقار الإسلام و سيماء الصالحين ، فو اللّه لأقرب قوم من الجهل قائدهم و مؤدبهم معاوية و ابن النابغة و أبو الأعور السلمي و ابن أبي معيط شارب الخمر المجلود حدّا في الاسلام ، و هم أولى يقومون فينقصونني و يشتمونني و أنا إذا ذاك أدعوهم إلى الاسلام و هم يدعونني إلى عبادة الأصنام ، الحمد للّه ،

قديما عاداني الفاسقون فعبدهم اللّه ، ألم تعجبوا أن هذا لهو الخطب الجليل ، ان فسّاقا كانوا غير مرضيين و على الاسلام و أهله متخوّفين خدعوا شطر هذه الامة و أشربوا قلوبهم حبّ الفتنة و استمالوا أهواءهم بالإفك و البهتان ، قد نصبوا لنا الحرب في إطفاء نور اللّه عز و جل . اللّهم فافضض خدمتهم و شتّت كلمتهم و أبسلهم بخطاياهم ، فإنّه لا يذلّ من و اليت و لا يعزّ من عاديت 3 .

و رواه ( صفين نصر ) 4 ، و كذا رواه ( الإرشاد ) 5 .

و أمّا قوله « إنّهم لن يزولوا عن مواقفهم إلى و يندر السواعد و الأقدام »

-----------
( 1 ) الكافي للكليني 5 : 39 ح 4 .

-----------
( 2 ) الإرشاد للمفيد : 141 .

-----------
( 3 ) تاريخ الامم و الملوك للطبري 4 : 31 .

-----------
( 4 ) وقعة صفين لنصر بن مزاحم : 391 .

-----------
( 5 ) الإرشاد للمفيد : 142 .

[ 555 ]

فجزء رواية أخرى رواها ( الكافي ) 1 و ( الإرشاد ) 2 و المروج ) 3 و ( الطبري ) 4 ، ففي الأول : و مرّ عليه السلام براية لأهل الشام لا يزولون ، فقال : إنّهم لن يزولوا عن مواقفهم دون طعن دراك يخرج منه النسيم و ضرب يفلق الهام و يطيح العظام و تسقط منه المعاصم و الأكف ، و حتى تصدع جباههم بعمد الحديد و تنشر حواجبهم على الصدور و الأذقان ، أين أهل الصبر و طلاّب الأجر .

و مثله ( الإرشاد ) ، و كذا ( المروج ) و ( الطبري ) ، و فيهما مر عليه السلام بغسّان لا يزولون .

و أما قوله « إنّ في الفرار موجدة اللّه إلى و لا محجوز بينه و بين يومه » فذيل العنوان 103 « و قد رأيت جولتكم . . . » .

و أما قوله « و حتى يرموا بالمناسر إلى و مسارحهم » فرواية اخرى رواها ( صفين نصر ) 5 و ( كتاب سليم ) 6 و ( إرشاد المفيد ) 7 ، و في الأخير : إنّ هؤلاء القوم لم يكونوا لينيبوا إلى الحق و لا ليجيبوا إلى كلمة السواء حتى يرموا بالمناسر تتبعها العساكر ، و حتى يرجموا بالكتائب تقفوها الجلائب ، و حتى يجر ببلادهم الخميس يتلوه الخميس ، و حتى تدعق الخيول في نواحي أرضهم و بأعنان مساربهم و مسارحهم و حتى تشنّ الغارات عليهم في كلّ فج

-----------
( 1 ) الكافي للكليني 5 : 40 .

-----------
( 2 ) الإرشاد للمفيد : 267 ، مؤسسة أهل البيت .

-----------
( 3 ) المروج للمسعودي 2 : 388 .

-----------
( 4 ) تاريخ الامم و الملوك للطبري 4 : 32 .

-----------
( 5 ) وقعة صفين لنصر بن مزاحم : 520 .

-----------
( 6 ) كتاب سليم بن قيس 220 مع فارق عما ذكره العلامة .

-----------
( 7 ) الإرشاد للمفيد : 267 .

[ 556 ]

و تخفق عليهم الرايات و يلقاهم قوم صبر لا يزيدهم هلاك من هلك من قتلاهم و موتاهم في سبيل اللّه إلاّ جدّا في طاعة اللّه و حرصا على لقاء اللّه .

و أما قوله « الرائح إلى اللّه إلى إلى ديارهم » فلم أقف على سنده و ليس في تلك الروايات .

قول المصنّف : « و من كلام له عليه السلام في حث » هكذا في ( المصرية ) 1 و ( ابن أبي الحديد ) 2 و لكن في ( ابن ميثم ) و النسخة الخطية « حض » 3 .

« أصحابه على القتال » قد عرفت من أسانيده أنّ ذاك الحثّ كان في صفين .

« فقدموا الدراع » هكذا في ( المصرية ) 4 ، و الصواب : « الدارع » أي : لابس الدرع كما في غيرها .

« و أخّروا الحاسر » أي : الذي لا درع عليه و لا مغفر ، و وجه تقديم الدارع و تأخير الحاسر أن سورة حملة الخصم تصل المتقدّم .

« و عضوا على الأضراس فإنّه أنبا للسيوف عن الهام » هو نظير قوله عليه السلام في الأول « عضّ على ناجذك » و في التاسع « و عضّوا على النواجذ فانّه أنبا للسيوف عن الهام » و لا تنافي ، فإنّ النواجذ آخر الأضراس ، و في ( الصحاح ) :

الأسنان كلّها إناث إلاّ الأضراس و الأنياب .

و كان الأشتر يقول في صفين : إذا عضّتكم السيوف فليعضّ الرجل على ناجذه فإنّه أشدّ لشؤون الرأس 5 .

-----------
( 1 ) الطبعة المصرية : 290 النسخة الخطية 104 .

-----------
( 2 ) ابن ابي الحديد 8 : 3 رواية ( 124 ) .

-----------
( 3 ) شرح ابن ميثم 3 : 124 .

-----------
( 4 ) الطبعة المصرية المصححة ورد لفظ الدارع : 290 .

-----------
( 5 ) وقعة صفين لنصر بن مزاحم : 174 .

[ 557 ]

« و التووا » من لويت الحبل فتلته في أطراف الرمام .

« فانّه أمور » أي : أكثر تحرّكا و اضطرابا .

« للأسنّة » أي : أسنّة الخصم كالسيوف في قوله قبله « أنبا للسيوف عن الهام » . و يوضّحه قول الأشتر في أول الأمر لما غلب الخصم على الماء : فإذا نالتكم الرماح فالتووا فيها .

و قال ابن ميثم أمرهم عليه السلام بالالتواء عند طعنهم الخصم ، بأن يميل صدره و يده ، فان ذلك أنفذ . و هو كما ترى ، و إنّما المراد أن يلتووا لئلا تؤثر طعنة الخصم 1 .

« و غضّوا الأبصار فإنّه أربط » أي : أكثر شدّا .

« للجأش » أي : القلب ، و الأصل في معناه : الاضطراب ، سمّي جأشا لاضطرابه كما سمّي قلبا لتقلبه كثيرا .

« و أسكن للقلب » من تزلزله .

« و أميتوا الأصوات فإنّه أطرد » أي : أدفع .

« للفشل » أي : الخوف .

في ( عيون ابن قتيبة ) : قال عتبة يوم بدر لأصحابه : ألا ترون أصحاب محمّد جثيا على الركب كأنّهم خرس يتلمظون تلمظ الحيّات 2 و في ( العقد ) : كان أبو مسلم يقول لقواده إذا أخرجهم : لا تكلّموا الناس إلاّ رمزا و لا تكلموهم إلاّ شرزا لتمتلى‏ء صدورهم من هيبتكم 3 .

« و رايتكم فلا تميلوها » بل اجعلوها مستقيمة .

-----------
( 1 ) شرح ابن ميثم 3 : 124 .

-----------
( 2 ) عيون الاخبار لابن قتيبة 1 : 108 .

-----------
( 3 ) العقد الفريد لابن عبد ربه 4 : 482 .

[ 558 ]

« و لا تخلوها » لأنّها كالقائمة للمحاربين .

« و لا تجعلوها إلاّ بأيدي شجعانكم » فليس كلّ الناس أهلا لحمل الراية بل الشجاع منهم .

« و المانعين الذمار منكم » في ( الصحاح ) : فلان حامي الذمار ، أي إذا ذمر و غضب حمى ، و يقال : الذمار ما وراء الرجل مما يحق عليه أن يحميه ، لأنّهم قالوا « حامي الذمار » كما قالوا « حامي الحقيقة » ، و سمّي ذمارا لأنّه يجب على أهله التذمّر له ، و تذامر القوم حثّ بعضهم بعضا في الحرب 1 ، و سميت حقيقة لأنّه يحق على أهلها الدفع عنها ، قال : « نحمي الحقيقة عند كلّ مصاع » .

في ( صفين نصر ) قال أبو زبيد الطائي فيه عليه السلام : إنّ عليا سار بالتكرّم إلى أن قال حامي الذمار و هو لما يكدم .

و فيه دعا الأشتر الحارث بن همام النخعي ثم الصهباني فأعطاه لواءه ثم قال : يا حارث لو لا أعلم أنّك تصبر عند الموت لأخذت لوائي منك و لم أجبك بكرامتي . قال : و اللّه يا مالك لأسرّنك اليوم أو لأموتن فاتبعني ، فتقدّم و هو يقول :

يا أشتر الخير و يا خير النخع
و صاحب النصر إذا عمّ الفزع

و كاشف الأمر إذا الأمر وقع
ما أنت في الحرب العوان بالجذع

قد جزع القوم و عمّوا بالجزع
و جرّعوا الغيظ و غصّوا بالجرع

إلى أن قال : فقال الأشتر : ادن مني يا حارث . فدنا منه فقبّل رأسه 2 .

في ( تنبيه البكري ) : قال عمر للحطيئة : كيف كنتم في حربكم ؟ قال : كنّا ألف حازم . قال : و كيف ذلك ؟ قال : كان منّا قيس بن زهير و كان حازما لا

-----------
( 1 ) الصحاح 2 : 665 .

-----------
( 2 ) صفين لنصر بن مزاحم : 389 .

[ 559 ]

نعصيه فكأنّا ألف حازم ، و كنّا نأتمّ بشعر عروة و نقدم بإقدام عنترة 1 .

« فان الصابرين على نزول الحقائق » أي : الشدائد ، قال أبو حبة الأنصاري :

ان يصدقوك يخبروك بأنّنا
نحمي الحقيقة عند كلّ مصاع

2 « هم الذين يحفون » أي : يحيطون .

« براياتهم » في ( الطبري ) : و اثب عائذ بن قيس الحرمزي في صفين على عدي بن حاتم في الراية و كانت حرمز أكثر من بني عدي رهط حاتم فوثب عبد اللّه بن خليفة الطائي البولاني على حرمز و قال : على عدي تتوثبون ؟ هل فيكم مثل عدي أو في آبائكم مثل أبيه ؟ أليس عدي بحامي القرية و مانع الماء يوم روية ؟ أليس بابن ذي المرباع و ابن جواد العرب ؟ أليس بابن المنهب ماله و مانع جاره ؟ أليس من لم يغدر و لم يفجر و لم يجهل و لم يبخل و لم يمنن و لم يجبن ؟ هاتوا في آبائكم مثل أبيه أو هاتوا فيكم مثله ، أو ليس أفضلكم في الاسلام ؟ أو ليس أو افدكم إلى النبي صلّى اللّه عليه و آله ؟ أليس برأسكم يوم النخيلة و يوم القادسية و يوم المدائن و يوم جلولاء الوقيعة و يوم نهاوند و يوم تستر ؟

فمالكم و له ؟ و اللّه ما من قومكم أحد يطلب مثل الذي تطلبون . فقال له علي عليه السلام : حسبك يابن خليفة ، هلمّ أيّها القوم إليّ و عليّ بجماعة طي .

فأتوه جميعا فقال عليه السلام لهم : من كان رأسكم في هذه المواطن ؟ قالوا : عدي .

فقال ابن خليفة له عليه السلام سلهم أليسوا راضين مسلمين لعدي الرئاسة ؟ ففعل فقالوا : نعم . فقال لهم : عدي أحقّكم بالراية . فسلّموها له فضجّت بنو حرمز ،

فقال لهم علي عليه السلام : اني أراه رأسكم قبل اليوم ، و لا أرى قومه كلّهم إلاّ مسلمين

-----------
( 1 ) التنبيه للبكري : 113 .

-----------
( 2 ) التنبيه على أوهام القالي : 113 .

[ 560 ]

له غيركم . فأخذها عدي 1 .

و في ( صفين نصر ) : أخذ مسروق بن الهيثم راية بني نهد العراق فقتل ،

ثم أخذها صخر بن سمي فارتث ، ثم أخذها علي بن عمير فقاتل حتى ارتث ، ثم أخذها عبد اللّه بن كعب فقتل ، ثم أخذها سلمة بن خذيم فارتث و صرع ، ثم أخذها عبد اللّه بن عمرو بن كبشة فارتث ، ثم أخذها أبو مسيح بن عمرو فقتل ،

ثم أخذها عبد اللّه بن النوال فقتل ، ثم أخذها مولاه مخارق فقتل حتى صارت إلى عبد الرحمان بن مخنف الأزدي 2 .

و في ( الطبري ) : صبرت همدان في ميمنة علي عليه السلام حتى أصيب منهم ثمانون و مائة رجل ، و قتل منهم أحد عشر رئيسا ، كلّما قتل منهم رجل أخذ الراية آخر ، فكان الأول كريب بن شريح ثم مرثد بن شريح ثم هبيرة بن شريح ثم يريم بن شريح ثم سمير بن شريح ، فقتل هؤلاء الإخوة جميعا . ثم أخذ الراية عمير بن بشير ، ثم الحارث بن بشير فقتلا ، ثم أخذ الراية وهب بن كريب فأراد أن يستقتل فقال له رجل من قومه : انصرف بهذه الراية فقد قتل أشراف قومك حولها فلا تقتل نفسك و لا من بقي من قومك . فانصرفوا و هم يقولون :

ليت لنا عدتنا من العرب يحالفوننا على الموت ثم نستقدم نحن و هم فلا ننصرف حتى نقتل أو نظفر .

فمروا بالأشتر و هم يقولون هذا القول ، فقال لهم الأشتر : إليّ أنا أحالفكم و أعاقدكم على ألاّ نرجع أبدا حتى نظفر أو نهلك . فأتوه فوقفوا معه ، ففي هذا قال كعب بن جعيل شاعر الشام : « و همدان زرق تبتغي من تحالف » . و زحف الأشتر نحو الميمنة و ثاب إليه ناس تراجعوا من أهل الصبر و الحياء و الوفاء ،

-----------
( 1 ) تاريخ الطبري 4 : 5 .

-----------
( 2 ) صفين ، لنصر بن مزاحم : 261 .

[ 561 ]

فأخذ لا يصمد لكتيبة إلاّ كشفها إذ مر بزياد بن النضر يحمل إلى العسكر ،

فقال : من هذا ؟ فقيل : زياد ، استلحم عبد اللّه بن بديل و أصحابه في الميمنة ،

فتقدّم فرفع لأهل الميمنة رايته و قاتل حتى صرع ، ثم لم يمكث إلاّ كلا شي‏ء حتى مر بيزيد ابن قيس الأرحبي محمولا نحو العسكر ، فقال : من هذا ؟ قالوا :

يزيد ، لما صرع زياد دفع لأهل الميمنة رايته فقاتل حتى صرع . فقال الأشتر :

هذا و اللّه الصبر الجميل و الفعل الكريم ، ألا يستحي الرجل أن ينصرف لا يقتل و لا يقتل أو يشفى به على القتل 1 .

و فيه أيضا : قالت بجيلة لأبي شداد قيس بن المكشوح : خذ رايتنا . قال :

غيري خير لكم مني . قالوا : ما نريد غيرك . قال : و اللّه لئن أعطيتمونيها لا أنتهي بكم دون صاحب الترس المذهب أي الذي كان على رأس معاوية قالوا :

اصنع ما شئت . فأخذها ثم زحف حتى انتهى بهم إلى صاحب الترس و أشرعت إليه الأسنة فقتل فأخذ الراية عبد اللّه بن قلع الأحمسي و هو يقول :

لا يبعد اللّه أبا شداد
حيث أجاب دعوة المنادي

و شدّ بالسيف على الأعادي

فقاتل حتى قتل ، ثم أخذها عبد الرحمن بن قلع فقاتل حتى قتل ، ثم أخذها عفيف بن إياس فلم تزل في يده حتى تحاجز الناس 2 .

و في ( الكامل الجزري ) : لما وصل علي عليه السلام إلى ربيعة نادى بصوت عال كغير المكترث لما فيه الناس لمن هذه الرايات ؟ قالوا : رايات ربيعة . قال عليه السلام :

بل رايات عصم اللّه أهلها فصبرهم و ثبّت أقدامهم . و قال للحضين بن المنذر : يا فتى ألا تدني رايتك هذه ذراعا . قال : بلى و اللّه و عشرة أذرع . فأدناها .

-----------
( 1 ) تاريخ الطبري 4 : 14 .

-----------
( 2 ) تاريخ الأمم و الملوك للطبري 3 : 9 ، دار الكتب العلمية .

[ 562 ]

قال : حسبك مكانك 1 .

و في ( صفين نصر ) : انتهى علي عليه السلام إلى رايات ربيعة فقال : لمن هذه ؟

فقيل : رايات ربيعة . فقال : بل هي رايات اللّه . و أقبل الحضين بن المنذر و هو يومئذ غلام يزحف براتيه و كانت حمراء فأعجب عليّا عليه السلام زحفه و ثباته فقال :

لمن راية سوداء يخفق ظلّها
إذا قيل قدمها حضين تقدما

و يقدمها في الموت حتى يزيرها
حياض الموت تقطر الموت و الدما

أذقنا ابن حرب طعننا و ضرابنا
بأسيافنا حتى تولى و احجما

جزى اللّه قوما صابروا في لقائهم
لدى الموت قوما ما أعف و أكرما

و أطيب أخبارا و أكرم شيمة
إذا كان أصوات الرجال تغمغما

ربيعة أعني انّهم أهل نجدة
و بأس إذا لاقوا خميسا عرمرما

2 « و يكتنفوها » أي : يحيطوها .

« حفافيها » بدل بعض من ( ها ) أي جانبيها ، قال طرفة :

كان جناحي مضر حي تكنفا
حفافيه شكا في العسيب بمسرد

3 « و وراءها و أمامها » عطفان على ( حفافيها ) .

« لا يتأخرون عنها فيسلموها و لا يتقدّمون عليها فيفردوها » في ( صفين نصر ) : دفع علي عليه السلام الراية إلى هاشم المر قال و كان عليه درعان فقال عليه السلام كهيئة المازح : أبا هاشم أما تخشى من نفسك أن تكون أعور جبانا . قال :

ستعلم يا أمير المؤمنين و اللّه لألفن بين جماجم القوم لفّ رجل ينوي الآخرة .

-----------
( 1 ) الكامل لابن الاثير 3 : 299 .

-----------
( 2 ) صفين ، لنصر بن مزاحم : 288 .

-----------
( 3 ) لسان العرب 3 : 235 .

[ 563 ]

فأخذ رمحا فهزّه فانكسر ، ثم أخذ آخر فوجده حاسيا فألقاه ، ثم دعا برمح لين فشدّ به لواه ، ثم قال لأصحابه : شدّوا شساع نعالكم و شدّوا أزركم ، فإذا رأيتموني قد هززت الراية ثلاثا فاعلموا ان أحدا منكم لا يسبقني بها .

إلى أن قال : و جعل عمّار يتناول هاشما بالرمح و يقول : أقدم يا أعور ، لا خير في أعور لا يأتي الفزع . فجعل عمرو بن العاص يقول : اني لأرى لصاحب الراية السوداء عملا لئن دام على هذا لتفنين العرب اليوم إلى أن قال و لم يزل عمّار بهاشم ينخسه حتى شبّ القتال و زحف هاشم بالراية يرقل بها إرقالا و زحف الناس بعضهم إلى بعض ، و التقى الزحفان فاقتتلوا قتالا لم يسمع بمثله إلى أن قال فلما أصبح أهل الشام لم يجدوا حول لوائهم إلاّ ألف رجل ،

فاقتلعوه و ركزوه من وراء موضعه الأول و أحاطوا به ، و وجد أهل العراق لواءهم مركوزا و ليس حوله إلاّ ربيعة ، و علي عليه السلام بينهم ، و هم يحيطون به و هو لا يعلم من هم و يظنّهم غيرهم ، فلما صلّى علي عليه السلام الفجر أبصر وجوها ليس بوجوه أصحابه بالأمس ، فقال : من القوم ؟ قالوا : ربيعة و قد بتّ فيهم تلك الليلة . فقال : فخر طويل لك يا ربيعة 1 .

و في ( صفين نصر ) : أقبل عبد الرحمن بن خالد بن الوليد و معه لواء معاوية الأعظم ، و من بعده عمرو بن العاص في خيل ، و قال له : اقحم يابن سيف اللّه فانّه الظفر . فأقبل الناس على الأشتر فقالوا : يوم من أيامك الأول و قد بلغ لواء معاوية حيث ترى . فأخذ الأشتر لوائه ثم حمل و هو يقول :

اني أنا الأشتر معروف الشتر
اني أنا الأفعي العراقي الذكر

لست من الحي ربيعة و مضر
لكنني من مذحج الغر الغرر

فضارب القوم حتى ردّهم على أعقابهم و رجعت خيل عمرو .

-----------
( 1 ) صفين ، لنصر بن مزاحم : 326 .

[ 564 ]

« أجزأ امرؤ قرنه » بالكسر : من جاء لحربه ، قال أبو محلم السعدي :

ألست أردّ القرن يركب روعه
و فيه سنان ذو عراقيب يابس

1 و قال عمرو بن معديكرب :

يسامى القرن ان
قرن تيمه فيعتضده

فيأخذه فيرديه
فيخفضه فيقتصده

فيدنو فيحطمه
فيحمضه فيزدرده

2 « و آسى » و في ( ابن ميثم ) : « آسى » .

« أخاه بنفسه » أي : و اساه و عاضده .

« و لم يكل قرنه إلى أخيه » ان لم يؤاسيه .

« فيجتمع عليه قرنه » أي : قرن نفسه .

« و قرن أخيه » و ذلك خلاف الانصاف و المروة 3 .

« و ايم اللّه لئن فررتم من سيف العاجلة لا تسلموا من سيف الآخرة » و هو أشدّ بمراتب .

« و أنتم » هكذا في ( المصرية ) 4 و الصواب : « أنتم » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« لهاميم العرب » 5 في ( الصحاح ) : اللهموم : الجواد من الناس و الخيل ،

قال :

-----------
( 1 ) صفين ، لنصر بن مزاحم : 395 .

-----------
( 2 ) ذكر أبو الفرج بعض الأبيات 15 : 209 210 .

-----------
( 3 ) شرح نهج البلاغة لابن ميثم 3 : 123 .

-----------
( 4 ) الطبعة المصرية : 290 .

-----------
( 5 ) في نسخة ابن ابي الحديد الواو موجودة انظر 8 : 5 ، من شرح نهج البلاغة ، النسخة الخطية : 105 .

[ 565 ]

لا تحسبن بياضا في منقصة
ان اللهاميم في أقرابها بلق

1 قلت : و هم الجوهري ، و انما قال ابن دريد : فرس لهم و لهيم و لهموم إذا كان جوادا غزير الجري . و معنى جواد غزير الجري جيد أصيل كثير العدو لا جود الإنسان كما توهم 2 ، و حينئذ فقوله عليه السلام « لهاميم العرب » استعارة من ذاك الفرس و إلا فالجود لا يناسب الحرب ، و حينئذ فالمراد أنّكم مقدّمون في الحروب كالأفراس اللهاميم لا ما قاله ابن أبي الحديد : انّهم السادات الأجواد 3 .

« و السنام الأعظم » هو أيضا استعارة من سنام الإبل لأنّه أعلى أعضائه .

« إن في الفرار موجدة اللّه » فقد قال تعالى و من يولهم يومئذ دبره إلا متحرّفا لقتال أو متحيّزا إلى فئة فقد باء بغضب من اللّه . . . 4 .

« و الذل اللازم و العار الباقي » حض الأشتر الناس بصفين فقال : ان الفرار من الزحف فيه سلب العزّ و ذلّ المحيا و الممات و عار الدنيا و الآخرة .

و قال قيس بن سعد بن عبادة :

ليس فراري في الوغى بعادة
ان الفرار للفتى قلادة

5 و في ( صفين نصر ) : في التقاء جعدة بن هبيرة ابن أخت أمير المؤمنين عليه السلام و عتبة بن أبي سفيان أخي معاوية : باشر جعدة القتال بنفسه و جزع عتبة فأسلم خيله و أسرع هاربا إلى معاوية ، فقال له : هزمك جعدة و فضحك فضيحة لا تغسل رأسك منها أبدا 6 .

-----------
( 1 ) الصحاح 4 : 2037 مادة ( لهم ) .

-----------
( 2 ) جمهرة اللغة لابن دريد : 987 ، مادة ( لهم ) .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 8 : 7 .

-----------
( 4 ) الأنفال : 16 .

-----------
( 5 ) شرح ابن ابي الحديد 14 : 190 .

-----------
( 6 ) وقعة صفين لنصر بن مزاحم : 463 .

[ 566 ]

و فيه في خبر فغاداهم علي عليه السلام القتال ، فانهزمت صفوف أهل الشام من بين يديه ذلك اليوم حتى فرّ عتبة بن أبي سفيان عشرين فرسخا عن موضع المعركة ، فقال النجاشي فيه :

لقد أمعنت يا عتب الفرارا
و أورثك الوغى خزيا و عارا

فلا يحمد خصاك سوى طمر
إذا أجريته انهمر انهمارا

1 قلت : لا غرو أن يفرّ عتبة عشرين فرسخا من صفين ، فقد اقتدى بابن عمه عثمان ففرّ في غزوة احد و غاب ثلاثة أيام حتى قال النبي صلّى اللّه عليه و آله له : لقد ذهبت فيها عريضة طويلة . و مع كون كعب بن جعيل من شيعة معاوية و شاعره هجا عتبة بالفرار تحريضا له ، فأجابه عتبة :

سميت كعبا بشر العظام
و كان أبوك سمي الجعل

و ان مكانك من وائل
مكان القراد من است الجمل

2 هذا ، و روى محمد بن إسحاق غزوة موتة و قال بعد ذكر هلاك جعفر و زيد ابن رواحة و أخذ خالد بن الوليد الراية و انكشف خالد بالناس حتى عيّروا بالفرار و تشأم الناس به . و روى عن أبي سعيد الخدري قال : أقبل خالد بالناس منهزمين ، فلما سمع أهل المدينة بهم تلقوهم بالجرف ، فجعلوا يحثّون في وجوههم التراب و يقولون : يا فرار 3 .

و قال الواقدي : قال عبيد اللّه بن عبد اللّه بن عتبة : ما لقي جيش بعثوا مبعثا ما لقي أصحاب موتة من أهل المدينة من الشرّ ، حتى أن الرجل ينصرف إلى بيته و أهله فيدقّ عليهم فيأبون أن يفتحوا له ، يقولون : ألا تقدمت مع أصحابك

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 409 ، طبع القاهرة .

-----------
( 2 ) وقعة صفين : 413 طبع القاهرة .

-----------
( 3 ) المغازي للواقدي 2 : 764 765 .

[ 567 ]

فقتلت . و جلس الكبراء منهم في بيوتهم استحياء من الناس ، حتى أرسل النبي صلّى اللّه عليه و آله رجلا يقول لهم : أنتم الكرار في سبيل اللّه فخرجوا 1 .

قلت : لا بد ان النبي صلّى اللّه عليه و آله أراد بما قال : انّكم تكرّون إلى الجهاد الذي هو سبيل اللّه . و إلاّ فالنبي لا يقول للفرار : أنتم الكرار . و كيف كان فمن المضحك أنّهم قالوا ان النبيّ صلّى اللّه عليه و آله لقّب ذاك اليوم خالد بن الوليد سيف اللّه ، فكيف يحثي أهل المدينة التراب في وجهه و وجه أصحابه و يقولون له و لهم : يا فرار ثم يلقبه النبي سيف اللّه ، فلو كان لقب سيف اللات كان أقرب إلى الواقع .

« و إنّ الفارّ لغير مزيد في عمره و لا محجوز بينه و بين يومه » قال حصين بن الحمام :

تأخرت أستبقي الحياة فلم أجد
لنفسي حياة مثل أن أتقدّما

و أنشد جرير قصيدة في مدح الحجاج إلى أن بلغ إلى هذا البيت :

قل للجبان إذا تأخّر سرجه
هل أنت من شرك المنية ناج

قال له الحجاج : يابن اللخناء جرّأت عليّ الناس . قال : أيّها الأمير ما ألفيت لها بالا إلاّ وقتي هذا . و قال عنترة :

بكرت تخوفني الحتوف فإنّني
أصبحت عن غرض الحتوف بمعزل

فأجبتها ان المنيّة منهل
لا بد أن أسقى بكأس المنهل

فاقنى حياء لا أبا لك و اعلمي
أنّي امرؤ سأموت ان لم أقتل

2 و الأصل في كلامه عليه السلام قوله تعالى : قل لن ينفعكم الفرار ان فررتم من الموت أو القتل . . . 3 .

-----------
( 1 ) ذكره الواقدي في المغازي 2 : 765 ، مسندا إلى أبي بكر بن عبد اللّه بن عتبة .

-----------
( 2 ) الشعر و الشعراء : 151 دار الكتب العلمية .

-----------
( 3 ) الأحزاب : 16 .

[ 568 ]

« الرائح » هكذا في ( المصرية ) 1 و الصواب : « من رائح » كما في ( ابن أبي الحديد و ابن ميثم ) .

« إلى اللّه كالظمآن » أي : فيكون كالظمآن .

« يرد الماء » و لا شي‏ء فوقه لأن به يحيا .

« الجنّة تحت أطراف العوالي » جمع العالية ، و المراد بها السنان و ان كان الأصل فيها الأعلى منه ، و هو ما دخل في السنان إلى ثلثه 2 .

و قال ابن أبي الحديد كلامه عليه السلام من قول النبي صلّى اللّه عليه و آله « الجنّة تحت ظلال السيوف » و سمعه بعض الأنصار منه صلّى اللّه عليه و آله يوم احد و في يده تمرات يلوكها ،

فقال : بخ بخ ليس بيني و بين الجنّة إلاّ هذه التميرات فقذفها و حمل حتى قتل 3 .

فإن أراد أنّه نظير قول النبي صلّى اللّه عليه و آله فصحيح ، و إن أراد أنّ المراد بالعوالي السيوف فلا .

و نظير قوله عليه السلام قول عمّار « الجنّة تحت ظلال السيوف و الموت في أطراف الأسل » ففي ( الطبري ) : جاء عمّار إلى هاشم المر قال صاحب رأية علي عليه السلام و هاشم يقول :

أعور يبغي أهله محلاّ
قد عالج الحياة حتى ملاّ

لا بد أن يفلّ أو يفلاّ

و عمار يقول : يا هاشم الجنّة تحت ظلال السيوف و الموت في أطراف الأسل و قد فتحت أبواب السماء و تزيّنت الحور العين « اليوم ألقى الأحبة محمّدا و حزبه » . فلم يرجعا عن القتال حتى قتلا 4 .

-----------
( 1 ) الطبعة المصرية : 291 .

-----------
( 2 ) ابن ابي الحديد : ليس فيه « رائح » بل اكتفى ب « من » انظر 8 : 5 .

-----------
( 3 ) شرح ابن أبي الحديد 8 : 6 .

-----------
( 4 ) تاريخ الطبري 4 : 28 .

[ 569 ]

« اليوم تبلى الأخبار » أي : تمتحن أحوال الناس . و الظاهر أنّه عليه السلام قال ذلك قرب وقوع التحكيم كما يشهد له السياق .

و في ( صفين نصر ) : أنّ عليّا عليه السلام أرسل إلى الناس أن احملوا ، فحمل الناس على راياتهم كلّ قوم بحيالهم ، فتجالدوا بالسيوف و عمد الحديد لا يسمع ألاّ صوت الحديد ، و مرّت الصلوات كلّها و لم يصلّوا إلاّ تكبيرا عند مواقيت الصلوات حتى تفانوا و رق الناس . فخرج رجل بين الناس لا يعلم من هو فقال : أخرج فيكم المحلقون ؟ قالوا : لا . قال : أما إنّهم سيخرجون ألسنتهم أحلى من العسل و قلوبهم أمرّ من الصبر ، لهم حمة كحمة الحيات . ثم غاب الرجل و لم يعلم من هو 1 .

« و اللّه لأنا أشوق إلى لقائهم منهم إلى ديارهم » ليس هذا الكلام في ( ابن ميثم ) 2 و إنّما هو في ( المصرية و ابن أبي الحديد و الخطية ) 3 .

و في ( الطبري ) : قال أبو عبد الرحمن السلمي : كنّا مع عليّ عليه السلام بصفين فكنّا قد و كّلنا بفرسه رجلين يحفظانه و يمنعانه من أن يحمل ، فكان إذا حانت منهما غفلة يحمل فلا يرجع حتى يخضب سيفه ، و انّه حمل ذات يوم فلم يرجع حتى انثنى سيفه فألقاه إليهم و قال : لو لا أنّه انثنى ما رجعت 4 . . .

« اللّهم فان » و في ( ابن ميثم ) : « إن » .

« ردوا الحق فافضض جماعتهم و شتّت كلمتهم » في ( الطبري ) : قال عمار يومئذ : أين من يبتغي رضوان اللّه عنه و لا يؤوب إلى مال و لا ولد ؟ فأتته عصابة ، فقال لهم : اقصدوا بنا نحو هؤلاء الذين يبغون دم ابن عفان و يزعمون

-----------
( 1 ) صفين لنصر بن مزاحم : 393 طبع القاهرة .

-----------
( 2 ) شرح نهج البلاغة لابن ميثم 3 : 123 .

-----------
( 3 ) الطبعة المصرية : 291 ، و ابن أبي الحديد 8 : 5 ، غير موجودة في الخطية : 105 .

-----------
( 4 ) تاريخ الطبري 3 : 99 ، دار الكتب العلمية .

[ 570 ]

انّه قتل مظلوما ، و اللّه ما طلبتهم بدمه و لكن القوم ذاقوا الدّنيا فاستحبوها و استمرؤوها و علموا أنّ الحق إذا لزمهم حال بينهم و بين ما يتمرغون فيه من دنياهم ، و لم تكن للقوم سابقة في الإسلام يستحقّون بها طاعة الناس و الولاية عليهم ، فخدعوا أتباعهم بأن قالوا قتل إمامنا مظلوما ليكونوا بذلك جبابرة ملوكا ، و تلك مكيدة بلغوا بها ما ترون . و لو لا هي ما تبعهم من الناس رجلان ،

اللّهم ان تنصرنا فطالما نصرت و ان تجعل لهم الأمر فادّخر لهم بما أحدثوا في عبادك العذاب الأليم . ثم مضى حتى دنا من عمرو بن العاص فقال له : تبا لك بعت دينك بمصر تبا لك تبا ، طالما بغيت الإسلام عوجا . و قال لعبيد اللّه بن عمر : بعت دينك من عدو الإسلام و ابن عدوّه . قال : لا و لكن أطلب بدم عثمان .

قال له : أشهد على علمي فيك أنّك لا تطلب بشي‏ء من فعلك وجه اللّه عز و جل ،

و أنّك إن لم تقتل اليوم تمت غدا ، فانظر إذا اعطي الناس على قدر نيّاتهم ما نيّتك 1 .

« و أبسلهم » بفتح الهمزة ، أي : أسلمهم للهلكة .

« بخطاياهم » هذا ، و كان عوف بن الأحوص حمل عن غنى لبني قشير دم ابني السحيفة فقالوا : لا نرضى بك ، فرهنهم بنيه طلبا للصلح و قال :

و إبسالي بني بغير جرم
بغوناه و لا بدم مراق

2 « إنّهم » قد عرفت أن المراد بهم غسان .

« لن يزولوا عن مواقفهم دون طعن دراك » أي : متتابع يتلو بعضه بعضا و يدرك الآخر الأول .

« يخرج منه » أي : من محل الطعن .

-----------
( 1 ) تاريخ الطبري 4 : 28 .

-----------
( 2 ) الجمهرة 1 : 339 .

[ 571 ]

« النسيم » أي : الهواء .

« و ضرب يفلق » أي : يشقق .

« الهام » أي : الرأس .

« و يطيح » أي : يهلك و يسقط .

« العظام و يندر » بالضم أي : يسقط .

« السواعد » أي : الأعضاد .

« و الأقدام و حتى يرموا بالمناسر » جمع المنسر بالكسر و جوز الفتح ، و في ( الجمهرة ) : المنسر ما بين الأربعين إلى الخمسين من الخيل .

« و يرجموا » أي : يرموا .

« بالكتائب » أي : الجيوش .

« تقفوها » أي : تتبعها .

« الحلائب » في ( الجمهرة ) : حلائب الرجل : أنصاره من بني عمه خاصة ،

هكذا يقول الأصمعي ، فإذا كانوا من غير بني عمّه فليسوا بحلائب ، قال ابن حلزة اليشكري :

و نحن عداة العين لما دعوتنا
منعناك اذ ثابت عليك الحلائب

1 « و حتى يجر ببلادهم الخميس » أي : الجيش .

« يتلوه الخميس » سمّي الجيش خميسا لأنّهم خمس فرق : القلب و الميمنة و الميسرة و المقدّمة و الساق .

« و حتى تدعق » قال ابن أبي الحديد : يجوز أن يفسر الدعق بغير الدق الذي قال الرضي ، أي الهيج و التنفير 2 .

-----------
( 1 ) الجمهرة 1 : 284 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 8 : 9 .

[ 572 ]

قلت : لا مناسبة للهيج و التنفير ، فيتعيّن المعنى الذي قال المصنف أو ما هو بمعناه ، ففي ( الجمهرة ) : الدعق الوطوء الشديد ، قال بعضهم في كلام له :

حوب حوب إنّه يوم دعق و شوب
لا لعا لبني الصوب

1 و قال الجوهري : خيل مداعيق تدوس القوم في الغارات 2 .

« الخيول في نواحر أرضهم » قد عرفت أنّ ( نصر بن مزاحم ) و ( الإرشاد ) و ( سليما ) زوّده « فيى نواحي أرضهم » و هو الصحيح و توهّم المصنف فقرأ « في نواحر » بالراء لتشابهها خطا ، و أيضا المناسب و طئوا الخيل نواحي أرضهم لا مقابلها .

« و أعنان » أي : أطراف .

« مساربهم » في ( الجمهرة ) : المسرب المرعى و الجمع المسارب ، و خل سرب فلان أي : وجهته . و كان الرجل في الجاهلية يقول لامرأته : اذهبي فلا أنده سربك ، فتطلق بهذه الكلمة .

« و مسارحهم » جمع المسرح ، و في ( الجمهرة ) : سرحت الماشية إذا غدوت بها إلى المرعى ، و ربما قيل : « سرحت الماشية » فيجعل الفعل لها ، و قالوا : المال سارح و مراح . لا يقال إلاّ كذلك قال الأعشى :

أم على العهد فعلمي خير
من روح مالا و سرح

3 و في ( صفين نصر ) : لمّا أراد عبد اللّه بن بديل الشخوص إلى صفين التفت إلى الناس و قال : كيف يبايع معاوية عليّا عليه السلام و قد قتل أخاه حنظلة و خاله

-----------
( 1 ) الجمهرة لابن دريد 2 : 660 مادة ( دعق ) .

-----------
( 2 ) الجوهري 3 : 1474 مادة ( دعق ) .

-----------
( 3 ) الجمهرة 1 : 512 .

[ 573 ]

الوليد و جدّه عتبة في موقف واحد ، و اللّه ما أظن أن يفعلوا و لن يستقيموا دون أن تقصد فيهم المران و تقطع على هامهم السيوف و تنثر حواجبهم بعمد الحديد و تكون أمور جمّة بين الفريقين 1 .

« قال الشريف أقول » هكذا في ( المصرية ) 2 ، و كلّه لم يكن كلام المصنف و انما « قال الشريف » كلام الشراح .

« الدعق » : الدق ، أي تدقّ الخيول بحوافرها أرضهم » قد عرفت تحقيقه .

و وهم ابن أبي الحديد في معناه 3 .

« و نواحر أرضهم متقابلاتها » قد عرفت و هم المصنف في قراءة « نواحر » بالراء و انّه « نواحي » ، و لو فرضت صحته فقد عرفت عدم مناسبة معناه . و يمكن أن يفسّر بأن المراد في عروق أرضهم . ففي ( الجمهرة ) :

النواحر عروق تقطع من نحر الدابة كالفصد ، الواحد ناحر ، و قالوا ناحرة و نواحر .

« يقال منازل بني فلان تتناحر أي تتقابل » و الأصل فيه نحر البعير ، كأن كلاّ منهما تنحر الاخرى ، ففي ( الجمهرة ) : كانت دار بني فلان تنحر الطريق أي تقابله 4 .

هذا و قال الجوهري : النحيرة آخر يوم من الشهر ، قال الكميت يصف فعل الأمطار بالديار :

و الغيث بالمتالفات
من الأهلّة و النواحر

5

-----------
( 1 ) صفين ، لنصر بن مواحم : 102 .

-----------
( 2 ) الطبعة المصرية المصححة : لا وجود لهذه العبارة ، انظر : 291 .

-----------
( 3 ) انظر ابن ابي الحديد 8 : 9 .

-----------
( 4 ) الجمهرة 1 : 525 مادة ( نحر ) .

-----------
( 5 ) الصحاح للجوهري 2 : 824 مادة ( نحر ) .

[ 574 ]

و قال أبو الغوث : النحيرة آخر ليلة من الشهر مع يومها ، لأنّها تنحر الشهر الذي بعدها ، أي تصير في نحره أو تصيب نحره ، فهي ناحرة و الجمع النواحر ، و احتجّ بقول ابن أحمر الباهلي :

ثم استمر عليها و اكف همع
في ليلة نحرت شعبان أو رجبا

1 و قال ابن دريد : أقبل فلان في نحر الجيش ، أي في أوّله ، و الليلة تنحر شهر كذا و كذا أي هي أوّله . ثم ذكر البيت الأخير ، فترى الأوّل جعله الآخر بلا خلاف لكن تردّد في أنّه آخر يوم فقط أو مع ليلة ، و الثاني جعله أول ليلة بلا خلاف ثم قال : و النحيرة و المنحورة واحد ، و قال : قيل في قوله تعالى فصلّ لربك و انحر 2 أي استقبل نحر النهار أي أوّله ، و قيل يعني ضع يدك على نحرك 3 .

و الصواب قول ابن دريد لأخذه عن الخليل و لكثرة أوهام الجوهري و لأن ( الأساس ) وافقه فقال : قال الكميت :

و الغيث بالمتالفات
من الأهلّة في النواحر

4 إذا وقع الغيث في أوّل الشهر كان غزيرا . . .

و منه يظهر ان الجوهري صحّف البيت الأول و أنّه كان بلفظ « في النواحر » لا « و النواحر » . و بالجملة هو أيضا لم يشر إلى خلاف في كونه بمعنى الأول .

-----------
( 1 ) الجمهرة لابن دريد 1 : 525 .

-----------
( 2 ) الكوثر : 2 .

-----------
( 3 ) جمهرة اللغة لابن دريد 1 : 525 .

-----------
( 4 ) أساس البلاغة : 449 .

[ 575 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

12

من غريب كلامه رقم ( 7 ) و في حديثه عليه السلام أنه شيّع جيشا يغزيه فقال :

اِعْذِبُوا عَنِ اَلنِّسَاءِ مَا اِسْتَطَعْتُمْ و معناه اصدفوا عن ذكر النساء و شغل القلب بهن و امتنعوا من المقاربة لهن لأن ذلك يفت في عضد الحمية و يقدح في معاقد العزيمة و يكسر عن العدو و يلفت عن الإبعاد في الغزو فكل من امتنع من شي‏ء فقد أعزب عنه و العاذب و العذوب الممتنع من الأكل و الشرب أقول : قال في النهاية : و في حديث علي عليه السلام أنّه شيّع سرية فقال : اعذبوا عن ذكر النساء أنفسكم ، فإنّ ذلكم يكسركم عن الغزو 1 .

قوله عليه السلام « اعذبوا عن النساء ما استطعتم » في ( كامل المبرّد ) : كتب صاحب اليمن إلى عبد الملك في وقت محاربة ابن الأشعث معه إنّي قد وجهت إليك بجارية اشتريتها بمال عظيم و لم ير مثلها قط ، فلما دخل بها عليه رأى وجها جميلا و خلقا نبيلا فألقى إليها قضيبا كان في يده فنكست لتأخذه فرأى منها جسما بهره ، فلما همّ بها أعلمه الإذن أنّ رسول الحجاج بالباب ،

فإذن له و نحى الجارية فأعطاه كتابا من عبد الرحمن فيه سطور أربعة يقول فيها :

سائل مجاور جرم هل جنيت لها
حربا يزيل بين الجيرة الخلط

و هل سموت بجرار له لجب
جم الصواهل بين الجم و الفرط

و هل تركت نساء الحي ضاحية
في ساحة الدار يستوقدن بالغبط

و تحتها بيت آخر على غير الروي و هو :

-----------
( 1 ) النهاية 3 : 195 مادة ( عذب ) .

[ 576 ]

قتل الملوك و صار تحت لوائه
شجر العرى و عراعر الأقوام

فكتب جوابه و جعل في طيّه جوابا لابن الأشعث :

ما بال من أسعى لأجبر عظمه
حفاظا و ينوي من سفاهته كسري

أظن خطوب الدهر بيني و بينهم
ستحملهم مني على مركب و عر

و إنّي و إيّاهم كمن نبّه القطا
و لو لم تنبه باتت الطير لا تسري

أناة و حلما و انتظارا بهم غدا
فما أنا بالواني و لا الضرع الغمر

ثم بات يقلّب كفّ الجارية و يقول : ما أخذت فائدة أحبّ إليّ منك ، فتقول :

فما بالك و ما يمنعك ؟ فقال : يمنعني قول الأخطل و إن خرجت منه كنت ألأم العرب فإنّه قال :

قوم إذا حاربوا شدّوا مآزرهم
دون النساء و لو باتت بأطهار

1 فما إليك سبيل أو يحكم اللّه بيني و بين ابن الأشعث ، فلم يقربها حتى قتل عبد الرحمن 2 .

قول المصنّف : « و معناه اصدفوا عن ذكر النساء » أي : اعرضوا عن ذكرهن « و شغل القلب بهن » و لا تكونوا كما قال الشاعر :

ذكرتك و الخطي يخطر بيننا
و قد نهلت منّا المثقفة السمر

« و امتنعوا من المقاربة لهن » و كان المهلب لما خرج ابن الأشعث على الحجاج في أهل العراق كتب إلى الحجاج أنّ أهل العراق أقبلوا إليك و هم مثل السيل المنحدر من عل ليس شي‏ء يرده حتى ينتهي إلى قراره ، و إنّ لأهل العراق شرة في أوّل مخرجهم و صبابة إلى ابنائهم و نسائهم فليس شي‏ء يردّهم حتى يسقطوا إلى أهليهم و يشمّوا أولادهم ، ثم واقعهم عندها فتغلب

-----------
( 1 ) ديوان الأخطل : 144 .

-----------
( 2 ) الكامل 1 : 235 236 .

[ 577 ]

عليهم . فلم يقبل ذلك فاستقبلهم إلى تستر فهزموه بها ، فتركهم حتى دخلوا الكوفة على نسائهم ثم حاربهم فهزم 1 .

« فإن ذلك يفتّ » أي يضعف و يوهن .

« في عضد الحمية و يقدح » من « قدح الدود في الأسنان و الشجر قدحا » و هو تأكل يقع فيه ، و القادحة : الدودة .

« في معاقد العزيمة » فيحلها .

« و يكسر عن العدو » بالفتح فالسكون في الحرب ، و قد عرفت أنّ الجزري جعل كلامه عليه السلام تعليلا للإعذاب بلفظ « فان ذلكم يكسركم عن الغزو » 2 .

« و يلفت » أي : يصرف .

« عن الإبعاد في الغزو » و لما بلغ ابن الزبير قتل أخيه مصعب ، قال : قدم أيره و أخّر خيره ، و تشاغل بنكاح فلانة و فلانة و ترك جلبة أهل الشام حتى غشيته في داره .

« و كل من امتنع من شي‏ء فقد أعذب عنه » اعترض ابن أبي الحديد على المصنف 3 لما رأى أنّ الجوهري قال « أعذبته عن الأمر إذا منعته عنه ، يقال اعذب نفسك عن كذا أي اظلفها » بأنّ قوله « و كلّ من امتنع من شي‏ء فقد أعذب عنه » غير صحيح و ان الصواب ان يقال « و كل من منعته من شي‏ء فقد أعذب عنه » و ان كلامه عليه السلام بلفظ « اعذبوا » بكسر الهمزة لا « اعذبوا » بفتحها ، و استدل بأن الممتنع من الأكل و الشرب يقال له العاذب و العذوب لا المعذب .

إلاّ أن اعتراضه ساقط ، كما ان اقتصار الجوهري على ان « اعذب »

-----------
( 1 ) الكامل في التاريخ لابن الاثير 4 : 464 465 ، و قد مر ذلك في صفحة 188 .

-----------
( 2 ) النهاية لابن الاثير 3 : 195 ، مادة ( عذب ) .

-----------
( 3 ) ذكر انه ليس بجيد ، شرح نهج البلاغة 19 : 114 ح 264 .

[ 578 ]

بمعنى منع خطأ ، فقد قال الفيروز آبادي : العذب المنع كالإعذاب و الكف و الترك كالإعذاب . و قال الجزري : اعذب ، لازم و متعد . بل اقتصر ابن دريد على أن ( أعذب ) بمعنى ( امتنع ) فقال : أعذب عن الشي‏ء إذا امتنع عنه ، و في الحديث « فأعذبوا عن النساء » أي امتنعوا عن ذكرهن 1 .

و الظاهر أنّ المصنف استند إليه حيث نقل العنوان مثله و جعله من أعذب و كون معنى « اعذب » امتنع .

و مثله الزمخشري ، ففي ( الأساس ) في حديث علي عليه السلام لسرية « اعذبوا عن النساء » اعذب عن الشي‏ء و استعذب عنه إذا امتنع ، لكن إن صح نقل الجزري لكلامه عليه السلام بلفظ « اعذبوا عن ذكر النساء أنفسكم » يكون « اعذبوا » بمعنى امنعوا 2 .

« و العاذب و العذوب الممتنع من الأكل و الشرب » و في ( الجمهرة ) : بات لرجل عاذبا و عذوبا إذا كان ممتنعا عن النوم جائعا ، و قول عبيد بن الأبرص الأسدي :

باتت على ارم عذوبا
كأنّها شيخة رقوب

3 أي جائعة ممتنعة من المأكل و المشرب ، و في ( الصحاح ) : العذوب من الدوابّ و غيرها القائم الذي لا يأكل و لا يشرب ، و كذلك العاذب . و في ( القاموس ) : العذب ترك الأكل من شدّة العطش ، و هو عاذب و عذوب ، و العاذب و العذوب الذي ليس بينه و بين السماء ستر 4 .

-----------
( 1 ) القاموس المحيط للفيروز آبادي : 144 .

-----------
( 2 ) أساس البلاغة للزمخشري : 295 مادة ( عذب ) .

-----------
( 3 ) الجمهرة لابن دريد 1 : 304 .

-----------
( 4 ) راجع المصدرين السابقين الصحاح 1 : 187 ، و القموس : 144 .

[ 579 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

13

الكتاب ( 61 ) و من كتاب له عليه السلام إلى كميل بن زياد النخعيّ و هو عامله على هيت ينكر عليه تركه دفع من يجتاز به من جيش العدوّ طالبا للغارة :

أَمَّا بَعْدُ فَإِنَّ تَضْيِيعَ اَلْمَرْءِ مَا وُلِّيَ وَ تَكَلُّفَهُ مَا كُفِيَ لَعَجْزٌ حَاضِرٌ وَ رَأْيٌ مُتَبَّرٌ وَ إِنَّ تَعَاطِيَكَ اَلْغَارَةَ عَلَى أَهْلِ ؟ قِرْقِيسِيَا ؟ وَ تَعْطِيلَكَ مَسَالِحَكَ اَلَّتِي وَلَّيْنَاكَ لَيْسَ بِهَا مَنْ يَمْنَعُهَا وَ لاَ يَرُدُّ اَلْجَيْشَ عَنْهَا لَرَأْيٌ شَعَاعٌ فَقَدْ صِرْتَ جِسْراً لِمَنْ أَرَادَ اَلْغَارَةَ مِنْ أَعْدَائِكَ عَلَى أَوْلِيَائِكَ غَيْرَ شَدِيدِ اَلْمَنْكِبِ وَ لاَ مَهِيبِ اَلْجَانِبِ وَ لاَ سَادٍّ ثُغْرَةً وَ لاَ كَاسِرٍ لِعَدُوٍّ شَوْكَةً وَ لاَ مُغْنٍ عَنْ أَهْلِ مِصْرِهِ وَ لاَ مُجْزٍ عَنْ أَمِيرِهِ قول المصنّف : « إلى كميل بن زياد النخعي » في ( ذيل الطبري ) : هو كميل بن زياد بن نهيك بن هيثم بن سعد بن مالك بن الحارث بن صهبان بن سعد بن مالك بن النخع .

و روى أنّه جاء كميل إلى الحجاج يأخذ عطاءه فقال له : أنت الذي فعلت بعثمان و كلّمه بشي‏ء فقال له كميل : لا تكثر عليّ اللوم و لا تهل عليّ الكثيب و ما ذاك رجل لطمني فاصبرني فعفوت عنه ، فأيّنا كان المسي‏ء ؟ فأمر بضرب عنقه 1 .

و في ( الإرشاد ) : روى جرير عن المغيرة قال : لما وليّ الحجاج طلب كميلا فهرب منه فحرم قومه عطاءهم ، فلما رأى كميل ذلك قال : أنا شيخ كبير و قد نفد عمري و لا ينبغي أن أحرم قومي عطاءهم ، فخرج فدفع بيده إلى الحجاج ، فلما رآه قال : لقد كنت أحب أن أجد عليك سبيلا . فقال له : لا تصرف

-----------
( 1 ) ذيل الطبري : 147 مؤسسة الاعلمي .

[ 580 ]

علي أنيابك و لا تهدم عليّ ، فو اللّه ما بقي من عمري إلاّ كمثل كواسل الغبار فاقض ما أنت قاض فإنّ الموعد اللّه و بعد القتل الحساب ، و لقد أخبرني أمير المؤمنين عليه السلام أنّك قاتلي . فقال له الحجاج : الحجّة عليك إذن . فقال له كميل : إذا كان القضاء إليك . قال : بلى كنت فيمن قتل عثمان اضربوا عنقه . فضربت . و هذا خبر رواه و نقله العامّة عن ثقاتهم 1 .

« و هو عامله على هيت » في ( المعجم ) : هيت بلدة على الفرات من نواحي بغداد فوق الأنبار ذات نخيل كثير و خيرات واسعة 2 .

« ينكر عليه دفع من يجتاز به » أي : يمر عليه .

« من جيش العدو طالبا » حال من كميل .

« الغارة » في ( الطبري ) : وجّه معاوية في سنة ( 39 ) سفيان بن عوف في ستة آلاف رجل و أمره أن يأتي هيت فيقطعها و أن يغير عليها ثم يمضي حتى يأتي الأنبار و المدائن فيوقع بأهلها ، فسار حتى أتى هيت فلم يجد بها أحدا . . . 3 .

قوله عليه السلام « فإنّ تضييع المرء ما وليّ » فكان عليه السلام ولاّه هيتا فضيعه .

« و تكفله ما كفي » من إرادة الاستيلاء على بلد آخر لم يكلف به .

« لعجز حاضر و رأي متبر » أي : هالك مهلك .

و نظير فعل كميل أنّ خالد بن عبد اللّه بن أسيد و لاّه عبد الملك الكوفة فعزل مهلبا عن حرب الخوارج و ولاّه الجباية و ولّى أخاه عبد العزيز حربهم ،

فانهزم فكتب إليه عبد الملك : إنّي كنت قد حدّدت لك حدّا في أمر المهلب فلما ملكت أمرك نبذت طاعتي و استبددت برأيك فوليّت المهلب الجباية و وليت

-----------
( 1 ) الإرشاد للمفيد : 172 .

-----------
( 2 ) معجم البلدان 5 : 421 .

-----------
( 3 ) تاريخ الطبري 4 : 103 .

[ 581 ]

أخاك حرب الأزارفة ، فقبّح اللّه هذا رأيا أتبعث غلاما غرّا لم يجرّب الحروب و تترك سيّدا شجاعا مدبرا حازما قد مارس الحروب تشغله بجبايتك ، أما لو كافأتك على قدر ذنبك لأتاك من نكيري ما لا بقية لك معه ، و لكن تذكرت رحمك فلفتتني عنك فجعلت عقوبتك عزلك 1 .

« و إنّ تعاطيك » أي : تناولك .

« الغارة على أهل قرقيسيا » في ( المعجم ) : قرقيسيا بلد على نهر خابور قرب رحبة مالك بن طوق على ستة فراسخ ، و عندها مصبّ الخابور في الفرات ، فهي مثلث بين الخابور و الفرات . قال حمزة : هو معرب كركيسيا من كركيس اسم لإرسال الخيل المسمّى بالعربية الحلبة 2 .

« و تعطيلك مسالحك » جمع المسلحة ، و في ( الصحاح ) : المسلحة قوم ذوو سلاح ، و المسلحة كالثغر و المرقب ، و في الحديث « كان أدنى مسالح فارس إلى العرب العريب » 3 .

« التي ولّيناك ليس بها من يمنعها و لا يردّ الجيش عنها لرأي شعاع » بالفتح أي : متفرّق .

في ( فتوح البلاذري ) : أقام يزيد بن المهلب بخراسان شتوة ثم غزا جرجان و كان عليها حائط من آجر قد تحصنوا به من الترك و أحد طرفيه في البحر ثم غلبت الترك عليه و سمّوا ملكهم الصول ، فقال يزيد : قبّح اللّه قتيبة ترك هؤلاء و هم في بيضة العرب و أراد غزو الصين 4 .

و في ( الطبري ) : ولّى المنصور رجلا من العرب حضر موت ، فكتب إليه

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 4 : 178 .

-----------
( 2 ) معجم البلدان 4 : 328 .

-----------
( 3 ) الصحاح 1 : 376 مادة ( سلح ) .

-----------
( 4 ) الفتوح للبلاذري : 469 470 .

[ 582 ]

والي البريد انّه يكثر الخروج في طلب الصيد ببزاة و كلاب قد أعدّها ، فعزله و كتب إليه : ثكلتك امّك و عدمتك عشيرتك ما هذه العدّة التي أعددتها للنكاية في الوحش ، انّما استكفيناك أمور المسلمين و لم نستكفك أمور الوحش ، سلم ما كنت تلي من عملنا إلى فلان بن فلان و الحق بأهلك ملوما مدحورا 1 .

« فقد صرت جسرا لمن أراد الغارة من أعدائك على أوليائك » أي كما أنّ الجسر وسيلة لعبور اليم كذلك تعطيل المسلحة وسيلة لعبور العدو إلى البلاد و نيله المراد . و قال ابن أبي الحديد : أي كما أنّ الجسر لا يمنع من يعبر به فكذلك أنت و هو كما ترى 2 . و نظير تشبيهه عليه السلام قول ذي الرمة :

فلا وصل إلاّ أن تقارب بيننا
قلائص يجسرن الفلاة بنا جسرا

« غير شديد المنكب و لا مهيب الجانب » كنايتان عن الضعف ، كما أنّ شدّة المنكب و شدّة العضد كنايتان عن القوة .

« و لا سادّ » من سداد الثغر بالكسر ، قال العرجي :

أضاعوني و أيّ فتى أضاعوا
ليوم كريهة و سداد ثغر

3 « ثغرة » المراد به هنا موضع المخافة في فروج البلدان و مما يتصل ببلاد العدو ، و يأتي الثغر لمقدّم الأسنان .

« و لا كاسر لعدو » هكذا في ( المصرية ) 4 أخذا من ابن أبي الحديد و ليس « لعدو » في ( ابن ميثم ) .

« شوكة » 5 الأصل فيه شوك الشجر .

-----------
( 1 ) تاريخ الطبري 6 : 313 .

-----------
( 2 ) شرح نهج البلغة لابن ابي الحديد 17 : 105 .

-----------
( 3 ) ديوان المعاني 1 : 81 .

-----------
( 4 ) الطبعة المصرية المصححة « كاسر شوكة » بخلاف ابن ابي الحديد انظر المصرية : 632 و ابن أبي الحديد 17 : 149 .

-----------
( 5 ) شرح نهج البلاغة لابن ميثم 5 : 200 .

[ 583 ]

« و لا مغن عن أهل مصر و لا مجز » أي : كاف .

« عن أميره » قال بعضهم :

و ليس فتى الفتيان من راح و اغتدى
لشرب صبوح أو لشرب غبوق

و لكن فتى الفتيان من راح و اغتدى
لضرّ عدو أو لنفع صديق


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

14

الكتاب ( 33 ) و من كتاب له عليه السلام إلى قثم بن العباس و هو عامله على مكة :

أَمَّا بَعْدُ فَإِنَّ عَيْنِي بِالْمَغْرِبِ كَتَبَ إِلَيَّ يُعْلِمُنِي أَنَّهُ وُجِّهَ إِلَى اَلْمَوْسِمِ أُنَاسٌ مِنْ أَهْلِ ؟ اَلشَّامِ ؟ اَلْعُمْيِ اَلْقُلُوبِ اَلصُّمِّ اَلْأَسْمَاعِ اَلْكُمْهِ اَلْأَبْصَارِ اَلَّذِينَ يَلْتَمِسُونَ اَلْحَقَّ بِالْبَاطِلِ وَ يُطِيعُونَ اَلْمَخْلُوقَ فِي مَعْصِيَةِ اَلْخَالِقِ وَ يَحْتَلِبُونَ اَلدُّنْيَا دَرَّهَا بِالدِّينِ وَ يَشْتَرُونَ عَاجِلَهَا بِآجِلِ اَلْأَبْرَارِ اَلْمُتَّقِينَ وَ لَنْ يَفُوزَ بِالْخَيْرِ إِلاَّ عَامِلُهُ وَ لاَ يُجْزَى جَزَاءَ اَلشَّرِّ إِلاَّ فَاعِلُهُ فَأَقِمْ عَلَى مَا فِي يَدَيْكَ قِيَامَ اَلْحَازِمِ اَلصَّلِيبِ وَ اَلنَّاصِحِ اَللَّبِيبِ وَ اَلتَّابِعِ لِسُلْطَانِهِ اَلْمُطِيعِ لِإِمَامِهِ وَ إِيَّاكَ وَ مَا يُعْتَذَرُ مِنْهُ وَ لاَ تَكُنْ عِنْدَ اَلنَّعْمَاءِ بَطِراً وَ لاَ عِنْدَ اَلْبَأْسَاءِ فَشِلاً وَ اَلسَّلاَمُ قول المصنّف : « و من كتاب له عليه السلام إلى قثم بن العباس » قال ابن أبي الحديد : روى ( الاستيعاب ) عن عبد اللّه بن جعفر قال : كنت أنا و عبيد اللّه و قثم نلعب ، فمرّ بنا النبيّ صلّى اللّه عليه و آله راكبا فقال : ارفعوا إليّ هذا الفتى يعني قثم فرفع إليه فأردفه خلفه ثم جعلني بين يديه و دعا لنا فاستشهد قثم بسمرقند 1 .

قلت : انما في ( الاستيعاب ) : « استشهد . . . » إنشاء منه لا جزء الخبر كلام عبد اللّه بن جعفر كما يفهم من ابن أبي الحديد ، قال ابن أبي الحديد : قال أبو

-----------
( 1 ) الاستيعاب 2 : 551 ترجمة قثم بن العباس طبع حيدر آباد ، كذلك نظر ابن ابي الحديد 16 : 140 .

[ 584 ]

عمر : كان قثم يشبه النبيّ صلّى اللّه عليه و آله ، و فيه يقول داود بن مسلم :

عتقت من حل و من رحله
يا ناق إن أدنيتني من قثم

إنّك إن أدنيت منه غدا
حالفني اليسر و مات العدم

في كفّه بحر و في وجهه
بدر و في العرنين منه شمم

أصمّ عن قيل الخنا سمعه
و ما عن الخير به من صمم

لم يدر مالا و بلى قد درى
فعافها و اعتاض منها نعم

1 قلت : و نقل أيضا عن الزبير بن بكار أنّ الشعر الذي أوّله :

هذا الذي تعرف البطحاء وطأته
و البيت يعرفه و الحل و الحرم

أيضا قيل في قثم . و قال هو بل هو شعر آخر في عروضه و قافيته .

و الأمر كما ذكر أبو عمر ، فإن تلك الأبيات إنّما هي في علي بن الحسين عليهما السلام كما رواه جمع من أهل السير .

« و هو عامله على مكّة » قال ابن أبي الحديد : قال أبو عمر : قال خليفة :

استعمل علي عليه السلام قثما على مكّة بعد أبي قتادة ، و كان عليها حتى قتل علي .

و قال الزبير : استعمله على المدينة 2 .

قلت : لم ينقل الطبري خلافا في كون قثم عامله عليه السلام على مكّة في سنة ( 38 39 ) و إنّما نقل الخلاف في من حج سنة ( 39 ) 3 .

قوله عليه السلام « أما بعد فإنّ عيني » ذكر أهل اللغة للعين معاني كثيرة ، و المراد بها هنا الجاسوس .

« بالمغرب » أي : الشام .

-----------
( 1 ) نهج 16 : 141 .

-----------
( 2 ) شرح ابن أبي الحديد 16 : 140 .

-----------
( 3 ) تاريخ الطبري 4 : 218 .

[ 585 ]

« كتب إليّ يعلمني أنّه وجّه إلى الموسم » أي : مجمع الحاج .

« اناس من أهل الشام » في ( الطبري ) : قال أبو زيد : يقال ان عليّا عليه السلام وجّه في سنة ( 39 ) ابن عباس ليشهد الموسم ، و بعث معاوية يزيد بن شجرة الرهاوي . و زعم المدائني ان ذلك باطل و ان الذي نازعه يزيد بن شجرة هو قثم حتى اصطلحا على شيبة بن عثمان ، و مثله أبو معشر 1 .

و قال الواقدي : بعث علي عليه السلام على الموسم في سنة ( 39 ) عبيد اللّه بن عباس و بعث معاوية يزيد بن شجرة الرهاوي ليقيم للناس الحجّ ، فلما اجتمعا بمكة تنازعا فاصطلحا على شيبة 2 .

و قال ابن أبي الحديد كان معاوية بعث إلى مكّة دعاة في السر يدعون إلى طاعته و يثبطون العرب عن نصرته عليه السلام و يوقعون في أنفسهم أنّه إمّا قاتل عثمان أو خاذله و الخلافة لا تصلح فيمن قتله أو خذله ، و ينشرون عندهم محاسن معاوية بزعمهم ، و في قوله عليه السلام « و يحتلبون الدنيا درها بالدين » دلالة على ما قلنا أنّهم كانوا دعاة يظهرون سمت الدين و ناموس العبادة ، و فيه إبطال قول من ظنّ أن المراد بذلك السرايا التي كان معاوية يبعثها فتغير على عمّاله عليه السلام 3 .

قلت : بل المراد ما نقلناه عن الطبري عن أبي زيد و المدائني و أبي معشر و الواقدي من بعث معاوية في سنة ( 39 ) يزيد بن شجرة الرهاوي في جمع وقت الموسم لإقامة الحج ، إلا أنّ الأول قال انّه عليه السلام بعث في قبال ابن شجرة عبد اللّه بن عباس و الأخير عبيد اللّه بن العباس و الأوسطان قثما نفسه ، و هو

-----------
( 1 ) تاريخ الطبري 4 : 104 .

-----------
( 2 ) الكامل لابن الاثير 3 : 377 .

-----------
( 3 ) شرح ابن أبي الحديد 16 : 138 .

[ 586 ]

الأوسط بشهادة العنوان . و أما استشهاد ابن أبي الحديد لاجتهاده بقوله عليه السلام « و يحتلبون . . . » فأعمّ فيكفي في صدق الكلام بعث معاوية ابن شجرة لإقامة الحج و جزؤه الصلاة . هذا ، و في ( كامل المبرد ) : خرجت طائفة من الخوارج بعد قتل علي عليه السلام لهم بالنهروان ثم النخيلة نحو مكّة ، فوجّه معاوية من يقيم للناس حجّهم فناوشه هؤلاء الخوارج ، فبلغ ذلك معاوية فوجّه بسر بن أرطاة فتوافقوا و تراضوا بعد الحرب بأن يصلّي بالناس رجل من بني شيبة لئلا يفوت الناس الحج ، فلما انقضى الحجّ قالت الخوارج إنّ عليّا و معاوية أفسدا الأمر 1 .

و الأصل في الجميع واحد ، و لا تنافي فمكة لا ريب أنّها كانت بيده عليه السلام و عاملها من قبله ، و لما بعث معاوية من يقيم للناس حجّهم و كان جمع من الخوارج شهدوا الموسم للحج لا بدّ أنّهم يناوشون من جاء من قبل معاوية مع عامله عليه السلام و إن لم يكن لهم عقيدة به عليه السلام أيضا .

« العمى القلوب » قال تعالى . . . فإنّها لا تعمى الأبصار و لكن تعمي القلوب التي في الصدور 2 .

و في ( معارف ابن قتيبة ) : كان ابن عباس و أبوه و جدّه مكافيف ، و لذلك قال له معاوية : أنتم يا بني هاشم تصابون في أبصاركم . فقال له ابن عباس :

و انتم يا بني امية تصابون في بصائركم 3 .

« الصم الأسماع » و صمّ الأسماع أشدّ من صمّ الآذان كعمي القلوب و الأعين .

-----------
( 1 ) الكامل ، للمبرّد 3 : 925 926 .

-----------
( 2 ) الحج : 46 .

-----------
( 3 ) معارف ابن قتيبة : 589 .

[ 587 ]

« الكمه » جمع الأكمه الذي يولد أعمى .

« الأبصار » أراد عليه السلام عدم استعداد بصائرهم للحق كالأكمه ، قال تعالى . . . لهم قلوب لا يفقهون بها و لهم أعين لا يبصرون بها و لهم آذان لا يسمعون بها اولئك كالأنعام بل هم أضل . . . 1 .

« الذين يلتمسون » هكذا في ( المصرية ) 2 و الصواب : « يلبسون » كما في ( ابن أبي الحديد و ابن ميثم ) 3 .

« الحق بالباطل » و الأصل فيه قوله تعالى و لا تلبسوا الحق بالباطل و تكتموا الحق و أنتم تعلمون 4 .

« و يطيعون المخلوق في معصية الخالق » في ( المروج ) : سأل معاوية صعصعة عن قبائل مضر و ربيعة ، فأجابه ثم سكت معاوية فقال له صعصعة : سل و إلاّ أخبرتك بما تحيد عنه . قال معاوية : و ما ذاك ؟

قال صعصعة : أهل الشام . قال ، فأخبرني عنهم . فقال صعصعة : هم أطوع الناس للمخلوق و أعصاهم للخالق ، عصاة الجبّار و خلفة الأشرار ، فعليهم الدمار و لهم سوء الدار 5 .

« و يحتلبون الدّنيا درّها بالدين » في ( صفين نصر ) : أنّه عليه السلام لمّا أراد المسير إلى الشام استشار أصحابه ، فقام هاشم المرقال و قال : إنّا بالقوم خبير ، هم لك و لأشياعك أعداء ، و هم لمن يطلب حرث الدّنيا أولياء ، و هم مقاتلوك لا يبقون جهدا مشاحة على الدّنيا و ضنّا بما في أيديهم منها ، و ليس

-----------
( 1 ) الاعراف : 179 .

-----------
( 2 ) الطبعة المصرية : 573 ، شرح محمد عبده .

-----------
( 3 ) شرح نهج البلغة لابن أبي الحديد 16 : 138 ، و ذكر رواية يلتمسون أيضا .

-----------
( 4 ) البقرة : 42 .

-----------
( 5 ) مروج الذهب 3 : 41 .

[ 588 ]

لهم إربة غيرها الا ما يخدعون به الجهّال من الطلب بدم عثمان ، كذبوا ليسوا بدمه يثأرون ، و لكن الدّنيا يطلبون ، و أين معاوية و الدين 1 .

و في ( مقاتل أبي الفرج ) : قال سعيد بن سويد : صلّى بنا معاوية بالنخيلة الجمعة ثم خطب فقال : إنّي و اللّه ما قاتلتكم لتصلّوا و لا لتصوموا و لا لتحجّوا و لا لتزكّوا إنّكم لتفعلون ذلك ، إنّما قاتلتكم لأتأمّر عليكم و قد أعطاني اللّه ذلك و أنتم كارهون . قال شريك في حديثه هذا هو التهتك 2 .

« و يشترون عاجلها بآجل الأبرار و المتقين » هكذا في ( المصرية ) 3 و الصواب ما في ( ابن أبي الحديد و ابن ميثم ) : « المتقين » 4 في ( صفين نصر ) بعد ذكر قصّة معاهدة عمرو بن العاص مع معاوية في مساعدته له عليه السلام على أن يعطيه مصر فقبل منه و أعطاه مصر ، فغضب مروان و قال : ما بالي لا أشتري كما اشترى عمرو 5 .

و في ( الاستيعاب ) : أعطى معاوية في و فد تميم عليه الحتات المجاشعي و جارية بن قدامة و الأحنف بن قيس و أعطاهما أكثر ، فقال له الحتات : لم فضّلتهما عليّ و كانا شيعيين و كان أمويا قال : اشتريت منهما دينهما . قال :

فاشتر مني ديني 6 .

« و لن يفوز بالخير إلاّ عامله و لا يجزى جزاء الشرّ إلاّ فاعله » فمن يعمل

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 103 طبع القاهرة .

-----------
( 2 ) مقاتل الطالبيين لأبي الفرج الأصفهاني : 45 .

-----------
( 3 ) الطبعة المصرية : 573 .

-----------
( 4 ) ابن ابي الحديد 16 : 138 ، و ابن ميثم 5 : 72 ، الرواية 33 .

-----------
( 5 ) وقعة صفين لنصر بن مزاحم : 42 .

-----------
( 6 ) الاستيعاب لابن عبد البر 1 : 154 ، ترجمة حتات بن يزيد بن علقمة .

[ 589 ]

مثقال ذرّة خيرا يره و من يعمل مثقال ذرّة شرّا يره 1 .

« فأقم على ما في يديك قيام الحازم الصليب و الناصح اللبيب و التابع » هكذا في ( المصرية ) 2 و الصواب : « التابع » كما في ( ابن أبي الحديد : و ابن ميثم ) .

« لسلطانه و المطيع لإمامه » 3 قد عرفت أنّه نازع يزيد بن شجرة الذي بعثه معاوية حتى اصطلحا على شيبة ، و الظاهر أنّه لم يكن قادرا على إخراجه لضعف جنده .

« و إيّاك و ما يعتذر منه » قال ابن أبي الحديد يقال : ما شي‏ء أشدّ على الإنسان من حمل المروة ، و المروة ألا يعمل الإنسان في غيبة صاحبه ما يعتذر منه عند حضوره 4 .

و في ( العقد ) : قال أبو عبيدة : ما اعتذر أحد من الفرارين بأحسن مما اعتذر به الحارث بن هشام حيث يقول :

و اللّه يعلم ما تركت قتالهم
حتى رموا مهري بأشقر مزبد

فصدفت عنهم و الأحبّة فيهم
طمعا لهم بعقاب يوم مرصد

و هذا الذي سمعه صاحب رتبيل فقال : يا معشر العرب حسّنتم كلّ شي‏ء فحش حتى الفرار 5 .

« و لا تكن عند النعماء بطرا و لا عند البأساء فشلا » قال ابن أبي الحديد قال الشاعر :

فلست بمفراح إذا الدهر سرّني
و لا جازع من صرفه المتقلّب

-----------
( 1 ) الزلزلة : 7 8 .

-----------
( 2 ) الطبعة المصرية : 573 .

-----------
( 3 ) ابن أبي الحديد 16 : 138 ، و ابن ميثم شرح نهج البلاغة 5 : 72 .

-----------
( 4 ) ابن ابي الحديد 16 : 139 .

-----------
( 5 ) العقد الفريد لابن عبد ربه 1 : 140 .

[ 590 ]

و لا أتمنى الشرّ و الشرّ تاركي
و لكن متى أحمل على الشر أركب

1 قلت : الأصل في قوله عليه السلام قوله تعالى إنّ الإنسان خلق هلوعا إذا مسّه الشرّ جزوعا و إذا مسّه الخير منوعا إلاّ المصلّين الذين هم على صلاتهم دائمون 2 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

15

الكتاب ( 4 ) و من كتاب له عليه السلام إلى بعض أمراء جيشه :

فَإِنْ عَادُوا إِلَى ظِلِّ اَلطَّاعَةِ فَذَلِكَ اَلَّذِي نُحِبُّ وَ إِنْ تَوَافَتِ اَلْأُمُورُ بِالْقَوْمِ إِلَى اَلشِّقَاقِ وَ اَلْعِصْيَانِ فَانْهَدْ بِمَنْ أَطَاعَكَ إِلَى مَنْ عَصَاكَ وَ اِسْتَغْنِ بِمَنِ اِنْقَادَ مَعَكَ عَمَّنْ تَقَاعَسَ عَنْكَ فَإِنَّ اَلْمُتَكَارِهَ مَغِيبُهُ خَيْرٌ مِنْ مَشْهَدِهِ وَ قُعُودُهُ أَغْنَى مِنْ نُهُوضِهِ أقول : قال ابن ميثم روي أنّ الأمير الذي كتب إليه عليه السلام هو عثمان بن حنيف عامله على البصرة ، و ذلك حين انتهت أصحاب الجمل إليها و عزموا على الحرب ، فكتب عثمان إليه عليه السلام يخبره بحالهم ، فكتب عليه السلام إليه هذا الكتاب 3 .

قلت : لم يأت لما قال بمستند ، فان رأى رواية و إن كان قاله حدسا فهو كما ترى ، فابن حنيف لم يكن من أمراء جيشه حتى يقول المصنف « إلى بعض امراء جيشه » بل عامله على البصرة ، و لم ينقل أنّه عليه السلام كتب إليه بحربهم قبل وصوله عليه السلام ، و إنما ورد مضمونه في كتابه إلى قيس بن سعد مع عثماني

-----------
( 1 ) ابن ابي الحديد 16 : 139 .

-----------
( 2 ) المعارج : 19 23 .

-----------
( 3 ) شرح ابن ميثم 5 : 349 الرواية ( 4 ) .

[ 591 ]

مصر ، ففي ( الطبري ) : أن قيسا كتب من مصر إليه عليه السلام : إنّ قبله رجالا معتزلين سألوه أن يكفّ عنهم و أنّه رأى ألاّ يتعجّل حربهم و أن يتألّفهم ، فكتب عليه السلام إليه :

سر إلى القوم الذين ذكرت ، فإن دخلوا فيما دخل فيه المسلمون و إلاّ فناجزهم . . . 1 .

و في ( تذكرة سبط ابن الجوزي ) : فصل : و من كتاب كتبه إلى بعض امراء جيشه في قوم كانوا قد شردوا عن الطاعة و فارقوا الجماعة ، رواه الشعبي عن ابن عباس : سلام عليك أما بعد ، فإن عادت هذه الشرذمة إلى الطاعة فذلك الذي أوثره ، و إن تمادى بهم العصيان إلى الشقاق فانهد بمن أطاعك إلى من عصاك و استعن بمن انقاد معك على من تقاعس عنك ، فإنّ المتكاره مغيبه خير من حضوره و عدمه خير من وجوده و قعوده أغنى من نهوضه 2 .

« فإن عادوا إلى ظلّ الطاعة فذاك الذي نحبّ » فإنّ الأنبياء و الأوصياء عليهم السلام إنّما يحبّون هداية الخلق لنجاتهم ، و قوله عليه السلام « ظل الطاعة » استعارة لطيفة ،

فطاعة الوالي كالظلّ توجب الراحة ، و مخالفته كالحرور توجب المشقّة .

« و إن توافت الامور » أي : تتامت .

« بالقوم إلى الشقاق » و الأصل في الشقاق نزول الخصم في شقّ غير شقّك .

« و العصيان فانهد » أي : انهض من ( ينهد ) بالفتح .

« بمن أطاعك إلى من عصاك و استعن بمن انقاد معك عمّن تقاعس » أي : تأخّر .

« عنك فإنّ المتكاره مغيبه خير من مشهده » قال تعالى في المنافقين الذين

-----------
( 1 ) تاريخ الطبري 3 : 554 .

-----------
( 2 ) التذكرة لسبط بن الجوزي : 166 .

[ 592 ]

كانوا متكارهين عن الخروج مع النبي صلّى اللّه عليه و آله إلى الجهاد لو خرجوا فيكم ما زادوكم إلاّ خبالا و لأوضعوا خلالكم يبغونكم الفتنة . . . 1 .

« و قعوده أغنى من نهوضه » أي : قيامه ، و أكثر انهزام العساكر في الأغلب من شهود المتكارهين .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

16

الحكمة ( 86 ) و قال عليه السلام :

رَأْيُ اَلشَّيْخِ أَحَبُّ إِلَيَّ مِنْ جَلَدِ اَلْغُلاَمِ و روي من مشهد الغلام . أقول : و رواه الجاحظ في ( بيانه ) : « رأي الشيخ أحبّ إليّ من جلد الشاب » 2 .

و في ( العقد الفريد ) : وقع علي عليه السلام في كتاب جاءه من الحسن بن علي عليهما السلام : رأي الشيخ خير من جلد الغلام 3 .

« رأي الشيخ أحبّ إليّ من جلد » بفتحتين ، أي الشدّة و الضرب بالسيف .

« الغلام » فإنّ رأي الشيخ في الظفر يمكن أن يكون أشدّ تأثيرا من قوّة ألف غلام .

و في ( الطبري ) : حضر مع هوازن في غزوة حنين دريد بن الصمة و كان شيخا كبيرا ليس فيه شي‏ء إلاّ معرفته بالحرب و لرأيه إلى أن قال فلما نزلوا بأوطاس قال لمالك بن عوف رئيس القوم : إنّك قد أصبحت رئيس قومك و إنّ

-----------
( 1 ) التوبة : 47 .

-----------
( 2 ) البيان و التبيين 2 : 14 .

-----------
( 3 ) العقد الفريد 4 : 206 ، و في بعض النسخ « مشهد » بدل « جلد » كذا في نسخة التحقيق .

[ 593 ]

هذا يوم له ما بعده ، مالي أسمع رغاء البعير و نهاق الحمير و يعار الشاء و بكاء الصغير . قال : سقت مع الناس أبناءهم و نساءهم و أموالهم . قال : لم ؟ قال :

ليقاتل كلّ رجل عن أهله و ماله . قال : هل يردّ المنهزم شي‏ء ، إنّها إن كانت لك لم ينفعك إلاّ رجل بسيفه و رمحه و إن كانت عليك فضحت في أهلك و مالك ،

ارفعهم إلى متمنع بلادهم و عليا قومهم ثم الق الشبّان على متون الخيل فإن كانت لك لحق بك من وراءك ، و إن كانت عليك كفاك ذلك و قد أحرزت أهلك و مالك . قال : لا أفعل إنّك قد كبرت و كبر علمك و قال لقومه : لتطيعنني أو لأتكئن على هذا السيف حتى يخرج من ظهري .

و كره أن يكون لدريد فيها ذكر و رأي . فقال دريد : هذا يوم لم أشهده و لم يفتني . . . و كان صواب الرأي ما قال دريد 1 .

و في ( الكامل ) للمبرد : قال المهلب ما يسرّني أنّ في عسكري ألف شجاع بدل بيهس بن صهيب ، فيقال له : أيّها الأمير بيهس ليس بشجاع . فيقول : أجل و لكنّه سديد الرأي محكم العقل ، و ذو الرأي حذر سؤول ، فأنا آمن أن يغتفل ،

فلو كان مكانه ألف شجاع قلت إنّهم يتشأمون حتى يحتاطون 2 .

و كان المهلب شيخا ذا رأي متين ، فلو لا تدابيره في حرب الخوارج لخربوا البصرة و قتلوا رجالها و سبوا نساءها و لمّا أرجفوا بأنّ المهلب قتل يوم سلى و سلبرى و هم أهل البصرة بالنقلة إلى البادية ثم ورد كتابه بظفره فأقام الناس و تراجع من ذهب منهم قال الأحنف : البصرة بصرة المهلب ، بل لو لاه لغلبوا على جميع العراق الكوفة و غيرها ، و لذا قال الحجاج لأهل الكوفة بعد ظفر المهلب بالخوارج : أنتم عبيد المهلب .

-----------
( 1 ) تاريخ الطبري 2 : 344 .

-----------
( 2 ) الكامل ، للمبرّد 3 : 1131 .

[ 594 ]

و كانت الخوارج تسمّيه الساحر ، لأنّهم كانوا يدبّرون أمرا فيجدونه سبقهم إلى نقضه ، و تمثّل كل من قطري رئيس الخوارج و الحجاج في شأن المهلب بأبيات لقيط الأيادي :

ما زال يحلب هذا الدهر أشطره
يكون متبعا طورا و متبعا

حتى استمرت على شزر سريرته
مستحكم الرأي لا قحما و لا ضرعا

و من آرائه في التدبير على الخوارج : أنّ رجلا حدادا من الأزارقة كان يعمل نصالا مسمومة فيرمي بها أصحاب المهلب ، فرفع ذلك إليه فقال : أنا أكفيكموه ، فوجّه رجلا من أصحابه بكتاب و ألف درهم إلى عسكر قطري فقال : الق هذا الكتاب في عسكره و احذر على نفسك ففعل ، و كان في الكتاب « أما بعد ، فإنّ نصالك قد وصلت إليّ و قد وجهت إليك بألف درهم فاقبضها و زدنا من هذه النصال » فوقع الكتاب و الدراهم إلى قطري فدعا بالرجل فقال :

ما هذا الكتاب ؟ قال : لا أدري . قال : فهذه الدراهم ؟ قال : ما أعلم . فأمر به فقتل ،

فجاءه عبد ربه الصغير مولى بني قيس بن ثعلبة فقال له : أقتلت رجلا على غير ثقة و لا تبيّن . فقال له : ما حال هذه الدراهم ؟ فقال : يجوز أن يكون أمرها كذبا و يجوز أن يكون حقّا . فقال له قطري : قتل رجل في صلاح الناس غير منكر ،

و للامام أن يحكم بما رآه صالحا ، و ليس للرعية أن تعترض عليه . فتنكر له عبد ربه و جماعة و لم يفارقوه .

فبلغ ذلك المهلب فدسّ إليه رجلا نصرانيا فقال له : إذا رأيت قطريا فاسجد له ، فإذا نهاك فقل سجدت لك . ففعل فقال له قطري : إنّما السجود للّه .

فقال له : ما سجدت إلاّ لك . فقال له رجل من الخوارج : إنّكم و ما تعبدون من دون اللّه حصب جهنّم أنتم لها واردون 1 فقال قطري : إنّ هؤلاء النصارى قد

-----------
( 1 ) الأنبياء : 98 .

[ 595 ]

عبدوا عيسى ابن مريم فما ضرّ ذلك عيسى شيئا . فقام رجل من الخوارج إلى النصراني ، فقتله ، فأنكر ذلك عليه قطري و قال : أقتلت ذمّيا ؟ فاختلفت الكلمة ،

فبلغ ذلك المهلب . فوجّه إليهم رجلا يسألهم عن شي‏ء تقدم به إليه ، فأتاهم الرجل فقال : أرأيتم رجلين خرجا مهاجرين إليكم فمات أحدهما في الطريق و بلغكم الآخر فامتحنتموه فلم يجز المحنة . فقال بعضهم : أمّا الميت فمؤمن من أهل الجنّة و أمّا الآخر الذي لم يجز المحنة فكافر حتى يجيزها . و قال قوم آخرون : بل هما كافران حتى يجيزا المحنة ، فكثر الاختلاف ، فخرج قطري إلى حدود اصطخر فأقام شهرا و القوم في اختلافهم 1 .

و من أمثالهم « زاحم بعود أودع » و العود المسن من الإبل و الشاء ، قال الكرماني في ( أمثاله ) 2 : أي لا تستعن إلاّ بأهل السن و التجربة في الامور .

و قال الشاعر :

حنى الشيب ظهري فاستمرت عزيمتي
و لو لا انحناء القوس لم ينفذ السهم

3 و قال ابن المعتز :

و ما ينتقص من شباب الرجال
يزد في نهاها و ألبابها

4 و قال البحتري في خضر بن أحمد :

و مصيب مفاصل الرأي ان حارب
كانت آراؤه من جنوده

5 و قال المتنبي كما في ( ابن أبي الحديد ) :

-----------
( 1 ) ذكر وقعة المهلب ابن ابي الحديد في شرح نهج البلاغة 4 : 195 197 .

-----------
( 2 ) الأمثال للميداني 1 : 333 .

-----------
( 3 ) نهج 20 : 191 .

-----------
( 4 ) ديوان ابن المعتز : 31 .

-----------
( 5 ) البحتري 2 : 167 .

[ 596 ]

الرأي قبل شجاعة الشجعان
هو أوّل و هي المحلّ الثاني

فإذا هما اجتمعا لنفس مرّة
بلغت من العلياء كلّ مكان

و لربما طعن الفتى أقرانه
بالرأي قبل تطاعن الأقران

لو لا العقول لكان أدنى ضيغم
أدنى إلى شرف من الإنسان

1 قول المصنّف : « و روي » هكذا في ( المصرية ) 2 و ابن ميثم ) و لكن في ( ابن أبي الحديد ) 3 « و يروى » .

« من مشهد الغلام » قد عرفت أنّ الجاحظ رواه « من جلد الشاب » .

و كيف كان فنظير قوله عليه السلام هذا قوله « وصول مقل خير من جاف مكثر » .

هذا ، و كما أنّ رأي الشيخ خير من جلد الشاب ، قالوا : قضاء الحوائج عند الشبّان أسرع منها عند الشيوخ .

و في ( عيون ابن قتيبة ) : قال عثمان بن عطا : قضاء الحوائج عند الشباب أسهل منها عند الشيوخ ، ثم قرأ شاهدا قول يوسف لإخوته . . . لا تثريب عليكم اليوم يغفر اللّه لكم . . . 4 و قول يعقوب لهم . . . سوف استغفر لكم ربّي إنّه هو الغفور الرحيم 5 6 .

قال البحتري في محمد بن يوسف :

علم الروم أنّ غزوك ما كان
عقابا لهم و لكن فناء

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 18 : 237 ، و 20 : 43 .

-----------
( 2 ) الطبعة المصرية : 675 رواية 86 ، ابن ميثم شرح نهج البلاغة 5 : 284 حكمة 78 .

-----------
( 3 ) شرح نهج البلاغة لابن ابي الحديد 18 : 237 رواية 73 .

-----------
( 4 ) يوسف : 92 .

-----------
( 5 ) يوسف : 98 .

-----------
( 6 ) عيون الأخبار 3 : 134 .

[ 597 ]

بسباء سقاهم البين صرفا
و بقتل نسوا لديه السباء

يوم فرّقت من كتائب آرائك
جندا لا يأخذون عطاء

بين حزب يفلق الهام انصافا
و طعن يفرج الغماء

و بود العدو لو تضعف الجيش
عليهم و تصرف الآراء

1

-----------
( 1 ) ديوان البحتري 2 : 301 .

[ 599 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

الفصل التاسع و الاربعون

في ذمّ أهل الشام و مدح أهل الكوفة

[ 601 ]

ذكر في ( 11 ) من فصل أخباره عليه السلام بالغيوب ذمّ البصرة و أهلها ، و كذلك في 12 منه و في ( 14 ) منه مدح الكوفة و أهلها و في ( 12 ) من فصل عثمان مدح أهلها .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

1

الخطبة ( 236 ) و من خطبة له عليه السلام في شأن الحكمين و ذم أهل الشام :

جُفَاةٌ طَغَامٌ عَبِيدٌ أَقْزَامٌ جُمِعُوا مِنْ كُلِّ أَوْبٍ وَ تُلُقِّطُوا مِنْ كُلِّ شَوْبٍ مِمَّنْ يَنْبَغِي أَنْ يُفَقَّهَ وَ يُؤَدَّبَ وَ يُعَلَّمَ وَ يُدَرَّبَ وَ يُوَلَّى عَلَيْهِ وَ يُؤْخَذَ عَلَى يَدَيْهِ لَيْسُوا مِنَ اَلْمُهَاجِرِينَ وَ اَلْأَنْصَارِ وَ لاَ مِنَ اَلَّذِينَ تَبَوَّؤُا اَلدَّارَ وَ اَلْإِيمانَ 2 6 59 : 9 أَلاَ وَ إِنَّ اَلْقَوْمَ اِخْتَارُوا لِأَنْفُسِهِمْ أَقْرَبَ اَلْقَوْمِ مِمَّا يُحِبُّونَ وَ إِنَّكُمُ اِخْتَرْتُمْ لِأَنْفُسِكُمْ أَقْرَبَ اَلْقَوْمِ مِمَّا تَكْرَهُونَ وَ إِنَّمَا عَهْدُكُمْ ؟ بِعَبْدِ اَللَّهِ بْنِ قَيْسٍ ؟ بِالْأَمْسِ يَقُولُ إِنَّهَا فِتْنَةٌ فَقَطِّعُوا أَوْتَارَكُمْ وَ شِيمُوا سُيُوفَكُمْ فَإِنْ كَانَ صَادِقاً فَقَدْ أَخْطَأَ بِمَسِيرِهِ غَيْرَ مُسْتَكْرَهٍ وَ إِنْ كَانَ

[ 602 ]

كَاذِباً فَقَدْ لَزِمَتْهُ اَلتُّهْمَةُ فَادْفَعُوا فِي صَدْرِ ؟ عَمْرِو بْنِ اَلْعَاصِ ؟ ؟ بِعَبْدِ اَللَّهِ بْنِ اَلْعَبَّاسِ ؟ وَ خُذُوا مَهَلَ اَلْأَيَّامِ وَ حُوطُوا قَوَاصِيَ اَلْإِسْلاَمِ أَ لاَ تَرَوْنَ إِلَى بِلاَدِكُمْ تُغْزَى وَ إِلَى صَفَاتِكُمْ تُرْمَى أقول : روى صدره ابن قتيبة في ( خلفائه ) 1 و الكليني في ( رسائله ) 2 و الثقفي في كتابه ، ففي الأول : إنّ حجر بن عدي و عمرو بن الحمق و غيرهما قاموا إلى علي عليه السلام 3 و قالوا : بيّن لنا قولك في أبي بكر و عمر و عثمان . فقال علي عليه السلام : أو قد تفرغتم لهذا و هذه مصر قد افتتحت و شيعتي فيها قد قتلت ، إنّي مخرج إليكم كتابا أنبئكم فيه ما سألتموني عنه إلى أن قال في كتابه عليه السلام بعد ذكر الثلاثة و طلحة و الزبير ثم نظرت بعد ذلك في أهل الشام فإذا هم أعراب و أحزاب ، و أهل طمع جفاة تجمّعوا من كلّ أوب ممّن كان ينبغي أن يؤدّب و يولّى عليه و يؤخذ على يديه ، ليسوا من المهاجرين و لا الأنصار و التابعين بإحسان .

و في الثاني : نظرت إلى أهل الشام فإذا هم بقية الأحزاب و ذئاب طمع ممن ينبغي له أن يؤدّب و يحمل على السنّة ، ليسوا من المهاجرين و لا الأنصار و لا التابعين بإحسان ، فدعوتهم إلى الطاعة و الجماعة فأبوا إلاّ فراقي و شقاقي ،

ثم نهضوا في وجه المسلمين ينضحونهم بالنبل و يشجرونهم بالرماح . . .

و في الثالث : ثم إنّي نظرت في أمر أهل الشام فإذا أعراب أحزاب و أهل طمع جفاة طغاة ، يجتمعون من كلّ أوب ممّن كان ينبغي أن يؤدّب و يولّى عليه و يؤخذ على يديه ، ليسوا من المهاجرين و لا الأنصار و لا التابعين بإحسان ،

-----------
( 1 ) الخلفاء لابن قتيبة : 154 .

-----------
( 2 ) لا وجود لكتاب رسائل الائمة للكليني ، و قد نقل العلامة الكليني رسائل للائمة سندا لهذا الكتاب عن طريق السيد ابن طاووس في كتاب كشف المحجة : راجع 50 : 155 في بحار الأنوار .

-----------
( 3 ) كتاب الثقفي .

[ 603 ]

فسرت إليهم . . .

قول المصنّف : « و من خطبة له عليه السلام » حكم بكون الكلام من خطبته عليه السلام الأخير ، و أما الأوّلان و ان ذكرا تفصيلا بأنّهم سألوه عن الثلاثة فكتب لهم كتابا منه ما مر ، إلاّ أنّ في الثاني أنّ عبيد اللّه بن أبي رافع خطب بكتابه عليه السلام . و بالجملة هو من خطبة له عليه السلام إلاّ أنّه كتبها ليقرأها على الناس بعض أصحابه لمقام ذمه للمتقدّمين .

« في شأن الحكمين و ذمّ أهل الشام » ليس في تلك الخطبة ما نقله من قوله « ألا . . . » في الحكمين ، فلا بدّ أنّه نقله من موضع آخر و جمعه مع ذاك الكلام بالمناسبة .

و في ( اشتقاق أبي بكر الأنباري ) : قال أهل الأثر : سميت الشام شاما لأنّ قوما من كنعان بن حام خرجوا عند التفريق فتشاموا إليها أي أخذوا ذات الشمال .

قوله عليه السلام « جفاة » أي : أهل الجفاء .

« طغام » أي : أوغاد و رذال .

« عبيد أقزام » أي : سفلة ، قال الشاعر :

حصنوا أمّهم من عبدهم
تلك أفعال القزام الوكعة

1 « جمعوا من كلّ أوب » أي : ناحية . لما استولى يزيد بن المهلب على البصرة في خلعه يزيد بن عبد الملك و جاءه مسلمة بن عبد الملك و العباس بن الوليد في جنود أهل الشام لحربه قال : أتياكم في برابرة و صقالبة و جرامقة و أقباط و أنباط و أخلاط ، أقبل إليكم الفلاحون و الأوباش كأشلاء اللحم و في ( لطائف الثعالبي ) : إنّ أهل الشام مخصوصون من جميع البلدان

-----------
( 1 ) لسان العرب 15 : 385 .

[ 604 ]

طاعة السلطان ، و يقال : إنّ « الطّائين » من خصائص الشام يعني الطاعة و الطاعون و لم تزل الشام كثير الطواعين حتى صارت تواريخ ، و منها كانت تمتدّ إلى العراق و غيرها 1 .

« و تلقطوا » أي : أخذوا ، و في ( الصحاح ) : تلقط فلان التمر أي التقطه من ههنا و ههنا ، و الألقاط من الناس : القليل المتفرقون 2 .

« من كل شوب » أي : خلط ، قال الشاعر :

من معشر كحلت باللؤم أعينهم
قفر الأكف لئام غير صياب

[ و قال آخر : ]

إن ينتسب ينسب إلى عرق و رب
أهل خزومات و شحاح و صخب

3 و قال آخر :

أبيت أهوى في شياطين ترن
مختلف نجراهم حن و جن

هذا ، و في ( المعجم ) : طلب المنصور رجالا يجعلهم بوّابين له ، فقيل له : لا يضبطهم إلاّ قوم لئام الأصول أنذال النفوس صلاّب الوجوه و لا تجدهم إلاّ في رقيق اليمامة . فاشتري له مائتا غلام 4 .

في ( تفسير القمي ) : قيل لأمير المؤمنين عليه السلام معاوية في مائة ألف من أهل الشام . فقال عليه السلام : لا تقولوا من أهل الشام و لكن قولوا من الشؤم ، هم من أبناء مصر لعنوا على لسان داود عليه السلام فجعل منهم القردة و الخنازير 5 .

و في ( صفين نصر ) : حرّض علي عليه السلام الناس لقتال أهل الشام فقال :

-----------
( 1 ) لا وجود له في الظرائف و اللطائف و لا في مخطوطة اللطائف للثعالي .

-----------
( 2 ) الصحاح 2 : 1157 1158 مادة ( لقط ) .

-----------
( 3 ) لسان العرب 11 : 252 .

-----------
( 4 ) لا وجود له في المعجم .

-----------
( 5 ) تفسير القمي 2 : 268 .

[ 605 ]

سيروا إلى أعداء السنن و القرآن ، سيروا إلى بقية الأحزاب و قتلة المهاجرين و الأنصار . فقام أربد الفزاري فقال : أتريد أن تسير بنا إلى إخواننا من أهل الشام فنقتلهم لك كما سرت بنا إلى إخواننا من أهل البصرة فقتلناهم كلا . فقام الأشتر و قال : من لهذا ؟ فهرب فلحق في مكان من السوق تباع فيه البراذين ،

فوطؤوه بأرجلهم و ضربوه بأيديهم و نعالهم حتى قتل . فقال علي عليه السلام : قتيل عمية ، لا يدرى من قتله ، ديته من بيت المال . فقال علاقة التيمي :

أعوذ بربي أن تكون منيتي
كما مات في سوق البراذين أربد

تعاوره همدان خفق نعالهم
إذا رفعت عنه يد وضعت يد

1 و في ( صفين نصر ) : لما كتبت صحيفة الصلح في التحكيم بين علي عليه السلام و معاوية و أهل الشام ، قيل لعلي عليه السلام : أتقرّ أنّهم مؤمنون مسلمون ؟ فقال : ما أقرّ لمعاوية و لا لأصحابه أنّهم مؤمنون و لا مسلمون و لكن يكتب معاوية ما شاء 2 .

و في ( الاستيعاب ) : قام عبد اللّه بن بديل يوم صفين فقال : ألا إنّ معاوية ادّعى ما ليس له و نازع الأمر أهله و جادل بالباطل ليدحض به الحق و صال عليكم بالأحزاب و الأعراب و زيّن لهم الضلالة و زرع في قلوبهم حبّ الفتنة و لبّس عليهم الأمر ، و أنتم و اللّه على الحق على نور من ربكم ، فقاتلوا الطغاة الجفاة ، قاتلوهم يعذّبهم اللّه بأيديكم و يشف صدور قوم مؤمنين ، قاتلوا الفئة الباغية الذين نازعوا الأمر أهله و قد قاتلتموهم مع رسول اللّه صلّى اللّه عليه و آله ، فو اللّه ما هم في هذه بأزكى و لا أتقى و لا أبرّ 3 .

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 94 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 509 .

-----------
( 3 ) الاستيعاب ، لابن عبد البر 1 : 351 في ترجمة عبد اللّه بن بديل .

[ 606 ]

و في ( مروج المسعودي ) : دخل صعصعة على معاوية فقال له معاوية :

يابن صوحان إنّك لذو معرفة بالعرب و بحالها . فسأله عن أهل البصرة و أهل الكوفة و أهل الحجاز ، ثم أمسك معاوية فقال له صعصعة : سل يا معاوية و إلاّ أخبرتك بما تحيد عنه . قال : و ما ذاك يابن صوحان ؟ قال : أهل الشام . قال :

فأخبرني عنهم . قال : أطوع الناس لمخلوق و أعصاهم للخالق ، عصاة الجبّار و خلفة الأشرار ، فعليهم الدمار و لهم سوء الدار . فقال معاوية : يابن صوحان إنّك لحامل مديتك منذ أزمان ، و لكن حلم ابن أبي سفيان يردّ عنك . فقال صعصعة : بل أمر اللّه و قدره ، إنّ أمر اللّه كان قدرا مقدورا 1 .

و في ( الطبري ) : لما خلع يزيد بن المهلب يزيد بن عبد الملك و خرج بالبصرة مرّ الحسن البصري على الناس و قد اصطفوا و نصبوا الرايات و الرماح ينتظرون خروج ابن المهلب و يقولون إنّه يدعونا إلى سنّة العمرين .

فقال الحسن : إنّما كان ابن المهلب بالأمس يضرب أعناق هؤلاء الذين ترون ثم يسرح بها إلى بني مروان يريد رضاهم ، فلما غضب غضبة نصب قصبا ثم وضع عليها خرقا و قال : إنّي خالفتهم فخالفوهم ، فقال له ناس من أصحابه :

و اللّه لكأنّك راض عن أهل الشام . فقال : أنا راض عن أهل الشام قبّحهم اللّه و برحهم ، أليس هم الذين أحلّوا حرم الرسول ، يقتلون أهله ثلاثة أيام و ثلاث ليال ، قد أباحوهم لأنباطهم و أقباطهم ، يحملون الحرائر ذوات الدين ، لا ينتهون عن انتهاك حرمه ، ثم خرجوا إلى بيت اللّه الحرام فهدموا الكعبة و أوقدوا النيران بين أحجارها و أستارها ، عليهم لعنة اللّه و سوء الدار 2 .

« ممّن ينبغي أن يفقّه » في ( رحلة ابن بطوطة ) : نزلت في خارج مدينة

-----------
( 1 ) مروج الذهب للمسعودي 3 : 43 .

-----------
( 2 ) تاريخ الطبري 4 : 80 ، نسخة دار الكتب العلمية .

[ 607 ]

( صور ) من بلاد الشام على قرية معمورة على بعض المياه أريد الوضوء ،

فأتى بعض أهل تلك القرية فبدأ يغسل رجليه ثم غسل وجهه ، فأخذت عليه في فعله فقال : إنّ البناء انما ابتدأه من الأساس 1 .

« و يؤدّب و يعلم و يدرب » أي : يعوّد .

« و يولّى عليه و يؤخذ على يديه » في ( المروج ) : دخل رجل من أهل الكوفة في منصرفهم عن صفين على بعير له إلى دمشق ، فتعلّق به رجل منهم فقال :

هذه ناقتي أخذت مني بصفين . فارتفع أمرهما إلى معاوية ، فأقام الدمشقي خمسين رجلا بيّنة يشهدون أنّها ناقته ، فقضى معاوية على الكوفي و أمره بتسليم البعير إليه . فقال الكوفي : إنّه جمل و ليس بناقة . فقال معاوية : هذا حكم قد مضى . و دسّ إلى الكوفي بعد تفرّقهم فأحضره و سأله عن ثمن بعيره ، فدفع إليه ضعفه و برّه و أحسن إليه و قال له : أبلغ عليّا أنّي اقابله بمائة ألف ما فيهم من يفرّق بين الناقة و الجمل .

و لقد بلغ من طاعتهم له أنّه صلّى بهم عند مسيرهم إلى صفين الجمعة في يوم الأربعاء ، و أعاروه رؤوسهم عند القتال و حملوه بها ، و ركنوا إلى قول عمرو بن العاص أنّ عليّا هو الذي قتل عمّار بن ياسر حين أخرجه لنصرته ثم ارتقى بهم الأمر في طاعته إلى أن جعلوا لعن علي عليه السلام سنّة ينشأ عليها الصغير و يهلك الكبير 2 .

و ذكر بعض الأخباريين أنّه قال لرجل من زعماء أهل الشام و أهل الرأي و العقل منهم : من أبو تراب هذا الذي يلعنه الإمام على المنبر ؟ قال : أراه لصّا

-----------
( 1 ) رحلة ابن بطوطة : 35 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 31 .

[ 608 ]

من لصوص الفتن 1 .

و فيه : و قد كان عبد اللّه بن علي حين خرج في طلب مروان إلى الشام وجّه إلى السفاح أشياخا من أهل الشام من أرباب النعم و الرئاسة ، فحلفوا للسفاح أنّهم ما علموا للنبيّ صلّى اللّه عليه و آله قرابة و لا أهل بيت يرثونه غير بني امية حتى و لّيتم الخلافة 2 .

و فيه : لما أرسل عبد الملك الحجاج لقتال ابن الزبير بمكّة أقام بالطائف شهورا ثم زحف إلى مكّة فحاصر ابن الزبير بها و كتب إلى عبد الملك أنّي قد ظفرت بأبي قبيس ، فلما ورد كتابه على عبد الملك كبر عبد الملك فكبّر من في داره و اتصل التكبير بمن في جامع دمشق فكبّروا و اتصل ذلك بأهل الأسواق ،

ثم سألوا عن الخبر فقيل لهم : إنّ الحجاج حاصر ابن الزبير بمكة و ظفر بأبي قبيس . فقالوا : لا نرضى حتى يحمل أبا قبيس الترابي الملعون إلينا مكبّلا على رأسه برنس على جمل يمرّ بنا في الأسواق 3 .

و في ( الطبري ) بعد ذكر قتل عمّار في صفين قال أبو عبد الرحمن السلمي : فلما كان الليل قلت : لأدخلن إلى أهل الشام حتى أعلم هل بلغ منهم قتل عمّار ما بلغ منّا و كنّا إذا توادعنا من القتال تحدّثوا إلينا و تحدّثنا إليهم ، فركبت فرسي ثم دخلت فإذا أنا بأربعة معاوية و أبو الأعور السلمي و عمرو بن العاص و ابنه عبد اللّه بن عمرو و هو خير الأربعة يتسايرون ، فأدخلت فرسي بينهم مخافة أن يفوتني ما يقول أحد الشقين . فقال عبد اللّه لأبيه : يا أبه قتلتم هذا الرجل في يومكم هذا و قد قال فيه النبيّ صلّى اللّه عليه و آله ما قال . قال : و ما قال ؟

-----------
( 1 ) مروج الذهب 3 : 41 42 ، دار المعرفة .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 33 .

-----------
( 3 ) مروج الذهب 3 : 120 ، دار المعرفة .

[ 609 ]

قال : ألم تكن معنا و نحن نبني المسجد و الناس ينقلون حجرا حجرا و لبنة لبنة و عمّار ينقل حجرين حجرين و لبنتين لبنتين فغشي عليه فأتاه النبيّ صلّى اللّه عليه و آله يمسح التراب عن وجهه و يقول : و يحك يابن سمية . الناس ينقلون حجرا حجرا و لبنة لبنة و أنت تنقل حجرين حجرين و لبنتين لبنتين رغبة منك في الأجر ،

و أنت ويحك مع ذلك تقتلك الفئة الباغية ، فدفع عمرو بن العاص صدر فرسه ثم جذب معاوية إليه فقال : يا معاوية أما تسمع ما يقول عبد اللّه ؟ قال : و ما يقول ؟

فأخبره الخبر فقال معاوية : انّك شيخ أخرق و لا تزال تحدّث الحديث و أنت تدحض في قولك ، أو نحن قتلنا عمّارا ، انّما قتل عمّارا من جاء به . قال أبو عبد الرحمن السلمي : فما أدري من كان أعجب هو أو هم 1 .

و في ( المروج ) : قال المستكفي العباسي : ذكروا أنّ الحجاج كان قد اجتبى قوما من أهل العراق وجد عندهم من الكفاية ما لم يجد عند مختصّيه من أهل الشام فشقّ ذلك عليهم و تكلّموا فيه ، فبلغ إليه كلامهم فركب في جماعة من الفريقين و أو غل بهم في الصحراء ، فلاح لهم من بعد قطار إبل ،

فدعا برجل من أهل الشام فقال له : أمض فاعرف ما هذه الأشباح و استقص أمرها . فلم يلبث أن جاء و أخبره أنّها إبل ، فقال : أمحمّلة هي أم غير محمّلة ؟

قال : لا أدري و لكن أعود و أتعرّف ذلك و قد كان الحجاج أتبعه برجل من أهل العراق و أمره بمثل ما كان أمر الشامي فلما رجع العراقي أقبل عليه الحجاج و أهل الشام يسمعون فقال : ما هي ؟ قال : إبل . قال : و كم عددها ؟ قال : ثلاثون .

قال : و ما تحمل ؟ قال : زيتا . قال : و من أين صدرت ؟ قال : من موضع كذا . قال :

و من ربّها ؟ قال : فلان . فالتفت إلى أهل الشام فقال :

-----------
( 1 ) تاريخ الامم 4 : 38 .

[ 610 ]

ألام على عمرو و لو مات أو نأى
لقلّ الذي يغني غناءك يا عمرو

1 و في ( عيون ابن قتيبة ) : مات رجل من جند أهل الشام ، فحضر الحجاج جنازته و كان عظيم القدر فصلّى و جلس على قبره و قال : لينزل قبره بعض إخوانه ، فنزل نفر منهم فقال أحدهم و هو يسوّي عليه أرحمك اللّه أبا فلان إن كان ما علمتك لتجيد الغناء و تسرع إلى ربّ الكأس ، و لقد وقعت موقع سوء لا تخرج منه إلى الدكة . فما تمالك الحجاج أن ضحك فأكثر و كان لا يكثر الضحك في جد و لا هزل ثم قال له : لا أم لك هذا موضع هذا ؟ قال : أصلح اللّه الأمير فرسي :

حبيس لو سمعه يتغني
يا لبيني أوقدي النارا

لانتشر الأمير على سعنه و كان الميت يلقب سعنه و كان من أوحش خلق اللّه صورة فقال الحجاج : إنّا للّه ، أخرجوه عن القبر . ثم قال : ما أبين حجّة أهل العراق في جهلكم يا أهل الشام ، و لم يبق أحد حضر القبر إلاّ استفرغ ضحكا 2 .

هذا ، و وصف أبو أحمد العسكري رجلا لئيما فقال : حقير فقير نذل رذل غثّ رثّ لئيم زنيم ، أشحّ من كلب و أذلّ من نقد و أجهل من بغل ، سريع إلى الشرّ بطي‏ء عن الخير ، مغلول عن الحمد مكتوف عن البذل ، جواد بشتم الأعراض سخي بضرب الأبشار ، لجوج حقود خرق نزق عسر نكد شكس شرس دعيّ زنيم ، يعتزى إلى أنباط سقاط أهل لؤم أعراق و دقة أخلاق ، و ينتمي إلى أخبث البقاع ترابا و أمرّها شرابا و أكمدها ثيابا ، فهو كما قال تعالى . . . و الذي خبث

-----------
( 1 ) مروج الذهب للمسعودي 4 : 263 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 5 .

[ 611 ]

لا يخرج إلاّ نكداً . . . 1 ثم كما قال الشاعر :

نبطي آباؤه لم يلده
ذو صلاح و لم يلد ذا صلاح

معشرا شبّهوا القرود و لكن
خالفوها في خفّة الأرواح

و في ( العقد ) : دخل عدي بن أرطاة الشامي على شريح القاضي ، فقال له :

أين أنت ؟ قال : بينك و بين الجدار . قال : إنّي رجل من أهل الشام . قال : نائي المحل سحيق الدار . قال : قد تزوجت عندكم . قال : بالرفاء و البنين . قال : ولد لي غلام . قال : ليهنك الفارس . قال : و أردت أن أرحلها . قال : الرجل أحقّ بأهله . قال :

و شرطت لها دارها . قال : الشرط أملك . قال : فاحكم الآن بيننا . قال : قد فعلت .

قال : على من قضيت ؟ قال : على ابن امّك . قال : بشهادة من ؟ قال : بشهادة ابن اخت خالتك يريد إقراره 2 .

و في ( خلفاء القتيبي ) : بعث يزيد عبد اللّه بن مسعدة الفزاري إلى المدينة ،

فخطب الناس و قال : أهل الشام جند اللّه الأعظم و خير الخلق . فقام الحارث بن مالك و قال : لعمر اللّه لنحن خير من أهل الشام ، ما نقمت من أهل المدينة إلاّ لأنّهم قتلوا أباك و هو يسرق لقاح النبيّ صلّى اللّه عليه و آله ، أنسيت طعنة أبي قتادة است أبيك بالرمح فخرج منه جعموص مثل هذا و أشار إلى ساعده ثم جلس 3 .

« ليسوا من المهاجرين و الأنصار و لا من الذين » هكذا في ( المصرية ) و الصواب : « و لا الذين » كما في ( ابن أبي الحديد و ابن ميثم ) .

« تبوؤا الدار و الإيمان » هكذا في ( المصرية ) أخذا من ابن أبي الحديد حيث جعل « و الإيمان » بين قوسين كما هو دأبه فيما يأخذه منه ، لكن الظاهر زيادته

-----------
( 1 ) الأعراف : 58 .

-----------
( 2 ) العقد الفريد 3 : 10 .

-----------
( 3 ) لم نعثر عليه في تاريخ الخلفاء لابن قتيبة .

[ 612 ]

حيث قال ابن ميثم في نسخة الرضي « تبوؤا الدار » فقط و في سائر النسخ « و الإيمان » ، و لا معنى لكلامه فإنّ النهج للرضي فلا معنى لجعل نسخه من خطه هكذا و في نسخة غيره من خطه بطريق آخر ، لكن ما لم تتحقق نسخ يكون المتبع ما في نسخة ( ابن ميثم ) التي بخط المصنف .

و في ( صفين نصر ) : برز عوف بن مجزأة المرادي فارس أهل الشام يوم صفين و قال :

بالشام أمن ليس فيه خوف
بالشام عدل ليس فيه حيف

بالشام جود ليس فيه سوف

فخرج إليه عكبر الأسدي فارس أهل الكوفة و قال :

الشام محل و العراق ممطر
بها إمام طاهر مطهر

و الشام فيها أعور و معور

1 « ألا و إنّ القوم اختاروا لأنفسهم أقرب القوم مما يحبّون ، و إنّكم اخترتم لأنفسكم أقرب القوم مما تكرهون » في ( صفين نصر ) : لمّا أراد الناس عليّا عليه السلام على أن يضح حكمين قال لهم : إنّ معاوية لم يكن ليضع لهذا الأمر أحدا هو أوثق برأيه و نظره من عمرو بن العاص ، و إنّه لا يصلح للقرشي إلاّ مثله ،

فعليكم بعبد اللّه بن عباس فارموه ، فإنّ عمرا لا يعقد عقدة إلاّ حلّها عبد اللّه و لا يحلّ عقدة إلاّ عقدها و لا يبرم أمرا إلاّ نقضه و لا ينقض أمرا إلاّ أبرمه . فقال الأشعث : لا و اللّه لا يحكم فينا مضريان حتى تقوم الساعة ، و لكن اجعله رجلا من أهل اليمن إذ جعلوا رجلا من مضر . فقال علي عليه السلام : إنّي أخاف أن يخدع يمينكم ، فان عمرا ليس من اللّه في شي‏ء حتى إذا كان له في أمر هواه . فقال الأشعث : و اللّه لأن يحكما ببعض ما نكره و أحدهما من أهل اليمن أحبّ إلينا من

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 450 .

[ 613 ]

أن يكون ما نحبّ في حكمهما و هما مضريان . فقال عليه السلام : قد أبيتم إلاّ أبا موسى ؟ قالوا : نعم ، قال : فاصنعوا ما أردتم . فبعثوا إلى أبي موسى و قد اعتزل بعرض من الشام . . . 1 .

و في ( خلفاء ابن قتيبة ) : قال الأحنف لعلي عليه السلام : إنّ أبا موسى رجل يماني و قومه مع معاوية إلى أن قال فقال عليه السلام : إنّ الأشعث و القراء أتوني بأبي موسى فقالوا : ابعث هذا فقد رضيناه و لا نريد سواه و اللّه بالغ أمره . . . 2 .

و منه يظهر أنّ جميع أفعالهم كان بمقتضى أغراضهم لا الديانة .

« و إنّما عهدكم بعبد اللّه بن قيس » قال ابن أبي الحديد : قال ابن عبد البر : لما قتل عثمان عزل علي عليه السلام أبا موسى عن الكوفة ، فلم يزل واجدا لذلك على علي عليه السلام و حتى جاء منه ما قال حذيفة فيه ، فقد روى لحذيفة فيه كلاما كرهت ذكره 3 .

قال ابن أبي الحديد الكلام الذي أشار إليه ابن عبد البر أنّ أبا موسى ذكر عند حذيفة بالدين فقال حذيفة : أما أنتم فتقولون ذلك ، و أمّا أنا فأشهد أنّه عدوّ للّه و لرسوله و حرب لهما في الحياة الدّنيا و يوم يقوم الأشهاد يوم لا ينفع الظالمين معذرتهم و لهم اللعنة و لهم سوء الدار . و كان حذيفة عارفا بالمنافقين أسرّ إليه النبيّ صلّى اللّه عليه و آله أمرهم و أعلمه أسماءهم 4 .

و قال : و روي ان عمّارا سئل عن أبي موسى فقال : لقد سمعت فيه من حذيفة قولا عظيما ، سمعته يقول صاحب البرنس الأسود ثم كلح كلوحا

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 500 .

-----------
( 2 ) خلفاء ابن قتيبة : 131 .

-----------
( 3 ) شرح ابن أبي الحديد 13 : 314 .

-----------
( 4 ) شرح ابن أبي الحديد 13 : 314 .

[ 614 ]

علمت منه انّه كان ليلة العقبة بين ذلك الرهط 1 .

و قال : و روي عن سويد بن غفلة قال : كنت مع أبي موسى على شاطى‏ء الفرات في خلافة عثمان ، فروى لي خبرا عن النبي صلّى اللّه عليه و آله قال سمعته يقول : إنّ بني اسرائيل اختلفوا فلم يزل الاختلاف بينهم حتى بعثوا حكمين ضالّين ضلاّ و أضلاّ من اتبعهما و لا ينفكّ أمر امتي حتى يبعثوا حكمين يضلاّن و يضلاّن من تبعهما . فقلت له : احذر يا أبا موسى أن تكون أحدهما ، فخلع قميصه و قال :

أبرأ إلى اللّه من ذلك كما أبرأ من قميصي هذا 2 .

قال : و قال أبو محمد بن متويه من المعتزلة في كتابه ( الكفاية ) : أما أبو موسى فانّه عظم جرمه بما فعله و أدّى ذلك إلى الضرر الذي لم يخف حاله ،

و كان علي عليه السلام يقنت عليه و على غيره فيقول : « اللّهم العن معاوية أوّلا و عمرا ثانيا و أبا أعور السلمي ثالثا و أبا موسى الأشعري رابعا » 3 .

قلت : صدق إنّ فعل أبي موسى أدّى إلى الضرر الذي لم يخف حاله ، إلاّ ان فعل أبي موسى أيضا كان من فعل أركان سقيفتهم و كان النبيّ صلّى اللّه عليه و آله أيضا قنت عليهم في تخلّفهم عن جيش اسامة .

و في ( مسترشد محمد بن جرير بن رستم الطبري الإمامي ) مخاطبا للعامّة : و من علمائكم أبو موسى الأشعري و قد شهد عليه حذيفة بن اليمان أنّه منافق رواه جرير بن عبد الحميد العيني 4 .

و في ( المروج ) : كان أبو موسى الأشعري يحدّث قبل وقعة صفين و يقول : إنّ الفتن لم تزل في بني اسرائيل ترفعهم و تخفضهم حتى بعثوا

-----------
( 1 ) المصدر نفسه 13 : 315 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 315 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) المسترشد : 11 .

[ 615 ]

حكمين إلى أن قال فقال له سويد بن غفلة : إيّاك إن أدركت ذلك الزمان أن تكون أحد الحكمين قال : أنا ؟ قال : نعم أنت . فكان يخلع قميصه و يقول : لا جعل اللّه لي اذن في السماء مصعدا و لا في الأرض مقعدا . فلقيه سويد بعد ذلك فقال :

يا أبا موسى أتذكر مقالتك ؟ قال : سل ربّك العافية 1 .

و في ( أمالي المفيد ) مسندا عن سلمان قال : قال النبيّ صلّى اللّه عليه و آله : تفترق امتي ثلاث فرق ، فرقة على الحق لا ينقص الباطل منه شيئا يحبوني و يحبون أهل بيتي ، مثلهم كمثل الذهب الجيد كلّما أدخلته النار فأوقدت عليه لم يزده إلاّ جودة إلى أن قال و فرقة مدهدة على ملّة السامري لا يقولون لا مساس لكنّهم يقولون لا قتال ، إمامهم عبد اللّه بن قيس الأشعري 2 « بالأمس » و المراد أيام الجمل .

« يقول إنّها فتنة » و قد كان عليه السلام في ذاك الوقت أخبره بعمله في هذا الوقت و هو حكمه الباطل عليه عليه السلام .

ففي ( مروج المسعودي ) : كاتب علي عليه السلام لما أراد البصرة من الربذة أبا موسى الأشعري ليستنفر الناس ، فثبطهم أبو موسى و قال : إنّما هي فتنة .

فنمى ذلك إلى علي عليه السلام ، فولّى على الكوفة قرضة بن كعب الأنصاري و كتب إلى أبي موسى : اعتزل عملنا يابن الحائك ، فما هذا أوّل يومنا منك و إنّ لك فيها لهنات و هنيات 3 .

« فقطعوا أوتاركم » جمع الوتر بفتحتين واحد أوتار القوس .

« و شيموا سيوفكم » و المراد بشيموا هنا الأغماد و إن قيل إنّه من الأضداد .

-----------
( 1 ) مروج الذهب ، للمسعودي 2 : 392 .

-----------
( 2 ) أمالي المفيد : 30 .

-----------
( 3 ) مروج الذهب للمسعودي 2 : 358 .

[ 616 ]

و في ( خلفاء ابن قتيبة ) : لما بعث علي عليه السلام في مسيره إلى الجمل عمّارا و محمد بن أبي بكر إلى أهل الكوفة ليستنفراهم قال أبو موسى للناس : ان هذه الفتنة النائم فيها خير من اليقظان و القاعد خير من القائم و القائم فيها خير من الساعي و الساعي فيها خير من الراكب ، فاغمدوا سيوفكم . . . فقام عمار و قال : أيها الناس إنّ أبا موسى ينهاكم عن الشخوص إلى هاتين الجماعتين و ما صدق فيما قال و ما رضي اللّه عن عباده بما قال ، قال عز و جل و ان طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فان بغت احداهما على الاخرى فقاتلوا التي تبغي حتى تفى‏ء إلى أمر اللّه فإن فاءت فأصلحوا بينهما بالعدل و أقسطوا . . . 1 و قال تعالى و قاتلوهم حتى لا تكون فتنة و يكون الدين كلّه للّه . . . 2 فلم يرض من عباده بما ذكر أبو موسى من أن يجلسوا في بيوتهم و يخلوا الناس فيسفك بعضهم دماء بعض ، فسيروا معنا إلى هاتين الجماعتين و اسمعوا من حججهم و انظروا من أولى بالنصرة فاتبعوه ، فان أصلح اللّه أمرهم رجعتم مأجورين و قد قضيتم حق اللّه ، و ان بغى بعضهم على بعض نظرتم إلى الفئة الباغية فقاتلتموها حتى تفى‏ء إلى أمر اللّه كما أمركم اللّه و افترض عليكم 3 .

« فإن كان صادقا » في كون حروبه عليه السلام فتنة .

« فقد أخطأ بمسيره غير مستكره » في دخوله فيما زعمه فتنة .

« و إن كان كذبا فقد لزمته التهمة » فكيف يجعل حكما .

و نظير كلامه عليه السلام في كون أبي موسى أتى بالتضادّ في فعله مع قوله

-----------
( 1 ) الحجرات : 9 .

-----------
( 2 ) الانفال : 39 .

-----------
( 3 ) خلفاء ابن قتيبة 1 : 68 .

[ 617 ]

و خبطه في عمله ، كلام ابنه الحسن عليه السلام . ففي ( خلفاء ابن قتيبة ) بعد نقل أنّ أبا موسى قال : اخلع عليّا و انصب عبد اللّه بن عمر قال الحسن عليه السلام : و قد كان من خطأ أبي موسى أن جعلها لعبد اللّه بن عمر فأخطأ في ثلاث خصال خالف أبو موسى عمر إذ لم يرضه لها و لم يره أهلا لها و كان أبوه أعلم به من غيره و لا أدخله في الشورى إلاّ على أن لا شي‏ء له شرطا مشروطا من عمر على أهل الشورى إلى أن قال و لم يستأمر الرجل في نفسه و لا علم ما عنده من ردّ أو قبول 1 .

« فادفعوا في صدر عمرو بن العاص بعبد اللّه بن العباس » في ( صفين نصر ) :

قال أيمن بن خزيم الأسدي و كان شاميا معتزلا لمعاوية و كان هواه أن يكون الأمر لأهل العراق مخاطبا لأهل الشام :

لو كان للقوم رأي يعظمون به
بعد الخطا رموكم بابن عباس

للّه درّ أبيه أيّما رجل
ما مثله لفصال الخطب في الناس

لكن رموكم بشيخ من ذوي يمن
لم يدر ما ضرب اخماس لأسداس

ان يخل عمرو به يقذفه في لجج
يهوي به النجم تيسا بين أتياس

فلما بلغ أهل العراق قول أيمن طارت أهواؤهم إلى عبد اللّه بن عباس و أبت القرّاء إلاّ أبا موسى .

« أ لا ترون إلى بلادكم تغزى » فكان معاوية في تلك الأيام بعث جيشا إلى مصر و جيشا إلى البصرة و جيوشا إلى الحجاز و إلى بلاد اخر 2 .

« و إلى صفاتكم » في ( الصحاح ) : الصفا و الصفاة صخرة ملساء ، يقال في المثل : ما تندى صفاته .

-----------
( 1 ) خلفاء ابن قتيبة 1 : 131 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 502 .

[ 618 ]

« ترمى » و المراد قصد معاوية لمهمّات ما بيده عليه السلام كمصر ففتحها و قتل محمد بن أبي بكر ، فرمي الصفاة كناية عن قصده لو هي ما اشتد منه ،

فالصفاة صخرة صلبة ، و لذا قيل ما تندى صفاته أي من غاية صلبيته و يقال :

أصلب من الصفا . و عن صعصعة : ما قارعت صفاة أشد عليّ من صفاة بني زرارة 1 .


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

2

الكتاب ( 2 ) و من كتاب له عليه السلام إليهم بعد فتح البصرة :

وَ جَزَاكُمُ اَللَّهُ مِنْ أَهْلِ مِصْرٍ عَنْ أَهْلِ بَيْتِ نَبِيِّكُمْ أَحْسَنَ مَا يَجْزِي اَلْعَامِلِينَ بِطَاعَتِهِ وَ اَلشَّاكِرِينَ لِنِعْمَتِهِ فَقَدْ سَمِعْتُمْ وَ أَطَعْتُمْ وَ دُعِيتُمْ فَأَجَبْتُمْ أقول : هذا كتاب كتبه عليه السلام إلى أهل الكوفة إلى قرضة بن كعب منهم خصوصا و إلى باقيهم عموما مع عمر بن سلمة الأرحبي كما رواه المفيد في ( جمله ) عن عمر بن سعد الذي يروي عنه نصر بن مزاحم عن يزيد بن الصلت عن عامر الأسدي ، و قد اختصره الرضي رحمه اللّه و تمامه هذا :

« سلام عليكم ، إنّي أحمد إليكم اللّه الذي لا إله إلاّ هو ، أمّا بعد فإنّا لقينا القوم الناكثين لبيعتنا المفرّقين لجماعتنا الباغين علينا من امتنا ، فحاججناهم إلى اللّه فنصرنا اللّه عليهم و قتل طلحة و الزبير ، و قد تقدّمت إليهما بالنذر و أشهدت عليهما صلحاء الامّة و مكنتهما في البيعة ، فما أطاعا المرشدين و لا أجابا الناصحين ولاذ أهل البغي بعائشة ، فقتل حولها جمّ لا يحصي عددهم إلاّ اللّه ، ثم ضرب اللّه وجه بقيتهم فأدبروا ، فما كانت ناقة الحجر

-----------
( 1 ) الصحاح 4 : 2401 مادة ( صفا ) .

[ 619 ]

بأشأم منها على أهل ذلك المصر مع ما جاءت به من الحوب الكبير في معصيتها لربّها و نبيّها من الحرب ، و اغترار من اغتر بها و ما صنعته من التفرقة بين المؤمنين و سفك دماء المسلمين لا بيّنة و لا معذرة و لا حجّة لها ،

فلما هزمهم اللّه أمرت ألا يقتل مدبر و لا يجهز على جريح و لا يهتك ستر و لا يدخل دار إلاّ بإذن أهلها ، و قد آمنت الناس و استشهد منّا رجال صالحون ضاعف اللّه لهم الحسنات و رفع درجاتهم و أثابهم ثواب الصابرين و جزاكم اللّه من أهل مصر إلى آخر ما في المتن و زاد بعده : فنعم الاخوان و الأعوان على الحق أنتم » 1 .

و له عليه السلام كتاب آخر إلى أهل الكوفة بعد فتح البصرة ، ففي ( الإرشاد ) :

كتب عليه السلام بالفتح إلى أهل الكوفة إلى أن قال أمّا بعد ، فإنّ اللّه حكم عدل لا يغير ما بقوم حتى يغيّروا ما بأنفسهم ، و إذا أراد اللّه بقوم سوء فلا مردّ له و ما لهم دونه من وال ، أخبركم عنّا و عمّن سرنا إليه من جموع أهل البصرة و من تأشب إليهم من قريش و غيرهم مع طلحة و الزبير و نكثهم صفقة أيمانهم ، فنهضت من المدينة حين انتهى إليّ خبر من سار إليها و جماعتهم و ما فعلوا بعاملي عثمان بن حنيف حتى قدمت ذي قار ،

فبعثت الحسن بن علي و عمّار بن ياسر و قيس بن سعد ، فاستنفرتكم لحقّ اللّه و حقّ رسوله و حقي ، فأقبل إليّ إخوانكم سراعا حتى قدموا عليّ ،

فسرت بهم حتى نزلت ظهر البصرة ، فأعذرت بالدعاء و قمت بالحجّة و أقلت العثرة و الزلّة من أهل الردة من قريش و غيرهم و استتبتهم من نكثهم بيعتي و أخذت عهد اللّه عليهم ، فأبوا إلاّ قتالي و قتال من معي و التمادي في الغي فناهضتهم بالجهاد فقتل اللّه من قتل منهم ناكثا و ولّي من ولى إلى مصرهم ،

-----------
( 1 ) وقعة الجمل ، للمفيد : 215 216 .

[ 620 ]

و قتل طلحة و الزبير على نكثهما و شقاقهما ، و كانت المرأة عليهم أشأم من ناقة الحجر ، فخذلوا و أدبروا و تقطعت بهم الأسباب ، فلما رأوا ما حلّ بهم سألوني العفو عنهم ، فقبلت منهم و غمدت السيف عنهم و أجريت الحق و السنّة فيهم » 1 .

و قد مدح عليه السلام أهل الكوفة أيضا لما وردوا عليه بذي قار عند توجهه إلى البصرة ، ففي ( الإرشاد ) : روى عبد الحميد بن عمران العجلي عن سلمة بن كهيل قال : لما التقى أهل الكوفة عليّا عليه السلام بذي قار رحبوا به ثم قالوا : الحمد للّه الذي خصّنا بجوارك و أكرمنا بنصرتك . فقام عليه السلام فيهم خطيبا فحمد اللّه و أثنى عليه و قال : يا أهل الكوفة إنّكم من أكرم المسلمين و أقصدهم تقويما و أعدلهم سنّة و أفضلهم سهما في الإسلام و أجودهم في العرب مركبا و نصابا ، أنتم أشدّ العرب ودّا للنبيّ و أهل بيته ، و إنّما جئتكم ثقة بعد اللّه بكم للذي بذلتم من أنفسكم عند نقض طلحة و الزبير و خلعهما طاعتي و إقبالهما بعائشة للفتنة و إخراجهما إيّاها من بيتها حتى أقدماها البصرة ، فاستفزوا طغامها و غوغاءها ، مع أنّه قد بلغني أنّ أهل الفضل منهم و خيارهم في الدين قد اعتزلوا و كرهوا ما صنع طلحة و الزبير . فقال أهل الكوفة : نحن أنصارك و أعوانك على عدوّك و لو دعوتنا إلى أضعافهم من الناس احتسبنا في ذلك الخير و رجوناه فدعا علي عليه السلام لهم و أثنى عليهم 2 .

و مدحهم عليه السلام لما ورد عليهم بعد فتح البصرة ، ففي ( صفين نصر ) : لما قدم علي عليه السلام من البصرة إلى الكوفة يوم الاثنين لاثنتي عشرة ليلة مضت من رجب سنة ( 36 ) استقبله أهل الكوفة و فيهم قراؤهم و أشرافهم فدعوا له

-----------
( 1 ) الإرشاد للمفيد : 137 .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 133 .

[ 621 ]

بالبركة و قالوا : يا أمير المؤمنين أين تنزل ، أتنزل القصر ؟ فقال : لا و لكنني أنزل الرحبة ، فنزلها و أقبل حتى دخل المسجد الأعظم فصلّى فيه ركعتين ثم صعد المنبر فحمد اللّه و أثنى عليه و صلّى على رسوله و قال : أمّا بعد يا أهل الكوفة فإنّ لكم في الإسلام فضلا ما لم تبدّلوا و تغيّروا ، دعوتكم إلى الحق فأجبتم و بدأتم بالمنكر فغيّرتم ، ألا إنّ فضلكم فيما بينكم و بين اللّه ، فأمّا في الأحكام و القسم فأنتم أسوة من أجابكم و دخل فيما دخلتم فيه ، ألا إنّ أخوف ما أخاف عليكم اتباع الهوى إلى أن قال الحمد للّه الذي نصر وليّه و خذل عدوّه و أعزّ الصادق المحقّ و أذلّ الناكث المبطل ، عليكم بتقوى اللّه و طاعة من أطاع اللّه من أهل بيت نبيّكم الذين هم أولى بطاعتكم فيما أطاعوا اللّه فيه من المنتحلين المدّعين المقابلين لنا يتفضلون بفضلنا و يجاحدوننا أمرنا و ينازعوننا حقنا و يدافعونا عنه فقد ذاقوا و بال ما اجترحوا فسوف يلقون غيّا ، ألاّ إنّه قد قعد عن نصرتي رجال أنا عليهم زار فاهجروهم و أسمعوهم ما يكرهون حتى يعتبوا ليعرف بذلك حزب اللّه عند الفرقة .

فقام إليه مالك بن حبيب اليربوعي صاحب شرطته عليه السلام فقال : و اللّه إنّي لأرى الهجر و سماع المكروه لهم قليلا ، و اللّه لئن أمرتنا لنقتلنّهم ، فقال علي عليه السلام : سبحان اللّه يا مال ، جزت المدى و عدوت الحد و أغرقت في النزع .

فقال لبعض الغشم : أبلغ في أمور تنوبك من مهادنة الأعادي . فقال علي عليه السلام :

ليس هكذا قضى اللّه يا مال ، فقال تعالى . . . النفس بالنفس . . . 1 فما بال الغشم و قال تعالى . . . و من قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل . . . 2 و الإسراف في القتل أن تقتل غير قاتلك ، فقد نهى اللّه

-----------
( 1 ) المائدة : 45 .

-----------
( 2 ) الإسراء : 33 .

[ 622 ]

عنه و ذلك هو الغشم 1 .

و مدحهم عليه السلام حين أراد العود إلى قتال معاوية قبل النهروان بالنخيلة .

قال الطبري : جمع إليه رؤوس أهل الكوفة فحمد اللّه و أثنى عليه ثم قال : يا أهل الكوفة أنتم إخواني و أنصاري و أعواني على الحق و صحابتي على جهاد عدوّي المحلين ، بكم أضرب المدبر و أرجو تمام طاعة المقبل ، و قد بعثت إلى أهل البصرة فاستنفرتهم إليكم فلم يأتني منهم إلاّ ثلاثة آلاف و مائتا رجل ،

فأعينوني بمناصحة جلية خلية من الغش إلى أن قال و كان جميع أهل الكوفة خمسة و ستين ألفا و من أهل البصرة ثلاثة آلاف و مائتي رجل ، و كان جميع من معه ثمانية و ستين ألفا و مائتي رجل 2 .

و كان اشتياق أهل الكوفة إلى قدومه عليه السلام عليهم كما وصفه خفاف الطائي لمعاوية ، قال نصر بن مزاحم : قال خفاف لمعاوية : قدم علي الكوفة فحمل إليه الصبي و دنت إليه العجوز و خرجت إليه العروس فرحا به و شوقا إليه 3 .

و روى الواحدي كما في ( جمل المفيد ) عن كليب في خبر و روده عليه السلام بذي قار يستعلم حاله ، قال : فلم أبرح عن العسكر حتى قدم على علي عليه السلام أهل الكوفة ، فجعلوا يقولون : نرى إخواننا من أهل البصرة يقاتلونا . و جعلوا يضحكون و يعجبون و يقولون و اللّه لو التقينا لتعاطينا الحق ، كأنّهم يرون أنهم لا يقتلون 4 .

و في ( لطائف الثعالبي ) : كان الحجاج يقول : الكوفة جارية جميلة لا مال

-----------
( 1 ) صفين لنصر بن مزاحم : 3 .

-----------
( 2 ) تاريخ الطبري 4 : 58 .

-----------
( 3 ) وقعة صفين لنصر بن مزاحم : 64 .

-----------
( 4 ) الجمل للمفيد في خبر مطول : 156 157 .

[ 623 ]

لها فهي تخطب لجمالها ، و البصرة عجوز شوهاء موسرة فهي تخطب لمالها .

و كان زياد يقول : مثل الكوفة كمثل اللهاة يأتيها الماء ببرده و عذوبته ، و مثل البصرة كالمثانة يأتيها الماء و قد تغيّر و فسد 1 .

-----------
( 1 ) لم نعثر عليه في لطائف الثعالبي ، و لكن وجدنا في مروج الذهب للمسعودي 3 : 159 ما يشبه هذا المعنى .

[ 665 ]


بهج الصباغة في شرح نهج البلاغة ج13 ـ الشيخ محمد تقي التستري

فهرست المطالب

العنوان رقم الصفحة

الفصل الحادي و الأربعون في ما قاله عليه السلام في القرآن . . . 1

العنوان 1 الخطبة 1 : « و خلّف فيكم ما خلّفت الأنبياء في أممها إذ لم يتركوهم . . . » 3

العنوان 2 من الخطبة 129 : « و كتاب اللّه بين أظهركم ، ناطق لا يعيا لسانه . . . » 20

العنوان 3 من الخطبة 129 : « و اعلموا انّه ليس من شي‏ء إلاّ و يكاد صاحبه . . . » 22

العنوان 4 من الخطبة 148 : « إنّ اللّه تعالى خصّكم بالإسلام و استخلصكم له . . . » 33

العنوان 5 من الخطبة 171 : « و اعلموا أنّ هذا القرآن هو النّاصح الّذي لا يغشّ . . . » 36

العنوان 6 من الخطبة 171 : « و انّ اللّه سبحانه لم يعظ أحدا بمثل هذا القرآن . . . » 45

العنوان 7 من الخطبة 178 : « فالقرآن آمر زاجر ، و صامت ناطق . . . » 47

العنوان 8 من الخطبة 151 : « و عليكم بكتاب اللّه فانّه الحبل المتين . . . » 50

العنوان 9 من الخطبة 193 : « ثمّ أنزل عليه الكتاب نورا لا تطفأ مصابيحه . . . » 53

العنوان 10 الحكمة 313 : « و في القرآن نبأ ما قبلكم ، و خبر ما بعدكم . . . » 67

العنوان 11 من الخطبة 153 : « فجاءهم بتصديق الّذي بين يديه . . . » 71

العنوان 12 من الخطبة 143 : « فبعث اللّه محمّدا صلّى اللّه عليه و آله ، بالحقّ ليخرج عباده . . . » 76

العنوان 13 من الخطبة 149 : « إنّ من عزائم اللّه في الذّكر الكريم التّي عليها . . . » 89

الفصل الثّاني و الأربعون في ما بيّنه عليه السلام من العبادات و المعاملات و الخير و الشّرّ 95

العنوان 1 من الخطبة 106 : « انّ أفضل ما توسّل به المتوسّلون إلى اللّه . . . » 97

[ 666 ]

العنوان 2 من الخطبة 1 : « و فرض عليكم حجّ بيته الحرام . . . » 110

العنوان 3 من الخطبة 187 : « و كلّما كانت البلوى الاختبار أعظم . . . » 119

العنوان 4 الحكمة 136 : « الصّلاة قربان كلّ تقيّ ، و الحجّ جهاد كلّ ضعيف . . . » 139

العنوان 5 الحكمة 7 : « الصّدقة دواء منجح ، و أعمال العباد في عاجلهم . . . » 142

العنوان 6 من غريب كلامه 6 : « انّ الرّجل إذا كان له الدّين الظّنون . . . » 143

العنوان 7 الحكمة 145 : « كم من صائم ليس من صيامه إلاّ الظّمأ . . . » 146

العنوان 8 الحكمة 146 : « سوّسوا إيمانكم بالصّدقة و حصّنوا أموالكم بالزّكاة . . . » 147

العنوان 9 الحكمة 137 : « استنزلوا الرّزق بالصّدقة . . . » 148

العنوان 10 الحكمة 258 : « إذا أملقتم فتاجروا اللّه بالصّدقة . . . » 149

العنوان 11 الحكمة 138 : « من أيقن بالخلف جاد بالعطيّة . . . » 150

العنوان 12 الحكمة 304 : « انّ المسكين رسول اللّه فمن منعه منع اللّه . . . » 152

العنوان 13 الحكمة 328 : « إنّ اللّه سبحانه فرض في أموال الأغنياء . . . » 152

العنوان 14 الحكمة 299 : « ما أهمّني ذنب أمهلت بعده حتّى اصلّي ركعتين . . . » 153

العنوان 15 من الخطبة 194 : « تعاهدوا أمر الصّلاة ، و حافظوا عليها ، . . . » 154

العنوان 16 من الخطبة 52 : « أمّا بعد فصلّوا بالنّاس الظّهر حتّى تفي‏ء الشّمس . . . » 168

العنوان 17 الحكمة 252 : « فرض اللّه الايمان تطهيرا من الشّرك . . . » 172

العنوان 18 الحكمة 373 : « . . . أيّها المؤمنون من رأى عدوانا يعمل به . . . » 185

الحكمة 374 : « فمنهم المنكر للمنكر بيده و لسانه و قلبه . . . » 185

الحكمة 375 : « أوّل ما تغلبون عليه من الجهاد الجهاد بأيديكم . . . » 186

العنوان 19 من الخطبة 151 : « و انّ الأمر بالمعروف ، و النّهي عن المنكر . . . » 202

العنوان 20 الحكمة 110 : « لا يقيم أمر اللّه سبحانه إلاّ من لا يصانع . . . » 202

العنوان 21 الحكمة 174 : « من أحدّ سنان الغضب للّه قوي على قتل أشدّاء . . . » 204

العنوان 22 الحكمة 249 : « أفضل الأعمال ما اكرهت نفسك عليه . . . » 209

العنوان 23 الحكمة 368 : « انّ اللّه سبحانه وضع الثّواب على طاعته . . . » 209

العنوان 24 الحكمة 278 : « قليل تدوم عليه أرجى من كثير مملول منه . . . » 210

الحكمة 444 : « قليل تدوم عليه خير من كثير مملول منه » 210

العنوان 25 الحكمة 312 : « انّ للقلوب إقبالا و إدبارا ، فإذا أقبلت فاحملوها . . . » 211

[ 667 ]

العنوان 26 الحكمة 39 : « لا قربة بالنّوافل إذا أضرّت بالفرائض . . . » 212

الحكمة 279 : « إذا أضرّت النّوافل بالفرائض فارفضوها . . . » 212

العنوان 27 الحكمة 32 : « فاعل الخير خير منه و فاعل الشرّ شرّ منه . . . » 213

العنوان 28 الحكمة 94 : « ليس الخير أن يكثر مالك و ولدك . . . » 214

العنوان 29 الحكمة 387 : « ما خير بخير بعده النّار . . . » 216

العنوان 30 الحكمة 422 : « إفعلوا الخير ، و لا تحقروا منه شيئا . . . » 217

العنوان 31 الحكمة 447 : « من اتّجر بغير فقه فقد ارتطم في الرّبا . . . » 220

الفصل الثّالث و الأربعون في مكارم الأخلاق 223

العنوان 1 الحكمة 446 : « . . . ذلك أحمد سبلها . . . » 225

العنوان 2 الحكمة 10 : « إذا قدرت على عدوّك فاجعل العفو عنه شكرا . . . » 234

العنوان 3 الحكمة 19 : « أقيلوا ذوي المروءات عثراتهم . . . » 238

العنوان 4 الحكمة 23 : « من كفّارات الذّنوب إغاثة الملهوف . . . » 242

العنوان 5 الحكمة 101 : « لا يستقيم قضاء الحوائج إلاّ بثلاث . . . » 244

العنوان 6 الحكمة 222 : « من أشرف أفعال الكريم غفلته عمّا يعلم . . . » 249

العنوان 7 الحكمة 232 : « من يعط باليد القصيرة يعط باليد الطّويلة . . . » 252

العنوان 8 الحكمة 257 : « يا كميل مر أهلك أن يروحوا في كسب المكارم . . . » 254

العنوان 9 الحكمة 27 : « أفضل الزّهد إخفاء الزّهد . . . » 266

العنوان 10 الحكمة 33 : « كن سمحا و لا تكن مبذّرا . . . » 267

العنوان 11 الحكمة 425 : « إنّ للّه عبادا اختصّهم اللّه بالنّعم لمنافع العباد . . . » 268

العنوان 12 من الخطبة 161 : « ليتأسّ صغيركم بكبيركم ، . . . » 272

العنوان 13 الحكمة 55 : « الصّبر صبران : صبر على ما تكره ، و صبر عمّا تحبّ . . . » 276

العنوان 14 الحكمة 57 و 475 : « القناعة مال لا ينفد . . . » 278

العنوان 15 الحكمة 123 : « طوبى لمن ذلّ في نفسه ، و طاب كسبه . . . » 279

العنوان 16 الحكمة 140 : « ما عال من أقتصد . . . » 282

العنوان 17 الحكمة 153 : « لا يعدم الصّبور الظّفر و إن طال به الزّمان . . . » 282

العنوان 18 الحكمة 206 : « أوّل عوض الحليم من حلمه أنّ النّاس أنصاره . . . » 283

[ 668 ]

العنوان 19 الحكمة 418 : « الحلم عشيرة . . . » 283

العنوان 20 الحكمة 224 : « بكثرة الصّمت تكون الهيبة . . . » 284

العنوان 21 الحكمة 207 : « و إن لم تكن حليما فتحلّم ، . . . » 288

العنوان 22 الحكمة 223 : « من كساه الحياء ثوبه ، لم ير النّاس عيبه » 288

العنوان 23 الحكمة 229 : « كفى بالقناعة ملكا ، و بحسن الخّلق نعيما . . . » 289

العنوان 24 الحكمة 396 : « المنيّة و لا الدّنيّة ، و التّقلّل و لا التّوسّل . . . » 290

العنوان 25 الحكمة 410 : « التّقى رئيس الأخلاق . . . » 294

العنوان 26 الحكمة 460 : « الحلم و الأناة توأمان ينتجهما علوّ الهمّة . . . » 294

العنوان 27 من الخطبة 236 : « و اللّه مستأديكم شكره ، و مورّثكم أمره . . . » 296

الفصل الرّابع و الأربعون في ذمائم الصّفات 301

العنوان 1 الحكمة 2 : « أزرى بنفسه من استشعر الطّمع . . . » 303

العنوان 2 الكتاب 79 : « أمّا بعد ، فإنّما أهلك من كان قبلكم انّهم منعوا . . . » 306

العنوان 3 الحكمة 3 : « البخل عار ، و الجبن منقصة . . . » 307

العنوان 4 الحكمة 149 : « هلك امرؤ لم يعرف قدره . . . » 317

العنوان 5 الحكمة 363 : « من الخرق المعاجلة قبل الإمكان ، . . . » 319

العنوان 6 الحكمة 378 : « البخيل جامع لمساوى‏ء العيوب و هو زمام يقاد به . . . » 321

العنوان 7 الحكمة 454 : « ما لابن آدم و الفخر ، أوّله نطفة . . . » 322

العنوان 8 الحكمة 461 : « الغيبة جهد العاجز . . . » 327

العنوان 9 من الخطبة 138 : « و إنّما ينبغي لأهل العصمة و المصنوع اليهم . . . » 327

العنوان 10 الحكمة 212 : « عجب المرء بنفسه أحد حسّاد عقله . . . » 334

العنوان 11 الحكمة 167 : « الإعجاب يمنع من الازدياد . . . » 336

العنوان 12 الحكمة 225 : « العجب لغفلة الحسّاد عن سلامة الأجساد . . . » 337

العنوان 13 الحكمة 256 : « صحّة الجسد من قلّة الحسد . . . » 339

العنوان 14 الحكمة 46 : « سيّئة تسوءك خير من حسنة تعجبك . . . » 340

العنوان 15 الحكمة 60 : « اللّسان سبع أن خلّى عنه عقر . . . » 343

العنوان 16 الحكمة 179 : « اللّجاجة تسلّ الرّأي . . . » 349

[ 669 ]

العنوان 17 الحكمة 181 : « ثمرة التّفريط النّدامة ، و ثمرة الحزم . . . » 350

العنوان 18 الحكمة 182 و 471 : « لا خير في الصّمت عن الحكم . . . » 351

العنوان 19 الحكمة 186 : « للظّالم البادي غدا بكفّه غصّة . . . » 352

العنوان 20 الحكمة 215 : « الخلاف يهدم الرّأي . . . » 353

العنوان 21 الحكمة 243 : « إذا أزدحم الجواب خفي الصّواب . . . » 354

العنوان 22 الحكمة 241 : « بئس الزّاد إلى المعاد العدوان على العباد . . . » 354

العنوان 23 الحكمة 241 : « يوم المظلوم على الظّالم أشدّ من الظّالم على المظلوم » 355

الحكمة 341 : « يوم العدل على الظّلم أشدّ من يوم الجور على المظلوم . . . » 355

العنوان 24 الحكمة 275 : « إنّ الطّمع مورد غير مصدر و ضامن غير و في . . . » 357

العنوان 25 الحكمة 285 : « بينكم و بين الموعظة حجاب من الغرّة . . . » 359

العنوان 26 الحكمة 347 : « الثّناء بأكثر من الاستحقاق ملق . . . » 360

العنوان 27 الحكمة 361 : « أشدّ الذّنوب ما استهان به صاحبه » . . . 361

الحكمة 477 : « أشدّ الذّنوب ما استخفّ به صاحبه » 361 . . .

العنوان 28 الحكمة 362 : « من صنّ بعرضه فليدع المراء . . . » 362

العنوان 29 الحكمة 84 : « و اعلموا انّ يسير الرّياء شرك . . . » 362

العنوان 30 الحكمة 180 : « الطّمع رقّ مؤبّد » 369

العنوان 31 الحكمة 226 : « الطّامع في وثاق الذّلّ » 370

العنوان 32 الحكمة 219 : « أكثر مصارع العقول تحت بروق المطامع » 370

العنوان 33 الحكمة 255 : « الحدّة ضرب من الجنون لأنّ صاحبها يندم . . . » 371

الفصل الخامس و الأربعون في آداب المعاشرة 373

العنوان 1 الحكمة 9 : « خالطوا النّاس مخالطة ان متّم معها . . . » 375

العنوان 2 الحكمة 360 : « لا تظنّنّ بكلمة خرجت من أحد سوءا . . . » 386

العنوان 3 الحكمة 35 : « من أسرع إلى النّاس بما يكرهون قالوا فيه . . . » 387

العنوان 4 الحكمة 158 : « عاتب أخاك بالإحسان إليه واردده شرّه . . . » 389

العنوان 5 الحكمة 177 : « أزجر المسي‏ء بثواب المحسن . . . » 392

العنوان 6 الحكمة 178 : « احصد الشّرّ من صدر غيرك بقلعه من صدرك . . . » 394

[ 670 ]

العنوان 7 الحكمة 314 : « ردّوا الحجر من حيث جاء فانّ الشّرّ لا يدفعه . . . » 395

العنوان 8 الحكمة 159 : « من وضع نفسه مواضع التّهمة فلا يؤمنّ من أساء . . . » 401

العنوان 9 الحكمة 401 : « مقاربة النّاس في أخلاقهم أمن من غوائلهم . . . » 402

العنوان 10 الحكمة 362 : « من ضنّ بعرضه ، فليدع المراء . . . » 407

الفصل السادس و الأربعون في الأصدقاء 409

العنوان 1 الحكمة 11 : « أعجز النّاس من عجز عن اكتساب الاخوان . . . » 411

العنوان 2 الحكمة 239 : « من أطاع التّواني ضيّع الحقوق . . . » 413

العنوان 3 الحكمة 38 : « يا بنيّ احفظ عنّي أربعا و أربعا لا يضرّك ما عملت . . . » 414

العنوان 4 الحكمة 65 : « فقد الأحبّة غربة . . . » 422

العنوان 5 الحكمة 134 : « لا يكون الصّديق صديقا حتى يحفظ أخاه في ثلاث . . . » 423

العنوان 6 الحكمة 218 : « حسد الصّديق من سقم المودّة » 430

العنوان 7 الحكمة 268 : « احبب حبيبك هونا ما عسى أن يكون بغيضك يوما . . . » 431

العنوان 8 الحكمة 295 : « أصدقاؤك ثلاثة ، فأصدقاؤك صديقك . . . » 433

العنوان 9 الحكمة 308 : « مودّة الآباء قرابة بين الأبناء » 434

العنوان 10 الحكمة 415 : « زهدك في راغب فيك نقصان حظ . . . » 436

العنوان 11 الحكمة 479 : « شرّ الاخوان من تكلّف له . . . » 437

العنوان 12 الحكمة 48 : « إذا احتشم المؤمن أخاه فقد فارقه . . . » 440

العنوان 13 الحكمة 434 : « أخبر تقله » 442

العنوان 14 الحكمة 393 : « لا تصحب المائق فإنّه يزيّن لك فعله . . . » 451

الفصل السّابع و الأربعون في التّعازي و التّهاني 453

العنوان 1 الحكمة 291 : « يا أشعث إن تحزن على ابنك فقد استحقّت منك . . . » 455

العنوان 2 الحكمة 413 : « من صبر صبر الأحرار و إلاّ سلا سلّو الاغماز . . . » 461

العنوان 3 الحكمة 448 : « من عظّم صغار المصائب ابتلاه اللّه بكبارها » 464

العنوان 4 الحكمة 189 : « من لم ينجه الصّبر أهلكه الجزع » 464

العنوان 5 الحكمة 357 : « . . . إنّ هذا الأمر ليس لكم بدأ و لا إليكم انتهى . . . » 466

العنوان 6 الحكمة 354 : « . . . لا تقل ذلك و لكن قل : شكرت الواهب . . . » 470

[ 671 ]

الفصل الثّامن و الأربعون في آداب الحرب 475

العنوان 1 من الخطبة 11 : « تزول الجبال و لا تزل ، عضّ على ناجذك . . . » 477

العنوان 2 الحكمة 233 : « . . . لا تدعونّ إلى مبارزة ، و إن دعيت إليها فأجب ، . . . » 485

العنوان 3 الحكمة 121 : « . . . و أيّ امرى‏ء منكم أحسّ من نفسه رباطة . . . » 491

العنوان 4 من الكتاب 16 : « . . . لا تشتدّنّ عليكم فرّة بعدها كرّة . . . » 495

العنوان 5 من الكتاب 11 : « . . . فإذا نزلتم بعدوّ أو نزل بكم فليكن معسكركم . . . » 500

العنوان 6 من الكتاب 12 : « . . . اتّق اللّه الّذي لا بدّ لك من لقائه . . . » 506

العنوان 7 من الكتاب 14 : « . . . لا تقاتلوهم حتّى يبدأوكم . . . » 511

العنوان 8 من الخطبة 204 : « . . . إنّي أكره لكم أن تكونوا سبّابين . . . » 519

العنوان 9 من الخطبة 64 : « . . . معاشر المسلمين استشعروا الخشية و . . . » 524

العنوان 10 من الخطبة 239 : « . . . و اللّه مستأديكم شكره ، مورّثكم أمره . . . » 545

العنوان 11 من الخطبة 122 : « . . . فقدّموا الدّارع و أخّروا الحاسر . . . » 551

العنوان 13 من الكتاب 61 : « أمّا بعد ، فانّ تضييع المرء ما ولّى و تكلّفه . . . » 579

العنوان 14 من الكتاب 33 : « أمّا بعد فانّ عيني بالمغرب كتب إليّ يعلمني . . . » 583

العنوان 15 من الكتاب 4 : « فإن عادوا إلى ظلّ الطّاعة فذلك الّذي نحبّ . . . » 590

العنوان 16 الحكمة 86 : « رأي الشّيخ أحبّ إليّ من جلد الغلام » 592

الفصل التّاسع و الأربعون من ذمّ أهل الشّام و مدح أهل الكوفة . . . 599

العنوان 1 من الخطبة 236 : « . . . جفاة طغام عبيد أقزام . . . » 601

العنوان 2 من الكتاب 2 : « و جزاكم اللّه من أهل مصر عن أهل بيت . . . » 618


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

■ المجلد الرابع عشر
■ الفصل الخمسون في وصف الانصار و طوائف قريش وتميم و في الشعراء
■ 1
■ 2
■ 3
■ 4
■ الفصل الحادي و الخمسون في كلامه في الاستسقاء و في الاضحية
■ 1
■ 2
■ 3
■ 4
■ الفصل الثاني و الخمسون في الاقبال و الادبار
■ 1
■ 2
■ 3
■ 4
■ 5
■ الفصل الثالث و الخمسون في الفتن و الشبه و البدع
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ الفصل الرابع و الخمسون في العقل
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ الفصل الخامس و الخمسون كلامه عليه السّلام في القلوب
■ 1
■ 2
■ 3
■ 4
■ 5
■ الفصل السادس و الخمسون فيما ذكره عليه السّلام من الحقائق
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ الفصل السابع و الخمسون في الفقر
■ 1
■ 2
■ 3
■ 4
■ الفصل الثامن و الخمسون كلامه عليه السّلام في النساء
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ الفصل التاسع و الخمسون في إبليس
■ 1
■ 2
■ 3
■ الفصل الستون في موضوعات مختلفة
■ 1
■ 2
■ 3
■ 4
■ 5
■ 6
■ 7
■ 8
■ 9
■ 10
■ 11
■ 12
■ 13
■ 14
■ 15
■ 16
■ 17
■ 18
■ 19
■ 20
■ 21
■ 22
■ 23
■ 24
■ 25
■ 26
■ 27
■ 28
■ 29
■ 30
■ 31
■ 32
■ 33
■ 34
■ 35
■ 36
■ 37
■ 38
■ 39
■ 40
■ 41
■ 42
■ 43
■ 44
■ 45
■ 46
■ 47
■ 48
■ 49
■ 50
■ 51
■ 52
■ 53
■ 54
■ 55
■ 56
■ 57
■ 58
■ 59
■ 60
■ 61
■ 62
■ 63
■ 64
■ 65
■ 66
■ 67
■ 68
■ 69
■ 70
■ 71
■ 72
■ 73
■ 74
■ 75
■ 76
■ 77
■ 78
■ 79
■ 80
■ 81
■ 82
■ 83
■ 84
■ 85
■ 86
■ 87
■ 88
■ 89
■ 90
■ 91
■ 92
■ 93
■ 94
■ 95
■ 96
■ 97
■ 98
■ 99
■ 100
■ 101
■ 102
■ 103
■ 104
■ فهرس المطالب


ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì14 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí

This page uses frames, but your browser doesn't support them.

ÈåÌ ÇáÕÈÇÛÉ Ýí ÔÑÍ äåÌ ÇáÈáÇÛÉ Ì14 Ü ÇáÔíÎ ãÍãÏ ÊÞí ÇáÊÓÊÑí


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الرابع عشر

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل الخمسون

في وصف الانصار و طوائف قريش وتميم و في الشعراء

[ 3 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الحكمة ( 465 ) و قال عليه السلام في مدح الأنصار :

هُمْ وَ اَللَّهِ رَبَّوُا اَلْإِسْلاَمَ كَمَا يُرَبَّى اَلْفِلْوُ مَعَ غَنَائِهِمْ بِأَيْدِيهِمُ اَلسِّبَاطِ وَ أَلْسِنَتِهِمُ اَلسِّلاَطِ قول المصنّف : « و قال عليه السلام في مدح الأنصار » في ( الأغاني ) : حضرت وفود الأنصار باب معاوية فقيل له : استأذن للأنصار و كان عنده عمرو بن العاص فقال له : ما هذا اللقب ارددهم إلى أنسابهم إلى أن قال فدخلوا يقدمهم النعمان بن بشير و هو يقول :

يا سعد لا تجب الدعاء فما لنا
نسب نجيب به سوى الأنصار

نسب تخيره الإله لقومنا
أثقل به نسبا على الكفار

ان الذين ثووا ببدر منكم
يوم القليب هم وقود النار

[ 4 ]

فقال معاوية لعمرو بن العاص : قد كنّا لأغنياء عن هذا 1 .

و فيه : روى الزهري أنّ النبيّ صلى اللَّه عليه و آله قال : من كان يؤمن باللَّه و اليوم الآخر فلا يبغض الأنصار .

و عنه صلّى اللَّه عليه و آله : بنو هاشم و الأنصار حلفان ، و بنو امية و ثقيف حلفان 2 .

و في ( المجازات النبوية ) للمصنف : قال النبي صلّى اللَّه عليه و آله للأنصار « أنتم الشعار و الناس الدثار » 3 و قال النبي صلّى اللَّه عليه و آله « الأنصار كرشي و عيبتي » 4 .

و في ( كامل الجزري ) : قال أبو سعيد الخدري : لمّا أعطى النبي صلّى اللَّه عليه و آله من غنائم حنين قريشا و قبائل العرب و لم تعط الأنصار شيئا وجدوا في أنفسهم حتى قال قائلهم : لقي النبي قومه . فأخبر سعد بن عبادة النبي بذلك فقال صلّى اللَّه عليه و آله :

له : فأين أنت من ذلك يا سعد ؟ قال : ما أنا إلاّ من قومي . قال : فاجمع لي قومك .

فجمعهم فأتاهم النبي فقال : ما حديث بلغني عنكم ، ألم آتكم ضلاّلا فهداكم اللَّه بي و فقراء فأغناكم اللَّه بي و أعداء فألّف اللَّه بين قلوبكم بي ؟ قالوا : بلى و اللَّه ،

و للَّه و لرسوله المنّ و الفضل . فقال : ألا تجيبوني ؟ قالوا : بماذا نجيبك ؟ فقال :

و اللَّه لو شئتم لقلتم فصدقتم « أتيتنا مكذّبا فصدّقناك و مخذولا فنصرناك و طريدا فآويناك و عائلا فواسيناك » أوجدتم يا معشر الأنصار في أنفسكم في لعاعة من الدنيا تألّفت بها قوما ليسلموا و وكلتكم إلى إسلامكم ، أفلا ترضون أن يذهب الناس بالشاة و البعير و ترجعوا برسول اللَّه إلى رحالكم ، و الذي نفسي بيده لو لا الهجرة لكنت امرأ من الأنصار ، و لو سلك الناس شعبا و سلكت الأنصار شعبا لسلكت شعب الأنصار ، اللّهم ارحم الأنصار و أبناء

-----------
( 1 ) الأغاني 16 : 48 .

-----------
( 2 ) لم نعثر عليه في كتب الصحاح المعبّرة .

-----------
( 3 ) المجازات النبوية : 41 .

-----------
( 4 ) المجازات النبوية : 71 .

[ 5 ]

الأنصار و أبناء أبناء الأنصار . فبكى القوم حتى اخضلو الحاهم و قالوا : رضينا برسول اللَّه قسما و حظا ، و تفرقوا 1 .

و قال كعب بن زهير فيهم :

من سرّه كرم الحياة فلا يزل
في مقنب من صالحي الأنصار

ورثوا المكارم كابرا عن كابر
ان الخيار هم بنو الأخيار

الناظرون بأعين محمرة
كالجمر غير كليلة الأبصار

الباذلون نفوسهم و دماءهم
يوم الهياج و سطوة الجبار

يتطهّرون يرونه نسكا لهم
بدماء من قتلوا من الكفار

فكساه النبي صلّى اللَّه عليه و آله بردة كانت عليه ، و هي البردة التي عند الخلفاء الآن اشتراها معاوية من ولده 2 .

و في ( الطبري ) : لما مات أبو امامة أسعد بن زرارة اجتمعت بنو النجار إلى النبي صلّى اللَّه عليه و آله فقالوا : ان هذا الرجل كان منّا فاجعل منّا رجلا مكانه يقيم من أمرنا ما كان يقيمه . فقال لهم النبي صلّى اللَّه عليه و آله : أنتم أخوالي و أنا منكم و أنا نقيبكم .

كره النبي صلّى اللَّه عليه و آله أن يخص بها بعضهم دون بعض ، فكان من فضل بني النجار الذي يعدّ على قومهم ان النبي صلّى اللَّه عليه و آله كان نقيبهم 3 .

و قال ابن أبي الحديد قال النبي صلّى اللَّه عليه و آله للأنصار : إنّكم لتكثرون عند الفزع و تقلّون عند الطمع 4 .

و قال صلّى اللَّه عليه و آله لعامر بن الطفيل لما توعده : يكفي اللَّه ذلك و أبناء قيلة 5 .

-----------
( 1 ) الكامل لابن الأثير 2 : 271 272 .

-----------
( 2 ) الكامل لابن الأثير 2 : 276 .

-----------
( 3 ) تاريخ الطبري 2 : 9 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 105 .

-----------
( 5 ) شرح نهج البلاغة لابن أبي الحديد 20 : 184 .

[ 6 ]

و قالت الأنصار : لو لا علي عليه السلام لأنفنا أن يذكر المهاجرون معنا أو أن يقرنوا بنا ، و لكن ربّ واحد كألف بل كألوف 1 .

و قال الوزير المغربي و كان شديد العصبية للأنصار و لقحطان قاطبة ،

و كان ينتمي إلى ازد شنؤة :

ان الذي أرسى دعائم أحمد
و علا بدعوته على كيوان

ابناء قيلة وارثو شرف العلى
و عراعر الأقيال من قحطان

بسيوفهم يوم الوغى و أكفّهم
ضربت مصاعب ملكه بجران

لو لا مصارعهم و صدق قراعهم
خرّت عروش الدين للأذقان

فليشكرنّ محمد أسياف من
لولاه كان كخالد بن سنان 2

و قال ابن أبي الحديد و هذا إفراط قبيح منه ، و لا سيما في البيت الأخير 3 .

قلت : بل ليشكرنّ الأنصار له صلّى اللَّه عليه و آله ، قال تعالى . . . بل اللَّه يمنّ عليكم أن هداكم للإيمان إن كنتم صادقين 4 .

قوله عليه السلام « هم و اللَّه ربوا » بفتح الباء من التربية .

« الإسلام كما يربى الفلو » بتشديد الواو و ضم الفاء أو فتحها ، أي : المهر لأنّه يفتلى أي يفطم .

في ( المروج ) في ورود النبيّ صلّى اللَّه عليه و آله المدينة و إحداق الأنصار به يقول صرمة النجاري :

ثوى في قريش بضع عشرة حجّة
يذكر لا يلقى صديقا مواتيا

و يعرض في أهل المواسم نفسه
فلم ير من يوفي و لم ير داعيا

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 20 : 185 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 20 : 185 .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 20 : 185 .

-----------
( 4 ) الحجرات : 17 .

[ 7 ]

فلما أتانا أظهر اللَّه دينه
و أصبح مسرورا بطيبة راضيا

و أصبح لا يخشى من الناس واحدا
بعيدا و لا يخشى من الناس دانيا

بذلنا له الأموال في كل ملكنا
و أنفسنا عند الوغى و التآسيا

و نعلم أنّ اللَّه لا ربّ غيره
و أنّ رسول اللَّه للحق رائيا

نعادي الذي عادى من الناس كلّهم
جميعا و إن كان الحبيب المصافيا 1

و في ( الاستيعاب ) : اختلف إليه ابن عباس حتى تعلّم منه هذه الأبيات 2 .

« مع غنائهم بأيديهم السباط » قال الجوهري : شعر سبط و سبط :

مسترسل و رجل سبط الجسم إذا كان حسن القد و الاستواء ، قال جندح :

فجاءت به سبط العظام كأنّما
عمامته بين الرجال لواء 3

في ( الطبري ) : كان ممّا صنع اللَّه به لرسوله أنّ هذين الحيين الأوس و الخزرج من الأنصار كانا يتصاولان مع النبي تصاول الفحلين ، لا تصنع الأوس شيئا فيه عن النبي غناء إلاّ قالت الخزرج و اللَّه لا يذهبون بهذه فضلا علينا عند النبي في الاسلام حتى يوقعوا مثلها ، و إذا فعلت الخزرج شيئا قالت الأوس مثل ذلك ثم ذكر غيلة الأوس لكعب بن الأشرف الذي كان شديدا في عداوة النبي صلّى اللَّه عليه و آله ، ثم ذكر غيلة الخزرج في قبالهم لسلام بن أبي الحقيق الخيبري الذي كان أيضا شديدا في عداوته . قال : و كان المتصدون لقتله ثمانية ، و كان نهاهم أن يقتلوا وليدا أو امرأة ، و كانت امرأته تصيح فيرفعون السيف عليها فيذكرون نهي النبيّ صلّى اللَّه عليه و آله فيكفّون أيديهم عنها . ثم كلّ منهم يدّعي قتله لما رجعوا ، فنظر النبي إلى أسيافهم فقال : أرى أثر العظام في سيف

-----------
( 1 ) المروج 2 : 287 .

-----------
( 2 ) الاستيعاب 1 : 334 .

-----------
( 3 ) الجوهري 2 : 1128 مادة سبط .

[ 8 ]

عبد اللَّه بن أنيس رجل من الثمانية .

و فيه في مجي‏ء قريش إلى بدر : فبعثوا عمير الجمحي و قالوا له احزر لنا أصحاب محمد . فاستجال بفرسه حول العسكر ثم رجع إليهم فقال ثلاثمائة يزيدون أو ينقصون ، و لكن يا معشر قريش رأيت الولايا تحمل المنايا نواضح يثرب تحمل الموت الناقع ، قوم ليس لهم منعة و لا ملجأ إلاّ سيوفهم ، و اللَّه ما أرى يقتل رجل منهم حتى يقتل رجل منكم . . . .

و فيه في مسير النبي إلى بدر ثم قال صلّى اللَّه عليه و آله : أشيروا عليّ أيّها الناس و إنّما يريد الأنصار لأنّهم كانوا عدد الناس و كانوا لما بايعوه صلّى اللَّه عليه و آله بالعقبة قالوا له : إذا وصلت إلينا نمنعك مما نمنع منه أبناءنا و نساءنا . فكان النبي يتخوّف ألا ترى الأنصار نصرته إلاّ من عدو دهمه بالمدينة ، فقال له سعد بن معاذ : و اللَّه لكأنّك تريدنا يا رسول اللَّه . قال : أجل . قال : فقد آمنّا بك و صدّقناك فامض لما أردت ، فو الذي بعثك بالحق إن استعرضت بنا هذا البحر لخضناه معك ، إنّا لصبر عند الحرب صدق عند اللقاء . فسرّ النبي صلّى اللَّه عليه و آله بقوله فقال :

سيروا و ابشروا ، و اللَّه لكأنّي الآن أنظر إلى مصارع القوم 1 .

و في ( المروج ) : دخل قيس بن سعد بن عبادة بعد وفاة علي عليه السلام و وقوع الصلح في جماعة من الأنصار على معاوية فقال لهم معاوية : يا معشر الأنصار بم تطلبون ما قبلي ، فو اللَّه لقد كنتم قليلا معي كثيرا عليّ ، و لفللتم حدي يوم صفين حتى رأيت المنايا تلظى في أسنتكم ، و هجوتموني في أسلافي بأشدّ من وقع الأسنة حتى إذا أقام اللَّه ما حاولتم ميله قلتم « ارع وصيّة النبي فينا » هيهات يأبى الحقير الغدرة . فقال قيس : نطلب ما قبلك بالإسلام الكافي به اللَّه لا بما تمت إليه الأحزاب ، و أما عداوتنا لك فلو شئت كففنا ، و أما هجاؤنا إيّاك

-----------
( 1 ) تاريخ الطبري 2 : 184 .

[ 9 ]

فقول يزول باطله و يثبت حقّه ، و اما استقامة الأمر لك فعلى كره كان منّا ، و اما فلّنا حدّك يوم صفين فانّا كنّا مع رجل طاعته طاعة اللَّه ، و أما وصيّة النبي بنا فمن آمن بالنبي رعاها بعده 1 .

و في ( صفين نصر ) : دعا معاوية النعمان بن بشير و مسلمة بن مخلد و لم يكن معه من الأنصار غيرهما فقال : يا هذان لقد غمّني ما لقيت من الأوس و الخزرج ، صاروا واضعي سيوفهم على عواتقهم يدعون إلى النزال ، حتى و اللَّه جبنوا أصحابي الشجاع و حتى ما أسأل عن فارس من أهل الشام إلاّ قالوا قتله الأنصار ، أما و اللَّه لألفينهم بحدّي و حديدي و لأعبين لكلّ فارس منهم فارسا ينشب في حلقه ، ثم لأرمينهم بأعدادهم من قريش رجال لم يغذهم التمر و الطفيشل ، آووا و نصروا و لكن أفسدوا حقّهم بباطلهم . فغضب النعمان و قال : يا معاوية لا تلومن الأنصار بسرعتهم في الحرب ، فانّهم كانوا كذلك في الجاهلية ، و أما دعاؤهم إلى النزال فقد رأيتهم مع النبي صلّى اللَّه عليه و آله ، و اما لقاؤك إيّاهم في أعدادهم من قريش فان أحببت ان ترى فيهم مثل ما رأيت آنفا فافعل ، و اما التمر فانّه كان لنا فلما ان ذقتموه شاركتمونا فيه ، و أما الطفيشل فكان لليهود فلما أكلناه غلبناهم عليه كما غلب قريش على السخينة .

إلى أن قال : و انتهى الكلام إلى الأنصار ، فجمعهم قيس بن سعد و خطبهم فقال : ان معاوية قال ما قد بلغكم و أجاب عنكم صاحبكم ، فلعمري لئن غظتم اليوم معاوية لقد غظتموه بالأمس ، و ان وترتموه في الاسلام لقد وترتموه في الشرك ، و ما لكم اليه ذنب غير نصر هذا الدين أنتم عليه ، فجدوا اليوم جدا تنسونه ما كان أمس ، وجدوا غدا فتنسوه ما كان اليوم ، و أنتم مع هذا الذي كان عن يمينه جبرئيل يقاتل و عن يساره ميكائيل يقاتل و القوم مع

-----------
( 1 ) مروج الذهب للمسعودي 3 : 17 .

[ 10 ]

لواء أبي جهل و الأحزاب 1 .

و في ( جمل المفيد ) : قال محمد بن الحنفية : فوقفت بين يدي أبي باللواء ،

فقال قيس بن سعد بن عبادة :

هذا اللواء الذي كنّا نحفّ به
مع النبي و جبريل لنا مددا

ما ضرّ من كانت الأنصار عيبته
ألاّ يكون له من غيرهم أحدا

قوم إذا حاربوا طالت أكفّهم
بالمشرفية حتى يفتحوا البلدا 2

« و ألسنتهم السلاط » أي : الحداد .

في ( طبقات كاتب الواقدي ) : أقام النبي صلّى اللَّه عليه و آله بمكّة ما أقام يدعو القبائل إلى اللَّه و يعرض نفسه عليهم نفسه كلّ سنة بمجنة و عكاظ و منى أن يؤووه حتى يبلغ رسالة ربه و لهم الجنّة ، فلا يستجيب له قبيلة بل يؤذى و يشتم ، حتى أراد اللَّه إظهار دينه ساقه إلى هذا الحي من الأنصار ، فانتهى إلى نفر منهم و هم يحلقون رؤوسهم ، فجلس إليهم فدعاهم إلى اللَّه و قرأ عليهم القرآن ،

فاستجابوا له و أسرعوا ، فآمنوا و صدقوا و آووا و نصروا و واسوا ، و كانوا أطول الناس ألسنة و أحدّهم سيوفا 3 .

هذا ، و في ( كامل المبرّد ) : قال رجل من بني مخزوم قلت و هم قوم أبي جهل لرجل من الأنصار : أتعرف الذي يقول :

ذهبت قريش بالمكارم كلّها
و اللؤم تحت عمائم الأنصار

قال : لا و لكن أعرف الذي يقول :

الناس كنوه أبا حكم
و اللَّه كنّاه أبا جهل

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 445 .

-----------
( 2 ) جمل المفيد : 182 183 .

-----------
( 3 ) الطبقات لابن سعد 1 : 217 .

[ 11 ]

أبقت رئاسته لأسرته
لؤم الفروع و دقّة الأصل

و كان يزيد عتب على قوم من الأنصار ، فأمر كعب بن جعيل بهجائهم فقال : أهجو الأنصار فأردّ إلى الكفر ، أدلّك على غلام من الحي نصراني كأن لسانه لسان ثور يعني الأخطل فأمره فقال ذاك البيت ، فدخل النعمان بن بشير على معاوية ، فحسر عمامته عن رأسه ثم قال : يا معاوية أترى لؤما ؟

فقال : ما أرى إلاّ كرما . فقال له :

فما لي ثار دون قطع لسانه .

و دونك من يرضيه عنك الدراهم 1 .

و روى ( سنن أبي داود ) عن أنس : أنّ المهاجرين قالوا للنبي صلّى اللَّه عليه و آله ذهبت الأنصار بالأجر كلّه . قال : لا ما دعوتم اللَّه لهم و أثنيتم عليهم 2 .

هذا ، و في ( سيرة ابن هشام ) : أسعد أبو كرب تبع الآخر لما قاتل أهل المدينة تزعم الأنصار أنّهم كانوا يقاتلونه بالنهار و يقرونه بالليل ، فيعجبه ذلك منهم و يقول : و اللَّه ان قومنا لكرام 3 .

و فيه : بلغني عن يحيى بن سعيد أن النبي صلى اللَّه عليه و آله حين افتتح مكة و دخلها قام على الصفا يدعو و قد أحدقت به الأنصار ، فقالوا فيما بينهم : أترون النبي إذ فتح اللَّه عليه أرضه و بلده يقيم بها . فلما فرغ من دعائه قال : ما ذا قلتم ؟ قالوا : لا شي‏ء . فلم يزل بهم حتى أخبروه . فقال النبي : معاذ اللَّه ، المحيى محياكم و الممات مماتكم .

-----------
( 1 ) الكامل للمبرّد 1 : 153 .

-----------
( 2 ) سنن أبي داود 2 349 حديث 4812 .

-----------
( 3 ) سيرة ابن هشام 1 : 11 .

[ 12 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الحكمة ( 120 ) و سئل عليه السلام عن قريش فقال :

أَمَّا ؟ بَنُو مَخْزُومٍ ؟ فَرَيْحَانَةُ ؟ قُرَيْشٍ ؟ تُحِبُّ حَدِيثَ رِجَالِهِمْ وَ اَلنِّكَاحَ فِي نِسَائِهِمْ وَ أَمَّا ؟ بَنُو عَبْدِ شَمْسٍ ؟ فَأَبْعَدُهَا رَأْياً وَ أَمْنَعُهَا لِمَا وَرَاءَ ظُهُورِهَا وَ أَمَّا نَحْنُ فَأَبْذَلُ لِمَا فِي أَيْدِينَا وَ أَسْمَحُ عِنْدَ اَلْمَوْتِ بِنُفُوسِنَا وَ هُمْ أَكْثَرُ وَ أَمْكَرُ وَ أَنْكَرُ وَ نَحْنُ أَفْصَحُ وَ أَنْصَحُ وَ أَصْبَحُ أقول : و في ( رسالة الجاحظ ) كما في ( ينابيع مودة سليمان الحنفي ) قال علي عليه السلام حين سئل عن بني هاشم و بني امية « نحن أنجد و أمجد و أجود و هم أنكر و أمكر و أغدر » 1 .

و قال عليه السلام أيضا : نحن أطعم للطعام و أضرب للهام 2 .

و روى ( موفقيات ابن بكار ) عن عبد اللَّه بن إبراهيم الجمي عن نوفل بن عمارة : قال رجل من قريش لعلي عليه السلام : أخبرنا عنكم و عن بني عبد شمس . قال :

نحن أصبح و أفصح و أسمح . فقال الرجل : ما أبقيت للقوم شيئا . قال : بلى هم أكثر و أمكر و أنكر 3 .

و في ( العقد ) : قيل لعلي عليه السلام : أخبرنا عنكم و عن بني امية . فقال : بنو امية أنكر و أمكر و أفجر ، و نحن أصبح و أنصح و أسمح .

و قال الشعبي : قال علي عليه السلام : أما بنو هاشم فأطعمها للطعام و أضربها للهام ، و أمّا بنو أمية فأشدّها حجرا و أطلبها للأمر الذي لا ينال فينالونه 4 .

-----------
( 1 ) ينابيع المودة : 154 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 15 : 208 .

-----------
( 3 ) موفقيات ابن بكار : 343 .

-----------
( 4 ) العقد الفريد 3 : 315 .

[ 13 ]

و في ( العيون ) : قال علي عليه السلام : خصصنا بخمس بصباحة و فصاحة و سماحة و رجاحة و حظوة يعني عند النساء 1 .

و سئل عليه السلام فقال : هم أغدر و أفجر و أمكر ، و نحن أفصح و أصبح و أسمح .

قول المصنّف : « و سئل عليه السلام عن قريش » في ( المروج ) : قريش خمسة و عشرون بطنا : بنو هاشم ، بنو المطلب ، بنو أسد بن عبد العزى ، بنو عبد الدار بن قصي ، بنو زهرة بن كلاب ، بنو تيم بن مرة ، بنو مخزوم ، بنو يقظة ، بنو عدي بن كعب ، بنو سهم ، بنو جمح و هم قريش البطاح ، بنو مالك بن حنبل ،

بنو معيص ، بنو عامر ، بنو أسامة بن لؤي ، بنو الأدرم و هم تيم بن غالب ، بنو محارب بن فهم ، بنو الحرث بن عبد اللَّه ، بنو عائذة و هم خزيمة بن لؤي بنو بنانة و هم سعد بن لؤي قريش الظواهر 2 .

و في ( المعارف ) : النضر بن كنانة أبو قريش ، و ولده مالك و الصلت و صار الصلت في اليمن و رجعت قريش إلى مالك بن النضر فهو أبوها كلّها ،

و ولده فهر و الحارث ، و من الحارث أبو عبيدة ، و أما فهر فمنه تفرّقت قبائل قريش و ولده غالب و محارب ، و من محارب ضرار بن الخطاب شاعر قريش في الجاهلية ، و ولد غالب لؤي و تيم و من تيم الأدرم من أعرابهم قال :

ان بني الأدرم ليسوا من أحد
ليسوا إلى قيس و ليسوا من أسد

و لا توفاهم قريش في العدد

و أمّا لؤي فإليه ينتهي عدد قريش و شرفها ، و ولده كعب و عامر و سعد و خزيمة و الحارث و عوف ، و ولد عامر حسل و معيص ، و من معيص ابن ام

-----------
( 1 ) العيون 4 : 25 .

-----------
( 2 ) المروج 2 : 32 .

[ 14 ]

كلثوم ، و من حسل سهل و سهيل و السكران بنو عمرو و سامة بن لؤي وقع بعمان ، و أما سعد بن لؤي فمنهم عائذة و هم في بني شيبان و مقاس العائذي الشاعر . و أمّا كعب بن لؤي فولده مرة و هصيص و عدي ، و من هصيص بنو سهم و بنو جمح و أما عدي فمنهم عمر ، و أما مرة فمنهم تيم رهط أبي بكر و طلحة ، و منهم مخزوم و من مخزوم أبو جهل بن هشام ، و في هشام قالوا :

و أصبح بطن مكّة مقشعرا
كأنّ الأرض ليس بها هشام

و منهم كلاب و ولد كلاب زهرة و قصي ، و زهرة أخوال النبي صلّى اللَّه عليه و آله ، و أمّا قصي و اسمه زيد فسمّي مجمعا لأنّه جمع قبائل قريش و أنزلها مكّة و بنى دار الندوة و أخذ المفتاح من خزاعة و ولده عبد مناف و اسمه المغيرة و عبد الدار و عبد العزى و عبد و قد باد و من عبد العزى خويلد بن أسد أبو خديجة و جد الزبير ، و من عبد الدار آل أبي طلحة قتلوا يوم أحد إلاّ عثمان بن طلحة أسلم فدفع النبي صلّى اللَّه عليه و آله إليه مفتاح الكعبة و شيبة بن عثمان في ولده المفتاح ،

و ولد عبد مناف هاشم و عبد شمس و المطلب و نوفل و من نوفل جبير بن مطعم 1 .

« فقال أمّا بنو مخزوم » بن يقظة بن مرة بن كعب بن لؤي بن غالب . قال الجوهري : يقال لكلّ مثقوب مخزوم .

و في ( البيان ) : قال خالد بن صفوان لعبدري : هشمتك هاشم و أمتك امية و خزمتك مخزوم ، و أنت من عبد دارها و منتهى عارها تفتح لها الأبواب إذا أقبلت و تغلقها إذا أدبرت 2 .

« فريحانة قريش » و في ( البيان ) : سأل معاوية دغفلا عن بني مخزوم

-----------
( 1 ) المعارف : 67 .

-----------
( 2 ) البيان و التبيين 1 : 336 .

[ 15 ]

فقال : معزى مطيرة ، عليها قشعريرة ، إلاّ بني المغيرة ، فإنّ فيهم تشادق الكلام و مصاهرة الكرام 1 .

و في ( البيان ) : قال معاوية : لا ينبغي أن يكون الهاشمي غير جواد ، و لا الاموي غير حليم ، و لا الزبيري غير شجاع ، و لا المخزومي غير تياه . فبلغ ذلك الحسن بن علي عليهما السّلام فقال : قاتله اللَّه أراد أن يجود بنو هاشم فينفد ما بأيديهم ،

و يحلم بنو امية فيتحببوا إلى الناس ، و يتشجع آل الزبير فيفنوا ، و يتيه بنو مخزوم فيبغضهم الناس 2 .

« تحب حديث رجالهم » قد عرفت أن دغفلا النسابة قال في بني المغيرة :

تشادق الكلام .

هذا ، و من المحبوبين حديثا مالك بن نويرة اليربوعي الذي قتله خالد بن الوليد من قبل أبي بكر غدرا و زنا بامرأته حتى أنكر ذلك عليه عمر ، قال أخوه متمم لعمر : أسرني بنو تغلب في الجاهلية فبلغ ذلك مالكا فجاء ليفتديني ، فلما رآه القوم أعجبهم جماله و حدّثهم فأعجبهم حديثه فأطلقوني له بغير فداء .

« و النكاح في نسائهم » و من نسائهم ام سلمة زوج النبي صلّى اللَّه عليه و آله و منهن ام سلمة زوجة السفاح .

في ( المروج ) : كانت ام سلمة بنت يعقوب بن سلمة بن عبد اللَّه بن الوليد بن المغيرة المخزومي عند عبد العزيز بن الوليد بن عبد الملك فهلك عنها ، ثم كانت عند هشام فهلك عنها ، فبينا هي ذات يوم إذ مر بها أبو العباس السفاح و كان جميلا وسيما فسألت عنه فنسب لها ، فأرسلت مولاة لها تعرض عليه أن يتزوجها و قالت لها : قولي له : هذه سبعمائة دينار وجه بها إليّ و كان معها

-----------
( 1 ) البيان و التبيين 1 : 121 .

-----------
( 2 ) البيان و التبيين 4 : 61 .

[ 16 ]

مال عظيم و جوهر و حشم فأتته المولاة فعرضت عليه ذلك فقال : أنا مملق لا مال عندي . فدفعت إليه المال فأنعم لها و أقبل إلى أخيها فسأله التزويج فزوجه إيّاها ، فأصدقها خمسمائة دينار و أهدى مائتي دينار و دخل عليها من ليلته ،

فإذا هي على منصة ، فصعد عليها فإذا كلّ عضو منها مكلّل بالجوهر فلم يصل إليها ، فدعت بعض جواريها فنزلت و غيّرت لبسها و لبست ثيابا مصبغة و فرشت له فراشا على الأرض دون ذلك ، فلم يصل إليها . فقالت : لا يضرّك هذا ،

كذلك كان يصيبهم مثل ما أصابك . فلم تزل به حتى وصل إليها من ليلته و حظيت عنده ، و حلف ألا يتزوج عليها و لا يتسرى ، فولدت له محمدا و ريطة ،

و غلبت عليه غلبة شديدة حتى ما كان يقطع أمرا إلاّ بمشورتها و بتدبيرها . . . 1 .

و في ( نسب قريش مصعب الزبيري ) : بعث عبد الملك بن مروان إلى المغيرة ابن عبد الرحمن المخزومي أن يقدم عليه أراد أن يزوجه اخته زينب فقدم المغيرة أيلة و بها يحيى بن الحكم ، فخطب إليه اخته زينب و جعل له أربعين ألف دينار فزوّجه إيّاها . و لما قدم دمشق على عبد الملك خطب إليه زينب فقال له : مررت بعمّك يحيى فخطبها إليّ فزوجتها منه و لم أعلم أن لك فيها حاجة . فغضب عبد الملك على عمّه و أخذ كلّ شي‏ء له ، فقال يحيى « كعكتان و زينب » يعني لا ابالي إذا وجدت كعكتين و عندي زينب و كانت زينب تسمى من حسنها الموصولة ، لأنّ كل رب منها كأنّما حسن خلقه ثم وصل إلى الإرب الآخر 2 .

هذا ، و ورد مدح مطلق نساء قريش ، روى ( الكافي ) عن أحدهما عليهما السّلام قال :

خطب النبي صلّى اللَّه عليه و آله ام هاني بنت أبي طالب فقالت : يا رسول اللَّه اني مصابة في

-----------
( 1 ) المروج 3 : 260 .

-----------
( 2 ) نسب قريش : 307 .

[ 17 ]

حجري أيتام و لا يصلح لك إلاّ امرأة فارغة . فقال النبي : ما ركب الإبل مثل نساء قريش أحناها على ولد و لا أرعى على زوج في ذات يديه 1 .

هذا ، و أتى ابن أبي الحديد بما يضحك الثكلى ، فاقتصر في شرح العنوان على عد رجال مخزوم في الجاهلية و الاسلام و ما قيل فيهم من الأشعار . ثم ان ابن أبي الحديد كأنّه كان من أكبر رجال مخزوم و أنف من قوله عليه السلام فيهم ،

فقال : و يمكن أن يقال قالت مخزوم ما أنصفنا من اقتصر في ذكرنا على أن قال « مخزوم ريحانة قريش تحب حديث رجالهم و النكاح في نسائهم » و لنا في الجاهلية و الإسلام مآثر عظيمة و رجال كثيرة . ثم عدّ منهم المغيرة و الوليد بن المغيرة و هشام بن المغيرة و أبا جهل بن هشام و عكرمة بن أبي جهل و عمر بن أبي ربيعة و خالد بن الوليد و ابنه عبد الرحمن و هشام بن إسماعيل و جمعا آخر ، و قال : ينبغي أن يقال إنّه عليه السلام لم يقل هذا الكلام احتقارا لهم ، و لكن لما كان أكثر همّه يوم المفاخرة أن يفاخر بني عبد شمس لما بينه و بينهم فلما مر ذكر مخزوم بالعرض قال فيهم ما قال ، و لو كان يريد مفاخرتهم لما اقتصر على ما قال . على أن أكثر هؤلاء إسلاميون بعده و علي إنّما يذكر من قبله 2 .

فإنّ هذا الرجل يدّعي المعرفة و يتكلّم بمثل هذا الكلام ، إلاّ انّه لما كان كثير من الذين قال بامامتهم سابّين له عليه السلام لا غرو منه ان يقتصر على هذا المقدار ، و كان يمكنه اذ أنف لمخزوم أن يقول انّه غير معلوم كون هذا من كلامه عليه السلام فقد عرفت ان ( رسالة الجاحظ ) و ( عقد ابن عبد ربه ) و ( عيون ابن قتيبة ) اقتصرت على نقل وصفه عليه السلام لهاشم و امية دون مخزوم .

ثم أيّ قيمة لرجال كفار و منافقين و مخالفين عند اللَّه تعالى و عند

-----------
( 1 ) الكافي 5 : 326 ح 3 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 285 .

[ 18 ]

رسوله صلّى اللَّه عليه و آله و عنده عليه السلام ، و قد قال الجاحظ فيما نقل نفسه عنه ان في مخزوم نزل قوله تعالى و ذرني و المكذِّبين أولي النّعمة . . . 1 و قوله تعالى . . . و تركتم ما خوّلناكم وراء ظهوركم . . . 2 و في الوليد نزل قوله تعالى ذرني و من خلقتُ وحيداً . و جعلت له مالاً ممدوداً . و بنين شهوداً . ثم يطمع أن أزيد . كلا انّه كان عنيداً . سأُرهقه صعوداً . انّه فكّر و قدّر . فقُتل كيف قدّر . ثم قُتل كيف قدّر . ثم نظر ثم عبس و بسر . ثم أدبر و استكبر . فقال ان هذا إلا سحرٌ يؤثر . ان هذا إلاّ قول البشر . سأُصليه سقر . و ما أدراك ما سقر . لا تبقي و لا تذر . لواحة للبشر 3 و قوله تعالى أما من استغنى .

فأنت له تصدى . و ما عليك ألاّ يزّكى 4 و في أبي جهل نزل قوله تعالى ذق انّك أنت العزيز الكريم 5 و قوله تعالى فليدع ناديه . سندع الزبانية 6 .

و كان أبو جهل أعتى من فرعون ، ففرعون لما أدركه الغرق قال . . .

آمنت أنّه لا إله إلا الذي آمنت به بنو إسرائيل . . . 7 حتى قال له جبرئيل الان و قد عصيت قبل . . . 8 و أما أبو جهل فحين قتله ادّعى أنّه غلب على النبيّ صلّى اللَّه عليه و آله .

و عكرمة بن أبي جهل كان سرّ أبيه ، فروى الزبير بن بكار أنّه لما بويع أبو بكر ندم قوم من الأنصار و ذكروا عليّا عليه السلام و هتفوا باسمه و أنّه في داره لم

-----------
( 1 ) المزمل : 11 .

-----------
( 2 ) الأنعام : 94 .

-----------
( 3 ) المدثر : 10 29 .

-----------
( 4 ) عبس : 4 7 .

-----------
( 5 ) الدخان : 49 .

-----------
( 6 ) العلق : 16 18 .

-----------
( 7 ) يونس : 90 .

-----------
( 8 ) يونس : 91 .

[ 19 ]

يخرج إليهم ، و كان أشدّ قريش على الأنصار نفر سهيل بن عمرو العامري و الحرث بن هاشم و عكرمة بن أبي جهل المخزوميان . و هؤلاء أشراف قريش الذين حاربوا النبيّ صلّى اللَّه عليه و آله ثم دخلوا في الاسلام و كلّهم موتور قد وتره الأنصار . إلى أن قال : فلما بلغ الأنصار قول هؤلاء الرهط قام ثابت بن قيس بن شماس فقال : يا معشر الأنصار إنّما يكبر عليكم هذا القول لو قاله أهل الدين من قريش ، فأما إذ كان من أهل الدّنيا لا سيما من أقوام كلّهم موتور فلا يكبرن عليكم ، فان تكلمت رجال قريش الذين هم أهل الآخرة مثل كلام هؤلاء فعند ذلك قولوا ما أحببتم و إلا فأمسكوا 1 .

و أما خالد بن الوليد فعمدة آثاره فراره بالمسلمين يوم موتة فصار عارا للإسلام ، و لما رجعوا إلى المدينة كان المسلمون يصيحون بهم يا فرار و يحثّون عليهم التراب ، و غدره بجمع من المسلمين زمان النبي صلّى اللَّه عليه و آله و قتله لهم بغير حق ، فتبرأ منه و من فعله النبي صلّى اللَّه عليه و آله و بعث لإرضاء أوليائهم ، و غدره بجمع من المسلمين زمان أبي بكر كما مر و قرره أبو بكر و دافع عنه فعزله عمر ساعة وفاة أبي بكر و قيامه بالأمر لذلك 2 .

و أما ابنه عبد الرحمن فأحد أعوان معاوية ، و كان عليه السلام يلعنه بعد صفين كما يلعن معاوية بعد صلاة غداته و مغربه 3 .

و أما عمر بن أبي ربيعة فهو الهتاك للمحصنات حتى سمّي بالفاسق و أحرقه اللَّه في الدنيا قبل الآخرة 4 .

و أما هشام بن اسماعيل فهو أحد من كان يسبّه عليه السلام ، فلما عزله الوليد

-----------
( 1 ) أخبار الموفقيات للزبير بن بكار : 583 .

-----------
( 2 ) المغازي للواقدي 2 : 764 .

-----------
( 3 ) الغارات : 174 .

-----------
( 4 ) الأغاني لأبي الفرج الإصفهاني 1 : 248 .

[ 20 ]

عن المدينة و أمر ان يوقف للناس كان يحذّر السجاد عليه السلام لذلك 1 ، فلم يتعرّض عليه السلام له تكرّما . فأي فخر في هؤلاء الذين كانوا لجهنم حطبا .

و مع أنّه طوّل في نقل جمع منهم فاته من معروفيهم عمر بن عبد الرحمن . و هو الذي أتى في مكة إلى الحسين لما جاءته كتب أهل العراق و قال له عليه السلام : إن تستنصحني أذكر نصيحتي و إلاّ كففت .

مع أنّ كلامه عليه السلام في بيان ذكر صفات طوائف قريش لا تعداد رجالهم فهل كان عليه السلام نسابة يذكر رجالهم ، فأراد ابن أبي الحديد أن يكون له عليه السلام كتاب نسب لقريش ككتاب مصعب الزبيري و ابن بكار .

مع أنّ مخزوما مع اشتهارهم بالكبر و التيه لم يذكر عليه السّلام ذلك بل اقتصر على صحة النقل على كونهم ريحانة قريش ، فقالوا : قال النبي صلّى اللَّه عليه و آله لحزن بن أبي وهب المخزومي جدّ سعيد بن المسيب : ما اسمك ؟ قال : حزن .

فقال عليه السلام له : بل أنت سهل . فقال حزن : انّما السهولة للحمار . قال سعيد بن المسيب : فما زالت تلك الحزونة تعرف فينا حتى اليوم 2 .

و في ( الاستيعاب ) : قال أهل النسب و في ولد حزن جروية و سوء خلق معروف ذلك فيهم لا يكاد يعدو منهم و لذلك قال معاوية كما مر لا ينبغي للمخزومي أن يكون غير تياه 3 .

و أما ردّ الحسن عليه السلام عليه إنّما لأن معاوية لم يقل ذلك عن غرض صحيح بل للتحريض على الازدياد من الصفة المذمومة .

و لو كان ابن أبي الحديد قال : إنّهم بعد بني عبد مناف أشرف طوائف

-----------
( 1 ) الكامل لابن الأثير 5 : 526 527 .

-----------
( 2 ) سنن ابن أبي داود 4 : 289 ح 4956 ، دار الفكر . البخاري 8 : 53 دار الفكر .

-----------
( 3 ) الاستيعاب 1 : 139 . ترجمة حزن بن أبي وهب .

[ 21 ]

قريش كان كلامه صحيحا ، فلما سمع أبو قحافة أبو صديقهم قيام ابنه بالأمر تعجّب من تقدّم تيم الرذل على اولئك فقال : كيف رضيت بنو عبد مناف و بنو مخزوم بذلك 1 .

و كون مخزوم ريحانة قريش ليس وصفا من انشائه عليه السلام ، بل كان مقولا قبله عليه السلام و قد فسّره عليه السلام لهم بتفسير حسن بأن لم يقتصر على حبّ نكاح نسائهم بل زاد حبّ حديث رجالهم . فروى أبو عبيدة في كتاب تاجه و قد نقله ابن أبي الحديد 2 في موضع آخر إنّ خالد بن عبد الرحمن المخزومي دخل مسجد الكوفة ، فانتهى إلى حلقة فيها أبو الصقعب التيمي من تيم الرباب و كان من أعلم الناس فلما سمع علمه و حديثه حسده فقال له : ممن الرجل ؟

قال : من تيم الرباب . فقال له : ما أنت من سعد الأكثرين و لا حنظلة الأكرمين و لا عمرو الأشدّين . فقال له أبو الصقعب : فممّن أنت ؟ قال : من بني مخزوم . قال :

و اللَّه ما أنت من هاشم المنتجبين و لا امية المستخلفين و لا عبد الدار المستحجبين فبم تفخر ؟ قال : نحن ريحانة قريش . قال أبو الصقعب : قبحا لما جئت به ، و هل تدري لم سمّيت مخزوم ريحانة قريش ؟ سمّيت بحظوة نسائها عند الرجال . فأفحمه .

و في خبر خالد بن صفوان مع السفاح : لما جعل يصف له أقسام النساء الجواري و الحرائر ليرغبه فيهن و يعطيه جائزة ، فسمعت ام سلمة امرأة السفاح ذلك و بعثت من خدمها من ضربه شديدا ، فعكس الأمر لارضاء ام سلمة و قال للسفاح : أخبرتك أنّ بني مخزوم ريحانة قريش و عندك ريحانة من الرياحين و أنت تسطح بعينك إلى حرائر النساء و الإماء .

-----------
( 1 ) شرح نهج البلاغة لابن الحديد 18 : 285 .

-----------
( 2 ) شرح نهج البلاغة لابن ابي الحديد 15 : 132 .

[ 22 ]

ثم اعتذاره بأنّه عليه السلام لم يقصد احتقار مخزوم ، خبط في خبط فلم يكن عليه السلام أوّلا في مقام المفاخرة بل في مقام بيان صفات طوائف قريش ،

و ثانيا أي ربط لهذا الكلام بمفاخرته مع عبد شمس و هل كون كتابه عليه السلام إلى معاوية « منّا النبيّ و منكم المكذّب » الوارد في ذلك يجعل كلّ كلام كذلك ، و ثالثا لم يمر ذكر مخزوم بالعرض كيف و في العنوان ذكر أوّلا ، و رابعا ان قوله « و علي عليه السلام إنّما يذكر من قبله » غلط ، فهذا شي‏ء عام فكل إنسان يصف طائفة يصف من وجد منهم لا من يوجد بعده ، و انّما فرقه عليه السلام مع باقي الناس أنّه لا يكترث بغير الفضائل الدينية و الأخلاقية .

هذا ، و في ( الأغاني ) : وفد عمر بن أبي ربيعة على عبد الملك فسأله عن مفاخرته مع الفضل بن عباس بن عتبة بن أبي لهب ، فقال : بينا أنا جالس في المسجد الحرام في جماعة من قريش إذ دخل الفضل و وافقني و أنا أتمثّل بهذا البيت :

و أصبح بطن مكّة مقشعرا
كأن الأرض ليس بها هشام

فقال : يا أخا بني مخزوم إنّ بلدة تبجح بها عبد المطلب و بعث فيها النبي صلّى اللَّه عليه و آله و فيها بيت اللَّه تعالى لحقيقة ألا تقشعر لهشام ، و إنّ أشعر من هذا البيت و أصدق قول من يقول :

انما عبد مناف جوهر
زين الجوهر عبد المطلب

فقلت : يا أخا بني هاشم أشعر من صاحبك الذي يقول :

إنّ الدليل على الخيرات أجمعها
أبناء مخزوم للخيرات مخزوم

فقال لي : أشعر و اللَّه من صاحبك الذي يقول :

جبريل أهدى لنا الخيرات أجمعها
أرام هاشم لا أبناء مخزوم

فقلت في نفسي : غلبني و اللَّه ، ثم حملني الطمع في انقطاعه عني فقلت له :

[ 23 ]

بل أشعر منه الذي يقول :

أبناء مخزوم الحريق إذا
حرّكته تارة ضرما

يخرج منه الشرار مع لهب
من حاد عن حده فقد سلما

فأقبل علي و قال : أشعر من صاحبك و أصدق الذي يقول :

هاشم بحر إذا سما و طما
أخمد حر الحريق و اضطرما

و اعلم و خير القول أصدقه
بأنّ من رام هاشما هشما

فتمنيت و اللَّه أن الأرض ساخت بي ، ثم تجلدت عليه فقلت : أشعر من صاحبك الذي يقول :

أبناء مخزوم أنجم طلعت
للناس تجلو بنورها الظلما

تجود بالنيل قبل تساله
جودا هنيئا و تضرب البهما

فأقبل عليّ بأسرع من اللحظ ، ثم قال أشعر من صاحبك و أصدق الذي يقول :

هاشم شمس بالسعد مطلعها
إذا بدت أخفت النجوم معا

اختارنا اللَّه في النبي فمن
قارعنا بعد أحمد قرعا

فأسودت الدّنيا في عيني ، فانقطعت فلم أجد جوابا ، ثم قلت له : يا أخا بني هاشم ان كنت تفتخر علينا بالنبي فما تسعنا مفاخرتك . فقال : كيف لا أفتخر به و لو كان منك لفخرت به علي . فقلت : صدقت إنّه لموضع الفخار .

و سررت بقطع الكلام إذ ابتدأ المناقضة ، ثم قال : قد قلت فلم أجد بدا من الاستماع . فقلت : هات . فقال :

نحن الذين إذا سما بفخارهم
ذو الفخر أقعده هناك القعدد

افخر بنا ان كنت يوما فاخرا
تلفى الاولى فخروا بفخرك أفردوا

قل يابن مخزوم لكلّ مفاخر
منّا المبارك ذو الرسالة أحمد

[ 24 ]

ما ذا يقول ذو الفخار هنا لكم
هيهات ذلك هل ينال الفرقد

فحصرت و تبلدت ثم قلت له : أنظرني . و فكّرت مليّا ثم أنشأت أقول :

لا فخر إلاّ قد علاه محمّد
فإذا فخرت به فاني أشهد

ان قد فخرت وفقت كلّ مفاخر
و إليك في الشرف الرفيع المقصد

و لنا دعائم قد تناهى أول
في المكرمات جرى عليها المولد

من دامها حاشى النبي و أهله
في الأرض غطغطه الخليج المزبد

دع ذا ورح بفناء خودبضة
مما نطقت به و غنى معبد

مع فتية تندى بطون أكفّهم
جودا إذا هزّ الزمان الأنكد

يتناولون سلافة عامية
طابت لشاربها و طاب المقعد

فو اللَّه لقد أجابني بجواب مثل كان أشدّ عليّ من الشعر ، فقال لي : يا أخا بني مخزوم : « أريك السها و تريني القمر » . فقلت له : لا أرى شيئا أصلح من السكوت . فضحك و قام عنّي . قال : فضحك عبد الملك حتى استلقى 1 .

« و أما بنو عبد شمس فأبعدها رأيا ، و أمنعها لما وراء ظهورها » في ( بيان الجاحظ ) : خاض جلساء عبد الملك يوما في قتل عثمان ، فقال رجل منهم : في أي سنّك كنت يومئذ ؟ قال : كنت دون المحتلم . قال : فما بلغك من حزنك عليه ؟

قال : شغلني الغضب له عن الحزن عليه 2 .

و في ( موفقيات ابن بكار ) : كتب مروان إلى معاوية في معنى قتل عثمان و كونه بصدد الانتقام من قتلته :

و لقد طويت أديمهم على نغل يحلم منه الجلد ، كذبت نفس الظأن بنا ترك المظلمة و حبّ الهجوع ، الا تهويمة الراكب العجل حتى تجذ جماجم و جماجم

-----------
( 1 ) الأغاني 16 : 186 189 .

-----------
( 2 ) بيان الجاحظ 2 : 321 .

[ 25 ]

جذ العراجين المهدلة حين إيناعها و انا على صحة نيتي و قوّة عزيمتي و تحريك الرحم لي و غليان الدم مني غير سابقك بقول و لا متقدّمك بفعل ،

و أنت ابن حرب طلاب الترات و آبي الضيم ، و كتابي إليك و انا كحرباء السبب في الهجير ترقب عين الغزالة و كالسبع المفلت من الشرك يفرق من صوت نفسه .

و كتب إليه عبد اللَّه بن عامر : و إنّا بني عبد شمس معشر أنف غرّ حجاج طلاب أوتار ، و اللَّه لو كان ذميّا مجاورنا ليطلب العزّ لم نقعد عن الجار ، فكيف عثمان لم يدفن بمزبلة على القمامة مطروحا .

و كتب إليه الوليد بن عقبة : فمل‏ء بطني عليّ حرام إلاّ مسكة الرمق ، حتى أفري أوداج قتلة عثمان فري الاهب بشبات الشفار ، و أما اللين فهنيهات إلا خيفة المرتقب يرتقب غفلة الطالب ، انا على مداجاة و لما تبد صفحاتنا بعد ،

و ليس دون الدم بالدم مرحل ، ان العار منقصة و الضعف ذل ، أيخبط قتلة عثمان زهرة الحياة الدّنيا و يسقون برد المعين و لما يمتطوا الخوف و يستحلسوا الحذر ، مع بعد مسافة الطرد و امتطاء العقبة الكؤود في الرحلة ، لا دعيت لعقبة ان كان ذلك حتى أنصب لهم حربا تضع الحوامل لها أطفالها إلى أن قال :

نومي عليّ حرام ان لم أقم
بدم ابن امي من بني العلات

قامت عليّ إذا قعدت و لم أقم
بطلاب ذاك مناحة الأموات 1

و في ( كامل المبرّد ) : قال أحد الأمويين :

إذا ما وترنا لم ننم عن تراتنا
و لم نك أوغالا نقيم البواكيا

-----------
( 1 ) لا وجود له في أخبار الموفقيات ، لكنه موجود في ابن أبي الحديد 10 : 233 ، نقلا عن الموفقيات .

[ 26 ]

و لكننا نمضي الجياد شوازبا
فنرمي بها نحو الترات المراميا 1

« و أما نحن فأبذل لما في أيدينا » قال ابن الزبعرى في هاشم و اسمه عمرو :

عمرو العلى هشم الثريد لقومه
و رجال مكّة مسنتون عجاف

قال الجاحظ : عم ابن الزبعرى أهل مكّة بالأزل و العجف و جعل هاشما الذي هشم لهم الخبز و الثريد ، فغلب هذا اللقب على اسمه حتى صار لا يعرف إلاّ به .

و قال الجاحظ أيضا : كان أكثر ما يهب الملك من العرب مائة بعير ،

فيقال ( ذهب هنيدة ) و انما يقال ذلك إذا أريد غاية المدح ، و لقد وهب النبي صلّى اللَّه عليه و آله لرجل ألف بعير .

و في ( خلفاء ابن قتيبة ) : ذكروا أنّ عبد اللَّه بن أبي محجن الثقفي قدم إلى معاوية و قال له : أتيتك من عند العي الجبان البخيل ابن أبي طالب . فقال له معاوية : أتدري ما قلت ؟ أما قولك العي فو اللَّه لو أن ألسن الناس جمعت فجعلت لسانا واحدا لكفاها لسان علي ، و امّا انّه جبان فثكلتك امك هل رأيت أحدا قط بارزه إلاّ قتله ، و أما قولك إنّه بخيل فو اللَّه لو كان لعلي بيتان أحدهما من تبر و الآخر من تبن لأنفذ تبره قبل تبنه . فقال الثقفي : فعلام تقاتله ؟ قال : على دم عثمان و على هذا الخاتم الذي من جعله في يده جازت طينته . فضحك الثقفي و لحق به عليه السلام 2 .

« و أسمح بنفوسنا عند الموت » في ( الطبري ) : ان الحر قال للحسين عليه السلام لما أرسله ابن زياد إليه : أذكرك في نفسك ، فاني أشهد لئن قاتلت لتقتلن و لئن قوتلت لتهلكن فيما أرى . فقال له الحسين عليه السلام : أفبالموت تخوّفني ، و هل يعدو

-----------
( 1 ) الكامل للمبرّد 3 : 7 .

-----------
( 2 ) الخلفاء لابن قتيبة : 114 .

[ 27 ]

بكم الخطب أن تقتلوني ، أقول لك ما قال أخو الأوس لابن عمه لقيه و هو يريد نصرة النبي صلّى اللَّه عليه و آله فقال له : أين تذهب فانّك مقتول . فقال :

سأمضي و ما بالموت عار على الفتى
إذا ما نوى حقّا و جاهد مسلما

و آسى الرجال الصالحين بنفسه
و فارق مثبورا يغش و يرغما 1

و فيه بعد ذكر أسر أهل البيت و إدخالهم على يزيد دعا يزيد يوما علي بن الحسين عليهما السلام و دعا عمرو بن الحسن بن علي و هو غلام صغير ، فقال لعمرو : أتقاتل هذا الفتى ؟ يعني خالدا ابنه قال : لا و لكن اعطني سكينا ثم اقاتله . فقال له يزيد و ضمّه « شنشنة أعرفها من أخزم » هل تلد الحية إلاّ حيّة .

و في ( تنبيه البكري على أوهام القالي ) : عن عمرو بن دينار قال : قال الحجاج لعلي بن الحسين عليهما السلام : أنتم كنتم أكرم عند شيخكم من آل الزبير عند شيخهم . قال ذلك لأنّه لم يشهد الطف أحد من بني هاشم أطاقت يده حمل حديدة إلاّ قتل قبل الحسين عليه السلام ، و قتل الحجاج عبد اللَّه بن الزبير و طاف من العشي بين عباد و عامر ابني عبد اللَّه واضعا يديه عليهما 2 .

هذا ، و في ( نسب قريش مصعب الزبيري ) : إنّ الحسن المثنى لما وفد على عبد الملك لمنع الحجاج من إشراكه عمر الأطراف معه في صدقات جدّه و لقيه يحيى بن الحكم فقال له : سأنفعك عند عبد الملك . و لما دخل الحسن على عبد الملك قال له عبد الملك : أسرع إليك الشيب و يحيى في المجلس فقال له :

و ما يمنعه شيبه أماني أهل العراق كلّ عام يقدم عليه منهم ركب يمنونه الخلافة . فأقبل عليه الحسن فقال له : بئس الرفد و اللَّه رفدت ، و ليس كما قلت و لكنّا أهل البيت يسرع إلينا الشيب و عبد الملك يسمع فأقبل عليه و قال : هلم

-----------
( 1 ) تاريخ الطبري 4 : 305 .

-----------
( 2 ) في ذيل الأمالي كما ذكره العلامة التستري : 174 .

[ 28 ]

ما قدمت له . فأخبره بقول الحجاج ، فقال : ليس ذلك له . و لما خرج لقيه يحيى فعاتبه الحسن على سوء محضره فقال له يحيى : أيها و اللَّه ما يزال يهابك ،

و لو لا هيبته إيّاك ما قضى لك حاجة و ما ألوتك رفدا 1 .

« و هم أكثر و أمكر و أنكر » في ( الطبري ) في واقعة الحرة لما بايع أهل المدينة عبد اللَّه بن حنظلة الغسيل على خلع يزيد وثبوا على عثمان بن محمد بن أبي سفيان و من بالمدينة من بني امية و مواليهم و من يرى رأيهم من قريش ،

فكانوا نحوا من ألف رجل ، فخرجوا بجماعتهم حتى نزلوا دار مروان ، فكتب بنو امية إلى يزيد مع رسول و خرج معه عبد الملك إلى ثنية الوداع و قال له : قد أجلتك اثنتي عشرة ليلة ذاهبا و اثنتي عشرة ليلة مقبلا ، فوافني لأربع و عشرين ليلة في هذا المكان تجدني جالسا أنتظرك . فقدم على يزيد و هو جالس على كرسي واضع قدميه في ماء طست من وجع كان يجده و يقال كان به النقرس فقرأه ثم قال :

لقد بدّلوا الحلم الذي من سجيتي
فبدّلت قومي غلظة بليان

ثم قال : أما يكون بنو امية و مواليهم ألف رجل ؟ قال : بلى و أكثر . قال : فما استطاعوا أن يقاتلوا ساعة . قال : أجمع الناس عليهم فلم يكن لهم بهم طاقة . إلى أن قال و أقبل مسلم بن عقبة بالجيش حتى إذا بلغ أهل المدينة إقباله وثبوا على من معهم من بني امية فحصروهم في دار مروان و قالوا : لا نكفّ عنكم حتى نستنزلكم و نضرب أعناقكم أو تعطونا عهد اللَّه و ميثاقه لا تبغونا غائلة و لا تدلون لنا على عورة إلى أن قال فقال عبد الملك لمسلم بن عقبة : أرى أن تسير بمن معك فتنكب هذا الطريق حتى إذا انتهيت إلى أدنى نخيل بالمدينة نزلت حتى إذا كان الليل أذكيت الحرس حتى إذا أصبحت تركت المدينة ذات

-----------
( 1 ) النسب ، لمصعب الزبيري : 46 47 .

[ 29 ]

اليسار حتى تأتيهم من قبل الحرة مشرقا ثم تستقبل القوم و قد أشرفت عليهم و طلعت الشمس طلعت بين أكتاف أصحابك ، فلا تؤذيهم و تقع في وجوههم فيؤذيهم حرّها و تصيبهم أذاها ، و يرون ما دمتم مشرقين ايتلاق بيضكم و حرابكم و أسنة رماحكم و سيوفكم و دروعكم و سواعدكم ما لا ترونه أنتم لشي‏ء من سلاحهم ما داموا مغربين . فقال له مسلم : للَّه أبوك أي امرى‏ء ولد إلى أن قال فدخل مسلم بن عقبة المدينة فدعا الناس للبيعة على أنّهم خول ليزيد يحكم في دمائهم و أموالهم و أهليهم ما شاء 1 .

و فيه : قال خالد بن يزيد ذات يوم لعبد الملك بن مروان : عجب منك و من عمرو بن سعيد كيف أصبت غرته ؟ فقال :

دانيته مني ليسكن روعه
فأصول صولة حازم مستمكن

غضبا و محمية لديني انّه
ليس المسي‏ء سبيله كالمحسن

« و نحن أفصح » قال النبي صلّى اللَّه عليه و آله : أنا أفصح من نطق بالضاد . و قال الصادق عليه السلام : اعربوا حديثنا فانّا قوم فصحاء 2 .

« و أنصح و أصبح » كان يقال لهاشم القمر لجماله .

قال الجاحظ في كتابه ( فضل هاشم ) يقال لهاشم القمر ، و في ذلك يقول مطرود الخزاعي و كان بينه و بين بعض قريش شي‏ء فدعاه إلى المحاكمة إلى هاشم و قال :

إلى القمر الساري المنير دعوته
و مطعمهم في الازل من قمع الجزر

و كان عبد المطلب أجمل الناس جمالا و أظهرهم جودا و أكملهم كمالا ،

-----------
( 1 ) تاريخ الطبري 4 : 370 .

-----------
( 2 ) الكافي 1 : 52 ح 13 .

[ 30 ]

و كان الزبير بن عبد المطلب شجاعا أبيّا و جميلا بهيا 1 .

و في ( المقاتل ) لأبي الفرج : كان العباس بن علي عليه السلام رجلا و سيما جميلا يركب الفرس المطهم و رجلاه تخطان في الأرض ، و كان يقال له قمر بني هاشم 2 .

هذا ، و في ( المروج ) : إنّ صعصعة لما ورد بكتاب أمير المؤمنين عليه السلام على معاوية قال له معاوية : ممّن الرجل ؟ قال : من نزار . فقال له : ما كان نزار ؟

قال : كان إذا غزا نكّس و إذا لقى افترس و إذا انصرف احترس .

قال : فمن أي أولاده ؟ قال : من ربيعة . قال : و ما كان ربيعة ؟ قال : كان يطيل النجاد و يعول العباد و يضرب ببقاع الأرض العماد . قال : فمن أي أولاده أنت ؟ قال : من جديلة . قال : و ما كان جديلة ؟ قال : كان في الحرب سيفا قاطعا و في المكرمات غيثا نافعا و في اللقاء لهبا ساطعا . قال : فمن أي أولاده ؟ قال : من عبد القيس . قال : و ما كان عبد القيس ؟ قال : كان حضريا خصيبا أبيض وهابا لضيفه ما يجد و لا يسأل عمّا فقد ، كثير المرق طيب العرق ، يقوم للناس مقام الغيث من السماء . قال : ويحك يابن صوحان فما تركت لهذا الحي من قريش مجدا و لا فخرا . قال : بلى و اللَّه تركت لهم ما لا يصلح إلاّ بهم ، تركت لهم الأبيض و الأحمر و الأصفر و الأشقر و السرير و المنبر و الملك إلى المحشر ، و أنّى لا يكون ذلك كذلك و هم منار اللَّه في الأرض و نجومه في السماء . ففرح معاوية و ظنّ ان كلامه يشتمل على قريش كلّها . فقال : صدقت يابن صوحان ان ذلك كذلك . فعرف صعصعة ما أراد فقال : ليس لك و لا لقومك في ذلك إصدار و لا ايراد ، بعدتم عن أنف المرعى و علوتم عن عذب الماء . قال : فلم ذلك و يلك يابن

-----------
( 1 ) شرح نهج البلاغة لابن ابي الحديد 15 : 199 200 .

-----------
( 2 ) المقاتل لأبي الفرج : 56 .

[ 31 ]

صوحان . قال : الويل لأهل النار . انما ذلك لبني هاشم . فقال له معاوية : قم . فقال صعصعة : « الصدق ينبى‏ء عنك لا الوعيد » 1 .

هذا ، و روى ( نوادر نكاح الفقيه ) عن محمد بن مسلم عن الباقر عليه السلام قال :

ان اللَّه تعالى خلق الشهوة عشرة أجزاء تسعة في الرجال و واحدة في النساء ،

ذلك لبني هاشم و شيعتهم ، و في نساء بني أمية و شيعتهم عشرة أجزاء تسعة في النساء و واحدة في الرجال 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الكتاب ( 18 ) و من كتاب له عليه السّلام إلى عبد اللَّه بن العباس و هو عامله على البصرة :

اِعْلَمْ أَنَّ ؟ اَلْبَصْرَةَ ؟ مَهْبِطُ ؟ إِبْلِيسَ ؟ وَ مَغْرِسُ اَلْفِتَنِ فَحَادِثْ أَهْلَهَا بِالْإِحْسَانِ إِلَيْهِمْ وَ اُحْلُلْ عُقْدَةَ اَلْخَوْفِ عَنْ قُلُوبِهِمْ وَ قَدْ بَلَغَنِي تَنَمُّرُكَ ؟ لِبَنِي تَمِيمٍ ؟

وَ غِلْظَتُك عَلَيْهِمْ وَ إِنَّ ؟ بَنِي تَمِيمٍ ؟ لَمْ يَغِبْ لَهُمْ نَجْمٌ إِلاَّ طَلَعَ لَهُمْ آخَرُ وَ إِنَّهُمْ لَمْ يُسْبَقُوا بِوَغْمٍ فِي جَاهِلِيَّةٍ وَ لاَ إِسْلاَمٍ وَ إِنَّ لَهُمْ بِنَا رَحِماً مَاسَّةً وَ قَرَابَةً خَاصَّةً نَحْنُ مَأْجُورُونَ عَلَى صِلَتِهَا وَ مَأْزُورُونَ عَلَى قَطِيعَتِهَا فَارْبَعْ ؟ أَبَا اَلْعَبَّاسِ ؟ رَحِمَكَ اَللَّهُ فِيمَا جَرَى عَلَى لِسَانِكَ وَ يَدِكَ مِنْ خَيْرٍ وَ شَرٍّ فَإِنَّا شَرِيكَانِ فِي ذَلِكَ وَ كُنْ عِنْدَ صَالِحِ ظَنِّي بِكَ وَ لاَ يَفِيلَنَّ رَأْيِي فِيكَ وَ اَلسَّلاَمُ أقول : قال ابن ميثم روي أنّ ابن عباس كان قد أضر ببني تميم حين ولّى البصرة للذي عرفهم به من العداوة يوم الجمل لأنّهم كانوا من شيعة طلحة و الزبير و عائشة ، فحمل عليهم ابن عباس فأقصاهم و تنكّر عليهم و عيّرهم

-----------
( 1 ) المروج 3 : 38 .

-----------
( 2 ) الكافي 5 : 338 ، نوادر نكاح الفقيه 3 : 192 .

[ 32 ]

بالجمل حتى كان يسمّيهم شيعة الجمل و أنصار عسكر اسم جمل عائشة كما في ( الدميري ) فاشتدّ ذلك على نفر من شيعة علي عليه السّلام من بني تميم منهم جارية بن قدامة و في المصدر حارثة فكتب بذلك إليه عليه السّلام يشكوه ،

فكتب عليه السّلام إليه : أما بعد ، فان خير الناس عند اللَّه أعملهم بطاعته في ما عليه و له ،

و أقولهم بالحق و ان كان مرّا ألا و انّه بالحق قامت السماوات و الأرض فيما بين العباد ، فلتكن سريرتك كعلانيتك و ليكن حكمك واحدا و طريقك مستقيما ،

و اعلم ان البصرة . . . 1 .

و في ( صفين نصر ) : كان علي عليه السّلام قد استخلف بعد الجمل ابن عباس على البصرة ، فكتب إليه يذكر اختلافهم ، فكتب عليه السّلام إليه : أمّا بعد فقد قدم عليّ رسولك و ذكرت ما رأيت و بلغك عن أهل البصرة بعد انصرافي و سأخبرك عن القوم ، هم من بين مقيم لرغبة يرجوها أو عقوبة يخشاها ، فارغب راغبهم بالعدل و الانصراف و الاحسان إليه ، و حل عقدة الخوف عن قلوبهم ، فانّه ليس لأمراء البصرة في قلوبهم عظم إلاّ قليل منهم ، و انته إلى أمري و لا تعده و أحسن إلى هذا الحي من ربيعة ، و كل من قبلك فأحسن إليهم ما استطعت ان شاء اللَّه . و السّلام . و كتب عبيد اللَّه بن أبي رافع في ذي القعدة سنة ( 37 ) .

و فيه أيضا : و كتب عليّ عليه السّلام إلى ابن عباس : أما بعد ، فان خير الناس عند اللَّه عز و جل أقومهم للَّه بالطاعة في ما له و عليه ، و أقولهم بالحق و لو كان مرّا ،

فان الحق به قامت السماوات و الأرض ، و لتكن سريرتك كعلانيتك ، و ليكن حكمك واحدا و طريقتك مستقيمة ، فان البصرة مهبط الشيطان ، فلا تفتحن على يد أحد بابا لا يطيق سدّه نحن و لا أنت ، و السّلام .

« اعلم أنّ البصرة مهبط ابليس و مغرس الفتن » روى كامل بن قولويه عن

-----------
( 1 ) شرح ابن ميثم 4 : 395 .

[ 33 ]

أبي عبد اللَّه عليه السّلام قال : لما مضى الحسين بكى عليه جميع ما خلق اللَّه إلاّ ثلاثة البصرة و دمشق و آل عثمان .

« فحادث » أي : عامل .

« أهلها بالإحسان إليهم » فان الإنسان أسير الإحسان .

« و احلل عقدة الخوف عن قلوبهم » لئلا يجرّهم إلى احداث فتنة 1 .

« و قد بلغني » المبلغ كان جارية بن قدامة كما قال ابن ميثم لأنّه كان من تميم و ان كان شيعته عليه السّلام .

« تنمرك » أي : تنكّرك كالنمر ، و النمر لا تلقاه أبدا إلاّ متنكرا غضبان 2 ،

و قال الجوهري في قول الشاعر :

قوم إذا لبسوا الحديد
تنمّروا حلقا وقدا 3

أي : تشبّهوا بالنمر لاختلاف ألوان القد و الحديد .

« لبني تميم و غلظتك عليهم » انّما تنمّر لهم و غلظ عليهم لأنّهم كانوا أعوان أهل الجمل ، فكان يسمّيهم كما في ( ابن ميثم ) : شيعة الجمل و أنصار عسكر اسم جمل عائشة و حزب الشيطان ، كما أنّهم في وقت غارات معاوية و بعث ابن الحضرمي إلى البصرة كانوا من أعوانه 4 .

قال في ( المروج ) : راسل معاوية من بالعراق من تميم ليثبوا بعلي عليه السّلام ،

فبلغه ذلك فقال في بعض مقاماته في كلام له طويل :

ان خبا يرى الصلاح فسادا
أو يرى الغي في الامور رشادا

-----------
( 1 ) صفين ، لنصر بن مزاحم : 105 .

-----------
( 2 ) شرح نهج البلاغة لابن ميثم 4 : 395 ، و هو ( حارثه ) و ليس ( جارية ) .

-----------
( 3 ) الصحاح 2 : 738 مادة ( نمر ) .

-----------
( 4 ) شرح نهج البلاغة لابن ميثم 4 : 395 .

[ 34 ]

لقريب من الهلاك كما
أهلك سابور بالسواد إيادا 1

« و إنّ بني تميم لم يغب لهم نجم إلاّ طلع لهم آخر » في ( تاريخ اليعقوبي ) :

كانت الرئاسة في تميم ، و كان أوّل رئيس منهم سعد بن زيد مناة بن تميم ثم حنظلة بن مالك بن زيد مناة بن تميم 2 .

و في ( الصحاح ) : قال النبي صلّى اللَّه عليه و آله : تميم كأهل مضر و عليها المحمل 3 .

و في ( القاموس ) : حكّام العرب في الجاهلية أكثم بن صيفي و حاجب بن زرارة و الأقرع بن حابس و ربيعة بن مخاشن و ضمرة بن أبي ضمرة لتميم 4 .

و في ( البيان ) : دخل الأحنف على معاوية فأشار له على الوساد فجلس على الأرض فقال له : ما منعك ؟ قال : ان فيما أوصى قيس بن عاصم المنقري ولده ان قال : لا تغش السلطان حتى يملك ، و لا تقطعه حتى ينساك ، و لا تجلس له على فراش و لا وساد ، و اجعل بينك مجلس رجل أو رجلين ، فانّه عسى أن يأتي من هو أولى بذلك المجلس مني . فقال : لقد أوتيت تميم الحكمة مع رقة الحواشي 5 .

و في ( الصناعتين ) لأبي هلال : قال رجل من قريش لخالد بن صفوان التميمي : ما اسمك ؟ قال : خالد بن صفوان بن الأهتم . فقال : ان اسمك لكذب ما خلد أحد ، و ان أباك لصفوان و هو حجر ، و ان جدّك لأهتم قلت و الأهتم من كسر ثناياه و ان الصحيح خير من الأهتم . فقال له خالد : من أي قريش أنت ؟

-----------
( 1 ) المروج 1 : 280 .

-----------
( 2 ) التاريخ لليعقوبي 1 : 229 .

-----------
( 3 ) الصحاح 3 : 1814 مادة ( كهل ) .

-----------
( 4 ) القاموس : 1415 مادة ( حكم ) .

-----------
( 5 ) البيان و التبيين 3 : 540 .

[ 35 ]

قال : من بني عبد الدار . قال : فمثلك يشتم تميما في عزّها و حسبها و قد هشتمك هاشم و امتك امية و جمحت بك جمح و خزمتك مخزوم و أقصتك قصي ،

فجعلتك عبد دارها و موضع شنارها ، تفتح لهم الأبواب إذا دخلوها و تغلقها إذا خرجوا 1 .

هذا ، و نظير قوله عليه السّلام « لم يغب لهم نجم إلاّ طلع لهم آخر » قول أبي الطحان القيني :

و اني من القوم الذين هم هم
إذا مات منهم سيد قام صاحبه

نجوم سماء كلّما غاب كوكب
بدا كوكب تأوي إليه كواكبه

أضاءت لهم أحسابهم و وجوههم
دجى الليل حتى نظم الجزع ثاقبه

و ما زال منهم حيث كانوا مسود
تسير المنايا حيث سارت كتائبه 2

و في ( العيون ) قال شبيب بن شيبة : إنّي لأعرف أمرا لا يتلاقى به اثنان إلاّ وجب النجح بينهما . فقال له خالد بن صفوان : ما هو ؟ قال : العقل ، فان العاقل لا يسأل ما لا يجوز و لا يرد عمّا يمكن . فقال له خالد : نعيت إليّ نفسي ، انّا أهل بيت لا يموت منّا أحد حتى يرى خلفه 3 .

« و إنّهم لم يسبقوا بوغم » أي : ترة و حقد .

و في ( الأغاني ) : قدم عمارة بن تميم و محمد بن الحجاج سجستان لحرب ابن الأشعث ، فلما قدماها هرب و لم يبق من أصحابه بسجستان إلاّ نحو سبعمائة رجل من بني تميم كانوا مقيمين بها . فقال لهما أبو حزابة التميمي الشاعر : ان الرجل قد هرب منكما و لم يبق من أصحابه أحد . و انما

-----------
( 1 ) الصناعتين : 355 356 .

-----------
( 2 ) الأغاني لابي الفرج الاصفهاني 13 : 9 .

-----------
( 3 ) العيون 3 : 119 .

[ 36 ]

بسجستان من كان بها من بني تميم قبل قدومه . فقالا : ما لهم عندنا أمان لأنّهم كانوا مع ابن الأشعث و خلعوا الطاعة . فقال : ما خلعوا الطاعة و لكنه ورد عليهم في جمع عظيم لم يكن لهم بدفعه طاقة . فلم يجيباه إلى ما أراد . فعاد إلى قومه و حاصرهم أهل الشام فاستقلت بنو تميم ، فكانوا يخرجون إليهم في كل يوم فيواقعونهم و يبيتونهم بالليل و ينتهبون أطرافهم حتى ضجروا بذلك ، فلما رأى عمارة فعلهم صالحهم و خرجوا إليه ، فلما رأى قلتهم قال : ما كنتم إلاّ ما أرى . قالوا : لا فان شئت أن نقيلك الصلح أقلناك وعدنا للحرب . فقال : أنا غني عن ذلك . فقال أبو حزابة :

للَّه عينا من رأى من فوارس
أكر على المكروه منهم و أصبرا

و أكرم لو لاقوا سوادا مقاربا
و لكن لقواطما من البحر أخضرا

فما برحوا حتى أعضوا سيوفهم
ذرى الهام منهم و الحديد المسمرا

و حتى حسبناهم فوارس كهمس
حيوا بعدما ماتوا من الدهر أعصرا 1

و في ( البيان ) : ذكر مؤمل بن خاقان ان تميم بن مر قال في خطبته : ان تميما لها الشرف العود ، و العزّ الأقعس و العدد الهيضل ، و هي في الجاهلية القدام و الذروة و السنام ، و قد قال الشاعر :

فقلت له و انكر بعض شأني
ألم تعرف رقاب بني تميم 2

-----------
( 1 ) الأغاني 22 : 267 268 .

-----------
( 2 ) البيان 1 : 119 .

[ 37 ]

و فيه أيضا : لما حضرت قيس بن عاصم الوفاة دعا بنيه فقال : يا بني احفظوا عني فلا أحد أنصح لكم مني ، إذا مت فسودوا كباركم و لا تسودوا صغاركم فيسفه الناس كباركم ، و لا تهونوا عليهم و عليكم باصلاح المال فانّه منبهة للكريم و يستغنى به عن اللئيم ، و إيّاكم و مسألة الناس فانّها أخزى كسب الرجل 1 .

و فيه : سئل دغفل النسابة عن تميم قال : حجر أخشن ان دنوت منه آذاك و ان تركته أعفاك 2 . و قال الراجز :

ان تميما اعطيت تماما
و اعطيت مآثرا عظاما

و عددا و حسبا قمقاما
و بازخا من عزّها قداما

في الدهر أعيى الناس ان يراما
إذا رأيت منهم الأجساما

و الدل و الشيمة و الكلاما
و اذرعا و قصرا و هاما

عرفت ان لم يخلقوا طغاما
و لم يكن أبوهم مسقاما

لم تر في من يأكل الطعاما
أقل منهم سقطا وذاما

و في ( موفقيات ابن بكار ) : كان عبد الرحمن بن حسان معنى غريضا ذا كبر و نخوة ، فكتب من المدينة إلى مسكين بن عامر بن شريح بن عمرو بن عمرو ابن عدس بن زيد بن عبد اللَّه بن دارع يدعوه إلى المفاخرة و التهاجي في كتاب إلى أن قال فقال مسكين في قصيدة :

فان يبل الشباب فكلّ شي‏ء
سمعت به سوى الرحمن بال

الا ان الشباب ثياب لبس
و ما الأموال إلا كالظلال

و ما أدري و ان جامعت قوما
أفيهم رغبتي أم في الزيال

-----------
( 1 ) البيان 2 : 80 .

-----------
( 2 ) البيان 2 : 80 .

[ 38 ]

و عاملة و ما تدري أفيه
يكون نجاحها أم في الحيال

لعلّك يابن فرخ اللؤم تنمي
تروم الراسيات من الجبال

فانّك لن تنال المجد حتى
ترد الماضيات من الليالي

أبي مضر الذي حدّثت عنه
و كلّ ربيعة الاثرين خالي

و اني حين أنسب من تميم
لفي الشمّ الشماريخ الطوال

و آبائي بنو عدس بن زيد
و خالي البشر بشر بني هلال

كساني عزّتي عمرو بن عمرو
و ردّاني زرارة بالفعال

كفانا حاجب كسرى و قوما
هم البيض الكرام ذوو السبال

و سار عطارد حتى أتاهم
فأعطوه المنى غير انتحال

قال : « كفانا حاجب » يعني كفى العرب جميعا أمر كسرى حيث منعهم أن يرعوا في بلاد العجم إلا بضمين ، فرهنه قوسه فأطلقه .

و ذو القرنين آخاه لقيط
و كان صفيّه دون الرجال

و ذو القرنين عمرو بن هند .

هما حبيا بديباج كريم
و ياقوت يفصل بالمحال

و كان الحازم القعقاع منّا
لزاز الخصم و الأمر العضال

شريح فارس النعمان جدي
و نازلها إذا دعيت نزال

و قاتل خاله بأبيه منّا
سماعة لم يبع حسبا بمال

و ندمان ابن جفنة كان خالي
ففارقه و ليس له بقال

و يوم مظلم لبني تميم
جلونا شمسه و الكف عال

دعتنا الحنظلية إذ لحقنا
و قد حملت على جمل ثقال

فأدركها و لم يعدل شريح
و اعوج عند مختلف العوالي

فغرنا ان غيرتنا كذاكم
إذا برز النساء من الحجال

[ 39 ]

متى نأسر و نؤسر في اناس
و يوجع كلّما عقد الحبال

فنحن الذائدون إذا بدئنا
و لا يرضون منّا بالبدال

إلى أن قال :

كأنّ قدور قومي كلّ يوم
قباب الترك ملبسة الجلال

أمام الحي تحملها أثاف
ململمة كأثباج الرئال

كأنّ الموقدين لها جمال
طلاها الزفت و القطران طال

بأيديهم معازف من حديد
يشبهها مقيرة الدوالي

و قال في قوله « متى نأسر و نؤسر في أناس » : أسرت بنو أسد رجلا من زرارة و في بني زرارة أسير من بني أسد فعوّضوه به ، فأبت بنو أسد حتى زادوهم في فداء الزراري 1 .

و في ( بلاغات نساء البغدادي ) : قال معاوية لجروة بنت غالب التميمية :

أخبريني عن قومك . قالت : هم أكثر الناس عددا و أوسعهم بلدا و أبعدهم أمدا ،

هم الذهب الأحمر و الحسب الأفخر ، اما بنو عمرو بن تميم فأصحاب بأس و نجدة و تحاشد و شدّة ، لا يتخاذلون عند اللقاء و لا يطمع فيهم الأعداء ، سلمهم فيهم و سيفهم على عدوّهم ، و اما بنو سعد بن زيد مناة ففي العدد الأكثرون و في النسب الأطيبون ، يضرون ان غضبوا و يدركون ان طلبوا ، أصحاب سيوف و جحف و نزال و زلف ، على ان بأسهم فيهم و سيفهم عليهم ، و اما حنظلة فالبيت الرفيع و الحسب البديع و العزّ المنيع ، المكرمون للجار و الطالبون بالثار و الناقضون للأوتار ، و اما البراجم فأصابع مجتمعة و كفّ ممتنعة ، و اما طهية فقوم هوج و قرن لجوج ، و أما بنو ربيعة فصخرة صماء و حية رقشاء ، يغزون غيرهم و يفخرون بقومهم ، و أما بنو يربوع ففرسان

-----------
( 1 ) أخبار الموفقيات للزبيد بن بكار : 266 272 .

[ 40 ]

الرماح و أسود الصباح ، يعتنقون الأقران و يقتلون الفرسان ، و اما بنو مالك فجمع غير مفلول و عزّ غير مجهول ليوث هرارة و خيول كرارة ، و اما بنو دارم فكرم لا يدانى و شرف لا يسامى و عزّ لا يوازى .

فقال لها معاوية : أنت أعلم الناس بتميم ، فما قولك في علي ؟ قالت : حاز و اللَّه الشرف حدّا لا يوصف و غاية لا تعرف ، و باللَّه أسأل إعفائي ممّا أتخوّف 1 .

و في ( كامل المبرد ) : وجّه الحجاج البراء بن قبيصة إلى المهلب يستحثه في مناجزة القوم ، و كتب إليه انّك لتحبّ بقاءهم لتأكل بهم فقال المهلب لأصحابه : حركوهم . فخرج فرسان من أصحابه إليهم فخرج إليهم جمع فاقتتلوا إلى الليل ، فقال لهم الخوارج : أما تملّون . فقالوا : لا حتى تملّوا . قالوا :

فمن أنتم ؟ قالوا : تميم . قالت الخوارج : و نحن بنو تميم . فلما أمسوا افترقوا .

فلما كان من الغد خرج عشرة من أصحاب المهلب و خرج إليهم عشرة من الخوارج ، فاحتفر كلّ واحد منهم حفيرة و أثبت قدمه فيها ، فكلّما قتل رجل منهم جاء رجل من أصحابه فاجتره و وقف مكانه حتى اعتموا . فقال لهم الخوارج : ارجعوا . فقالوا : بل ارجعوا أنتم . فقالوا : ويلكم من أنتم ؟ قالوا : تميم .

قالوا : و نحن تميم . فرجع براء بن قبيصة إلى الحجاج فقال له : مه ؟ قال : رأيت قوما لا يعين عليهم إلاّ اللَّه 2 .

و في ( الطبري ) : وفد الأحنف بن قيس و جارية بن قدامة من بني ربيعة بن كعب و الجون بن قتادة العبشمي و الحتات بن يزيد أبو منازل أحد بني حوى بن سفيان بن مجاشع إلى معاوية ، فأعطى كلّ رجل منهم مائة ألف

-----------
( 1 ) بلاغات النساء ، لابن طيفور : 74 .

-----------
( 2 ) الكامل للمبرّد 3 : 1128 1129 .

[ 41 ]

و أعطى الحتات سبعين ألفا ، فلما كانوا في الطريق سأل بعضهم بعضا فأخبروا بجوائزهم ، فكان الحتات أخذ سبعين ألفا ، فرجع إلى معاوية فقال : ما ردّك ؟ قال : فضحتني في بني تميم ، أما حسبي بصحيح ؟ أولست ذا سن ؟

أولست مطاعا في عشيرتي ؟ فقال معاوية بلى . قال : فما بالك خسست بي دون القوم ؟ فقال : اني اشتريت من القوم دينهم و وكلتك إلى دينك و رأيك في عثمان و كان عثمانيا فقال : و أنا فاشتر مني ديني . فأمر له بتمام جائزة القوم و طعن في جائزته 1 قلت أي طعن بالوباء في إقامته لتحصيل ما أمر به فحبسها معاوية فقال الفرزدق في ذلك :

أبوك و عمي يا معاوية أورثا
تراثا فيحتاز التراث أقاربه

فما بال ميراث الحتات أخذته
و ميراث حرب جامد لك ذائبه

فلو أنّ هذا الأمر في جاهلية
علمت من المرء القليل حلائبه

و لو كان في دين سوى ذا شنأتم
لنا حقّنا أو غصّ بالماء شاربه

و لو كان إذ كنّا و في الكفّ بسطة
لصمم عضب فيك مضاربه

و قد رمت شيئا يا معاوي دونه
خياطيف علود صعاب مراتبه

-----------
( 1 ) تاريخ الطبري 4 : 180 .

[ 42 ]

و ما كنت أعطي النصف من غير قدرة
سواك و لو مالت عليّ كتائبه

ألست أعزّ الناس قوما و اسرة
و أمنعهم جارا إذا ضيم جانبه

و ما ولدت بعد النبي و آله
كمثلي حصان في الرجال يقاربه

أبي غالب و المرء ناجية الذي
إلى صعصع ينمي فمن ذا يناسبه

و بيتي إلى جنب الثريا فناؤه
و من دونه البدر المضي‏ء كواكبه

أنا بن الجبال الصم في عدد الحصى
و عرق الثرى عرقي فمن ذا يحاسبه

أنا بن الذي أحيى الوئيد و ضامن
على الدهر اذ عزت لدهر مكاسبه

و كم من أب لي يا معاوي لم يزل
أغرّ يباري الريح ما أزور جانبه

نمته فروغ المالكين و لم يكن
أبوك الذي من عبد شمس يقاربه

تراه كنصل السيف يهتزّ للندى
كريما يلاقي المجد ماطر شاربه

[ 43 ]

طويل نجاد السيف مذ كان لم يكن
قصي و عبد الشمس ممّن يخاطبه 1

فردّ ثلاثين ألفا على أهله .

و قال ابن أبي الحديد ذكر أبو عبيدة في ( تاجه ) أنّ لبني تميم مآثر لم يشركها فيها غيرهم ، أما بنو سعد بن زيد مناة فلها ثلاث خصال يعرفها العرب : إحداها كثرة العدد حتى ملأت السهل و الجبل ، عدلت مضر كثرة و عامة ، العدد منها في كعب بن سعد و لذلك قال سعد بن معزا :

كعبي من خير الكعاب كعبا
من خيرها فوارسا و عقبا

تعدل جنبا و تميم جنبا

و لذا كانت تسمى سعد الأكثرين و في المثل ( في كل واد بنو سعد ) .

و الثانية : الإفاضة في الجاهلية ، كان ذلك في بني عطارد و هم يتوارثون ذلك كابرا عن كابر حتى قام الاسلام ، و كانوا إذا اجتمع الناس أيام الحج بمنى لم يبرح أحد حتى يجوز القائم بذلك من آل كرب بن صفوان ، قال أوس بن معزا :

و لا يريمون في التعريف موقفهم
حتى يقال أجيزوا آل صفوانا

و الثالثة : أنّ منهم أشرف بيت في العرب الذي شرفته ملوك لخم ، قال المنذر بن المنذر بن ماء السماء ذات يوم و عنده وفود العرب و دعا ببردي أبيه : ليلبس هذين أعزّ العرب و أكرمهم حسبا . فأحجم الناس . فقال أحيمر بن خلف بن بهدلة : أنا لهما . قال الملك : بماذا ؟ قال : بأنّ مضر أكرم العرب و أعزّها و أكثرها عديدا ، و إنّ تميما كأهلها و أكثرها و ان بيتها و عددها في بني بهدلة و هو جدّي . قال : هذا في أصلك و عشيرتك ، فكيف في عترتك و أدانيك ؟ قال : أنا

-----------
( 1 ) ديوان الفرزدق 1 : 52 53 .

[ 44 ]

أبو عشرة و أخو عشرة و عم عشرة . فدفعهما إليه . و إلى هذا أشار الزبرقان في قوله :

و بردا ابن ماء المزن عمي اكتساهما
بفضل معدّ حيث عدّت محاصله

و لهم في الاسلام خصلة . قدم قيس بن عاصم المنقري على النبي صلّى اللَّه عليه و آله في نفر من بني سعد ، فقال صلّى اللَّه عليه و آله : هذا سيّد أهل الوبر . فجعله سيد خندف و قيس ممّن يسكن الوبر .

و أمّا بنو حنظلة بن مالك بن زيد مناة بن تميم فلهم خصال كثيرة ، فمن ذلك بيت زرارة بن عدس بن زيد بن دارم بن مالك بن حنظلة ، يقال انّه أشرف البيوت في بني تميم . و من ذلك قوس حاجب بن زرارة المرهونة عند كسرى عن مضر كلّها و في ذلك قيل :

أقسم كسرى لا يصالح واحدا
من الناس حتى يرهن القوس حاجب

و من ذلك في صعصعة بن ناجية من مجاشع بن دارم ، و هو أول من أحيى الوئيد . قام الإسلام و قد اشترى ثلاثمائة موءودة فأعتقهن و ربّاهن ،

و كانت العرب تئد البنات خوف الإملاق .

و من ذلك غالب بن صعصعة أبو الفرزدق ، قرى مائة ضيف و احتمل عشر ديات لقوم لا يعرفهم . و كان من حديث ذلك ان بني كلب بن وبرة افتخرت بينها في أنديتها ، فقالت : نحن لباب العرب الذين لا ينازعون حسبا و كرما . فقال شيخ منهم : ان العرب غير مقرّة لكم بذلك ، ان لها احسابا و ان لها لبابا و ان لها فعالا ، و لكن ابعثوا مائة منكم في أحسن هيئة و بزة ينفرون من مروا به من العرب و يسألونه عشر ديات و لا ينتسبون له ، فمن قراهم و بذل لهم الديات فهو الكريم الذي لا ينازع فضلا . فخرجوا حتى قدموا أرض بني تميم و أسد ، فنفروا الأحياء حيّا حيّا و ماء فماء لا يجدون أحدا على ما يريدون ،

[ 45 ]

حتى مروا على أكثم بن صيفي فسألوه ذلك فقال : من هؤلاء القتلى و من أنتم و ما قصّتكم ، فان لكم لشأنا باختلافكم في كلامكم ؟ فعدلوا عنه ثم مروا بعتيبة بن الحرث بن شهاب اليربوعي فسألوه ذلك ، فقال : من أنتم ؟ قالوا :

فقال : اني لأبغي كلبا بدم فان انسلخ الأشهر الحرم و أنتم بهذه الأرض و أدرككم الخيل نكلت بكم و أثكلتكم امهاتكم . فخرجوا من عنده مرعوبين .

فمروا بعطارد بن حاجب بن زرارة فسألوه ذلك فقال : قولوا أبياتا و خذوها .

فقالوا : أما هذا فقد سألكم قبل أن يعطيكم . فتركوه و مرّوا ببني مجاشع بن دارم فأتوا على واد قد امتلأ من البعير فيها غالب بن صعصعة يهنأها ، فسألوه القرى و الديات فقال لهم : هاكم البذل قبل النزول ، فابتزوها من البرك و خذوا دياتكم ثم انزلوا . فنزلوا و أخبروه بالحال و قالوا : أرشدك اللَّه من سيد قوم لقد أرحتنا من طول النصب و لو علمنا لقصدنا إليك ، فذلك قول الفرزدق :

فللَّه عينا من رأى مثل غالب
قرى ماه ضيفا و لم يتكلّم

و اذ نبحت كلب على الناس أنّهم
أحقّ بتاج الماجد المتكرّم

فلم يجز عن أحسابها غير غالب
جرى بعناني كل أبلج خضرم 1

و أما بنو يربوع بن حنظلة فمنهم عتاب بن هرمي بن رباح ، كانت له ردافة ملوك آل المنذر ، و الردافة أن يثنى به في الشرب و إذا غاب الملك خلفه في مجلسه . و ورث ذلك بنوه كابرا عن كابر حتى قام الإسلام 2 .

و دخل الفرزدق على سليمان و كان يشنأه لكثرة بأوه و أغلظ في خطابه حتى قال : من أنت لا ام لك ؟ قال : أو ما تعرفني ؟ أنا من حي هم أوفى العرب و أحلم العرب و أسود العرب و أجود العرب و أشجع العرب . فقال سليمان : و اللَّه

-----------
( 1 ) ديوان الفرزدق 2 : 199 200 و الأصل الا هل علمتم من رأى قبل غالب .

-----------
( 2 ) شرح ابن أبي الحديد 15 : 126 130 .

[ 46 ]

لتحجن لما ذكرت أو لاوجعن ظهرك و لأبعدن دارك . فقال : أما أوفى العرب فحاجب بن زرارة رهن قوسه عن العرب كلّها و أوفى ، و أمّا أحلم العرب فالأحنف يضرب به المثل حلما ، و أما أسود العرب فالحريش بن هلال السعدي ، و أما أجود العرب فخالد بن عتاب الرياحي ، و أما أشعر العرب فها أنا ذا عندك . قال سليمان : فما جاء بك ؟ لا شي‏ء لك عندنا . و غمّه ما سمع من عزّه و لم يستطع له ردا 1 .

قال ابن أبي الحديد : و لو ذكر الفرزدق عتيبة بن الحارث بن شهاب اليربوعي و قال انّه أشجع العرب لثقافته بالرمح ، و كان يقال له صيّاد الفوارس ، و سمّ الفوارس و هو الذي أسر بسطام بن قيس فارس ربيعة و شجاعها ، مكث عنده في القيد حتى استوفى فداه و جز ناصيته و خلّى سبيله على أن لا يغزو بني يربوع . و لكن لم يذكره الفرزدق لأنّه كان تميميا ، لأن جريرا يفتخر به لأنّه من بني يربوع ، فحمله عداوة جرير على أن عدل عن ذكره 2 .

قلت : لم يعلم كون وجهه ما ذكر ، لأن الانسان لا يفتخر بعمّه إذا كان في مقابل ابن عمه ، و أمّا إذا كان في مقابل أجنبي فيفتخر به و لو كان من أعدائه ،

فهذا معاوية يفتخر ببني هاشم و هو أعدى عدوّهم في قبال ابن الزبير لكون امية و هاشم من عبد مناف .

ثم لم يذكر الفرزدق بدل الأحنف قيس بن عاصم المنقري ، فقيل للأحنف ممّن تعلمت الحلم ؟ قال : من قيس .

ثم ذكر قصّة عجيبة في حلمه . و كيف كان ، فنقل ( أجواد التنوخي ) قصّة

-----------
( 1 ) ابن أبي الحديد 15 : 130 131 .

-----------
( 2 ) ابن أبي الحديد 15 : 131 .

[ 47 ]

المنذر مع أحيمر و بدّل الأول بنعمان بن المنذر و الثاني بعامر بن أحيمر و زاد :

ان النعمان قال له : كيف أنت في نفسك ؟ فقال : و أما في نفسي فوضع قدمه في الأرض و قال : من أزالها عن مكانها . فلم يقم إليه أحد .

ثم ما ذكره أبو عبيدة في فضائل تميم فضائل دنيوية التي كانت العرب تفتخر بها و لم يكن لهم فضائل دينية ، و كلامه عليه السّلام لا يقتضي أكثر من فضائل دنيوية ، و كيف نقول بفضائل دينية لهم و قد نزل بذمّهم القرآن ، ففسّر قوله تعالى إنّ الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون 1 بهم .

ففي ( الطبري ) : قدم في سنة ( 9 ) وفد تميم على النبي صلّى اللَّه عليه و آله عطارد بن حاجب بن زرارة بن عدس التميمي في أشراف منهم ، منهم الأقرع بن حابس و الزبرقان بن بدر و عمر بن الأهتم و الحتات بن فلان و نعيم بن زيد و قيس بن عاصم و معهم عيينة بن حصين الفزاري ، فلما دخل وفد تميم المسجد نادوا النبي صلّى اللَّه عليه و آله من وراء الحجرات أن أخرج إلينا يا محمد . فآذى صياحهم النبي فخرج إليهم ، فقالوا : جئناك لتفاخرنا فأذن لشاعرنا و خطيبنا ؟ قال : نعم قد أذنت . فقام عطارد بن حاجب فقال : الحمد للَّه الذي له علينا الفضل و هو أهله الذي جعلنا ملوكا ، و وهب لنا أموالا عظاما نفعل فيها المعروف ، و جعلنا أعزّ أهل المشرق و أكثره عددا و أيسره عدّة ، فمن مثلنا في الناس ، ألسنا برؤوس الناس و أولى فضلهم ، فمن يفاخرنا فليعدد مثل ما عددنا ، و انّا لو نشاء لأكثرنا الكلام و لكنّا نحيى من الاكثار فما أعطانا ، أقول هذا الان لتأتونا بمثل قولنا و بأمر أفضل من أمرنا .

إلى أن قال بعد ذكر أمر النبي صلّى اللَّه عليه و آله ثابت بن قيس الخزرجي أن يجيب خطيبهم ، ثم قالوا : يا محمّد ائذن لشاعرنا . فقال : نعم . فقام الزبرقان

-----------
( 1 ) الحجرات : 4 .

[ 48 ]

بن بدر فقال :

نحن الكرام فلا حيّ يعادلنا
منّا الملوك و فينا تنصب البيع

و كم قسرنا من الأحياء كلّها
عند النهاب و فضل العز يتبع

و نحن نطعم عند القحط مطعمنا
من الشواء إذا لم يؤنس القزع

ثم ترى الناس تأتينا سراتهم
من كلّ أرض هويا ثم نصطنع

فننحر الكوم غبطا في أرومتنا
للنازلين إذا ما انزلوا شبعوا

فلا ترانا إلى حيّ نفاخرهم
إلاّ استقادوا و كاد الرأس يقتطع

إنّا أبينا و لا يأبى لنا أحد
إنّا كذلك عند الفخر نرتفع

فمن يقادرنا في ذاك يعرفنا
فيرجع القول و الأخبار تستمع

إلى أن قال بعد ذكر أمر النبي صلّى اللَّه عليه و آله حسانا أن يجيب شاعرهم و امتثاله ،

فلما فرغ حسان قال الأقرع بن حابس و ابي : ان هذا الرجل لمؤتى له ، لخطيبه أخطب من خطيبنا و شاعره أشعر من شاعرنا و أصواتهم أعلى من أصواتنا .

فلما فرغ القوم أسلموا و جوّزهم النبي صلّى اللَّه عليه و آله فأحسن جوائزهم 1 .

و كيف لا و كانوا من أتباع جمل عائشة كما كان ابن عباس يقول لهم .

و في ( الأغاني ) : قال ابن الزبير : ان بني تميم كانوا وثبوا على البيت قبل الاسلام بمائة و خمسين سنة فاستلبوه ، فاجتمعت العرب عليها لما انتهكت منه ما لم ينتهكه أحد قط فأجلتها من أرض تهامة 2 .

هذا ، و في ( شعراء القتيبي ) : دسّ جرير رجلا إلى الأقيشر و قال له : اذهب إليه و قل له اني جئت لأهجو قومك و تهجو قومي . فصار إليه بذلك فقال له الأقيشر : ممّن أنت ؟ قال : من بني تميم . فقال الأقيشر :

-----------
( 1 ) تاريخ الطبري 2 : 377 .

-----------
( 2 ) لم نعثر عليه في الأغاني .

[ 49 ]

فلا أسدا نسبّ و لا تميما
و كيف يحلّ سبّ الأكرمينا

و لكن التقارض حلّ بيني
و بينك يابن مضرطة العجينا

فسمّى الرجل ابن مضرطة العجين 1 .

هذا ، و في ( المروج ) : كان سابور لما يقتل العرب أتى على بلاد البحرين و فيها يومئذ بنو تميم فأمعن في قتلهم ، ففروا و شيخهم يومئذ عمرو بن تميم و له يومئذ ثلاثمائة سنة و كان يعلق في عمود البيت في قفة قد اتخذت له فأرادوا حمله فأبى و قال : أنا هالك اليوم أو غدا و ماذا بقي لي من فسحة العمر و لعل اللَّه ينجيكم من صولة هذا الملك المسلّط على العرب . فتركوه . فصبحت خيل سابور الديار فنظروا ارتحل أهلها و نظروا إلى قفة في شجرة ، فأقبل عمرو لما سمع الصهيل يصيح بصوت ضعيف ، فأخذوه و جاؤوا به إلى سابور ، فنظر إلى دلائل الهرم عليه قيل له : من أنت أيّها الشيخ الفاني ؟ قال : أنا عمرو بن تميم بلغت من العمر ما ترى و قد هرب الناس لإسرافك في القتل و أنا سائلك عن أمر . قال : قل . قال : ما الذي يحملك على قتل رعيتك و رجال العرب ؟

فقال : أقتلهم لأنّا ملوك الفرس نجد في مخزون علمنا ان العرب ستدال علينا و يكون لهم الغلبة علينا . فقال : ان كنت تعلم ذلك فلأن تحسن إليهم ليكافئوك عند ادالة الدولة لهم على قومك بإحسانك فهو أحزم في الرأي ، و ان كان باطلا فلم تستعجل الإثم و تسفك دماء رعيتك . فقال : صدقت و نصحت . فنادى مناديه بالأمان و رفع السيف 2 .

« و إنّ لنا بهم رحما ماسة و قرابة خاصّة » الظاهر أنّه عليه السّلام أشار إلى كون هند بن أبي هالة التميمي أخا فاطمة صلوات اللَّه عليها لامها و خال ابنيه

-----------
( 1 ) الشعراء للقتيبي : 134 .

-----------
( 2 ) المروج 1 : 281 .

[ 50 ]

الحسن و الحسين عليهما السّلام لامّهما .

و قال ابن ميثم قيل تلك القرابة لاتصال هاشم و تميم عند الياس بن مضر . و هو كما ترى ، فولد الياس مدركة و طابخة و قمعة ، و من كلّ منهم قبائل كثيرة ، و تميم من طابخة كالرباب و ضبة و مزينة 1 .

و في ( فتوح البلاذري ) : إنّ سياه الأسواري الذي كان على مقدّمة يزدجرد ثم دخل الاسلام و شهد مع أبي موسى حصار تستر لما صار هو و أصحابه إلى البصرة سألوا : أيّ الأحياء أقرب نسبا إلى النبي صلّى اللَّه عليه و آله ؟ فقيل : بنو تميم . و كانوا على أن يحالفوا الأزد ، فتركوهم و حالفوا بني تميم ، ثم خطت لهم خططهم فنزلوا و حفروا نهرهم المعروف بنهر الأساورة 2 .

و في ( المعمرون ) لأبي حاتم : قال هشام : أخبرني عن واحد من بني تميم . قالوا كانت الأتاوة أي الخراج من مضر في الكبر و القعدد في النسب ،

فصارت إلى بني عمرو بن تميم فوليها ربيعة بن عزى بن بزى الأسيدي فطال عمره و هو أبو الحفاد و هو القائل : يا أبا الحفاد أفناك الكبر 3 .

« نحن مأجورون على صلتها » في ( الكافي ) : عن أبي جعفر عليه السّلام : ان الرحم متعلقة يوم القيامة بالعرش تقول : اللّهم صل من وصلني و اقطع من قطعني 4 .

و عن أمير المؤمنين عليه السّلام : صلوا أرحامكم و لو بالتسليم ، يقول تعالى . . . اتقوا اللَّه الذي تساءلون به و الأرحام ان اللَّه كان عليكم رقيباً 5 .

« و مأزورون » و أصله ( موزورون ) لأنّه من الوزر ، و انّما قال عليه السّلام

-----------
( 1 ) ابن ميثم 4 : 397 .

-----------
( 2 ) الفتوح للبلاذري : 519 .

-----------
( 3 ) المعمرون لأبي حاتم : 103 .

-----------
( 4 ) الكافي 2 : 151 ح 10 .

-----------
( 5 ) النساء : 1 ، و قد أخرج الحديث الكليني 2 : 155 ح 22 .

[ 51 ]

« مأزورون » لمكان « مأجورون » .

« على قطيعتها » عنه عليه السلام : ان الرحم معلقة بالعرش تقول : اللّهم صل من وصلني و اقطع من قطعني .

« فأربع » أي : تحبس .

« أبا العباس » هو كنية ابن عباس .

« رحمك اللَّه » معترضة .

« فيما جرى على لسانك و يدك » هكذا في ( المصرية ) 1 و الصواب : « على يدك و لسانك » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« من خير و شر » فإن كان خيرا فاعمله ، و ان كان شرّا فاجتنبه .

« فإنّا شريكان في ذلك » لأنّه لو لا السلطان ما قدر الوالي 2 .

« و كن عند صالح ظنّي بك » من إجراء الامور على مجاريها الصحيحة .

« و لا يفيلن رأيي فيك » أي : لا يخطى‏ء فراستي فيك . يقال فال الرأي يفيل أي ضعف . و مما قيل في ذمّهم :

إذا ما تميميّ أتاك مفاخرا
فقل عدّ عن ذا كيف أكلك للضب

و لما راجز أبو النجم العجلي العجاج بن رؤبة من زيد بن تميم قال له فيما قال :

عيشي تميم و اصغري فيمن صغر
و باشري الذل و أعطي من عشر

و أمّري الانثى عليك و الذكر

-----------
( 1 ) الطبعة المصرية : 554 .

-----------
( 2 ) ابن أبي الحديد 15 : 125 ، و ابن ميثم 4 : 395 ، كذلك النسخة الخطية : 238 .

[ 52 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 455 ) و سئل عن أشعر الشعراء فقال عليه السّلام :

إِنَّ اَلْقَوْمَ لَمْ يَجْرُوا فِي حَلْبَةٍ تُعْرَفُ اَلْغَايَةُ عِنْدَ قَصَبَتِهَا فَإِنْ كَانَ وَ لاَ بُدَّ فَالْمَلِكُ اَلضِّلِّيلُ ( يريد امرأ القيس ) .

أقول : قال ابن أبي الحديد في ( أمالي ابن دريد الحرموزي ) : عن ابن المهلبي عن ابن الكلبي عن شداد بن ابراهيم عن عبيد اللَّه بن الحسن العنبري عن ابن عرادة قال : كان علي عليه السّلام يعشي الناس في شهر رمضان باللحم و لا يتعشى معهم فإذا فرغوا خطبهم و وعظهم ، فأفاضوا ليلة في الشعراء و هم على عشائهم ، فلما فرغوا خطبهم و قال في خطبته « ان ملاك أمركم الدين و عصمتكم التقوى و زينتكم الأدب و حصون أعراضكم الحلم » ثم قال : يا أبا الأسود قل فيما كنتم تفيضون فيه ، أيّ الشعراء أشعر فقال : الذي يقول :

و لقد اغتدى يدافع ركني
أعوجي ذو ميعة أضريج

مخلط مزيل معن مقن
مفنخ مطرح سيوح خروج

يعني أبا داود الإيادي فقال عليه السّلام : ليس به . قالوا : فمن ؟ فقال عليه السّلام : لو رفعت للقوم غاية فجروا إليها معا علمنا من السابق منهم ، و لكن ان يكن فالذي لم يقل عن رغبة و لا رهبة . قيل : من هو ؟ قال : هو الملك الضليل ذو القروح . قيل :

امرؤ القيس ؟ قال عليه السّلام : هو 1 .

قلت : و رواه أبو الفرج في ( أغانيه ) في ( أبي داود الإيادي ) بإسناده عن شداد لكن فيه « شداد بن عبيد اللَّه » لا « شداد بن إبراهيم » عن عبيد اللَّه بن الحر لا

-----------
( 1 ) شرح ابن أبي الحديد ، في أمالي ابن دريد 20 : 153 .

[ 53 ]

« ابن الحسن » عن أبي عرادة لا « ابن عرادة » و لا بد أن أحدهما تحريف كلاّ أو بعضا .

و متنه أيضا هكذا : كان علي صلوات اللَّه عليه يفطر الناس في شهر رمضان ، فإذا فرغ من العشاء تكلّم فأقلّ و أوجز فأبلغ ، فاختصم الناس ليلة حتى ارتفعت أصواتهم في أشعر الناس ، فقال عليه السّلام لأبي الأسود : قل . فقال و كان يتعصّب لأبي داود الإيادي أشعرهم الذي يقول :

و لقد اغتدى يدافع ركني
أحوذي ذو ميعة اضريج

مخلط مزيل مكر مفر
منفخ مطرح سبوح خروج

سلهب سرحب كأنّ رماحا
حملته و في السراة دموج

فأقبل عليه السّلام على الناس و قال : كلّ شعرائكم محسن و لو جمعهم زمان واحد و غاية واحدة و مذهب واحد في القول لعلمنا أيّهم أسبق إلى ذلك ، و كلّهم قد أصاب الذي أراد و أحسن فيه ، و إن يكن أحد أفضلهم فالذي لم يقل رغبة و لا رهبة امرؤ القيس بن حجر فانّه كان أصحّهم بادرة و أجودهم نادرة 1 .

قول المصنّف : « و سئل من أشعر الشعراء » هكذا في ( المصرية ) 2 ،

و الصواب : « و سئل عليه السّلام عن أشعر الشعراء » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 .

و كيف كان فقال ابن أبي الحديد قال أبو الفرج في ( أغانيه ) : لا خلاف أنّ امرأ القيس و زهيرا و النابغة مقدّمون على الشعراء كلّهم ، و إنما اختلف في تقديم بعضهم على بعض . ثم نقل عن ( الأغاني ) روايات عن جرير و الأحنف

-----------
( 1 ) الأغاني لأبي الفرج 16 : 376 .

-----------
( 2 ) الطبعة المصرى : 167 .

-----------
( 3 ) شرح نهج البلاغة لابن ابي الحديد 20 : 153 ، و شرح نهج البلاغة لابن ميثم 5 : 458 ، و النسخة لا خطية 330 .

[ 54 ]

و الحطيئة في تقديم زهير ، و قال : روي عن النبي صلّى اللَّه عليه و آله أيضا : أفضل شعرائكم القائل « و من و من » يعني زهيرا في قصيدته « أمن أم أوفى » ففيها :

و من يك ذا فضل فيبخل بفضله
على قومه يستغن عنه و يذمم

و من لم يذد عن حوضه بسلاحه
يهدم و من لم يظلم الناس يظلم

و من هاب أسباب المنايا ينلنه
و لو نال أسباب السماء بسلّم

و من لم يجعل المعروف من دون عرضه
يفره و من لا يتّق الشتم يشتم

ثم نقل عنه روايات عن عمر و عبد الملك و أبي الأسود و أبي عمرو و الشعبي في تقديم النابغة ، و نقل عن النقيب أيضا تفضيل النابغة في اعتذاره إلى النعمان 1 .

قلت : و بعدهم باقي السبعة صاحب السبع المعلّقات ، و هذا معنى بحث عنه في كلّ زمان عموما و خصوصا و كلّ قال بهواه ، ففي ( الأغاني ) : أنّ المأمون قال لعبد اللَّه بن طاهر : من أشعر من قال الشعر في خلافة بني هاشم ؟

قال : الذي يقول :

أيا قبر معن كنت أوّل حفرة
من الأرض خطّت للسماحة موضعا

فقال أحمد بن يوسف : بل أشعرهم الذي يقول :

وقف الهوى بي حيث أنت فليس لي
متأخر عنه و لا متقدّم

فقال له المأمون : أبيت إلا غزلا أين أنتم عن الذي يقول :

-----------
( 1 ) شرح نهج البلاغة لبن أبي الحديد 20 : 155 .

[ 55 ]

يا شقيق النفس من حكم
نمت عن عيني و لم أنم 1

و في ( تاريخ بغداد ) : قيل لأبي حاتم : من أشعر الناس ؟ قال : الذي يقول :

و لها مبتسم كثغر الأقاحي
و حديث كالوشي وشي البرود

نزلت في السواد من حبة القلب
و زادت زيادة المستزيد

عندها الصبر عن لقائي و عندي
زفرات يأكلن صبر الجليد 2

يعني بشارا و كان يقدمه على جميع الناس .

و فيه قال خالد الكاتب : بينا أنا مارّ بباب الطاق إذا براكب خلفي على بغلة ، فلما لحقني نخسني بسوطه فقال : أنت القائل « و ليل المحب بلا آخر » ؟

قلت : نعم . قال : وصف امرؤ القيس الليل الطويل في ثلاث أبيات و وصفه النابغة في ثلاثة أبيات و وصفه بشّار في ثلاثة أبيات ، و برزت عليهم بشطر قلته ؟ قلت : و بم وصفه امرؤ القيس ؟ قال : بقوله :

و ليل كموج البحر أرخى سدوله
عليّ بأنواع الهموم ليبتلي

فقلت له لمّا تمطّى بصلبه
و أردف أعجازا و ناء بكلكل

ألا أيّها الليل الطويل ألا انجلي
بصبح و ما الإصباح منك بأمثل 3

قلت : و بم وصف النابغة ؟ فقال : بقوله :

كليني لهمّ يا اميمة ناصب
و ليل اقاسيه بطي‏ء الكواكب

و صدر أزاح الليل عازب همّه
فضاعف فيه الهمّ من كلّ جانب

تقاعس حتى قلت ليس بمنقض
و ليس الذي يهدي النجوم بآئب

قلت : و بم وصفه بشّار ؟ فقال : بقوله :

-----------
( 1 ) الاغاني 26 : 402 .

-----------
( 2 ) تاريخ بغداد 7 : 117 .

-----------
( 3 ) ديوان امرؤ القيس : 48 49 .

[ 56 ]

خليلي ما بال الدجى لا تزحزح
و ما بال ضوء الصبح لا يتوضح

أظن الدجى طالت و ما طالت الدجى
و لكن أطال الليل سقم مبرح

أضلّ النهار المستنير طريقه
أم الدهر ليل كلّه ليس يبرح

إلى أن قال : فلما مضى سألت عنه فقيل : هو أبو تمام الطائي .

و هذا مع كونه عن هوى لا يبعد حيث انّه هو راوي مدح بيته وضعه له لترويجه ، و إلا فأين المعاني العالية التي تضمّنها ثلاثة الثلاثة من شطره العامي 1 .

و فيه : قال مسلمة بن مهدي : قلت لأبي العتاهية : من أشعر الناس ؟ فقال :

جاهليا أم إسلاميا أم مولدا ؟ قلت : كل . قال : الذي يقول في المديح :

إذا نحن أثنينا عليك بصالح
فأنت كما تثنى و فوق الذي تثنى

و ان جرت الألفاظ منّا بمدحة
لغيرك إنسانا فأنت الذي تعنى

و الذي يقول في الزهد :

و ما الناس إلاّ هالك و ابن هالك
و ذو نسب في الهالكين عريق

إذا امتحن الدّنيا لبيب تكشفت
له عدوّ في ثياب صديق

و لقيت العتابي فسألته عن ذلك ، فردّ علي مثل ذلك 2 .

و فيه قال مسعود بن بشر : لقيت ابن مناذر بمكّة و كان عالما بالشعر زاهدا في الدنيا فقلت له : من أشعر الناس ؟ فقال : من إذا شبب لعب و إذا أخذ في ماجد قصد . قلت : مثل من ؟ قال : مثل جرير إذ يقول :

ان الذين غدوا بلبك غادروا
و شلا بعينك لا يزال معينا

غيضن من عبراتهن و قلن لي
ماذا لقيت من الهوى و لقينا

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 8 : 312 .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 7 : 344 ، و الأدبيات لأبي نؤاس .

[ 57 ]

ثم قال حين جدّ :

ان الذي حرم الخلافة تغلبا
جعل الخلافة و النبوّة فينا

مضر أبي و أبو الملوك فهل لكم
يا جرو تغلب من أب كأبينا ؟

هذا ابن عمي في دمشق خليفة
لو شئت ساقكم إليّ قطينا 1

و فيه : قال صدقة بن محمد : اجتمع عند المأمون ذات يوم عدّة من الشعراء ، فقال أيّكم القائل :

فلما تحساها وقفنا كأننا
نرى قمرا في الأرض يبلغ كوكبا 2

قالوا : أبو نؤاس . قال فالقائل :

إذا نزلت دون اللهاة من الفتى
دعا همه عن صدره برحيل 3

قالوا : أبو نؤاس . قال فالقائل :

فتمشت في مفاصلهم
كتمشي البرء في السقم 4

قالوا : أبو نؤاس . قال هو إذن أشعركم 5 .

و فيه : قال أبو العتاهية : قلت عشرين ألف بيت في الزهد و ودت أنّ لي مكانها أبياتا ثلاثة قالها أبو نؤاس هي :

يا نواسي توقّر
و تعزّ و تصبّر

ان يكن ساءك دهر
ان ما ساءك أكثر

يا كبير الذنب عفو اللَّه
من ذنبك أكبر 6

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 7 : 444 .

-----------
( 2 ) في الديوان ذكر بيت الشعر بشكل آخر راجع : 37 .

-----------
( 3 ) ديوان أبي نؤاس : 409 .

-----------
( 4 ) ديوان أبي نؤاس : 457 .

-----------
( 5 ) تاريخ بغداد للخطيب البغدادي 7 : 445 .

-----------
( 6 ) ديوان أبي نؤاس : 288 مع تغيير في بعض الألفاظ .

[ 58 ]

و كانت هذه الأبيات مكتوبة على قبر أبي نؤاس .

و عن المناقب : قيل للأصمعي من أشعر الناس ؟ قال : من قال :

و كأن أكفّهم و الهام تهوي
عن الأعناق تلعب بالكرينا

فقال : هو السيّد الحميري . فقال : هو و اللَّه أبغضهم إليّ .

و بالجملة إذا أعجبهم شعر حكموا بأشعرية قائله ، و إنّما يحتاج الحكم إلى الاطلاع على أشعار جميعهم و المقايسة بينها . و قالوا : إنّ لبيدا أنشد النابغة قوله :

ألم تلمم على الدمن الخوالي
لسلمى بالمذائب فالقفال

فقال له : أنت أشعر هوازن . فأنشده قوله :

عفت الديار محلّها فمقامها
بمنى تأبّد غولها فرجامها

فقال له : اذهب فأنت أشعر العرب 1 .

و في ( الشعراء ) لابن قتيبة : أنشد العتبي مروان بن أبي حفصة لزهير .

فقال : هذا أشعر الناس ، ثم أنشده للأعشى فقال بل هذا أشعر الناس ، ثم أنشده لأمرى‏ء القيس فكأنما سمع غناء على الشراب فقال : امرؤ القيس و اللَّه أشعر الناس 2 .

و القول الفصل ما قاله عليه السّلام من كون امرى‏ء القيس أفضلهم على الجملة ،

و أما ما روي عن النبي صلّى اللَّه عليه و آله أنّ أفضلهم زهير ، فإن صحّت الرواية فمحمول على أنّ المراد كونه أفضلهم من حيث بيان الكلمات الحكمية كما في قصيدته تلك ، و هو لا ينافي كون امرى‏ء القيس أفضل منه في التشبيهات و المعاني الشعرية ، مع أنّه يأتي أنّ النبيّ صلّى اللَّه عليه و آله جعل امرأ القيس سابق الشعراء و جعله

-----------
( 1 ) مناقب آل أبي طالب لابن شهر آشوب 3 : 221 .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة : 9 .

[ 59 ]

الفرزدق مع الحطيئة و اسمه جرول و المخبل السعدي و كنيته أبو يزيد من النوابغ فقال :

وهب القصائد للنوابغ إذ مضوا
و أبو يزيد و ذي القروح و جرول

و أمّا في ( المناقب ) : عن أبي محمد الفحام قال : سأل المتوكل ابن الجهم عن أشعر الناس ؟ فذكر شعراء الجاهلية و الإسلام . ثم إنّه سأل الهادي عليه السّلام فقال : الجماني حيث يقول :

لقد فاخرتنا من قريش عصابة
بمطّ خدود و امتداد أصابع

فلما تنازعنا المقال قضى لنا
عليهم بما يهوى نداء الصوامع

ترانا سكوتا و الشهيد بفضلنا
عليهم جهير الصوت في كلّ جامع

فإنّ رسول اللَّه أحمد جدّنا
و نحن بنوه كالنجوم الطوالع

فقال المتوكل : أشهد أنّ محمّدا رسول اللَّه . فقال عليه السّلام : محمّد جدّي أم جدّك ؟ فضحك المتوكل و قال : هو جدّك لا ندفعك عنه 1 .

فلا ينافي كلام جدّه عليه السّلام ، لأن كلامه في شعراء الجاهلية و كلام الهادي في شعراء الإسلام ، و كلامه من حيث العموم و كلام الهادي من حيث الخصوص .

ثم إنّه كما كان أبو الأسود يعتقد تقدّم أبي داود ، يعتقد ابن عباس تقدم زهير ، فروى الطبري في ذكر شي‏ء من سير عمر عن عكرمة عن ابن عباس قال : بينما عمر و بعض أصحابه يتذاكرون الشعر فقال بعضهم : فلان أشعر .

و قال بعضهم : بل فلان أشعر . أقبلت فقال : قد جاءكم أعلم الناس بها . فقال لي :

من شاعر الشعراء يابن عباس ؟ قلت : زهير بن أبي سلمى . فقال : هلم من شعره ما نستدلّ به على ما ذكرت . فقلت : امتدح قوما من بني عبد اللَّه بن غطفان فقال :

-----------
( 1 ) مناقب آل أبي طالب لبن شهر آشوب 4 : 406 .

[ 60 ]

لو كان يقعد فوق الشمس من كرم
قوم بأوّلهم أو مجدهم قعدوا

قوم أبوهم سنان حين تنسبهم
طابوا و طاب من الأولاد ما ولدوا

إنس إذا أمنوا جنّ إذا فزعوا
مرزؤون بهاليل إذا حشدوا

محسدون على ما كان من نعم
لا ينزع اللَّه منهم ما له حسدوا

فقال عمر : أحسن ، و ما أعلم أولى بهذا الشعر من هذا الحي من بني هاشم لفضل النبي صلّى اللَّه عليه و آله و قرابتهم منه . فقلت له : وفقت و لم تزل موفقا . فقال :

يابن عباس أتدري ما منع قومكم منكم بعد محمّد ؟ فكرهت أن أجيبه فقلت : إن لم أكن أدري فأمير المؤمنين يدريني . فقال : كرهوا أن يجمعوا لكم النبوّة و الخلافة فتبجحوا على قومكم بجحا بجحا ، فاختارت قريش لأنفسها فأصابت و وفقت . فقلت له : إن تأذن لي في الكلام و تمطّ عني الغضب تكلمت ؟

فقال : تكلّم يابن عباس . فقلت : أما قولك اختارت قريش لأنفسها فأصابت و وفقت فلو أن قريشا اختارت لأنفسها حيث اختار اللَّه عز و جل لها لكان الصواب بيدها غير مردود و لا محسود . و أمّا قولك إنّهم كرهوا أن تكون لنا النبوّة و الخلافة فإنّ اللَّه عز و جل وصف قوما بالكراهية فقال ذلك بأنّهم كرهوا ما أنزل اللَّه فأحبط أعمالهم 1 .

فقال عمر : هيهات و اللَّه يابن عباس قد كانت تبلغني عنك أشياء كنت أكره أن تزيل منزلتك مني لها . فقلت : و ما هي ، فإن كانت حقّا فما ينبغي أن تزيل منزلتي منك ، و إن كانت باطلا فمثلي أماط الباطل عن نفسه .

فقال عمر : بلغني أنّك تقول إنّما صرفوها عنّا حسدا و ظلما . فقلت : أما قولك ظلما فقد تبيّن للجاهل و الحليم ، و امّا قولك حسدا فإن إبليس حسد آدم فنحن ولده المحسودون .

-----------
( 1 ) محمد : 9 .

[ 61 ]

فقال عمر : هيهات أبت و اللَّه قلوبكم يا بني هاشم إلاّ حسدا ما يحول و غشا ما يزول . فقلت له : مهلا لا تنسب قلوب قوم أذهب اللَّه عنهم الرجس و طهّرهم تطهيرا بالحسد و الغش ، فإنّ قلب رسول اللَّه صلّى اللَّه عليه و آله من قلوب بني هاشم . فقال عمر : إليك عني يابن عباس . فقلت : أفعل . فلما ذهبت لأقوم استحيى مني فقال : يابن عباس مكانك ، فو اللَّه إنّي لراع لحقّك محبّ لما سرّك .

فقلت له : إنّ لي عليك حقّا و على كلّ مسلم فمن حفظه فحظّه أصاب و من أضاعه أخطأ . ثم قام فمضى 1 .

بل كان عمر نفسه أيضا قائلا بتقدّم زهير و ان مرّ نقل ابن أبي الحديد عن ( الأغاني ) نقله ذهابه إلى تقدم النابغة 2 .

فروى الطبري في ذاك الباب أيضا عن ابن عباس قال : خرجت مع عمر في بعض أسفاره ، فإنّا لنسير ليلة و قد دنوت منه إذ ضرب مقدم رحله بسوطه و قال :

كذبتم و بيت اللَّه يقتل أحمد
و لما نطاعن دونه و نناضل

و نسلمه حتى نصرع حوله
و نذهل عن أبنائنا و الحلائل

ثم قال : استغفر اللَّه . ثم سار فلم يتكلّم قليلا ثم قال :

و ما حملت من ناقة فوق رحلها
أبرّ و أوفى ذمّة من محمّد

و أكسى لبرد الخال قبل ابتذاله
و أعطى لرأس السابق المتجرّد

ثم قال : استغفر اللَّه ، يابن عباس ما منع عليّا من الخروج معنا ؟ قلت : لا أدري . قال : يابن عباس أبوك عم النبي و أنت ابن عمه ، فما منع قومكم منكم ؟

قلت : لا أدري . قال : لكني أدري يكرهون ولايتكم لهم . قلت : لهم و نحن لهم كلّ

-----------
( 1 ) تاريخ الطبري 3 : 288 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 20 : 155 .

[ 62 ]

الخير . قال : اللّهم غفرا يكرهون أن تجتمع فيكم النبوّة و الخلافة فيكون بجحا بجحا ، لعلّكم تقولون إنّ أبا بكر فعل ذلك ، لا و اللَّه و لكن أبا بكر أتى أحزم ما حضره و لو جعلها لكم ما نفعكم مع قربكم ، أنشدني لشاعر الشعراء زهير قوله :

إذا ابتدرت قيس بن عيلان غاية
من المجد من يسبق إليها يسوّد 1

فأنشدته و طلع الفجر 2 . . . .

قلت : و لم استغفر في كلّ مرّة من إنشاد أبيات قيلت في مدح النبي صلّى اللَّه عليه و آله ،

هل كان مدحه منكرا أستغفر منه ، و لم لم يستغفر من أمره ابن عباس بإنشاد قصيدة زهير في مدح قيس عيلان .

كما إنّه لم يقول لابن عباس « أنت ابن عم النبي و أبوك عمّه فما منع قريشا منكما » و يترك ذكر أمير المؤمنين عليه السّلام مع أنّه لم يكن ابن عباس و لا أبوه يدعى في قباله ، بل كانا مذعنين بأنّ الخلافة له عليه السّلام ، و إنّما أراد بذلك التفرقة بينه عليه السّلام و بين أقربائه ، كما إنّه و صاحبه في أوّل الأمر ذهبا بإشارة المغيرة عليهما إلى العباس و جعلا له نصيبا ليضعفا بذلك أمره عليه السّلام ، فأنكر العباس عليهما ، بما ذكره التاريخ .

هذا ، و كما اختلف في أشعر الشعراء اختلف في أشعر الأشعار ، فقيل لأبي عمرو بن العلاء كما في ( العقد ) أيّ بيت تقوله العرب أشعر ؟ قال : البيت الذي إذا سمعه سامعه سوّلت له نفسه أن يقول مثله ، و لأن يخدش أنفه بظفر كلب أهون عليه من أن يقول مثله .

و قيل مثل ذلك للأصمعي فقال : الذي يسابق لفظه معناه .

-----------
( 1 ) زهير بن أبي سلمى : 23 .

-----------
( 2 ) تاريخ الطبري 3 : 288 .

[ 63 ]

و قيل مثل ذلك للخليل فقال : البيت الذي يكون في أوّله دليل على قافيته .

و قيل مثل ذلك لعمير فقال : البيت الذي لا يحجبه عن القلب شي‏ء . قال :

و أحسن من هذا كلّه قول زهير :

و أحسن بيت أنت قائله
بيت يقال إذا أنشدته صدقا 1

و في ( صناعتي العسكري ) : قيل للأصمعي : من أشعر الناس ؟ فقال : من يأتي بالمعنى الخسيس فيجعله بلفظه كبيرا ، أو الكبير فيجعله بلفظه خسيسا ،

أو ينقضي كلام قبل القافية فإذا احتاج إليها أفاد بها معنى . قيل : نحو من ؟ قال :

نحو ذي الرمة حيث يقول :

قف العيس في إطلال مية فاسأل
رسوما كأخلاق الرداء المسلسل

فتم كلامه عند الرداء ، فزاد بالمسلسل معنى ثم قال :

أظنّ الذي يجد عليك سؤالها
دموعا كتبذير الجمان المفصل

فتم كلامه عند الجمان ، فزاد بالمفصل معنى ، و نحو قول الأعشى :

كناطح صخرة يوما ليفلقها
فلم يضرها و أوهى قرنه الوعل

فزاد بقوله « و أوهى قرنه الوعل » معنى 2 .

و فيه أيضا : سئل بعضهم عن أحذق الشعراء ؟ فقال : من يتفقد الابتداء و المقطع .

هذا ، و في ( اليتيمة ) : كانت بهمدان شاعرة مجيدة تعرف بالحنظلية ،

و خطبها أبو علي كاتب بكر ، فلما ألحّ عليها و ألحف كتبت إليه :

أيرك أير ما له
عند حري هذا فرج

فاصرفه عن باب حري
و ادخله من حيث خرج

-----------
( 1 ) العقد الفريد 5 : 325 326 .

-----------
( 2 ) الصناعتين : 422 423 .

[ 64 ]

فقال الصاحب بن عباد : هذه و اللَّه في هذين البيتين أشعر من كبشة ام عمرو و الخنساء اخت صخر و من كعوب الهذلية و ليلى الأخيلية 1 .

هذا ، و كما اختلف في الأشعر عموما اختلف فيه في جرير و الفرزدق خصوصا ، ففي ( الأغاني ) : قال يونس بن حبيب : ما ذكر جرير و الفرزدق في مجلس شهدته قط فاتفق المجلس على أحدهما .

و فيه قيل للمفضل الضبي : الفرزدق أشعر أم جرير ؟ قال : الفرزدق ، قال بيتا هجا فيه قبيلتين و مدح قبيلتين فقال :

عجبت لعجل إذ تهاجى عبيدها
كما آل يربوع هجوا آل دارم

فقيل له قد قال جرير :

ان الفرزدق و البعيث و امه
و أبا البعيث لشر ما استار

فقال : و أي شي‏ء أهون من أن يقال : فلان و فلان و فلان كلّهم بنو الفاعلة 2 .

قلت : و في لفظه « و أبا البعيث » ركاكة و إنّما حق الكلام « و أباه » كما قال :

و أمّه .

هذا ، و وصف أبو بكر الخوارزمي ابن اخت محمد بن جرير الطبري الشعراء بأوصاف فقال : ما ظنّك بقوم الاقتصار لمحمود إلا منهم . و الكذب مذموم إلا فيهم ، و إذا ذموا ثلبوا ، و إذا مدحوا سلبوا ، و إذا رضوا رفعوا الوضيع ، و إذا غضبوا وضعوا الرفيع ، و إذا افتروا على أنفسهم بالكبائر لم يلزمهم حدّ و لم يمتدّ إليهم يد . . . .

أشار بقوله الأخير إلى ما حكي عن الفرزدق أنّه أنشد سليمان بن عبد

-----------
( 1 ) اليتيمة 3 : 292 .

-----------
( 2 ) الأغاني لأبي الفرج الإصفهاني 21 : 284 .

[ 65 ]

الملك قصيدته التي يقول فيها :

فبتن بجانبيّ مصرعات
و بتّ أفضّ أغلاق الختام

فقال له سليمان : أقررت بالزنا و لا بد من حدّك . فقال له : كتاب اللَّه يدرأ عني الحد . قال : و أين ؟ قال : قوله تعالى و الشعراء يتبعهم الغاوون ألم تر أنّهم في كلّ واد يهيمون و أنّهم يقولون ما لا يفعلون 1 فضحك و أجازه .

قالوا : و عن هذه القصة أخذ صفي الدين الحلي قوله :

نحن الذين أتى الكتاب مخبّرا
بعفاف أنفسنا و فسق الألسن

هذا ، و عن الثعالبي : قال لي سهل بن المرزبان يوما : إنّ من الشعراء من شلشل و منهم من سلسل و منهم من قلقل و منهم من بلبل .

و قالوا : أراد بقوله « من شلشل » الأعشى في قوله :

و قد أروح إلى الحانوت يتبعني
شاو مشل شلول شلشل شول

و أراد بقوله « من سلسل » مسلم بن الوليد في قوله :

سلت و سلت ثم سل سليلها
فأتى سليل سليلها مسلولا

و أراد بقوله « من قلقل » المتنبي في قوله :

فقلقلت بالهمّ الذي قلقل الحشى
قلاقل عيس كلّهن قلاقل

و أراد بقوله « من بلبل » المتغلبي في قوله :

و إذا البلابل أفصحت بلغاتها
فانف البلابل باحتساء بلابل

قلت : و ململ أحد شعراء بلدتنا ( تستر ) المعروف بملاّ حسنا في قوله بالفارسية باللسان البلدي :

ساقيا مى بيار بى مل مل
ده بملاى بى تأمل مل

و هلهل في قوله أيضا :

-----------
( 1 ) الشعراء : 224 226 .

[ 66 ]

داديمه يه هل ودو هل دهلم
دگه چو رى دلم مزن چه دهل

« فقال ان القوم » أي : الشعراء .

« لم يجروا » من : أجروا الخيل .

« في حلبة » بسكون اللام أي : ميدان و مجال واحد ، يقال « تجاروا في الحلبة » أي مجال الخيل للسباق ، و يقال مجازا : فلان يركض في كلّ حلبة من حلبات المجد .

« تعرف الغاية » أي : النهاية .

« عند قصبتها » في ( النهاية ) : في حديث سعيد ابن العاص « سبق بين الخيل فجعلها مائة قصبة » .

أراد أنّه ذرع الغابة بالقصب فجعلها مائة قصبة . و يقال : ان تلك القصبة تركز عند أقصى الغابة ، فمن سبق إليها أخذها و استحق الخطر ، فلذلك يقال :

حاز قصب السبق 1 .

قال عليه السّلام ذلك لاختلاف مشاربهم ، فكان امرؤ القيس مفتونا بالنساء ،

و الأعشى بالشراب ، و طرفة بالدعة ، و طفيل بالخيل ، و قالوا : لم يقل أحد في التسلية أحسن من أوس بن حجر في قوله :

أيتها النفس اجملي جزعا
فإنّ ما تحذرين قد وقعا

و في رياضة النفوس من أبي ذؤيب في قوله :

و النفس راغبة إذا رغّبتها
و إذا تردّ إلى قليل تقنع

و في الهيبة أحسن من الفرزدق في قوله :

يغضي حياء و يغضى من مهابته
فلا يكلّم إلاّ حين يبتسم

و في المديح من جرير في قوله :

-----------
( 1 ) النهاية لإبن الأثير 4 : 67 .

[ 67 ]

ألستم خير من ركب المطايا
و أندى العالمين بطون راح 1

و من زهير في قوله :

تراه إذا ما جئته متهللا
كأنّك تعطيه الذي أنت سائله

و لو لم يكن في كفّه غير نفسه
لجاد بها فليتق اللَّه سائله 2

و في الهجاء من الأعشى في قوله :

تبيتون في المشتى ملاء بطونكم
و جاراتكم غرثى يبتن خمائصا 3

و من جرير في قوله :

فغضّ الطرف إنّك من نمير
فلا كعبا بلغت و لا كلابا 4

و في القدرة من النابغة في قوله :

فإنّك كالليل الذي هو مدركي
و إن خلت أنّ المنتأى عنك واسع

و في الرقة من امرى‏ء القيس في قوله :

و ما ذرفت عيناك إلاّ لتضربي
بسهميك في أعشار قلب مقتل 5

و في الكسل مما رواه يحيى بن سعيد الاموي لبعضهم :

سألت اللَّه أن يأتي بسلمى
و كان اللَّه يفعل ما يشاء

فيأخذها و يطرحها بجنبي
و يرقدها و قد كشف الغطاء

و يأخذني و يطرحني عليها
و يرقدنا و قد قضي القضاء

و يرسل ديمه سحا علينا
فيغسلنا و لا يلقى عناء

و هذا باب واسع و من أراد اطلاعا أكثر فليراجع ( ديوان المعاني ) لأبي

-----------
( 1 ) ديوان جرير : 77 .

-----------
( 2 ) بيتان من قصيدتين الاولى في صفحة 68 و الثانية في صفحة 72 من ديوان زهير ابن أبي سلمى .

-----------
( 3 ) ديوان الأعشى : 99 .

-----------
( 4 ) ديوان جرير : 63 .

-----------
( 5 ) من المعلقه ديوان أمرى‏ء القيس : 38 .

[ 68 ]

هلال العسكري 1 .

و في ( المعجم ) : قال محمد بن سلام : سألت يونس النحوي عن أشعر الناس . فقال : لا أومي إلى رجل بعينه ، و لكني أقول امرؤ القيس إذا ركب و النابغة إذا رهب و زهير إذا رغب و الأعشى إذا طرب و قالوا : و جرير إذا غضب .

و لابن جني كتاب مترجم بالمهج في تفسير اسماء شعراء الحماسة 2 .

في ( الأغاني ) : قالوا : اجتمع الزبرقان بن بدر و المخبل السعدي و عبدة بن الطبيب و عمرو بن الأهتم قبل أن يسلموا و بعد المبعث ، قال : فجاءهم رجل من بني يربوع و هم جلوس يشربون ، فقالوا له : أخبرنا أيّنا أشعر . قال : أخاف أن تغضبوا فأمّنوه . فقال : أما عمرو فشعره برود يمينه تنشر و تطوى ، و أما أنت يا زبرقان فشعرك كلحم لم ينضج فيؤكل و لم يترك نيئا فينتفع به ، و اما أنت يا مخبل فشعرك شهب من نار اللَّه يلقيها على من يشاء ، و أما أنت يا عبدة فشعرك كمزادة أحكم خزرها فليس يقطر منها شي‏ء 3 .

« فإن كان و لا بد » من ذكر أشعرهم مع اختلاف مشاربهم و تشتّت مساربهم .

« فالملك الضليل » و كما اختلف في الأشعر اختلف في الأشبه بأمرى‏ء القيس ، فقال الحموي في الحسين بن أحمد بن الحجاج الكاتب : قالوا انّه في درجة امرى‏ء القيس لم يكن بينهما مثلهما و ان كان جلّ شعره مجون و سخف ،

و ناهيك برجل يصف نفسه بمثل قوله :

-----------
( 1 ) ديوان المعاني لأبي هلال العسكري : راجع 1 : 76 و 1 : 197 .

-----------
( 2 ) المعجم 20 : 65 .

-----------
( 3 ) الأغاني 13 : 197 .

[ 69 ]

رجل يدّعي النبوّة في السخف
و من ذا يشكّ في الأنباء

جاء بالمعجزات يدعو إليها
فأجيبوا إليها يا معشر السخفاء

خاطر يصفح الفرزدق في الشعر
و نحو ينيك أمّ الكسائي 1

و قال الصاحب بن عباد : بدى‏ء الشعر بملك يعني امرأ القيس و ختم بملك يعني أبا فراس 2 .

و أقول : إلاّ أنّ الملك الثاني كان مهديا لا ضليلا كالأول ، فان أبا فراس صاحب القصيدة الميمية في مظلومية أهل البيت عليهم السّلام و ظالمية بني العباس .

يححى أنّه دخل بغداد و أمر أن يشهر خمسمائة سيف خلفه و قيل أكثر ، و وقف في المعسكر و أنشد القصيدة و خرج من باب آخر ، أول القصيدة :

الحقّ مهتضم و الدين مخترم
و في‏ء آل رسول اللَّه مقتسم

و منها قوله :

يا للرجال أما للَّه منتصر
من الطغاة و ما للدين منتقم

بنو علي رعايا في ديارهم
و الأمر يملكه النسوان و الخدم

محلؤون فأصفى شربهم و شل
عند الورود و أوفى وردهم لمم

فالأرض إلاّ على ملاكها سعة
و المال إلاّ على أربابها ديم 3

كان أبو فراس ابن عم ناصر الدولة الحمداني و سيف الدولة الحمداني ،

فقالوا فيه : كان وشاح قلادة آل حمدان .

و أمّا كون امرى‏ء القيس ملكا فلأن أباه حجر بن عمرو الكندي ملك على بني أسد ، و كان يأخذ منهم شيئا معلوما ، فامتنعوا منه فسار إليهم فأخذ

-----------
( 1 ) معجم الحموي 9 : 206 207 .

-----------
( 2 ) معجم الحموي 9 : 208 .

-----------
( 3 ) ديوان أبي فراس : 257 258 .

[ 70 ]

سرواتهم فقتلهم بالعصي ، ثم اجتمع بنو أسد فجاؤوا إليه على غفلة فوجدوه نائما فذبحوه ، فآلى أمرؤ القيس ألاّ يأكل لحما و لا يشرب خمرا حتى يثأر بأبيه ثم استجاش بكر ابن وائل فأوقع بهم .

و أمّا كونه ضليلا فلعهره ، حتى أنّ أباه أراد قتله لذلك ، قال ابن قتيبة في ( شعرائه ) : كان أبوه قد طرده لما صنع بفاطمة ما صنع ، كان عاشقا لها فطلبها زمانا فلم يصل إليها و كان يطلب غرة حتى كان منها يوم الغدير بدارة جلجل ،

فلما بلغ ذلك أباه دعا مولى له و قال له : اقتل امرأ القيس و ائتني بعينيه ، فذبح جؤذرا فأتاه بعينيه ، فندم . فقال له : أبيت اللعن إنّي لم أقتله 1 . . . .

و في ( الأغاني ) : كان امرؤ القيس عاشقا لابنة عم له يقال لها عنيزة ،

فطلبها زمانا فلم يصل إليها ، و كان في طلب غرة من أهلها ليزورها فلم يقض له حتى كان يوم الغدير و هو يوم دارة جلجل و ذلك أن الحي احتملوا فتقدّم الرجال و تخلّف النساء و الخدم و الثقل ، فلما رأى ذلك امرؤ القيس تخلّف بعدما سار مع قومه غلوة ، فكمن في غابة من الأرض حتى مر به النساء فإذا فتيات و فيهن عنيزة ، فلما وردن الغدير قلن : لو نزلنا فذهب عنّا بعض الكلال . فنزلن إليه و نحين العبيد عنهن ثم تجردن فاغتمسن في الغدير ، فأتاهن امرؤ القيس محتالا و هنّ غوافل ، فأخذ ثيابهن فجمعها و قال لهن : و اللَّه لا أعطي جارية منكن ثوبها و لو أقامت في الغدير يومها حتى تخرج مجرّدة : فأبين ذلك عليه حتى تعالى النهار ثم خشين أن يقصرن دون المنزل الذي أردنه ، فخرجت إحداهن فوضع لها ثوبها ناحية فأخذته فلبسته ، ثم تتابعن على ذلك حتى بقيت عنيزة ، فناشدته اللَّه أن يطرح إليها ثوبها فقال : دعينا منك . فخرجت فنظر إليها مقبلة و مدبرة ، فأخذت ثوبها و أقبلن عليه يعذلنه و يقلن له : عريتنا

-----------
( 1 ) الشعر و الشعراء 1 : 51 .

[ 71 ]

و حبستنا و جوعتنا . قال : فان نحرت لكن مطيتي أتأكلن منهأ . قلن : نعم .

فاخترط سيفه فعقرها و نحرها و كشطها و صاح بالخدم فجمعوا إليه حطبا فأجّج نارا عظيمة ، ثم جعل يقطع من سنامها و أطائبها و كبدها فيلقيها على الجمر فيأكلن و يأكل معهن و يشرب من ركوة كانت معه و يغنيهن و ينبذ إلى العبيد و الخدم من الكباب حتى شبعن و طربن ، فلما أراد الرحيل قالت احداهن :

أنا أحمل طنفسته . و قالت الاخرى : أنا أحمل رحله . و قالت الاخرى : أنا أحمل حشيته و انساعه . فتقسمن متاع راحلته بينهن و بقيت عنيزة لم تحمل له شيئا ،

فقال لها يا بنة الكرام لا بد لك أن تحمليني معك فإنّي لا أطيق المشي و ليس من عادتي . فحملته على غارب بعيرها ، فكان يدخل رأسه في خدرها فيقبلها ، فإذا امتنعت مال حدجها فتقول له : يا امرأ القيس عقرت بعيري فانزل . فذلك قوله :

تقول و قد مال الغبيط بنا
عقرت بعيري يا امرأ القيس فانزل 1

و قال ابن أبي الحديد كان يعلن في شعره بالفسق كقوله :

فمثلك حبلى قد طرقت و مرضع
فألهيتها عن ذي تمائم محول

إذا ما بكى من خلفها انصرفت له
بشقّ و تحتي شقها لم يحول 2

و كقوله :

سموت إليها بعدما نام أهلها
سمو حباب الماء حالا على حال

فقالت : لحاك اللَّه انّك فاضحي
ألست ترى السمار و الناس أحوالي

فقلت لها : تاللَّه أبرح قاعدا
و لو قطعوا رأسي لديك و أوصالي

فلما تنازعنا الحديث و أسمحت
هصرت بغصن ذي شماريخ ميال

فصرنا إلى الحسنى و رقّ كلامنا
و رضت فذلّت صعبة أي إذلال

-----------
( 1 ) الأغاني 21 : 341 342 .

-----------
( 2 ) شرح ابن أبي الحديد 20 : 170 .

[ 72 ]

حلفت لها باللَّه حلفة فاجر
لناموا فما ان حديث و لا صال

فأصبحت مشعوفا و أصبح بعلها
عليه القتام كاسف الوجه و البال 1

و كقوله :

و بيضة خدر لا يرام خباؤها
تمتعت من لهو بها غير معجل

تخطيت أبوابا إليها و معشرا
عليّ حراصا أو يسرون مقتلي

فجئت و قد نضت لنوم ثيابها
لدى الستر إلا لبسة المتفضل

فقالت : يمين اللَّه ما لك حيلة
و ما أن أرى عنك الغواية تنجلي

فقمت بها أمشي تجر وراءنا
على أثرنا اذيال مرط مرحل

فلما أجزنا ساحة الحي و انتحى
بنا بطن حبت ذي حقاف عقنقل

هصرت بفودي رأسها فتمايلت
عليّ هضيم الكشح ريا المخلخل 2

و كقوله :

فبتّ أكابد ليل التمام
و لم يبد منّا لدى البيت بشر

و قد رابني قولها يا هناه
ويحك الحقت شرا بشر 3

و كقوله :

تقول و قد جردت من ثيابها
كما رعت مكحول المدامع أتلعا

لعمرك لو شخص أتانا رسوله
سواك و لكن لم نجد لك مدفعا

فبتنا نصد الوحش عنّا كأننا
قتيلان لم يعلم لنا الناس مصرعا

تجافى عن المأثور بيني و بينها
و تدني عليّ السابري المضلعا 4

قلت : و جره عهره إلى هلكته ، فكان أتى قيصرا ليعينه على ثأر أبيه ،

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 20 : 170 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 20 : 170 .

-----------
( 3 ) شرح ابن أبي الحديد 20 : 171 .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 20 : 172 .

[ 73 ]

فسمع بمراودته ابنته فأهلكه ، ففي ( شعراء ابن قتيبة ) : لم يزل امرؤ القيس يسير في العرب يطلب النصر حتى خرج إلى الروم و نظرت إليه ابنة قيصر فعشقته ، فكان يأتيها و تأتيه فطبن الطماح الأسدي لهما و كان حجر أبو امرى‏ء القيس قتل أباه فوشى به إلى الملك فخرج امرؤ القيس متسرعا ، فبعث قيصر في طلبه رسولا فأدركه دون أنقرة بيوم و معه حلة مسمومة ، فلبسها في يوم صائف فتناثر لحمه و تفطّر جسده ، و كان يحمله جابر التغلبي فذلك قول امرى‏ء القيس :

فأما تريني في رحالة جابر
على جرح كالقر تخفق أكفاني

فيا رب مكروب كررت وراءه
و عان فككت الغل منه ففداني

إذا المرء لم يخزن عليه لسانه
فليس على شي‏ء سواه بخزان 1

و قال حين حضرته الوفاة بأنقرة :

رب خطبة محبرة
و طعنة مسحنفرة

و جفنة مثعنجرة
تبقى غدا بأنقرة

و هذا آخر شي‏ء تكلّم به ثم مات 2 .

و مثله في الإسلام عمر بن أبي ربيعة المخزومي الشاعر ، فكانوا يسمّونه الفاسق لتعرضه للنساء ، ففي ( الشعراء ) : حجّ عبد الملك فلقيه عمر فقال له عبد الملك : يا فاسق . فقال له : بئست تحية ابن العم على طول الشحط .

قال : يا فاسق أما إنّ قريشا تعلم إنّك أطولها صبوة و أبطأها توبة ، ألست القائل :

و لو لا أن تعنّفني قريش
مقال الناصح الأدنى الشفيق

-----------
( 1 ) ديوان امرى‏ء القيس : 173 174 .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة 1 : 53 .

[ 74 ]

لقلت إذا التقينا قبّليني
و لو كنّا على ظهر الطريق 1

و كان يتعرّض للنساء و يتشبب بهن ، فسيّره عمر بن عبد العزيز إلى الدهلك ثم غزا في البحر فاحرقت السفينة التي كان فيها فاحترق هو و من معه 2 .

و قد وصف عليه السّلام امرأ القيس في رواية ابن دريد بذي القروح لما عرفت من لبسه الحلة المسمومة و توليدها فيه القروح 3 .

و في ( الأغاني ) : أرسل القراء الأشراف و هم سليمان بن صرد و هاني بن عروة و خالد بن عرفطة و مسروق بن الأجدع إلى لبيد : أيّ العرب أشعر ؟

قال : الملك الضليل ذو القروح . قالوا : من ذو القروح ؟ قال : امرؤ القيس 4 .

قول المصنّف : « يريد امرؤ القيس » قال ابن أبي الحديد : قال محمد بن سلام الجمحي في ( طبقات شعرائه ) : حدث عوانة عن الحسن ان النبي صلّى اللَّه عليه و آله قال لحسان : من أشعر العرب ؟ قال : الزرق العيون من بني قيس . قال : لست أسألك عن القبيلة ، انّما أسألك عن رجل واحد . فقال : ان مثل الشعر كناقة نحرت فجاء امرؤ القيس فأخذ سنامها و أطائبها ، ثم جاء المتجاوران من الأوس و الخزرج فأخذا ما والى ذلك منها ، ثم جعلت العرب تمرعها حتى إذا بقي الفرث و الدم جاء عمرو بن تميم و النمر بن قاسط فأخذاه . فقال النبي صلّى اللَّه عليه و آله : ذاك رجل مذكور في الدنيا شريف فيها ، خامل يوم القيامة معه لواء الشعراء إلى النار . . . 5 .

-----------
( 1 ) الشعر و الشعراء : 369 370 دار الكتب العلمية .

-----------
( 2 ) المصدر نفسه : 367 .

-----------
( 3 ) الشعر و الشعراء : 49 .

-----------
( 4 ) الأغاني 15 : 372 .

-----------
( 5 ) شرح ابن أبي الحديد 20 : 169 .

[ 75 ]

قلت : و روى الخطيب في ( تاريخ بغداده ) عن عفيف بن معديكرب قال :

كنّا عند النبي صلى اللَّه عليه و آله فجاء وفد من أهل اليمن فقالوا له : لقد أحيانا اللَّه ببيتين من شعر امرى‏ء القيس . قال لهم : و ما ذاك ؟ قالوا : أقبلنا نريدك حتى إذا كنّا بموضع كذا و كذا أخطأنا الماء فمكثنا لا نقدر عليه ، فانتهينا إلى موضع طلح و ممر ،

فانطلق كلّ منّا إلى أصل شجرة ليموت في ظلّها ، فبينما نحن في آخر رمق إذا راكب قد أقبل معتم ، فلما رآه بعضنا تمثّل :

و لما رأت أنّ الشريعة همّها
و أنّ بياضا في فرائصها دامي

تيممت العين التي عند ضارج
يفي‏ء عليها الظل عرمضها طامي

فقال الراكب : من يقول هذا الشعر ؟ قلنا : امرؤ القيس . قال : هذه و اللَّه ضارج أمامكم و قد رأى ما بنا من الجهد . فرجعنا إليها فإذا بيننا و بينها نحو من خمسين ذراعا ، فإذا هي كما وصف امرؤ القيس عليها العرمض يفي‏ء عليها الظلّ . فقال النبي صلّى اللَّه عليه و آله : ذاك مشهور في الدنيا خامل في الآخرة ، مذكور في الدّنيا منسي في الآخرة ، يجي‏ء يوم القيامة معه لواء الشعراء يقودهم إلى النار 1 .

رواه ( عيون ابن قتيبة ) . و قد أشار ابن لنكك إلى حديث النبي صلّى اللَّه عليه و آله المتقدّم في قوله :

إذا خفق اللواء عليّ يوما
و قد حمل امرؤ القيس اللواء

رجوت اللَّه لا أرجو سواه
لعل اللَّه يرحم من أساء

و في ( حيوان الجاحظ ) : قال خلف الأحمر : لم أر أجمع من بيت لامرى‏ء القيس :

أفاد و جاد و ساد و قاد
و عاد و زاد و أفضل

-----------
( 1 ) تاريخ بغداد للخطيب البغدادى 2 : 374 ، و كذلك البيان و التبيين لابن قتيبة 1 : 144 .

[ 76 ]

و من بيت له :

له أيطلا ظبي و ساقا نعامة
و ارخاء سرحان و تقريب تنفل

و قالوا : لم نر في التشبيه كقوله حين شبّه شيئين بشيئين في حالين مختلفين في بيت واحد :

كأن قلوب الطير رطبا و يابسا
لدى وكرها العناب و الحشف البالي 1

و في ( الشعراء ) : سبق امرؤ القيس الشعراء إلى أشياء ابتدعها و اتبعوه عليها من استيقافه صحبه في الديار و رقة النسيب و قرب الماجد و يستحسن من تشبيهه قوله :

كأنّ عيون الوحش حول قبابنا
و أرحلنا الجزع الذي لم يثقب

و قوله :

كأني غداة البين لما تحملوا
لدى سمرات الحي ناقف حنظل

و قد أجاد في وصف الفرس :

مكر مفر مقبل مدبر معا
كجلمود صخر حطّه السيل من عل

له ايطلا ظبي و ساقا نعامة
و ارخاء سرحان و تقريب تتفل 2

و في ( تاريخ اليعقوبي ) : لما بلغ امرؤ القيس مقتل بني أسد لأبيه و كان غائبا جمع جمعا و قصد لهم ، فلما كان في الليلة التي أراد أن يغير عليهم في صبيحتها نزل بجمعه ذلك فذعر القطا ، فطار عن مجاثمه فمر ببني أسد ، فقالت بنت علباء القائم بأمر بني أسد : ما رأيت كالليلة قطا أكثر . فقال علباء : ( لو ترك القطا لنام ) ، فأرسلها مثلا و عرف أن جيشا قد قرب منه ، فارتحل و أصبح امرؤ

-----------
( 1 ) الحيوان للجاحظ 3 : 53 .

-----------
( 2 ) الشعر و الشعراء : 52 53 دار الكتب العلمية .

[ 77 ]

القيس فأوقع بكنانة فأصاب فيهم و جعل يقول : يا لثارات حجر . فقالوا : و اللَّه ما نحن إلا من كنانة . فقال :

ألا يا لهف نفسي بعد قوم
هم كانوا الشفاء فلم يصابوا

وقاهم جدّهم ببني أبيهم
و بالأشقين ما كان العقاب

و أفلتهن ( علباء ) جريضا
و لو أدركنه صفر الوطاب

و مضى إلى اليمن لما لم يكن به قوّة على بني أسد و من معهم من قيس ،

فأقام زمانا و كان يدمن مع ندامى له ، فأشرف يوما فإذا براكب مقبل ، فسأله من أين أقبلت ؟ قال : من نجد . فسقاه مما كان يشرب ، فلما أخذت منه الخمرة رفع عقيرته و قال :

سقينا امرأ القيس بن حجر بن حارث
كؤوس الشجا حتى تعوذ بالفهر

و ألهاه شرب ناعم و قراقر
و أعياه ثار كان يطلب في حجر

و ذاك لعمري كان أسهل مشرعا
عليه من البيض الصوارم و السمر

ففزع امرؤ القيس لذلك ثم قال : يا أخا أهل الحجاز من قائل هذا الشعر ؟

قال : عبيد بن الأبرص . قال : صدقت . ثم ركب و استنجد قومه فأمّدوه بخمسمائة من مذحج ، فخرج إلى أرض معد فأوقع بقبائل من معد و قتل الأشقر بن عمرو و هو سيّد بني أسد و شرب في قحف رأسه و قال :

قولا لدودان عبيد العصا
ما غرّكم بالأسد الباسل

و طلب قبائل معد امرأ القيس و ذهب من كان معه و بلغه ان المنذر ملك الحيرة قد نذر دمه ، فأراد الرجوع إلى اليمن فخاف حضرموت و طلبته بنو

[ 78 ]

أسد و قبائل معد ، فسار إلى سعد الأيادي و كان عاملا لكسرى على بعض كور العراق و استتر عنده إلى أن مات سعد ، فسار إلى تيماء و سأل السموأل بن عاديا أن يجيره ، فقال : أنا لا أجير على الملوك . فأودعه أدرعا و انصرف عنه إلى ملك الروم و استنصره ، فوجه معه تسعمائة من أبناء البطارقة ، فسار الطماح الأسدي إلى قيصر و قال له : إنّ امرأ القيس شتمك في شعره و زعم أنّك علج أغلف . فوجّه قيصر إليه بحلّة قد فضخ فيها السمّ ، فلما ألبسها تقطع جلده فقال :

تأوبني دائي القديم فغلسا
احاذر أن يزداد دائي فأنكسا

لقد طمح الطماح من بعد أرضه
ليلبسني من دائه ما تلبسا

فلو أنّها نفس تموت سوية
و لكنّها نفس تساقط أنفسا 1

هذا ، و في ( عقلاء مجانين النيسابوري ) قال الجاحظ : رأيت مجنونا بالكوفة فقال لي : من أنت ؟ قلت : عمرو بن بحر الجاحظ . قال : يزعم أهل البصرة انّك أعلمهم . قلت : ان ذلك يقال . قال : من أشعر الناس ؟ قلت : امرؤ القيس . قال : حيث يقول ماذا ؟ قلت :

كأنّ قلوب الطير رطبا و يابسا
لدى وكرها العناب و الحشف البالي

قال : فأنا أشعر منه . قلت : حيث تقول ماذا ؟ قال : حيث أقول :

كأنّ وراء الستر فوق فراشها
قناديل زيت من وراء قرام

فأينا أشعر ؟ قلت : أنت . و القرام : الستر الملوّن 2 .

هذا ، و ادّعى رجل شاعرية شخص عند شاعر فقال :

و تشابهت سور القرآن عليكم
فقرنتم الأنعام بالشعراء

-----------
( 1 ) تاريخ اليعقوبي 1 : 217 220 .

-----------
( 2 ) عقلاء المجانين للنيسابوري : 155 156 .

[ 79 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل الحادي و الخمسون

في كلامه في الاستسقاء و في الاضحية

[ 81 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الخطبة ( 113 ) و من خطبة له عليه السّلام في الاستسقاء :

اَللَّهُمَّ قَدِ اِنْصَاحَتْ جِبَالُنَا وَ اِغْبَرَّتْ أَرْضُنَا وَ هَامَتْ دَوَابُّنَا وَ تَحَيَّرَتْ فِي مَرَابِضِهَا وَ عَجَّتْ عَجِيجَ اَلثَّكَالَى وَ مَلَّتِ اَلتَّرَدُّدَ فِي مَرَاتِعِهَا وَ اَلْحَنِينَ إِلَى مَوَارِدِهَا اَللَّهُمَّ فَارْحَمْ أَنِينَ اَلْآنَّةِ وَ حَنِينَ اَلْحَانَّةِ اَللَّهُمَّ فَارْحَمْ حَيْرَتَهَا فِي مَذَاهِبِهَا وَ أَنِينَهَا فِي مَوَالِجِهَا اَللَّهُمَّ خَرَجْنَا إِلَيْكَ حِينَ اِعْتَكَرَتْ عَلَيْنَا حَدَابِيرُ اَلسِّنِينَ وَ أَخْلَفَتْنَا مَخَايِلُ اَلْجُودِ فَكُنْتَ اَلرَّجَاءَ لِلْمُبْتَئِسِ وَ اَلْبَلاَغَ لِلْمُلْتَمِسِ نَدْعُوكَ حِينَ قَنَطَ اَلْأَنَامُ وَ مُنِعَ اَلْغَمَامُ وَ هَلَكَ اَلسَّوَامُ أَلاَّ تُؤَاخِذَنَا بِأَعْمَالِنَا وَ لاَ تَأْخُذَنَا بِذُنُوبِنَا وَ اُنْشُرْ عَلَيْنَا رَحْمَتَكَ بِالسَّحَابِ اَلْمُنْبَعِقِ وَ اَلرَّبِيعِ اَلْمُغْدِقِ وَ اَلنَّبَاتِ اَلْمُونِقِ سَحّاً وَابِلاً تُحْيِي بِهِ مَا قَدْ مَاتَ وَ تَرُدُّ بِهِ مَا قَدْ فَاتَ اَللَّهُمَّ سُقْيَا مِنْكَ مُحْيِيَةً مُرْوِيَةً تَامَّةً عَامَّةً طَيِّبَةً مُبَارَكَةً هَنِيئَةً مَريِئَةً زَاكِياً نَبْتُهَا ثَامِراً فَرْعُهَا نَاضِراً وَرَقُهَا تُنْعِشُ

[ 82 ]

بِهَا اَلضَّعِيفَ مِنْ عِبَادِكَ وَ تُحْيِي بِهَا اَلْمَيِّتَ مِنْ بِلاَدِكَ اَللَّهُمَّ سُقْيَا مِنْكَ تُعْشِبُ بِهَا نِجَادُنَا وَ تَجْرِي بِهَا وِهَادُنَا وَ تُخْصِبُ بِهَا جَنَابُنَا وَ تُقْبِلُ بِهَا ثِمَارُنَا وَ تَعِيشُ بِهَا مَوَاشِينَا وَ تَنْدَى بِهَا أَقَاصِينَا وَ تَسْتَعِينُ بِهَا ضَوَاحِينَا مِنْ بَرَكَاتِكَ اَلْوَاسِعَةِ وَ عَطَايَاكَ اَلْجَزِيلَةِ عَلَى بَرِيَّتِكَ اَلْمُرْمِلَةِ وَ وَحْشِكَ اَلْمُهْمَلَةِ وَ أَنْزِلْ عَلَيْنَا سَمَاءً مُخْضِلَةً مِدْرَاراً هَاطِلَةً يُدَافِعُ اَلْوَدْقُ مِنْهَا اَلْوَدْقَ وَ يَحْفِزُ اَلْقَطْرُ مِنْهَا اَلْقَطْرَ غَيْرَ خُلَّبٍ بَرْقُهَا وَ لاَ جَهَامٍ عَارِضُهَا وَ لاَ قَزَعٍ رَبَابُهَا وَ لاَ شَفَّانٍ ذِهَابُهَا حَتَّى يُخْصِبَ لِإِمْرَاعِهَا اَلْمُجْدِبُونَ وَ يَحْيَا بِبَرَكَتِهَا اَلْمُسْنِتُونَ فَإِنَّكَ تُنْزِلُ اَلْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَ تَنْشُرُ رَحْمَتَكَ وَ أَنْتَ اَلْوَلِيُّ اَلْحَمِيدُ 15 16 42 : 28

[ 82 ]

قوله عليه السّلام « انصاحت جبالنا » أي : تشققت من المحول ، يقال : انصاح الثوب إذا انشق ، و يقال أيضا انصاح انبت و صاح وصوح إذا جف و يبس .

و قوله عليه السّلام « و هامت دوابنا » أي : عطشت ، و الهيام العطش .

و قوله « و حدابير السنين » جمع حدبار ، و هي الناقة التي أنضاها السير ،

فشبّه بها السنة التي فشا فيها الجدب ، قال ذو الرمة :

حدابير ما تنفكّ إلاّ مناخة
على الخسف أو نرمي بها بلدا قفرا 1

و قوله « و لا قزع ربابها » القزع : الصغار المتفرقة من السحاب .

و قوله « و لا شفان ذهابها » تقديره : و لا ذات شفان ذهابها ، و الشفان الريح الباردة ، و الذهاب : الأمطار اللينة ، فحذف ( ذات ) لعلم السامع به .

أقول : رواها الشيخ في تهذيبه أبسط ، فقال : روي أنّه عليه السّلام خطب في الاستسقاء فقال : « الحمد للَّه سابغ النعم و مفرّج الهم و بارى‏ء النسم ، الذي جعل السماوات لكرسيه عمادا و الجبال للأرض أوتادا و الأرض للعباد مهادا ،

-----------
( 1 ) لسان العرب 12 : 314 .

[ 83 ]

و ملائكته على أرجائها و عرشه على أمطائها ، و أقام بعزّته أركان العرش و أشرق بضوئه شعاع الشمس و أحيى بشعاعه ظلمة الغطش و فجّر الأرض عيونا و القمر نورا و النجوم بهورا ثم علا فتمكن و خلق فأتقن فتهيمن فخضعت له نخوة المستكبر و طلبت إليه خلّة المستكين » .

« اللّهم فبدرجتك الرفيعة و محلتك المنيعة و فضلك السابغ و سبيلك الواسع ، أسألك أن تصلّي على محمّد و آل محمّد كما دان لك و دعا إلى عبادتك و وفى بعهدك و أنفذ أحكامك و اتبع أعلامك ، عبدك و نبيّك و أمينك على عهدك إلى عبادك القائم بأحكامك و مؤيد من أطاعك و قاطع عذر من عصاك » .

« اللّهم فاجعل محمّدا أجزل من جعلت له نصيبا من رحمتك ، و انظر من أشرق وجهه بسجال عطاياك ، و أقرب الأنبياء زلفة يوم القيامة عندك ،

و أوفرهم حظّا من رضوانك ، و أكثرهم صفوف امة في جنانك ، كما لم يسجد للأحجار ، و لم يعتكف للأشجار و لم يستحلّ السبا و لم يشرب الدماء » .

« اللّهم خرجنا إليك حين فاجأتنا المضايق الوعرة و ألجأتنا المجالس العسرة و عضتنا علائق الشين و تأثلت علينا لواحق المين و اعتكرت علينا حدابير السنين ، و أخلفتنا مخائل الجود و استظمأنا لصوارخ العود ، و كنت رجاء المبتئس و الثقة للملتمس ، ندعوك حين قنط الأنام و منع الغمام و هلك السوام ، يا حي يا قيوم عدد الشجر و النجوم ، و الملائكة الصفوف و العنان المكفوف ، ألاّ تردنا خائبين و لا تؤاخذنا بأعمالنا و لا تخاصمنا بذنوبنا ، و انشر علينا رحمتك بالسحاب المتألق و النبات المونق ، و امنن على عبادك بتنويع الثمرة و أحي بلادك ببلوغ الزهرة ، و أشهد ملائكتك الكرام السفرة سقيا منك نافعة دائمة غزرها واسعا درّها سحابا وابلا سريعا عاجلا ، تحيي به ما قد مات و تردّ به ما قد فات و تخرج به ما هو آت » .

[ 84 ]

« اللّهم اسقنا غيثا مغيثا ممرعا طبقا مجلجلا متتابعا خوفقة منبجسة بروقة مرتجسة هموعة ، و سيبه مستدر و صوبه مستمطر ، لا تجعل ظلّه علينا سموما و برده علينا حسوما و ضوءه علينا رجوما و ماءه اجاجا و نباته رمادا رمددا » .

« اللّهم إنّا نعوذ بك من الشرك و هواديه و الظلم و دواهيه و الفقر و دواعيه ، يا معطي الخيرات من أماكنها و مرسل البركات من معادنها ، منك الغيث المغيث و أنت الغياث المستغاث و نحن الخاطئون أهل الذنوب و أنت المستغفر الغفار ، نستغفرك للجمات من ذنوبنا و نتوب إليك من عوام خطايانا » .

« اللّهم فأرسل علينا ديمة مدرارا و اسقنا الغيث واكفا مغزارا غيثا واسعا ، و بركة من الوابل نافعة تدافع الودق بالودق و يتلو القطر منه القطر ،

غير خلب برقه و لا مكذّب رعده و لا عاصفة جنائبه ، ريّا يقص بالري ربابه و فاض فانضاع به سحابه ، جرى آثار هيدبه جنابه سقيا منك ، محيية مروية محفلة مفضلة ، زاكيا نبتها ناميا زرعها ناضرا عودها ، ممرعة آثارها ، جارية بالخصب و الخير على أهلها ، تنعش بها الضعيف من عبادك و تحيي بها الميت من بلادك و تنعم بها المبسوط من رزقك و تخرج بها المخزون من رحمتك و تعمّ بها من ناء من خلقك ، حتى يخصب لإمراعها المجدبون و يحييا ببركتها المسنتون و تترع بالقيعان غدرانها و تورق ذرى الآكام زهراتها ، و يدهام بذرى الآجام شجرها و تستحق علينا بعد اليأس شكرا منة من مننك مجللة و نعمة من نعمك مفضلة على بريتك المرملة و بلادك المغرية و بهائمك المعملة و وحشك المهملة » .

« اللّهم منك ارتجاؤنا و إليك مآبنا ، فلا تحبسه علينا لتبطنك سرائرنا و لا

[ 85 ]

تؤاخذنا بما فعل السفهاء منّا ، فإنّك تنزل الغيث من بعد ما قنطوا و تنشر رحمتك و أنت الولي الحميد » .

ثم بكى عليه السلام ، فقال : سيدي صاحب جبالنا و اغبرت أرضنا و هامت دوابنا و قنط اناس منّا و تاهت البهائم و تحيّرت في مراتعها ، و عجّت عجيج الثكالى على أولادها و ملّت الدوران في مراتعها حين حبست عنها قطر السماء فدقّ لذلك عظمها و ذهب لحمها و ذاب شحمها و انقطع درّها ، اللّهم ارحم أنين الآنّة و حنين الحانّة ارحم تحيّرها في مراتعها و أنينها في مرابضها 1 .

و رواه ( الفقيه ) 2 مثله مع اختلاف يسير ، و رواه كتب غريب الحديث 3 .

« اللّهم قد انصاحت » من : انصاح الثوب و انصاحت العصا أي تشققا ، قال أبو عبيدة : إذا انشق الثوب من قبل نفسه قيل قد انصاح ، و منه قول عبيد : « من بين مرتتق منها و منصاح » .

« جبالنا » من يبسها و عدم نزول المطر عليها . هذا و لكن في ( اللسان ) :

و في حديث الاستسقاء : « اللّهم ضاحت بلادنا و اغبرت أرضنا » أي : برزت للشمس و ظهرت بعدم النبات فيها ، و هي فاعلت من ( ضحا ) مثل رامت من ( رمى ) و أصلها : ضاحيت .

« و اغبرت » من باب ( احمر ) .

« أرضنا » من عدم جريان ماء عليها .

« و هامت » في ( المصباح ) : هام يهيم و هياما : خرج على وجهه لا يدري أين يتوجّه ، فهو هائم ان سلك طريقا مسلوكا ، فإن سلك طريقا غير مسلوك فهو

-----------
( 1 ) التهذيب للطوسي 3 : 151 ح 11 باب 13 .

-----------
( 2 ) انظر فقيه من لا يحضره الفقيه للشيخ الصدوق 1 : 527 ح 1501 .

-----------
( 3 ) غريب حديث رسول اللَّه و أمير المؤمنين للصدوق .

[ 86 ]

راكب التعاسيف 1 .

« دوابّنا » و في ( الأغاني ) : قال ابن الأعرابي في قول النمر بن تولب :

أقود خيلا رجعا فيها صرر
أطعمها اللحم إذا عزّ الشجر 2

كانت العرب إذا لم تجد العلف دقّت اللحم اليابس فأطعمته الخيل .

« و تحيرت في مرابضها » قال الجوهري : المرابض للغنم كالمعاطن للإبل . . . 3 .

و الأصح قول ابن دريد : ربضت الشاة و غيرها من الدواب ، و قد يقال للحافر أيضا : ربضت . . . 4 .

و الظاهر أنّ الجوهري رأى في كلامهم « مرابض الغنم » فتوهّم الاختصاص .

« و عجت » أي : رفعت صوتها .

« عجيج الثكالى » جمع الثكلى مرأة فقدت ولدها 5 .

« و ملّت التردد في مراتعها » و لا تجد علفا . و في ( البيان ) : قال سلام الكلابي :

وجدنا أرضا ماحلة مثل جلد الأجرب تضي‏ء و لا يسكت ذيبها و لا يقيد راكبها 6 .

« و الحنين » الصوت اشتياقا .

« إلى مواردها » من الماء .

-----------
( 1 ) المصباح المنير : 640 مادة ( هام ) .

-----------
( 2 ) الأغاني لأبي الفرج الاصفهاني 22 : 278 .

-----------
( 3 ) الصحاح للجوهري 2 : 1076 مادة ( ربض ) .

-----------
( 4 ) الجمهرة لابن دريد 1 : 314 مادة ( ربض ) .

-----------
( 5 ) الصحاح للجوهري 1 : 327 مادة ( عجج ) .

-----------
( 6 ) البيان و التبيين 2 : 157 .

[ 87 ]

« اللّهم فارحم أنين الآنّة و حنين الحانّة » قال الجوهري : ما له حانّة و لا آنّة ،

أي : ناقة و لا شاة 1 .

« اللّهم فارحم حيرتها في مذاهبها » إلى تحصيل القوت .

« و أنينها في موالجها » دخولها في محل إقامتها .

قال ابن أبي الحديد : ابتدأ بذكر الأنعام و ما أصابها من الجدب اقتداء بسنّة النبي صلى اللَّه عليه و آله ، فقال : لو لا البهائم الرتّع و الصبيان الرضّع و الشيوخ الركّع لصبّ عليكم العذاب صبّا 2 .

و قال مجاهد في قوله تعالى . . . و يلعنهم اللاعنون 3 دوابّ الأرض تلعنهم يقولون : منعنا القطر بخطاياهم .

و قال الخوئي ابتدأ عليه السلام بذكر الدواب لأنّها أقرب إلى مظنة الرحمة 4 .

و في ( منتخب التوراة ) : يا بني آدم كيف لا تجتنبون الحرام و اكتساب الآثام و لا تخافون النيران و لا تتقون غضب الرحمن ، فلو لا مشائخ ركع و بهائم رتع و شبّان خشعّ لجعلت السماء فوقكم حديدا و الأرض صفصفا و التراب رمادا ، و لا أنزلت عليكم قطرة و لا أنبت لكم من الأرض حبّة و لصبّ عليكم العذاب صبّا 5 .

قال : و في ( الفقيه ) عن أبي عبد اللَّه عليه السلام : إنّ سليمان خرج ذات يوم مع أصحابه ليستسقي ، فوجد نملة قد رفعت قائمة من قوائمها

-----------
( 1 ) الصحاح للجوهري 4 : 2105 مادة ( حنن ) .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 264 .

-----------
( 3 ) البقرة : 159 .

-----------
( 4 ) شرح نهج البلاغة لحبيب اللَّه الخوئي 8 : 78 .

-----------
( 5 ) منتخب التوراة الآية التاسعة من ( أربعون سورة منتخبة من التوراة ) : 94 ، كتاب خطي رقم الايداع 8 66 مكتبة الطباطبائي .

[ 88 ]

إلى السماء و هي تقول : اللّهم انّا خلق من خلقك لا غنى بنا عن رزقك و لا تهلكنا بذنوب بني آدم . فقال سليمان عليه السلام لأصحابه : ارجعوا فقد سقيتم بغيركم 1 .

و روى الرازي : إنّ الناس أصابهم في بعض الأزمنة قحط شديد ،

فأصحروا يستسقون فلم يستجب لهم ، فأتيت بعض الجبال فإذا بظبية قلقة من كثرة العطش و شدة الهيام مبادرة نحو غدير هناك ، فلما وصلت إليه فلم تجد فيه ماء تحيرت و اضطربت و رفعت رأسها إلى السماء تحركه و تنظر إليها ، فبينما هي كذلك رأيت سحابة ارتفعت و امطرت حتى امتلأ الغدير ،

فشربت منه و ارتوت ثم رجعت .

قلت : ليس الأمر كما قالا ، ففي ( الفقيه ) : كان النبي صلى اللَّه عليه و آله إذا استسقى قال :

« اللّهم اسق عبادك و بهائمك و انشر رحمتك و احي بلادك الميتة » يرددها ثلاث مرات 2 .

« اللّهم خرجنا إليك حين اعتكرت » أي : كرت و غلظت قال : تطاول الليل علينا و اعتكر 3 .

« علينا حدابير السنين » أي : سنين كجمال بدا عظمها من الهزال .

و كتب ابن الاشعث إلى الحجاج : سأحملك على صعب حدباء حدبار .

و قال الأخطل :

و لو لا يزيد ابن الملوك و سيبه
تجللت حدبارا من الشر أنكدا 4

« و أخلفتنا » من : خلف الوعد ، استعارة . يقال : أخلفت النجوم إذا أمحلت

-----------
( 1 ) من لا يحضره الفقيه للصدوق 1 : 524 .

-----------
( 2 ) من لا يحضره الفقيه للصدوق 1 : 527 .

-----------
( 3 ) شرح نهج البلاغة للخوئي 8 : 79 .

-----------
( 4 ) من لا يحضره الفقيه 1 : 527 .

[ 89 ]

فلم يكن فيها مطر .

« مخائل » جمع مخيلة : سحاب تخال فيها المطر .

« الجود » بالفتح ، أي : المطر الغزير الذي يروي كل شي‏ء .

وقف أعرابي بقوم فقال : تتابعت علينا سنون جماد شداد ، لم يكن للسماء فيها رجع و لا للأرض فيها صدع ، فنضب العد و نشف الوشل و أمحل الخصب و كلح الجدب و شفّ المال و كسف البال و شظف المعاش و ذهب الرياش .

و دخلت ليلي الأخيلية على الحجاج فقالت : أتيت لإخلاف النجوم و قلة الغيوم و كلب البرد و شدة الجهد .

« فكنت الرجاء للمبتئس » أي : الحزين . قال :

ما يقسم اللَّه اقبل غير مبتئس
منه و اقعد كريما ناعم البال 1

« و البلاغ » أي : الكفاية قال الراجز : تزج من دنياك بالبلاغ .

« للملتس » أي الطالب مرة بعد اخرى .

« ندعوك حين قنط الانام » كأنه عليه السلام أشار إلى قوله تعالى . . . ينزل الغيث من بعد ما قنطوا و ينشر رحمته و هو الولي الحميد 2 أي : وعدت تنزيلك الغيث بعد يأس الناس فندعوك أن تجود علينا كما وعدت .

« و منع » معلوما لكون قبله و بعده كذلك .

« الغمام » : أي السحاب قطره .

« و هلك السوام » بفتح السين و تخفيف الميم : بمعنى السائم ، من : سامت الماشية : رعت .

-----------
( 1 ) لسان العرب لابن منظور 1 : 203 و هو لحسان بن ثابت .

-----------
( 2 ) الشورى : 28 .

[ 90 ]

« ألاّ تؤاخذنا بأعمالنا » فقال تعالى و ما أصابكم من مصيبة فبما كسبت أيديكم و يعفو عن كثير 1 .

قال ابن أبي الحديد 2 : روي عن ابن مسعود إذا بخس المكيال حبس القطر .

و قال الخوئي روى ( الفقيه ) عن الصادق عليه السّلام إذا فشت أربعة ظهرت أربعة : إذا فشا الزنا ظهرت الزلازل ، و إذا أمسكت الزكاة هلكت الماشية ، و إذا جار الحاكم في القضاء أمسك المطر من السماء ، و إذا خفرت الذمة نصر المشركون على المسلمين 3 .

و روى ( الكافي ) عن النبي صلى اللَّه عليه و آله : خمس إن أدركتموهن فتعوّذوا باللَّه منهن : لم تظهر الفاحشة في قوم قط حتى يعلنوها إلاّ ظهر فيهم الطاعون و الأوجاع التي لم تكن في أسلافهم الذين مضوا ، و لم ينقصوا المكيال و الميزان إلاّ أخذوا بالسنين و شدة المؤنة و جور السلطان ، و لم يمنعوا الزكاة إلاّ منعوا القطر ، و لم ينقضوا عهد اللَّه و عهد رسوله إلاّ سلط اللَّه عليهم عدوهم و أخذوا بعض ما في أيديهم ، و لم يحكموا بغير ما أنزل اللَّه إلاّ جعل بأسهم بينهم 4 .

قلت : و في ( الفقيه ) عن النبيّ صلّى اللَّه عليه و آله : إذا غضب اللَّه تعالى على امّة ثم لم ينزل بها العذاب غلت أسعارها ، و قصرت أعمارها ، و لم تربح تجارها ، و لم تزك اثمارها ، و لم تغزر أنهارها ، و حبس عنها أمطارها ،

-----------
( 1 ) الشورى : 30 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 268 .

-----------
( 3 ) شرح نهج البلاغة لحبيب اللَّه الخوئي 8 : 80 .

-----------
( 4 ) الكافي 2 : 373 الرواية 1 .

[ 91 ]

و سلط عليها أشرارها 1 .

و في الخبر : إنّ بني اسرائيل أصابهم قحط سبع سنين ، فخرج موسى يستسقي لهم في سبعين ألفا ، فأوحى إليه : كيف أستجيب لهم و قد أظلمت عليهم ذنوبهم ، و سرائرهم خبيثة ، يدعونني على غير يقين و يأمنون مكري ،

ارجع إلى عبد من عبادي يقال له ( برخ ) حتى أستجيب له .

و في خبر آخر : استسقى موسى عليه السّلام لبني إسرائيل حين أصابهم قحط ، فأوحى تعالى إليه لا أستجيب لك و لا لمن معك و فيكم نمام قد أصرّ على النميمة . فقال : يا رب و من هو حتى نخرجه من بيننا ؟ فقال : يا موسى أنهاكم عن النميمة و اكون نماما ، فتابوا بأجمعهم فسقوا 2 .

« و لا تأخذنا بذنوبنا » قال ابن أبي الحديد : الفرق بين ( تأخذنا ) هنا و ( تؤاخذنا ) في سابقه أنّ المؤاخذة دون الأخذ ، لأنّ الأخذ الاستئصال 3 .

قلت : المؤاخذة مقدّمة الأخذ ، قال تعالى و لو يؤاخذ اللَّه الناس بما كسبوا ما ترك على ظهرها من دابة . . . 4 .

« و انشر علينا رحمتك بالسحاب » و عنه عليه السّلام كما في ( الفقيه ) السحاب :

غربال المطر ، لو لا ذلك لافسد كل شي‏ء 5 .

« المنبعق » : أي المتصبب بشدة .

« و الربيع المغدق » أي : الكثير الماء قال تعالى . . . لأسقيناهم

-----------
( 1 ) من لا يحضره الفقيه للصدوق 1 : 524 ، و قد رواه الطوسي في التهذيب 3 : 147 .

-----------
( 2 ) بحار الأنوار للمجلسي 75 : 268 ح 19 ب 67 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 268 .

-----------
( 4 ) فاطر : 45 .

-----------
( 5 ) من لا يحضره الفقيه للصدوق 1 : 525 .

[ 92 ]

ماء غدقا 1 .

« و النبات المؤنق » أي : المعجب .

و في ( الفقيه ) : عن الصادق عليه السّلام : إنّ اللَّه تعالى إذا أراد أن ينفع بالمطر أمر السحاب فأخذ الماء من تحت العرش ، و إذا لم يرد النبات أمر السحاب فأخذ الماء من البحر . قيل : إنّ ماء البحر مالح ؟ قال : إنّ السحاب يعذبه 2 .

« سحا » من : سحّ الماء إذا سال من فوق ، و سححت الماء صببته ، قال دريد :

فربة غارة أسرعت فيها
كسحّ الخزرجي جريم تمر 3

ثم الظاهر كونه مفعولا مطلقا ل ( انثر ) ، و الأصل انشر نشرا سحا ، لا ل ( لتسح ) محذوف كما قال الخوئي . و يمكن كونه حالا من « رحمتك » بكونه بمعنى الوصف 4 .

« وابلا » أي : مطرا شديدا .

« تحيي به ما قد مات و تردّ به ما قد فات » في ( الأساس ) : فاتني بكذا : سبقني به و ذهب به عني ، قال الأخطل :

صحا القلب إلا من ظغائن فاتني
بهنّ أمير مستبدّ فأصعدا 5

و أعوذ باللَّه من موت الفوات ، و هو الفجأة .

« اللهم سقيا » بالضم اسم مصدر ، و الألف للتأنيث بشهادة أوصافها .

-----------
( 1 ) الجن : 16 .

-----------
( 2 ) من لا يحضره الفقيه للصدوق 1 : 524 .

-----------
( 3 ) جمهرة اللغة لابن دريد 1 : 98 مادة ( سحح ) .

-----------
( 4 ) شرح نهج البلاغة للخوئي 8 : 76 .

-----------
( 5 ) أساس البلاغة للزمخشري : 349 مادة ( فوق ) .

[ 93 ]

« منك محيية » لما مات من النباتات .

« مروية » لما ظمأ منها .

« عامّة » لجميع الأمكنة .

« طيبة مباركة » فيها النماء و الزيادة .

« هنيئة » قال الجوهري : كل أمر يأتيك من غير تعب فهو هني‏ء .

« مريعة » من ( مرع ) بالفتح و الضم ، قال في ( الأساس ) : مكان مريع و ممرع مكلي‏ء .

« زاكيا » ناميا .

« نبتها ثامرا فرعها » أعلاها .

« ناضرا » حسنا .

« ورقها تنعش » أي : ترفع ، قال النابغة و لبيد :

و إنّك غيث ينعش الناس سيبه
و سيف اعيرته المنية قاطع

و مني على السباق فضل و نعمة
كما نعش الدكداك صوب البوارق 1

« بها الضعيف من عبادك و تحيى به الميت » بالفتح فالسكون يستوي فيه المذكر و المؤنث ، قال تعالى لنحيي به بلدة ميتاً . . . 2 .

« اللهم سقيا منك تعشب » أي : تأتي بالكلاء الرطب .

« بها نجادنا » مرتفعات أرضنا .

« و تجري بها » من جرى النهر .

« و هادنا » منخفضات أرضنا .

« و تقبل » بالضم ، قال ابن دريد : أقبل الشي‏ء إذا ابتدأ بخير أو صلاح .

-----------
( 1 ) لسان العرب لابن منظور 14 : 203 .

-----------
( 2 ) الفرقان : 49 .

[ 94 ]

« بها ثمارنا و تعيش بها مواشينا » من الابل و الغنم و البقر 1 .

في ( كنايات الجرجاني ) : روي أنّ الحجاج سأل أعرابيا فقال : كيف كانت سنتكم هذه ؟ قال : تفرقت الغنم و مات الكلب و طفئت النار . فقال لأصحابه :

أترون ذكر خصبا أم جدبا . قالوا : جدبا . قال : ما أقلّ بصركم إنّما ذكر خصبا ،

ذكر أنّ الغنم تفرقت و صرفت وجوهها إلى المرعى ، و مات الكلب حين لم يمت من الغنم شي‏ء فيأكل من لحمه ، و طفئت النار لاكتفاء الناس باللبن عن اللحم 2 .

و قال الجوهري في قول الشاعر :

إذا القوس وترها أيد
رمى فأصاب الكلي و الذرى 3

يعني أنّ اللَّه تعالى إذا وتر القوس التي في السحاب رمى كلى الإبل و اسنمتها بالشحم ، يعني من النبات الذي يكون من المطر .

« و تندى » أي : تصير مبتلة ذات ندى .

« بها أقاصينا » أي : أباعد أرضنا من الزرع .

« و تستعين بها ضواحينا » الظاهر أنّ المراد : ارزقنا سقيا تستعين بها في الشرب و الري نخيلنا التي في البر مما تشرب بعروقها و لا يسقيها أحد .

قال الجوهري في ( ضمن ) كتب النبي صلّى اللَّه عليه و آله لحارثة بن قطن و من بدومة الجندل من كلب : « إنّ لنا الضاحية من البعل و لكم الضامنة من النخل » الضاحية هي الظاهرة التي في البر من النخل ، و البعل الذي يشرب بعروقه من غير سقي ، و الضامنة ما تضمنه أمصارهم و قراهم من النخل 4 .

-----------
( 1 ) الجمهرة لابن دريد 1 : 372 مادة ( قبل ) .

-----------
( 2 ) منتخب الكنايات للجرجاني : 70 .

-----------
( 3 ) الصحاح للجوهري 1 : 443 مادة ( أيد ) .

-----------
( 4 ) الصحاح للجوهري 4 : 2156 مادة ( ضمن ) .

[ 95 ]

و يمكن أن يكون المراد « اسقنا سقيا تستعين بها قرانا » قال الجوهري :

ضاحية كل شي‏ء ناحيته البارزة ، يقال : هم ينزلون الضواحي 1 .

« من بركاتك الواسعة » قال ابن دريد : في الشي‏ء النماء بعد النقصان 2 .

« و عطاياك الجزيلة » أي : الكثيرة العظيمة . و في ( الأساس ) : أنشد ثعلب :

فويها لقدرك ويها لها
إذا اختير في المحل جزل الحطب 3

و أنشد سيبويه :

متى تأتنا تلمم بنا في ديارنا
تجد حطبا جزلا و نارا تأجّجا 4

« على بريتك » أي : خلقك .

« المرملة » أي : النافد زادهم .

« و وحشك » أي : حيوان البر .

« المهملة » بلا راع لها .

« و أنزل علينا سماء » أي : ماء السماء ، كقول الشاعر :

إذا نزل السماء بأرض قوم
رعيناه و ان كانوا غضابا 5

« مخضلة » قال ابن دريد : أخضل المطر الأرض إذا بلّها بالماء .

« مدرارا » أي : تدر بالمطر ، قال النمر بن تولب :

سلام الإله و ريحانه
و رحمته و سماء درر

غمام ينزل رزق العباد
فأحيى البلاد و طاب الشجر 6

-----------
( 1 ) الصحاح 4 : 2406 مادة ( ضحا ) .

-----------
( 2 ) جمهرة اللغة لابن دريد 1 : 325 مادة ( برك ) .

-----------
( 3 ) أساس البلاغة للزمخشري : 59 مادة ( جزل ) .

-----------
( 4 ) كتاب سيبويه 3 : 86 .

-----------
( 5 ) لسان العرب لابن منظور 6 : 379 و هو لمعاوية بن مالك .

-----------
( 6 ) جمهرة اللغة لابن دريد 2 : 607 مادة ( فضل ) .

[ 96 ]

« هاطلة » متتابعة المطر .

« يدافع الوذق » بالسكون .

« منها الودق » قال الشاعر :

فلا مزنة و دقت ودقها
و لا أرض أبقل منها ابقالها 1

قال ابن دريد : الودق : القطر الذي يخرج من خلل السحاب قبل احتفال المطر .

« و يحفز » أي : يدفع من خلف .

« القطر منها القطر غير خلب برقها » 2 قال الجوهري : البرق الخلب : الذي لا غيث فيه كأنه خادع ، و منه قيل لمن يعد و لا ينجز : انما انت كبرق خلب . و يقال :

برق خلب بالإضافة .

« و لا جهام » بالفتح : السحاب بلا ماء .

« عارضها » أي : الذي يعترض في الافق 3 .

هذا و في ( المعجم ) لمحسن التنوخي :

خرجنا لنستسقي بيمن دعائه
و قد كاد هدب الغيم أن يبلغ الأرضا

فلما ابتدا يدعو تقشّعت السما
فما تمّ إلاّ و الغمام قد انقضّا 4

« و لا قزع » الأصل في القزع التفرق ، قال الاعشي :

قوم بيوتهم امن لجارهم
يوما إذا ضمت المحذورة القرعا 5

أي : فرقا مختلفة .

-----------
( 1 ) لسان العرب 15 : 256 و هو لعامر بن جوين الطائي .

-----------
( 2 ) جمزة اللغة لابن دريد 2 : 677 ، مادة ( ودق ) .

-----------
( 3 ) الصحاح للجوهري 3 : 1448 مادة ( برق ) .

-----------
( 4 ) معجم الادباء لياقوت الحموي 17 : 94 .

-----------
( 5 ) ديوان الاعشى : 107 .

[ 97 ]

« ربابها » بالفتح أي : سحابها .

« و لا شفان » في ( المصباح ) : قال ابن السكيت : الشفان و الشفيف البرد ،

و في ( الأساس ) : تقول عند هبوب الشفان تقلص الشفتان ، قال يصف ثورا :

الجاه شفان لها شفيف
في دف ارطاه لها دفوف 1

« ذهابها » قال الجوهري : الذهبة بالكسر المطرة ، و الجمع الذهاب . قال البعيث :

و ذي اشر كالاشحوان تشوفه
ذهاب الصبا و المعصراة الدوالج 2

« حتى يخصب » بالضم من ( اخصبوا ) : صاروا إلى الخصب بالكسر نقيض الجدب .

« لإمراعها » أمرع الوادي أي : أكلأ ، و في المثل : أمرعت فانزل .

« المجدبون » أهل القحط .

« و يحيى ببركتها المسنتون » الواقعون في سنة القحط ، قال ابن الزبعرى في هاشم :

عمرو العلى هشم الثريد لقومه
و رجال مكة مسنتون عجاف 3

و يقال : « تسنت اللئيم الشريفة » إذا تزوجها في سنة قحط لغناه و فقرها .

« فإنّك تنزل الغيث » المطر في شدة الحاجة إليه .

« من بعد » و في ( المصرية ) : « بعد » .

« ما قنطوا » أي يأسوا .

« و تنشر رحمتك و أنت الولي الحميد » 4 .

-----------
( 1 ) أساس البلاغة للزمخشري : 238 ، مادة ( ش ف ف ) .

-----------
( 2 ) الصحاح للجوهري 1 : 130 ، مادة ( ذهب ) .

-----------
( 3 ) لسان العرب لابن منظور 6 : 384 .

-----------
( 4 ) الطبعة المصرية : 278 .

[ 98 ]

في ( الفقيه ) 1 عن الصادق عليه السّلام : جاء أصحاب فرعون إليه فقالوا : غار ماء النيل و فيه هلاكنا . فقال : انصرفوا اليوم . فلما كان الليل توسط النيل و رفع يديه إلى السماء و قال : اللهم إنّك تعلم أنّي أعلم أنّه لا يقدر أن يجي‏ء بالماء إلاّ أنت فجئنا به . فأصبح النيل يندفق .

و في ( توحيد المفضل ) قال عليه السّلام له : اتخذ اناس من الجهال هذه الآفات الحادثة في بعض الأزمان كمثل الوباء و اليرقان و البرد و الجراد ذريعة إلى جحود الخالق و التدبير و الخلق ، فيقال في جواب ذلك : إنّه إن لم يكن خالق و مدبر فلم لا يكون ما هو أكثر من هذا و أفضع ، فمن ذلك أن تسقط السماء على الأرض و تهوى الأرض فتذهب سفلا و تتخلف الشمس عن الطلوع أصلا و تجفّ الأنهار و العيون حتى لا يوجد ماء للشفه و تركد الريح حتى تخم الأشياء و تفسد و يفيض ماء البحر على الأرض حتى يغرقها ؟ ثم هذه الآفات التي ذكرناها من الوباء و الجراد و ما أشبه ذلك ما بالها لا تدوم و تمتدّ حتى يجتاح كل ما في العالم ، بل تحدث في الأحايين ثم لا تلبث أن ترفع ، أفلا ترى أنّ العالم يصان و يحفظ من تلك الأحداث الجليلة التي لو حدث عليه شي‏ء منها كان فيه بواره ، و يلذع أحيانا بهذه الآفات اليسيرة لتأديب الناس و تقويمهم ، ثم لا تدوم بل تكشف عنهم عند القنوط منهم ، فيكون وقوعها لهم موعظه و كشفها عنهم رحمة 2 .

و في ( ذيل الطبري ) 3 عن أبي جري الهجيمي : انتهيت إلى رجل و الناس حوله يصدرون عن رأيه و ما قال لهم من شي‏ء رضوا به ، فقلت : من هو ؟ قالوا :

-----------
( 1 ) من لا يحضره الفقيه للصدوق 1 : 526 .

-----------
( 2 ) التوحيد للمفضل بن عمر : 167 168 .

-----------
( 3 ) ذيل تاريخ الامم للطبري : 85 .

[ 99 ]

رسول اللَّه . قلت : عليك السّلام يا رسول اللَّه . قال عليك السّلام تحية الميت ،

و لكن قل : السّلام عليك . قلت : السّلام عليك أنت رسول اللَّه . قال : نعم أنا رسول اللَّه الذي إذا أصابك ضرّ فدعوته استجاب لك ، و إذا كنت في سفر فضلّت راحلتك فدعوته ردّها عليك ، و إذا أصابك عام سنة فدعوته استجاب لك . قلت :

اعهد إلي عهدا . قال : لا تسبنّ أحدا و لا تزهدنّ في معروف 1 .

قال ابن أبي الحديد 2 : قال أبو حنيفة لا صلاة للاستسقاء ، و قال باقي الفقهاء بخلاف ذلك ، و قالوا : روي أنّ النبيّ صلّى اللَّه عليه و آله صلّى بالناس جماعة في الاستسقاء فصلى ركعتين جهر بالقراءة فيهما و حوّل رداءه و رفع يديه و استسقى .

قلت : ليس مخالفة أبي حنيفة للاجماع منحصرا بهذا ، فأنكر تكبيرات أيّام التشريق في غير الأمصار و أنكر العقيقة و قال : هي من عمل الجاهلية 3 .

قال ابن أبي الحديد : قالوا : يأمر الإمام الناس بصوم ثلاثة أيّام قبل الخروج ثم يخرج في اليوم الرابع و هم صيام 4 .

قلت : بل يخرج عندنا في اليوم الثالث و يستحب أن يكون يوم الاثنين .

روى ( الكافي ) 5 عن مرة مولى محمّد بن خالد قال : صاح أهل المدينة إلى محمّد ابن خالد في الاستسقاء فقال لي : انطلق إلى أبي عبد اللَّه عليه السّلام فاسأله : ما رأيك ؟ فأتيته فقال : قل له يخرج يوم الاثنين و يخرج المنبر ثم يخرج يمشي كما يمشي يوم العيدين و بين يديه المؤذنون في أيديهم عنزهم حتى إذا انتهى إلى

-----------
( 1 ) ذيل تاريخ الامم للطبري : 65 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 266 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 266 .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 268 .

-----------
( 5 ) الكافي 3 : 463 ح 1 .

[ 100 ]

المصلى يصلي ركعتين بالناس بغير أذان و لا إقامة ثم يصعد المنبر فيقلب رداءه فيجعل الذي على يمينه على يساره و بالعكس ، ثم يستقبل القبلة فيكبر اللَّه مائة تكبيرة رافعا بها صوته ، ثم يلتفت إلى الناس عن يمنة فيسبح مائة تسبيحة رافعا بها صوته ، ثم يلتفت إلى الناس عن يساره فيهلل اللَّه مائة تهليلة رافعا بها صوته ، ثم يستقبل الناس فيحمد اللَّه مائة تحميدة ، ثم يرفع يديه فيدعو ثم يدعون فإنّي أرجو ألاّ يخيبوا . قال : ففعل فما رجعنا إلاّ أهمّتنا أنفسنا .

فلما رجعنا قالوا : هذا اللَّه من تعليم جعفر 1 .

و فيه ، و في رواية ابن المغيرة : يكبر في العيدين في الاولى سبعا و في الثانية خمسا و يصلّي قبل الخطبة .

و زاد ( المقنعة ) الاستغفار و تكرار قلب الرداء و دعاء فقال : فإذا سلم رقي المنبر فحمد اللَّه و أثنى عليه و صلّى على نبيه صلّى اللَّه عليه و آله و وعظ و زجر و أنذر و حذر ،

فإذا فرغ من خطبته قلب رداءه عن يمينه إلى يساره و عن يساره إلى يمينه ثلاث مرات ثم استقبل القبلة فرفع رأسه نحوها و كبر اللَّه مائة تكبيرة رافعا بها صوته و كبر الناس معه ، ثم التفت عن يمينه يسبح اللَّه تعالى مائة تسبيحة رافعا بها صوته و يسبح الناس معه ، ثم التفت عن يساره فحمد اللَّه مائة تحميدة رافعا بها صوته و حمد الناس معه ، ثم أقبل على الناس بوجهه فاستغفر اللَّه مائة مرة رافعا صوته و استغفر الناس معه ، ثم حول وجهه إلى القبلة فدعا و دعا الناس معه فقال : اللهم رب الأرباب و معتق الرقاب و منشى‏ء السحاب و منزل القطر من السماء و محيي الأرض بعد موتها ، يا فالق الحب و النوى ، يا مخرج الزرع و النبات و محيي الأموات و جامع الشتات ، اللهم اسقنا غيثا مغيثا غدقا مغدقا هنيئا مريئا تنبت به الزرع و تدرّ به الضرع و تحيي به

-----------
( 1 ) الكافي 3 : 463 ح 1 .

[ 101 ]

الأرض بعد موتها و تسقي به مما خلقت أنعاما و أناسي كثيرا 1 .

و عن الكفعمي 2 : أفضل القنوت فيه ما روي عن النبي صلّى اللَّه عليه و آله : استغفر اللَّه الذي لا إله إلاّ هو الحي القيوم الرحمن الرحيم ذو الجلال و الاكرام و اسأله أن يتوب علي توبة عبد ذليل خاضع فقير بائس مسكين مستكين لا يملك لنفسه نفعا و لا ضرّا و لا موتا و لا حياة و لا نشورا ، اللهم معتق الرقاب و رب الارباب و منشى‏ء السحاب و منزل القطر من السماء إلى الأرض بعد موتها فالق الحب و النوى و مخرج النبات و جامع الشتات صل على محمّد و آل محمّد و اسقنا غيثا مغيثا غدقا مغدوقا هنيئا مريئا تنبت به الزرع و تدرّ به الضرع و تحيي به مما خلقت أنعاما و أناسي كثيرا ، اللهم اسق عبادك و بهائمك و انشر رحمتك و أحي بلادك الميتة 3 .

و الأصل فيه و في دعاء المقنعة واحد لكن ذاك جعله بعد الاذكار .

و من دعائه عليه السّلام رافعا يديه كما في ( الرضوي ) يا مغيثنا و مغنينا و معيننا على ديننا و دنيانا بالذي تنشر علينا من الرزق نزل بنا عظيم لا يقدر على تفريجه غير منزله ، عجّل على العباد فرجك فقد أشرفت الأبدان على الهلاك ، فإذا هلكت الأبدان هلك الدين ، يا ديان العباد و مقدّر امورهم بمقادير أرزاقهم لا تحل بيننا و بين رزقنا و ما أضعنا فيه من كرامتك معترفين قد اصيب من لا ذنب له من خلقك بذنوبنا ، ارحمنا بمن جعلته أهلا لاستجابة دعائه حين سألك يا رحيم لا تحبس عنا ماء السماء و انشر علينا نعمك و عد علينا برحمتك و ابسط علينا كنفك و عد علينا بقبولك و اسقنا الغيث و لا تجعلنا

-----------
( 1 ) المقنعة للمفيد : 207 208 باب صلاة الاستسقاء .

-----------
( 2 ) المصباح للكفعمي : 416 .

-----------
( 3 ) المصباح للكفعمي : 416 .

[ 102 ]

فيه من القانطين و لا تهلكنا بالسنين و لا تؤاخذنا بما فعل المبطلون و عافنا يا رب من النقمة في الدين و شماتة القوم الكافرين ، يا ذا النفع و الضر إنّك إن أجبتنا فبجودك و كرمك و لإتمام ما بنا من نعمائك و إن تردّنا فبجنايتنا على أنفسنا فاعف عنا قبل أن تصرفنا و أقلنا و أقلبنا بإنجاح الحاجة يا اللَّه 1 .

قال ابن أبي الحديد : مذهب الشيعة أن يستقبل الإمام بعد الركعتين يكبر اللَّه مائة ، ثم يسبح مائة عن يمينه ثم يهلل مائة عن يساره ، ثم يستقبل الناس و يحمد مائة ثم يخطب بهذه الخطبة 2 .

قلت : بل اختلفوا في تقديم الخطبة و تأخيرها ، فابن بابويه و المفيد على الأول و النعماني و الشيخ على الثاني .

و كيف كان فروى قرب الاسناد عن أبي البختري عن جعفر عن أبيه عن جده قال : اجتمع عند علي عليه السّلام قوم فشكوا إليه قلّة المطر و قالوا : يا أبا الحسن ادع لنا بدعوات في الاستسقاء . فقال : يا حسن ادع . فقال : « اللهم هيج لنا السحاب بفتح الأبواب بماء عباب و رباب بانصباب و انسكاب يا وهاب بصوب الماء يا وهاب يا فعال اسقنا مطرا قطرا طلاّ مطلا طبقا مطبقا عامّا معمّا مدهما بهما رشا مرشا واسعا كافيا عاجلا طيبا مباركا سلاطح بلاطح يناطح الاباطح مغدودقا مطبوبقا مغرورقا ، اسق سهلنا و جبلنا بدونا و حضرنا حتى ترخص به أسعارنا و تبارك به في ضياعنا و مدننا ، و ارنا الرزق موجودا و الغلاء مفقودا آمين رب العالمين » .

ثم قال للحسين عليه السّلام : ادع . فقال « اللهم معطى الخيرات من مظانّها و منزل الرحمات من معادنها و مجري البركات على أهلها ، منك الغيث المغيث

-----------
( 1 ) بحار الأنوار 91 : 334 ح 18 الباب 1 .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 269 .

[ 103 ]

و أنت الغياث و المستغاث و نحن الخاطئؤن و أهل الذنوب و أنت المستغفر الغفار لا إله إلاّ أنت ، اللهم أرسل السماء علينا ديمة مدرارا و اسقنا الغيث واكفا مغزارا غيثا مغيثا واسعا مسبعا مهطلا مربعا غدقا مغدقا عبابا مجلجلا صحا صحصاحا بسا بساسا مسبلا عاما و دقا مطفاحا ، تدفع الودق بالودق دفاعا و يطلع القطر منه القطر غير خيب البرق و لا مكذب الرعد ، تنعش بها الضعيف من عبادك و تحيى به الميت من بلادك و تستحق علينا مننك . آمين رب العالمين » .

فما تم كلامه حتى صب الماء صبا . فسأل سلمان : أهذا شي‏ء علماه ؟

فقال : ويحكم ألم تسمعوا قول النبيّ صلّى اللَّه عليه و آله : اجريت الحكمة على لسان أهل بيتي 1 .

و رواه ( الفقيه ) : و فيه جاء قوم من أهل الكوفة فقالوا يا امير المؤمنين 2 .

قال ابن أبي الحديد : و من دعاء النبيّ صلّى اللَّه عليه و آله في الاستسقاء : « اللهم اسقنا و أغثنا ، اللّهم اسقنا غيثا مغيثا و حيا ربيعا و حدا طبقا غدقا مغدقا مونقا عاما هنيئا مريئا وابلا سابلا مسملا دررا نافعا غير ضار عاجلا غير رائث تحيي به العباد و تغيث به البلاد و تجعله بلاغا منا للحاضر و الباد ، اللهم أنزل علينا في أرضنا زينتها و أنزل علينا في أرضنا سكنها ، اللهم أنزل علينا ماء طهورا و أحي به بلدة ميتا واسعة مما خلقت أنعاما و أناسي كثيرا » 3 .

قلت : و من دعاء السجاد « اللهم اسقنا الغيث و انشر علينا رحمتك بغيثك المغدق من السحاب المنساق لنبات أرضك المونق في جميع الآفاق ، و امنن

-----------
( 1 ) قرب الإسناد للحميري : 157 .

-----------
( 2 ) من لا يحضره الفقيه للصدوق 1 : 535 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 273 .

[ 104 ]

على عبادك بإيناع الثمرة و أحي بلادك ببلوغ الزهرة ، و أشهد ملائكتك الكرام السفرة بسقي منك نافع دائم غزره واسع درره وابل سريع عاجل تحيي به ما قد مات و ترد به ما قد فات و تخرج به ما هو آت و توسع به في الأقوات سحابا متراكما هنيئا مريئا طبقا مجلجلا غير ملث و دقه و لا خلب برقه ، اللهم اسقنا غيثا مغيثا مريعا ممرعا عريضا واسعا غزيرا تردّ به النهيض و تجبر به المهيض ، اللهم اسقنا سقيا تسيل منه الظراب و تملأ منه الجباب و تفجر به الأنهار و تنبت به الأشجار و ترخص به الأسعار في جميع الأمصار و تنعش به البهائم و الخلق و تكمل لنا به طيبات الرزق و تنبت لنا به الزرع و تدر به الضرع و تزيدنا به قوة إلى قوتنا ، اللهم لا تجعل ظله علينا سموما و لا تجعل برده علينا حسوما و لا تجعل صوبه علينا رجوما و لا تجعل ماءه علينا اجاجا ، اللهم صل على محمّد و آل محمّد و ارزقنا من بركات السماوات و الأرض إنك على كل شي‏ء قدير » .

قال ابن أبي الحديد 1 : جاء في الأخبار الصحيحة عن رقيقة بنت أبي صيفي بن هاشم ابن عبد مناف قالت : تتابعت سنون أقحلت الضرع و أرقت العظم ، فبينا أنا راقدة اللهم أو مهومة إذا أنا بهاتف صيت يصرخ بصوت صحل : يا معشر قريش إنّ هذا النبيّ المبعوث فيكم قد أظلّتكم أيامه و هذا ابن نجومه فحي هذا بالخصب و الحبا ، ألا فانظروا رجلا منكم عظاما جساما أبيض بضا أوطف الأهداب سهل الخدين أشمّ العرنين له سنة يهدى إليه ، ألا فليخلص هو ولده و ليدلف إليه من كل بطن رجل ، ألا فليسنوا عليهم من الماء و ليمسوا من الطيب و ليطوفوا بالبيت سبعا و ليكن فيهم الطيب الطاهر فليستق الرجل و ليؤمّن القوم ، ألا فغثتم إذا ما شئتم . فأصبحت علم اللَّه مذعورة قد

-----------
( 1 ) شرح ابن أبي الحديد 7 : 270 .

[ 105 ]

قف جلدي و وله عقلي ، فاقتصصت رؤياي على الناس ، فذهبت في شعاب مكة فو الحرمة و الحرم إن بقي أبطحي إلاّ و قال : هذا شيبة الحمد . فتتامت رجال قريش و انفضّ إليه من كل بطن رجل فسنّوا عليهم ماء و مسّوا طيبا و استلموا و اطوفوا ثم ارتقوا أبا قبيس و طفق القوم يدفون حول عبد المطلب ما إن يدرك سعيهم مهله حتى استقروا بذروة الجبل و استكفوا جانبيه ، فقام ، فاعتضد ابن ابنه محمّدا فرفعه على عاتقه و هو يومئذ غلام قد أيفع أو كرب ، ثم قال : « اللهم سادّ الخلة و كاشف الكربة أنت عالم غير معلم و مسؤول غير مبخل و هذه عبداؤك و اماؤك بعذرات حرمك يشكون إليك سنتهم التي أذهبت الخف و الظلف فاسمعن ، اللهم و امطرن علينا غيثا مغدقا مريعا سحا طبقا دراكا » .

فو الكعبة ما راموا حتى انفجرت السماء بمائها و اكتظّ الوادي بثجثجه و انصرف الناس يقولون لعبد المطلب : هنيئا لك سيد البطحاء .

و في رواية أبي عبيدة : فسمعت شيخان قريش و جلتها عبد اللَّه بن جدعان و حرب بن امية و هشام بن المغيرة يقولون لعبد المطلب : هنيئا لك باب البطحاء ، و في ذلك قال شاعر قريش و قد روى هذا الشعر لرقيقة :

بشيبة الحمد أسقى اللَّه بلدتنا
و قد فقدنا الحيا و اجلوذ المطر

فجاد بالماء و سمى له سبل
فعاشت به الأنعام و الشجر

قلت : و رواه ( كاتب الواقدي ) و زاد في الأبيات :

منّا من اللَّه بالميمون طائره
و خير من بشرت يوما به مضر

مبارك الأمر يستسقى الغمام به
ما في الأنام له عدل و لا خطر

و رواه اليعقوبي في ( تاريخه ) 1 إلاّ أنّه قال : توالت على قريش سنون مجدبة حتى ذهب الزرع و قحل الضرع ، ففزعوا إلى عبد المطلب و قالوا : قد

-----------
( 1 ) التاريخ لليعقوبي 2 : 12 .

[ 106 ]

سقانا اللَّه بك مرة بعد اخرى فادع اللَّه أن يسقينا ، و سمعوا صوتا ينادي من بعض جبال مكة : معشر قريش إنّ النبيّ الامي منكم و هذا أوان توكفه ، ألا فانظروا منكم رجلا عظاما جساما له سنّ يدعو إليه . . .

و رواه أحمد بن أبي طاهر البغدادي في ( بلاغات نسائه ) 1 عن مخرمة بن نوفل عن امه رقيقة نباتة و كانت لدة 2 عبد المطلب قالت : تتابعت على قريش سنون إلى أن قال و في ذلك تقول رقيقة ، و نقل الأبيات الأربعة بيتي كاتب الواقدي مع بيتي أبي عبيدة 3 .

قال ابن أبي الحديد : عن أنس بن مالك : أصاب أهل المدينة قحط على عهد النبيّ صلّى اللَّه عليه و آله ، فقام إليه رجل و هو يخطب يوم جمعة فقال : هلك الشاء هلك الزرع ادع اللَّه أن يسقينا ، فمدّ صلّى اللَّه عليه و آله يده و دعا و استسقى و إنّ السماء كمثل الزجاجة فهاجت ريح ثم أنشأ سحابا ثم اجتمع ثم أرسلت عزاليها ، فخرجنا نخوض الماء حتى اتينا منازلنا و دام القطر ، فقام إليه الرجل في اليوم الثالث فقال : يا رسول اللَّه تهدمت البيوت ادع اللَّه أن يحبسه عنا ، فتبسم صلّى اللَّه عليه و آله ثم رفع يده و قال : اللهم حوالينا و لا علينا فو الذي بعث محمّدا صلّى اللَّه عليه و آله بالحق لقد نظرت إلى السماء و لقد انجاب حول المدينة كالإكليل 4 .

و في حديث عائشة أنّ النبيّ صلّى اللَّه عليه و آله استسقى حين بدأ قرن الشمس فقعد على المنبر و حمد اللَّه و كبّر ثم قال : إنّكم شكوتم جدب دياركم و قد أمركم اللَّه أن تدعوه و وعدكم أن يستجيب لكم فادعوه ، ثم رفع صوته فقال : « اللهم أنت الغنيّ و نحن الفقراء فأنزل علينا الغيث و لا تجعلنا من القانطين ، اللهم اجعل ما

-----------
( 1 ) بلاغات النساء لأحمد بن أبي طاهر البغدادي .

-----------
( 2 ) لدة : نظير في السن .

-----------
( 3 ) بلاغات النساء لابن طيفور : 79 70 .

-----------
( 4 ) شرح ابن أبي الحديد 7 : 272 .

[ 107 ]

تنزله علينا قوة لنا و بلاغا إلى حين برحمتك يا أرحم الراحمين » فأنشأ اللَّه سحابا فرعدت و برقت فلم يأت النبيّ صلّى اللَّه عليه و آله منزله حتى سالت السيول ، فلما رأى سرعتهم إلى الكن ضحك حتى بدت نواجذه و قال : أشهد أنّي عبد اللَّه و رسوله و أنّ اللَّه على كل شي‏ء قدير .

قلت : و روى كاتب الواقدي في ( طبقاته ) 1 عن أبي وجزة السعدي أنّ النبيّ صلّى اللَّه عليه و آله لما رجع من غزوة تبوك و كانت سنة تسع قدم عليه وفد بني فزارة فسألهم عن بلادهم فقال أحدهم : أسنت بلادنا و هلكت مواشينا و أجدب جنابنا و غرث عيالنا فادع لنا ربك ، فصعد النبيّ صلّى اللَّه عليه و آله المنبر و دعا فقال :

« اللهم اسق بلادك و بهائمك و انشر رحمتك و أحي بلدك الميت ، اللهم اسقنا غيثا مغيثا مريئا مريعا واسعا عاجلا غير آجل نافعا غير ضار ، اللهم اسقنا سقيا رحمة لا سقيا عذاب و لا هدم و لا غرق و لا محق ، اللهم اسقنا الغيث و انصرنا على الأعداء » .

فمطرت فما رأوا السماء ستا ، فصعد النبيّ صلّى اللَّه عليه و آله المنبر فدعا فانجابت السماء عن المدينة انجياب الثوب .

و روى أيضا : إنّ وفد بني مرة قدموا على النبيّ صلّى اللَّه عليه و آله مرجعه من تبوك ،

فقال لهم كيف البلاد ؟ قالوا : و اللَّه إنّا لمسنتون فادع اللَّه لنا فقال : « اللهم اسقهم الغيث » فرجعوا فوجدوا قد مطروا في اليوم الذي دعا لهم .

هذا ، و في ( الأرشاد ) : لما اغمي على النبيّ صلّى اللَّه عليه و آله أكبّت فاطمة عليها السّلام تندبه و تبكي و تقول :

و أبيض يستسقى الغمام بوجهه
ثمال اليتامى عصمة للأرامل

ففتح النبيّ صلّى اللَّه عليه و آله عينيه و قال بصوت ضئيل : يا بنية هذا قول عمك

-----------
( 1 ) الطبقات للواقدي 1 : 297 .

[ 108 ]

أبي طالب و لكن قولي و ما محمّد الا رسول قد خلت من قبله الرسل أفان مات أو قتل انقلبتم على اعقابكم . . . 1 .

و قال ابن أبي الحديد روى ابن مسعود : إنّ عمر خرج يستسقي بالعباس فقال : اللهم إنّا نتقرب إليك بعم نبيك و بقية آبائه و كبر رجاله فإنّك قلت و قولك الحق و اما الجدار فكان لغلامين يتيمين في المدينة . . . 2 ،

فحفظتهما لصلاح أبيهما فاحفظ اللهم نبيك في عمه فقد دلونا به إليك مستشفعين و مستغفرين . ثم أقبل على الناس فقال : استغفروا ربكم إنّه كان غفارا . قال ابن مسعود : و رأيت العباس يومئذ و قد طال عمره و عيناه تنضحان و سبابته تجول على صدره و هو يقول :

« اللهم أنت الراعي فلا تهمل الضالّة و لا تدع الكسير بدار مضيعة ، فقد ضرع الصغير و رقّ الكبير و ارتفعت الشكوى و أنت تعلم السر و أخفى ، اللهم أغثهم بغياثك من قبل أن يقنطوا فيهلكوا إنّه لا ييأس الا القوم الكافرين » .

فنشأت طريرة من سحاب و قال الناس : ترون ترون ، ثم تلاءمت و استقلت و مشت فيها ريح ، ثم هدرت و درّت ، فو اللَّه ما برحوا حتى اعتلقوا الأحذية و قلصوا المآزر و طفق الناس يلوذون بالعباس يمسحون أركانه و يقولون هنيئا ساقي الحرمين 3 .

قلت : و نقله ( الفقيه ) 4 بطريق آخر فقال : روي عن ابن عباس أنّ عمر خرج يستسقي فقال للعباس : قم و ادع ربك و استسق و قال : اللهم إنّا نتوسل إليك بعم نبيك . فقام العباس فحمد اللَّه و أثنى عليه و قال :

-----------
( 1 ) الأرشاد 1 : 186 ، مؤسسه أهل البيت ، و الآية 144 من آل عمران .

-----------
( 2 ) الكهف : 82 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 274 .

-----------
( 4 ) من لا يحضره الفقيه للصدوق 1 : 538 .

[ 109 ]

« اللهم إنّ عندك سحابا و إنّ عندك مطرا فانشر السحاب و أنزل فيه الماء ثم انزله علينا و اشدد به الأصل و أطلع به الفرع و أحي به الزرع ، اللهم إنّا شفعاء إليك عمن لا منطق له من بهائمنا و أنعامنا شفعنا في أنفسنا و أهالينا ، اللهم إنّا لا ندعو إلاّ إيّاك و لا نرغب إلاّ إليك ، اللهم اسقنا سقيا وارعا نافعا طبقلا مجللا ،

اللهم إنّا نشكو إليك جوع كل جائع و عري كل عار و خوف كل خائف و سغب كل ساغب » .

و أقول : لم لم يستسق عمر بنفس النبيّ صلّى اللَّه عليه و آله امير المؤمنين عليه السّلام ؟ لم لم يستسق بريحانتي النبيّ و ابنيه و سيدي شباب أهل الجنة و قد باهل بهم النبيّ بأمر اللَّه تعالى في نصّ القرآن .

و العمية للنبيّ صلّى اللَّه عليه و آله من حيث هي لا أثر لها ، فقد كان أبو لهب أيضا عمّا للنبيّ . ثم إن كان معتقدا بعم النبيّ صلّى اللَّه عليه و آله لم لم يجعله في الشورى إلاّ أنّه استسقى به لحطّ قدر أمير المؤمنين عليه السّلام كما أنّه لما أراد استحكام أمر صاحبه توسل إلى العباس هو مع صاحبه بإشارة المغيرة بأن يجعلا له نصيبا في أمر الخلافة تضعيفا لجانب امير المؤمنين ، فيقولان له : إن كنت ابن عمه فهو عمه .

و أراد أيضا في الاستسقاء بالعباس أنّه إن لم ينزل لهم المطر يقول توسلت بعم النبيّ فلم يكن أهلا للإجابة ، و إن جاءهم المطر يقول : أنا الأصل في ذلك ، إلاّ أنّ اللَّه تعالى نقض غرضه فرأى الناس نزول المطر من دعاء العباس ، فقد عرفت لفظ الخبر ( طفق الناس يلوذون بالعباس يمسحون أركانه و يقولون هنيئا لك ساقي الحرمين ) .

و أشار إلى ذلك لقيط المحاربي في أبياته في المهدي ، ففي ( المعجم ) 1

-----------
( 1 ) المعجم 17 : 37 .

[ 110 ]

أمر المهدي في سنة ( 160 ) الناس بصوم ثلاثة أيام لبطء المطر ليستسقى ،

فلما كان في اليوم الثالث من الليل طرق الناس ليلتهم كلها ثلج ملأ الارض ،

فقال لقيط في ذلك مخاطبا للمهدي :

لما استغاث بك العباد بجهدهم
متوسلين إلى إله الناس

أسقاهم بك مثل ما أسقاهم
صوب الغمام بجدك العباس

هذا ، و قد دعا اللَّه تعالى قس بن ساعدة في الجاهلية لكونه قرأ الكتب بالنبيّ صلّى اللَّه عليه و آله و الأئمة الاثني عشر الذين مثله في العصمة في استسقائه على ما روى السروي في ( مناقبه ) .

فقال : روى الكلبي عن شرقي بن قطامي عن تميم بن وعلة المرى عن الجارود بن المنذر العبدي و كان نصرانيا فأسلم عام الحديبية و أنشأ يقول :

يا بني المهدي أتتك رجال
قطعت فدفدا و أفرت جبالا

جابت البيد و المهامه حتى
غالها من طوى السرى ما غالا

أنبأ الأوّلون باسمك فينا
و بأسماء بعده تتتالى

فقال النبيّ صلى اللَّه عليه و آله : أفيكم من يعرف قس بن ساعدة الإيادي ؟ فقال الجارود : كلنا نعرفه غير أنّي من بينهم بخبره واقف على أثره . فقال سلمان :

أخبرنا . فقال : لقد شهدته و قد خرج من ناد من أنديته إلى ضحضاح ذي قتاد و سمر و غياد و هو مشتمل بنجاد فوقف في اضحيان ليل كالشمس رافعا إلى السماء وجهه و اصبعه ، فدنوت منه فسمعته يقول :

« اللهم ربّ السماوات الأرفعة و الأرضين الممرعة بحق محمّد و الثلاثة المحاميد معه و العليين الأربعة و فاطمة و الحسنين الأبرعة و جعفر و موسى التبعة سميّ الكليم الضرعة اولئك النقباء الشفعة و الطريق المهيعة راشة

[ 111 ]

الاناجيل و محاة الأضاليل و نفاة الأباطيل الصادقو القيل عدد نقباء بني إسرائيل فهم أوّل البداية و عليهم تقوم الساعة و بهم تنال الشفاعة و لهم من اللَّه فرض الطاعة اسقنا غيثا مغيثا » .

ثم قال : ليتني مدركهم و لو بعد لأي من عمري و محياي ، ثم أنشأ يقول :

أقسم قسّ قسما
ليس به مكتتما

لو عاش ألفى سنة
لم يلق منها سأما

حتى يلاقي أحمدا
و النجباء الحكما

هم أوصياء أحمد
أفضل من تحت السما

يعمى الأنام عنهم
و هم ضياء للعمى

لست بناس ذكرهم
حتى أحلّ الرجما

قال الجارود : فقلت : يا رسول اللَّه أنبأني بخبر هذه الأسماء التي لم نشهدها و أشهدنا قس ذكرها كما أنبأك اللَّه . فقال صلّى اللَّه عليه و آله : يا جارود ليلة اسري بي إلى السماء اوحى إليّ عزّ و جلّ أن سل من قد أرسلنا قبلك من رسلنا على ما بعثوا . قلت : على ما بعثوا ؟ قال : على نبوتك و ولاية علي و الأئمة منكما . ثم عرّفني عزّ و جلّ بهم و بأسمائهم . ثم ذكر النبيّ صلّى اللَّه عليه و آله أسماءهم للجارود واحدا واحدا إلى المهدى عليه السّلام ، ثم قال : قال تعالى هؤلاء أولياء ، و هذا يعني المهدي المنتقم من أعدائي . . . 1 .

و أقول : ( الحسنين ) في دعاء قس بلفظ الجمع لأنّ المراد الحسنان و العسكري عليهم السّلام .

قول المصنّف : « قال الشريف » هكذا في ( المصرية ) و لكن في ( ابن ميثم ) :

« قال السيد رحمه اللَّه » و في ( ابن أبي الحديد ) : « قال الشريف الرضي رحمه اللَّه » فالظاهر

-----------
( 1 ) مناقب آل أبي طالب لابن شهر آشوب 1 : 287 288 .

[ 112 ]

كونه كلامهما لا كلام المصنف و لذا ليس في ( الخطية ) رأسا . و كيف كان فزاد ابن ميثم عن المصنف جملة « تفسير ما في هذه الخطبة من الغريب » إلا أن يكون سقط لفظة « في » من أول الكلام من النسخة فيكون من إنشائه 1 .

قوله عليه السّلام « انصاحت جبالنا » أي : تشققت .

« من المحول » قال الجوهري 2 : المحل القحط ، يقال : أرض محل و أرض محول كما قالوا : بلد سبسب و بلد سباسب يريدون بالواحد الجمع ، قال ابن السكيت : أمحل البلد فهو ما حل و لم يقولوا : ممحل 3 ، « يقال انصاح الثوب إذا انشق و يقال أيضا انصاح النبت و صاح و صوح إذا جف و يبس » هكذا في ( المصرية و ابن ميثم و الخطية ) و زاد ابن أبي الحديد و الخوئي « كله بمعنى » .

و كيف كان فليس كله بمعنى ، فانصاح بمعنى انشقّ لازم ، و أما صوّح فقد يجي‏ء لازما كما في حديثه عليه السّلام « فبادروا العلم من قبل تصويح نبته » و قد يجي‏ء متعديا بمعنى أيبس ، قال ذو الرمة :

و صوح البقل ناج تجي‏ء به
هيف يمانية في مرها نكب

و أما ( صاح ) ففي ( الصحاح ) 4 صحت الشي‏ء فانصاح أي شققته فانشقّ 5 ، و في ( المصباح ) : 6 صاحت الشجرة طالت .

« و قوله و هامت » هكذا في ( المصرية ) و الصواب : هامت كما في ( ابن أبي

-----------
( 1 ) النسخة المصرية المصححة لا تتضمن هذه العبارة أمّا النسخة الخطيّة فيها ، و قال الشريف « بل منها » تفسير ما في هذه الخطبة . . . 98 ، شرح ابن أبي الحديد 7 : 263 الرواية ( 114 ) .

-----------
( 2 ) الصحاح للجوهري 1 : 384 .

-----------
( 3 ) الصحاح 3 : 1817 ، مادة « محل » .

-----------
( 4 ) الصحاح 10 : 384 ، مادة ( صوح ) .

-----------
( 5 ) المصدر نفسه .

-----------
( 6 ) المصباح المنير للفيومي : 353 ، مادة ( صاح ) .

[ 113 ]

الحديد و ابن ميثم و الخطية ) .

« دوابنا أي عطشت و الهيام العطش » قد عرفت أنه يحتمل وجها آخر 1 .

« و قوله حدابير السنين » إلى :

حدابير ما تنفك إلاّ مناخة
على الخسف أو نرمى بها بلدا قفرا

قال ابن أبي الحديد : لا أعرف البيت إلاّ « حراجيج » و هكذا رأيته بخط ابن الخشاب 2 .

قلت : و نقله الجوهري 3 في ( فك ) و ابن هشام 4 في ( إلاّ الزائدة ) أيضا :

« حراجيج » .

« و قوله و لا قزع ربابها » ليست الجملة في ( ابن ميثم ) 5 .

« القزع القطع الصغار المتفرقة من السحاب » التفسير لقوله « قزع ربابها » لا لمطلق القزع ، فقد عرفت أنه بمعنى مطلق التفرق و الاختلاف .

« و قوله و لا شفان ذهابها » إلى « فحذف ( ذات ) لعلم السامع به » هذا إن فسرنا « الشفان » بالريح الباردة ، و إن فسرناه بمطلق البرد كما مر فلا يحتاج إلى تقدير .

ثم إنّ الجزري فسّره بالريح الباردة و جعله من ( شفن ) و قال و يجوز أن يكون شفان فعلان من شف إذا نقص ، أي قليلة أمطارها مع أنّ غيره لم يذكره

-----------
( 1 ) انظر الطبعة المصرية : 278 ، و انظر ابن أبي الحديد 7 : 268 . اما النسخة الخطية : 98 ، فقد وردت العبارة بهذا اللفظ « و هامت دوابنا » .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 7 : 268 .

-----------
( 3 ) الصحاح للجوهري 3 : 1653 مادة ( فك ) .

-----------
( 4 ) مغني اللبيب لابن هشام 1 : 102 .

-----------
( 5 ) شرح ابن ميثم 3 : 35 الرواية ( 112 ) .

[ 114 ]

إلاّ في ( شف ) 1 .

هذا ، و يناسب قوله عليه السلام « بالسحاب المنبعق . . . » ، ما رواه ( شعراء القتيبي ) : أنّ واليا من قريش على المدينة كان عنده ابن مطير و كان مطر جود فقال له : صف لي هذا المطر . قال : دعني اشرف عليه ، فأشرف ثم نزل فقال :

كثرت لكثرة قطره أطباؤه
فإذا تحلب فاضت الأطباء

و له رباب هيدب لرفيفه
قبل التبعق ديمة و طفاء

و كأن ريقه و لما يحتفل
و دق السماء عجاجة كدراء

و كأن بارقه حريق تلتقي
ريح عليه عرفج والاء

مستضحك بلوامع مستعبر
بمدامع لم تمرها الاقذاء

فله بلا حزن و لا بمسرة
ضحك يؤلف بينه و بكاء

حيران متبع صباه يقوده
و جنوبه كنف له و وعاء

غدق ينتج في الأباطح فرقا
تلد السيول و ما لها اسلاء

غرّ محجلة دوالج ضمّنت
حمل اللقاح و كلّهن عذراء

سحم فهنّ إذا كظمن سواجم
سود و هن إذا ضحكن وضاء

لو كان من لجج السواحل ماؤه
لم يبق في لجج السواحل ماء 2


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

من الخطبة ( 141 ) و من خطبة له عليه السّلام في الاستسقاء :

أَلاَ وَ إِنَّ اَلْأَرْضَ اَلَّتِي تَحْمِلُكُمْ وَ اَلسَّمَاءَ اَلَّتِي تُظِلُّكُمْ مُطِيعَتَانِ لِرَبِّكُمْ

-----------
( 1 ) النهاية لابن الأثير 2 : 487 .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة : 38 39 ، في مقدمة الكتاب .

[ 115 ]

وَ مَا أَصْبَحَتَا تَجُودَانِ لَكُمْ بِبَرَكَتِهِمَا تَوَجُّعاً لَكُمْ وَ لاَ زُلْفَةً إِلَيْكُمْ وَ لاَ لِخَيْرٍ تَرْجُوَانِهِ مِنْكُمْ وَ لَكِنْ أُمِرَتَا بِمَنَافِعِكُمْ فَأَطَاعَتَا وَ أُقِيمَتَا عَلَى حُدُودِ مَصَالِحِكُمْ فَأَقَامَتَا إِنَّ اَللَّهَ يَبْتَلِي عِبَادَهُ عِنْدَ اَلْأَعْمَالِ اَلسَّيِّئَةِ بِنَقْصِ اَلثَّمَرَاتِ وَ حَبْسِ اَلْبَرَكَاتِ وَ إِغْلاَقِ خَزَائِنِ اَلْخَيْرَاتِ لِيَتُوبَ تَائِبٌ وَ يُقْلِعَ مُقْلِعٌ وَ يَتَذَكَّرَ مُتَذَكِّرٌ وَ يَزْدَجِرَ مُزْدَجِرٌ وَ قَدْ جَعَلَ اَللَّهُ سُبْحَانَهُ اَلاِسْتِغْفَارَ سَبَباً لِدُرُورِ اَلرِّزْقِ وَ رَحْمَةِ اَلْخَلْقِ فَقَالَ سُبْحَانَهُ اِسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كانَ غَفَّاراً يُرْسِلِ اَلسَّماءَ عَلَيْكُمْ مِدْراراً وَ يُمْدِدْكُمْ بِأَمْوالٍ وَ بَنِينَ 2 23 71 : 10 12 1 فَرَحِمَ اَللَّهُ اِمْرَأً اِسْتَقْبَلَ تَوْبَتَهُ وَ اِسْتَقَالَ خَطِيئَتَهُ وَ بَادَرَ مَنِيَّتَهُ اَللَّهُمَّ إِنَّا خَرَجْنَا إِلَيْكَ مِنْ تَحْتِ اَلْأَسْتَارِ وَ اَلْأَكْنَانِ وَ بَعْدَ عَجِيجِ اَلْبَهَائِمِ وَ اَلْوِلْدَانِ رَاغِبِينَ فِي رَحْمَتِكَ وَ رَاجِينَ فَضْلَ نِعْمَتِكَ وَ خَائِفِينَ مِنْ عَذَابِكَ وَ نِقْمَتِكَ اَللَّهُمَّ فَاسْقِنَا غَيْثَكَ وَ لاَ تَجْعَلْنَا مِنَ اَلْقَانِطِينَ وَ لاَ تُهْلِكْنَا بِالسِّنِينَ وَ لاَ تُؤَاخِذْنَا بِمَا فَعَلَ اَلسُّفَهَاءُ مِنَّا يَا أَرْحَمَ اَلرَّاحِمِينَ اَللَّهُمَّ إِنَّا خَرَجْنَا نَشْكُو إِلَيْكَ مَا لاَ يَخْفَى عَلَيْكَ حِينَ أَلْجَأَتْنَا اَلْمَضَايِقُ اَلْوَعْرَةُ وَ أَجَاءَتْنَا اَلْمَقَاحِطُ اَلْمُجْدِبَةُ وَ أَعْيَتْنَا اَلْمَطَالِبُ اَلْمُتَعَسِّرَةُ وَ تَلاَحَمَتْ عَلَيْنَا اَلْفِتَنُ اَلْمَسْتَصْعَبَةُ اَللَّهُمَّ إِنَّا نَسْأَلُكَ أَلاَّ تَرُدَّنَا خَائِبِينَ وَ لاَ تَقْلِبَنَا وَاجِمِينَ وَ لاَ تُخَاطِبَنَا بِذُنُوبِنَا وَ لاَ تُقَايِسَنَا بِأَعْمَالِنَا اَللَّهُمَّ اُنْشُرْ عَلَيْنَا غَيْثَكَ وَ بَرَكَتَكَ وَ رِزْقَكَ وَ رَحْمَتَكَ وَ اِسْقِنَا سُقْيَا نَافِعَةً مُرْوِيَةً مُعْشِبَةً تُنْبِتُ بِهَا مَا قَدْ فَاتَ وَ تُحْيِي بِهَا مَا قَدْ مَاتَ نَافِعَةَ اَلْحَيَا كَثِيرَةَ اَلْمُجْتَنَى تُرْوِي بِهَا اَلْقِيعَانَ وَ تُسِيلُ اَلْبُطْنَانَ وَ تَسْتَوْرِقُ اَلْأَشْجَارَ وَ تُرْخِصُ اَلْأَسْعَارَ إِنَّكَ عَلَى مَا تَشَاءُ قَدِيرٌ « ألا و ان الأرض التي تحملكم و السماء التي تظلكم » الذي جعل لكم الأرض

-----------
( 1 ) نوح : 10 12 .

[ 116 ]

فراشا و السماء بناء . . . 1 .

في ( توحيد المفضل ) : أوّل العبر و الدلائل على الباري جلّ قدسه تهيئة هذا العالم و تأليف أجزائه و نظمها على ما هي عليه ، فإنّك إذا تأملت العالم بفكرك و خبرته بعقلك وجدته كالبيت المبني المعدّ فيه جميع ما يحتاج إليه عباده ، فالسماء مرفوعة كالسقف ، و الأرض ممدودة كالبساط ، و النجوم مضيئة كالمصابيح ، و الجواهر مخزونة كالذخائر ، و كل شي‏ء فيها لشأنه معدّ ، و الإنسان كالمملك ذلك البيت و المخول جميع ما فيه ، و ضروب النبات مهيأة لمآربه ، و صنوف الحيوان مصروفة في مصالحه و منافعه ، ففي هذا دلالة واضحة على أنّ العالم مخلوق بتقدير و حكمة و نظام و ملاءمة و أنّ الخالق له واحد ، و هو الذي ألّفه و نظمه بعضا إلى بعض ، تعالى عما يقول الجاحدون و عظم عما ينتحله الملحدون 2 .

« مطيعتان لربكم » . . . فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين . فقضاهن سبع سماوات في يومين و أوحى في كلِّ سماء أمرها 3 .

« و ما أصبحتا تجودان لكم ببركتهما توجّعا لكم » كغني يجود على مسكين توجعا له .

« و لا زلفة » أي : قربة .

« إليكم » كمن يهدي إلى سلطان أو أمير تقربا إليه .

« و لا لخير ترجوانه منكم » كمحترف يهدي إلى غني رجاء اكثر منه .

« و لكن امرتا بمنافعكم فأطاعتا و اقيمتا على حدود مصالحكم فأقامتا » أو لم

-----------
( 1 ) البقرة : 22 .

-----------
( 2 ) التوحيد للمفضل بن عمر : 47 .

-----------
( 3 ) فصلت : 11 12 .

[ 117 ]

ير الذين كفروا أنّ السماوات و الأرض كانتا رتقاً ففتقناهما . . . 1 .

و عن السجاد عليه السلام : جعل تعالى الأرض ملائمة لطبائعكم موافقة لأجسادكم و لم يجعلها شديدة الحرارة فتحرقكم و لا شديدة البرودة فتجمدكم و لا شديدة طيب الريح فتصدع هاماتكم و لا شديدة النتن فتعطبكم و لا شديدة اللين كالماء فتغرقكم و لا شديدة الصلابة فتمتنع عليكم في دوركم و أبنيتكم و قبور موتاكم ، و لكنّه عزّ و جلّ جعل فيها من المتانة ما تنتفعون به و تتماسكون عليه و تتماسك عليها أبدانكم و بينانكم ، و جعل فيها ما تنقاد به لدوركم و قبوركم و كثير من منافعكم ، فذلك قوله تعالى . . . جعل لكم الأرض فراشاً . . . 2 و قوله تعالى . . . و السماء بناء . . . 3 يعني سقفا محفوظا من فوقكم يرى فيها شمسها و قمرها و نجومها لمنافعكم . ثم قال و أنزل من السماء ماء 4 يعني المطر ينزله من علو ليبلغ قلل جبالكم و تلالكم و هضابكم و أوهادكم ، ثم فرّقه رذاذا و وابلا و هطلا لتنشفه أرضوكم ، و لم يجعل ذلك المطر نازلا عليكم قطعة واحدة فيفسد أراضيكم و أشجاركم و زروعكم و ثماركم .

« إنّ اللَّه يبتلي عباده عند الاعمال السيئة بنقص الثمرات و حبس البركات و اغلاق خزائن الخيرات » في ( الكافي ) 5 : عن الصادق عليه السلام في قوله تعالى :

فقالوا ربنا باعد بين أسفارنا و ظلموا أنفسهم . . . 6 هؤلاء قوم كانت لهم

-----------
( 1 ) الأنبياء : 30 .

-----------
( 2 ) البقرة : 22 .

-----------
( 3 ) البقرة : 22 .

-----------
( 4 ) إبراهيم : 32 .

-----------
( 5 ) الكافي 2 : 274 ، رواية 23 .

-----------
( 6 ) سبأ : 19 .

[ 118 ]

قرى متصلة ينظر بعضهم إلى بعض و أنهار جارية و أموال ظاهرة ، فكفروا نعم اللَّه و غيّروا ما بأنفسهم من عافية اللَّه فغيّر اللَّه ما بهم من نعمة ، و إنّ اللَّه لا يغيّر ما بقوم حتى يغيّروا ما بأنفسهم ، فأرسل اللَّه عليهم سيل العرم ففرق قراهم و خرّب ديارهم و ذهب بأموالهم و أبدلهم مكان جنّاتهم جنتين ذواتي ،

اكل خمط و أثل و شي‏ء من سدر قليل . ثم قال : ذلك جزيناهم بما كفروا و هل نجازي الا الكفور 1 و لو أنّ أهل القرى آمنوا و اتّقوا لفتحنا عليهم بركات من السماء و الأرض . . . 2 أفأمِن أهلُ القرى أن يأتيهم بأسنا بياتا و هم نائمون . أو أمن أهل القرى أن يأتيهم بأسنا ضحىً و هم يلعبون . أفأمِنوا مكر اللَّه فلا يأمن مكر اللَّه الاّ القوم الخاسرون . أو لم يهدِ للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم . . . 3 .

و في ( الكافي ) : عن الرضا عليه السلام : أوحى اللَّه تعالى إلى نبي من الأنبياء : إذا أطعت رضيت و إذا رضيت باركت و ليس لبركتي نهاية ، و إذا عصيت غضبت و إذا غضبت لعنت و لعنتي تبلغ السابع من الورى 4 .

و عنه عليه السلام : كلما أحدث العباد من الذنوب ما لم يكونوا يعلمون أحدث اللَّه لهم من البلاء ما لم يكونوا يعرفون 5 .

و عنه عليه السّلام : إنّ للَّه تعالى في كل يوم و ليلة مناديا ينادي : مهلا مهلا عباد اللَّه عن معاصي اللَّه ، فلو لا بهائم رتّع و صبية رضّع و شيوخ ركّع لصبّ

-----------
( 1 ) سبأ : 17 .

-----------
( 2 ) الأعراف : 96 .

-----------
( 3 ) الأعراف : 97 100 .

-----------
( 4 ) الكافي 2 : 275 ح 26 .

-----------
( 5 ) المصدر نفسه 2 : 275 ح 29 .

[ 119 ]

عليكم العذاب صبّا ترضون به رضا 1 .

و عن الصادق عليه السلام : من همّ بسيئة فلا يعملها فإنّه ربما عمل البلا لسيئة فيراه الرب فيقول : و عزّتي لا أغفر لك بعد ذلك أبدا ، و إنّ العمل السيي‏ء أسرع في صاحبه من السكين في اللحم 2 .

و عنهم عليهم السلام : حقّ على اللَّه ألاّ يعصى في دار إلاّ أضحاها الشمس حتى يطهرها 3 .

هذا ، و في ( الطبري ) : أصابت الناس في سنة ( 18 ) مجاعة شديدة و جدوب و قحوط و سمّي ذاك العام عام الرمادة ، قال ابن إسحاق : و كان في ذاك العام أيضا طاعون عمواس فتفانى فيها اناس 4 .

و في ( عيون القتيبي ) : عن وهب بن منبه قال : أوحى اللَّه تعالى إلى نبي من بني اسرائيل يقال له أرميا حين ظهرت فيهم المعاصي : أن قم بين ظهراني قومك فأخبرهم أنّ لهم قلوبا و لا يفقهون و أعينا و لا يبصرون و آذانا و لا يسمعون ، و إنّي تذكرت صلاح آبائهم فعطفني ذلك على أبنائهم ، سلهم كيف وجدوا غب طاعتي ؟ و هل سعد أحد ممن عصاني بمعصيتي ؟ و هل شقى أحد ممن أطاعني بطاعتي ؟ إنّ الدواب تذكر أوطانها فتنزع إليها و إنّ هؤلاء القوم تركوا الأمر الذي أكرمت عليه آباءهم و التمسوا الكرامة من غير وجهها ، أمّا أحبارهم فأنكروا حقي و أمّا قراؤهم فعبدوا غيري ، و اما نسّاكهم فلم ينتفعوا بما علموا من حكمتي ، و أما ولاتهم فكذبوا عليّ و كذبوا رسلي ، خزنوا المكر في قلوبهم و عوّدوا الكذب ألسنتهم ، و إنّي اقسم بجلالي و عزتي لأتيحنّ عليهم

-----------
( 1 ) المصدر نفسه 2 : 276 ح 31 .

-----------
( 2 ) الكافي 2 : 272 الرواية ( 16 ) .

-----------
( 3 ) المصدر نفسه 2 : 213 الرواية ( 17 ) .

-----------
( 4 ) تاريخ الامم و الملوك للطبري 3 : 190 .

[ 120 ]

جنودا لا يفقهون ألسنتهم و لا يعرفون وجوههم و لا يرحمون بكاءهم و لأبتعثن فيهم ملكا جبارا قاسيا له عساكر كقطع السحاب و مواكب كأمثال العجاج ، كأن خفقان راياته طيران النسور و كأنّ حمل فرسانه كرّ العقاب ،

يعيدون العمران خرابا و يتركون القرى وحشة ، فيا ويل إيليا و سكّانها كيف اذللّهم للقتل و اسلّط عليهم السباء و اعيد بعد لجب الأعراس صراخ الهام ، و بعد صهيل الخيل عواء الذئب و بعد شرفات القصور مساكن السباع و بعد ضوء السرج رهج العجاج ، و لأبدّلن رجالهم بتلاوة الكتاب انتهار الأرباب و بالعزّ الذل و بالنعمة العبودية ، و لأبدلن نساءهم بالطيب التراب و بالمشي على الزرابي الخبب ، و لأجعلن أجسادهم زبلا للأرض و عظامهم ضاحية للشمس .

و في رواية : ثم لآمرنّ السماء فلتكونن طبقا من حديد و الأرض فلتكونن سبيكة من نحاس ، فإن أمطرت السماء و أنبتت الأرض شيئا في خلال ذلك فبرحمتي للبهائم ، ثم أحبسه في زمن الزرع و ارسله في زمن الحصاد ، فإن زرعوا خلال ذلك شيئا سلّطت عليه الآفة ، فإن خلص منه شي‏ء نزعت منه البركة ، فإن دعوني لم أجبهم و إن سألوني لم اعطهم و إن بكوا لم أرحمهم و إن تضرّعوا صرفت وجهي عنهم 1 .

و عن أبي جعفر عليه السلام : أما إنّه ليس من سنة أقلّ مطرا من سنة ، و لكن اللَّه يضعه حيث يشاء ، إنّ اللَّه تعالى إذا عمل قوم بالمعاصي صرف عنهم ما كان قدر لهم من المطر في تلك السنة إلى غيرهم و إلى الفيافي و البحار و الجبال ،

و إنّ اللَّه تعالى ليعذّب الجعل في جحرها بحبس المطر من الأرض التي بمحلتها بخطايا من بحضرتها ، و قد جعل اللَّه لها السبيل إلى مسلك سوى محلة أهل

-----------
( 1 ) عيون الأخبار 2 : 261 262 .

[ 121 ]

المعاصي . ثم قال : . . . فاعتبروا يا اولي الأبصار 1 .

ثم قال عليه السلام : وجدنا في كتاب عليّ عليه السلام أن النبيّ صلّى اللَّه عليه و آله قال : إذا ظهر الزنا كثر موت الفجأة ، و إذا طفف المكيال أخذهم اللَّه بالسنين و النقص ، و إذا منعوا الزكاة منعت الأرض بركاتها من الزرع و الثمار و المعادن كلها ، و إذا جاروا في الأحكام تعاونوا على الظلم و العدوان ، و إذا نقضوا العهود سلّط اللَّه عليهم شرارهم فيدعو عند ذلك خيارهم فلا يستجاب لهم .

« ليتوب تائب » و لقد أرسلنا إلى اُمم من قبلك فأخذناهم بالبأساء و الضرّاء لعلهم يتضرعون 2 .

« و يقلع » أي : يكف عن الجناية .

« مقلع و يتذكر متذكر » و لقد صرفناه بينهم ليذكروا . . . 3 و لقد يسّرنا القرآن للذكر فهل من مدّكر 4 .

« و يزدجر » أي يمتنع .

« مزدجر » و لقد جاءهم من الأنباء ما فيه مزدجر 5 .

« و قد جعل اللَّه » هكذا في ( المصرية ) 6 و الصواب : « و قد جعل اللَّه سبحانه » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 7 .

« الاستغفار سببا لدرور » من : درّ الضرع باللبن درورا .

-----------
( 1 ) الحشر : 2 .

-----------
( 2 ) الأنعام : 42 .

-----------
( 3 ) الفرقان : 50 .

-----------
( 4 ) القمر : 17 .

-----------
( 5 ) القمر : 4 .

-----------
( 6 ) الطبعة المصرية : 278 .

-----------
( 7 ) شرح ابن أبي الحديد 7 : 268 ، انظر شرح ابن ميثم الرواية ( 142 ) . أما الخطية ففي الصفحة 117 .

[ 122 ]

« الرزق فقال » حكاية عن نوح عليه السلام لقومه .

استغفروا ربكم إنّه كان غفاراً . يرسل السماء عليكم مدراراً 1 أي :

تدرّ بالمطر كثيرا و مرارا .

و يمددكم بأموال و بنين 2 في ( الكافي ) : قال رجل لأبي عبد اللَّه عليه السلام :

لا يولد لي . فقال : استغفر ربك في السحر مائة مرة فإن نسيته فاقضه 3 .

و فيه : عن الأبرش الكلبي : شكا إلى أبي جعفر عليه السلام أنه لا يولد له . قال :

استغفر اللَّه في كل يوم أو كل ليلة مائة مرة ، فإنّه تعالى يقول . . . استغفروا ربكم إنّه كان غفارا . يرسل السماء عليكم مدرارا . و يمددكم بأموال و بنين . . . 4 و تتمة الآية الأخيرة و يجعل لكم جنات و يجعل لكم أنهارا .

« فرحم اللَّه امرأ استقبل توبته » قال هود لقومه و يا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدراراً و يزدكم قوة إلى قوتكم و لا تتولوا مجرمين 5 .

« و استقال خطيئته » في ( الكافي ) عن الصادق عليه السلام : أنّ النبيّ صلّى اللَّه عليه و آله نزل بأرض قرعاء ، فقال لأصحابه : إيتونا بحطب . فقالوا : نحن بأرض قرعاء ما بها من حطب . قال : فليأت كل إنسان بما قدر عليه . فجاؤوا به حتى رموا بين يديه بعضه على بعض فقال صلّى اللَّه عليه و آله : هكذا تجتمع الذنوب ثم قال : إيّاكم و المحقّرات من الذنوب ، فإنّ لكل شي‏ء طالبا الا و إنّ طالبها يكتب ما قدموا و آثارهم و كل شي‏ء أحصيناه في إمام مبين .

-----------
( 1 ) نوح : 10 11 .

-----------
( 2 ) نوح : 12 .

-----------
( 3 ) الكافي 6 : 699 .

-----------
( 4 ) نوح : 10 12 .

-----------
( 5 ) هود : 52 .

[ 123 ]

« و بادر منيته » أن تقول نفس يا حسرتا على ما فرّطت في جنب اللَّه . . . 1 .

« اللهم إنّا خرجنا إليك من تحت الأستار و الأكنان » و المراد بها لبيوت .

« و بعد عجيج » أي : رفع صوت .

« البهائم و الولدان راغبين في رحمتك » التي وسعت كل شي‏ء .

« و راجين نعمتك » المسبغة على عبادك ظاهرة و باطنة .

« و خائفين من عذابك و نقمتك » أي الآيسين من رحمتك .

« و لا تهلكنا بالسنين » أي : سني القحط و الغلاء .

و في ( القاموس ) 2 : في ( الشغر ) قال ابن هشام حفر السيل عن قبر باليمن فيه امرأة في عنقها سبع مخانق من در و في يديها و رجليها من الأسورة و الخلاخيل و الدماليج سبعة سبعة و في كل إصبع خاتم فيه جوهرة مثمنة و عند رأسها تابوت مملوّ مالا و لوح فيه مكتوب « باسمك اللّهم الرحمن الرحيم ، أنا تاجة بنت ذي شغر بعثت مائرنا الى يوسف فابطأ علينا ، فبعثت لاذنى بمدمن ورق لتأتيني بمدمن طحين فلم تجده ، فبعثت بمد من ذهب فلم تجده ، فبعثت بمد من بحري فلم تجده ، فأمرت به فطحن فلم انتفع به ، فاقتلفت فمن سمع بي فليرحمني و أية امرأة لبست حليا من حليتي فلا ماتت إلاّ ميتتي » .

و في ( الكافي ) 3 عن الصادق عليه السّلام : إنّ قوما افرغت عليهم النعمة و هم أهل الثرثار ، فعمدوا إلى مخ الحنطة فجعلوها خبزا و جعلوا ينجون به

-----------
( 1 ) هود : 56 .

-----------
( 2 ) القاموس : 535 ، مادة ( شغر ) .

-----------
( 3 ) الكافي 3 : 662 ح 1 .

[ 124 ]

صبيانهم ، حتى اجتمع من ذلك جبل عظيم ، فمرّ بهم رجل صالح و امرأة تفعل ذلك بصبي لها ، فقال : ويحكم اتقوا اللَّه و لا تغيّروا ما بكم من نعمة . فقالت له :

كأنّك تخوّفنا بالجوع ، أما ما دام ثرثارنا يجري فإنّا لا نخاف الجوع . فأسف اللَّه تعالى فأضعف لهم الثرثار و حبس عنهم قطر السماء و نبات الأرض فاحتاجوا إلى ذلك الجبل و انه كان ليقسم بينهم بالميزان 1 .

و عن النبيّ صلّى اللَّه عليه و آله : كان نبي في من كان قبلكم يقال له دانيال ، و إنّه أعطى صاحب معبر رغيفا لكي يعبر به ، فرماه و قال : ما أصنع به ؟ الخبز عندنا يداس بالأرجل . فلما رأى ذلك دانيال رفع يده إلى السماء ثم قال : اللهم أكرم الخبر فقد رأيت ما صنع هذا العبد و ما قال . فأوحى اللَّه تعالى إلى السماء أن تحبس الغيث و إلى الأرض أن كوني طبقا كالفخار ، فلم يمطروا حتى بلغ من أمرهم أنّ بعضهم أكل بعضا ، فلما بلغ منهم ما أراد اللَّه تعالى من ذلك قالت امرأة لاخرى و لهما ولدان : يا فلانة تعالي حتى نأكل أنا و أنت اليوم ولدي ، و إذا كان غدا أكلنا ولدك . قالت لها : نعم ، فأكلتاه فلما أن جاعتا راودت الاخرى على أكل ولدها فامتنعت عليها . فقالت لها : بيني و بينك نبي اللَّه . فاختصمتا إلى دانيال فقال لهما : بلغ الأمر إلى ذلك ؟ قالتا : و أشدّ . فرفع يده إلى السماء فقال : اللهم عد علينا بفضلك و رحمتك و لا تعاقب الأطفال و من فيه خير بذنب صاحب المعبر . فأمر اللَّه تعالى إلى السماء أن امطري على الأرض و إلى الأرض أن أنبتي لخلقي ما فاتهم من خيرك ، فإنّي لأرحمنهم بالطفل الصغير 2 .

« و لا تؤاخذنا بما فعل السفهاء منّا يا ارحم الراحمين » يؤاخذ اللَّه تعالى الحلماء بفعل السفهاء لانهم لا يأخذون على أيديهم .

-----------
( 1 ) الكافي 6 : 301 ح 1 .

-----------
( 2 ) الكافي 6 : 301 ح 2 .

[ 125 ]

و في الخبر : أوحى اللَّه تعالى إلى شعيب النبيّ أنّي معذّب من قومك مائة ألف ، أربعين من شرارهم و ستين من خيارهم . فقال عليه السّلام : يا رب هؤلاء الأشرار فما بال الأخيار . فأوحى تعالى إليه : لأنّهم داهنوا أهل المعاصي و لم يغضبوا لغضبي 1 .

« اللهم إنّا خرجنا إليك نشكو إليك ما لا يخفى عليك » و الشكاية إليه تعالى ليس فيها كراهة ، قال تعالى حكاية عن يعقوب : « إنّما أشكو بثّي و حزني إلى اللَّه » و إنّما المذموم الشكاية منه تعالى .

« حين ألجأتنا » أي : اضطرتنا .

« المضايق » جمع المضيقة .

« الوعرة » أي : الصعبة .

« و اجاءتنا » أي : جاءت بنا اضطرارا . قال زهير :

و جار سار معتمدا إليكم
أجاءته المخافة و الرجاء 2

« المقاحط » جمع المقحطة .

« المجدبة » و الجدب : يبس الأرض و انقطاع المطر .

« و أعيتنا » أي : أعجزتنا .

« المطالب المتعسرة و تلاحمت علينا » أي : صارت كالمتلاحمة الشجة التي أخذت في اللحم .

« الفتن المستصعبة » قال اعرابي : اللهم أنت الرب يستغاث ، لك الحياة و لك الميراث ، و قد دعاك الناس و عندك الغياث ، لم يبق إلاّ عكرس انكاث ،

و شيح اصولها مباث ، و طاحت الألبان و الأرماث .

-----------
( 1 ) تهذيب الأحكام للطوسي 6 : 181 ح 21 الباب 22 .

-----------
( 2 ) الصحاح للجوهري : 42 مادة ( جيا ) .

[ 126 ]

« اللهم إنّا نسألك ألا تردّنا خائبين » خاب الرجل : إذا لم ينل ما طلب .

و في ( الكافي ) عن الصادق عليه السّلام : لما استسقى النبيّ صلّى اللَّه عليه و آله و سقي الناس حتى قالوا إنّه الغرق . فقال بيده و ردّها « اللهم حوالينا و لا علينا » فتفرق السحاب ، فقالوا : يا رسول اللَّه استسقيت لنا فلم نسق ثم استسقيت فسقينا .

قال : إنّي دعوت و ليس لي في ذلك نية ثم دعوت و لي في ذلك نية 1 .

« و لا تقلبنا واجمين » الواجم الذي اشتدّ حزنه حتى أمسك عن الكلام .

« و لا تخاطبنا بذنوبنا » بأن تقول لنا : يا مذنبون . بل خاطبنا باسمك و وصفك يا مرحومين و يا معفوين .

« و لا تقايسنا » و مصدره القياس كالمقايسة .

« بأعمالنا » فنكون من المهلكين .

« اللهم انشر علينا غيثك » المطر عقيب المحل و عند الحاجة إليه .

« و بركتك و رزقك و رحمتك » في ( الروضة ) عن النبيّ صلّى اللَّه عليه و آله : إنّ اللَّه تعالى جعل السحاب غرابيل للمطر تذيب البرد حتى يصير ماء لكيلا يضرّ شيئا ،

و الذي ترون فيه من البرد و الصواعق نقمة من اللَّه تصيب بها من يشاء من عباده 2 .

« و اسقنا سقيا نافعة مروية » من ( أرواه ) من الماء .

« معشبة » جائية بالعشب ، أي : الكلاء الرطب في أول الربيع .

« تنبت بها ما قد فات و تحيى بها ما قد مات » .

في ( الروضة ) 3 عن أبي عبد اللَّه عليه السّلام : اتى قوم النبيّ صلّى اللَّه عليه و آله فقالوا : إنّ

-----------
( 1 ) الكافي للكليني 2 : 274 الرواية 5 .

-----------
( 2 ) الكافي 8 : 239 الرواية 326 الباب ( 8 ) .

-----------
( 3 ) الروضة : 217 ح 266 .

[ 127 ]

بلادنا قد قحطت و توالت السنون علينا فادع اللَّه تعالى يرسل السماء علينا .

فأمر بالمنبر فاخرج و اجتمع الناس فصعده و دعا و أمر الناس أن يؤمّنوا ، فلم يلبث أن هبط جبرئيل فقال : أخبر الناس أنّ ربك قد وعدهم أن يمطرو اليوم كذا و كذا و ساعة كذا و كذا ، فلم يزل الناس ينتظرون ذلك اليوم و تلك الساعة حتى إذا كانت أهاج اللَّه تعالى ريحا فأثارت سحابا و جللت السماء و أرخت عزاليها ،

فجاء اولئك النفر بأعيانهم إلى النبيّ صلّى اللَّه عليه و آله فقالوا : ادع اللَّه أن يكفّ السماء عنّا فإنّا كدنا أن نغرق . فاجتمع الناس و دعا النبيّ صلّى اللَّه عليه و آله و أمر أن يؤمّنوا على دعائه ،

فقال له رجل : اسمعنا فإنّ كل ما تقول ليس يسمع . فقال : قولوا « اللهم حوالينا و لا علينا ، اللهم صبها في بطون الأودية و في نبات الشجر و حيث يروى أهل الوبر ، اللهم اجعلها رحمة و لا تجعلها عذابا » 1 .

« نافعة الحيا » في ( فقه اللغة ) : إذا أحيى المطر الأرض بعد موتها فهو الحيا ،

و في ( الصحاح ) الحيا المطر و الخصب .

« كثيرة المجتنى » من اجتنيت الثمرة .

هذا و في ( الأغاني ) : قال إسحاق بن أيوب بن سلمة : اعتمرت في رجب سنة ( 105 ) فصادفني ابن ميادة بمكة قدمها معتمرا ، فأصابنا مطر شديد تهدمت منه البيوت و توالت فيه الصواعق ، فجلس إليّ ابن ميادة غد ذاك اليوم ،

فجعل يأتيني من قومي و غيرهم فأستخبرهم عن ذلك الغيث فيقولون : صعق فلان و انهدم منزل فلان ، فقال ابن ميادة : هذا العيث لا الغيث .

فقلت : فما الغيث عندك ؟ فقال :

سحائب لا من صيب ذي صواعق
و لا محرقات ماؤهن حميم

-----------
( 1 ) الكافي للكليني 8 : 217 ح 266 .

[ 128 ]

إذا ما هبطن الأرض قد مات عودها
بكين بها حتى يعيش هشيم 1

« تروى » من أرواه من الماء .

« بها القيعان » جمع القاع : المستوي من الأرض .

« و تسيل » من سال الماء و أساله غيره .

« البطنان » جمع البطن : الغامض من الأرض .

« و تستورق الأشجار » أي : يخرج ورقها .

« و ترخص الأسعار انك على كل شي‏ء قدير » فافعل بنا ما سألنا .

و روى ( توحيد الصدوق ) : إنّ النبيّ صلّى اللَّه عليه و آله مر بالمحتكرين فأمر بحكرتهم أن تخرج إلى بطون الأسواق و حيث تنظر الأبصار إليها ، فقيل له صلّى اللَّه عليه و آله : لو قومت عليهم . فغضب حتى عرف الغضب في وجهه و قال : أنا أقوم عليهم ، إنّما السعر إلى اللَّه عزّ و جلّ يرفعه إذا شاء و يخفضه إذا شاء 2 .

و روى أنّ النبيّ صلّى اللَّه عليه و آله لما قيل له : لو أسعرت فإنّ الاسعار تزيد و تنقص ،

قال : ما كنت لألقى اللَّه تعالى ببدعة لم يحدث لي فيها شيئا ، فدعوا عباد اللَّه يأكل بعضهم من بعض 3 .

و عن السجاد عليه السّلام : ان اللَّه تعالى و كل بالسعر ملكا يدبره بأمره 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

من الحكمة ( 472 ) و قال عليه السّلام في دعاء استسقى به :

اَللَّهُمَّ اِسْقِنَا ذُلُلَ اَلسَّحَابِ دُونَ صِعَابِهَا

-----------
( 1 ) الأغاني لأبي الفرج الأصفهاني 2 : 323 .

-----------
( 2 ) التوحيد للصدوق : 388 ح 33 ، لم يأت الشيخ الطوسي في النهاية على ذكره بل اكتفى بالإشارة ص 139 .

-----------
( 3 ) من لا يحضره الفقيه للصدوق 3 : 268 ، الرواية 3969 ، الباب 2 .

-----------
( 4 ) الكافي للكليني 5 : 163 الرواية 3 .

[ 129 ]

أقول : رواه كتب غريب الحديث ، كما يظهر من ( النهاية ) و حيث إنه عليه السّلام دعا لذلل السحاب ننقل أوصاف السحاب و أسماءها من ( فقه لغة الثعالبي ) ،

فقال : أوّل ما ينشأ السحاب فهو النشؤ ، فإذا انسحب في الهواء فهو السحاب ،

فإذا تغيّرت له السماء فهو الغمام ، فإذا كان غيما ينشأ في عرض السماء فلا تبصره و لكن تسمع رعده من بعيد فهو العقر ، فإذا أظلّ السماء فهو العارض ،

فإذا كان ذا رعد و برق فهو العراص ، فإذا كانت السحاب قطعا صغارا متدانيا بعضها من بعض فهي النمرة ، فإذا كانت متفرقة فهي القزع ، فإذا كانت قطعا متراكمة فهي الكرفي ، فإذا كانت كأنّها قطع الجبال فهي قلع و كنهور واحدتها كنهورة ، فإذا كانت قطعا مستدقة رقاقا فهي الطخارير واحدتها طخرور ، فإذا كانت حولها قطع من السحاب فهي مكللة ، فإذا كانت سوداء فهي طخياء و متطخطخة ، فإذا رأيتها و حسبتها ماطرة فهي مخيلة ، فإذا غلظ السحاب و ركب بعضه بعضا فهو المكفهر فإذا ارتفع و لم ينبسط فهو النشاص ، فإذا انقطع في أقطار السماء و تلبد بعضه فوق بعض فهو القرد ، و إذا ارتفع و حمل الماء و كثف و أطبق فهو العماء و العماية و الطخاء و الطخاف و الطهاء ، فإذا اعترض اعتراض الجبل قبل أن يطبق السماء فهو الحيا ، فإذا عن فهو العنان ،

فإذا أظل الأرض فهو الدجن ، فإذا اسودّ تراكب فهو المحمومي ، فإذا تعلق سحاب دون السحاب فهو الرباب ، فإذا كان سحاب فوق السحاب فهو الغفارة ،

فإذا تدلى و دنا من الأرض مثل هدب القطيفة فهو الهيدب ، فإذا كان ذا ماء كثير فهو القنيف ، فإذا كان أبيض فهو المزن و الصبير ، فإذا كان لرعده صوت فهو الهزيم ، فإذا اشتد صوت رعده فهو الأجشّ فإذا كان باردا و ليس فيه ماء فهو الصرار ، فإذا كان خفيفا تسفره الريح فهو الزبرج ، فإذا كان ذا صوت شديد

[ 130 ]

فهو الصيب ، فإذ اهراق ماؤه فهو الجهام . و يقال بل ما لا ماء فيه 1 .

ثم الظاهر أنّ المراد بذلل السحاب سحاب إذا ظهر أمطر و أكثر ،

و بصعابها سحاب ترعد و تبرق و تتكاثف و تتداني و لا ترى منها أثرا .

هذا ، و في ( الاسد ) : استسقى النبيّ صلّى اللَّه عليه و آله فقال : « اللهم اسقنا » فقال أبو لبابة له صلّى اللَّه عليه و آله : إنّ التمر في المربد و ما في السماء سحاب نراه . فقال النبيّ صلّى اللَّه عليه و آله ثلاثا « اللهم اسقنا » و قال في الثالثة « حتى يقوم أبو لبابة عريانا يسدّ ثعلب مربده بإزاره » . فاستهلت السماء و أمطرت مطرا شديدا ، فأطافت الأنصار بأبي لبابة و قالوا له : إنّ السماء لن تقلع حتى تقوم عريانا فتسدّ ثعلب مربدك بأزارك كما قال النبيّ صلّى اللَّه عليه و آله ، فقام فسد ثعلب مربده بأزاره فأقلعت السماء 2 .

قول المصنّف : « قال الرضي » إنّه من كلام الشراح فليس في ( الخطية ) رأسا و في ( ابن ميثم ) « قال السيد » 3 .

« و هذا من الكلام العجيب الفصاحة » ككثير من كلامه عليه السّلام .

« و ذلك أنّه عليه السّلام شبه السحاب ذوات الرعود » قال الثعالبي في ( فقه لغته ) : تقول العرب رعدت السماء ، فإذا زاد صوتها قيل أرزمت و دوّت ، فإذا زاد و اشتدّ قيل قصفت و قعقعت ، فإذا بلغ النهاية قيل جلجلت و هدهدت 4 .

« و البوارق » قال الثعالبي أيضا : عن الأصمعي و أبي زيد : إذا برق البرق كأنه يبتسم و ذلك بقدر ما يريك سواد الغيم من بياضه قيل انكل انكلالا ، فإذا بدأ من السماء برق يسير قيل أوشمت السماء و منه قيل « أوشم النبت » إذا أبصرت أوّله ، فإذا برق برقا ضعيفا قيل خفى يخفى عن أبي عمرو ، و خفا

-----------
( 1 ) فقه اللغة للثعالبي : 274 275 .

-----------
( 2 ) اسد الغابة لابن الأثير 5 : 284 .

-----------
( 3 ) النسخة الخطيّة : سقطت منه العبارة ، شرح ابن ميثم 5 : 465 الرواية 276 .

-----------
( 4 ) فقه اللغة للثعالبي : 276 .

[ 131 ]

يخفو عن الكسائي ، فإذا لمع لمعا خفيفا قيل لمح و أومض ، فإذا تشقق قيل انعق انعقاقا ، فإذا ملأ السماء و تكشف و اضطرب قيل تبوج ، فإذا كثر و تتابع قيل ارتعج ، فإذا لمع و أطمع ثم عدل قيل له خلب 1 .

« و الرياح و الصواعق » قال الثعالبي أيضا : إذا وقعت الريح بين الريحين فهي النكباء ، فإذا وقعت بين الجنوب و الصبا فهي الجربيا ، فإذا هبت من جهات مختلفة فهي المتناوحة ، فإذا كانت لينة فهي الريدانة ، فإذا جاءت بنفس ضعيف و روح فهي النسيم ، فإذا كان لها حنين كحنين الإبل فهي الحنون ، فإذا ابتدأت بشدة فهي النافجة ، فإذا كانت شديدة فهي العاصف و السيهوج ، فإذا كانت شديدة و لها زفزفة و هي الصوت فهي الزفزافة ، فإذا اشتدت حتى تقلع الخيام فهي الهجوم ، فإذا حرّكت الأغصان تحريكا شديدا و قلعت الأشجار فهي الزعزع و الزعزاع و الزعزعان ، فإذا جاءت بالحصباء فهي الحاصبة ، فإذا درجت حتى ترى لها ذيلا كالرسن في الرمل فهي الدروج ، فإذا كانت شديدة المرور فهي النئوج ، فإذا كانت سريعة فهي المجفل و الجافة ، فإذا هبت من الأرض نحو السماء كالعمود فهي الإعصار و يقال لها زوبعة أيضا ، فإذا هبت بالغبرة فهي الهبوة ، فإذا حملت المور و جرت الذيل فهي الهوجاء ، فإذا كانت باردة فهي الحرجف و الصرصر و العرية فإذا كان مع بردها ندى فهي البليل ،

فإذا كانت حارة فهي الحرور و السموم ، فإذا كانت حارة و أتت من قبل اليمن فهي الهيف ، فإذا كانت باردة شديدة تخرق الثوب فهي الخريق ، فإذا ضعفت و جرت فويق الأرض فهي المسفسفة ، فإذا لم تلقح شجرا و لم تحمل مطرا فهي العقيم و قد نطق بها القرآن 2 .

-----------
( 1 ) فقه اللغة : 276 277 .

-----------
( 2 ) فقه اللغة : 273 274 .

[ 132 ]

« بالابل الصعاب التي تقمص برحالها » قال الجوهري : يقال دابة فيها قماص ، و هو أن ترفع يديها و تطرحهما معا و تعجن برجليها ، و في المثل « ما بالعير من قماص » و هو الحمار يضرب لمن ذلّ بعد عزّ 1 .

و في ( الأساس ) : قمصت الناقة بالرديف : مضت به نشيطة ، قال لبيد :

عذافرة تقمص بالردا في
تخونها نزولي و ارتحالي 2

« و تقص » هكذا في ( المصرية ) 3 و الصواب : « و تتوقص » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .

و في ( الأساس ) : « توقصت الركاب توقصا » ، و هو نزوها مع القرمطة كأنها تكسر الخطو 5 .

« بركبانها » جمع الركب أصحاب الإبل في السفر .

« و شبه السحاب خالية » هكذا في ( المصرية ) 6 و الصواب : « الخالية » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) .

« من تلك الروائع » جمع الروعة بالفتح أي : الفزعة .

« بالإبل الذلل التي تحتلب طيعة » أي : طائعة .

« و تقعد » في ( الصحاح ) : القعود البعير الذي يقتعده الراعي في كل حاجة ، و هو بالفارسية رخت ، و بتصغيره جاء المثل « اتخذوه قعيد الحاجات » إذا امتهنوا الرجل في حوائجهم .

-----------
( 1 ) الصحاح للجوهري 2 : 54 مادة ( قمص ) .

-----------
( 2 ) أساس البلاغة للزمخشري : 377 .

-----------
( 3 ) الطبعة المصرية : 278 .

-----------
( 4 ) شرح ابن أبي الحديد 20 : 229 ، و ابن ميثم 5 : 465 بلفظ « تقص » .

-----------
( 5 ) أساس البلاغة : 506 مادة ( وقص ) .

-----------
( 6 ) الطبعة المصرية : 278 .

[ 133 ]

« مسمحة » أي : ذلولة .

هذا ، و روى ( العيون ) : أنّ المأمون لما جعل الرضا عليه السّلام ولي عهده احتبس المطر ، فجعل بعض حاشية المأمون من المتعصبين عليه عليه السّلام يقولون انظروا لما جاءنا علي بن موسى و صار ولي عهدنا حبس عنا المطر ،

فاتصل ذلك بالمأمون فاشتد عليه فقال له عليه السّلام : لو دعوت اللَّه . قال : نعم . قال :

متى و كان يوم الجمعة فقال : يوم الاثنين . قال النبيّ صلّى اللَّه عليه و آله : أتاني البارحة في منامي و معه أمير المؤمنين عليه السّلام فقال : يا بني انتظر يوم الاثنين فابرز إلى الصحراء و استسق فإنّ اللَّه تعالى سيسقيهم و أخبرهم بما يريك اللَّه مما لا يعلمون من حالهم ليزداد علمهم بفضلك و مكانك من ربك تعالى . فلما كان يوم الاثنين غدا إلى الصحراء و خرج الخلائق ينظرون ، فصعد المنبر فحمد اللَّه و أثنى عليه ثم قال : « اللهم يا ربّ أنت عظّمت حقنا أهل البيت فتوسلوا بنا كما أمرت و أمّلوا فضلك و رحمتك و توقّعوا إحسانك و نعمتك فاسقهم سقيا نافعا عاما غير رائث و لا ضائر ، و ليكن ابتداء مطرهم بعد انصرافهم من مشهدهم هذا إلى منازلهم و مقارّهم » . فو الذي بعث محمّدا بالحق لقد نسجت الرياح في الهواء الغيوم و أرعدت و أبرقت و تحرك الناس كأنهم يريدون التنحي عن المطر ، فقال عليه السّلام : على رسلكم فليس هذا الغيم لكن إنّما هو لأهل بلد كذا .

فمضت السحابة و عبرت ثم جاءت اخرى تشتمل على رعد و برق فتحركوا فقال عليه السّلام : على رسلكم انما هو لأهل بلد كذا . حتى جاءت عشر سحابة في كلها يقول عليه السّلام : هي لبلد كذا . ثم أقبلت سحابة فقال عليه السّلام : هذه لكم فاشكروا اللَّه و إنّها ممسكة عنكم إلى ان تدخلوا مقارّكم . فانصرفوا إلى ان قربوا من بيوتهم فجاءت بوابل المطر فملأت الأودية و الحياض و الغدران و الفلوات ، فجعلوا

[ 134 ]

يقولون : هنيئا لولد رسول اللَّه كراماته تعالى . . .

1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

من الخطبة ( 53 ) و من كلام له عليه السّلام في ذكر يوم النحر :

وَ مِنْ تَمَامِ اَلْأُضْحِيَّةِ اِسْتِشْرَافُ أُذُنِهَا وَ سَلاَمَةُ عَيْنِهَا فَإِذَا سَلِمَتِ اَلْأُذُنُ وَ اَلْعَيْنُ سَلِمَتِ اَلْأُضْحِيَّةُ وَ تَمَّتْ وَ لَوْ كَانَتْ عَضْبَاءَ اَلْقَرْنِ تَجُرُّ رِجْلَهَا إِلَى اَلْمَنْسَكِ قال الشريف : و المنسك هنا المذبح . قول المصنّف : « و من كلام له عليه السّلام في ذكر يوم النحر » هكذا في ( المصرية ) 2 و لكن في ( ابن ميثم ) : « و من كلام له عليه السّلام يوم النحر في صفة الأضحية » و في ( الخطية و ابن أبي الحديد ) : « و منها في ذكر يوم النحر و صفة الأضحية » و الصواب : ما في ( ابن ميثم ) لأنّ العنوان ليس فيه إلاّ صفة الأضحية 3 .

و كيف كان فالعنوان جزء من خطبته عليه السّلام في يوم النحر رواها ( الفقيه ) بتمامها في باب صلاة العيدين إلى أن قال : و إنّ هذا يوم حرمته عظيمة و بركته مأمولة و المغفرة فيه مرجوة ، فأكثروا ذكر اللَّه تعالى و استغفروه و توبوا إليه إنّه هو التواب الرحيم ، و من ضحى منكم بجذع من المعز فإنّه لا يجزي عنه و الجذع من الضأن يجزي ، و من تمام الأضحية استشراف عينها و اذنها و إذا سلمت العين و الاذن تمت الأضحية ، و إن كانت عضباء القرن أو

-----------
( 1 ) عيون أخبار الرضا للصدوق : 13 .

-----------
( 2 ) الطبعة المصرية المصححة « في ذكر النحر و صفة الأضحية » : 155 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 24 ، شرح ابن ميثم 2 : 142 ورد « في ذكر يوم النحر » ، النسخة الخطية : 37 « في ذكر يوم النحر و صفة الأضحية » .

[ 135 ]

تجر برجلها فلا تجزي و إذا ضحيتم فكلوا و أطعموا و اهدوا و احمدوا اللَّه على ما رزقكم من بهيمة الأنعام . . . 1 .

قوله عليه السّلام : « و من كمال » هكذا في ( المصرية ) 2 و الصواب : « و من تمام » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، و كما في مستنده ( الفقيه ) .

« الأضحية » في ( إصلاح المنطق ) قال الأصمعي : فيها أربع لغات أضحية و أضحيّة و جمعها أضاحي و ضحية و جمعها ضحايا و أضحاة و جمعها أضحى ، كما يقال أرطاة و أرطى ، و به سمي يوم الأضحى . و قال الفراء :

الأضحى مؤنثة و قد تذكّر يذهب بها إلى اليوم و أنشد :

رأيتكم بني الحذواء لما
دنا الأضحى و صللت اللحام

توليتم بودكم و قلتم
لعك منك أقرب أو جذام 4

« استشراف اذنها » قد عرفت أنّ رواية ( الفقيه ) « استشراف عينها و اذنها » .

قال الجوهري : استشرفت الشي‏ء إذا رفعت بصرك تنظر إليه و بسطت كفك فوق حاجبك كالذي يستظل من الشمس ، و منه قول ابن نظير :

فيا عجبا للناس يستشرفونني
كأن لم يروا بعدي محبّا و لا قبلي 5

و روى ( المعاني ) 6 و ( التهذيب ) عنه عليه السّلام قال : أمرنا النبيّ صلّى اللَّه عليه و آله في الأضاحي أن نستشرف العين و الاذن ، و نهانا عن الخرقاء و الشرقاء

-----------
( 1 ) من لا يحضره الفقيه للصدوق 1 : 520 الرواية 1484 .

-----------
( 2 ) الطبعة المصرية : 155 .

-----------
( 3 ) شرح ابن ميثم 2 : 142 بلفظ « من كمال » أما ابن أبي الحديد و الخطية فبلفظ « من تمام » 4 : 4 .

-----------
( 4 ) إصلاح المنطق لابن السكيت : 298 .

-----------
( 5 ) الصحاح للجوهري 3 : 1380 .

-----------
( 6 ) معاني الأخبار 2 : 58 .

[ 136 ]

و المقابلة و المدابرة 1 .

و زاد الأوّل « الخرقاء » أن يكون في الاذن ثقب مستدير و « الشرقاء » المشقوقة الاذن باثنين حتى ينفذ إلى الطرف ، و « المقابلة » أن يقطع من مقدم اذنها شي‏ء ثم يترك ذلك معلقا لاينين كأنه زغبة ، و « المدابرة » ان يفعل ذلك بمؤخر اذن الشاة .

و في ( النهاية ) بعد ذكر تفسير ( الصحاح ) للاستشراف و منه حديث الأضاحي « أمرنا أن نستشرف العين و الاذن » أي : نتأمل سلامتهما من آفة 2 .

و في ( المغرب ) : قوله « فاستشرفوا العين و الاذن » أي : تأملوا سلامتهما من آفة أو عور .

و مما ذكرنا يظهر لك ما في قول ابن أبي الحديد و الخوئي استشراف اذنها : انتصابها و ارتفاعها ، اذن شرفاء أي : منتصبة ، و قول ابن ميثم و استشراف اذنها : طولها . . . 3 .

« و سلامة عينها » قد عرفت أنّ في رواية ( الفقيه ) بدل ما هنا ( استشراف اذنها و سلامة عينها ) : « استشراف عينها و اذنها » .

« و إذا سلمت الاذن و العين » قد عرفت أنّ رواية ( الفقيه ) بلفظ : « و إذا سلمت العين و الاذن » .

« سلمت الأضحية » في ( الكافي ) عن الصادق عليه السّلام : إن كان شق اذن الأضحية وسما فلا بأس ، و إن كان شقّا فلا يصلح 4 .

و في ( الفقيه ) : سئل الكاظم عليه السّلام عن الرجل يشتري الأضحية عوراء فلا

-----------
( 1 ) تهذيب الأحكام للطوسي 5 : 2120 الرواية 54 من الباب 1 ، و في من لا يحضره الفقيه 2 : 489 .

-----------
( 2 ) النهاية لابن الأثير 2 : 462 مادة ( شرف ) .

-----------
( 3 ) راجع شرح ابن أبي الحديد 40 : 4 ، و شرح ابن ميثم 2 : 142 .

-----------
( 4 ) الكافي للكليني 4 : 491 ح 11 .

[ 137 ]

يعلم الا بعد شرائها هل تجزي عنه ؟ قال : نعم إلا أن يكون هديا واجبا فلا يجوز أن يكون ناقصا 1 .

و في ( التهذيب ) : عن أحدهما عليهما السّلام في ما إذا كانت الاذن مشقوقة أو مثقوبة بسمة فقال : ما لم يكن منها مقطوعا فلا بأس 2 .

و مر خبر شريح : نهانا النبيّ صلّى اللَّه عليه و آله عن الخرقاء و الشرقاء و المقابلة و المدابرة . و مرّ كون الجميع من عيوب الاذن .

« و لو كانت عضباء القرن » قال أبو زيد كما في ( الصحاح ) العضباء :

الشاة المكسورة القرن الداخل و هو المشاش . . . 3 .

و في ( الجمهرة ) ظبي أعضب : إذا انكسر أحد قرنيه ، و الانثى عضباء و يتشاءم به ، قال الأخطل :

إنّ السيوف غدوها و رواحها
تركت هوازن مثل قرن الأعضب

و قال غيره :

غراب و ظبي اعضب القرن خبرا
ببين و صردان العشي تصيح 4

هذا ، و في ( الصحاح ) ناقة عضباء أي : مشقوقة الاذن 5 ، و أمّا ناقة النبيّ صلّى اللَّه عليه و آله التي تسمى العضباء فإنما كان ذلك لقبا لها و لم تكن مشقوقة الأذن 6 .

و فيه أيضا : كانت للنبيّ صلّى اللَّه عليه و آله ناقة تسمى قصواء و لم تكن

-----------
( 1 ) من لا يحضره الفقيه للصدوق 2 : 496 رواية 359 الباب ( 2 ) .

-----------
( 2 ) تهذيب الأحكام 5 : 213 ، رواية 57 الباب ( 1 ) .

-----------
( 3 ) تهذيب الأحكام للطوسي 5 : 212 الرواية 54 الباب ( 1 ) .

-----------
( 4 ) جمهرة اللغة 1 : 354 ، مادة ( عضب ) .

-----------
( 5 ) الصحاح للجوهري 1 : 184 ، مادة ( عضب ) .

-----------
( 6 ) المصدر نفسه 1 : 184 مادة ( عضب ) .

[ 138 ]

مقطوعة الاذن 1 .

و مثله ( القاموس ) : و قال في ( جدع ) : لم تكن ناقة النبيّ صلّى اللَّه عليه و آله جدعاء و لا عضباء و لا قصواء و إنّما هن ألقاب مع أنّهما وهما 2 ، فإنّ ابن دريد إنّما قال :

كان اسمها العضباء و لم يقل لم يكن بها عيب 3 ، و كذلك الطبري إنّما روى عن محمّد بن إبراهيم التيمي « ان اسم ناقة النبيّ صلّى اللَّه عليه و آله كان القصواء و الجدعاء و العضباء » و لم يقل لم يكن بها عيب 4 .

و مما يوضح أنّ الاسم لم يكن مجردا ما رواه الطبري عن سعيد بن المسيب قال : كان اسم ناقة النبيّ صلّى اللَّه عليه و آله العضباء و كان في طرف اذنها جدع 5 .

و كيف كان ، فالمصنف حرف الرواية و أسقط جواب ( لو ) فجعلها وصلية فحصر عيب الأضحية في العين و الاذن .

و كيف تجزى عضباء القرن و قد روى المشائخ الثلاثة عن السكوني عن جعفر عن آبائه عليهما السّلام عن النبيّ صلّى اللَّه عليه و آله : لا يضحي بالعرجاء بين عرجها ، و لا بالعوراء بين عورها ، و لا بالعجفاء و لا بالخرقاء ، و لا بالجذعاء و لا بالعضباء .

و زاد الأوّل و لا الجرباء » . و قال الأخيران العضباء مكسورة القرن .

و روى الأوّلان صحيحا عن جميل عن الصادق عليه السّلام في الأضحية يكسر قرنها . قال : ان كان القرن الداخل صحيحا فهو يجزي 6 .

و رواه الأخير هكذا : في المقطوع القرن أو المكسور القرن إذا كان القرن

-----------
( 1 ) المصدر نفسه 4 : 2462 مادة ( قصا ) .

-----------
( 2 ) القاموس المحيط : 914 ، مادة ( جدع ) .

-----------
( 3 ) جمهرة اللغة 1 : 354 مادة ( عضب ) .

-----------
( 4 ) تاريخ الامم و الملوك للطبري 2 : 422 .

-----------
( 5 ) المصدر نفسه 2 : 422 .

-----------
( 6 ) الكافي للكليني 4 : 220 رواية 7 .

[ 139 ]

الداخل صحيحا و إن كان القرن الظاهر الخارج مقطوعا 1 .

و قال ابن بابويه : قال الصفار إذا ذهب من القرن الداخل ثلثاه و بقي ثلثه فلا بأس بأن يضحى به 2 .

« تجر رجلها إلى المنسك » قد عرفت أنّ رواية الصدوق ( و إن كانت عضباء القرن أو تجر برجلها فلا تجزي ) فالمصنّف حرّف في حذف الجواب و العاطف و الظاهر أنّ قوله « إلى المنسك » مصحف « فلا تجزى » فليس كلمة « إلى المنسك » في رواية ( الفقيه ) و لا مناسبة لها ، و إن كان ( مصباح الشيخ ) أيضا نقله مثل المصنّف 3 ، فكما أنّ إجزاء العضباء خلاف مذهبنا كذلك إجزاء العرجاء ، فقد عرفت ثمة رواية الثلاثة عن النبيّ صلّى اللَّه عليه و آله : لا يضحى بالعرجاء بيّن عرجها 4 .

ثم قد عرفت حكم عيب العين و الاذن و القرن و الرجل ، و أمّا باقي الاعضاء فقال ابن أبي عقيل يكره أن يضحى بالخصي ، و قال ابن الجنيد : لا يجوز في الهدي نقص بعض الأعضاء ، و قال الشيخ في ( النهاية ) : لا يجوز في الهدي الخصى إلا أن لا يتمكن ، و قال بجواز الموجوء 5 ، و قال العماني كما في ( المختلف ) لا تصحّ بالجداء و هي التي ليس لها إلاّ ضرع واحد ، و الأخبار ظاهرة في الجواز 6 .

قول المصنّف : « و المنسك هنا المذبح » ليس في ( ابن ميثم ) رأسا . و كيف

-----------
( 1 ) تهذيب الأحكام للطوسي 5 : 213 ، رواية 56 باب 1 .

-----------
( 2 ) من لا يحضره الفقيه للصدوق 2 : 496 رواية 3062 الباب ( 2 ) .

-----------
( 3 ) مصباح المتهجد : 37 .

-----------
( 4 ) تهذيب الأحكام للطوسي 5 : 213 ، رواية 55 الباب ( 1 ) .

-----------
( 5 ) النهاية في مجرد الفقه و الفتاوي للطوسي : 257 .

-----------
( 6 ) لا وجود له في ( مختلف الشيعة ) للعلاّمة الحلّي .

[ 140 ]

كان فالتقييد بهنا لأنّ المنسك يأتي كمعان ، ففي ( الصحاح ) : نسكت الشي‏ء : أي غسلته بالماء 1 ، العبادة ، و النسيكة الذبيحة ، و الجمع نسك و نسائك ، و المنسك و المنسك بفتح السين و كسره الموضع الذي تذبح فيه النسائك .

هذا ، و في ( طبقات كاتب الواقدي ) قالوا : كان النبيّ صلّى اللَّه عليه و آله إذا ضحى اشترى كبشين سمينين أقرنين أملحين ، فإذا صلّى و خطب اتى بأحدهما و هو قائم في مصلاه فذبحه بيده بالمدية ثم يقول : « اللهم هذا عن امتي جميعا من شهد لك بالتوحيد و شهد لي بالبلاغ » ثم يؤتى بالآخر فيذبحه بيده ثم يقول « هذا عن محمّد و آل محمّد » فيأكل هو و أهله منها و يطعم المساكين 2 .

و في ( تنبيه المسعودي ) 3 : ضحى النبيّ صلّى اللَّه عليه و آله في سنة ( 2 ) من الهجرة أول اضحى رآه المسلمون و امر بذلك ، و خرج إلى المصلى و ذبح به شاتين 4 .

و في ( تذكرة سبط ابن الجوزي ) 5 : قال أحمد بن حنبل في ( فضائله ) :

بإسناده عن عليّ عليه السّلام قال : أمرني النبيّ صلّى اللَّه عليه و آله أن اضحي عنه ، فأنا اضحي عنه أبدا . فكان عليه السّلام يضحي عنه صلّى اللَّه عليه و آله إلى أن استشهد ، بكبشين أملحين 6 .

قال محمّد بن شهاب الزهري : إنّما خص النبيّ صلّى اللَّه عليه و آله عليا عليه السّلام بذلك دون أقاربه و أهله لقربه منه ، فكأنه فعل ذلك بنفسه 7 .

و في ( الطبري ) : خطب إبراهيم بن هشام المخزومي خال هشام بن عبد

-----------
( 1 ) الصحاح للجوهري 3 : 1612 مادة ( نسك ) .

-----------
( 2 ) الطبقات الكبرى لابن سعد 1 : 249 .

-----------
( 3 ) التنبيه للمسعودي : 207 .

-----------
( 4 ) تذكرة الخواص : 41 .

-----------
( 5 ) تذكره الخواص لسبط ابن الجوزي : 41 .

-----------
( 6 ) بحار الأنوار للمجلسي : 220 الرواية 13 الباب ( 9 ) .

-----------
( 7 ) تذكرة الخواص لسبط ابن الجوزي : 41 .

[ 141 ]

الملك بمنى فقال : سلوني فأنا ابن الوحيد لا تسألون أحدا أعلم مني . فقام إليه رجل من أهل العراق فسأله عن الأضحية أهي واجبة ؟ فما درى أي شي‏ء يقول ، فنزل 1 .

و فيه أيضا : ضحى أهل سامراء في سنة ( 246 ) يوم الاثنين على الرؤية و أهل مكة يوم الثلاثاء ، و قدم في سنة ( 240 ) محمّد بن عبد اللَّه بن طاهر بغداد منصرفا من مكة في صفر فشكا ما ناله من الغم بما وقع من الخلاف في يوم النحر ، فأمر المتوكل بإنفاذ خريطة صفراء من الباب إلى أهل الموسم برؤية هلال ذي الحجة و أن يسار بها كما يسار بالخريطة الواردة بسلامة الموسم .

و في ( عيون القتيبي ) : كان بالبصرة ثلاثة إخوة من ولد عتاب بن أسيد ،

كان احدهم يحج عن حمزة و يقول : استشهد قبل أن يحج . و كان الآخر يفطر عن عائشة أيام التشريق و يقول : غلطت في صومها أيام العيد فمن صام عن أبيه و امه فأنا أفطر عن أمي عائشة . و كان الآخر يضحى عن أبي بكر و عمر و يقول : أخطآ السنة في ترك الأضحية 2 . و نقل ( بيان الجاحظ ) عن الخليل : أنّ الثلاثة كانوا إخوة أبي قطبة البخيل 3 .

و في ( عقد ابن عبد ربه ) : قال الأصمعي : ولي رجل قضاء الأهواز فأبطأت عليه أرزاقه و ليس عنده ما يضحي به ، فشكا ذلك إلى امرأته و اخبرها بما هو فيه من الضيق و أنّه لا يقدر على أضحية ، فقالت له : لا تغتم فإنّ عندي ديكا عظيما قد سمنته ، فإذا كان يوم الأضحى ذبحناه . فبلغ جيرانه الخبر فأهدوا له ثلاثين كبشا و هو في المصلى لا يعلم فلما صار إلى منزله و رأى ما

-----------
( 1 ) تاريخ الامم و الملوك للطبري 4 : 128 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 55 .

-----------
( 3 ) البيان و التبيان ، لم نعثر عليه .

[ 142 ]

فيه من الأضاحي قال لامرأته من أين هذا ؟ قالت : أهدى لنا فلان و فلان و فلان حتى سمت له جماعة فقال لها : يا هذه تحفظي بديكنا هذا فلهو أكرم على اللَّه من إسحاق بن إبراهيم ، إنّه فدى ذلك بكبش واحد و فدى ديكنا هذا بثلاثين كبشا 1 .

و في ( يتيمة الثعالبي ) 2 : كتب الصابي إلى الشريف الموسوي السيد الرضي :

مرجيك و صابيك
هذا الأضحى يهنيكا

و يدعو لك ، و اللَّه
مجيب ما دعا فيكا

و قد أوجز إذ قال
مقالا و هو يكفيكا

أراني اللَّه اعداءك
في حال أضاحيكا

و فيه كتب الصابي إلى صمصام الدولة يهنيه بالأضحى :

يا سنة البدر في الدياجي
و غرة الشمس في الصباح

صمصام حرب و غيث سلم
ناهيك في البأس و السماح

اسعد بفطر مضى و اضحى
و افاك باليمن و النجاح

و انحر اعادي بني بويه
بالسيف في جملة الأضاحي

فالكل منهم ذوو قرون
يصلح للذهاب و النطاح

و فيه كتب الصابي إلى عضد الدولة في عيد أضحى :

و كفاك من نحر الأضاحي فيه ما
نحرت يمينك من طلا الاعداء

حرمت مآكلها علينا و اغتدت
حلاّ لوحش القفر و البيداء

صل يا ذا العلا لربك و انحر
كل ضد و شأن لك أبتر

-----------
( 1 ) العقد الفريد لابن عبد ربه 6 : 438 .

-----------
( 2 ) اليتيمة للثعالبي 2 : 330 .

[ 143 ]

أنت أعلى من أن تكون
أضاحيك قروما من الجمال تعفر

بل قروما من الملوك ذوي السؤدد
تيجانها أمامك تنثر

كلما خر ساجدا لك رأس
منهم قال سيفك اللَّه أكبر 1

و في ( العقد ) : خطب عبد اللَّه بن عامر بالبصرة في يوم أضحى ، فأرتج عليه فمكث ساعة ثم قال : و اللَّه لا أجمع عليكم عيا و لؤما من اخذ شاة من السوق فهي له و ثمنها علي 2 .

و في ( كنايات الجرجاني ) : حكي أن المفضل الضبي بعث بأضحية هزيلة إلى شاعر ، ثم لقيه فسأله عنها فقال : كانت قليلة الدم ، فضحك المفضل :

و قال مهلا أردت قوله :

و لو ذبح الضبي بالسيف لم تجد
من اللؤم للضبي لحما و لا دما 3

هذا ، و في ( سنن أبي داود ) عن النفيلي عن زهير عن أبي اسحاق عن شريح ابن النعمان و كان رجل صدق عن عليّ عليه السّلام قال : أمرنا النبيّ صلّى اللَّه عليه و آله ان نستشرف العين و الاذنين و ألاّ نضحى بعوراء و لا مقابلة و لا مدابرة و لا خرقاء و لا شرقاء . قال زهير : فقلت لأبي إسحاق أذكر عضباء ؟ فقال : لا . قلت :

فما المقابلة . قال : قطع طرف الاذن . قلت : فالمدابرة ؟ قال : قطع من مؤخر الاذن .

قلت : فالشرقاء ؟ قال : شق الاذن . قلت : فالخرقاء ؟ قال : خرق اذنها للسمة 4 .

و في ( ميزان الذهبي ) : عن عبد الرحمن بن محمّد بن حبيب الجرمي صاحب الانماط عن أبيه عن جدّه أنّه شهد خالدا ضحى بالجعد بن درهم 5 .

-----------
( 1 ) يتيمة الدهر للثعالبي 2 : 330 .

-----------
( 2 ) العقد الفريد 4 : 149 .

-----------
( 3 ) منتخب الكنايات للجرجاني : 77 .

-----------
( 4 ) سنن أبي داود 1 : 641 ح 4804 .

-----------
( 5 ) ميزان الاعتدال للذهبي 2 : 585 ترجمة عبد الرحمن بن محمّد .

[ 144 ]

قلت : مراده بخالد خالد بن عبد اللَّه القسري و بالجعد الذي ينسب مروان ابن محمّد بن مروان آخر خلفاء بني امية إليه ، فكان معروفا بمروان الجعدي كما كان معروفا بمروان الحمار ، كان جعد زنديقا قالوا زعم أنّ اللَّه لم يتخذ إبراهيم خليلا و لم يكلم موسى ، و كان مروان على مذهبه فكان أهل الموصل يقولون لمروان : يا جعدي يا معطل ، قتل جعدا خالد القسري بالعراق يوم النحر و جعله عوض أضحية 1 .

-----------
( 1 ) ميزان الاعتدال 1 : 399 في ترجمة الجعد بن درهم .

[ 145 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل الثاني و الخمسون

في الاقبال و الادبار

[ 147 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

من الحكمة ( 8 ) قَالَ ع :

إِذَا أَقْبَلَتِ اَلدُّنْيَا عَلَى أَحَدٍ أَعَارَتْهُ مَحَاسِنَ غَيْرِهِ وَ إِذَا أَدْبَرَتْ عَنْهُ سَلَبَتْهُمْ مَحَاسِنَ نَفْسِهِ أقول : الأصل فيه كما في ( مروج المسعودي ) : نقل ضرار بن ضمرة ذلك الكلام عنه عليه السّلام في جملة كلمات اخرى عنه عليه السّلام لمعاوية 1 .

و روى سبط ابن الجوزي في ( تذكرته ) نقلا من ( كتاب سر العالمين للغزالي ) أبياتا له عليه السّلام قريبة من العنوان ، و هي :

المرء في زمن الاقبال كالشجره
و حولها الناس ما دامت لها الثمره

حتى إذا ما عرت من حملها انصرفوا
عنها عقوقا و قد كانوا لها برره

و حاولوا قطعها من بعد ما شفقوا
دهرا عليها من الارياح و الغبره

-----------
( 1 ) مروج الذهب للمسعودي 2 : 421 .

[ 148 ]

قلّت مروات أهل الأرض كلهم
الا الاقل فليس العشر من عشره

لا تحمدن امرأ حتى تجرّبه
فربما لا يوافي خبره خبره 1

و من شواهد كلامه عليه السّلام ما في ( وزراء الجهشياري ) عن جبرئيل الطبيب و كان صنيع البرامكة قال : دخلت على الرشيد يوما و هو جالس على بساط على مشرعة باب خراسان في ما بين الخلد و الفرات و ام جعفر من وراء ستر ، فقال الرشيد : قد وجدت شيئا فأشر عليها بما تعمل به . قال : فبينا أنا أنظر في ذلك ارتفعت صيحة عظيمة ، فسأل عنها فقيل له : يحيى بن خالد ينظر في امور المتظلمين . فقال : بارك اللَّه عليه و أحسن جزاءه فقد خفف عني و حمل الثقل و ذكره بجميل . ففعلت ام جعفر مثل ذلك و لم تدع شيئا يذكره أحد من جميل إلاّ ذكرته به . قال : فامتلأت بذلك سرورا و قلت في ذلك بما أمكنني و خرجت مبادرا إلى يحيى فخبرته بذلك فسرّ به .

و مضت مدة ثم جاءني يوما رسول الرشيد ، فصرت إليه فوجدته جالسا في ذلك المجلس بعينه و ام جعفر من وراء الستر أيضا و الفضل بن الربيع بين يديه ، و قد وجدت ام جعفر شيئا فأمرني بتأمل علّتها ، و إنّي لفي ذلك إذ ارتفعت ضجة شديدة ، فقال الرشيد : ما هذا ؟ فقيل : يحيى ينظر في امور المتظلمين . فقال : فعل اللَّه به و فعل و أقبل يذمّه و يسبّه و قال : استبدّ بالامور دوني و أمضاها على غير رأيي و عمل بما أحبّه دون محبتي ، و تكلمت ام جعفر بنحو من كلامه و ثلبته أكثر مما يثلب به أحد ، فورد علي من ذلك ما أقام و أقعد ،

ثم أقبل علي الرشيد فقال لي : يا جبرئيل إنّه لم يسمع كلامي غيرك و غير الفضل ، و ليس الفضل ممن يحكى شيئا عني و علي لئن تجاوزك لأتلفن نفسك .

قال : فتبرأت عنده من ذكره و اكبرت الإقدام على حكاية شي‏ء منه و انصرفت ،

-----------
( 1 ) تذكرة الخواص لسبط بن الجوزي : 174 نقله عن كتاب سرّ العالمين للغزالي .

[ 149 ]

فلم أصبر و قلت : و اللَّه إن تلفت نفسي في الوفاء لم ابال . و صرت إلى يحيى فعرفته ما جرى ، فقال لي : أتذكر و قد جئتني في يوم كذا من شهر كذا و أنا في هذا الموضع فحكيت عن الرشيد إلاّ حماد و الثناء و عن ام جعفر مثل ذلك ؟

فقلت : نعم و عجبت من حفظه الوقت فقال : إنّه لم يكن مني في هذه الحال التي ذمني فيها شي‏ء لم يكن مني في ذلك الوقت الذي أحمدني فيه ، و لكن المدة إذا آذنت بالانقضاء جعلت المحاسن مساوي و من أراد أن يتجني قدر 1 .

و في السير : قيل ليحيى البرمكي : أخبرنا بأحسن ما رأيت في أيام سعادتك . فقال : ركبت يوما في سفينة اريد التنزه ، فلما أردت الخروج اتكأت على لوح من ألواحها و كان باصبعي خاتم ، فطار فصه من يدي و كان ياقوتا أحمر قيمته ألف مثقال من الذهب ، فتطيرت من ذلك ثم عدت إلى منزلي و إذا بالطباخ قد أتى بذلك الفص بعينه و قال : أيّها الوزير لقيت هذا الفص في بطن حوت من حيتان اشتريتها للمطبخ . فقلت : هذا لا يصلح الا للوزير . فقلت : الحمد للَّه هذا بلوغ الغاية .

و قيل له : أخبرنا ببعض ما لقيت من المحن . قال : اشتهيت لحما في قدر و انا في السجن ، فغرمت ألف دينار في شهوتي حتى أتيت بقدر و لحم مقطع و أتيت بنار فأوقدت تحت القدر و نفخت و لحيتي في الأرض حتى كادت روحي تخرج فلما نضجت تركتها تفور و تغلى و فتتت الخبز و عمدت لإنزلها ،

فانفلتت من يدي و انكسر القدر على الأرض فبقيت ألتقط اللحم و امسح منه التراب و آكله و ذهب المرق الذي كنت أشتهيه .

و في ( وزراء الجهشياري ) : ذكر الكرماني أنّ الفضل بن يحيى نقل من محبس كان فيه إلى محبس آخر ، فوقف له بعض العامة فدعا عليه ، فاضطرب

-----------
( 1 ) الوزراء و الكتّاب للجهشياري : 225 226 .

[ 150 ]

الفضل من ذلك اضطرابا لم ير منه مثل قبله في شي‏ء من حوادث النكبة ، فقال لبعض من كان معه : أحبّ أن تلقى هذا الرجل و تسأله عما دعاه إلى ما كان هل لحقه من بعض أسبابنا على غير علم منا ظلم فنتلافيه ، فصار الرسول إليه فسأله هل لحقه منه ما يوجب ذلك ؟ قال : لا و اللَّه و لكن قيل لي إنّ هؤلاء كلهم زنادقة . فلما عاد الرسول إليه بذلك قال : و اللَّه سريت عني و فرجت عني . ثم أنشد :

غير ما طالبين ذحلا و لكن
مال دهر على اناس فمالوا 1

و قال ابن أبي الحديد : كان الرشيد أيام كان حسن الرأي في جعفر البرمكي يحلف باللَّه أن جعفرا أفصح من قس بن ساعدة و أشجع من عامر بن الطفيل و أكتب من عبد الحميد بن يحيى و أسوس من ابن الخطاب و أحسن من مصعب بن الزبير و لم يكن جعفر حسن الصورة كان طويل الوجه جدا و أنصح له من الحجاج لعبد الملك و أسمح من عبد اللَّه بن جعفر و أعفّ من يوسف بن يعقوب . فلما تغير رأيه فيه أنكر محاسنه الحقيقية التي لا يختلف اثنان أنّها فيه نحو كياسته و سماحته ، و كان جعفر لم يجسر أحد أن يرد عليه قولا و لا رأيا ، فيقال : إنّ أوّل ما ظهر من تغير الرشيد له أنّه كلم الفضل بن الربيع بشي‏ء فردّه عليه الفضل و لم تجر عادته من قبل أن يفتح فاه في وجهه .

فأنكر سليمان بن أبي جعفر ذلك على الفضل ، فغضب الرشيد لإنكار سليمان و قال له : ما دخولك بين أخي و مولاى كالراضي بما كان من الفضل ثم تكلم جعفر بشي‏ء قاله للفضل فقال الفضل للرشيد : أشهد عليه . فقال له جعفر : فضّ اللَّه فاك يا جاهل إذا كان الخليفة الشاهد فمن الحاكم المشهود عنده . فضحك

-----------
( 1 ) الوزراء و الكتّاب للجهشياري : 258 259 .

[ 151 ]

الرشيد و قال : يا فضل لا تمار جعفرا فانك لا تقع عنه موقعا 1 .

و في صلة ( تاريخ الطبري ) : غضب المقتدر في سنة ( 299 ) على وزيره علي ابن محمد بن فرات و كانت له أياد جليلة و فضائل كثيرة ، فلم يمسك الناس عن انتقاصه و هجوه مع حسن آثاره 2 .

و في ( كامل المبرد ) : دخل يزيد بن أبي مسلم كاتب الحجاج على سليمان بن عبد الملك و كان يزيد دميما ، فلما رآه قال : قبّح اللَّه رجلا أجرك سنه و أشركك في أمانته . فقال له يزيد : رأيتني و الأمر لك و هو عني مدبر ، و لو رأيتني و الأمر علي مقبل لاستكبرت مني ما استصغرت و استعظمت مني ما استحقرت . فقال له سليمان : أترى الحجاج استقر في قعر جهنم بعد . فقال : لا تقل ذلك ، فإنّ الحجاج وطأ لكم المنابر و أذلّ لكم الجبابر و هو يجي‏ء يوم القيامة عن يمين أبيك و يسار أخيك فحيث كانا كان 3 .

و في ( كامل ابن الأثير ) : توفي المعز لدين اللَّه العلوي بمصر سنة ( 365 ) و كان سبب موته أن ملك الروم بالقسطنطنية أرسل إليه رسولا كان يتردّد إليه بإفريقية ، فخلا به بعض الأيام فقال له المعز : أتذكر إذ أتيتني رسولا و أنا بالمهدية فقلت لك لتدخلّن عليّ و أنا بمصر مالكا لها ؟ قال : نعم . قال : و أنا أقول لك لتدخلن علي بغداد و انا خليفة . فقال له الرسول : إن آمنتني على نفسي و لم تغضب قلت لك ما عندي . فقال له المعز : قل و أنت آمن . قال الرسول : بعثني إليك الملك ذلك العام فرأيت من عظمتك في عيني و كثرة أصحابك ما كدت أموت منه ، و وصلت إلى قصرك فرأيت عليه نورا عظيما غطى بصري ، ثم

-----------
( 1 ) شرح ابن أبي الحديد 18 : 105 .

-----------
( 2 ) تاريخ الامم و الملوك للطبري 5 : 6750 ، دار الكتب العلمية .

-----------
( 3 ) الكامل للمبرد 2 : 546 547 .

[ 152 ]

دخلت عليك فرأيتك على سريرك فظننتك خالقا ، فلو قلت لي إنّك لتعرج إلى السماء لتحققت ذلك ، ثم جئت إليك الآن فما رأيت من ذلك شيئا أشرفت على مدينتك فكانت في عيني سوداء مظلمة ، ثم دخلت عليك فما وجدت لك من المهابة ما وجدته ذلك العام ، فقلت : ان ذلك كان امرا مقبلا و إنّه الآن بضد ما كان عليه . فأطرق المعز و خرج الرسول من عنده و اخذت المعز الحمى لشدة ما وجد حتى مات 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الحكمة ( 239 ) وَ قَالَ ع :

صَوَابُ اَلرَّأْيِ بِالدُّوَلِ يُقْبِلُ بِإِقْبَالِهَا وَ يَذْهَبُ بِإِدْبَارِهَا أقول : و من شواهد كلامه عليه السّلام ما في ( الطبري ) قال هشام بن عمرو التغلبي : كنت في عسكر أبي مسلم لما حارب عبد اللَّه بن علي من قبل المنصور ،

فتحدث الناس فقيل : أي الناس أشد ؟ فقال : قولوا حتى أسمع . فقال رجل : أشدّ الناس أهل خراسان ، و قال : قوم أهل الشام . فقال أبو مسلم : كل قوم في دولتهم أشدّ الناس 2 .

و ما فيه في قتال المثنى بن حارثة مع العجم من قبل عمر قال المثنى :

قاتلت العرب و العجم في الجاهلية و الإسلام ، و اللَّه لمائة من العجم في الجاهلية كانوا أشدّ علي من ألف من العرب لمائة من العرب اليوم أشد علي من ألف من العجم ، إنّ اللَّه اذهب مصذوقتهم و وهن كيدهم ، فلا يرو عنكم زهاء ترونه و لا سواد و لا قسي فج و لا نبال طوال ، فإنّهم إذا أعجلوا عنها أو فقدوها كالبهائم

-----------
( 1 ) الكامل لابن الأثير 8 : 663 664 .

-----------
( 2 ) تاريخ الامم و الملوك للطبري 2 : 373 .

[ 153 ]

أينما وجهتموها اتجهت .

و ما في ( الأغاني ) : كان جعفر بن منصور يستخف مطيع بن إياس و يحبه و كان منقطعا إليه و له معه منزلة حسنة ، فذكر له حماد الراوية و كان صديقه و كان مطرحا مجفوا في أيامهم ، فقال : إيتنا به لنراه . فأتى مطيع حمادا فأخبره بذلك و أمره بالمسير معه إليه ، فقال له حماد : دعني فإنّ دولتي كانت مع بني أمية و مالي عند هؤلاء خير . فأبى مطيع إلاّ الذهاب إليه ، فاستعار حماد سوادا و سيفا ، ثم أتاه ثم مضى به مطيع إلى جعفر ، فأمره بالجلوس و قال له :

أنشدني . قال : لمن أيها الأمير ؟ الشاعر بعينه أم لمن حضر ؟ قال : بل لجرير .

قال حماد : فسلخ و اللَّه شعر جرير كله من قلبي إلاّ قوله :

بأن الخليط برامتين فودعوا
أو كلما اعتزمو البين تجزع 1

فأنشدت حتى انتهيت إلى قوله :

و تقول بوزع قد دببت على العصا
هلا هزأت بغيرنا يا بوزع 2

فقال لي : اعد علي هذا البيت ، فأعدته فقال : بوزع أي شي‏ء هو ؟ فقلت :

اسم امرأة . قال : امرأة اسمها بوزع هو نفي من العباس بن عبد المطلب إن كانت بوزع إلاّ غولا من الغيلان ، تركتني و اللَّه يا هذا الليلة لا أنام من فزع بوزع ، يا غلمان قفاه . فصفعت و اللَّه حتى لم أدر أين أنا ، ثم قال : جروا برجله . فجروا برجلي حتى اخرجت من بين يديه مسحوبا . فتخرق السواد و انكسر جفن السيف و لقيت شرا عظيما مما جرى علي ، و كان أغلظ من ذلك كله إغرامي ثمن السواد و جفن السيف ، فلما انصرفت أتاني مطيع يتوجع لي فقلت له : ألم

-----------
( 1 ) ديوان جرير : 267 .

-----------
( 2 ) المصدر نفسه : 268 .

[ 154 ]

اخبرك أنّي لا اصيب منهم خيرا و إنّ حظي قد ذهب مع بني امية 1 .

و قال ابن أبي الحديد : قال الصولي : اجتمع بنو برمك عند يحيى في آخر دولتهم و هم يومئذ عشرة ، فأداروا الرأي بينهم في أمر فلم يصح لهم ، فقال يحيى : انّا للَّه ذهبت و اللَّه دولتنا ، كنّا و اللَّه في إقبالنا يبرم الواحد منّا عشرة آراء مشكلة في وقت واحد ، و اليوم نحن عشرة في أمر غير مشكل و لا يصحّ لنا فيه رأي 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الحكمة ( 230 ) شَارِكُوا اَلَّذِي قَدْ أَقْبَلَ عَلَيْهِ اَلرِّزْقُ فَإِنَّهُ أَخْلَقُ لِلْغِنَى وَ أَجْدَرُ بِإِقْبَالِ اَلْحَظِّ أقول : ( أخلق ) بمعنى : أجدر ، و الحظ : النصيب ، و في ( الصحاح ) : الحظ :

جمعه أحظ و حظوظ . و يجي‏ء على غير قياس أحاظ ، قال القريع :

و ليس الغنى و الفقر من حيل الفتى
و لكن أحاظ قسمت و جدود 3

في ( تاريخ بغداد ) : قال الصولي : تذاكرنا يوما عند المبرّد الحظوظ و أرزاق الناس من حيث لا يحتسبون ، قال : هذا يقع كثيرا ، فمنه قول ابن أبي فنن في أبيات عملها لمعنى أراده :

مالي و مالك قد كلفتني شططا
حمل السلاح و قول الدارعين قف

أمن رجال المنايا خلتني رجلا
أمسى و أصبح مشتاقا إلى التف

-----------
( 1 ) الأغاني لأبي الفرج الأصفهاني 8 : 252 253 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 254 .

-----------
( 3 ) الصحاح للجوهري 2 : 1172 مادة ( حظظ ) .

[ 155 ]

يمشي المنون إلى غيري فأكرهها
فكيف أسعى إليها بارز الكتف

أم هل حسبت سواد الليل شجّعني
أو أن قلبي في جنبي أبي دلف

فبلغ هذا الشعر أبا دلف فوجّه إليه أربعة آلاف درهم جاءه على غفلة 1 .

قلت : و كما جاء ابن أبي فنن دراهم على غفلة كذلك جاء أبا دلف مديح على غفلة ، و هو أمدح بيت حيث جعله كالمثل في الشجاعة .

و قال ابن أبي الحديد : قال بعضهم : البخت على صورة رجل أعمى أصمّ أخرس و بين يديه جواهر و حجارة و هو يرمي بكلتا يديه 2 .

ثم زيادة ( المصرية ) كلمة « عليه » 3 في آخر الكلام زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم و الخطية ) 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 51 ) عَيْبُكَ مَسْتُورٌ مَا أَسْعَدَكَ جَدُّكَ أقول : في ( الصحاح ) الجد الحظ و البخت ، و في الدعاء « و لا ينفع ذا الجد منك الجد » أي : لا ينفع ذا الغنى عندك غناء ، و « منك » أي عندك ، و قوله تعالى تعالى جد ربنا أي عظمته ، و قيل غناه 5 .

و في أخبارنا أنّ الجن قالوا ذلك الكلام جهالة . فحكاه تعالى عنهم فلا بد أنّهم أرادوا بالجد الحظ و البخت ، و تعالى ربّنا عن الجدّ بمعنى قالوا .

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 12 : 419 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 57 الرواية 227 .

-----------
( 3 ) الطبعة المصرية : 708 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 57 ، و انظر شرح نهج البلاغة لابن ميثم 5 : 358 الرواية 216 .

-----------
( 5 ) الصحاح للجوهري 1 : 452 مادة ( جدد ) .

[ 156 ]

و مما قيل في الجدّ :

و ما لبّ اللبيب بغير حظ
بأغنى في المعيشة من فتيل

رأيت الحظ يستر كلّ عيب
و هيهات الحظوظ من العقول 1

قلت : و في المصراع الأخير قلب ، و الأصل « و هيهات العقول من الحظوظ » .

أيضا :

إنّ المقادير إذا ساعدت
ألحقت العاجز بالحازم 2

أيضا :

و إذا جددت فكلّ شي‏ء نافع
و إذا حددت فكلّ شي‏ء ضائر

أيضا :

ألا فاخش ما يرجى وجدك هابط
و لا تخش ما يخشى وجدك رافع

فلا نافع إلاّ مع النحس ضائر
و لا ضائر إلاّ مع السعد نافع

و قال ابن أبي الحديد : أكثر الناس في الجد و الى الآن لم يتحقق معناه ،

و من كلام بعضهم « إذا أقبل البخت باضت الدجاجة على الوتد و إذا أدبر البخت انشغر الهاون في الشمس » 3 .

و من كلام الحكماء : إنّ السعادة لتلحظ الحجر فيدعى ربّا 4 .

و قال أبو حيان : نوادر ابن الجصاص الدالة على تغفله و بلهه كثيرة جدّا ،

قد صنّف فيها الكتب ، و من جملتها أنّه سمع إنسانا ينشد نسيبا فيه ذكر هند فقال : لا تذكروا حماة النبي إلاّ بخير . و أشياء عجيبة أظرف من هذا ، و كانت

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 242 .

-----------
( 2 ) عيون الأخبار 1 : 329 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 181 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 181 .

[ 157 ]

سعادته تضرب بها الأمثال و كثرة أمواله التي لم يجمع لقارون مثلها ، فكان الناس يعجبون من ذلك ، حتى أن جماعة من شيوخ بغداد كانوا يقولون ان ابن الجصاص أعقل الناس و أحزمهم ، و انّه هو الذي ألحم الحال بين المعتضد و بين خمارويه بن أحمد بن طولون و سفر بينهما سفارة عجيبة و بلغ من الجهتين احسن مبلغ ، خطب قطر الندى بنت خمارويه للمعتضد و جهّزها من مصر على أجمل وجه و أعلى ترتيب ، و لكنّه كان يقصد أن يتغافل و يتجاهل و يظهر البله و النقص يستبقي بذلك ماله و يحرس به نعمته و يدفع عنه عين الكمال و حسد الأعيان ، فقلت لأبي غسان البصري : أظنّ ما قاله هؤلاء صحيحا ، فان المعتضد مع حزمه و عقله و كماله و إصابة رأيه ما اختاره للسفارة و الصلح إلاّ و المرجو منه فيما يأتيه و يستقبله من أيامه نظير ما قد شوهد منه فيما مضى من زمانه ، و هل كان يجوز أن يصلح أمرا قد تفاقم فساده برسالة أحمق و سفارة أخرق . فقال أبو غسان : إنّ الجد ينسلخ حال الأخرق و يستر عيب الأحمق و يذبّ عن عرض الملطخ و يقرب الصواب :

بمنطقه و الصحة برأيه و النجاح بسعيه ، و الجد يستخدم العقلاء لصاحبه و يستعمل آراءهم و أفكارهم في مطالبه ، و إن ابن الجصاص على ما قيل و حكى و لكن جده كفاه غائلة الحمق ، و لو عرفت خبط العاقل إذا فارقه الجد لعلمت أنّ الجد قد يصيب بجهله ما لا يصيب العالم بعلمه مع حرمانه . فقلت له :

فما الجد ؟ فقال : ليس لي عنه عبارة معينة و لكن لي به علم شاف و استفدته بالتجربة و السماع العريض من الصغير و الكبير ، و سمعت امرأة من الأعراب ترقّص ابنا لها و تقول : رزقك اللَّه جدا يخدمك عليه ذوو العقول ، و لا رزقك عقلا تخدم به ذوي الجدود 1 .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 181 182 .

[ 158 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

5

الحكمة ( 152 ) و قال عليه السّلام :

لِكُلِّ مُقْبِلٍ إِدْبَارٌ وَ مَا أَدْبَرَ كَأَنْ لَمْ يَكُنْ أقول : في ( المروج ) قال إبراهيم بن المهدي : بعث إليّ الأمين و هو محاصر ، فصرت إليه فإذا هو جالس في طارمة خشبها من عود و صندل عشرة في عشرة ، و إذا سليمان بن أبي جعفر المنصور معه في الطارمة و هي قبة كان اتخذ لها فراشا مبطنا بأنواع الحرير و الديباج المنسوج بالذهب الأحمر و غير ذلك من أنواع الأبريسم ، فسلمت فإذا قدامه قدح بلور مخروز فيه شراب ينفذ مقداره خمسة أرطال و بين يدي سليمان قدح مثله ، فجلست بأزاء سليمان ، فأتيت بقدح كالأول و الثاني ، فقال : إنّما بعثت إليكما لما بلغني قدوم طاهر بن الحسين إلى النهروان و ما قد صنع في أمرنا من المكروه و قابلنا به من الاساءة ، فدعوتكما لأفرّح بكما و بحديثكما . فأقبلنا نحدّثه و نؤنسه حتى سلا عمّا كان يجده و فرح و دعا بجارية من خواص جواريه تسمى ضعفا ،

فتطيرت من اسمها و نحن على تلك الحال ، فقال لها : غنينا . فوضعت العود في حجرها و غنت :

كليب لعمري كان أكثر ناصرا
و أيسر جرما منك ضرج بالدم

فتطير من قولها ثم قال لها : اسكتي قبّحك اللَّه . ثم عاد إلى ما كان عليه من الغمّ و الإقطاب ، فأقبلنا نحادثه و نبسطه إلى أن سلا و ضحك ، ثم أقبل عليها و قال : هات ما عندك فغنت :

هم قتلوه كي يكونوا مكانه
كما غدرت يوما بكسرى مرازبه

فأسكتها و زأرها و عاد إلى الحالة الاولى ، فسليناه حتى عاد إلى

[ 159 ]

الضحك ، فأقبل عليها الثالثة و قال غني ، فغنّت :

كأن لم يكن بين الحجون إلى الصفا
أنيس و لم يسمر بمكة سامر

بلى نحن كنّا أهلها فأدبانا
صروف الليالي و الجدود العواثر

و قيل بل غنّت :

أما و رب السكون و الحرك
إنّ المنايا كثيرة الشرك

فقال لها قومي عني فعل اللَّه بك و صنع بك . فقامت فعثرت بالقدح الذي كان بين يديه فكسرته فانهرق الشراب ، و كانت ليلة قمراء و نحن في شاطى‏ء دجلة في قصره المعروف بالخلد ، فسمعنا قائلا يقول . . . قُضي الأمر الذي فيه تسفتيان 1 . قال إبراهيم بن المهدي : فقمت و قد وثب ، فسمعت منشدا من ناحية القصر ينشد :

لا تعجبن من العجب
قد جاء ما يقضي العجب

قد جاء أمر فادح
فيه لذي عجب عجب

قال إبراهيم : فما قمنا معه بعد تلك الليلة إلى أن قتل 2 .

و قال ابن أبي الحديد : قال شيخ من همدان : بعثني أهلي في الجاهلية إلى ذي الكلاع بهدايا ، فمكثت تحت قصره حولا لا أصل إليه ، ثم أشرف إشرافة من كوة فخرّ له من حول العرش سجدا ، ثم رأيته بعد ذلك بحمص فقيرا يشتري اللحم و يسمطه خلف دابته و هو القائل :

أفّ لدنيا إذا كانت كذا
أنا منها في هموم و أذى

إن صفا عيش امرى‏ء في صبحها
بوجته ممسيا كأس القذى

-----------
( 1 ) يوسف : 41 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 392 .

[ 160 ]

و لقد كنت إذا قيل من
أنعم العالم عيشا قيل ذا 1

و قال الشاعر :

في هذه الدار في هذا الرواق على
هذي الوسادة كان العز فانقرضا 2

و في ( تاريخ خلفاء السيوطي ) : و في سنة ( 320 ) ركب مونس على المقتدر فكان معظم جند مونس البربر ، رمى بربري المقتدر بحربة سقط منها ثم ذبحه بالسيف و شيل رأسه على الرمح و بقي مكشوف العورة حتى ستر بالحشيش . قيل إنّ وزيره أخذ له ذلك اليوم طالعا فقال له المقتدر : أي وقت هو ؟ قال : وقت الزوال . فتطير و هم بالرجوع ، فأشرفت خيل مونس و نشبت الحرب 3 .

هذا ، و عنه عليه السّلام : إنّ للنكبة غايات لا بد أن تنتهي إليها ، فإذا حكم على أحدكم بها فليطأطى‏ء لها و ليصبر حتى تجوز ، فإنّ إعمال الحيلة فيها عند إقبالها زائد في مكروهها 4 .

و يأتي في فصل القضاء و القدر قوله عليه السّلام : تذلّ الامور للمقادير حتى يكون الحتف في التدبير 5 .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 363 .

-----------
( 2 ) تاريخ الخلفاء للسيوطي : 384 .

-----------
( 3 ) تاريخ الخلفاء للسيوطي : 384 .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 220 : 226 281 .

-----------
( 5 ) شرح نهج البلاغة لابن أبي الحديد 18 17 : 120 .

[ 161 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل الثالث و الخمسون

في الفتن و الشبه و البدع

[ 163 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

في أوّل الباب الثالث من النهج باب المختار من حكم امير المؤمنين عليه السّلام و يدخل في ذلك المختار من أجوبة مسائله و الكلام القصير الخارج في ساير أغراضه .

قال عليه السّلام :

كُنْ فِي اَلْفِتْنَةِ كَابْنِ اَللَّبُونِ لاَ ظَهْرٌ فَيُرْكَبَ وَ لاَ ضَرْعٌ فَيُحْلَبَ قول المصنّف : « باب المختار » هو القسم الأخير من كتابه « من حكم أمير المؤمنين عليه السّلام » اقتصر عليه في ( المصرية ) و زاد ابن أبي الحديد و ابن ميثم : « و مواعظه » و هو الصحيح لأصحية نسختيهما لا سيما الأخير الذي نسخته بخط المصنف .

و لأنّ فيه مواعظ كثيرة و منها في العنوان ( 150 ) كلامه عليه السّلام لرجل سأله أن يعظه الذي قال المصنف فيه « و لو لم يكن في هذا الكتاب إلاّ هذا الكلام لكفى به موعظة ناجعة » .

[ 164 ]

و وصف الشعبي كلامه عليه السّلام في الحكم و غيرها فقال : تكلّم أمير المؤمنين عليه السّلام بتسع كلمات ارتجلهن ارتجالا فقأن عيون البلاغة و أيتمن جواهر الحكمة و قطعن جميع الأنام عن اللحاق بواحدة منهن ، ثلاث منهن في الحكمة و ثلاث في المناجاة و ثلاث في الأدب ، أما اللائي في الحكمة فقال : قيمة كلّ امرى‏ء ما يحسنه ، و ما هلك امرؤ عرف قدره ، و المرء مخبوء تحت لسانه .

و أما اللائي في المناجاة فقال : اللّهم كفى بي عزّا أن أكون لك عبدا ، و كفى بي فخرا أن تكون لي ربا ، أنت كما أحب فاجعلني كما تحب . و أما اللائي في الأدب فقال : امنن على من شئت تكن أميره ، و استغن عمّن شئت تكن نظيره و احتج إلى من شئت تكن أسيره 1 .

« و يدخل في ذلك المختار من أجوبة مسألته » ترى أجوبة مسألته في العناوين ( 16 ) ( 30 ) ( 94 ) ( 120 ) ( 150 ) ( 227 ) ( 229 ) ( 235 ) ( 266 ) ( 287 ) ( 294 ) ( 300 ) ( 318 ) ( 356 ) ( 470 ) .

« و الكلام القصير » كان حاجب هشام بن عبد الملك يأمر منتجعيه بالإيجاز في الكلام ، فقام أعرابي فقال : إنّ اللَّه تعالى جعل العطاء محبة و المنع مبغضة فلأن نحبك خير من أن نبغضك . فأعطاه و أجزل له .

« الخارج في سائر أغراضه » أي باقي مقاصده ، و الأصل في ( الغرض ) الهدف و ( سائر ) يأتي بمعنى الجميع و معنى الباقي ، و الأخير هو المراد هنا .

قوله « كن في الفتنة » الأصل في « الفتنة » قولهم « دينار مفتون » فتن بالنار ، و كلّ شي‏ء ادخل النار فقد فتن ، و قالوا « الناس عبيد الفتانين » أي الدرهم و الدينار .

« كابن اللبون » ابن اللبون : ولد الناقة الذكر إذا دخل في الثالثة ، لأن امّه

-----------
( 1 ) الخصال للصدوق : 186 .

[ 165 ]

وضعت غيره فصار لها لبن ، و الانثى بنت اللبون ، و يجمعان بنات اللبون .

« لا ظهر فيركب و لا ضرع فيحلب » نظيره قول حاجب بن زرارة في القعقاع :

ما هو رطب فيعصر و لا يابس فيكسر .

و في المثل : لا تكن حلوا فتزدرد و لا مرّا فتلفظ .

و من الأمثال في الاعتزال قولهم : لا ناقة لي في هذا و لا جمل . و قالوا : ان كنت من أهل الفطن فلا تدر حول الفتن .

ثم كما لا ينتفع بابن اللبون لصغره كذلك بالثلب لكبره ، و هو الذي انكسرت أنيابه من شدّة هرمه ، و إنما الانتفاع الكامل بالناب الذي في وسط الشباب ، قال بعضهم :

ألم تر أن الناب يحلب علبة
و يترك ثلب لا ضراب و لا ظهر

قال ابن أبي الحديد : أيام الفتنة هي أيام الخصومة بين رئيسين ضالين يدعوان كلاهما إلى ضلالة ، كفتنة عبد الملك و ابن الزبير و فتنة مروان و الضحاك و فتنة الحجاج و ابن الأشعث ، و أما إذا كان أحدهما صاحب حق فليست أيام فتنة كالجمل و صفين 1 .

قلت : إن جانبوا العصبية و أرادوا فهم الحقيقة فأول أيام الفتنة أيام أوّلهم ، ففي ( الطبري ) : قال أبو مويهبة مولى النبيّ صلّى اللَّه عليه و آله : بعث إليّ النبي من جوف الليل فقال : يا أبا مويهبة إنّي قد امرت أن أستغفر لأهل البقيع فانطلق معي . فانطلقت معه فلما وقف بين أظهرهم قال : السّلام عليكم أهل المقابر ،

ليهن لكم ما أصبحتم ممّا أصبح الناس فيه ، أقبلت الفتن كقطع الليل المظلم يتبع آخرها أوّلها ، الآخرة شرّ من الاولى إلى أن قال ثم انصرف . فبدأ

-----------
( 1 ) شرح ابن أبي الحديد 18 : 82 .

[ 166 ]

بالنبيّ صلّى اللَّه عليه و آله وجعه الذي قبض فيه 1 .

و في ( بلاغات نساء أحمد بن أبي طاهر البغدادي ) من رجالهم في ذكره خطبة سيّدة نساء العالمين باتفاق فرق المسلمين لما منعها أبو بكر فدك و في الخطبة : فأنقذكم اللَّه برسوله صلّى اللَّه عليه و آله بعد اللتيا و التي ، و بعد ما مني ببهم الرجال و ذؤبان العرب ، كلّما حشوا نارا للحرب أطفأها و نجم قرن للضلال و فغرت فاغرة من المشركين قذف بأخيه في لهواتها ، فلا ينكفي حتى يطأ صماخها بأخمصه و يخمد لهبها بحده ، مكدودا في ذات اللَّه قريبا من رسول اللَّه سيّدا في أولياء اللَّه ، و أنتم في بلهنية و ادعون آمنون ، حتى إذا اختار اللَّه تعالى لنبيه دار أنبيائه ظهرت خلّة النفاق و سمل جلباب الدين و نطق كاظم الغاوين و نبغ خامل الآفلين و هدر فنيق المبطلين ، فخطر في عرصاتكم و أطلع الشيطان رأسه من مغرزه صارخا بكم ، فوجدكم لدعائه مستجيبين و للغرة فيه ملاحظين ، فاستنهضكم فوجدكم خفافا و أحمشكم فألفاكم غضابا ، فوسمتم غير أبلكم و أوردتموها غير شربكم ، هذا و العهد قريب و الكلم رحيب و الجراح لما يندمل ، بدارا زعمتم خوف الفتنة ألا في الفتنة سقطوا و إنّ جهنم لمحيطة بالكافرين 2 .

و روى الإسكافي منهم في نقضه ( عثمانية الجاحظ ) عن أبي رافع قال :

أتيت أبا ذر بالربذة اودّعه ، فلما أردت الانصراف قال لي و لا ناس معي :

ستكون فتنة فاتقوا اللَّه و عليكم بالشيخ علي بن أبي طالب فاتبعوه ، فإني سمعت النبيّ صلّى اللَّه عليه و آله يقول له : أنت أوّل من آمن بي و أوّل من يصافحني يوم القيامة ، و أنت الصدّيق الأكبر ، و أنت الفاروق الذي تفرّق بين الحق و الباطل ،

-----------
( 1 ) تاريخ الطبري 2 : 432 .

-----------
( 2 ) بلاغات النساء لابن طيفور : 13 14 .

[ 167 ]

و أنت يعسوب المؤمنين و المال يعسوب الكافرين ، و أنت أخي و وزيري و خير من أترك بعدي 1 .

ثم ما قاله ابن أبي الحديد : من فتنة الحجاج و ابن الأشعث خلاف عقيدة أهل نحلته ، فإنّ عندهم كان قيام ابن الأشعث فتنة ، و أمّا الحجاج فكان عامل من بايعه جميع الناس و كان عندهم خليفة حقّا و أميرا للمؤمنين به .

و كذلك قوله « فتنة عبد الملك و ابن الزبير » غير صحيح عند أهل ملته ،

فانّه عندهم كان ابتداء ابن الزبير ولي اللَّه و عبد الملك عدوّ اللَّه ، و لما غلب عبد الملك صار هو ولي اللَّه و ابن الزبير عدوّ اللَّه 2 .

ففي ( كامل المبرد ) : خرج مصعب بن الزبير إلى باجميراء ، ثم أتى الخوارج خبر مقتله بمسكن و لم يأت المهلب و أصحابه ، فتواقفوا يوما على الخندق ، فناداهم الخوارج : ما تقولون في المصعب ؟ قالوا : إمام هدى . قالوا : فما تقولون في عبد الملك ؟ قالوا : ضالّ مضل . فلما كان بعد يومين أتى المهلب قتل صعب و إنّ أهل الشام اجتمعوا على عبد الملك ، و ورد عليه كتاب عبد الملك بولايته ، فلما تواقفوا ناداهم الخوارج : ما تقولون في مصعب ؟ قالوا : لا نخبركم . قالوا : فما تقولون في عبد الملك ؟ قالوا : إمام هدى . قالوا : يا أعداء اللَّه بالأمس ضال مضل و اليوم امام هدى ، يا عبيد الدّنيا عليكم لعنة اللَّه 3 .

و الخوارج و إن طعنوا عليهم بكون ما عليهم خلاف العقل و خلاف الفطرة التي فطر الناس عليها ، إلاّ أنّه يقال لهم : إنّ ذلك لازم لكم أيضا بموافقة العامة في إمامة صديقهم و صديقه ، فلا يمكن القول بالملزوم و ترك اللازم .

-----------
( 1 ) نقض العثمانية لأبي جعفر الإسكافي : 290 ملحقة بالعثمانية .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 82 .

-----------
( 3 ) الكامل في الأدب للمبرّد 3 : 1101 1102 .

[ 168 ]

و أما قوله « إذا كان أحدهما صاحب حق فليست أيام فتنة كالجمل و صفين » فأيضا أهل ملّته غير معترفين به ، فهذا ابن عبد البر من أئمتهم قال في سعد بن أبي وقاص الذي لم يشهد الجمل و صفين مع أمير المؤمنين عليه السّلام :

كان ممّن قعد و لزم بيته في الفتنة و أمر أهله أن لا يخبروه من أخبار الناس بشي‏ء حتى تجتمع الامة على إمام 1 .

و قال في ترجمة ابن فاروقهم : قيل لنافع : ما بال ابن عمر بايع معاوية و لم يبايع عليّا ؟ فقال : كان ابن عمر لا يعطي يدا في فرقة و لا يمنعها من جماعة ،

و لم يبايع معاوية حتى اجتمعوا عليه 2 .

قبّح اللَّه هذا الدين الذي يصير معاوية الذي كان النبيّ صلّى اللَّه عليه و آله لعنه في غير موطن و عدوّ الدين أولى بالإمامة من أمير المؤمنين عليه السّلام الذي جعله اللَّه تعالى في كتابه كنفس النبيّ صلّى اللَّه عليه و آله في قوله . . . و أنفسنا و أنفسكم . . . 3 و جعله النبي بمنزلة نفسه في المتواتر منه في قوله للناس : من كنت أولى به من نفسه فعلي أولى به من نفسه .

لا يقال : انّما قال « من كنت مولاه فعلي مولاه » لا ما قلت . قلت : ما ذكرته ان لم يكن لفظه هو معناه ، ألم يكن قال تلك الجملة بعد قوله للناس « ألست بكم أولى من أنفسكم » و قول الناس له « بلى أنت أولى بنا من أنفسنا » فهل يصير معناها غير ما قلناه .

قبّح اللَّه هذا الدين الذي هو خلاف ناموس الإنسانية ، حتى ان الحجاج الذي قال عمر بن عبد العزيز الذي هو أحد خلفائهم : لو أنّ جميع الامم جاءت

-----------
( 1 ) الاستيعاب في معرفة الأصحاب لابن عبد البر 2 : 609 .

-----------
( 2 ) المصدر نفسه 3 : 953 .

-----------
( 3 ) آل عمران : 61 .

[ 169 ]

يوم القيامة كلّ واحدة منهم بشرارهم و جئناهم بالحجاج لغلبنا جميعهم . لم يرضه ، فقال الاسكافي أحد أئمتهم في نقض ( عثمانيته ) : امتنع ابن عمر من بيعة علي عليه السّلام و طرق على الحجاج بابه ليلا ليبايع لعبد الملك كيلا يبيت تلك الليلة بلا إمام ، زعم لأنّه روي ان النبيّ صلّى اللَّه عليه و آله قال « من مات و لا إمام له مات ميتة جاهلية » 1 و حتى بلغ من احتقار الحجاج له و استرذاله حاله أن أخرج رجله من الفراش فقال : اصفق بيدك عليها . قال و رواه بعضهم و زاد : و لما خرج قال الحجاج : ما أحمق هذا يترك بيعة علي و يأتيني مبايعا في ليله .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الخطبة ( 91 ) إِنَّ اَلْفِتَنَ إِذَا أَقْبَلَتْ شَبَّهَتْ وَ إِذَا أَدْبَرَتْ نَبَّهَتْ يُنْكَرْنَ مُقْبِلاَتٍ وَ يُعْرَفْنَ مُدْبِرَاتٍ يَحُمْنَ حَوْلَ اَلرِّيَاحِ يُصِبْنَ بَلَداً وَ يُخْطِئْنَ بَلَداً أقول : رواه الثقفي في أول ( غاراته ) باسنادين عن زر بن حبيش عنه عليه السّلام : الأول عن إسماعيل بن ابان عن عبد الغفار بن القاسم عن المنصور بن عمرو عن ذر . و الثاني عن أحمد بن عمران الأنصاري عن أبيه عن أبن أبي ليلى عن المنهال بن عمرو عن زر قال : خطب علي عليه السّلام بالنهروان إلى أن قال فقام إليه رجل آخر فقال له عليه السّلام : حدّثنا عن الفتن . قال : ان الفتن إذا أقبلت شبهت و إذا أدبرت نبهت ، يشبهن مقبلات و يعرفن مدبرات ، ان الفتن تحوم كالرياح يصبن بلدا و يخطئن اخرى 2 .

« ان الفتن إذا أقبلت شبهت و إذا أدبرت نبهت » في ( نهاية الجزري ) : التشابه قسمان ، قسم إذا ردّ إلى المحكم يفهم معناه ، و قسم لا سبيل إلى معرفة

-----------
( 1 ) نقض العثمانية : 301 .

-----------
( 2 ) الغارات للثقفي : 7 .

[ 170 ]

حقيقته ، فالمتتبع له متتبع للفتنة ، لأنّه لا يكاد ينتهي إلى شي‏ء تسكن إليه نفسه ،

و منه حديث ذكر فيه فتنة « تشبه مقبلة و تبين مدبرة » أي أنّها إذا أقبلت شبهت على القوم و أرتهم أنّهم على الحق حتى يدخلوا فيها و يركبوا منها ما لا يجوز ،

فإذا أدبرت بان أمرها فعلم من دخل فيها أنّه كان على الخطأ 1 .

« ينكرن مقبلات و يعرفن مدبرات » قد عرفت أنّ ( غارات الثقفي ) رواه « يشبهن مقبلات و يعرفن مدبرات » .

« يحمن حول الرياح » هكذا في ( المصرية ) 2 ، و الصواب : « حوم الرياح » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 3 ، مع أنّه لا معنى لما في ( المصرية ) ، فالفتن لا يدرن حول الرياح بل يدرن حول الناس دور الرياح ، من قولهم « حام الطائر حول الشي‏ء حوما » أي دار .

« يصبن بلدا و يخطئن اخرى » أي كما أن الرياح الشديدة تصيب بلدا و تخطى‏ء بلدا كذلك الفتن يصبن بلدا فيبتلى الناس بوخامتهن و يخطئن بلدا فيسلمون منها .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الحكمة ( 76 ) و قال عليه السّلام :

إِنَّ اَلْأُمُورَ إِذَا اِشْتَبَهَتْ اُعْتُبِرَ آخِرُهَا بِأَوَّلِهَا كان العباسيون يدّعون إجراء العدالة إذا ظهروا إلاّ انّه كان حالهم في الآخر معلومة من أوّلها .

-----------
( 1 ) النهاية لابن الأثير للجزري 2 : 442 .

-----------
( 2 ) الطبعة المصرية : 234 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 44 الخطبة ( 192 ) ، أمّا شرح ابن ميثم 2 : 388 ، بلفظ « حول » ، أما الخطبة 74 بلفظ « حوم » .

[ 171 ]

و لما بايعت الأوس أبا بكر لئلا يصير الأمر إلى الخزرج و كانت بينهما رقابة من الجاهلية ، قال لهم المنذر بن الحباب : فعلتموها أما و اللَّه لكأني بأبنائكم على أبواب أبنائهم قد وقفوا يسألونهم بأكفّهم و لا يسقون الماء .

و صار كما قال 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 93 ) و قال عليه السّلام :

لاَ يَقُولَنَّ أَحَدُكُمْ اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ اَلْفِتْنَةِ لِأَنَّهُ لَيْسَ أَحَدٌ إِلاَّ وَ هُوَ مُشْتَمِلٌ عَلَى فِتْنَةٍ وَ لَكِنْ مَنِ اِسْتَعَاذَ فَلْيَسْتَعِذْ مِنْ مُضِلاَّتِ اَلْفِتَنِ فَإِنَّ اَللَّهَ سُبْحَانَهُ يَقُولُ وَ اِعْلَمُوا أَنَّما أَمْوالُكُمْ وَ أَوْلادُكُمْ فِتْنَةٌ 1 7 8 : 28 وَ مَعْنَى ذَلِكَ أَنَّهُ يَخْتَبِرُهُمْ بِالْأَمْوَالِ وَ اَلْأَوْلاَدِ لِيَتَبَيَّنَ اَلسَّاخِطَ لِرِزْقِهِ وَ اَلرَّاضِيَ بِقِسْمِهِ وَ إِنْ كَانَ سُبْحَانَهُ أَعْلَمَ بِهِمْ مِنْ أَنْفُسِهِمْ وَ لَكِنْ لِتَظْهَرَ اَلْأَفْعَالُ اَلَّتِي بِهَا يُسْتَحَقُّ اَلثَّوَابُ وَ اَلْعِقَابُ لِأَنَّ بَعْضَهُمْ يُحِبُّ اَلذُّكُورَ وَ يَكْرَهُ اَلْإِنَاثَ وَ بَعْضَهُمْ يُحِبُّ تَثْمِيرَ اَلْمَالِ وَ يَكْرَهُ اِنْثِلاَمَ اَلْحَالِ و هذا من غريب ما سمع منه في التفسير « لا يقولن أحدكم اللّهم اني أعوذ بك من الفتنة » قال ابن بابويه في ( توحيده ) :

الفتنة على عشرة أوجه : فوجه الضلال ، و الثاني : الاختبار و هو قوله تعالى . . . و فتناك فتونا . . . 2 ألم أحسب الناس أن يتركوا أن يقولوا آمنا و هم لا يفتنون 3 و الثالث : الحجّة و هو قوله تعالى ثم لم تكن فتنتهم إلاّ أن قالوا

-----------
( 1 ) التوحيد للصدوق : 386 .

-----------
( 2 ) طه : 40 .

-----------
( 3 ) العنكبوت : 1 2 .

[ 172 ]

و اللَّه ربنا ما كنّا مشركين 1 و الرابع : الشرك و هو قوله تعالى . . . و الفتنة أشدّ من القتل . . . 2 و الخامس : الكفر و هو قوله تعالى . . . ألا في الفتنة سقطوا . . . 3 و السادس : الإحراق بالنار و هو قوله تعالى إن الذين فتنوا المؤمنين و المؤمنات . . . 4 و السابع : العذاب كقوله تعالى يوم هم على النار يفتنون 5 ذوقوا فتنتكم هذا الذي كنتم به تستعجلون 6 . . . و من يرد اللَّه فتنته فلن تملك له من اللَّه شيئا . . . 7 و الثامن : القتل كقوله تعالى . . . إن خفتم أن يفتنكم الذين كفروا . . . 8 فما آمن لموسى إلاّ ذريّة من قومه على خوف من فرعون و ملئهم أن يفتنهم . . . 9 و التاسع : الصدّ كقوله تعالى و ان كادوا ليفتنونك عن الذي أوحينا اليك . . . 10 و العاشر : شدّة المحنة كقوله تعالى . . . ربنا لا تجعلنا فتنة للقوم الظالمين 11 ، و قد زاد علي بن ابراهيم وجها آخر ، و هو المحبة كقوله تعالى . . . انّما أموالكم و أولادكم فتنة . . . 12 و عندي أنّه المحنة بالنون لا المحبة بالباء لقول النبيّ صلّى اللَّه عليه و آله « الولد مجبنة مبخلة » 13 .

-----------
( 1 ) الأنعام : 23 .

-----------
( 2 ) البقرة : 191 .

-----------
( 3 ) التوبة : 49 .

-----------
( 4 ) البروج : 10 .

-----------
( 5 ) الذاريات : 13 .

-----------
( 6 ) الذاريات : 14 .

-----------
( 7 ) المائدة : 41 .

-----------
( 8 ) النساء : 101 .

-----------
( 9 ) يونس : 83 .

-----------
( 10 ) الاسراء : 73 .

-----------
( 11 ) يونس : 85 .

-----------
( 12 ) الأنفال : 28 .

-----------
( 13 ) بحار الأنوار 104 : 97 رواية 60 ب 2 .

[ 173 ]

قلت : و المفهوم من الخليل أن الأصل في معناه الإحراق ، فقال : الفتن الإحراق 1 ، قال تعالى يوم هم على النار يفتنون 2 ، و ورق فتين أي فضة محرقة و يقال للحرة فتين كأن حجارتها محرقة .

هذا ، و عن الأصمعي لا يقال أفتنته بل فتنته ، ورد عليه بقول أعشى همدان في سعيد بن جبير :

لئن أفتنتني فهي بالأمس أفتنت سعيدا فأمسى قد قلى كلّ مسلم 3 و عن ام عمرو بنت الأهتم : مررنا بمجلس فيه سعيد بن جبير و نحن جوار و معنا جارية تغني بدف معها و تنشد البيت « لئن أفتنتني . . . » ، فقال سعيد : كذبتن كذبتن .

« لأنّه ليس أحد إلاّ و هو مشتمل على فتنة » و لو بالمال أو الولد ، و لأنّ سنته تعالى فتن عباده و لن تجد لسنته تبديلا ، قال تعالى أحسب الناس ان يتركوا أن يقولوا آمنا و هم لا يفتنون و لقد فتنا الذين من قبلهم فَليعلمنَّ اللَّه الذين صدقوا و ليعلَمَنَّ الكاذبين 4 .

« و لكن من استعاذ فليستعذ باللَّه من مضلاّت الفتن » كما في فتنة بني اسرائيل بالعجل الذي أضلّهم السامري به حتى تركوا هارون و أرادوا قتله .

و كما في فتنة المسلمين بعد وفاة النبيّ صلّى اللَّه عليه و آله بمثل فتنة بني اسرائيل بجعل الثاني الأول عجله حتى تركوا خليفة نبيّهم و أرادوا قتله ، و كان النبي صلّى اللَّه عليه و آله قال لهم في المتواتر : لتتبعن بني إسرائيل حذوا بحذو حتى لو دخلوا جحر ضب لدخلتموه .

-----------
( 1 ) العين لأحمد الفراهيدي 8 : 127 مادة ( فتن ) .

-----------
( 2 ) الذاريات : 13 .

-----------
( 3 ) العين للفراهيدي 8 : 128 مادة ( فتن ) .

-----------
( 4 ) العنكبوت : 2 3 .

[ 174 ]

و في ( خلفاء ابن قتيبة ) في قصة السقيفة فأخرجوا عليّا فمضوا به إلى أبي بكر ، فقالوا له : بايع . فقال : إن أنا لم أفعل فمه ؟ قالوا : إذن و اللَّه الذي لا إله إلاّ هو لضرب عنقك . قال : إذن تقتلون عبد اللَّه و أخا رسوله . قال عمر : أما عبد اللَّه فنعم و أما أخو رسوله فلا . و أبو بكر ساكت لا يتكلّم ، فقال له عمر : ألا تأمر فيه ؟ فقال : لا اكرهه على شي‏ء ما كانت فاطمة إلى جنبه . فلحق علي بقبر رسول اللَّه صلّى اللَّه عليه و آله يصيح و يبكي و ينادي : يابن امّ إن القوم استضعفوني و كادوا يقتلونني إلى آخر ما ذكر 1 .

هذا ، و روى ( توحيد الصدوق ) أنّه تعالى قال : إنّ من عبادي المؤمنين لمن يريد الباب من العبادة فأكفّه عنه لئلا يدخله عجب فيفسده ، و إنّ منهم لمن لا يصلح ايمانه إلاّ بالفقر و لو أغنيته لأفسده ، و إنّ منهم لمن لا يصلح ايمانه إلاّ بالغنى و لو أفقرته لأفسده ، و ان منهم لمن لا يصلح إيمانه إلاّ بالسقم و لو صححت جسده لأفسده ذلك ، و إنّ من عبادي المؤمنين لمن لا يصلح إيمانه إلاّ بالصحّة و لو أسقمته لأفسده ، و إنّي ادبر عبادي بعلمي بقلوبهم فإنّي عليم خبير 2 .

« فإنّ اللَّه سبحانه يقول و اعلموا أنّما أموالكم و أولادكم فتنة و أن اللَّه عنده أجر عظيم 3 .

« و معنى ذلك أنّه سبحانه » سقطت كلمة « سبحانه » من ( المصرية ) 4 مع وجودها في ( ابن ميثم و ابن أبي الحديد و الخطية ) 5 .

-----------
( 1 ) الخلفاء لابن قتيبة : 13 .

-----------
( 2 ) التوحيد للصدوق : 398 ح 1 .

-----------
( 3 ) الأنفال : 28 .

-----------
( 4 ) الطبعة المصرية : 677 .

-----------
( 5 ) شرح ابن أبي الحديد 18 : 248 ، و ابن ميثم 5 : 287 .

[ 175 ]

« يختبرهم » أي : يمتحنهم .

« بالأموال و الأولاد ليتبيّن الساخط لرزقه » في الأموال .

« و الراضي بقسمه » في الأولاد .

« و إن كان سبحانه أعلم بهم من أنفسهم » . . . فليعلمن اللَّه الذين صدقوا و ليعلمن الكاذبين 1 .

« و لكن لتظهر الأفعال التي بها يستحق الثواب و العقاب » لأن الجزاء على العمل لا مجرّد النيّة و مقتضى الطوية ، و إن كان هو تعالى يثيب على مجردهما تفضلا و لا يؤاخذ على صرفهما تكرّما .

« لأنّ بعضهم يحب الذكور و يكره الاناث » حتى قال تعالى في مثلهم و إذا بُشّر أحدهم بالانثى ظلّ وجهه مسودّا و هو كظيم يتوارى عن القوم من سوء ما بُشّر به أيمسكه على هون أم يدسّه في التراب ألا ساء ما يحكمون 2 .

قالوا : و لحب الناس الذكور و كراهتم للإناث و كان الواجب عليهم التسليم لمشيته تعالى شأنه قدّم عز و جل هبة الإناث على الذكور فقال . . . يهب لمن يشاء إناثا و يهب لمن يشاء الذكور 3 .

« و بعضهم يحبّ تثمير المال و يكره انثلام الحال » أي وقوع الخلل فيه ، قال تعالى و إنّه لحبّ الخير لشديد 4 و فسر الخير هنا بالمال .

و قال تعالى في امتحان عبيده بالمال و الولد و غيرهما و لنبلونكم بشي‏ء من الخوف و الجوع و نقص من الأموال و الأنفس و الثمرات

-----------
( 1 ) العنكبوت : 3 .

-----------
( 2 ) النحل : 58 59 .

-----------
( 3 ) الشورى : 49 .

-----------
( 4 ) العاديات : 8 .

[ 176 ]

و بشّر الصابرين 1 .

« و هذا من غريب ما سمع منه في التفسير » و لو كان قال ما روي عنه عليه السّلام بدل ما سمع منه عليه السّلام كان أحسن .

جعله من غريب التفسير لأنّ المتبادر من كون الأموال فتنة أنّ الانسان يطغى أن رآه استغنى ، و أنّ كثيرا من الناس يميل المال بهم إلى الشهوات كما أنّ كثيرا منهم يصعب عليهم إخراج الحقوق التي أوجب اللَّه تعالى عليهم في المال فيهلكون كما ان المتبادر من كون الأولاد فتنة أنّهم يصيرون سببا للتخلّف عن الجهاد ، و البخل عن الزكاة ، و تحصيل المال لهم من غير طريق المشروع لو ضاق عليه المشروع و لموافقة الآباء غالبا أهواء أبنائهم المهوية ،

كما اتفق للزبير مع ابنه ، فقال عليه السّلام : ما زال الزبير منّا حتى نشأ ابنه الميشوم .

و روت العامة في تفسير الآية عن بريدة : إنّ النبيّ صلّى اللَّه عليه و آله كان يخطب فجاء الحسن و الحسين عليهما السّلام و عليهما قميصان أحمران يمشيان و يعثران ، فنزل النبيّ صلّى اللَّه عليه و آله إليهما فأخذهما و وضعهما في حجره على المنبر و قال : صدق اللَّه تعالى انّما أموالكم و أولادكم فتنة . . . 2 نظرت إلى هذين الصبيين يمشيان و يعثران فلم أصبر حتى قطعت حديثي و رفعتهما 3 .

هذا ، و مما روي عنه عليه السّلام من غريب التفسير غير ما مرّ أنّه عليه السّلام قال :

الاستثناء في اليمين متى ما ذكر و لو بعد أربعين صباحا ثم تلا هذه الآية . . . و اذكر ربّك إذا نسيت . . . 4 .

و أنّه عليه السّلام قال : تستحب المقاربة مع أهله ليلة أول شهر الصيام لقوله

-----------
( 1 ) البقرة : 155 .

-----------
( 2 ) التغابن : 15 .

-----------
( 3 ) سنن الترمذي 5 : 616 ح 3774 .

-----------
( 4 ) الكافي 7 : 448 الرواية 6 ، و الآية 24 من سورة الكهف .

[ 177 ]

تعالى اُحلّ لكم ليلة الصيام الرفث إلى نسائكم . . . 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

5

في الخطبة ( 143 ) منها :

وَ مَا أُحْدِثَتْ بِدْعَةٌ إِلاَّ تُرِكَ بِهَا سُنَّةٌ فَاتَّقُوا اَلْبِدَعَ وَ اِلْزَمُوا اَلْمَهْيَعَ إِنَّ عَوَازِمَ اَلْأُمُورِ أَفْضَلُهَا إِنَّ مُحْدَثَاتِهَا شِرَارُهَا « و ما احدثت بدعة إلاّ ترك بها سنة » قال ابن أبي الحديد : البدعة كلّ ما لم يكن في عهد النبيّ صلّى اللَّه عليه و آله ، فمنها الحسن كصلاة التراويح و منها القبيح كالمنكرات التي ظهرت أواخر الخلافة العثمانية و إن كانت قد تكلّفت الأعذار عنها 2 .

قلت : صلاة التراويح أيضا من بدع ، قال عليه السّلام ترك بها سنة ، و كيف تكون حسنة و كانت تشريعا في قبال الدين ، و إنما التشريع للَّه تعالى ما لكم كيف تحكمون أم لكم كتاب فيه تدرسون إنّ لكم فيه لما تخيرون 3 .

ما كان للنبي صلّى اللَّه عليه و آله أن يشرّع شيئا من قبل نفسه إلاّ بوحي منه تعالى إليه ،

فكيف كان لعمر الذي أفحمته مرأة في أنفها فطس في حظره جعل الصداق أكثر من خمسمائة درهم بأنّه تعالى قال . . . و آتيتم إحداهن قنطاراً . . . 4 فقال : كل الناس أفقه من عمر .

و روى سليم بن قيس الهلالي في كتابه أنّ أمير المؤمنين عليه السّلام خطب فقال : قد عملت الولاة قبلي أعمالا خالفوا فيها رسول اللَّه صلّى اللَّه عليه و آله متعمّدين لخلافه

-----------
( 1 ) البقرة : 187 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 94 .

-----------
( 3 ) القلم : 36 38 .

-----------
( 4 ) النساء : 20 .

[ 178 ]

ناقضين لعهده مغيّرين لسنّته ، و لو حملت الناس على تركها تفرّق عني جندي حتى أبقى وحدي و قليل من شيعتي ، و اللَّه لقد أمرت أن لا يجتمعوا في شهر رمضان إلاّ في فريضة و أعلمتهم أن اجتماعهم في النوافل بدعة ، فتنادى بعض أهل عسكري ممّن يقاتل معي يا أهل الاسلام لقد غيرت سنّة عمر نهينا عن الصلاة في شهر رمضان تطوّعا ، و قد خفت أن يثوروا في ناحية عسكري 1 .

و روى محمد بن علي بن بابويه عن الباقر و الصادق عليهما السّلام : أنّ النبيّ صلّى اللَّه عليه و آله قال : إنّ الصلاة بالليل في شهر رمضان في جماعة بدعة ، و صلاة الضحى بدعة ، ألا و إنّ كلّ بدعة ضلالة و كلّ ضلالة سبيلها إلى النار 2 .

و روى محمد بن يعقوب الكليني : إنّ أمير المؤمنين عليه السّلام مر برجل يصلّي الضحى في مسجد الكوفة ، فغمز جنبه بالدرة و قال : نحرت صلاة الأوابين نحرك اللَّه 3 .

و أما أعمال عثمان و لم قال كالمنكرات التي ظهرت أواخر الخلافة العثمانية كنفيه أبا ذر و ضربه عمارا و نهبه بيت المال لأقاربه و توليته لهم حتى يصلّوا بالناس سكارى و يصلّوا الصبح أربعا و يغنوا في الصلاة و غيرها من نظائرها فشنائع ينكرها الموحد و الملحد و المسلم و الكافر .

و أما ما قاله من تكلّف الأعذار الذي نوريهم ، فالتكلّف لعدم منكرية عداوة أبي جهل مع النبيّ صلّى اللَّه عليه و آله أقرب إلى العقول منه .

ثم جعلها في عداد البدع كصلاة التراويح في غير محله .

-----------
( 1 ) سليم بن قيس ، لا وجود له في الطبعة النجفية ، لعل المؤلف أخذه من البحار حيث ذكر المجلسي في 96 : 203 الرواية 21 باب 24 .

-----------
( 2 ) الفقيه للصدوق 2 : 137 الرواية 1964 باب 2 .

-----------
( 3 ) الكافي 3 : 452 رواية 8 .

[ 179 ]

« فاتقوا البدع » روى ابن بابويه عن الصادق عليه السّلام : من مشى إلى صاحب بدعة فوقرها فقد مشى في هدم الإسلام 1 .

« و الزموا المهيع » أي الطريق الواسع و هو طريق الاسلام ، قال تعالى و إنّ هذا صراطي مستقيماً فاتبعوه و لا تتبعوا السبل فتفرّق بكم عن سبيله . . . 2 .

« إنّ عوازم الامور أفضلها » قال ابن أبي الحديد : عوازم ما تقادم منها من قولهم « عجوز عوزم » أي مسنّة ، و يجوز أن يكون جمع عازمة بمعنى مفعول أي معزوم عليها ، أي مقطوع معلوم بيقين صحتها ، و الأول أظهر لأن في مقابلته « و ان محدثاتها » و المحدث في مقابلة القدم 3 .

قلت : بل الظاهر أن « عوازم » محرف « قدائم » جمع قديم للتشابه الخطي بينهما ، لأن العزم في مقابل الرخصة لا المحدث ، يقال عزائم القرآن و رخصه ،

ثم جمع العوزم بالعوازم كما قاله غير معلوم .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

6

الخطبة ( 50 ) و من كلام له عليه السّلام :

إِنَّمَا بَدْءُ وُقُوعِ اَلْفِتَنِ أَهْوَاءٌ تُتَّبَعُ وَ أَحْكَامٌ تُبْتَدَعُ يُخَالَفُ فِيهَا كِتَابُ اَللَّهِ وَ يَتَوَلَّى عَلَيْهَا رِجَالٌ رِجَالاً عَلَى غَيْرِ دِينِ اَللَّهِ فَلَوْ أَنَّ اَلْبَاطِلَ خَلَصَ مِنْ مِزَاجِ اَلْحَقِّ لَمْ يَخْفَ عَلَى اَلْمُرْتَادِينَ وَ لَوْ أَنَّ اَلْحَقَّ خَلَصَ مِنْ اَلْبَاطِلِ اِنْقَطَعَتْ عَنْهُ أَلْسُنُ اَلْمُعَانِدِينَ وَ لَكِنْ يُؤْخَذُ مِنْ هَذَا ضِغْثٌ وَ مِنْ هَذَا

-----------
( 1 ) الفقيه للصدوق 3 : 572 ح 4957 الباب 2 .

-----------
( 2 ) الأنعام : 153 .

-----------
( 3 ) شرح ابن أبي الحديد 9 : 94 .

[ 180 ]

ضِغْثٌ فَيُمْزَجَانِ فَهُنَالِكَ يَسْتَوْلِي اَلشَّيْطَانُ عَلَى أَوْلِيَائِهِ وَ يَنْجُو اَلَّذِينَ سَبَقَتْ لَهُمْ 2 4 21 : 101 مِنَ اَللَّهِ اَلْحُسْنى‏ 6 6 21 : 101 أقول : رواه الكليني في ( بدع كافيه ) بإسنادين عن عاصم بن حميد عن محمد ابن مسلم عن أبي جعفر عليه السّلام قال : خطب أمير المؤمنين عليه السّلام فقال : أيها الناس إنّما بدء وقوع الفتن أهواء تتبع و أحكام تبتدع ، يخالف فيها كتاب اللَّه ،

يؤخذ من هذا ضغث و من هذا ضغث فيمزجان فيجيئان معا ، فهنا لك استحوذ الشيطان على أوليائه و نجا الذين سبقت لهم منه الحسنى 1 .

و رواه في ( روضته ) مع زيادات ، فروى عن سليم بن قيس قال : خطب علي عليه السّلام فقال : إنّما بدء وقوع الفتن من أهواء تتبع و أحكام تبتدع ، يخالف فيها حكم اللَّه ، يتولى فيها رجال رجالا ، إنّ الحق لو خلص لم يكن اختلاف و لو أنّ الباطل خلص لم يخف على ذي حجى ، لكنّه يؤخذ من هذا ضغث و من هذا ضغث فيمزجان فيجتمعان فيجللان معا ، فهنا لك يستولي الشيطان على أوليائه و نجا الذين سبقت لهم الحسنى ، إنّي سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول :

كيف أنتم إذا لبستكم فتنة تربو فيها الصغير و يهرم فيها الكبير يجري الناس عليها و يتخذونها سنة ، فإذا غيّر منها شي‏ء قيل قد غيّرت السنّة ، و قد أتى الناس منكرا ثم تشتدّ البلية و تسبى الذريّة و تدقهم الفتنة كما تدقّ النار الحطب و كما تدقّ الرحى بثفالها ، و يتفقهون لغير اللَّه و يتعلمون لغير العمل و يطلبون الدنيا بأعمال الآخرة .

ثم أقبل بوجهه و حوله ناس من أهل بيته و خاصته و شيعته فقال : قد عملت الولاة قبلي أعمالا خالفوا فيها رسول اللَّه صلّى اللَّه عليه و آله متعمّدين لخلافه ناقضين بعهده مغيّرين لسنّته ، و لو حملت الناس على تركها و حوّلتها إلى مواضعها

-----------
( 1 ) الكافي 1 : 54 رواية 1 . و أيضا 8 : 58 الرواية 21 .

[ 181 ]

و الى ما كانت في عهد رسول اللَّه لتفرّق عني جندي حتى أبقى وحدي أو مع قليل من شيعتي الذين عرفوا فضلي و فرض إمامتي من كتاب اللَّه و سنّة رسوله ، أرأيتم لو أمرت بمقام ابراهيم فرددته إلى الموضع الذي وضعه فيه رسول اللَّه و رددت فدك إلى ذريّة فاطمة و رددت صاع رسول اللَّه كما كان و أمضيت قطائع أقطعها النبي لأقوام لم تمض لهم و لم تنفذ و رددت دار جعفر إلى ورثته و هدمتها من المسجد و رددت قضايا من الجور قضي بها و نزعت نساء تحت رجال بغير حق فرددتهن إلى أزواجهن و استقبلت بهن الحكم ( في الفروج و الأحكام ) و سبيت ذراري بني تغلب و رددت ما قسم من أرض خيبر و محيت دواوين العطاء و أعطيت كما كان النبي يعطي بالسوية و لم أجعلها دولة بين الأغنياء و ألقيت المساحة و سويت بين المناكح و أنفذت خمس الرسول كما أنزل اللَّه عز و جل و فرضه و رددته إلى ما كان عليه و سددت ما فتح من الأبواب و فتحت ما سد منه و حرمت المسح على الخفين و حددت على النبيذ و أمرت باحلال المتعتين و أمرت بالتكبير على الجنائز خمس تكبيرات و ألزمت الناس الجهر ببسم اللَّه الرحمن الرحيم و أخرجت من ادخل مع رسول اللَّه في مسجده ممن كان رسول اللَّه أخرجه و أدخلت من اخرج بعد رسول اللَّه و حملت الناس على حكم القرآن ( في ) الطلاق على السنّة و أخذت الصدقات على أصنافها و حدودها و رددت الوضوء و الغسل و الصلاة إلى مواقيتها و شرائعها و حدودها و رددت أهل نجران إلى مواضعهم و رددت سبايا فارس و سائر الامم إلى كتاب اللَّه و سنّة نبيّه ، إذن لتفرّقوا عني ، و اللَّه لقد أمرت الناس ألا يجتمعوا في شهر رمضان إلاّ في فريضة و أعلمتهم أنّ اجتماعهم في النوافل بدعة ، فتنادى بعض أهل عسكري ممن يقاتل معي : يا أهل الاسلام غيّرت سنّة عمر نهانا عن الصلاة في شهر رمضان تطوّعا ، و لقد خفت أن

[ 182 ]

يثوروا في ناحية جانب عسكري ، ما لقيت من هذه الامة من الفرقة و طاعة أئمة الضلالة و الدعاة إلى النار 1 . و نقلهما الخوئي أيضا .

و رواه عاصم بن حميد في أصله فيما وصل إلينا من الاصول الأربعمائة عن محمد بن مسلم عن أبي جعفر عليه السّلام قال : خطب علي عليه السّلام الناس فقال : انما بدء وقوع الفتن أهواء تتبع و أحكام تبتدع يخالف فيها كتاب اللَّه يتولى فيها رجال رجالا ، فلو أنّ الباطل أخلص لم يخف على ذي حجى ، و لو أن الحق أخلص لم يكن اختلاف ، و لكن يؤخذ من هذا ضغث و من هذا ضغث فيمزجان فيجيئان معا ، هنا لك استولى الشيطان على أوليائه و نجا الذين سبقت لهم منه الحسنى 2 .

و رواه اليعقوبي في ( تاريخه ) و زاد : إنّ خطبته عليه السّلام بها كانت بعد رجوعه من صفين و حكم الحكمين 3 .

قول المصنّف : « و من كلام له عليه السّلام » هكذا في ( المصرية ) 4 و الصواب :

« و من خطبة له عليه السّلام » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) و كما يشهد له مداركه 5 .

« إنما بدء وقوع الفتن أهواء تتبع » كفتنة الاجتماع في السقيفة طلبا للرئاسة فقال المغيرة بن شعبة لأبي بكر و عمر : وسعوها في قريش تتسع ،

أتريدون أن تجمعوا من أهل هذا البيت بيت هاشم خيل حلبة أي : بتصدي علي للأمر بعد محمّد

-----------
( 1 ) روضة الكافي للكليني 8 : 58 رواية 21 .

-----------
( 2 ) بحار الأنوار 2 : 315 رواية 83 الباب 34 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 191 .

-----------
( 4 ) الطبعة المصرية : 152 .

-----------
( 5 ) شرح ابن أبي الحديد 3 : 240 الرواية 50 ، و ابن ميثم 2 : 133 ، و النسخة الخطية : 36 .

[ 183 ]

و كلامه عليه السّلام و ان كان بعد وقوع فتنة الخوارج إلا انّه بيّن بدء فتنهم فلو لم يكن يوم السقيفة لم تحصل فتنة الخوارج ، لأنّها حصلت بسبب قيام معاوية في قباله عليه السّلام ، و قيام معاوية مع محاربته للَّه و لرسوله حتى اسر فأظهر إسلاما و أسرّ كفره كان بواسطة قيام عثمان بأمر الخلافة ، و قيام عثمان به مع عدم سابقة له أيام النبي صلّى اللَّه عليه و آله إلا حمايته عن أعداء اللَّه و أعداء رسوله ذويه و بني أبيه كان بتدبير عمر له لما كان كتب في غشوة أبي بكر استخلافه لعمر ، و ان كان أبو بكر بعد إفاقته أمضاه له طوعا أو كرها .

« و أحكام تبتدع » فأوصياء الأنبياء في كلّ عصر كانوا في بيوتهم و من جنسهم ذريّة بعضها من بعض و أنكر الذين في قلوبهم مرض ذلك ، فقال عمر لابن عباس اعتذارا عن صرف الأمر عنه عليه السّلام : إنّ قومكم كرهوا أن يجمعوا لكم الخلافة و النبوّة فتكونوا عليهم جحفا .

« يخالف فيها كتاب اللَّه » أليس تعالى قال في كتابه و ربّك يخلق ما يشاء و يختار ما كان لهم الخيرة سبحان اللَّه و تعالى عمّا يشركون 1 أم لكم كتاب فيه تدرسون ان لكم فيه لما تخيرون 2 .

و قد قضى اللَّه تعالى ولايته عليه السّلام في قوله جل و علا إنّما وليّكم اللَّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون .

و من يتول اللَّه و رسوله و الذين آمنوا فإنّ حزب اللَّه هم الغالبون 3 .

و قد قضى رسوله صلّى اللَّه عليه و آله ولايته عليه السّلام بعد تقريرهم بأنّه أولى بهم من أنفسهم ، بأنّه من كان هو أولى به بنفسه فعليّ أولى به من نفسه في المتواتر

-----------
( 1 ) القصص : 68 .

-----------
( 2 ) القلم : 37 38 .

-----------
( 3 ) المائدة : 55 56 .

[ 184 ]

عنه صلّى اللَّه عليه و آله ، و قد قال تعالى و ما كان لمؤمن و لا مؤمنة إذا قضى اللَّه و رسوله أمرا أن يكون لهم الخيرة من أمرهم و من يعص اللَّه و رسوله فقد ضل ضلالا مبينا 1 .

و أما قول فاروقهم « إنّ قومكم كرهوا أن يجمعوا لكم الخلافة و النبوّة » فهل كانت النبوة بأيديهم حتى تكون الخلافة بأيديهم فيكرهوا جمعهما لهم ،

و قد أجابه ابن عباس عن قوله بقوله جل و علا ذلك بأنّهم كرهوا ما أنزل اللَّه فأحبط أعمالهم 2 .

« و يتولى عليها رجال رجالا على غير دين اللَّه » قال أبو بكر يوم السقيفة للناس : إنّما أدعوكم إلى أبي عبيدة أو عمر كلاهما قد رضيت لكم و لهذا الأمر و كلاهما له أهل . فقالا له : ما ينبغي لأحد من الناس أن يكون فوقك يا أبا بكر ،

أنت صاحب الغار ثاني اثنين و أمرك النبي بالصلاة .

فهل هذا من دين اللَّه أن يجعلوا خلافة رسول اللَّه صلّى اللَّه عليه و آله نهبة بينهم ، أليس من قواعد أهل العالم أن يكون خليفة كلّ شخص أن يخرج عن عهدة ما خرج ذاك الشخص عنه و حينئذ و كما هو تعالى أعلم حيث يجعل رسالته يكون هو أعلم حيث يجعل خلافة رسوله ، و أين أولئك الأجلاف عن مقامه صلّى اللَّه عليه و آله .

« فلو أنّ الباطل خلص من مزاج الحق » أي : من مزجه به .

« لم يخف » بفتح الفاء من الخفاء .

« على المرتادين » أي : الطالبين . و الأصل فيه طلب الكلاء . قال ابن قتيبة في ( خلفائه ) 3 بعد ذكر طلب الأنصار كون الأمر لهم لأن بواسطتهم تمكّن

-----------
( 1 ) الأحزاب : 36 .

-----------
( 2 ) محمد : 9 .

-----------
( 3 ) الخلفاء لابن قتيبة : 6 7 .

[ 185 ]

النبي صلّى اللَّه عليه و آله من نشر الاسلام أو كون الأمر بينهم و بين قريش لئلا يبغي بعضهم على بعض قام أبو بكر و قال : إنّ اللَّه بعث محمدا رسولا إلى خلقه و شهيدا على امته ليعبدوا اللَّه و يوحّدوه ، و هم إذ ذاك يعبدون آلهة شتى يزعمون أنّها شافعة و عليهم بالغة نافعة ، و انما كانت حجارة منحوتة و خشبا منجورة ، فاقرأوا إن شئتم إنّكم و ما تعبدون من دون اللَّه حصب جهنم . . . 1 و يعبدون من دون اللَّه ما لا يضرّهم و لا ينفعهم و يقولون هؤلاء شفعاؤنا عند اللَّه . . . 2 . . . ما نعبدهم إلا ليقربونا إلى اللَّه زلفى . . . 3 فعظم على العرب أن يتركوا دين آبائهم ، فخص اللَّه المهاجرين الأولين بتصديقه و الايمان به و المواساة و الصبر معه على الشدّة من قومهم و إذلالهم و تكذيبهم إيّاهم ،

و كلّ الناس مخالف عليهم يزرؤهم فلم يستوحشوا من قلّة عددهم و إزراء الناس لهم و اجتماع قومهم عليهم ، فهم أول من عبد اللَّه في الأرض و أول من آمن باللَّه تعالى و رسوله ، و هم أولياؤه و عشيرته و أحقّ الناس بالأمر من بعده ، لا ينازعهم فيه إلاّ ظالم 4 .

فترى مزج الباطل كونه ولي الأمر بحق أعمال النبي صلّى اللَّه عليه و آله و عشيرته ،

و لم يكن مصداق ذلك بتمام معنى الكلمة إلاّ أمير المؤمنين عليه السّلام و أين كان هو و صاحبه يوم نزل و أنذر عشيرتك الأقربين 5 فجمع النبي بني عبد المطلب و هم أربعون و قال لهم : من يؤازرني حتى يكون خليفتي ؟ فلم يجبه إلاّ أمير المؤمنين عليه السّلام .

-----------
( 1 ) الأنبياء : 98 .

-----------
( 2 ) يونس : 18 .

-----------
( 3 ) الزمر : 3 .

-----------
( 4 ) تاريخ الخلفاء لابن قتيبة : 6 7 .

-----------
( 5 ) الشعراء : 214 .

[ 186 ]

و لم يجبهم الأنصار بذلك لأنّهم لما شاهدوا الأحوال في مرض النبي صلّى اللَّه عليه و آله و منعه من وصيته و مخالفته في تجهيز جيش اسامة و علموا بإرادة قريش تصديهم للسلطان ، و كانوا يعرفون عاقبة ذلك و ما يرد عليهم من الإذلال و المهانة كما كان النبي أيضا أخبرهم قبل بذلك ، و كانوا واترين لقريش المؤلفة الطلقاء الذين كان أبو بكر و عمر مستظهرين بهما و علموا أنهم لا يرضون بتأمير أمير المؤمنين عليه السّلام أصلا ، أعرضوا عن جوابهم بذلك وجدوا أن يكونوا هم المتصدين أو شركاء .

و لم يحضر أمير المؤمنين عليه السّلام لاشتغاله بتجهيز النبي صلّى اللَّه عليه و آله ، و كانوا انتهزوا الفرصة في ذلك بأخذ البيعة من الناس و إتمام الأمر لهم ثم أحضروه للبيعة فقال عليه السّلام كما في ( خلفاء ابن قتيبة ) لهم : أنا أحقّ بهذا الأمر منكم و أنتم أولى بالبيعة لي ، أخذتم هذا الأمر من الأنصار و احججتم عليهم بالقرابة من النبي و تأخذوه منّا أهل البيت غصبا .

حتى أن بشير بن سعد الخزرجي والد النعمان بن بشير الذي كان أوّل من بايع أبا بكر حتى قبل عمر حسدا لابن عمه سعد بن عبادة لئلا ينال الرئاسة ، لما سمع كلامه عليه السّلام بما مر قال له : لو كان هذا الكلام سمعه الأنصار منك قبل بيعتهم لأبي بكر ما اختلفت عليك . فقال عليه السّلام له : أفكنت أدع رسول اللَّه صلّى اللَّه عليه و آله في بيته لا أدفنه و أخرج انازع الناس بسلطانه . و قالت له فاطمة صلوات اللَّه عليها : ما صنع أبو الحسن إلاّ ما كان ينبغي له ، و لقد صنعوا ما اللَّه حسيبهم و طالبهم .

« و لو أنّ الحق خلص من الباطل » هكذا في ( المصرية ) 1 ، و الصواب : « من

-----------
( 1 ) الطبعة المصرية المصححة ورد فيها لفظ « لبس الباطل » : 152 .

[ 187 ]

لبس الباطل » كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 1 .

« انقطعت عنه ألسن المعاندين » رووا عن ابن عباس قال : كنت عند عمر فتنفس نفسا ظننت ان أضلاعه قد انفرجت ، فقلت له : ما أخرج هذا النفس منك إلاّ هم شديد . قال : أي و اللَّه يابن عباس ، إني افتكرت فلم أدر فيمن أجعل هذا الأمر بعدي . ثم قال : لعلّك ترى صاحبك لها أهلا . قلت : و ما يمنعه من ذلك مع جهاده و سابقته و قرابته و علمه . قال : صدقت و لكنه امرؤ فيه دعابة . . . .

و عن ( موفقيات الزبير بن بكار ) قال ابن عباس : إنّي لاماشي عمر إذ قال لي : ما أرى صاحبك إلاّ مظلوما . فقلت في نفسي : و اللَّه لا يسبقني بها ، فقلت له :

فاردد إليه ظلامته . فانتزع يده من يدي و مضى يهمهم ساعة ، ثم وقف فلحقته فقال : يابن عباس ما أظن منعهم إلاّ انّه استصغره قومه . فقلت في نفسي : هذه شرّ من الاولى . فقلت : و اللَّه ما استصغره اللَّه و رسوله حين أمره أن يأخذ ( براءة ) من صاحبك . فأعرض عني و أسرع ، فرجعت .

و عن الكتاب عن ابن عباس قال : خرجت اريد عمر إلى أن قال فقال عمر : إنّ صاحبكم إن ولي هذا الأمر أخشى عجبه بنفسه أن يذهب به فليتني أراكم بعدي . فقلت : إنّ صاحبنا من قد علمت إنّه ما غيّر و لا بدّل و لا أسخط النبي صلّى اللَّه عليه و آله أيام صحبته له . فانقطع عليّ الكلام و قال : و لا في ابنة أبي جهل لما أراد أن يخطبها على فاطمة . فقلت : قال اللَّه تعالى . . . و لم نجد له عزماً 2 إنّ صاحبنا لم يعزم على سخط النبي صلّى اللَّه عليه و آله و لكن الخواطر التي لا يقدر أحد على دفعها عن نفسه و ربما كانت من الفقيه في دين اللَّه العالم العامل بأمر اللَّه . فقال :

-----------
( 1 ) ابن أبي الحديد 3 : 240 . رواية 50 ، و ابن ميثم 2 : 133 ليس فيه لفظ « لبس » ، أما الخطية فقد ورد فيها لفظ « لبس الباطل » .

-----------
( 2 ) طه : 115 .

[ 188 ]

يابن عباس من ظن أنّه يرد بحوركم فيغوص فيها معكم حتى يبلغ قعرها فقد ظنّ عجزا 1 .

و عن ابن عباس أيضا قال : دخلت على عمر في أول خلافته فقال : كيف خلفت ابن عمك ؟ فظننته يعني عبد اللَّه بن جعفر . فقلت : خلفته يلعب مع أترابه .

قال : إنّما عنيت عظيمكم أهل البيت . فقلت : خلّفته يمتح بالغرب على نخيلات من فلان و هو يقرأ القرآن . قال : عليك دماء البدن إن كتمتنيها ، هل بقي في نفسه شي‏ء من أمر الخلافة ؟ قلت : نعم . قال : أيزعم أنّ النبي نص عليه ؟ قلت : نعم و ازيدك ، سألت أبي عمّا يدّعيه فقال صدق . فقال : لقد كان من النبي في أمره ذر و من القول لا يثبت حجّة و لا يقطع عذرا ، و لقد كان يربع في أمره وقتّا ما ، و لقد أراد في مرضه أن يصرّح باسمه فمنعت من ذلك إشفاقا و حيطة على الإسلام ،

لا و ربّ هذه البنية لا تجتمع عليه قريش أبدا و لو وليها لانتقضت عليه العرب من أقطارها ، فعلم رسول اللَّه أنّي علمت ما في نفسه فأمسك . . . .

فترى هذا المعاند ينسب تارة إليه عليه السّلام الدعابة و اخرى صغر السن ،

و تارة العجب بنفسه ، و اخرى عدم رضاء قريش به .

« و لكن يؤخذ من هذا » أي : الباطل .

« ضغث » أي : قبضة .

« و من هذا » أي : الحق .

« ضغث » أي : قبضة .

« فيخرجان » هكذا في ( المصرية ) 2 و الصواب : « فيمزجان » كما في ( ابن

-----------
( 1 ) أخبار الموفقيات : 619 .

-----------
( 2 ) الطبعة المصرية المصححة « فيخرجان » ، و ليس « فيخرجان » راجع : 152 .

[ 189 ]

أبي الحديد و ابن ميثم و الخطية ) 1 .

« فهنالك » أي : فعند أخذ ضغث من الباطل و ضغث من الحق و مزجهما .

« يستولي الشيطان على أوليائه » لكونهم طالبي الشبهات و الشهوات .

« و ينجو الذين سبقت لهم من اللَّه الحسنى » و هم طالبوا الحق لا بالتقليد و العصبية . قال جل و علا : الذين جاهدوا فينا لنهدينهم سبلنا . . . 2 .

و قال ابن أبي الحديد : كلامه عليه السّلام حق ، فإنّ الذين ضلّوا من مقلدة اليهود و النصارى و أرباب المقالات الفاسدة من أهل الملة الاسلامية إنّما ضلّ أكثرهم بتقليد الأسلاف ، و إنّما قلّدهم الاتباع لما شاهدوا من إصلاح ظواهرهم و رفضهم الدنيا و إقبالهم على العبادة و تمسكهم بالدين و أمرهم بالمعروف و نهيهم عن المنكر و صلابتهم في عقائدهم ، فاعتقد الأتباع و القرون التي جاءت بعدهم أنّ هؤلاء يجب اتباعهم و أنّ مخالفهم مبتدع ، و وقع الضلال و الغلط بذلك لأن الباطل استتر و انغمر بما مازجه من الحق الغالب الظاهر المشاهد عيانا و الحكم للظاهر و لولاه لما تروج الباطل و لا كان له قبول أصلا 3 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

7

الخطبة ( 38 ) و من خطبة له عليه السّلام وَ إِنَّمَا سُمِّيَتِ اَلشُّبْهَةُ شُبْهَةً لِأَنَّهَا تُشْبِهُ اَلْحَقَّ فَأَمَّا أَوْلِيَاءُ اَللَّهِ فَضِيَاؤُهُمْ فِيهَا اَلْيَقِينُ وَ دَلِيلُهُمْ سَمْتُ اَلْهُدَى وَ أَمَّا أَعْدَاءُ اَللَّهِ فَدُعَاؤُهُمْ فِيهَا

-----------
( 1 ) شرح ابن أبي الحديد 3 : 240 ، و ابن ميثم بلفظ « يخرجان » خلاف ما ذكره العلاّمة التستري ، أما النسخة الخطية فيخرجان : 36 .

-----------
( 2 ) العنكبوت : 69 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 242 .

[ 190 ]

اَلضَّلاَلُ وَ دَلِيلُهُمُ اَلْعَمَى فَمَا يَنْجُو مِنَ اَلْمَوْتِ مَنْ خَافَهُ وَ لاَ يُعْطَى اَلْبَقَاءَ مَنْ أَحَبَّهُ أقول : قول المصنّف : « و من خطبة له عليه السّلام » الظاهر أن « من » ههنا للتبعيض أي بعض خطبة له عليه السّلام غير « من » في قوله « و من خطبة له عليه السّلام » في باقي المواضع ، ففي الباقي للتقسيم بمعنى قسم من خطبة عليه السّلام . قلنا ذلك لأنّ قوله « و إنّما سميت الشبة إلى دليلهم العمى » ليس أول كلام ، و قوله بعد « فما ينجو من الموت إلى من أحبه » ليس بمربوط بالمذكور بل بسابقه المحذوف .

« و انما سميت الشبهة شبهة لأنها تشبه الحق » أي : ليس بحق و إنّما هي شبيهة بالحق كقول الخوارج « لا حكم إلا للَّه » ، فإنّ أصله كلمة حق ، فقال تعالى حكاية عن يوسف عليه السّلام لصاحبي سجنه ما تعبدون من دونه إلاّ أسماء سميتموها أنتم و آباؤكم ما أنزل اللَّه بها من سلطان إن الحكم الا للَّه . . . 1 و عن يعقوب عليه السّلام لبنيه و ادخلوا من أبواب متفرقة و ما اغنى عنكم من اللَّه من شي‏ء إنّ الحكم إلاّ للَّه . . . 2 و إرشادا لنبيه صلّى اللَّه عليه و آله إلى جواب المشركين . . . ما عندي ما تستعجلون به ان الحكم الا للَّه . . . 3 .

فإنّ لفظهم ذاك اللفظ مع تبديل حرف نفي بنفي ، إلاّ أنّ المعنى من المعنى بمراحل ، فإنّ المراد من الآيات من سابقها و لاحقها معلوم ، ففي الأوّل أنّ الحكم في العبادة ليس لغير اللَّه ، و في الثاني أنّ القضاء و القدر ليس إلاّ بيده تعالى و في الثالث أنّ الوقت الذي ينزل فيه العذاب ليس تعيينه لغير اللَّه .

-----------
( 1 ) يوسف : 40 .

-----------
( 2 ) يوسف : 67 .

-----------
( 3 ) الأنعام : 57 .

[ 191 ]

و الخوارج أرادوا بكلامهم أنه لا يجوز أن يحكم غير اللَّه في مقتضى آيات القرآن بأنه هل يجب أن يكون المتصدي لأمر الخلافة عليّا أم يجوز ان يكون معاوية .

فإن قلت : كان ذلك أمرا واضحا ، فقوله تعالى . . . هل يستوي الذين يعلمون و الذين لا يعلمون . . . 1 و قوله جل و علا أفمن كان مؤمنا كمن كان فاسقاً . . . 2 يوجبان تعين عليّ عليه السّلام .

قلت : الأمر كذلك ، إلاّ أنّ المبنى أدّى إلى ذلك ، فلازم جواز تصدي الثلاثة كان وجوب تصدي معاوية حيث إنّه كان ولي عثمان و عثمان مدبر عمر و عمر منصوب أبي بكر .

هذا ، و في ( ملل الشهرستاني ) : اعلم أنّ أوّل شبهة وقعت في الخليقة شبهة إبليس ، و مصدرها استبداده بالرأي في مقابلة النص إلى أن قال في بيان أوّل شبهة وقعت في الملة الاسلامية و إن خفي علينا ذلك في الامم السالفة لتمادي الزمان فلم يخف أنّ شبهات الملة الاسلامية نشأت كلها من شبهات منافقي زمن النبيّ صلّى اللَّه عليه و آله ، إذ لم يرضوا بحكمه فيما يأمر و ينهى و شرعوا فيما لا مسرح للفكر فيه و لا مسرى ، و سألوا عما منعوا من الخوض فيه و السؤال عنه ، و جادلوا بالباطل فيما لا يجوز الجدال فيه اعتبر حديث ذي الخويصرة التميمي إذ قال : اعدل يا محمّد فإنّك لم تعدل . حتى قال صلّى اللَّه عليه و آله : إن لم أعدل فمن يعدل .

إلى أن قال : و أما الاختلافات الواقعة في حال مرض النبيّ صلّى اللَّه عليه و آله و بعد وفاته بين الصحابة فهي اختلافات اجتهادية كما قيل إلى أن قال فأول تنازع

-----------
( 1 ) الزمر : 9 .

-----------
( 2 ) السجدة : 18 .

[ 192 ]

في مرضه صلّى اللَّه عليه و آله فيها رواه محمّد بن إسماعيل البخاري بأسناده عن عبد اللَّه بن العباس قال : لما اشتد بالنبي مرضه الذي مات فيه قال : إيتوني بدواة و قرطاس أكتب لكم كتابا لا تضلوا بعدي . فقال عمر : إنّ رسول اللَّه قد غلبه الوجع حسبنا كتاب اللَّه . و كثر اللغط فقال النبيّ صلّى اللَّه عليه و آله : قوموا عني لا ينبغي عندي التنازع .

قال ابن عباس : الرزية كل الرزية ما حال بيننا و بين كتاب رسول اللَّه صلّى اللَّه عليه و آله .

إلى أن قال : الخلاف الثاني في مرضه قال النبيّ صلّى اللَّه عليه و آله : جهزوا جيش اسامة لعن اللَّه من تخلف عنها . فقال قوم : يجب علينا امتثال أمره . و اسامة قد برز من المدينة ، و قال قوم قد اشتد مرض النبي فلا تسع قلوبنا مفارقته و الحال هذه فنصبر حتى نبصر أي شي‏ء يكون من أمره 1 .

قال الشهرستاني : و إنّما أوردت هذين التنازعين لأنّ المخالفين ربما عدوا ذلك من المخالفات المؤثرة في أمر الدين ، و هو كذلك و إن كان الغرض كله اقامة مراسم الشرع في حال تزلزل القلوب 2 .

قلت : هل كان الأول و الثاني و صاحبهما أبو عبيدة أحرق قلبا على الدين من أمير المؤمنين عليه السّلام . و نعم ما قيل بالفارسية :

ز مادر مهربان‏تر دايه خاتون

هب ذلك ، هل كانوا أحوط على الدين من النبيّ صلّى اللَّه عليه و آله ؟ و هل كانوا أعرف من اللَّه تعالى ؟ و هل كان قوله تعالى : . . . اللَّه أعلم حيث يجعل رسالته . . . 3 غير صحيح و جزافا .

و لعمر اللَّه لم يكن غرضهم إلاّ أمر دنياهم و استحكام أمر رياستهم

-----------
( 1 ) الملل للشهرستاني : 23 .

-----------
( 2 ) الملل للشهرستاني : 29 .

-----------
( 3 ) الأنعام : 124 .

[ 193 ]

و إذا قيل لهم لا تفسدوا في الأرض قالوا إنّما نحن مصلحون . ألا إنّهم هم المفسدون و لكن لا يشعرون 1 .

و أجابت سيدة نساء العالمين ادعاءهم بأنهم فعلوا ما فعلوا لئلا تكون فتنة : زعموا خوف الفتنة . . . ألا في الفتنة سقطوا و إنّ جهنم لمحيطة بالكافرين 2 .

ثم إنّ الشهرستاني لم يستقص جميع شبهاتهم و اعتراضاتهم على النبيّ صلّى اللَّه عليه و آله ، و منها اعتراضهم في تأمير زيد بن اسامة مولاه عليهم أولا ، ثم تأمير ابنه اسامة عليهم ثانيا ، ففي ( طبقات كاتب الواقدي ) : لما كان يوم الاثنين لأربع ليال بقين من صفر سنة ( 11 ) أمر النبيّ صلّى اللَّه عليه و آله بالتهيؤ لغزو الروم ، فلما كان من الغد دعا اسامة بن زيد فقال : سر إلى موضع مقتل أبيك فلما كان يوم الأربعاء بدى‏ء بالنبيّ صلّى اللَّه عليه و آله فحم و صدع ، فلما أصبح يوم الخميس عقد لاسامة بيده لواء فخرج معقودا بلوائه فدفعه إلى بريدة بن الخصيب و عسكر بالجرف ، فلم يبق من وجوه المهاجرين الأولين و الأنصار الا انتدب في تلك فيهم أبو بكر الصديق و عمر بن الخطاب و أبو عبيدة بن الجراح و سعد بن أبي وقاص و سعيد بن زيد ، فتكلم قوم و قالوا : استعمل هذا الغلام على المهاجرين الأولين . فغضب النبيّ صلّى اللَّه عليه و آله غضبا شديدا فخرج و قد عصب على رأسه عصابة و عليه قطيفة ، فصعد المنبر فحمد اللَّه و أثنى عليه ثم قال : أما بعد أيها الناس فما مقالة بلغتني عن بعضكم في تأميري اسامة ، و لئن طعنتم في إمارتي اسامة لقد طعنتم في إمارتي أباه من قبله ، و ايم اللَّه إن كان للإمارة

-----------
( 1 ) البقرة : 11 12 .

-----------
( 2 ) التوبة : 49 .

[ 194 ]

خليقا و إنّ بنه من بعد لخليق للإمارة 1 .

« فأما أولياء اللَّه فضياؤهم فيها اليقن » بحيث إنّ الشبهة باطل شبيه بالحق تكون كالظلمة ، فأولياء اللَّه لهم ضياء من اليقين يبصرون به الحق و الباطل و يميزون بينهما فيأخذون بالحق و يتركون الباطل .

« و دليلهم سمت الهدى » في ( صفين نصر ) : قال أبو نوح : كنت في خيل عليّ عليه السّلام و هو واقف بين جماعة من همدان و حمير و غيرهم من أفنان قحطان إذا أنا برجل من أهل الشام يقول : من دل على الحميري ؟ فقلنا : من تريد ؟ قال :

الكلاعي أبا نوح . قلت : قد وجدته فمن أنت ؟ قال : أنا ذو الكلاع سر إلي . فقلت :

معاذ اللَّه أن أسير إليك إلاّ في كتيبة . قال : فسر فلك ذمة اللَّه و ذمة رسوله و ذمة ذي الكلاع حتى ترع إلى خيلك فإنّما اريد أن اسألكم عن أمر تمارينا فيه في حديث حدثناه عمرو بن العاص في إمارة عمر . قال أبو نوح : و ما هو ؟ قال : ذو الكلاع حدّثنا أن النبيّ صلّى اللَّه عليه و آله قال : « يلتقي أهل الشام و أهل الحق و في إحدى الكتيبتين الحق و إمام الهدى و معه عمار بن ياسر » قال أبو نوح : و اللَّه إنّه لفينا .

قال : أجاد هو في قتالنا ؟ قال أبو نوح : نعم و رب الكعبة لهو أشدّ على قتالكم مني ، و لوددت أنكم خلق واحد فذبحته و بدأت بك قبلهم و أنت ابن عمي إلى أن قال فسار أبو نوح معه حتى أتى عمرو بن العاص و هو عند معاوية و حوله الناس ، فقال ذو الكلاع لعمرو بن العاص : هل لك في رجل ناصح لبيب شفيق يخبرك عن عمار لا يكذبك . قال : من هو ؟ قال : ابن عمي هذا و هو من أهل الكوفة . فقال عمرو : إنّي لأرى عليك سيماء أبي تراب . قال أبو نوح : علي سيماء محمّد صلّى اللَّه عليه و آله و أصحابه و عليك سيماء أبي جهل و سيماء فرعون . . . 2 .

-----------
( 1 ) الطبقات الكبرى لابن سعد 2 : 136 طبع ليدن .

-----------
( 2 ) وقعة صفين لنصر بن مزاحم : 332 .

[ 195 ]

« و أما أعداء اللَّه فدعاؤهم فيها الضلال و دليلهم العمى » في ( صفين نصر بن مزاحم ) : قال عمرو بن العاص لعمار بن ياسر : علام تقاتلنا ، أو لسنا نعبد إلها واحدا ، و نصلّي قبلتكم و ندعو دعوتكم و نقرأ كتابكم و نؤمن برسولكم ؟ قال عمار : الحمد للَّه الذي أخرجها من فيك ، إنّها القبلة و الدين و عبادة الرحمن و الكتاب ، لي و لأصحابي دونك و دون أصحابك . ساخبرك على ما قاتلتك و أصحابك . أمرني النبيّ صلّى اللَّه عليه و آله أن اقاتل الناكثين و قد فعلت ، و أمرني أن اقاتل القاسطين و أنتم هم ، و أما المارقين فما أدري ادركهم أم لا ، ألم تعلم أيّها الأبتر ألست تعلم أنّ النبيّ صلّى اللَّه عليه و آله قال لعليّ عليه السّلام « من كنت مولاه فعلي مولاه اللهم و ال من والاه و عاد من عاداه » و أنا مولى اللَّه و رسوله و علي بعده و ليس لك مولى .

قال له عمرو : و لم تشتمني و لست أشتمك . قال عمار : بم تشتمني أتستطيع أن تقول إنّي عصيت اللَّه و رسوله يوما . قال : إنّ فيك لمسبات غير ذلك . فقال : ان الكريم من أكرمه اللَّه ، كنت وضيعا فرفعني و مملوكا فأعتقني و ضعيفا فقواني و فقيرا فأغناني . قال عمرو : فما ترى في قتل عثمان ؟ قال : فتح لكم باب كل سوء . قال عمرو : فعليّ قتله . قال عمار : بل اللَّه رب علي قتله و علي معه . قال عمرو : أكنت فيمن قتله ؟ قال : كنت مع من قتله و أنا اليوم اقاتل معهم . قال عمرو : فلم قتلتموه ؟ قال عمار : أراد أن يغيّر ديننا فقتلناه . قال عمرو : ألا تسمعون قد اعترف بقتل عثمان . قال عمار : و قد قال قبلك فرعون لقومه « ألا تسمعون » 1 .

و روى ( صفين نصر أيضا ) عن السدي عن يعقوب بن الأوسط قال :

احتج رجلان بصفين في سلب عمار و في قتله ، فأتيا عبد اللَّه بن عمرو بن العاص فقال لهما : و يحكما اخرجا عني فإنّ النبيّ صلّى اللَّه عليه و آله قال « مالهم و لعمار

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 342 .

[ 196 ]

يدعوهم إلى الجنة و يدعونه إلى النار قاتله و سالبه في النار » قال السدي :

فبلغني أنّ معاوية قال : إنّما قتله من أخرجه يخدع بذلك طغام أهل الشام 1 .

« فما ينجو من الموت من خافه » في ( الكافي ) 2 : عن النبيّ صلّى اللَّه عليه و آله أنّ ملكا كان له عند اللَّه منزلة عظيمة ، فتعتب عليه فأهبطه إلى الأرض فأتى إدريس عليه السّلام فقال له : ان لك من اللَّه منزلة فاشفع لي عنده فصلى ثلاث ليالي لا يفتر و صام أيامها لا يفطر ، ثم طلب إلى اللَّه تعالى في السحر في الملك . فقال له الملك : قد اعطيت سؤلك و قد اطلق لي جناح و أنا احب أن اكافيك فاطلب مني حاجة . فقال :

تريني ملك الموت لعلي آنس به فإنّه ليس يهنئني مع ذكره شي‏ء . فبسط جناحه ثم قال : اركب فصعد به يطلب ملك الموت في السماء الدنيا فقيل له :

أصعد . فاستقبله بين السماء الرابعة و الخامسة ، فقال الملك لملك الموت : مالي أراك قاطبا ؟ قال : العجب أنّي تحت ظل العرش حيث امرت أن أقبض روح آدمي بين السماء الرابعة و الخامسة . فسمع إدريس صوته فامتعض فخرّ من جناح الملك فقبض روحه مكانه ، قال عزّ و جلّ و رفعناه مكاناً علياً 3 .

« و لا يعطي البقاء من أحبه » في ( الكافي ) عن الصادق عليه السّلام : جاء جبرئيل إلى النبيّ صلّى اللَّه عليه و آله فقال : عش ما شئت فإنّك ميت ، و احبب من شئت فإنّك مفارقه ،

و اعمل ما شئت فإنّك لاقيه 4 .

-----------
( 1 ) وقعة صفين لنصر بن مزاحم : 342 .

-----------
( 2 ) الكافي 3 : 257 ح 26 .

-----------
( 3 ) مريم : 57 .

-----------
( 4 ) الكافي للكليني 3 : 255 الرواية 17 ، و أيضا من لا يحضره الفقيه 1 : 471 الرواية 1360 .

[ 197 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل الرابع و الخمسون

في العقل

[ 199 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الحكمة ( 235 ) وَ قِيلَ لَهُ صِفْ لَنَا اَلْعَاقِلَ فَقَالَ ع هُوَ اَلَّذِي يَضَعُ اَلشَّيْ‏ءَ مَوَاضِعَهُ فَقِيلَ فَصِفْ لَنَا اَلْجَاهِلَ فَقَالَ قَدْ فَعَلْتُ قال الرضي : يعني ان الجاهل هو الذي لا يضع الشي‏ء مواضعه ،

فكان ترك صفته صفة له إذ كان بخلاف وصف العاقل . « و قيل له عليه السّلام صف لنا العاقل » في ( مطالب السؤول ) قال عليه السّلام : « العقل عقلان : عقل الطبع و عقل التجربة ، و كلاهما يؤدّي إلى المنفعة ، و الموثوق به صاحب العقل و الدين ، و من فاته العقل و المروة فرأس ماله المعصية ،

و صديق كلّ امرى‏ء عقله و عدوّه جهله ، و ليس العاقل من يعرف الخير من الشر و لكن العاقل من يعرف خير الشرّين ، و مجالسة العقلاء تزيد في الشرف ،

و العقل الكامل قاهر للطبع السوء . و على العاقل أن يحصي على نفسه مساوئها

[ 200 ]

في الدين و الرأي و الأخلاق و الأدب ، فيجمع ذلك في صدره أو في كتاب و يعمل على إزالتها .

( و فيه ) : و قال عليه السّلام : « الإنسان عقل و صورة ، فمن أخطأه العقل و لزمته الصورة لم يكن كاملا و كان بمنزلة من لا روح له ، و من طلب العقل المتعارف فليعرف صورة الاصول و الفضول ، فإن كثيرا من الناس يطلبون الفضول و يضيعون الأصول ، فمن أحرز الأصل اكتفى به عن الفضل 1 .

و في ( تحف العقول ) : قال راهب للنبي صلّى اللَّه عليه و آله : أخبرني عن العقل ما هو ؟

و كيف هو ؟ و ما يتشعب منه ؟ فقال صلّى اللَّه عليه و آله : « العقل عقال من الجهل ، و النفس مثل أخبث الدّوابّ ، فإن لم تعقل حارث [ حرنت ظ ] ، و إنّ اللَّه تعالى خلق العقل فقال له : أقبل ، فأقبل ، و قال له : أدبر ، فأدبر ، فقال تعالى : و عزّتي و جلالي ما خلقت خلقا أعظم منك و لا أطوع منك ، بك ابدى‏ء و بك اعيد ، لك الثواب و عليك العقاب ،

فتشعب من العقل الحلم ، و من الحلم العلم ، و من العلم الرشد ، و من الرشد العفاف ، و من العفاف الصيانة ، و من الصيانة الحياء ، و من الحياء الرزانة ، و من الرزانة المداومة على الخير ، و من المداومة على الخير كراهيّة الشرّ ، و من كراهية الشرّ طاعة الناصح ، فهذه عشرة أصناف من أنواع الخير ، و لكلّ واحد من هذه العشرة الأصناف عشرة أنواع . . . » 2 .

« فقال عليه السّلام : هو الذي يضع الشي‏ء مواضعه » في ( شعراء ابن قتيبة ) : رأى دريد بن الصمة الخنساء تهنأ الابل فقال :

ما ان رأيت و لا سمعت به
كاليوم هانى‏ء أنيق جرب

-----------
( 1 ) مطالب السؤول في مناقب آل الرسول صلّى اللَّه عليه و آله : 49 ، و نقله عنه المجلسي في البحار 78 : 6 7 .

-----------
( 2 ) تحف العقول : 12 13 .

[ 201 ]

متبذّلا تبدو محاسنه
يضع الهناء مواضع النّقب 1

« فقيل : فصف لنا الجاهل . فقال عليه السّلام : قد فعلت » قيل لرجل : ما السّخاء ؟ قال :

جهد مقل . قيل له : فما البخل ؟ قال : افّ و حوّل وجهه . فقيل له : أجب . فقال :

أجبت .

و في ( كنايات الجرجاني ) : تقول العرب في الكناية عن الجاهل : « لا يدري أيّ طرفيه أطول » 2 .

« يعني أنّ الجاهل هو الذي لا يضع الشي‏ء مواضعه » قالوا : صعد ثابت بن قطنة منبر سجستان فأرتج عليه ، فلما نزل قال :

فان لم أكن فيهم خطيبا فإنّني
بسيفي إذا جدّ الوغى لخطيب

فقيل له : لو كنتها فوق المنبر لكنت أخطب الناس 3 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الحكمة ( 450 ) و قال عليه السّلام :

مَا مَزَحَ اِمْرُؤٌ مَزْحَةً إِلاَّ مَجَّ مِنْ عَقْلِهِ مَجَّةً أقول : قال ابن أبي الحديد قيل : إنّما سمّي المزاح مزاحا لأنّه ازيح عن الحق 4 .

قلت : لا ريب في أن « مزاح » فعال من مزح ، لا مفعل من زاح 5 حتى يحتمل ما قال ، إلاّ أنّ الأصل في كلامه خبر روي عن فاروقهم .

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 122 ، كذا ورد في ديوان دريد بن الصمّة : 34 .

-----------
( 2 ) الكنايات للجرجاني : 113 .

-----------
( 3 ) عيون الأخبار لإبن قتيبة 2 : 275 و فيه : « فإلاّ أكن بدلا من : « فإن لم أكن » .

-----------
( 4 ) شرح ابن أبي الحديد 20 : 100 .

-----------
( 5 ) يطبع هذا الهامش من ورقة الهوامش المرقمة ( 2 ) و رقم الهامش فيها ( 4 ) .

[ 202 ]

و قوله عليه السّلام « إلاّ مجّ من عقله مجّة » استعارة من مجّ الشراب من فيه : إذا رمى به . قال بعضهم : المزاج يجلب الشرّ صغيره و الحرب كبيره ، و لو كان المزاح فحلا لم ينتج إلاّ شرّا .

و في ( أخبار حكماء القفطي ) : عبث ابن حمدون النديم بابن ماسويه بحضرة المتوكّل ، فقال له ابن ماسويه : لو كان ما فيك من الجهل عقلا ثم قسّم على مئة خنفساء لكانت كلّ واحدة منهن أعقل من ارسطو طاليس .

إنّما السالم من ألجم فاه بلجام
ربما استفتحت بالمزح مغاليق الحمام

قد صار في الناس جدا ما مزحت به
كم مازح صار بين الناس مذموما 1


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الحكمة ( 40 ) و قال عليه السّلام :

لِسَانُ اَلْعَاقِلِ وَرَاءَ قَلْبِهِ وَ قَلْبُ اَلْأَحْمَقِ وَرَاءَ لِسَانِهِ قال الرضي : و هذا من المعاني العجيبة الشّريفة ، و المراد به أنّ العاقل لا يطلق لسانه إلاّ بعد مشاورة الرّويّة و مؤامرة الفكرة ،

و الأحمق تسبق حذفات لسانه و فلتت كلامه مراجعة فكره و مماخضة رأيه ، فكأنّ لسان العاقل تابع لقلبه ، و كأنّ قلب الاحمق تابع للسانه . و قد روى عنه عليه السّلام هذا المعنى بلفظ آخر ، و هو قوله :

-----------
( 1 ) أخبار العلماء و الحكماء للقفطي : 249 ، و ابن ماسويه هو يوحنا كان نصرانيا سريانيا ، ولاّه الرشيد ترجمة الكتب الطبعة القديمة التي وحدها بأنقرا و عمّورية ، كان فاضلا متدما عند الملوك ، خدم المأمون و المغتصم و الواتق و المتوكل ( أخبار العلماء و الحكماء : القفطي في ترجمة يومنا ما سوية : 248 .

[ 203 ]

قلب الاحمق في فيه ، و لسان العاقل في قلبه . و معناهما واحد .

أقول : و مرّ في فصل الخوارج رواية اخرى عنه عليه السّلام في نظيره ، و هو :

« و إنّ لسان المؤمن من وراء قلبه ، و إنّ قلب المنافق من وراء لسانه » 1 .

و قال ابن أبي الحديد ثمّة مراده عليه السّلام بالمؤمن العاقل و بالمنافق الأحمق 2 . و قلنا ثمّة بل هما معنيان ، و أغلب المنافقين في غاية الفطانة ، و إنّما قال عليه السّلام ثمة : « إنّ لسان المؤمن من وراء قلبه » يعني في أمر دينه ، بدليل قوله عليه السّلام بعد : « لأنّ المؤمن إذا أراد أن يتكلّم بكلام تدبّره في نفسه فإن كان خيرا أبداه و إن كان شرّا و اراه » .

و قال عليه السّلام : « و ان قلب المنافق من وراء لسانه » يعني في عدم مبالاته بالدّين حتى يتجنّب من كذب أو غيبة بشهادة قوله عليه السّلام بعد : « و ان المنافق يتكلّم بما أتى على لسانه لا يدري ما ذا له و ما ذا عليه » .

« لسان العاقل وراء قلبه » قالت الحكماء : لسان المرء من خدم الفؤاد 3 .

إذا قلت قدّر أنّ قولك عرضة
لبادرة أو حجّة لمخاصم

و إنّ امرأ لم يخش قبل كلامه
الجواب فينهى نفسه غير حازم

و في ( العقد ) : دخل صعصعة بن صوحان على معاوية و ابن العاص جالس معه على سريره ، فقال له : وسّع له على ترابيّة فيه . فقال صعصعة : إنّي و اللَّه لترابيّ ، منه خلقت ، و إليه أعود ، و منه ابعث ، و إنّك لمارج من مارج من نار .

فقال له معاوية : إنّما أنت هاتف بلسانك لا تنظر في أود الكلام و استقامته ، فإن كنت تنظر في ذلك فأخبرني عن أفضل المال . فقال : و اللَّه إنّي لأدع الكلام حتى

-----------
( 1 ) شرح ابن أبي الحديد 10 : 28 .

-----------
( 2 ) شرح ابن أبي الحديد 10 : 29 بتصرف .

-----------
( 3 ) ورد في أدب الدنيا و الدين للماوردي : 270 بلفظ : « اللسان وزير الإنسان » .

[ 204 ]

يختمر في صدري ثم أهبّ و لا أهتف به حتى أقيم أوده و اجيز متنه ، و إنّ أفضل المال لبرة سمراء في بريّة غبراء ، أو نعجة صفراء في نبعة خضراء ، أو عين فوّارة في أرض خوّارة . فقال معاوية : للَّه أنت فأين الذهب و الفضة ؟ قال :

حجران يصطكّان ، إن أقبلت عليهما نفدا و إن تركتهما لم يزيدا 1 .

« و قلب الأحمق وراء لسانه » في بيان الجاحظ ، كان ابن ضحيان الازدي يقرأ قل يا أيها الكافرين 2 فقيل له في ذلك ، فقال : قد عرفت القراءة في ذلك و لكنّي لا أجلّ أمر الكفّار 3 .

و في ابن أبي الحديد : أرسل ابن لعجل بن لجيم فرسا له في حلبة فجاء سابقا ، فقيل له : سمّه باسم يعرف به . فقام ففقا عينه و قال : سميته أعور . فقال شاعر يهجوه :

رمتني بنو عجل بداء أبيهم
و أيّ عباد اللَّه أنوك من عجل

أليس أبوهم عار عين جواده
فأضحت به الأمثال تضرب بالجهل 4

و كتب مسلمة بن عبد الملك إلى يزيد بن المهلب لمّا خرج عليهم : إنّك لست بصاحب هذا الأمر ، ان صاحبه مغمور موتور ، و أنت مشهور غير موتور . فقال له رجل من الأزد : قدّم ابنك مخلدا حتى يقتل فتصير موتورا .

قال : و مدح رجل من الأزد المهلب فقال :

نعم أمير الرفقة المهلّب
أبيض وضّاح كتيس الحلّب

-----------
( 1 ) العقد الريد 4 : 336 .

-----------
( 2 ) الكافرون : 1 .

-----------
( 3 ) البيان و التبيين للجاحظ 4 : 20 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 161 .

[ 205 ]

فقال له حسبك 1 .

قال : و خرج كلاب بن صعصعة مع اخوته ، فاشترى اخوته خيلا و جاء كلاب بعجل يقوده ، فقيل له : ما هذا ؟ قال : فرس اشتريته . قالوا : يا مائق هذه بقرة ، أما ترى قرنيها ، فرجع إلى منزله فقطع قرنيها ثم قادها فقال : أعددتها فرسا كما تريدون ، فأولاده يدعون بني فارس البقرة 2 .

و قال : و شرد بعير من هبنقة ، فجعل ينادي من أتى به له بعيران . قيل له :

تبذل بعيرين في بعير . قال : لحلاوة الوجدان 3 .

و قال : و سرق من أعرابي حمار فحمد اللَّه على أنّه لم يكن عليه 4 .

و قال : و قال المأمون يوما لثمامة : ما جهد البلاء ؟ قال : عالم يجري عليه حكم جاهل ، حبسني الرشيد عند مسرور الكبير فسمعته يوما يقرأ : ويلٌ يومئذٍ للمكذّبين 5 بفتح الذال . قلت له : المكذبين الأنبياء قل المكذبين بكسر الذال . فقال لي : يقال لي عنك إنّك قدريّ فلا نجوت إن نجوت منّي الليلة ، فعاينت منه تلك الليلة الموت من شدّة ما عذّبني 6 .

و قال : و دخل كعب البقر الهاشمي على محمد بن عبد اللَّه بن طاهر يعزّيه في أخيه ، فقال له : أعظم اللَّه مصيبة الأمير . فقال : أما فيك فقد فعل .

و قال : و قال أبو كعب القاصّ في قصصه : إنّ النبي صلّى اللَّه عليه و آله قال في كبد حمزة : ما فعلتم فادعوا اللَّه أن يطعمنا من كبد حمزة .

-----------
( 1 ) شرح ابن أبي الحديد 18 : 163 164 ، بتصرف .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 165 بتصرف .

-----------
( 3 ) شرح ابن أبي الحديد 10 : 166 .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) المرسلات : 15 ، و المطفّفين : 10 .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 164 بتصرف .

[ 206 ]

و قال : و قال أيضا مرة اسم الذئب الذي أكل يوسف كذا و كذا . فقيل له : ان يوسف لم يأكله الذئب . فقال : إنّ هذا اسم الذئب الذي لم يأكله .

و قال : وطار لبكار بن عبد الملك بازي فقال لصاحب الشرطة : أغلق أبواب دمشق لئلا يخرج البازي .

و قال : و وقف معاوية بن مروان على باب طحان و حماره يدور بالرحى و في عنقه جلجل ، فقال للطحان : لم جعلت هذا في عنقه ؟ فقال : إذا لم أسمع الصوت علمت أنّه قد نام فصحت به ، فقال : أرأيته إن قام و حرّك رأسه ما علمك به أنّه قائم ؟ قال : و أين لحماري بمثل عقل الأمير 1 .

قلت : ما ذكره أمثلة لأعمال الحمقاء فعلا و قولا لا شواهد لكلامه عليه السّلام .

« و قد روى عنه عليه السّلام هذا المعنى بلفظ آخر ، و هو قوله : قلب الأحمق في فيه و لسان العاقل في قلبه » في ( بلاغات نساء البغدادي ) قال المدائني : قالت خالدة بنت هاشم ابن عبد مناف لأخ لها و قد سمعته تجهّم 2 صديقا له أي أخي لا تطلع من الكلام إلاّ ما قد روّأت 3 فيه قبل ذلك و مزجته بالحلم و داويته بالرفق ، فإنّ ذلك أشبه بك . فسمعها أبوها فقام إليها فاعتنقها و قال : واها لك يا قبّة الديباج . فكانت تلقّب بذلك 4 .

« و معناهما واحد » هذا الكلام زائد بعد قوله أولا « و قد روى عنه عليه السّلام هذا المعنى بلفظ آخر » .

-----------
( 1 ) شرح ابن أبي الحديد : 161 162 .

-----------
( 2 ) أي : استقبله بوجه كريه .

-----------
( 3 ) من روأ في الأمر تروئة ، انظر فيه و تعقّبه و لم يعجل بجواب .

-----------
( 4 ) بلاغات النساء : 199 200 .

[ 207 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 301 ) و قال عليه السّلام :

رَسُولُكَ تَرْجُمَانُ عَقْلِكَ وَ كِتَابُكَ أَبْلَغُ مَا يَنْطِقُ عَنْكَ أقول : في ( الطبري ) أراد معن بن زائدة أن يوفد إلى المنصور قوما يسلّون سخيمته و يستعطفون قلبه عليه ، و قال : قد أنفقت عمري في طاعته و اتعبت نفسي و أفنيت رجالي في حرب اليمن ثم يسخط عليّ أن أنفقت المال في طاعته ، فانتخب جماعة من عشيرته من أفناء ربيعة ، فكان فيمن اختار مجاعة ابن الأزهر ، فجعل يدعو اولئك الجماعة واحدا واحدا و يقول : ماذا أنت قائل للخليفة إذا وجّهتك ؟ فيقول : أقول و أقول حتى جاءه مجاعة فقال : تسألني عن مخاطبة رجل بالعراق و أنا باليمن أقصد لحاجتك حتى أن تأتي لها كما يمكن و ينبغي . فقال : أنت صاحبي . ثم التفت إلى عبد الرحمن بن عتيق المزني فقال له : شدّ على عضد ابن عمّك و قدّمه أمامك فإن سها عن شي‏ء فتلافه .

و اختار من أصحابه ثمانية نفر معهما حتّى تمّوا عشرة و ودّعهم حتى مضوا و صاروا إلى المنصور ، فابتدأ مجاعة بحمد اللَّه تعالى و الثناء عليه حتى ظنّ القوم أنّه إنّما قصد لذلك ، ثم كرّ على ذكر النبي صلّى اللَّه عليه و آله و كيف اختاره اللَّه من بطون العرب و نشر من فضله حتى تعجّب القوم ثم كرّ على ذكر المنصور و ما شرّف به و ما قلّد ، ثم كرّ على حاجته في ذكر صاحبه ، فلما انتهى من كلامه قال له المنصور : أمّا ما وصفت من حمد اللَّه تعالى فاللَّه أجلّ و أكبر من أن تبلغه الصفات ، و أمّا ما ذكرت من النبي صلّى اللَّه عليه و آله فقد فضّله اللَّه بأكثر ممّا قلت ،

و أمّا ما وصفت به الخليفة فإنّه فضّله اللَّه تعالى بذلك و هو معينه على طاعته ،

و أمّا ما ذكرت من صاحبك فكذبت لؤمت أخرج فلا يقبل ما ذكرت . قال : صدق

[ 208 ]

الخليفة و و اللَّه ما كذبت في صاحبي . فأخرجوا فلما صاروا إلى آخر الايوان أمر بردّه مع أصحابه فقال : ما ذكرت ، فكرّر عليه الكلام حتى كأنّه يقرؤه في صحيفة . فقال له : مثل القول الأول ، فاخرجوا حتى برزوا جميعا و أمر بهم فوقفوا ثم التفت إلى من حضر من مضر فقال : هل تعرفون فيكم مثل هذا ؟ و اللَّه لقد تكلّمم حتى حسدته و ما منعني أن أتمّ على ردّه إلاّ أن يقال : إنّه تعصب عليه لأنه ربعي ، و ما رأيت كاليوم رجلا أربط جأشا و لا أظهر بيانا . ردّه يا غلام ،

فلمّا صار بين يديه أعاد السّلام و أعاد أصحابه ، فقال له : اقصد لحاجتك و حاجة صاحبك . قال : أيها الخليفة معن بن زائدة عبدك و سيفك و سهمك ،

رميت به عدوّك فضرب و طعن و رمى حتى سهل ما حزن و ذلّ ما صعب و استوى ما كان معوّجا من اليمن ، فأصبحوا من خول الخليفة ، فإن كان في نفس الخليفة هنة من ساع أو واش أو حاسد فالخليفة أولى بالتفضّل على عبده و من أفنى عمره في طاعته . فقبل وفادتهم و قبل العذر من معن و أمر بصرفهم إليه ، فلمّا صاروا إلى معن و قرأ الكتاب بالرضا ، قبّل بين عينيه و شكر أصحابه و خلع عليهم على أقدارهم 1 .

و قالوا : أرسل عبد الملك إلى الحجّاج رسولا فدخل عليه في ساعة مات صديق له فقال الحجاج : ليت إنسانا يعزّيني بأبيات . فقال الرسول : أقول ؟ قال :

قل . فقال : كلّ خليل يفارق خليله يموت أو يصلب أو يقع من فوق البيت أو يقع البيت عليه أو يقع في بئر أو يكون شيئا لا نعرفه .

فقال الحجّاج : لقد سليتني عن مصيبتي بأعظم منها في الخليفة إذ وجه رسولا مثلك .

« و كتابك أبلغ ما ينطق عنك » في ( المعجم ) قدم طاهر بن الحسين الكوفة

-----------
( 1 ) تاريخ الملوك و الامم للطبري 6 : 310 .

[ 209 ]

و العباس بن محمد بن موسى عليها ، فوجّه العباس كاتبه إليه ، فلمّا دخل على طاهر قال : أخيك أبي موسى يقرأ عليك السّلام . قال : و ما أنت منه ؟ قال : كاتبه الذي يطعمه الخبز . فدعا طاهر بكاتبه و قال له : اكتب و أنت قائم بصرف العباس عن الكوفة إذ لم يتخذ كاتبا يحسن الاداء عنه 1 .

و في ( ابن أبي الحديد ) قال الشاعر :

تخيّر إذا ما كنت في الأمر مرسلا
فمبلغ آراء الرجال رسولها

و روّ و فكّر في الكتاب فانّما
بأطراف أقلام الرجال عقولها 2

هذا ، و في ( الجهشياري ) : كتب كاتب مصعب « من المصعب » فقال مصعب : ما هاتان الزائدتان ؟ يعني الألف و اللام 3 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

5

الحكمة ( 407 ) و قال عليه السّلام :

مَا اِسْتَوْدَعَ اَللَّهُ اِمْرَأً عَقْلاً إِلاَّ اِسْتَنْقَذَهُ بِهِ يَوْماً مَا أقول : هكذا في الطبعة ( المصرية ) 4 ، و لكن في ابن ميثم 5 و الخطية 6 « إلاّ ليستنقذه به يوما ما » و مثله ( ابن أبي الحديد ) لكنه قال : و رويت « استنقذه به يوما ما » 7 .

-----------
( 1 ) معجم الأدباء لياقوت الحموي 1 : 86 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 207 .

-----------
( 3 ) تاريخ الوزراء للجهشياري : 46 .

-----------
( 4 ) انظر الطبعة المصرية : 752 رقم 392 .

-----------
( 5 ) انظر ابن ميثم النسخة المنقحة فالنص مماثل لمّا ورد في الطبعة المصرية 5 : 441 رقم 383 .

-----------
( 6 ) النسخة الخطية ( مرعشي ) : 325 .

-----------
( 7 ) شرح ابن أبي الحديد 20 : 40 .

[ 210 ]

و كيف كان فمصداق ما قاله عليه السّلام امرأة فاجرة استودعها اللَّه تعالى عقلا استنقذها به من هلكة عملها ، ففي ( روضة الكافي ) عن الصادق عليه السّلام : كان عابد في بني اسرائيل لم يقارف شيئا من أمر الدنيا ، فنخر ابليس نخرة ،

فاجتمع إليه جنوده ، فقال : من لي بفلان ، فقال بعضهم أنا ، فقال من أين تأتيه ؟

قال : من ناحية النساء ، قال : لست له . فقال له آخر : فأنا ، فقال فمن أين تأتيه ، قال من ناحية الشراب و اللّذّات . قال : لست له ، ليس هذا بهذا . قال آخر : فأنا له ، قال :

من أين تأتيه ؟ قال من ناحية البر قال : أنت صاحبه . فانطلق إلى موضع الرجل فأقام يصلّي ، و كان الرجل ينام و يصلّي و الشيطان يصلّي و لا ينام ، و الرجل يستريح و الشيطان لا يستريح ، فتحوّل إليه الرجل و قد تقاصرت إليه نفسه فقال : يا عبد اللَّه بأيّ شي‏ء قويت على ما رأيت من الصلاة ، فلم يجبه ثم أعاد عليه فلم يجبه ثم أعاد فقال : يا عبد اللَّه إنّي أذنبت ذنبا و أنا تائب منه ، فإذا ذكرت الذنب قويت على الصلاة . قال بصّرني ذنبك حتى أعمل و أتوب ، فإذا فعلته قويت على الصلاة . قال : ادخل المدينة فسل عن فلانة البغية فأعطها درهمين و نل منها . قال : و من أين لي درهمان ما أدري ما الدرهمان ؟ فتناول الشيطان من تحت قدميه درهمين فناوله .

فقام فدخل المدينة بجلابيبه يسأل عن منزل فلانة البغية ، فأرشدوه و ظنّوا أنّه جاء يعظها ، فجاء إليها و رمى بالدرهمين إليها و قال قومي فقامت و دخل منزلها و قالت ادخل . . . فقالت : إنّك جئتني في هيئة ليس يؤتى مثلي في مثلها ، فأخبرني بخبرك ، فأخبرها فقالت : يا عبد اللَّه إنّ ترك الذنب أهون من طلب التوبة و ليس كلّ من طلب التوبة وجدها ، و إنما ينبغي أن يكون هذا شيطانا مثل لك ، فانصرف فإنّك لا ترى شيئا . فانصرف و ماتت المرأة من ليلتها ، فأصبحت فاذا على بابها مكتوب : « إحضروا فلانة فإنّها من أهل الجنّة »

[ 211 ]

فارتاب الناس فمكثوا ثلاثا ارتيابا في أمرها ، فأوحى اللَّه تعالى إلى نبيّ من الأنبياء لا أعلمه إلاّ موسى أن ائت فلانة فصلّ عليها و أمر الناس أن يصلّوا عليها فإنّي غفرت لها و أوجبت لها الجنّة بتثبيطها عبدي فلانا عن معصيتي 1 .

و في ( كامل الجزري ) : استوزر عبد المؤمن صاحب المغرب في سنة ( 545 ) ابا جعفر بن أبي أحمد الأندلسي و كان مأسورا عنده فوصف له بالعقل وجودة الكتابة ، فأخرجه من الحبس و استوزره و هو أول وزير كان للموحدين 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

6

الحكمة ( 421 ) و قال عليه السّلام :

كَفَاكَ مِنْ عَقْلِكَ مَا أَوْضَحَ لَكَ سَبِيلَ غَيِّكَ مِنْ رُشْدِكَ أقول : العنوان ليس في ( الطبعة المصرية الاولى ) ، و إنّما موجود في الطبعة الثانية بين قوسين 3 علامة في أخذه عن ( ابن أبي الحديد ) 4 ، و الحق ثبوته ، لتصديق ( ابن ميثم ) 5 الذي نسخته بخط مصنفه و النسخة الخطية له .

ثم المراد أنّ ذلك المقدار من العقل يكفي في تنجّز التكليف و في المسؤولية ، كما أن ما أتى به النبي صلّى اللَّه عليه و آله عن اللَّه تعالى يكفي في إتمام الحجّة قال تعالى : لا إكراه في الدين قد تبيّن الرُّشد من الغيّ 6 . و في الخبر : انما

-----------
( 1 ) روضة الكافي للكليني 2 : 353 .

-----------
( 2 ) الكامل في التاريخ لابن الأثير الجزري 11 : 152 .

-----------
( 3 ) الطبعة المصرية التي لدى المحقق . ورد العوان دون قوسين انظر : 755 رقم ( 407 ) .

-----------
( 4 ) شرح ابن أبي الحديد 20 : 65 .

-----------
( 5 ) شرح ابن ميثم 5 : 446 .

-----------
( 6 ) البقرة : 256 .

[ 212 ]

يداق اللَّه العباد في القيامة على قدر عقولهم 1 .

و في ( الكافي ) عن الباقر عليه السّلام : لمّا خلق اللَّه تعالى العقل استنطقه ثم قال له : أقبل فأقبل ، ثم قال له : أدبر فأدبر ، ثمّ قال : و عزّتي و جلالي ما خلقت خلقا أحبّ إليّ منك ، و لا أكملتك إلاّ في من احبّ ، أما إنّي إيّاك آمر و إيّاك أنهى ، و إيّاك اعاقب و إيّاك اثيب 2 .

و عن النبي صلّى اللَّه عليه و آله : ما قسم اللَّه تعالى للعباد شيئا أفضل من العقل ، فنوم العاقل أفضل من سهر الجاهل ، و إقامة العاقل أفضل من شخوص الجاهل ، و لا بعث اللَّه نبيّا حتى يستكمل له العقل و يكون عقله أفضل من عقول جميع امّته إلى أن قال و لا بلغ جميع العابدين في فضل عبادتهم ما بلغ العاقل ، و العقلاء هم أولو الألباب الذين قال تعالى : . . . و ما يذَّكَّر إلاّ أولو الألباب 3 .

و عنه صلّى اللَّه عليه و آله : إذا رأيتم الرجل كثير الصلاة كثير الصيام فلا تباهوا به حتى تنظروا كيف عقله 4 .

و في الديوان المنسوب إليه عليه السّلام :

و أفضل قسم اللَّه للمرء عقله
فليس من الخيرات شي‏ء يقاربه

إذا أكمل الرحمن للمرء عقله
فقد كملت أخلاقه و مآربه

يعيش الفتى في الناس بالعقل إنّه
على العقل يجري علمه و تجاربه

-----------
( 1 ) أورده البرقي في المحاسن : 149 ، عن الحسن بن علي بن يقطين عن محمّد بن سنان عن أبي الجارود عن أبي جعفر عليه السّلام بلفظ : إنّما يداق اللَّه العباد في حساب يوم القيامة على قدر ما آتاهم من العقول في الدنيا .

-----------
( 2 ) الكافي للكليني 1 : 10 ح 1 .

-----------
( 3 ) ذكره البرقي في المحاسن : 148 بلفظ : « ما تم اللَّه للعباد شيئا أفضل من العقل ، فنوم العاقل أفضل من سهر الجاهل ،

و افطار العاقل أفضل من صوم الجاهل . . . ، و ذكره القمي في سفينة البحار 2 : 214 ، و ذكره الزبيدي في إتحاف السادة 8 : 490 و الآية 269 من سورة البقرة .

-----------
( 4 ) الكافي للكليني 1 الحديث ( 28 ) أخرجه عن أحمد بن محمّد .

[ 213 ]

يزين الفتى في الناس صحّة عقله
و إن كان محظورا عليه مكاسبه

يشين الفتى في الناس قلّة عقله
و إن كرمت أعراقه و مناصبه

و من كان غلاّبا بعقل و نجدة
فذو الجدّ في أمر المعيشة غالبه 1


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

7

الحكمة ( 424 ) و قال عليه السّلام :

اَلْحِلْمُ غِطَاءٌ سَاتِرٌ وَ اَلْعَقْلُ حُسَامٌ قَاطِعٌ فَاسْتُرْ خَلَلَ خُلُقِكَ بِحِلْمِكَ وَ قَاتِلْ هَوَاكَ بِعَقْلِكَ أقول : رواه ( الكافي ) مع تغيير و زيادة ، روى في ( 13 ) من أخبار كتاب عقله و جهله عنه عليه السّلام : العقل غطاء ستير 2 ، و الفضل جمال ظاهر ، فاستر خلل خلقك بفضلك ، و قاتل هواك بعقلك ، تسلم لك المودة و تظهر لك المحبة 3 .

« الحلم غطاء ساتر » في ( الكافي ) عن الصادق عليه السّلام : كظم الغيظ عن العدو في دولاتهم تقية حزم 4 لمن أخذ به ، و تحرّز من التعرّض للبلاء في الدنيا 5 .

« و العقل حسام » أي : سيف .

« قاطع » في ( الكافي ) عن الكاظم عليه السّلام : إن العاقل لا يحدّث من يخاف تكذيبه ، و لا يسأل من يخاف منعه ، و لا يعد ما لا يقدر عليه ، و لا يرجو ما يعنّف

-----------
( 1 ) ديوان أمير المؤمنين جمع محمّد جواد النجفي : 12 .

-----------
( 2 ) الستير : الغطاء ، و كل ما يستتر به ، و الستير : فصل بمعنى فاعل أي : ساتر .

-----------
( 3 ) الكافي للكليني 1 : 20 ح 13 .

-----------
( 4 ) الحزم ضبط الأمر و الأخذ فيه بالثقة .

-----------
( 5 ) الكافي للكليني 2 : 109 ح 4 .

[ 214 ]

برجائه 1 ، و لا يقدم على ما يخاف فوته بالعجز عنه 2 .

« فاستر خلل خلقك بحلمك » قد عرفت أن ( الكافي ) رواه « بفضلك » بدل « بحلمك » ، و كل منهما صحيح ، فكل من الحلم و الفضل أي الأفضال يستر كل خلل في الخلق ، إلاّ أنّ الحلم يمنع عن ظهوره و الافضال عن تأثيره .

« و قاتل هواك بعقلك » في ( الكافي ) عن الصادق عليه السّلام : اعرفوا العقل و جنده و الجهل و جنده تهتدوا إلى أن قال و جعل للعقل خمسة و سبعون جندا و للجهل مثله ، فكان ممّا اعطي العقل ، الخير و هو وزيره ، و جعل ضده الشر و هو وزير الجهل ، و الايمان و ضده الكفر ، و التصديق و ضده الجحود ،

و الرجاء و ضده القنوط ، و العدل و ضده الجور إلى أن قال و لا تجتمع هذه الخصال كلّها من أجناد العقل إلاّ في نبيّ أو وصيّ نبي أو مؤمن قد امتحن اللَّه قلبه للايمان ، و اما باقي موالينا فلا يخلون من أن يكون فيهم بعض هذه . . .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

8

في الكتاب ( 3 ) من عناوين فصل الموت :

شَهِدَ عَلَى ذَلِكَ اَلْعَقْلُ إِذَا خَرَجَ مِنْ أَسْرِ اَلْهَوَى وَ سَلِمَ مِنْ عَلاَئِقِ اَلدُّنْيَا و في أخلاق الوزيرين قال الشاعر :

كم من أسير في يدي شهواته
ظفر الهوى منه بحزم ضائع

و قال أعرابي :

لم أر كالعقل صديقا معقوقا ، و لا كالهوى عدوا معشوقا ، و من وفّقه اللَّه للخير

-----------
( 1 ) أي العاقل لا يرجو فوق ما يستحقه .

-----------
( 2 ) الكافي للكليني 1 : 20 23 ح 14 .

[ 215 ]

جعل هواه مقموعا و رأيه مرفوعا 1 .

و لبعض العرب ، و يقال هو عامر بن الظرب : الرأي نائم و الهوى يقظان فأرقدوا الهوى بفظاظة ، و أيقظوا الرأي بلطافة 2 .

و مرّ في فصل الجمل قوله عليه السّلام : « كم من عالم قتله جهله و معه علمه لا ينفعه » . و المراد من العلم فيه ، العلم المستفاد من العقل ، و من الجهل ، ملكات الصفات السيئة .

و يأتي في 5 56 قوله عليه السّلام : « لا غنى كالعقل و لا فقر كالجهل » 3 .

-----------
( 1 ) أخلاق الوزيرين للتوحيدي : 18 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 1 : 37 .

-----------
( 3 ) شرح الحكمة ( 45 ) في الفصل ( 56 ) من هذا المجلّد .

[ 217 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل الخامس و الخمسون

كلامه عليه السّلام في القلوب

[ 219 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الحكمة ( 91 ) و قال عليه السّلام :

إِنَّ هَذِهِ اَلْقُلُوبَ تَمَلُّ كَمَا تَمَلُّ اَلْأَبْدَانُ فَابْتَغُوا لَهَا طَرَائِفَ اَلْحِكْمَةِ أقول : و كرره في 197 3 أيضا غفلة ، و رواه مرفوعا حفص بن البحتري عنه عليه السّلام هكذا : « روّحوا أنفسكم ببديع الحكمة ، فإنّها تكلّ كما تكل الأبدان » .

و رواه الحموي في أدبائه هكذا : « أجمّوا هذه القلوب و التمسوا لها طرائف الحكمة ، فإنّها تملّ كما تملّ الأبدان » 1 .

ثم ان في ( النهج ) كليهما بلفظ « الحكمة » و نقل الطبعة ( المصرية ) 2 الأول بلفظ « الحكم » تصحيف ، و في نسخة غير مصحّحة من ( ابن ميثم ) 3

-----------
( 1 ) معجم الأدباء الحموي 1 : 94 .

-----------
( 2 ) شرح محمد عبده : 676 .

-----------
( 3 ) في شرح ابن ميثم ، ورد بلفظ « الحكم » في نسخة صححها عدّة من الأفاضل 5 : 286 .

[ 220 ]

ليس الثاني ، و كأنّه سقط من النسخة ، كما أن في ( النسخة الخطية ) 1 ليس في الثاني لفظ « هذه » و لكنه موجود في ( ابن أبي الحديد ) 2 .

و كيف كان ففي ( كامل المبرد ) قال أنو شروان : القلوب تحتاج إلى أقواتها من الحكمة كاحتياج الأبدان إلى أقواتها من الغذاء 3 .

( و فيه ) : قال اردشير : إنّ للآذان مجّة و للقلوب مللا ففرّقوا بين الحكمتين يكن ذلك استجماما 4 .

و قال الحسن : جاذبوا هذه القلوب فإنّها سريعة الدثور 5 .

و في ( المروج ) : قال أبو العتاهية : بعث إليّ المأمون فصرت إليه فألفيته مطرقا متفكّرا مغموما ، فأحجمت ، فأطرق مليا ثم رفع رأسه فقال : شأن الناس حبّ الاستطراف . قلت : أجل و لي في هذا بيت شعر و هو :

لا يصلح النفس إذ كانت مطرفة
إلاّ التنقّل من حال إلى حال 6

و في ( الأغاني ) : قيل لبشّار : إنّك لتجي‏ء بالشي‏ء الهجين المتفاوت بينما تقول شعرا و تخلع به القلوب مثل قولك :

إذا ما غضبنا غضبة مضرية
هتكنا حجاب الشمس أو تمطر الدما

إذا ما أعرنا سيدا من قبيلة
ذرى منبر صلّى علينا و سلّما

تقول :

ربابة ربّة البيت
تصب الخلّ في الزيت

-----------
( 1 ) سقط هذا النصّ من النسخة المحفوظة التي لدى المحقق و هي نسخة آية اللَّه المرعشي .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 246 .

-----------
( 3 ) الكامل للمبرد 2 : 3 .

-----------
( 4 ) ابن عبد ربه ، العقد الفريد 2 : 238 و هو اردشير بن بابك .

-----------
( 5 ) هو الحسن البصري ، العقد الفريد 2 : 238 .

-----------
( 6 ) مروج الذهب 3 : 429 .

[ 221 ]

لها عشر دجاجات
و ديك حسن الصوت

فقال : لكل موضع ، فالقول الأول جدّ ، و هذا قلته في ربابة جاريتي و أنا لا آكل البيض من السوق ، و ربابة لها عشر دجاجات و ديك فهي تجمع لي البيض فهذا عندي من قولي أحسن من :

قفا نبك من ذكرى حبيب و منزل
بسقط اللوى بين الدخول فحومل 1

في ( عيون الأخبار ) : قيل لعطاء بن مصعب : كيف غلبت على البرامكة و عندهم من هو آدب منك ؟ قال : ليس للقرباء ظرافة الغرباء ، كنت بعيد الدار ،

غريب الاسم عظيم الكبر صغير الجرم ، كثير الالتواء شحيحا بالاملاء ، فقرّبني إليهم تباعدي منهم ، و رغّبهم فيّ رغبتي عنهم 2 .

و في ( الأغاني ) : لمّا قال علي بن اميّة :

يا ريح ما تصنعين بالدمن ؟
كم لك من محو منظر حسن

كثر الناس إنشاده و غنّاه عمرو الغزال ، فقال أبو موسى الأعمى :

يا رب خذني و خذ عليا و خذ
يا ريح ما تصنعين بالدّمن

عجّل إلى النّار بالثلاثة
و الرابع عمرو الغزال في قرن

ثم ندم و قال هؤلاء أهل بيت و هم إخوتي و لا أحب أن أنشب بيني و بينهم شرّا ، فأتى امية فقال : قد أذنبت فيما بيني و بينكم ذنبا و قد جئتك مستجيرا بك من فتيانك . فدعا بعليّ بن اميّة فقال : يا هذا عمك أبو موسى قد أتاك معتذرا من الشعر الذي قاله . قال : و ما هو ؟ فأنشده فقال له : قد ضجرنا نحن و اللَّه منه كما ضجرت أنت و أكثر ، و أنت آمن من أن يكون منّا جواب 3 .

-----------
( 1 ) الأغاني 3 : 163 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 128 .

-----------
( 3 ) الأغاني 23 : 134 135 .

[ 222 ]

و في ( تاريخ بغداد ) : قال روح بن عبادة : كنّا عند شعبة فضجر من الحديث ، فرمى بطرفه فرأى أبا زيد سعيد بن أوس في أخريات الناس ،

فقال : يا أبا زيد

استعجمت دارميّ ما تكلّمنا
و الدار لو كلّمتنا ذات أخبار

إليّ يا أبا زيد فجعلا يتناشدان الأشعار 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الحكمة ( 193 ) و قال عليه السّلام :

إِنَّ لِلْقُلُوبِ شَهْوَةً وَ إِقْبَالاً وَ إِدْبَاراً 2 فَإِنَّ اَلْقَلْبَ إِذَا أُكْرِهَ عَمِيَ أقول : روى المبرد ذيله : « القلب إذا أكره عمي » في كتاب كامله 3 .

ثم إنّ الشهوة و الإقبال إحدى القوى المحركة للإنسان على الأعمال ،

و لو لا من اللَّه تعالى به على عباده لاختل نظام العالم و فسد كثير من الامور .

مثلا : إذا لم يكن بين الزوجين تقارب القلوب ، من يلتام بينهما كما قد يتفق ؟

و لذا قال تعالى منّا على عباده : و من آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها و جعل بينكم مودّة و رحمة إنّ في ذلك لآيات لقوم يتفكرون 4 .

و قصة إقبال ابن الملك المهمل على كسب الأدب بعد افتتانه بابنة الوزير و شرط الوزير عليه في إجابته في ابنته بدستور الملك تحصيل الأدب و شروعه به لذلك معروفة .

و لو لا عاطفة جعلها تعالى في الامّهات من الإنسان و الوحش و الطير ،

-----------
( 1 ) تاريخ بغداد 9 : 78 .

-----------
( 2 ) في ابن أبي الحديد 19 : 11 هنا إضافة « فأتوها من قبل شهوتها و إقبالها » .

-----------
( 3 ) الكامل في الأدب للمبرّد 2 : 2 ، 11 .

-----------
( 4 ) الروم : 21 .

[ 223 ]

من يربّي أولادهن ؟ و كذلك لو لا عشق كلّ إنسان إلى صناعة و عمل من أعمال الدنيا عاليها و سافلها ، لبقي كثير منها معطلا .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الحكمة ( 50 ) و قال عليه السّلام :

قُلُوبُ اَلرِّجَالِ وَحْشِيَّةٌ فَمَنْ تَأَلَّفَهَا أَقْبَلَتْ عَلَيْهَا أقول : في ( كامل ابن الأثير ) في حروب عبد المؤمن المغربي مع عرب كانت هناك في سنة ( 548 ) : ثم جهّز عبد المؤمن من الموحّدين ما يزيد على ثلاثين ألف فارس و كان العرب أضعافهم فاستجرّهم الموحدون و تبعهم العرب إلى أن وصلوا إلى أرض شطيف ، فحمل عليهم عسكر عبد المؤمن و العرب على غير أهبة ، و التقى الجمعان و اقتتلوا أشد قتال ، فانجلت المعركة عن انهزام العرب و نصرة الموحّدين ، و ترك العرب جميع ما لهم من أهل و ولد و أثاث و نعم ، فأخذ الموحّدون جميع ذلك ، فقسّم عبد المؤمن جميع الأموال على عسكره و ترك النساء و الأولاد تحت الاحتياط ، و وكّل بهم من الخدم الخصيان من يخدمهم و يقوم بحوائجهم و أمر بصيانتهم ، فلما وصلوا معه إلى مراكش أنزلهم في المساكن الفسيحة و أجرى لهم النفقات الواسعة ،

و أمر ابنه محمدا أن يكاتب أمراء العرب و يعلمهم أن نساءهم و أولادهم تحت الحفظ و الصيانة و أنّه قد بذل لهم الأمان و الكرامة . فلما وصل الكتاب إلى العرب سارعوا إلى المسير إلى مراكش ، فأعطاهم عبد المؤمن نساءهم و أموالهم و أحسن إليهم و أعطاهم أموالا جزيلة ، فاسترقّ قلوبهم بذلك و أقاموا عنده و كان بهم حفيا ، و استعان بهم على ولاية ابنه محمد للعهد

-----------
( 1 ) في شرح ابن أبي الحديد 18 : 178 ، و صبحي الصالح : « عليه » بدلا من « عليها » و هو أوفق .

[ 224 ]

على ما سنذكره في سنة ( 551 ) 1 .

و قال ابن أبي الحديد : من لان استمال ، و من قسا نفّر ، و ما استعبد الإنسان بمثل الإحسان إليه . و قال الشاعر :

و إنّي لوحشيّ إذا ما زجرتني
و إنّي إذا ألّفتني لألوف

و أمّا قول عمارة بن عقيل :

تبحّثتم سخطي فكدّر بحثكم
نخيلة نفس كان صفوا ضميرها

و لم يلبث التخشين نفسا كريمة
على قومها ان يستمرّ مريرها

و ما النّفس إلاّ نطفة بقرارة
إذا لم تكدّر كان صفوا غديرها

فيكاد يخالف قوله عليه السّلام ، لأنّه عليه السّلام جعل أصل طبيعة القلوب التوحّش و إنّما تستمال لأمر من خارج و هو التألّف و الإحسان ، و عمارة جعل أصل طبيعة النفس الصفو و السلامة و إنّما تتكدّر لأمر خارج 2 .

قلت : ما قاله ( ابن أبي الحديد ) من مخالفة شعر عمارة لكلامه عليه السّلام خلاف الصواب ، فإنّ شعر عمارة في مقام ، و كلام أمير المؤمنين في مقام آخر ، فأمير المؤمنين يقول : القلوب متوحّشة ممّن لا تعرفه و لا يوصل نفعا إليها ، و من تألّفها بالمعروف و بذل المال أو حسن الفعال و المقال ، أقبلت عليه .

و أمّا عمارة فيقول : السخط يحتاج إلى سبب و الأصل في النفوس عدم السخط و العداوة . و كلاهما صحيحان ، فكلّ شي‏ء يحتاج إلى سبب ، فالمودّة تحتاج إلى سبب كما أنّ العداوة تحتاج إلى سبب ، و شعره الأول تضمّن المعنيين .

-----------
( 1 ) الكامل في التاريخ لابن الأثير الجزري 11 : 185 186 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 180 .

[ 225 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 409 ) و قال عليه السّلام :

اَلْقَلْبُ مُصْحَفُ اَلْبَصَرِ أقول : قال ابن أبي الحديد : معنى كلامه عليه السّلام هذا مثل قول الشاعر :

تخبّرني العينان ما القلب كاتم
و ما جنّ بالبغضاء و النظر الشّزر

أي : كما أن الانسان إذا نظر في المصحف قرأ ما فيه ، كذلك إذا أبصر الانسان صاحبه فإنّه يرى قلبه بوساطة رؤية وجهه ، ثم يعلم ما في قلبه من ودّ و بغض و غيرهما ، كما يعلم برؤية الخط الذي في المصحف ما يدلّ الخطّ عليه ، و قال الشاعر :

إنّ العيون لتبدي في تقلّبها
ما في الضّمائر من ودّ و من حنق 1

و قال ابن ميثم : أراد عليه السّلام بالقلب النفس أو الذهن ، و استعار له لفظ المصحف باعتبار أنّ كلّ تصوّر في الذهن اريد التعبير عنه ، فلا بدّ أن يتصوّر حروف العبارة عنه في لوح الخيال ، و الحس البصري يشاهدها من هناك و يقرأها ، فالقلب إذن كالمصحف الذي يشاهدون فيه الحروف و الألفاظ و يقرأونه بالبصر ، فلذلك أضافه إلى البصر 2 .

و قال بعض المحشّين : أي : إن ما يتناوله البصر يحفظ في القلب كأنّه يكتب فيه .

قلت : و الأظهر كون مراده عليه السّلام أنّ البصر لا يبصر إلاّ بعد توجّه القلب ،

فالإنسان قد ينظر إلى شي‏ء إلاّ أن قلبه متوجّه إلى غيره ، فلا ينطبع شبحه في

-----------
( 1 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 20 : 46 .

-----------
( 2 ) شرح ابن ميثم ، شرح نهج البلاغة 5 : 441 .

[ 226 ]

النفس كما يكون مع توجّه القلب ، و حينئذ فكما يحتاج الانسان غالبا لقراءته إلى مصحف كذلك تحتاج العين في إبصارها إلى القلب .

هذا ، و في خطبته عليه السّلام الموسومة بالوسيلة : « أيها الناس إنّ للقلوب شواهد تجري الأنفس عن مدرجة أهل التفريط . فطنة الفهم للمواعظ ممّا يدعو النفس إلى الحذر من الخطأ ، و للنفوس خواط للهوى ، و العقول تزجر و تنهى ،

و في التجارب علم مستأنف 1 .

و مرّ في فصل العبادات قوله عليه السّلام : إنّ للقلوب اقبالا و إدبارا ، فإذا أقبلت فاحملها على النوافل ، و إذا أدبرت فاقتصر بها على الفرائض .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

5

الحكمة ( 388 ) و قال عليه السّلام :

أَلاَ وَ إِنَّ مِنَ اَلْبَلاَءِ اَلْفَاقَةَ وَ أَشَدُّ مِنَ اَلْفَاقَةِ مَرَضُ اَلْبَدَنِ وَ أَشَدُّ مِنْ مَرَضِ اَلْبَدَنِ مَرَضُ اَلْقَلْبِ أَلاَ وَ إِنَّ مِنَ اَلنِّعَمِ سَعَةَ اَلْمَالِ وَ أَفْضَلُ مِنْ سَعَةِ اَلْمَالِ صِحَّةُ اَلْبَدَنِ وَ أَفْضَلُ مِنْ صِحَّةِ اَلْبَدَنِ تَقْوَى اَلْقَلْبِ أقول : و رواه تحف عقول ابن أبي شعبة الحلبي 2 .

« ألا و إنّ من البلاء الفاقة » عن النبي صلّى اللَّه عليه و آله : كادت الفاقة أن تكون كفرا 3 .

و عن بزرجمهر : ان كان شي‏ء مثل الموت فالفقر ، بل قيل شرّ من الموت ما يتمنى الموت له 4 .

-----------
( 1 ) تحف العقول : 96 . ط مؤسسة النشر الإسلامي قم .

-----------
( 2 ) تحف العقول : 140 .

-----------
( 3 ) في كنز العمال للمتقي الهندي 6 : 492 ح 6682 بلفظ : « كاد الفقر أن يكون كفرا » كما أورده السيوطي في الدر المنثور 6 : 42 .

-----------
( 4 ) أدب الدنيا و الدين للماوردي : 214 .

[ 227 ]

« و أشد من الفاقة مرض البدن » في ( كامل المبرد ) : قيل لخريم المرّي : ما النعمة ؟ قال : الأمن ، فليس لخائف عيش ، و الغنى ، فليس لفقير عيش ، و الصحة ،

فليس لسقيم عيش . قيل : ثم ما ذا ؟ قال : لا مزيد بعد هذا 1 .

و في ( الطبري ) : و في سنة ( 287 ) إنصرف أبو أحمد بن المتوكل من الجبل إلى العراق و قد اشتدّ به وجع النقرس حتى لم يقدر على الركوب ، فاتّخذ له سرير عليه قبّة ، فكان يقعد عليه و معه خادم يبرد رجله بالأشياء الباردة حتى بلغ من أمره أنّه كان يضع عليها الثلج ، ثم صارت علّة رجله داء الفيل و كان يحمل سريره أربعون حمّالا يتناوب عليه عشرون عشرون ، و ربّما اشتدّ به أحيانا فيأمرهم أن يضعوه .

فذكر أنّه قال يوما للّذين يحملونه : قد ضجرت بحملي ، بودّي أنّي أكون كواحد منكم أحمل على رأسي و أنا آكل في عافية . و قال في مرضه هذا : اطبق دفتري على مائة ألف مرتزق ما أصبح فيهم أسوأ حالا منّي 2 .

قلت : و أبو أحمد هذا كان الخليفة بالمعنى و أخوه المعتمد الخليفة بالاسم .

« و أشد من مرض البدن مرض القلب » مراده عليه السّلام بالقلب ، القلب الباطني لقوله بعد : « و أفضل من صحّة البدن تقوى القلب » .

و أيضا القلب الظاهري و هو القلب الصنوبري محسوب من البدن ،

و مرضه مرض البدن ، و أمّا القلب الحقيقي فمرضه التخلّق بالأخلاق الفاسدة المهلكة .

و إنّما كان مرضه أشد من مرض البدن لأنّ غاية أثر مرض البدن سلب

-----------
( 1 ) الكامل في الأدب للمبرّد 514 ط الحلبي بمصر .

-----------
( 2 ) تاريخ الطبري 8 : 156 .

[ 228 ]

الحياة الدنيوية ، فإن كان سعيدا لا يضرّه الموت ، و ما عند اللَّه خير للأبرار ،

و أمّا إن كان قلبه الحقيقي مريضا ، يقول صاحبه : يا ليتني كنت ترابا .

و قد وصف تعالى تلك القلوب بقوله جل و علا : فإنّها لا تعمى الأبصار و لكن تعمى القلوب التي في الصدور 1 و بقوله تعالى : لهم قلوب لا يفقهون بها إلى اولئك كالأنعام بل هم أضل أولئك هم الغافلون 2 .

« ألا و إنّ من النعم سعة المال » عن بزرجمهر : إن كان شي‏ء مثل الحياة فالغنى 3 .

« و أفضل من سعة المال صحة البدن » عن بزرجمهر ان كان شي‏ء فوق الحياة فالصحة . و قالوا : خير من الحياة ما لا تطيب الحياة إلاّ به 4 .

و في ( البيان ) : خرج الحجّاج ذات يوم فأصحر و حضر غذاؤه ، فقال :

اطلبوا من يتغذّى معي ، فطلبوا فإذا أعرابي في شملة ، فاتي به فقال : السّلام عليكم : هلمّ أيّها الأعرابي . قال : دعاني من هو أكرم منك فأجبته . قال : و من هو .

قال : دعاني اللَّه ربّي إلى الصّوم فأنا صائم . قال : و صوم في مثل هذا اليوم الحار قال : صمت ليوم هو أحرّ منه . قال : فافطر اليوم و صم غدا . قال : و يضمن لي الأمير أني أعيش إلى غد ؟ قال : ليس ذلك إليه . قال : فكيف يسألني عاجلا بآجل ليس إليه . قال : إنّه طعام طيّب . قال : ما طيّبه خبّازك و لا طبّاخك . قال : فمن طيبه ؟ قال : العافية . قال الحجّاج : تاللَّه ما رأيت كاليوم أخرجوه 5 .

« و أفضل من صحة البدن تقوى القلب » قال تعالى : يا أيّها الناس إنّا

-----------
( 1 ) الحج : 46 .

-----------
( 2 ) الأعراف : 179 .

-----------
( 3 ) أدب الدنيا و الدين للماوردي : 214 .

-----------
( 4 ) أدب الدنيا و الدين للماوردي : 214 .

-----------
( 5 ) البيان و التبيين للجاحظ 4 : 98 99 .

[ 229 ]

خلقناكم من ذكر و اُنثى و جعلناكم شعوباً و قبائل لتعارفوا إنّ أكرمكم عند اللَّه أتقاكم إنّ اللَّه عليم خبير 1 .

و من يعظّم شعائر اللَّه فانّها من تقوى القلوب 2 .

هذا ، و مرّ في فصل « نقص الناس » قوله عليه السّلام : لقد علق بنياط هذا الانسان بضعة هي أعجب ما فيه ، و ذلك القلب » إلى آخر ما مر .

-----------
( 1 ) الحجرات : 13 .

-----------
( 2 ) الحج : 32 .

[ 231 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل السادس و الخمسون

فيما ذكره عليه السّلام من الحقائق

[ 233 ]

مرّ في الفصل ( 42 ) في العنوان ( 7 ) منه قوله عليه السّلام : « كم من صائم ليس له من صيامه إلاّ الجوع و الظمأ . . . » .

و في ( 28 ) منه قوله عليه السّلام : « ليس الخير أن يكثر مالك و ولدك . . . » .

و في ( 29 ) منه قوله عليه السّلام : « ما خير بخير بعده النار . . . » .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الخطبة ( 185 ) منها : يَدَّعِي بِزَعْمِهِ أَنَّهُ يَرْجُو اَللَّهَ كَذَبَ وَ اَلْعَظِيمِ مَا بَالُهُ لاَ يَتَبَيَّنُ رَجَاؤُهُ فِي عَمَلِهِ فَكُلُّ مَنْ رَجَا عُرِفَ رَجَاؤُهُ فِي عَمَلِهِ إِلاَّ رَجَاءَ اَللَّهِ فَإِنَّهُ مَدْخُولٌ وَ كُلُّ خَوْفٍ مُحَقَّقٌ إِلاَّ خَوْفَ اَللَّهِ فَإِنَّهُ مَعْلُولٌ يَرْجُو اَللَّهَ فِي اَلْكَبِيرِ وَ يَرْجُو اَلْعِبَادَ فِي اَلصَّغِيرِ فَيُعْطِي اَلْعَبْدَ مَا لاَ يُعْطِي اَلرَّبَّ فَمَا بَالُ اَللَّهِ جَلَّ ثَنَاؤُهُ يُقَصَّرُ بِهِ عَمَّا يُصْنَعُ بِهِ لِعِبَادِهِ أَ تَخَافُ أَنْ تَكُونَ فِي رَجَائِكَ لَهُ كَاذِباً أَوْ تَكُونَ لاَ تَرَاهُ لِلرَّجَاءِ مَوْضِعاً وَ كَذَلِكَ إِنْ هُوَ خَافَ عَبْداً مِنْ عَبِيدِهِ أَعْطَاهُ مِنْ خَوْفِهِ مَا لاَ يُعْطِي رَبَّهُ فَجَعَلَ خَوْفَهُ مِنَ

[ 234 ]

اَلْعِبَادِ نَقْداً وَ خَوْفَهُ مِنْ خَالِقِهِ ضِمَاراً وَ وَعْداً وَ كَذَلِكَ مَنْ عَظُمَتِ اَلدُّنْيَا فِي عَيْنِهِ وَ كَبُرَ مَوْقِعُهَا مِنْ قَلْبِهِ آثَرَهَا عَلَى اَللَّهِ فَانْقَطَعَ إِلَيْهَا وَ صَارَ عَبْداً لَهَا « يدّعي بزعمه أنّه يرجو اللَّه ، كذب و العظيم » أي : قسما بالربّ العظيم .

« ما باله لا يتبيّن رجاؤه في عمله ، فكل من رجا عرف رجاؤه في عمله إلاّ رجاء اللَّه فإنّه مدخول » قيل للصادق عليه السّلام : إنّ قوما من مواليك يلمون بالمعاصي و يقولون : نرجو . فقال عليه السّلام : كذبوا ، ليسوا لنا بموال ، أولئك قوم ترجحت بهم الأماني ، من رجا شيئا عمل له ، و من خاف شيئا هرب منه 1 .

و قال الصادق عليه السّلام أيضا : ما أحب اللَّه تعالى من عصاه ثم تمثّل :

تعصي الإله و أنت تظهر حبّه
هذا محال في الفعال بديع

لو كان حبك صادقا لأطعته
انّ المحبّ لمن يحبّ مطيع 2

و في الخبر : يقول اللَّه تعالى كذب من زعم انّه يحبني ، فاذا جاء الليل نام إلى الصبح ، أليس كلّ حبيب يحبّ خلوة حبيبه 3 .

و في ( الفقيه ) : شكا رجل إلى الصادق عليه السّلام الحاجة فقال له : أ تصلّي بالليل . قال نعم فالتفت عليه السّلام إلى أصحابه و قال : كذب من زعم انّه يصلّي

-----------
( 1 ) أورده « الحراني » في تحف العقول : 269 بهذا اللفظ : قيل له عليه السّلام قوم يعملون بالمعاصي و يقولون : نرجوا فلا يزالون كذلك حتى يأتيهم الموت . فقال عليه السّلام : هؤلاء قوم يترجحون في الأحاديث كذبوا ليس يرجون ، ان خارجا شيئا طلبه ، و ؟ ؟ فإن من شي‏ء هرب منه .

-----------
( 2 ) ذكره المجلسي في البحار 47 : 24 بلفظ : هذا لعمرك في الفعال .

-----------
( 3 ) ورد الحديث بهذا اللفظ : كذب من زعم أنه ؟ ؟ فإذا جنّه الليل نام عين ، اليس كل محبّ يحب خلوة حبيبه ؟ ها أنا ذايا ابن عمران مطّلع على أحيائي ، فإذا جهنّم الليل حوّلت أبصارهم في قلوبهم ، و مثلت عقويتي بين أعينهم ،

يخاطبوني عن المشاهدة ، و يكلموني عن الحضور . انظر بحار الأنوار 13 : 329 بتصرف .

[ 235 ]

بالليل و يجوع بالنهار 1 .

و في ( تاريخ بغداد ) : في ( سمنون الصولي الذي صحب سري السقطي ) قال سمنون :

فليس لي في سواك حظ
فكيفما شئت فامتحنّي

فحصر بوله في ساعته ، فسمّى نفسه سمنون الكذّاب 2 .

و في ( عيون القتيبي ) قال الحسن أي البصري : إنّ دين اللَّه ليس بالتحلّي و لا بالتمنّي ، و لكنه ما وقر في القلوب و صدّقته الأعمال 3 .

و قال محمود الوراق :

يا ناظرا يرنو بعيني راقد
مشاهدا للأمر غير مشاهد

تصل الذنوب إلى الذنوب و ترتجى
درك الجنان بها و فوز العابد

و نسيت أنّ اللَّه أخرج آدما
منها إلى الدّنيا بذنب واحد 4

و أخذ مضمونه البهائي فقال بالفارسية :

جد تو آدم بهشتش جاى بود
قدسيان كردند بهر او سجود

يك كنه ناكرده گفتندش تمام
مذنبى مذنب برو بيرون خرام

تو طمع دارى كه با چندان گناه
داخل جنت شوى اى رو سياه 5

« و كل خوف محقّق إلاّ خوف اللَّه فإنّه معلول » و لو كان خوفه محققا لكان كما قال الصادق عليه السّلام : المؤمن بين مخافتين : ذنب قد مضى لا يدري ما اللَّه صانع فيه ، و عمر قد بقي لا يدري ممّا يكتسب فيه من المهالك ، فهو لا يصبح إلاّ خائفا

-----------
( 1 ) الفقيه من لا يحضر الفقيه 1 : 300 ح 1374 بتصرف .

-----------
( 2 ) تاريخ بغداد للخطيب 9 : 235 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 2 : 344 .

-----------
( 4 ) ابن قتيبة ، العيون 2 : 344 .

-----------
( 5 ) البهائي ، الكشكول 1 : 58 . طبع في ايران ، ذكره الجزائري في الأنوار النعمانية 1 : 23 .

[ 236 ]

و لا يصلحه إلاّ الخوف 1 .

و كما قال الحسين عليه السّلام لمّا كتب إليه بعد خروجه من مكة عمرو بن سعيد عاملها بطلب عبد اللَّه بن جعفر : إنّ لك الأمان عندي : « خير الأمان أمان اللَّه ، و لن يؤمن اللَّه يوم القيامة من لم يخفه في الدنيا ، فنسأل اللَّه مخافة في الدّنيا توجب لنا أمانة يوم القيامة » 2 .

« يرجو اللَّه في الكبير و يرجو العباد في الصغير ، فيعطي العبد ما لا يعطي الرب » قالت رابعة العدوية :

لك ألف معبود مطاع أمره
دون الإله و تدّعي التوحيدا 3

و قال زياد الأعجم :

و تشكر يشكر من ضامها
و يشكر اللَّه لا تشكر 4

و في الجمهرة يشكر بطن من بكر بن وائل 5 .

« فما بال اللَّه جل ثناؤه يقصر به عمّا يصنع لعباده » هكذا في ( الطبعة المصرية ) 6 و الصواب : ( بعباده ) كما في ( ابن أبي الحديد 7

-----------
( 1 ) أورده المجلسي عن طريقين : عن الصادق عليه السّلام في البحار 7 : 365 ، و عن الكاظم عليه السّلام في البحار 78 : 262 .

و البحار 2 : 71 . . .

-----------
 ( 2 ) ذكر المجلسي « الحادثة في البحار 44 : 366 يشكل آخر ، قال : و كتب إليه عمرو بن سعيد كتابا يمتّيه فيه الصلة ،

و يؤمنه على نفسه ، و أنفذه مع يحيى بن سعيد ، فلحقه يحيى و عبد اللَّه بن جعفر بعد نفوذ ابنيه ، و دفعا إليه الكتاب وجهوا به في الرجوع ، فقال : « إني رأيت رسول اللَّه صلّى اللَّه عليه و آله في المنام و أمرني بما أنا ماض له » فقالوا له : ما تلك الرؤيا ؟ . . . .

-----------
( 3 ) ترجم لها ابن الجوزي في صفوة الصفوة 4 : 23 .

-----------
( 4 ) هو زياد بن سلمى ، ترجم له ياقوت الحموي في معجم الأدباء 11 : 165 .

-----------
( 5 ) جمهرة أنساب العرب ، ابن محمد الأندلسي : 308 .

-----------
( 6 ) انظر النسخة المصرية بشرح محمّد عبده : 342 .

-----------
( 7 ) ورد في شرح نهج البلاغة ، لابن أبي الحديد بتحقيق محمّد أبو الفضل إبراهيم لفظ ( العبادة ) خلافا لمّا ذكره المؤلف الذي اعتمد النسخة غير المحققة من شرح ابن أبي الحديد 9 : 226 .

[ 237 ]

و ابن ميثم 1 و الخطية ) 2 .

في ( المروج ) : دخل معن بن زائدة على الرشيد و كان قد وجد عليه فمشى فقارب الخطو ، فقال له الرشيد : كبرت يا معن . قال : في طاعتك . قال : و إنّ فيك على ذلك لبقية . قال : لأوليائك . قال : و إنك لجلد . قال : على أعدائك . فرضي عنه و ولاّه 3 .

قال : و عرض كلامه هذا على عبد الرحمن بن زيد زاهد أهل البصرة ،

فقال ويح هذا ما ترك لربه شيئا .

و في ( سير ملوك الأعاجم ) : ان شيرويه بن أبرويز بينا هو في منتزهاته بأرض العراق و كان لا يسايره أحد و أهل المراتب العالية خلف ظهره على مراتبهم ، فإن التفت يمينا دنا منه صاحب الجيش ، و إن التفت شمالا دنا منه الموبذان فيأمره باحضار من أراد مسايرته ، فالتفت يمينا فدنا منه صاحب الجيش فقال أين شدّاد بن خزيمة ، فأحضر فسايره فقال له : أفكرت في حديث حدّثنا به عن أردشير بن بابك حين واقع ملك الخزر حدّثني به إن كنت تحفظه و كان شدّاد قد سمع هذا الحديث في مكيدة أوقعها أردشير بملك الخزر فاستعجم عليه و أوهمه أنّه لا يعرفه ، فحدّثه شيرويه بالحديث ، فأصغى إليه الرجل بجوارحه كلّها و كان مسيره على شاطى‏ء نهر ، فترك الرجل لا قباله على شيرويه النظر إلى موطى‏ء حافر دابته ، فزلّت احدى قوائمها فوقع في الماء ، فابتدر حاشية الملك فأخرجوه فنزل شيرويه و دعا بثياب من خاصّ كسوته فألقيت عليه و قال له : غفلت عن موضع حافر دابتك ، فقال : على قدر

-----------
( 1 ) أورده شرح ابن ميثم بلفظ ( العبادة ) بخلاف ما ذكره العلاّمة التستري في النسخة المنقحة التي اعتمد عليها في التحقيق . و لربّما اعتمد العلاّمة على نسخة غير منقحة . انظر شرح ابن ميثم 3 : 278 .

-----------
( 2 ) ورد في النسخة الخطية لفظ « بعباده » ، كما ذكر المؤلف انظر نسخة مكتبة المرعشي : 136 .

-----------
( 3 ) مروج الذهب 3 : 349 .

[ 238 ]

النعم تكون المحن ، و ان اللَّه تعالى قد أنعم عليّ بنعمتين عظيمتين : إقبال الملك عليّ من بين هذا السواد الأعظم ، و فائدة تدبير الحرب التي حدث بها عن أردشير ، فلما اجتمعت نعمتان جليلتان قابلتهما هذه المحنة ، و لو لا اساورة الملك لكنت بمعرض هلكة ، و على ذلك لو كنت غرقت لكان أبقى لي الملك ذكرا مخلّدا ، فسرّ شيرويه بذلك و قال له : ما ظننتك بهذا المقدار الذي أنت فيه ، فحشا فاه جوهرا و استبطنه حتى غلب على أكثر أمره 1 .

و نقل نظير هذه القصة عن رجل مع معاوية ، و عن شخص مع السفاح 2 .

« أتخاف أن تكون في رجائك له كاذبا » و قد قالوا :

ترجو النجاة و لم تسلك مسالكها
إنّ السفينة لا تجري على اليبس 3

« أو تكون لا تراه للرجاء موضعا » و قد قال تعالى لموسى عليه السّلام : ما دمت لا ترى زوال ملكي فلا ترج أحدا غيري 4 .

« و كذلك إن هو خاف عبدا من عبيده أعطاه من خوفه ما لا يعطي ربّه » و قال عليه السّلام لرجل : كيف أنتم ؟ فقال : نرجو و نخاف . فقال عليه السّلام : من رجا شيئا طلبه ، و من خاف شيئا هرب منه ، ما أدري ما خوف رجل عرضت له شهوة فلم يدعها لمّا خاف منه ، و ما أدري ما رجاء رجل نزل به بلاء فلم يصبر عليه لمّا يرجو 5 .

-----------
( 1 ) ذكره البيهقي في المحاسن و المساوى‏ء 2 : 124 و نسب الحكاية إلى ( أنوشروان ) بخلاف ما ذكره المؤلف .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) إحياء علوم الدين للغزالي 4 : 212 .

-----------
( 4 ) الخصال للصدوق 1 : 103 و نقله عنه المجلسي في بحار الأنوار 13 : 344 ، و نسب الكليني المقطع الأوّل منه إلى الصادق عليه السّلام انظر الكافي 2 : 68 ح 6 .

-----------
( 5 ) بحار الأنوار للمجلسي 78 : 51 .

[ 239 ]

« فجعل خوفه من العباد نقدا و خوفه من خالقهم ضمارا و وعدا » قال الجوهري : « الضمار » ما لا يرجى من الدين ، و « الوعد » ما لا تكون منه على ثقة قال :

حمدن مزاره فأصبن منه
عطاء لم يكن عدة ضمارا 1

قالوا : إنّ أعرابيا قال لابن الزبير : أعطني اقاتل عنك أهل الشام . قال :

قاتل ، فإن أغنيت أعطيناك ، قال : أراك تجعل روحي نقدا و دراهمك وعدا .

و في ( الطبري ) : ان عبد الملك لمّا بعث خالدا الأسيدي إلى البصرة أيام ابن الزبير و كان قيس بن الهيثم السلمي من الزبيرية يستأجر الرجال يقاتلون معه ، فتقاضى منه رجل أجرته فقال : غدا أعطيكها و كان قيس يعلم في عنق فرسه جلاجل فقال بعضهم :

لبئس ما حكمت يا جلاجل
النقد دين و الطعان عاجل

و أنت بالباب سمير آجل 2

« و كذلك من عظمت الدّنيا في عينه و كبر موقعها في قلبه » هكذا في ( الطبعة المصرية ) 3 و الصواب : ( من قلبه ) كما في ( ابن أبي الحديد 4 و ابن ميثم 5 و الخطية ) 6 .

« آثرها » أي : اختارها .

« على اللَّه فانقطع إليها و صار عبدا لها » فأمّا من طغى . و آثر الحياة الدُّنيا

-----------
( 1 ) الصحاح للجوهري 2 : 722 مادة ( ضمر ) و بيت الشعر إلى الداعي .

-----------
( 2 ) تاريخ المملوك و الامم للطبري 5 : 3 .

-----------
( 3 ) نسخة الطبعة المصرية بشرح محمّد عبده : 343 .

-----------
( 4 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 9 : 226 .

-----------
( 5 ) أورد ابن ميثم بلفظ « في قلبه » 3 : 279 .

-----------
( 6 ) انظر النسخة الخطية : 126 .

[ 240 ]

فإنّ الجحيم هي المأوى 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الحكمة ( 417 ) و قال عليه السّلام لقائل قال بحضرته « أستغفر اللَّه » :

ثَكِلَتْكَ أُمُّكَ أَ تَدْرِي مَا اَلاِسْتِغْفَارُ اَلاِسْتِغْفَارُ دَرَجَةُ اَلْعِلِّيِّينَ وَ هُوَ اِسْمٌ وَاقِعٌ عَلَى سِتَّةِ مَعَانٍ أَوَّلُهَا اَلنَّدَمُ عَلَى مَا مَضَى وَ اَلثَّانِي اَلْعَزْمُ عَلَى تَرْكِ اَلْعَوْدِ إِلَيْهِ أَبَداً وَ اَلثَّالِثُ أَنْ تُؤَدِّيَ إِلَى اَلْمَخْلُوقِينَ حُقُوقَهُمْ حَتَّى تَلْقَى اَللَّهَ أَمْلَسَ لَيْسَ عَلَيْكَ تَبِعَةٌ وَ اَلرَّابِعُ أَنْ تَعْمِدَ إِلَى كُلِّ فَرِيضَةٍ عَلَيْكَ ضَيَّعْتَهَا فَتُؤَدِّيَ حَقَّهَا وَ اَلْخَامِسُ أَنْ تَعْمِدَ إِلَى اَللَّحْمِ اَلَّذِي نَبَتَ عَلَى اَلسُّحْتِ فَتُذِيبَهُ بِالْأَحْزَانِ حَتَّى تُلْصِقَ اَلْجِلْدَ بِالْعَظْمِ وَ يَنْشَأَ بَيْنَهُمَا لَحْمٌ جَدِيدٌ اَلسَّادِسُ أَنْ تُذِيقَ اَلْجِسْمَ أَلَمَ اَلطَّاعَةِ كَمَا أَذَقْتَهُ حَلاَوَةَ اَلْمَعْصِيَةِ فَعِنْدَ ذَلِكَ تَقُولُ أَسْتَغْفِرُ اَللَّهَ أقول : رواه تحف عقول ابن أبي شعبة الحلبي هكذا : قال كميل بن زياد قلت لأمير المؤمنين عليه السّلام : العبد يصيب الذنب فيستغفر اللَّه فما حد الاستغفار ؟

قال : التوبة . قلت : بس . قال : لا . قلت : فكيف . قال : إنّ العبد إذا أصاب ذنبا يقول « أستغفر اللَّه » بالتحريك . قلت : و ما التحريك ؟ قال : الشفتان و اللسان ، يريد أن يتبع ذلك بالحقيقة . قلت : و ما الحقيقة ؟ قال : تصديق في القلب و إضمار أن لا يعود إلى الذنب الّذي استغفر منه . قال كميل : فاذا فعلت ذلك فأنا من المستغفرين ؟ قال : لا . قال : فكيف ذلك ؟ قال : لأنّك لم تبلغ الأصل بعد . قال :

فأصل الاستغفار ما هو ؟ قال : الرجوع من الذنب الذي استغفرت منه ، و هي أول درجة العابدين ، و الاستغفار اسم واقع لمعان ست : أوّلها الندم على ما مضى ،

-----------
( 1 ) النازعات : 37 39 .

[ 241 ]

و الثاني العزم على ترك العود أبدا ، و الثالث أن تؤدي حقوق المخلوقين التي بينك و بينهم ، و الرابع أن تؤدي حق اللَّه في كلّ فرض ، و الخامس أن تذيب اللحم الذي نبت على السحت و الحرام حتى يرجع الجلد إلى عظمه ثم ينشأ في ما بينهما لحم جديدا ، و السادس ان تذيق البدن ألم الطاعات كما أذقته لذّات المعاصي 1 .

و عن ( مناقب ابن الجوزي ) : قال أمير المؤمنين عليه السّلام : التوبة على أربعة دعائم : ندم بالقلب ، و استغفار باللسان ، و عمل بالجوارح ، و عزم على أن لا يعود 2 .

و عنه و قال عليه السّلام في وصف التائبين : غرسوا أشجار ذنوبهم نصب عيونهم في قلوبهم و سقوه بمياه الندم ، فأثمرت لهم السلامة و أعقبتهم الرضا و الكرامة 3 .

« و قال عليه السّلام لقائل قال بحضرته : أستغفر اللَّه » قلت : القائل كان رجل آخر غير كميل كما يشهد له تعبير خبره .

« ثكلتك امّك أ تدري ما الاستغفار » ؟ في ( تاريخ بغداد ) : قال أبو الحسن البصري : كنت في مجلس ابن عطا فبكى رجل فقال : ما هذا البكاء لا منفذ له ههنا ، أما سمعت قول الشاعر :

قال لي حين رمته
كل ذا قد علمته

لو بكى طول دهره
بدم ما رحمته 4

-----------
( 1 ) تحف العقول للبحراني : 134 ، و بلفظ آخر في البحار 78 : 68 ح 15 .

-----------
( 2 ) سبط ابن الجوزي ، تذكرة الخواص : 146 ، و البحار 78 : 81 .

-----------
( 3 ) البحار 78 : 72 .

-----------
( 4 ) لم نعثر عليه في تاريخ بغداد لا في فهرس القوافي و لا في فهرس الأعلام .

[ 242 ]

« الاستغفار درجة العلّيّين » هكذا في ( الطبعة المصرية ) 1 ، و الصواب : ( إنّ الاستغفار درجة العليين ) كما في ( ابن ميثم 2 و الخطية 3 و كذا ابن أبي الحديد ) 4 .

« و هو اسم واقع على ستة معان » أي : له شروط ستة : « أوّلها الندم على ما مضى » في ( تاريخ بغداد ) قال محمد بن علي الكتاني : لو لا ان ذكره علي فرض ما ذكرته إجلالا له ، مثلي يذكره و لم يغسل فمه بألف توبة متقبلة 5 .

و قيل : من قدم الاستغفار على الندم كان مستهزئا باللَّه و هو لا يعلم ، قال :

أقرر بذنبك ثم اطلب تجاوزنا
عنه فإنّ جحود الذنب ذنبان

« و الثاني العزم على ترك العود إليه أبدا » في ( الحلية ) قال حذيفة : يحسب للرجل من الكذب أن يقول « استغفر اللَّه » ثم يعود 6 .

و عن الربيع بن خثيم لا تقل : « أستغفر اللَّه و أتوب إليه » فيكون ذنبا و كذبا إن لم تفعل ، و لكن قل : « اللّهم اغفر لي و تب علي » 7 .

« و الثالث أن يؤدّي إلى المخلوقين حقوقهم » روي أنّ شيخا من النخع قال للباقر عليه السّلام : لم أزل واليا منذ زمن الحجّاج إلى يومي هذا فهل لي من توبة ؟

فسكت عنه ، ثم أعاد ، فقال عليه السّلام : لا ، حتى تؤدّي إلى كلّ ذي حقّ حقّه 8 .

« حتى تلقى اللَّه أملس » في ( الصحاح ) : الملاسة ضد الخشونة ، و في المثل :

-----------
( 1 ) انظر شرح محمّد عبده : 754 رقم ( 403 ) .

-----------
( 2 ) شرح ابن ميثم 5 : 444 .

-----------
( 3 ) انظر النسخة الخطية : 136 .

-----------
( 4 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 2 : 56 .

-----------
( 5 ) تاريخ بغداد للخطيب البغدادي 3 : 75 .

-----------
( 6 ) حلية الأولياء لأبي نعيم الاصفهاني 1 : 381 .

-----------
( 7 ) شرح ابن أبي الحديد 18 : 239 بتصرف .

-----------
( 8 ) الأصول من الكافي للكليني 2 : 331 ح 3 .

[ 243 ]

هان على الأملس ما لاقي الدبر 1 .

« ليس عليك تبعة » يوم لا ينفع مال و لا بنون . إلاّ من أتى اللَّه بقلبٍ سليم 2 الذين آمنوا و لم يلبسوا إيمانهم بظلم اُولئك لهم الأمن 3 .

« و الرابع أن تعمد » أي : تقصد .

« إلى كلّ فريضة عليك ضيّعتها فتؤدّي حقّها » فكلّ صلاة لم يصلّها أو صلاّها باطلة يأتي بقضائها و في بعضها يأتي بقضائها و كفارتها .

و في ( الكافي ) عن الصادق عليه السّلام في رجل نام عن العتمة فلم يقم إلا بعد انتصاف الليل . قال : يصلّيها و يصبح صائما 4 .

و روى ( التهذيبان ) عن حريز عمّن أخبره عن الصادق عليه السّلام : إذا انكسف القمر فاستيقظ الرجل فكسل أن يصلّي فليغتسل من غد و ليقض الصلاة ، و إن لم يستيقظ و لم يعلم بانكساف القمر فليس عليه إلاّ القضاء بغير غسل ، و حمل على انكسافه بتمامه .

و من أفطر يوما من شهر رمضان بغير عذر فعليه القضاء و الكفارة صيام شهرين متتابعين أو إطعام ستّين مسكينا 5 .

« و الخامس أن تعمد » بالكسر أي تقصد .

« إلى اللحم الذي نبت على السحت » بالضم و الفتح أي : الحرام .

« فتذيبه » كذوب الحديد في النار .

« حتى يلصق الجلد بالعظم و ينشأ بينهما لحم جديد » من غير السحت .

-----------
( 1 ) الصحاح للجوهري مادة ( ملس ) 2 : 980 .

-----------
( 2 ) الشعراء : 88 89 .

-----------
( 3 ) الأنعام : 82 .

-----------
( 4 ) الكافي للكليني 3 : 395 ح 11 .

-----------
( 5 ) التهذيب للطوسي 3 : 157 ح 337 و الاستبصار 1 : 453 ح 4 .

[ 244 ]

في ( الحلية ) : قال حذيفة : قال النبي صلّى اللَّه عليه و آله : ليس لحم ينبت من سحت فيدخل الجنّة 1 .

و عن بعضهم : حلقت امرأة رأسها و كانت من أحسن الناس شعرا ،

فسئلت عن ذلك فقالت : أردت أن أغلق باب البيت ، فلمحني رجل و رأسي مكشوف فما كنت لأدع على رأسي شعرا رآه من ليس بمحرم 2 .

« و السادس أن تذيق الجسم ألم الطاعة كما أذقته حلاوة المعصية » في ( تاريخ بغداد ) : كان سعيد بن وهب البصري شاعرا خليعا ماجنا ، أكثر القول في الغزل و الخمر ، ثم تاب و نسك و حج راجلا فبلغ منه و جهد فقال لنفسه :

قدميّ اعتورا رمل الكثيب
و اطرقا الآجن من ماء القليب

ربّ يوم رحتما فيه على
زهرة الدنيا و في واد خصيب

و سماع حسن من حسن
صخب المزهر كالضبي الربيب

فاحسبا ذاك بهذا و اصبرا
و خذا من كلّ فنّ بنصيب

إنّما أمشي لأنّي مذنب
فلعل اللَّه يعفو عن ذنوبي 3

و في ( المعجم ) : نقض ابن عبد ربه صاحب ( العقد الفريد ) كلّ قطعة قالها في الصب و الغزل بقطعة في المواعظ و الزهد سمّاها الممحّصات 4 .

هذا ، و قيل وقفت امرأة تنظر إلى رجل قبيح الصورة ، فقيل لها في ذلك فقالت : أذنبت عيني بنظرها إلى أمرد جميل الصورة ، فأحببت أن اعاقبها

-----------
( 1 ) خطب حذيفة في المدائن و ذكر حديث رسول اللَّه صلّى اللَّه عليه و آله : « أنّه ليس لحم ينبت من سحت فيدخل الجنّة » و قد أخرجه أحمد في مسنده عن كعب بن عجر : أنّه لا يدخل الجنة لحم ينبت من سحت النار : أورده في مكانين 3 :

321 ، و 3 : 399 من حلية الأولياء لأبي نعيم الإصفهاني .

-----------
( 2 ) شرح ابن أبي الحديد 20 : 234 بتصرّف .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 9 : 74 .

-----------
( 4 ) معجم الادباء لياقوت الحموي 4 : 223 .

[ 245 ]

بالنظر إلى هذه الصورة القبيحة .

« فعند ذلك تقول : استغفر اللَّه » روى ( أمالي الصدوق ) في مجلسه ( 53 ) عن أبي حمزة الثمالي عن السجاد عليه السّلام قال : كان في بني إسرائيل رجل ينبش القبور ، فاعتلّ جار له فخاف الموت ، فبعث إلى النبّاش فقال : كيف كان جواري لك ؟ قال : أحسن جوار . قال : فإنّ لي إليك حاجة . قال : قضيت حاجتك . قال :

فأخرج إليه كفنين فقال : أحبّ أن تأخذ أحبهما إليك و إذا دفنت فلا تنبشني ،

فامتنع النباش من ذلك و أبي أن يأخذه ، فقال له الرجل : أحبّ أن تأخذه ، فلم يزل به حتى أخذ أحبّهما إليه و مات الرجل ، فلما دفن قال النباش : هذا قد دفن فما علمه بأني تركت كفنه أو أخذته ، لآخذنّه . فأتى قبره فنبشه فسمع صائحا يصيح به لا تفعل ، ففزع النبّاش من ذلك فتركه و ترك ما كان عليه و قال لولده :

أيّ أب كنت لكم ؟ قالوا : نعم الأب كنت لنا . قال : فإنّ لي إليكم حاجة . قالوا : قل ما شئت فإنّا سنصير إليه ان شاء اللَّه . قال : أحبّ إذا أنا متّ أن تأخذوني فتحرقوني بالنار فإذا صرت رمادا فدقّوني ثم تعمدوا بي ريحا عاصفا فذروا نصفي في البر و نصفي في البحر . قالوا : نفعل . فلما مات فعل به ولده ما أوصاهم به ، فلما ذرّوه قال اللَّه جل جلاله للبر : إجمع ما فيك ، و قال للبحر : إجمع ما فيك ، فإذا الرجل قائم بين يدي اللَّه جل جلاله ، فقال اللَّه عز و جل له : ما حملك على ما أوصيت به ولدك أن يفعلوه بك ؟ قال : حملني على ذلك و عزّتك خوفك . فقال اللَّه جل جلاله : فإنّي سارضي خصومك ، و قد أمنت خوفك و غفرت لك 1 .

هذا ، و روى ( أمالي ابن الشيخ ) في جزئه الثالث عشر عن أمير

-----------
( 1 ) أمالي الصدوق : 327 .

[ 246 ]

المؤمنين عليه السّلام قال : تعطّروا بالاستغفار لا تفضحنّكم روائح الذنوب 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الحكمة ( 452 ) و قال عليه السّلام :

اَلْغِنَى وَ اَلْفَقْرُ بَعْدَ اَلْعَرْضِ عَلَى اَللَّهِ أقول : عن النبي صلّى اللَّه عليه و آله قالت أمّ سليمان بن داود له : يا بنيّ إيّاك و كثرة النيام بالليل ، فإنّها تدع الرجل فقيرا يوم القيامة 3 .

و في رجال الكشي عن الصادق عليه السّلام : أرسل عثمان إلى أبي ذر موليين له و معهما مائتا دينار و قال لهما : قولا له : عثمان يقرؤك السّلام و يقول لك :

هذه مائتا دينار فاستعن بهما على ما نابك 4 ، فقال لهما أبو ذر : هل أعطى أحدا من المسلمين مثل ما أعطاني ؟ قالا : لا . قال : فإنّما أنا رجل من المسلمين فيسعني ما يسعهم . قالا : إنّه يقول : هذا من صلب مالي ، و اللَّه الذي لا إله إلاّ هو ما خالطهما حرام . فقال لهما : لا حاجة لي فيها ، و قد أصبحت يومي هذا و أنا من أغنى الناس . فقالا له : ما نرى في بيتك قليلا و لا كثيرا . فقال : بلى ، تحت هذا الآكاف الذي ترون رغيفا شعير قد أتى عليهما أيام ، فما أصنع بهذه الدنانير ، لا و اللَّه حتى يعلم أنّي لا أقدر على قليل و لا كثير و قد أصبحت غنيا بولاية علي بن أبي طالب و عترته الهادين المهديين ، الراضين المرضيين الذين يهدون بالحق و به يعدلون ، كذلك سمعت النبي صلّى اللَّه عليه و آله يقول ، و إنّه لقبيح بالشيخ أن يكون

-----------
( 1 ) أمالي الشيخ الطوسي : 27 28 أخرجه عن علي بن زرين .

-----------
( 2 ) سقط منه « تعالى » كما في شرح ابن أبي الحديد 20 : 152 .

-----------
( 3 ) أخرجه ابن ماجة في كتاب إقامة الصلاة ، كتاب ما جاء في قيام الليل ، رقم ( 1332 ) قال في الزوائد : هذا أسناد فيه سنيد بن داود و شيخه يوسف بن محمّد ضعيفان و ذكره الهندي في كنز العمّال 7 : 782 ح 21389 .

-----------
( 4 ) نابك : أصابك .

[ 247 ]

كذّابا . ثم قال لهما : فردّاها عليه و أعلماه أنّه لا حاجة لي فيها و لا فيما عنده حتى ألقى اللَّه ربّي فيكون هو الحاكم بيني و بينه 1 .

و روى ( الكافي ) : ان رجلا من أصحاب أبي عبد اللَّه عليه السّلام كان يدخل عليه فغبر زمانا 2 لا يحجّ ، فدخل عليه بعض معارفه فقال عليه السّلام : كيف فلان ؟ ما فعل ؟ قال : فجعل يضجع 3 الكلام يظن انّه عليه السّلام يعني الميسرة و الدنيا فقال عليه السّلام له : كيف دينه ؟ فقال : كما تحبّ . فقال عليه السّلام : هو و اللَّه الغني 4 .

و روى أن بلالا أقبل من جهة الحلبة ، فسأله رجل : من سبق ؟ قال :

المقرّبون . قال : أسألك عن الخيل . قال : و اجيبك عن الخير 5 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 34 ) و قال عليه السّلام :

أَشْرَفُ اَلْغِنَى تَرْكُ اَلْمُنَى أقول : نقله المصنف جزء عنوانه 211 3 فذكره هنا تكرار ، و وجهه ما قاله في الديباجة من الاعتذار 6 .

و كيف كان فوجه ما قاله عليه السّلام ان من ترك المنى استغنى عن كثير من علائق الدنيا فيكون غناه أشرف غنى .

-----------
( 1 ) رجال الكشي : 27 28 .

-----------
( 2 ) غبر غبورا : مكث و في بعض النسخ ( فصبر زمانا ) .

-----------
( 3 ) يضجع الكلام : أي يقصر فيه .

-----------
( 4 ) الكافي 2 : 216 ح 4 .

-----------
( 5 ) لم نعثر عليه في ترجمة بلال بن رباح انظر الاصابة 1 : 170 و طبقات ابن سعد 3 : 232 و حلية الأولياء 1 : 147 .

-----------
( 6 ) في الكلمة التي أولها : الجود حارس الأعراض .

[ 248 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

5

الحكمة ( 54 ) و قال عليه السّلام :

لاَ غِنَى كَالْعَقْلِ وَ لاَ فَقْرَ كَالْجَهْلِ وَ لاَ مِيرَاثَ كَالْأَدَبِ وَ لاَ ظَهِيرَ كَالْمُشَاوَرَةِ « لا غنى كالعقل » قال ابن أبي الحديد : في ( كامل المبرد ) قال أبو عبد اللَّه عليه السّلام : خمس من لم تكن فيه ، لم يكن فيه كثير مستمتع : العقل ، و الدين ،

و الأدب ، و الحياء ، و حسن الخلق 1 .

و قال أيضا : لم يقسم بين الناس شي‏ء أقل من خمس : اليقين و القناعة و الصبر و الشكر و الخامسة التي يكمل بها هذا كلّه العقل 2 .

و قال أيضا : قال النبي صلّى اللَّه عليه و آله : ان اللَّه ليبغض الضعيف الذي لا زبر له و الزبر العقل 3 .

و قال : قال النبي صلّى اللَّه عليه و آله : ما قسم اللَّه للعباد أفضل من العقل ، فنوم العاقل أفضل من سهر الجاهل ، و فطر العاقل أفضل من صوم الجاهل ، و إقامة العاقل أفضل من شخوص الجاهل ، و ما بعث اللَّه رسولا حتى يستكمل فيه العقل حتى يكون عقله أفضل من عقول جميع امّته ، و ما يضمره في نفسه أفضل من

-----------
( 1 ) شرح ابن أبي الحديد 18 : 185 ، و أورده المجلسي في بحار الأنوار 1 : 83 ، و لم نعثر عليه في الكامل ، لا في الطبعة البيروتية و لا في الطبعة المصرية القديمة و لا الحديثة ، و أيضا تمت مراجعة فهارس الكامل التي نظمها سيد كيلاني في الطبعة المصرية للناشر ( البابي ) و لربّما كان النصّ موجودا في الكتاب أيم ابن أبي الحديد فسقط مثله مثل الكثير من النصوص التي سقطت أما سهوا أو عمدا . و قد نقل العلاّمة التستري النصّ من ابن أبي الحديد .

-----------
( 2 ) أورده المجلس عن أبي الوليد عن ابن مطان عن أبي عبد اللَّه عليه السّلام قال : لم يقسم بين العباد أقل من خمس : اليقين و القنوع و الصبر و الشكر ، و الذي يكمل به هذا كله العقل ، بحار الأنوار 1 : 87 و ذكره ابن أبي الحديد في شرحه 18 :

185 .

-----------
( 3 ) معاني الأخبار للصدوق 2 : 344 ح 1 ، و ذكره ابن أبي الحديد 18 : 185 .

[ 249 ]

اجتهاد جميع المجتهدين ، و ما أدّى العبد فرائض اللَّه تعالى حتى عقل عنه ، و لا يبلغ جميع العابدين في عباداتهم ما يبلغه العاقل ، و العقلاء هم أولو الألباب الذين قال تعالى عنهم و ما يَذَّكَّرُ إلاّ أولوا الألباب 1 .

و قال رجل من أصحاب أبي عبد اللَّه عليه السّلام و قد سمعه يقول بل يروى مرفوعا ( إذا بلغكم عن رجل حسن حال فانظروا في حسن عقله فإنّما يجازى بعقله ) يا ابن رسول اللَّه إنّ لي جارا كثير الصدقة كثير الصلاة كثير الحجّ .

فقال : كيف عقله ؟ فقال : ليس له عقل . فقال : لا يرتفع بذاك منه 2 .

و قال : ما بعث اللَّه نبيّا إلاّ عاقلا ، و بعض النبيين أرجح من بعض ، و ما استخلف داود سليمان حتى اختبر عقله و هو ابن ثلاث عشرة سنة ، فمكث في ملكه ثلاثين سنة 3 .

و قال : صديق كل امرى‏ء عقله ، و عدوّه جهله 4 .

و قال النبي صلّى اللَّه عليه و آله : إنّا معاشر الأنبياء نكلّم الناس على قدر عقولهم 5 .

و سئل ما العقل ؟ فقال : ما عبد به الرحمن ، و اكتسب به الجنان 6 .

و قال : سئل الحسن بن علي عليهما السّلام عن العقل فقال : التجرّع للغصة ،

-----------
( 1 ) مرّ ذكره في الصفحة 13 ، و ذكره ابن أبي الحديد 18 : 185 186 و الآية 269 من سورة البقرة .

-----------
( 2 ) أخرجه الكليني عن علي بن إبراهيم عن أبيه عن أبي عبد اللَّه ، الكافي 1 : 24 ح 19 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 186 .

-----------
( 4 ) أخرجه الكليني عن محمّد بن يحيى عن أحمد بن محمّد بن عيسى عن الحسن بن الجهم قال : سمعت الإمام الرضا عليه السّلام يقول : . . . إلى آخر الحديث . الكافي 1 : 11 ح 4 و ذكره ابن أبي الحديد في شرحه 18 : 186 .

-----------
( 5 ) أورده الحراني في تحف العقول بهذا اللفظ : إنّا معاشر الأنبياء أمرنا أن نكلّم . . . : 26 . و أورده العقيلي في الضعفاء بلفظ « أمرنا أن نكلّم » 1 : 85 و في : 106 بدون هذا اللفظ .

-----------
( 6 ) أخرجه الكليني عن أحمد بن إدريس عن محمّد بن عيد الجيار عن بعض الأصحاب رفعه إلى أبي عبد اللَّه عليه السّلام 1 :

11 ح 3 . و ذكره ابن أبي الحديد بسنده عن أبي العباس المبرد 18 : 186 .

[ 250 ]

و مداهنة الأعداء 1 .

و قال عليه السّلام : العاقل لا يحدّث من يخاف تكذيبه ، و لا يسأل من يخاف منعه ، و لا يثق بمن يخاف غدره ، و لا يرجو من لا يوثق برجائه 2 .

و قال : قال المبرد : روي عن أبي جعفر عليه السّلام قال : كان موسى عليه السّلام يدني رجلا لطول سجوده و طول صمته ، فلا يكاد يذهب إلى موضع إلاّ هو معه ،

فبينا هو يوما من الإمام إذ مرّ على أرض معشبة تهتزّ ، فتأوّه الرجل ، فقال له موسى عليه السّلام : على ماذا تأوهت ؟ قال : تمنيت أن يكون لربي حمار أرعاه هنا .

فأكبّ موسى عليه السّلام طويلا ببصره إلى الأرض اغتماما بما سمع منه ، فانحطّ عليه الوحي : ما الذي أنكرت من مقالة عبدي ، إنّما آخذ عبادي على قدر ما آتيتهم 3 .

قال : و روى عن علي عليه السّلام : هبط جبرئيل على آدم عليه السّلام بثلاث ليختار واحدة و يدع اثنتين ، و هي العقل و الحياء و الدين ، فاختار العقل فقال جبرئيل :

للحياء و الدين انصرفا ، فقالا : إنّا امرنا أن نكون مع العقل حيث كان . فقال :

فشأنكما ، ففاز بالثلاث 4 .

قلت : و في السير : أتى نصيب الشاعر عبد الملك ، فأنشده فاستحسن شعره و وصله ثم دعا بالطعام فأكل معه ، فقال له : هل لك في المنادمة ؟ فقال له : تأمّلني . قال : قد أراك . قال : جلدي أسود و خلقي مشوّه و وجهي قبيح و لست في منصب ، و إنّما بلغ بي مجالستك و مؤاكتك عقلي ، و أنا أكره أن أدخل عليه

-----------
( 1 ) بحار الأنوار 1 : 130 ، بحار الأنوار 75 : 394 و عن أمير المؤمنين مثله و زاده مداراة الأصدقاء و ذكره ابن أبي الحديد في شرحه 18 : 186 .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 187 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 187 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 187 ، و ذكره الصدوق في المواعظ : 125 ح 1 .

[ 251 ]

ما ينقصه ، فأعجبه كلامه فأعفاه 1 .

« و لا فقر كالجهل » قال شاعر :

و لم أر مثل الجهل أدنى إلى الردى
و لا مثل بغض الناس غمض صاحبه

أيضا :

تعلم فليس المرء يولد عالما
و ليس أخو علم كمن هو جاهل

و إنّ كبير القوم لا علم عنده
صغير إذا التفّت عليه المحافل 2

و في ( عيون ابن قتيبة ) : خرج الوليد بن يزيد حاجّا و معه عبد اللَّه بن معاوية بن عبد اللَّه بن جعفر ، فكانا ببعض الطريق يلعبان بالشطرنج ، فاستأذن عليه رجل من ثقيف ، فأذن له و ستر الشطرنج بمنديل ، فلمّا دخل سلّم فسأله حاجته فقال له الوليد : أقرأت القرآن . قال : لا . قال : أفتعرف الفقه . قال : لا . قال :

أفرويت من الشعر شيئا ؟ قال : لا . قال : أفعلمت من أيام العرب شيئا ؟ قال : لا .

فكشف الوليد المنديل و قال لعبد اللَّه ما معنا أحد 3 .

و في السير : لمّا قدم عبد الملك الكوفة بعد قتل مصعب ، جلس لعرض أحياء العرب ، فقام إليه معبد الجدلي و كان قصيرا دميما فتقدّمه إليه رجل حسن الهيئة ، فنظر إليه عبد الملك و قال : من أنت ؟ فسكت و لم يقل شيئا قال معبد و كان منّا فقلت من خلفه : نحن من جديلة ، فأقبل على الرجل و تركني و قال له : من أيّكم ذو الأصبع . قال الرجل : لا أدري . قلت : كان عدوانيا ، فأقبل على الرجل و تركني و قال له : لم سمّي ذو الاصبع . قال : لا أدري . قلت : نهشته حيّة في اصبعه فيبست فأقبل على الرجل و تركني . فقال : و بم كان يسمّى قبل

-----------
( 1 ) ذكره المبرد الحكاية في ( الفاضل ) : 317 و نسب الحكاية إلى عبد اللَّه بن جعفر و ليس عبد الملك بن مروان .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 231 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 2 : 120 121 بتصرف .

[ 252 ]

ذلك ؟ قال : لا أدري . قلت : كان يسمّى حرثان . فأقبل على الرجل و تركني و قال له : من أيّ عدوان كان ؟ فقلت من خلفه : من بني ناج الذين يقول فيهم الشاعر :

و أمّا بنو ناج فلا تذكرنّهم
و لا تتبعن عينيك ما كان هالكا

إذا قلت معروفا لاصلح بينهم
يقول و هيب لا اسلّم ذلكا

فأضحى كظهر الفحل جُبّ سنامه
يدبّ إلى الأعداء أحدب باركا

فأقبل على الرجل و تركني فقال له : أنشدني قوله

« عذير الحي من
عدوان »

قال : لا أدري . قلت : إن شئت أنشدتك . قال : ادنّ منّي فإنّي أراك بقومك عالما ، فأنشدته أبياته فقال للرجل : كم عطاؤك ؟ قال : ألفان . و قال لي : كم عطاؤك ؟ قلت : خمسمائة . فأقبل على كاتبه و قال : إجعل الألفين لهذا و الخمسمائة لهذا ، فانصرفت بها 1 .

« و لا ميراث كالأدب » في أدب كاتب الصولي : قال فضل البريدي : كان ولد محمد بن نصر بن بسّام يقرأون عليّ الشعر ، و كذلك أولاد عبد اللَّه بن إسحاق بن إبراهيم و كانوا ادباء ، و كان محمد بن نصر و عبد اللَّه بن إسحاق منفردين ،

فجلسا يوما في مجلس فيه أولادهما و مدّت ستارة لم يسمع الناس بأحذق في الغناء ممّن خلفها ، و في المجلس ما يكون مثله في مجالس الخلفاء و أزيد ،

فغنت صاحبة الستارة شعرا لجرير :

ألا حيّ الديار بسعد 2 إني
أحبّ لحبّ فاطمة الديارا

فقال عبد اللَّه لمحمد : لو لا جهل الأعراب ما معنى السعد ها هنا .

فقال محمد : لا تغفل ، فإنّه يقوّي معدهم و يصلح أسنانهم .

قال فضل البريدي : فقال لي علي بن محمد : يا استاذ إصفع أيّا شئت

-----------
( 1 ) الأغاني للأصفهاني 3 : 91 92 و ذكره شرح ابن أبي الحديد مع فارق في شرح نهج البلاغة 18 : 95 .

-----------
( 2 ) سعد : بالضم موضع بنجد .

[ 253 ]

منهما و اجعله أبي 1 .

و في ( بيان الجاحظ ) : لحن الوليد بن عبد الملك على المنبر ، فقال الكروس : لا و اللَّه ان رأيته على هذه الأعواد قط فأمكنني أن أملأ عينيّ منه ، من كثرته في عيني و جلالته ، فإذا لحن هذا اللحن الفاحش صار عندي كبعض أعوانه قال عبد الملك : أضرّ بالوليد حبّنا له فلم نوجهه إلى البادية 2 .

و من الادباء في عصر السفّاح ، خالد بن صفوان الذي نقل ( مروج المسعودي ) عنه مباحثة بين رجل و امرأة و أن المرأة تقول للرجل : من أي قبيلة أنت ؟ فيقول الرجل : من القبيلة الفلانية . فتقول المرأة هذه القبيلة : قال الشاعر فيها : و تذكر أبيات هجو و يقول الرجل بل من قبيلة اخرى ، فتفعل كذلك في كلّ قبيلة سمّاها حتى قبيلة هاشم ، فقال السفّاح لخالد : إن كنت تقوّلت هذا الخبر و نظمت فيمن ذكرت هذه الأشعار ، فأنت سيّد الكاذبين ، و ان كان الخبر حقّا فتلك المرأة من أحضر الناس جوابا و أبصرهم بمثالب الناس 3 .

و كان الجاحظ يتعجّب من قول خالد في وصف أهل اليمن أنّهم بين حائك برد ، و دابغ جلد ، ملكتهم امرأة ، و أغرقتهم فأرة ، و دلّ عليهم هدهد 4 .

و من الأدباء في عصر المتوكل ، أبو العيناء ، كان آية عجيبة في ذلك 5 .

و قال ابن أبي الحديد : في حكم الفرس عن بزرجمهر : ما ورّثت الآباء أبناءها شيئا أفضل من الأدب ، لأنّها إذا ورّثتها الأدب اكتسبت بالأدب المال ،

-----------
( 1 ) الصولي ، أدب الكتاب : 171 .

-----------
( 2 ) البيان و التبيين للجاحظ 2 : 205 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 271 .

-----------
( 4 ) ذكره شرح ابن أبي الحديد و نسبه إلى خالد بن صفوان 1 : 297 .

-----------
( 5 ) هو أبو عبد اللَّه محمد بن القاسم صاحب النوادر و الشعر و الأدب ، أصله من اليمامة و مولده الأهواز و منشؤه البصرة ( وفيات الاعيان لابن خلكان 4 : 343 ) .

[ 254 ]

و إذا ورّثتها المال بلا أدب أتلفتها بالجهل و قعدت صفرا من المال و الأدب 1 .

و قال بعض الحكماء : من أدب ولده صغيرا سرّ به كبيرا 2 .

و ثلاثة لا غربة معهن ، مجانبة الريب ، و حسن الأدب ، و كفّ الأذى 3 .

و عليكم بالأدب ، فانّه صاحب في السفر ، و مؤنس في الوحدة ، و جمال في المحفل ، و سبب إلى طلب الحاجة 4 .

و قال بزرجمهر : من كثر أدبه كثر شرفه و ان كان قبل وضيعا ، و بعد صيته و إن كان خاملا ، و ساد و إن كان غريبا ، و كثرت الحاجة إليه و إن كان مقلاّ 5 .

و قال بعض الملوك لبعض وزرائه : ما خير ما يرزقه العبد ؟ قال : عقل يعيش به . قال : فان عدمه ؟ قال : أدب يتحلّى به . قال : فان عدمه ؟ قال : مال يستتر به . قال : فان عدمه ؟ قال : صاعقة تحرقه فتريح منه العباد و البلاد 6 .

« و لا ظهير كالمشاورة » قال أعرابي : ما غبنت حتى يغبن قومي . قيل له :

كيف ذلك ؟ قال : لأني لا أفعل شيئا حتى أشاورهم 7 .

و قال بشّار :

إذا بلغ الرأي المشورة فاستعن
بحزم نصيح أو نصاحة حازم

و لا تجعل الشورى عليك غضاضة
فريش الخوافي تابع للقوادم 8

-----------
( 1 ) شرح ابن أبي الحديد 18 : 187 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) معجم الادباء لياقوت الحموي 1 : 74 ، و أيضا ابن أبي الحديد في شرح نهج البلاغة 18 : 188 .

-----------
( 5 ) معجم الادباء لياقوت الحموي 1 : 74 ، و أيضا ابن أبي الحديد في شرح نهج البلاغة 18 : 188 .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 188 .

-----------
( 7 ) ذكره ابن قتيبة في عيون الأخبار 1 : 32 ، و ذكره ابن عبد ربه بلفظ مشابه في العقد الفريد 2 : 413 .

-----------
( 8 ) شرح ابن أبي الحديد 18 : 383 و عجز البيت الثاني فيه فإن الخوافي عدّة للقوادم في الشعر و الشعراء : 84 باللفظ

[ 255 ]

و عن الأصمعي قلت لبشّار : رأيت رجال الرأي يعجبون من أبياتك في المشورة . فقال : أو ما علمت أنّ المشاور بين احدى الحسنيين : صواب يفوز بثمرته ، أو خطأ يشارك في مكروهه . فقلت له : أنت و اللَّه في هذا الكلام أشعر منك في شعرك 1 .

و في ( المبهج ) : ثمرة رأي الأديب المشير أحلى من الأرى 2 المشور 3 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

6

الخطبة ( 101 ) ( و منها ) :

اَلْعَالِمُ مَنْ عَرَفَ قَدْرَهُ وَ كَفَى بِالْمَرْءِ جَهْلاً أَلاَّ يَعْرِفَ قَدْرَهُ وَ إِنَّ مِنْ أَبْغَضِ اَلرِّجَالِ إِلَى اَللَّهِ لَعَبْداً وَكَلَهُ اَللَّهُ تَعَالَى إِلَى نَفْسِهِ جَائِراً عَنْ قَصْدِ اَلسَّبِيلِ سَائِراً بِغَيْرِ دَلِيلٍ إِنْ دُعِيَ إِلَى حَرْثِ اَلدُّنْيَا عَمِلَ وَ إِنْ دُعِيَ إِلَى حَرْثِ اَلْآخِرَةِ كَسِلَ كَأَنَّ مَا عَمِلَ لَهُ وَاجِبٌ عَلَيْهِ وَ كَأَنَّ مَا وَنَى فِيهِ سَاقِطٌ عَنْهُ « و منها » هكذا في الطبعة ( المصرية ) 4 ، و الصواب : ( منها ) كما في ابن أبي الآتي و ذكره ابن قتيبة :

إذا بلغ الرأي النصيحة فاستعن
برأي نصيح أو نصيحة حازم

و لا تحسب الشورى عليك غضاضة
فإن الخوافى راد فات القوادم

-----------
( 1 ) ذكره الجرجاني في الكنايات : 60 بهذا اللفظ :

قال الأصمعي : قلت لبشار ما احسن ابياتك يا أبا معاذ يريدها فقال : أو ما علمت ان المشاورة بين إحدى الحسنيين ،

صواب يفوز بثمرته أو خطأ يشارك في مكروهه ، فقلت له هذا و اللَّه أحسن من الشعر .

-----------
( 2 ) الأرى : العسل .

-----------
( 3 ) ذكره ابن أبي الحديد في شرحه 18 : 383 بقوله : و من ألفاظهم البديعة . و لم يشر إلى قائله ، و لم نعثر على كتاب المبهج .

-----------
( 4 ) في النسخة المصرية المنقحة 248 : ( منها ) .

[ 256 ]

الحديد 1 و ابن ميثم 2 و الخطية 3 ، و لأنه لا وجه للعطف .

« العالم من عرف قدره ، و كفى بالمرء جهلا ألاّ يعرف قدره » في ( الكافي ) عنه عليه السّلام : ليس بعاقل من انزعج من قول الزور فيه ، و لا بحكيم من رضي بثناء الجاهل عليه 4 .

« و ان من أبغض الرجال إلى اللَّه » ليست كلمة « إلى اللَّه » في الطبعة ( المصرية ) مع انّها موجودة في ( ابن أبي الحديد و ابن ميثم ) و الخطية 5 .

« لعبدا وكله اللَّه إلى نفسه جائرا عن قصد السبيل » أي : مائلا عن عدل الطريق .

« سائرا بغير دليل » و لا بد في مثله أن يضلّ و لا يصل إلى مقصد .

و روى ( بدع الكافي ) عنه عليه السّلام : إنّ من أبغض الخلق إلى اللَّه تعالى لرجلين : رجلا وكله اللَّه تعالى إلى نفسه فهو جائر عن قصد السبيل مشعوف بكلام بدعة قد لهج بالصوم و الصلاة ، فهو فتنة لمن افتتن به ضالّ عن هدى من كان قبله مضلّ لمن اقتدى به في حياته و بعد موته ، حمّال خطايا غيره ،

رهن بخطيئته 6 .

« إن دعي إلى حرث الدّنيا عمل ، و إن دعي إلى حرث الآخرة كسل ، كأنّ ما عمل له واجب عليه ، و كأن ماونى » أي : ضعف و فتر .

« فيه ساقط عنه » .

-----------
( 1 ) شرح ابن أبي الحديد 7 : 107 .

-----------
( 2 ) شرح ابن ميثم 3 : 18 .

-----------
( 3 ) النسخة الخطية ( المرعشي ) : 85 .

-----------
( 4 ) الكافي للكليني 1 : 51 ح 14 ، أخرجه عن أبي عائشة البصري مرفوعا .

-----------
( 5 ) النسخة المصرية المصححة تتضمن لفظ « إلى اللَّه » خلافا لمّا ذكر و المتعلق بالنسخة القديمة .

-----------
( 6 ) الاصول الكافي للكليني 1 : 55 ح 6 أخرجه عن مسعدة بن صدقة .

[ 257 ]

روى ( الكافي ) عنه عليه السّلام قال : أيّها الناس إعلموا أنّ كمال الدين طلب العلم و العمل به ، ألا و إنّ طلب العلم أوجب عليكم من طلب المال ، إنّ المال مقسوم مضمون لكم ، قد قسّمه عادل بينكم و ضمنه و سيفي لكم ، و العلم مخزون عند أهله و قد امرتم بطلبه من أهله فاطلبوه 1 .

و قد نظم البهائي « ره » مضمون قوله عليه السّلام ( ان دعي إلى حرث الدّنيا عمل و ان دعي إلى حرث الآخرة كسل ) بالفارسية ، فقال مشيرا إلى الحرثين :

در ره آن تيز هوش و زيركى
در ره اين كند فهم و احمقى

در ره آن ميدوى از جان و دل
در ره اين ميروى چون خر به گل 2


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

7

الحكمة ( 113 ) و قال عليه السّلام :

لاَ مَالَ أَعْوَدُ مِنَ اَلْعَقْلِ وَ لاَ وَحْدَةَ أَوْحَشُ مِنَ اَلْعُجْبِ وَ لاَ عَقْلَ كَالتَّدْبِيرِ وَ لاَ كَرَمَ كَالتَّقْوَى وَ لاَ قَرِينَ كَحُسْنِ اَلْخُلُقِ وَ لاَ مِيرَاثَ كَالْأَدَبِ وَ لاَ قَائِدَ كَالتَّوْفِيقِ وَ لاَ تِجَارَةَ كَالْعَمَلِ اَلصَّالِحِ وَ لاَ رِبْحَ كَالثَّوَابِ وَ لاَ وَرَعَ كَالْوُقُوفِ عِنْدَ اَلشُّبْهَةِ وَ لاَ زُهْدَ كَالزُّهْدِ فِي اَلْحَرَامِ وَ لاَ عِلْمَ كَالتَّفَكُّرِ وَ لاَ عِبَادَةَ كَأَدَاءِ اَلْفَرَائِضِ وَ لاَ إِيمَانَ كَالْحَيَاءِ وَ اَلصَّبْرِ وَ لاَ حَسَبَ كَالتَّوَاضُعِ وَ لاَ شَرَفَ كَالْعِلْمِ وَ لاَ مُظَاهَرَةَ أَوْثَقُ مِنَ اَلْمُشَاوَرَةِ أقول : هو جزء خطبة الوسيلة التي خطب عليه السّلام بها لسبعة أيام من وفاة النبي صلّى اللَّه عليه و آله كما رواه ( روضة الكافي ) عن الباقر عليه السّلام ، لكن فيه : أيها الناس

-----------
( 1 ) من الكافي للكليني 1 : 30 31 ح 4 ، أخرجه عن أبي اسحاق السبيعي عمّن حدّثه .

-----------
( 2 ) ورد في ( الكليات ) باختلاف طفيف ، راجع كليات الشيخ البهائي : 17 .

[ 258 ]

إنّه لا مال أعود من العقل ، و لا فقر أشدّ من الجهل ، و لا واعظ أبلغ من النصح ،

و لا عقل كالتدبّر ، و لا علم كالتفكّر ، و لا مظاهرة أوثق من المشاورة ، و لا وحشة أشدّ من العجب ، و لا ورع كالكفّ عن المحارم ، و لا حلم كالصبر و الصمت 1 .

« لا مال أعود من العقل » في ( كنز الكراجكي ) قال أمير المؤمنين عليه السّلام :

العقل ولادة ، و العلم إفادة ، و مجالسة العلماء زيادة 2 .

و في ( الكافي ) عن الصادق عليه السّلام : ليس بين الإيمان و الكفر إلاّ قلّة العقل 3 .

قيل : و كيف ذاك ؟ قال : ان العبد يرفع رغبته إلى مخلوق ، فلو أخلص نيّته للَّه لأتاه الذي يريد في أسرع من ذلك 4 .

و في ( عيون القتيبي ) : لو صور العقل لا ظلمت معه الشمس 5 .

« و لا وحدة أوحش من العجب » في ( عقاب الأعمال ) عن أبي جعفر عليه السّلام : انّ اللَّه تعالى فوّض الأمر إلى ملك من الملائكة فخلق سبع سماوات و سبع أرضين و أشياء فلما رأى الأشياء قد انقادت له قال : من مثلي ؟ فأرسل اللَّه تعالى نويرة من نار مثل انملة ، فاستقبلها بجميع ما خلق حتى وصلت إليه لمّا أن دخله العجب 6 .

و في ( تفسير القمي ) : لمّا كلّم اللَّه تعالى موسى عليه السّلام و أنزل عليه الألواح رجع إلى بني اسرائيل ، فصعد المنبر فأخبرهم أنّ اللَّه كلّمه و أنزل عليه التوراة

-----------
( 1 ) الروضة من الكافي للكليني 8 : 18 ح 4 .

-----------
( 2 ) كنز الفوائد للكراجكي 1 : 56 .

-----------
( 3 ) يعني ان قليل العقل متوسط بين المؤمن و الكافر ، فليس مؤمنا حقيقيا كاملا لمّا فيه من قصور العقل .

-----------
( 4 ) الكافي للكليني 1 : 28 ح 33 اسنده إلى محمد بن خالد ، عن أبيه ، عن بعض الأصحاب عن الإمام الصادق عليه السّلام .

-----------
( 5 ) عيون الأخبار لابن قتيبة 1 : 280 نقلا عن أعرابي .

-----------
( 6 ) ثواب الأعمال و عقاب الأعمال للصدوق : 571 .

[ 259 ]

ثم قال في نفسه : ما خلق اللَّه خلقا أعلم منّي فأوحى اللَّه تعالى إلى جبرئيل أدرك موسى فقد هلك ، و أعلمه أنّ عند ملتقى البحرين عند الصخرة الكبيرة رجلا أعلم منك فصر إليه و تعلّم من علمه ، فنزل جبرئيل على موسى عليه السّلام و أخبره بذلك . . . 1 .

« و لا عقل كالتدبير » قد عرفت أن ( روضة الكافي ) رواه « و لا عقل كالتدبّر » و كلاهما صحيح في نفسه 2 .

و في الخبر : ينبغي للعاقل أن لا يرى إلاّ في إحدى ثلاث تزود لمعاد ، أو مرمّة لمعاش ، أو لذّة في غير محرم ، و ينبغي للعاقل أن يكون عارفا بزمانه ،

حافظا للسانه ، مقبلا على شأنه 3 .

و عن الباقر عليه السّلام : الكمال كل الكمال ، التفقّه في الدين ، و الصبر على النّائبة ، و تقدير المعيشة 4 .

« و لا كرم كالتقوى » :

إذا أنت لم تلبس لباسا من التقى
تقلّبت عريانا و إن كنت كاسيا

« و لا قرين كحسن الخلق » عن النبي صلّى اللَّه عليه و آله : أنا زعيم بيت في ربض الجنّة و بيت في وسط الجنّة و بيت في أعلى الجنّة لمن ترك المراء و ان كان محقّا ،

و لمن ترك الكذب و إن كان هازلا ، و لمن حسّن خلقه 5 .

-----------
( 1 ) تفسير القمي 2 : 37 .

-----------
( 2 ) الروضة من الكافي للكليني 8 : 18 ح 4 .

-----------
( 3 ) أورده المجلسي في بحار الأنوار 77 : 49 عن الإمام الرضا عليه السّلام بلفظ : لا ينبغي للعاقل أن يكون ضاعنا الاّ في ثلاث : حرمة لمعاش و تزود لمعاد ، أو لذّة في غير محرم .

-----------
( 4 ) الاصول من الكافي للكليني 1 : 32 ح 4 و أخرجه عن محمّد بن إسماعيل نقله المجلسي في بحار الأنوار 78 :

172 .

-----------
 ( 5 ) أخرجه أبو داود عن محمّد بن عثمان في ( سننه ) بلفظ « أنا زعيم ببيت في ربض » سنن أبي داود 4 : 253 ح 4800 .

كذا أخرجه المنذري في الترغيب و الترهيب عن معاذ بن جبل بلفظ « ببيت » أيضا و بدلا من « هازلا » ذكر « مازحا »

[ 260 ]

و في ( تاريخ بغداد ) : كان الفضل بن يحيى عبسا بسرا و كان سخيا كريما ، و كان أخوه جعفر طلقا بشرا و كان بخيلا لا عطاء له ، و كان الناس إلى لقاء جعفر أميل منهم إلى لقاء الفضل 1 .

قلت : فكان الفضل كمن قيل فيه بالفارسية « من عطايش را بلقايش بخشيدم » .

« و لا ميراث كالأدب » قال الشعبي : حلي الرجال العربية و حلي النساء الشحم .

و قال سعيد بن سلم : دخلت على الرشيد فبهرني هيبة و جمالا ، فلما لحن خفّ في عيني 2 .

و قال أبو عمرو الشيباني : تكلّم المنصور في مجلس فيه أعرابي فلحن ،

فصرّ الأعرابي اذنيه ، فلحن مرّة اخرى أعظم من الاولى فقال الأعرابي : افّ لهذا ما هذا ؟ ثم تكلّم فلحن الثالثة فقال الأعرابي : أشهد لقد وليت هذا الأمر بقضاء و قدر 3 .

و عن الضحّاك السّكسكي قال : كنّا مع سليمان بن عبد الملك بدابق إذ قام إليه السحّاح الأزدي الموصلي فقال : إنّ أبينا هلك و ترك مال كثير ، فوثب أخانا على مال أبانا فأخذه . فقال سليمان : فلا رحم اللَّه أباك ، و لا نيح عظام أخيك ، و لا بارك لك في ما ورثت . أخرجوا هذا اللّحّان عنّي ، فأخذ بيده بعض الشاكرية فقال : قم فقد آذيت أمير المؤمنين بالضم فقال سليمان : و هذا انظر المنذري : الترغيب و الترهيب 11 : 13 .

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 12 : 334 .

-----------
( 2 ) معجم الادباء لياقوت الحموي 1 : 83 و نسبه ابن قتيبة في عيون الأخبار 4 : 30 إلى ابن شبرمة .

-----------
( 3 ) معجم الادباء لياقوت الحموي 1 : 84 .

[ 261 ]

العاض بظر امّه ، إسحبوا برجله 1 .

و أخذ عبد الملك رجلا كان يرى رأي الخوارج فقال له ألست القائل :

و منّا سويد و البطين و قعنب
و منّا أمير المؤمنين شبيب

فقال : إنّما قلت : « أمير المؤمنين » أي : يا أمير المؤمنين ، فأمر بتخلية سبيله 2 .

و قال رجل للحسن : ما تقول في من ترك أبيه و أخيه ؟ فقال الحسن : ترك أباه و أخاه . فقال الرجل : فما لأباه و أخاه . قال الحسن : إنّما هو « فما لأبيه و أخيه » . فقال الرجل : ما أشد خلافك عليّ . قال : أنت أشد خلافا عليّ ، أدعوك إلى الصواب و تدعوني إلى الخطأ 3 .

و عن ابن المبارك : تعلّموا العلم شهرا و الأدب شهرين 4 .

و قال رجل لبنيه : أصلحوا من ألسنتكم ، فإنّ الرجل تنوبه النائبة يحتاج أن يتجمّل فيها فيستعير من أخيه دابّة و من صديقه ثوبا و لا يجد من يعيره لسانا 5 .

« و لا قائد كالتوفيق » من اللَّه تعالى .

و في ( الكافي ) عن الصادق عليه السّلام : ان اللَّه تعالى إذا أراد بعبد خيرا نكت في قلبه نكتة من نور فأضاء لها سمعه و قلبه ثم تلا هذه الآية فمن يرد اللَّه أن يهديه يشرح صدره للاسلام و من يرد أن يضلّه يجعل صدره ضيّقا حرجا

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) معجم الأدباء لياقوت الحموي 1 : 88 ، و ذكره ابن قتيبة في عيون الأخبار 2 : 155 .

-----------
( 3 ) معجم الأدباء لياقوت الحموي 1 : 87 .

-----------
( 4 ) المصدر نفسه 1 : 89 .

-----------
( 5 ) المصدر نفسه .

[ 262 ]

كأنّما يصَّعَّد في السماء 1 .

« و لا تجارة كالعمل الصالح » في أرباحها و الأمن من الخسران فيها .

مثل الذين ينفقون أموالهم في سبيل اللَّه كمثل حبّة أنبتت سبع سنابل في كلّ سنبلة مائة حبّة و اللَّه يضاعف لمن يشاء و اللَّه واسع عليم 2 .

« و لا ربح كالثواب » في الخبر : ينادي ملك كلّ يوم : يا صاحب الخير أتمّ و أبشر 3 .

« و لا ورع كالوقوف عند الشبهة » لئلاّ يقع في الحرام فيهلك .

« و لا زهد كالزّهد في الحرام » و أمّا الزهد في المباح فليس بذاك ، قال تعالى :

قل من حرّم زينة اللَّه الّتي أخرج لعباده و الطيّبات من الرزق 4 .

« و لا علم كالتفكر » في ( الكافي ) عن الصادق عليه السّلام : أفضل العبادة إدمان التفكّر في اللَّه و في قدرته 5 .

و عن أمير المؤمنين عليه السّلام : التفكّر يدعو إلى البر و العمل به ، نبّه بالتفكّر قلبك و جاف عن الناس جنبك و اتّق اللَّه ربّك 6 .

و في الخبر : التفكر مرآتك تريك سيئاتك و حسناتك 7 .

« و لا عبادة كأداء الفرائض » في الخبر أعبد الناس من أقام الفرائض 8 .

« و لا ايمان كالحياء و الصبر » أما الحياء ففي الكافي عن الصادق عليه السّلام :

-----------
( 1 ) الكافي للكليني 1 : 343 ح 30 و الآية 125 من سورة الأنعام .

-----------
( 2 ) البقرة : 261 .

-----------
( 3 ) بحار الأنوار للمجلسي 58 : 143 مرويا عن أبي جعفر الباقر عليه السّلام .

-----------
( 4 ) الأعراف : 32 .

-----------
( 5 ) الكافي 2 : 54 ح 2 .

-----------
( 6 ) هما حديثان للإمام عليّ عليه السّلام بلفظ ( التفكير يدعو ) و ( جاف عن الليل ) ، الكافي 2 : 54 55 ح 1 و 2 .

-----------
( 7 ) بحار الأنوار للمجلسي 71 : 325 الرواية 19 .

-----------
( 8 ) أخرجه الصدوق في معاني الأخبار عن أبي حمزة الثمالي عن رسول اللَّه صلّى اللَّه عليه و آله 2 : 195 ح 1 .

[ 263 ]

الحياء و الايمان مقرونان في قرن ، فاذا ذهب أحدهما تبعه صاحبه 1 .

و عنه عليه السّلام : لا إيمان لمن لا حياء له . و أمّا الصبر فهو من الإيمان بمنزلة الرأس من الجسد .

« و لا حسب كالتواضع » يقال : إسمان متضادّان بمعنى واحد التواضع و الشرف . و عن الصادق عليه السّلام : وقع بين سلمان الفارسي و رجل خصومة ، فقال الرجل لسلمان : من أنت ؟ فقال : سلمان ، أمّا أوّلي و أوّلك فنطفة قذرة ، و أما آخري و آخرك فجيفة منتنة ، فإذا كان يوم القيامة و وضعت الموازين فمن ثقل ميزانه فهو الكريم و من خف ميزانه فهو اللئيم .

« و لا شرف كالعلم » قال الباقر عليه السّلام : عالم ينتفع بعلمه أفضل من سبعين ألف عابد .

و أيّ شرف أعلى من شرف العلم و قد جعل اللَّه تعالى صاحب العلم رديف نفسه و ملائكته ، قال تعالى : شهد اللَّه أنّه لا إله إلاّ هو و الملائكة و أولوا العلم 2 .

« و لا مظاهرة أوثق من المشاورة » قال حكيم : إذا شاورت عاقلا صار عقله لك . و قد قيل : نصف عقلك مع أخيك فاستشره .

و في الصديق و الصداقة للتوحيدي قال حكيم : إذا استشارك عدوّك فامحضه النصيحة ، فإنّه إن عمل برأيك و انتفع ندم على تفريطه في مناوأتك و أفضت عداوته إلى المودة ، و إن خالفك و استضرّ عرف قدر أمانتك بنصحه و بلغت مناك في مكروهه 3 .

-----------
( 1 ) الكافي للكليني 2 : 106 ح 4 .

-----------
( 2 ) آل عمران : 18 .

-----------
( 3 ) لم نعثر على النصّ في الصداقة و الصديق لأبي حيان التوحيدي ( طبع مصر ) .

[ 264 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

8

الحكمة ( 259 ) و قال عليه السّلام :

اَلْوَفَاءُ لِأَهْلِ اَلْغَدْرِ غَدْرٌ عِنْدَ اَللَّهِ وَ اَلْغَدْرُ لِأَهْلِ اَلْغَدْرِ وَفَاءٌ عِنْدَ اَللَّهِ في ( الطبري ) : كان مالك بن أبي السمح المغني و عمرو الوادي مع الوليد بن يزيد لمّا حصر ، فلما تفرّق أصحابه عنه قال مالك لعمرو : إذهب بنا . فقال عمرو : ليس هذا من الوفاء و نحن لا يعرض لنا لأنّا لسنا ممّن يقاتل . فقال له مالك : ويلك و اللَّه لئن ظفروا بنا لا يقتل أحد قبلي و قبلك فيوضع رأسه مع رأسينا و يقال للناس انظروا من كان معه في هذه الحال ، فلا يعيبونه بشي‏ء أشد من هذا ، فهربا و قتل و كان قتله سنة ( 126 ) .

و فيه بعد ذكر شفاعة عبد اللَّه بن عمر للمختار عند عاملي ابن الزبير على الكوفة لمّا حبساه دعواه فحلّفاه باللَّه الذي لا إله إلاّ هو عالم الغيب و الشهادة الرحمن الرحيم لا يبغيهما غائلة و لا يخرج عليهما ما كان لهما سلطان ، فان هو فعل فعليه ألف بدنة ينحرها عند رتاج الكعبة ،

و مماليكه كلّهم ذكرهم و انثاهم احرار ، فحلف لهما بذلك ثم خرج فقال :

قاتلهم اللَّه ما أحمقهم حين يرون أنّي أفي لهم بأيمانهم هذه ، أمّا حلفي لهم باللَّه فانه ينبغي لي إذا حلفت على يمين فرأيت ما هو خير منها أن أدع ما حلفت عليه و آتي الذي هو خير و أكفر يميني ، و خروجي عليهم خير من كفّي عنهم . . . 1 .

-----------
( 1 ) تاريخ الامم و الملوك للطبري 5 : 556 .

[ 265 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

9

الخطبة ( 327 ) و قال عليه السّلام :

مَا ظَفِرَ مَنْ ظَفِرَ اَلْإِثْمُ بِهِ وَ اَلْغَالِبُ بِالشَّرِّ مَغْلُوبٌ أقول : في ( اللهوف على قتلى الطفوف ) : أقبل ابن زياد على زينب فقال :

الحمد للَّه الذي فضحكم و أكذب أحدوثتكم . فقالت : إنّما يفتضح الفاسق و يكذب الفاجر و هو غيرنا . فقال : كيف رأيت صنع اللَّه بأخيك و بأهل بيتك ؟ فقالت : ما رأيت إلاّ جميلا ، هؤلاء قوم كتب عليهم القتل فبرزوا إلى مضاجعهم و سيجمع اللَّه بينك و بينهم فتحاجّ و تخاصم ، فانظر لمن الفلج يومئذ 1 .

و ( فيه ) أيضا في شرح ورود أهل بيت الحسين عليه السّلام على يزيد : فقامت زينب و قالت : أظننت يا يزيد حيث أخذت علينا أقطار الأرض و آفاق السماء فأصبحنا نساق كما تساق الاسارى ، أنّ بنا هوانا على اللَّه و بك عليه كرامة ؟ فشمخت بأنفك و نظرت في عطفك جذلان مسرورا حين رأيت لك الدنيا مستوسقة و الامور متّسقة ، و حين صفالك ملكنا و سلطاننا إلى أن قالت فكد كيدك واسع سعيك ، فو اللَّه لا تمحو ذكرنا و لا تميت وحينا و لا تدرك أمدنا و لا ترحض عنك عارها ، و هل رأيك إلاّ فندو أيّامك إلاّ عدد و جمعك إلاّ بدد ، و يوم يناد المناد ألا لعنة اللَّه على الظالمين 2 .

هذا و قال ابن أبي الحديد : بعد العنوان « و نظير قوله عليه السّلام هذا قوله : من قصّر في الخصومة ظُلِم و من بالغ فيها أثم » 3 .

-----------
( 1 ) ابن طاووس ، اللهوف في قتلى الطفوف : 142 .

-----------
( 2 ) المصدر نفسه : 164 166 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 239 .

[ 266 ]

قلت : أين ذاك الكلام من هذا الكلام ، فان كلاّ منهما في مقام ، فإنّ المقصود من ذاك أنّ الخصومة أمر يعسر معه القيام على الجادة الوسطى حتى لا يكون ظالما و لا مظلوما ، و أمّا هذا فالمراد به أنّ الظافر على صاحبه بالشر و الغالب عليه بالإثم مغلوب و منكوب في الحقيقة و ان كان في الظاهر غالبا و ظافرا .

و إنّما نظير قوله عليه السّلام هذا قول ابنه الصادق عليه السّلام حين دخل عليه رجلان مدارأة بينهما في خصومة ، فلما أن سمع كلامهما قال : « ما ظفر أحد بخير من ظفر بظلم ، أما إنّ المظلوم يأخذ من دين الظالم أكثر ممّا يأخذ الظالم من مال المظلوم ، من يفعل الشر بالناس فلا ينكر الشر إذا فعل به ، إنّما يحصد ابن آدم ما يزرع ، و ليس يحصد أحد من المرّ حلوا و من الحلو مرّا » فاصطلح الرجلان 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

10

الحكمة ( 428 ) و قال عليه السّلام في بعض الاعياد :

إِنَّمَا هُوَ عِيدٌ لِمَنْ قَبِلَ اَللَّهُ صِيَامَهُ وَ شَكَرَ قِيَامَهُ وَ كُلُّ يَوْمٍ لاَ يُعْصَى اَللَّهُ فِيهِ فَهُوَ عِيدٌ « في بعض الأعياد » أي : الفطر بقرينة ذكر الصيام و القيام فيه .

« إنّما هو عيد لمن قبل اللَّه صيامه » و قبول الصيام بالكفّ عن جميع المحرّمات لا خصوص المفطرات ، و إنّما الكفّ عنها يوجب سقوط القضاء و الكفارة دون القبول .

ففي الخبر : ليس الصيام من الطعام و الشراب وحده ، إذا صمت فليصم

-----------
( 1 ) بحار الأنوار للمجلسي 75 : 328 .

[ 267 ]

سمعك و بصرك و باقي جوارحك حتى شعرك 1 .

هذا ، و قال الصابي في بعض امراء عصره في شهر رمضان 2 :

يا ذا الذي صام عن الطعم
ليتك قد صمت عن الظّلم

هل ينفع الصوم امرءا ظالما
أحشاؤه ملأى من الإثم

« و شكر قيامه » أي : قبل صلاته ، و لا تقبل الصلاة إلاّ بالإقبال فيها على اللَّه ،

إن كلا فكل و إن جزءا فجزء .

« و كل يوم لا يعصى اللَّه فيه فهو عيد » قال عليه السّلام : لا تأمن البيات و قد عملت السيئات 3 .

و قال أيضا : و لا تبدينّ عن واضحة و قد عملت الأعمال الفاضحة 4 .

و قالوا : ليس العيد لمن لبس الجديد ، إنّما العيد لمن سلم من الوعيد ،

و ليس العيد لمن ركب المطايا ، إنّما العيد لمن ترك الخطايا ، و ليس العيد لمن حضر المصلّى ، إنّما العيد لمن صام و صلّى .

و في ( الفقيه ) : نظر الحسن بن علي عليهما السّلام إلى ناس في يوم فطر يلعبون و يضحكون ، فقال عليه السّلام لأصحابه : إنّ اللَّه عز و جل خلق شهر رمضان مضمارا لخلقه يستبقون فيه بطاعته إلى رضوانه ، فسبق فيه قوم ففازوا و تخلّف

-----------
( 1 ) الكافي 4 : 87 ح 3 و أورد أيضا مسندا إلى محمد بن مسلم عن أبي عبد اللَّه عليه السّلام : إذا صمت فليصم سمعك و بصرك و شعرك و جلدك و عدّد أشياء غير هذا و قال : لا يكون يوم صومك كيوم فطرك الكافي 4 : 87 و ذكره الفيض الكاشاني في المحجّة البيضاء 2 : 131 ، كذا ذكره الأشعري في النوادر : 22 23 .

-----------
( 2 ) هو أبو إسحاق إبراهيم بن هلال بن إبراهيم بن زهرون بن حبّون الحرّاني الصابي‏ء ، صاحب الرسائل المشهورة و النظم البديع ، كان كاتب الإنشاء ببغداد عن الخليفة و عن عز الدولة بختيار بن معز الدولة ابن بويه الديلمي ، ترجم له ياقوت الحموي في معجم الادباء 2 : 20 و الثعالبي في اليتيمة 2 : 243 312 ، و ابن خلّكان في وفيات الأعيان 1 :

52 .

-----------
( 3 ) الكافي للكليني 2 : 273 ح 21 .

-----------
( 4 ) بحار الأنوار للمجلسي 73 : 334 ح علي بن اسباط .

[ 268 ]

آخرون فخابوا ، فالعجب كلّ العجب من الضاحك اللاعب في اليوم الذي يثاب فيه المحسنون و يخيب فيه المقصّرون ، و أيم اللَّه لو كشف الغطاء لشغل كلّ محسن بإحسانه و مسي‏ء بإساءته 1 .

و في الخبر : إنّ الملائكة ينادون الناس في أول أوقات الصلاة و يقولون لهم : قوموا و أطفئوا بالصلاة في أوّل الوقت النيران التي أوقدتموها على ظهوركم 2 .

و كما أنّ من أصيب بمصيبة في يوم عيد ليس له فيه سرور كباقي الناس في العيد ، حتى ورد عن الباقر عليه السّلام : ما عيد للمسلمين أضحى و لا فطر إلاّ و يجدّد لآل محمّد عليهم السّلام فيه حزن : قيل : و لم ذاك ؟ قال : لأنّهم يرون حقّهم في يد غيرهم كذلك من اصيب بخطيئة فيه استحقت العقوبة به 3 .

و في ( عيون ابن قتيبة ) قال زيد الحميري : قلت لثوبان الراهب : أخبرني عن لبس النصارى هذا السواد ما المعنى فيه ؟ قال : هو أشبه بلبس أهل المصائب قلت : كلّكم معشر الرهبان اصيب بمصيبة . قال : و أي مصيبة أعظم من مصيبة الذنوب . قال : فلا أذكر قوله ذاك إلاّ أبكاني 4 .

هذا و قال الصابي يهنّى‏ء عضد الدولة بعيد الفطر :

يا ماجدا يده بالجود مفطرة
و فوه من كل هجر صائم أبدا

أسعد بصومك إذ قضّيت واجبه
نسكا و وفّيته من شهره العددا

و اسحب بذا العيد أذيالا مجدّدة
و استقبل العيش في إفطاره رغدا 5

-----------
( 1 ) من لا يحضره الفقيه للصدوق 1 : 324 ح 83 . انتشارات إمام الهدى قم .

-----------
( 2 ) التهذيب للطوسي 1 : 203 و من لا يحضره الفقيه 1 : 67 ، و ثواب الأعمال : 20 ، و المحاسن : 27 ، و الوسائل 2 : 88 .

-----------
( 3 ) من لا يحضره الفقيه للصدوق 1 : 324 رواية 1484 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 2 : 297 بتصرف .

-----------
( 5 ) يتيمة الدهر للثعلبي 2 : 276 .

[ 269 ]

و قال الصابي أيضا في بعض الوزراء :

يصوم الوزير الدهر عن كلّ منكر
و ليس لهذا الصوم عيد و لا فطر

و يفطر بالمعروف و الجود و الندى
و ليس لهذا الفطر صوم و لا حظر 1


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

11

الحكمة ( 53 ) و قال عليه السّلام :

اَلسَّخَاءُ مَا كَانَ اِبْتِدَاءً فَأَمَّا مَا كَانَ عَنْ مَسْأَلَةٍ فَحَيَاءٌ وَ تَذَمُّمٌ في ( الكافي ) عن الصادق عليه السّلام قال : بعث أمير المؤمنين عليه السّلام إلى رجل يرجو نوافله و لا يسأله بخمسة أو ساق تمر . فقال له عليه السّلام رجل : و اللَّه ما سألك فلان و لقد كان يجزيه من الخمسة أو ساق وسق واحد . فقال أمير المؤمنين عليه السّلام له : لا كثّر اللَّه في المؤمنين ضربك ، اعطي أنا و تبخل أنت إذا أنا لم اعط الذي يرجوني إلاّ من بعد المسألة فلم أعطه ثمن ما أخذت منه ، و ذلك لأني عرّضته أن يبذل لي وجهه الذي يعفّره في التراب لربي و ربّه عند تعبّده له و طلب حوائجه إليه ، فمن فعل هذا بأخيه المسلم و قد عرف أنّه موضع لصلته و معروفه فلم يصدّق اللَّه تعالى دعاءه له في قوله : « اللّهم اغفر للمؤمنين و المؤمنات » ، فإذا دعا لهم بالمغفرة فقد طلب لهم الجنة فما أنصف من فعل هذا بالقول و لم يحققه بالفعل 2 .

و قال الأحنف : إذا لم أصل مجتدي حتى ينتح جبينه عرقا كما ينتح الحمّيت فو اللَّه ما وصلته و الحمّيت الزق الذي لا شعر فيه .

و في ( تاريخ بغداد ) : لمّا خرج عبد اللَّه بن طاهر إلى المغرب كان معه

-----------
( 1 ) يتيمة الدهر للثعلبي 2 : 277 .

-----------
( 2 ) الكافي للكليني 4 : 22 ح 1 .

[ 270 ]

كاتبه أحمد بن نهيك ، فلما نزل دمشق اهديت إلى أحمد هدايا كثيرة في طريقه و بدمشق و كان يثبت كلّ ما يهدى إليه في قرطاس و يدفعه إلى خازن له ، فلمّا نزل عبد اللَّه بن طاهر دمشق أمر أحمد أن يعود عليه بعمل كان أمره أن يعمله ،

فأمر أحمد خازنه أن يخرج إليه قرطاسا فيه العمل الذي أمر بإخراجه و يضعه في المحراب بين يديه لئلاّ ينساه وقت ركوبه في السحر ، فغلط الخازن فأخرج إليه القرطاس الذي فيه ثبت ما أهدي إليه فوضعه في المحراب ، فلما صلّى أحمد الفجر أخذ القرطاس و وضعه في خفّه ، فلما دخل على عبد اللَّه سأله عمّا أمره به ، فأخرج الدرج من خفه فدفعه إليه ، فقرأه عبد اللَّه من أوله إلى آخره و تأمّله ثم أدرجه و دفعه إلى أحمد و قال له : ليس هذا الذي أردت . فلما نظر أحمد فيه اسقط في يديه ، فلمّا انصرف إلى مضربه وجّه إليه عبد اللَّه يعلمه أنّي قد وقفت على ما في القرطاس فوجدته سبعين ألف دينار ، و اعلم أنّك لزمتك مؤونة عظيمة في خروجك و معك زوّار و غيرهم ، و أنّك تحتاج إلى برّهم و ليس مقدار ما صار إليك يفي‏ء بمؤونتك ، و قد وجّهت إليك بمائة ألف دينار لتصرفها في الوجوه التي قلت 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

12

الحكمة ( 56 ) و قال عليه السّلام :

اَلْغِنَى فِي اَلْغُرْبَةِ وَطَنٌ وَ اَلْفَقْرُ فِي اَلْوَطَنِ غُرْبَةٌ أقول : نظم معنى قوله عليه السّلام « الغنى في الغربة وطن » بالفارسية من قال :

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 9 : 484 485 و هو عبد اللَّه بن طاهر بن الحسين بن مصعب ، ولاّه المأمون الشام ثم ولاّه إمارة خراسان ، فأقام بها حتى مات .

[ 271 ]

منعم بكوه و دشت و بيابان غريب نيست
هر جا كه رفت خيمه زد و بارگاه كرد 1

و نظم معنى « و الفقر في الوطن غربة » بالعربية مع تصرف فيه من قال :

فلو أنّي جعلت أمير جيش
لمّا قاتلت إلاّ بالسّؤال

فإنّ النّاس ينهزمون منه
و قد ثبتوا لأطراف العوالي 2

و نظم معنى الجملتين من قال :

ألم تر أنّ الفقر يهجر بيته
و بيت الغنى يهدى له و يزار 3


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

13

الحكمة ( 59 ) و قال عليه السّلام :

مَنْ حَذَّرَكَ كَمَنْ بَشَّرَكَ أقول : وجه كون المحذّر كالمبشّر أنّ المبشّر يبشّر بوقوع محبوب و نجاة و المحذّر يحذّر من الوقوع في المهالك .

و كما كان النبي صلّى اللَّه عليه و آله بشيرا بالثواب للمطيعين كان نذيرا بالعقاب للعاصين .

و في ( الكافي ) قال محمد بن عذافر : قال أبو عبد اللَّه عليه السّلام لأبي : نبّئت أنّك تعامل أبا أيوب و الربيع ، فما حالك إذا نودي بك في أعوان الظلمة . قال : فوجم

-----------
( 1 ) دهخدا ، حكم و أمثال 4 : 1746 .

-----------
( 2 ) البيتان بعيتدان عن فحوى النصّ ، و هناك من نظم أبياتا موافقة المعنى النصّ منها :

ان الدراهم في الوطن كلها
تكو الرجال مهاية و جمالا

فهي اللسان لمن أراد فصاحة
و هي السلاح لمن أراد قتالا

( الأبشيهي ، المستطرف 2 : 97 ) .

-----------
( 3 ) عيون الأخبار لابن قتيبة 1 : 242 .

[ 272 ]

أبي فقال عليه السّلام له : إنّما خوّفتك بما خوّفني اللَّه تعالى به . قال : فلم يزل أبي مغموما مكروبا حتى مات 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

14

الحكمة ( 281 ) و قال عليه السّلام :

لَيْسَتِ اَلرَّوِيَّةُ مَعَ اَلْإِبْصَارِ فَقَدْ تَكْذِبُ اَلْعُيُونُ أَهْلَهَا وَ لاَ يَغُشُّ اَلْعَقْلُ مَنِ اِسْتَنْصَحَهُ « ليست الرؤية مع الابصار » هكذا في ( ابن أبي الحديد 2 و ابن ميثم ) 3 و نسختهما الصحيحة لا سيما الثاني الذي نسخته بخط مصنفه ، و امّا ما في الطبعة المصرية « ليست الرؤية كالمعاينة مع الابصار » فالظاهر أن « كالمعاينة » كان حاشية لبيان المعنى فخلط بالمتن كما هو كثير في الطبعة المصرية .

و حينئذ فالمعنى ليست الرؤية الحقيقية برؤية البصر بل برؤية العقل و النظر ، و حينئذ « فالأبصار » بالفتح جمع البصر بمعنى العيون .

« فقد تكذب العيون أهلها » كذب العين كناية فصيحة عن عدم كون ما رأته العين بالظاهر موجودا في الواقع ، قال الشاعر :

كذبتك عينك أم رأيت بواسط
غلس الظلام من الرباب خيالا 4

و الشاهد لوقوع الكذب من العين أحيانا أنّها ترى الكبير من بعيد صغيرا و قد ترى الصغير كبيرا ، و ترى القمر كبيرا ، و ترى القمر تحت السحاب

-----------
( 1 ) الكافي للكليني 5 : 105 ح 1 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 173 .

-----------
( 3 ) شرح ابن ميثم ، أورده بلفظ « كالمعاينة » انظر 5 : 386 .

-----------
( 4 ) البيت للأخطل ، لسان العرب 1 : 222 .

[ 273 ]

المتحرّك سائرا و انما السير للسحاب ، و ترى عند الوقوف على نهر جار الساحل جاريا و الجري للنهر .

« و لا يغش العقل من استنصحه » بخلاف باقي المستنصحين ، فقد يغشون و لا يبيّنون لك الرأي الصحيح ، و حينئذ فالرؤية الحقيقية إنّما هي لرؤية العقل الذي لا يكذب أصلا .

[ 275 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل السابع و الخمسون

في الفقر

[ 277 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الحكمة ( 163 ) و قال عليه السّلام :

اَلْفَقْرُ اَلْمَوْتُ اَلْأَكْبَرُ أقول : هو من حديث الأربعمائة الذي رواه الخصال عن أبيه عن سعد عن اليقطيني عن القاسم بن يحيى عن جدّه الحسن بن راشد عن أبي بصير و محمد ابن مسلم عن الصادق عليه السّلام عن آبائه عنه عليهم السّلام تحت عنوان ( علّم أمير المؤمنين عليه السّلام أصحابه في مجلس واحد أربعمائة باب ممّا يصلح للمسلم في دينه و دنياه ) 1 .

و في ( المعاني ) قال الحرث الأعور لأمير المؤمنين عليه السّلام : ما الفقر ؟ قال :

الحرص و الشره 2 .

-----------
( 1 ) الخصال للصدوق 2 : 620 .

-----------
( 2 ) معاني الأخبار للصدوق : 2 ، أخرجه الأصبغ بن نباتة عن الحارث بن الأعور قال : كان فيما سأل عنه علي بن أبي

[ 278 ]

و في ( الكافي ) عن الصادق عليه السّلام : قيل له قولهم الفقر الموت الأحمر هو من الدينار و الدرهم ؟ قال : لا ، و لكن من الدين 1 .

و روي عن لقمان ، قال لقمان لابنه : حملت الجندل و الحديد و كلّ حمل ثقيل فلم أحمل شيئا أثقل من جار السوء ، و ذقت المرارات فلم أذق شيئا أمرّ من الفقر 2 .

قلت : و أصل الفقير في اللغة من كسر فقار ظهره .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الحكمة ( 319 ) و قال عليه السّلام لابنه محمّد بن الحنفية :

يَا بُنَيَّ إِنِّي أَخَافُ عَلَيْكَ اَلْفَقْرَ فَاسْتَعِذْ بِاللَّهِ مِنْهُ فَإِنَّ اَلْفَقْرَ مَنْقَصَةٌ لِلدِّينِ مَدْهَشَةٌ لِلْعَقْلِ دَاعِيَةٌ لِلْمَقْتِ قول المصنف « و قال عليه السّلام لابنه محمد بن الحنفية » هو أكبر أولاده بعد الحسنين عليهم السّلام اشتهر بالنسبة إلى امّه خولة الحنفية . قال المدائني : إنّ زبيدا سبتها من بني حنيفة ، ثم ارتدّت زبيد مع عمرو بن معد يكرب باليمن ، فبعث النبي صلّى اللَّه عليه و آله أمير المؤمنين عليه السّلام فأصابها فصارت في سهمه و قال النبي صلّى اللَّه عليه و آله له : إن ولدت منك غلاما فسمّه باسمي و كنّه بكنيتي 3 . قال ابن قتيبة : مات بالطائف هاربا من ابن الزبير 4 .

و قال عليه السّلام له أيضا على ما روى الخصال في باب الثلاثة : إيّاك و العجب طالب عليه السّلام ابنه الحسن عليه السّلام إن قال : ما الفقر قال : الحرص و الشره .

-----------
( 1 ) الكافي للكليني 2 : 266 ح 2 .

-----------
( 2 ) ذكره المجلسي عن الصادق عليه السّلام 13 : 421 .

-----------
( 3 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 19 : 244 .

-----------
( 4 ) المسعودي ، مروج الذهب 3 : 123 .

[ 279 ]

و سوء الخلق و قلّة الصبر ، فانّه لا يستقيم لك على هذه الخصال الثلاث صاحب و لا يزال لك عليها من الناس مجانب ، و ألزم نفسك التودّد و صبّر على مؤونات الناس نفسك ، و ابذل لصديقك نفسك و مالك ، و لعرفتك رفدك و محضرك ،

و للعامة بشرك و محبتك ، و لعدوّك عدلك و إنصافك ، و اضنن بدينك و عرضك عن كلّ أحد 1 .

قوله عليه السّلام « يا بنيّ إنّي أخاف عليك الفقر فاستعذ باللَّه منه » في دعاء أبي حمزة للسجّاد عليه السّلام « أعوذ بك من الفقر و الفاقة و كلّ بلية ، و الفواحش كلّها ما ظهر منها و ما بطن » 2 .

« فان الفقر منقصة للدّين » كون الفقر سببا لنقص الدين أنّ الفقير يتواضع غالبا للغنيّ ، و من تواضع لغنيّ ذهب ثلثا دينه .

و عنهم عليهم السّلام : كاد الفقر أن يكون كفرا 3 .

و عن النبي صلّى اللَّه عليه و آله : نعم العون على التقوى المال 4 .

« مدهشة للعقل » قال شاعر :

إذا قلّ مال المرء قلّ حياؤه
و ضاقت عليه أرضه و سماؤه

و أصبح لا يدري و إن كان حازما
أقدّامه خير له أم وراؤه 5

« داعية للمقت » أي : انّه سبب لبغض الناس له ، فقالوا : المفلس عند الناس أكذب من لمعان السراب و من سحاب تموز ، لا يسأل عنه إن غاب و لا يسلّم عليه إذا قدم ، إن غاب شتموه و إن حضر طردوه ، مصافحته تنقض الطهارة

-----------
( 1 ) الخصال للصدوق 1 : 147 ح 178 .

-----------
( 2 ) مفاتيح الجنان للقمي ، دعاء أبي حمزة الثمالي : 356 .

-----------
( 3 ) أخرجه الصدوق عن هشام بن سالم عن الصادق عليه السّلام الأمالي : 243 ح 6 .

-----------
( 4 ) تحف العقول : 35 .

-----------
( 5 ) المحاسن و المساوى‏ء للبيهقي 1 : 215 .

[ 280 ]

و قراءته تقطع الصلاة .

و في ( تاريخ بغداد ) : سئل أبو محمد الجريري عن الفقر و الغنى أيّهما أفضل ؟ فقال : لو لم يكن من فضل الفقر إلاّ ثلاث : إسقاط المطالبة ، و قطع عن المعصية ، و تقديم الدخول إلى الجنّة ، لكفى . فقال أبو العباس بن عطا : يا سبحان اللَّه و أيّ فضل يكون أفضل ممّا أضافه اللَّه تعالى إلى نفسه ؟ و أيّ شي‏ء يكون أعجز من شي‏ء تنافى اللَّه تعالى عنه ؟ فانّه تعالى أضاف الغنى إلى نفسه و تنافى عن الفقر و اعتدّ على نبيه صلّى اللَّه عليه و آله فقال : و وجدك عائلا فأغنى 1 فإن احتجّ محتجّ بأنّه صلّى اللَّه عليه و آله عرض عليه مفاتيح الدنيا و لم يقبلها ، فيقال له :

تركها اختيارا و التارك لا يكون إلاّ غنيا 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الحكمة ( 346 ) و قال عليه السّلام :

مَاءُ وَجْهِكَ جَامِدٌ يُقْطِرُهُ اَلسُّؤَالُ فَانْظُرْ عِنْدَ مَنْ تُقْطِرُهُ أقول : هكذا في الطبعة ( المصرية ) 3 ، و لكن في ( ابن أبي الحديد 4 و الخطية 5 بدل « ماء وجهك جامد » « وجهك ماء جامد » و الصواب هنا ما في الطبعة المصرية لتصديق ( ابن ميثم ) 6 الذي نسخته بخط المصنف لمّا فيها .

-----------
( 1 ) الضحى : 8 .

-----------
( 2 ) لم يرد ذلك في تاريخ بغداد في ترجمة أحمد بن محمّد ( أبو محمّد الجريري ) 4 : 430 رقم ( 2333 ) كما أن الخطيب البغدادي لم يترجم لحياة عبد اللَّه بن عطاء ( أبي العباس بن عطاء ) .

-----------
( 3 ) الطبعة المصرية : 737 رقم ( 345 ) .

-----------
( 4 ) نسخة التحقيق لشرح بن أبي الحديد بهذا اللفظ ماء وجهك جامد 19 : 261 .

-----------
( 5 ) النسخة الخطية سقط النصّ منها ( نسخة مكتبة المرعشي ) .

-----------
( 6 ) شرح ابن ميثم ، شرح نهج البلاغة 5 : 411 .

[ 281 ]

و كيف كان فيجوز في « يقطر » و « تقطر » التخفيف مجردا و التشديد ،

ففي الصحاح « قطر الماء و قطرته » يتعدّى و لا يتعدّى ، و تقطير الشي‏ء إسالته قطرة قطرة 1 .

و لا يجوز أن يكونا بضم المضارعة من باب الافعال ، فمعنى « اقطر » حان له أن يقطر ، و لا مناسبة له هنا .

دخل محمد بن واسع على بعض الامراء فقال : أتيتك في حاجة فإن شئت قضيتها فكنّا كريمين ، و إن شئت لم تقضها و كنّا لئيمين ، أراد انّه إذا لم يقضها كان طالب الحاجة أيضا لئيما حيث طلب حاجته من غير أهلها 2 .

و قال الطائي :

أعياش انّك لئيم و إنّني
مذ صرت موضع مطلبي للئيم 3

و قال أبو العيناء لمن طلب إليه حاجة فلم يقضها : سألتك حاجة فرددت بأقبح من وجهك . و قال الطائي :

رددت رونق وجهي في صحيفته
ردّ الصقال بهاء الصارم الخذم

و ما ابالي و خير القول أصدقه
حقنت لي ماء وجهي أم حقنت دمي 4

و قال أبو الأسود :

و إنّ أحقّ الناس إن كنت مادحا 5
بمدحك من أعطاك و الوجه وافر 6

-----------
( 1 ) الصحاح للجوهري 2 : 796 مادة ( قطر ) .

-----------
( 2 ) العقد الفريد لابن عبد ربه 1 : 261 .

-----------
( 3 ) أورده ابن عبد ربه بلفظ آخر فيه اختلاف قليل 1 : 262 .

-----------
( 4 ) ابن أبي الحديد ، شرح نهج البلاغة 19 : 261 .

-----------
( 5 ) في ديوانه حامدا .

-----------
( 6 ) ديوان أبي الأسود الدؤلي : 193 .

[ 282 ]

لآخر :

إذا أظمأتك أكفّ الرجال
كفتك القناعة شبعا و ريّا

فكن رجلا رجله في الثرى
و هامة همّته في الثريّا

فإنّ إراقة ماء الحياة
دون إراقة ماء المحيّا 1

و قال بشار في عمر بن العلاء :

دعاني إلى عمر جوده
و قول العشيرة بحر خضم

و لو لا الذي زعموا لم أكن
لأمدح ريحانة قبل شم 2

و في ( الكافي ) عن الحارث الهمداني قال : سامرت أمير المؤمنين عليه السّلام فقلت : عرضت لي حاجة . قال : رأيتني لها أهلا ؟ قلت : نعم . قال : جزاك اللَّه عنّي خيرا ، ثم قام إلى السراج فأغشاها و جلس ثم قال : انّما أغشيت السراج لئلا أرى ذلّ حاجتك في وجهك فتكلّم فإنّي سمعت النبي صلّى اللَّه عليه و آله يقول : الحوائج أمانة من اللَّه في صدور العباد ، فمن كتمها كتبت له عبادة و من أفشاها كان حقّا على من سمعها أن يعينه 3 .

و عن الصادق عليه السّلام قال : ما توسّل أحد إليّ بوسيلة و لا تذرّع بذريعة أقرب له إلى ما يريده منّي من رجل سلف إليه منّي يد اتبعها اختها و أحسنت ربّها أي تربيتها فإنّي رأيت منع الأواخر يقطع لسان شكر الأوائل ، و لا سخت نفسي بردّ بكر الحوائج . و قد قال الشاعر :

و إذا بليت ببذل وجهك سائلا
فابذله للمتكرّم المفضال

إنّ الجواد إذا حباك بموعد
أعطاكه سلسا بغير مطال

-----------
( 1 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 19 : 261 .

-----------
( 2 ) ابن قتيبة ، الشعر و الشعراء : 177 .

-----------
( 3 ) الكافي للكليني 4 : 24 ح 4 .

[ 283 ]

و إذا السّؤال مع النوال و زنته رجح السّؤال و خفّ كل نوال 1 و عن الرضا عليه السّلام : سأله رجل أن يعطيه ما يصل إلى بلده ، فدخل و ردّ الباب و أعطاه من أعلى الباب ، فقيل له عليه السّلام في ذلك ، فقال : أما سمعت قول الأول :

متى آته يوما لأطلب حاجة رجعت إلى أهلي و وجهي بمائه 2 هذا ، و في ( الكافي ) عن الصادق عليه السّلام : ما من عبد يسأل من غير حاجة فيموت حتى يحوجه اللَّه إليها و يثبت اللَّه له بها النار 3 و عنه عليه السّلام أيضا : رحم اللَّه عبدا عفّ و تعفّف و كفّ عن المسألة ، فإنّه يتعجّل الدنيّة في الدّنيا و لا يغني الناس عنه شيئا . ثم تمثّل ببيت حاتم :

إذا ما عرفت اليأس ألفيته الغنى إذا عرفته النفس و الطمع الفقر 4 و عنه عليه السّلام : جاءت فخذ من الأنصار إلى النبي صلّى اللَّه عليه و آله فقالوا : لنا حاجة .

قال : هاتوا . قالوا : إنّها عظيمة . فقال : هاتوها ما هي ؟ قالوا : تضمن لنا على ربّك الجنّة . فنكس النبي صلّى اللَّه عليه و آله رأسه ثم نكت في الأرض ثم رفع رأسه فقال : أفعل ذلك بكم على أن لا تسألوا أحدا شيئا . فكان الرجل منهم يكون في السفر فيسقط سوطه فيكره أن يقول لإنسان : ناولنيه فرارا من المسألة و ينزل فيأخذه ، و يكون على المائدة فيكون بعض الجلساء أقرب إلى الماء منه فلا يقول : ناولني ، حتى يقوم فيشرب 5 .

و عن النبي صلّى اللَّه عليه و آله : ان اللَّه تعالى أحبّ شيئا لنفسه و أبغضه لخلقه ، أبغض

-----------
( 1 ) الكافي للكليني 4 : 25 ح 5 .

-----------
( 2 ) الكافي للكليني 4 : 25 ح 3 .

-----------
( 3 ) الكافي للكليني 4 : 19 ح 3 .

-----------
( 4 ) الكافي للكليني 4 : 21 ح 6 .

-----------
( 5 ) أورده المجلسي في بحار الأنوار 96 : 157 .

[ 284 ]

لخلقه المسألة و أحبّ لنفسه أن يسأل ، و لا يستحي أحدكم أن يسأل اللَّه من فضله و لو شسع نعل 1 .

و عن النبي صلّى اللَّه عليه و آله أيضا : و الذي نفسي بيده لأن يأخذ أحدكم حبلا ثم يدخل عرض هذا الوادي فيحتطب حتى لا يلتقي طرفاه ثم يدخل به إلى السوق فيبيعه بمدّ من تمر و يأخذ ثلثيه و يتصدّق بثلثه خير له من أن يسأل الناس ،

أعطوه أو حرموه 2 .

و عن الباقر عليه السّلام : لو يعلم السائل ما في المسألة ما سأل أحد أحدا ، و لو يعلم المعطي ما في العطية ما ردّ أحد أحدا 3 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 427 ) و قال عليه السّلام :

مَنْ شَكَا اَلْحَاجَةَ إِلَى مُؤْمِنٍ فَكَأَنَّمَا شَكَاهَا إِلَى اَللَّهِ وَ مَنْ شَكَاهَا إِلَى كَافِرٍ فَكَأَنَّمَا شَكَا اَللَّهَ هكذا في ( ابن أبي الحديد 4 و ابن ميثم ) 5 و الخطية و ما في الطبعة المصرية 6 غلط .

أقول : في ( روضة الكافي ) عن الصادق عليه السّلام قال لبعض شيعته : إذا نزلت بك نازلة فلا تشكها إلى أحد من أهل الخلاف ، و لكن اذكرها لبعض إخوانك

-----------
( 1 ) الكافي 4 : 20 ح 4 .

-----------
( 2 ) أخرجه البخاري عن أبي هريرة بلفظ مشابه 1 : 257 باب الزكاة و ذكره الهندي في كنز العمّال 6 : 497 ح 16700 .

-----------
( 3 ) الكافي 4 : 20 ح 2 .

-----------
( 4 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 20 : 72 .

-----------
( 5 ) شرح ابن ميثم 5 : 449 و انظر النسخة الخطية : 327 .

-----------
( 6 ) راجع الطبعة المصرية : 756 شرح محمّد عبده .

[ 285 ]

فانّك لن تعدم خصلة من أربع : إمّا كفاية بمال ، أو معونة بجاه ، أو دعوة فتستجاب ، أو مشورة برأي 1 .

هذا ، و في ( الكافي ) عن النبي صلّى اللَّه عليه و آله قال اللَّه تعالى : من مرض ثلاثا فلم يشك إلى أحد من عوّاده أبدلته لحما خيرا من لحمه و دما خيرا من دمه ، فإن عافيته عافيته و لا ذنب له ، و إن قبضته قبضته إلى رحمتي 2 .

و في خبر : إن قال حممت اليوم أو سهرت البارحة ليس بشكاة ، إنّما الشكوى أن يقول : لقد ابتليت بما لم يبتل به أحد ، و أصبت ما لم يصب أحدا 3 .

-----------
( 1 ) الروضة في الكافي للكليني 8 : 170 الرواية 192 عن الحسن بن راشد .

-----------
( 2 ) الكافي للكليني 3 : 115 حديث 1 مسند عن جابر عن أبي جعفر الباقر عليه السّلام .

-----------
( 3 ) الكافي للكليني 3 : 116 ، حديث 1 أسنده إلى جميل بن صالح عن أبي عبد اللَّه عليه السّلام .

[ 287 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل الثامن و الخمسون

كلامه عليه السّلام في النساء

[ 289 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الحكمة ( 124 ) و قال عليه السّلام : غَيْرَةُ اَلْمَرْأَةِ كُفْرٌ وَ غَيْرَةُ اَلرَّجُلِ إِيمَانٌ أقول : « الغيرة » بالفتح صرح به ابن السّكّيت 1 ، روى ( الكافي ) عنه عليه السّلام قال : كتب اللَّه الجهاد على الرجال و النساء ، و جهاد المرأة أن تصبر على ما ترى من أذى زوجها و غيرته 2 و في خبر آخر و جهاد المرأة حسن التبعل .

و روى ( الطبري ) عن ابن عباس قال : إنّ ليلى بنت الخطيم الخزرجية أقبلت إلى النبي صلّى اللَّه عليه و آله و هو مولّ ظهره الشمس ، فضربت على منكبه فقال : من هذه ؟ قالت : أنا ابنة مباري الريح ، جئتك أعرض عليك نفسي فتزوّجني . قال : قد فعلت . فرجعت إلى قومها فقالت : قد تزوّجني النبيّ . فقالوا : بئس ما صنعت ،

أنت امرأة غيرى و النبي صلّى اللَّه عليه و آله صاحب نساء ، إستقيليه نفسك ، فرجعت إلى

-----------
( 1 ) اصلاح المنطق لابن السّكّيت : 283 ، و ذكره ابن سيده في الصحاح 2 : 776 .

-----------
( 2 ) الكافي للكليني 5 : 9 ح 1 .

[ 290 ]

النبي صلّى اللَّه عليه و آله فقالت : أقلني . قال : قد أقلتك 1 .

قلت : لو صح الخبر لدلّ على اختصاص النبي صلّى اللَّه عليه و آله بالإقالة بدل الطلاق .

و في ( ذيل الطبري ) : قال أبو معشر تزوّج النبي صلّى اللَّه عليه و آله مليكة بنت كعب الليثي و كانت تذكر بجمال بارع ، فدخلت عليها عائشة فقالت : أما تستحين أن تنكحي قاتل أبيك . فاستعاذت من النبي صلّى اللَّه عليه و آله فطلقها ، فجاء قومها إلى النبي فقالوا : إنّها صغيرة و لا رأي لها و خدعت فارتجعها ، فأبى ، و كان أبوها قد قتل يوم فتح مكّة قتله خالد بن الوليد بالخندمة .

و ( فيه ) أيضا قال أبو اسيد الساعدي : تزوّج النبي صلّى اللَّه عليه و آله أسماء ابنة النعمان الجونية و أرسلني فجئت بها فقالت حفصة لعائشة أو عائشة لحفصة إخضبيها أنت و أمشطها أنا ، ففعلت ثم قالت إحداهما لها : إن النبيّ يعجبه من المرأة إذا ادخلت عليه أن تقول : « أعوذ باللَّه منك » ، فلما دخلت عليه و اغلق الباب و أرخى الستر مدّ يده إليها فقالت : أعوذ باللَّه منك . فقال بكمه على وجهه فاستتر به و قال : عذت معاذا ثلاث مرّات قال أبو أسيد : ثم خرج النبي صلّى اللَّه عليه و آله عليّ و قال ألحقها بأهلها و متّعها برازقيتين يعني كرباسين فكانت تقول : ادعوني الشّقسّة ، فلما طلعت بها على القوم تصايحوا و قالوا : إنّك لغير مباركة ما دهاك ؟ فقالت : خدعت ، فقيل لي كيت و كيت . فقال أهلها : لقد جعلتنا في العرب شهرة . فنادت أبا أسيد و قالت : قد كان ما كان فالذي أصنع ما هو ؟ قال : أقيمي في بيتك فاحتجبي إلاّ من ذي محرم و لا يطمع فيك طامع بعد النبي صلّى اللَّه عليه و آله ، فإنّك من امّهات المؤمنين .

فأقامت حتى توفّيت في خلافة عثمان . قال زهير بن معاوية ماتت كمدا 2 .

-----------
( 1 ) تاريخ الامم و الملوك للطبري 2 : 417 .

-----------
( 2 ) تاريخ الامم و الملوك للطبري 8 : 89 .

[ 291 ]

و في ( عيون ابن قتيبة ) قالت عائشة : خطب النبي صلّى اللَّه عليه و آله امرأة من كلب ،

فبعثني أنظر إليها فقال لي : كيف رأيت ؟ فقلت : ما رأيت طائلا . فقال : لقد رأيت خالا بخدّها أقشعر كلّ شعرة منك على حدها . فقالت : ما دونك ستر 1 .

و روى ( سنن أبي داود ) عن أنس أنّ النبي صلّى اللَّه عليه و آله كان عند بعض نسائه ،

فأرسلت إحدى امهات المؤمنين مع خادمها قصعة فيها طعام ، فضربت بيدها فكسرت القصعة ، فأخذ النبي صلّى اللَّه عليه و آله الكسرتين فضمّ إحداهما إلى الاخرى فجعل يجمع فيها الطعام و يقول : غارت امّكم 2 .

قلت : و المرسلة للطعام في قصعة كانت صفية بن حيّ بن أخطب و الكاسرة لها عائشة كما صرّح به في خبر رواه بعد و في ذاك الخبر : أخذ عائشة أفكل فكسرت الإناء .

و في ( اسد الغابة ) في عنوان خديجة ، قالت عائشة : كان النبي صلّى اللَّه عليه و آله لا يكاد يخرج من البيت حتى يذكر خديجة فيحسن الثناء عليها ، فذكرها يوما فأدركتني الغيرة فقلت : هل كانت إلاّ عجوزا فقد أبدلك اللَّه خيرا منها . فغضب حتى اهتزّ مقدّم شعره من الغضب ، ثم قال : لا و اللَّه ما أبدلني اللَّه خيرا منها ،

آمنت بي إذ كفر الناس ، و صدّقتني إذ كذّبني الناس ، و واستني في مالها إذ حرمني الناس ، و رزقني اللَّه منها أولادا إذ حرمني أولاد النساء 3 .

قلت : و مغزى كلامه صلّى اللَّه عليه و آله أنّ أباها كان كافرا فيمن كفر و مكذّبا فيمن كذب حين اسلام خديجة ، كما أنّها هي من نسائه اللاتي حرم الولد منهن ،

فكيف يدّعون لأبيها تقدم اسلامه .

-----------
( 1 ) عيون الأخبار لابن قتيبة 4 : 19 كذا أخبار النساء لابن قيم الجوزية : 9 .

-----------
( 2 ) سنن أبي داود 3 : 297 ح 3567 .

-----------
( 3 ) اسد الغابة لابن الأثير 5 : 438 .

[ 292 ]

و في ( تفسير القمّي ) في قوله تعالى : و امرأة مؤمنة إن وهبت نفسها للنبي 1 كان سبب نزولها أنّ امرأة من الأنصار أتت النبي صلّى اللَّه عليه و آله و قد تهيّأت و تزيّنت ، فقالت : يا رسول اللَّه هل لك فيّ حاجة فقد وهبت نفسي لك . فقالت لها عائشة : قبّحك اللَّه ما أنهمك للرجال . فقال النبي صلّى اللَّه عليه و آله : مه يا عائشة فإنّها رغبت في رسول اللَّه صلّى اللَّه عليه و آله إذ زهدتنّ فيه . ثم قال : رحمك اللَّه و رحمكم يا معشر الأنصار ، نصرني رجالكم و رغبت فيّ نساؤكم ، إرجعي رحمك اللَّه فإنّي أنتظر أمر اللَّه فأنزل اللَّه تعالى و امرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبيّ أن يستنكحها خالصة لك من دون المؤمنين 2 فلا تحلّ الهبة إلاّ لرسول اللَّه 3 .

ثم من المضحك أنّ النووي في شرحه على صحيح مسلم قال بعد ذكر رواية مسلم عن عائشة قالت : قال لي النبي صلّى اللَّه عليه و آله : إنّي لأعلم إذا كنت عنّي راضية و إذا كنت عليّ غضبى . قلت : و من أين تعرف ذلك ؟ قال : أمّا إذ كنت عني راضية تقولين : « لا و ربّ محمّد » و إذ كنت غضبى تقولين : « لا و ربّ إبراهيم » .

قلت : أجل و اللَّه لا أهجر إلاّ اسمك .

مغاضبة عائشة للنبي صلّى اللَّه عليه و آله هي ممّا سبق من الغيرة التي عفي عنها للنساء في كثير من الأحكام كما سبق لعدم انفكاكهن منها ، حتى قال مالك و غيره من علماء المدينة : يسقط عنها الحد إذا قذفت زوجها بالفاحشة على جهة الغيرة ، قال و احتج بما روي ان النبي صلّى اللَّه عليه و آله قال : ما تدري الغيراء أعلى الوادي من أسفله . و لو لا ذلك لكان على عائشة في ذلك من الحرج ما فيه ، لأن الغضب على النبي صلّى اللَّه عليه و آله و هجره كبيرة عظيمة 4 .

-----------
( 1 ) الأحزاب : 50 .

-----------
( 2 ) الأحزاب : 50 .

-----------
( 3 ) تفسير القمي 2 : 195 .

-----------
( 4 ) صحيح مسلم بشرح النووي 15 : 203 .

[ 293 ]

فإنّ إخواننا إنّما عرفوا الحق بالأشخاص ، فاعتقدوا بحسب مذهبهم المتناقض أنّ عائشة صدّيقة ابنة صدّيق .

فاشتروا بذلك قول اللَّه جل و علا : يا نساء النبي من يأت منكنّ بفاحشة مبيّنة يضاعف لها العذاب ضعفين و كان ذلك على اللَّه يسيرا 1 و قوله تعالى فيها و في صاحبتها : و إن تظاهرا عليه فإنّ اللَّه هو مولاه و جبريل و صالح المؤمنين 2 .

و قوله عزّ اسمه تعريضا بهما كما صرّح به ( الزمخشري ) 3 و رواه ( صحيح مسلم ) 4 : ضرب اللَّه مثلا للّذين كفروا امرأت نوح و امرأت لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من اللَّه شيئا و قيل ادخلا النّار مع الدّاخلين 5 بثمن قليل ، فكان ضعف العذاب عليها لإتيانها بتلك الفواحش المبيّنة عليهم عسيرا ، و تظاهرها هي و صاحبتها على نبيّه صلّى اللَّه عليه و آله نسيا منسيا ، و أنّها مع خيانتها تلك الخيانات التي أثبتها التاريخ في الجمل و غير الجمل كان كونها تحت النبي صلّى اللَّه عليه و آله لا يغني عنها شيئا .

كما أغمضوا عمّا شاهدوا من أبيها و صاحبه مع النبي صلّى اللَّه عليه و آله بالتخلّف عن جيش اسامة الذي لعن المتخلف عنه و منعه من الوصية و نسبة الهجر إليه ، مع قوله تعالى : و ما ينطق عن الهوى إن هو إلاّ وحي يوحى 6 و مع أهل بيته بإحراقهم لو لم يبايعوا مع قوله تعالى فيهم إنّما يريد اللَّه ليذهب

-----------
( 1 ) الأحزاب : 30 .

-----------
( 2 ) التحريم : 4 .

-----------
( 3 ) الكاشف للزمخشري 4 : 571 .

-----------
( 4 ) صحيح مسلم 15 : 203 .

-----------
( 5 ) التحريم : 10 .

-----------
( 6 ) النجم : 3 4 .

[ 294 ]

عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 .

و لمّا قال بعضهم لأمير المؤمنين عليه السّلام : إني أعتزلك لاعتزال سعد و ابن عمر لك . قال عليه السّلام له : إنّك تعرف الحقّ بالرجال و الواجب أن تعرف الرجال بالحقّ 2 .

و كيف تكون غيرتهن عفوا و قد قال أمير المؤمنين عليه السّلام « غيرتهن كفر » و قال الباقر عليه السّلام : غيرة النساء الحسد ، و الحسد أصل الكفر ، إنّ النساء إذا غرن غضبن ، و إذا غضبن كفرن إلاّ المسلمات منهنّ 3 .

و قال الصادق عليه السّلام : إن اللَّه تعالى لم يجعل الغيرة للنساء ، و إنّما تغار المنكرات منهن ، فأمّا المؤمنات فلا ، إنّما جعل اللَّه الغيرة للرجال 4 .

فأمّا قول النبي صلّى اللَّه عليه و آله « الغيراء لا تدري أعلى الوادي من أسفله » فبيان حالهن لا دليل جواز عملهن .

و ورد من طريقنا 5 أيضا هكذا : بينا كان النبي صلّى اللَّه عليه و آله قاعدا إذ جاءت امرأة عريانة حتى قامت بين يديه فقالت : إنّي قد فجرت فطهّرني ، و جاء رجل يعدو في أثرها و ألقى عليها ثوبا ، فقال : ما هي منك ؟ قال : صاحبتي خلوت بجاريتي فصنعت ما ترى . فقال : ضمّها إليك . ثم قال : ان الغيراء لا تبصر أعلى الوادي من أسفله 6 .

-----------
( 1 ) الأحزاب : 33 .

-----------
( 2 ) ذكره المفيد في أماليه : 3 بلفظ : « فإنّك امرؤ ملبوس عليك ، إنّ دين اللَّه لا يعرف بالرجال بل بآية الحق ، فأعرف الحق تعرف أهله .

-----------
( 3 ) الفروع من الكافي للكليني 5 : 505 ، و ذكره الطبرسي في مكارم الأخلاق : 124 .

-----------
( 4 ) الفروع من الكافي للكليني 5 : 505 ح 2 .

-----------
( 5 ) من حديث مطول أسنده الطبرسي إلى جابر . . . لم يأت المؤلف على ذكره بالتفصيل انظر مكارم الأخلاق : 124 .

-----------
( 6 ) الكافي للكليني 5 : 505 ح 3 ، و فتح الباري في شرح صحيح البخاري 9 : 325 .

[ 295 ]

و كيف يعفى عنهنّ مع ترتب مفاسد كثيرة على غيرتهن ، فقد روى الكافي أنّ عمر اتي بجارية قد شهدوا عليها أنّها بغت و كان من قصتها أنّها كانت يتيمة عند رجل و كان الرجل كثيرا ما يغيب عن أهله ، فشبّت اليتيمة فتخوّفت المرأة أن يتزوجها زوجها ، فدعت بنسوة حتى أمسكنها فأخذت عذرتها بأصبعها ، فلما قدم زوجها من غيبته رمت المرأة اليتيمة بالفاحشة و أقامت البيّنة من جاراتها اللاّتي ساعدنها على ذلك ، فرفع ذلك إلى عمر فلم يدر كيف يقضي فيها ، ثم قال للرجل : إئت عليّ بن أبي طالب و إذهب بنا إليه .

فأتوه عليه السّلام و قصوا عليه القصة ، فقال عليه السّلام لامرأة الرجل : ألك بيّنة أو برهان ؟

قالت : هؤلاء جاراتي يشهدن عليها بما أقول ، و أحضرتهن فأخرج علي عليه السّلام سيفه من غمده فطرحه بين يديه و أمر بكلّ واحدة منهن فأدخلت بيتا ، ثم دعا امرأة الرجل فأدارها بكل وجه فأبت أن تزول عن قولها ، فردّها إلى البيت الذي كانت فيه و دعا إحدى الشهود و جثا على ركبتيه ثم قال : تعرفيني أنا علي بن أبي طالب و هذا سيفي و قد قالت امرأة الرجل ما قالت و رجعت إلى الحق و أعطيتها الأمان و إن لم تصدقيني لأمكّننّ السيف منك . فالتفتت المرأة إلى عمر و قالت : الأمان على الصدق . فقال لها علي فاصدقي ، فقالت لا و اللَّه إلاّ أنّها رأت جمالا و هيئة فخافت فساد زوجها فسقتها المسكر و دعتنا فأمسكناها فافتضّتها بأصبعها . فقال علي عليه السّلام : اللَّه أكبر أنا أوّل من فرق بين الشهود إلاّ دانيال النبي عليه السّلام ، و الزمهن حدّ القاذف و الزمهن جميعا العقر و جعل عقرها أربعمائة درهم ، و أمر بالمرأة أن تنفى من الرجل و يطلقها زوجها ،

و زوّجه عليه السّلام الجارية و ساق المهر عنه . . . 1 .

و روى أيضا أنّه كان على عهد أمير المؤمنين عليه السّلام رجلان متؤاخيان

-----------
( 1 ) الكافي للكليني 7 : 425 ح 9 .

[ 296 ]

في اللَّه عز و جل ، فمات أحدهما و أوصى إلى الآخر في حفظ بنية كانت له ،

فحفظها الرجل و أنزلها منزلة ولده في اللطف و الإكرام ، ثم حضره سفر فخرج و أوصى امرأته في الصبية ، فأطال السفر حتى إذا أدركت الصبيّة و كان لها جمال و كان الرجل يكتب في حفظها و التعاهد لها ، فلما رأت ذلك امرأته خافت أن يقدم فيراها قد بلغت مبلغ النساء فيعجبه جمالها فيتزوجها ، فعمدت إليها هي و نسوة معها قد كانت أعدّتهن ، فأمسكنّها لها ثم افترعتها بأصبعها ، فلما قدم الرجل من سفره دعا الجارية ، فأبت أن تجيبه استحياء ممّا صارت إليه ،

فألحّ عليها في الدعاء ، كلّ ذلك و هي تأبى أن تجيبه ، فلما أكثر عليها قالت له امرأته : دعها فانّها تستحي أن تأتيك من ذنب أتته ، و رمتها بالفجور ، فاسترجع الرجل ثم قام إلى الجارية فوبّخها و قال لها : ويحك أما علمت ما كنت أصنع بك من الألطاف ، و اللَّه ما كنت أعدّك إلاّ كبعض ولدي أو إخوتي و إن كنت لابنتي ،

فما دعاك إلى ما صنعت ؟ فقالت له الجارية : أمّا إذ قيل لك ما قيل فو اللَّه ما فعلت الذي رمتني به امرأتك و لقد كذبت عليّ ، فإنّ القصة لكذا و كذا و وصفت له ما صنعت امرأته بها . فأخذ الرجل بيد امرأته و يد الجارية فمضى بهما حتى أجلسهما بين يدي أمير المؤمنين عليه السّلام و أخبره بالقصة كلّها و أقرّت المرأة بذلك ، و كان الحسن عليه السّلام بين يدي أبيه فقال له : إقض فيها . فقال الحسن عليه السّلام :

نعم على المرأة الحد لقذفها الجارية و عليها القيامة لافتراعها . فقال عليه السّلام له :

صدقت 1 .

و في ( مناقب السروي ) عن تميم بن خزام الأسدي قال : صبّت امرأة بياض البيض على فراش ضرّتها و قالت لزوجها : قد بات عندها رجل ، ففتّش ثيابها فأصاب ذلك البيض ، فقص ذلك على عمر فهمّ أن يعاقبها فقال أمير

-----------
( 1 ) الكافي للكليني 7 : 207 ح 12 .

[ 297 ]

المؤمنين عليه السّلام : إيتوني بماء حار قد اغلي غليانا شديدا ، فلما اتي به أمرهم فصبّوا على الموضع فاشتوى ذلك الموضع ، فرمى به إليها و قال : إنّه من كيدكن إنّ كيدكن عظيم 1 . و قال عليه السّلام لزوجها : أمسك عليك زوجك فإنّها حيلة تلك التي قذفتها ، فضربها الحدّ 2 .

و في ( معجم أدباء الحموي ) نقلا عن كتاب شعراء ابن المعتزّ : كان الخليل منقطعا إلى الليث بن رافع بن نصر بن سيّار ، و كان الليث من أكتب أهل زمانه بارع الأدب بصيرا بالشعر و الغريب و النحو ، و كان كاتبا للبرامكة و كانوا معجبين به ، فارتحل إليه الخليل و عاشره فوجده بحرا فأغناه ، و أحبّ الخليل أن يهدي إليه هدية تشبهه ، فاجتهد في تصنيف كتاب العين فصنّفه له و خصّه به دون الناس و حبّره و أهداه إليه ، فوقع منه موقعا عظيما و سرّ به و عوّضه عنه مائة ألف درهم و اعتذر إليه ، و أقبل الليث ينظر فيه ليلا و نهارا لا يملّ النظر فيه حتى حفظ نصفه و كانت ابنة عمّه تحته فاشترى عليها جارية نفيسة بمال جليل ، فبلغها ذلك فغارت غيرة شديدة ، فقالت و اللَّه لأغيظنّه و لا ابقي غاية . فقالت : إن غظته في المال فذاك ما لا يبالي و لكني أراه مكبّا ليله و نهاره على هذا الدفتر و اللَّه لأفجعنه به ، فأخذت الكتاب و أضرمت نارا و ألقته فيها ، و أقبل الليث إلى منزله و دخل إلى البيت الذي كان فيه الكتاب ، فصاح بخدمه و سألهم عن الكتاب فقالوا : أخذته الحرة ، فبادر إليها و قد علم من أين اتي ، فلما دخل عليها ضحك في وجهها و قال لها : ردّي الكتاب فقد وهبت لك الجارية و حرّمتها على نفسي ، و كانت غضبى فأخذت بيده و أرته رماده ،

فسقط في يد الليث فكتب نصفه من حفظه و جمع على الباقي أدباء زمانه و قال

-----------
( 1 ) يوسف : 28 .

-----------
( 2 ) المناقب للسروي 2 : 367 .

[ 298 ]

لهم : مثلوا عليه و اجتهدوا ، فعملوا هذا النصف الذي بأيدي الناس ، فهو ليس من تصنيف الخليل و لا يشقّ غباره 1 .

هذا ، و في السير : ضرب البعث على كوفي إلى آذربيجان ، فاقتاد جارية و فرسا و كان مملكا بابنة عمه ، فكتب إليها ليغيرها :

ألا بلغوا ام البنين بأننا
غنينا و أغنتنا الغطارفة المرد

بعيد مناط المنكبين إذا جرى
و بيضاء كالتمثال زيّنها العقد

فهذا لأيّام العدو و هذه
لحاجة نفسي حين ينصرف الجند

فكبت إليه امرأته :

ألا فاقره منّي السّلام و قل له
غنينا و أغنتنا غطارفة المرد

إذا شئت أغناني غلام مرجّل
و نازعته في ماء معتصر الورد

و ان شاء منهم ناشى‏ء مدّ كفّه
إلى عكن ملساء أو كفل نهد

فما كنتم تقضون حاجة أهلكم
شهودا قضيناها على النأي و البعد

فعجّل علينا بالسراح فإنّه
منانا و لا ندعو لك اللَّه بالرد

فلا قفل الجند الذي أنت فيهم
و زادك رب الناس بعدا على بعد

فلما ورد عليه الكتاب لم يزد ان ركب فرسه و أردف الجارية و لحق بها ،

فكان أوّل شي‏ء قال لها : تاللَّه هل كنت فاعلة . قالت : أنت أحقر من أن أعصي اللَّه فيك ، كيف ذقت طعم الغيرة ، فوهب لها الجارية و انصرف إلى بعثه 2 .

و في المناقب عن غريب حديث أبي عبيد : جاءت امرأة إلى علي عليه السّلام و قالت : ان زوجها يأتي جاريتها . فقال عليه السّلام : ان كنت صادقة رجمناه و ان كنت كاذبة جلدناك . فقالت : ردوني إلى أهلي غيري نقزة . قال أبو عبيد : تعني ان

-----------
( 1 ) معجم الأدباء لياقوت الحموي 17 : 45 ، عقلا عن طبقات الشعراء لعبد اللَّه بن المعتز : 97 .

-----------
( 2 ) الابشيهي ، المستطرف في كل فن مستظرف 2 : 487 488 .

[ 299 ]

جوفها يغلي من الغيظ و الغيرة 1 .

و في ( المروج ) : ذكر مصعب الزبيري أنّ امّ سلمة بنت يعقوب المخزومي كانت بعد هشام بن عبد الملك عند السفاح ، و كان حلف لها أن لا يتزوّج عليها و لا يتسرّى ، و غلبت عليه غلبة شديدة حتى ما كان يقطع أمرا إلاّ بمشورتها ، حتى أفضت الخلافة إليه فوفى لها بما حلف لها ، فلما كان ذات يوم خلا به خالد ابن صفوان فقال له : إني فكّرت في أمرك و سعة ملكك ، و قد ملكت نفسك امرأة واحدة ، فإن مرضت مرضت و ان غابت غبت و حرمت نفسك التلذّذ باستطراف الجواري و معرفة أخبار حالاتهن و التمتّع بما تشتهي منهنّ ،

فإنّ منهن الطويلة الغيداء و منهن الفضة البيضاء ، و منهن العتيقة الأدماء و الدقيقة السمراء و البربرية العجزاء ، من مولدات المدينة تفتن بمحادثتها و تلذّ بخلوتها ، و أين أنت من بنات الأحرار و النظر إلى ما عندهن و حسن الحديث منهن ، و لو رأيت الطويلة البيضاء و السمراء اللعساء و الصفراء العجزاء و المولّدات من البصريات و الكوفيات ، ذوات الألسن العذبة و القدود المهفهفة و الأوساط المخصّرة و الأصداغ المزرفنة ، و العيون المكحلة و الثدي المحقة ،

و حسن زيّهن و زينتهن و شكلهن ، لرأيت شيئا حسنا و جعل يجيد في الوصف و يجدّ في الاطناب بحلاوة لفظه وجودة صفته .

فلما فرغ قال له السفاح : و يحك يا خالد ما صكّ مسامعي و اللَّه قطّ كلام أحسن من كلامك ، فأعده علي فقد وقع منّي موقعا ، فأعاد عليه خالد أحسن ممّا ابتدأ ، ثم انصرف و بقي السفاح مفكّرا فيما سمع من خالد ، فدخلت عليه ام سلمة فلما رأته متفكّرا قالت : إنّي لأنكرك ، هل حدث أمر أو أتاك خبر ؟ قال : لم يكن من ذلك شي‏ء . قالت : فما قصّتك ؟ فجعل يزوي عنها فلم تزل به حتى

-----------
( 1 ) المناقب لابن شهر آشوب 2 : 381 .

[ 300 ]

أخبرها بمقالة خالد ، فقالت : فما قلت لابن الفاعلة . قال : سبحان اللَّه ينصحني و تشتمينه ، فخرجت من عنده مغضبة و أرسلت إلى خالد من البخارية و معهم من الكافر كوبات ، و أمرتهم أن لا يتركوا منه عضوا صحيحا .

قال خالد : فانصرفت إلى منزلي و أنا على السرور بما رأيت من السفاح و إعجابه بما ألقيته إليه ، و لم أشكّ أنّ صلته تأتيني ، فلم ألبث حتى صار إليّ اولئك البخارية و أنا قاعد على باب داري ، فلما رأيتهم أيقنت بالجائزة واصلة ،

حتى وقفوا عليّ فسألوا عني فقلت : ها أنا ذا خالد ، فسبق اليّ أحدهم بهراوة كانت معه ، فلما أهوى بها اليّ و ثبت الى منزلي و أغلقت الباب و استترت ،

و مكثت أيّاما على تلك الحال لا أخرج من منزلي ، و وقع في خلدي أنّي أوتيت من قبل امّ سلمة ، و طلبني السفاح طلبا شديدا فلم أشعر ذات يوم إلاّ بقوم هجموا عليّ و قالوا : أجب الخليفة . فأيقنت بالموت ، فركبت و ليس عليّ لحم و لا دم ، فلما وصلت إلى الدار أومى اليّ بالجلوس . و نظرت فإذا خلف ظهري باب عليه ستور قد ارخيت و حركة خلفها ، فقال السفاح : لم أرك يا خالد منذ ثلاث .

قلت : كنت عليلا . قال : ويحك إنّك وصفت لي في آخر دخلة من أمر الناس و الجواري ما لم يخرق مسامعي قط كلام أحسن منه فأعده علي . قلت : نعم .

أعلمتك أنّ العرب اشتقت اسم الضرّة من الضر ، و ان أحدهم ما تزوج من النساء أكثر من واحدة إلاّ كان في جهد . فقال : ويحك لم يكن هذا في الحديث .

قلت : بلى ، و أخبرتك أنّ الثلاث من النساء كأثافي القدر يغلي عليهن . قال : برئت من قرابتي من النبي إن كنت سمعت هذا منك في حديثك . قلت : و أخبرتك أنّ الأربعة من النساء شرّ صيح بصاحبه يشنه و يهرمنه و يسقمنه . قال : ويلك ما سمعت هذا منك و لا من غيرك قبل هذا . قال خالد : بلى . قال : ويلك تكذّبني .

قلت : و تريد أن تقتلني . قال : مر في حديثك . قلت : و أخبرتك ان أبكار الجواري

[ 301 ]

رجال و لكن لا خصي لهن .

قال خالد : و سمعت الضحك من وراء الستر قلت : و نعم و أخبرتك أيضا ان بني مخزوم ريحانة قريش و أنت عندك ريحانة من الرياحين و أنت تطمح بعينك إلى حرائر النساء و غيرهن من الاماء .

قال خالد : فقيل لي من وراء الستر صدقت يا عمّاه و برّرت بهذا حديث الخليفة و لكنه بدل و غيّر و نطق عن لسانك بغيره . فقال لي السفاح : قاتلك اللَّه و أخزاك و فعل بك و فعل ، فتركته و خرجت و قد أيقنت بالحياة . قال : فما شعرت إلاّ برسل ام سلمة قد صاروا إليّ و معهم عشرة آلاف درهم و تخت و برذون و غلام 1 .

و غيرة الرجل التي هي إيمان ، غيرته على ميل امرأته إلى رجل أجنبي ،

و أمّا ميلها إلى زوج لها قبل بمعنى مدحها له بصفات ليست في الأخير فيغيّر زوجها فليس بايمان بل من الكفر ، ففي السير كانت مع سعد بن أبي وقاص بالقادسية زوجة له كانت قبل تحت المثنى بن حارثة ، فلما لم تر من سعد إقداما مثل المثنى قالت : و امثنياه و لا مثنى للمسلمين اليوم . فلطمها سعد فقالت المرأة : أ غيرة و جبنا . فذهبت مثلا 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الحكمة ( 238 ) و قال عليه السّلام :

اَلْمَرْأَةُ شَرٌّ كُلُّهَا وَ شَرُّ مَا فِيهَا أَنَّهُ لاَ بُدَّ مِنْهَا « المرأة شرّ كلّها » قالوا : كتب بعض الحكماء على باب داره « لا يدخل داري

-----------
( 1 ) مروج الذهب للمسعودي 3 : 260 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 163 .

[ 302 ]

شرّ » فقال بعض آخر منهم : من أين تدخل امرأتك 1 ؟

و قالوا : تزوّج بعضهم امرأة نحيفة فقيل له في ذلك فقال : اخترت من الشرّ أقلّه 2 .

و قالوا : رأى بعض الحكماء امرأة غريقة قد احتملها السيل فقال : زادت الكدر كدرا ، و الشر بالشر يهلك 3 .

و في ( الملل ) : رأى ديو جانس امرأة تحملها الماء فقال : على هذا المعنى جرى المثل « دع الشر يغسله الشر » 4 .

و رأى نساء يتشاورن فقال : على هذا جرى المثل : « هو ذا الثعبان يستقرض من الأفاعي سمّا » .

و رأى امرأة متزينة في ملعب فقال : هذه لم تخرج لترى و لكن لترى و قالوا : رأى بعضهم جارية تحمل نارا فقال : نار على نار ، و الحامل شر من المحمول و قالوا : رأى حكيم جارية تتعلّم الكتابة ، فقال : يسقى هذا السهم سمّا ليرمي به يوما ما 5 .

و قالوا : و نظر حكيم إلى امرأة مصلوبة على شجرة ، فقال : ليت كلّ شجرة تحمل مثل هذه الثمرة 6 .

و قال بعضهم :

ان النساء شياطين خلقن لنا
نعوذ باللَّه من شرّ الشياطين 7

-----------
( 1 ) مروج الذهب للمسعودي 2 : 325 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 163 و 18 : 198 199 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) الملل و النحل للشهرستاني 2 : 152 ، و شرح ابن أبي الحديد 18 : 198 .

-----------
( 5 ) الملل و النحل للشهرستاني 2 : 152 ، و شرح ابن أبي الحديد 9 : 163 .

-----------
( 6 ) شرح نهج البلاغة لابن أبي الحديد 9 : 163 و 18 : 198 .

-----------
( 7 ) نسبوا هذا البيت إلى عمر بن الخطاب ، قاله عند ما سمع امرأة تقول : ان النساء رياحين خلقن لكم و كلكم يشتهي

[ 303 ]

و قال بعضهم في قولهم « بعد الّتي و اللّتيّا » : إن رجلا تزوج امرأة قصيرة و امرأة طويلة ، فلقي منهما شدّة ، فطلّقهما و قال : بعد اللتيا يعني القصيرة و الّتي أي الطويلة لا أتزوج أبدا 1 .

و في ( شعراء ابن قتيبة ) : كان جران العود و الرحال خدنين ، فتزوج كلّ واحد منهما امرأتين ، فلقيا منهما مكروها فقال الأول :

ألا لا تغرنّ امرأ نوفلية
على الرأس بعدي أو ترائب وضّح

و لا فاحم يسقي الدهان كأنّه
أساود يزهاها لعينك أبطح

و أذناب خيل علقت في عقيصة
ترى قرطها من تحتها يتطوّح

جرت يوم جئنا بالركاب نزفّها
عقاب و تشحاج من الطير متيح

فأمّا العقاب فهي منّا عقوبة
و أمّا الغراب فالغريب المطوّح

هي الغول و السعلاة حلقي منهما
مكدّح ما بين التراقي مجرّح

خذا نصف مالي و اتركا لي نصفه
و بينا بذم فالتعزّب أروح

و سمّي جران العود بقوله لامرأتيه :

خذا حذرا يا جارتيّ فإنّني
رأيت جران العود قد كان يصلح

فخوفهما بسير قدّ من صدر جمل مسن ، قال و يتمثل من شعره بقوله :

و لا تأمنوا مكر النساء و أمسكوا
عرى المال عن أبنائهن الأصاغر

فإنّك لم ينذرك أمر تخافه
إذا كنت منه خائفا مثل خابر 2

و في القاموس هو عامر بن الحرث و قول الصحاح اسمه المستورد غلط .

شم الرياحين ، راجع أدب الدنيا و الدين للماوردي : 156 .

-----------
( 1 ) مجمع الأمثال للميداني 1 : 125 .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة : 275 277 .

[ 304 ]

و قال الثاني :

فلا بارك الرحمن في عود أهلها
عشية زفّوها و لا فيك من بكر

و لا الزعفران حين مسّحنها به
و لا الحلي منها حين نيط من النحر

و لا فرش طوهرن من كلّ جانب
كأنّي أطوي فوقهن من الجمر

فيا ليت أنّ الذئب خلّل درعها
و إن كان ذا ناب حديد و ذا ظفر

و جاءوا بها قبل المحاق بليلة
و كان محاقا كلّه آخر الشهر

لقد أصبح الرحّال عنهن صادفا
إلى يوم يلقى اللَّه في آخر العمر 1

و في ( الاستيعاب ) : كانت عند الأعشى المازني امرأة يقال لها معاذة ،

فخرج يمير أهله من هجر ، فهربت امرأته بعده ناشزة عليه ، فعاذت برجل منهم يقال له مطرف ، فجعلها خلف ظهره ، فلما قدم الأعشى لم يجدها في بيته و اخبر أنّها نشزت و عاذت بمطرف ، فأتاه فقال له : يا ابن عم عندك امرأتي فادفعها اليّ . فقال : ليست عندي و لو كانت عندي لم أدفعها إليك . و كان مطرف أعزّ منه ،

فخرج حتى أتى النبي صلّى اللَّه عليه و آله و أنشأ يقول :

يا سسّد الناس و ديّان العرب
أشكو إليك ذربة من الذرب 2

خرجت أبغيها الطعام في رجب
فخلفتني بنزاع و هرب

اخلفت العهد و ألظت بالذنب
و هنّ شر غالب لمن غلب 3

فقال النبي صلّى اللَّه عليه و آله « و هنّ شر غالب لمن غلب » و كتب إلى مطرف : إدفع إليه امرأته ، فلما قرأ الكتاب قال لمعاذة : هذا كتاب النبي فيك و أنا دافعك إليه . فقالت :

خذ لي العهد أن لا يعاقبني فيما صنعت ، فأنشأ يقول :

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 170 .

-----------
( 2 ) الذرب : حدّة اللسان .

-----------
( 3 ) حياة الحيوان للدميري 1 : 512 .

[ 305 ]

لعمرك ما حبّي معاذة بالذي
يغيّره الواشي و لا قدم العهد

و لا سوء ما جاءت به إذ أزلّها
غواة رجال إذ ينادونها بعدي 1

و في ( الملل ) : قيل للاسكندر : إنّ روشنك امرأتك بنت دارا الملك و هي من أجمل النساء فلو قربتها إلى نفسك . قال : أكره أن يقال : غلب الاسكندر دارا ،

و غلبت روشنك الاسكندر 2 .

و قالوا : كان أحمد بن يوسف كاتب المأمون إذا دخل عليه حيّاه بتحية أبرويز الملك : « عشت الدهر ، و نلت المنى ، و حبيت طاعة النساء » 3 .

و في ( الكافي ) عن أمير المؤمنين عليه السّلام : إتّقوا من شرار النساء و كونوا من خيارهن على حذر ، و إن أمرنكم بالمعروف فخالفوهنّ كيلا يطمعن في المنكر 4 .

و عنه عليه السّلام : في خلاف النساء البركة 5 .

-----------
( 1 ) ذكر الحكاية ( ابن الأثير ) في اسد الغابة 1 : 123 ، و لم يذكر ( ابن عبد البر ) في الإستيعاب 1 : 144 ( المصدر الّذي اعتمده المؤلف ) إلاّ جزءا من الحكاية ، فقد ذكر أبيات الأعشى المازني إمام النبيّ صلّى اللَّه عليه و آله و قول النبي له فقط ، مع تغيير عمّا ذكره المؤلف و الأبيات هي

يا مالك الناس و ديان العرب
إنّي لقيتف دربة من الذّرب

ذهبت ابضيها الطعام في رجب
فخالفتني بنزاع و هرب

أخلفت العهد و الطّت بالذنب
و هن شر غالب لمن غلب

-----------
( 2 ) الملل و النحل للشهرستاني 2 : 147 .

-----------
( 3 ) شرح ابن أبي الحديد 6 : 195 .

-----------
( 4 ) الكافي للكليني 5 : 517 ح 5 .

-----------
( 5 ) لفظ الحديث كما رود في بحار الأنوار 103 : 262 ، و جامع أحاديث الشيعة 16 : 86 ، عن هارون بن موسى عن محمّد بن علي بن محمّد بن الحسين عن علي بن اسباط عن أبي فضال عن الصادق عن ايائه عن رسول اللَّه أنه قال : شاوروا النساء و خالفوهن فأن خلافهن بركة . و قد أورد جمع من المتأخرين هذا الحديث و نسبوه إلى الإمام عليّ عليه السّلام أو إلى الرسول صلّى اللَّه عليه و آله بينما لم يرد في المصادر من نسب هذا القول إلى الإمام عليّ عليه السّلام . أمّا نسبته إلى الرسول صلّى اللَّه عليه و آله فقد عجّت و صادر الحديث بذكره في الموضوعات ، من هذه الكتب : 1 السخاوي في المقاصد

[ 306 ]

و كل أمر تدبرته امرأة فهو ملعون 1 .

و عن النبي صلّى اللَّه عليه و آله : إنّ النساء لا يشاورن في النجوى و لا يطعن في ذوي القربى ، إنّ المرأة إذا أسنّت ذهب خير شطريها و بقي شرهما ، يعقم رحمها و يسوء خلقها و يحتدّ لسانها ، و إن الرّجل إذا أسنّ ذهب شرّ شطريه و بقي خيرهما يؤوب عقله و يستحكم رأيه و يحسن خلقه 2 .

و عنه صلّى اللَّه عليه و آله : كان إذا أراد الحرب دعا نساءه فاستشارهن ثم خالفهن 3 .

و قال طفيل الغنوي :

إنّ النّساء متى ينهين عن خلق
فإنّه واجب لا بدّ مفعول 4

و قالوا : قيل لسقراط أيّ السباع أجسر ؟ قال : المرأة 5 .

قالوا : و مرّت به امرأة فقالت له : ما أقبحك . فقال لها : لو لا أنّك من المرايا الحسنة ، و قال عنه : لم أره مرفوعا ، و لكن عن العسكري من احديث حفص بن عثمان بن عبيد اللَّه بن عبد اللَّه بن عمر قال : قال عمر : خالفوا النساء فإنّ خلافهن لبركة ( راجع المقاصد الحسنة : 248 ح 585 ) 2 أورده المنقي الهندي في كنز العمّال عن ( عمر ) أنه قال : خالفوا النساء فإن خلافهن بركة ( كنز العمّال 3 : 451 ) 3 الزبيري في إتحاف السادة المتقين بشرح أسرار إحياء علوم الدين 5 : 356 ، يقول عنه هكذا اشتهر على الألسنه و ليس بحديث .

4 ابن عراق الشافعي في تنزيه الشريعة المرفوعة عن الأحاديث الشيعة الموضوعة 2 : 210 ، نسبه إلى عمر بن الخطاب . 5 ( ملا علي القالي في الأسرار المرفوعة في الأخبار الموضوعة ، المعروف بالموضوعات الكبرى : 222 ) ذكر قائلا : حديث شاورهن و خالفوهن لم يثبت بهذا المعنى و إن كان له وجه من حيث المعنى .

-----------
( 1 ) في بحار الأنوار 103 : 228 « كل امرى‏ء تدبره امرأة فهو ملعون » .

-----------
( 2 ) من لا يحضره الفقيه للصدوق 3 : 468 ح 4621 .

-----------
( 3 ) ذكره المجلسي في مكانين 91 : 255 و 103 : 228 إلاّ ان أرباب السير ذكروا ان رسول اللَّه صلّى اللَّه عليه و آله استشار ( امّ سلمة ) في صاح الحديبيه ، فقد قال ابن حجر العسقلاني في فتح الباري 5 : 265 266 : فلمّا لم يقم منهم ( الأصحاب ) أحد دخل على امّ سلمة فذكر لها ما لقي من الناس ، فقالت امّ سلمة : يا نبي اللَّه ، اتحب ذلك ؟ أخرج و لا تكلم أحدا منهم كلمة حتى تنحر بذلك و تدعو حالقك فيحلقك ، فخرج فلم يكلم أحدا منهم حتى فعل ذلك ، نحر بدنة ، و دعا حالقه فحلقه ، فلمّا رأوا قاموا فنحروا ، و جعل بعضهم بحلق بعضا حتى كاد بعضهم يقتل بعضا .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 18 : 198 .

-----------
( 5 ) المصدر نفسه .

[ 307 ]

الصديّة لغمّني ما بان من قبح صورتي فيك 1 .

هذا ، و عن ( ملح النوادر ) كان ذئب ينتاب بعض القرى و يعبث فيها ،

فترصّدوه حتى أخذوه ، ثم تشاوروا فيه فقال بعضهم : تقطع يداه و رجلاه و تدقّ أسنانه و يخلع لسانه ، و قال آخر بل يصلب و يرمى بالنبال ، و قال آخر :

توقد نار عظيمة و يلقى فيها ، و قال بعض الممتحنين بالنساء : بل يزوّج و كفى بالتزويج تعذيبا . و في هذه القصة قال الشاعر :

رب ذئب أخذوه
و تماروا في عقاب

ثم قالوا زوّجوه
و ذروه في عذاب 2

« و شر ما فيها أنّه لا بدّ منها » في ( الكافي ) عن الصادق عليه السّلام : ان إبراهيم عليه السّلام شكا إلى اللَّه ما يلقى من سوء خلق سارة ، فأوحى إليه : إنّما مثل المرأة مثل الضلع المعوجّ ، إن أقمته كسرته و إن تركته استمتعت فاصبر عليها 3 . و نظم مضمونه من قال :

هي الضلع العوجاء لست تقيمها
ألا إنّ تقويم الضلوع انكسارها 4

و في ( البيان ) : سمع أعرابي يقول « اللّهم اغفر لامّ أوفى » قيل له : من امّ أوفى ؟ قال : إمرأتي ، إنّها لحمقاء مرغامة 5 أكول قامّة 6 لا تبقي خامّة 7 ، غير

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 18 : 200 .

-----------
( 2 ) لم نعثر على الكتاب لا في المطبوعات و لا في المخطوطات ، و يبدو ان المؤلف لم ير الكتاب حيث ذكر ( و عن ) ، و قد ذكر حاجي خليفة الكتاب في كشف الظنون 2 : 1817 ، و نسبه إلى الشيخ أبي عبد اللَّه الكاتب .

-----------
( 3 ) الكافي للكليني 5 : 513 ح 2 .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 18 : 199 .

-----------
( 5 ) المرغامة : المبغضة ليعلها .

-----------
( 6 ) قمّ : أكولة .

-----------
( 7 ) الخامّ : ما تغيّر ريحه من لحم أو لبن .

[ 308 ]

أنّها حسناء فلا تفرك و امّ غلمان فلا تترك 1 .

و نظير المرأة في مطلوبيتها مع شدائدها لعدم بدّ منها ، الشيب فرارا من الموت . قال الشاعر :

الشيب كره و كره أن يفارقني
فأعجب لشي‏ء على البغضاء مودود 2


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الحكمة ( 61 ) و قال عليه السّلام :

اَلْمَرْأَةُ عَقْرَبٌ حُلْوَةُ اَللَّبْسِةِ « المرأة عقرب » في ( اللّسان ) العقرب يكون للذّكر و الانثى ، و الغالب عليه التأنيث ، و يقال للانثى : عقربة و عقرباء ، و العقربان : الذكر منها ، قال إياس بن الأرتّ :

كأنّ مرعى امكم إذ غدت
عقربة يكومها عقربان 3

و عقرب بن أبي عقرب كان من تجّار المدينة مشهورا بالمطل ، قال الزبير ابن بكار : عامله الفضل بن عباس بن عتبة بن أبي لهب فلزم الفضل بيته زمانا فلم يعطه شيئا ، فقال الفضل :

قد تجرت في سوقنا عقرب
لا مرحبا بالعقرب التاجره

كلّ عدو يتّقى مقبلا
و عقرب تخشى من الدابره

إن عادت العقرب عدنا لها
و كانت النعل لها حاضره

-----------
( 1 ) البيان و التبيان للجاحظ 2 : 95 .

-----------
( 2 ) هو مسلم بن الوليد ذكره النويري ، في نهاية الارب 2 : 37 .

-----------
( 3 ) لسان العرب لابن منظور 9 : 318 .

[ 309 ]

كلّ عدوّ كيده في استه
فغير مخشي و لا ضائره 1

« حلوة اللبسة » هكذا في ( الطبعة المصرية ) 2 ، و الصواب : ( اللسبة ) كما نقله ( ابن أبي الحديد 3 و اللسبة من لسب بالفتح ، قال ابن السكيت يقال لسبته العقرب إذا لسعته ، و اما لسب بالكسر فبمعنى لعق ، يقال لسبت العسل أي لعقته 4 .

و لكون المرأة عقربا حلوة اللسبة قال كثيّر في صاحبته عزّة :

هنيئا مريئا غير داء مخامر
لعزّة من أعراضنا ما استحلّت 5

و عن مجنون في صاحبته ليلى :

حلال لليلى شتمنا و انتقاصنا
هنيئا و مغفور لليلى ذنوبها 6

و في ( الأغاني ) : قدم الوليد بن عبد الملك مكة فأراد أن يأتي الطائف فقال :

هل من رجل عالم يخبرني عنها . قالوا : عمر بن أبي ربيعة . قال : لا حاجة لي به ،

ثم عاد فسأل فذكروه فقال : هاتوه . فأتى و ركب معه ، فجعل يحدّثه ثم حوّل رداءه ليصلحه على نفسه ، فرأى الوليد على ظهره أثرا فقال : ما هذا ؟ قال : كنت عند جارية لي إذ جاءتني جارية برسالة من عند جارية اخرى و جعلت تسارّني بها ، فغارت التي كنت عندها فعضّت منكبي ، فما وجدت ألم عضتها من لذة ما كانت تلك تنفث في اذني حتى بلغت ما ترى و الوليد يضحك 7 .

-----------
( 1 ) حياة الحيوان للدميري 2 : 61 .

-----------
( 2 ) راجع النسخة المصرية : 671 رقم 62 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 198 رقم 59 .

-----------
( 4 ) ترتيب اصلاح المنطق لابن السكّيت : 334 .

-----------
( 5 ) ديوان كثير عزة : 56 .

-----------
( 6 ) ديوان مجنون ليلى : 34 .

-----------
( 7 ) الأغاني للأصفهاني 1 : 112 .

[ 310 ]

و قال حجر آكل المرار في هند امرأته :

حلوة العين و الحديث و مرّ
كل شي‏ء أجنّ منها الضمير 1

و قال أبو العتاهية :

رأيت الهوى جمر الغضا غير أنّه
على جمره في صدر صاحبه حلو 2

و في ( الجمهرة ) ( زينب ) اشتقاقه من زنابة العقرب و هي ابرته التي تلذع بها ، فأما زبانيا العقرب فهما قرناها 3 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 234 ) و قال عليه السّلام :

خِيَارُ خِصَالِ اَلنِّسَاءِ شَرُّ خِصَالِ اَلرِّجَالِ اَلزَّهْوُ وَ اَلْجُبْنُ وَ اَلْبُخْلُ فَإِذَا كَانَتِ اَلْمَرْأَةُ مَزْهُوَّةً لَمْ تُمَكِّنْ مِنْ نَفْسِهَا وَ إِذَا كَانَتْ بَخِيلَةً حَفِظَتْ مَالَهَا وَ مَالَ بَعْلِهَا وَ إِذَا كَانَتْ جَبَانَةً فَرِقَتْ مِنْ كُلِّ شَيْ‏ءٍ يَعْرِضُ لَهَا « خيار خصال النساء شرّ خصال الرجال » و ممّا قيل في اختلافهن مع الرجال في غير ما قال عليه السّلام قول ابن شبرمة : ما رأيت لباسا على رجل أزين من فصاحته ، و لا رأيت لباسا على امرأة أزين من شحم 4 . و لشاعر :

الخال يقبح بالفتى في خدّه
و الخال في خد الفتاة مليح

و الشيب يحسن بالفتى في رأسه
و الشيب في رأس الفتاة قبيح 5

الزهو : أي : الكبر و الفخر . و كونه من شرار خصال الرجال واضح .

-----------
( 1 ) الأغاني للأصفهاني 16 : 358 ، كذا ابن قيم الجوزية : 144 و نسب البيت إلى عمرو الملك .

-----------
( 2 ) الأغاني للأصفهاني 4 : 41 و في نسخة التحقيق ورد العجز بلفظ « على كل حال عند صاحبه حلو » .

-----------
( 3 ) جمهرة اللغة لابن دريد 3 : 365 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 4 : 30 .

-----------
( 5 ) المصدر نفسة 4 : 22 .

[ 311 ]

روى ( الكافي ) عن الصادق عليه السّلام : ان يوسف لمّا دخل عليه يعقوب دخله عزّ الملك فلم ينزل إليه ، فهبط إليه جبرئيل فقال : يا يوسف ابسط راحتك ،

فخرج منها نور ساطع فسار في جو السماء ، فقال له يوسف : ما هذا النور الذي خرج من راحتي ؟ فقال : نزعت النبوّة من عقبك عقوبة لمّا لم تنزل إلى الشيخ يعقوب فلا يكون من عقبك نبي 1 .

و عنه عليه السّلام : ما من عبد إلاّ و في رأسه حكمة و ملك يمسكها ، فإذا تكبّر قال له : إتّضع وضعك اللَّه فلا يزال أعظم الناس في عينه و هو أصغر الناس في أعين الناس ، و إذا تواضع رفعه اللَّه ثم قال له انتعش نعشك اللَّه فلا يزال أصغر الناس في نفسه و أرفع الناس في أعين الناس 2 .

و عنه عليه السّلام قال : أتى رجل النبيّ صلّى اللَّه عليه و آله فقال : أنا فلان بن فلان حتى عد تسعة . فقال له النبي صلّى اللَّه عليه و آله : أما إنّك عاشرهم في النار 3 .

و عنه عليه السّلام : ان في جهنّم لواديا للمتكبرين يقال له سقر ، شكا إلى اللَّه تعالى شدّة حرّه و سأله أن يأذن له أن يتنفّس ، فتنفّس فأحرق جهنّم 4 .

قلت : في القرآن جعل « سقر » مؤنثا و في هذا الخبر مذكرا 5 .

و عنه عليه السّلام : إنّ المتكبرين يجعلون في صور الذرّ يتوطأهم الناس حتى يفرغ اللَّه من الحساب 6 .

-----------
( 1 ) الكافي للكليني 2 : 37 ح 15 .

-----------
( 2 ) الكافي للكليني 2 : 312 ح 16 ، و أورده الفيض الكاشاني في المحجّة البيضاء 6 : 217 .

-----------
( 3 ) بحار الأنوار للمجلسي 32 : 131 رواية 210 عن السكوني .

-----------
( 4 ) الكافي للكليني 2 : 310 ح 11 ، و أورده الفيض الكاشاني في المحجة 6 : 216 .

-----------
( 5 ) الآية : و ما أدراك ما سقر ، لا تبقي و لا تذر المدثر : 26 27 .

-----------
( 6 ) الكافي للكليني 2 : 310 ح 10 ، و أورده الفيض الكاشاني في المحجّة البيضاء 6 : 215 بلفظ مشابه و نسبه إلى الرسول الأكرم صلّى اللَّه عليه و آله .

[ 312 ]

روى الثالث في باب الفخر و الباقي في باب الكبر .

« و الجبن » كونه ذمّا للرجال واضح . و في ( عيون ابن قتيبة ) : كان خالد القسري من الجبناء ، فخرج عليه المغيرة بن سعيد صاحب المغيرية فقال من الدهش : أطعموني ماء . فقال بعضهم :

عاد الظلوم ظليما حين جدّ به
و استطعم الماء لمّا جدّ في الهرب

قال : و قال عبيد اللَّه بن زياد للكنة فيه أو دهشة أو جبن : إفتحوا سيوفكم .

فقال ابن مفرغ الحميري :

و يوم فتحت سيفك من بعيد
أضعت و كلّ أمرك للضياع 1

قال : و قدم الحجّاج على الوليد بن عبد الملك ، فدخل عليه و عليه درع و عمامة سوداء و قوس عربية ، فبعثت إليه امّ البنين بنت عبد العزيز بن مروان فقالت : من هذا الأعرابي المستلام في السلاح عندك و أنت في غلالة ، فبعث إليها : إنّه الحجّاج ، فأعادت إليه الرسول بأن يخلو بك ملك الموت أحيانا أحبّ إليّ من أن يخلو بك الحجّاج ، فأخبره الوليد بذلك و هو يمازحه ، فقال له : دع عنك مفاكهة النساء بزخرف القول ، فإنّما المرأة ريحانة و ليست بقهرمانة فلا تطلعها على سرّك و مكايدة عدوّك . فأخبرها الوليد بمقالة الحجّاج فقالت للوليد : حاجتي أن تأمره غدا بأن يأتيني مسلّما ، ففعل ذلك و أتاها الحجّاج فحجبته فلم يزل قائما ، ثم قالت : ايه يا حجّاج أنت الممتنّ على الخليفة بقتال ابن الزبير و ابن الأشعث ، أما و اللَّه لو لا أن اللَّه علم أنّك شرّ خلقه ما ابتلاك برمي الكعبة الحرام ، و أمّا نهيك إيّاه عن مفاكهة النساء و بلوغ لذّاته و أوطاره ، فإن كنّ ينفرجن عن مثله فغير قابل لقولك ، أما و اللَّه لقد نفض نساء الخليفة الطيب من غدائرهن فبعنه في أعطيات أهل الشام حين كنت في أضيق من القرن ، قد

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 165 .

[ 313 ]

أظلّتك رماحهم و أثخنك كفاحهم ، قاتل اللَّه القائل حين نظر إليك و سنان غزالة بين كتفيك :

أسد عليّ و في الحروب نعامة
فتخاء تنفر من صفير الصافر

هلاّ كررت على غزالة في الوغى
بل كان قلبك في جوانح طائر

غزالة : امرأة شبيب الخارجي ثم قالت للحجاج : اخرج فخرج 1 .

قال : و قال المدائني : رأى عمرو بن العاص يوما معاوية يضحك ، فقال له : ممّ تضحك ؟ قال : من حضور ذهنك عند ابدائك سوءتك يوم ابن أبي طالب ،

أما و اللَّه لقد وافقته منّانا كريما ، و لو شاء أن يقتلك قتلك . فقال له عمرو : أما و اللَّه إنّي لعن يمينك حين دعاك ابن أبي طالب إلى البراز فاحولّت عيناك و ربا سحرك و بدا منك ما أكره ذكره لك ، فمن نفسك فاضحك أو ، دع 2 .

قال : و كان بالبصرة شيخ من بني نهشل يقال له : عروة بن مرثد و يكنّى أبا الأغرّ ، ينزل ببني اخت له من قريش في سكّة بني مازن ، فخرج رجالهم إلى ضياعهم في شهر رمضان و خرج النساء يصلين في مسجدهم و لم يبق في الدار إلاّ الإماء ، فدخل كلب يعتسّ فرأى بيتا فدخله و انصفق الباب ، فسمع الحركة بعض الإماء فظنت أنّ لصا دخل الدار ، فذهبت إحداهن إلى أبي الأغرّ فأخبرته ، فقال : ما يبتغي اللص . ثم أخذ عصاه و جاء فوقف على باب البيت و قال : إيه يا ملامان ، أما و اللَّه انّك بي لعارف فهل أنت إلاّ من لصوص بني مازن شربت حامضا خبيثا حتى إذا دارت القدوح في رأسك منّتك نفسك الأماني و قلت أطرق ديار بني عمرو و الرجال خلوف و النساء يصلين في مسجدهم فلم يبق في الدار إلاّ الإماء ، و أيم اللَّه لتخرجن أو لأهتفن هتفة مشؤومة يلتقي

-----------
( 1 ) ابن قتيبة ، عيون الأخبار 1 : 170 .

-----------
( 2 ) المصدر نفسه 1 : 169 .

[ 314 ]

فيها الحيّان عمرو و حنظلة ، و تجي‏ء سعد بعدد الحصا و تسيل عليك الرجال من هاهنا و هاهنا ، و لئن فعلت لتكونن أشأم مولود .

فلمّا رأى انّه لا يجيبه أحد أخذ باللّين فقال : اخرج بأبي أنت و امّي ، أنت مستور ، إنّي و اللَّه ما أراك تعرفني و لو عرفتني لقنعت بقولي و اطمأننت إليّ ، أنا فديتك أبو الأغر النهشلي خال القوم و جلدة بين أعينهم لا يعصونني و لن تضارّ الليلة ، فأخرج فأنت في ذمّتي ، و عندي قوصرتان أهداهما إليّ ابن اختي البار الوصول ، فخذ إحداهما فانتبذها حلالا من اللَّه و رسوله .

و كان الكلب إذا سمع الكلام أطرق و إذا سكت وثب يريد المخرج فتهاتف أبو الأغر ثم تضاحك و قال : يا ألام الناس و أوضعهم لا أرى اني لك الليلة في واد و أنت في واد ، أقلب السوداء و البيضاء فتصيخ و تطرق و إذا سكت عنك و ثبت تريغ المخرج ، و اللَّه لتخرج أو لألجن عليك البيت ، فلما طال وقوفه جاءت إحدى الإماء فقالت : أعرابي مجنون و اللَّه ما أرى في البيت شيئا ، فدفعت البيت فخرج الكلب شدّا و حاد عنه أبو الأغرّ ساقطا على قفاه ، ثم قال : تاللَّه ما رأيت كالليلة ، و اللَّه ما أراه إلاّ كلبا ، أما و اللَّه لو علمت بحاله لولجت عليه .

و كان لأبي حية النميري سيف ليس بينه و بين الخشبة فرق و كان يسمّيه لعاب المنيّة . قال جار له : أشرفت عليه ليلة و قد انتضاه و شمّر و هو يقول : أيّها المغترّ بنا و المجتري علينا بئس و اللَّه ما اخترت لنفسك ، خير قليل و سيف صقيل ، لعاب المنية الذي سمعت به ، مشهور ضربته لا تخاف نبوته ،

اخرج بالعفو عنك و إلاّ دخلت بالعقوبة عليك ، إنّي و اللَّه إن أدع قيسا تملأ الأرض خيلا و رجلا ، يا سبحان اللَّه ما أكثرها و أطيبها . ثم فتح الباب و إذا كلب قد خرج فقال : الحمد للَّه الذي مسخك كلبا و كفاني حربا 1 .

-----------
( 1 ) ابن قتيبة ، عيون الأخبار 1 : 168 .

[ 315 ]

« و البخل » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله قال لبني سلمة : من سيّدكم ؟ قالوا :

رجل فيه بخل . فقال : و أيّ داء أدوى من البخل ؟ ثم قال : بل سيّدكم الأبيض الجسد البراء بن معرور 1 .

« فإذا كانت المرأة مزهوّة » أي : معجبة بنفسها . قال الجوهري : للعرب أحرف لا يتكلّمون بها إلاّ على سبيل المفعول به و ان كانت بمعنى الفاعل ،

كقولهم « عنى بالأمر » و « نتجت الناقة » و « زهي الرجل » 2 ، و فيه لغة اخرى « زها يزهو » ، و منه قولهم « ما أزهاه » 3 لأن التعجب لا يبنى من المجهول .

« لم تمكّن من نفسها » في ( العيون ) لابن قتيبة قال المنصور : قال أبي :

حججت فرأيت امرأة من كلب شريفة قد حجّت ، فرآها عمر بن أبي ربيعة فجعل يكلّمها و يتبعها كلّ يوم ، فقالت لزوجها ذات يوم : إنّي أحبّ أن أتوكّأ عليك إذا رحت إلى المسجد ، فراحت متوكّئة على زوجها فلمّا أبصرها عمر ولّى ، فقالت المرأة له : على رسلك يا فتى .

تعدو الذئاب على من لا كلاب له
و تتّقى مربض المستأسد الحامي

و أمّا ان لم تكن مزهوّة فلا تدفع يد لامس ، بل تتعلق بكلّ رجل آنس 4 .

و في ( عيونه ) أيضا : كان أخوان يغيب أحدهما و يخلفه الآخر في أهله ،

فهويت امرأة الغائب أخا زوجها ، فأرادته على نفسها فامتنع ، فلمّا قدم زوجها سألها عن حالها فقالت : ما حال امرأة تراود في كلّ حين . فقال : أخي و ابن امّي لا أفضحه و لكن لا اكلّمه أبدا ، ثم حجّ و حجّ أخوه و المرأة ، فلمّا كانوا بوادي الدّوم هلك الأخ و دفنوه و قضوا حجّهم و رجعوا ، فمرّوا بذلك الوادي ليلا

-----------
( 1 ) الكافي للكليني 4 : 44 ح 3 .

-----------
( 2 ) الصحاح للجوهري 6 : 2371 مادة ( زها ) .

-----------
( 3 ) الصحاح للجوهري 6 : 2371 مادة ( زها ) نسبها إلى ابن دريد .

-----------
( 4 ) عيون الأخبار لابن قتيبة 4 : 120 121 بتصرف .

[ 316 ]

فسمعوا هاتفا يقول :

أجدك تمضي الدّوم ليلا و لا ترى
عليك لأهل الدّوم أن تتكلّما

و بالدوم ثاو لو ثويت مكانه
و مرّ بوادي الدّوم حيّا لسلّما

فظنّت المرأة ان النداء من السماء ، فقالت لزوجها : هذا مقام العائذ ، كان من أخيك و منّي كيت و كيت ، فقال : و اللَّه لو حلّ قتلك لقتلتك ، ففارقها و ضرب قبة على قبر أخيه و قال :

هجرتك في طول الحياة و أبتغي
كلامك لمّا صرت رمسا و أعظما

ذكرت ذنوبا فيك اجترمتها
أنا منك فيها كنت أسوء و أظلما

و لم يزل مقيما على القبر حتى مات و دفن بجنبه ، و القبران معروفان 1 .

و فيه أيضا : سار أردشير إلى الحضر و كان ملك السواد و كان من أعظم ملوك الطوائف ، فحاصره فيها زمانا لا يجد إليه سبيلا ، حتى رقيت ابنة ملك السواد يوما فرأت أردشير فعشقته ، فنزلت و أخذت نشابة و كتبت عليها إن أنت شرطت لي أن تتزوجني دللتك على موضع تفتتح منه هذه المدينة بأيسر حيلة و أخف مؤونة ، ثم رمت بالنشابة نحو أردشير ، فكتب الجواب في نشابة « لك الوفاء بما سألت » ، فكتبت إليه تدلّه على الموضع ، فأرسل إليه أردشير فافتتحه و دخل هو و جنوده و أهل المدينة غارون ، فقتلوا ملكها و أكثر مقاتلتها و تزوّجها ، فبينما هي ذات ليلة على فراشها أنكرت مكانها حتى سهرت لذلك عامة ليلتها ، فنظروا في الفراش فوجدوا تحت المجس ورقة من ورق الآس قد أثّرت في جلدها ، فسألها أردشير عمّا كان أبوها يغذوها به فقالت : كان أكثر غذائها الشهد و الزبد و المخ . فقال أردشير : ما أجد ببالغ لك في الحباء و الاكرام مبلغ أبيك ، و لئن كان جزاؤه عندك على جهد إحسانه مع لطف قرابته و عظم

-----------
( 1 ) المصدر نفسه .

[ 317 ]

حقّه جهد إساءتك ما أنا بآمن لمثله منك . ثم أمر بأن تعقد قرونها بذنب فرس شديد المراح جموح ثم يجري ، ففعل ذلك حتى تساقطت عضوا عضوا 1 .

و في ( كامل الجزري ) في ذكر يوم البردان كان حجر الكندي أغار على البحرين فبلغ ذلك زياد بن هبولة الغساني ، فسار إلى أهل حجر و سبى امرأته هندا ، فلما عاد حجر طلبه إلى أن قال بعد ذكر بعثه رجلا مسمّى بسدوس ليتجسس له الخبر و دنا سدوس من قبة زياد ليسمع كلامه و دنا زياد من هند امرأة حجر فقبّلها و داعبها و قال لها : ما ظنّك الآن بحجر . فقالت :

ما هو ظن و لكنه يقين ، إنّه و اللَّه لن يدع طلبك حتى تعاين القصور الحمر تعني قصور الشام ، و كأنّي به في فوارس من بني شيبان يذمرهم و يذمرونه و هو شديد الكلب تزبد شفتاه كأنّه أكل مرارا ، فالنجاء النجاء فإنّ وراءك طالبا حثيثا و جمعا كثيفا و كيدا متينا و رأيا صليبا . فرفع زياد يده و لطمها ثم قال لها : ما قلت هذا إلاّ من عجبك به و حبّك له . فقالت : و اللَّه ما أبغضت أحدا بغضي له و لا رأيت رجلا أحزم منه نائما و مستيقظا ، إن كان لتنام عيناه فبعض أعضائه مستيقظ ، و كان إذا أراد النوم أمرني أن أجعل عنده عسا من لبن ، فبينا هو ذات ليلة نائم و أنا قريبة منه أنظر إليه إذ أقبل أسود سالخ إلى رأسه فنحى رأسه ،

فمال إلى يده فقبضها فمال إلى رجله فقبضها فمال إلى العس فشربه ثم مجّه فقلت : يستيقظ فيشربه فيموت فاستريح منه ، فانتبه من نومه فقال : عليّ بالإناء فناولته فشمّه ثم ألقاه فهريق فقال : أين ذهب الأسود ؟ فقلت : ما رأيته .

فقال : كذبت و اللَّه و سدوس يسمع ذلك فسار حتى أتى حجرا و قال له :

أتاك المرجفون بأمر غيب
على دهش و جئتك باليقين

فمن يك قد أتاك بأمر لبس
فقد آتي بأمر مستبين

-----------
( 1 ) عيون الأخبار لابن قتيبة 4 : 119 120 .

[ 318 ]

ثم قص عليه ما سمع فجعل حجر يعبث بالمرار و يأكل منه غضبا و أسفا و لا يشعر أنّه يأكله من شدّة الغضب ، فلما فرغ سدوس من حديثه وجد حجر المرار فسمّي يومئذ آكل المرار ( و المرار نبت شديد المرارة لا تأكله دابة إلاّ قتلها ) ثم أمر حجر فنودي في الناس و ركب و سار إلى زياد فاقتتلوا فانهزم زياد إلى أن قال و أخذ حجر زوجته فربطها في فرسين ثم ركضهما حتى قطعاها و يقال بل أحرقها و قال :

إنّ من غرّه النساء بشي‏ء
بعد هند لجاهل مغرور

حلوة العين و الحديث و مرّ
كلّ شي‏ء أجنّ منها الضمير

كل انثى و إن بدا لك منها
آية الحبّ حبّها خيتعور 1

« و إذا كانت بخيلة حفظت مالها و مال زوجها » و في ( بخلاء الجاحظ ) طلّق ابن شحمة العنبري امرأة لبخلها ، فقيل له : إنّ البخل إنّما يعيب الرجل و متى سمعت بامرأة هجيت في البخل ؟ قال : ليس ذلك بي أخاف أن تلد لي مثلها 2 .

« و إذا كانت جبانة فرقت من كلّ شي‏ء يعرض لها » في ( عيون ابن قتيبة ) : قال خالد الحذّاء : خطبت امرأة من بني أسد ، فجئت لأنظر إليها و بيني و بينها رواق يشف ، فدعت بجفنة مملوءة ثريدا مكلّلة باللحم فأتت على آخرها ، فاتي بإناء مملو لبنا أو نبيذا فشربته حتى كفأته على وجهها . ثم قالت : يا جارية ارفعي السجف ، فاذا هي جالسة على جلد أسد و إذا شابة جميلة ، فقالت : يا عبد اللَّه أنا أسدة من بني أسد على جلد أسد و هذا مطعمي و مشربي ، فإن أحببت أن تتقدّم فافعل . فقلت : استخير اللَّه ، فخرجت و لم أعد 3 .

-----------
( 1 ) الكامل في التاريخ لابن الأثير 1 : 508 509 .

-----------
( 2 ) البخلاء للجاحظ : 195 ، هو ثوب بن شحمة العنزي من فرسان العرب .

-----------
( 3 ) عيون الأخبار لابن قتيبة 4 : 7 .

[ 319 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

5

الخطبة ( 78 ) و من خطبة له عليه السّلام :

بعد حرب جمل في ذم النساء مَعَاشِرَ اَلنَّاسِ إِنَّ اَلنِّسَاءَ نَوَاقِصُ اَلْإِيمَانِ نَوَاقِصُ اَلْحُظُوظِ نَوَاقِصُ اَلْعُقُولِ فَأَمَّا نُقْصَانُ إِيمَانِهِنَّ فَقُعُودُهُنَّ عَنِ اَلصَّلاَةِ وَ اَلصِّيَامِ أَيَّامَ حَيْضِهِنَّ وَ أَمَّا نُقْصَانُ عُقُولِهِنَّ فَشَهَادَةُ اِمْرَأَتَيْنِ كَشَهَادَةِ رَجُلٍ وَاحِدٍ وَ أَمَّا نُقْصَانُ حُظُوظِهِنَّ فَمَوَارِيثُهُنَّ عَلَى اَلْأَنْصَافِ مِنْ مَوَارِيثِ اَلرِّجَالِ فَاتَّقُوا شِرَارَ اَلنِّسَاءِ وَ كُونُوا مِنْ خِيَارِهِنَّ عَلَى حَذَرٍ وَ لاَ تُطِيعُوهُنَّ فِي اَلْمَعْرُوفِ حَتَّى لاَ يَطْمَعْنَ فِي اَلْمُنْكَرِ هكذا في ( الطبعة المصرية ) 1 و فيها سقط و تحريف ، ففي ( ابن أبي الحديد 2 و ابن ميثم ) 3 : « و من كلام له عليه السّلام بعد فراغه من حرب الجمل في ذمّ النساء » .

ثم إنّ كلامه عليه السّلام و إن كان في مطلق النّساء إلاّ أن الباعث له عليه عمل عائشة ، و قال ابن أبي الحديد : هذا الفصل كلّه رمز إلى عائشة 4 .

قلت : فهو نظير قوله تعالى : ضرب اللَّه مثلاً للذين كفروا امرأت نوح و امرأت لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من اللَّه شيئاً و قيل ادخلا النار مع الداخلين 5 فهو في عمومه مثل لمطلق الكفّار لكنّه خصوصا رمز إلى عائشة و صاحبتها بنت صاحب أبيها كما اعترف به الزمخشري 6 و رواه صحيح مسلم 7 .

« معاشر الناس إن النساء نواقص الإيمان نواقص الحظوظ نواقص العقول » و نواقص القيامة في دمائهن فدية الرجل ألف دينار و دية

-----------
( 1 ) راجع الطبعة المصرية ، شرح محمّد عبده : 282 ورد لفظ « الجمل » 182 .

-----------
( 2 ) راجع شرح ابن أبي الحديد 6 : 214 خطبة ( 79 ) تحقيق محمّد أبو الفضل .

-----------
( 3 ) لفظ شرح ابن ميثم شبيه لمّا ورد في الطبعة المصرية راجع النسخة المنقحة 2 : 223 .

-----------
( 4 ) شرح ابن أبي الحديد 6 : 214 .

-----------
( 5 ) التحريم : 10 .

-----------
( 6 ) الكشاف للزمخشري 4 : 571 .

-----------
( 7 ) صحيح مسلم 15 : 203 .

[ 320 ]

المرأة خمسمائة دينار .

و مر في السابع من فصل صفّين قوله عليه السّلام : « و لا تهيجوا النساء بأذى و إن شتمن أعراضكم و سببن امراءكم ، فإنّهن ضعيفات القوى و الأنفس و العقول ، و إن كنّا لنؤمر بالكفّ عنهنّ و إن كنّ لمشركات ، و إن كان الرجل ليتناول المرأة في الجاهلية بالقهر أو الهراوة فيعيّر بها هو و عقبه من بعده » .

« فأمّا نقصان إيمانهن فقعودهن عن الصّلاة و الصيام أيّام حيضهن » و كذلك أيّام نفاسهن .

كما لا يجوز لهن فيها دخول المساجد و لا قراءة العزائم و لهما دخل في كمال الإيمان ، كما لا يجوز الاستمتاع منهن من حيث أمر اللَّه فيها و لا يقع الطلاق بهن فيها .

و هنّ و إن يقضين شهر رمضان إلاّ أنّهن يحرمن فضل الشهر ، و أمّا الصلاة فلا قضاء أيضا لها ، و قد سمّى اللَّه تعالى الصلاة إيمانا في قوله جل و علا : و ما كان اللَّه ليضيع إيمانكم 1 لمّا قال المسلمون بعد تحويل القبلة من بيت المقدس إلى الكعبة فهل كانت صلواتنا الأولية بلا ثمرة .

و في ( الفقيه ) قال الباقر عليه السّلام : إنّ الحيض للنساء نجاسة رماهن اللَّه تعالى بها و قد كنّ في زمن نوح عليه السّلام إنّما تحيض المرأة في السنة حيضة حتى خرج نسوة من مجانّهنّ و كنّ سبعمائة فانطلقن فلبسن المعصفرات و تحلّين و تعطّرن ثم خرجن فتفرّقن في البلاد ، فجلسن مع الرجال و شهدن الأعياد معهم و جلسن في صفوفهم . فرماهنّ اللَّه تعالى عند ذلك بالحيض و كسر شهوتهن ، و كان غيرهن من النساء اللواتي لم يفعلن مثل ما فعلن يحضن في كلّ سنة حيضة ، فامتزج القوم فحضن بنات هؤلاء و هؤلاء في كل شهر

-----------
( 1 ) البقرة : 143 .

[ 321 ]

حيضة ، فكثر أولاد اللاتي يحضن في كلّ شهر حيضة لاستقامة الحيض ، و قلّ أولاد اللاّتي يحضن في السنة حيضة لفساد الدم ، فكثر نسل هؤلاء و قل نسل اولئك .

هذا ، و روى أنّ الصادق عليه السّلام سئل عن قوله تعالى لهم فيها أزواج مطهرة 1 فقال : اللاّئي لا يحضن و لا يحدثن .

و سئل عليه السّلام عن المشوّهين في خلقهم فقال : هم الذين يأتي آباؤهم نساءهم في الطمث .

و روي : إنّ المرأة إذا اشتبه عليها دم الحيض و دم القرحة فربّما كانت قرحة في الفرج فعليها أن تستلقي على قفاها ، فإن خرج الدم من الجانب الأيمن فهو من القرحة و ان خرج من الأيسر فهو من الحيض .

و روي : أنّ المرأة إذا افتضّها زوجها و لم يرق دمها و لا تدري دم الحيض هو أم دم العذرة ، فعليها أن تدخل قطنة فإنّ خرجت مطوقة بالدم فهو من العذرة و ان خرجت منغمسة فهو من الحيض 2 .

« و أمّا نقصان عقولهنّ فشهادة امرأتين » هكذا في ( الطبعة المصرية ) 3 و زاد ابن أبي الحديد 4 و الخطية ) « منهن » و في ( ابن ميثم ) 5 « الامرأتين منهن » .

« كشهادة رجل واحد » هكذا في ( الطبعة المصرية ) و في ( ابن أبي الحديد و ابن ميثم ) « الرجل الواحد » 6 .

-----------
( 1 ) النساء : 57 .

-----------
( 2 ) لصدوق من لا يحضره الفقيه 1 : 88 و قد ذكر المجلسي تفسير الإمام الصادق عليه السّلام للآية في بحار الأنوار 7 : 139 .

-----------
( 3 ) الطبعة المصرية شرح محمّد عبده 183 .

-----------
( 4 ) شرح ابن أبي الحديد 6 : 214 .

-----------
( 5 ) راجع ابن ميثم : شرح نهج البلاغة 2 : 223 .

-----------
( 6 ) المصدر نفسه .

[ 322 ]

ثم كون شهادة اثنتين منهن كشهادة واحد منهم في الأموال و في غيرها تفصيل ، قال المفيد في ( مقنعته ) : لا تقبل شهادة النساء في الطلاق و النكاح و الحدود و في الهلال ، و تقبل شهادة امرأتين مسلمتين مستورتين فيما لا يراه الرجال كالعذرة و عيوب النساء و الحيض و النفاس و الولادة و الاستهلال و الرضاع ، و إذا لم يوجد على ذلك إلاّ شهادة امرأة واحدة مأمونة قبلت ، و تقبل شهادة امرأة واحدة في ربع الوصية لا في جميعها 1 .

و في ( الكافي ) عن الصادق عليه السّلام : يجوز في حد الزنا ثلاثة رجال و امرأتان ، و لا يجوز إذا كان رجلان و أربع نسوة ، و لا يجوز شهادتهن في الرّجم 2 .

« و أمّا نقصان حظوظهن فمواريثهن على الأنصاف » روى ( الكافي ) أنّ ابن أبي العوجاء قال للصادق عليه السّلام : ما بال المرأة المسكينة الضعيفة تأخذ سهما واحدا و يأخذ الرجل سهمين ؟ فقال عليه السّلام : إنّ المرأة ليس عليها جهاد و لا نفقة و لا عليها معقلة إنّما ذلك على الرجال 3 .

و روى : ان الفهفكي سأل العسكري عليه السّلام عن ذلك ، فأجابه بما أجاب الصادق عليه السّلام ابن أبي العوجاء ، و كان إسحاق النخعي حاضرا فتخيّل في نفسه ان هذه مسألة ابن أبي العوجاء ، فقال عليه السّلام لاسحق : نعم هذه مسألة ابن أبي العوجاء و الجواب واحد و أوّلنا و آخرنا في العلم سواء 4 .

هذا ، و اما كون ارث الاخت من الام مثل ارث الاخ منها و كون ارث الخالة مثل ارث الخال ، فلأن الأصل فيهما المرأة الام و الاخت .

-----------
( 1 ) المفيد : المقنعة : 727 .

-----------
( 2 ) الكافي 7 : 390 ح 3 .

-----------
( 3 ) الكليني ، الكافي 7 : 85 ح 2 .

-----------
( 4 ) المصدر نفسه .

[ 323 ]

و أما استواء الام مع الأب في اجتماعهما مع الولد بدون اخوة ، فلأن المناط فيهما الابوّة و الامومة لا الذّكورة و الانوثة و هما في الحق سواء .

هذا ، و ورد أن لبن الجارية أيضا دون لبن الغلام وزنا ، فنقل ابن طاوس في تشريفه عن مجموع المرزبان أن رجلا أودع شريحا أيام كونه قاضيا من قبل عمر امرأتين حاملين ، فولدتا غلاما و جارية و كلّ منهما تدّعي الغلام ، فلم يدر شريح كيف يحكم بينهما ، فجمع عمر الصحابة و سألهم فلم يدروا ،

فأتوه عليه السّلام و هو في حائط له و قصّوا عليه ذلك ، فأخذ عليه السّلام من الأرض شيئا و قال : الحكم فيه أهون من هذا ، فأحضر المرأتين و أحضر قدحا و دفعه إلى احداهما و قال لها احلبي فيه ، فحلبت ثم وزن القدح و دفعه إلى الاخرى و قال لها احلبي فيه فحلبت ثم وزنه ، فكان أحد اللبنين أخف ، فقال لصاحبة الخفيف خذي ابنتك و لصاحبة الثقيل خذي ابنك ، و قال عليه السّلام لعمر : إنّ اللَّه تعالى حطّ المرأة عن الرجل فجعل عقلها و ميراثها دون عقله و ميراثه ، و كذلك لبنها دون لبنه . فقال له عمر : لقد أرادك الحق يا أبا الحسن و لكن قومك أبوا . فقال عليه السّلام له :

خفّض عليك أبا حفص 1 إن يوم الفصل كان ميقاتاً 2 .

قلت : و كذلك قيمتها نصف قيمته ، فدية المرأة نصف دية الرجل .

« فاتّقوا شرار النّساء » في ( عيون القتيبي ) : كان ابن عباس يقول : مثل المرأة السوء كان قبلكم رجل صالح له امرأة سوء ، فعرض له رجل فقال : إنّي رسول من اللَّه إليك أنّه قد جعل لك ثلاث دعوات ، فسل ما شئت من دنيا و آخرة ، ثم نهض فرجع الرجل إلى منزله فقالت له امرأته : مالي أراك مفكّرا محزونا ، فأخبرها فقالت : ألست امرأتك و في صحبتك و بناتك مني فاجعل لي

-----------
( 1 ) التشريف بالمنن أو الملاحم و الفتن لابن طاووس : 154 .

-----------
( 2 ) النبأ : 17 .

[ 324 ]

دعوة ، فأبى فأقبل عليه ولده و قلن امّنا ، فلم يزلن به حتى قال لك دعوة ، فقالت اللّهم اجعلني أحسن الناس وجها فصارت كذلك ، فجعلت توطى‏ء فراشها و هو يعظها فلا تتعظ ، فغضب يوما فقال : اللّهم اجعلها خنزيرة ، فتحوّلت كذلك ، فلمّا رأين بناته ما نزل بأمهن بكين و ضربن على وجوههن و نتفن شعورهن ، فرقّ لهن فقال : اللّهم اعدها كما كانت أو لا ، فذهبت دعواته الثلاث فيها 1 .

و في القاموس : كان اسم تلك المرأة بسوس .

و في ( تاريخ بغداد ) : قال الواقدي دخلت يوما على المهدي ، فدعا بمحبرته و دفتره فكتب عنّي أشياء حدّثته بها ، ثم نهض و قال : كن مكانك حتى أعود إليك . و دخل إلى دار الحرم ثم خرج متنكّرا ممتلئا غيظا . قلت : خرجت على خلاف حال دخولك . فقال : دخلت على الخيزران ، فوثبت عليّ و مدّت يدها إليّ و خرقت ثوبي و قالت : يا قشّاش أيّ خير رأيت منك ؟ و إنّما اشتريتها من نخّاس و رأت مني ما رأت و عقدت لابنيها ولاية العهد . فقلت : قال النبي صلّى اللَّه عليه و آله « إنّهنّ يغلبن الكرام و يغلبهنّ اللئام » و قال : « خيركم خيركم لأهله و أنا خيركم لأهلي » و قد خلقت المرأة من ضلع أعوج إن قوّمته كسرته . و حدثته في هذا الباب بكل ما حضرني ، فسكن غضبه و أسفر وجهه و أمر لي بألفي دينار و انصرفت ، فلمّا دخلت منزلي و افاني رسول الخيزران و قال : تقرأ عليك ستي السّلام و تقول لك يا عم قد سمعت جميع ما كلّمت به الخليفة فأحسن اللَّه جزاك ، و هذه ألفا دينار إلاّ عشرة دنانير لم أحب أن اساوي صلة الخليفة ،

و وجهت إليّ بأثواب 2 .

« و كونوا من خيارهن على حذر » .

-----------
( 1 ) عيون الأخبار لابن قتيبة 4 : 117 .

-----------
( 2 ) الخطيب البغدادي ، تاريخ بغداد 14 : 431 .

[ 325 ]

قال عمر بن أبي ربيعة :

لا تأمنن الدهر انثى بعدها
بعد الّذي أعطتك من أيمانها

ما لا يطيق من العهود ثبير
فإذا و ذلك كان ظلّ سحابة

نفحت به في المعصرات دبور 1

و قال الطائي :

فلا تحسبن هندا لها الغدر وحدها
سجية نفس كلّ غانية هند 2

و قال الأعشى :

أرى سفها بالمرء تعليق لبّه
بغانية خود متى تدن تبعد 3

و في الخبر عن الصادق عليه السّلام قال لامرأة سعد : هنيئا لك يا خنساء ، فلو لم يعطك اللَّه شيئا إلاّ ابنتك ام الحسين لقد أعطاك اللَّه خيرا كثيرا ، إنّما مثل المرأة الصالحة في النساء كمثل الغراب الأعصم و هو الأبيض في إحدى الرجلين في الغربان 4 .

« و لا تطيعوهن في المعروف حتى لا يطمعن في المنكر » في ( الكافي ) عن النبي صلّى اللَّه عليه و آله : من أطاع امرأته أكبّه اللَّه على وجهه في النار . قيل : و ما تلك الطاعة .

قال : تطلب منه الذهاب إلى الحمامات و العرسات و العيدات و النياحات و الثياب الرقاق .

و في ( نوادر نكاح الفقيه ) عن أبي جعفر عليه السّلام : لا تشاوروهن في النجوى

-----------
( 1 ) لم يذكر عمر بن أبي ربيعة البيت الأول و هو اني لآمن غدرهن نذير « بعد الذي » شطر البيت الثاني ، راجع ديوان عمر بن أبي ربيعة : 131 .

-----------
( 2 ) لا وجود له في ديوان حاتم الطائي و لا في معجم الادباء .

-----------
( 3 ) ديوان الأعشى : 99 .

-----------
( 4 ) ذكره المجلس هكذا مثل المرأة الصالحة في النساء كمثل الغراب الأعصم في مائة غراب ، بحار الأنوار 64 : 251 رواية 7 .

[ 326 ]

و لا تطيعوهن في ذي قرابة ، ان المرأة إذا كبرت ذهب خير شطريها و بقي شرّها ذهب جمالها و احتد لسانها و عقم رحمها ، و ان الرجل إذا كبر ذهب شرّ شطريه و بقي خيرهما ثبت عقله و استحكم رأيه و قل جهله 1 .

و قال عليه السّلام : كل امرى‏ء تدبّره امرأة فهو ملعون 2 .

و قال عليه السّلام : في خلافهن البركة 3 .

و كان النبي صلّى اللَّه عليه و آله إذا أراد الحرب دعا نساءه فاستشارهن ثم خالفهن 4 .

و قال ابن أبي الحديد : لمّا نزل علي البصرة كتبت عائشة إلى زيد بن صوحان العبدي : أما بعد ، فأقم في بيتك و خذّل الناس عن علي . فكتب إليها زيد :

إنّ اللَّه أمرك بأمر و أمرنا بأمر ، أمرك أن تقرّي في بيتك و أمرنا أن نجاهد ، و قد أتاني كتابك فأمرتني أن أصنع خلاف ما أمرني اللَّه فأكون قد صنعت ما أمرك اللَّه به و صنعت ما أمرني اللَّه به ، فأمرك عندي غير مطاع و كتابك غير مجاب و السّلام 5 .

هذا ، و في السير ان خالد بن يزيد بن معاوية قال لامرأته رملة بنت الزبير :

فإن تسلمي اسلم و إن تتنصّري
تعلّق رجال بين أعينهم صلبا 6

و قد مر في فصل كلامه عليه السّلام الجامع بين مصالح الدّنيا و الدين في وصيته عليه السّلام لابنه : و اياك و مشاورة النساء ، فإنّ رأيهن إلى أفن و عزمهن إلى

-----------
( 1 ) راجع ص 77 فقد مرّ ذكره .

-----------
( 2 ) الفقيه 3 : 468 ح 4621 .

-----------
( 3 ) راجع ص 77 فقد مرّ ذكره .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) شرح ابن أبي الحديد 6 : 226 .

-----------
( 6 ) أبو الفرج الأصفهاني : في الأغاني 17 : 344 ورد بلفظ ( نسلم ) بدلا من ( اسلم ) .

[ 327 ]

وهن ، و اكفف عليهن من أبصارهن بحجابك إيّاهن ، فإنّ شدّة الحجاب أبقى عليهن ، و ليس خروجهن بأشدّ من إدخالك من لا يوثق به عليهن ، و إن استطعت أن لا يعرفن غيرك فافعل ، و لا تملّك المرأة من أمرها ما جاوز نفسها ،

فإنّ المرأة ريحانة و ليست بقهرمانة ، و لا تعد بكرامتها نفسها و لا تطمعها في أن تشفع لغيرها ، و إيّاك و التغاير في غير موضع غيرة ، فإنّ ذلك يدعو الصحيحة إلى السقم و البريئة إلى الريب فراجع شرحه 1 .

هذا ، و في ( الأغاني ) مات عكرمة و كثيّر عزة في يوم واحد ، فأخرجت جنازتاهما فما تخلفت امرأة بالمدينة و لا رجل عن جنازتيهما ، و قيل مات اليوم اشعر الناس و أعلم الناس ، و غلب النساء على جنازة كثيّر يبكينه و يذكرن عزّة في ندبتهنّ له ، فقال أبو جعفر محمد بن علي : أفرجوا لي عن جنازة كثيّر لأرفعها ، و جعل يضربهن بكمه و يقول تنحّين يا صواحبات يوسف . فانتدبت له امرأة منهنّ فقالت : يا ابن رسول اللَّه لقد صدقت إنّا لصواحبات يوسف و قد كنّا له خيرا منكم له . فقال أبو جعفر عليه السّلام لبعض مواليه : احتفظ بها حتى تجيئني بها إذا انصرفنا ، فلما انصرف اتي بتلك المرأة كأنّها شرارة النار ، فقال لها : أنت القائلة إنّكّنّ ليوسف خير منّا . قالت : نعم أتؤمنني غضبك يا ابن رسول اللَّه . قال : أنت آمنة فأبيني . قالت : نحن يا ابن رسول اللَّه دعوناه إلى اللّذات من المطعم و المشرب و التمتّع و التنعّم و أنتم معاشر الرجال القيتموه في الجبّ و بعتموه بأبخس الأثمان و حبستموه في السّجن فأيّنا كان أرأف ؟ فقال : للَّه درك و لن تغالب امرأة إلاّ غلبت .

ثم قال لها : ألك بعل ؟ قالت : لي من الرجال من أنا بعله . فقال : صدقت مثلك من

-----------
( 1 ) راجع الكتاب .

[ 328 ]

تملك بعلها و لا يملكها 1 .

و في ( فصل مكارم أخلاقه و علمه ) : روي أنّه عليه السّلام كان جالسا في أصحابه فمرّت بهم امرأة جميلة ، فرمقها القوم بأبصارهم فقال عليه السّلام : إن أبصار هذه الفحول طوامح ، و إنّ ذلك سبب هبابها ، فإذا نظر أحدكم إلى امرأة تعجبه فليلامس أهله فإنّما هي امرأة كامرأة 2 .

و في ( فصل الجمل ) : و أمّا فلانة فأدركها رأي النساء وضعن غلا في صدرها كمرجل القين ، و لو دعيت لتنال من غيري ما أتت إليّ لم تفعل 3 .

و في 6 من فصل آداب الحرب : و لا تهيجوا النساء بأذى و إن شتمن أعراضكم و سببن امراءكم ، فإنّهنّ ضعيفات القوى و الأنفس و العقول ، و إن كنّا لنؤمر بالكفّ عنهنّ و إنّهنّ لمشركات ، و ان كان الرجل ليتناول المرأة في الجاهلية بالفهر أو الهراوة فيعيّر بها و عقبه من بعده 4 .

هذا ، و في ( النهاية ) في حديث علي عليه السّلام : « خير النساء الحارقة » و في رواية « كذبتكم الحارقة » الحارقة المرأة الضيّقة الفرج ، و قيل التي تغلبها شهوتها حتى تحرق أنيابها بعضا على بعض أي تحكها ، يقول عليكم بها ،

و منه حديثه الآخر « وجدتها حارقة طارقة فائقة » 5 .

هذا ، و في ( نوادر نكاح الفقيه ) عن الفضيل قلت لأبي عبد اللَّه عليه السّلام : شي‏ء تقوله الناس ، ان أكثر أهل النار يوم القيامة النساء . قال : و أنّى ذلك و قد يتزوج

-----------
( 1 ) الأغاني 9 : 37 38 .

-----------
( 2 ) نهج البلاغة ، قصار الحكم ، الحكمة : 420 راجع الكتاب .

-----------
( 3 ) راجع الكتاب .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) ابن الأثير : النهاية 1 : 371 ، و قيل الحارقة : النكاح على جنب .

[ 329 ]

الرجل في الآخرة ألفا من نساء الدّنيا في قصر من درة واحدة 1 .

و روى عمار الساباطي عنه عليه السّلام : أكثر أهل الجنة : المستضعفين من النساء ، علم اللَّه تعالى ضعفهن فرحمهن 2 .

و قال الصادق عليه السّلام : الحياء عشرة أجزاء تسعة في النساء و واحدة في الرجال ، فاذا خفضت المرأة ذهب جزء من حياها ، و إذا تزوجت ذهب جزء ، و إذا افترعت ذهب جزء ، و إذا ولدت ذهب جزء و بقي لها خمسة ، فاذا فجرت ذهب حياؤها كلّه و إذا عفّت بقي لها خمسة أجزاء 3 .

و قال عليه السّلام « الخيّرات الحسان » من نساء أهل الدّنيا و هن أجمل من الحور العين 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

6

من غريب كلامه رقم ( 4 ) و في حديثه عليه السّلام :

إِذَا بَلَغَ اَلنِّسَاءُ نَصَّ اَلْحِقَاقِ فَالْعَصَبَةُ أَوْلَى قال الرضي : و النص منتهى الأشياء و مبلغ اقصاها كالنص في السير لأنّه أقصى ما تقدر عليه الدابة ، و تقول نصصت الرجل عن الأمر إذا استقصيت مسألته عنه لتستخرج ما عنده فيه ، فنص الحقاق يريد به الإدراك لأنّه منتهى الصغر ، و الوقت الذي يخرج منه الصغير إلى حد الكبير ، و هو من أفصح الكنايات عن هذا الأمر ، فإذا بلغ النساء ذلك فالعصبة أولى بالمرأة من امّها إذا كانوا محرما ، مثل الاخوة و الاعمام ، و بتزويجها ان أرادوا ذلك .

-----------
( 1 ) من لا يحضره الفقيه 3 : 468 ح 4627 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) ذكر الهندي في كنز العمّال الجزء الأوّل من الحديث خطبة رقم ( 5769 ) بنسبة للرسول الاكرم صلّى اللَّه عليه و آله .

-----------
( 4 ) الصدوق : من لا يحضره الفقيه 3 : 469 .

[ 330 ]

و الحقاق : محاقّة الام للعصبة في المرأة ، و هو الجدال و الخصومة و قول كلّ واحد منهما للآخر : « أنا أحقّ منك بهذا » يقال منه : حاققته حقاقا مثل جادلته جدالا ، و قد قيل : إنّ « نصّ الحقاق » بلوغ العقل و هو الإدراك ، لأنّه عليه السّلام إنّما أراد منتهى الأمر الذي تجب فيه الحقوق و الأحكام . و من رواه « نص الحقائق » فإنّما أراد جمع حقيقه ، هذا معنى ما ذكره أبو عبيدة ، و الذي عندي أنّ المراد بنص الحقاق هاهنا ، بلوغ المرأة إلى الحد الذي يجوز تزويجها و تصرفها في حقوقها تشبيها بالحقاق من الابل و هو جمع حقّة و حقّ و هو الذي استكمل ثلاث سنين و دخل في الرابعة و عند ذلك يبلغ إلى الحد الذي يتمكّن فيه من ركوب ظهره و نصه ، و الحقائق أيضا جمع حقة ، فالروايتان جميعا ترجعان إلى معنى واحد ، و هذا أشبه بطريقة العرب من المعنى المذكور . قول المصنف « و في حديثه عليه السّلام » لم يعلم كونه حديثه كما يأتي .

« إذا بلغ النساء » هو من قبيل قوله تعالى : و قال نسوة في المدينة 1 في عدم تأنيث الفعل مع كون الفاعل مؤنثا حقيقيا لكونه اسم جمع .

« نص الحقاق » هكذا في ( الطبعة المصرية ) ، و في ( ابن أبي الحديد و ابن ميثم ) « نص الحقائق » 2 « و هو الصحيح لأصحية نسختهما و لا سيما الثاني لكونها بخط المصنف ، و يشهد له ما يأتي منهما من الزيادة .

و كيف كان ففي الأساس : الماشطة تنصّ العروس فتقعدها على المنصّة ، و هي تنتصّ عليها أي : ترفعها ، و « نص فلان سيّدا » أي : نصب 3 ،

-----------
( 1 ) يوسف : 30 .

-----------
( 2 ) الطبعة المصرية و ابن أبي الحديد بلفظ ( نص الحقاق ) . راجع الطبعة المصرية : 715 ، و ابن أبي الحديد 19 : 108 ، اما ابن ميثم فقد ذكر بعد إيراد النص « و الحقائق أيضا » 5 : 373 .

-----------
( 3 ) الزمخشري أساس البلاغة : 459 مادة ( نصص ) و العين للفراهيدي 7 : 86 مادة ( نص ) ، و الصحاح للجوهري 3 :

1058 مادة ( نصص ) و ابن المنظور ، لسان العرب 14 : 162 مادة ( نصص ) .

[ 331 ]

قال حاجز الأزدي :

إن قد نصصت بعد ما شبت سيدا
تقول و تهدي من كلامك ما تهدى

« فالعصبة أولى » و زاد في ( ابن أبي الحديد و ابن ميثم ) « و يروى نص الحقاق » و العصبة كما قال الجوهري : البنون و قرابة الأب ، ( سمّوا بذلك لأنّهم عصبوا به أي : أحاطوا فالأب طرف و الابن طرف و العم جانب و الأخ جانب ) 1 .

في ( كامل المبرد ) : قال فلان بن السائب الأسدي من أسد بن عبد العزّى : زوّجت ابنتي عمرو بن عثمان ، فلمّا نصّت عليه طلقها على المنصّة ، فجئت إلى ابن الزبير فقلت له إنّ عمرا طلّق ابنتي على المنصّة و قد ظنّ الناس أنّ ذلك لعاهة و أنت عمّها فقم فادخل إليها . فقال : أو خير من ذلك جيئوني بمصعب أي أخيه فخطب فزوجها منه و أقسم ليدخلن بها في ليلته ، فلا تعرف امرأة نصت على رجلين في ليلتين ولاء غيرها 2 .

و في ( الأغاني ) : قال أبو الهيثم : إجتمع مالك بن الريب و أبو صردبة و شظاظ يوما فقالوا : تعالوا نتحدّث بأعجب ما عملناه في سرقتنا إلى أن قال فقال شظاظ : كان لرجل من أهل البصرة بنت عم ذات مال كثير و هو وليّها و كان له نسوة فأبت أن تتزوجه فحلف ألاّ يزوجها من أحد ضرارا لها ،

و كان يخطبها رجل غني من أهل البصرة فحرصت عليه و أبى الولي ، ثم إنّه حجّ حتّى إذا كان بالدّو 3 على مرحلة من البصرة مات فدفن برابية و شيّد على قبره ، فتزوجت بالرجل الذي كان يخطبها ، و خرجت رفقة من البصرة معهم بز و متاع فتبصّرتهم و ما معهم و اتّبعتهم حتى نزلوا فلمّا ناموا

-----------
( 1 ) الصحاح للجوهري 1 : 183 مادة ( عصب ) .

-----------
( 2 ) الكامل للمبرد 1 : 433 .

-----------
( 3 ) أرض ملساء بين مكة و البصرة .

[ 332 ]

بيّتّهم و أخذت من متاعهم .

ثم إنّ القوم لمّا انتبهوا أخذوني و ضربوني ضربا شديدا و جرّدوني ،

و ذلك في ليلة قرة و سلبوني كلّ قليل و كثير فتركوني عريانا و تماوتّ لهم ،

فارتحل القوم فقلت : كيف أصنع ؟ ثم ذكرت قبر الرجل فأتيته فنزعت لوحه ثم احتفرت فيه سربا فدخلت فيه ثم سددت عليّ باللوح و قلت لعلّي أدفأ فأتبعهم ،

و مرّ الرجل الذي تزوج بالمرأة في الرفقة ، فمرّ بالقبر الذي أنا فيه فوقف عليه و قال لرفيقه : و اللَّه لأنزلنّ إلى قبر فلان حتى أنظر هل يحمي الآن بضع فلانة .

فعرفت صوته فقلعت اللوح ثم خرجت عليه من القبر و قلت : بلى و ربّ الكعبة لأحمينّها . فوقع و اللَّه مغشيا عليه لا يتحرك و لا يعقل . فجلست و أخذت كلّ أداة و ثياب عليه و مالا معه ، فكنت بعد ذلك أسمعه بالبصرة يحدّث الناس و يحلف لهم : إنّ الميت الذي كان منعه من تزويج المرأة خرج عليه من قبره بسلبه و كفنه فبقى يومه ثم هرب منه . و الناس يعجبون منه ، فعاقلهم يكذبه و الأحمق منهم يصدقه و أنا أعرف القصة فأضحك منهم 1 .

هذا ، و في الكامل : كان ذو الأصبع العدواني رجلا غيورا و كانت له بنات أربع و كان لا يزوّجهنّ غيرة ، فاستمع عليهن يوما و قد خلون يتحدّثن ، فقالت قائلة منهنّ : لتقل كلّ واحدة منكن ما في نفسها و لتصدق ، ثم نقل أن إحداهنّ أنشدت أبياتا مشعرة بأنّها تريد زوجا شابّا غنيّا ، و الثانية عاقلا سخيّا ،

و الثالثة ابن عمّ لها ، و سكتت الرابعة ، فقلن : لا ندعك حتى تقولين ، فقالت : زوج من عود خير من قعود . فخطبن فزوّجهنّ 2 .

و في ( تاريخ بغداد ) في محمد بن جعفر بن أحمد بن جعفر المعروف

-----------
( 1 ) الأغاني 22 : 298 299 .

-----------
( 2 ) الكامل للمبرد 1 : 427 449 .

[ 333 ]

بزوج الحرة الذي روى عن الطبري و البغوي و غيرهما ، قال جعفر بن المكتفي العباسي كانت بنت بدر مولى المعتضد زوج المقتدر ، فأقامت عنده سنين و كان لها مكرما و عليها مفضلا الأفضال العظيم ، فتأثّلت حالها ، و انضاف ذلك إلى عظيم نعمتها الموروثة ، و قتل المقتدر و أفلتت من النكبة و سلم لها جميع أموالها و ذخائرها حتى لم يذهب لها شي‏ء و خرجت عن الدار .

قال : و كان يدخل إلى مطبخها حدث يحمل فيه على رأسه و كان حركا ،

فنفق على القهارمة بخدمته فنقلوه إلى أن صار وكيل المطبخ و بلغها خبره و رأته فاستكاسته فردت إليه الوكالة في غير المطبخ و تراقى أمره حتى صار ينظر في ضياعها و عقارها و غلب عليها ، فصارت تكلّمه من وراء ستر و خلف باب أو ستارة ، و زاد اختصاصه بها حتى علق بقلبها فاستدعته إلى تزويجها فلم يجسر على ذلك ، فجسّرته و بذلت له مالا حتى تمّ لها ذلك و قد كانت حاله تأثلت بها و أعطته لمّا أرادت ذلك منه أموالا جعلها لنفسه نعمة ظاهرة لئلاّ يمنعها أولياؤها منه بالفقر و أنّه ليس بكف‏ء ، ثم هادت القضاة بهدايا جليلة حتى زوّجوها منه و اعترض الأولياء فغالبتهم بالحكم و الدراهم ، فتمّ له ذلك و لها ، فأقام معها سنين حتى ماتت فحصل له من مالها نحو ثلاثمائة ألف دينار . قال : و هو الآن يعرف بزوج الحرّة ، و إنّما سمّيت الحرّة لأجل تزويج المقتدر بها و كذا عادة الخلفاء لغلبة المماليك عليهم إذا كانت لهم زوجة قيل لها : الحرّة 1 .

قلت : و المراد من قوله فيه « و أفلتت من النكبة » النكبة التي عرضت لزوجها المقتدر حتى قتل .

قول المصنف ( و النص منتهى الأشياء و مبلغ أقصاها كالنص في السير

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 2 : 153 154 .

[ 334 ]

لأنّه أقصى ما تقدر عليه الدابة ، و تقول نصصت الرجل عن الأمر ، إذا استقصيت مسألته عنه لتستخرج ما عنده فيه ، فنص الحقاق يريد به الإدراك لأنّه منتهى الصغر و الوقت الذي يخرج منه الصغير إلى حد الكبير ) .

ترى ان المصنف جعل الأصل في معنى النص الانتهاء و جعله الجامع بين قولهم « النص في السير » و قولهم « نصصت الرجل عن الأمر » ، و الأظهر كون الأصل فيه الإظهار كما صرّح به ابن دريد فقال : نصصت الحديث نصّا ،

إذا أظهرته ، و نصصت العروس نصا ، إذا أظهرتها ، و نصصت البعير في السير نصّا ، إذا رفعته ، و نصصت الحديث ، إذا عزوته إلى محدثك به ، و نصصت العروس نصا ، إذا أقعدتها على المنصة ، و كلّ شي‏ء أظهرته فقد نصصته ،

و نصة المرأة الشعر الذي يقع على وجهها من مقدّم رأسها .

( و هو من أفصح الكنايات عن هذا الأمر ) زاد ( ابن أبي الحديد و ابن ميثم ) 1 « و أغربها » فلا بدّ من سقوطه من نسخنا .

( فإذا بلغ النساء فالعصبة أولى بالمرأة إذا كانوا محرما مثل الإخوة و الأعمام ان أرادوا ذلك ) ما ذكره من أنّ الإخوة و الأعمام أولى بالمرأة ، مذهب العامة و الخبر من طريقهم ، و الأصل في نقله أبو عبيدة ، و عندنا إنّما الوليّ الأب و الجدّ بالإجماع إذا كانت صغيرة و على خلاف إذا كانت كبيرة باكرة ، و أمّا غيرهما فلا خلاف عندنا في عدم ولايتهما .

( و الحقاق محاقة الام للعصبة في المرأة و هو الجدال و الخصومة و قول كلّ واحد منهما للآخر أنا أحقّ منك بهذا ، يقال منه حاققته حقاقا مثل جادلته جدالا ) لا كلام في مجي‏ء الحقاق مصدر حاق بمعنى جادل كالمحاقة ، لكن [ الكلام ] في صحّة إضافة النص إليه بذاك المعنى فلم يذكر أحد أنه يقال

-----------
( 1 ) شرح ابن أبي الحديد 19 : 108 رقم ( 261 ) و شرح ابن ميثم 5 : 372 رقم 4 .

[ 335 ]

نصصت الجدال كما قالوا : نصصت الحديث و البعير و العروس كما مرّ .

( و قد قيل ان نص الحقاق بلوغ العقل و هو الإدراك ، لأنّه عليه السّلام إنّما أراد منتهى الأمر الذي يجب فيه الحقوق و الأحكام ) هكذا في ( الطبعة المصرية ) 1 و لكن في ( ابن أبي الحديد 2 و ابن ميثم ) 3 « يجب به الحقوق و الأحكام » .

و كيف كان فقال الأول : لم ينقل أهل اللغة أن الحقاق استعملت في معنى الحقوق ( و من رواه نص الحقائق فإنّما أراد جمع حقيقة ) و في ( ابن أبي الحديد ) « و قال من رواه . . . » ، و الصواب ما في ( الطبعة المصرية ) لتصديق ( ابن ميثم ) له و لأنّه لا فاعل لقوله « و قال » 4 .

( هذا معنى ما ذكره أبو عبيد ) زاد في ( ابن أبي الحديد و ابن ميثم ) « القاسم بن سلام » فلا بدّ من سقوطها من ( الطبعة المصرية ) 5 .

( و الذي عندي ان المراد بنصّ الحقاق هاهنا بلوغ المرأة إلى الحدّ الذي يجوز تزويجها و تصرّفها في حقوقها تشبيها بالحقاق من الإبل ) في ( اللسان ) 6 و الحقة نبز ام جرير بن الخطفي ، خطبها سويد بن كراع إلى أبيها فقال : إنّها لصغيرة صرعة ، فقال سويد : لقد رأيتها و هي حقة ، أي : كالحقة من الإبل في عظمها . و إضافة النص إلى الإبل كثيرة ، فلما فقد زيد بن حارثة في طفوليته قال أبوه :

-----------
( 1 ) راجع شرح محمد عبده : 715 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 19 : 108 .

-----------
( 3 ) شرح نهج البلاغة لابن ميثم 5 : 372 .

-----------
( 4 ) راجع المصادر نفسها و الصفحات نفسها .

-----------
( 5 ) راجع الطبعة المصرية : شرح محمّد عبده 716 و أيضا ابن أبي الحديد 9 : 108 و أيضا ابن ميثم 5 : 373 .

-----------
( 6 ) ابن منظور : لسان العرب 3 : 259 مادة ( حقق ) .

[ 336 ]

سأعلم نص العيس في الأرض جاهدا
و لا أسأم التطواف أو تسأم الإبل

و قال زيد نفسه : لمّا حجّ ناس من قبيلته و رأوه عند النبي صلّى اللَّه عليه و آله :

فكفوا من الوجد الذي قد شجاكم
و لا تعملوا في الأرض نص الأباعر 1

( و هي جمع حقة و حق و هو الذي استكمل ثلاث سنين و دخل في الرابعة و عند ذلك يتمكن فيه من ركوب ظهره و نصه في السير ) 2 هكذا في الطبعة ( المصرية ) و الصواب ( في سيره ) كما في ( ابن أبي الحديد و ابن ميثم ) و الخطية 3 ، و الجوهري جعل الحقق ايضا جمعهما 4 .

( و الحقائق أيضا جمع حقة ، فالروايتان جميعا ترجعان إلى معنى واحد ) قال ( ابن أبي الحديد ) : الحقائق جمع حقاق ، و الحقاق جمع حق ، فالحقائق إذن جمع الجمع لحقّ لا لحِقة 5 .

قلت : إذا كان الحقائق جمع الحقاق و الحقاق جمع حق و حقة بالاتفاق يصدق ان الحقائق جمع حقة كما قال المصنف .

هذا ، و قال ( ابن أبي الحديد ) : يمكن أن يقال الحقاق هاهنا الخصومة ،

يقال : ما له فيه حق و لا حقاق ، أي : و لا خصومة ، و يقال لمن نازع : إنّه لنزق الحقاق أي : خصومة في الدنيّ من الأمر ، فيكون المعنى : إذا بلغت المرأة الحدّ

-----------
( 1 ) ذكر ابن حجر هذه الحكاية في الإصابة في تمييز الصحابة 3 : 25 .

-----------
( 2 ) شرح محمد عبده : 716 .

-----------
( 3 ) أورد شرح ابن ميثم لفظ « في السير » كما في الطبعة المصرية راجع شرح ابن ميثم 5 : 373 ، و أورد شرح ابن أبي الحديد لفظ « في سيره » 19 : 108 ، أما في النسخة الخطية فقد سقط النصّ في نسخة ( المرعشي ) .

-----------
( 4 ) الصحاح للجوهري 4 : 146 مادة ( حقق ) .

-----------
( 5 ) شرح ابن أبي الحديد 19 : 110 .

[ 337 ]

الذي يستطيع الإنسان فيه الخصومة و الجدال فعصبتها أولى بها من أمّها 1 .

قلت : ما ذكره تطويل بلا طائل و تكرار بلا حاصل ، فهو عين ما ذكره المصنف سابقا بقوله : « و الحقاق محاقّة الام للعصبة في امرأة و هو الجدال و الخصومة و قول كلّ واحد منهما للآخر أنا أحقّ منك » إلاّ أنّ ما عبّر به ( ابن أبي الحديد ) لفظ الصحاح و ما عبّر به المصنف لفظ الجمهرة و المعنى واحد .

و قال ( ابن ميثم ) : قيل يحتمل أن يراد بالنص الارتفاع ، يقال نصّت الضبيّة رأسها : إذا رفعته ، و منه منصة العروس لارتفاعها عليها ، و يكون قد استعار لفظ الحقاق لأثداء الصغيرة إذا نهدت و ارتفعت لشبهها بالحقة صورة ، أي : إذا بلغت المرأة حدّ ارتفاع أثدائهن كانت العصبة أولى 2 .

قلت : لم يقل أحد : إن الحقاق جمع حقة بالضم ، بل اتّفقوا على أنّه جمع حق و حقّه بالكسر أي إبل دخل في الرابعة و استحق الحمل عليه ، فما ذكره ساقط و إن كان ما قاله من كون النص بمعنى الارتفاع صحيحا .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

7

من الخطبة ( 151 ) اِعْقِلْ ذَلِكَ فَإِنَّ اَلْمِثْلَ دَلِيلٌ عَلَى شِبْهِهِ إِنَّ اَلْبَهَائِمَ هَمُّهَا بُطُونُهَا وَ إِنَّ اَلسِّبَاعَ هَمُّهَا اَلْعُدْوَانُ عَلَى غَيْرِهَا وَ إِنَّ اَلنِّسَاءَ هَمُّهُنَّ زِينَةُ اَلْحَيَاةِ اَلدُّنْيَا وَ اَلْفَسَادُ فِيهَا إِنَّ اَلْمُؤْمِنِينَ مُسْتَكِينُونَ إِنَّ اَلْمُؤْمِنِينَ مُشْفِقُونَ إِنَّ اَلْمُؤْمِنِينَ خَائِفُونَ أقول : رواه ( الكافي ) 3 في باب الاجمال من كتاب معيشته مسندا ، و رواه

-----------
( 1 ) شرح ابن أبي الحديد 19 : 110 .

-----------
( 2 ) شرح ابن ميثم 5 : 372 .

-----------
( 3 ) الكافي للكليني 5 : 81 ح 9 .

[ 338 ]

( تحف العقول ) 1 في باب حكمه عليه السّلام مرفوعا .

« اعقل ذلك » قال ابن أبي الحديد : فيه رمز بباطن هذا الكلام إلى الرؤساء يوم الجمل 2 .

« فإنّ المثل دليل على شبهه » في ( أمثال الميداني ) : قال المبرد المثل مأخوذ من المثال كقول كعب بن زهير :

كانت مواعيد عرقوب لها مثلا
و ما مواعيدها إلاّ الأباطيل 3

و قال ابن السّكّيت : المثل لفظ يخالف لفظ المضروب له و يوافق معناه معنى ذلك اللفظ ، شبّهوه بالمثال الذي يعمل عليه غيره .

و قال النظام : في المثل أربع لا تجتمع في غيره : ايجاز اللفظ ، و إصابة المعنى ، و حسن التشبيه ، و جودة الكناية فهو نهاية البلاغة 4 .

و لكون المثل دليلا على شبهه ، أكثر تعالى من الأمثال ، و منها : يا أيُّها النّاس ضرب مثل فاستمعوا له إن الّذين تدعون من دون اللَّه لن يخلقوا ذباباً و لو اجتمعوا له و إن يسلبهم الذباب شيئاً لا يستنقذوه منه ضعف الطالب و المطلوب 5 .

« ان البهائم همّها بطونها » ذكر الصادق عليه السّلام للمفضل من حكم عدم دوام النهار ان لا تفرط البهائم في الأكل فتموت كعدم إفراط الإنسان في العمل فيموت 6 .

-----------
( 1 ) تحف العقول للحراني : 103 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 162 .

-----------
( 3 ) مجمع الأمثال للميداني 1 : 9 .

-----------
( 4 ) مجمع الأمثال للميداني 1 : 9 .

-----------
( 5 ) الحج : 73 .

-----------
( 6 ) توحيد المفضل : 87 بتصرف .

[ 339 ]

ثم ان ما ذكره ( ابن أبي الحديد ) من كون كلامه عليه السّلام رمزا إلى أصحاب الجمل و هو الظاهر أشار عليه السّلام إلى كون طلحة و الزبير كالبهائم همّهما بطونهما ، فلذا خرجا عليه عليه السّلام فهلكا 1 .

روى المفيد في ( جمله ) انّه لمّا خرج عثمان بن حنيف عامله عليه السّلام من البصرة عاد طلحة و الزبير إلى بيت المال فتأملا ما فيه من الذهب و الفضة قالا هذه الغنائم التي وعدنا اللَّه بها و أخبرنا انّه يعجلها لنا . قال أبو الأسود : سمعت هذا منهما و رأيت عليّا عليه السّلام بعد ذلك و قد دخل بيت مال البصرة ، فلما رأى ما فيه قال : يا صفراء يا بيضاء غرّي غيري ، المال يعسوب الظلمة و أنا يعسوب المؤمنين . فلا و اللَّه ما التفت إلى ما فيه و لا فكّر فيما رآه و ما وجدته عنده إلاّ كالتراب هوانا ، فتعجبت من القوم و منه ، فقلت اولئك ممّن يريد الدنيا و هذا ممّن يريد الآخرة 2 .

« و إنّ السباع همّها العدوان على غيرها » أشار عليه السّلام في هذا الكلام أيضا إليهم و أنّهم كما كانوا في الشهوة كالبهائم يكونون كالسباع في الغضب ، فلمّا كتب طلحة و الزبير مع عثمان بن حنيف كتاب عهد بينهم بالمتاركة حتى يقدم أمير المؤمنين عليه السّلام و فرّق ابن حنيف أصحابه غدر طلحة و الزبير به فأتياه في بيته و هو غافل و على باب الدار السبابجة يحرسون بيوت الأموال ، فوضعوا فيهم السيف فقتلوا أربعين رجلا منهم صبرا يتولى ذلك منهم الزبير خاصة ،

ثم هجموا على عثمان فأوثقوه رباطا و عمدوا إلى لحيته فنتفوها و كان كث اللحية حتى لم يبق فيها شعرة ، و قال طلحة : عذّبوا الفاسق و انتفوا شعر

-----------
( 1 ) شرح ابن أبي الحديد 9 : 162 .

-----------
( 2 ) الجمل للمفيد : 154 .

[ 340 ]

حاجبيه و أشفار عينيه و أوثقوه بالحديد 1 ، ثم قال طلحة و الزبير لعائشة ماذا تأمرين فيه . فقالت : اقتلوه قتله اللَّه .

« و إنّ النساء همّهنّ زينة الحياة الدّنيا و الفساد فيها » أشار عليه السّلام على ما قال ( ابن أبي الحديد ) في هذا الكلام إلى عائشة 2 .

و روى المفيد في ( جمله ) و ( ابن أبي الحديد ) في موضع آخر : ان عائشة لمّا بلغها نزول أمير المؤمنين عليه السّلام بذي قار كتبت إلى حفصة : أمّا بعد ، فإنّا نزلنا البصرة و نزل عليّ بذي قار و اللَّه داق عنقه كدق البيضة ، إنّه بمنزلة الأشقر إن تقدّم نحر و إن تأخّر عقر . فلما وصل الكتاب إليها استبشرت بذلك و دعت صبيان بني تميم و عدي و أعطت جواريها دفوفا و أمرتهن أن يضربن بالدفوف و يقلن : « الخبر ما الخبر ؟ عليّ الأشقر ، إن تقدّم نحر و إن تأخّر عقر » إلى أن قال : فدخلت عليها ام كلثوم و قالت لحفصة إن تظاهرت أنت و اختك على أمير المؤمنين فقد تظاهرتما على أخيه النبي صلّى اللَّه عليه و آله فأنزل تعالى فيكما ما أنزل أي قوله تعالى : و إن تظاهرا عليه فإنّ اللَّه هو مولاه و جبريل و صالح المؤمنين و الملائكة بعد ذلك ظهير 3 .

و كلامه عليه السّلام عام و ان كانت هي المراد بالخصوص ، و قد ضرب تعالى فيها و في اختها المثل في قوله : ضرب اللَّه مثلاً للذين كفروا امرأت نوح و امرأت لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من اللَّه شيئا و قيل ادخلا النار مع الداخلين 4 .

-----------
( 1 ) الكامل في التاريخ لابن الأثير 3 : 216 .

-----------
( 2 ) شرح ابن أبي الحديد 9 : 163 .

-----------
( 3 ) الجمل للمفيد : 149 ، و ذكر ابن أبي الحديد ذلك في 6 : 225 و الآية 4 من سورة التحريم .

-----------
( 4 ) التحريم : 10 .

[ 341 ]

و قد صرّح بكونهما المرادتين الزمخشري 1 ، و في اسد الغابة 2 في معبد بن أكثم الخزاعي روى عبد اللَّه بن محمد بن عقيل عن جابر بن عبد اللَّه قال : قال النبي صلّى اللَّه عليه و آله : عرضت عليّ النار و أكثر من رأيت فيها النساء اللاتي إن اؤتمنّ أفشين ، و إن سألن الحفن ، و إن اعطين لم يشكرن 3 .

قلت : و كانتا ممّن أفشى سرّه صلّى اللَّه عليه و آله و إذ أسرّ النبيّ إلى بعض أزواجه حديثاً 4 .

و قال ( ابن أبي الحديد ) : نظر حكيم إلى امرأة مصلوبة على شجرة فقال :

ليت كلّ شجرة تحمل مثل هذه الثمرة 5 .

و رأى بعض الحكماء امرأة غريقة قد احتملها السيل فقال : زادت الكدر كدرا و الشر بالشر يهلك 6 .

و رأى بعضهم جارية تحمل نارا فقال : نار على نار ، و الحامل شرّ من المحمول 7 .

-----------
( 1 ) الزمخشري 4 : 571 ، يذكر الزمخشري : و في طي هذين التمثيلين ( امرأة لوط و امرأة نوح ) تعريف بأمي المؤمنين المذكورتين في أوّل السورة و ما فرط منهما من التظاهر على رسول اللَّه صلّى اللَّه عليه و آله بما كرهه و تحذير لهما على أغلظ وجه و أشده . . . لما في التمثيل من ذكر الكفر و نحوه في التغليظ قوله تعالى : و من كفر فإن اللَّه غني عن العالمين و إشارة إلى أن في حقهما أن تكونا في الاخلاص و الكمال فيه كمثل هاتين المؤمنتين . ثم يقول الزمخشري :

و التعريض بحفصة ارجح لأنّ امرأة لوط أفشت عليه كما أفشت حفصة على رسول اللَّه : راجع المصدر المذكور .

-----------
( 2 ) اسد الغابة 4 : 389 .

-----------
( 3 ) اخرجه أحمد في مسنده عن أبي بن كعب : مسنده أحمد 3 : 353 .

-----------
( 4 ) التحريم : 3 .

-----------
( 5 ) شرح ابن أبي الحديد 9 : 163 .

-----------
( 6 ) شرح ابن أبي الحديد 9 : 163 .

-----------
( 7 ) شرح ابن أبي الحديد 9 : 163 .

[ 342 ]

و رأى حكيم امرأة تعلم الكتابة فقال : سهم يسقى سما ليرمى به يوما ما 1 .

و مرّت امرأة بسقراط و هو مشرق في الشمس فقالت : ما أقبحك أيها الشيخ فقال : لو لا أنّكنّ من المرائي الصديّة لغمّني ما بان فيكنّ من قبح صورتي 2 .

قلت : و في ( اصلاح المنطق ) في قوله صلّى اللَّه عليه و آله « إنّكنّ إذا شبعتنّ خجلتنّ ،

و إذا جعتنّ دقعتنّ » الخجل سوء احتمال الغنى ، و الدقع سوء احتمال الفقر 3 .

« إنّ المؤمنين مستكينون » ليس همّهم بطونهم كالبهائم .

« إنّ المؤمنين مشفقون » ليسوا مثل فرقة همّهم العدوان على العباد .

« إنّ المؤمنين خائفون » ليسوا كطائفة كالنساء همّهم زينة الحياة الدنيا و الفساد فيها و الإفساد .

و في الكلام اشارة ثانية إلى أن أصحاب الجمل لم يكونوا من الايمان في شي‏ء لخلّوهم من أوصافهم .

هذا ، و عن المغيرة : النساء أربع و الرجال أربعة : رجل مذكر و امرأة مؤنّثة فهو قوّام عليها ، و رجل مؤنّث و امرأة مذكّرة فهي قوّامة عليه ، و رجل مذكّر و امرأة مذكّرة فهما كالوعلين ينتطحان ، و رجل مؤنّث و امرأة مؤنّثة فهما لا يفلحان 4 . و للأخطل :

يمددن من هفواتهن إلى الصبا
سببا يصدن به الغواة طوالا

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) ابن السكيت ، اصلاح المنطق : 141 .

-----------
( 4 ) الأغاني لأبي الفرج الأصفهاني 16 : 87 .

[ 343 ]

ما إن رأيت كمكرهن إذا جرى
فينا و لا كحبالهنّ حبالا

المهديات لمن هوين مسبّة
و المحسنات لمن قلين مقالا

يرعين عهدك ما رأينك شاهدا
و إذا مذلت يصرن عنك مذالا

إنّ الغواني إن رأينك طاويا
برد الشباب طوين عنك وصالا

و إذا وعدنك نائلا أخلفنه
و وجدت عند عداتهن مطالا

و إذا دعونك عمّهن فإنّه
نسب يزيدك عندهن خبالا 1

و لعلقمة الفحل :

فإن تسألوني بالنساء فإنّني
بصير بأدواء النساء طبيب

إذا شاب رأس المرء أو قلّ ماله
فليس له في ودّهن نصيب

يردن ثراء المال حيث علمنه
و شرخ الشباب عندهن عجيب 2

و لطفيل الغنوي :

إنّ النساء كأشجار نبتن معا
منها المرار و بعض النبت مأكول

إنّ النساء و ان ينهين عن خلق
فإنّه واجب لا بدّ مفعول

لا يصرفنّ لرشد إن دعين له
و هنّ بعد ملائيم مخاذيل 3

و قال كعب بن زهير في قصيدته في مدح النبي صلّى اللَّه عليه و آله التي أولها

« بانت
سعاد فقلبي اليوم متبول »

فيا لها خلة لو أنّها صدقت
بوعدها أو لو أنّ النصح مقبول

لكنّها خلّة قد سيط من دمها
فجع و ولع و أخلاف و تبديل

فما تدوم على حال تكون بها
كما تلوّن في أثوابها الغول

-----------
( 1 ) ديوان الأخطل : 247 .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة : 34 .

-----------
( 3 ) ديوان الغنوي : 34 ، و ذكره النويري في نهاية الارب 3 : 68 .

[ 344 ]

و ما تمسك بالعهد الذي زعمت
إلاّ كما يمسك الماء الغرابيل

فلا يغرّنك ما منّت و ما وعدت
إنّ الأماني و الأحلام تضليل

كانت مواعيد عرقوب لها مثلا
و ما مواعيدها إلاّ الأباطيل 1

و في ( نوادر نكاح الفقيه ) عنه عليه السّلام : لا تحملوا الفروج على السروج فتهيجوهن على الفجور 2 .

و مر في 4 42 « و جهاد المرأة حسن التبعّل » 3 .

و روى ( حلية أبي نعيم ) إنّ النبي صلّى اللَّه عليه و آله إنصرف من الصبح يوما فأتى النساء فوقف عليهن فقال : اني قد رأيت انكن أكثر أهل النار فتقرّبن إلى اللَّه تعالى بما استطعتنّ و في خبر تصدقن و لو بحليّكنّ و كانت امرأة ابن مسعود فيهن ، فأخذت حليا لها فقال لها ابن مسعود : أين تذهبين به ؟ قالت :

أتقرّب به إلى اللَّه تعالى لعل اللَّه لا يجعلني من أهل النار . فقال : هلمّي تصدّقي به عليّ و على ولدي فأنا له موضع . قال : و سئل النبي صلّى اللَّه عليه و آله عن ذلك فقال : لها أجران أجر القرابة و أجر العلاقة 4 .

و في ( المعمرون ) لأبي حاتم : عاش شرية الجعفي 5 ثلاثمائة سنة ، و قيل له ما بال ابنك قد خرف و بك بقية . قال : أما و اللَّه ما تزوّجت أمه حتى أتت عليّ سبعون سنة ، و تزوجتها ستيرة عفيفة إن رضيت رأيت ما تقرّبه عيني و إن

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 33 .

-----------
( 2 ) الفقيه 3 : 468 ح 4626 .

-----------
( 3 ) راجع الكتاب .

-----------
( 4 ) و هي زينب الثقفية : انظر ترجمتها في حلية الأولياء 2 : 69 ، و أخرج الحديث « تصدقن و لو من حليكن » البخاري في الزكاة الحديث 33 و 48 و مسلم في صحيحة في العيدين الحديث 4 و الزكاة الحديث 46 و 47 ، و الترمذي في الزكاة الحديث 12 ، و النسائي في الزكاة الحديث 19 و 82 ، و الدارمي في كتاب الصلاة الحديث 234 ، و الزكاة الحديث 23 .

-----------
( 5 ) هو شرية بن عبد اللَّه بن قليت بن خولي بن ربيعة بن عوف بن معاوية بن ذهل بن مالك بن مريم بن جعفي .

[ 345 ]

سخطت تأتت لي حتى أرضى ، و انّ ابني تزوّج امرأة فاحشة بذيّة إن رأى ما تقربه عينه تعرضت له حتى يسخط و ان سخط تلغبّته 1 حتى يهلك 2 .

-----------
( 1 ) اللغب هو التعب و الإعياء .

-----------
( 2 ) المعمّرون لابن حاتم : 49 .

[ 347 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل التاسع و الخمسون

في إبليس

[ 349 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الخطبة ( 81 ) في خطبة عجيبة :

أُوصِيكُمْ بِتَقْوَى اَللَّهِ اَلَّذِي أَعْذَرَ بِمَا أَنْذَرَ وَ اِحْتَجَّ بِمَا نَهَجَ وَ حَذَّرَكُمْ عَدُوّاً نَفَذَ فِي اَلصُّدُورِ خَفِيّاً وَ نَفَثَ فِي اَلْآذَانِ نَجِيّاً فَأَضَلَّ وَ أَرْدَى وَ وَعَدَ فَمَنَّى وَ زَيَّنَ سَيِّئَاتِ اَلْجَرَائِمِ وَ هَوَّنَ مُوبِقَاتِ اَلْعَظَائِمِ حَتَّى إِذَا اِسْتَدْرَجَ قَرِينَتَهُ وَ اِسْتَغْلَقَ رَهِينَتَهُ أَنْكَرَ مَا زَيَّنَ وَ اِسْتَعْظَمَ مَا هَوَّنَ وَ حَذَّرَ مَا أَمَّنَ « اوصيكم بتقوى اللَّه الذي أعذر بما أنذر » يا معشر الجن و الإنس ألم يأتكم رسل منكم يقصّون عليكم آياتي و ينذورنكم لقاء يومكم هذا قالوا شهدنا على أنفسنا و غرّتهم الحياة الدُّنيا 1 .

-----------
( 1 ) الأنعام : 130 .

[ 350 ]

قال الجوهري : كان ابن عباس يقرأ : و جاء المعذرون 1 مخفّفة من أعذر و يقول : و اللَّه لهكذا انزلت . كان الأمر عنده أنّ المعذّر بالتشديد هو المظهر للعذر اعتلالا من غير حقيقة له في العذر و المعذر الذي له العذر 2 .

« و احتجّ بما نهج » أي : أوضح الطريق : و أن هذا صراطي مستقيماً فاتَّبعوه و لا تتّبعوا السبل فتفرّق بكم عن سبيله 3 .

« و حذّركم عدوّا نفذ في الصّدور خفيّا » يا بني آدم لا يفتنَّنكم الشَّيطان كما أَخرج أبويكم ينزع عنهما لباسهما ليريهما سوآتهما إنه يراكم هو و قبيله من حيث لا ترونهم 4 .

« و نفث في الآذان نجيّا » نفث من باب نصر و ضرب ، و النفث شبيه بالنفخ ،

و النجيّ الذي تسارّه و إنّ الشياطين ليوحون إلى أوليائهم ليجادلوكم 5 .

هذا ، و في ( الكافي ) عن الصادق عليه السّلام : إنّ العبد يوقظ ثلاث مرّات من الليل ، فإن لم يقم أتاه الشيطان فبال في أذنه 6 .

و في الخبر : اوحي إلى موسى عليه السّلام : ما لم تسمع بموت إبليس فلاتأ من مكره 7 .

و في الخبر أيضا : أتى إبليس موسى عليه السّلام و هو يناجي ربّه قال : أتطمع

-----------
( 1 ) التوبة : 90 .

-----------
( 2 ) الصحاح للجوهري 2 : 741 .

-----------
( 3 ) الأنعام : 153 .

-----------
( 4 ) الأعراف : 27 .

-----------
( 5 ) الأنعام : 121 .

-----------
( 6 ) الكافي للكليني 3 : 446 ح 12 .

-----------
( 7 ) في حديث مفصل عن أمير المؤمنين : و الرابعة : و ذكر ( النص ) . . . و قد ذكر في الخصال 1 : 103 ، و نقل عنه المجلسي في بحار الأنوار 13 : 344 رواية 26 .

[ 351 ]

في هذه الحال . قال : نعم كما طمعت في أبيك آدم 1 .

و في الخبر : أتى عيسى عليه السّلام و قد اضطجع و جعل تحت رأسه لبنة فقال :

أتطمع فيّ و ليس لي شي‏ء من علائق الدنيا تخدعني به . فقال : بلى ما دام لك علاقة بهذه اللّبنة أطمع فيك ، فأخذها و رماها 2 .

« فأضلّ و أردى » أي : أهلك « و وعد فمنى » و قال لأتخذن من عبادك نصيباً مفروضاً . و لأضلّنّهم و لاُمنِّينَّهم 3 .

« و زيّن سيئات الجرائم » و زيّن لهم الشيطان ما كانوا يعملون 4 لاُزيِّننَّ لهم في الأرض 5 و زيَّن لهم الشيطان أعمالهم فصدَّهم عن السَّبيل فهم لا يهتدون 6 .

« و هوّن موبقات العظائم » أي : مهلكات الذنوب العظيمة و لآمرنَّهم فليغيّرنّ خلق اللَّه 7 .

« حتى إذا استدرج قرينته » أي : أدنى على التدريج صاحبه الذي كان قرينه .

« و استغلق رهينته » أي : صارت الرهينة غلقة عنده لا يقدر صاحبها على فكّها ، أي : في حال الاحتضار و ما بعده .

« أنكر ما زيّن و استعظم ما هوّن و حذّر ما أمّن » و قال الشّيطان لمّا قضي

-----------
( 1 ) أورد الصدوق في الأمالي بهذا اللفظ : جاء إلبيس إلى موسى بن عمران عليه السّلام و هو يناجي ربه ، فقال له ملك من الملائكة : ما ترجو منه و هو في هذه الحال يناجي به ، فقال : أرجوا منه ما رجوت من أبيه آدم و هو في الجنّة : انظر الأمالي : 395 396 ، طبع بنياد بعثت .

-----------
( 2 ) لم نعثر عليه في كتب الحديث و قصص الأنبياء .

-----------
( 3 ) النساء : 118 119 .

-----------
( 4 ) الأنعام : 43 .

-----------
( 5 ) الحجر : 39 .

-----------
( 6 ) النمل : 24 .

-----------
( 7 ) النساء : 119 .

[ 352 ]

الأمر إنّ اللَّه وعدكم وعد الحق و وعدتكم فأخلفتكم و ما كان لي عليكم من سلطان إلاّ أن دعوتكم فاستجبتم لي فلا تلوموني و لوموا أَنفسكم ما أَنا بمصرخكم و ما أَنتم بمصرخيّ إنّي كفرت بما أَشركتمون من قبل 1 و في سورة الحشر كمثل الشَّيطان إذ قال للإنسان اكفر فلمّا كفر قال إنّي بري‏ءٌ منك إنّي أخاف اللَّه رَبَّ العالمين 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

من الخطبة القاصعة ( 190 ) فَاعْتَبِرُوا بِمَا كَانَ مِنْ فِعْلِ اَللَّهِ ؟ بِإِبْلِيسَ ؟ إِذْ أَحْبَطَ عَمَلَهُ اَلطَّوِيلَ وَ جَهْدَهُ اَلْجَهِيدَ وَ كَانَ قَدْ عَبَدَ اَللَّهَ سِتَّةَ آلاَفِ سَنَةٍ لاَ يُدْرَى أَ مِنْ سِنِي اَلدُّنْيَا أَمْ مِنْ سِنِي اَلْآخِرَةِ عَنْ كِبْرِ سَاعَةٍ وَاحِدَةٍ فَمَنْ بَعْدَ ؟ إِبْلِيسَ ؟ يَسْلَمُ عَلَى اَللَّهِ بِمِثْلِ مَعْصِيَتِهِ كَلاَّ مَا كَانَ اَللَّهُ سُبْحَانَهُ لِيُدْخِلَ اَلْجَنَّةَ بَشَراً بِأَمْرٍ أَخْرَجَ مِنْهَا مَلَكاً إِنَّ حُكْمَهُ فِي أَهْلِ اَلسَّمَاءِ وَ أَهْلِ اَلْأَرْضِ لَوَاحِدٌ وَ مَا بَيْنَ اَللَّهِ وَ بَيْنَ أَحَدٍ مِنْ خَلْقِهِ هَوَادَةٌ فِي إِبَاحَةِ حِمًى حَرَّمَهُ عَلَى اَلْعَالَمِينَ فَاحْذَرُوا عِبَادَ اَللَّهِ أَنْ يُعْدِيَكُمْ بِدَائِهِ وَ أَنْ يَسْتَفِزَّكُمْ بِنِدَائِهِ وَ أَنْ يُجْلِبَ عَلَيْكُمْ بِخَيْلِهِ وَ رَجْلِهِ فَلَعَمْرِي لَقَدْ فَوَّقَ لَكُمْ سَهْمَ اَلْوَعِيدِ وَ أَغْرَقَ لَكُمْ بِالنَّزْعِ اَلشَّدِيدِ وَ رَمَاكُمْ مِنْ مَكَانٍ قَرِيبٍ وَ قَالَ رَبِّ بِما أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي اَلْأَرْضِ وَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ 2 11 15 : 39 3 قَذْفاً بِغَيْبٍ بَعِيدٍ وَ رَجْماً بِظَنٍّ مُصِيبٍ صَدَّقَهُ بِهِ أَبْنَاءُ اَلْحَمِيَّةِ وَ إِخْوَانُ اَلْعَصَبِيَّةِ وَ فُرْسَانُ اَلْكِبْرِ وَ اَلْجَاهِلِيَّةِ حَتَّى إِذَا اِنْقَادَتْ لَهُ اَلْجَامِحَةُ مِنْكُمْ وَ اِسْتَحْكَمَتِ

-----------
( 1 ) إبراهيم : 22 .

-----------
( 2 ) الحشر : 16 .

-----------
( 3 ) الحجر : 39 .

[ 353 ]

اَلطَّمَاعِيَّةُ مِنْهُ فِيكُمْ فَنَجَمَتِ اَلْحَالُ مِنَ اَلسِّرِّ اَلْخَفِيِّ إِلَى اَلْأَمْرِ اَلْجَلِيِّ اِسْتَفْحَلَ سُلْطَانُهُ عَلَيْكُمْ وَ دَلَفَ بِجُنُودِهِ نَحْوَكُمْ فَأَقْحَمُوكُمْ وَلَجَاتِ اَلذُّلِّ وَ أَحَلُّوكُمْ وَرَطَاتِ اَلْقَتْلِ وَ أَوْطَئُوكُمْ إِثْخَانَ اَلْجِرَاحَةِ طَعْناً فِي عُيُونِكُمْ وَ حَزّاً فِي حُلُوقِكُمْ وَ دَقّاً لِمَنَاخِرِكُمْ وَ قَصْداً لِمَقَاتِلِكُمْ وَ سَوْقاً بِخَزَائِمِ اَلْقَهْرِ إِلَى اَلنَّارِ اَلْمُعَدَّةِ لَكُمْ فَأَصْبَحَ أَعْظَمَ فِي دِينِكُمْ حَرْجاً وَ أَوْرَى فِي دُنْيَاكُمْ قَدْحاً مِنَ اَلَّذِينَ أَصْبَحْتُمْ لَهُمْ مُنَاصِبِينَ وَ عَلَيْهِمْ مُتَأَلِّبِينَ فَاجْعَلُوا عَلَيْهِ حَدَّكُمْ وَ لَهُ جِدَّكُمْ فَعَمْرُ اَللَّهِ لَقَدْ فَخَرَ عَلَى أَصْلِكُمْ وَ وَقَعَ فِي حَسَبِكُمْ وَ دَفَعَ فِي نَسَبِكُمْ وَ أَجْلَبَ بِخَيْلِهِ عَلَيْكُمْ وَ قَصَدَ بِرَجِلِهِ سَبِيلَكُمْ يَقْتَنِصُونَكُمْ بِكُلِّ مَكَانٍ وَ يَضْرِبُونَ مِنْكُمْ كُلَّ بَنَانٍ لاَ تَمْتَنِعُونَ بِحِيلَةٍ وَ لاَ تَدْفَعُونَ بِعَزِيمَةٍ فِي حَوْمَةِ ذُلٍّ وَ حَلْقَةِ ضِيقٍ وَ عَرْصَةِ مَوْتٍ وَ جَوْلَةِ بَلاَءٍ فَأَطْفِئُوا مَا كَمَنَ فِي قُلُوبِكُمْ مِنْ نِيرَانِ اَلْعَصَبِيَّةِ وَ أَحْقَادِ اَلْجَاهِلِيَّةِ فَإِنَّمَا تِلْكَ اَلْحَمِيَّةُ تَكُونُ فِي اَلْمُسْلِمِ مِنْ خَطَرَاتِ اَلشَّيْطَانِ وَ نَخَوَاتِهِ وَ نَزَغَاتِهِ وَ نَفَثَاتِهِ وَ اِعْتَمِدُوا وَضْعَ اَلتَّذَلُّلِ عَلَى رُءُوسِكُمْ وَ إِلْقَاءَ اَلتَّعَزُّزِ تَحْتَ أَقْدَامِكُمْ وَ خَلْعَ اَلتَّكَبُّرِ مِنْ أَعْنَاقِكُمْ وَ اِتَّخِذُوا اَلتَّوَاضُعَ مَسْلَحَةً بَيْنَكُمْ وَ بَيْنَ عَدُوِّكُمْ ؟ إِبْلِيسَ ؟ وَ جُنُودِهِ فَإِنَّ لَهُ مِنْ كُلِّ أُمَّةٍ جُنُوداً وَ أَعْوَاناً وَ رَجْلاً وَ فُرْسَاناً إلى أن قال :

أَلاَ وَ قَدْ أَمْعَنْتُمْ فِي اَلْبَغْيِ وَ أَفْسَدْتُمْ فِي اَلْأَرْضِ مُصَارَحَةً لِلَّهِ بِالْمُنَاصَبَةِ وَ مُبَارَزَةً لِلْمُؤْمِنِينَ بِالْمُحَارَبَةِ فَاللَّهَ اَللَّهَ فِي كِبْرِ اَلْحَمِيَّةِ وَ فَخْرِ اَلْجَاهِلِيَّةِ فَإِنَّهُ مَلاَقِحُ اَلشَّنَئَانِ وَ مَنَافِخُ اَلشَّيْطَانِ اَلَّتِي خَدَعَ بِهَا اَلْأُمَمَ اَلْمَاضِيَةَ وَ اَلْقُرُونَ اَلْخَالِيَةَ حَتَّى أَعْنَقُوا فِي حَنَادِسِ جَهَالَتِهِ وَ مَهَاوِي ضَلاَلَتِهِ ذُلُلاً عَنْ سِيَاقِهِ سُلُساً فِي قِيَادِهِ أَمْراً تَشَابَهَتِ اَلْقُلُوبُ فِيهِ وَ تَتَابَعَتِ

[ 354 ]

اَلْقُرُونُ عَلَيْهِ وَ كِبْراً تَضَايَقَتِ اَلصُّدُورُ بِهِ أَلاَ فَالْحَذَرَ اَلْحَذَرَ مِنْ طَاعَةِ سَادَاتِكُمْ وَ كُبَرَائِكُمْ اَلَّذِينَ تَكَبَّرُوا عَنْ حَسَبِهِمْ وَ تَرَفَّعُوا فَوْقَ نَسَبِهِمْ وَ أَلْقَوُا اَلْهَجِينَةَ عَلَى رَبِّهِمْ وَ جَاحَدُوا اَللَّهَ عَلَى مَا صَنَعَ بِهِمْ مُكَابَرَةً لِقَضَائِهِ وَ مُغَالَبَةً لِآلاَئِهِ فَإِنَّهُمْ قَوَاعِدُ أَسَاسِ اَلْعَصَبِيَّةِ وَ دَعَائِمُ أَرْكَانِ اَلْفِتْنَةِ وَ سُيُوفُ اِعْتِزَاءِ اَلْجَاهِلِيَّةِ فَاتَّقُوا اَللَّهَ وَ لاَ تَكُونُوا لِنِعَمِهِ عَلَيْكُمْ أَضْدَاداً وَ لاَ لِفَضْلِهِ عِنْدَكُمْ حُسَّاداً وَ لاَ تُطِيعُوا اَلْأَدْعِيَاءَ اَلَّذِينَ شَرِبْتُمْ بِصَفْوِكُمْ كَدَرَهُمْ وَ خَلَطْتُمْ بِصِحَّتِكُمْ مَرَضَهُمْ وَ أَدْخَلْتُمْ فِي حَقِّكُمْ بَاطِلَهُمْ وَ هُمْ أَسَاسُ اَلْفُسُوقِ وَ أَحْلاَسُ اَلْعُقُوقِ اِتَّخَذَهُمْ ؟ إِبْلِيسُ ؟ مَطَايَا ضَلاَلٍ وَ جُنْداً بِهِمْ يَصُولُ عَلَى اَلنَّاسِ وَ تَرَاجِمَةً يَنْطِقُ عَلَى أَلْسِنَتِهِمْ اِسْتِرَاقاً لِعُقُولِكُمْ وَ دُخُولاً فِي عُيُونِكُمْ وَ نَفْثاً فِي أَسْمَاعِكُمْ فَجَعَلَكُمْ مَرْمَى نَبْلِهِ وَ مَوْطِئَ قَدَمِهِ وَ مَأْخَذَ يَدِهِ فَاعْتَبِرُوا بِمَا أَصَابَ اَلْأُمَمَ اَلْمُسْتَكْبِرِينَ مِنْ قَبْلِكُمْ مِنْ بَأْسِ اَللَّهِ وَ صَوْلاَتِهِ وَ وَقَائِعِهِ وَ مَثُلاَتِهِ وَ اِتَّعِظُوا بِمَثَاوِي خُدُودِهِمْ وَ مَصَارِعِ جُنُوبِهِمْ وَ اِسْتَعِيذُوا بِاللَّهِ مِنْ لَوَاقِحِ اَلْكِبْرِ كَمَا تَسْتَعِيذُونَ مِنْ طَوَارِقِ اَلدَّهْرِ إلى أن قال :

وَ لَقَدْ نَظَرْتُ فَمَا وَجَدْتُ أَحَداً مِنَ اَلْعَالَمِينَ يَتَعَصَّبُ لِشَيْ‏ءٍ مِنَ اَلْأَشْيَاءِ إِلاَّ عَنْ عِلَّةٍ تَحْتَمِلُ تَمْوِيهَ اَلْجُهَلاَءِ أَوْ حُجَّةٍ تَلِيطُ بِعُقُولِ اَلسُّفَهَاءِ غَيْرَكُمْ فَإِنَّكُمْ تَتَعَصَّبُونَ لِأَمْرٍ مَا يُعْرَفُ لَهُ سَبَبٌ وَ لاَ عِلَّةٌ أَمَّا ؟ إِبْلِيسُ ؟

فَتَعَصَّبَ عَلَى ؟ آدَمَ ؟ لِأَصْلِهِ وَ طَعَنَ عَلَيْهِ فِي خَلْقِهِ فَقَالَ أَنَا نَارِيٌّ وَ أَنْتَ طِينِيٌّ وَ أَمَّا اَلْأَغْنِيَاءُ مِنْ مُتْرَفَةِ اَلْأُمَمِ فَتَعَصَّبُوا لِآثَارِ مَوَاقِعِ اَلنِّعَمِ فَ قالُوا نَحْنُ أَكْثَرُ أَمْوالاً وَ أَوْلاداً وَ ما نَحْنُ بِمُعَذَّبِينَ 2 11 34 : 35 فَإِنْ كَانَ لاَ بُدَّ مِنَ اَلْعَصَبِيَّةِ فَلْيَكُنْ تَعَصُّبُكُمْ لِمَكَارِمِ اَلْخِصَالِ وَ مَحَامِدِ اَلْأَفْعَالِ وَ مَحَاسِنِ اَلْأُمُورِ

[ 355 ]

اَلَّتِي تَفَاضَلَتْ فِيهَا اَلْمُجَدَاءُ وَ اَلنُّجَدَاءُ مِنْ بُيُوتَاتِ اَلْعَرَبِ وَ يَعَاسِيبِ اَلقَبَائِلِ بِالْأَخْلاَقِ اَلرَّغِيبَةِ وَ اَلْأَحْلاَمِ اَلْعَظِيمَةِ وَ اَلْأَخْطَارِ اَلْجَلِيلَةِ وَ اَلْآثَارِ اَلْمَحْمُودَةِ فَتَعَصَّبُوا لِخِلاَلِ اَلْحَمْدِ مِنَ اَلْحِفْظِ لِلْجِوَارِ وَ اَلْوَفَاءِ بِالذِّمَامِ وَ اَلطَّاعَةِ لِلْبِرِّ وَ اَلْمَعْصِيَةِ لِلْكِبْرِ وَ اَلْأَخْذِ بِالْفَضْلِ وَ اَلْكَفِّ عَنِ اَلْبَغْيِ وَ اَلْإِعْظَامِ لِلْقَتْلِ وَ اَلْإِنْصَافِ لِلْخَلْقِ وَ اَلْكَظْمِ لِلْغَيْظِ وَ اِجْتِنَابِ اَلْفَسَادِ فِي اَلْأَرْضِ وَ اِحْذَرُوا مَا نَزَلَ بِالْأُمَمِ قَبْلَكُمْ مِنَ اَلْمَثُلاَتِ بِسُوءِ اَلْأَفْعَالِ وَ ذَمِيمِ اَلْأَعْمَالِ فَتَذَكَّرُوا فِي اَلْخَيْرِ وَ اَلشَّرِّ أَحْوَالَهُمْ وَ اِحْذَرُوا أَنْ تَكُونُوا أَمْثَالَهُمْ فَإِذَا تَفَكَّرْتُمْ فِي تَفَاوُتِ حَالَيْهِمْ فَالْزَمُوا كُلَّ أَمْرٍ لَزِمَتِ اَلْعِزَّةُ بِهِ شَأْنَهُمْ وَ زَاحَتِ اَلْأَعْدَاءُ لَهُ عَنْهُمْ وَ مُدَّتِ اَلْعَافِيَةُ فِيهِ عَلَيْهِمْ وَ اِنْقَادَتِ اَلنِّعْمَةُ لَهُ مَعَهُمْ وَ وَصَلَتِ اَلْكَرَامَةُ عَلَيْهِ حَبْلَهُمْ مِنَ اَلاِجْتِنَابِ لِلْفُرْقَةِ وَ اَللُّزُومِ لِلْأُلْفَةِ وَ اَلتَّحَاضِّ عَلَيْهَا وَ اَلتَّوَاصِي بِهَا وَ اِجْتَنِبُوا كُلَّ أَمْرٍ كَسَرَ فِقْرَتَهُمْ وَ أَوْهَنَ مُنَّتَهُمْ مِنْ تَضَاغُنِ اَلْقُلُوبِ وَ تَشَاحُنِ اَلصُّدُورِ وَ تَدَابُرِ اَلنُّفُوسِ وَ تَخَاذُلِ اَلْأَيْدِي وَ تَدَبَّرُوا أَحْوَالَ اَلْمَاضِينَ مِنَ اَلْمُؤْمِنِينَ قَبْلَكُمْ كَيْفَ كَانُوا فِي حَالِ اَلتَّمْحِيصِ وَ اَلْبَلاَءِ أَ لَمْ يَكُونُوا أَثْقَلَ اَلْخَلْقِ أَعْبَاءً وَ أَجْهَدَ اَلْعِبَادِ بَلاَءً وَ أَضْيَقَ أَهْلِ اَلدُّنْيَا حَالاً اِتَّخَذَتْهُمُ اَلْفَرَاعِنَةُ عَبِيداً فَسَامُوهُمْ سُوءَ اَلْعَذَابِ وَ جَرَّعُوهُمُ اَلْمُرَارَ فَلَمْ تَبْرَحِ اَلْحَالُ بِهِمْ فِي ذُلِّ اَلْهَلَكَةِ وَ قَهْرِ اَلْغَلَبَةِ لاَ يَجِدُونَ حِيلَةً فِي اِمْتِنَاعٍ وَ لاَ سَبِيلاً إِلَى دِفَاعٍ حَتَّى إِذَا رَأَى اَللَّهُ جِدَّ اَلصَّبْرِ مِنْهُمْ عَلَى اَلْأَذَى فِي مَحَبَّتِهِ وَ اَلاِحْتِمَالَ لِلْمَكْرُوهِ مِنْ خَوْفِهِ جَعَلَ لَهُمْ مِنْ مَضَايِقِ اَلْبَلاَءِ فَرَجاً فَأَبْدَلَهُمُ اَلْعِزَّ مَكَانَ اَلذُّلِّ وَ اَلْأَمْنَ مَكَانَ اَلْخَوْفِ فَصَارُوا مُلُوكاً حُكَّاماً وَ أَئِمَّةً أَعْلاَماً وَ قَدْ بَلَغَتِ اَلْكَرَامَةُ مِنَ اَللَّهِ لَهُمْ مَا لَمْ تَبْلَغِ

[ 356 ]

اَلْآمَالُ إِلَيْهِ بِهِمْ فَانْظُرُوا كَيْفَ كَانُوا حَيْثُ كَانَتِ اَلْأَمْلاَءُ مُجْتَمِعَةً وَ اَلْأَهْوَاءُ مُتَّفِقَةً وَ اَلْقُلُوبُ مُعْتَدِلَةً وَ اَلْأَيْدِي مُتَرَادِفَةً وَ اَلسُّيُوفُ مُتَنَاصِرَةً وَ اَلْبَصَائِرُ نَافِذَةً وَ اَلْعَزَائِمُ وَاحِدَةً أَ لَمْ يَكُونُوا أَرْبَاباً فِي أَقْطَارِ اَلْأَرَضِينَ وَ مُلُوكاً عَلَى رِقَابِ اَلْعَالَمِينَ فَانْظُرُوا إِلَى مَا صَارُوا إِلَيْهِ فِي آخِرِ أُمُورِهِمْ حِينَ وَقَعَتِ اَلْفُرْقَةُ وَ تَشَتَّتَتِ اَلْأُلْفَةُ وَ اِخْتَلَفَتِ اَلْكَلِمَةُ وَ اَلْأَفْئِدَةُ تَشَعَّبُوا مُخْتَلِفِينَ وَ تَفَرَّقُوا مُتَحَارِبِينَ قَدْ خَلَعَ اَللَّهُ عَنْهُمْ لِبَاسَ كَرَامَتِهِ وَ سَلَبَهُمْ غَضَارَةَ نِعْمَتِهِ وَ بَقِيَ قَصَصُ أَخْبَارِهِمْ فِيكُمْ عِبْرَةً لِلْمُعْتَبِرِينَ « فاعتبروا بما كان من فعل اللَّه بإبليس » قال الجوهري : كان اسم إبليس عزازيل ، و سمّي إبليس من قولهم : أبلس من رحمة اللَّه . أي : يئس 1 .

« إذ أحبط عمله الطويل » أي : أبطله ، قيل : الأصل في الإحباط أن يذهب ماء الركية فلا يعود كما كان .

« و جهده الجهيد » الجهد بالفتح من قولهم إجهد جهدك ، أي : ابلغ غايتك ،

و أمّا بالضم فبمعنى الطاقة .

« و قد كان عبد اللَّه ستة آلاف سنة » و روى القمي في ( تفسيره ) عن الصادق عليه السّلام : ركع ركعتين في السماء في أربعة آلاف سنة 2 .

« لا يدرى أمن سنيّ الدنيا أم من سنيّ الآخرة » قال ( ابن ميثم ) لا يدرى في نسخة الرضي بالبناء للفاعل و في غيرها للمفعول 3 .

ثم ان ( ابن أبي الحديد ) قال : في سني الآخرة آيات تعرج الملائكة

-----------
( 1 ) الصحاح للجوهري 2 : 909 مادة ( أبلس ) .

-----------
( 2 ) تفسير القمي 1 : 42 .

-----------
( 3 ) شرح ابن ميثم ، شرح نهج البلاغة 4 : 247 .

[ 357 ]

و الروح إليه في يوم كان مقداره خمسين ألف سنة 1 و يدبّر الأمر من السماء إلى الأَرض ثم يعرج إليه في يوم كان مقداره أَلف سنة 2 و إنّ يوماً عند ربّك كألف سنة ممّا تعدّون 3 و المراد بالاولى ، مدّة عمر الدّنيا ، أي :

تعرج الملائكة و الروح بأعمال البشر طول هذه المدة ، و بالأخيرتين ، كمية أيام الآخرة ، و هو أنّ كلّ يوم منها مثل ألف سنة من سنيّ الدّنيا 4 .

و قال عليه السّلام : قوله تعالى في موضع مقداره خمسين ألف سنة و في آخر مقداره ألف سنة إشارة إلى تفاوت تلك الأزمنة الموهومة بشدة أهوال أحوال الآخرة و ضعفها و طولها و قصرها ، و سرعة حساب بعضهم و خفّة ظهرها و ثقل أوزار قوم آخرين و طول حسابهم ، كما روي عن ابن عباس في قوله تعالى : في يوم كن مقداره خمسين ألف سنة هو يوم القيامة جعله اللَّه على الكافرين مقدار خمسين ألف سنة 5 .

و عن أبي سعيد الخدري : قيل للنبي صلّى اللَّه عليه و آله يوم كان مقداره خمسين ألف سنة 6 ما أطول هذا اليوم ؟ فقال : و الذي نفسي بيده إنّه ليخفّ على المؤمن حتى يكون أخفّ عليه من صلاة مكتوبة يصلّيها في الدّنيا 7 .

و قال الشيخ في ( التبيان ) في قوله تعالى يدبّر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة ممّا تعدون 8 في سورة

-----------
( 1 ) المعارج : 4 .

-----------
( 2 ) السجدة : 5 .

-----------
( 3 ) الحج : 47 .

-----------
( 4 ) شرح ابن أبي الحديد ، شرح نهج البلاغة 13 : 133 .

-----------
( 5 ) تفسير ابن عباس : 485 .

-----------
( 6 ) المعارج : 4 .

-----------
( 7 ) الطبرسي ، مجمع البيان 6 : 54 .

-----------
( 8 ) السجدة : 5 .

[ 358 ]

الم السجدة ، قال ابن عباس و الضحّاك : معناه يوم كان مقداره لو ساره غير الملك ألف سنة ممّا يعدّه البشر ، و قيل معناه خمسمائة عام نزول و خمسمائة صعود فذلك ألف سنة ، و قال قوم : يجوز أن يكون يوم القيامة يوما له أول و ليس له آخر وقته أوقات يسمّى بعضها ألف سنة و بعضها خمسين ألف سنة ، و قيل ان معنى و إن يوماً عند ربّك كأَلف سنة ممّا تعدُّون 1 إنّه فعل في يوم واحد من الأيام الستة التي خلق فيها السماوات و الأرض ما لو كان يجوز أن يفعله غيره لمّا فعله إلاّ في ألف سنة ، و قيل : إنّ معناه أنّ كلّ يوم من الأيام الستة التي خلق فيها السماوات كألف سنة من أيام الدّنيا 2 .

و قال في قوله : و إنّ يوماً عند ربّك كألف سنة ممّا تعدّون في سورة الحج : قال ابن عباس و مجاهد و عكرمة : يوم من أيام الآخرة كألف سنة من أيام الدّنيا . . . 3 .

و في ( تفسير القمي ) في قوله تعالى : و يستعجلونك بالعذاب و لن يخلف اللَّه وعده و إنّ يوما عند ربّك كألف سنة ممّا تعدون 4 في الحج : إنّ النبيّ صلّى اللَّه عليه و آله أخبرهم ان العذاب قد أتاهم فقالوا ابن العذاب استعجلوه ، فقال تعالى : و ان يوما عند ربك كألف سنة ممّا تعدون 5 .

و في قوله تعالى : اللَّه الذي خلق السماوات و الأرض و ما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي و لا شفيع أَفلا تتذكّرون . يدبِّر الأَمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره

-----------
( 1 ) الحج : 47 .

-----------
( 2 ) التبيان للطوسي 8 : 294 295 .

-----------
( 3 ) التبيان للطوسي 7 : 326 .

-----------
( 4 ) الحج : 47 .

-----------
( 5 ) تفسير القمي 2 : 88 .

[ 359 ]

ألف سنة ممّا تعدّون 1 .

في السجدة ، يعني الأمور التي يدبرها و الأمر و النهي الذي أمر به و أعمال العباد ، كل هذا يظهر يوم القيامة فيكون مقدار ذلك اليوم ألف سنة من سني الدّنيا .

و قال في : تعرج الملائكة و الروح 2 في صبح ليلة القدر « إليه » من عند النبي و الوصي .

و قال في : يوم كان مقداره خمسين ألف سنة في القيامة خمسين موقفا كلّ موقف ألف سنة .

و روى الكليني و الشيخان ، في أماليّيهما مسندا عن حفص بن غياث عن الصادق عليه السّلام : إذا أراد أحدكم أن لا يسأل ربّه شيئا إلاّ أعطاه فلييأس من الناس كلّهم و لا يكون له رجاء إلاّ عند اللَّه تعالى ، فإذا علم تعالى ذلك من قلبه لم يسأل اللَّه شيئا إلاّ أعطاه ، فحاسبوا أنفسكم قبل أن تحاسبوا عليها ، فإنّ للقيامة خمسين موقفا كلّ موقف مقداره ألف سنة ثم تلا في يوم كان مقداره خمسين ألف سنة 3 .

قال ( ابن أبي الحديد ) : إذا كانت عبادة إبليس ستة آلاف من سنيّ الآخرة و سنتها ألف سنة يكون الحاصل ألفي ألف ألف سنة و مائة و ستون ألف ألف ، و إن كانت سنتها خمسين ألفا يكون الحاصل ثمانية عشر ألف ألف ألف 4 .

« عن كبر ساعة واحدة » متعلّق بقوله عليه السّلام « أحبط » .

-----------
( 1 ) السجدة : 4 5 .

-----------
( 2 ) المعارج : 4 .

-----------
( 3 ) الكافي للكليني 2 : 48 ح 2 ، و أمالي الطوسي : 34 ح 7 ، و الأمالي للمفيد : 195 .

-----------
( 4 ) شرح ابن أبي الحديد 13 : 133 .

[ 360 ]

« فمن بعد إبليس يسلم على اللَّه بمثل معصيته » و في ( ابن أبي الحديد ) : فمن ذا . . .

« كلاّ ما كان اللَّه سبحانه ليدخل الجنة بشرا بأمر أخرج به منها ملكا » الباء في « بأمر » للمصاحبة و في « به » للسبية ، أي : إذا كان الكبر سببا للإخراج من الجنة لا يمكن إدخالها معه 1 .

« إنّ حكمه في أهل السماء و الأرض لواحد » فما لم يرتضه من الملك لم يرتضه من البشر .

« و ما بين اللَّه و بين أحد من خلقه هوادة » أي : صلح و ميل .

« في إباحة حمى » بالكسر فالفتح ، أي موضع محظور لا يقرب . و في الخبر « لا حمى إلاّ للَّه و لرسوله » 2 .

« حرمه على العالمين » فلا استثناء فيه .

« فاحذروا عباد اللَّه » هكذا في ( الطبعة المصرية ) 3 ، و لكن في ( ابن ميثم ) 4 « فاحذروا عدو اللَّه » . و في ( ابن أبي الحديد ) 5 و ( الخوئي ) 6 « فاحذروا عباد اللَّه عدوّ اللَّه » .

« أن يعديكم بدائه » قال الجوهري : العدوى ما يعدى من جرب أو غيره أي يجاوز من صاحبه إلى غيره 7 .

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) ذكره البحاري في صحيحه 3 : 148 و أحمد في مسنده 4 : 71 ، و البيهقي في سننه 9 : 147 .

-----------
( 3 ) انظر النسخة المصرية : 420 .

-----------
( 4 ) شرح ابن ميثم 4 : 242 .

-----------
( 5 ) شرح ابن أبي الحديد 13 : 136 .

-----------
( 6 ) راجع الخوئي في شرحه 11 : 381 .

-----------
( 7 ) الصحاح للجوهري 6 : 2421 ، مادة ( عدا ) .

[ 361 ]

قال ابن أبي الحديد « ان يعديكم » بدل من « عدو اللَّه » 1 ، و قال الراوندي :

يجوز أن يكون مفعولا ثانيا ، و ليس بصحيح لأن « حذرت » لا يتعدّى إلى المفعولين 2 .

قلت : يمكن أن يكون مفعوله الثاني بنزع الخافض ، و الأصل « من أن يعديكم بدائه » و حذف الجار من أن و ان قياسى .

في ( عيون القتيبي ) : خطب سلمان إلى عمر فاجمع على تزويجه فشقّ ذلك على عبد اللَّه بن عمر فشكاه إلى عمرو بن العاص فقال : أنا أردّه عنك . فقال :

إن رددته بما يكره أغضبت إياه . قال : عليّ أن أردّه عنك راضيا ، فأتى سلمان فضرب بين كتفيه بيده ثم قال : هنيئا لك أبا عبد اللَّه هذا عمر يتواضع بتزويجك .

فالتفت إليه مغضبا و قال : أبي يتواضع و اللَّه لا أتزوّجها أبدا 3 .

قلت : فعل ذلك عمر على لسان ابنه ، و ابنه كان معروفا بالضعة .

و روى محمد بن عمرو الكشّي أنّ سلمان خطب إلى عمر فرده ، ثم ندم فعاد إليه فقال له سلمان : إنّما أردت أن أعلم ذهبت حميّة الجاهلية عن قلبك أم هي كما هي 4 .

« و أن يستفزّكم بندائه » « و ان يجلب عليكم بخيله و رجله » هكذا في ( الطبعة المصرية ) و لكن في ابن أبي الحديد و ابن ميثم و الخوئي و الخطية 5

-----------
( 1 ) شرح ابن أبي الحديد 13 : 136 .

-----------
( 2 ) ذكر القطب الراوندي « ان يعديكم » محله نصب على انه بدل من عدو اللَّه أو مفعول ثان من العدوى و هو ما يعدي من جرب أو غيره ، القطب الراوندي منهاج البراعة 2 : 237 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 1 : 268 .

-----------
( 4 ) الكشي : 15 .

-----------
( 5 ) انظر النسخة المصرية : 420 ، و ابن أبي الحديد 13 : 136 ، و ابن ميثم 4 : 286 ، و الخوئي 11 : 281 ، و النسخة الخطية للمرعشي : 181 .

[ 362 ]

« و ان يستفزكم بخيله و رجله » و قد عرفت في أوّل الكتاب أنّ المعتبر نسخة ابن أبي الحديد و ابن ميثم لا سيما الثاني الذي نسخته بخط المصنف ، و الظاهر ان ما في ( الطبعة المصرية ) كان حاشية أخذا من قوله تعالى : و استفزز من استطعت منهم بصوتك و أجلب عليهم بخيلك و رجلك 1 خلطت بالمتن .

و كيف كان ، فاستفزّه أي : استخفّه ، و أجلب على فرسه ، أي : صاح به من خلفه و استحثه للسبق ، و الخيل هنا مثل الآية بمعنى الفرسان كالرجل الرجالة ،

و أمّا في قوله تعالى : و الخيل و البغال و الحمير 2 فالأفراس 3 .

و عن الصادق عليه السّلام : إذا أخذ القوم في المعصية فإن كانوا ركبانا كانوا من خيل إبليس ، و إن كانوا رجالا كانوا من رجالته 4 .

« فلعمري لقد فوّق لكم سهم الوعيد » قال ابن أبي الحديد فوّقت السهم جعلت له فوقا و هو موضع الوتر ، و لا يجوز أن يفسّر بأنه وضع الفوق في الوتر ليرمي به ، لأن ذلك لا يقال فيه : « فوق » بل يقال : « أفقت السهم و أوفقته » و لا يقال : أفوقته و هو من النوادر 5 .

قلت : أخذ ما قاله عن ( الصحاح ) ، فقال : الفوق موضع الوتر من السهم و الجمع أفواق و فوق ، تقول فقت السّهم فانفاق ، أي : كسرت فوقه فانكسر ،

و فوّقته ، أي : جعلت له فوقا 6 ، و أفقت السّهم ، أي : وضعت فوقه في الوتر لأرمي به ، و أوفقته أيضا و لا يقال : أفوقته و هو من النوادر . إلاّ أنّ ابن دريد قال :

-----------
( 1 ) الاسراء : 64 .

-----------
( 2 ) النحل : 8 .

-----------
( 3 ) التبيان للطوسي 6 : 499 .

-----------
( 4 ) ثواب الأعمال للصدوق 2 : 307 ح 3 .

-----------
( 5 ) شرح نهج البلاغة لابن أبي الحديد 13 : 139 .

-----------
( 6 ) الصحاح للجوهري 4 : 1546 مادة ( فوق ) .

[ 363 ]

فوّقت السهم تفويقا إذا جعلت الوتر في فوقه ، وفقته إذا جعلت له فوقا . و هو الصحيح كما يشهد له سياق كلامه عليه السّلام .

« و أغرق لكم بالنزع الشديد » و في حد « و أغرق إليكم » 1 ، و كيف كان ،

فالمراد انته استوفى نزع القوس ، أي : مدّها ، فيكون وقع سهمه أشد .

« و رماكم من مكان قريب » فلا بدّ من إصابة سهمه ، و إنّما قد يخطى‏ء البعيد قالوا و قرب مكانه لأنه يجري من ابن آدم مجرى الدم كما في الخبر 2 قاله ابن أبي الحديد و تبعه ( ابن ميثم و الخوئي ) 3 .

قلت : و يمكن أن يكون المراد أنّه يخدعهم من طريق ينخدعون له كما خدع آدم و حواء فأقسم لهما إنّه لهما لمن الناصحين و يخدع بنيهما بالتزيّن لهم في الأرض ، و المخادع إذا دخل من باب يليط بقلب من يريده انخدع له و لو تفطن لخدعته ، فكيف إذا لم يتفطن .

ففي غزوة الأحزاب بعد قرب قريش من المدينة جاء حيّ بن أخطب إلى بني قريظة في جوف الليل و كانوا في حصنهم قد تمسّكوا بعهد النبي صلّى اللَّه عليه و آله فدقّ باب الحصن فسمع كعب بن أسد قرع الباب ، فقال لأهله : هذا أخوك قد شأم قومه و جاء الآن يشأمنا و يهلكنا و يأمرنا بنقض العهد بيننا و بين محمّد ، فنزل إليه و قال له : من أنت ؟ قال : حيّ بن أخطب جئتك بعزّ الدهر .

قال : بل جئتني بذلّ الدهر . فقال : يا كعب هذه قريش في قادتها و سادتها قد نزلت بالعقيق مع حلفائهم و كنانة ، و هذه فزارة مع قادتها و سادتها قد نزلت الزغابة ، و هذه سليم و غيرهم قد نزلوا حصن بني ذبيان ، و لا يفلت محمد

-----------
( 1 ) شرح ابن أبي الحديد 13 : 136 .

-----------
( 2 ) بحار الأنوار 60 : 268 حديث عن الرسول صلّى اللَّه عليه و آله .

-----------
( 3 ) شرح ابن أبي الحديد 13 : 139 و شرح ابن ميثم 4 : 285 ، و شرح الخوئي 11 : 286 .

[ 364 ]

و أصحابه من هذا الجمع أبدا فافتح الباب . فقال له : لست بفاتح . إرجع من حيث شئت فقال حيّ : ما يمنعك من فتح الباب إلاّ خسيستك التي في التنور تخاف أن أشركك فيها ، فافتح فإنّك آمن من ذلك . فقال له كعب : لعنك اللَّه دخلت من باب دقيق ، إفتحوا الباب . . . . و يشهد لمّا قلنا قوله عليه السّلام بعد « فقال . . . » 1 .

قال ربِّ بما أغويتني لاُزيّننَّ لهم في الأَرض و لاُغوينَّهم أَجمعين 2 و في سورة الأعراف قال فبما أغويتني لأَقعدن لهم صراطك المستقيم . ثم لآتينّهم من بين أَيديهم و من خلفهم و عن أَيمانهم و عن شمائلهم و لا تجدُ أَكثرهم شاكرين 3 و معنى قوله « أغويتني » كلفتني تكليفا أدّى إلى غوايتي .

« قذفا بغيب بعيد » قال ابن أبي الحديد إنتصب قذفا و كذا رجما بعد على المصدر الواقع موقع الحال 4 ، و قال الراوندي : إنّهما مفعول له ، و ليس بصحيح ، لأنّهما ليسا بعلّة 5 .

قلت : و ما ذكره هو أيضا من كونهما حالا بمعنى قاذفا و راجما أيضا غير معيّن ، بل الظاهر كونهما على أصلهما و نصبهما على المفعول المطلق النوعي ، أي قال قولا قذفا و رجما .

و الأصل في القذف ، الرمي 6 ، قال تعالى : و يقذفون بالغيب من مكان بعيد 7 .

-----------
( 1 ) تاريخ الامم و الملوك للطبري 2 : 93 ( دار الكتب العلمية ) .

-----------
( 2 ) الحجر : 39 .

-----------
( 3 ) الأعراف : 16 17 .

-----------
( 4 ) انظر شرح ابن أبي الحديد 13 : 141 .

-----------
( 5 ) انظر الراوندي 2 : 241 242 .

-----------
( 6 ) الصحاح للجوهري 4 : 1414 مادة ( قذف ) .

-----------
( 7 ) سبأ : 53 .

[ 365 ]

« و رجما بظن مصيب » نقله ( ابن أبي الحديد ) : بظن غير مصيب ، و قال و روي بظن مصيب و قال ابن ميثم في نسخة الرضي « بظن مصيب » 1 و في أكثر النسخ غير مصيب .

قلت : لم أفهم معنى القائه التعارض بين نسخة المصنف و نسخ غيره ،

فإنّ غيرها لو كانت مائة لا تقاوم نسخته لكونها الأصل في الكتاب ، و إنّما يمكن الخدش في نقل المصنف بالوقوف على مستنده و عدم مطابقة نقله له .

قال ابن ميثم كونه رجما بظن غير مصيب هو المناسب لقوله قبل « بغيب بعيد » لأنّ ما يقال عن غيب بعيد قلما يصيب ظنّه 2 .

قلت : إذا كان قذفه بغيب بعيد في قوله : لأَزيّننَّ لهم في الأرض و لأَغوينَّهم 3 و كان ذاك قذفا صحيحا كما قال تعالى : و لَقَد صَدَّقَ عليهم إِبليس ظَنّهُ فاتَّبعوه 4 و قال عليه السّلام « صدقه به ابناء الحمية . . . » لم يصحّ ما قال .

و بالجملة قذف إبليس هذا و رجمه كان صوابا ، فلم يقال بظن غير مصيب ، و إن كان الغالب على الظن في غيره الخطأ كما في إنكار الكفّار الصانع و البعث ظنّا .

« صدّقه به أبناء الحميّة » أي : الأنفة عن الانقياد للحق .

« و اخوان العصبية » الذين يعينون قومهم على الظلم .

و عن النبي صلّى اللَّه عليه و آله : من كان في قلبه مثقال حبة من خردل من عصبية بعثه اللَّه تعالى مع أعراب الجاهلية 5 .

-----------
( 1 ) انظر شرح ابن أبي الحديد 13 : 141 و شرح ابن ميثم 4 : 251 ، النسخة الخطية ، « بظن مصيب » : 181 ( المرعشي ) .

-----------
( 2 ) شرح ابن ميثم 4 : 251 .

-----------
( 3 ) الحجر : 39 .

-----------
( 4 ) سبأ : 20 .

-----------
( 5 ) الكليني ، الأصول 2 : 308 ح 3 ، و أورده الصدوق ، ثواب الأعمال و عقابها 2 : 264 ح 5 .

[ 366 ]

و عن الصادق عليه السّلام : من تعصب عمّمه اللَّه تعالى بعمامة من نار 1 .

« و فرسان الكبر و الجاهلية » قالوا : كان جذيمة الأبرش لا ينادم أحدا ذهابا بنفسه و ينادم الفرقدين ، فإذا شرب قدحا صبّ لهذا قدحا و لهذا قدحا 2 ، و كان عامر بن عامر مزّيقا يلبس كلّ يوم حلّتين و يمزّقهما غدا يكره أن يعود فيهما و يأنف أن يلبسهما غيره .

« حتى إذا انقادت له الجامحة منكم » الجموح : الذي يركب هواه فلا يمكن ردّه ، و الأصل فيه الدّابّة .

« و استحكمت الطماعيّة » بالتخيف مصدر ( طمع ) كالطماعة .

« فنجمت الحال » أي : ظهرت و طلعت .

« من السرّ الخفيّ إلى الأمر الجليّ » و في الخبر عن أبي جعفر عليه السّلام : كان قوم لوط أفضل قوم خلقهم اللَّه تعالى فطلبهم إبليس الطّلب الشديد ، و كانوا إذا خرجوا إلى العمل خرجوا بأجمعهم و كانوا إذا رجعوا خرب إبليس ما يعملون ، فقال بعضهم لبعض : نرصد هذا الذي يخرّب متاعنا ، فرصدوه فإذا هو غلام أحسن ما يكون من الغلمان ، فقالوا له : أنت الذي تخرّب متاعنا . قال :

نعم . فاجتمع رأيهم على أن يقتلوه ، فبيّتوه عند رجل ، فلمّا كان الليل صاح فقال :

مالك ؟ قال : كان أبي ينوّمني على بطنه ، فنوّمه على بطنه فلم يزل يدلك الرجل حتى علمه أن يعمل بنفسه ، فأوّلا عمله إبليس و الثانية عمله هو ، ثم انسلّ ففر منهم فأصبحوا فجعل الرجل يخبرهم بما فعل الغلام و يعجبهم منه شيئا لا يعرفونه ، فوضعوا أيديهم فيه حتى اكتفى الرجال بعضهم ببعض ، ثم جعلوا يرصدون مارّ الطريق ، ثم تركوا نساءهم و أقبلوا على الغلمان ، فلمّا رأى إبليس

-----------
( 1 ) الكافي للكليني 2 : 308 ح 4 و أورده الصدوق بلفظ « عصبه اللَّه بعصابة » انظر ثواب الأعمال و عقابها 2 : 263 ح 3 .

-----------
( 2 ) و الفرقدان هما مالك و عقيل : انظر الكامل 3 : 124 .

[ 367 ]

أنّه قد أحكم أمره في الرجال دار إلى النساء فصيّر نفسه امرأة ثم قال رجالكن يفعل بعضهم ببعض . قالوا : نعم قد رأينا ذلك و يعظهم لوط ، فعلّمهنّ السحق حتى اكتفت النساء بالنساء إلى أن قال : قال لوط لجبرئيل و ميكائيل و إسرافيل : بم أمركم ربّي فيهم ؟ قال أمرنا أن نأخذهم بالسّحر . قال :

تأخذونهم الساعة . قالوا : إنّ موعدهم الصبح أَليس الصبح بقريب 1 . إلى أن قال : و قال تعالى لنبيه صلّى اللَّه عليه و آله : و ما هي من الظالمين ببعيد 2 من ظلمة امتك إن عملوا ما عمل قوم لوط 3 .

و في خبر عنه عليه السّلام : اللّواط ما دون الدبر ، و الدبر هو الكفر 4 .

« استفحل سلطانه عليكم » روى ( الخصال ) عن الصادق عليه السّلام ، أن إبليس يقول لجنوده : إذا استمكنت من ابن آدم في ثلاث : إذا استكثر عمله و نسي ذنبه و دخله العجب ، لم أبال بما عمل فإنّه غير مقبول منه 5 .

هذا و « استفحل » جواب لقوله : « إذا انقادت » .

« و دلف » أي : تقدم .

« بجنوده نحوكم » روى ( الفقيه ) عن الباقر عليه السّلام أنّ إبليس إنّما يبثّ جنود ليله من حين تغيب الشمس إلى مغيب الشفق ، و يبث جنود نهاره من حين يطلع الفجر إلى مطلع الشمس ، و كان النبي صلّى اللَّه عليه و آله يقول : أكثروا ذكر اللَّه تعالى في هاتين الساعتين ، و تعوّذوا باللَّه تعالى من شر إبليس و جنوده ، و عوّذوا

-----------
( 1 ) هود : 81 .

-----------
( 2 ) هود : 83 .

-----------
( 3 ) الكافي للكليني 5 : 544 ح 5 ، و كذا الصدوق في ثواب الأعمال و عقابها 2 : 216 ح 1 ، و نقله نعمة اللَّه الجزائري في قصص الأنبياء : 161 .

-----------
( 4 ) عن أمير المؤمنين عليه السّلام أخرجه الكليني 5 : 544 ح 3 .

-----------
( 5 ) الخصال 1 : 112 ح 86 .

[ 368 ]

صغاركم في هاتين الساعتين فإنّهما ساعتا غفلة 1 .

« فأقحموكم و لجات الذلّ » أي : أدخلوكم قهرا كإدخال الراكب مركوبه مداخل الذلّة .

« و أحلّوكم ورطات القتل » أي : أنزلوكم مهالك مؤدّية إلى القتل .

« و أوطأوكم إثخان الجراحة » أي : إكثارها ، قال ابن أبي الحديد يعني جعلوكم واطئين لذلك 2 .

قلت : بل يعني جعلوكم موطئين للإثخان كما في قولك أوطأته دابتي ،

فالدابة واطئة و الخصم موطوء ، و كون الإثخان واطئا لهم استعارة من قبيل قوله تعالى فصب عليهم ربّك سوط عذاب 3 .

مع ان على قول ابن أبي الحديد : لا معنى للكلام ، فإذا كانوا واطئين للإثخان أيّ نقص في ذلك حتى يكون من قبيل « فأقحموكم و لجات الذل و أحلّوكم و رطات القتل » .

هذا ، و أغرب الخوئي 4 فقال « اثخان » مفعول أول « لأوطؤكم » كما في قولك أعطيت درهما زيدا أي جعلوا اثخان الجراحة واطئا لهم ، لا أنّه جعلهم واطئين له على أنّه مفعول ثان كما توهّم ( ابن أبي الحديد ) فإنّه لا ريب في أنّ « كم » مفعول أول و أنّ المعنى عليه جعل الاثخان واطئا لهم 5 .

هذا ، و في ( الجمهرة ) الوطو يهمز و لا يهمز « وطيت » و « وطئت » 6 .

-----------
( 1 ) الفقيه 1 : 501 ح 1440 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 142 .

-----------
( 3 ) الفجر : 13 .

-----------
( 4 ) شرح الخوئي 11 : 284 .

-----------
( 5 ) شرح ابن أبي الحديد 13 : 142 .

-----------
( 6 ) جمهرة اللغة لابن دريد 1 : 46 .

[ 369 ]

« طعنا في عيونكم » أي : يعمونكم لأن الطعن في العين يوجب عماها .

« و حزّا في حلوقكم » و حزّ الحلق أي : قطعه يوجب الهلاك .

« و دقّا لمناخركم » أي : انوفكم .

« و قصدا لمقاتلكم » مقاتل الإنسان المواضع التي إذا أصيبت قتلته .

« و سوقا لخزائم القهر إلى النّار المعدّة لكم » قال الجوهري : الخزامة حلقة من شعر تجعل في وترة أنف البعير يشدّ بها الزمام ، و يقال لكل مثقوب :

مخزوم 1 .

قال ابن أبي الحديد نسبته عليه السّلام الطعن إلى العيون ، و الحزّ و هو الذبح إلى الحلوق ، و الدقّ و هو الصدم الشديد إلى المناخر من صناعة الخطابة التي علّمها اللَّه تعالى إيّاه بلا تعليم ، و تعلّمها الناس كلّهم بعده منه عليه السّلام . و قال أيضا : طعنا و حزّا و دقّا و قصدا و سوقا مفعول مطلق و العامل فيها محذوف ،

و من روى « و أوطأوكم لاثخان الجراحة » يجعلها مفعولا به . و ينبغي أن يكون « قصدا و سوقا » خالصين للمصدرية ، لأنّه يبعد أن يكون مفعولا به 2 .

و قال الخوئي يجوز جعل الخمسة مفعولا مطلقا ، و أن يكون طعنا و حزّا و دقّا بدلا من اثخان و قصدا و سوقا مفعولا مطلقا 3 .

قلت : يرد على كلّ منهما أنّ التفريق بين الخمسة غلط لأن الكلّ على سياق واحد ، و على الأول انّه لا معنى لجعلها مفعولا بها لاوطأوكم ، فأي معنى أن يقال « أوطأكم طعنا في عيونكم » الخ . و على الثاني أيضا ذلك بجعل الثلاثة بدلا من « اثخان » .

-----------
( 1 ) الصحاح للجوهري 15 : 1911 مادة ( خزم ) ، و في الكتاب العين : الخزامة ، برة في أنف الناقة يشدّ فيها الزّمام 4 : 212 مادة ( خزم ) .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 143 .

-----------
( 3 ) شرح الخوئي 11 : 284 .

[ 370 ]

ثم إنّه لم يتعيّن كونها مفعولات مطلقات ، فيحتمل كونها تميّزات أو حالات على كون المصدر بمعنى اسم الفاعل أو مفعولا لها لأوطأوكم و أحلّوكم و أقحموكم .

« فأصبح أعظم في دينكم جرحا » أصبح من الأفعال الناقصة ، و اسمه ضمير إبليس ، و « أعظم » خبره و هو اسم تفضيل كالمعطوف عليه « و أورى » بقرينة قوله بعد « من الذين . . . » . و يجوز أن يكون « أعظم » كمعطوفه حالا مغنيا عن الخبر كقولهم « أخطب ما يكون الأمير إذا كان قائما » ، و هو الأقرب معنى ،

قال تعالى : و لقد أَضلَّ منكم جبّلاً كثيراً أَفلم تكونوا تعقلون 1 .

« و أورى في دنياكم قدحا » أي : أوقد فيها نارا ، و إحراق إبليس لدنياهم فضلا عن دينهم لأنّ من يتعرّض بلا سبب للمعارضة مع الناس و يتبع العصبيات لا بدّ أن يصرف أمواله بلا فائدة و لا يفرغ لتحصيل عائدة فتصير دنياه أيضا بائدة .

و قال ابن أبي الحديد : إن قيل هل يفسد إبليس أمر الدنيا كالدين 2 ؟ قلت :

نعم ، ألا ترى إذا أغرى السارق بالسرقة أفسد حال السارق من جهة الدين و المسروق من جهة الدنيا ، و كذلك القول في الغصب و القتل .

قلت : هو كما ترى ، فإنّه عليه السّلام خاطب المطيعين لإبليس بإفساده لدنياهم ،

و المسروق منه و المغصوب منه و المقتول يمكن أن يكون من الأنبياء و الأولياء ليس لابليس عليهم سبيل .

« من الذين » متعلق باسم التفضيل « أعظم » و « أورى » .

« أصبحتم لهم مناصبين » من « ناصبته الحرب » .

-----------
( 1 ) يس : 62 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 143 .

[ 371 ]

« و عليهم متألّبين » أي : مجتمعين .

و إنّما كان إبليس أفسد لدنياهم ممّن كانوا يحاربونهم لأنّهم لم تكن لم عداوة ثابتة بل عصبية و جهالة ، فقالوا في سبب خطبته عليه السّلام : إنّ في آخر خلافته : لمّا تضعضع أمر حكومته عليه السّلام أخيرا بالخوارج و غارات معاوية و كذلك حال الغوغاء و العامة عند ضعف الدول يخرج الرجل من قبيلته فيمرّ بقبيلة اخرى فينادي باسم قبيلته عاليا قصدا لإثارة الشرّ فيتألب عليه فتيان الحيّ الذي مرّ عليهم 1 .

« فاجعلوا عليه حدكم » أي : بأسكم و شدتكم .

« و له جدكم » أي : سعيكم و اجتهادكم .

« فو اللَّه لقد فخر على أصلكم » في ( الكافي ) عن الصادق عليه السّلام : لمّا مات آدم شمت به إبليس و قابيل فاجتمعا في الأرض فجعلا المعارف و الملاهي شماتة بآدم ، فكل ما كان في الأرض من هذا الضرب الذي يتلذذ به الناس فإنّما هو من ذاك 2 .

« و وقع في حسبكم و دفع في نسبكم » قال الأزهري : الحسب مأخوذ من الحساب و هو عدّ المناقب ، لأنّهم كانوا إذا تفاخروا حسب كلّ واحد مناقبه و مناقب آبائه 3 .

و قال ابن السّكّيت : الحسب و الكرم يكونان في الرجل و ان لم تكن له آباء شرف ، و الشرف و المجد لا يكونان إلاّ بالآباء 4 . يشهد له قول الشاعر :

و من كان ذا نسب كريم و لم يكن له
حسب كان اللئيم المذمما

-----------
( 1 ) انظر مروج الذهب للمسعودي فقد ذكر وصفا لهذه الظاهرة 2 : 418 .

-----------
( 2 ) الكافي للكليني ، أخرجه عن سماعة 6 : 341 ح 3 .

-----------
( 3 ) الصحاح للجوهري 1 : 110 .

-----------
( 4 ) المصدر نفسه .

[ 372 ]

ففرّق بين الحسب و النسب .

و كيف كان قال تعالى قال ما منعك ألاّ تسجد إذ أمرتك قال أَنا خيرٌ منه خلقتني من نارٍ و خلقته من طين 1 .

« و أجلب بخيله عليكم » قال : فبما أغويتني لأَقعدن لهم صراطك المستقيم . ثم لآتينّهم من بين أَيديهم و من خلفهم و عن أَيمانهم و عن شمائلهم و لا تجد أَكثرهم شاكرين 2 .

و عن شقيق البلخي 3 : ما من صباح إلاّ قعد لي الشيطان على أربعة مراصد من بين يديّ و من خلفي و عن يميني و عن شمالي ، أمّا من بين يديّ فيقول : لا تخف فإنّ اللَّه غفور رحيم فأقرأ و إِنّي لغفّار لمن تاب و آمن و عمل صالحاً ثم اهتدى 4 ، و أمّا من خلفي فيخوّفني الضّيعة على مخلفي فأقرأ و ما من دابّة في الأَرض إلاّ على اللَّه رزقها 5 ، و اما من قبل يميني فيأتيني من جهة الثناء فأقرأ و العاقبة للمتقين 6 ، و أمّا من قبل شمالي فيأتيني من قبل الشهوات فأقرأ و حيل بينهم و بين ما يشتهون 7 .

( يقتنصونكم بكلّ مكان ) أي : يصيدونكم .

روى ( المحاسن ) عن الصادق عليه السّلام : أنّ إبليس ظهر ليحيى عليه السّلام و إذا

-----------
( 1 ) الأعراف : 12 .

-----------
( 2 ) الأعراف : 16 17 .

-----------
( 3 ) هو أبو علي البلخي ترجم له ابن نعيم في حلية الأولياء 6 : 58 برقم ( 403 ) و ترجم له ابن خلّكان في وفيات الأعيان 2 : 475 ، و ترجم له آخرون لم يأتوا على ذكر النصّ ، و ترجم له العلاّمة التستري في قاموس الرجال 5 : 434 برقم ( 3584 ) . و جاء على ذكر النصّ لكنّه لم يشر إلى المصدر .

-----------
( 4 ) طه : 82 .

-----------
( 5 ) هود : 6 .

-----------
( 6 ) الأعراف : 128 .

-----------
( 7 ) سبأ : 54 .

[ 373 ]

عليه معاليق من كلّ شي‏ء ، فقال يحيى : ما هذه ؟ قال : هذه الشهوات التي أصبتها من ابن آدم . فقال : هل لي منها شي‏ء ؟ فقال : ربما شبعت فثقلت عن الصلاة و الذكر . قال : للَّه عليّ ألاّ أملأ بطني من طعام أبدا . فقال إبليس : للَّه عليّ ألاّ أنصح مسلما أبدا . ثم قال الصادق عليه السّلام : للَّه على جعفر و آل جعفر ألاّ يملأوا بطونهم من طعام أبدا ، و للَّه على جعفر و آل جعفر ألا يعملوا للدنيا أبدا 1 .

« و يضربون منكم بكل بنان » أي : أطراف الأصابع و قال لأَتخذن من عبادك نصيباً مفروضاً . و لاُضلنّهم و لاُمنِّينَّهم و لآمرنّهم فليبتّكنّ آذان الأنعام و لآمرنهم فليغيرنّ خلق اللَّه و من يتخذ الشيطان وليّاً من دون اللَّه فقد خسر خسراناً مبينا 2 .

« لا تمتنعون بحيلة » و إنّهم ليصدَّونهم عن السبيل و يحسبون أَنّهم مهتدون 3 .

« و لا تدفعون بعزيمة » و ما كان لي عليكم من سلطانٍ إلاّ أن دعوتكم فاَستجبتم لي 4 .

« في حومة ذل » أي : مجتمعة .

« و حلقة ضيق » الحلقة بالتسكين و عن أبي عمرو ابن العلا بالتحريك .

« و عرصة موت » قال الجوهري : كلّ بقعة بين الدور واسعة ليس فيها بناء عرصة 5 .

« و جولة بلاء » قال ابن ميثم : الحومة و الحلقة و العرصة و الجولة ألفاظ

-----------
( 1 ) البرقي في المحاسن : 439 ح 298 ، و أورده الطبرسي من حديث سليمان بن إبراهيم : 338 من الأمالي .

-----------
( 2 ) النساء : 118 119 .

-----------
( 3 ) الزخرف : 38 .

-----------
( 4 ) إبراهيم : 22 .

-----------
( 5 ) الصحاح للجوهري 2 : 1044 مادة ( عرص ) .

[ 374 ]

كنى بها عن الدّنيا إذ كانت محل ذلّهم و الضيق عليهم و عرصة موتهم و مظنة بلائهم ، تبعه الخوئي 1 .

قلت : بل لا ربط لها بالدّنيا ، و إنّما هي من تتمّة ذكر حملة إبليس عليهم ،

و المراد بها أنّ العدوّ إذا كان في غاية القوة و كمال العدة و الشخص في منتهى قلّة الحيلة كيف يكون حاله .

« فأطفئوا ما كمن » أي : استتر « في قلوبكم من نيران العصبية » النيران جمع للنار .

و في ( الكافي ) عن الباقر عليه السّلام : إن هذا الغضب جمرة من الشيطان توقد في قلب ابن آدم ، و إنّ أحدكم إذا غضب احمرّت عيناه و انتفخت أوداجه و دخل الشيطان فيه ، فإذا خاف أحدكم ذلك من نفسه فليلزم الأرض ، فإنّ رجس الشيطان يذهب عنه عند ذلك 2 .

« و أحقاد الجاهلية » قال النبي صلّى اللَّه عليه و آله من كان في قلبه مثقال حبة خردل من الكبر بعثه اللَّه تعالى يوم القيامة مع أعراب الجاهلية 3 .

« فإنّما تلك الحميّة تكون في المسلم من خطرات الشيطان » المسلم يجب أن يكون كما قال نهار بن توسعة :

أبي الإسلام لا أب لي سواه
إذا افتخروا بقيس أو تميم 4

و إنّما الحميّة للكافر قال تعالى : إذ جعل الذين كفروا في قلوبهم الحميّة حميّة الجاهليّة 5 .

-----------
( 1 ) شرح ابن ميثم 4 : 255 ، شرح الخوئي 11 : 291 .

-----------
( 2 ) الكافي للكليني 2 : 304 ح 12 .

-----------
( 3 ) الحديث بلفظ « عصبية » و ليس « الكبر » اصول الكافي 2 : 308 ح 3 .

-----------
( 4 ) الكامل للمبرّد 3 : 908 .

-----------
( 5 ) الفتح : 26 .

[ 375 ]

« و نخواته و نزعاته » أي : افساداته .

في ( الطبري ) قال الشعبي : أوّل ما نزغ به الشيطان بين أهل الكوفة و هو أول مصر نزع الشيطان بينهم في الإسلام أنّ سعد بن أبي وقّاص استقرض من عبد اللَّه بن مسعود من بيت المال مالا فأقرضه ، فلمّا تقاضاه لم يتيسّر عليه ، فارتفع بينهما الكلام حتى استعان ابن مسعود بأناس من الناس على استخراج المال و استعان سعد بأناس من الناس على استنظاره ، فافترقوا و بعضهم يلوم بعضا يلوم هؤلاء سعدا و هؤلاء عبد اللَّه 1 .

« و نفثاته » من نفث في العقدة عند الرقي و هو البصاق اليسير 2 .

« و اعتمدوا وضع التذلل على رؤوسكم و القاء التعزز تحت أقدامكم » روى ( الكافي ) عن الصادق عليه السّلام : ان في السماء ملكين موكلين بالعباد ، فمن تواضع للَّه رفعاه و من تكبّر وضعاه 3 .

« و خلع التكبر من أعناقكم » روى ( الكافي ) عن الصادق عليه السّلام : ان النجاشي أرسل إلى جعفر بن أبي طالب و أصحابه أي لمّا كانوا بالحبشة عنده و هو في بيت له جالس على التراب و عليه خلقان الثياب ، فأشفقوا منه حين رأوه على تلك الحال ، فلمّا رأى ما بهم و تغيّر وجوههم قال : الحمد للَّه الذي نصر محمّدا و أقرّ عينه ، ألا ابشّركم إنّه جاءني الساعة عين من عيوني من نحو أرضكم فأخبرني أنّ اللَّه تعالى نصر محمدا صلّى اللَّه عليه و آله و أهلك عدوّه و أسر فلان و فلان و فلان التقوا بواد يقال له بدر كثير الأراك لكأنّي أنظر إليه حيث كنت أرعى لسيدي و هو رجل من بني ضمرة هناك . فقال له جعفر : أيها الملك فلم

-----------
( 1 ) تاريخ الأمم و الملوك للطبري 2 : 595 .

-----------
( 2 ) الصحاح للجوهري 1 : 295 مادة ( نفث ) .

-----------
( 3 ) الكافي 2 : 122 ح 2 ، أخرجه عن علي بن إبراهيم ، عن أبيه . . عن معاوية بن عمار .

[ 376 ]

أراك جالسا على التراب و عليك هذه الخلقان . فقال : يا جعفر إنّا نجد فيما أنزل اللَّه على عيسى عليه السّلام ان من حق اللَّه على عباده أن يحدثوا له تواضعا عندما يحدث لهم من نعمة ، فلمّا أحدث اللَّه لي نعمة بمحمّد أحدثت للَّه هذا التواضع ،

فلمّا بلغ النبي صلّى اللَّه عليه و آله قوله قال : إنّ التواضع يزيد صاحبه رفعة ، فتواضعوا يرفعكم اللَّه 1 .

« و اتخذوا التواضع مسلحة بينكم و بين عدوّكم » المسلحة كالثغر .

و في الخبر : كان أدنى مسالح فارس إلى العرب العذيب 2 .

« فإنّ له من كلّ امة جنودا و أعوانا و رجلا و فرسانا » روى ( الكافي ) عن الصادق عليه السّلام : الكبر رداء اللَّه ، فمن نازعه تعالى رداءه لم يزده تعالى إلاّ سفالا ،

و إن النبي صلّى اللَّه عليه و آله مرّ في بعض طرق المدينة و سوداء تلقط السرقين فقيل لها تنحّي عن طريق النبي فقالت : ان الطريق لمعرض فهمّ بعض القوم أن يتناولوها فقال صلّى اللَّه عليه و آله : دعوها فإنّها جبارة 3 .

إلى أن قال عليه السّلام بعد ذكر قابيل و كبره على أخيه و حسده له و قد مرّ في فصل آدم .

« ألا و قد أمعنتم في البغي » روى ( الكافي ) عن الصادق عليه السّلام ان إبليس يقول لجنوده : ألقوا بينهم الحسد و البغي فإنّهما يعدلان عن اللَّه تعالى الشرك 4 .

و عن النبي صلّى اللَّه عليه و آله ، إنّ أعجل الشرّ عقوبة ، البغي . هذا و الإمعان التباعد في العدو 5 .

-----------
( 1 ) الكافي 2 : 121 ح 1 ، أخرجه علي بن إبراهيم عن مسعدة بن صدقة .

-----------
( 2 ) الصحاح للجوهري 1 : 376 ، مادة ( سلح ) .

-----------
( 3 ) الكافي ، 2 : 309 الكتاب 5 الباب 124 .

-----------
( 4 ) الكافي 2 : 327 ، الكتاب 5 ، الباب 133 .

-----------
( 5 ) الصدوق ، ثواب الأعمال و عقابها 2 : 325 ، ح 4 عن عبد اللَّه بن ميمون .

[ 377 ]

« و أفسدتم في الأرض » و هو من أبغض الأشياء عنده تعالى ، حكى تعالى عن شعيب لقومه و لا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين 1 و قال تعالى : فهل عسيتم إِن توليتم أَن تفسدوا في الأرض و تقطّعوا أَرحامكم 2 و لا تفسدوا في الأَرض بعد إِصلاحها و ادعوه خوفاً و طمعاً إِن رحمة اللَّه قريب من المحسنين 3 .

« مصارحة للَّه » أي : مواجهة له .

« بالمناصبة » أي : نصب الحرب .

« و مبارزة للمؤمنين بالمحاربة » روى ( عقاب الأعمال ) عن الصادق عليه السّلام :

ان اللَّه تعالى يقول : ليأذن بحرب منّي من أذلّ عبدي المؤمن 4 .

و عنه عليه السّلام : إنّ اللَّه عز و جل خلق المؤمنين من نور عظمته و جلال كرامته ، فمن طعن عليهم أو ردّ عليهم فقد ردّ على اللَّه في عرشه و ليس من اللَّه في شي‏ء إنّما هو شرك الشيطان 5 .

و عن الباقر عليه السّلام : قال النبي صلّى اللَّه عليه و آله سباب المؤمن فسوق و قتاله كفر و أكل لحمه معصية اللَّه 6 .

« فاللَّه اللَّه في كبر الحمية و فخر الجاهلية » كما قال المساور بن هند :

ما سرّني أنّ امّي من بني أسد
و أنّ ربّي ينجّيني من النار 7

-----------
( 1 ) الأعراف : 85 .

-----------
( 2 ) محمد : 22 .

-----------
( 3 ) الأعراف : 56 .

-----------
( 4 ) عقاب الأعمال ، للشيخ الطوسي ، عن بعض أصحابه سمعته يقول : قال اللَّه عز و جل ليأذن بحرب منّي من أذلّ عبدي المؤمن و ليأمن من غضبي من أكرم عبدي المؤمن : 23 .

-----------
( 5 ) المصدر نفسه .

-----------
( 6 ) ثواب الأعمال و عقابها للصدوق 2 : 287 ح 2 .

-----------
( 7 ) عيون الأخبار لابن قتيبة 4 : 13 .

[ 378 ]

« فإنّه ملاقح الشنآن » أي : البغض ، و الشنآن هنا بتسكين النون ليكون قرينة للشيطان في قوله بعد « و منافخ الشيطان » و قالوا يجوز فيه التحريك كما قالوا يجوز فيه سقوط الهمز . و أما الملاقح فقال ابن أبي الحديد : قال الراوندي هي الفحول التي تلقح ، و ليس بصحيح ، نص الجوهري على أن الوجه لواقح كما في قوله تعالى : و أرسلنا الرياح لواقح . . . 1 و قال هو من النوادر ،

لأن الماضي رباعي ، و الصحيح ان ملاقح ههنا جمع ملقح و هو المصدر من لقحت كضربت مضربا و شربت مشربا 2 .

قلت : ما قاله الراوندي أيضا نص الجوهري ، و ليت ابن أبي الحديد لم يقتصر على مراجعة صدر كلام الجوهري و راجع ذيل كلامه « الملاقح الفحول الواحد ملقح » 3 حتى لا يعترض على الراوندي اعتراضا ساقطا .

ثم ليس في كلامي الجوهري تضادّ ، فإنّ صدر كلامه في قولهم « ألقحت الرياح السحاب » فلا يقال الرياح ملاقح بل لواقح ، و ذيله في قولهم « ألقحت الفحول الناقة فالفحول ملاقح و لا يقال لواقح . و مثله ابن دريد فقال : ألقحها الفحول فهي ملقح و الجمع ملاقح ، ألقحت الريح السحاب إذا جمعته ، و تركوا القياس في هذا الباب فقالوا رياح لواقح و لم يقولوا ملاقح و هو الأصل .

و ممّا ذكرنا يظهر لك أن قول الفيروزآبادي : ألقحت الرياح الشجر فهي لواقح و ملاقح 4 و خلط فقد عرفت انّهم لا يقولون رياح ملاقح بل فحول ملاقح و استند الخوئي إليه غفلة 5 .

-----------
( 1 ) الحجر : 22 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 13 : 147 .

-----------
( 3 ) الصحاح للجوهري 1 : 401 ، مادة ( لقح ) .

-----------
( 4 ) قاموس المحيط للفيروزآبادي 1 : 247 مادة ( لقح ) .

-----------
( 5 ) شرح الخوئي 11 : 304 .

[ 379 ]

ثم قول ابن أبي الحديد : و الصحيح أنّ « ملاقح » في كلامه جمع ملقح المصدر الميمي ، ليس بصحيح فإنّ المعنى المصدري ليس بمناسب هنا بل المعنى الوصفي ، كما ان تمثيله بقوله : « ضربت مضربا و شربت مشربا » أيضا غير معلوم صحته ، لأنّه لم يعلم استعمال العرب للمضرب و المشرب بمعنى المصدر بل بمعنى المكان و الزمان ، و إنّما قالوا في المصدر الضرب و الشرب 1 .

ثم إنه كما يمكن ان يكون معنى كلامه عليه السّلام : « فإنّه ملاقح الشنآن » كون فخر الجاهلية من فحول تلقح الشنآن كما قاله الراوندي ، كذلك يمكن أن يكون معناه كونه من حوامل تلدن الشنآن ، فقال الجوهري : و الملاقح أيضا الإناث التي في بطونها أولادها ، الواحدة ملقحة بفتح القاف .

« و منافخ الشيطان » قال ابن أبي الحديد المنافخ جمع منفخ مصدر نفخ 2 .

قلت : بل جمع المنفاخ ، أي : الذي ينفخ به ، أو جمع المنفخ بمعناه . قال الفيّومي : المنفخ و المنفاخ الذي ينفخ به .

« التي خدع بها الامم الماضية و القرون الخالية » القرن من الناس أهل زمان واحد ، قال الشاعر :

إذا ذهب القرن الذي أنت فيهم
و خلّفت في قرن فأنت غريب 3

و « الخالية » الماضية ، و قال تعالى : و زين لهم الشيطان أعمالهم فصدّهم عن السبيل و كانوا مستبصرين 4 .

« حتى أعنقوا » قال الفيّومي : العنق بفتحتين ضرب من السير فسيح

-----------
( 1 ) شرح ابن أبي الحديد 13 : 147 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 147 .

-----------
( 3 ) الصحاح للجوهري 6 : 2180 مادة ( قرن ) .

-----------
( 4 ) العنكبوت : 38 .

[ 380 ]

سريع و هو اسم من أعنق إعناقا 1 .

« في حنادس » أي : ظلمات .

« جهالته » أي : الشيطان « و مهاوي ضلالته » المهواة ما بين الجبلين أو الوهدة العميقة .

« ذللا » بضمتين جمع ذلول بالفتح .

« عن سياقه » أي : سوق الشيطان .

« سلسا » بضمتين جمع سلس بالفتح فالكسر أي : المنقاد .

« في قياده » في الخبر ان النبي صلّى اللَّه عليه و آله رأى أبا سفيان راكبا و يزيد ابنه يقوده و معاوية ابنه الآخر يسوقه ، فقال صلّى اللَّه عليه و آله : لعن اللَّه الراكب و القائد و السائق 2 .

« أمرا تشابهت القلوب فيه » الأصل فيه قوله تعالى و قال الذين لا يعلمون لو لا يكلمنا اللَّه أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بيّنّا الآيات لقوم يوقنون 3 .

قال ابن أبي الحديد : « أمرا » منصوب باعتمدوا محذوف ، و تبعه ابن ميثم 4 .

و قال الخوئي : بل بنزع الخافض متعلق بقوله « أعنقوا » أي : أسرعوا إلى أمر تشابهت القلوب فيه 5 .

قلت : و كلّ منهما بلا معنى ، فإنّهم لم يعتمدوا و لم يسرعوا إلى أمر بذاك

-----------
( 1 ) المصباح المنير للفيّومي 2 : 592 .

-----------
( 2 ) بحار الأنوار 33 : 208 رواية 492 . و أخرجه الطبراني في الجزء 3 : 71 بلفظ العن السائق و الراكب .

-----------
( 3 ) البقرة : 118 .

-----------
( 4 ) شرح ابن ميثم 4 : 260 ، و شرح ابن أبي الحديد 13 : 148 .

-----------
( 5 ) شرح الخوئي 11 : 302 .

[ 381 ]

الوصف ، و إنّما عملوا عملا كان بذاك الوصف ، و نزع الخافض يحتاج إلى قرينة و ليست .

و الصواب كونه خبرا لكان محذوف ، و حذف كان مع اسمها و إبقاء خبرها و لو غير بعد « أن » و « لو » كثير ، كقوله تعالى تنزيل العزيز الرحيم 1 و قول الشاعر :

من لدن شولا فالى اتلائها 2

« و تتابعت القرون عليه » يا حسرة على العباد ما يأتيهم من رسولٍ إلاّ كانوا به يستهزؤن 3 .

« و كبراً تضايقت الصدور به » و من يرد أن يضلّه يجعل صدره ضيّقاً حرجاً كأنّما يصَّعَّد في السماء 4 .

قال ابن أبي الحديد : و « كبرا » عطف على امرا أو منصوب على المصدر ،

بأن يكون اسما واقعا موقعه كالعطاء موضع الإعطاء 5 .

قلت : بل لا ريب في كونه عطفا صونا لنسق الكلام .

« ألا فالحذر الحذر من طاعة ساداتكم و كبرائكم » قيل : إشارة إلى قوله تعالى :

ربنا إِنّا أطعنا سادتنا و كبراءنا فأَضلّونا السبيلا 6 .

« الذين تكبّروا عن حسبهم و ترفّعوا فوق نسبهم » قال النبي صلّى اللَّه عليه و آله كلّكم من

-----------
( 1 ) يس : 5 .

-----------
( 2 ) لسان العرب 7 : 241 « من له شولا » لذي الرمة .

-----------
( 3 ) يس : 30 .

-----------
( 4 ) الأنعام : 125 .

-----------
( 5 ) شرح ابن أبي الحديد 13 148 .

-----------
( 6 ) الأحزاب : 67 .

[ 382 ]

آدم و آدم من تراب 1 .

و في ( تذكرة سبط ابن الجوزي ) 2 : كانت بنو امية تنقص عليّا عليه السّلام باسم أبي تراب الذي سمّاه به النبي صلّى اللَّه عليه و آله مدّة ولايتهم ، و كانوا يستهزئون به و قد قال تعالى قل أَباللَّه و آياته و رسله كنتم تستهزؤن 3 .

و جاء رجل إلى سهل الساعدي فقال : هذا فلان يذكر عليّا . فقال : ما يقول ؟ قال : يقول أبو تراب و يلعنه ، فغضب سهل و قال : و اللَّه ما كنّاه به إلاّ النبي صلّى اللَّه عليه و آله و ما كان اسم أحب إليه منه ، خرج علي عليه السّلام إلى المسجد فاضطجع على التراب فسقط رداؤه و خلص التراب إلى ظهره ، فجاء النبي صلّى اللَّه عليه و آله فمسح التراب عن ظهره و قال : إجلس أبا تراب 4 .

و روى الكشي مسندا عن أبي جعفر عليه السّلام قال : جلس عدّة من الصحابة ينتسبون و فيهم سلمان الفارسي ، فسأله عمر عن نسبه و أصله ، فقال : أنا سلمان ابن عبد اللَّه كنت ضالاّ فهداني اللَّه بمحمد ، و كنت عائلا فأغناني اللَّه بمحمد ، و كنت مملوكا فأعتقني اللَّه بمحمد ، هذا حسبي و نسبي . ثم خرج النبي صلّى اللَّه عليه و آله فحدّثه سلمان بذلك و شكا إليه ما لقي من القوم و ما قال لهم ، فقال النبي صلّى اللَّه عليه و آله : يا معشر قريش إن حسب الرجل دينه ، و مروّته خلقه ، و أصله عقله ، قال تعالى : إنّا خلقناكم من ذكر و اُنثى و جعلناكم شعوباً و قبائل لتعارفوا إنّ أَكرمكم عند اللَّه أتقاكم 5 يا سلمان ليس لأحد من هؤلاء عليك

-----------
( 1 ) تحف العقول : 24 ، و ورد عن الربيع بن حبيب في مسنده 2 : 8 كلّكم لآدم و آدم من تراب .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي هذا القول و نسبه إلى الحاكم أبي عبد اللَّه النيسابوري : 5 .

-----------
( 3 ) التوبة : 65 .

-----------
( 4 ) تاريخ الأمم و الملوك للطبري 2 : 409 .

-----------
( 5 ) الحجرات : 13 .

[ 383 ]

فضل إلاّ بتقوى اللَّه و إن كان التقوى لك فأنت أفضلهم 1 .

« و القوا الهجينة على ربّهم » قال الفيومي : الهجنة في الكلام ، العيب و القبح ،

و الأصل في الهجنة بياض الروم و الصقالبة 2 . قال تعالى : إنّا جعلنا الشياطين أَولياء للذين لا يؤمنون . و إذا فعلوا فاحشة قالوا وجدنا عليها آباءنا و اللَّه أَمرنا بها قل إِنّ اللَّه لا يأمر بالفحشاء أتقولون على اللَّه ما لا تعلمونَ قل أَمر ربي بالقسط و أَقيموا وجوهكم عند كلّ مسجدٍ و ادعوه مخلصين له الدين 3 .

« و جاحدوا اللَّه على ما صنع بهم » و جحدوا بها و استيقنتها أَنفسهم ظلماً و علوّاً 4 .

« مكابرة لقضائه و مغالبة لآلائه » أي : لنعمائه و اللَّه جعل لكم من بيوتكم سكناً و جعل لكم من جلود الأنعام بيوتاً تستخفونها يوم ظعنكم و يوم إِقامتكم و من أصوافها و أوبارها و أشعارها أَثاثاً و متاعاً إلى حين . و اللَّه جعل لكم ممّا خلق ظلالاً و جعل لكم من الجبال أكناناً و جعل لكم سرابيل تقيكم الحرّ و سرابيل تقيكم بأسكم كذلك يتمّ نعمته عليكم لعلّكم تسلمون . فإن تولّوا فإنّما عليك البلاغ المبين . يعرفون نعمة اللَّه ثم ينكرونها و أَكثرهم الكافرون 5 .

« فإنّهم قواعد أساس العصبية » قال ابن أبي الحديد : آساس بالمد :

-----------
( 1 ) الكشي : 14 .

-----------
( 2 ) المصباح المنير للفيّومي : 635 مادة ( هجان ) .

-----------
( 3 ) الأعراف : 27 29 .

-----------
( 4 ) النمل : 14 .

-----------
( 5 ) النحل : 80 83 .

[ 384 ]

جمع أساس 1 .

قلت : كونه بلفظ الجمع يشهد له قوله عليه السّلام بعد « و دعائم أركان الفتنة » ،

فكما أن الأركان جمع فلا بدّ أنه جمع ، و أمّا الاعتزاء بعد ذاك في قوله عليه السّلام « و سيوف اعتزاء الجاهلية » فمصدر و المصدر لا يثنى و لا يجمع ، فقول الخوئي : رآه في النسخ بلفظ الإفراد ساقط إلاّ أن كونه جمع أساس كما قال ابن أبي الحديد : بلا أساس ، بل هو جمع أسس مخفّف أساس مثل سبب و أسباب ، و أمّا أساس فجمعه أسس بضمتين مثل قذال و قذل كما صرّح به الجوهري 2 .

« و دعائم أركان الفتنة » أي : عمدها .

« و سيوف اعتزاء الجاهلية » أي : الانتساب إليها . قال ابن أبي الحديد : سمع ابي بن كعب رجلا يقول : « يا فلان » فقال عضضت بهن أبيك ، فقيل له : ما كنت فحّاشا ، قال : سمعت النبي صلّى اللَّه عليه و آله يقول : من تعزّى بعزاء الجاهلية فأعضوه بهن أبيه و لا تكنّوا 3 .

و قال ابن الأثير في الحديث : من لم يتعزّ بعزاء اللَّه فليس منّا ، أي : من لم يدع بدعوى الإسلام فيقول : يا للإسلام أو يا للمسلمين أو يا للَّه . . . 4 .

« فاتّقوا اللَّه و لا تكونوا لنعمه عليكم أضدادا » و تجعلون رزقكم أنّكم تكذّبون 5 أَلم تر إِلى الذين بدّلوا نعمة اللَّه كفراً و أَحلّوا

-----------
( 1 ) شرح ابن أبي الحديد 13 : 150 .

-----------
( 2 ) شرح ابن أبي الحديد 13 : 150 ، و شرح الخوئي 11 : 309 ، و راجع الصحاح للجوهري 2 : 903 ، مادة ( أسس ) .

-----------
( 3 ) شرح ابن أبي الحديد 13 : 150 .

-----------
( 4 ) ابن الأثير 3 : 233 و ذكره المجلسي في بحار الأنوار ج 22 : 538 ح 39 .

-----------
( 5 ) الواقعة : 82 .

[ 385 ]

قومهم دار البوارِ 1 .

« و لا لفضله عندكم حسادا » أَم يحسدون الناس على ما آتاهم اللَّه من فضله فقد آتينا آل إبراهيم الكتاب و الحكمة 2 فالأنبياء و الأوصياء و الكتب السماوية نعمه تعالى على الناس و فضله و لطفه عليهم ، و قد فسّر نعمة اللَّه في الآية السابقة و الناس في هذه الآية بأهل البيت عليهم السّلام .

« و لا تطيعوا الأدعياء الذين شربتم بصفوكم كدرهم و خلطتم بصحتكم مرضهم » روى نصر بن مزاحم : أنّ عمارا قام في صفّين فقال : امضوا عباد اللَّه إلى قوم يطلبون فيما يزعمون بدم الظالم لنفسه الحاكم على عباد اللَّه بغير ما في كتاب اللَّه ، إنّما قتله الصالحون المنكرون للعدوان الآمرون بالاحسان . فقال هؤلاء الذين لا يبالون إذا سلمت لهم دنياهم لو درس هذا الدين : لم قتلتموه ،

فقلنا لاحداثه ، فقالوا : انّه ما أحدث شيئا . و ذلك لأنّه مكّنهم من الدنيا فهم يأكلونها و يرعونها و لا يبالون لو انهدّت عليهم الجبال ، و اللَّه ما أظنّهم يطلبون دمه ، إنّهم ليعلمون إنّه لظالم و لكنّ القوم ذاقوا الدنيا فاستحبّوها و استمرؤوها و علموا لو أنّ الحق لزمهم لحال بينهم و بين ما يرعون فيه منها ،

و لم يكن للقوم سابقة في الإسلام يستحقون بها الطاعة و الولاية ، فخدعوا أتباعهم بأن قالوا قتل إمامنا مظلوما ليكونوا بذلك جبابرة و ملوكا ، و تلك مكيدة قد بلغوا بها ما ترون ، و لولاهم ما بايعهم من الناس رجلان 3 .

« و أدخلتم في حقّكم » أي : ولايته عليه السّلام .

« باطلهم » أي : الثلاثة و أتباعهم أهل الجمل و صفّين و النهروان أفَمن

-----------
( 1 ) إبراهيم : 28 .

-----------
( 2 ) النساء : 54 .

-----------
( 3 ) صفّين لنصر بن مزاحم : 319 .

[ 386 ]

يهدي إلى الحق أَحقُّ أَن يُتَّبع أَمّن لا يهدّي إِلاّ أَن يهدي فما لكم كيف تحكمون 1 و قال النبي صلّى اللَّه عليه و آله في المتواتر عنه : عليّ مع الحقّ و الحقّ معه يدور حيثما دار 2 . و قال عمر يوم الشورى : أما و اللَّه لئن وليها عليّ ليحملنّهم على المحجّة البيضاء 3 .

« و هم آساس الفسوق » آساس هنا أيضا بالمدّ جمع أسس ، و أغرب ابن ميثم فقال : و روي أسآس بسكون السين بوزن أحلاس و هو جمع أسس كحمل و أحمال ، فإنّ لازم قوله بسكون السين أن يكون جمع ساس لا أسس 4 .

« و أحلاس العقوق » أي : ملازميه .

و من الغريب أن أحلاس العقوق كانوا يقولون لمعادن البر و التقوى إنّهم عققة ، فكان أبو جهل يعدّ النبي صلّى اللَّه عليه و آله عاقّا ، و أبو سفيان وضع رمحه على فم حمزة و قال : ذق عقق 5 .

و روى أنّ عثمان قال لأمير المؤمنين عليه السّلام : أصبحت بمنزلة الولد العاقّ لأبيه . . . 6 .

هذا ، و قال الفيّومي : أصل العق الشق ، يقال عق ثوبه كما يقال شقه ،

و العقيق الوادي الذي شقه السيل قديما و منه : « عقّ الولد أباه » 7 .

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) مجمع الزوائد للهيثمي 7 : 235 ، و تاريخ بغداد للخطيب البغدادي 14 : 321 ، و شرح ابن أبي الحديد 1 : 297 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 185 .

-----------
( 4 ) شرح ابن ميثم 4 : 263 .

-----------
( 5 ) جاء في الكامل لإبن الأثير 2 : 160 و اجتاز به الحليس بن زبّان سيد الأحباش ، و هو يضرب في شدق حمزة بزجّ الرمح و يقول ذق عقق . . . فقال أبو سفيان : أكتمها ( عنّي ) فإنّها زلّة .

-----------
( 6 ) شرح ابن أبي الحديد 9 : 24 .

-----------
( 7 ) المصباح المنير للفيّومي 2 : 577 .

[ 387 ]

« إتّخذهم إبليس مطايا ضلال » قال الفيّومي : المطا الظهر ، و منه قيل للبعير مطية فعلية بمعنى مفعولة ، لأنّه يركب مطاه يجمع على مطى و مطايا 1 .

و عن الأصمعي : المطية مأخوذ من المطو ، أي : المد ، قيل : يذكر و يؤنث .

و قال الجوهري : و المطايا فعالى ، و الأصل فعائل فعل به ما فعل بخطايا 2 . . . .

و روى ( الكافي ) عن الباقر عليه السّلام : لا يزال العبد في فسحة من اللَّه تعالى حتى يشرب الخمر فإذا شربها خرق اللَّه تعالى سرباله و كان إبليس أخاه و وليّه و سمعه و بصره و يده و رجله يسوقه إلى كلّ ضلال و يصرفه عن كلّ خير 3 .

« و جندا بهم يصول على الناس » في تفسير القمي في ذكر غزوة بدر :

أتى إبليس إلى قريش في صورة سراقة بن مالك فقال لهم : أنا جاركم إدفعوا إليّ رايتكم ، فدفعوها إليه و جاء بشياطينه يهوّل بهم على أصحاب النبي صلّى اللَّه عليه و آله و يخيّل إليهم و يفزعهم 4 .

« و تراجمة ينطق على لسانهم » في تفسير القمي : لمّا أظهر النبي صلّى اللَّه عليه و آله الدعوة بمكّة قدمت عليه الأوس و الخزرج إلى أن قال بعد ذكر بيعة سبعين منهم له في دار عبد المطلب على العقبة ليلا و تعيينه صلّى اللَّه عليه و آله لهم اثني عشر نقيبا صاح إبليس : يا معشر قريش و العرب هذا محمّد و الصباة من أهل يثرب على جمرة العقبة يبايعونه على حربكم ، فأسمع أهل منى فأقبلت قريش إلى أن قال و خرج حمزة و أمير المؤمنين عليه السّلام و معهما السيف فوقفا على العقبة ،

-----------
( 1 ) المصباح المنير للفيّومي : 790 .

-----------
( 2 ) الصحاح للجوهري 6 : 2494 مادة ( مطا ) .

-----------
( 3 ) الكافي 6 : 397 ح 9 .

-----------
( 4 ) تفسير القمي 1 : 266 .

[ 388 ]

فلمّا نظرت قريش إليهما قالوا : ما هذا الذي اجتمعتم له ؟ فقال حمزة : ما اجتمعنا و ما هاهنا احد ، و اللَّه لا يجوز هذه العقبة أحد إلاّ ضربته بسيفي ،

فرجعوا إلى مكة فاجتمعوا في الندوة و كان لا يدخل دار الندوة إلاّ من قد أتى عليه أربعون سنة فدخل أربعون رجلا من مشايخ قريش و جاء إبليس في صورة شيخ كبير فقال له البوّاب : من أنت ؟ قال : أنا رجل من أهل نجد لا يعدمكم منّي رأي صائب ، إنّي حيث بلغني اجتماعكم في أمر هذا الرجل فجئت لاشير عليكم . فقال : أدخل فدخل إبليس .

فلمّا أخذوا مجالسهم قال أبو جهل : يا معشر قريش إنّه لم يكن أحد من العرب أعزّ منّا ، نحن أهل اللَّه تغدو إلينا العرب في السنة مرّتين و يكرموننا و نحن حرم اللَّه ، لا يطمع فينا طامع فلم نزل كذلك حتى نشأ فينا محمد بن عبد اللَّه ، فكنّا نسميه الأمين لصلاحه و سكونه و صدق لهجته ، حتى إذا بلغ ما بلغ و أكرمناه ادّعى أنّه رسول اللَّه و أن أخبار السماء تأتيه ، فسفّه أحلامنا و سب آلهتنا و أفسد شبابنا و فرّق جماعتنا ، و زعم أنّه من مات من أسلافنا ففي النّار ، فلم يرد علينا شي‏ء أعظم من هذا ، و قد رأيت فيه رأيا ، رأيت أن ندسّ إليه رجلا منّا ليقتله ، فإنّ طلبت بنو هاشم بدمه أعطيناه عشر ديات . فقال إبليس : هذا رأي خبيث . قالوا : و كيف ؟ قال : لأنّ قاتل محمد مقتول لا محالة ،

فمن الذي يبذل نفسه للقتل منكم ، فإنّه إذا قتل محمد يغضب بنو هاشم و حلفاؤهم من خزاعة ، و إنّ بني هاشم لا ترضى أن يمشي قاتل محمد على الأرض فيقع بينكم الحروب و تتفانوا .

فقال آخر : فعندي رأي آخر . قال : و ما هو ؟ قال : نثبته في بيت و يلقى إليه قوته حتى يأتي عليه ريب المنون فيموت كما مات زهير و النابغة و امرؤ القيس . فقال إبليس : هذا أخبث من الآخر ، لأنّ بني هاشم لا ترضى بذلك ، فإذا

[ 389 ]

جاء موسم من مواسم العرب استغاثوا بهم و اجتمعوا عليكم فأخرجوه .

فقال آخر منهم : نخرجه من بلادنا و نتفرّغ لعبادة آلهتنا . فقال إبليس :

هذا أخبث من الرأيين المتقدمين ، لأنّكم تعمدون إلى أصبح الناس وجها و أنطق الناس لسانا و أفصحهم لهجة ، فتحملونه إلى وادي العرب فيخدعهم و يسحرهم بلسانه فلا يفجأكم إلاّ و قد ملأها عليكم خيلا و رجلا .

فبقوا حائرين فقالوا له : فما الرأي ؟ قال : يجتمع من كلّ بطن من بطون قريش واحد و يكون معهم من بني هاشم رجل فيأخذون سكينة أو حديدة أو سيفا فيدخلون عليه فيضربونه كلّهم ضربة واحدة حتى يتفرّق دمه في قريش كلّها ، فلا يستطيع بنو هاشم ان يطلبوا بدمه و قد شاركوا فيه ، فإن سألوكم أن تعطوا الدية فأعطوهم ثلاث ديات فقالوا : الرأي رأي الشيخ النجدي ، و دخل معهم عمّه أبو لهب 1 .

و رواه ( الطبري ) عن ابن عباس و فيه : إجتمع في دار الندوة من بني عبد شمس ابن عبد مناف ، شيبة و عتبة و أبو سفيان ، و من نوفل بن عبد مناف ،

طعيمة بن عدي و جبير بن مطعم و الحارث بن عامر ، و من عبد الدار بن قصي ،

النضر بن الحارث ، و من أسد بن عبد العزى ، أبو البختري بن هشام و زمعة بن الأسود و حكيم بن خرام ، و من بني مخزوم ، أبو جهل بن هشام ، و من بني سهم ، نبيه و منبه ، و من جمح ، اميّة بن خلف .

إلى أن قال : فقال أبو جهل و اللَّه إنّ لي لرأيا ما أراكم وقعتم عليه بعد .

قالوا : و ما هو يا أبا الحكم ؟ قال : الرأي أن تأخذوا من كل قبيلة فتى شابا جلدا نسيبا و سيطا فينا ، ثم يعطى كلّ فتى منهم سيفا صارما ، ثم يعمدون إليه ثم يضربونه ضربة رجل واحد فيقتلونه فنستريح فإنّهم إذا فعلوا ذلك تفرّق دمه

-----------
( 1 ) تفسير القمي 1 : 273 274 .

[ 390 ]

في القبائل كلّها فلم يقدر بنو عبد مناف على حرب قومهم جميعا و رضوا منّا بالعقل . فقال الشيخ : القول ما قال الرجل ، هذا الرأي لا أرى لكم غيره 1 .

هذا ، و قال الفيّومي : « ترجم الكلام » إذا أوضحه ، و اسم الفاعل ترجمان 2 ، و فيه لغات فتح التاء و ضم الجيم و فتحهما و ضمهما ، و جمعه تراجم ، و التاء و الجيم اصليتان . و جعل الجوهري التاء زائدة أورده في رجم 3 .

قلت : الظاهر أنّ ما كان على فعلان كالترجمان و القهرمان إمّا معرّب و إن كان ورد في الفصيح ، فورد الترجمان و القهرمان في كلامه عليه السّلام ، أو مركّب من كلمتين و هو الأظهر ، و لذا لم يذكر أهل اللغة القهرمان أصلا و نحت المركب حتى يجعل كلمات كلمة كثيرة في جميع اللغات ، و منها بلاش في العربية منحوت بلا شي‏ء .

« استراقا لعقولكم » أي : سرقة لها .

« و دخولا في عيونكم » الدخول في العين ، كناية عن كمال الاستيلاء كسابقه و لاحقه .

« و نفثا في أسماعكم » قال الفيّومي : نفث إذا بزق . . . .

روى ( الكافي ) عن الصادق عليه السّلام : إن شيطانا يقال له القفندر إذا ضرب في منزل رجل أربعين يوما بالبربط و دخل عليه الرجال وضع ذلك الشيطان كلّ عضو منه على مثله من صاحب البيت ، ثم نفخ فيه نفخة فلا يغار بعدها حتى تؤتى نساؤه فلا يغار 4 .

-----------
( 1 ) تاريخ الطبري 2 : 98 .

-----------
( 2 ) المصباح المنير للفيّومي : 74 .

-----------
( 3 ) الصحاح للجوهري 4 : 1928 مادة ( رجم ) .

-----------
( 4 ) الكافي 5 : 536 ح 5 .

[ 391 ]

« فجعلكم مرمى نبله » أي : سهمه ، جعله الفيّومي اسم جمع حيث قال :

النبل السهام العربية لا واحد لها من لفظها 1 . و جعله الجوهري مفردا حيث قال : جمعوها على أنبال و نبال 2 .

و في الخبر : النظر سهم من سهام الشيطان مسموم 3 .

و عنه عليه السّلام : الفتن ثلاث : حبّ النساء و هو سيف الشيطان ، و شرب الخمر و هو فخ الشيطان ، و حبّ الدينار و الدرهم و هو سهم الشيطان 4 .

« و موطى‏ء قدمه » و من يتبع خطواته يصير موطى‏ء أقدامه و وطئاته .

« و مأخذ يده » كناية عن غاية استيلائه عليهم كالحيوان الأهلي الذي يؤخذ باليد و لا يحتاج إلى عدو خلفه أو رمي إليه ، قال تعالى إنّا جعلنا الشياطين أَولياءَ للّذين لا يؤمنون 5 .

و في ( الكشي ) عن الهادي عليه السّلام : لعن اللَّه القاسم اليقطيني و لعن اللَّه علي بن حسكة القمّي ، إن شيطانا تراءى للقاسم و فأوحى إليه زخرف القول غرورا 6 .

و عنه عليه السّلام : يزعم ابن بابا أنّي بعثته نبيّا و أنّه باب ، عليه لعنة اللَّه ، سخر منه الشيطان فأغواه 7 .

« فاتعظوا بما أصاب الامم المستكبرين من قبلكم من بأس اللَّه و صولاته

-----------
( 1 ) المصباح المنير للفيّومي 2 : 811 ، مادة ( نبل ) .

-----------
( 2 ) الصحاح للجوهري 5 : 1823 مادة ( نبل ) .

-----------
( 3 ) ورد بلفظ : النظرة سهم من سهام إبليس مسموم عن الصادق : الفقيه 4 : 11 .

-----------
( 4 ) المجلسي ، بحار الأنوار 73 : 140 .

-----------
( 5 ) الأعراف : 27 .

-----------
( 6 ) الكشي : 518 .

-----------
( 7 ) المصدر نفسه : 520 .

[ 392 ]

و وقائعه و مثلاته » البأس : العذاب ، و المثلات : العقوبات ، و قال تعالى : و عاداً و ثمود و قد تبيّن لكم من مساكنهم و زيّن لهم الشيطان أَعمالهم فصدّهم عن السبيل و كانوا مستبصرين . و قارون و فرعون و هامان و لقد جآءهم موسى بالبينات فاستكبروا في الأرض و ما كانوا سابقين . فكُلاّ أَخذنا بذنبهِ فمنهم من أَرسلنا عليه حاصباً و منهم من أَخذته الصيحة و منهم من خسفنا به الأرض و منهم من أغرقنا و ما كان اللَّه ليظلمهم و لكن كانوا أنفسهم يظلمون 1 .

« و اتّعظوا بمثاوي خدودهم » قيل ادخلوا أبواب جهنم خالدين فيها فَبئس مثوى المتكبرين 2 .

« و مصارع جنوبهم » قال تعالى في قوم صالح : قال الملأُ الّذين استكبروا من قومه للّذين استضعفوا لمن آمن منهم أتعلمون أَنّ صالحاً مُرسل من ربِّه قالوا إِنّا بما اُرسل به مؤمنون . قال الذين استكبروا إِنّا بالذي آمنتم به كافرون . فعقروا النّاقة و عتوا عن أمر ربِّهم و قالوا يا صالح ائتنا بما تعدنا إن كُنت من المرسلين . فأَخَذَتهُمُ الرَّجفة فأَصبحوا في دارِهم جاثمين 3 .

« فاستعيذوا باللَّه من لواقح الكبر » أي : ممّا حمل به الكبر و حبل فأيّ سبع تلد .

« كما تستعيذون من طوارق الدهر » قال الجزري : قيل أصل الطرق الدق ،

سمي الآتي بالليل طارقا لحاجته إلى طرق الباب ، و الطوارق جمع الطارقة ،

-----------
( 1 ) العنكبوت : 38 40 .

-----------
( 2 ) الزمر : 72 .

-----------
( 3 ) الأعراف : 75 78 .

[ 393 ]

و منه الحديث : « أعوذ بك من طوارق الليل إلاّ طارقا يطرق بخير » 1 .

و كيف لا يستعاذ من لواقح الكبر كطوارق الدهر و قد قال تعالى و الذي تولى كبره منهم له عذابٌ عظيم 2 و و أمّا الذين استنكفوا و استكبروا فيعذّبهم عذاباً أليماً و لا يجدون لهم من دون اللَّه وليّاً و لا نصيراً 3 و إذا تتلى عليه آياتنا ولّى مستكبراً كأَنّ لم يسمعها كأَن في اُذنيه وقراً فبشّره بعذابٍ أليم 4 و إذا عَلِمَ من آياتنا شيئاً اتخذها هُزُواً اُولئك لهم عذابٌ مهين . من ورائهم جهنّم و لا يغني عنهم ما كسبوا شيئاً و لا ما اتخذوا من دون اللَّه أولياءَ و لهم عذابٌ عظيم 5 .

في وزراء الجهشياري : قال الواقدي دخل الفضل بن يحيى على أبيه يتبختر في مشيته و أنا عنده ، فكره ذلك منه فقال لي : أتدري ما أبقى الحكيم في طرسه ؟ قلت : لا . قال : أبقى الحكيم في طرسه أنّ البخل و الجهل مع التواضع أزين بالرجل من الكبر مع السخاء و العلم ، فيالها أي : لصفة التواضع حسنة غطّت على عيبين عظيمين ، و يالها أي لصفة الكبر سيئة غطت على حسنتين كبيرتين . ثم أومى إليه بالجلوس 6 .

إلى أن قال عليه السّلام « و لقد نظرت فما وجدت أحدا من العالمين يتعصّب لشي‏ء من الأشياء إلاّ عن علّة تحتمل تمويه » أي : تلبيس ، و الأصل فيه نحاس أو حديد طلي بذهب أو فضة .

-----------
( 1 ) النهاية لابن الأثير الجزري 3 : 121 مادة ( طرق ) .

-----------
( 2 ) النور : 11 .

-----------
( 3 ) النساء : 173 .

-----------
( 4 ) لقمان : 7 .

-----------
( 5 ) الجاثية : 9 10 .

-----------
( 6 ) وزراء الجهشياري : 198 .

[ 394 ]

« الجهلاء أو حجّة » أي : احتجاج .

« تليط » أي : تلصق .

« بعقول السّفهاء » .

في ( الأغاني ) كانت الأوس و الخزرج أهل عزّ و منعة ، و هما أخوان لاب و امّ ابنا حارثة بن ثعلبة بن عمرو بن عامر ، و كانت أول حرب جرت بينهم في مولى كان لمالك بن العجلان أي الخزرجي قتله سمير بن يزيد الأوسي و كان مالك سيّد الحيّين في زمانه ، و هو الذي ساق تبعا إلى المدينة و قتل الفطيون 1 صاحب زهرة و أذلّ اليهود للحيّين جميعا ، فكان له بذلك الذكر و الشرف عليهم ، و كانت دية المولى و هو الحليف فيهم خمسا من الإبل ،

و دية الصريح عشرا ، فبعث مالك إلى عمرو بن عوف . إبعثوا الى سميرا حتى أقتله بمولاي فإنّا نكره أن تنشب بيننا و بينكم حرب ، فأرسلوا إليه : إنّا نعطيك الرضا من مولاك فخذ منّا عقله 2 فإنّك قد عرفت أنّ الصريح لا يقتل بالمولى .

قال : لا آخذ في مولاي دون دية الصريح ، فأبوا إلاّ ديّة المولى . فلمّا رأى ذلك مالك بن العجلان جمع قومه من الخزرج و كان فيهم مطاعا و أمرهم بالتهيّى‏ء للحرب ، فلمّا بلغ الأوس استعدوا لهم و تهيّأ و اللحرب و اختاروا الموت على الذل ، ثم خرج بعض القوم إلى بعض فالتقوا بالصفينة قرية بني عمرو بن عوف بين قباء و بني سالم فاقتتلوا شديدا حتى نال بعضهم من بعض .

ثم إن رجلا من الأوس نادى : يا مالك ننشدك باللَّه و الرّحم فاجعل بيننا و بينك عدلا من قومك فما حكم علينا سلّمنا لك . فارعوى مالك عند ذلك و قال :

نعم ، فاختاروا عمرو بن امرى‏ء القيس فقال : إنّي أقضي بينكم إن كان سمير

-----------
( 1 ) الفطيون : ملك بني اسرائيل ، و كان اليهود و الأوس و الخزرج يدينون له .

-----------
( 2 ) عقله : ديته .

[ 395 ]

قتل صريحا من القوم فهو به قود ، و إن قبلوا العقل فلهم دية الصريح ، و إن كان قتل مولى فلهم دية المولى و ما أصبتم منّا في هذه الحرب ففيه الدية مسلّمة إلينا و ما أصبنا منكم علينا فيه دية مسلمة إليكم . فغضب مالك و رأى أن يردّ عليه رأيه و أمر قومه بالقتال ، فجمع بعضهم لبعض ثم التقوا بالفصل عند آطام بني قينقعاع فاقتتلوا شديدا ، ثم تداعوا إلى الصلح فحكّموا ثابت بن حرام أبا حسان بن ثابت النجاري فقضى بينهم أن يدوا مولى مالك بدية الصريح ثم تكون السنة فيهم بعده كما كانت أول مرة فرضوا ، أراد ثابت إطفاء النائرة فأخرج خمسا من الإبل من قبيلته حين أبت عليه الأوس أن تؤدّي إلى مالك أكثر من خمس و أبى هو أن يأخذ دون عشر ، فلمّا أخرج ثابت الخمس أرضى مالكا بذلك و رضت الأوس و اصطلحوا بعهد و ميثاق أن لا يقتل رجل في داره و لا معقله و المعاقل النخل فإذا خرج رجل من داره أو معقله فلا دية له ، ثم انظروا في القتلى فأيّ الفريقين فضل على صاحبه ، فأفضلت الأوس على الخزرج بثلاثة نفر فودتهم الأوس و اصطلحوا ففي ذلك يقول حسان :

و أبي في سميحة القائل و الفا
صل حين التفّت عليه الخصوم 1

« غيركم فانكم تتعصّبون لأمر لا » هكذا في ( الطبعة المصرية ) و الصواب :

( ما ) كما في ابن أبي الحديد و ابن ميثم و الخطية 2 .

« يعرف له سبب و لا علّة » كرجلين تنازعا في العنب النيروزي و الرازقي أيّها أطيب .

ففي ( عيون القتيبي ) قال بعضهم : رأيت رجلين بصريا و كوفيا على باب

-----------
( 1 ) الأغاني 3 : 40 42 .

-----------
( 2 ) عند ابن أبي الحديد النسخة المحققة بلفظ ( ما ) 13 : 166 ، و عند ابن ميثم البحراني النسخة المنقحة بلفظ ( لا ) كما ورد في الطبعة المصرية : أمّا النسخة الخطية ( المرعشي : 187 ) فبلفظ « غيركم فإنّكم تتعصبون لأمر ما يعرف له سبب و لا علة » . .

[ 396 ]

مويس 1 يتنازعان في العنب النيروزي و الرازقي أيّهما أطيب ، فجرى بينهما كلام إلى أن تواثبا فقطع الكوفيّ إصبع البصري وفقأ البصري عين الكوفي ثم لم ألبث إلاّ يسيرا حتى رأيتهما متصافيين متنادمين 2 .

و قيل : إن المسافرين أخذا في التمنّي ، فقال أحدهما ليت لي قطيع غنم ،

فقال الآخر ليت لي قطيع ذئب تأكل أغنامك ، فتواثبا و تجارحا .

« أمّا إبليس فتعصّب على آدم لأصله » النار .

« و طعن عليه في خلقه » من التراب .

« فقال أنا ناري و أنت طيني » فكيف أسجد لك .

« و أمّا الأغنياء من مترفة الامم » أي : الطاغين منهم بالأموال .

« فتعصّبوا لآثار مواقع النعم ، فقالوا و نحن أكثر أموالا و أولادا و ما نحن بمعذبين » الآية في سورة سبأ ، و قبلها و ما أرسلنا في قرية من نذير إلاّ قال مترفوها إنّا بما ارسلتم به كافرون 3 .

« فإنّ كان لا بدّ من العصبية فليكن تعصّبكم لمكارم الخصال و محامد الأفعال و محاسن الامور الّتي تفاضلت فيها المجداء و النّجداء » أي : الشجعان ، ففي ( الصحاح ) : النجدة الشجاعة ، و منه نجد الرجل بالضم فهو نجيد ، و جمع نجيد نجداء .

« من بيوتات العرب » في ( الأسد ) : نافر خالد بن مالك التميمي النهشلي القعقاع بن معبد التميمي إلى ربيعة بن خالد الأسدي ، فقال هاتيكما مكارمكما ،

فقال خالد أعطيت من سأل و أطعمت من أكل و نصبت قد وري حين وضعت

-----------
( 1 ) في النسخة الالمانية بلفظ « مونس » .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 52 .

-----------
( 3 ) سبأ : 34 35 .

[ 397 ]

السماك ذيولها و طعنت يوم الشواحط فارسا فجللت فخذيه بفرسه . فقال : يا قعقاع ما عندك ؟ فأخرج قوس حاجب فقال : هذه قوس عمي رهنا عن العرب ،

و هاتان نعلا جدّي قسم فيها أربعين مرباعا ، و هذه ذريبة زرارة اصطلح عليها سبقة أملاك كلّهم حرب لصاحبه ، و عمّي سويد بن زرارة لم ير ناره خائف إلاّ أمن ، و لم يمسك بطنب فسطاطه أسير إلاّ افك . فقال ربيعة : إنّ السماحة و اللهى و المرباع و الشرف الأسبغ للقعقاع ، إلاّ أنّي نفرت من كان أبوه معبدا و عمّه حاجبا و جدّه زرارة 1 .

« و يعاسيب » أي : سادات ، و الأصل فيه ملك النحل .

« القبائل بالأخلاق الرغيبة » قالوا : قيل لعامر بن حارثة الأزدي ، أبو مزيقياء : ماء السماء لأنّه كان إذا أجدب قومه مأنهم حتى يأتيهم الخصب ،

فكان خلفا منه و قيل لولده : بنو ماء السماء و هم ملوك الشام ، قال بعض الأنصار :

أنا ابن مزيقيا عمرو و جدّي
أبوه عامر ماء السماء 2

« و الأحلام العظيمة » في ( الاستيعاب ) قيل للأحنف بن قيس : ممّن تعلمت الحلم ؟ قال : من قيس بن عاصم المنقري ، رأيته يوما قاعدا بفناء داره محتبيا بحمائل سيفه يحدّث قومه ، إذ اتى برجل مكتوف و آخر مقتول فقيل له : هذا ابن أخيك قد قتل ابنك ، فو اللَّه ما حلّ حبوته و لا قطع كلامه ، فلمّا أتمّه التفت إلى ابن أخيه فقال : يا ابن أخي بئس ما فعلت ، أثمت بربّك و قطعت رحمك و قتلت ابن عمك و رميت نفسك بسهمك ، ثم قال لابن له آخر : قم يا بنيّ فوار أخاك و حلّ

-----------
( 1 ) اسد الغابة 2 : 91 .

-----------
( 2 ) البيت لعبادة بن الصامت ، الاستيعاب 1 : 118 .

[ 398 ]

كتاف ابن عمك و سق إلى امّك مائة ناقة دية ابنها فإنّها غريبة 1 .

و قيس ، هو الذي قال فيه النبي صلّى اللَّه عليه و آله لمّا وفد عليه وفد بني تميم : هذا سيد أهل الوبر 2 .

و كان قيس قد حرّم على نفسه الخمر في الجاهلية ، و ذلك أنّه غمز عكنة ابنته و هو سكران و سبّ أبويها و رأى القمر فتكلم و أعطى الخمّار كثيرا من ماله فلمّا أفاق اخبر بذلك فحرّمها على نفسه .

و لمّا حضرته الوفاة قال لبنيه : إحفظوا عنّي فلا أحد أنصح لكم منّي ، إذا متّ فسوّدوا كباركم و لا تسوّدوا صغاركم فيسفه الناس كباركم و تهونون عليهم ، و عليكم بإصلاح المال فإنّه منبهة للكريم و يستغنى به عن اللئيم ،

و إيّاكم و مسألة النّاس فإنّها أخزى كسب الرجل 3 .

« و الأخطار الجليلة و الآثار المحمودة » في أنساب السمعاني في الكرجي و أبو دلف القاسم بن عيسى بن ادريس بن معقل العجلي الكرجي الأمير المشهور بالجود و الشجاعة . قلت : و حسده المأمون بقول الشاعر فيه :

إنّما الدّنيا أبو دلف
فإذا ولى ولت على أثره

قال العتابي : اجتمعنا على باب أبي دلف جماعة من الشعراء ، فوعدنا إذا جاءت أمواله من الكرج و غيرها ، فأتت الأموال فبسطها على الانطاع و أجلسنا حوله و دخل إلينا فقام على رؤوسنا متّكئا على قائم سيفه ، ثم أنشأ يقول :

ألا يا أيّها الزوّار لا يد عنكم
أياديكم عندي أجل و أكثر 4

فإن كنتم أفردتموني للرجا
فشكري لكم من شكركم لي أكثر

-----------
( 1 ) الاستيعاب 3 : 1295 ترجمة قيس بن عاصم ( رقم 1240 ) .

-----------
( 2 ) الاصابة 5 : 158 .

-----------
( 3 ) الاصابة 5 : 159 .

-----------
( 4 ) في نسخة التحقيق « أكبر » .

[ 399 ]

كفاني من مالي دلاص و سابح 1
و أبيض من صافي الحديد و مغفر

ثم أمر بنهب تلك الأموال ، فأخذ كلّ واحد على قدر قوته . . . و الدلاص الدرع اللينة ، و السابح الفرس الجواد ، و المراد بأبيض : السيف 2 .

و في ( شعراء القتيبي ) : مرّ حاتم في سفر له على عنزة و فيهم أسير ،

فاستغاث به و لم يحضره فكاكه ، فساوم به العنزيين و اشتراه و أقام مكانه في القيد حتى أدى فداءه و قسّم ماله بضع عشر مرّة .

و كانت لحاتم قدور عظام بفنائه على الأثافي لا تنزل عنها ، فإذا أهلّ رجب نحر كلّ يوم و أطعم .

و كان أبوه جعله في إبل له و هو غلام ، فمرّ به عبيد بن الأبرص و بشر بن أبي حازم و النابغة الذبياني يريدون النعمان ، فنحر لكلّ منهم بعيرا و هو لا يعرفهم ، ثم سألهم عن أسمائهم فتسمّوا له ، ففرّق فيهم الإبل و جاء إلى أبيه و قال : يا أبه طوّقتك مجد الدهر طوق الحمامة . و حدّثه بما صنع ، فقال أبوه :

إذن لا اساكنك . فقال : إذن لا ابالي ، فاعتزله .

( و فيه ) : إن حاتما أتى ماوية بنت عفزر يخطبها ، فوجد عندها النابغة الذبياني و رجلا من النبيت يخطبانها ، فقالت انقلبوا إلى رحالكم و ليقل كلّ واحد منكم شعرا يذكر فيه فعاله و منصبه فاني متزوجة أكرمكم و أشعركم .

فانطلقوا و نحر كلّ منهم جزورا ، فلبست ماوية ثياب أمة لها و اتبعتهم ، فأتت النبيتي فاستطعمته فأطعمها ذنب جزوره فأخذته ، و أتت النابغة فأطعمها مثل ذلك ، و أتت حاتما فأطعمها عظما من العجز و قطعة من السنام و قطعة من الحارك ، فانصرفت و أهدى لها كلّ رجل منهم باقي جزوره و أهدى لها حاتم

-----------
( 1 ) في نسخة التحقيق « سامح » .

-----------
( 2 ) أنساب الأشراف للسمعاني : 478 .

[ 400 ]

مثل ما أهدى إلى واحدة من جاراته ، و صبّحها القوم فأنشدها كلّ منهم أبياتا ،

فلمّا فرغوا من إنشادهم دعت بالمائدة و قدمت إلى كلّ رجل ما كان أطعمها ،

فنكس النّبيتي و النابغة رأسيهما ، فلمّا رأى حاتم ذلك رمى بالذي قدم إليه إليهما و أطعمهما منه ، فتسلّلا لواذا 1 فتزوجت حاتما و كانت من بنات ملوك اليمن .

( و فيه ) : قالت امرأة حاتم النّوار : أصابتنا سنة اقشعرّت لها الأرض و اغبرّت الآفاق ، فضنت المراضيع عن أولادها فما تبض بقطرة ، و راحت الابل حدبا حدابيس 2 و حلقت السنة المال و أيقنّا أنّه الهلاك ، فو اللَّه إنّا لفي صنبر 3 بعيدة ما بين الطرفين إذ تضاغى أصبيتنا من الجوع عبد اللَّه و عدي و سفانة ،

فقام حاتم إلى الصبيين و قمت إلى الصبية فو اللَّه ما سكتوا إلاّ بعد هدأة من الليل و أقبل يعلّلني بالحديث فعلمت الذي يريد فتناومت ، فلمّا تغوّرت النجوم إذا شي‏ء قد رفع كسر البيت فقال من هذا ، فذهب ثم عاد فقال من هذا ، فذهب ثم عاد في آخر الليل فقال من هذا قال جارتك فلانة أتتك من عند أصبية يتعاوون عواء الذئب من الجوع و ما أجد معوّلا إلاّ عليك ، فقال لها أعجليهم فقد أشبعك اللَّه و إياهم ، فأقبلت المرأة تحمل اثنين و يمشي جنباتها أربعة كأنها نعامة حولها رئالها ، فقام إلى فرسه فوجأ لبته بمدية ثم كشطه و دفع المدية إلى المرأة فقال شأنك الآن ، فاجتمعوا على اللحم فقال سوءة : أتأكلون دون الصريم ، ثم أقبل يأتيهم بيتا بيتا و يقول : هبّوا أيها القوم عليكم بالنار ،

فاجتمعوا و التفع ناحية بثوبه ينظر إلينا ، و لا و اللَّه ما ذاق منه مضغة و إنه

-----------
( 1 ) لواذا : متتاليين .

-----------
( 2 ) هزيلة .

-----------
( 3 ) الصنبر : ليلة شديدة البرد .

[ 401 ]

لأحوج إليه منّا ، فأصبحنا و ما على الأرض إلاّ عظم و حافر ، فعذلته على ذلك فقال :

مهلا نوار أقلّي اللّوم و العذلا
و لا تقولي لشي‏ء فات ما فعلا 1

( و فيه ) : كان عنترة العبسي من أشدّ أهل زمانه و أجودهم بما ملكت يده ،

و كان لا يقول من الشعر إلاّ البيتين و الثلاثة ، حتى سابّه رجل من قومه فذكر سواده و سواد امّه و أنّه لا يقول الشعر . فقال عنترة : و اللَّه إنّ الناس ليترافدون الطعمة فما حضرت أنت و لا أبوك و لا جدّك مرفد الناس قط ، و إنّ الناس ليدعون في الغارات فيعرفون بتسويمهم فما رأيتك في خيل مغيرة في أوائل الناس قط ، و إن اللبس ليكون بيننا فما حضرت أنت و لا أبوك و لا جدّك خطة فصل ، و إنّما أنت فقع بقرقر و إنّي لاحتضر البأس و اوفى المغنم و أعفّ عن المسألة و أجود بما ملكت يدي و أفصل الخطة الصماء ، و أمّا الشعر فستعلم فكان أول ما قال :

هل غادر الشعراء من متردّم 2

تسمّى قصيدته تلك الذهبية .

« فتعصّبوا لخلال الحمد من الحفظ للجوار » في ( كامل المبرد ) : ذكر أبو عبيدة أنّ رجلا من السواقط أي من ورد اليمامة من غير أهلها من بني أبي بكر بن كلاب قدم اليمامة و معه أخ له ، فكتب له عمير بن سلمى أنّه له جار و كان أخو هذا الكلابي جميلا ، فقال له قرين أخو عمير لا تردنّ أبياتنا بأخيك هذا ، فرآه بعد بين أبياتهم فقتله و قيل ان أخا عمير يتحدث إلى امرأة أخي الكلابي فعثر عليه زوجها فخافه قرين عليها فقتله ، و كان عمير غائبا فأتى

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 70 74 .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة : 75 76 .

[ 402 ]

الكلابي قبر سلمى أبي عمير و قرين فاستجار به فلجأ قرين إلى قتادة بن مسلمة من حنيفة فحمل قتادة إلى الكلابي ديات مضاعفة و فعلت وجوه بني حنيفة مثل ذلك ، فأبى الكلابي أن يقبل ، فلمّا قدم عمير قالت له امّه : لا تقتل أخاك و سق إلى الكلابي جميع ماله . فأبى الكلابي أن يقبل ، فلجأ قرين إلى خاله فلم يمنع عميرا منه ، فأخذه عمير فمضى به حتى قطع الوادي فربطه إلى نخلة و قال للكلابي : أما إذا أبيت إلاّ قتله فامهل حتى أقطع الوادي و ارتحل عن جواري فلا خير لك فيه فقتله الكلابي ففي ذلك يقول عمير :

قتلنا أخانا للوفاء بجارنا
و كان أبونا قد تجير مقابره 1

« و الوفاء بالذمام » فرضي السموأل بقتل ولده و لم يدفع ما استودعه امرؤ القيس إلى خصمه .

« و الطاعة للبرّ و المعصية للكبر و الأخذ بالفضل » في ( العقد ) كان سلم بن نوفل سيّد بني كنانة ، فوثب رجل على ابنه و ابن أخيه فجرحهما فأتي به فقال :

ما امكنك 2 من انتقامي . قال : فلِم سوّدناك إلاّ أن تكظم الغيظ و تحلم عن الجاهل و تحتمل المكروه ، فخلّى سبيله 3 .

هذا ، و من أمثالهم : « لو كان عنده كنز النطف ما غدا » قالوا : كان النطف فقيرا من بني يربوع يحمل الماء على ظهره فينطف أي : يقطر ، و كان أغار على مال بعث به باذان من اليمن إلى كسرى ، فأعطى منه يوما حتى غابت الشمس فضربته العرب مثلا 4 .

« و الكفّ عن البغي و الإعظام للقتل و الإنصاف للخلق و اجتناب الفساد في

-----------
( 1 ) الكامل في الأدب للمبرّد 1 : 211 بتصرف .

-----------
( 2 ) نسخة التحقيق « أمّنك » و « امكنك » هو تحريف .

-----------
( 3 ) العقد الفريد لابن عبد ربّه 2 : 271 .

-----------
( 4 ) مجمع الأمثال 2 : 135 .

[ 403 ]

الأرض » في ( العقد ) دخلت امرأة مشتكية على المأمون ، فقال لها : و أين الخصم .

قالت : الواقف على رأسك و أومأت إلى ابنه العباس بن المأمون فقال المأمون لأحمد بن أبي خالد : خذ بيد العباس فأجلسه مع المرأة ، فجلس الخصوم فجعل كلامها يعلو كلام العباس ، فقال لها أحمد : إنّك بين يدي الخليفة و تكلّمين الأمير فاخفضي من صوتك . فقال له المأمون : دعها يا أحمد فإنّ الحقّ أنطقها و أخرسه ، ثم قضى لها برد ضيعتها إليها و أمر بالكتاب لها إلى العامل ببلدها أن يسقط خراجها و أمر لها بنفقة 1 .

( و فيه ) : ورد سليك بن سلكة على الحجّاج ، فقال له : عصى عاص من عرض العشيرة فحلق على اسمي و هدم منزلي و حرمت عطائي . فقال له الحجّاج : هيهات أو ما سمعت قول الشاعر :

جانيك من يجني عليك و قد
تعدي الصّحاح مبارك الجرب

و لربّ مأخوذ بذنب عشيرة
و نجا المقارف صاحب الذّنب

فقال له سليك : إنّي سمعت اللَّه عز و جل قال في غير هذا فقال حاكيا عن اخوة يوسف له فخذ أَحدنا مكانه إِنّا نَراكَ من المحسنين . قال معاذ اللَّه أن نأَخُذ إِلاّ من وجدنا متاعنا عندهُ إِنّا إِذاً لظالمُون 2 فقال الحجّاج ليزيد بن مسلم كاتبه : افكك لهذا عن اسمه و اصكك له بعطائه و ابن له منزله و مر مناديا صدق اللَّه و كذب الشاعر 3 .

( فيه ) : و قيل لقيس بن عاصم بم سوّدك قومك ؟ قال : بكفّ الأذى و بذل النّدى و نصر المولى 4 .

-----------
( 1 ) العقد الفريد 1 : 44 .

-----------
( 2 ) يوسف : 78 79 .

-----------
( 3 ) العقد الفريد 1 : 46 .

-----------
( 4 ) العقد الفريد 2 : 269 .

[ 404 ]

« و احذروا ما نزل بالأمم قبلكم من المثلات » جمع المثلة بالفتح فالضم فيهما ،

أي : العقوبات .

« بسوء الأفعال و ذميم الأعمال » كقوم نوح قال تعالى : . . . فَلَبِثَ فيهم أَلفَ سنةٍ إِلاّ خمسينَ عاماً فأَخذُهُم الطوفإنّ و هم ظالمون 1 و كقوم هود ، قال :

تعالى : و اذكر أَخا عادٍ إِذ أَنذر قومه بالأَحقاف . . . فلمّا رأَوهُ عارضاً مستقبل أوديتهم قالوا هذا عارضٌ ممطرنا بل هو ما استعجلتم به ريحٌ فيها عذابٌ أَليم . تدمّر كلّ شي‏ءٍ بأَمر ربّها فأَصبحوا لا يرى إِلاّ مساكنهم كذلك نجزي القوم المجرمين 2 و كقوم صالح ، قال تعالى : و إلى ثمود أخاهم صالحاً . . .

فعقروها فقال تمتّعوا في داركم ثلاثة أيام . . . و أخذ الّذين ظلموا الصيحة فأصبحوا في دارهم جاثمين كأن لم يغنوا فيها 3 .

و كقوم لوط ، قال تعالى : و لمّا جَآءت رسُلنا لوطاً سي‏ء بهم و ضاق بهم ذرعاً و قال هذا يومٌ عصيب . و جاءهُ قومُه يُهرعون إِليه و من قبل كانوا يعملون السيئات . . . قالوا يا لوط إِنّا رُسل ربِّك لن يصلوا إِليك فأَسر بأَهلك بقطعٍ من الليل و لا يلتفت منكم أَحدٌ إِلاّ امرأَتك إِنّه مصيبها ما أَصابهم إِنّ موعدهُم الصبح أَليس الصبح بقريب . فلَمّا جاء أَمرنا جعلنا عاليها سافلها و أَمطرنا عليها حجارةً من سجيلٍ منضودٍ . مسومةً عند ربك و ما هي من الظالمين ببعيد 4 و كقوم شعيب ، قال تعالى : و إِلى مدين أَخاهم شُعيباً . . .

و يا قوم أَوفوا المكيال و المِيزان بالقسط و لاَ تبخسوا الناس أَشياءهم و لا تعثوا في الأرض مفسدينَ . . . و يا قوم لا يجرمنكم شقاقي أَن يصيبكم مثل ما

-----------
( 1 ) العنكبوت : 14 .

-----------
( 2 ) الأحقاف : 21 25 .

-----------
( 3 ) هود : 61 68 .

-----------
( 4 ) هود : 77 83 .

[ 405 ]

أصاب قومَ نُوحٍ أو قوم هود أَو قوم صالح و ما قوم لوطٍ منكم ببعيد . . . و أَخذت الذين ظلموا الصيحة فأَصبحوا في ديارهم جاثمين . كأَن لَم يغنوا فيها أَلا بعداً لمدين كما بعدت ثَمود 1 .

و قوم موسى ، قال تعالى : و قارون و فرعون و هامان و لقد جاءهم موسى بالبيّنات فاستكبروا في الأرض و ما كانوا سابقين . فكلاّ أَخذنا بذنبه فمنهم من أَرسلنا عليه حاصباً و منهم من أَخذته الصيحة و منهم من خسفنا به الأرض و منهم من أغرقنا و ما كان اللَّه ليظلمهم و لكن كانوا أنفسهم يظلمون 2 .

« فتذكّروا في الخير و الشر أحوالهم ، و احذروا أن تكونوا أمثالهم » في الملالة من الخير و الميل إلى الشر فتستحقوا المثلات أمثالهم .

« فإذا تفكّرتم في تفاوت حاليهم » في الخير و الشر ، و أن حالهم لمّا كان عملهم خيرا كانت خيرا و لمّا كان عملهم شرّا كانت شرّا .

« فالزموا كلّ أمر لزمت العزّة به شأنهم و زاحت » أي : بعدت و ذهبت .

« الأعداء له » أي : لذلك الأمر .

« عنهم و مدّت العافية فيه » أي : في ذاك الأمر .

« عليهم ، و انقادت النعمة له » أي : لذلك الأمر .

« معهم » فصارت غير منقطعة عنهم .

« و وصلت الكرامة عليه » أي : على ذلك الأمر .

« حبلهم » فصارت ملازمة لهم .

« من » بيانية لكلّ أمر أوجب تلك الأمور .

-----------
( 1 ) هود : 84 95 .

-----------
( 2 ) العنكبوت : 39 40 .

[ 406 ]

« الاجتناب للفرقة » شرع لكم من الدين ما وصّى به نوحاً و الذي أَوحينا إِليك و ما وصَّينا به إبراهيم و موسى و عيسى أَن أَقيموا الدّين و لا تتفَرقوا 1 .

« و اللزوم للألفة » و الاتفاق .

« و التحاضّ » أي : الحث و الترغيب .

« عليها » أي : على الالفة .

« و التواصي » أي : وصية الأول للآخر .

« بها » حتى تصيروا مثلهم في لزوم العزة شأنكم و دفع الأعداء عنكم و مدّ العافية عليكم و انقياد النعمة لكم وصلة الكرامة بحبلكم .

« و اجتنبوا كلّ أمر كسر فقرتهم » قال الجوهري : الفقارة بالفتح واحدة فقار الظهر ، و الفقرة بالكسر مثل الفقارة ، و أجود بيت في القصيدة يسمّى فقرة تشبيها بفقرة الظهر 2 .

« و أوهن » أي : أضعف .

« منتهم » قال الجوهري : في « منن » : المنة بالضم القوّة 3 .

« من تضاغن القلوب » أي : انطوائها على الحقد .

« و تشاحن الصدور » أي : امتلائها من العداوة و الشحناء .

« و تدابر النفوس » أي : تقاطعها .

« و تخاذل الأيدي » بترك التناصر .

« و تدبّروا أحوال الماضين من قبلكم كيف كانوا في حال التمحيص » أي :

الاختبار و الابتلاء من « محص الذهب » إذا خلّصه ممّا يشوبه .

-----------
( 1 ) الشورى : 13 .

-----------
( 2 ) الصحاح للجوهري 2 : 782 مادة ( فقر ) .

-----------
( 3 ) الصحاح للجوهري 6 : 2207 مادة ( منن ) .

[ 407 ]

« البلاء » السوء .

« ألم يكونوا أثقل الخلق أعباء » أي : احمالا جمع العب‏ء بالكسر الحمل قال :

الحامل العب‏ء الثقيل عن
الجاني بغير يد و لا شكر 1

« و أجهد العباد » أي : أشقهم .

« بلاء » أي : ابتلاء .

« و أضيق أهل الدنيا حالا » أي : مالا .

« إتخذتهم الفراعنة » قال الجوهري : فرعون لقب الوليد بن مصعب ، و كل عات فرعون ، و في الحديث « أخذنا فرعون هذه الامة » 2 .

« عبيدا » في تفسير القمّي : إستعبد آل فرعون قوم موسى و قالوا : لو كان لهؤلاء على اللَّه كرامة كما يقولون ما سلّطنا عليهم ، فقال موسى لقومه : يا قوم إن كنتم آمنتم باللَّه فعليه توكلوا إن كنتم مسلمين . فقالوا على اللَّه توكلنا ربّنا لا تجعلنا فتنة للقوم الظالمين 3 .

« فساموهم سوء العذاب » أي : أعطوهم قال :

إذا سمته وصل القرابة سامني
قطيعتها تلك السفاهة و الظلم

الأصل فيه قوله تعالى لبني اسرائيل في البقرة : و إِذ نجّيناكم من آل فرعون يسومونكم سوء العذاب يُذبّحون أبناءكم و يستحيون نساءَكم و في ذلكم بلاء من ربّكم عظيم 4 .

« و جرّعوهم المرار » من المرارة ، و أي مرّ أمر ممّا عملوه بهم من ذبح

-----------
( 1 ) الصحاح للجوهري 1 : 61 و البيت لزهير بن أبي سلمى : ديوانه 36 .

-----------
( 2 ) الصحاح للجوهري 6 : 2177 مادة ( فرعن ) .

-----------
( 3 ) تفسير القمي 1 : 314 ، و الآيتان من سورة يونس : 84 85 .

-----------
( 4 ) البقرة : 49 .

[ 408 ]

أبنائهم و لذلك قال تعالى لهم : و في ذلكم بلاء من ربّكم عظيم 1 .

« فلم تبرح » أي : لم تزل .

« الحال بهم في ذل الهلكة » منهم .

« و قهر الغلبة » من أعدائهم .

« لا يجدون حيلة في امتناع » من الفراعنة .

« و لا سبيلا إلى دفاع » شرّهم عنهم .

« حتى إذا رأى اللَّه جدّ الصبر منهم على الأذى في محبّته ، و الاحتمال » أي :

التحمّل .

« للمكروه من خوفه ، جعل لهم من مضائق البلاء فرجا » قال تعالى في سورة الدخان : و لقد نجّينا بني إسرائيل من العذاب المهين . من فرعون إِنّه كان عالياً من المسرفين 2 .

« فأبدلهم العزّ مكان الذلّ ، و الأمن مكان الخوف ، فصاروا ملوكا حكّاما و أئمة أعلاما » قال تعالى في سورة القصص : و نُريد أن نَمُنَّ على الذين استُضعفوا في الأرض و نجعلهم أئمة و نجعلَهُمُ الوارثين . و نُمكّن لهم في الأرض و نُرِيَ فرعون و هامان و جنودهما منهم ما كانوا يحذرون 3 و في سورة الأعراف و أورثنا القوم الذين كانوا يُستَضعفون مشارق الأرض و مغاربها الّتي باركنا فيها و تمّت كلمة ربّك الحسنى على بني إسرائيل بما صبروا و دمّرنا ما كان يصنع فرعون و قومه و ما كانوا يعرشون 4 .

« و قد بلغت الكراهة من اللَّه لهم ما لم تبلغ » هكذا في ( الطبعة المصرية ) ،

-----------
( 1 ) المصدر نفسه .

-----------
( 2 ) الدخان : 30 31 .

-----------
( 3 ) القصص : 5 6 .

-----------
( 4 ) الأعراف : 137 .

[ 409 ]

و الصواب : ( ما لم تذهب ) كما في ابن أبي الحديد و ابن ميثم و الخطية 1 .

« الآمال إليه بهم » قال تعالى : و إذ قال موسى لقومه يا قوم اذكروا نعمة اللَّه عليكم إذ جعل فيكم أنبياء و جعلكم ملوكاً و آتاكم ما لم يؤت أحداً من العالمين 2 .

و في سورة البقرة : و ظَلّلنا عليكم الغمام و أَنزلنا عليكم المنّ و السلوى كلوا من طيبات ما رزقناكم و ما ظلمونا و لكن كانوا أنفسهم يظلمون 3 .

في ( الجلالين ) : ظلّل عليهم الغمام من حر الشمس في التيه و أنزل عليهم الترنجبين و الطير السماني في التيه ، و كانوا منهيين عن الادّخار فادّخروا فانقطع عنهم 4 .

و في السورة نفسها و إِذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عيناً قد علم كُلُّ اُناس مشربهُم كلوا و اشربوا من رزق اللَّه و لا تعثوا في الأَرض مفسدين 5 .

و في الجلالين أيضا : عطشوا في التيه فضرب موسى حجره الذي كان كرأس الرجل و هو الذي فر بثوبه فانفجرت منه بعدد الأسباط الإثنى عشر لكل سبط عين .

« فانظروا كيف كانوا حيث كانت الأملاء » جمع الملأ .

-----------
( 1 ) شرح ابن أبي الحديد 13 : 169 جاء بلفظ « ما لم تذهب » ، ابن ميثم ( النسخة المنقحة ) كما ورد في الطبعة المصرية 4 : 288 .

-----------
( 2 ) المائدة : 20 .

-----------
( 3 ) البقرة : 57 .

-----------
( 4 ) الجلالين : 12 .

-----------
( 5 ) البقرة : 60 .

[ 410 ]

« مجتمعة و الأهواء متّفقة و القلوب معتدلة و الأيدي مترادفة » أي : متعاونة .

« و السيوف متناصرة » ينصر سيف ذا سيف ذاك ، و سيف ذاك سيف ذا .

« و البصائر نافذة » في العمل .

« و العزائم » الارادات المتحركة للشخص إلى العمل .

« واحدة » ما عزمه ذا عزمه ذاك .

« ألم يكونوا أربابا في أقطار الأرضين ، و ملوكا على رقاب العالمين » لمّا كانوا متّفقين .

« فانظروا إلى ما صاروا إليه في آخر أمورهم حين وقعت الفرقة و تشتّتت الالفة و اختلفت الكلمة و الأفئدة ، و تشعبوا مختلفين و تفرّقوا متحاربين ، قد خلع اللَّه عنهم لباس كرامته و سلبهم غضارة نعمته » أي : طراوتها و طيبها .

« و بقي قصص أخبارهم فيكم عبرة للمعتبرين منكم » كذلك شأن كل امة من الامم من العرب و العجم في غلبتهم وقت اتفاقهم ، و مغلوبيتهم وقت افتراقهم .

و في ( الأخبار الطوال ) : لمّا تمّ لملوك الطوائف مائتا سنة و ست و ستون ظهر أردشير بن بابك بن ساسان بمدينة إصطخر ، فدبّ في ردّ ملك فارس في نصابه فلم يزل يغلب ملكا و يقتل ملكا حتى انتهى إلى فرخان ملك الجبل فقتله في صحراء الهرمزدجان ، ثم سار إلى نهاوند ثم الريّ ثم خراسان لا يأتي حيّزا إلاّ أذعن له ، ثم سار إلى سجستان ثم إلى كرمان ثم سار إلى فارس ثم سار إلى العراق ، فتلقّاه من كان بها من ملوك الطوائف بالأهواز فقتلهم ، ثم سار حتى عسكر بموضع المدائن اليوم فاختطّها و بناها . . . .

هذا في أولهم إلى أن قال : في آخرهم ملكوا عليهم بوران بنت كسرى ،

و ذلك أن شيرويه لم يدع احدا من اخوته خلا ( جوان شير ) لكونه طفلا ، فعند ذلك و هى أمرهم و ضعف سلطان فارس و فلّت شوكتهم ، فلمّا أفضى الأمر إلى

[ 411 ]

بوران بنت كسرى بن هرمز شاع في أطراف الأرضين أنّه لا ملك لأرض فارس و إنّما يلوذون بباب امرأة ، فخرج رجلان من بكر بن وائل يقال لأحدهما المثنى بن حارثة الشيباني و الآخر سويد بن قطبة العجلي ، فأقبلا حتى نزلا فيمن جمعا بتخوم أرض العجم ، فكانا يغيران على الدهاقين فيأخذان ما قدرا عليه ، فإذا طلبا أمعنا في البرّ فلا يتبعهما أحد ، و كان المثنّى يغير من ناحية الحيرة و سويد من ناحية الابلّة و ذلك في خلافة أبي بكر ، فكتب المثنّى إليه يعلمه ضراوته بفارس و يعرّفه و هنهم و يسأله أن يمدّه بجيش ، فلمّا انتهى كتابه إلى أبي بكر كتب إلى خالد بن الوليد و قد كان فرغ من أهل الردة أن يسير إلى أهل الحيرة فيحارب فارس و يضم المثنى و من معه إليه ، و كره المثنى ورود خالد عليه و كان ظن أن أبا بكر سيولّيه الأمر ، فسار خالد و المثنّى بأصحابهما حتى أناخا على الحيرة ، و تحصّن أهلها في القصور الثلاثة ، ثم نزل إليه عمرو بن بقيلة و حديثه مع خالد في البيش معروف ، ثم صالحوه في القصور الثلاثة على مائة ألف درهم يؤدّونها في كلّ عام إلى المسلمين ، ثم ورد كتاب أبي بكر إلى خالد يأمره بالشخوص إلى الشام لمدد أبي عبيدة ، فخلّف خالد بالحيرة مع المثنى عمرو بن حزم الأنصاري و سار على الأنبار و انحطّ على عين التمر و كان بها مسلحة لأهل فارس فحاصرهم حتى استنزلهم بغير أمان فضرب أعناقهم و سبى ذراريهم ، و من ذلك السبي أبو محمد بن سيرين و حمران بن عثمان مولى عثمان ، و قتل فيها خالد خفيرا كان بها من العرب يسمّى هلال بن عقبة من النمر بن قاسط و صلبه ، و مرّ بحيّ من بني تغلب و النمر ، فأغار عليهم فقتل و غنم حتى انتهى إلى الشام ، و لم يزل عمرو بن حزم و المثنى يتطرفإنّ أرض السواد و يغيران فيها حتى توفي أبو بكر و ولي عمر سنة ثلاث عشرة ، فعزم على

[ 412 ]

توجيه خيل إلى العراق فدعا أبا عبيد أبو المختار فعقد له على خمسة آلاف رجل 1 . . . .

و مثل الاختلاف في مصالح الدنيا ترك أحكام الدين و مخالفة أوامر اللَّه تعالى ، قال تعالى : و قضينا إِلى بني إِسرائيل في الكتاب لتُفسدنَّ في الأرض مرَّتين و لتعلُنَّ علوّاً كبيراً . فإذا جاء وعد اُولاهما بعثنا عليكم عباداً لنا اُولي بأسٍ شديد فجاسوا خلال الديار و كان وعداً مفعولاً . ثم رددنا لكم الكرّة عليهم و أَمددناكم بأموالٍ و بنين و جعلناكم أكثر نفيراً . إِن أَحسنتم أَحسنتم لأنفُسكم و إِن أَسأتُم فلها فإذا جاء وعد الآخرةِ ليسوؤا وجوهكم و ليدخلوا المسجد كما دخلوه أوّل مرّة و ليتبّروا ما علوا تتبيراً 2 .

قال الزمخشري : و افسادهم في المرة الاولى كان قتلهم زكريا و حبسهم ارميا حين أنذرهم بسخط اللَّه ، و إفسادهم في المرة الأخيرة كان بقتل يحيى بن زكريا و قصد قتل عيسى بن مريم 3 .

و المراد بعباد أولي بأس شديد بعثوا عليهم سنحاريب و جنوده و قيل بختنصر و قيل جالوت قتلوا علماءهم و أحرقوا التوراة و خرّبوا المسجد و سبوا منهم سبعين ألفا .

و المراد بردّ الكرّة لهم عليهم لمّا أقلعوا عن الافساد قيل : قتل بختنصر و استنقاذ بني اسرائيل أسراءهم و أموالهم و رجوع الملك إليهم ، و قيل هي قتل داود لجالوت .

و قال في قوله تعالى بعد : عسى ربّكم أَن يرحمكم و إِن عُدتم عُدنا 4

-----------
( 1 ) الأخبار الطوال للدينوري : 45 .

-----------
( 2 ) الاسراء : 4 7 .

-----------
( 3 ) الكشّاف للزمخشري 2 : 649 .

-----------
( 4 ) الاسراء : 8 .

[ 413 ]

قد عادوا إلى المعصية فأعاد اللَّه عليهم النقمة بتسليط الأكاسرة و ضرب الأتاوة عليهم .

و عن الحسن عادوا فبعث اللَّه محمّدا صلّى اللَّه عليه و آله فهم يعطون الجزية عن يد و هم صاغرون .

و عن قتادة : ثم كان آخر ذلك أن بعث اللَّه عليهم هذا الحيّ من العرب فهم منهم في عذاب إلى يوم القيامة 1 .

هذا ، و في ( غارات الثقفي ) في فتنة ابن الحضرمي بالبصرة من قبل معاوية و تعارض مخنف بن سليم و شبث بن ربعي في قومهما الأزد و تميم قال علي عليه السّلام : مه تناهوا أيّها الناس و ليردعكم الإسلام و وقاره عن التباغي 2 و التهاذي 3 ، و لتجمع كلمتكم ، و الزموا دين اللَّه الذي لا يقبل من أحد غيره ،

و كلمة الاخلاص التي هي قوام الدين و حجّة اللَّه على الكافرين ، و اذكروا إذ كنتم قليلا مشركين متفرقين متباغضين فألّف بينكم بالاسلام فكثّرتم و اجتمعتم و تحاببتم ، فلا تفرّقوا بعد إذ اجتمعتم و لا تباغضوا بعد إذ تحاببتم ،

و إذا رأيتم الناس و بينهم النائرة قد تداعوا إلى العشائر و القبائل فاقصدوا لهامهم و وجوههم بالسّيف حتى يفزعوا إلى اللَّه تعالى و إلى كتابه و سنّة نبيّه ،

فأمّا تلك الحميّة حين تكون في المسلمين ، من خطرات الشيطان فانتهوا عنها لا أبا لكم تفلحوا و تنجحوا 4 .

-----------
( 1 ) الكشّاف للزمخشري 2 : 650 .

-----------
( 2 ) التباغي : ظلم بعضهم بعضا .

-----------
( 3 ) التهاذي : التكلّم بغير المعقول .

-----------
( 4 ) الغارات للثقفي : 271 272 .

[ 414 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الخطبة ( 7 ) و من خطبة له عليه السّلام :

اِتَّخَذُوا اَلشَّيْطَانَ لِأَمْرِهِمْ مِلاَكاً وَ اِتَّخَذَهُمْ لَهُ أَشْرَاكاً فَبَاضَ وَ فَرَّخَ فِي صُدُورِهِمْ وَ دَبَّ وَ دَرَجَ فِي حُجُورِهِمْ فَنَظَرَ بِأَعْيُنِهِمْ وَ نَطَقَ بِأَلْسِنَتِهِمْ فَرَكِبَ بِهِمُ اَلزَّلَلَ وَ زَيَّنَ لَهُمُ اَلْخَطَلَ فِعْلَ مَنْ قَدْ شَرِكَهُ اَلشَّيْطَانُ فِي سُلْطَانِهِ وَ نَطَقَ بِالْبَاطِلِ عَلَى لِسَانِهِ أقول : أخذها منه عليه السّلام الحجّاج فخطب بها بعد دير الجماجم فقال كما في ( بيان الجاحظ ) يا أهل العراق إنّ الشيطان قد استبطنكم فخالط اللّحم و الدّم و العصب و المسامع و الأطراف و الأعضاء و الشغاف ، ثم أفضى إلى الأمخاخ و الأصماخ ، ثم ارتفع فعشّش ثم باض و فرّخ ، فحشاكم نفاقا و شقاقا و أشعركم خلافا ، و اتخذتموه دليلا تتّبعونه و قائدا تطيعونه و مؤامرا تستشيرونه ، فكيف تنفعكم تجربة و تعظكم وقعة ، أو يحجزكم إسلام أو ينفعكم بيان ، ألستم أصحابي بالأهواز . . . 1 .

و كلامه عليه السّلام كلّه استعارات و مجازات و كنايات ، و نظيره في ذلك كلامه عليه السّلام في وصف التائبين و ان كان الموصوفون فيهما متضادّين ،

فقال عليه السّلام كما في ( تذكرة سبط ابن الجوزي ) غرسوا أشجار ذنوبهم نصب عيونهم و قلوبهم و سقوها بمياه الندم فأثمرت لهم السلامة و أعقبتهم الرضا و الكرامة 2 .

« إتخذوا الشّيطان » قال الجوهري : نون الشيطان أصلية و يقال زائدة

-----------
( 1 ) البيان و التبيين للجاحظ 2 : 138 .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 137 .

[ 415 ]

فإن جعلته فيعالا من قولهم « تشيطن الرجل » صرفته ، و ان جعلته من « شيط » لم تصرفه لأنّه فعلان .

و قال أيضا : و كلّ عات متمرّد من الجنّ و الإنس و الدوابّ ، شيطان أيضا 1 ، و أمّا قوله تعالى : طلعها كأَنّه رؤوس الشياطين 2 فقال الفرّاء فيه أوجه : أحدها أن يشبه طلعها في قبحه برؤوس الشياطين لأنّها موصوفة بالقبح ، و ثانيها ان العرب تسمّي بعض الحيّات شيطانا و هو ذو العرف قبيح الوجه ، و الثالث أنّه نبت قبيح يسمّى رؤوس الشياطين 3 .

« لأمرهم ملاكا » أي : مالكا و قيّما و من يتَّخذ الشَّيطان وليّاً من دون اللَّه فقد خسر خُسراناً مبيناً 4 .

في ( صفّين نصر بن مزاحم ) : حمل شمر الخثعمي من أهل الشام على أبي كعب رأس خثعم الكوفة فطعنه فقتله ، ثم انصرف يبكي فقال : و اللَّه ما أدري ما أقول ، و لا أرى الشيطان إلاّ قد فتننا ، و لا أرى قريشا إلاّ لعبت بنا 5 .

و في ( تاريخ ابن الأثير ) : دخل قاضي قضاة الأندلس و هو منذر بن سعيد البلوطي المتوفى سنة ( 366 ) يوما على عبد الرحمن الناصر صاحب الأندلس بعد أن فرغ من بناء « الزهراء » و قصورها ، و قد قعد في قبة مزخرفة بالذهب و البناء البديع الذي لم يسبق إليه و معه جماعة من الأعيان ، فقال عبد الرحمن : هل بلغكم أنّ أحدا بنى مثل هذا البناء . فقال له الجماعة : لم نر و لم نسمع بمثله و أثنوا و بالغوا ، و القاضي مطرق ، فاستنطقه عبد الرحمن ، فبكى

-----------
( 1 ) الصحاح للجوهري 5 : 2145 مادة ( شطن ) .

-----------
( 2 ) الصافات : 65 .

-----------
( 3 ) معاني القرآن للفرّاء 2 : 387 .

-----------
( 4 ) النساء : 119 .

-----------
( 5 ) وقعة صفّين لنصر بن مزاحم المنقري : 257 .

[ 416 ]

القاضي و انحدرت دموعه على لحيته و قال : و اللَّه ما كنت أظنّ أنّ الشيطان يبلغ منك هذا المبلغ و لا أن تمكّنه من قيادك هذا التمكين ، مع ما آتاك اللَّه و فضّلك به حتى أنزلك منازل الكافرين . فقال له عبد الرحمن ، انظر ما تقول و كيف أنزلنى منزلة الكافرين ؟ فقال له : قال تعالى : و لولا أَن يكُونَ الناسُ اُمّة واحِدَةً لجَعَلنا لمَن يكفُر بالرحمن لبيوتهم سقفاً من فضةٍ و معارج عليها يظهرُون . و لبيوتهم أبواباً و سرراً عليها يتّكئون . و زخرفاً . . . و الآخرة عند ربك للمُتّقين 1 فوجم عبد الرحمن و بكى و قال : أكثر اللَّه في المسلمين مثلك 2 .

« و اتّخذهم له أشراكا » أي : مصائد قال الفيّومى ، الشّرك للصائد معروف ،

و الجمع أشراك مثل سبب و أسباب 3 . أو المعنى شركاء . فقال الجوهري :

شريك يجمع على شركاء و أشراك 4 .

في ( الكشّي ) في عنوان ( غلاة وقت الهادى عليه السّلام ) علي بن حسكة و القاسم بن يقطين . قال محمد بن عيسى : كتب إليّ أبو الحسن عليه السّلام : لعن اللَّه القاسم اليقطيني ، و لعن اللَّه علي بن حسكة القمّي ، إن شيطانا تراءى للقاسم فيوحي إليه زخرف القول غرورا 5 .

و في ( الكشي ) أيضا في عنوان ( السرّي ) عن الصادق عليه السّلام : إنّ بيانا و السرّي و بزيعا لعنهم اللَّه ترآءى لهم الشيطان في أحسن ما يكون صورة

-----------
( 1 ) الزخرف : 33 35 .

-----------
( 2 ) الكامل في التاريخ لابن الأثير الجزرري 8 : 674 .

-----------
( 3 ) المصباح المنير للفيّومي 1 : 423 .

-----------
( 4 ) الصحاح للجوهري 4 : 1593 ، مادة ( شرك ) .

-----------
( 5 ) الكشي للطوسي : 518 ، و قد ؟ ؟ إلى ذلك في الصفحة 141 .

[ 417 ]

آدمى من قرنه إلى سرّته 1 .

و في ( المروج ) قال إسحاق الموصلي : بينا أنا ذات ليلة عند الرشيد اغنّيه إذ طرب لغنائى و قال لا تبرح ، و لم أزل اغنّيه حتى نام . فأمسكت و وضعت العود من حجري و جلست مكاني ، فإذا شاب حسن القدّ عليه مقطّعات خزّ وهية جميلة ، فدخل و سلم و جلس ، فجعلت أعجب من دخوله في ذلك الوقت إلى ذلك الموضع بغير استيذان ، ثم قلت في نفسي : لعل بعض ولد الرشيد من لم نعرفه و لم نره . فضرب بيده على العود فأخذه و وضعه في حجره و جسّه فرأيت أنّه جس أحسن خلق اللَّه ، ثم أصلحه إصلاحا ما أدري ما هو ثم ضرب ضربا ما سمعت اذني أجود منه ، ثم اندفع يغنّي :

ألا علّلانى قبل أن نتفرقا
و هات اسقني صرفا شرابا مروّقا

فقد كاذ ضوء الصبح أن يفضح الدجى
و كاد قميص الليل أن يمتزقا

ثم وضع العود من حجره و قال : يا عاض بظر أمّه إذا غنّيت فغنّ هكذا .

ثم خرج فقمت على أثره فقلت للحاجب : من الفتى الذي خرج الساعة ؟ فقال : ما دخل هنا أحد و لا خرج ، فقمت متعجّبا و رجعت إلى مجلسي و انتبه الرشيد فقال شأنك ، فحدثته بالقصة فبقي متعجّبا و قال لقد صادقت شيطانا . ثم قال :

أعد علي الصوت ، فأعدته فطرب طربا شديدا و أمر لي بجائزة فانصرفت .

و في ( الاغاني ) : قال إبراهيم الموصلي : سألت الرشيد أن يهب لي يوما في الجمعة لا يبعث فيه إليّ بوجه و لا سبب لأخلو فيه بجواريّ و إخواني ، فأذن لي في يوم السبت و قال : هو يوم أستثقله ما له بما شئت . فأقمت فيه بمنزلي

-----------
( 1 ) الكشي للطوسي : 304 ، في ترجمة ( بيان ) رقم 547 .

[ 418 ]

و تقدّمت في إصلاح طعامي و شرابي بما احتجت إليه ، و أمرت بوّابي فأغلق الأبواب و تقدّمت ألاّ يأذن عليّ لأحد ، فبينا أنا في مجلسي و الحرم قد حفّوا بي و جواريّ يتردّدن بين يديّ ، إذا أنا بشيخ ذي هيئة و جمال عليه خفّان قصيران و قميصان ناعمان ، و على رأسه قلنسوة لاطية و بيده عكازة مقمّعة بفضة ،

و روائح المسك تفوح منه حتى ملأ البيت و الدار ، فداخلني بدخوله عليّ مع ما تقدّمت فيه غيظ ما تداخلني قط مثله ، و هممت بطرد بوّابى ، فسلّم عليّ أحسن سلام فرددت عليه و أمرته بالجلوس ، فجلس ثم أخذ في أحاديث الناس و أيّام العرب و أشعارها حتى سلّى ما بي من الغضب ، و ظننت أنّ غلماني تحرّوا مسرّتي بإدخالهم مثله عليّ لأدبه و ظرفه ، فقلت : هل لك في الطعام ؟ فقال : لا حاجة لي فيه . فقلت : هل لك في الشراب ؟ فقال : ذاك إليك .

فشربت رطلا و سقيته مثله : فقال لي : يا أبا إسحاق هل لك أن تغنّي لنا شيئا من صنعتك و ما قد نفقت به عند الخاص و العام ، فغاظني قوله ، ثم سهّلت على نفسي أمره ، فأخذت العود فجسسته ثم ضربت فغنّيت ، فقال : أحسنت يا إبراهيم . فقلت : ما رضي بما فعله من دخوله عليّ بغير إذن ، و اقتراحه أن أغنّيه حتى سمّاني و لم يكنّني و لم يجمل مخاطبتي ، ثم قال : هل لك أن تزيدنا ،

فتذمّمت فأخذت العود فغنّيت فقال : أجدت يا أبا إسحاق فأتمّ حتى نكافئك و نغنّيك ، فأخذت العود و تغنّيت و تحفّظت و قمت بما غنّيته إيّاه تامّا ما تحفّظت مثله و لا قمت بغناء كما قمت به له بين يدي خليفة قطّ ، لقوله : اكافئك ، فطرب و قال : أحسنت يا سيدي . ثم قال : أتأذن بعدك بالغناء . فقلت : شأنك و استضعفت عقله في أن يغنّي بحضرتي بعد ما سمعه منّي فأخذ العود و جسه فو اللَّه لخلته ينطق بلسان عربيّ لحسن ما سمعت من صوته ثم تغنّى :

و لي كبد مقروحة من يبيعنى
بها كبدا ليست بذات قروح

[ 419 ]

أباها عليّ الناس لا يشترونها
و من يشتري ذا علّة بصحيح

أئنّ من الشوق الذي في جوانبي
أنين غصيص بالشّراب جريح

فو اللَّه لقد ظننت الحيطان و كل ما في البيت يجيبه و يغنّي معه من حسن غنائه حتى خلت و اللَّه أنّي و عظامي و ثيابي تجاوبه ، و بقيت مبهوتا لا أستطيع الكلام و لا الجواب و لا الحركة لمّا خالط قلبي . ثم غنّى :

ألا يا حمامات اللّوى عدن عودة
فإنّي إلى أصواتكنّ حزين

فعدن فلما عدن كدن يمتننى
و كدت بأسراري لهنّ ابين

دعون بترداد الهدير كأنّما
سقين حميّا أو بهنّ جنون

فلم تر عيني مثلهنّ حمائما
بكين و لم تدمع لهنّ عيون

فكاد و اللَّه عقلي أن يذهب طربا ممّا سمعت ، ثم غنّى :

ألا يا صبا نجد متى هجت من نجد
لقد زادنى مسراك وجدا على وجد

بكيت كما يبكي الحزين صبابة
و ذبت من الحزن المبرّح و الجهد

أأن هتفت و رقاء في رونق الضّحى
على غصن غضّ 1 النّبات من الرّند

و قد زعموا أنّ المحبّ إذا نأى 2
يملّ و أنّ النأي يشفي من الوجد

بكلّ تداوينا فلم يشف ما بنا
على أنّ قرب الدار خير من البعد

ثم قال : يا إبراهيم هذا الغناء الماخوري فخذه وانح نحوه في غنائك و علّمه جواريك . فقلت : أعده عليّ . فقال : ليس تحتاج قد أخذته و فرغت منه . ثم غاب من بين يديّ ، فقمت إلى السيف فجرّدته و عدوت نحو أبواب الحرم فوجدتها مغلقة ، فقلت للجواري : اي شي‏ء سمعتنّ عندي . فقلن : سمعنا احسن غناء سمع قط ، فخرجت متحيّرا إلى باب الدار فوجدته مغلقا ، فسألت البوّاب

-----------
( 1 ) نسخة التحقيق بلفظ ( فتن ) .

-----------
( 2 ) نسخة التحقيق بلفظ ( دنا ) .

[ 420 ]

عن الشيخ فقال : أيّ شيخ هو ، و اللَّه ما دخل إليك اليوم أحد . فرجعت لأ تأمل أمري فإذا هو قد هتف من بعض جوانب البيت : لا بأس عليك يا أبا إسحاق ، أنا إبليس كنت نديمك اليوم فلا ترع . فركبت إلى الرشيد و قلت : لا أطرفه بطرفة مثل هذه ، فدخلت عليه و حدثته بالحديث فقال : ويحك تأمّل هذه الابيات هل أخذتها ، فأخذت العود أمتحنها فإذا هي راسخة في صدري كأنّها لم تزل ،

فطرب الرشيد و جلس يشرب و لم يكن عزم على الشراب و أمر لي بصلة و حملان و قال : كان الشيخ أعلم بما قال لك من أنك أخذتها و فرغت منها ، فليته أمتعنا بنفسه يوما واحدا كما أمتعك 1 .

قلت : عمره كان معه و هو يتمنّى يوما .

« فباض و فرّخ في صدورهم » و قال الجوهري : يقال : فرّخ الطائر و أفرخ 2 .

في ( تفسير العياشي ) عن زرارة عن الباقر عليه السّلام : كان الحجّاج ابن شيطان ، يباضع ذي الردهة ، إنّ يوسف دخل على امرأته ام الحجّاج فأراد أن يصيبها فقالت : أليس إنّما عهدك بذلك الساعة ، فأمسك عنها فولدت الحجّاج 3 .

و روى مثله عن السجاد عليه السّلام و زاد : إنه عليه السّلام أمر يوسف بالإمساك عن زوجته ( و فيه ) و هو ابن الشيطان ذي الردهة 4 .

و في ( المروج ) : ولد الحجّاج مشوّها لا دبر له ، فثقب عن دبره و أبى أن يقبل ثدي امّه ، فيقال : إنّ الشيطان تصور لهم في صورة الحرث بن كلدة فقال :

ما خبركم ؟ فأخبروه فقال : إذبحوا جديا أسود و أولغوه دمه ، فإذا كان في اليوم الثاني فافعلوا به كذلك ، فإذا كان في اليوم الثالث فاذبحوا له تيسا أسود

-----------
( 1 ) الأغاني لأبي الفرج الاصفهاني 5 : 231 234 .

-----------
( 2 ) الصحاح للجوهري 2 : 428 مادة ( فرخ ) .

-----------
( 3 ) تفسير العياشي 2 : 301 ، و ذكره البحراني في تفسير البرهان 2 : 427 و المجلسي في البحار 8 : 380 .

-----------
( 4 ) المصدر نفسه 2 : 299 .

[ 421 ]

و أولغوه دمه ، ثم إذبحوا له أسود سالخا أي : الأسود من الحيّات فأولغوا دمه و اطلوا به وجهه فإنّه يقبل الثدي في اليوم الرابع ، ففعلوا به ذلك فكان بعد لا يصبر عن سفك الدماء 1 .

و عن ابن خلّكان : قال الفارسي : أنشدني ابن دريد لنفسه :

و حمراء قبل المزج صفراء بعده
بدت في لباسي نرجس و شقائق

حكت و جنة المعشوق صرفا فسلّطوا
عليها مزاجا فاكتست لون عاشق

و قال : جاءني إبليس في المنام و قال : أغرت على أبي نؤاس . فقلت : نعم .

فقال : أجدت إلاّ أنّك أسأت في شي‏ء ، قدّمت الحمراء فقلت : « و حمراء » ثم قلت « نرجس و شقائق » فقدّمت الصفراء 2 .

و قريب من استعارته عليه السّلام هذه من بيض الشيطان و إفراخه في صدورهم استعارة من النبي صلّى اللَّه عليه و آله في وصيته لامراء الجيش الذي بعثه إلى مؤتة على نقل المصنف في مجازاته « و ستجدون آخرين للشيطان في رؤوسهم مفاحص فاقلعوها بالسيوف » قال في شرحه : و هذه من الإستعارات العجيبة و المجازات اللطيفة ، و ذلك أنّ من كلام العرب أن يقول منهم إذا أراد ان يصف إنسانا بشدة الارتكاس في غيّه و الارتكاض في عنان بغيه : « قد فرخ الشيطان في رأسه » أو « قد عشّش الشيطان في قلبه » ،

فذهب صلّى اللَّه عليه و آله إلى ذلك الوضع و بنى على ذلك الأصل فقال : « للشيطان في رؤوسهم مفاحص » ، و المفحص في الأصل الموضع الذي تبحثه القطاة لتجثم

-----------
( 1 ) مروج الذهب للمسعودي 3 : 125 .

-----------
( 2 ) أوفيات الأعيان لابن خلكان 4 : 327 .

[ 422 ]

عليه أو لتبيض فيه ، إنّما قيل له مفحص لأنّها لا تجثم فيه إلاّ بعد أن تفحص التراب عنه توطئة لمجثمها و تمهيدا لجسمها ، فيحتمل قوله صلّى اللَّه عليه و آله أحد معنيين :

أحدهما : أن يكون أراد أنّ الشيطان قد بدا يختدعهم و يغرّهم و يستوهنهم و يضلّهم و لم يبلغ بعد من ذلك غايته و لا استوعب خديعته كالقطاة التي بدأت باتخاذ المفحص لتبيض فيه و تربّي فرخها فيه .

و الثاني : أن يكون أراد أنّ الشيطان قد استوطن رؤوسهم فجعلها له مقيلا و مبركا و ملعبا و متمعّكا كما تتخذ القطاة مفحصا لتأوي إليه 1 .

هذا ، و في ( بلاغات نساء البغدادي ) قال إسحاق الموصلي : سألت أعرابية عن الأير ما هو ؟ فقالت : عصبة نفخ فيها الشيطان فلا يرد أمرها 2 .

« و دب و درج في حجورهم » الاصل في الدبّ دبيب النمل ، و يطلق على مشي الصبيّ على بدنه و مشي الشيخ على العصا ، فيقال « أدببت الصبى » حملته على الدبيب و « دبّ الشيخ » . و الدرج المشي المتعارف ، و من أمثالهم : « أكذب من دبّ و درج » و أيضا : « أعييتنى من شبّ إلى دبّ » 3 أي : اكذب الصغار و الكبار و من شبابه إلى هرمه .

و في ( الإرشاد ) : روى زكريا بن يحيى القطّان عن فضيل بن الزبير عن أبي الحكم قال : سمعت مشيختنا و علماءنا يقولون : خطب عليّ عليه السّلام فقال في خطبته : سلوني قبل أن تفقدوني ، فو اللَّه لا تسألوني عن فئة تضل مائة و تهدي مائة إلاّ نبّأتكم بناعقها و سائقها إلى يوم القيامة . فقام إليه رجل فقال : أخبرنى كم في رأسي و لحيتي طاقة شعر . فقال عليه السّلام : و اللَّه لقد حدثني خليلي رسول

-----------
( 1 ) المجازات النبوية للشريف الرضي : 33 34 .

-----------
( 2 ) بلاغات النساء لابن طيفور : 223 .

-----------
( 3 ) لسان العرب لابن منظور 1 : 370 .

[ 423 ]

اللَّه صلّى اللَّه عليه و آله بما سألت عنه و ان على كل طاقة شعر من رأسك ملكا يلعنك و على كل طاقة شعر من لحيتك شيطانا يستفزّك ، و ان في بيتك لسخلا يقتل ابن رسول اللَّه ، و لو لا أن الذي سألت عنه يعسر برهانه لأخبرتك به . و كان ابنه في ذلك الوقت صغيرا يحبو ، فلمّا كان من أمر الحسين عليه السّلام ما كان تولّى قتله و كان الأمر كما قال عليه السّلام 1 .

قلت : و في خبر ان السائل كان أبا سنان بن انس 2 .

« فنظر بأعينهم و نطق بألسنتهم » في الاستيعاب في عامر بن عبدة ، روى عامر عن النبي صلّى اللَّه عليه و آله ان الشيطان يأتي القوم في صورة الرجل يعرفون وجهه و لا يعرفون نسبه فيحدثهم فيقولون حدثنا فلان ما اسمه ليس يعرفونه 3 .

و في ( الأغاني ) عن حولا مولاة ابن جامع : انتبه مولاي يوما من قائلته فقال عليّ بهشام يعني ابنه ادعوه لي عجّلوه ، فجاء مسرعا فقال : خذ العود فإنّ رجلا من الجن ألقى عليّ في قائلتي صوتا فأخاف أن أنساه ، فأخذ هشام العود و تغنّى ابن جامع عليه رملا لم أسمع رملا أحسن منه و هو :

أمست رسوم الديار غيّرها
هوج الرّياح الزّعازع العصف

و كلّ حنّانة لها زجل
مثل حنين الروّائم الشّغف

فأخذه عنه هشام فكان بعد ذلك يتغناه و ينسبه إلى الجن 4 .

قلت : لا بدّ أنّه استحى أن يقول : إنّ الشيطان ألقى عليّ فقال : إنّ رجلا من الجنّ ألقى عليّ .

و في ( الكشّي ) في محمد بن أبي زينب ، قال بريد العجلي : سألت أبا

-----------
( 1 ) الإرشاد للمفيد : 174 عن حديث الاصبغ ابن نباته .

-----------
( 2 ) في البحار 40 : 192 ، السائل هو أبو الحصين بتميم بن اسامة التميمي .

-----------
( 3 ) الاستيعاب لابن عبد البر 2 : 795 .

-----------
( 4 ) الأغاني للأصفهاني 6 : 294 .

[ 424 ]

عبد اللَّه عليه السّلام عن قوله تعالى : هل اُنبّئكم على من تنزّل الشياطين . تَنزَّلُ على كلِّ أفاكٍ أَثيم 1 قال : هم سبعة ، المغيرة بن سعيد و بنان 2 و صائد 3 النهدي و الحرث 4 الشامي و عبد اللَّه بن الحارث و حمزة بن عمارة و أبو الخطاب 5 .

و عن الصادق عليه السّلام و ذكر الغلاة قال : إنّ فيهم من يكذب حتى أنّ الشيطان ليحتاج إلى كذبه .

و عن زرارة ، قال أبو عبد اللَّه عليه السّلام : أيزعم حمزة أن أبي يأتيه ؟ قلت : نعم .

قال : كذب و الله ما يأتيه إلاّ المتكون ، إنّ إبليس سلّط شيطانا يقال له المتكون يأتي الناس في أي صورة شاء ، و لا و اللَّه ما يستطيع ان يجي‏ء في صورة أبي 6 .

و عن الصادق عليه السّلام قال لأصحاب أبي الخطاب : إنّ شيطانا يقال له المذهب يأتي في كل صورة إلاّ أنّه لا يأتي في صورة نبيّ و لا وصيّ نبيّ ، و لا أحسبه إلاّ و قد ترأى لصاحبكم . . . 7 .

و أظنّ أنّ الأصل في « المذهب » و « المتكون » في سابقه واحد .

« فركب بهم الزلل و زيّن لهم الخطل » أي : المنطق الفاسد المضطرب .

« فعل من قد شركه الشيطان في سلطانه و نطق بالباطل على لسانه » في ( الكشّي ) عن الصادق عليه السّلام : إبليس اتّخذ عرشا في ما بين السماء و الأرض ، فإذا

-----------
( 1 ) الشعراء : 221 222 .

-----------
( 2 ) نسخة التحقيق ( بيان ) .

-----------
( 3 ) نسخة التحقيق ( صايد ) .

-----------
( 4 ) نسخة التحقيق ( الحارث ) .

-----------
( 5 ) رجال الكشي للطوسي : 290 291 .

-----------
( 6 ) المصدر نفسه : 300 .

-----------
( 7 ) المصدر نفسه : 293 .

[ 425 ]

دعا رجلا فأجابه و وطى‏ء عقبه و تخطّت إليه الأقدام تراءى له إبليس و رفع إليه 1 .

و في ( الأغاني ) : أتى الفرزدق الحسن البصري فقال : إني هجوت إبليس فاسمع منّي . قال : لا حاجة لنا بما تقول . قال : لتسمعنّ أو لأخرجنّ فأقول للناس إنّ الحسن ينهى عن هجاء إبليس . فقال : اسكت فإنّك بلسانه تنطق 2 .

أيضا : ما زال بشّار يهجو حماد عجرد و لا يرفث في هجائه حتى قال حمّاد : من كان مثل أبيك يا أعمى أبوه فلا أبا له . فقال بشّار : جزى اللَّه ابن نهبى خيرا لقد كنت أردّ على شيطاني أشياء من هجائه إبقاء على المودّة و لقد أطلق من لساني ما كان مقيدا عنه 3 .

أيضا : كان يزيد بن أسد جد خالد بن عبد اللَّه القسري يلقب خطيب الشيطان ، و كان أكذب الناس في كل شي‏ء معروفا بذلك ، ثم نشأ ابنه عبد اللَّه فسلك منهاجه من الكذب ، ثم نشأ خالد ففاق الجماعة إلاّ أنّ رئاسة و سخاء كانا فيه سترا أمره 4 .

أيضا : قالت أسماء بنت المهدي : قلت لأخي إبراهيم : أشتهي و اللَّه أن أسمع من غنائك شيئا . فقال : إذن و اللَّه يا اختي لا تسمعين مثله . عليّ و عليّ و غلّظ باليمين إن لم يكن إبليس ظهر لي و علّمني و صافحني و قال لي : إذهب فأنت منّي و أنا منك .

-----------
( 1 ) في نسخة التحقيق من رجال الكشي : إن إبليس اتخذ عرشا فيما بين السماء و الأرض و اتخذ زبانية كعدد الملائكة :

303 304 .

-----------
( 2 ) لفظ الأصفهاني في الأغاني 21 : 357 ، أتى الفرزاق الحسن البصري فقال : إين قد هجوت إبليس ، فقال : كيف تهجوه و عن لسانه تنطق .

-----------
( 3 ) الأغاني الأصفهاني 14 : 346 347 .

-----------
( 4 ) الأغاني الأصفهاني 22 : 11 .

[ 426 ]

أيضا : قال إبراهيم بن المهدي : غضب عليّ محمد الأمين في بعض هنات فسلّمني إلى كوثر فحبسني في سرداب و أغلق عليّ ، فمكثت فيه ليلتي فلمّا أصبحت إذا أنا بشيخ قد خرج عليّ من زاوية السرداب و دفع إليّ شيئا فقال :

كل فأكلت ثم أخرج قنّينة شراب فقال : إشرب فشربت ، ثم قال لي : غن

لي مدّة لا بدّ أبلغها
معلومة فإذا انقضت متّ

لو ساورتني الاسد ضارية
لغلبتها ما لم يجي الوقت

فغنّيته و سمع كوثر فصار إلى الامين و قال له : قد جنّ عمّك و هو جالس يغنّي بكيت و كيت ، فأمر بإحضاري فاحضرت و أخبرته بالقصة فأمر لي بسبعمائة الف درهم و رضي عنّي 1 .

و مرّ في فصل شكايته عليه السّلام من أهل عصره ما له ربط بما هنا .

و في ( الكافي ) عن الصادق عليه السّلام : إنّ العبد يوقظ ثلاث مرات من اللّيل ،

فإن لم يقم أتاه الشيطان فبال في اذنه 2 .

و في ( غناء الكافي ) في أشربته عن إسحاق بن حريز عن الصادق عليه السّلام أن شيطانا يقال له القفندر إذا ضرب في منزل رجل أربعين يوما بالبربط و دخل عليه الرجال ، وضع ذلك الشيطان كل عضو منه على مثله من صاحب البيت ثم نفخ فيه نفخة فلا يغار بعده حتى تؤتى نساؤه فلا يغار 3 .

و في ( تقريب ابن حجر ) : كان محمد بن سعد بن أبي وقاص و هو أخو عمر ابن سعد يلقب ظل الشيطان لقصره 4 .

و عن أبي داود المسترق : من ضرب في بيته بربط أربعين يوما سلط

-----------
( 1 ) الأغاني 10 : 104 .

-----------
( 2 ) الكافي للكليني 3 : 446 ح 18 عن محمّد بن مسلم .

-----------
( 3 ) الكافي للكليني 5 : 536 ح 5 .

-----------
( 4 ) تقريب التهذيب لابن حجر 2 : 164 ، و قال عنه ثقة في الطبقة الثالثة قتله الحجّاج فيما بعد الثمانين .

[ 427 ]

اللَّه عليه شيطانا يقال له القفندر ، فلا يبقى عضو من أعضائه إلاّ قعد عليه ، فإذا كان كذلك نزع منه الحياء و لم يبال ما قال و لا ما قيل فيه 1 .

و عن الحسن بن علي بن يقطين عن أبي جعفر عليه السّلام : من أصغى إلى ناطق فقد عبده ، فإن كان الناطق يروي عن اللَّه عز و جل فقد عبد اللَّه ، و إن كان الناطق يروي عن الشيطان فقد عبد الشيطان 2 .

و في الخبر الثاني من أول صوم ( الكافي ) عن النبي صلّى اللَّه عليه و آله : ألا أخبركم بشي‏ء ان أنتم فعلتموه تباعد الشيطان منكم كما تباعد المشرق من المغرب .

قالوا : بلى . قال : الصوم يسوّد وجهه ، و الصدقة تكسر ظهره ، و الحبّ في اللَّه ،

و المؤازرة على العمل الصالح يقطع دابره ، و الاستغفار يقطع و تينه ، و لكل شي‏ء زكاة و زكاة الأبدان الصيام 3 .

-----------
( 1 ) الكافي للكليني 6 : 434 ح 17 .

-----------
( 2 ) الكافي للكليني 6 : 434 ح 24 .

-----------
( 3 ) الكافي للكليني 4 : 62 ح 2 عن إسماعيل بن أبي زياد .

[ 429 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

الفصل الستون

في موضوعات مختلفة

[ 431 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

1

الكتاب ( 74 ) و من حلف له عليه السّلام كتبه بين ربيعة و اليمن و نقل من خط هشام الكلبىّ :

هَذَا مَا اِجْتَمَعَ عَلَيْهِ أَهْلُ ؟ اَلْيَمَنِ ؟ حَاضِرُهَا وَ بَادِيهَا وَ ؟ رَبِيعَةُ ؟ حَاضِرُهَا وَ بَادِيهَا أَنَّهُمْ عَلَى كِتَابِ اَللَّهِ يَدْعُونَ إِلَيْهِ وَ يَأْمُرُونَ بِهِ وَ يُجِيبُونَ مَنْ دَعَا إِلَيْهِ وَ أَمَرَ بِهِ لاَ يَشْتَرُونَ بِهِ ثَمَناً وَ لاَ يَرْضَوْنَ بِهِ بَدَلاً وَ أَنَّهُمْ يَدٌ وَاحِدَةٌ عَلَى مَنْ خَالَفَ ذَلِكَ وَ تَرَكَهُ أَنْصَارٌ بَعْضُهُمْ لِبَعْضٍ دَعْوَتُهُمْ وَاحِدَةٌ لاَ يَنْقُضُونَ عَهْدَهُمْ لِمَعْتَبَةِ عَاتِبٍ وَ لاَ لِغَضَبِ غَاضِبٍ وَ لاَ لاِسْتِذْلاَلِ قَوْمٍ قَوْماً عَلَى ذَلِكَ شَاهِدُهُمْ وَ غَائِبُهُمْ وَ سَفِيهُهُمْ وَ عَالِمُهُمْ وَ حَلِيمُهُمْ وَ جَاهِلُهُمْ ثُمَّ إِنَّ عَلَيْهِمْ بِذَلِكَ عَهْدَ اَللَّهِ وَ مِيثَاقَهُ إِنَّ عَهْدَ اَللَّهِ كَانَ مَسْئُولاً وَ كَتَبَ ؟ عَلِيُّ بْنُ أَبِي طَالِبٍ ؟

[ 432 ]

أقول : قول المصنف ( و من حلف له عليه السّلام ) قال الجوهري : الحلف بالكسر العهد يكون بين القوم 1 ، و المراد بالأحلاف في شعر زهير :

تداركتما الأحلاف قد ثلّ عرشها
و ذبيان قد زلّت بأقدامها النّعل 2

أسد و غطفان لأنهم تناصروا على التحالف ، و الأحلاف أيضا قوم من ثقيف لأنّ ثقيفا فرقتان : بنو مالك و الأحلاف ، و يقال لبني أسد وطيّ : الحليفان ،

و يقال ايضا لفزارة و أسد : حليفان لأنّ خزاعة لمّا أجلت بني أسد عن الحرم و خرجت حالفت طيئا ثم حالفت بني فزارة .

و في ( العقد ) بعد عدّ بني ضبّة و بني الحرب بن كعب في جمرات العرب :

و قال أبو عبيدة طفئت جمرتان : بنو ضبّة لأنها صارت إلى الرباب فحالفتها و بنو الحرث لأنّها صارت إلى مذحج فحالفتها 3 .

« كتبه بين ربيعة و اليمن » هكذا في ( الطبعة المصرية ) 4 و الصواب : ( بين اليمن و ربيعة ) كما في ( ابن أبي الحديد 5 و ابن ميثم 6 و الخطية ) 7 . ثم المراد بربيعة هنا طائفته أي : بنوه .

و في ( الطبري ) و غيره : ذكر بعضهم أنّ نزار بن معد بن عدنان لمّا حضرته الوفاة قسّم ماله بين بنيه مضر و ربيعة و أياد و أنمار ، فقال : هذه القبة و كانت من آدم حمراء و ما أشبهها من مالي لمضر فسمّي مضر الحمراء

-----------
( 1 ) الصحاح للجوهري 4 : 1346 مادة ( حلف ) .

-----------
( 2 ) ديوان زهير بن أبى سلمان : 61 .

-----------
( 3 ) العقد الفريد لابن عبد ربه 3 : 369 .

-----------
( 4 ) جاء في النسخة المصرية : شرح محمّد عبده ( نقل عن خط هشام بن الكلبي ) انظر : 649 .

-----------
( 5 ) شرح نهج البلاغة لابن أبي الحديد أورده كالنسخة المصرية انظر 18 : 66 .

-----------
( 6 ) شرح نهج البلاغة لابن ميثم أورده كالنسخة المصرية انظر 5 : 231 .

-----------
( 7 ) ورد في النسخة الخطية ( المرعشي ) ( بين اليمن و ربيعة ) انظر : 303 .

[ 433 ، ]

و هذا الخباء الأسود و ما أشبهه من مالي و كان خلّف خيلا دهما لربيعة فسمّي ربيعة الفرس ، و هذه الخادم و كانت شمطاء و ما أشبهها من مالي لأياد ، و هذه البدرة و المجلس لأنمار ، فإن اختلفتم في شي‏ء فعليكم بالأفعى الجرهمي ، فاختلفوا في القسمة فتوجّهوا إلى الأفعى ، فبينا هم يسيرون في مسيرهم إذ رأى مضر كلأ و قد رعي ، فقال : إنّ البعير الذي رعاه لأعور ، و قال ربيعة هو أزور ، و قال أياد هو أبتر ، و قال أنمار هو شرود . فلم يسيروا إلاّ قليلا حتى لقيهم رجل فسألهم عن بعير ، فقال مضر : هو أعور ؟ قال نعم ، قال ربيعة :

هو أزور ؟ قال نعم ، قال أياد : هو أبتر ؟ قال نعم ، قال أنمار : هو شرود ؟ قال نعم ،

هذه صفة بعيري دلّوني عليه ، فحلفوا ما رأوه فلزمهم و قال : كيف اصدّقكم و أنتم تصفون بعيري بصفته ؟

فساروا جميعا حتى قدموا نجران فنزلوا بالأفعى الجرهمي ، فنادى صاحب البعير : هؤلاء أصحاب بعيري وصفوا لي صفته ثم قالوا : لم نره . فقال الجرهمي كيف وصفتموه و لم تروه ؟ قال مضر : رأيته يرعى جانبا و يدع جانبا فعرفت أنّه أعور ، و قال ربيعة : رأيت إحدى يديه ثابتة الأثر و الاخرى فاسدة فعرفت أنّه أفسده بشدّة وطئه لازوراره ، و قال أياد : عرفت أنّه أبتر باجتماع بعره و لو كان أذنب لمصع به ، و قال أنمار : عرفت أنّه شرود لأنّه يرعى المكان الملتف نبته ثم يجوزه إلى مكان آخر أرقّ منه نبتا و أخبث . فقال الجرهمي : ليسوا بأصحاب بعيرك فاطلبه ، ثم سألهم من هم فأخبروه ، فرحّب بهم و قال : أ تحتاجون إليّ و أنتم كما أرى . فدعا لهم بطعام فأكلوا و أكل و شربوا و شرب ، فقال مضر : لم أر كاليوم خمرا لو لا أنّها نبتت على قبر ، و قال ربيعة : لم أر كاليوم لحما لو لا أنّه ربّي بلبن كلب ، و قال أياد : لم أر كاليوم رجلا لو لا أنّه لغير أبيه الذي يدعى إليه ، و قال أنمار : لم أر كاليوم شهدا لو لا كون

[ 434 ]

نحله في هامة جبار .

و سمع الجرهمي الكلام فتعجب و أتى امّه فسألها فأخبرته أنّها كانت تحت ملك لا يولد له فكرهت أن يذهب الملك فأمكنت رجلا كان نزل بها من نفسها فحملت به ، و سأل القهرمان عن الخمر فقال : من حبلة غرستها على قبر أبيك ، و سأل الراعي عن اللحم فقال : شاة أرضعتها بلبن كلبة و لم يكن ولد في الغنم و ماتت امها ، و سأل عن الشهد فقيل : هجموا على عظام نخرة فإذا النحل قد عسلت في جمجمة منها لم ير عسل مثله ، فقال الأفعى : إن هؤلاء إلاّ شياطين .

ثم أحضرهم فقصّوا عليه قصّتهم فقضى بالقبّة الحمراء و الدنانير و الإبل و هي حمر لمضر ، و قضى بالخباء الأسود و الخيل الأدهم لربيعة ،

و قضى بالخادم و كانت شمطاء و الماشية البلق لأياد ، و قضى بالأرض و الدراهم لأنمار .

و المراد من اليمن أيضا أهلها ، و هم من قحطان و ربيعة من عدنان ،

و كان من اليمن حمير بن سبأ و كهلان بن سبأ و عمرو بن سبأ و الأشعر بن سبأ و أنمار بن سبأ و عاملة بن سبأ و مرّ بن سبأ .

و كانت ربيعة و اليمن متحالفتين من الجاهلية ، و لمّا أراد الكرماني و هو من اليمانية الخروج على نصر بن سيّار عامل مروان بن محمد آخر الأموية و هو من المضرية و أراد معاضدة ربيعة له في ذلك ، كتب إلى عمر بن إبراهيم و هو من ولد أبرهة آخر ملوك حمير فبعث إليه بنسخة حلفهما في الجاهلية 1 .

و قال أبو حنيفة الدينوري في ( أخباره الطوال ) : جمع الكرماني إليه

-----------
( 1 ) تاريخ الامم و الملوك للطبري 2 : 25 .

[ 435 ]

أشراف اليمن و عظماء ربيعة و قرأ عليهم نسخة الحلف ، و كانت النسخة :

« بسم اللَّه العلي العظيم الماجد المنعم ، هذا ما احتلف عليه آل قحطان و ربيعة الأخوان ، إحتلفوا على السّواء السّواء و الأواصر و الإخاء ، ما احتذى رجل حذا و ما راح راكب و اغتدى ، يحمله الصغار على الكبار و الأشرار على الأخيار ،

آخر الدهر و الأبد إلى انقضاء مدّة الأمد و انقراض الآباء و الولد ، حلف يوطأ و يثب ما طلع نجم و غرب ، خلطوا عليه دماهم عند ملك أرضاهم خلطها بخمر و سقاهم ، جزّ من نواصيهم أشعارهم و قلّم عن أناملهم أظفارهم فجمع ذلك في صبر و دفنه تحت ماء غمر في جوف قعر بحر آخر الدهر ، لا سهو فيه و لا نسيان و لا غدر و لا خذلان ، بعقد مؤكّد شديد إلى آخر الدهر الأبيد ، ما دعا صبيّ أباه و ما حلب عبد في إناه ، تحمل عليه الحوامل و تقبل عليه القوابل ، ما حلّ بعد عام قابل ، عليه المحيا و الممات حتى ييبس الفرات ، و كتب في شهر الأصم عند ملك أخي ذمم تبّع بن ملكيكرب معدن الفضل و الحسب ، عليهم جميعا كفل و شهد اللَّه الأجل الذي ما شاء فعل ، عقله من عقل و جهله من جهل .

فلما قرى‏ء عليهم هذا الكتاب توافقوا على أن ينصر بعضهم بعضا و يكون أمرهم واحدا 1 .

و وقع الاختلاف بين اليمن و ربيعة بحصول العصبيّة بين قحطان و عدنان و ربيعة منهم ، قال المسعودي في ( مروجه ) : إن عبد اللَّه بن معاوية بن جعفر بن أبي طالب قال للكميت : رأيت أن تقول شيئا تعصب به بين الناس لعل فتنة تحدث فيخرج من بين أصابعها بعض ما يحب ، فابتدأ الكميت و قال قصيدته التي يذكر فيها مناقب قومه مضر و ربيعة و أياد و أنمار بني نزار بن معد بن عدنان و يكثر فيها من تفضيلهم و يطنب في وصفهم و أنهم أفضل من

-----------
( 1 ) أخبار الطوال للدينوري : 301 302 .

[ 436 ]

قحطان ، فعصب بها بين اليمانية و النزارية يقول في قصيدته :

لنا قمر السماء و كلّ نجم
تشير إليه أيدي المهتدينا

وجدت اللَّه قد أسمى نزارا
و أسكنهم بمكة قاطنينا

لنا جعل المكارم خالصات
و للناس القفا و لنا الجبينا

و ما ضربت هجائن من نزار
ثوالح من فحول الأعجمينا

و ما حملوا الحمير على عتاق
مظهّرة فيلفوا مبغلينا

و ما وجدت بنات بني نزار
حلائل أسودين و أحمرينا

و نمى قوله في النزارية و اليمانية ، و افتخرت نزار على اليمن و اليمن على نزار ، و أدلى كلّ فريق منه بماله من المناقب ، و تحزّبت الناس و ثارت العصبية في البدو و الحضر ، فنتج بذلك أمر مروان بن محمد الجعدي و تعصّبه لقومه من نزار على اليمن ، و انحرف اليمن عنه إلى الدعوة العباسية و تغلغل الأمر عن انتقال الدولة عن بني امية .

ثم ماتلا ذلك من قصة معن بن زائدة باليمن و قتله أهلها تعصّبا لقومه من ربيعة و غيرها من نزار ، و قطعه الحلف الذي كان بين اليمن و ربيعة في القدم ، و فعل عقبة بن سالم بعمان و البحرين و قتله عبد القيس و غيرهم من ربيعة كيادا لمعن و تعصّبا منه لقومه قحطان 1 .

و في ( الأغاني ) : قال المنصور لمعن بن زائدة : قد أمّلتك لأمر فكيف تكون فيه ؟ قال : كما تحب . قال : ولّيتك اليمن فابسط السيف فيهم حتى تنقض حلف ربيعة و اليمن . قال : أبلغ من ذلك ، فولاّه و توجّه إلى اليمن فبسط السيف فيهم حتى أسرف 2 .

-----------
( 1 ) مروج الذهب 3 : 230 .

-----------
( 2 ) الأغاني للأصفهاني 10 : 86 .

[ 437 ]

و ربيعة كانوا مع أمير المؤمنين عليه السّلام في غزواته ، و أما اليمن فأكثرهم كانوا مع معاوية ، و همدان منهم كانوا معه عليه السّلام كالأنصار مع النبيّ صلّى اللَّه عليه و آله .

و في ( صفّين نصر ) : جمع عليّ عليه السّلام همدان و قال : أنتم درعي و رمحي ما نصرتم إلاّ اللَّه و لا أجبتم غيره ، و في هذا اليوم قال علي عليه السّلام :

و لو كنت بوّابا على باب جنّة
لقلت لهمدان ادخلي بسلام 1

« و نقل » هكذا في ( الطبعة المصرية ) 2 و لكن في ابن أبي الحديد 3 و ابن ميثم ( نقل ) 4 بدون واو فهو الصحيح ( من خط هشام بن الكلبي ) أما هشام فقال النجاشي و له الحديث المشهور قال : اعتللت علّة عظيمة نسيت علمي ،

فجلست إلى جعفر بن محمد عليهما السّلام فسقاني العلم في كأس فعاد إليّ علمي 5 .

و روى الخطيب عنه انّه قال : حفظت ما لم يحفظه أحد و نسيت ما لم ينسه أحد ، دخلت بيتا و حلفت ألاّ أخرج منه حتى أحفظ القرآن فحفظته في ثلاثة أيام ، و نظرت يوما في المرآة فقبضت على لحيتي لآخذ ما دون القبضة فأخذت ما فوق القبضة 6 .

و في ( الطبري ) : ورد على المهدي كتاب من صاحب الأندلس يعني الخليفة الاموي ثلبه فيه ثلبا عجيبا ، فأراه هشاما فقال له هشام : الثلب فيه و في آبائه و امّهاته . ثم اندرأ يذكر مثالبهم ، فسرّ المهدي بذلك و أمره أن يملي

-----------
( 1 ) صفّين لنصر بن مزاحم : 436 .

-----------
( 2 ) راجع : 649 في شرح محمّد عبده .

-----------
( 3 ) راجع 18 : 66 من شرح ابن أبي الحديد .

-----------
( 4 ) راجع 5 : 231 من شرح ابن ميثم إذ ورد بإضافة ( و ) خلافا لمّا ذكره العلاّمة .

-----------
( 5 ) الطوسي النجاشي ، ترجمة هشام بن محمد ( رقم 1166 ) : 434 .

-----------
( 6 ) تاريخ بغداد للخطيب البغدادي 14 : 46 .

[ 438 ]

المثالب على كاتبه ليجيب صاحب الأندلس 1 .

و له كتاب في مثالب قريش ينقل عنه علي بن طاوس في طرائفه كثيرا ،

و أمّا أبوه الكلبي و هو محمد بن السائب فقال ( الطبري في ذيله ) : كان عالما بالتفسير و الأنساب و أحاديث العرب ، شهد الجماجم مع ابن الأشعث 2 .

قوله عليه السّلام « هذا ما اجتمع عليه أهل اليمن حاضرها و باديها و ربيعة حاضرها و باديها » قال الجوهري : يقال : فلان حضري و فلان بدوي ، الحاضرة المدن ،

و القرى و الريف و البادية خلاف ذلك 3 .

« انّهم على كتاب اللَّه » قال ابن أبي الحديد : متعلق بمجتمعون محذوف 4 .

قلت : « على كتاب اللَّه » ليس بظرف لغو حتى يحتاج إلى ما ذكر .

« يدعون إليه و يأمرون به و يجيبون من دعا إليه و أمر به » قال ابن أبي الحديد : عن النبي صلّى اللَّه عليه و آله : كلّ حلف كان في الجاهلية فلا يزيده الإسلام إلاّ شدّة و لا حلف في الإسلام . لكن فعل أمير المؤمنين عليه السّلام أي : كتابته الحلف بين اليمن و ربيعة في الإسلام أولى بالاتّباع من خبر الواحد 5 .

قلت : الحلف إذا كان مثل جعله عليه السّلام من كونهم على كتاب اللَّه يدعون إليه و يأمرون به و يجيبون من دعا إليه و أمر به يكون واجبا بالذات و يزيده الحلف تأكيدا ، فإنّ البشر جميعهم مكلّفون على أن يكونوا على كتاب اللَّه و العمل به كما قال عليه السّلام ، فيكون هذا الحلف نظير بيعة الأنصار للنبي صلّى اللَّه عليه و آله في العقبة

-----------
( 1 ) تاريخ الامم و الملوك للطبري 6 : 395 .

-----------
( 2 ) الطرائف : يعتمد الطوسي على كتاب المثالب لابن منذر هشام بن محمد الكلبي في وصف أعمال بني امية ، انظر صفحة 153 156 من الطرائف .

-----------
( 3 ) الصحاح للجوهري 2 : 632 مادة ( حضر ) .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 67 .

-----------
( 5 ) شرح ابن أبي الحديد 18 : 67 .

[ 439 ]

و بيعتهم مع المهاجرين له صلّى اللَّه عليه و آله تحت الشجرة ، و بيعة الناس لأمير المؤمنين عليه السّلام بعد الثلاثة و بعد تحكيم الحكمين ، و مثل أن ينذر أحد أو يعهد اللَّه تعالى أو يحلف به على فعل الواجبات و ترك المحرمات ، و الأحلاف الجاهلية إذا كانت مشتملة على أمور غير مشروعة ، يحلّها الإسلام لا يؤكدها .

و الخبر وجدته بغير لفظه ، فروى أبو الفرج في قيس بن عاصم أنّه سأل النبي صلّى اللَّه عليه و آله عن الحلف فقال : لا حلف في الإسلام و لكن تمسّكوا بحلف الجاهلية 1 .

و أفضل أحلاف الجاهلية حلف الفضول ، قال المسعودي : كان رجل من زبيد باع سلعة له من العاص بن وائل السهمي فمطله بالثمن حتى يئس ، فعلا جبل أبي قبيس و قريش في مجالسها حول الكعبة فنادى بشعر يصف ظلامته رافعا صوته :

يا للرجال لمظلوم بضاعته
ببطن مكة نادى الحي و النفر

ان الحرام لمن تمت حرامته
و لا حرام كيومي لابس الغدر

فمشت قريش بعضها إلى بعض و كان أول من سعى في ذلك ، ة الزبير بن عبد المطلّب و اجتمعت قريش في دار الندوة و كانت للحلّ و العقد و كان ممّن اجتمع بها من قريش بنو هاشم و بنو المطلّب و بنو زهرة و تيم بن كلاب

-----------
( 1 ) ذكره الأصفهاني في الأغاني 4 : 90 ، و جاء في النهاية في غريب الحديث و الأثر 1 : 249 ، « لا حلف في الإسلام » أصل الحلف المعاقدة و المعاهدة على التعاضد و التساعد و الإتفاق . فما كان منه في الجاهلية على الفتن و القتال بين القبائل و الغارات فذلك الذي ورد النهي عنه في الإسلام بقوله صلّى اللَّه عليه و آله « لا حلف في الإسلام » و ما كان منه في الجاهليه على نصر المظلوم و صللاة الأرحام كحلف المطيبين ، و ما جرى مجراه فذلك الذي قال فيه صلّى اللَّه عليه و آله : و أي حلف كان في الجاهلية لم يزده الإسلام إلاّ شدة ، يريد من المعاقدة على الخير و نصرة الحق و بذلك يجتمع الحديثان و هذا هو الحفف الذي يقتضيه الإسلام ، و الممنع منه ما خالف حكم الإسلام و قيل : المخالفة كانت قبل الفتح ، و قوله :

« لا حلف في الإسلام » قاله زمن الفتح فكان ناسخا .

[ 440 ]

و بنو الحرث بن فهر ، فاتّفقوا على أنّهم ينصفون المظلوم من الظالم ، فساروا إلى دار عبد اللَّه بن جدعان فتحالفوا هنالك ، ففي ذلك يقول الزبير بن عبد المطلّب . . . . 1 و قال الجزري : قال ابن إسحاق كان نفر من جرهم و قطورا يقال لهم الفضيل ابن الحرث الجرهمي و المفضل بن فضالة الجرهمي و الفضيل بن وداعة القطوري اجتمعوا و تحالفوا أن لا يقروا ببطن مكة ظالما ، فقال عمرو بن عوف الجرهمي :

إنّ الفضول تحالفوا و تعاقدوا
ألاّ يقرّ ببطن مكّة ظالم

أمر عليه تعاهدوا و تواثقوا
فالجار و المعترّ فيهم سالم

ثم درس ذلك فلم يبق إلاّ ذكره في قريش .

ثم إنّ قبائل من قريش تداعت إلى ذلك الحلف فتحالفوا و كانوا بني هاشم و بني المطلب و بني أسد بن عبد العزّى و زهرة و تيم بن مرّة ، فتحالفوا و تعاقدوا ألاّ يجدوا بمكّة مظلوما من أهلها أو من غيرهم إلاّ قاموا معه و كانوا على ظالمه حتى تردّ عليه مظلمته ، فسمّت قريش ذلك الحلف ، حلف الفضول و شهده النبي صلّى اللَّه عليه و آله فقال حين بعث : لقد شهدت مع عمومتي حلفا في دار عبد اللَّه بن جدعان ما أحب ان لي به حمر النعم و لو دعيت به في الإسلام لأجبت . . . . 2 و المستفاد من كلام ابن إسحاق أنّ تسميته بحلف الفضول لأن عاقديه الأولين كانوا مسمّين بفضيل و مفضل و فضيل .

« لا يشترون به ثمنا » الأصل فيه قوله تعالى : و إِذ أَخذ اللَّه ميثاق الذين اُوتوا الكتاب لتبيننُّهُ للناس و لا تكتمونه فنبذوه وراء ظهورهم و اشتروا به

-----------
( 1 ) مروج الذهب للمسعودي 2 : 270 .

-----------
( 2 ) الكامل في التاريخ لابن الأثير 1 : 41 . و ذكره البيهقي في سننه 9 : 67 ، و القرطبي في تفسيره 6 : 33 .

[ 441 ]

ثَمناً قليلاً فبئسَ ما يشترون . 1 « و لا يرضون به بدلا » في معنى الأول .

« و أنّهم يد واحدة على من ترك ذلك و خالفه » كونهم يدا واحدة كناية عن اتّفاقهم .

و قال الجوهري : ضبّة و ثور و عكل و تيم و عديّ تجمّعوا فصاروا يدا واحدة و سمّوا ربابا بالكسر لأنّهم غمسوا أيديهم لتحالفهم في ربّ ، و قيل لأنّهم تربّبوا أي : تجمّعوا . 2 هذا ، و قال الزمخشري : القوم عليّ يد واحدة و ساق واحدة إذا اجتمعوا على عداوته ، و قال البحتري و كان من طي من اليمن في أبي سعيد محمد بن يوسف و كان من ربيعة مشيرا إلى هذا الحلف :

نحن في خلة الصفاء و أنتم
كاليدين اصطفت شمال يمينا

ضمّنا الحلف فاتّصلنا ديارا
في المقامات و التففنا غصونا

لم تقلّب قلوبنا يوم هيجاء
و ليست أيدي سبا أيدينا 3

« أنصار بعضهم لبعض » و في ( ابن أبي الحديد ) « و إنهم أنصار بعضهم لبعض » . 4 « دعوتهم واحدة » إلى الكتاب و حكمه .

« لا ينقضون عهدهم » في ( الجمهرة ) : و كتاب يكتب بين القوم يسمّى العهد . 5

-----------
( 1 ) آل عمران : 187 .

-----------
( 2 ) الصحاح للجوهري 1 : 132 مادة ( رأب ) .

-----------
( 3 ) الزمخشري : أساس البلاغة : 512 مادة ( ي د ي ) و الأبيات للبحتري في ديوانه : 162 .

-----------
( 4 ) انظر النصّ في ابن أبي الحديد 18 : 66 رقم ( 74 ) .

-----------
( 5 ) الجمهرة 2 : 668 مادة ( د ع ه ) .

[ 442 ]

« لمعتبة عاتب » قال الخليل : العتاب مخاطبة الادلال و مذاكرة الموجدة . 1 « و لا لغضب غاضب » قال الجوهري : يقال « غضبت لفلان » إذا كان فلان حيّا و « بفلان » إذا كان ميتا . 2 « و لا لاستذلال قوم قوما » الاستذلال و التذليل و الاذلال بمعنى .

هذا ، و زاد ( ابن أبي الحديد و ابن ميثم ) : « و لا لمسبة قوم قوما » ثم قال ( ابن ميثم ) و روي « و لا لمشية قوم قوما » . و كيف كان فلا بدّ من سقوط فقرة من ( الطبعة المصرية ) بلفظ « لمسبة » 3 أو « لمشية » .

« على ذلك شاهدهم و غائبهم » هو و معطوفاه المثناة كنايات تأكيدية عن الجميع ، و الكل بلا استثناء .

« و سفيههم و عالمهم و حليمهم و جاهلهم » هكذا في ( الطبعة المصرية ) و لكن في نسخة ( ابن أبي الحديد ) : « و حليمهم و عالمهم و جاهلهم » و في نسخة ( ابن ميثم ) « و حليمهم و جاهلهم » ، و لا يبعد أن يكون الأصل « و حليمهم و سفيههم و عالمهم و جاهلهم » كما لا يخفى .

« ثم إنّ عليهم بذلك عهد اللَّه و ميثاقه » و في نسخة ( ابن أبي الحديد ) « ميثاق اللَّه و عهده » بدل عهد اللَّه و ميثاقه .

« إنّ عهد اللَّه كان مسؤولا » الأصل 4 فيه قوله تعالى و كان عَهدُ

-----------
( 1 ) لا وجود له في العين و قد نقله في الفيّومي : 390 ، مادة ( عتب ) .

-----------
( 2 ) الصحاح للجوهري 1 : 194 ، مادة ( غضب ) .

-----------
( 3 ) في النسخة المصرية المنقحة وردت عبارة « لمسبة » : 649 ، و انظر أيضا شرح ابن ميثم 5 : 231 ، و شرح ابن أبي الحديد 18 : 66 .

-----------
( 4 ) لفظ « حليمهم » جاء قبل لفظ « سقيههم » في المصرية المنقحه ، انظر من 65 و ما يراه المؤلف صحيحا ، جاء في عبارة النسخة المصرية ، كذلك انظر شرح ابن ميثم 5 : 231 ، و شرح ابن أبي الحديد 18 : 66 .

[ 443 ]

اللَّه مسئولاً . 1 هذا ، و في ( رسائل الصاحب ) : وصل كتاب مولانا بذكر الحلف الذي رسم مولانا عقده عند وروده البصرة بين سعد و ربيعة أخذا بسنّة النبيّ صلّى اللَّه عليه و آله في الأوس و الخزرج حين وافي المدينة ، و الكتاب الذي أنشأه مولاي عقيلة الدهر ، فعقيلة و يتيمة الفضل ، و زبدة الأحقاب و فصل الخطاب ، أقول ذلك متحقّقا لا متجوّزا قول من أتقن شروط الاحلاف بين الأسلاف و الأخلاف ،

فدرى كيف كان حلف المطيّبين و حلف الفضول و حلف الأحابيش و حلف الأحلاف . 2 « و كتب علي بن أبي طالب » قال ( ابن ميثم ) : و في رواية : « و كتب علي بن أبو طالب » و هي المشهورة عنه عليه السّلام ، و وجهها انّه جعل هذه الكنية علما بمنزلة لفظة واحدة لا يتغيّر إعرابها . 3 قلت : بل ما قاله رواية شاذة ، كيف و التعبير عنه عليه السّلام بعلي بن أبي طالب و خطاب المخالفين له بابن أبي طالب متواتر .

هذا ، و في ( اسد الغابة ) في ( ابيّ ) عن الواقدي : كان أول من كتب للنبي صلّى اللَّه عليه و آله مقدمه المدينة أبيّ ، فإذا لم يحضر كتب زيد بن ثابت ، و كان من المواظبين على كتاب الرسائل عبد اللَّه بن أرقم الزهري ، و كان الكاتب لعهود النبي صلّى اللَّه عليه و آله إذا عاهد و صلحه إذا صالح علي بن أبي طالب عليه السّلام . . . . 4 ( و فيه ) في أحمر بن معاوية : كان وافد بني تميم كتب له و لأبنه النبي صلّى اللَّه عليه و آله كتابا « هذا كتاب لأحمر بن معاوية و شعبل بن أحمر في رحالهم

-----------
( 1 ) الأحزاب : 15 .

-----------
( 2 ) الصاحب بن عباد رسائل الصاحب : 107 108 .

-----------
( 3 ) شرح ابن ميثم بلفظ و كتب علي بن أبي طالب .

-----------
( 4 ) اسد الغابة 1 : 49 .

[ 444 ]

و أموالهم ، فمن آذاهم فذمة اللَّه منه خلية إن كانوا صادقين و كتب علي بن أبي طالب ، و ختم الكتاب بخاتم النبي صلّى اللَّه عليه و آله . 1 و في بديل والد عبد اللَّه بن بديل الخزاعي ان كتاب عهد النبي صلّى اللَّه عليه و آله له كان بخطه عليه السّلام ، و كذلك في جميل بن ردام العذري الذي أقطعه النبي الردماء 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

2

الحكمة ( 155 ) و قال عليه السّلام :

اِعْتَصِمُوا بِالذِّمَمِ فِي أَوْتَادِهَا أقول : قال ابن أبي الحديد : هذه كلمة قالها عليه السّلام بعد انقضاء أمر الجمل و حضور قوم من الطلقاء بين يديه ليبايعوه منهم مروان بن الحكم ، فقال عليه السّلام له : و ما ذا أصنع ببيعتك ؟ ألم تبايعني بالأمس ؟ يعني بعد قتل عثمان ثم أمر بإخراجهم و رفع نفسه عن بيعة أمثالهم ، و تكلّم بكلام ذكر فيه ذمام العربية و ذمام الإسلام ، و ذكر أن من لا دين له فلا ذمام له ، ثم قال في أثناء الكلام :

فاعتصموا بالذمم في أوتادها ، أي : إذا صدرت عن ذوي الدين فمن لا دين له لا عهد له 3 .

قلت : لم ينقل سابق كلامه عليه السّلام و لا لاحقه حتى يتّضح مراده عليه السّلام ، و لعلّ المراد عدم عقد العهد مع من ليس عليه اعتماد ، لا عدم وجوب الوفاء بعهد غير المعتمدين إلاّ مع إعلامهم بحل العقد ، قال تعالى : و إِمّا تخافنَ من قومٍ خيانَة فانبذ إليهم على سواءٍ إِنّ اللَّه لا يُحبُّ الخآئنين 4 .

-----------
( 1 ) اسد الغابة 1 : 67 .

-----------
( 2 ) المصدر نفسه 1 : 203 و هو بديل بن ورقاء و كذلك في الاستيعاب 1 : 150 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 372 .

-----------
( 4 ) الأنفال : 58 .

[ 445 ]

هذا ، و قال شاعر في مدح بعضهم بوفائه بذمته و عهده خلاف بعض آخر :

أنت الوفي بما تذم و بعضهم
تودي بذمته عقاب ملاع


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

3

الحكمة ( 154 ) و قال عليه السّلام :

اَلرَّاضِي بِفِعْلِ قَوْمٍ كَالدَّاخِلِ فِيهِ مَعَهُمْ وَ عَلَى كُلِّ دَاخِلٍ فِي بَاطِلٍ إِثْمَانِ إِثْمُ اَلْعَمَلِ بِهِ وَ إِثْمُ اَلرِّضَى بِهِ « و الرّاضي بفعل قوم كالداخل فيه معهم » يشهد له قوله تعالى في ثمود :

فعقَرُوها فَدمدم علَيهم ربُهُم بِذنبِهم فَسَواها . و لا يَخافُ عُقباها 1 نسب العقر إلى الجميع و أهلك الجميع مع كون العاقر واحدا و هو قيدار لكون الباقين راضين بفعله .

« و على كلّ داخل في باطل إثمان : إثم العمل به و إثم الرّضى به » قال عليه السّلام ذلك لأنّه قد يدخل الإنسان في باطل مع كرهه و بدون رضاه .

قال الطبري بعد ذكر إباء شبث بن ربعي عن رمي خيل الحسين عليه السّلام و ما زالوا يرون من شبث الكراهة لقتال الحسين عليه السّلام ، قال أبو زهير العبسي :

سمعت شبثا في إمارة مصعب يقول : لا يعطي اللَّه أهل هذا المصر خيرا أبدا و لا يسدّدهم لرشد ، ألا تعجبون أنّا قاتلنا مع علي بن أبي طالب و مع ابنه بعده آل أبي سفيان خمس سنين ثم عدونا على ابنه و هو خير أهل الأرض فقاتل مع آل معاوية و ابن سمية الزانية ضلال يا لك من ضلال 2 .

-----------
( 1 ) الشمس : 14 15 .

-----------
( 2 ) تاريخ الامم و الملوك للطبري 4 : 332 .

[ 446 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

4

الحكمة ( 151 ) و قال عليه السّلام :

لِكُلِّ اِمْرِئٍ عَاقِبَةٌ حُلْوَةٌ أَوْ مُرَّةٌ أقول : « عاقبة » في كلامه عليه السّلام أعمّ من العاقبة في قوله تعالى : و العاقبةُ للمُتّقين في الأعراف ، فقبله إِنّ الأرض للَّه يورثها من يشاء من عباده 1 و في هود ، فقبله « فاصبر » و في القصص فقبله بعد ذكر خسف الأرض بقارون تِلكَ الدَّارُ الأَخِرَةُ نَجعَلُها لِلَّذِينَ لاَ يُرِيُدُونَ عُلُوّاً فِي الأَرض وَ لاَ فَساداً 2 و في قوله تعالى : و العاقَبةُ لِلتَّقوَى 3 فإنّ المراد بها العاقبة الحسنة ، كما أنّها أعمّ من عاقبة في قوله تعالى : أَفلم يسيروا في الأَرض فينظروا كيفَ كانَ عاقِبةُ الّذين من قَبلهِم 4 فالمراد العاقبة السيئة .

هذا ، و ابن ميثم قرر العنوان و كذا ابن أبي الحديد إلاّ أنّه قال : و في كثير من النسخ بدون قوله « حلوة أو مرة » 5 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

5

الحكمة ( 160 ) و قال عليه السّلام :

مَنْ مَلَكَ اِسْتَأْثَرَ

-----------
( 1 ) الأعراف : 128 .

-----------
( 2 ) القصص : 83 .

-----------
( 3 ) طه : 132 .

-----------
( 4 ) يوسف : 109 .

-----------
( 5 ) انظر شرح شرح ابن أبي الحديد 18 : 361 ، و شرح ابن ميثم 5 : 332 .

[ 447 ]

و الحكمة ( 216 ) و قال عليه السّلام :

مَنْ نَالَ اِسْتَطَالَ أقول : هما بمعنى واحد ، و الشواهد لكلامه عليه السّلام كثيرة ، منها ما في ( الطبري ) في حوادث سنة ( 229 ) : حبس الواثق الكتّاب و ألزمهم أموالا ، و سببه ما عن عزون الأنصاري قال : كنّا ليلة عند الواثق فقال : لست أشتهي الليلة النبيذ و لكن هلمّوا نتحدّث الليلة ، فجلس في رواقه الأوسط و كان في أحد شقي ذلك الرواق قبّة مرتفعة في السماء بيضاء كأنّها بيضه الاقدر ذراع فيما ترى العين حولها في وسطها ساج منقوش مغشّى باللاّزورد و الذهب و كانت تسمّى قبة المنطقة فتحدثنا فقال الواثق : من منكم يعلم السبب الذي به وثب جدّي الرشيد على البرامكة ؟ فقلت : أنا و اللَّه احدّثك . إن الرشيد ذكرت له جارية لعون الخيّاط فأرسل إليها فاعترضها فرضي جمالها و عقلها و حسن أدبها ،

فقال لعون : ما تقول في ثمنها . قال : أمر ثمنها واضح مشهور حلفت بعتقها و عتق رقيقي جميعا و صدقة مالي الأيمان المغلّظة التي لا مخرج لي منها و أشهدت عليّ بذلك العدول ان لا أنقص ثمنها عن مائة ألف دينار و لا أحتال في ذلك بشي‏ء من الحيل . فقال الرشيد : قد أخذتها منك بمائة ألف دينار . ثم أرسل إلى يحيى البرمكي يخبره بخبر الجارية و يأمره أن يرسل إليه بمائة ألف دينار . فقال يحيى : هذا مفتاح سوء فأرسل يخبره أنّه لا يقدر على ذلك ،

فغضب عليه الرشيد و قال : ليس في بيت مالي مائة ألف دينار ، فأعاد عليه لا بدّ منها . فقال يحيى : إجعلوها دراهم ليراها فيستكثرها فلعلّه يردّها ، فأرسل بها دراهم و قال هذه قيمة مائة ألف دينار ، و أمر أن يوضع في رواقه الذي يمرّ فيه إذا أراد التوضؤ لصلاة الظهر ، فخرج في ذلك الوقت فإذا جبل من بدر فقال : ما

[ 448 ]

هذا ؟ قالوا : ثمن الجارية لم تحضر دنانير أرسل قيمتها دراهم ، فاستكثر ذلك و دعا خادما له فقال : اضمم هذه إليك و اجعل لي بيت مال لأضمّ إليه ما أريده و سمّاه بيت مال العروس و أمر بردّ الجارية إلى عون ، و أخذ في التفتيش عن المال فوجد البرامكة قد استملكوه ، فأقبل يهمّ بهم و يمسك ، فكان يرسل إلى قوم فيسامرهم و يتعشّى معهم فكان فيهم إنسان يعرف بأبي العود ، فحضر ليلة فيهم فأعجبه حديثه فأمر خادما له أن يأتي يحيى إذا أصبح يأمره أن يعطيه ثلاثين ألف درهم ففعل فقال يحيى لأبي العود : أفعل و ليس بحضرتنا اليوم مال ، يجي‏ء المال و نعطيك ، ثم دافعه حتى طال به الأيام فأقبل أبو العود يحتال أن يجد من الرشيد وقتا يحرّضه على البرامكة و قد كان شاع في الناس ما كان يهمّ به الرشيد في أمرهم فدخل عليه ليلة فتحدّثوا فلم يزل أبو العود يحتال للحديث حتى وصله بقول عمر بن أبي ربيعة :

وعدت هند و ما كانت تعد
ليت هندا أنجزتنا ما تعد

و استبدّت مرّة واحدة
إنّما العاجز من لا يستبد 1

فقال الرشيد : أجل و اللَّه إنّما العاجز من لا يستبد حتى انقضى المجلس و كان يحيى قد اتخذ من خدم الرشيد خادما يأتيه بأخباره و أصبح يحيى غاديا ، فلما رآه قال : أردت البارحة أن أرسل إليك بشعر أنشدنيه بعض من كان عندي ثم كرهت أن أزعجك ، فأنشده البيتين و فطن لمّا أراد ، فلما انصرف أرسل إلى ذلك الخادم فسأله عمّن أنشد ذلك الشعر فقال أنشده أبو العود ،

فدعا يحيى بأبي العود فقال له : إنّا كنّا قد لويناك بمالك و قد جاءنا مال ، ثم قال

-----------
( 1 ) في ديوان عمر بن أبي ربيعة بلفظ آخر :

ليت هندا أنجزتنا ما تعد
وشفت أنفسنا ممّا تجد

ديوان عمر بن أبي ربيعة : 320 .

[ 449 ]

لبعض خدمه إذهب فأعطه ثلاثين ألف دينار من بيت مال الخليفة و أعطه من عندي عشرين ألف درهم لمطلنا إيّاه و إذهب به إلى الفضل و جعفر و قل لهما هذا رجل مستحق ان يبر و قد كان الخليفة أمر له بمال فأطلت مطله ثم حضر المال فأمرت أن يعطى و وصلته من عندي صلة و قد أحببت أن تصلاه ،

فسألاه : وصله بكم ؟ قال بعشرين ألف ، فوصله كلّ واحد منهما بعشرين ألف درهم ، فانصرف بذلك المال كلّه إلى منزله ، و جدّ الرشيد في أمرهم حتى وثب عليهم و قتل جعفرا و صنع ما صنع .

فقال الواثق صدق جدّي و اللَّه ، إنّما العاجز من لا يستبد و أخذ في ذكر الخيانة و ما يستحقه أهلها فقلت أحسبه سيوقع بكتّابه ، فما مضى اسبوع حتى أوقع بهم و أخذ إبراهيم بن رباح و سليمان بن وهب و أبا الوزير و أحمد بن الخصيب و جماعتهم ، و دفع أحمد بن إسرائيل إلى صاحب الحرس و أمر بضربه كلّ يوم عشرة أسواط ، فضربه فيما قيل نحوا من ألف سوط ، فأدى ثمانين ألف دينار ، و أخذ من سليمان بن وهب اربعمائة ألف دينار و من الحسن بن وهب أربعة عشر ألف دينار و من أحمد بن الخصيب و كتّابه ألف ألف دينار و من إبراهيم بن رباح و كتّابه مائة ألف دينار و من نجاح ستين ألف دينار و من أبي الوزير مائة و أربعين ألف دينار ، و ذلك سوى ما أخذ من العمّال بسبب عمالتهم 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

6

الحكمة ( 161 ) و قال عليه السّلام :

مَنِ اِسْتَبَدَّ بِرَأْيِهِ هَلَكَ وَ مَنْ شَاوَرَ اَلرِّجَالَ شَارَكَهَا فِي عُقُولِهَا

-----------
( 1 ) تاريخ الامم و الملوك للطبري 7 : 319 .

[ 450 ]

« من استبد برأيه هلك » في ( كامل الجزري ) غزا سيف الدولة سنة ( 349 ) بلاد الروم في جمع كثير ، فأثّر فيها آثارا كثيرة و أحرق و فتح عدّة حصون و أخذ من السبي و الغنائم و الاسارى شيئا كثيرا ، و بلغ إلى خرشنه .

ثم إنّ الروم أخذوا عليه المضايق ، فلمّا أراد الرجوع قال له من معه من أهل طرسوس : إنّ الروم قد خلّفوا الدرب خلف ظهرك فلا تقدر على العود منه و الرأي أن ترجع معنا ، فلم يقبل منهم و كان معجبا برأيه يحب أن يستبد و لا يشاور أحدا لئلاّ يقال : إنّه أصاب برأي غيره و عاد في الدرب الذي دخل منه ،

فظهر الروم عليه و استردّوا ما كان معه من الغنائم و أخذوا أثقاله و وضعوا السيف في أصحابه فأتوا عليهم قتلا و أسرا ، و تخلّص هو في ثلاثمائة رجل بعد جهد و مشقة ، و هذا من سوء رأي كلّ من يجهل آراء الناس العقلاء 1 .

« و من شاور الرجال شاركها في عقولها » في ( الأغاني ) قال بشار في قصيدته التي مدح أولا بها إبراهيم بن عبد اللَّه بن الحسن و هجا منصورا ، ثم لمّا قتل إبراهيم بدّل في الأبيات من أبي جعفر أبا مسلم و حذف الأبيات التي لا تنطبق إلاّ على إبراهيم فجعلها في مدح المنصور و هجو أبي مسلم :

إذا بلغ الرأي المشورة 2 فاستعن
برأي 3 نصيح أو نصيحة حازم

و لا تجعل الشّورى عليك غضاضة
فإنّ 4 الخوافي قوة للقوادم

و ما خير كيف أمسك الغل أختها
و ما خير سيف لم يؤيّد بقائم 5

و روى عن الأصمعي قال : قلت لبشّار : إنّ الناس يعجبون من أبياتك في

-----------
( 1 ) الكامل في التاريخ لابن الأثير 8 : 531 532 .

-----------
( 2 ) نسخة التحقيق « النصيحة » بدل من « المشورة » .

-----------
( 3 ) نسخة التحقيق « بعزم » بدلا من « برأي » .

-----------
( 4 ) نسخة التحقيق « مكان » بدلا من « فان » .

-----------
( 5 ) الأغاني للأصفهاني 3 : 214 ، و ذكره ابن قتيبة في عيون الأخبار 1 : 33 .

[ 451 ]

المشورة ، فقال : إنّ المشاور بين صواب يفوز بثمرته أو خطأ يشارك في مكروهه . فقلت : أنت و اللَّه في قولك هذا أشعر منك في شعرك 1 .

و في ( العيون ) : قال أعرابيّ : ما غبنت حتى يغبن قومي . قيل : و كيف ؟

قال : لا أفعل شيئا حتى اشاورهم 2 .

و قيل لرجل من بني عبس : ما أكثر صوابكم ؟ فقال : نحن ألف رجل و فينا حازم واحد نطيعه فكأنّا ألف حازم 3 .

هذا ، و في ( المروج ) قال عيسى بن علي : ما زال المنصور يشاوره في جميع أموره حتى امتدحه ابن هرمة بقوله :

إذا ما أراد الأمر ناجى ضميره
فناجى ضميرا غير مختلف العقل

و لم يشرك الأدنين في سر أمره
إذا انتقضت بالأصبعين قوى الحبل

قلت : ابن هرمة خلط بين السر الذي يستر و المشورة التي تظهر تملقا و قبله المنصور عجبا .

هذا ، و في ( مشاورة العيون ) قال معاوية : لقد كنت ألقى الرجل من العرب أعلم أنّ في قلبه عليّ ضغنا فأستشيره فيثير 4 إليّ بقدر ما يجده في نفسه ، فلا يزال يوسعني شتما و أوسعه حلما حتى يرجع صديقا أستعين به فيعينني و أستنجده فينجدني 5 .

قلت : و هو خبط من ابن قتيبة في نقل الخبر في المشورة ، و وجه خبطه

-----------
( 1 ) مرّ ذكره في الصفحة 41 .

-----------
( 2 ) مرّ ذكره في الصفحة 41 .

-----------
( 3 ) العيون 1 : 32 .

-----------
( 4 ) في نسخة اخرى « فيثور » بدلا من « فيثير » .

-----------
( 5 ) عيون الأخبار لابن قتيبة 1 : 30 .

[ 452 ]

أنّه حرّف قوله في الخبر « فأستثيره » بالثاء بقوله « فأستشيره » بالشين ،

يوضح تحريفه أن في الخبر بعد « فيثير إليّ بقدر ما يجده في نفسه » و حينئذ فالخبر شاهد للرفق بالعدو حتى يصير صديقا و ليس من المشورة في شي‏ء 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

7

الحكمة ( 173 ) و قال عليه السّلام :

مَنِ اِسْتَقْبَلَ وُجُوهَ اَلْآرَاءِ عَرَفَ مَوَاقِعَ اَلْخَطَإِ أقول : رواه ( روضة الكافي ) مسندا عن أبي جعفر عليه السّلام جزء خطبة الوسيلة التي خطب عليه السّلام بها بعد سبعة أيام من وفاة النبي صلّى اللَّه عليه و آله حين فرغ من جمع القرآن ، و بعده : و من أمسك عن الفضول عدلت رأيه العقول ، و من حصن شهوته فقد صان قدره ، و من أمسك لسانه أمنه قومه و نال حاجته . . . 2 .

في ( عيون القتيبي ) : كتب أبرويز إلى ابنه شيرويه و هو في حبسه : عليك بالمشاورة فإنّك واجد في الرجال من ينضج 3 لك الكيّ و يحسم عنك الداء و يخرج لك المستكنّ و لا يدع لك في عدوّك فرصة إلاّ انتهزها و لا لعدوك فيك فرصة إلاّ حصّنها ، و لا يمنعك شدّة رأيك في ظنّك و لا علوّ مكانك في نفسك من

-----------
( 1 ) في فحوى النصّ الّذي أورده ابن قتيبة يفهم منه ان كلمة « فاستشيره » صحيحة و في مكانها و لربّما خلط على العلاّمة هذا اللفظ و لفظ « فيثيره » فاعتقد ان تحريفا وقع في الكلام بينما مقصود معاوية واضح من هذا النصّ و هو إن الاستشارة في الطريق إلى الصداقة فكلّما يواجهه الرجل بالإثارة فهو يستشيره فيخف عداؤه و هذه هي أهم فائدة من فوائد الاستشارة . و قد ذكر العلماء استشارة رسول اللَّه صلّى اللَّه عليه و آله انها لتطييب خواطر الأصحاب .

-----------
( 2 ) الروضة من الكافي للكليني : 18 ح 4 .

-----------
( 3 ) في الأصل ينصح لك .

[ 453 ]

أن تجمع إلى رأيك رأي غيرك ، فإن أحمدت اجتنيت و إن ذممت نقيّت 1 ، فإنّ في ذلك خصالا منها أنّه إن وافق رأيك ازداد رأيك شدّة عنك و إن خالف رأيك عرضته على نظرك ، فإن رأيته معتليا لمّا رأيت قبلت و ان رأيته متضعا عنه استغنيت ، و منها أن يجدد لك النصيحة ممّن شاورت و إن اخطأ و يمحض لك مودته و إن قصر 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

8

الحكمة ( 162 ) و قال عليه السّلام :

مَنْ كَتَمَ سِرَّهُ كَانَتِ اَلْخِيَرَةُ بِيَدِهِ أقول : رواه ( الروضة ) 3 عنه عليه السّلام ، و في ( عيون ابن قتيبة ) كان علي بن أبي طالب عليه السّلام يتمثل بهذين البيتين :

فلا تفش سرّك إلاّ إليك
فإنّ لكلّ نصيح نصيحا

ألم تر أنّ غواة الرجال
لا يتركون أديما صحيحا 4

( و فيه ) أيضا : كانت الحكماء تقول « سرّك من دمك » 5 .

و قيل لأعرابي : كيف كتمانك للسر ؟ قال : قلبي له قبر 6 ، و قال :

و لو قدرت على نسيان ما اشتملت
منّي الضلوع من السرر

-----------
( 1 ) المناسب كما قيل : أذممت .

-----------
( 2 ) عيون الأخبار لابن قتيبة 1 : 30 .

-----------
( 3 ) الروضة من الكافي للكليني : 152 ح 137 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 1 : 39 ، و في نسخة المحقق مطلع البيت الأول « و لا تفش » و مطلع البيت الثاني « فاني رأيت » و ذكر البيتين المبرد في الكامل 2 : 698 و كذا النوري في نهاية الأرب 8 : 82 .

-----------
( 5 ) العقد الفريد لابن عبد ربّه 1 : 83 .

-----------
( 6 ) المصدر نفسه 1 : 83 .

[ 454 ]

لكنت أول من تنسى سرائره
إذ كنت من نشرها يوما على خطر 1

أيضا :

إذا أنت لم تحفظ لنفسك سرّها
فسرّك عند الناس أفشى و أضيع 2

أيضا :

إذا ما ضاق صدرك عن حديث
فأفشته الرجال فمن تلوم

إذا عاتبت من أفشى حديثي
و سري عنده فانا الظلوم

و إنّي حين أسأم حمل سرّي
و قد ضمّنته صدري سؤوم 3

و عن النبي صلّى اللَّه عليه و آله : استعينوا على الحوائج بالكتمان ، فإنّ كلّ ذي نعمة محسود 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

9

الحكمة ( 175 ) و قال عليه السّلام :

إِذَا هِبْتَ أَمْراً فَقَعْ فِيهِ فَإِنَّ شِدَّةَ تَوَقِّيهِ أَعْظَمُ مِمَّا تَخَافُ مِنْهُ أقول : « هبت » من الهيبة بمعنى المخافة ، و « قع » أمر من الوقوع و التوقّي الاتّقاء .

قال ابن أبي الحديد ما أحسن ما قال المتنبي في المعنى :

و إذا لم يكن من الموت بدّ
فمن العجز أن تكون جبانا

كل ما لم يكن من الصّعب في الأ
نفس سهل فيها إذا هو كانا 5

-----------
( 1 ) أدب الدنيا و الدين للماوردي : 297 .

-----------
 ( 2 ) المحاسن و المساوى‏ء للبيهقي 2 : 58 ، و كذا الفاضل للمبرّد : 101 .

-----------
( 3 ) ابن قتيبة ، عيون الأخبار 1 : 35 .

-----------
( 4 ) تحف العقول للحراني : 34 ، و كذلك الماوردي في أدب الدنيا و الدين : 295 .

-----------
( 5 ) ديوان المتنبي 2 : 473 ، و ذكره ابن أبي الحديد في 18 : 406 .

[ 455 ]

و قال آخر :

لعمرك ما المكروه إلاّ ارتقابه
و أعظم ممّا حلّ ما يتوقع 1

أيضا :

صعوبة الرزء تلقى في توقعه
مستقبلا و انقضاء الرزء أن يقعا 2

و كان يقال « توسط الخوف تأمن » 3 .

و من الأمثال العامية : أم المقتول تنام و ام المهدّد لا تنام 4 .

و كان يقال : كلّ أمر من خير أو شر فسماعه أعظم من عيانه 5 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

10

الحكمة ( 176 ) و قال عليه السّلام :

آلَةُ اَلرِّيَاسَةِ سَعَةُ اَلصَّدْرِ أقول : في ( الاستيعاب ) قال معاوية لخير بن أوس الطائي : من سيّدكم اليوم ؟ قال : من أعطى سائلنا ، و أغضى عن جاهلنا ، و اغتفر زلتنا 6 .

و قيل للأحنف بن قيس : ممّن تعلمت الحلم ؟ قال : من قيس بن عاصم المنقري ، رأيته يوما قاعدا بفناء داره محتبيا بحمائل سيفه يحدث قومه ، إذ اتى برجل مكتوف و آخر مقتول فقيل له : هذا ابن أخيك قد قتل ابنك . فو اللَّه ما حلّ حبوته و لا قطع كلامه ، فلمّا أتمّه التفت إلى ابن أخيه فقال : يا ابن أخي بئس ما

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 18 : 406 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) المصدر نفسه .

-----------
( 6 ) لم يأت في الاستيعاب على ترجمة خير بن أوس الطائي و لم يذكر في ترجمة معاوية .

[ 456 ]

فعلت ، أثمت بربّك و قطعت رحمك و قتلت ابن عمك و رميت نفسك بسهمك ، ثم قال لابن له آخر : قم يا بنيّ فوار أخاك و حلّ كتاف ابن عمك و سق إلى امك مائة ناقة دية ابنها فإنّها غريبة .

و قال الحسن أي البصري لمّا حضرت قيس بن عاصم الوفاة دعا بنيه فقال : يا بنيّ احفظوا عنّي فلا أجد أنصح لكم مني ، إذا مت فسوّدوا كباركم و لا تسوّدوا صغاركم فيسفه الناس كباركم و تهونون عليهم ، و عليكم بإصلاح المال فإنّه منبهة للكريم و يستغنى به عن اللئيم ، و إيّاكم و مسألة الناس فإنّه أخزى كسب الرجل .

و قدم في وفد بني تميم على النبي صلّى اللَّه عليه و آله ، فلما رأه قال : هذا سيد أهل الوبر 1 .

و في ( كتب العامة ) : قيل سأل عليّ عليه السّلام يوما الحسن عليه السّلام : يا بنيّ ما السداد ؟ فقال : دفع المنكر بالمعروف . قال : فما الشرف ؟ قال : إصطناع العشيرة و الاحتمال للجريرة . قال : فما السّماح ؟ قال : البذل في العسر و اليسر . قال : فما اللّؤم ؟ قال : إحراز المرء ماله و بذل عرضه . قال : فما الجبن ؟ قال : الجرأة على الصديق و النكول عن العدو . قال : فما الغنى ؟ قال : رضى النفس بما قسم اللَّه لها و إن قلّ . قال : فما الحلم ؟ قال : كظم الغيظ و ملك النفس . قال : فما النعمة ؟ قال :

شدّة البأس و منازعة أعزّ الناس . قال : فما الذلّ ؟ قال : الفزع عند الصدمة . قال :

فما الكلفة ؟ قال : كلامك في ما لا يعنيك . قال : فما المجد ؟ قال : أن تعطي في الغرم و تعفو في الجرم . قال : فما السّفه ؟ قال : اتّباع الدّناءة و محبة الغواية . قال :

فما الغفلة ؟ قال : ترك المسجد و طاعة المفسد . قال : فما السّؤدد ؟ قال : إتيان

-----------
( 1 ) مرّ ذكره في الفصل التاسع و الخمسين ( في إبليس ) : 177 178 من هذا الكتاب نقلا عن الاستيعاب في معرفة الأصحاب 3 : 1295 ، في ترجمة قيس بن عاصم رقم الترجمة ( 1240 ) .

[ 457 ]

الجميل و ترك القبيح 1 .

و في ( أخلاق الوزيرين ) قال أبو الأسود : لن تسود حتى تصبر على سرار الشيوخ البخر ، و قال الشاعر :

لا تحسب المجد تمرا أنت آكله
لن تبلغ المجد حتى تلعق الصبرا 2

و قيل لعدي بن حاتم : من السيّد ؟ قال : الأحمق في ماله ، الذّليل في عرضه المطرح لحقده المعنيّ بأمر جماعته ، فليس يسود المرء إلاّ بعد أن يسهر من أول ليله إلى آخره فكرا في قضاء الحقوق و كفّ السفاه 3 و ازدراع المحبّة في القلوب و بعث الألسنة على الشكر 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

11

الحكمة ( 217 ) و قال عليه السّلام :

فِي تَقَلُّبِ اَلْأَحْوَالِ عِلْمُ جَوَاهِرِ اَلرِّجَالِ أقول : هو جزء خطبة الوسيلة رواه ( الروضة ) و بعده : و الأيام توضح لك السرائر الكامنة ، و ليس في البرق الخاطف مستمتع لمن يخوض في الظلمة ،

و من عرف بالحكمة لحظته العيون بالوقار و الهيبة 5 .

و قريب منه كلامه عليه السّلام الآخر المذكور في الحكمة « 441 » من الباب « الولايات مضامير الرجال » ، و المراد منه أنّ في بعض الناس غرائز كامنة لا تظهر إلاّ بالحوادث المتجدّدة و الأحوال المختلفة ، لا ما قال ابن أبي الحديد : أنّه

-----------
( 1 ) حلية الأولياء لأبي نعيم الأصفهاني 2 : 36 .

-----------
( 2 ) أخلاق الوزيرين للتوحيدي : 92 .

-----------
( 3 ) السفاه : السفه و الجهل .

-----------
( 4 ) أخلاق الوزيرين للتوحيدي : 92 .

-----------
( 5 ) روضة الكافي : 23 ح 4 .

[ 458 ]

لا تعلم أخلاق الناس إلاّ بالتجربة ثم ذكر أبياتا :

لا تحمدنّ امرأ حتى تجرّبه
و لا تذمنّه إلاّ بتجريب

و قديما قيل :

ترى الفتيان كالنخل
و ما يدريك ما الدخل

و قال الشاعر يمدح :

ما زال يحلب هذا الدهر أشطره
يكون متّبعا طورا و متّبعا

حتى استمرت على شزر مريرته
مستحكم الرأي لا قحما و لا ضرعا 1

فإنّه كما ترى لا ربط بكلامه عليه السّلام و بعيد عن مرامه .

و إنّما يناسب كلامه عليه السّلام قول أمير العرب قرواش الحجازي :

للَّه در النائبات فإنّها
صدأ اللئام و صيقل الأحرار

ما كنت إلاّ زبرة فطبعنني
سيفا و أطلق صرفهن غراري 2

و في ( الأغاني ) : دخل عامر بن مالك بن جعفر بن كلاب ملاعب الأسنة و إخوته طفيل و معاوية و عبيدة و معهم لبيد و هو غلام على النعمان بن المنذر ، فوجدوا عنده الربيع بن زياد العبسي و كان إذا خلا بالنعمان طعن فيهم فصدّه عنهم فدخلوا عليه يوما فرأوا منه جفاء و كان يكرمهم قبل ذلك ،

فخرجوا من عنده غضابا و لبيد في رحالهم يحفظ أمتعتهم و يغدو بإبلهم كلّ صباح فيرعاها فإذا أمسى انصرف بإبلهم ، فأتاهم ذات ليلة فألفاهم يتذاكرون أمر الربيع و ما يلقون منه ، فسألهم فكتموه فقال لهم : و اللَّه لا أحفظ لكم متاعا و لا أرعى لكم بعيرا أو تخبروني و كانت ام لبيد يتيمة من عبس في حجر الربيع فقالوا : خالك غلبنا على الملك و صدّ عنا وجهه . فقال لهم : هل تقدرون

-----------
( 1 ) شرح ابن أبي الحديد 19 : 38 ، في شرح الحكمة ( 213 ) .

-----------
( 2 ) وفيات الأعيان لابن خلّكان 5 : 264 .

[ 459 ]

أن تجمعوا بيني و بينه فأزجره عنكم بقول ممضّ لا يلتفت النعمان إليه أبدا .

قالوا : و هل عندك من ذلك شي‏ء ؟ قال : نعم . قالوا : فإنّا نبلوك بشتم هذه البقلة لبقلة قدامهم دقيقة القضبان قليلة الورق لا صقة فروعها بالأرض تدعى التربة فقال : هذه التربة التي لا تذكي نارا و لا تؤهل دارا و لا تسرّ جارا ، عودها ضئيل و فرعها كليل و خيرها قليل ، بلدها شاسع و نبتها خاشع و آكلها جائع و المقيم عليها ضائع ، أقصر البقول فرعا و أخبثها مرعى و أشدها قلعا ، فتعسا لها و جدعا ، القوابي أخا بني عبس ارجعه عنكم بتعس و نكس و أتركه من أمره في لبس .

فقالوا : نصبح و نرى فيك رأينا . فقال لهم عامر : ارعوا غلامكم فإن رأيتموه نائما فليس أمره بشي‏ء و إنّما يتكلّم بما جاء على لسانه ، و إذا رأيتموه ساهرا فهو صاحبكم ، فرمقوه بأبصارهم فوجدوه قد ركب رحلا و هو يكدم بأوسطه حتى أصبح ، فقالوا له : أنت و اللَّه صاحبنا فحلقوا رأسه و تركوا له ذؤابتين و ألبسوه حلّة ثم غدوا به معهم على النعمان فوجدوه يتغدّى مع الربيع ، و الدّار مملوة من الوفود ، فلما فرغ من الغداء أذن لهم فدخلوا عليه و ذكروا له حاجتهم فاعترض الربيع في كلامهم فقام لبيد يرتجز و يقول :

يا ربّ هيجا هي خير من دعه
أكلّ يوم هامتي مقزّعه

نحن بنو امّ البنين الأربعة
و من خيار عامر بن صعصعه

المطعمون الجفنة المذعذعه
و الضاربون الهام تحت الخيضعه

يا واهب الخير الكثير من سعه
إليك جاوزنا بلادا مسبعه

مخبرا 1 عن هذا خبيرا 2 فاسمعه
مهلا أبيت اللّعن لا تأكلّ معه

-----------
( 1 ) نسخة التحقيق يخبر ، بدلا من خبرا .

-----------
( 2 ) نسخة التحقيق خبير ، بدلا من خبيرا .

[ 460 ]

إنّ استه من برص ملمّعه
و إنه يدخل فيها إصبعه

يدخلها حتى يواري أشجعه
كأنّما يطلب شيئا أطمعه

فالتفت النعمان إلى الربيع شزرا يرمقه فقال : أكذا أنت ؟ قال : لا و اللَّه لقد كذب عليّ . فقال النعمان : افّ لهذا الغلام لقد خبث عليّ طعامي ، فأمر النعمان الربيع بالانصراف إلى أهله ، فقال الربيع : إني قد تخوّفت أن يكون قد وقر في صدرك ما قاله لبيد ، و لست برائم حتى تبعث من يجردني فيعلم من حضرك من الناس أنّي لست كما قال ، فأرسل إليه : إنّك لست صانعا بانتفائك ممّا قال لبيد شيئا و لا قادرا على ما زلّت به الألسن فالحق بأهلك 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

12

الحكمة ( 213 ) و قال عليه السّلام :

أَغْضِ عَلَى اَلْقَذَى وَ اَلْأَلَمِ تَرْضَ أَبَداً أقول : قال الجوهري : الإغضاء إدناء الجفون ، و القذى ما يسقط في الشراب و في العين 2 ، و قال بشار :

إذا كنت في كلّ الأمور معاتبا
صديقك لم تلق الذي لا تعاتبه

فعش واحدا أو صل أخاك فإنّه
مقارف ذنب مرة و مجانبه

إذا أنت لم تشرب مرارا على القذى
ظمئت و أي الناس تصفوا مشاربه 3

و في ( الأغاني ) قال محمد بن الحجّاج : قلت لبشار : إنّي أنشد قولك :

إذا أنت لم تشرب مرارا على القذى
ضمئت و أيّ النسا تصفو مشاربه

-----------
( 1 ) الأغاني للأصفهاني 17 : 183 186 .

-----------
( 2 ) الصحاح للجوهري 6 : 2460 مادة ( قذى ) .

-----------
( 3 ) ديوان بشار بن برد 1 : 309 .

[ 461 ]

لفلان ، فقال ما أظنه إلاّ لرجل كبير ، فقال بشّار : ويلك أفلا قلت له : هو لأكبر الجن و الانس 1 .

و قال ابن أبي الحديد : قال شاعر :

و من لم يغمّض عينه عن صديقه
و عن بعض ما فيه يمت و هو عاتب

و من يتتبّع جاهدا كلّ عثرة
يجدها و لا يسلم له الدهر صاحب 2


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

13

الحكمة ( 196 ) و قال عليه السّلام :

لَمْ يَذْهَبْ مِنْ مَالِكَ مَا وَعَظَكَ أقول : و في وصيته عليه السّلام إلى ابنه : « و خير ما جرّبت ما وعظك » 3 و قال ابن جبلة :

و أرى الليالي ما طوت من قوّتي
ردّته في عظتي و في إفهامي 4

هذا ، و في ( العيون ) دخل رجل على زياد فقال له : إنّ أبينا قد هلك ، و إنّ أخينا غصبنا ميراثنا من أبانا . فقال له زياد : ما ضيّعت من نفسك أكثر ممّا ضاع من مالك 5 .

-----------
( 1 ) الأغاني للأصفهاني 3 : 154 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 34 .

-----------
( 3 ) من وصيته لولده الحسن برقم 31 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 3 : 89 .

-----------
( 5 ) عيون الأخبار لابن قتيبة 2 : 158 ، و ذكره الجاحظ في البيان و التبيين 2 : 115 بلفظ : « الذي أضعت من لسانك أضرّ عليك ممّا أضعت من مالك » .

[ 462 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

14

الحكمة ( 214 ) و قال عليه السّلام :

مَنْ لاَنَ عُودُهُ كَثُفَتْ أَغْصَانُهُ أقول : هو نظير قوله عليه السّلام المذكور في ( 122 ) « و من تلن حاشيته يستدم من قومه المودة » .

و قال ابن أبي الحديد : يكاد أن يكون كلامه عليه السّلام إيماء إلى قوله تعالى :

و البَلَدُ الطيّبُ يَخرُج نَباتُه بإذن ربِّه 1 .

قلت : الآية من حيث استعداد التراب و جنسه ، و كلامه عليه السّلام من حيث طبيعة الشجرة و جنسها .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

15

الحكمة ( 220 ) و قال عليه السّلام :

لَيْسَ مِنَ اَلْعَدْلِ اَلْقَضَاءُ عَلَى اَلثِّقَةِ بِالظَّنِّ أقول : قال ابن أبي الحديد : الثقة هنا مرادف العلم ، فكأنّه قال عليه السّلام لا يجوز أن يزال ما علم بطريق قطعية لأمر ظنّيّ 2 .

و قال ابن ميثم : المعنى من كان عندك ثقة معروفا بالأمانة فحكمك عليه بالخيانة عن ظن خروج عن العدل 3 .

قلت : هما جعلا قوله : « بالظن » متعلقا بقوله : « القضاء » بتقديم و تأخير في

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 19 : 35 و الآية 58 من سورة الأعراف .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 19 : 42 .

-----------
( 3 ) شرح ابن ميثم ، شرح نهج البلاغة 5 : 354 .

[ 463 ]

الكلام ، و الأصل « القضاء بالظن على الثقة » .

و يمكن أن يكون الكلام على أصله ، بأن يكون « بالظن » متعلقا بقوله « على الثقة » فيصير المعنى قضاؤك على وثوقك بظنّك كما هو شأن كثير من الناس ليس من العدل و الحق ، و قد قال تعالى : و ما يتّبعُ أَكثرهم إِلاّ ظنّاً إِنّ الظنّ لا يُغني من الحقِ شيئاً إِن اللَّه عليم بما يفعلُون 1 إِن الَّذينَ لا يؤمنون بالأَخرة ليسمُّون الملائكة تسميةَ الاُنثى . و ما لهم به من علمٍ إِن يتبعُون إِلاّ الظنَّ و إِنّ الظنَّ لا يُغني من الحق شيئاً 2 .

هذا و قال البحتري :

و ما هو غير خوض الشك ترمي
إليه حيث لا تجد اليقينا 3


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

16

الحكمة ( 263 ) و قال عليه السّلام :

صَاحِبُ اَلسُّلْطَانِ كَرَاكِبِ اَلْأَسَدِ يُغْبَطُ بِمَوْقِعِهِ وَ هُوَ أَعْلَمُ بِمَوْضِعِهِ أقول : أخذه ابن المقفع مع تصرّف في لفظه فقال : مثل صاحب السلطان مثل راكب الأسد يهابه الناس و هو لمركبه أهيب 4 .

و من ( فصول ابن المعتز ) : أشقى الناس بالسلطان صاحبه ، كما أنّ

-----------
( 1 ) يونس : 36 .

-----------
( 2 ) النجم : 27 28 .

-----------
( 3 ) ديوان البحتري 2 : 106 .

-----------
( 4 ) لفظ ابن المقفع كما جاء في الأدب الصغير و الكبير أما النصّ الذي أورده العلاّمة التستري فهو الذي أورده ابن قتيبة في عيون الأخبار 1 : 20 و قد نقله العلاّمة دون ان يشير إلى الواسطة : « و إنّما أنت في ذلك كراكب الأسد الذي يهابه من نظر إليه ، و هو لمركبه أهيب » .

[ 464 ]

أقرب الأشياء إلى النّار أشدّ احتراقا 1 .

و قال بعض الحكماء : إيّاك و السلطان فإنّه يغضب غضب الصبيّ و يأخذ أخذ السبع .

أيضا : خاطر من ولج البحر ، و أشدّ مخاطرة منه خادم السلطان 2 .

أيضا : إن الملوك إذا خدمتهم ملّوك و إن لم تخدمهم أذلّوك ، و إنّهم يستعظمون في الثواب رد الجواب ، و يستقلون في العقاب ضرب الرقاب ،

و إنهم ليعثرون على العثرة من خدمهم فيبنون لهم منارا ثم يوقدون نارا و يعتقدونها ثارا .

أيضا : كن مكانك من الملوك مكانك من الشمس ، إنّها لتؤذيك و السماء لها مدار و الأرض لك دار ، فكيف لو أسفت لك قليلا و تدانت يسيرا ، و إنّ العاقل ليطلب منها مزيد بعد فيتخذ سربا لواذا منها و هربا ، و يبتغي في الأرض نفقا فرارا منها و فرقا 3 .

و في ( البيان ) : كان ابن عمّار الطائي خطيب مذحج كلّها ، فبلغ النعمان بن المنذر حسن حديثه فحمله على منادمته و كان النعمان أحمر العينين أحمر الجلد أحمر الشعر ، و كان شديد العربدة قتّالا للندماء فنهاه أبو قردودة الطائي عن منادمته فلم يسمع منه ، فصار نديما للنعمان فقتله فقال أبو قردودة :

إنّي نهيت ابن عمّار و قلت له
لا تأمنن أحمر العينين و الشعره

إنّ الملوك متى تنزل بساحتهم
تطر بنارك من نيرانهم شرره

-----------
( 1 ) لم نعثر على النصّ في كتاب فصول التماثيل لابن المعتز ، و قد وقع ذلك سهوا من العلاّمة أو ممّن نقل عنه فالنصّ موجود في رسائل ابن المتز : 67 .

-----------
( 2 ) ذكر النويري في نهاية الارب 6 : 150 .

-----------
( 3 ) نهاية الأرب 6 : 150 .

[ 465 ]

يا جفنة كأزاء الحوض قد هدموا
و منطقا مثل و شي‏ء اليمنة الحبره 1

و في ( الأغاني ) : كان علوية يغنّي بين يدي الأمين ، فغنّى في بعض غنائه :

ليت هندا أنجزتنا ما تعد
و شفت أنفسنا ممّا تجد 2

و كان الفضل بن الربيع يطعن عليه فقال للأمين إنّما يعرّض بك و يستبطى‏ء المأمون في محاربته ، فأمر به فضرب خمسين سوطا و جرّ برجله و جفاه مدّة حتى ألقى نفسه على كوثر فترضّاه له و ردّه إلى خدمته ، فلمّا قدم المأمون تقرّب علوية إليه بذلك فلم يقع له بحيث يحب و قال له المأمون : إن الملك بمنزلة الأسد أو النار فلا تتعرّض لمّا يغضبه فإنّه ربما جرى منه ما يتلفك ثم لا تقدر بعد على تلافي ما فرط منك . و لم يعطه شيئا 3 .

قلت : لم يقع له من المأمون ، لأنّ إنشاد البيت في مجلس الأمين لا يناسب ما قاله الفضل عنادا و قبله الأمين سفها و حمقا .

و من حمقه الذي نظير ذلك ما عن إسحاق بن إبراهيم الموصلي قال :

دخلت على الأمين فرأيته مغضبا ، فقلت له : ما للخليفة تم اللَّه سروره ؟ قال :

غاظني أبوك الساعة لا رحمه اللَّه ، و اللَّه لو كان حيّا لضربته خمسمائة سوط و لولاك انبشت الساعة قبره و أحرقت عظامه . فقمت على رجلي و قلت : و من أبي و ما مقداره حتى تغتاظ منه و ما الذي غاظك فلعلّ فيه عذرا ؟ فقال : شدّة محبته للمأمون و تقديمه إيّاه عليّ حتى قال في الرشيد شعرا قدّمه عليّ و غنّاه فيه و غنّيته الساعة فأورثني هذا الغيظ . فقلت : و اللَّه ما سمعت بهذا قطّ و لا لأبي غناء إلاّ و أنا أرويه ، ما هو ؟ فقال قوله :

-----------
( 1 ) البيان و التبيين للجاحظ 1 : 349 .

-----------
( 2 ) ديوان عمر بن أبي ربيعة : 320 ، مرّ في الصفحة 184 .

-----------
( 3 ) الأغاني لأبي الفرج الأصفهاني 5 : 199 .

[ 466 ]

أبو المأمون فينا و الأمين
له كنفان من كرم و لين

فقلت له : لم يقدم المأمون في الشعر لتقديمه إيّاه في الموالاة و لكن الشعر لم يصح وزنه إلاّ هكذا . فقال : كان ينبغي له إذا لم يصح الشعر إلاّ هكذا أن يدعه إلى لعنة اللَّه ، فلم أزل اداريه و أرفق به حتى سكن ، فلمّا قدم المأمون سألني عن هذا الحديث فحدثته به فجعل يعجب و يضحك منه 1 .

و قيل : من تحسّى مرقة السلطان احترقت شفتاه و لو بعد حين .

و كان إبراهيم بن العباس يقول : أصحاب السلطان كقوم رقوا جبلا ثم وقعوا منه ، فكان أقربهم إلى الردى أبعدهم في المرقى 2 .

و كان إبراهيم بن المدبر 3 إذا عرضت عليه الوزارة أنشد قول العتابي في هارون و البرامكة :

تلوم على ترك الغنى باهليّة
لوى الدهر عنها كلّ طرف و تالد

رأت حولها النسوان يرفلن كالدمى
مقلّدة أجيادها بالقلائد

فقلت لها لمّا رأيت دموعها
يحدّرن فوق الخدّ مثل الفرائد

أسرّك أنّي نلت ما نال جعفر
من المال أو ما نال يحيى بن خالد

و ان أمير المؤمنين أعضّني
معضّهما بالمرهفات البوارد

ذريني تجئني منيتي مطمئنّة
و لم أتجشّم هول تلك الموارد

فإنّ عليّات الأمور مشوبة
بمستودعات في بطون الأساود 4

و قال البستي :

-----------
( 1 ) أبو الفرج الاصفهاني ، الأغاني 11 : 340 .

-----------
( 2 ) ربيع الأبرار للزمخشري 5 : 215 .

-----------
( 3 ) معجم الأدباء لياقوت الحموي 1 : 226 ، يلاحظ لم يوجد هامش لإبراهيم في ملزمة الهامش إلاّ انه أشار المستخرج في حاشية الأصل 197 إليه .

-----------
( 4 ) ذكرها باختلاف ابن عبد ربه في العقد الفريد 3 : 205 206 .

[ 467 ]

حرّضوني على وزارة بست
و رأوها من أعظم الدرجات

قلت لا أشتهي وزارة بست
إنّني لم أملّ بعد حياتي 1

و قالوا : أوّل من وقع عليه اسم الوزارة في دولة بني العباس أبو سلمة الخلاّل ، كان يقال له : وزير آل محمّد ، فقتله أبو مسلمة غيلة في زمن السفاح ،

فقال بعضهم :

إنّ الوزير وزير آل محمد
أودى فمن يشناك كان وزيرا 2

و قتل من الوزراء أبو أيوب المورياني 3 و أبو مسلم الخراساني 4 أيام المنصور ، و يعقوب بن داود 5 زمن المهدي ، و البرامكة زمان هارون ،

و الفضل بن سهل 6 زمن المأمون ، و الفضل بن مروان 7 زمن المعتصم ،

و الكتاب زمن الواثق ، و محمد بن عبد الملك الزيات 8 زمان المتوكل . و من العجب وزراء المتوكل ، فإنّه كلّ يوم ينكّل بواحد و يختار آخر ، و لربما نكّل بكثير منهم مرتين أو ثلاثا كابن الفرات .

و في ( أخبار حكماء القفطي ) في الحسن بن هيثم المهندسي البصري نزيل مصر ، ولاّه الحاكم بمصر بعض الدواوين و كان الحاكم مريقا للدماء بغير سبب أو بأضعف سبب فأجال فكره في أمر يتخلص به فلم يجد طريقا إلاّ إظهار الجنون ، فاعتمد ذلك و شاع فأحيط بموجوداته على يد الحاكم و قيد

-----------
( 1 ) لم نعثر على الأبيات في التراجم .

-----------
( 2 ) وفيات الأعيان لابن خلكان 2 : 196 .

-----------
( 3 ) ترجم له ابن خلكان في وفيات الأعيان 2 : 410 .

-----------
( 4 ) ترجم له ابن خلكان في وفيات الأعيان 3 : 145 .

-----------
( 5 ) ترجم له ابن خلكان في وفيات الأعيان 7 : 29 .

-----------
( 6 ) راجع ترجمة الفضل بن سهل ذو الرئاستين في وفيات الأعيان لابن خلكان 3 : 41 .

-----------
( 7 ) ترجم له ابن خلكان في وفيات الأعيان 4 : 445 .

-----------
( 8 ) ترجم له ابن خلكان في وفيات الأعيان 5 : 94 .

[ 468 ]

و ترك في موضع من منزله إلى أن مات الحاكم ، فأظهر بعد ذلك بيسير العقل و أقام متنسّكا متقنعا و اشتغل بالتصنيف و النسخ و اعيد ماله إليه 1 .

و في ( الحلية ) عن سفيان الثوري : لم أر للسلطان إلاّ مثلا ضرب على لسان الثعلب ، قال الثعلب : عرفت للكلب نيّفا و سبعين دستانا ليس منها دستان خيرا من أن لا أرى الكلب و لا يراني 2 .

و في ( الطبري ) : ان أبا مسلم لمّا توحش من المنصور كتب إليه : لم يبق لك عدوّ إلاّ أمكنت منه و قد كنّا نروي عن ملوك آل ساسان أنّ أخوف ما يكون الوزراء إذا سكنت الدهماء فنحن نافرون من قربك .

( فيه ) أيضا : دخل إسماعيل بن علي على المنصور ، فقال : إنّي رأيت في ليلتي هذه كأنّك ذبحت كبشا و إنّي توطأته برجلي . فقال : قم فصدّق رؤياك قد قتل الفاسق ، فقام اسماعيل إلى الموضع الذي قتل فيه أبو مسلم فتوطأه 3 .

و لمّا حاصر طاهر من قبل المأمون بغداد كتب إليه الأمين بخطّه :

إعلم أنّه ما قام لنا مذ قمنا قائم بحقنا و كان جزاؤه إلاّ السيف ، فانظر لنفسك أو دع 4 .

في ( الطبري ) : اختلف في الذي قتل به ابن الزيّات ، فقيل بطح فضرب على بطنه خمسين مقرعة ثم قلب فضرب على استه مثلها فمات و هو يضرب و هم لا يعلمون . إلى أن قال : قال مبارك العرني ما أظنّه أكل طول حبسه إلاّ رغيفا واحدا ، و كان يأكل العنبة و العنبتين ، و كان يقول لنفسه : يا محمد بن عبد الملك

-----------
( 1 ) أخبار العلماء بأخبار الحكماء ، لجمال الدين القفطي : 115 .

-----------
( 2 ) حلية الأولياء لأبي نعيم الأصفهاني 7 : 44 ، في ترجمة سفيان الثوري ، و دستان أصلها داستان و هي فارسية و معناها :

قصة أو حكاية .

-----------
( 3 ) تاريخ الامم و الملوك للطبري 6 : 130 .

-----------
( 4 ) مروج الذهب للمسعودي 3 : 404 .

[ 469 ]

لم يقنعك النعمة و الدواب الفره و الدار النظيفة و الكسوة الفاخرة و أنت في عافية حتى طلبت الوزارة ذق ما عملت بنفسك . كان يكرّر ذلك على نفسه 1 .

و في ( وزراء الجهشياري ) : قال خلاّد بن يزيد : كنّا يوما جلوسا عند أبي أيوب في مجلسه فأتاه رسول المنصور ، فامتقع لونه و تغيّر و مضى إليه ثم رجع ، فقال له بعض أصحابه في ذلك فقال : سأضرب لكم مثلا : تقوله العامة ،

و هو أن البازي قال للديك : ما شي‏ء أقلّ وفاء منك لأن أهلك أخذوك في بيضة فحضنوك و خرجت على أيديهم فأطعموك في أكفّهم و نشأت بينهم حتى إذا كبرت جعلت لا يدنو واحد منهم منك إلاّ طرت يمنة و يسرة و صحت و صوّت ،

و أنا اخذت من الجبال كبيرا فعلّموني و ألّفوني ، ثم يخلّون عني فآخذ صيدي و أجي‏ء إلى صاحبي . فقال له الديك : لو رأيت في سفائدهم 2 من البزاة مثل الذي رأيت فيها من الديكة كنت شرّا منّي ، و لكنّكم لو كنتم تعلمون ما أعلمه أي : من الملوك و وزرائهم لم تتعجّبوا من خوفي مع ما ترون من تمكّني 3 .

( فيه أيضا ) : لمّا غضب المنصور على أبي أيّوب ذكر صالح بن سليمان انّه سيقتله و جميع أسبابه ، لأنّه سمع المنصور يتحدّث أنّ ملكا من الملوك كان يساير وزيرا له ، فضربت دابة الوزير رجل الملك فغضب و أمر بقطع رجل الوزير فقطعت ثم ندم فأمر بمعالجته حتى برأ ثم قال الملك في نفسه :

هذا لا يحبّني أبدا و قد قطعت رجله فقتله ، ثم قال : و أهل هذا الوزير لا يحبّونني أبدا و قد قتلته ، فقتلهم جميعا . فعلمت أنّه سيفعل ذلك في المورياني ، ففعله و ما عدا ظنّي 4 ، فأخذه و أخذ أخاه و بني أخيه و قتلهم .

-----------
( 1 ) تاريخ الامم و الملوك للطبري 7 : 342 .

-----------
( 2 ) « سفائد » في الأصل و هو محرّف و بدله « السفافيد » جمع سفود و هو ما يشوى به اللحم .

-----------
( 3 ) الوزراء للجهشياري : 123 .

-----------
( 4 ) الوزراء للجهشياري : 101 102 .

[ 470 ]

هذا ، و في الأمثال « فرج في جبهة الأسد » و ان غفلوا عنه في كتب الأمثال 1 .

هذا ، و روى الشيخ عن ميسرة بن شريح قال : تقدّمت إلى شريح امرأة فقالت : إنّي امرأة لي إحليل و لي فرج تزوجها ابن عم لي و أخذ مني خادما فوطئتها فأولدتها ، و إنّما جئتك لمّا ولد لي لتفرّق بيني و بين زوجي . فقام من مجلس القضاء فدخل على علي عليه السّلام فأخبره بما قالت ، فأمر بها فأدخلت و سألها فقالت : هو الذي أخبرك . فأحضر عليه السّلام زوجها ابن عمّها فقال له هذه امرأتك و ابنة عمك ؟ قال : نعم . قال : قد علمت ما كان . قال : قد أخدمتها خادما فوطأتها فأولدتها . قال عليه السّلام : ثم وطأتها بعد ذلك ؟ قال : نعم . قال عليه السّلام له : لأنت أجرأ من خاصي الأسد 2 . . . .

و في آخر انه عليه السّلام أمر بتعداد أضلاع جنبيها فكانت أضلاع الأيسر أقل فألحقها بالرجال ، فقال الرجل : ألحقت ابنة عمي بالرجال ، ممّن أخذت هذه القضية ؟ فقال عليه السّلام : ورثتها من أبي آدم خلقت حواء من ضلعه و أضلاع الرجال أقل .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

17

الحكمة ( 264 ) و قال عليه السّلام :

أَحْسِنُوا فِي عَقِبِ غَيْرِكُمْ تُحْفَظُوا فِي عَقِبِكُمْ أقول : العقب بكسر القاف و في لغة بالسكون الولد و ولد الولد ،

و الأصل فيها مؤخر القدم .

-----------
( 1 ) لم نعثر عليه في كتب الأمثال و اللغة و الأدب .

-----------
( 2 ) وسائل الشيعة للحرّ العاملي 26 : 287 ، رواية ( 33016 ) كذا 27 : 173 ، رواية ( 33535 ) .

[ 471 ]

و الأصل في كلامه عليه السّلام قوله تعالى : وَ ليَخشَ الَّذين لو تَركوا من خلفهم ذُريّة ضعافاً خافوا عليهم فليتَّقُوا اللَّه و ليقولوا قولاً سديداً 1 .

و في ( الكافي ) عن الصادق عليه السّلام : من ظلم سلّط اللَّه عليه من يظلمه أو على عقبه أو على عقب عقبه . قيل له عليه السّلام : يظلم فيسلّط على عقبه أو على عقب عقبه ؟

فقال عليه السّلام : إنّ اللَّه تعالى يقول : و ليخش الَّذين لو تركوا من خلفهم ذرية ضعافاً خافوا عليهم فليتَّقوا اللَّه و ليقولوا قولاً سديداً 2 .

بل الإحسان مطلقا يوجب الحفظ في العقب ، قال تعالى في قصّة موسى عليه السّلام و صاحبه فانطَلقا حتَّى إِذا أتَيا أَهل قريةٍ استطعما أَهلَها فأَبوا أَن يُضيِّفُوهما فَوَجدا فيها جداراً يُريد أَن ينقضَّ فأَقامهُ قال لو شِئتَ لاتَّخذت علَيه أَجراً . . . و أَما الجدارُ فكان لغُلامين يتيمين في المدينة و كانَ تحتهُ كنزٌ لهما و كانَ أَبُوهُما صالحاً فأراد رَبُّكَ أَن يَبلُغا أَشدَّهما و يستَخرجا كنزَهما رَحمةً من ربَّك و ما فعلتهُ عن أَمري ذلك تأويلُ مَا لَم تسطِع عليه صَبرا 3 .

و في آخر رسالة أبي غالب إلى ابن ابنه أبي طاهر الزراري : و إيّاه أسأل أن يحفظني فيك و يحفظ صالح أجدادك من بكير إليّ كما حفظ الغلامين بصلاح أبويهما ، فقد مرّ في بعض الحديث أنّه كان بين أبيهما الذي حفظا له و بينهما سبعمائة سنة 4 .

هذا و في الخبر : برّوا آباءكم يبرّكم أبناؤكم ، و عفّوا عن الناس يعفّ عن نسائكم 5 .

-----------
( 1 ) النساء : 9 .

-----------
( 2 ) الكافي للكليني 2 : 332 ح 13 و الآية 9 من سورة النساء .

-----------
( 3 ) الكهف : 77 82 .

-----------
( 4 ) رسالة أبي غالب : 155 .

-----------
( 5 ) عن الصادق عليه السّلام من حديث أبي بكر الحضرمي ، الصدوق ، الأمالي : 238 ح 6 .

[ 472 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

18

الحكمة ( 267 ) و قال عليه السّلام :

يَا اِبْنَ آدَمَ لاَ تَحْمِلْ هَمَّ يَوْمِكَ اَلَّذِي لَمْ يَأْتِكَ عَلَى يَوْمِكَ اَلَّذِي قَدْ أَتَاكَ فَإِنَّهُ إِنْ يَكُ مِنْ عُمُرِكَ يَأْتِ اَللَّهُ فِيهِ بِرِزْقِكَ ( 379 ) :

و قال عليه السّلام :

اَلرِّزْقُ رِزْقَانِ رِزْقٌ تَطْلُبُهُ وَ رِزْقٌ يَطْلُبُكَ فَإِنْ لَمْ تَأْتِهِ أَتَاكَ فَلاَ تَحْمِلْ هَمَّ سَنَتِكَ عَلَى هَمِّ يَوْمِكَ كَفَاكَ كُلَّ يَوْمٍ مَا فِيهِ فَإِنْ تَكُنِ اَلسَّنَةُ مِنْ عُمُرِكَ فَإِنَّ اَللَّهَ سَيُؤْتِيكَ فِي كُلِّ غَدٍ جَدِيدٍ مَا قَسَمَ لَكَ وَ إِنْ لَمْ تَكُنِ اَلسَّنَةُ مِنْ عُمُرِكَ فَمَا تَصْنَعُ بِالْهَمِّ لِمَا لَيْسَ لَكَ وَ لَنْ يَسْبِقَكَ إِلَى رِزْقِكَ طَالِبٌ وَ لَنْ يَغْلِبَكَ عَلَيْهِ غَالِبٌ وَ لَنْ يُبْطِئَ عَنْكَ مَا قَدَرَ لَكَ قال الرضي : و قد مضى هذا الكلام فيما تقدّم من هذا الباب إلاّ انّه هاهنا أوضح و أشرح ، فلذلك كررناه على القاعدة المقررة في أوّل الكتاب . « يا ابن آدم » قال المبرد في ( كامله ) 1 و ابن قتيبة 2 في ( عيونه ) 3 و المسعودي في مروجه قال علي عليه السّلام : يا ابن آدم لا تحمل همّ يومك الذي لم يأت على يومك الذي أنت فيه ، فإن يك من أجلك يأت فيه رزقك ،

-----------
( 1 ) الكامل للمبرد 1 : 92 مع تغير طفيف عند المبرد بدل ( فان يك من أجلك ) .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 371 .

-----------
( 3 ) مروج الذهب للمسعودي 4 : 264 ، عن إبراهيم بن جابر القاضي قبل ولايته القضاء : هذا الكلام عن الإمام علي عليه السّلام ابن آدم ، الا تحمل همّ يومك الّذي لم يأت على يومك الذي أنت فيه ، فإنّه إن يكن من أجلك يأتي اللَّه فيه برزقك ، و اعلم أنّك لن تكتسب شيئا فوق قوتك إلاّ كنت خازنا فيه لغيرك .

[ 473 ]

و اعلم أنّك لا تكسب من المال شيئا فوق قوتك إلاّ كنت فيه خازنا لغيرك .

« الرزق رزقان : رزق تطلبه و رزق يطلبك فإن لم تأته أتاك » كان بعض الشعراء وصف نفسه في أشعاره بأنّه لا يطلب رزقه بل رزقه يأتيه ، فمدح بعض الملوك فلم يعطه شيئا و قال له : أما وصفت نفسك بما وصفت . فرجع ثم ندم الملك و بعث إليه بعطية فلم يلحقه الرسول إلاّ على بابه ، فقال للرسول : قل للملك ألم يكن الأمر كما قلت ؟

« فلا تحمل همّ سنتك على همّ يومك ، كفاك كلّ يوم على » هكذا في ( الطبعة المصرية ) و كلمة « على » زائدة لعدم وجودها في ( ابن أبي الحديد و ابن ميثم ) و الخطية 1 .

« ما فيه » إنّما نهى عليه السّلام عن حمل همّ السّنة على همّ اليوم إذا لم يتيسر له إحراز قوت سنته ، لأنّ مورد كلامه عليه السّلام من كان همّه تحصيل قوت يومه ،

و معلوم أنّ من لم يكن عنده قوت يوم كيف يمكنه تحصيل قوت سنته ، و أمّا من تمكّن فإحرازه حسن .

روى ( الكافي ) أن الصادق عليه السّلام قال لسفيان الثوري و من معه من الصوفية الذين كانوا يأمرون الناس بإلقاء أمتعتهم بعد الاستدلال على ضلال طريقتهم بالكتاب و السنة ثم من قد علمتم من فضله و زهده سلمان و أبو ذر ، فأمّا سلمان فكان إذا أخذ عطاءه رفع منه قوته لسنته حتى يحضر عطاؤه من قابل ، فقيل له : أنت في زهدك تصنع هذا و أنت لا تدري لعلّك تموت اليوم أو غدا ؟ فكان جوابه أن قال : ما لكم لا ترجون لي البقاء كما خفتم عليّ الفناء أما علمتم يا جهلة أنّ النفس قد تلتاث

-----------
( 1 ) في النسخة المصرية المنقحة « على » محذوفة : 747 رقم 378 .

[ 474 ]

على صاحبها إذا لم يكن لها من العيش ما تعتمد عليه فإذا هي أحرزت معيشتها اطمأنّت 1 . . . .

و روى ( الكافي ) أيضا عن الرضا عليه السّلام : إن الانسان إذا أدّخر طعام سنته خفّ ظهره و استراح 2 .

و كان أبو جعفر و أبو عبد اللَّه عليهما السّلام لا يشتريان عقدة حتى يحرزا طعام سنتهما 3 .

« فإن تكن السّنة من عمرك فإنّ اللَّه تعالى » ليس كلمة « تعالى » في نسخة ( ابن أبي الحديد ) و لكن في ( ابن ميثم ) و الخطية : « تعالى جده » 4 .

« سيؤتيك في كلّ غد جديد ما قسم لك ، و إن لم تكن السنة من عمرك فما تصنع بالهمّ لمّا ليس لك » روي أنّ محمد بن الفرج كتب إلى الهادي عليه السّلام يسأله الدعاء لرد ضياعه عليه و قد كان السلطان أخذها منه فكتب عليه السّلام إليه : سوف تردّ عليك ضياعك و ما يضرّك ألاّ تردّ عليك ، فكتب السلطان بردّ ضياعه و مات و لم يتصرّف فيها 5 .

« و لن يسبقك إلى رزقك طالب و لن يغلبك عليه غالب و لن يبطى‏ء عنك ما قدر لك » روى ( الكافي ) أنّ النبي صلّى اللَّه عليه و آله قال : أيّها الناس إنّي لم ادع شيئا يقرّبكم إلى الجنّة و يباعدكم من النار إلاّ و قد أنبأتكم به ، ألا و إنّ الروح القدس نفث في روعي و أخبرني أن لا تموت نفس حتى تستكمل رزقها ، فاتّقوا اللَّه عزّ و جل

-----------
( 1 ) الكافي للكليني ، من حديث طويل 5 : 68 ح 1 .

-----------
( 2 ) الكافي للكليني 5 : 89 ح 1 من حديث الحسن بن الجهم .

-----------
( 3 ) الكافي 5 : 89 رواية 1 .

-----------
( 4 ) لا وجود للفظ « تعالى جده » في شرح ابن ميثم انظر 5 : 432 ( نسخة محققة ) أما الخطية فقد سقطت منها هذه ( الحكمة ) .

-----------
( 5 ) بحار الأنوار 50 : 140 رواية 25 .

[ 475 ]

و أجملوا في الطلب و لا يحملنّكم استبطاء شي‏ء من الرزق أن تطلبوه بمعصية اللَّه ، فإنّه لا ينال ما عند اللَّه إلاّ بطاعته 1 .

« قال الرضي » هكذا في ( الطبعة المصرية ) و ليست جملة « قال الرضي » من كلام المصنف بل من الشرّاح ، بدليل خلوّ الخطية عنها رأسا . و قول ( ابن ميثم ) « قال السيد » و قول ابن أبي الحديد : « قال » 2 .

« و قد مضى هذا الكلام » أشار إلى قوله في الحكمة 267 الذي نقلناه أولا 3 و قد ذكره بعد أيضا في الباب مع اختلاف في ( 431 ) هكذا « الرزق رزقان طالب و مطلوب ، فمن طلب الدنيا طلبه الموت حتى يخرجه عنها ، و من طلب الآخرة طلبته الدنيا حتى يستوفي رزقه منها » كما مر في فصل الدّنيا .

و قد رأيت رواية المبرد و غيره له بطريق آخر ، و يأتي في الآتي رواية المفيد له أيضا .

ثمّ في ابن أبي الحديد و الخطية في آخر كلام المصنف « في أول هذا الكتاب » 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

19

الحكمة ( 192 ) و قال عليه السّلام :

يَا اِبْنَ آدَمَ مَا كَسَبْتَ فِيهِ فَوْقَ قُوتِكَ فَأَنْتَ خَازِنٌ فِيهِ لِغَيْرِكَ

-----------
( 1 ) الفروع من الكافي للكليني 5 : 332 ح 4 عن جابر رضوان اللَّه عليه .

-----------
( 2 ) ورد لفظ ( قال الرضي ) في شرح شرح ابن ميثم ( النسخة المنقحة ) 5 : 432 .

-----------
( 3 ) انظر الصفحة رقم : 245 .

-----------
( 4 ) شرح ابن ميثم 5 : 432 ، و شرح ابن أبي الحديد 19 : 319 ، أمّا النسخة الخطية فقد سقط النصّ منها ( نسخة المرعشي ) .

[ 476 ]

أقول : قد عرفت في سابقه أن المبرد 1 و ابن قتيبة 2 و المسعودي 3 رووه ذيل الكلام الأول منه ، و كذا رواه المفيد في إرشاده مع زيادات ، فقد قال عليه السّلام يا ابن آدم لا يكن أكبر همّك يومك الّذي إن فاتك لم يكن من أجلك ،

فإنّ همّك يوم فإنّ كلّ يوم تحضره يأتي اللَّه فيه برزقك ، و اعلم أنّك لن تكتسب شيئا فوق قوتك إلاّ كنت فيه خازنا لغيرك يكثر فيها الدنيا نصبك و تحظي به وارثك و يطول معه يوم القيامة حسابك ، فاسعد بمالك في حياتك ، و قدّم ليوم معادك زادا يكون اماما ، فإنّ السفر بعيد و الموعد القيامة و المورد الجنة أو النار 4 .

في الخبر ما معناه : أن النبي صلّى اللَّه عليه و آله قال لأصحابه : أيّكم يكون مال الناس أحبّ إليه من مال نفسه . قالوا : ليس فينا من يكون كذلك . قال : بل كلكم كذلك ،

فكل مال لا تقدموه و لم تصرفوه في مصارفكم يكون مال وراثكم و إنّما مالكم ما قدّمتموه لآخرتكم 5 .

و قال الشيرازي بالفارسية :

خزينة دارى ميراث خوارگان كفر است
بقول مطرب و ساقى بفتواى دف و نى 6

-----------
( 1 ) الكامل في الأدب للمبرد 1 : 92 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 371 .

-----------
( 3 ) مروج الذهب للمسعودي 4 : 264 ، حيث ذكر . . . و أعلم أنك لن تكتسب شيئا فوق قوتك إلاّ كنت خازنا فيه لغيرك .

-----------
( 4 ) إرشاد المفيد : 125 ح 1 .

-----------
( 5 ) ورد الحديث في بحار الأنوار 13 : 138 باسناد المجاشقي عن الصادق عن أبائه عليه السّلام قال : قال رسول اللَّه صلّى اللَّه عليه و آله :

أيّكم مال وارثه أحب إليه من ماله ، قالوا : ما فينا أحد يحب ذلك با نبي اللَّه ، قال : بل كلّكم يحب ذلك ، ثم قال : يقول ابن آدم : مالي : مالي : و هل لك من مالك إلاّ ما أكلت فأفنيت أو لبست فأبليت أو تصدّقت فأمضيت و ما عدا ذلك فهو مال الوارث .

-----------
( 6 ) ديوان حافظ الشيرازي : 245 قطعة ( 474 ) بالفارسية .

[ 477 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

20

الحكمة ( 22 ) و قال عليه السّلام :

مَنْ أَبْطَأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ حَسَبُهُ أقول : نسبه المصنف في ( مجازاته ) إلى النبي صلّى اللَّه عليه و آله 1 ، و من العجب أنّه لم يومى‏ء ثمة و لا هنا إلى اختلاف رواية ، كما ان ابن أبي الحديد تفرّد بنقله في ( 389 ) من الباب و زاد : و في رواية اخرى 2 « من فاته حسب نفسه لم ينفعه حسب آبائه » و أمّا نقل ( المصرية ) له « نسبه » بدل « حسبه » فغلط 3 .

ثم الظاهر في معناه ما قاله المصنف في ( مجازاته ) ، فإنّه قال في شرحه له : و هذه استعارة ، و المراد أنّ من تأخر بسوء عمله عن غايات الفضل و مواقف الفخر لم يتقدّم إليها بشرف نسبه و كريم حسبه ، فجعل صلّى اللَّه عليه و آله الإبطاء و الإسراع مكان التأخّر و التقدّم ، لأن المبطى‏ء متأخّر و المسرع متقدّم ،

و أضافهما إلى العمل و النسب و هما في الحقيقة لصاحبهما لا لهما ، و لكنّ العمل و النسب لمّا كانا سبب الإبطاء و الإسراع ، حسن أن يضاف ذلك إليهما على طريق المجاز و الاتّساع 4 .

لا ما قاله ابن أبي الحديد من أن كلامه عليه السّلام ذاك حث على العبادة 5 مثل قول النبي صلّى اللَّه عليه و آله « يا فاطمة بنت محمد إنّي لا اغني عنك من اللَّه شيئا ، يا عباس

-----------
( 1 ) الشريف الرضي ، المجازات النبوية : 259 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 19 : 331 .

-----------
( 3 ) انظر النسخة المصرية : 662 رقم ( 22 ) .

-----------
( 4 ) الشريف الرضي ، المجازات النبوية : 259 .

-----------
( 5 ) راجع ابن أبي الحديد ، شرح نهج البلاغة 18 : 134 .

[ 478 ]

بن عبد المطلّب إنّي لا اغني عنك من اللَّه شيئا ، إنّ أكرمكم عند اللَّه أتقاكم . . . » 1 ،

فإنّه عنه بعيد .

كان بحر ولد الأحنف و به كان الأحنف يكنى مضعوفا ، قيل له : ما يمنعك أن تجري في بعض أخلاق أبيك ؟ فقال : الكسل 2 . و كان لا يرى جارية إلاّ قال لها يا فاعلة ، فتقول لو كنت كما تقول ، أتيت أباك بمثلك 3 .

و كما لا يوجب الحسب الشبع و الكسوة كذلك لا يوجب رفع الدرجة ،

فمن ادّعى لنفسه درجة بحسبه كان كالوحيدي الذي يختال في مشيته في إزار في يوم قرّ ، فقيل له : من أنت يا مقرور ؟ قال :

« أنا ابن الوحيد أمشي الخيزلي ، و يدفئني حسبي و نسبي » .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

21

الحكمة ( 25 ) و قال عليه السّلام :

مَا أَضْمَرَ أَحَدٌ شَيْئاً إِلاَّ ظَهَرَ فِي فَلَتَاتِ لِسَانِهِ وَ صَفَحَاتِ وَجْهِهِ أقول : قد أكثروا من المعنى في الشعر ، قال ابن داود الاصبهاني :

لا خير في عاشق يبدي صبابته
بالقول و الشوق في زفراته بادي

يخفي هواه و ما يخفى على أحد
حتى على العيس و الركبان و الحادي

و قال ابن المعتزّ :

تفقّد مساقط لحظ المريب
فإنّ العيون وجوه القلوب

و طالع بوادره في الكلام
فإنّك تجني ثمار العيوب 4

-----------
( 1 ) أخرجه ابن حجر العسقلاني في فتح الباري 2 : 31 و 25 و ابن سعد في طبقاته 2 : 46 و لم يذكره علماء الشيعة .

-----------
( 2 ) عيون الأخبار لابن قتيبة 2 : 59 ، كذلك أورده الجاحظ في البيان و التبيين 2 : 252 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 2 : 59 ، و كذلك أورده البهائي في الكشكول : 371 .

-----------
( 4 ) نهاية الأرب في فنون الأدب 3 : 99 .

[ 479 ]

و قال البحتري :

نمّت على ما في ضميري أدمعي
و تتابع الصعداء من أنفاسي 1

و قال سويد :

تحدّثني العينان ما القلب كاتم
و ما جنّ بالبغضاء و النظر الشزر 2

أي لا خفاء و لا ستر بهما ، و قال آخر :

و مراقبين تكاتما بهواهما
جعلا القلوب لمّا تجنّ قبورا

يتلاحظان تلاحظا فكأنّما
يتناسخان من الجفون سطورا 3

أيضا :

إن كاتمونا القلى نمّت عيونهم
و العين تظهر ما في القلب أو تصف 4

أيضا :

إذا قلوب أظهرت غير ما
تضمره أنبتك عنها العيون 5

أبو العتاهية :

و للقلب على القلب دليل حين يلقاه
و للناس من الناس مقاييس و أشباه

يقاس المرء بالمرء إذا ما هو ما شاه
و في العين غنى أن تنطق أفواه 6

أعرابية :

-----------
( 1 ) ديوان البحتري 2 : 335 .

-----------
( 2 ) الصداقة و الصديق للتوحيدي : 109 و ذكره شرح ابن أبي الحديد 18 : 127 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 1 : 39 .

-----------
( 4 ) عيون الأخبار لابن قتيبة 2 : 181 .

-----------
( 5 ) المصدر نفسه .

-----------
( 6 ) إحياء علوم الدين للغزالي 2 : 248 .

[ 480 ]

و مودّع يوم الفراق بلحظه
شرق من العبرات ما يتكلم 1

أعرابي :

و ما خاطبتها مقلتاي بنظرة
فتفهم نجوانا العيون النواظر

و لكن جعلت الوهم بيني و بينها
رسولا فأدّى ما تجنّ الضمائر 2

زهير :

و ما يك في عدوّ أو صديق
تخبّرك العيون عن القلوب 3

دريد :

و ما تخفي الضغينة حيث كانت
و لا النظر الصحيح من السقيم 4

آخر :

كتمت الهوى حتى إذا نطقت به
بوادر من دمع تسيل على الخدّ

و شاع الذي أضمرت من غير منطق
كأنّ ضمير القلب يرشح من جلدي 5

آخر :

العين تبدي الذي في نفس صاحبها
من المحبّة أو بغض إذا كانا

و العين تنطق و الأفواه صامتة
حتى ترى من ضمير القلب تبيانا

آخر :

و عين الفتى تبدي الذي في ضميره
و تعرف بالنجوى الحديث المغمّما

-----------
( 1 ) عيون الأخبار لابن قتيبة 4 : 86 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) البيت في ديوان زهير بن أبي سلمي : 16 ، بلفظ آخر :

متى تك في صديق أو عدو
تخبّرك الوجوه عن القلوب

-----------
( 4 ) ديوان دريد بن الصمّة : 105 .

-----------
( 5 ) الكامل في الأدب للمبرّد 2 : 703 .

[ 481 ]

و قالوا : « رب طرف أفصح من لسان » 1 و في المثل : « كاد المريب يقول خذوني » 2 .

و في ( العقد ) عن بعضهم : إنّي لأعرف في العين إذا عرفت و إذا أنكرت ،

و إذا لم تعرف و لم تنكر . أمّا إذا عرفت فتخوص و إذا أنكرت فتجحظ و إذا لم تعرف و لم تنكر فتشجو 3 .

و في ( موفقيات الزبير بن بكّار ) في خبر : قال المأمون للأصمعي :

هات بيتا أنظر في معناه ، فقال :

فلا غرو إلاّ جارتي و سؤالها
ألا هل لنا أهل سئلت كذلكا

فجعل يفكر فيه ، و همّ أن يقول فقال له الأصمعي : أعد نظرا . فقال : و كيف علمت . قلت : رأيت ناظريك يجولان و قد استقرتا كان أوضح لاصابتك .

فضحك حتى انثنى ثم قال فأصاب ، فقلت : أصبت و اللَّه و أحسنت 4 .

و في ( الأغاني ) : أدرك النمر بن تولب العكلي النبي صلّى اللَّه عليه و آله فأسلم و حسن اسلامه و عمّر فطال عمره ، و كان جوادا واسع القرى كثير الأضياف وهّابا لماله ، فلمّا كبر خرف و اهتر فكان هجيراه « أصبحوا الرّاكب ، أغبقوا الراكب ،

أقروا إنحروا للضيف ، أعطوا السائل ، تحمّلوا لهذا في حمالته كذا و كذا » لعادته بذلك في أيام استقامته ، فلم يزل مدّة خرفه يهذي بهذه حتى مات .

و خرفت امرأة من حيّ كرام عظيم خطرها فيهم ، فكان هجيرها « زوّجوني قولوا لزوجي يدخل ، مهّدوا لي إلى جانب زوجي » ، فبلغ خبرها عمر

-----------
( 1 ) فرائد الأدب من المنجد : 998 .

-----------
( 2 ) و هو من الأمثلة الجارية على الالسن لم نعثر له على مصدر .

-----------
( 3 ) العقد الفريد لابن عبد ربّه 2 : 354 .

-----------
( 4 ) الموفقيات للزبير بن بكّار : 74 75 .

[ 482 ]

فقال : ما لهج به أخو عكل في خرفه أجمل ممّا لهجت به صاحبتهم 1 .

هذا و في ( البيان ) دخل رجل على آخر يأكل اترجّة بعسل ، فأراد أن يقول السلام عليكم فقال عسليكم 2 .

و دخلت جارية رومية على راشد البستي لتبلغه عن مولاتها ، فبصرت بحمار قد أدلى في الدار فقالت : قالت مولاتي كيف أير حماركم 3 ؟

و من أمثالهم « لحظ أصدق من لفظ » يعني أثر الحب و البغض يظهر في العين فيفهم ان اللفظ الذي على خلافه كذب و مين 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

22

الحكمة ( 26 ) و قال عليه السّلام :

اِمْشِ بِدَائِكَ مَا مَشَى بِكَ أقول : روى ( الخصال ) عن الصادق عليه السّلام قال : من ظهرت صحّته على سقمه فيعالج بشي‏ء فمات فأنا إلى اللَّه منه بري‏ء 5 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

23

الحكمة ( 49 ) و قال عليه السّلام :

اِحْذَرُوا صَوْلَةَ اَلْكَرِيمِ إِذَا جَاعَ وَ اَللَّئِيمِ إِذَا شَبِعَ

-----------
( 1 ) الأغاني للأصفهاني 22 : 279 280 .

-----------
( 2 ) البيان و التبيين للجاحظ 2 : 178 .

-----------
( 3 ) المصدر نفسه .

-----------
( 4 ) مجمع الأمثال للميداني 2 : 210 .

-----------
( 5 ) الخصال للصدوق 1 : 26 ح 91 .

[ 483 ]

أقول : نسبه الجاحظ 1 إلى أردشير و ابن قتيبة 2 إلى كسرى ، فان فرض صحة قولهما فكسرى لم يعبر باللفظ بل بمعناه .

و كيف كان فهو نظير كلامه عليه السّلام الآخر « الكريم يلين إذا استعطف و اللّئيم يقسو إذا الطف » .

« احذروا صولة الكريم إذا جاع » قال الصولي في ابن الزيّات :

أسد ضار إذا مانعته
و أب برّ إذا ما قدرا

يعرف الأبعد إن أثرى و لا
يعرف الأدنى إذا ما افتقرا 3

و قال البحتري :

اراقب صول الوغد حين يهزّه
اقتدار وصول الحرّ حين يضام 4

و قال قرواش بن مقلد الحجازي

للَّه در النائبات فإنّها
صدأ اللئام و صيقل الأحرار

ما كنت إلاّ زبرة فطبعنني
سيفا و أطلق صرفهن غراري 5

و كان يحيى البرمكي يقول : مطلك الغريم أحسم من مطلك الكريم ، لأن الغريم لا يسلف إلاّ من فضل و الكريم لا يطلب إلاّ من جهد 6 .

« و اللّئيم إذا شبع » ليس المراد اختصاص ذمّه بحال شبعه ، فاللّئيم مذموم في جميع أحواله و في حال شبعه أسوأ ، قال مسكين الدارمي :

إنّما الفحش و من يعتاده
كغراب السّوء ما شاء نعق

-----------
( 1 ) البيان و التبيين للجاحظ 3 : 169 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 1 : 238 .

-----------
( 3 ) الأغاني 10 : 65 ( في أخبار إبراهيم بن العباس ، و هو بلفظ :

« أسد ضار إذا هيّجته »

) .

-----------
( 4 ) ديوان البحتري 1 : 432 ( دار الكتب العلمية ) .

-----------
( 5 ) وفيات الأعيان لابن خلكان 5 ، و قد مرّ ذكر التبيين في ص 232 في الفصل 60 .

-----------
( 6 ) تاريخ الوزراء و الكتاب للجهشياري : 200 .

[ 484 ]

أو حمار السوء إن أشبعته
رمح الناس و إن شاء نهق

أو غلام السوء إن جوّعته
سرق الجار و إن يشبع فسق 1

و قال بعضهم لعبد : أشتريك من مولاك ؟ قال : لا . قال : و لم ؟ قال : لأنّي إن أشبعت أحببت نوما ، و ان جعت أبغضت قوما أي : قياما .

و في ( الأغاني ) : اتي عثمان بعبد بني الحسحاس 2 ليشتريه فأعجب به فقالوا : انّه شاعر و أرادوا أن يرغّبوه فيه . فقال : لا حاجة لي به ، العبد الشاعر إن شبع تشبّب بنساء أهله و إن جاع هجاهم 3 .

هذا ، و في ( الأغاني ) آلى امرؤ القيس أن لا يتزوّج امرأة حتى يسألها عن ثمانية و أربعة و ثنتين ، فجعل يخطب النساء فإذا سألهن عن هذا قلن : أربعة عشر ، فبينا هو يسير في جوف الليل إذا هو برجل يحمل ابنة صغيرة كأنّها البدر ، فأعجبته فقال لها : يا جارية ما ثمانية و أربعة و ثنتان ؟ فقالت : أمّا ثمانية فأطباء الكلبة ، و أمّا أربعة فأخلاف الناقة ، و أمّا ثنتان فثديا المرأة . فخطبها إلى أبيها فزوّجه إيّاها و شرطت هي عليه أن تسأله ليلة بنائها عن ثلاث خصال فجعل لها ذلك و على أن يسوق إليها مائة من الإبل و عشرة أعبد و عشر و صائف و ثلاثة أفراس ففعل ذلك .

ثم إنّه بعث عبدا له إلى المرأة و أهدى إليها نحيا من سمن و نحيا من عسل و حلّة من قصب ، فنزل العبد ببعض المياه فنشر الحلة و لبسها فتعلقت بشجرة فانشقّت ، و فتح النحيين فطعم أهل الماء منهما فنقصا ثم قدم على حيّ المرأة و هم خلوف ، فسألها عن أبيها و امها و أخيها و دفع إليها هديّتها ، فقالت

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 132 .

-----------
( 2 ) اسمه سحيم ، و كان عبدا أسود نوبيا أعجميا مطبوعا في الشعر ، فاشتراه بنو الحسحاس ، و هم بطن من بني أسد .

-----------
( 3 ) الأغاني 22 : 306 .

[ 485 ]

له : أعلم مولاك أنّ أبي ذهب يقرّب بعيدا و يبعد قريبا ، و أنّ امّي ذهبت تشقّ النفس نفسين ، و أنّ أخي يرعى الشمس ، و أن سماءكم انشقّت ، و أنّ وعاءيكم نضبا .

فقدم الغلام على مولاه فأخبره فقال : أمّا قولها : « ذهب أبي يقرّب بعيدا و يبعد قريبا » فإن أباها ذهب يحالف قوما على قومه ، و أمّا قولها : « ذهبت امّي تشق النفس نفسين » فإنّ امّها ذهبت تقبّل امرأة نفسا ، و أما قولها : « إنّ أخي يرعى الشمس » فإنّ أخاها في سرح له يرعاه فهو ينتظر وجوب الشمس ليروح به ، و أمّا قولها : « إن سماءكم انشقّت » فإن البرد الذي بعثت به انشقّ ،

و أمّا قولها : « إنّ وعاءيكم نضبا » فإنّ النحيين اللّذين بعثت بهما نقصا فأصدقني . فقال : نزلت بماء فسألوني عن نسبي فأخبرتهم أنّي ابن عمك و نشرت الحلة فانشقّت و فتحت النحيين و أطعمت منهما أهل الماء فقال : أولى لك .

ثم ساق مائة من الإبل و خرج نحوها و معه الغلام ، فنزلا منزلا فخرج الغلام يسقي الإبل فعجز فأعانه امرؤ القيس فرمى به الغلام في البئر و ذهب إلى المرأة بالإبل و أخبرهم أنّه زوجها ، فقالت : و اللَّه ما أدري أهو أم لا و لكن انحروا له جزورا و أطعموه من كرشها و ذنبها ، ففعلوا فقالت : اسقوه لبنا خازرا و هو الحامض فسقوه فشرب ، فقالت : افرشوا له عند الفرث و الدم ففرشوا له فنام ، فلمّا أصبحت أرسلت إليه إنّي اريد أن أسألك ، فقال : سلي عمّا شئت . فقالت : ممّ تختلج شفتاك ؟ قال : لتقبيلي إيّاك . قالت : فممّ تختلج كشحاك ؟

قال : لالتزامي إيّاك . قالت : فممّ يختلج فخذاك ؟ قال : لتوريكي إيّاك . قالت : عليكم العبد فشدوا أيديكم به . ففعلوا .

قال : و مرّ قوم فاستخرجوا امرأ القيس من البئر ، فرجع إلى حيّه فاستاق

[ 486 ]

مائة من الابل و أقبل إلى امرأته ، فقيل لها قد جاء زوجك ، قالت ما أدري و لكن انحروا له جزورا و أطعموه من كرشها و ذنبها ، فلما أتوه بذلك قال : و أين الكبد و السّنام و الملحاء 1 فأبى أن يأكل ، فقالت : اسقوه لبنا خازرا فأبى أن يشربه و قال : فأين الصّريف 2 و الرثيئة 3 ، فقالت : افرشوا له عند الفرث و الدم فأبى أن ينام و قال : افرشوا لي فوق التلعة الحمراء و اضربوا عليها خباء ، ثم أرسلت إليه هلم شريطتي عليك في المسائل الثلاث ، فأرسل إليها أن سلي عمّا شئت ،

فقالت : ممّ يختلج شفتاك ؟ قال : لشربي المشعشعات . قالت : فكشحاك ؟ قال :

للبسي الحبرات . قالت : ففخذاك ؟ قال : لركضي المطهّمات . قالت : هذا زوجي لعمري فعليكم به و اقتلوا العبد 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

24

الحكمة ( 58 ) و قال عليه السّلام :

اَلْمَالُ مَادَّةُ اَلشَّهَوَاتِ أقول : في ( عيون القتيبي ) كان يقال : عيب الغنى أنّه يورث البله ، و فضيلة الفقر أنّه يورث الفكرة 5 .

و قال الحسن : عيّرت اليهود عيسى عليه السّلام بالفقر فقال : من الغنى اوتيتم 6 .

-----------
( 1 ) الملحاء : لحم في الصلب من الكاهل إلى العجز من البعير .

-----------
( 2 ) الصريف : الحليب الحار ساعة يصرف عن الضرع .

-----------
( 3 ) الرثيئة : اللبن الذي يصبح روبا .

-----------
( 4 ) الأغاني للأصفهاني 9 : 101 102 .

-----------
( 5 ) عيون الأخبار لابن قتيبة 1 : 246 .

-----------
( 6 ) المصدر نفسه .

[ 487 ]

و قيل : حسبك من شرف الفقر ، أنّك لا ترى أحدا يعصي اللَّه ليفتقر ،

و العاصي لتحصيل الغنى كثير 1 . و قال محمود الورّاق :

يا عائب الفقر ألا تزدجر
عيب الغنى أكثر لو تعتبر

من شرف الفقر و من فضله
على الغنى إن صحّ منك النظر

إنّك تعصي اللَّه تبغي الغنى
و لست تعصي اللَّه كي تفتقر 2

و في ( الخصال ) عن الصادق عليه السّلام : يقول إبليس : ما أعياني من ابن آدم فلن يعيني منه واحدة من ثلاث : أخذ مال من غير حقّه ، أو منعه من حقه ، أو وضعه في غير وجهه 3 .

و في ( الكافي ) عن الصادق عليه السّلام قال تعالى لموسى عليه السّلام : إذا رأيت الفقر مقبلا فقل : مرحبا بشعار الصالحين ، و إذا رأيت الغنى مقبلا فقل : ذنب عجّلت عقوبته 4 .

و عنه عليه السّلام : جاء رجل موسر نقي الثوب إلى النبي صلّى اللَّه عليه و آله فجلس إليه ، فجاء معسر درن الثوب فجلس إلى جنبه ، فقبض الموسر ثيابه من تحت فخذيه فقال له النبي صلّى اللَّه عليه و آله : أخفت أن يمسّك من فقره شي‏ء ؟ قال : لا . قال : فخفت أن يصيبه من غناك شي‏ء ؟ قال : لا . قال : فخفت أن توسخ ثيابك ؟ قال : لا . قال : فما حملك على ما صنعت ؟ قال : إنّ لي قرينا يزيّن لي كلّ قبيح و يقبّح لي كلّ حسن ، و قد جعلت له نصف مالي . فقال النبي صلّى اللَّه عليه و آله للمعسر : أتقبل ؟ قال : لا . فقال له الرجل :

-----------
( 1 ) شرح ابن أبي الحديد 18 : 190 ، و عيون الأخبار 1 : 247 و نسبه الماوردي إلى عمر بن الخطاب ( أدب الدنيا و الدين ) : 215 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 1 : 249 ، و شرح ابن أبي الحديد 18 : 190 ، التبيين الأوّل و الأخير .

-----------
( 3 ) الخصال للصدوق 1 : 132 ح 141 .

-----------
( 4 ) الكافي للكليني 2 : 263 ح 12 .

[ 488 ]

و لم ؟ قال : أخاف أن يدخلني ما دخلك 1 .

و قال تعالى : أَيَحسَبُونَ أنَّما نُمِدُّهم بهِ مِن مالٍ و بنين . نُسارِعُ لَهُم في الخيراتِ بل لا يشعُرون 2 فلا تُعجبك أَموالُهُم و لا أَولادهم إِنَّما يريدُ اللَّه ليُعذبهُم بها في الحَياة الدُنيا و تَزهَق أَنفُسُهم و هُم كافرون 3 و ما أَموالُكم و لا أَولادُكم بالَّتي تُقرّبُكم عندنا زُلفى إِلاَّ من آمن و عَمِلَ صالحاً فأُولئكَ لَهُم جَزاءُ الضِعفِ بما عملوا و هُم في الغُرفاتِ آمنُونَ 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

25

الحكمة ( 406 ) و قال عليه السّلام :

مَا أَحْسَنَ تَوَاضُعَ اَلْأَغْنِيَاءِ لِلْفُقَرَاءِ طَلَباً لِمَا عِنْدَ اَللَّهِ وَ أَحْسَنُ مِنْهُ تِيهُ اَلْفُقَرَاءِ عَلَى اَلْأَغْنِيَاءِ اِتِّكَالاً عَلَى اَللَّهِ أقول : إنّما روى المسعودي و الخطيب و ابن طاووس أنّه عليه السّلام قال هذا الكلام في المنام ، قال الأول في ( مروجه ) بعد نقل خبر قال سمعته من إبراهيم بن جابر القاضي قبل ولايته القضاء و هو يومئذ ببغداد يعالج الفقر و يتلقّاه من خالقه بالرضا ناصرا للفقر على الغنى فما مضت أيام حتى لقيته بحلب في سنة تسع و ثلاثمائة و إذا هو بالضدّ عمّا عهدته ، متولّيا القضاء ،

ناصرا للغنى على الفقر ، فقلت له : أيها القاضي تلك الحكاية التي كنت تحكيها عن الوالي بالريّ و أنّه قال لك : إعترضتني الخواطر بين منازل الفقراء و الأغنياء فرأيت في النوم أمير المؤمنين علي بن أبي طالب عليه السّلام فقال لي : يا

-----------
( 1 ) الكافي للكليني 2 : 262 ح 11 .

-----------
( 2 ) المؤمنون : 55 56 .

-----------
( 3 ) التوبة : 55 .

-----------
( 4 ) سبأ : 37 .

[ 489 ]

فلان ما أحسن تواضع الأغنياء للفقراء شكرا للَّه تعالى ، و أحسن منه تعزّز الفقراء على الأغنياء ثقة باللَّه تعالى إلى أن قال و ركب بعد ذلك الهماليج من الخيل و قطع لزوجته أربعين ثوبا تستريا على مقراض واحد 1 .

و قال الثاني في ( تاريخه ) في عبد اللَّه بن بشران قال أبو الحسين القاضي : سمعت الفتح بن شخرف يقول : رأيت أمير المؤمنين علي بن أبي طالب عليه السّلام في النوم فقلت له : أوصني . فقال : ما أحسن تواضع الأغنياء للفقراء ،

و أحسن من ذلك تيه الفقراء على الأغنياء . فقلت له : زدني ، فأومى إليّ بكفّه فإذا فيه مكتوب :

قد كنت ميتا فصرت حيّا
و عن قليل تصير 2 ميتا

أعيى بدار الفناء بيت
فابن بدار البقاء بيتا 3

و نقله في الفتح نفسه أيضا ، و في تشريف علي بن طاووس الذي جمع فيه ثلاث فتن من العامة و ينقل فيه من كتب أخرى .

و من ( المجموع ) الذي لمحمد بن الحسين المرزبان ذكر يسير بن الحرث أنّه رأى أمير المؤمنين في المنام فقال : تقول شيئا لعل اللَّه ينفعني به فقال : ما أحسن عطف الأغنياء على الفقراء ، و أحسن منه تيه الفقراء على الأغنياء ثقة باللَّه . فقلت : زدني ، فولّى و هو يقول :

-----------
( 1 ) مروج الذهب للمسعودي 4 : 264 .

-----------
( 2 ) و في نسخة التحقيق ( تعود ) بدلا من ( تصير ) .

-----------
( 3 ) ذكر الخطيب البغدادي في تاريخه هكذا : بينما أنا نائم إذا أنا بشخصين ، فقلت للذي يقرب منّي : من أنت يا هذا ؟

فقال : لي من ولد آدم ، قلت : كلّنا من ولد آدم ، قلت : له : أنت قريب منه و لا تسأله ، قال : أخشى أن يقول النّاس إنّي رافضي ، فتنحّى من مكانه ، و قعدت فيه ، فقلت : يا أمير المؤمنين كلمة خير شي‏ء فقال لي : نعم صدقة المؤمن بلا تكلّف و لا ملل ، قال قلت : زدني يا أمير المؤمنين ، قال : تواضع الغني للفقير رجاء ثواب اللَّه ، قلت : زدني يا أمير المؤمنين ، قال و أحسن من ذلك ترفع الفقير على الغني ثقة باللَّه ، قلت زدني يا أمير المؤمنين ، قال فبسط كفه ، فإذا فيها مكتوب ( و ذكر التبيين ) راجع تاريخ بغداد 9 : 426 .

[ 490 ]

قد كنت ميتا فصرت حيا
و عن قليل تصير ميتا

عزّ بدار الفناء بيت
فأبن بدار البقاء بيتا 1

« ما أحسن تواضع الأغنياء للفقراء طلبا لمّا عند اللَّه » في ( الكافي ) عن إسحاق بن عمّار قال لي أبو عبد اللَّه عليه السّلام : كيف تصنع بزكاة مالك إذا حضرت ؟

فقلت : يأتوني إلى المنزل فاعطيهم . فقال : أراك يا إسحاق قد أذللت المؤمنين ،

فإيّاك إيّاك إنّ اللَّه تعالى يقول : من أذلّ لي وليّا فقد أرصد لي بالمحاربة 2 .

و في ( تاريخ بغداد ) : كان عمارة بن حمزة أتيه النّاس حتى ضرب به المثل فقيل : « أتيه من عمارة » ، و استأذن عليه قوم ليشفعوا إليه في برّقوم أصابتهم حاجة و كان قام عن مجلسه فأخبره حاجبه بحاجتهم فأمر لهم بمائة ألف درهم ، فاجتمعوا إليه ليدخلوا عليه للشكر له فقال لحاجبه : إقرأهم سلامي و قل لهم إنّي رفعت عنكم ذل المسألة فلا أحمّلكم مؤونة الشكر 3 .

« و أحسن منه تيه الفقراء على الأغنياء اتكالا على اللَّه » في ( حلية أبي نعيم ) :

جاء ابن لسليمان بن عبد الملك فجلس إلى جنب طاووس اليماني ، فلم يلتفت إليه فقيل له : جلس إليك ابن الخليفة فلم تلتفت إليه ، فقال : أردت أن يعلم أنّ للَّه تعالى عبادا يزهدون في ما في يديه . و قال عمر بن عبد العزيز له : إرفع حاجتك إلى الخليفة يعني سليمان فقال : مالي إليه حاجة 4 .

و في ( تاريخ بغداد ) : قال عيسى بن يونس : ما رأيت الأغنياء و السلاطين

-----------
( 1 ) الملاحم و الفتن لابن طاووس : 152 .

-----------
( 2 ) لم نعثر عليه في الكافي انما وجدناه في بحار الأنوار 96 : 77 رواية 2 نقلا عن أمالي الطوسي 1 : 198 و مجالس المفيد : 113 .

-----------
( 3 ) تاريخ بغداد 12 : 280 .

-----------
( 4 ) حلية الأولياء 4 : 16 ، و هو طاووس بن كيسان أبو عبد الرحمن من أهل اليمن أدرك خمسين رجلا من الصحابة و علمائهم و أعلامهم ، و أكثر روايته عن ابن عباس .

[ 491 ]

عند أحد أحقر منهم عند الأعمش مع فقره و حاجته 1 .

و في ( المعجم ) : وجّه سليمان بن علي والي الأهواز إلى الخليل لتأديب ولده ، فأخرج لرسوله خبزا يابسا و قال : ما دمت أجده فلا حاجة لي إلى سليمان 2 .

و في ( العيون ) : قال معاوية لحضين بن المنذر و كان يدخل عليه في أخريات الناس يا أبا ساسان كأنّه لا يحسن اذنك ، فأنشأ يقول :

كلّ خفيف الشأن يسعى مشمّرا
إذا فتح البوّاب بابك إصبعا

و نحن الجلوس الماكثون رزانة
و حلما إلى أن يفتح الباب أجمعا 3


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

26

الحكمة ( 307 ) و قال عليه السّلام :

يَنَامُ اَلرَّجُلُ عَلَى اَلثُّكْلِ وَ لاَ يَنَامُ عَلَى اَلْحَرَبِ قال الرضي : و معنى ذلك أنه يصبر على قتل الأولاد و لا يصبر على سلب الأموال .

أقول : في ( كامل المبرد ) ان رجلا من قريش بعث إلى رجل منهم و كان أخذ غلاما له يا هذا إنّ الرجل ينام على الثكل و لا ينام على الحرب ، فإمّا رددته و إمّا عرضت اسمك على اللَّه كلّ يوم و ليلة خمس مرّات 4 .

و في ( نسب قريش ابن بكار ) : كان عبد اللَّه بن عروة بن الزبير دخل على هشام عام حج بالمدينة ، فقال : إنّك أطعمت إبراهيم بن هشام ما بين منابت

-----------
( 1 ) تاريخ بغداد 9 : 8 في ترجمة سليمان الأعمش .

-----------
( 2 ) معجم الأدباء لياقوت الحموي 11 : 75 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 1 : 88 .

-----------
( 4 ) الكامل في الأدب للمبرد 1 ( طبع القاهرة ) : 74 .

[ 492 ]

الزيتون من الشام إلى منابت القرظ 1 من اليمن فلم يغنه كثيرا ما بيده عن قليل ما بأيدينا ، و إنّا و اللَّه ما طبنا أنفسا بفراق الأحبة إلاّ بما ترك بأيدينا من معايشنا ، و لو لا ذلك لاخترنا بطن الأرض على ظهرها ، و قد أعطيتمونا من الأمان ما قد علمتم ، فإمّا وفيتم لنا بعهدنا أو رددتم إلينا سيوفنا . فأعجب قوله هشاما 2 .

و في ( الاستيعاب ) أخذ أبو سفيان سعد بن النعمان الأنصاري أسيرا ففدا به ابنه عمرا و كان أسر يوم بدر فقيل له : ألا تفتديه ؟ فقال : قتل حنظلة و أفتدي عمرا بمالي فأصاب بمالي و ولدي . لا أفعل و لكني أنتظر حتى أصيب منهم رجلا فأفديه به ، فأصاب سعدا هذا 3 ، و قال ابن أبي الحديد قال الشاعر :

لنا إبل غرّ يضيق فضاؤها
و يغبرّ عنها أرضها و سماؤها

فمن دونها أن تستباح دماؤنا
و من دوننا أن تستباح دماؤها

حمى و قرى فالموت دون مرامها
و أيسر أمر يوم حق فناؤها 4

قلت : و ربطه بما نحن فيه كما ترى .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

27

الحكمة ( 315 ) وَ قَالَ ع لِكَاتِبِهِ ؟ عُبَيْدِ اَللَّهِ بْنِ رَافِعٍ ؟ : أَلِقْ دَوَاتَكَ وَ أَطِلْ جِلْفَةَ قَلَمِكَ وَ فَرِّجْ بَيْنَ اَلسُّطُورِ وَ قَرْمِطْ بَيْنَ اَلْحُرُوفِ فَإِنَّ ذَلِكَ أَجْدَرُ بِصَبَاحَةِ اَلْخَطِّ أقول : روى ( الخصال ) عنه عليه السّلام : كتب إلى عماله : أدقّوا أقلامكم و قاربوا

-----------
( 1 ) في الأصل « القرط » بدلا من ( القرظ ) .

-----------
( 2 ) نسب قريش لابن بكار : 246 بتصرف في النقل .

-----------
( 3 ) الاستيعاب في معرفة الأصحاب لابن عبد البر 2 : 606 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 213 .

[ 493 ]

بين سطوركم و أحذفوا من فضولكم و اقصدوا قصد المعاني و إيّاكم و الإكثار فإنّ أموال المسلمين لا تحتمل الإضرار 1 .

قول المصنف « لكاتبه عبيد اللَّه بن رافع » هكذا في ( الطبعة المصرية ) 2 و الصواب : ( عبيد اللَّه بن أبي رافع ) كما في ابن أبي الحديد 3 ، و عنون ( الخطيب ) عبيد اللَّه بن أبي رافع و وثقه و روى عنه حديث ذي الثديّة 4 .

و قال المبرد في ( كامله ) : كان لأبي رافع بنون أشراف منهم عبيد اللَّه بن أبي رافع و حديثه أثبت الحديث عن علي عليه السّلام 5 .

و قال الشيخ في ( فهرسته ) : له كتاب قضايا أمير المؤمنين و كتاب تسمية من شهد الجمل و صفّين و النهر من الصحابة 6 .

و كتبوا في كتّابه غير عبيد اللَّه ، عبد اللَّه بن جعفر الطيار و سعيد بن عمران الهمداني .

و في ( المعجم ) : كان محمد بن علي بن مقلة أوحد الدنيا في كتبه قلم الرقاع و التوقيعات ، و كان أخوه أبو عبد اللَّه بن مقلة أكتب منه في قلم الدفاتر و النسخ 7 .

و في ( كامل الجزري ) : الحسين بن علي بن خازن أبو الفوارس صاحب

-----------
( 1 ) الخصال للصدوق 1 : 310 ح 85 .

-----------
( 2 ) راجع الطبعة المصرية لشرح محمّد عبده 741 رقم ( 317 ) .

-----------
( 3 ) راجع شرح ابن أبي الحديد 19 : 223 .

-----------
( 4 ) تاريخ بغداد للخطيب البغدادي 10 : 305 و عبيد اللَّه ابن أبي رافع هو فولى رسول اللَّه صلّى اللَّه عليه و آله و اسم أبي رافع أسلم ،

سمع أباه و علي بن أبي طالب ، و أبا هريره ، و كان كاتب علي بن أبي طالب ، و حضر معه وقعة الخوارج و النهروان ( تاريخ بغداد 1 : 304 ) . .

-----------
( 5 ) الكامل في الأدب للمبرّد 2 : 295 .

-----------
( 6 ) فهرست الشيخ : 107 .

-----------
( 7 ) معجم الأدباء لياقوت الحموي 9 : 29 في ترجمة محمد بن علي بن مقلة .

[ 494 ]

الخط الجيّد . مات سنة ( 499 ) قيل كتب خمسمائة ختمة 1 .

و قالوا : كان الأحدب المزور يكتب خط كلّ أحد فلا يشك المكتوب عنه أنّه خطه . مات سنة ( 370 ) 2 .

« ألق دواتك » قال ابن أبي الحديد : الاق لغة قليلة بها جاء كلامه عليه السّلام و « لاق » هي الكثيرة .

قلت : بل ألاق أيضا كثيرة مثل لاق ، قال ابن دريد في ( جمهرته ) ( باب ما اتفق عليه أبو زيد و أبو عبيدة ممّا تكلمت به العرب من فعلت و أفعلت ) إلى أن قال : و لقت الدواة و القتها . و نقل في بعض أمثلته خلاف الأصمعي في « فعل » أو « أفعل » و لم يذكر هنا شيئا فيعلم أنّه غير خلافي ، و قرّره حتى الأصمعي الذي يستشكل في كثير ممّا نقل عن العرب بعدم الثبوت 3 ، و مثله الفيروز آبادي في قاموسه ذكر « لاق » و « الاق » بدون تفاضل 4 ، إلاّ أنّ ابن أبي الحديد قلّد فيما قال الجوهري ، فإنه قال : لاقت الدواة تليق أي لصقت ، و لقتها أنا يتعدّى و لا يتعدّى ، و ألقتها لغة قليلة 5 . و هو خطأ منه لمّا عرفت .

بل المفهوم من ( الصولي ) كون ( لاق ) لغة قليلة بل غير محقّقة ، فقال في ( أدب كاتبه ) : ألقت الدواة إذا أردت كرسفها حتى تسود إلى أن قال

-----------
( 1 ) الكامل في التاريخ لابن الأثير الجزري 10 : 415 س 499 بتصرف .

-----------
( 2 ) ذكر ابن الأثير فيمن توفى سنة ( 370 ) و فيها توفى علي بن محمّد الأحدب المزور ، و كان يكتب على خط كل واحد فلا يشك المكتوب عنه انه خطه ، و كان عضد الدولة إذا أراد الايقاع بين الملوك امره ان يكتب على خط بعضهم إليه في الموافقة على من يريد فساد الحال بينه ، تم يتوصل ليصل المكتوب إليه ، فيفسد الحال ، و كان هذا الأحدب ربّما ختمت يده لهذا السبب ( الكامل في التاريخ 9 : 8 ) .

-----------
( 3 ) جمهرة اللغة لابن دريد 3 : 436 مادة ( لاق ) .

-----------
( 4 ) القاموس المحيط للفيروز آبادي 3 : 281 .

-----------
( 5 ) شرح ابن أبي الحديد 19 : 223 ، و الصحاح 4 : 1552 مادة ( ليق ) .

[ 495 ]

و الصواب المختار أن تقول : ألقت الدواة ، و حكى عن ابن دريد ألقت و لقت 1 . . . .

و حينئذ فليقل للجوهري و لمقلده ابن أبي الحديد في نسبة كلامه عليه السّلام إلى اللّغة القليلة : « إقلب تصب » .

و لعل منشأ توهّم الجوهري أنّه رأى أنّهم قالوا « القنا الدوايا رديئة » و مقصودهم رداءة الدوايا فظن كون مرادهم رداءة الاق ، فقال الصولي : يقال دواة و دوايا و هي رديئة ، قال الشاعر :

إذا نحن وجّهنا إليكم صحيفة
ألقنا الدوايا بالدموع السواجم 2 .

هذا ، و في ( اليتيمة ) كان كاتب سيف الدولة يعجن مداده بالمسك و لا تليق دواته إلاّ بماء الورد تفاديا من قول القائل :

دعيّ في الكتابة لا رويّ
له يعدّ و لا بديه

كأنّ دواته من ريق فيه
تلاق فريحها أبدا كريه 3

« تلاق » المستقبل المجهول من ألاق .

« و أطل جلفة قلمك » في ( الأساس ) : جلفة القلم من مبراه إلى سنّه ، من جلفته بالسيف إذا بضعت من لحمه بضعة 4 .

في ( تاريخ بغداد ) كان أحمد بن يوسف بن صبيح من أفاضل كتّاب المأمون ، قال : و رآني عبد الحميد بن يحيى أكتب خطّا رديئا ، فقال لي : ان أردت أن يجود خطّك فأطل جلفتك و أسمنها و حرّف قطعتك و أيمنها 5 .

هذا ، و ممّا لغز في القلم قول الشاعر :

-----------
( 1 ) أدب الكتاب للصولي : 99 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) يتيمة الدهر للثعالبي 1 : 201 .

-----------
( 4 ) أساس البلاغة للزمخشري : 62 مادة ( ج ل ض ) .

-----------
( 5 ) تاريخ بغداد للخطيب البغدادي 5 : 217 .

[ 496 ]

عجبت لذي سنّين في الماء نبته
له أثر في كلّ مصر و معمر 1

و في ( اليتيمة ) قال السري في الفياض كاتب سيف الدولة :

لك القلم الذي يصبح و يمسي
به الاقليم محميّ الحريم 2

و في ( طرائف المقدسي ) : كما أقسم اللَّه تعالى بالأشياء الجليلة الأقدار الكبيرة الأخطار في نفوس عباده و عيون بلاده كالشمس و القمر و الليل و النهار و السماء و الأرض ، أقسم بالقلم فقال : ن و القَلَمِ وَ ما يَسطُرُون 3 و ذاكرت في هذا أبا الفتح البستي فأنشدني لنفسه :

إذا افتخروا يوما بسيفهم
و عدّوه ممّا يكسب المجد و الكرم

كفى قلم الكتّاب فخرا و رفعة
مدى الدهر أنّ اللَّه أقسم بالقلم 4

و قال آخر : لم أر باكيا أحسن تبسّما من القلم .

« و فرّج بين السطور » لا تنافي بين التفريج بينها كما هنا و المقاربة بنيها كما في خبر الخصال 5 كما لا يخفى .

« و قرمط بين الحروف » أي : قارب بينها ، و لا بد ان حروف كلّ كلمة لتكن أقرب إلى نفسها منها إلى حروف كلمة أخرى .

« فان ذلك أجدر بصباحة الخط » في ( الطرائف ) قال إقليدس : الخطّ هندسة روحانية و إن ظهرت بآلة جسمانية .

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 48 .

-----------
( 2 ) يتيمة الدهر و خريدة العصر للثعالبي 1 : 102 .

-----------
( 3 ) القلم : 1 .

-----------
( 4 ) الطرايف و اللطايف لأحمد المقدسي : 31 ، الباب الخامس عشر في مدح الخط و القلم ، و ذكر الآية فقط أما باقي النصّ فالظاهر أنّه إضافة من المؤلف زيادة في التوضيح .

-----------
( 5 ) الخصال للصدوق 1 : 310 ح 85 ، و قد مرّ في الصفحة 265 في بداية شرح الحكمة 315 فراجع .

[ 497 ]

و قال إفلاطون : الخطّ عقال العقل 1 .

قوله عليه السّلام في ( رواية الخصال ) : و احذفوا من فضولكم و اقصدوا المعاني ، و إيّاكم و الإكثار 2 .

في ( تاريخ بغداد ) : رئي مروان بن أبي حفصة واقفا بباب الجسر كئيبا آسفا ينكت بسوطه في معرفة دابته ، فقيل : ما الذي نراه بك ؟ قال : أخبركم بالعجب ، مدحت الرشيد فوصفت له ناقتي من خطامها إلى خفّيها و وصفت الفيافي من اليمامة إلى بابه أرضا أرضا و رملة رملة ، حتى إذا أشفيت منه على غناء الدهر جاء ابن بيّاعة النخاخير يعني أبا العتاهية فأنشده بيتين ضعضع بهما شعري و سوّاه في الجائزة بي و هما :

إنّ المطايا تشتكيك لأنّها
تطوي إليك سباسبا و رمالا

فإذا رحلن بنا رحلن مخفّة
و إذا رجعن بنا رجعن ثقالا 3


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

28

الحكمة ( 66 ) و قال عليه السّلام :

فَوْتُ اَلْحَاجَةِ أَهْوَنُ مِنْ طَلَبِهَا إِلَى غَيْرِ أَهْلِهَا أقول : في الكافي عن الحسن عليه السّلام : إذا طلبتم الحوائج فاطلبوها من أهلها .

قيل : يا ابن رسول اللَّه من أهلها . قال : الذين ذكرهم اللَّه في كتابه فقال إِنّما يَتذكرُ اُولُو الأَلبابِ 4 و هم أولو العقل 5 .

-----------
( 1 ) الطرائف و اللطائف لأحمد المقدسي : 31 .

-----------
( 2 ) الصدوق : الخصال 1 : 310 ح 85 و قد مرّ : 265 .

-----------
( 3 ) ورد في ديوان أبي العتاهية : 216 كذلك راجع تاريخ بغداد 6 : 258 ترجمة إسماعيل بن القاسم .

-----------
( 4 ) الزمر : 9 .

-----------
( 5 ) الكافي للكليني 1 : 190 ح 22 .

[ 498 ]

و لمّا مطل أحمد بن أبي داود أبا الأسد في حاجته قال :

فصرت من سوء ما رميت به
اكنى أبا الكلب لا أبا الأسد 1


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

29

الحكمة ( 67 ) و قال عليه السّلام :

لاَ تَسْتَحِ مِنْ إِعْطَاءِ اَلْقَلِيلِ فَإِنَّ اَلْحِرْمَانَ أَقَلُّ مِنْهُ أقول : في ( تاريخ بغداد ) كتب كلثوم بن عمرو إلى رجل :

إذا تكرّهت أن تعطي القليل و لا
تكون ذا سعة لم يظهر الجود

بثّ النّوال و لا يمنعك قلّته
فكلّ ما سدّ فقرا فهو محمود

فشاطره ماله حتى بعث بنصف خاتمه و فرد نعله 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

30

الحكمة ( 5 ) و قال عليه السّلام :

صَدْرُ اَلْعَاقِلِ صُنْدُوقُ سِرِّهِ وَ اَلْبَشَاشَةُ حِبَالَةُ اَلْمَوَدَّةِ وَ اَلاِحْتِمَالُ قَبْرُ اَلْعُيُوبِ أَو وَ اَلْمُسَالَمَةُ خِبَاءُ اَلْعُيُوبِ وَ مَنْ رَضِيَ عَنْ نَفْسِهِ كَثُرَ اَلسَّاخِطُ عَلَيْهِ أقول : كون العنوان إلى هنا في ( الطبعة المصرية ) 3 ، و لكن ابن أبي الحديد جعل 4 فقرة « و من رضي . . . » جزء الآتي ، و أمّا ( ابن ميثم ) 5

-----------
( 1 ) ذكر ترجمته و بعض أخباره ابن عبد ربه في العقد الفريد 4 : 139 .

-----------
( 2 ) الخطيب البغدادي تاريخ بغداد 12 : 491 .

-----------
( 3 ) النسخة المصرية : 609 رقم 5 ، شرح محمّد عبده .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 97 رقم ( 6 و 7 ) .

-----------
( 5 ) راجع شرح ابن ميثم 5 : 238 .

[ 499 ]

و الخطية 1 فجعلا من العنوان الثاني إلى السادس ، أي من الباب الثالث عنوانا واحدا .

« صدر العاقل صندوق سرّه » في ( أدب كاتب الصولي ) : كان رجل من الكتّاب يهوى مغنّية و يكاتبها ، فكانت تخرّق كتبه و تأمر بتخريق كتبها ، فكتب إليها : إنّي أحتفظ بكتبك و تتهاونين بكتبي فتخرّقينها ، فكتبت إليه :

يا ذا الذي لام في تخريق قرطاس
كم مرّ محلك في الدّنيا على راسي

الحزم تخريقه إن كنت ذا نظر
و إنّما الحزم سوء الظنّ بالناس

إذا أتاك و قد أدّى أمانته
فاجعل كرامته دفنا بأرماس

و شق قرطاس من تهوى و كن حذرا
يا رب ذي ضيعة من حفظ قرطاس

فكتب إليها : « الصواب رأيك » ، و خرّق رقاعها 2 .

و في ( كامل المبرد ) : أحسن ما سمع في صيانة السر ما يعزى إلى علي بن أبي طالب عليه السّلام فقائل يقول هو له و قائل يقول قاله متمثلا و لم يختلف في انّه كان يكثر إنشاده :

فلا تفش سرّك إلاّ إليك
فان لكلّ نصيح نصيحا

و إنّي رأيت غواة الرجال
لا يتركون أديما صحيحا 3

و قال امرؤ القيس :

إذا المرء لم يخزن عليه لسانه
فليس على شي‏ء سواه بخازن 4

و قال آخر :

-----------
( 1 ) النسخة الخطية ( المرعشي ) : 306 .

-----------
( 2 ) أدب الكتاب للصولي : 109 .

-----------
( 3 ) الكامل في الأدب للمبرد 2 : 15 « في صيانة السر » زيادة من المؤلف ، ذكره النخعي في الديوان المنسوب إلى الإمام : 30 .

-----------
( 4 ) ديوان امرى‏ء القيس : 173 .

[ 500 ]

سأكتمه سرّي و أحفظ سرّه
و ما غرّني أنّي عليه كريم

حليم فينسى أو جهول يضيعه
و ما الناس إلاّ جاهل و حليم 1

أيضا :

إذا ضاق صدر المرء عن سر نفسه
فصدر الذي يستودع السر أضيق 2

« و البشاشة حبالة المودة » عنه عليه السّلام « إنكم لن تسعوا الناس بأموالكم فسعوهم بطلاقة الوجه و حسن اللقاء » 3 .

و عن علي بن محمد التنوخي :

الق العدوّ بوجه لا قطوب به
يكاد يقطر من ماء البشاشات

فأحزم الناس من يلقى أعاديه
في جسم حقد وثوب من مودّات 4

و عن أكثم بن صيفي : الانقباض من الناس مكسبة للعداوة ، و افراط الانس مكسبة لقرناء السوء 5 .

« و الاحتمال قبر العيوب » قال ابن أبي الحديد و من كلامه عليه السّلام « وجدت الاحتمال أنصر لي من الرجال » .

و من كلامه عليه السّلام : من سالم الناس سلم منهم ، و من حاربهم حاربوه ،

فإنّ العثرة للكاثر .

و كان يقال : العاقل خادم الأحمق أبدا ، إن كان فوقه لا يجد بدّا من مداراته و إن كان دونه لم يجد من احتماله و استكفاف شرّه بدّا 6 .

-----------
( 1 ) الكامل في الأدب للمبرد 2 : 18 ، ( المعارف : بيروت ) .

-----------
( 2 ) الكامل في الأدب للمبرّد 2 : 19 .

-----------
( 3 ) نسبها الصدوق للرسول الأكرم صلّى اللَّه عليه و آله من حديث غياث بن إبراهيم : الأمالي : 20 ح 9 .

-----------
( 4 ) أدب الدنيا و الدين للماوردي : 183 .

-----------
( 5 ) عيون الأخبار لابن قتيبة 1 : 328 .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 99 .

[ 501 ]

« أو و المسالمة خباء العيوب » هكذا في ( الطبعة المصرية ) ، و لكن في ( ابن أبي الحديد و ابن ميثم ) : و ( روي أنّه عليه السّلام قال في العبارة عن هذا المعنى أيضا :

« المسالمة خباء العيوب » . و صرّح الثاني بأنّه كلام الرضي ) و هو الصحيح ،

و خباء العيوب خفاؤها و استتارها 1 .

و في معنى قوله هذا الاحتمال أو المسالمة قبر العيوب أو خباء العيوب و قوله عليه السّلام « البشاشة حبالة المودة » 2 و قوله عليه السّلام « ليجتمع في قلبك الافتقار إلى النّاس و الاستغناء عنهم ، يكون افتقارك إليهم في لين كلامك و حسن سيرك ، و يكون استغناؤك عنهم في نزاهة عرضك و بقاء عزّك » 3 .

« و من رضي عن نفسه كثر الساخط عليه » لأنّه يعجب بنفسه ، و من أعجب بنفسه يتنفر الناس عنه و يكثرون السخط عليه .

و قال ابن أبي الحديد مثله قول الشاعر :

إذا كنت تقضي أنّ عقلك كامل
و أنّ بني حوّاء غيرك جاهل

و أنّ مفيض العلم صدرك كلّه
فمن ذا الذي يدري بأنّك عاقل 4

لكنه كما ترى معنى آخر .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

31

الحكمة ( 20 ) و قال عليه السّلام :

قُرِنَتِ اَلْهَيْبَةُ بِالْخَيْبَةِ وَ اَلْحَيَاءُ بِالْحِرْمَانِ وَ اَلْفُرْصَةُ تَمُرُّ مَرَّ اَلسَّحَابِ فَانْتَهِزُوا فُرَصَ اَلْخَيْرِ

-----------
( 1 ) راجع الهوامش ( 2 4 ) من الصفحة السابقة .

-----------
( 2 ) بحار الأنوار 18 : 98 .

-----------
( 3 ) بحار الأنوار 75 : 106 رواية 3 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 101 .

[ 502 ]

أقول : و روى الشيخ في ( أماليه ) مسندا عن الرضا عليه السّلام قال : قال أمير المؤمنين عليه السّلام : الهيبة خيبة و الفرصة خلصة و الحكمة ضالّة المؤمن فاطلبوها و لو عند المشرك تكونوا أحقّ بها و أهلها 1 .

و في ( الأغاني ) : قال دعبل : ما حسدت أحدا قط على شعر كما حسدت العتابي على قوله :

هيبة الإخوان قاطعة
لأخي الحاجات عن طلبه

فإذا ما هبت ذا أمل
مات ما أمّلت من سببه 2

قال ابن مهرويه : هذا سرقة العتابي من قول علي بن أبي طالب :

الهيبة مقرونة بالخيبة ، و الحياء مقرون بالحرمان ، و الفرصة تمرّ مرّ السّحاب .

حدّثني محمد بن داود عن محمد بن أبي الأزهر عن عيسى بن الحسن بن داود الجعفري عن أخيه عن علي بن أبي طالب بذلك 3 .

« قرنت الهيبة بالخيبة » قال ( ابن أبي الحديد ) : كانت العرب إذا أوفدت وافدا قالت له : إيّاك و الهيبة فإنّها خيبة ، و لا تبت عند ذنب الأمر و بت عند رأسه 4 . . . . و قال الشاعر :

من راقب الناس مات غمّا
و فاز باللذة الجسور 5

« و الحياء بالحرمان » في ( المعجم ) قال البلاذري : كانت بيني و بين عبيد اللَّه بن يحيى بن خاقان حرمة منذ أيام المتوكل ، و ما كنت أكلفه حاجة

-----------
( 1 ) أمالي الطوسي : 625 رقم 1290 ( بنياد بعثت ) .

-----------
( 2 ) ذكر التبيين ابن قتيبة في عيون الأخبار 3 : 120 .

-----------
( 3 ) الأغاني للأصفهاني 13 : 116 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 131 .

-----------
( 5 ) القائل هو سلم بن عمرو ، نهاية الأرب 3 : 81 .

[ 503 ]

لاستغنائي عنه ، فنالتني في أيّام المعتمد إضاقة ، فدخلت عليه و هو جالس للمظالم فشكوت إليه تأخّر رزقي و ثقل ديني و قلت : إنّ عيبا على الوزير حاجة مثلي في أيامه و غض طرفه عنّي . فوقّع لي بعض ما أردت و قال : إنّ حياءك المانع لك من الشكوى عن الاستبطاء . فقلت له : غرس البلوى يثمر الشكوى .

و انصرفت و كتبت إليه :

لحاني الوزير المرتضى في شكايتي
زمانا احّلت للجدوب محارمه

و قال لقد جاهرتني بملامة
و من لي بدهر كنت فيه اكاتمه

فقلت : حياء المرء ذي الدّين و التّقى
يقلّ إذا قلّت لديه دراهمه 1

و قال ( ابن أبي الحديد ) : قال الشاعر :

ليس للحاجات إلاّ
من له وجه وقاح

و لسان طرمذيّ
و غدوّ و رواح

فعليه السعي فيها
و على اللَّه النجاح 2

« و الفرصة تمرّ مرّ السحاب » قال ( ابن أبي الحديد ) : قال ابن المقفع : إنتهز الفرصة في إحراز المآثر ، و اغتنم الإمكان باصطناع الخير ، و لا تنتظر ما تعامل فتجازي عنه بمثله ، فإنّك إن عوملت بمكروه و اشتغلت ترصد المكافأة عنه قصر العمر بك عن اكتساب فائدة و اقتناء منقبة . . . 3 .

« فانتهزوا فرص الخير » أي : إغتنموها و لا تدعوها تفوت فتندموا .

-----------
( 1 ) معجم الأدباء لياقوت الحموي 5 : 100 في ترجمة أحمد بن يحيى البلاذري .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 131 .

-----------
( 3 ) المصدر نفسه .

[ 504 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

32

الحكمة ( 211 ) و قال عليه السّلام :

اَلْجُودُ حَارِسُ اَلْأَعْرَاضِ وَ اَلْحِلْمُ فِدَامُ اَلسَّفِيهِ وَ اَلْعَفْوُ زَكَاةُ اَلظَّفَرِ وَ اَلسُّلُوُّ عِوَضُكَ مِمَّنْ غَدَرَ وَ اَلاِسْتِشَارَةُ عَيْنُ اَلْهِدَايَةِ وَ قَدْ خَاطَرَ مَنِ اِسْتَغْنَى بِرَأْيِهِ وَ اَلصَّبْرُ يُنَاضِلُ اَلْحِدْثَانَ وَ اَلْجَزَعُ مِنْ أَعْوَانِ اَلزَّمَانِ وَ أَشْرَفُ اَلْغِنَى تَرْكُ اَلْمُنَى وَ كَمْ مِنْ عَقْلٍ أَسِيرٍ تَحْتَ هَوَى أَمِيرٍ وَ مِنَ اَلتَّوْفِيقِ حِفْظُ اَلتَّجْرِبَةِ وَ اَلْمَوَدَّةُ قَرَابَةٌ مُسْتَفَادَةٌ وَ لاَ تَأْمَنَنَّ مَلُولاً « الجود حارس الأعراض » في ( شعراء ابن قتيبة ) : جاور الحطيئة الزبرقان بن بدر ، فتحوّل عنه إلى بغيض فأحسن إليه ، فقال الحطيئة يمدح البغيض و يهجو الزبرقان :

ما كان ذنب بغيض أن رأى رجلا
ذا فاقة عاش في مستوغر 1 شاس

جار لقوم أطالوا هون منزله
و غادروه مقيما بين أرماس 2

ملّوا قراه و هدّته كلابهم
و جرّحوه بأنياب و أضراس

و قال للزبرقان :

دع المكارم لا تنهض لبغيتها
و اقعد فإنّك أنت الطاعم الكاسي 3

فاستعدى الزبرقان عليه عمر بن الخطاب و أنشده البيت ، فقال له عمر :

ما أراد هجاءك ، أما ترضى أن تكون طاعما كاسيا . قال : إنّه لا يكون في الهجاء أشدّ من هذا . فبعث إلى حسّان يسأله عن ذلك فقال : ما هجاه و لكن

-----------
( 1 ) مستوغر : مكان شديد القيظ ، شاس : الخشن من الحجارة .

-----------
( 2 ) أرماس : جمع رمس و هو القبر .

-----------
( 3 ) ذكر البيت بالإضافة إلى ابن قتيبة المبرد في الكامل 2 : 537 ، و النويري في نهاية الارب 3 : 72 .

[ 505 ]

سلح عليه . فحبسه عمر 1 .

و قال بعضهم : كفى بالبخيل عارا أنّ اسمه لم يقع في حمد قط ، و كفى بالجواد مجدا أنّ اسمه لم يقع في ذمّ قط .

و قال آخر : لا أردّ سائلا إنّما هو كريم أسدّ خلّته أو لئيم أشتري عرضي منه ، و قال الشاعر :

و من يجعل المعروف من دون عرضه
يفره و من لا يتّق الشتم يشتم 2

« و الحلم » و ما في ( الطبعة المصرية ) « و العلم » غلط واضح .

« فدام السفيه » الفدام ما يوضع في فم الإبريق ليصفي ما فيه 3 .

و في ( كامل المبرد ) : دخل شامي المدينة فرأى رجلا راكبا على بغلة لم ير أحسن وجها و لا سمنا و لا ثوبا و لا دابة منه ، فمال قلبه إليه ، فسأل عنه قيل له هو الحسن بن علي بن أبي طالب عليه السّلام ، قال : فامتلأ قلبي له بغضا و حسدت عليّا أن يكون له ابن مثله ، فصرت إليه و قلت له : أنت ابن أبي طالب . فقال : إبن ابنه . فقلت : فبك و بأبيك أسبهما فلمّا انقضى كلامي قال لي : أحسبك غريبا .

قلت : أجل . قال : فمل بنا فإن احتجت إلى منزل أنزلناك أو إلى مال آسيناك أو إلى حاجة عاونّاك . فانصرفت عنه و و اللَّه ما على الأرض أحد أحبّ إليّ منه 4 .

« و العفو زكاة الظفر » هو نظير قوله عليه السّلام في ( 10 ) : إذا قدرت على عدوّك فاجعل العفو عنه شكرا للقدرة عليه 5 .

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 110 114 .

-----------
( 2 ) القائل هو زهير بن أبي سلمى في ديوانه : 87 ، و نقله ابن عبد ربّه في العقد الفريد 1 : 304 .

-----------
( 3 ) راجع الطبعة المصرية : 705 النسخة المنقحة بلفظ و الحلم و ليس العلم .

-----------
( 4 ) الكامل في الأدب للمبرد 1 : 235 ( مكتبة المعارف ) .

-----------
( 5 ) من الكلمات في المعجم القصار برقم ( 11 ) .

[ 506 ]

و في ( العقد ) أمر عمر بن عبد العزيز بعقوبة رجل ، فقال له رجاء بن حيوه : إنّ اللَّه قد فعل ما تحبّ من الظّفر فافعل ما يحبّه من العفو 1 .

و قال مبارك بن فضالة : كنت عند المنصور فأمر بقتل رجل ، فقلت : قال النبي صلّى اللَّه عليه و آله « إذا كان يوم القيامة نادى مناد : ألا من كانت له عند اللَّه يد فليتقدّم فلا يتقدّم إلاّ من عفا عن مذنب » فأمر بإطلاقه 2 .

« و السلوّ عوضك ممّن غدر » يعني ان الغدر من الصديق يستعقب السلوّ عن تعلق القلب به ، و هو المراد من قول الشاعر :

أعتقني سوء ما صنعت من الرقّ
فيا بردها على كبدي 3

« و الاستشارة عين الهداية » يكفي في فضلها قوله تعالى لنبيّه صلّى اللَّه عليه و آله وَ شاورهُم في الأَمرِ 4 .

« و قد خاطر » أي : أشرف على الهلاك .

« من استغنى برأيه » قوله عليه السّلام هنا في الاستشارة و الاستبداد نظير قوله عليه السّلام في ( 161 ) : « من استبد برأيه هلك و من شاور الرجال شاركها في عقولها » 5 .

« و الصبر يناضل الحدثان » أي : يرامي حوادث الدهر .

« و الجزع من أعوان الزمان » على بوار الإنسان ، ذكر عليه السّلام فائدة الصبر و مضرّة الجزع تحريضا و تحذيرا .

« و أشرف الغنى ترك المنى » سها المصنف فذكر هذه الفقرة في

-----------
( 1 ) العقد الفريد لابن عبد ربّه 2 : 157 .

-----------
( 2 ) العقد الفريد لابن عبد ربّه 2 : 159 .

-----------
( 3 ) شرح ابن أبي الحديد 19 : 207 .

-----------
( 4 ) آل عمران : 159 .

-----------
( 5 ) مرّ ذكره في الصفحة 224 من هذا الكتاب .

[ 507 ]

عنوانه ( 34 ) 1 .

« و كم من عقل أسير تحت هوى أمير » هو نظير قوله عليه السّلام في كتاب اشتراء شريح لداره « شهد على ذلك العقل إذا خرج من أسر الهوى » فكل انسان يعلم بعقله بقاء الآخرة و فناء الدّنيا و وجوب العمل بالحقّ و التجنّب عن الباطل ، إلاّ أنّ هواه لا يدعه يعمل بمقتضاه .

« و من التوفيق حفظ التجربة » فالتجارب تحصل منها فوائد كثيرة ، فمن لم يحفظها حرم منها فلا يكون موفقا .

« و المودة قرابة مستفادة » و في العنوان ( 308 ) « مودّة الآباء قرابة بين الابناء ، و القرابة إلى المودة أحوج من المودة إلى القرابة » 2 ، و من كون المودة قرابة مستفادة تكون المصاهرة كنسب جديد ، و لذا أردفه اللَّه تعالى في قوله عز و جل فَجَعَلَهُ نَسَباً و صهراً 3 .

« و لا تأمننّ ملولا » فعول من الملالة ، و مصداق كلامه عليه السّلام أصحابه في صفّين ، فقد كانوا ملّوا من الحرب فكانوا منتظرين لمكيدة من العدو و يكون عذرا لهم في ترك القتال .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

33

الحكمة ( 52 ) و قال عليه السّلام :

أَوْلَى اَلنَّاسِ بِالْعَفْوِ أَقْدَرُهُمْ عَلَى اَلْعُقُوبَةِ في ( العيون ) : قال رجل لبعض الأمراء : أسألك بالذي أنت بين يديه أذلّ

-----------
( 1 ) سيأتي ذكره في شرح الحكمة 116 في الصفحة 280 من هذا الكتاب .

-----------
( 2 ) راجع الحكمة ( 308 ) : 178 من نسخة المعجم .

-----------
( 3 ) الفرقان : 54 .

[ 508 ]

منّي بين يديك ، و هو على عقابك أقدر منك على عقابي ، إلاّ نظرت في أمري نظر من برئي أحبّ إليه من سقمي و براءتي أحبّ إليه من جرمي .

و أمر عبد الملك بقتل رجل فقال له : إنّك أعزّ ما تكون أحوج ما تكون إلى اللَّه تعالى ، فاعف عنّي له فإنّك به تعان و إليه تعود . فخلّى سبيله 1 .

و قالوا : وقف رجل جنى جناية بين يدي المأمون ، فقال له : و اللَّه لأقتلنّك .

فقال الرجل : تأنّ عليّ فإنّ الرفق نصف العفو . قال : و كيف و قد حفت ؟ فقال : ت لأن تلقى اللَّه حانثا خير من أن تلقاه قاتلا . فخلّى سبيله 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

34

الحكمة ( 116 ) و قال عليه السّلام :

كَمْ مِنْ مُسْتَدْرَجٍ بِالْإِحْسَانِ إِلَيْهِ وَ مَغْرُورٍ بِالسَّتْرِ عَلَيْهِ وَ مَفْتُونٍ بِحُسْنِ اَلْقَوْلِ فِيهِ وَ مَا اِبْتَلَى اَللَّهُ أَحَداً بِمِثْلِ اَلْإِمْلاَءِ لَهُ الحكمة ( 462 ) و قال عليه السّلام :

رُبَّ مَفْتُونٍ بِحُسْنِ اَلْقَوْلِ فِيهِ أقول : كرره بعينه بنقل ( ابن أبي الحديد ) و الخطية 3 في ( 260 ) زائدا « و قد مضى هذا الكلام فيما تقدم إلاّ أنّ فيه ها هنا زيادة جيّدة » بنقل ابن أبي الحديد و « زيادة مفيدة » بنقل ( النسخة الخطية و الطبعة المصرية ) 4 جمعت

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 102 .

-----------
( 2 ) ذكره البيهقي بالمعنى و نسبه إلى المنصور .

-----------
( 3 ) انظر شرح ابن أبي الحديد 18 : 281 رقم ( 112 ) و 19 : 103 رقم ( 258 ) ، و راجع النسخة الخطية ( المرعشي ) : 319 .

-----------
( 4 ) راجع النسخة المصرية شرح محمّد عبده : 183 و 714 رقم ( 17 ) و رقم ( 262 ) .

[ 509 ]

بينهما ، لكن ليس في ( ابن ميثم ) 1 تكرار ، لكن أواخر نسخته لا تخلو من السقم فلعلّه من سقط النسخة ، و لو كان نقل الأوّلين صحيحا لم يصح قول المصنف و قد مضى . . . ، بعد كونه بعينه بلا زيادة و لا نقصان .

و كيف كان فكرّر الفقرة الثالثة مستقلة في ( 462 ) اتفاقا بلفظ « رب مفتون بحسن القول فيه » كما عرفت من العنوان ، و قد عرفت في أوّل الكتاب تصريح ( ابن أبي الحديد و ابن ميثم ) بختم المصنف الكتاب أولا به 2 .

« كم من مستدرج بالإحسان إليه » أَيحسَبُون أَنّما نُمدُّهم بهِ مِن مَالٍ و بَنينَ . نُسارِعُ لهُم فِي الخَيراتِ بل لا يشعُرون 3 فلمّا نَسُوا ما ذكرُوا به فتحنا عليهم أَبواب كلّ شي‏ءٍ حتى إذا فرحوا بما اُوتُوا أَخذناهم بغتةً فإذا هم مبلسون . فقطع دابرُ القوم الَّذين ظَلَموا و الحمدُ للَّه ربّ العالَمين 4 . . . سنَستَدرجهم من حَيثُ لا يعلَمُونَ 5 .

« و مغرور بالستر عليه » و ورد أنّه لو لا ستر اللَّه على الناس لكانوا يطرحون كثيرا من الناس على المزابل و لا يدفنونهم .

« و مفتون بحسن القول فيه » كخلفاء الباطل و المتملّقين لهم ، فكانوا يقولون لبيعة معاوية لابنه يزيد و بيعة هارون لبنيه و بيعة المتوكل لبنيه :

« إنها بيعة مثل بيعة الشجرة » .

و قال ابن قتيبة في ( خلفائه ) بعد ذكر أنّ فاطمة عليها السّلام قالت لأبي بكر و عمر بعد تقريرهما بقول النبي صلّى اللَّه عليه و آله فيها « رضا فاطمة من رضاي و سخط

-----------
( 1 ) راجع شرح ابن ميثم 5 : 303 رقم 107 .

-----------
( 2 ) راجع المصادر السابقة النسخة المصرية ، ابن أبي الحديد ، ابن ميثم ، الخطية .

-----------
( 3 ) المؤمنون : 55 56 .

-----------
( 4 ) الأنعام : 44 45 .

-----------
( 5 ) الأعراف : 182 .

[ 510 ]

فاطمة من سخطي ، و من أرضى فاطمة فقد أرضاني و من أسخط فاطمة فقد أسخطني » إنّي اشهد اللَّه و ملائكته أنّكما أسخطتماني و ما أرضيتماني ، و لئن لقيت النبي صلّى اللَّه عليه و آله لأشكونّكما إليه . فانتحب أبو بكر يبكي و فاطمة عليها السّلام تقول :

و اللَّه لأدعونّ اللَّه عليك في كلّ صلاة اصلّيها ، فخرج باكيا و اجتمع إليه الناس فقال لهم : لا حاجة لي في بيعتكم أقيلوني بيعتي . قالوا : إنّ هذا الأمر لا يستقيم و أنت أعلمنا بذلك ، إنّه إن كان هذا لم يقم للَّه دين . فقال : و اللَّه لو لا ذلك و ما أخافه من رخاوة هذه العروة ما بت ليلة و لي في عنق مسلم بيعة بعد ما سمعت و رأيت من فاطمة . . . 1 .

فلو لا فتنته بحسن قولهم فيه لكان اللازم أن نقول : إنّ كلام النبي صلّى اللَّه عليه و آله كان جزافا و باطلا ، و هوى نفس لبنته و رضاه بخراب الدين لأجلها .

و قال ابن قتيبة أيضا : إنّ عمر دعا في احتضاره ابن عباس و قال له : لو أنّ لي ما طلعت عليه الشمس و ما غربت لافتديت به من هول المطلع . فقال له ابن عباس : أسلمت و كان إسلامك عزّا ، و هاجرت و كانت هجرتك فتحا ،

و وازرت الخليفة و قبض الخليفة عنك راضيا ، و مصر اللَّه بك الأمصار وجبى بك الأموال و أوصل بك على أهل بيت كلّ مسلم توسعة في دينهم و توسعة في أرزاقهم ثم ختم لك بالشهادة . فقال له عمر : أتشهد لي بهذا يا عبد اللَّه عند اللَّه يوم القيامة . قال : نعم . فقال عمر : اللّهم لك الحمد . . . 2 .

فهل اللَّه محتاج إلى شهادة ابن عباس لو لا فتنته بمثل تلك الأقوال ؟

« و ما ابتلى اللَّه أحدا بمثل الإملاء له » قال تعالى في موضعين من كتابه :

-----------
( 1 ) تاريخ الخلفاء لابن قتيبة : 14 .

-----------
( 2 ) ابن قتيبة ، الامامة و السياسة : 22 23 .

[ 511 ]

و اُملي لهم إِنّ كيدي متينٌ 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

35

الحكمة ( 466 ) و قال عليه السّلام :

اَلْعَيْنُ وِكَاءُ اَلسَّهِ أقول : أيّ حبل يسد به الاست ، فالوكاء الذي يشد به رأس القربة و ( السّه ) الاست ، أي : الدّبر و أصل سه « سته » لأن جمعه أستاه . و قال الجوهري في سته إذا أردت الهاء الّتي هي لام الفعل و حذفت العين أي : من الاست قلت ( سه ) بالفتح . قال الشاعر :

و أنت السّه السّفلى إذا دعيت نصر 2

أي : أنت فيهم بمنزلة الاست ، و في الحديث : « العين وكاء السّه » .

في ( العيون ) : كان سليمان بن عبد الملك يأخذ الوليّ بالوليّ و الجار بالجار ، فدخل عليه رجل و على رأسه وصيفة روقة 3 ، فنظر إليها فقال سليمان : أأعجبتك ؟ قال : بارك اللَّه للخليفة فيها . قال : هات سبعة أمثال في الاست و خذها . فقال : « صرّ عليه الغزو استه » قال : واحد ، قال : « است البائن أعلم » قال : إثنان ، قال : « أست لم تعوّد المجمر تحترق » قال : ثلاثة ، قال : « الحرّ يعطي و العبد ييجع باسته » قال : أربعة ، قال : « أستي أخبثي » قال : خمسة ، قال :

« عاد سلاها في استها » قال : ستة ، قال « لا مائك أبقيت و لا حرك أنفيت » قال :

ليس هذا من ذاك . قال : أخذت الجار بالجار كما يفعل الخليفة . قال : خذها 4 .

-----------
( 1 ) الأعراف : 183 ، و القلم : 45 .

-----------
( 2 ) الصحاح للجوهري 6 : 2233 مادة ( سته ) .

-----------
( 3 ) الوصيفة : الجارية ، و الروقة : الحسناء الجميلة .

-----------
( 4 ) عيون الأخبار لابن قتيبة 2 : 130 .

[ 512 ]

قلت : و لو ذكر السابع شعر جعفر بن الزبير في الفرزدق و امرأته نوار لمّا وكّلته في تزويجها فزوجها من نفسه فأبت و ما رضيته و حاكمته إلى ابن الزبير :

لقد أصبحت عرس الفرزدق ناشزا
و لو رضيت رمح استه لاستقرّت 1

كان وجها ، و الظاهر أنّه تعمّد التبديل و إلاّ فقولهم « أخطأت استه الحفرة » مثل معروف .

و في الأساس : و في مثل « إني لأعلم من المائح باست الماتح » و الثاني من ينزح من البئر و الأول من ينزل في البئر فيملا الدلوله 2 .

هذا ، و في ( الأغاني ) كانت امرأة من عقيل يقال لها ليلى يتحدّث إليها الشبّان ، فدخل عليها الفرزدق فجعل يحادثها ، و أقبل فتى من قومها فأقبلت عليه ، فغاظ ذلك الفرزدق فقال للرجل أ تصارعني ؟ قال : ذاك إليك . فقام إليه فصرعه الفتى و جلس على صدره ، فخرج من الفرزدق صوت فقام الرجل و قال : ما أردت بك ما جرى . فقال : ما بي إن صرعتني ، و لكن كأنك بجرير بلغه خبري فقال فيّ :

جلست إلى ليلى لتحظى بقربها
فخانك دبر لا يزال يخون

فلو كنت ذا حزم شددت و كاءها
كما شدّ خرتا للدّلاص قيون 3

فما مضت أيام حتى بلغ جرير الخبر فقال فيه البيتين 4 .

و من أمثالهم كما في ( الأغاني ) « أريها استها و تريني القمر » 5 .

-----------
( 1 ) الأغاني لأبي فرج الأصفهاني 3 : 364 .

-----------
( 2 ) أساس البلاغة للزمخشري : 440 مادة ( م ى ح ) .

-----------
( 3 ) الوكاء : الخيط الذي تربط به الصرة ، الخرت : الثقب ، الدلاص : الدرع اللينة ، قيون : جمع قين و هو الحداد .

-----------
( 4 ) الأغاني لأبي فرج الأصفهاني 21 : 340 .

-----------
( 5 ) الأغاني لأبي فرج الأصفهاني 16 : 378 .

[ 513 ]

و من أمثالهم كما في ( الكرماني ) . « مالك است مع استك » 1 و قال : قال أبو زيد : يضرب لمن لم تكن له ثروة من مال و لا عدة من رجال .

و منها كما فيه « في أست المغبون عود » 2 أيضا « في استها ما لا ترى » 3 .

و في الأساس : « لقيت منه است الكلبة » 4 أي ما كرهته و « أضيق استا من ذاك » 5 أي : عاجز و « تركته باست الأرض » 6 أي : عديما لا شي‏ء له و « يا ابن استها » 7 كناية عن احماض امه اياه و « على است الدهر » 8 أي : على وجهه و « باست فلان » إذا استخف به 9 .

هذا ، و في ( القاموس المحيط ) الحماء الاست جمعه حم .

و في ( الأغاني ) : حكى ابن الكلبي أنّ النبي صلّى اللَّه عليه و آله لمّا افتتح مكة قدمت عليه وفود العرب ، فكان فيمن قدم قيس بن عاصم و عمرو بن أهتم ابن عمّه ، فلمّا صارا عنده تسابّا ، فقال قيس لعمرو : و اللَّه ما هم منّا ، و إنّهم لمن أهل الحيرة .

فقال عمرو : هو و اللَّه من الروم و ليس منّا . ثم قال له :

-----------
( 1 ) ذكره الميداني في مجمع الأمثال و هو ( المعتمد ) الميداني 2 : 167 ، يضرب لمن لم تكن له ثروة من مال و لا عدة من رجال .

-----------
( 2 ) المصدر نفسه 2 : 18 و يضرب فيمن غبن .

-----------
( 3 ) المصدر نفسه 2 : 12 ، و يضرب للباذل الهيئة يكون مخبره أكثر من مرآة و يضرب لمن خفي عليه شي‏ء و هو يظن انه عالم به .

-----------
( 4 ) المصدر نفسه 2 : 95 .

-----------
( 5 ) أساس البلاغة للزمخشري : 202 .

-----------
( 6 ) في مجمع الأمثال 1 : 82 ، ذكره الميداني بلفظ تركته باست المتن ، و المتن ما طلب من الأرض أي تركته وحيدا ،

و في أساس البلاغة : 202 بلفظ الأرض . .

-----------
( 7 ) أورده الميداني بلفظ يا ابن استها إذا أخمظت خمارها 2 : 500 .

-----------
( 8 ) للفيروز آبادي 4 : 101 .

-----------
( 9 ) الزمخشري ، أساس البلاغة : 202 مادة ( س ت ه ) .

[ 514 ]

ظللت مفترش الهلباء تشتمني
عند الرسول فلم تصدق و لم تصب

الهلباء يعني استه ، يعيّره بذلك و بأن عانته وافية . قال : و إنّما نسبه إلى الروم لأنّه كان أحمر ، فيقال : إنّ النبيّ صلّى اللَّه عليه و آله نهاه عن هذا القول في قيس ، و قال :

إسماعيل بن إبراهيم كان أحمر 1 .

و في ( القاموس ) « و ام العزم و عزمه و ام عزمه مكسورات الاست » 2 .

و في ( النهاية ) : قال الأشعث لعمرو بن معد يكرب : لئن دنوت لاضرّطنّك .

فقال عمرو : كلاّ إنّها لعزوم مفرّغة ، يريد أنّ استه ذات عزم و قوّة 3 .

و في ( بديع ابن المعتز ) : قال عبد اللَّه بن أياد لسويد بن منجوف : اقعد على است الأرض . فقال سويد : ما أعلم للأرض استا 4 .

و في ( الصحاح ) : الوباعة بالعين و الغين : الاست 5 .

و في ( تقريب المعاهد ) : قال المنصور الخالدي كنت ليلة عند التنوخي في ضيافة فأغفى إغفاء فخرجت منه ، فضحك بعض القوم فانتبه لضحكه فقال :

إذا نامت العينان من متيقّظ
تراخت بلا شكّ تشاريح فقحته

فمن كان ذا عقل فيعذر نائما
و من كان ذا جهل ففي جوف لحيته 6

و ذكروا أن المأمون وضع رأسه في حجر بوران بنت الحسن بن سهل

-----------
( 1 ) الأغاني 14 : 88 .

-----------
( 2 ) القاموس المحيط للفيروز آبادي 4 : 150 .

-----------
( 3 ) النهاية 1 : 232 .

-----------
( 4 ) البديع لابن المعتز : 23 و في النسخة عبيد اللَّه و ليس عبد اللَّه بن أياد .

-----------
( 5 ) الصحاح للجوهري 3 : 1294 مادة ( وبع ) .

-----------
( 6 ) معاهد التنصيص ، لعبد الرحيم العباس : 181 .

[ 515 ]

امرأته ، فلما صار في النوم وضعت رأسه على الأرض و قامت ، فانتبه المأمون و غضب لذلك فقالت : إنّ أبي أدّبني بأن لا أقعد عند نائم و لا أنام عند قاعد .

قول المصنف ( و هذه من الاستعارات العجيبة ، كأنّه شبّه السّه بالوعاء و العين بالوكاء ، فإذا اطلق الوكاء لم ينضبط الوعاء ، و هذا القول في الأشهر الأظهر من كلام النبي صلّى اللَّه عليه و آله ) فروى أبو داود في سننه في آخر باب الوضوء من النوم عن حيوة بن شريح الحمصي ، في آخرين عن بقية عن الوضين بن عطا عن محفوظ بن علقمة عن عبد الرحمن بن عائذ عن علي عليه السّلام قال : قال النبي صلّى اللَّه عليه و آله : وكاء السّه العينان فمن نام فليتوضأ 1 .

( و قد رواه قوم لأمير المؤمنين عليه السّلام و ذكر ذلك المبرد محمد بن يزيد ) قال الحموي : لقب محمد بن يزيد بالمبرد لأنّه لمّا صنّف المازني كتاب الألف و اللام سأله عن دقيقه و عويصه ، فأجابه بأحسن جواب ، فقال له المازني : قم فأنت المبرّد بكسر الراء أي : المثبت للحق ، فحرفه الكوفيون و فتحوا الراء ،

و كان متّهما بالوضع في اللغة و أرادوا امتحانه ، فسألوه عن القبعض فقال هو القطن و أنشد

« كأنّ سنامها حشي القبعضا »

فقالوا : إن كان صحيحا فهو عجيب و إن كان مختلقا فهو أعجب 2 .

( في كتاب المقتضب في باب اللفظ بالحروف ) في كشف الظنون المقتضب في الخطب للمبرد شرحه الرماني و علق على مشكلات أوائله الفارقي .

( و قد تكلمنا على هذه الاستعارة في كتابنا الموسوم بمجازات الآثار النبوية ) قال ثمة كأنّه عليه السّلام شبّه السته بالوعاء و العين بالوكاء ، فإذا نامت العين

-----------
( 1 ) سنن أبي داود 1 : 52 ح 23 اسند إلى أمير المؤمنين عليه السّلام .

-----------
( 2 ) معجم الأدباء للحموي 10 : 112 113 .

[ 516 ]

انحلّ صرار السته كما أنّه إذا زال الوكاء وسع بما فيه الوعاء ، الا أن حفظ العين للسته على خلاف حفظ الوكاء للوعاء ، فان العين إذا أشرجت لم تحفظ سيتها و الأوكية إذا حللت لم تضبط أوعيتها 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

36

الخطبة ( 79 ) و قال عليه السّلام :

أَيُّهَا اَلنَّاسُ اَلزَّهَادَةُ قِصَرُ اَلْأَمَلِ وَ اَلشُّكْرُ عِنْدَ اَلنِّعَمِ وَ اَلوَرَعُ عِنْدَ اَلْمَحَارِمِ فَإِنْ عَزَبَ ذَلِكَ عَنْكُمْ فَلاَ يَغْلِبِ اَلْحَرَامُ صَبْرَكُمْ وَ لاَ تَنْسَوْا عِنْدَ اَلنِّعَمِ شُكْرَكُمْ فَقَدْ أَعْذَرَ اَللَّهُ إِلَيْكُمْ بِحُجَجٍ مُسْفِرَةٍ ظَاهِرَةٍ وَ كُتُبٍ بَارِزَةِ اَلْعُذْرِ وَاضِحَةٍ « أيها الناس إلى عند المحارم » جعل عليه السّلام الزهد عبارة عن ثلاثة أمور :

قصر الأمل ، و شكر النعم ، و الورع عند المحارم .

أمّا الأول فقالوا : جمع اللَّه تعالى الزهد في كلمتين 2 : لكيلا تأسوا على ما فاتَكم و لا تَفرَحوا بِمآ آتاكم 3 و لا يحصل الحالان إلاّ بقصر الأمل .

و أما الثاني : فلأن من زهد في الدّنيا هان عليه الإنفاق ممّا أنعم اللَّه عليه من المال شكرا .

و قال الصادق عليه السّلام إنّ اللَّه أنعم على قوم بالمواهب فلم يشكروا فصارت عليهم وبالا ، و ابتلى قوما بالمصائب فصبروا فصارت عليهم نعمة 4 .

و اما الثالث فسئل الصادق عليه السّلام عن الزاهد في الدنيا فقال : الذي يترك

-----------
( 1 ) المجازات النبوية : 178 .

-----------
( 2 ) من حديث للإمام الصادق عليه السّلام ، بحار الأنوار 78 : 70 بتصرف .

-----------
( 3 ) الحديد : 23 .

-----------
( 4 ) تحف العقول : 267 .

[ 517 ]

حلالها مخافة حسابه و يترك حرامها مخافة عقابه 1 .

« فإن عزب » أي : بعد و غاب .

« ذلك » الذي ذكر من الأمور الثلاثة .

« عنكم » فلا بدّ لكم من رعاية الثاني ، و الثالث شكر النعم و الورع عن المحارم ، و أشار إلى الورع بقوله .

« فلا يغلب الحرام صبركم » لأنّه ورد أنّه يؤتى يوم القيامة بأعمال قوم كالجبال فتصير هباء منثورا لغلبة الحرام على صبرهم .

و أشار إلى الشكر بقوله :

« و لا تنسوا عند النعم شكركم » فإنّ شكر المنعم واجب عقلي . و قال تعالى :

و لئن كفرتم إنّ عذابي لشديد 2 .

« فقد أعذر اللَّه عليكم بحجج مسفرة » أي : مشرقة مضيئة لئلاّ يكون لِلنَّاس على اللَّهِ حُجَّةٌ بَعدَ الرُّسُل 3 .

« و كتب بارزة العذر واضحة » إلى نبيّنا صلّى اللَّه عليه و آله و إلى أنبياء قبله .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

37

الحكمة ( 42 ) و قال عليه السّلام : لبعض أصحابه :

جَعَلَ اَللَّهُ مَا كَانَ مِنْ شَكْوَاكَ حَطّاً لِسَيِّئَاتِكَ فَإِنَّ اَلْمَرَضَ لاَ أَجْرَ فِيهِ وَ لَكِنَّهُ يَحُطُّ اَلسَّيِّئَاتِ وَ يَحُتُّهَا حَتَّ اَلْأَوْرَاقِ وَ إِنَّمَا اَلْأَجْرُ فِي اَلْقَوْلِ بِاللِّسَانِ وَ اَلْعَمَلِ بِالْأَيْدِي وَ اَلْأَقْدَامِ وَ إِنَّ اَللَّهَ سُبْحَانَهُ يُدْخِلُ بِصِدْقِ

-----------
( 1 ) بحار الأنوار للمجلسي 70 : 311 .

-----------
( 2 ) إبراهيم : 7 .

-----------
( 3 ) النساء : 165 .

[ 518 ]

اَلنِّيَّةِ وَ اَلسَّرِيرَةِ اَلصَّالِحَةِ مَنْ يَشَاءُ مِنْ عِبَادِهِ اَلْجَنَّةَ قول المصنّف : ( و قال عليه السّلام لبعض أصحابه ) :

هو صالح بن سليم بن سلامان بن طي ( في علة اعتلها ) فلم يشهد معه صفّين لمرضه ، فقال عليه السّلام ما نقل 1 المصنف له لمّا رجع من صفّين في طريقه .

ففي ( صفّين نصر بن مزاحم ) : قال عبد الرحمن بن جندب : لمّا أقبل عليّ عليه السّلام من صفّين أقبلنا معه إلى أن قال حتى جزنا النخيلة و رأينا بيوت الكوفة ، فإذا نحن بشيخ جالس في ظلّ بيت على وجهه أثر المرض ، فأقبل إليه عليّ عليه السّلام و نحن معه ، فقال له : مالي أرى وجهك منكفتا ؟ أمن مرض ؟ قال : نعم .

قال : فلعلك كرهته . فقال : ما أحبّ أن يعتري . قال : أليس احتساب بالخير في ما أصابك منه ؟ قال : بلى . قال : أبشر برحمة ربّك و غفران ذنبك ، من أنت يا عبد اللَّه ؟ قال : أنا صالح بن سليم . قال : ممّن ؟ قال : أمّا الأصل فمن سلامان بن طي ،

و أمّا الجوار و الدعوة فمن بني سليم بن منصور . قال : سبحان اللَّه ما أحسن اسمك و اسم أبيك و اسم من اعتزيت إليه ، هل شهدت معنا غزاتنا هذه ؟ قال : لا و اللَّه ما شهدتها و لقد أردتها و لكن ما ترى بي من لحب الحمّى خذلني عنها .

قال عليه السّلام : ليسَ على الضُعَفاءِ و لاَ عَلى المَرضَى و لا على الذين لا يَجدُونَ ما يُنفقُون حرجٌ إِذا نَصَحوا للَّه و رسوله ما على المحسنين من سبيلٍ و اللَّه غفورٌ رحيم 2 أخبرني ما يقول الناس فيما كان بيننا و بين أهل الشام ؟ قال : منهم المسرور فيما كان بينك و بينهم و اولئك أغبياء الناس ، و منهم المكبوت الأسف لمّا كان من ذلك و اولئك نصحاء الناس لك ، و ذهب لينصرف فقال عليه السّلام له : صدقت جعل اللَّه ما كان من شكواك حطّا لسيّئاتك ، فإنّ المرض لا أجر فيه

-----------
( 1 ) النهج ، الحكمة : 42 .

-----------
( 2 ) التوبة : 91 .

[ 519 ]

و لكن لا يدع للعبد ذنبا إلاّ حطّه ، إنّما الأجر في القول باللّسان و العمل باليد و الرجل ، و إنّ اللَّه عز و جل يدخل بصدق النيّة و السريرة الصالحة من عباده الجنّة 1 .

« جعل اللَّه ما كان من شكواك حطّا لسيّئاتك » في الخبر عاد النبي صلّى اللَّه عليه و آله سلمان في علته فقال : إنّ لك فيها ثلاث خصال : أنت من اللَّه تعالى بذكر ،

و دعاؤك فيه مستجاب ، و لا تدع العلّة عليك ذنبا إلاّ حطّته 2 .

و في الخبر : حمّى ليلة كفّارة سنة لأنّه يبقى أثرها إلى سنة 3 .

و في ( الطرائف ) : برى‏ء الفضل بن سهل من علّة فقال : إنّ في المرض لنعما لا ينبغي للعقلاء أن يجحدوها ، منها تمحيص للذنوب و تعرّض للثواب و الصبر و إيقاظ من الغفلة و ادكار للنعمة الموجودة في الصحة و رضا بما قدر اللَّه و قضائه و استدعاء للتوبة و حضّ على الصدقة 4 .

« فإنّ المرض لا أجر فيه و لكنه يحط السيئات و يحتها حت الأوراق » يقال : حت الدم عن الثوب و حت الورق عن الشجر .

و في ( أدب كاتب الصولي ) لبعضهم تشبيها بمقط القلم لاصلاحه :

فإن تكن الحطوب فرين مني
أديما لم يكن قدما يعط

فإنّ كرائم الأقلام تحفى
فيصلح من تشعثها المقط 5

هذا ، و في ( تاريخ بغداد ) اعتل الحسن بن وهب من حمّى نافض و صالب و طاولته فكتب إليه أبو تمّام :

-----------
( 1 ) صفّين لنصر بن مزاحم : 528 ، و نقله المجلسي في بحار الأنوار 32 : 551 .

-----------
( 2 ) ذكره الصدوق في الخصال : 171 ( 195 ) و المجلسي في البحار 77 : 62 رواية 3 و 81 : 185 رواية 37 .

-----------
( 3 ) نسبه الطوسي في أماليه إلى الرسول الأكرم صلّى اللَّه عليه و آله ، الأمالي : 641 ح 1 .

-----------
( 4 ) الظرائف للمقدّسي : 143 .

-----------
( 5 ) أدب الكتاب للصولي : 11 .

[ 520 ]

ليت حمّاك فيّ و كان لك الأجر
فلا تشتكي و كنت المريضا 1

( و فيه ) : إعتل الفضل بن سهل ذو الرياستين بخراسان ثم برى‏ء فجلس للناس فهنّأوه بالعافية و تصرّفوا في الكلام ، فلمّا فرغوا أقبل على الناس فقال :

إنّ في العلل لنعما ينبغي للعقلاء أن يعلموها : تمحيص للذنوب ، و تعرّض لثواب الصبر ، و إيقاظ من الغفلة ، و ادكار للنعمة في حال الصحة ، و استدعاء للتوبة ، و حضّ على الصدقة ، و في قضاء اللَّه و قدره بعدم الخيار . فنسي الناس ما تكلّموا به و انصرفوا بكلام الفضل 2 .

« و إنّما الأجر في القول باللّسان و العمل بالأيدي و الأقدام » و المرض ليس منهما فليس فيه أجر ، و أمّا قوله ذلك بأنّهم لا يصيبُهم ظمأ و لاَ نَصبُ و لا مخمصة في سبيل اللَّه و لا يطَؤُنَ موطئا يغيظ الكفّار و لا ينالُونَ من عَدُوّ نيلاً إِلاّ كُتب لهُم به عمل صالح إِن اللَّه لا يُضيعُ أجرَ المُحسِنينَ . و لا يُنفِقونَ نَفَقَةً صغيرةً و لا كبيرةً و لا يقطَعُون وادياً إِلاّ كتب لَهُم ليَجزِيَهُمُ اللَّهُ أَحسَن ما كانوا يَعمَلُون 3 . في جعل إصابتهم الجوع و العطش و التعب و هي ليست من أعمال الجوارح مثل وطى‏ء الأقدام في غيظ الكفار و النيل منهم و الإنفاق و قطع الوادي في الجهاد و نحوها ممّا هو العمل بالأيدي و الأقدام ، فلا ينافي كلامه عليه السّلام لأنّ ما ذكر أوّلا مسبّب عن أعمال الجوارح ، فإنّ الجوع و العطش و التعب كانت بواسطة الجهاد .

« و ان اللَّه سبحانه يدخل بصدق النيّة و السريرة الصالحة من يشاء من عباده الجنّة » الظاهر كون الكلام استدراكا من قوله عليه السّلام السابق « و انما الأجر . . . » ،

-----------
( 1 ) تاريخ بغداد 8 : 252 ، لم نعثر على البيت الشعري في ديوان أبي تمام .

-----------
( 2 ) تاريخ بغداد 12 : 342 .

-----------
( 3 ) التوبة : 120 121 .

[ 521 ]

بمعنى أن النيّة و إن لم تكن عمل الجوارح إلاّ أنّها لمّا كانت سببا لأعمال الجوارح كانت أيضا موجبا للأجر إن كانت صالحة ، و للوزر إن كانت فاسدة .

قال النبي صلّى اللَّه عليه و آله : « نيّة المؤمن خير من عمله و نيّة الكافر شرّ من عمله » 1 ، و قال تعالى . . . إِن السَمعَ و البَصَرَ و الفؤاد كُل اُولئكَ كان عنه مسؤولاً 2 .

و قال الصادق عليه السّلام : إنّما خلّد أهل النّار في النّار لأنّ نياتهم في الدّنيا ان لو خلّدوا فيها أن يعصوا اللَّه أبدا ، و إنّما خلّد أهل الجنّة في الجنّة لأنّ نيّاتهم أن لو بقوا في الدّنيا أن يطيعوا اللَّه أبدا ، فبالنيّات خلّد هؤلاء و هؤلاء . ثم تلا قوله تعالى قُل كُلٌ يعمَلُ على شاكِلَتِه 3 .

و في ( الكافي ) : و إن المؤمن الفقير يقول : ربّ ارزقني حتى أفعل كذا و كذا من البرّ ، فإذا علم تعالى ذلك منه بصدق نيّة كتب له من الأجر مثل ما لو عمله ،

إنّ اللَّه واسع كريم 4 .

هذا ، و قال عليه السّلام بصدق النيّة ، لأنّه ليست كلّ نيّة صادقة ، فقد قال تعالى و منهم من عاهدَ اللَّه لئن آتانا من فَضلِهِ لنَصَّدَّقَنَّ و لنكُوننَّ من الصالحين . فَلما آتاهُم من فَضلِهِ بَخِلُوا بهِ و تَولَّوا و هُم مُعرِضون . فأَعقَبَهُم نفاقاً في قلوبهم إِلى يوم يلقونه بما أخلفوا اللَّه ما و عدُوه و بما كانوا يكذِبُونَ 5 .

و قال الصادق عليه السّلام في صدق النية : عند تصحيح الضمائر تبدو الكبائر ،

تصفية العمل أشدّ من العمل ، تخليص النيّة من الفساد أشد على العالمين

-----------
( 1 ) علل الشرائع للصدوق 2 : 403 حديث 4 .

-----------
( 2 ) الاسراء : 36 .

-----------
( 3 ) الكافي للكليني 2 : 85 ح 5 ، و ذكره الصدوق في علل الشرائع 2 : 523 ح 1 ، و الآية 84 من سورة الاسراء .

-----------
( 4 ) الكافي للكليني 2 : 85 ح 3 ، و ذكره البرقي في المحاسن : 261 .

-----------
( 5 ) التوبة : 75 77 .

[ 522 ]

من طول الجهاد 1 .

( قال الرضي : و أقول : صدق عليه السّلام ، إنّ المرض لا أجر فيه لأنّه ليس من قبيل ما يستحق عليه العوض ، لأن العوض يستحق على ما كان في مقابلة فعل اللَّه تعالى بالعبد من الآلام و الأمراض و ما يجري مجرى ذلك ، و الأجر و الثواب يستحقان على ما كان في مقابلة فعل العبد ، فبينهما فرق قد بيّنه كما يقتضيه علمه الثاقب و رأيه الصائب ) و قد قال عليه السّلام في المرض يصيب الصبي : إنّه كفارة لوالديه ، و ورد أنّ النّوم الموحش كفّارة 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

38

الحكمة ( 47 ) و قال عليه السّلام :

قَدْرُ اَلرَّجُلِ عَلَى قَدْرِ هِمَّتِهِ وَ صِدْقُهُ عَلَى قَدْرِ مُرُوءَتِهِ وَ شَجَاعَتُهُ عَلَى قَدْرِ أَنَفَتِهِ وَ عِفَّتُهُ عَلَى قَدْرِ غَيْرَتِهِ « قدر الرجل على قدر همّته » في ( تاريخ بغداد ) غلب عبد اللَّه بن طاهر على الشام و وهب له المأمون ما وصل إليه من الأموال هنا لك ، ففرّقه على القوّاد ثم وقف على باب مصر فقال : أخزى اللَّه فرعون ما كان أخسّه و أدنى همّته ، ملك هذه القرية فقال أنا ربُّكم الأعلى 3 و اللَّه لا دخلتها 4 .

و في ( المعجم ) قال الصاحب بن عباد :

و قائلة : لم عرتك الهموم
و أمرك ممتثل في الامم

-----------
( 1 ) الروضة من الكافي للكليني : 2 ح 1 .

-----------
( 2 ) بحار الأنوار عن الإمام علي عليه السّلام 5 : 317 . و عن النبيّ صلّى اللَّه عليه و آله 81 : 197 رواية 54 .

-----------
( 3 ) النازعات : 24 .

-----------
( 4 ) تاريخ بغداد للخطيب البغدادي 9 : 483 ، ترجمة عبد اللَّه بن طاهر ( 5014 ) .

[ 523 ]

فقلت دعيني و ما قد عرى 1
فإنّ الهموم بقدر الهمم 2

و في ( الكامل ) : سافر كعب بن مامة الأيادي مع رجل من بني النمر بن قاسط ، فقلّ الماء فتصافناه و التصافن أن يطرح حجر في الاناء ثم يصبّ فيه من الماء ما يغمره لئلا يتغابنوا ، فجعل النمري يشرب نصيبه فإذا أخذ كعب نصيبه قال : اسق أخاك النمري فيؤثره ، حتى جهد كعب و رفعت له أعلام الماء ،

فقيل له رد كعب و لا ورود به فمات عطشا .

و وفد أوس بن حارثة بن لام الطائي و حاتم الطائي على عمرو بن هند ملك الحيرة ، فدعا أوسا فقال له : أنت أفضل أم حاتم ؟ فقال له : أبيت اللعن ، لو ملكني حاتم و ولدي و لحمتي لوهبنا في غداة واحدة ، ثم دعا حاتما فقال له :

أنت أفضل أم أوس ؟ فقال : أبيت اللعن إنّما ذكّرت بأوس ، و لأحد ولده أفضل منّي .

و كان النعمان بن المنذر دعا بحلة و عنده وفود العرب من كلّ حي فقال :

احضروني في غد فانّي ملبس هذه الحلة أكرمكم ، فحضر القوم جميعا إلاّ أوسا ، فقيل له لم تخلفت ؟ فقال : إن كان المراد غيري فأجمل الأشياء بي ألاّ أكون حاضرا ، و إن كنت أنا المراد فسأطلب و يعرف مكاني ، فلما جلس النعمان لم ير أوسا فقال : إذهبوا إلى أوس فقولوا له : إحضر آمنا ممّا خفت ،

فحضر فلبس الحلة فحسده قوم من أهله فقالوا للحطيئة : اهجه و لك ثلاثمائة ناقة . فقال : كيف أهجو رجلا لا أرى في بيتي أثاثا و لا مالا إلاّ من عنده ، ثم قال :

كيف الهجاء و ما تنفكّ صالحة
من آل لأم 3 بظهر الغيب تأتيني 4

-----------
( 1 ) ورد في الديوان بلفظ :

« فقلت ذريني على غصتي »

-----------
( 2 ) ديوان الصاحب بن عباد : 280 .

-----------
( 3 ) نسخة التحقيق « إذا ذكرت » .

-----------
( 4 ) ديوان الحطيئة : 174 .

[ 524 ]

فقال لهم بشر بن أبي خازم الأسدي : أنا أهجوه لكم ، فأخذ الابل و فعل ،

فأغار أوس على الابل فاكتسحها و جعل بشر لا يستجير حيّا إلاّ قالوا قد أجرناك إلاّ من أوس و كان في هجائه إيّاه ذكر امّه فأتى به فدخل على امه فقال : قد أتينا ببشر الهاجي لك و لي فما ترين فيه ؟ قالت : أرى أن ترد عليه ماله و تعفو عنه و تحبوه و أفعل مثل ذلك ، فانّه لا يغسل هجاه إلاّ مدحه ، فخرج إليه و قال له : إنّ امّي سعدى التي كنت تهجوها أمرت لك بكذا و كذا . فقال : لا جرم ، لا و اللَّه لا مدحت أحدا حتى أموت غيرك 1 .

« و صدقه على قدر مروّته » في ( الكافي ) عن الصادق عليه السّلام : لا تنظروا إلى طول ركوع الرجل و سجوده ، فإنّ ذلك شي‏ء اعتاده فلو تركه استوحش لذلك ،

و لكن انظروا إلى صدق حديثه و أداء أمانته 2 .

و عنه عليه السّلام : إنّما سمّي اسماعيل صادق الوعد لأنّه وعد رجلا في مكان فانتظره في ذلك المكان سنة فأتاه بعد سنة فقال له إسماعيل : مازلت منتظرا لك 3 .

و في ( الخصال ) عن النبي صلّى اللَّه عليه و آله : ست من المروّة ، ثلاث منها في الحضر ،

و ثلاث منها في السفر : فأمّا الّتي في الحضر ، فتلاوة كتاب اللَّه عز و جل و عمارة مساجد اللَّه و اتخاذ الإخوان في اللَّه عز و جل ، و أمّا الّتي في السفر ، فبذل الزاد و حسن الخلق و المزاح في غير معاصي اللَّه 4 .

« و شجاعته على قدر أنفته » في ( وزراء الجهشياري ) : بلغ موسى بن المهدي و هو الهادي حال بنت لعمارة بن حمزة مولاهم و هي جميلة

-----------
( 1 ) الكامل في الأدب للمبرّد 1 : 197 199 ، طبعة مصر .

-----------
( 2 ) الكافي للكليني 2 : 105 ح 12 .

-----------
( 3 ) ورد في البحار قريب منه عن الإمام الرضا عليه السّلام 3 : 388 رواية 1 .

-----------
( 4 ) الخصال للصدوق 1 : 324 ح 11 .

[ 525 ]

فراسلها فقالت لأبيها ذلك ، فقال : إبعثي إليه في المصير إليك و أعلميه أنّك تقدرين على إيصاله إليك في موضع يخفى أثره ، فأرسلت إليه بذلك و حمل موسى على المصير نفسه ، فأدخلته حجرة قد فرشت و اعدّت له ، فلما صار إليها دخل عليه عمارة فقال : السّلام عليك أيها الأمير ماذا تصنع هاهنا ؟

إتّخذناك وليّ عهد فينا أو فحلا في نسائنا ؟ ثم أمر به فبطح في موضعه فضربه عشرين درة خفيفة و ردّه إلى منزله ، فحقد عليه فلما ولي الخلافة دسّ إليه رجلا يدّعي عليه أنّه غصبه الضيعة المعروفة بالبيضاء بالكوفة و كانت قيمتها ألف ألف درهم فبينا الهادي ذات يوم جالس للمظالم و عمارة بحضرته ، و ثب الرجل فتظلم منه ، فقال الهادي لعمارة : ما تقول ؟ قال : ان كانت الضيعة لي فهي له و ان كانت له فهي له و وثب فانصرف عن المجلس 1 .

( و عفته على قدر غيرته ) كان عليه السّلام يقول لأهل العراق : نبئت أن نساءكم يدافعن الرجال في الطريق ، أما تستحون و لا تغارون ؟

و في ( الكافي ) عن الصادق عليه السّلام : ان اللَّه تعالى غيور يحب كلّ غيور ،

و لغيرته حرّم الفواحش ظاهرها و باطنها ، و إذا لم يغر الرجل فهو منكوس القلب 2 .

و عنه عليه السّلام : لمّا أقام العالم الجدار أوحى تعالى إلى موسى عليه السّلام : إنّي مجازي الأبناء بسعي الآباء ، إن خيرا فخير و إن شرّا فشر ، لا تزنوا فتزني نساؤكم ، و من وطى‏ء فراش امرى‏ء مسلم وطى‏ء فراشه ، كما تدين تدان 3 .

و عن الصادق عليه السّلام : كانت في بني اسرائيل بغيّ و كان رجل منهم يكثر

-----------
( 1 ) وزراء الجهشياري تاريخ الوزراء : 147 .

-----------
( 2 ) الكافي للكليني 5 : 536 ح 3 .

-----------
( 3 ) الكافي للكليني 5 : 553 رواية 1 ، و كذلك ثواب الأعمال : 13 ، و أيضا المجلسي في بحار الأنوار 13 : 296 رواية 13 .

[ 526 ]

الاختلاف إليها ، فلمّا كان في آخر ما أتاها أجرى اللَّه على لسانها : أما إنّك سترجع إلى أهلك فتجد معها رجلا ، فارتفعا إلى موسى عليه السّلام فنزل جبرئيل عليه السّلام و قال : يا موسى من يزن يزن به ، فنظر موسى إليهما فقال : عفّوا تعفّ نساؤكم 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

39

الحكمة ( 48 ) و قال عليه السّلام :

اَلظَّفَرُ بِالْحَزْمِ وَ اَلْحَزْمُ بِإِجَالَةِ اَلرَّأْيِ وَ اَلرَّأْيُ بِتَحْصِينِ اَلْأَسْرَارِ هو قياس منتج : ان الظفر بتحصين الأسرار و هو قياس ينحلّ إلى قياسين ، لأنّ القضية الثانية كبرى بالنسبة إلى الاولى و صغرى بالنسبة إلى الثالثة .

أمّا كون الظّفر بالحزم ففي العيون : قيل لرجل من بني عبس : ما أكثر صوابكم فقال : نحن ألف رجل و فينا حازم واحد و نحن نطيعه ، فكأنّا ألف حازم 2 .

و يقال : روّ بحزم فإذا استوضحت فاعزم 3 .

و أمّا كون الحزم بإجالة الرأي فكان عامر بن الظرب حكيم العرب يقول :

دعوا الرأي يغبّ حتى يختمر ، و إيّاكم و الرأي الفطير 4 .

و لمّا استعجل الحجّاج المهلّب في حرب الأزارقة قال المهلّب : إنّ من

-----------
( 1 ) الكافي للكليني 5 : 553 رواية 3 .

-----------
( 2 ) عيون الأخبار لابن قتيبة 1 : 30 32 ، و كذلك العقد الفريد 1 : 60 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 1 : 34 .

-----------
( 4 ) ابن عبد ربه 1 : 60 ( دار الكتب العلمية ) .

[ 527 ]

البلاء أن يكون الرأي لمن يملكه دون من يبصره 1 .

و يقال : ليس بين الملك و بين ان يملك رعيته أو تملكه رعيته إلاّ حزم أو توان .

و قيل : من التمس الرخصة من الإخوان عند المشورة و من الأطباء عند المرض و من الفقهاء عند الشبهة أخطأ الرأي و ازداد مرضا و حمل الوزر 2 .

و أمّا كون الرأي بتحصين الأسرار فيقال : ما كنت كاتمه من عدوك فلا تظهر عليه صديقك 3 .

و في ( وزراء الجهشياري ) : كان موسى بن عيسى الهاشمي يتقلّد للرشيد مصر ، و كثر التظلّم منه و اتّصلت السعايات به و قيل إنّه قد استكثر من العبيد و العدّة فقال الرشيد ليحيى البرمكي : اطلب لي رجلا كاتبا عفيفا يكمل لمصر و يستر خبره فلا يعلم موسى بن عيسى حتى يفجأه . قال : قد وجدته هو عمر بن مهران و كان كتب للخيزران و لم يكتب لغيرها قط و كان رجلا أحول مشوّه الخلق خسيس اللّباس فأمر بإحضاره قال : فاستدناني الرشيد و نحّى الغلمان و أمرني أن أستر خبري حتى افاجى‏ء موسى بن عيسى فأتسلّم العمل منه ، فأعلمته أنّه لا يقرأ لي ذكرا في كتب أصحاب الأخبار حتى أوافي مصر ، فكتب لي بخطّه إلى موسى ، فخرجت من غد مبكرا على بغلة لي و معي غلام أسود على بغل استأجرته ، معه خرج فيه قميص و مبطنة و طيلسان و شاشية و خف و مفرش صغير ، و اكتريت لثلاثة من أصحابي أثق بهم ثلاثة أبغل ، و أظهرت أنّي وجّهت ناظرا في أمور بعض العمّال ، كلّما وردت

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 31 .

-----------
( 2 ) المصدر نفسه 1 : 30 ، في كتاب للهند .

-----------
( 3 ) المصدر نفسه 1 : 40 .

[ 528 ]

بلدا توهّم من معي أنّي قصدته و ليس يعرف خبري أحد من أهل البلدان أمرّ بها في نزولي و نفوذي . حتى وافيت الفسطاط فنزلت جنابا و خرجت منه وحدي في زيّ متظلم أو تاجر ، فدخلت دار الامارة و ديوان البلد و بيت المال ،

و سألت و بحثت عن الأخبار و جلست مع المتظلمين و غيرهم ، فمكثت ثلاثة أيام أفعل ذلك حتى عرفت جميع ما احتجت إليه ، فلمّا نام الناس دعوت أصحابي فقلت للّذي أردت استكتابه على الديوان : قد رأيت مصر و قد استكتبتك على الديوان فبكّر إليه فاجلس فيه ، فإذا سمعت الحركة فاقبض على الكاتب و وكلّ به و بالكتاب و الأعمال ، و لا يخرج من الديوان أحد حتى أوافيك ،

و دعوت بآخر فقلّدته بيت المال و أمرته بمثل ذلك ، و قلّدت الآخر عملا من الأعمال بالحضرة ، و أمرتهم أن يبكّروا و لا يظهروا أنفسهم حتى يسمعوا الحركة ، و بكّرت فلبست ثيابي و وضعت الشاشية على رأسي و مضيت إلى دار الامارة ، فأذن موسى للناس إذنا عامّا ، فدخلت فيمن دخل ، فإذا موسى على فرش و القوّاد وقوف عن يمينه و شماله و الناس يدخلون فيسلّمون و يخرجون و أنا جالس بحيث يراني و حاجبه ساعة بساعة يقيمني و يقول لي تكلّم بحاجتك ، فأعتلّ عليه حتى خفّ الناس ، فدنوت منه و أخرجت إليه كتاب الرشيد فقبّله و وضعه على عينه ثم قرأه فامتقع لونه و قال : السمع و الطاعة تقرى‏ء أبا حفص السلام و تقول له : ينبغي لك أن تقيم بموضعك حتى نعدّ لك منزلا يشبهك و يخرج غدا أصحابنا يستقبلونك فتدخل مدخل مثلك .

فقال له : أنا عمر بن مهران قد أمرني الرشيد بإقامتك للناس و انصاف المظلوم منك و أنا فاعل ذلك . فقال : أنت عمر بن مهران ؟ قلت : نعم . قال : لعن اللَّه فرعون حيث يقول أليس لي مُلك مِصر 1 و اضطرب الصوت في الدار ،

-----------
( 1 ) الزخرف : 51 .

[ 529 ]

فقبض كاتبي على الديوان و صاحبي الآخر على بيت المال و ختما عليه و وردت عليه رقاع أصحاب أخباره بذلك ، فنزل عن فرشه و قال : « لا إله إلاّ اللَّه هكذا تقوم الساعة ما ظننت أنّ أحدا بلغ من الحزم و الحيلة ما بلغت ، فإنّك قد تسلّمت الأعمال و أنت في مجلسي » ثم نهضت إلى الديوان فقطعت أمور المتظلمين منه و انصرفت على بغلتي التي دخلت عليها و معي غلامي الأسود 1 .

و في ( عيون ابن قتيبة ) قال النبي صلّى اللَّه عليه و آله : إستعينوا على الحوائج بالكتمان ،

فإنّ كلّ ذي نعمة محسود 2 .

و كان علي عليه السّلام يتمثل بهذين البيتين :

و لا تفش سرّك إلاّ إليك
فإنّ لكلّ نصيح نصيحا

فإنّي رأيت غواة الرجال
لا يتركون أديما صحيحا 3

و قال الشاعر :

و لو قدرت على نسيان ما اشتملت
منّي الضلوع من الأسرار و الخبر

لكنت أوّل من ينسى سرائره
إذ كنت من نشرها يوما على خطر 4


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

40

الحكمة ( 63 ) و قال عليه السّلام :

اَلشَّفِيعُ جَنَاحُ اَلطَّالِبِ

-----------
( 1 ) تاريخ الوزراء للجهشياري : 217 220 بتصرف .

-----------
( 2 ) عيون الأخبار لابن قتيبة ، أخرجه عن أحمد بن خليل عن محمد بن الحصيب عن أوس بن عبد اللَّه بن بريدة عن أخيه عن بريدة 1 : 38 و قد مرّ .

-----------
( 3 ) ذكرهما ابن قتيبة في العيون 1 : 39 ، و قد مرّ ذكره .

-----------
( 4 ) عيون الأخبار لابن قتيبه 1 : 39 .

[ 530 ]

قالوا : الشفاعات مفاتيح الطلبات . و قيل في فضل البرمكي :

و من يكن الفضل بن يحيى بن خالد
شفيعا له عند الخليفة ينجح 1

و في ( تاريخ بغداد ) : إشترى أخ لشعبة من طعام السلطان فخسر هو و شركاؤه ، فحبس بستة آلاف دينار بحصته ، فخرج شعبة إلى المهدي ليكلّمه فيه ، فلمّا دخل عليه قال للمهدي : انشدني قتادة و سماك بن حرب لامية بن أبي الصلت يقوله لعبد اللَّه بن جدعان :

أأذكر حاجتي أم قد كفاني
حياؤك إن شيمتك الحياء

كريم لا يعطّله صباح
عن الخلق الكريم و لا مساء

فارضك أرض مكرمة بنتها
بنو تيم و أنت لهم سماء

فقال : لا ، لا تذكرها قد عرفناها و قضيناها لك ، إرفعوا إليه أخاه لا تلزموه شيئا 2 .

هذا ، و في المعجم قال أبو العيناء : كان لي صديق فجاءني يوما و قال :

أريد الخروج إلى فلان العامل و أحببت أن يكون معي إليه وسيلة و قد سألت عن صديقه فقيل لي الجاحظ و هو صديقك فاحبّ أن تأخذ لي كتابه إليه بالعناية ، فصرت إلى الجاحظ فقلت له جئتك مسلّما و قاضيا للحق و لبعض أصدقائي حاجة و هي كذا و كذا . فقال : لا تشغلنا الساعة عن المحادثة و إذا كان في غد وجّهت إليك بالكتاب ، فلمّا كان في غد ، وجّه إليّ بالكتاب ، فقلت لابني :

وجّه هذا الكتاب إلى فلان ففيه حاجته . فقال لي : إن الجاحظ بعيد الغور فينبغي أن نفضّه و ننظر ما فيه ، ففعل فإذا في الكتاب :

« هذا الكتاب مع من لا أعرفه و قد كلّمني فيه من لا أوجب حقّه ، فان

-----------
( 1 ) شرح ابن أبي الحديد 18 : 208 .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 9 : 256 في ترجمة شعبة بن الحجاج .

[ 531 ]

قضيت حاجته لم أحمدك ، و ان رددته لم أذممك » .

فلمّا قرأت الكتاب مضيت من فوري إلى الجاحظ فقال : قد علمت انّك أنكرت ما في الكتاب ، فقلت أو ليس موضع نكرة ، فقال لا هذه علامة بيني و بين الرجل في من أعتني به ، فقلت : لا إله إلاّ اللَّه ما رأيت أحدا أعلم بطبعك و ما جبلت عليه من هذا الرجل ، انّه لمّا قرأ هذا الكتاب قال : أم الجاحظ عشرة آلاف في عشرة آلاف قحبة و ام من يسأله حاجة . فقلت له : يا هذا تشتم صديقنا . فقال :

هذه علامة في من أشكره . فضحك الجاحظ 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

41

الخطبة [ الحكمة ] ( 68 ) و قال عليه السّلام :

اَلْعَفَافُ زِينَةُ اَلْفَقْرِ وَ اَلشُّكْرُ زِينَةُ اَلْغِنَى أقول : كرّره المصنف في ( 340 ) سهوا ، لكن نقله عنه هنا ابن ميثم بدون الفقرة الأخيرة 2 و انما نقله عنه معها ابن أبي الحديد 3 .

« العفاف زينة الفقر » و قد وصف اللَّه تعالى الفقراء المتزيّنين بالعفاف في قوله يَحسَبُهُم الجاهِلُ أَغنياءَ مِنَ التَّعفُّف تَعرفُهم بسيماهم لا يَسألونَ الناس إِلحافاً 4 .

« و الشكر زينة الغنى » قال سليمان عليه السّلام ربِّ أَوزعني أن أَشكُر نعمتك الّتي أَنعمتَ عليَّ وَ على والديَّ 5 و قال أيضا لمّا رأى عرش ملكة سبأ مستقرا

-----------
( 1 ) معجم الادباء للحموي 16 : 83 ، في ترجمة عمرو بن بحر ، الجاحظ .

-----------
( 2 ) نقل شرح ابن ميثم « العفاف زينة الفقر » 5 : 273 رقم 60 .

-----------
( 3 ) راجع شرح ابن أبي الحديد 18 : 213 رقم 66 .

-----------
( 4 ) البقرة : 273 .

-----------
( 5 ) النمل : 19 .

[ 532 ]

عنده في أقل من طرفة عين هذا من فضل رَبّي ليبلوَني ءأشكُر أَم أكفُر و مَن شَكَرَ فإنّما يَشكُرُ لِنَفسِهِ و مَن كَفَر فإن ربِّي غَنيٌ كريم 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

42

الحكمة ( 69 ) و قال عليه السّلام :

إِذَا لَمْ يَكُنْ مَا تُرِيدُ فَلاَ تُبَلْ مَا كُنْتَ أقول : هكذا في ( الطبعة المصرية ) 2 ، و الصواب ما في ابن أبي الحديد 3 و ابن ميثم 4 و النسخة الخطية 5 « فلا تبل كيف كنت » و « تبل » بضم التاء و الأصل فيه تبال ، حذفوا الألف تخفيفا لكثرة الاستعمال كما حذفوا الياء من قولهم « لا أدر » قال زهير :

لقد باليت مظعن امّ أوفى
و لكن ام أوفى لا تبالي 6

قالوا : كان لامرأة ابن واحد ، فمات فقالت أردت أن لا يموت هذا ، فمن شاء بعده عاش و من شاء مات .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

43

الحكمة ( 87 ) و قال عليه السّلام :

عَجِبْتُ لِمَنْ يَقْنَطُ وَ مَعَهُ اَلاِسْتِغْفَارُ

-----------
( 1 ) النمل : 40 .

-----------
( 2 ) راجع النسخة المصرية شرح محمّد عبده : 671 رقم 66 .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 215 .

-----------
( 4 ) في شرح ابن ميثم 5 : 273 كما ما ذكره ( محمّد عبده ) في النسخة المصرية المنقحة .

-----------
( 5 ) راجع النسخة الخطية ( المرعشي ) : 312 .

-----------
( 6 ) ديوان زهير بن أبي سلمى : 57 .

[ 533 ]

أقول : روي عنه عليه السّلام هذا المعنى بلفظ آخر ، فعنه عليه السّلام قال « العجب لمن يهلك و النجاة معه » قيل : ما هي ؟ قال عليه السّلام : الاستغفار 1 .

و ورد أنّ الزهري لمّا حصل له القنوط من عقوبته رجلا فمات قال له عليّ بن الحسين عليه السّلام : أخاف عليك من قنوطك ما لا أخاف عليك من ذنبك .

و أمره ببعث ديته ثم الاستغفار ، فقال له فرّجت عني يا سيدي اللَّه أعلم حيث يجعل رسالته 2 .

و في ( الكافي ) عن النبي صلّى اللَّه عليه و آله : الاستغفار و قول لا إله إلاّ اللَّه خير العبادة ،

قال تعالى فَاعلَم أَنّه لا إله إلاّ اللَّه و استَغفر لِذَنبك . . . 3 و قد قال تعالى . . . وَ ما كانَ اللَّه مُعذِّبَهُم وَ هُم يَستَغفِرُون 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

44

الحكمة ( 89 ) و قال عليه السّلام :

مَنْ أَصْلَحَ مَا بَيْنَهُ وَ بَيْنَ اَللَّهِ أَصْلَحَ اَللَّهُ مَا بَيْنَهُ وَ بَيْنَ اَلنَّاسِ وَ مَنْ أَصْلَحَ أَمْرَ آخِرَتِهِ أَصْلَحَ اَللَّهُ لَهُ أَمْرَ دُنْيَاهُ وَ مَنْ كَانَ لَهُ فِي نَفْسِهِ وَاعِظٌ كَانَ عَلَيْهِ مِنَ اَللَّهِ حَافِظٌ الحكمة ( 423 ) و قال عليه السّلام :

مَنْ أَصْلَحَ سَرِيرَتَهُ أَصْلَحَ اَللَّهُ عَلاَنِيَتَهُ وَ مَنْ عَمِلَ لِدِينِهِ كَفَاهُ اَللَّهُ أَمْرَ دُنْيَاهُ وَ مَنْ أَحْسَنَ فِيمَا بَيْنَهُ وَ بَيْنَ اَللَّهِ أَحْسَنَ اَللَّهُ مَا بَيْنَهُ وَ بَيْنَ اَلنَّاسِ

-----------
( 1 ) ذكره الطبرسي في مكارم الأخلاق : 166 .

-----------
( 2 ) تنقيح المقال للمامقاني 3 : 187 .

-----------
( 3 ) محمد : 19 .

-----------
( 4 ) الكافي للكليني 2 : 505 ح 6 عن حسين بن زيد ، و الآية 19 من سورة محمد .

[ 534 ]

أقول : روى ( روضة الكافي ) في حديثه ( 477 ) عن الصادق عليه السّلام : قال أمير المؤمنين عليه السّلام : كانت الفقهاء و العلماء إذا كتب بعضهم إلى بعض كتبوا بثلاثة ليس معهنّ رابعة : من كانت همّته آخرته كفاه اللَّه همّه من الدنيا ، و من أصلح سريرته أصلح اللَّه علانيته ، و من أصلح فيما بينه و بينه تعالى أصلح اللَّه فيما بينه و بين الناس 1 .

قوله عليه السّلام في الأول : « من أصلح ما بينه و بين اللَّه تعالى أصلح اللَّه ما بينه و بين الناس » و في الثاني : « و من أحسن في ما بينه و بين اللَّه أحسن اللَّه ما بينه و بين الناس » على ما في ( الطبعة المصرية 2 و ابن أبي الحديد ) 3 ، و لكن في ( ابن ميثم 4 و النسخة الخطية ) : « كفاه اللَّه ما بينه و بين الناس » 5 .

قال الصادق عليه السّلام : ما نقل اللَّه عبدا من ذلّ المعاصي إلى عزّ التقوى إلاّ أغناه من غير مال و أعزّه من غير عشيرة و آنسه من غير بشر 6 .

و في الأول « و من أصلح أمر آخرته أصلح اللَّه له أمر دنياه » و في الثاني « و من عمل لدينه كفاه اللَّه أمر دنياه » قال تعالى : و من يَتّق اللَّه يَجعَل لهُ مخرجا .

و يَرزُقُه من حيثُ لا يَحتَسبُ 7 .

و عن عيسى عليه السّلام : أوحى اللَّه تعالى إلى الدّنيا : من خدمني فاخدميه ، و من خدمك فاستخدميه 8 .

-----------
( 1 ) الكافي الروضة للكليني : 307 .

-----------
( 2 ) راجع النسخة المصرية المنقحة : 755 رقم 409 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 68 رقم 429 .

-----------
( 4 ) شرح ابن ميثم 5 : 447 رقم 498 .

-----------
( 5 ) النسخة الخطية : 327 .

-----------
( 6 ) الكافي للكليني 2 : 76 ح 8 .

-----------
( 7 ) الطلاق : 2 3 .

-----------
( 8 ) ورد ما يشابهه في بحار الأنوار 77 : 54 .

[ 535 ]

و عن الباقر عليه السّلام : قال تعالى : و عزّتي و جلالي لا يؤثر عبد مؤمن هواي على هواه في شي‏ء من أمر الدّنيا إلاّ جعلت غناه في نفسه و همّه في آخرته ،

و ضمنت السماوات و الأرض رزقه ، و كنت له من وراء تجارة كلّ تاجر 1 .

و في ( المروج ) كان إسحاق بن إبراهيم بن مصعب على بغداد أي : في خلافة المتوكل فرأى في منامه كأنّ النبي صلّى اللَّه عليه و آله يقول له « أطلق القاتل » ، فارتاع لذلك روعا عظيما و نظر في الكتب الواردة لأصحاب الحبوس فلم يجد فيها ذكر قاتل ، فأمر باحضار السندي و عباس فسألهما هل رفع إليهما أحد ادّعي عليه بالقتل . فقال له العباس : نعم و قد كتبنا بخبره ، فأعاد النظر فوجد الكتاب في أضعاف القراطيس و اذا الرجل قد شهد عليه بالقتل و أقر به ، فأمر باحضاره و قال له : إن صدقتني أطلقتك ، فذكر أنّه كان هو وعدّة من أصحابه يرتكبون كلّ عظيمة و يستحلّون كلّ محرم و أنّه كان اجتماعهم في منزل بمدينة المنصور يعكفون فيه على كلّ بلية ، فلمّا كان في هذا اليوم جاءتهم عجوز تختلف إليهم للفساد و معها جارية بارعة الجمال ، فلمّا توسط الجارية الدار صرخت صرخة ، فبادرت إليها من بين أصحابي فأدخلتها بيتا و سكّنت روعتها و سألتها عن قصتها . فقالت : اللَّه اللَّه فيّ فإنّ هذه العجوز خدعتني و أعلمتني أنّ في خزانتها حقا لم ير مثله ، فشوّقتني إلى النظر إليه فخرجت معها واثقة بقولها فهجمت بي عليكم ، و جدّي رسول اللَّه صلّى اللَّه عليه و آله و امّي فاطمة عليها السّلام و أبي الحسن بن علي عليهما السّلام فاحفظوهم فيّ ، فضمنت خلاصها و خرجت إلى أصحابي فعرّفتهم ، فكأنّي أغريتهم بها و قالوا : لمّا قضيت حاجتك منها أردت صرفنا عنها ، و بادروا إليها و قمت دونها أمنع عنها ، فتفاقم الأمر بيننا إلى أن نالتني جراح ، فعمدت إلى أشدّهم في أمرها و أكلبهم على هتكها فقتلته ، و لم

-----------
( 1 ) بحار الأنوار 70 : 75 رواية 2 .

[ 536 ]

أزل أمنع عنها إلى أن خلّصتها و أخرجتها من الدار . فقالت : سترك اللَّه كما سترتني و كان لك كما كنت لي . و سمع الجيران الضجّة فتبادروا إلينا و السكين في يدي و الرجل يتشحّط في دمه ، فرفعت على هذه الحالة . فقال له إسحاق : قد عرفت لك ما كان من حفظك للمرأة و وهبتك للَّه و لرسوله . قال :

فوحق من وهبتني له لا عاودت معصية و لا دخلت في ريبة حتى ألقى اللَّه تعالى ، فأخبره إسحاق بالرؤيا التي رآها و أنّ اللَّه لم يضيّع له ذلك ، و عرض عليه برّا واسعا فأبى قبول شي‏ء 1 .

و في ( المعجم ) عن المبرد أنّ يهوديا بذل للمازني مائة دينار ليقرئه كتاب سيبويه ، فامتنع من ذلك فقيل : لم امتنعت مع حاجتك و عيلتك ؟ فقال : إنّ في كتاب سيبويه كذا و كذا آية من كتاب اللَّه فكرهت أن أقرى‏ء كتاب اللَّه للذمة ،

فلم يمض على ذلك إلاّ مديدة حتى أرسل الواثق في طلبه و أخلف اللَّه عليه أضعاف ما تركه للَّه ، فبعث إليه يسأله عن قول الشاعر :

أظليم إن مصابكم رجلا
أهدى السّلام تحية ظلم 2

هل يصحّ رفع « رجل » ؟ فأجابه : لا . لأنّه ليس بخبر و إنّما الخبر « ظلم » لأن به يتمّ الكلام ، فأمر له بألف دينار و في كل شهر مائة 3 .

و في الأول : « و من كان له من نفسه واعظ كان عليه من اللَّه حافظ » قال تعالى :

و الَّذينَ جاهَدُوا فينا لَنهديَنَّهُم سُبلنا 4 و في الثاني : « من أصلح سريرته

-----------
( 1 ) مروج الذهب للمسعودي 4 : 12 .

-----------
( 2 ) ذكره ابن خلكان في وفيات الأعيان 1 : 284 و نسبه إلى العرجي ، و نسبه البغدادي في خزانة الأدب 1 : 317 ، إلى الحارث بن خالد المخزومي .

-----------
( 3 ) معجم الأدباء لياقوت الحموي 7 : 111 112 ، و ذكرها البيهقي في المحاسن و المساوى : 40 ، ( طبع بيروت ) .

-----------
( 4 ) العنكبوت : 69 .

[ 537 ]

أصلح اللَّه علانيته » نقل كشكول البهائي 1 عن تفسير القاضي 2 قال : روى الحارث الهمداني عن أمير المؤمنين كرّم اللَّه وجهه قال : قال النبي صلّى اللَّه عليه و آله : يا علي ما من عبد إلاّ و له جوّاني و برّاني يعني سريرة و علانية فمن أصلح جوانيه أصلح اللَّه برّانيه ، و من أفسد جوانيه أفسد اللَّه برانيه ، و ما من أحد إلاّ و له صيت في أهل السماء ، فإذا حسن وضع اللَّه له ذلك في أهل الأرض ، و إذا ساء صيته في السماء وضع له ذلك في الأرض ، فسئل عن صيته ما هو ، قال : ذكره .

و أقول : الصيت يقال له بالفارسية : « آوازه » .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

45

الحكمة ( 106 ) و قال عليه السّلام :

لاَ يَتْرُكُ اَلنَّاسُ شَيْئاً مِنْ أَمْرِ دِينِهِمْ لاِسْتِصْلاَحِ دُنْيَاهُمْ إِلاَّ فَتَحَ اَللَّهُ عَلَيْهِمْ مَا هُوَ أَضَرُّ مِنْهُ في ( الكافي ) عن الصادق عليه السّلام ، ما من عبد يمنع درهما في حقّه إلاّ أنفق اثنين في غير حقّه ، و ما من رجل يمنع حقّا من ماله إلاّ طوقه اللَّه تعالى به حيّة من نار يوم القيامة 3 .

و في ( الفقيه ) عن الباقر عليه السّلام : ما من عبد يؤثر على الحجّ حاجة من حوائج الدنيا إلاّ نظر إلى المحلّقين قد انصرفوا قبل أن يقضى له تلك الحاجة 4 .

و في ( الكافي ) عن الصادق عليه السّلام قال لسماعة : مالك لا تحجّ العام ؟ قال :

معاملة كانت بيني و بين أقوام و أشغال و عسى أن يكون ذلك خيره . فقال : لا

-----------
( 1 ) كشكول البهائي : 102 طبع القاهرة .

-----------
( 2 ) تفسير البيضاوي للقاضي : لم يرد هذا النص في تفسير البيضاوي ، و قد وقع ذلك سهوا من العلاّمة التستري أنظر الكشكول .

-----------
( 3 ) الكافي للكليني 3 : 504 من حديث عبيد بن زراره .

-----------
( 4 ) من لا يحضره الفقيه 2 : 220 ح 2226 .

[ 538 ]

و اللَّه ما فعل اللَّه لك في ذلك من خيره . ثم قال : ما حبس عبد عن هذا البيت إلاّ بذنب و ما يعفو أكثر 1 .

و عنه عليه السّلام : إذا قام العبد في الصلاة فخفّف صلاته قال تعالى لملائكته :

أما ترون إلى عبدي كأنّه يرى ان قضاء حوائجه بيد غيري ، أما يعلم أن قضاء حوائجه بيدي 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

46

الحكمة ( 114 ) و قال عليه السّلام :

إِذَا اِسْتَوْلَى اَلصَّلاَحُ عَلَى اَلزَّمَانِ وَ أَهْلِهِ ثُمَّ أَسَاءَ رَجُلٌ اَلظَّنَّ بِرَجُلٍ لَمْ يَظْهَرْ مِنْهُ خَزْيَةٌ فَقَدْ ظَلَمَ هكذا في ( الطبعة المصرية ) 3 و يصدقها ابن ميثم 4 و في ابن أبي الحديد بدل « خزية » حوبة 5 ، و المعنى واحد لكن ما هنا أجود .

قال ابن أبي الحديد : روى جابر أنّ النبي صلّى اللَّه عليه و آله نظر إلى الكعبة فقال : ما أعظم حرمتك ، و إنّ المؤمن أعظم حرمة منك ، لأنّ اللَّه تعالى حرّم منك واحدة و من المؤمن ثلاثة : دمه و ماله و أنّ يظنّ به الظنّ السّوء 6 .

« و إذا استولى الفساد على الزمان و أهله فأحسن رجل الظن برجل فقد غرّر » قال ابن أبي الحديد : قال شاعر :

-----------
( 1 ) الكافي للكليني 3 : 269 ح 60 من حديث هشام بن سالم .

-----------
( 2 ) الكافي للكليني 3 : 269 ح 60 من حديث هشام بن سالم .

-----------
( 3 ) هناك اضافة في الطبعة المصرية هي و إذا ( استولى الفساد . . . ) : 682 رقم 1151 .

-----------
( 4 ) في شرح ابن ميثم بلفظ « خزية » 5 : 302 .

-----------
( 5 ) راجع ابن أبي الحديد 18 : 278 بلفظ « حوية » أيضا .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 278 .

[ 539 ]

و قد كان حسن الظن بعض مذاهبي
فأدّبني هذا الزمان و أهله 1

و قيل لصوفي : ما صناعتك ؟ قال حسن الظن باللَّه و سوء الظن بالناس 2 .

قلت : كلامه عليه السّلام هنا من حيث الزمان ، و أمّا من حيث الشخص فقد قال عليه السّلام كما في ( 159 ) من وضع نفسه مواضع التهمة فلا يلومنّ من أساء به الظنّ .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

47

الحكمة ( 121 ) و قال عليه السّلام :

شَتَّانَ مَا بَيْنَ عَمَلَيْنِ عَمَلٍ تَذْهَبُ لَذَّتُهُ وَ تَبْقَى تَبِعَتُهُ وَ عَمَلٍ تَذْهَبُ مَئُونَتُهُ وَ يَبْقَى أَجْرُهُ أقول : هكذا في ( الطبعة المصرية ) « ما بين » و الصواب : ( بين ) بدون « ما » كما في ابن أبي الحديد و ابن ميثم و النسخة الخطية 3 .

و روي انّه عليه السّلام كان أيام إقامته بالكوفة يبكّر كلّ يوم إلى السوق و يعظهم صنفا صنفا و يقول : قدّموا الاستخارة ، و تبرّكوا بالسهولة ، و اقتربوا من المبتاعين ، و تزيّنوا بالحلم ، و تناهوا عن اليمين ، و جانبوا الكذب ، و تجافوا عن الظلم ، و أنصفوا المظلومين ، و لا تبخسوا النّاسَ أشياءهُم و لا تَعثَوا في الأرض مُفسِدِينَ 4 ثم ينادي :

-----------
( 1 ) شرح ابن أبي الحديد 18 : 279 .

-----------
( 2 ) المصدر نفسه .

-----------
( 3 ) ورد في النسخة المصرية : 684 رقم ( 122 ) و شرح ابن أبي الحديد 18 : 310 رقم ( 117 ) و شرح ابن ميثم 5 : 306 رقم ( 112 ) بلفظ « ما بين » ، و النسخة الخطية بين ( بدون ما ) : 319 . .

-----------
( 4 ) هود : 85 .

[ 540 ]

تفنى اللّذاذة ممّن نال صفوتها
من الحرام و يبقى الإثم و العار

تبقى عواقب سوء في مغبّتّها
لا خير في لذّة من بعدها النار 1


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

48

الحكمة ( 433 ) و قال عليه السّلام : اُذْكُرُوا اِنْقِطَاعَ اَللَّذَّاتِ وَ بَقَاءَ اَلتَّبِعَاتِ فِي الذُّنُوبِ و المَعَاصِي حَتَّى يَسْهُلَ عَلَيْكُمْ تَرْكُهَا وَ يَكْبُرَ عَلَيْكُمُ ارْتِكَابُهَا و في ( دعاء التوبة ) : من ذنوب أدبرت لذاتها فذهبت و أقامت تبعاتها فلزمت ، و قال الشاعر :

ما كان ذاك العيش إلاّ سكرة
رحلت لذاذتها و حلّ خمارها


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

49

الحكمة ( 126 ) و قال عليه السّلام :

عَجِبْتُ لِلْبَخِيلِ يَسْتَعْجِلُ اَلْفَقْرَ اَلَّذِي مِنْهُ هَرَبَ وَ يَفُوتُهُ اَلْغِنَى اَلَّذِي إِيَّاهُ طَلَبَ فَيَعِيشُ فِي اَلدُّنْيَا عَيْشَ اَلْفُقَرَاءِ وَ يُحَاسَبُ فِي اَلْآخِرَةِ حِسَابَ اَلْأَغْنِيَاءِ وَ عَجِبْتُ لِلْمُتَكَبِّرِ اَلَّذِي كَانَ بِالْأَمْسِ نُطْفَةً وَ يَكُونُ غَداً جِيفَةً وَ عَجِبْتُ لِمَنْ شَكَّ فِي اَللَّهِ وَ هُوَ يَرَى خَلْقَ اَللَّهِ وَ عَجِبْتُ لِمَنْ نَسِيَ اَلْمَوْتَ وَ هُوَ يَرَى اَلْمَوْتَى وَ عَجِبْتُ لِمَنْ أَنْكَرَ اَلنَّشْأَةَ اَلْأُخْرَى وَ هُوَ يَرَى اَلنَّشْأَةَ اَلْأُولَى وَ عَجِبْتُ لِعَامِرٍ دَارَ اَلْفَنَاءِ وَ تَارِكٍ دَارَ اَلْبَقَاءِ في ( الطبري ) قيل لجعفر بن محمد عليه السّلام : إنّ المنصور يعرف بلباس جبّة هروية مرقوعة و انه يرقع قميصه ، فقال عليه السّلام : الحمد للَّه الذي لطف له حتى ابتلاه بفقر نفسه أو قال بالفقر في ملكه .

-----------
( 1 ) بحار الأنوار للمجلسي 41 : 104 رواية 5 و قد وردت الأبيات الشعرية في ديوان أمير المؤمنين : 48 .

[ 541 ]

و قال محمد بن سليمان الهاشمي : بلغني أنّ المنصور أخذ الدواء في يوم شائت شديد البرد ، فأتيته أسأله عن موافقة الدواء ، فادخلت مدخلا من القصر لم أدخله قط ، ثم صرت إلى حجرة صغيرة و فيها بيت واحد و رواق بين يديه في عرض البيت و عرض الصحن على أسطوانة ساج و قد سدل على وجه الرواق بواري كما يصنع بالمساجد ، فدخلت فإذا في البيت مسح ليس فيه شي‏ء غيره إلاّ فراشه و مرافقه و دثاره ، فقلت له : هذا بيت أربأبك عنه . فقال : يا عم هذا بيت مبيتي . قلت له : ليس هنا غير الذي أرى . قال : ما هو إلاّ ما ترى .

و مثل البخيل مثل الطائر الذي لا يروى من البحر لئلاّ ييبس ، و الدود الذي لا يشبع من التراب لئلاّ يفنى .

و قال واضع مولى المنصور : قال لي المنصور : انظر ما عندك من الثياب الخلقان فاجمعها و جئني بها و ليكن معها رقاع ، ففعلت و دخل عليه المهدي و هو يقدّر الرقاع فضحك و قال : من هاهنا يقول الناس : نظروا في الدينار و الدرهم و ما دون ذلك و لم يقل دانق فقال المنصور : إنّه لا جديد لمن لا يصلح خلقه ، و هذا الشتاء قد حضر و نحتاج إلى كسوة للعيال و الولد . فقال المهدي : فعليّ كسوتك و كسوة عيالك و ولدك . فقال له : دونك فافعل . . . 1 .

كان عمله هكذا مع انّه قال لابنه : قد جمعت لك من الأموال ما ان كسر عليك الخراج عشر سنين كان عندك كفاية لأرزاق الجند و النفقات و عطاء الذرية و مصلحة الثغور .

« فيعيش في الدنيا عيش الفقراء و يحاسب في الآخرة حساب الأغنياء » في ( الكافي ) عن الصادق عليه السّلام : إنّ فقراء المؤمنين يتقلّبون في رياض الجنّة قبل أغنيائهم بأربعين خريفا . و قال : سأضرب لك مثل ذلك ، إنّما مثله مثل سفينتين

-----------
( 1 ) تاريخ الامم و الملوك للطبري 6 : 324 .

[ 542 ]

مرّ بهما على عاشر ، فنظر في إحداهما فلم ير فيها شيئا فقال : أسربوها ، و نظر في الاخرى فإذا هي موقرة فقال : إحبسوها .

و عنه عليه السّلام : إذا كان يوم القيامة قام عنق من الناس حتى يأتوا باب الجنّة فيقولون : من أنتم ؟ فيقولون : نحن الفقراء . فيقال لهم : أقبل الحساب . فيقولون :

ما أعطيتمونا شيئا تحاسبونا عليه . فيقول اللَّه تعالى : صدقوا ، ادخلوا الجنّة 1 .

« و عجبت للمتكبّر الذي كان بالأمس نطفة و يكون غدا جيفة » و خرج من مبال إلى مبال ثم يخرج منه ، فإن لم يخرج من الثاني فمن الأول لا محالة .

فقالوا : كان أحمد بن سهل و هو من ولد يزدجرد ماتت امّه و هو في بطنها ، فشق عنه فكان يتيه على الناس ، و إذا شتم أحدا قال له : ابن البضع ،

و كان يفخر على أبناء الملوك بأنّه لم يخرج من بضع 2 .

« و عجبت لمن شكّ في اللَّه و هو يرى خلق اللَّه » مع عدم تجويز عقل حصول بناء محقّر بدون بان ، و قال تعالى : أَلم يأتِكُم نَبأُ الّذين من قَبلكم قوم نُوحٍ و عادٍ و ثَمودَ و الّذين من بَعدِهم لا يَعلمُهُم إِلاّ اللَّه جَاءَتهُم رُسُلهم بالبيّنات فردُّوا أيديهم في أَفواهِهِم و قالوا إِنّا كفرنا بما اُرسلتُم بِهِ و إِنّا لَفي شك ممّا تدعوننا إِليه مُريب . قالت رُسُلهم أَفي اللَّه شكّ فاطِر السّماوات و الأرض 3 .

« و عجبت لمن نسي الموت و هو يرى الموتى » هكذا في ( الطبعة المصرية ) 4 ، و الصواب ما في ( ابن أبي الحديد 5 و ابن ميثم ) 6 و النسخة

-----------
( 1 ) الكافي للكليني 2 : 264 ح 18 ، من حديث هشام بن الحكم .

-----------
( 2 ) شرح ابن أبي الحديد 7 : 204 .

-----------
( 3 ) إبراهيم : 9 10 .

-----------
( 4 ) انظر النسخة المصرية : 686 رقم ( 127 ) .

-----------
( 5 ) في شرح ابن أبي الحديد 18 : 315 بلفظ « من يموت » .

-----------
( 6 ) في شرح ابن ميثم 5 : 309 رقم ( 116 ) بلفظ « الموتى » .

[ 543 ]

الخطية 1 ( و هو يرى من يموت ) لصحّة تلك النسخ دون الطبعة المصرية ،

و لأنّ العجب في رؤية أحياء مثله يموتون و ينساه دون مجرّد رؤية موتى لاحتمال حكم وهمه بكونهم أمواتا أبدا ، و أما الذين رآهم ماتوا فلا مجال لحكم و هم فيهم .

ثمّ العجب أنّه يرى أنّ أكثرهم كان منه أشدّ قوّة و أصحّ مزاجا و أسمن بدنا و أكثر أملا و ينسى .

و في الخبر : ما خلق اللَّه يقينا أشبه بالشكّ من الموت 2 .

« و عجبت لمن أنكر النشأة الاخرى و هو يرى النشأة الأولى » أَوَ لَم يرَ الإنسانُ أَنّا خَلقناهُ مِن نُطفَةٍ فإذا هُو خَصيمٌ مبين . و ضَرَبَ لَنا مَثلاً وَ نَسي خَلقَه قالَ مَن يُحيي العِظامَ و هي رَميم . قُل يُحييها الّذي أَنشأها أَوّلَ مرّةٍ وَ هو بِكُلِّ خَلقٍ عَليم 3 أَو لَيسَ الَّذي خَلَقَ السَّماواتِ و الأرض بقادرٍ عَلى أَن يَخلقَ مِثلَهم بَلى وَ هُو الخَلاّقُ العليم . إِنّما أَمرُهُ إِذا أَرادَ شَيئاً أَن يَقولَ لَهُ كُن فيكون . فَسُبحانَ الّذي بِيَده مَلكُوتُ كُلِّ شَي‏ءٍ و إِليهِ تُرجَعُون 4 .

« و عجبت لعامر دار الفناء و تارك دار البقاء » انّما هذه الحياة الدُّنيا متاع و إنَّ الآخرة هي دار القرار 5 .

هذا ، و في الخبر : عجبت لأقوام يحتمون من الطعام مخافة الأذى كيف لا يحتمون من الذنوب مخافة النار ، عجبت لمن يشتري المماليك بماله كيف لا

-----------
( 1 ) النسخة الخطية ( المرعشي ) : 320 .

-----------
( 2 ) أورده ( من لا يحضره الفقيه ) هكذا : لم يخلق اللَّه عزّ و جلّ يقينا لا شك فيه أشبه بشك لا يقين فيه من الموت و نسبه إلى الإمام الصادق عليه السّلام 1 : 124 ، نقله المجلسي في البحار 6 : 127 .

-----------
( 3 ) يس : 77 79 .

-----------
( 4 ) يس : 81 83 .

-----------
( 5 ) غافر : 39 .

[ 544 ]

يشتري الأحرار بمعروفه 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

50

الحكمة ( 127 ) و قال عليه السّلام :

مَنْ قَصَّرَ فِي اَلْعَمَلِ اُبْتُلِيَ بِالْهَمِّ وَ لاَ حَاجَةَ لِلَّهِ فِيمَنْ لَيْسَ لِلَّهِ فِي مَالِهِ وَ نَفْسِهِ نَصِيبٌ أقول : هكذا في ( الطبعة المصرية ) 2 من كون الجميع عنوانا واحدا ، لكن ابن أبي الحديد 3 جعل قوله « و لا حاجة . . . » عنوانا آخر ، و الأصحّ ما هنا لتصديق ابن ميثم 4 له و نسخته من النهج بخط المصنف .

( من قصّر في العمل ابتلي بالهم ) و المراد أنّ من قصّر في عمل من الدنيا أو الآخرة كان الإتيان به واجبا و قصّر فيه يبتلى بالهمّ و الحسرة لم قصّر ، قال تعالى في الثاني و اتَّبعُوا أَحسَنَ ما اُنزلَ إِليكم من ربِّكم من قَبل أَن يأتيكم العذابُ بَغتةً و أَنتُم لا تَشعُرون . أن تقول نفسٌ يا حَسرتى على ما فَرَّطتُ في جَنبِ اللَّه و إن كُنتُ لَمِنَ الساخرين 5 .

« و لا حاجة للَّه في من ليس للَّه في ماله و نفسه نصيب » هكذا في ( الطبعة المصرية ) 6 و الصواب ما في ابن أبي الحديد و ابن ميثم ( و لا حاجة للَّه في من

-----------
( 1 ) بحار الأنوار للمجلسي 78 : 40 نسبه للإمام علي عليه السّلام .

-----------
( 2 ) انظر النسخة المصرية : 686 رقم ( 128 ) الموافقة لنسخة شرح ابن ميثم 5 : 310 رقم ( 117 ) .

-----------
( 3 ) شرح ابن أبي الحديد 18 : 316 .

-----------
( 4 ) شرح ابن ميثم 5 : 310 .

-----------
( 5 ) الزمر : 55 56 .

-----------
( 6 ) النسخة المصرية شرح محمّد عبده : 686 رقم ( 128 ) نسخة شرح ابن ميثم المنقحة مطابقة للنسخة المصرية شرح محمّد عبده 5 : 310 ، و راجع ابن أبي الحديد 18 : 317 .

[ 545 ]

ليس في نفسه و ماله نصيب ) فوقع في ( الطبعة المصرية ) زيادة و تقديم و تأخير .

أراد النبي صلّى اللَّه عليه و آله نكاح امرأة كلبية أو سلمية ، فقال أبوها : من صفتها كذا و كذا و كفاك من صحّة بدنها أنّها لم تمرض قط و لم تصدع . فقال صلّى اللَّه عليه و آله : لا حاجة لنا فيها 1 .

قال البلاذري : قال بعضهم : عرض الضحّاك الكلابي ابنته على النبيّ صلّى اللَّه عليه و آله و قال : إنها لم تمرض و لم تصدع . فقال صلّى اللَّه عليه و آله : لا حاجة لنا فيها . و قال الكلبي : التي قال أبوها انها لم تصدع قط و عرضها على النبي فقال لا حاجة لنا بها سلمية و أما الكلابية فاختارت قومها فذهبت عقلها فكانت تقول : أنا الشقية 2 .

و في ( الكافي ) عن الصادق عليه السّلام : دعي النبيّ صلّى اللَّه عليه و آله إلى طعام فنظر إلى دجاجة فوق حائط قد باضت فتقع البيضة على وتد في حائط فتثبت عليه ،

فتعجب النبي صلّى اللَّه عليه و آله فقال له الرجل : أعجبت من هذه البيضة فو الذي بعثك بالحق ما رزئت شيئا قط . فنهض النبي و لم يأكل شيئا من طعامه و قال : من لم يرزأ فما للَّه فيه من حاجة 3 .

و قال ابن أبي الحديد بروي أنّه دخل على النبي صلّى اللَّه عليه و آله أعرابي ذو جثمان عظيم ، فقال له متى عهدك بالحمّى . قال : ما أعرفها . قال : بالصداع ؟ قال : ما أدري ما هو . قال : فاصبت بمالك ؟ قال : لا . قال : فرزئت بولدك ؟ قال : لا . فقال صلّى اللَّه عليه و آله : إنّ اللَّه تعالى ليكره العفريت النفريت الذي لا يرزأ في ولده و لا يصاب بماله 4 .

-----------
( 1 ) أنساب الأشراف للبلاذري 1 : 455 .

-----------
( 2 ) المصدر نفسه 1 : 455 و هي فاطمة الكلابية .

-----------
( 3 ) الكافي للكليني 2 : 256 ح 20 .

-----------
( 4 ) شرح ابن أبي الحديد 18 : 317 .

[ 546 ]

و عن النبي صلّى اللَّه عليه و آله قال لأصحابه : أيّكم يحبّ أن يصح فلا يسقم ؟ قالوا :

كلّنا . قال : أتحبّون أن تكونوا كالحمر الصائلة ، ألا تحبّون أن تكونوا أصحاب بلايا و أصحاب كفّارات ، و الذي بعثني بالحق إنّ الرجل ليكون له الدرجة في الجنّة و لا يبلغها بشي‏ء من عمله فيبتليه اللَّه ليبلغه تلك الدرجة 1 .

و في الخبر : مرّ موسى عليه السّلام برجل كان يعرفه مطيعا للَّه تعالى قد مزقت السباع لحمه ، فوقف متعجّبا فاوحي إليه : إنّه سألني درجة لم يبلغها بعمله فجعلت له سبيلا بذلك 2 .

و عن جابر رفعه : يود أهل العافية يوم القيامة أنّ لحومهم كانت تقرض بالمقاريض لمّا يرون من ثواب أهل البلاء 3 .

و عن النبي صلّى اللَّه عليه و آله : ان اللَّه ليتعاهد عبده المؤمن بالبلاء كما يتعاهد الوالد ولده بالطعام ، و اللَّه يحمي عبده المؤمن كما يحمي أحدكم المريض من الطعام 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

51

الحكمة ( 128 ) و قال عليه السّلام :

تَوَقَّوُا اَلْبَرْدَ فِي أَوَّلِهِ وَ تَلَقَّوْهُ فِي آخِرِهِ فَإِنَّهُ يَفْعَلُ فِي اَلْأَبْدَانِ كَفِعْلِهِ فِي اَلْأَشْجَارِ أَوَّلُهُ يُحْرِقُ وَ آخِرُهُ يُورِقُ قال ابن ميثم إنّما وجب اتّقاء البرد في أوّله لأنّ الصيف و الخريف يشتركان في اليبس ، فإذا ورد البرد ورد على أبدان استعدت بحرارة الصيف

-----------
( 1 ) شرح ابن أبي الحديد 18 : 317 ، في حديث عبد اللَّه بن انس .

-----------
( 2 ) شرح ابن أبي الحديد 18 : 318 .

-----------
( 3 ) المصدر نفسه 18 : 318 في حديث جابر بن عبد اللَّه .

-----------
( 4 ) الكافي للكليني 2 : 259 ح 28 نسبه إلى الصادق عليه السّلام و نسبه ابن أبي الحديد إلى الرسول الأكرم صلّى اللَّه عليه و آله 18 : 318 .

[ 547 ]

و يبسه للتخلخل و تفتح المسام ، فاشتد انفعال البدن عنه و أسرع في قهر الحرارة الغريزية فيقوى في البدن البرد و اليبس و هما طبيعة الموت ، فيكون بذلك يبس الأشجار و ضمور الأبدان ، و وجب تلقّيه في آخره لأن الشتاء و الربيع يشتركان في الرطوبة و يفترقان بأنّ الشتاء بارد و الربيع حار ، فالبرد المتأخّر إذا امتزج بحرارة الربيع و انكسرت سورتها بها لم يكن له بعد ذلك نكاية في الأبدان ، فقويت الحرارة الغريزية و كان منه النمو و قوّة الأبدان و بروز الأوراق و الثمار 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

52

الحكمة ( 141 ) و قال عليه السّلام :

قِلَّةُ اَلْعِيَالِ أَحَدُ اَلْيَسَارَيْنِ أقول : هو من حديثه عليه السّلام في الأربعمائة ، و نظيره قولهم : « العيال سوس المال » و قيل : « لا مال لكثير العيال » .

هذا ، و في ( الطبري ) قال الوضين بن عطاء : استزارني المنصور و كانت بيني و بينه خلالة قبل الخلافة ، فصرت إلى بغداد فخلونا يوما فقال لي : ما مالك ؟ قلت : القدر الذي يعرفه الخليفة . قال : و ما عيالك ؟ قلت : ثلاث بنات و المرأة و خادم لهن . فقال : أربع في بيتك ؟ قلت : نعم فو اللَّه لردد ذلك عليّ حتى ظننت انّه سيموّلني ثم رفع رأسه الي فقال لي : أنت أيسر العرب أربع مغازل يدرن في بيتك 2 .

-----------
( 1 ) شرح ابن ميثم 5 : 311 رقم 118 .

-----------
( 2 ) تاريخ الامم و الطبري للطبري 6 : 320 .

[ 548 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

53

الحكمة ( 142 ) و قال عليه السّلام :

اَلتَّوَدُّدُ نِصْفُ اَلْعَقْلِ و الحكمة ( 143 ) و قال عليه السّلام :

اَلْهَمُّ نِصْفُ اَلْهَرَمِ أقول : هكذا في ابن أبي الحديد جعلهما عنوانين 1 ، و أخذ منه ( الطبعة المصرية الثانية ) و اما الأولى فليس الأول فيه رأسا 2 ، و الصواب كون الكلامين عنوانا واحدا كما في ابن ميثم لأن نسخته بخط المصنّف 3 ، و لأنّهما في سياق واحد ، و لأن في مستندهما هما معا ، فرواه مناقب ابن الجوزي كذلك 4 ، بل هما جزء العنوان السابق « قلّة العيال أحد اليسارين » كما في ابن أبي الحديد و النسخة الخطية 5 و إنّ جعله ابن أبي الحديد أيضا مستقلا .

ثم قال ابن أبي الحديد في شرح عنوانه الأول : كأن يقال : قلّ من تودّد إلاّ صار محبوبا و المحبوب مستور العيوب . و قال في الثاني : قال الشاعر :

هموم قد أبت إلاّ التباسا
تبتّ الشّيب في رأس الوليد

و تقعد قائما بشجا حشاه
و تطلق للقيام جثى القعود

و أضحت خشّعا منها نزار
مركّبة الرواجب في الخدود

-----------
( 1 ) انظر ابن أبي الحديد 18 : 340 341 .

-----------
( 2 ) في الطبعة المصرية المنقحة هي « قلّة العيال أحد اليسارين » : 690 رقم ( 142 ) .

-----------
( 3 ) شرح نهج البلاغة لابن ميثم 5 : 319 رقم ( 130 ) .

-----------
( 4 ) لم نعثر على كتاب المناقب لابن الجوزي .

-----------
( 5 ) في النسخة الخطية : 322 هما جزء العنوان السابق « قلة العيال أحد اليسارين » .

[ 549 ]

و قال أبو تمام :

شاب رأسي و ما رأيت مشيب
الرأس إلاّ من فضل شيب الفؤاد

كذلك 1 القلوب في كلّ بؤس
و نعيم طلايع الأجساد

طال انكاري البياض و لو عمّر
ت شيئا أنكرت لون السّواد 2

قلت : و في ( الطبري ) قال ابن هبيرة : ما رأيت رجلا قط في حرب و لا سمعت به في سلم أمكر و لا أبدع و لا أشد تيقّظا من المنصور ، لقد حصرني في مدينتي تسعة أشهر و معي فرسان العرب ، فجهدنا كلّ الجهد أن ننال من عسكره شيئا نكسره به و ما تهيّا ، و لقد حصرني و ما في رأسي بيضاء فخرجت إليه و ما في رأسي سوداء 3 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

54

الحكمة ( 157 ) و قال عليه السّلام :

قَدْ بُصِّرْتُمْ إِنْ أَبْصَرْتُمْ وَ قَدْ هُدِيتُمْ إِنِ اِهْتَدَيْتُمْ وَ أُسْمِعْتُمْ إِنِ اِسْتَمَعْتُمْ التبصير التعريف و الايضاح ، و أمّا الأبصار فقد يجي‏ء بمعنى التبصير كما في قوله تعالى فلَمّا جاءَتهُم آياتُنا مبصِرَةً 4 و قد يجي‏ء بمعنى الرؤية كما في قوله عليه السّلام هذا .

و الأصل في كلامه عليه السّلام قوله تعالى قَد جاءَكُم بصائِرُ من ربِّكم فمَن أَبصَرَ فَلِنَفسِه و من عَمي فَعَليها و ما أَنا عليكُم بِحفيظٍ 5 .

-----------
( 1 ) كذاك في الديوان : 75 ، و أظنه خطأ طباعي و الأوفق : و كذاك كما في شرح ابن أبي الحديد 18 : 341 .

-----------
( 2 ) ديوان أبي تمام : 75 كذا ذكره شرح ابن أبي الحديد 18 : 341 .

-----------
( 3 ) تاريخ الامم و الملوك للطبري 6 : 321 .

-----------
( 4 ) النمل : 13 .

-----------
( 5 ) الأنعام : 104 .

[ 550 ]

« و قد هديتم ان اهديتم » فمن تبع هداي فلا خَوفٌ عليهم و لا هم يحزَنون 1 قُل يا أيُّها الناسُ قد جاءَكم الحقُّ من ربّكُم فَمَن اهتَدى فإنّما يهتدي لِنَفسه و من ضَلَّ فإنّما يَضلُّ عليها و ما أَنا عليكُم بوَكيلٍ 2 .

« و اسمعتم إن استمعتم » فَبَشِّر عِباد . الذين يستَمِعُون القَولَ فيتَّبِعُون أَحسنه أولئك الذين هداهُم اللَّه و أولئكَ هُم اُولوا الأَلبابِ 3 و ما أنت بمسمع من في القبور 4 و لو ترى إذ المُجرمون ناكسوا رؤُوسهم عندَ ربهم ربَّنا أَبصرنا و سَمعنا فأرجعنا نعمَل صالحاً إِنّا موقنون 5 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

55

الحكمة ( 164 ) و قال عليه السّلام :

مَنْ قَضَى حَقَّ مَنْ لاَ يَقْضِي حَقَّهُ فَقَدْ عَبَدَهُ قرأ ابن أبي الحديد « عبده » بالتشديد ، فجعل مدحا 6 ، و قرأه ابن ميثم بالتخفيف 7 فجعله ذمّا .

قال الأول : المعنى مدح من يقضي حق من لا يقضي حقّه لأنّه استعبده ،

لأنّه ما فعل به ما فعل مكافأة بل انعاما مبتدئا .

و قال الثاني : أي قضاء حق من كان كذلك في صورة عبادة له .

-----------
( 1 ) البقرة : 38 .

-----------
( 2 ) يونس : 108 .

-----------
( 3 ) الزمر : 17 18 .

-----------
( 4 ) فاطر : 22 .

-----------
( 5 ) السجدة : 12 .

-----------
( 6 ) شرح ابن أبي الحديد 18 : 388 رقم ( 166 ) .

-----------
( 7 ) شرح ابن ميثم 5 : 335 رقم ( 150 ) .

[ 551 ]

قلت : و الأظهر الثاني ، لأن في خط الرضي لا بد أنّه كان بلا تشديد ، لأن نسخة ابن ميثم 1 من النهج كانت بخطه ، و لأن المعنى الذي ذكر ابن أبي الحديد 2 ليس بصحيح ، فليس كل من تقضي حقّه و هو ما قضى حقك تستعبده كما هو مقتضى عموم « من » ، لاحتمال كون صاحبك رذلا غير أهل ،

مع عدم مناسبة « لا يقضي » الظاهر في الاستمرار مع تعبيده ، فإذا صار عبده لا بدّ أن يقضي حقه كاملا ، و إنّما كان مناسبا لو كان بلفظ « لم يقض » و بالجملة ما ذكره ابن أبي الحديد غير جيّد لفظا و معنى .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

56

الحكمة ( 169 ) و قال عليه السّلام :

قَدْ أَضَاءَ اَلصُّبْحُ لِذِي عَيْنَيْنِ أقول : قد ذكره العسكري 3 و الميداني 4 في كتابيهما في الأمثال بدون أن يبيّنا أصله .

و قد ذكره الجرجاني في كنايته مع ذكر أصل له ، فقال : قرأت في كتاب الأمثال عن مؤرّج بن عمرو السدوسي قال : حدّث أبو خالد الكلابي أنّ الأحوص بن جعفر اتي فقيل له : أتانا رجل لا نعرفه ، فلمّا دنا من القوم حيث يرونه نزل عن راحلته فعلّق و طبا من لبن و وضع في بعض أغصان شجرة حنظلة و وضع صرّة من تراب و صرّة شوك ، ثم استوى على راحلته . فنظر القوم و الأحوص من أمره ، فقال الأحوص : أرسلوا إلى قيس بن زهير ،

-----------
( 1 ) راجع شرح ابن ميثم 5 : 339 .

-----------
( 2 ) راجع شرح ابن أبي الحديد 18 : 388 .

-----------
( 3 ) جمهرة الأمثال للعسكري 2 : 125 بهامش مجمع الأمثال : يضرب مثلا للأمر ينكشف و يظهر .

-----------
( 4 ) مجمع الأمثال للميداني 2 : 31 ، و قال يضرب للأمر يظهر كل الظهور .

[ 552 ]

فأرسلوا إليه فأتى فقال له الأحوص : ألم تخبرني أنّه لا يرد عليك أمر إلاّ عرفت مأتاه ما لم ترم بنواصي الخيل . فقال : ما الخبر ؟ فأعلمه فقال : « قد تبيّن الصبح لذي عينين » فصار مثلا يضرب لوضوح الشي‏ء قال : أمّا صرّة التراب فإنّه يزعم أنّه قد أتاكم عدد كثير ، و أمّا الحنظلة فإنّ حنظلة أتاكم و قد أدركتكم ،

و أمّا الشوك فإنّ لهم شوكة ، و أمّا اللبن فدليل على مقدار قرب القوم و بعدهم ،

فإن كان حلوا فقد أتتكم الخيل و ان كان لا حلوا و لا حامضا فعلى قدر ذلك ،

و إنّما ترك الكلام لأنّه اخذت عليه العهود ، و قال : أنذرتكم 1 .

فإن كان الأصل في المثل قيس بن زهير كما روى فلا بدّ أنّه عليه السّلام تمثّل به لا أنّه عليه السّلام الأصل كما فعل المصنّف .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

57

الحكمة ( 171 ) و قال عليه السّلام :

كَمْ مِنْ أَكْلَةٍ مَنَعَتْ أَكَلاَتٍ هكذا في ( الطبعة المصرية ) بلفظ « منعت » 2 و يصدقها ابن ميثم 3 و لكن في ابن أبي الحديد 4 و الخطية 5 بدله « تمنع » و ما هنا أنسب و أصحّ حيث إنّ نسخة ابن ميثم بخط مصنفه .

في بخلاء الجاحظ : كان الحكم بن أيوب الثقفي عاملا للحجّاج على البصرة و استعمل على العراق جرير بن بيهس المازني و لقب جرير العطرّق

-----------
( 1 ) الكنايات للجرجاني : 79 80 .

-----------
( 2 ) النسخة المصرية شرح محمّد عبده : 698 رقم ( 171 ) .

-----------
( 3 ) شرح ابن ميثم 5 : 336 رقم 157 .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 18 : 397 رقم ( 273 ) .

-----------
( 5 ) سقط النصّ من النسخة الخطية ( المرعشي ) .

[ 553 ]

فخرج الحكم يتنزه و هو باليمامة ، فدعا العطرّق إلى غذائه ، فأكل معه فتناول درّاجة كانت بين يديه ، فعزله و ولّى مكانه نويرة المازني ابن عمه ، فقال نويرة :

قد كان في العرق صيد لو قنعت به
غنى لك عن درّاجة 1 الحكم

و في عوارض لا تنفكّ تأكلها
لو كان يشفيك لحم الجزر من قرم 2

و بلغ الحكم ان نويرة ابن عم جرير العطرق فعزله فقال نويرة :

أبا يوسف لو كنت تعرف طاعتي
و نصحي إذا ما بعتني بالمحلّق 3

و لا انهلّ سرّاق العراقة صالح
عليّ و لا كلّفت ذنب العطرّق 4

و تناول رجل من قدام أمير كان لنا ضخم بيضة ، فقال خذها فانّها بيضة القروء فلم يزل محجوبا حتى مات 5 .

و قال ابن أبي الحديد كان الطعام الذي مات منه سليمان أنّه قال لديرانيّ كان صديقه قبل الخلافة : ويحك لا تقطعني ألطافك التي كنت تلطفني بها . قال :

فأتيته بزنبيلين كبيرين أحدهما بيض مسلوق و الآخرتين . قال : ألقمنيها فكنت أقشر البيضة و أقرنها بالتينة و القمه حتى أتى على الزنبيلين ، فأصابته تخمة عظيمة و مات 6 .

هذا ، و قد كان ابن عيّاش المنتوف يمازح المنصور فيحتمله على انّه كان جدّا كله فقدم المنصور يوما لجلسائه ببطة كثيرة الدهن ، فأكلوا و جعل

-----------
( 1 ) الدراج : طائر من طير العراق .

-----------
( 2 ) العوارض : الناقة الشابة أو الشاة يصيبها دائر أو كسر فتخر . قرم : شهوة اللحم .

-----------
( 3 ) أبو يوسف : كنية الحكم . المحلق : لقب الّذي حل مكانه بعد عزله .

-----------
( 4 ) العراقة : العظم عليه لحم .

-----------
( 5 ) البخلاء للجاحظ : 216 217 .

-----------
( 6 ) شرح نهج البلاغة لابن أبي الحديد 18 : 399 .

[ 554 ]

يأمرهم بالازدياد من الأكل لطيبها ، فقال له ابن عياش علمت غرضك انما تريد أن ترميهم منها بالهيضة فلا يأكلوا إلاّ عشرة أيام 1 .

و في المثل : « أكلة أبي خارجة » ، قال أعرابي بباب الكعبة : « اللّهم ميتة كميتة أبي خارجة » فسألوه فقال : أكل حملا و شرب وطبا من اللبن و تروّى من النبيذ و نام في الشمس فمات ، فلقي اللَّه شبعان ريّان دفئان 2 .

و ورد أعرابيّ على الحجّاج فقدّم له الطعام و كان مع الطعام حلواء ، فقعد الأعرابي يأكل و ينظر إلى الحجّاج نظرة و إلى الحلواء أخرى ، فقال الحجّاج : كلّ من أكل من هذا الحلواء ضربت عنقه ، ففكّر الأعرابي ساعة و قبض على لحيته ساعة ثم قال للحجّاج : أوصيك في الأولاد خيرا ، و أخذ يأكل فضحك الحجّاج و الحاضرون .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

58

الحكمة ( 204 ) و قال عليه السّلام :

لاَ يُزَهِّدَنَّكَ فِي اَلْمَعْرُوفِ مَنْ لاَ يَشْكُرُهُ لَكَ فَقَدْ يَشْكُرُكَ عَلَيْهِ مَنْ لاَ يَسْتَمْتِعُ بِشَيْ‏ءٍ مِنْهُ وَ قَدْ تُدْرِكُ مِنْ شُكْرِ اَلشَّاكِرِ أَكْثَرَ مِمَّا أَضَاعَ اَلْكَافِرُ وَ اَللَّهُ يُحِبُّ اَلْمُحْسِنِينَ 14 17 3 : 134 أقول : و عن الباقر عليه السّلام إنّ اللَّه عز و جل جعل للمعروف أهلا من خلقه حبّب إليهم فعاله ، و وجّه لطلاّب المعروف الطلب إليهم ، و يسّر لهم قضاءه كما يسّر الغيث للأرض المجدبة ليحييها و يحيي به أهلها ، و إنّ اللَّه تعالى جعل للمعروف أعداء من خلقه بغّض إليهم المعروف و بغّض إليهم أفعاله ، و حظر على طلاّب

-----------
( 1 ) المصدر نفسه 18 : 397 .

-----------
( 2 ) المصدر نفسه 18 : 398 .

[ 555 ]

المعروف له الطلب إليهم و حظر عليهم قضاءه كما يحرّم الغيث على الأرض المجدبة ليهلكها و يهلك أهلها 1 .

و قال ابن أبي الحديد رأى العباس بن مأمون يوما بحضرة المعتصم خاتما في يد إبراهيم بن المهدي ، فاستحسنه فقال له : ما فص هذا الخاتم و من أين حصلته ؟ قال : هذا خاتم رهنته في دولة أبيك و افتككته في دولة الخليفة .

فقال له العباس : إن لم تشكر أبي على حقنه دمك ، فأنت لا تشكر الخليفة على فكّه خاتمك . و قال الشاعر :

لعمرك ما المعروف في غير أهله
و في أهله إلاّ كبعض الودائع

فمستودع ضاع الذي كان عنده
و مستودع ما عنده غير ضائع

و ما النّاس في شكر الصنيعة عندهم
و في كفرها إلاّ كبعض المزارع

فمزرعة طابت و أضعف نبتها
و مزرعة أكدت على كلّ زارع 2


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

59

الحكمة ( 208 ) و قال عليه السّلام :

مَنْ حَاسَبَ نَفْسَهُ رَبِحَ وَ مَنْ غَفَلَ عَنْهَا خَسِرَ وَ مَنْ خَافَ أَمِنَ وَ مَنِ اِعْتَبَرَ أَبْصَرَ وَ مَنْ أَبْصَرَ فَهِمَ وَ مَنْ فَهِمَ عَلِمَ « من حاسب نفسه ربح » في ( الكافي ) عن الكاظم عليه السّلام : ليس منّا من لم يحاسب نفسه في كلّ يوم ، فإن عمل حسنة استزاد اللَّه تعالى ، و إن عمل سيّئة استغفر اللَّه منها و تاب إليه 3 .

-----------
( 1 ) الكافي للكليني 4 : 25 ح 2 ، عن أبي حمزة الثمالي .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 24 .

-----------
( 3 ) الكافي للكليني 2 : 453 .

[ 556 ]

« و من غفل عنها خسر » عن الباقر عليه السّلام : لا يغرّنّك الناس من نفسك ، فإنّ الأمر يصل إليك دونهم ، و لا تقطع نهارك بكذا و كذا ، فإنّ معك من يحفظ عليك عملك . . . 1 .

« و من خاف أمن » و أمّا من خافَ مقامَ ربِّه و نهى النّفس عن الهوى .

فإنّ الجنَّةَ هي المأوى 2 .

« و من اعتبر أبصر » الاعتبار سبب لابصار جديد ، و إن كان هو بإبصار تليد ، قال تعالى : فاعتبروا يا اُولي الأَبصار 3 .

« و من أبصر فهم و من فهم علم » حمل الفهم على معرفة المقدّمات ، و العلم على معرفة النتيجة الّتي هي الثمرة الشريفة .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

60

الحكمة ( 240 ) و قال عليه السّلام :

اَلْحَجَرُ اَلْغَصِيبُ فِي اَلدَّارِ رَهْنٌ عَلَى خَرَابِهَا أقول هكذا في ( الطبعة المصرية ) بلفظ « الغصيب » 4 و الصواب :

( الغصب ) كما في ابن أبي الحديد 5 و ابن ميثم 6 و النسخة الخطية 7 ،

و الغصب هنا بمعنى المغصوب كما في قولهم : « شي‏ء غصب » .

-----------
( 1 ) الاختصاص للمفيد : 231 .

-----------
( 2 ) النازعات : 40 41 .

-----------
( 3 ) الحشر : 2 .

-----------
( 4 ) النسخة المصرية شرح محمّد عبده : 710 رقم ( 242 ) .

-----------
( 5 ) في شرح ابن أبي الحديد 19 : 72 رقم ( 237 ) بلفظ « الغصب » .

-----------
( 6 ) شرح ابن ميثم النسخة المنقحة 5 : 361 رقم ( 226 ) بلفظ « الغصيب » .

-----------
( 7 ) سقط النصّ من النسخة الخطية ( المرعشي ) .

[ 557 ]

في ( كامل الجزري ) : و في سنة ( 500 ) عزل الوزير أبو القاسم عليّ بن جهير و أمر الخليفة بنقض داره التي بباب العامّة و فيها عبرة ، فإنّ أباه أبا نصر بن جهير بناها بأنقاض أملاك الناس و أخذ بسببها أكثر ما دخل فيها فخربت عن قريب 1 .

و قال ابن أبي الحديد : قال ابن بسّام لابن مقلة لمّا بنى داره بالزاهر ببغداد من الغصب و ظلم الرعية :

بجنبك داران مهدومتان
و دارك ثالثة تهدم

و أشار بالدارين المهدومتين إلى دار ابن الفرات و دار ابن الجرّاح أي :

الوزيرين و قال أيضا :

قل لابن مقلة مهلا لا تكن عجلا
فإنّما أنت في أضغاث أحلام

تبني بأنقاض دور النّاس مجتهدا
دارا ستنقض أيضا بعد أيّام

و صار كما قال ، فنقضت داره في أيام الراضي حتى سوّيت بالأرض 2 .

« قال الرضي و يروى هذا الكلام عن النبي صلّى اللَّه عليه و آله » هكذا في ( الطبعة المصرية ) 3 لكن في ابن أبي الحديد « قال الرضي : و قد روي ما يناسب هذا الكلام عن النبي صلّى اللَّه عليه و آله » 4 و في ابن ميثم : « و نحو هذا الكلام قول الرسول : اتقوا الحرام في البنيان فإنّه أسباب الخراب » 5 .

« و لا عجب أن يشتبه الكلامان لأن مستقاهما من قليب » أي : بئر واحدة ، قال أبو عبيد « قليب » البئر العادية القديمة .

-----------
( 1 ) الكامل في التاريخ لابن الأثير الجزري 10 : 438 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 72 .

-----------
( 3 ) النسخة المصرية المنقحة : 710 .

-----------
( 4 ) شرح ابن أبي الحديد 19 : 72 73 .

-----------
( 5 ) شرح ابن ميثم 5 : 362 .

[ 558 ]

« و مفرغهما » من فرغ الماء بالكسر ، أي : انصبّ « من ذنوب » بالفتح ، قال ابن السّكّيت : ذنوب ، دلو فيها ماء قريب من الملا تؤنث و تذكر 1 ، و لا يقال لها ذنوب و هي فارغة .

و في معنى قول المصنف قول البحتري :

عودهما من نبعة و ثراهما
من تربة و صفاهما من مقطع 2


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

61

الحكمة ( 241 ) و قال عليه السّلام :

إِذَا كَثُرَتِ اَلْمَقْدِرَةُ قَلَّتِ اَلشَّهْوَةُ عشق رجل جارية و كان يتحرّق في ذلك ، فقيل له : لم لا تشتريها فإنّها ليست كالحرّة عسرة المطلب ؟ قال : إنّي إن ملكتها تذهب شهوتها و في ذلك أجد لذّة .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

62

الحكمة ( 247 ) و قال عليه السّلام :

اَلْكَرَمُ أَعْطَفُ مِنَ اَلرَّحِمِ قال البحتري في إبراهيم بن الحسن بن سهل :

بنعمتكم يا آل سهل تسهّلت
عليّ نواحي دهري المتوعّر

شكرتكم حتى استكان عدوّكم
و من يول ما أوليتموني يشكر

-----------
( 1 ) اصلاح المنطق لابن السكيت : 164 .

-----------
( 2 ) ديوان البحتري 2 : 219 .

[ 559 ]

ألست ابنكم دون البنين و أنتم
أحباء أهلي دون معن و بحتر 1

و كانت خنساء إلى أخيها من أبيها صخر أعطف منها إلى أخيها من أبويها معاوية لكرم صخر إليها 2 .

و في ( شعراء ابن قتيبة ) : لم تزل خنساء تبكي صخرا حتى عميت و دخلت على عائشة و عليها صدار من شعر ، فقالت لها : ما هذا فو اللَّه لقد مات النبي صلّى اللَّه عليه و آله فلم ألبس عليه صدارا . قالت لها : إن له حديثا ، إنّ أبي زوّجني سيّدا من سادات قومي متلافا معطافا ، فأنفد ماله فقال لي : إلى أين يا خنساء ، فقلت :

إلى أخي صخر ، فأتيناه فقاسمنا ماله و أعطانا خير النصفين ، فأقبل زوجي يعطي و يهب و يحمل حتى أنفده ثم قال لي : إلى أين يا خنساء ؟ قلت : إلى أخي صخر ، فأتيناه و قاسمنا ماله و أعطانا خير النصفين إلى الثالثة ، فقالت له امرأته : أما ترضى أن تقاسمهم مالك حتى تعطيهم خير النصفين . فقال لها :

و اللَّه لا أمنحها شرارها
و لو هلكت قدّدت خمارها

و اتّخذت من شعرها صدارها

فذلك الّذي دعاني إلى لبس الصدار 3 .

ثم كما أن الكرم أعطف من الرحم كذلك المودّة أعطف منها ، قال العتابي :

إنّي بلوت الناس في حالاتهم
و خبرت ما وصلوا من الأسباب

فإذا القرابة لا تقرّب قاطعا
و إذا المودة أقرب الأنساب 4

-----------
( 1 ) ديوان البحتري 1 : 185 .

-----------
( 2 ) أعلام النساء لعمر رضا كحالة : 365 .

-----------
( 3 ) الشعر و الشعراء لابن قتيبة : 124 125 .

-----------
( 4 ) الأغاني للأصفهاني 17 : 117 .

[ 560 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

63

الحكمة ( 254 ) و قال عليه السّلام :

يَا اِبْنَ آدَمَ كُنْ وَصِيَّ نَفْسِكَ فِي مَالِكَ وَ اِعْمَلْ فِيهِ مَا تُؤْثِرُ أَنْ يُعْمَلَ فِيهِ مِنْ بَعْدِكَ هكذا في ( الطبعة المصرية ) 1 ، و لفظ « في مالك » زائدة ، فليس في ابن أبي الحديد 2 و ابن ميثم 3 و النسخة الخطية 4 ، و لا يحتاج المعنى إليه .

« و اعمل فيه ما تؤثر أن يعمل فيه من بعدك » هكذا في ( الطبعة المصرية ) 5 و الصواب ما في الثلاثة ( و اعمل في مالك ما تؤثر أن يعمل فيه من بعدك ) فبعد عدم وجود « في مالك » أوّلا كما عرفت ، لا بدّ من ذكره هنا ، يعني أن أغلب الأوصياء لا يعملون و يبدلون ، فإن كنت ناصح نفسك فكن أنت المتصدّي لنفسك .

و في ( سبب وقف غيبة الشيخ ) عن الحسين بن أحمد بن فضّال قال :

كنت أرى عند عمّي علي بن فضّال شيخا من أهل بغداد و كان يهازل عمي فقال له يوما : ليس شرّا منكم يا معشر الشيعة . قال له : لم لعنك اللَّه ؟ قال : أنا زوج بنت أحمد بن أبي بشر السرّاج قال لي لمّا حضرته الوفاة : كان عندي عشرة آلاف دينار وديعة لموسى بن جعفر عليه السّلام فدفعت ابنه عنها بعد موته و شهدت أنّه لم يمت ، فاللَّه اللَّه خلّصوني من النار و سلّموها إلى الرّضا . قال :

-----------
( 1 ) النسخة المصرية : 713 رقم ( 256 ) .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 95 .

-----------
( 3 ) شرح ابن ميثم 5 : 563 رقم ( 240 ) النسخة المنقحة مطابقة للنسخة المصرية : 713 رقم ( 256 ) .

-----------
( 4 ) سقط النصّ من النسخة الخطية ( المرعشي ) .

-----------
( 5 ) راجع المصدرين السابقين فهما متطابقين أيضا في التكملة .

[ 561 ]

فو اللَّه ما أخرجنا حبة و لقد تركناه يصلى في نار جهنم 1 .

و كان السجاد عليه السّلام : كلّما مرض أوصى بوصية فإذا برى‏ء أجرى عليه السّلام بنفسه ما أوصى به 2 .

هذا ، و في كنز الكراجكي قال المفيد : دخل رجل صحيح على مريض فقال له : أوص . فقال له : بم أوصي و انّما يرثني زوجتاك و اختاك و خالتاك و عمتاك و جدتاك .

و قال في شرح الكلام : إنّ ذاك المريض كان تزوج جدّتي ذاك الصحيح امّ أمّه و امّ أبيه ، فأولد كلّ واحدة منهما ابنتين فابنتاه من جدته امّ أمّه خالتا ذاك الصحيح و ابنتاه من جدّته امّ أبيه عمتا ذاك ، و تزوج الصحيح جدتي المريض و تزوج أبو المريض ام الصحيح فأولدها ابنتين ، و حينئذ فقد ترك المريض إذا مات أربع بنات هما عمتا الصحيح و خالتاه و ترك جدتيه زوجتي الصحيح و ترك زوجتيه جدتي الصحيح و ترك اختيه لأبيه و هما اختا الصحيح لامه ، فلبناته الثلثان و لزوجتيه الثمن و لجدتيه السدس و لاختيه لأبيه ما بقي .

و هذه القسمة على مذهب العامة دون الخاصة 3 .

-----------
( 1 ) الغيبة للطوسي : 66 و 67 ، و نقله عنه المجلسي في بحار الأنوار 48 : 255 ح 9 .

-----------
( 2 ) ورد في وسائل الشيعة 6 : 385 في باب جواز رجوع الموصي في الوصية قال علي بن الحسين : لرجل ان يغير وصيته فيعتق من كان أمر بملكه و يملك من كان أمر بعتقه و يعطي من كان حرمه ، و يحرم من كان اعطاء ما لم يمت ،

لم نعثر على ما ذكر المؤلف في تراجم الإمام السجاد عليه السّلام .

-----------
( 3 ) كنز الفوائد للكراجكي 1 : 102 103 ، لم يورد العلاّمة التستري الأبيات الشعرية على لسان المريض و هي :

اتيت الوليد ضحى عائدا
و قد خامر اللكب منه السقاما

فقلت له أوحي فيما تركت
فقال الا قد كفيت الكلاما

ففي عمتيك و في جدتيك
و في خالتيك تركت السواما

و زوجاك حقهما ثابت
و اختاك منه تجوز التماما

هنالك يا ابن أبي خالد
ظفرت بعشر حديث السهاما

[ 562 ]

و في ( شعراء القتيبي ) : قيل للحطيئة حين احتضاره : أوص ، فقال : مالي للذكور من ولدي دون الإناث . قالوا : فإنّ اللَّه لم يأمر بذلك . قال : فإنّي آمر به .

قيل له : قل « لا إله إلاّ اللَّه » . قال : ويل للشعر من راوية السوء . قيل له : ألا توصي بشي‏ء للمساكين . قال : أوصيهم بالمسألة ما عاشوا فإنّها تجارة لن تبور . قيل له : أعتق عبدك يسارا . قال : هو مملوك ما بقي عبسي . قيل له : فلان اليتيم ما توصي له بشي‏ء ؟ قال : أوصيكم أن تأخذوا ماله و تنيكوا امه . قيل له : ليس إلاّ هذا . قال : إحملوني على حمار فإنّه لم يمت عليه كريم لعلّي أنجو ، ثم قال :

لكلّ جديد لذّة غير أنّني
وجدت جديد الموت غير لذيذ

له خبطة في الحلق ليس بسكّر
و لا طعم راح يشتهى و نبيذ

و مات مكانه 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

64

من غريب كلامه رقم ( 2 ) و في حديثه عليه السّلام :

هَذَا اَلْخَطِيبُ اَلشَّحْشَحُ أقول : قال ابن أبي الحديد 2 قال ابن ميثم 3 : هذه الكلمة لصعصعة بن صوحان العبدي ، و كفى صعصعة بها فخرا أن يكون مثل علي عليه السّلام يثني عليه بالمهارة و فصاحة اللسان ، و كان صعصعة من أفصح الناس . ذكر ذلك الجاحظ 4 .

-----------
( 1 ) الشعر و الشعراء لابن قتيبة : 110 111 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 106 .

-----------
( 3 ) شرح ابن ميثم 5 : 371 رقم « 2 » .

-----------
( 4 ) نقل الجاحظ في البيان و التبيين 1 : 327 قول عبيد اللَّه بن زياد بن ظبيان لأشيم بن شقيق بن ثور : أنت يوم القيامة أخطب من صعصعة بن صوحان إذا تكلمت الخوارج ، ثم يقول الجاحظ : فما ظنك ببلاغة رجل عبيد اللَّه بن زياد

[ 563 ]

قلت : بل قال عليه السّلام هذه الكلمة ان صح كونها كلامه عليه السّلام في شاب من قيس غير معروف ، ففي تاريخ الطبري بعد ذكره خبرا عن كليب الجرمي في أصحاب الجمل إلى أن قال قال كليب و نادى عليه السّلام بعد ظفره : ألا لا تتبعوا مدبرا و لا تجهزوا على جريح و لا تدخلوا الدور . ثم بعث إليهم ان أخرجوا للبيعة ،

فبايعهم على الرايات و قال : من عرف شيئا فليأخذه حتى ما بقي في العسكرين شي‏ء إلاّ قبض ، فانتهى إليه قوم من قيس شبان فخطب خطيبهم فقال علي عليه السّلام :

أين امراؤكم ؟ فقال الخطيب : أصيبوا تحت نظار الجمل ثم أخذ في خطبته فقال علي عليه السّلام أما ان هذا لهو الخطيب الشحشح . . . 1 .

و ممّا يشهد انّه عليه السّلام قال ذلك في خطيب غير معروف الاسم ان الجاحظ قال في الجزء الثاني من بيانه : في حديث علي عليه السّلام حين رأى فلانا يخطب قال هذا الخطيب الشحشح 2 .

و قال ابن الأثير في نهايته : في حديث علي عليه السّلام انّه رأى رجلا يخطب فقال « هذا الخطيب الشحشح » أي : الماهر الماضي في الكلام . . . 3 .

و لو كان عليه السّلام قال هذا الكلام في معروف مثل صعصعة لقالا : رأى صعصعة ، و ابن الأثير رأى كتب جميع من صنف في الغريب و ذكر هذا الحديث فيه فيعلم انّه لم يعينه أحد .

و أما ما قاله ابن أبي الحديد من قوله « ذكر ذلك الجاحظ » مشيرا إلى يضرب به المثل ، ثم قال : و إنّما أردنا بهذا الحديث خاصة ، الدلالة على تقديم صعصعة بن صوحان في الخطب .

-----------
( 1 ) تاريخ الامم و الملوك للطبري : كان في سيرة على أن لا يقتل مدبرا و لا يذفف على جريح و لا يكشف سترا و لا يأخذ مالا . . . إلى آخره 3 : 223 ، و ذكر في 3 : 222 قول الإمام علي عليه السّلام أن من عرف شيئا فليأخذه الاّ سلاحا . . . إلى آخره . أما بقية ما أورده العلاّمة التستري فهو زيادة على النصّ المذكور راجع الطبري 3 : 222 223 .

-----------
( 2 ) لم يوجد في الهوامش يراجع : 267 في الأصل .

-----------
( 3 ) نهاية ابن الأثير 2 : 449 .

[ 564 ]

جميع ما قاله 1 ، فإنّما يصح منه ان الجاحظ قال : ان صعصعة كان من أفصح الناس و كفاه فخرا ان يكون مثل علي عليه السّلام يثنى عليه بالمهارة ، دون كون الجاحظ قال إنّه عليه السّلام قال تلك الكلمة لصعصعة ، و هذا نص الجاحظ في بيانه في الجزء الأول : قال أشيم بن شقيق بن ثور لعبيد اللَّه بن زياد بن ظبيان : ما أنت قائل لربّك و قد حملت رأس مصعب إلى عبد الملك ؟ قال : اسكت فأنت يوم القيامة أخطب من صعصعة إذا تكلمت الخوارج ، فما ظنّك ببلاغة رجل مثل عبيد اللَّه بن زياد بن ظبيان يضرب به المثل 2 ، و إنّما أردنا بهذا الحديث خاصة الدلالة على تقديم صعصعة في الخطب ، و أولى من كلّ دلالة استنطاق علي عليه السّلام له .

فترى الجاحظ إنّما قال : إن قاتل مصعب ضرب المثل بخطيبية صعصعة ثم قال أولى من كلّ دلالة على خطيبية صعصعة استنطاقه عليه السّلام له لا أنّه عليه السّلام قال فيه « هو خطيب شحشح » ، و قد روى قول قاتل مصعب ( الأغاني ) أيضا فقال : قال رجل لعبيد اللَّه : بما ذا تحتجّ عند ربك من قتلك لمصعب . فقال :

ان تركت أحتجّ رجوت أن أكون أخطب من صعصعة بن صوحان 3 .

ثم الظاهر أصحية رواية ( الأغاني ) أن يكون قاتل مصعب قال : أنا أخطب من صعصعة ، من رواية البيان : أنت أخطب من صعصعة ، بشهادة السياق .

ثم الظاهر أن مراد الجاحظ من قوله : « و أولى من كلّ دلالة استنطاق علي عليه السّلام له » ما رواه ( المروج ) أنّه عليه السّلام بعد الجمل قال لصعصعة و نفرين

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 19 : 106 .

-----------
( 2 ) البيان و التبيين للجاحظ 1 : 327 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 38 .

[ 565 ]

آخرين معه : أشيروا عليّ في أمر معاوية . فقال صعصعة : الرأي أن ترسل إليه عينا من عيونك وثقة من ثقاتك بكتاب تدعوه إلى بيعتك ، فإن أجاب و إلاّ جاهدته . فقال علي عليه السّلام : عزمت عليك يا صعصعة إلاّ كتبت الكتاب بيدك و توجّهت به إلى معاوية و اجعل صدر الكتاب تحذيرا و تخويفا و عجزه استتابة و استنابة إلى أن قال ثم اكتب ما أشرت به عليّ و اجعل عنوان الكتاب ألا إلى اللَّه تصير الاُمور 1 . قال : اعفني من ذلك . قال : عزمت عليك لتفعلن . قال : أفعل ، فخرج بالكتاب إلى أن قال فقال معاوية لشي‏ء ما سوّده قومه ، وددت و اللَّه أنّي من صلبه ثم التفت إلى بني اميّة فقال هكذا فلتكن الرجال 2 .

و بالجملة لا ريب في أنّ هذا الكلام إنّما قاله عليه السّلام إن ثبت صحّة نسبته إليه عليه السّلام في خطيب من أعدائه من أصحاب الجمل كما عرفت ، كما لا ريب في أنّ الجاحظ إنّما قال بتقديم صعصعة في الخطب لضرب المثل به و لأنّه عليه السّلام استنطقه و استكتبه دون أن يقول : إنّه عليه السّلام قال ذلك الكلام فيه .

و ممّا يشهد لمسلّميّة مقام صعصعة في الخطابة ما في ( الطبري ) في قصة خروج المستورد الخارجي على المغيرة أيام امارته على الكوفة من قبل معاوية و تعيين المغيرة أوّلا معقل بن قيس من الشيعة لحربه قال مرّة بن منقذ فقال صعصعة بعد معقل و قال : إبعثني إليهم أيّها الأمير فأنا و اللَّه لدمائهم مستحل و بحملها مستقل . فقال المغيرة : إجلس فإنّما أنت خطيب فكان أحفظه ذلك و إنّما قال المغيرة ذلك لأنّه بلغه أن صعصعة يعيب عثمان و يكثر ذكر علي عليه السّلام و يفضّله و قد كان دعاه و قال له : إيّاك أن يبلغني عنك أنّك تعيب

-----------
( 1 ) الشورى : 53 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 38 .

[ 566 ]

عثمان عند أحد من الناس ، و إيّاك أن يبلغني عنك أنّك تظهر شيئا من فضل علي علانية ، فإنّك لست بذاكر من فضل عليّ شيئا أجهله بل أنا أعلم بذلك ،

و لكن هذا السلطان قد ظهر و قد أخذنا بإظهار عيبه للناس فنحن ندع كثيرا ممّا أمرنا به و نذكر الشي‏ء الذي لا نجد بدا منه ندفع هؤلاء القوم عن أنفسنا تقيّة ،

فإن كنت ذاكرا فضله فاذكره بينك و بين أصحابك و في منازلكم سرّا ، و أمّا علانية في المسجد فإنّ هذا لا يحتمله الخليفة لنا و لا يعذرنا فيه .

فكان صعصعة يقول : نعم افعل ، ثم يبلغه أنّه قد عاد إلى ما نهاه عنه ،

فلمّا قام إليه و قال له : إبعثني إليهم ، و جد المغيرة قد حقد عليه خلافه إيّاه ، فقال له ما قال « إجلس ، فإنّما أنت خطيب » فقال له صعصعة : أو ما أنا إلاّ خطيب ،

أجل و اللَّه أنا الخطيب الصليب الرئيس ، أما و اللَّه لو شهدتني تحت راية عبد القيس يوم الجمل حيث اختلف القنا فشؤن تفرى و هامة تختلى لعلمت أنّي أنا اللّيث الهزبر . فقال له المغيرة : حسبك الآن ، لعمري لقد أوتيت لسانا فصيحا 1 .

و في ( ديوان معاني العسكري ) : تكلّم صعصعة عند معاوية بكلام أحسن فيه ، فحسده عمرو بن العاص فقال : هذا بالتمر أبصر منه بالكلام . فقال صعصعة ، أجل أجوده ما دق نواه و رق سحاؤه و عظم لحاؤه و الريح تنفجه و الشمس تنضجه و البرد يدمجه ، و لكنك يابن العاص لا تمرا تصف و لا الخير تعرف بل تحسد فتقرف 2 . فقال معاوية لعمرو : رغما لك . فقال عمرو :

و أضعاف الرغم لك و ما بي إلاّ بعض ما بك 3 .

و في ( عقد ابن عبد ربه ) : قال عبد الملك في عبد القيس : أشد الناس

-----------
( 1 ) تاريخ الامم و الملوك للطبري 4 : 144 .

-----------
( 2 ) أي تقذف .

-----------
( 3 ) ديوان المعاني للعسكري 2 : 41 .

[ 567 ]

و أسخى الناس و أطوع الناس في قومه و أحلم الناس و أحضرهم جوابا و أخطب الناس ، أمّا أحضرهم جوابا فصعصعة . . . 1 .

و فيه دخل صعصعة على معاوية و ابن العاص جالس معه على سريره فقال له : وسع له على ترابيّة فيه . فقال صعصعة : إني و اللَّه لترابي ، منه خلقت و إليه أعود و منه ابعث ، و إنّك لمارج من نار . فقال له معاوية : إنّما أنت هاتف بلسانك لا تنظر في أود الكلام و استقامته ، فإن كنت تنظر في ذلك فأخبرني عن أفضل المال ، فقال : و اللَّه إنّي لأدع الكلام حتى يختمر في صدري ثم أذهب و لا أهتف به حتى أقيم أوده و اجيز متنه ، و ان أفضل المال لبرة سمراء في برية غبراء ، أو نعجة صفراء في نبعة خضراء ، أو عين فوّارة في أرض خوّارة . فقال معاوية : للَّه أنت فأين الذهب و الفضة ؟ قال : حجران يصطكّان ، إن أقبلت عليهما نفدا و إن تركتهما لم يزيدا 2 .

و في ( المروج ) : حبس معاوية صعصعة و ابن الكوّاء و رجالا من أصحاب علي عليه السّلام مع رجال من قريش ، فدخل عليهم يوما فقال : نشدتكم باللَّه إلاّ ما قلتم حقّا و صدقا ، أيّ الخلفاء رأيتموني إلى أن قال فقال صعصعة :

تكلّمت يا ابن أبي سفيان فأبلغت و لم تقصر عمّا أردت و ليس الأمر على ما ذكرت ، أنّى يكون خليفة من ملك الناس قهرا و دانهم كبرا و استولى بأسباب الباطل كذبا و مكرا ، أما و اللَّه مالك في يوم بدر مضرب و لا مرمى ، و ما كنت فيه إلاّ كما قال القائل « لا حلّي و لا سيري » ، و لقد كنت و أبوك في العير و النفير ممّن أجلب على الرسول صلّى اللَّه عليه و آله ، و إنّما أنت طليق ابن طليق أطلقكما الرسول صلّى اللَّه عليه و آله

-----------
( 1 ) العقد الفريد لابن عبد ربه 4 : 367 ، أما أشد الناس فحكم بن جبل ، و أمّا أسخى الناس فعبد اللَّه بن سوار و أمّا أطوع الناس فالجارود بشر بن العلاء .

-----------
( 2 ) العقد الفريد لابن عبد ربه 5 : 115 ( دار الكتب العلمية ) .

[ 568 ]

و أنّى تصلح الخلافة لطليق 1 .

( و فيه ) قال معاوية يوما و عنده صعصعة و كان قدم عليه بكتاب علي عليه السّلام و عنده وجوه الناس : الأرض للَّه و أنا خليفة اللَّه ، فما آخذ من مال اللَّه فهو لي و ما تركت منه كان جايزا لي . فقال صعصعة :

تمنيّك نفسك ما لا يكون
جهلا معاوي لا تأثم

فقال معاوية : يا صعصعة تعلمت الكلام . قال صعصعة : العلم بالتعلّم و من لا يعلم يجهل . قال معاوية : ما أحوجك إلى أن اذيقك و بال أمرك . قال : ليس ذلك بيدك ، ذاك بيد الذي لا يؤخّر نفسا إذا جاء أجلها . قال : و من يحول بيني و بينك ؟ قال : الذي يحول بين المرء و قلبه . قال معاوية : إتّسع بطنك للكلام كما اتّسع بطن البعير للشعير . قال صعصعة : إتّسع بطن من لا يشبع و دعا عليه من لا يجمع 2 .

( و فيه ) إن معاوية قال لابن عباس : ميّز لي أصحاب عليّ عليه السّلام و ابدأ بآل صوحان فإنّهم مخاريق الكلام . قال : أمّا صعصعة فعظيم الشأن عضب اللّسان قائد فرسان قاتل أقران ، يرتق ما فتق و يفتق ما رتق قليل النظير 3 .

و يكفيه أنّ مثل ابن عباس مع مقامه في الخطابة و الأدب كان يسأله عن أمور كثيرة و يجيبه ، فقال له : أنت يا ابن صوحان باقر علم العرب . و لمّا سأله عن السؤدد و المروة فأجابه و أنشده أبياتا في ذلك من مرّة بن ذهل بن شيبان . قال ابن عباس : لو أنّ رجلا ضرب آباط الإبل مشرقا و مغربا لفائدة هذه الأبيات ما عنّقته 4 .

-----------
( 1 ) مروج الذهب للمسعودي 3 : 50 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 50 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 46 .

-----------
( 4 ) مروج الذهب للمسعودي 3 : 46 .

[ 569 ]

هذا و في ( بيان الجاحظ ) ذكر علي عليه السّلام أكتل 1 فقال : « الصبيح الفصيح » 2 .

و في ( الاستيعاب ) : أكتل من شماخ ، نسبه ابن الكلبي إلى عوف بن عبد مناة بن طابخة ، و قال : كان علي عليه السّلام إذا نظر إليه قال : من أحبّ أن ينظر إلى الصبيح الفصيح فلينظر إلى أكتل بن شماخ 3 .

قال المصنف ( يريد : الماهر بالخطبة الماضي فيها ، و كل ماض في كلام أو سير فهو شحشح ) قلت : أو في طيران فيقال قطاة شحشح أي سريع الطيران .

( و الشحشح في غير هذا الموضع البخيل الممسك ) .

قلت : و الفيروز آبادي ذكر للشحشح غير ما ذكر معاني اخر ، فقال :

الشحشح الفلاة الواسعة و السيّ‏ء الخلق و الشجاع و الغيور ، و من الغربان :

الكثير الصوت ، و من الأرض : ما لا تسيل إلاّ من مطر كثير و التي تسيل من أدنى مطر ضد ، و من الحمير : الخفيف ، و من القطا السريعة و الطويل 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

65

من غريب كلامه رقم ( 3 ) و في حديثه عليه السّلام :

إِنَّ لِلْخُصُومَةِ قُحَماً أقول : قال ابن أبي الحديد : هذه الكلمة قالها عليه السّلام حين وكّل عبد اللَّه بن

-----------
( 1 ) و هو أكتل بن شماخ بن زيد بن شداد العكلي ، شهد الجسر مع أبي عبيدة ، و أسر يومئذ و ضرب عنقه ، و شهد القادسية ،

الإصابة في تمييز الصحابة 1 : 481 .

-----------
( 2 ) البيان و التبيين للجاحظ 2 : 172 .

-----------
( 3 ) الاستيعاب لابن عبد البرّ 1 : 43 ، الترجمة رقم ( 158 ) .

-----------
( 4 ) القاموس المحيط للفيروز آبادي 1 : 230 .

[ 570 ]

جعفر في الخصومة عنه 1 .

و قال ابن ميثم : يروى أنّه عليه السّلام وكّل أخاه في خصومة و قال : إن لها تقحّما و إنّ الشيطان يحضرها 2 .

و في ( المستجاد ) دخل عمارة بن حمزة على المنصور فقعد في مجلسه ، فقام رجل فقال للمنصور : مظلوم . قال : من ظلمك . قال عمارة :

غصبني ضيعتي . فقال المنصور : قم يا عمارة فاقعد مع خصمك . فقال : ما هو لي بخصم . قال : و كيف ذلك ؟ قال : ان كانت الضيعة له فلست انازعه و ان كانت لي فهي له ، و لا أقوم من مجلس قد شرّفني به الخليفة أمير المؤمنين و أقعد في أدنى منه بسبب ضيعة 3 .

قال المصنف : ( يريد بالقحم المهالك لأنّها تقحم أصحابها في المهالك و المتالف في الأكثر ) في ( النهاية ) : اقتحم الأمر العظيم و تقحّمه ، إذا رمى نفسه فيه من غير رويّة ، و القحمة الورطة و الهلكه ، و منه حديث علي عليه السّلام « ان للخصومة قحما » 4 .

« و من ذلك قحمة الاعراب و هو ان تصيبهم السنة » أي : سنة القحط .

« فتتعرق أموالهم » هكذا في ( الطبعة المصرية ) 5 و الصواب ما في ابن أبي الحديد 6 و ابن ميثم 7 ( فتتقرف أموالهم ) .

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 19 : 107 .

-----------
( 2 ) شرح نهج البلاغة لابن ميثم 5 : 372 .

-----------
( 3 ) المستجاد للتنوخي : 193 194 .

-----------
( 4 ) النهاية لابن الأثير 1 : 18 .

-----------
( 5 ) النسخة المصرية : 715 شرح محمّد عبده .

-----------
( 6 ) في شرح ابن أبي الحديد 19 : 107 بلفظ « فتتفرق » .

-----------
( 7 ) نسخة ابن ميثم المنقحة مطابقة للنسخة المصرية 5 : 372 .

[ 571 ]

« فذلك تقحمها » أي : تقحّم السنة .

« فيهم » أي : في الاعراب .

« و قيل فيه » أي : في قول قحمة الاعراب .

« وجه آخر و هو أنّها تقحمهم » أي : تدخلهم .

« بلاد الريف » أي : الخصب .

« أي تحوجهم إلى دخول الحضر عند محول البدو » أي : قحط البادية .

قلت : و يشهد لكونه هو الوجه قولهم : « أقحمت السنة نابغة بني جعدة » أي : أخرجته من البادية و أدخلته الحضر .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

66

الحكمة ( 298 ) و قال عليه السّلام :

مَنْ بَالَغَ فِي اَلْخُصُومَةِ أَثِمَ وَ مَنْ قَصَّرَ فِيهَا ظُلِمَ وَ لاَ يَسْتَطِيعُ أَنْ يَتَّقِيَ اَللَّهَ مَنْ خَاصَمَ أقول : قال ابن أبي الحديد هذا مثل قوله عليه السّلام في موضع آخر : « الغالب بالشرّ مغلوب » 1 و كان يقال : ما تسابّ اثنان إلاّ غلب ألامهما 2 .

قلت : و أين ما ذكره ممّا قاله عليه السّلام و إنّما كلامه هنا مثل قوله قبل : « إنّ للخصومة قحما » ، و كأنّ هذا تفصيل لإجمال ذاك ، و المراد بالخصومات التي ترفع إلى القضاة لا التسابّ الخارجي و يصير الرجل في خصومات القضاة موهونا اضافة إلى ما ذكره ، و لذا كان بعض الشرفاء يتركون حقّهم مع كون ادعائهم حقّا و يخسرون مع كون الادعاء باطلا حتى يخلصوا من الخصومة .

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 19 : 204 ، و هو من الكلمات القصار .

-----------
( 2 ) المصدر نفسه .

[ 572 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

67

الحكمة ( 265 ) و قال عليه السّلام :

إِنَّ كَلاَمَ اَلْحُكَمَاءِ إِذَا كَانَ صَوَاباً كَانَ دَوَاءً وَ إِذَا كَانَ خَطَأً كَانَ دَاءً أي : إن صواب كلامهم دواء لباقي الناس من أمراضهم الباطنية ، كما أنّ خطأ كلامهم يولّد فيهم أمراضا حادثة ، فإنّ عامة الناس ينظرون إلى القائل و ليسوا هم أهل التمييز .

و مثل قول الحكماء علم العلماء ، فإنّه إذا كان مقرونا بالعمل يكون دواء و إذا كان عاريا عنه كان داء 1 .

و في ( الكافي ) قال عيسى عليه السّلام للحواريين : بالتواضع تعمر الحكمة لا بالتكبّر ، و كذلك في السهل ينبت الزرع لا في الجبل 2 ، و قالت الحواريون لعيسى عليه السّلام : من نجالس ؟ قال : من يذكّركم اللَّه رؤيته و يزيدكم في علمكم منطقه ، و يرغّبكم في الآخرة عمله 3 .

و أوحى اللَّه تعالى إلى داود عليه السّلام : لا تجعل بيني و بينك عالما مفتونا بالدنيا فيصدّك عن طريق محبتي ، فإنّ اولئك قطّاع طريق عبادي المريدين ، إنّ أدنى ما أنا صانع بهم أن أنزع حلاوة مناجاتي من قلوبهم 4 .

و عن النبي صلّى اللَّه عليه و آله : الفقهاء أمناء الرسل ما لم يدخلوا في الدّنيا باتّباع السلطان ، فإذا فعلوا ذلك فاحذروهم على دينكم 5 .

-----------
( 1 ) ذكر ابن أبي الحديد في شرحه 19 : 204 ما يشابه ذلك .

-----------
( 2 ) الكافي للكليني 1 : 37 ح 6 .

-----------
( 3 ) الكافي للكليني 1 : 39 ح 3 و هو عن أبي عبد اللَّه عن الرسول صلّى اللَّه عليه و آله .

-----------
( 4 ) الكافي للكليني 1 : 46 ح 4 .

-----------
( 5 ) الكافي للكليني 1 : 46 ح 1 .

[ 573 ]

و عن الصادق عليه السّلام : إنّ العالم إذا لم يعمل بعلمه زلّت موعظته عن القلوب كما يزل المطر عن الصفا 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

68

الحكمة ( 296 ) وَ قَالَ ع لِرَجُلٍ يَسْعَى عَلَى عَدُوٍّ لَهُ بِمَا فِيهِ إِضْرَارٌ بِنَفْسِهِ إِنَّمَا أَنْتَ كَالطَّاعِنِ نَفْسَهُ لِيَقْتُلَ رِدْفَهُ أقول : الظاهر أنّ الأصل في هذا الكلام ما رواه الطبري عن سيف باسناده : أنّ الناس كانوا في الوليد فرقتين : العامة معه و الخاصة عليه ، حتى كانت صفّين فولّى معاوية فجعلوا يقولون : عيب عثمان بالباطل ، فقال لهم علي : إنّكم و ما تعيّرون به عثمان كالطّاعن نفسه ليقتل ردفه ، و ما ذنب عثمان في رجل قد ضربه بقوله و عزله عن عمله ، و ما ذنب عثمان فيما صنع عن أمرنا 2 .

و الخبر كما ترى محرّف لا يفهم منه محصل ، ثم جميع ما يرويه الطبري عن سيف أمور منكرة خلاف ما يرويه الخاصة و العامّة 3 ، و منها هذا الخبر فإنّ ضرب عثمان الوليد بن عقبة أخاه الرضاعي لمّا شكا أهل الكوفة صلاته بهم سكران و صلاته بهم الصبح أربعا و تغنّيه في الصّلاة إنّما كان بإجبار أمير المؤمنين عليه السّلام له ، و كيف يعقل أن يعيب أحد عثمان بضربه الحدّ حتى ينكر عليه السّلام ذلك ، و إنّما عابوا عثمان بتوليته مثل الوليد و آبائه عن إجراء الحد عليه حتى أنّبه عليه السّلام بتضييعه حد اللَّه ، و تصدّى عليه السّلام لضربه رغما لعثمان

-----------
( 1 ) الكافي للكليني 1 : 44 ح 3 .

-----------
( 2 ) تاريخ الامم و الملوك للطبري 2 : 612 .

-----------
( 3 ) للسيد مرتضى العسكري بحث مطولة في هذا المضمار راجع كتابه « عبد اللَّه بن سبأ » .

[ 574 ]

بتفصيل ذكره المسعودي . و لعلّ العنوان كان كلامه عليه السّلام في مقام آخر فأسلكه سيف في هذا كما هو دأبه ، كما أنّ المصنّف إذا رأى كلمة بليغة منسوبة إليه عليه السّلام ينقلها و لا يراعي السند .

و كيف كان ، فمن شواهد العنوان ما في ( جمل المفيد ) أنّ ابن الزبير يوم الجمل تناول خطام جمل عائشة ، فبرز إليه الأشتر فخلّى الخطام من يده و أقبل نحوه و اصطرعا فسقطا إلى الأرض ، فجعل ابن الزبير يقول و قد أخذ الأشتر بعنقه و ينادي « اقتلوني و مالكا معي » ، قال الأشتر فما سرّني إلاّ قوله « مالك » و لو كان قال « الأشتر » لقتلوني ، فو اللَّه لقد تعجّبت من حمقه إذ ينادي بقتله و قتلي و ما كان ينفعه المشؤوم إن قتلت و قتل هو معي ، فأفرجت عنه و انهزم و به ضربة مثخنة في جانب وجهه 1 .

هذا ، و في ( الأغاني ) كان عجل بن لجيم بن صعب بن علي بن بكر بن وائل من حمقى العرب ، قيل له : إن لكلّ فرس جواد اسما ، و إنّ فرسك هذا سابق جواد فسمّه ، ففقأ أحدى عينيه و قال : سمّيته « الأعور » .

( و فيه ) كان أسد بن يزيد بن مزيد الشيباني شبيها بأبيه جدّا بحيث لا يفصل بينهما إلاّ المتأمل ، و كان أكثر ما يباعد منه ضربة في وجه يزيد تأخذ من قصاص شعره و منحرفة على جبهته ، فكان أسد يتمنّى مثلها فهوت له ضربة في حرب أبيه من قبل الرشيد للوليد بن طريف الخارجي فأصابت في ذلك الموضع ، فيقال إنّه لو خطت على مثال ضربة أبيه ما عدا جاءت كأنّها هي 2 .

-----------
( 1 ) الجمل للمفيد : 187 .

-----------
( 2 ) الأغاني للأصفهاني 12 : 95 .

[ 575 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

69

الحكمة ( 305 ) و قال عليه السّلام :

مَا زَنَى غَيُورٌ قَطُّ في الخبر : أخبر جبرئيل النبي صلّى اللَّه عليه و آله أنّ جعفر بن أبي طالب كان له خصال في الجاهلية شكرها اللَّه تعالى له ، و منها عدم زناه لغيرته كعدم شربه لعزّته و عدم كذبه لشرفه 1 .

هذا ، و في ( الطبري ) بنى الحجّاج واسطا سنة ( 185 ) 2 و كان سبب بنائه أنّه ضرب البعث على أهل الكوفة إلى خراسان ، فعسكروا بحمام عمر و كان فتى من بني أسد حديث عهد بعرس بابنة عمّ له ، فانصرف من العسكر إلى ابنة عمّه ليلا فطرق الباب طارق و دقّه دقّا شديدا ، فإذا سكران من أهل الشام فقالت المرأة لزوجها : لقد لقينا من هذا الشامي شرّا يفعل بنا كلّ ليلة ما ترى يريد المكروه و قد شكوته إلى مشيخة أصحابه فقال : إئذنوا له ، ففعلوا ، فأغلق الباب و أندر رأسه فلمّا اذن بالفجر خرج الرجل إلى العسكر و قال لامرأته إذا صليت الفجر بعثت إلى الشاميّين أن أخرجوا صاحبكم فسيأتون بك الحجّاج فأصدقيه الخبر على وجهه ، ففعلت و رفع القتيل إلى الحجّاج و ادخلت المرأة عليه فأخبرته ، فقال : صدقتني . ثم قال لولاة الشامي : ادفنوا صاحبكم فإنه قتيل اللَّه إلى النار لا قود له و لا عقل ، ثم نادى مناديه : لا ينزلنّ أحد على أحد و أخرجوا ، و بعث روّادا يرتادون له منزلا حتى نزل في موضع واسط 3 .

-----------
( 1 ) أمالي الصدوق ، المجلس 17 : 70 ، و نقله المؤلف في كتابه قاموس الرجال 2 : 603 .

-----------
( 2 ) وقع سهوا في العلاّمة فالسنة التي بني فيها واسط هي ( 83 ) للهجرة .

-----------
( 3 ) تاريخ الامم و الملوك للطبري 3 : 649 .

[ 576 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

70

الحكمة ( 306 ) و قال عليه السّلام :

كَفَى بِالْأَجَلِ حَارِساً فالناس كما لا يملكون حياة لا يملكون موتا :

أكان الجبان يرى أنّه
يدافع عنه الفرار الأجل

فقد يدرك الحادثات الجبان
و يسلم منها الشجاع البطل 1

و في ( الكافي ) عن سعيد بن قيس الهمداني ، نظرت يوما في الحرب إلى رجل عليه ثوبان ، فحركت فرسي فإذا هو أمير المؤمنين عليه السّلام ، فقلت : في مثل هذا الموضع ؟ فقال : نعم يا سعيد بن قيس إنه ليس من عبد إلاّ و له من اللَّه حافظ و واقية معه ملكان يحفظانه من أن يسقط من رأس جبل أو يقع في بئر ، فإذا نزل القضاء خلّيا بينه و بين كلّ شي‏ء 2 .

و عن الصادق عليه السّلام : كان قنبر يحبّ عليّا عليه السّلام حبّا شديدا ، فإذا خرج عليّ عليه السّلام خرج على أثره بالسيف ، فرآه ذات ليلة فقال : مالك يا قنبر ؟ قال : جئت لأمشي خلفك . قال : و يحك أمن أهل السماء تحرسني أم من أهل الأرض ؟ فقال :

بل من أهل الأرض . قال : انّهم لا يستطيعون لي شيئا إلاّ بإذن اللَّه من السماء .

إرجع ، فرجع 3 .

-----------
( 1 ) نسب المبرد البيتين في الكامل 3 : 1173 ( طبع مصر ) لمعاوية بن أبي سفيان .

-----------
( 2 ) الكافي للكليني 2 : 59 ح 8 .

-----------
( 3 ) الكافي للكليني 2 : 59 ح 10 ، نقله المجلسي في بحار الأنوار 70 : 158 رواية 15 .

[ 577 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

71

الحكمة ( 326 ) و قال عليه السّلام :

اَلْعُمُرُ اَلَّذِي أَعْذَرَ اَللَّهُ فِيهِ إِلَى اِبْنِ آدَمَ سِتُّونَ سَنَةً في ( الطبري ) لمّا قتل الحسين عليه السّلام و رجع ابن زياد من معسكره بالنخيلة ، رأت الشيعة أنّها قد أخطأت خطأ كبيرا بدعائهم الحسين عليه السّلام إلى النصرة و تركهم إجابته و مقتله إلى جانبهم لم ينصروه ، و رأوا أنّه لا يغسل عارهم و الإثم عنهم في مقتله إلاّ بقتل من قتله أو القتل فيه ففزعوا بالكوفة إلى خمسة نفر من رؤوس الشيعة : سليمان بن صرد الخزاعي و كانت له صحبة و إلى المسيب بن نجبة الفزاري و كان من خيار أصحاب علي عليه السّلام و إلى عبد اللَّه بن سعيد بن نفيل الأزدي و إلى عبد اللَّه بن والي التيمي و الى رفاعة بن شداد البجلي ، فاجتمعوا في منزل سليمان فبدأ المسيّب فقال : قد ابتلينا بطول العمر و التعرّض لأنواع الفتن فنرغب إلى ربّنا أن لا يجعلنا ممّن يقول له غدا أَوَ لَم نُعمّركم ما يَتذكر فيه من تَذَكّر وَ جاءَكُم النذير 1 و ان أمير المؤمنين عليه السّلام قال : العمر الّذي أعذر اللَّه فيه إلى ابن آدم ستّون سنة . . . 2 .

و في ( تاريخ بغداد ) : نظر العباس بن الفضل بن الربيع في المرآة فنظر إلى شيبة في لحيته فقال :

أهلا بواحدة للشيب وافدة
تنعى الشباب و تنهانا عن الغزل

جاءت لتنذرنا ترحال لذّتنا
عن الشباب و شيبا غير مرتحل

-----------
( 1 ) فاطر : 37 .

-----------
( 2 ) تاريخ الامم و الملوك للطبري 4 : 426 .

[ 578 ]

قد يعذر المرء ما دامت شبيبته
و ليس يعذر معذور كمكتهل 1

و في ( شعراء ابن قتيبة ) قال الاقيشر :

إذا المرء أو فى الأربعين و لم يكن
له دون ما يأتي حياء و لا ستر

فدعه و لا تنفس عليه الذي أتى
و إن جرّ ارسان الحياة له الدهر 2

هذا ، و روى ( الخصال ) عن الصادق عليه السّلام قال : إنّ العبد لفي فسحة من أمره ما بينه و بين أربعين سنة ، فإذا بلغه أوحى اللَّه تعالى إلى ملائكته إنّي قد عمّرت عبدي عمرا و قد طال ، فغلّظا و شدّدا و تحفّظا و اكتبا عليه قليل عمله و كثيره و صغيره و كبيره 3 .

و قال الباقر عليه السّلام : إذا أتت على العبد أربعون سنة قيل له : خذ حذرك فانّك غير معذور ، و ليس ابن أربعين أحق بالعذر من ابن عشرين سنة ، فإنّ الذي يطلبهما واحد و ليس عنهما براقد ، فاعمل لمّا أمامك من الهول ودع عنك فضول القول 4 .

و في ( بديع ابن المعتزّ ) : كان رجل من أهل الأدب له أصحاب يشرب معهم و ينادمهم ، فدعوه فلم يجبهم فقالوا : ما منعك ؟ قال : دخلت البارحة في الأربعين و أنا أستحي من سنّي 5 .

و روى أيضا عن الصادق عليه السّلام في قوله تعالى أوَ لَم نُعمركم ما يَتذكر فيه من تَذكر 6 إنّه توبيخ لابن ثماني عشرة سنة 7 .

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 2 : 134 في ترجمة العباس بن الطفيل .

-----------
( 2 ) الشعر و الشعراء لابن قتيبة : 134 .

-----------
( 3 ) الخصال للصدوق 2 : 545 ح 24 .

-----------
( 4 ) بحار الأنوار للمجلسي 73 : 389 رواية 7 .

-----------
( 5 ) البديع لابن المعتز : 15 .

-----------
( 6 ) فاطر : 37 .

-----------
( 7 ) بحار الأنوار للمجلسي 8 : 257 .

[ 579 ]

هذا و في ( كتاب سيبويه ) عن الخليل سمع أعرابيا يقول : إذا بلغ الرجل الستين فإيّاه و إيا الشّواب بالجر 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

72

الحكمة ( 329 ) و قال عليه السّلام :

اَلاِسْتِغْنَاءُ عَنِ اَلْعُذْرِ أَعَزُّ مِنَ اَلصِّدْقِ بِهِ أقول : « أعزّ » هنا من عزّ الشي‏ء إذا قلّ و لا يكاد يوجد فهو عزيز ، و حينئذ فالمراد أن الصدق في العذر و ان كان عزيزا قليل الوجود فقالوا : « المعاذير يشوبها الكذب » إلاّ أنّ جعل عمله بحيث لا يحتاج إلى عذر أعزّ و أقلّ وجودا من العذر الصادق ، و لو تيسّر للإنسان جعل عمله كذلك كان ممدوحا و مع العذر الصادق غير مذموم .

و قال ابن أبي الحديد : المعنى ، لا تفعل شيئا تعتذر منه أعزّ لك من أن تفعل ثم تعتذر و إن كنت صادقا . و هو كما ترى ، فإنّه عليه السّلام قال : الإستغناء أعزّ في نفسه لا أعزّ لك 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

73

الحكمة ( 331 ) و قال عليه السّلام :

إِنَّ اَللَّهَ سُبْحَانَهُ جَعَلَ اَلطَّاعَةَ غَنِيمَةَ اَلْأَكْيَاسِ عِنْدَ تَفْرِيطِ اَلْعَجَزَةِ قال تعالى : و الّذين يؤتُون ما آتوا و قُلوبهم وَجِلةٌ أَنّهم إلى ربِّهم

-----------
( 1 ) أبي بشير كتاب سيبويه 1 : 279 .

-----------
( 2 ) شرح ابن أبي الحديد 19 : 241 .

[ 580 ]

راجعُون . اُولئكَ يُسارعونَ في الخَيراتِ وَ هُم لها سابِقُون 1 . . . فاستبقوا الخيرات إلى اللَّه مرجِعُكم جميعاً فيُنَبِّئكم بما كُنتم فيه تختلفونَ 2 سابقوا إلى مَغفِرةٍ مِن ربّكُم و جنّةٍ عرضها كعرض السَماءِ و الأرض 3 و أقبَل بعضُهم على بعضٍ يتساءَلُون . قالوا إِنّا كُنّا قبل في أَهلنا مُشفقينَ . فمنَّ اللَّه علينا وَ وَقانا عذابَ السَّموم . إِنّا كُنّا من قبلُ ندعوهُ إنّه هو البرُّ الرّحيم 4 أَن تَقُولَ نَفسٌ يا حَسرتى على ما فَرَّطتُ في جَنبِ اللَّه و إِن كُنتُ لَمِنَ الساخِرينَ 5 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

74

الحكمة ( 337 ) و قال عليه السّلام :

اَلدَّاعِي بِلاَ عَمَلٍ كَالرَّامِي بِلاَ وَتَرٍ أقول : هو من حديث الاربعمائة ، و الوتر بالتحريك واحد أوتار القوس .

في ( الكافي ) عن الصادق عليه السّلام : إن العالم إذا لم يعمل بعلمه زلّت موعظته عن القلوب كما يزل المطر عن الصفا 6 .

و عنه عليه السّلام : العلم يهتف بالعمل فإن أجابه و إلاّ ارتحل عنه 7 .

-----------
( 1 ) المؤمنون : 60 61 .

-----------
( 2 ) المائدة : 48 .

-----------
( 3 ) الحديد : 21 .

-----------
( 4 ) الطور : 25 28 .

-----------
( 5 ) الزمر : 56 .

-----------
( 6 ) الكافي للكليني 1 : 44 ح 3 .

-----------
( 7 ) بحار الأنوار للمجلسي 2 : 33 .

[ 581 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

75

الحكمة ( 345 ) و قال عليه السّلام :

مِنَ اَلْعِصْمَةِ تَعَذُّرُ اَلْمَعَاصِي أقول : قال ابن أبي الحديد هذه الكلمة على صيغ مختلفة « من العصمة أن لا تقدر » « من العصمة ألاّ تجد » 1 .

و ليس المراد بالعصمة العصمة التي يذكرها المتكلّمون .

قلت : الظاهر أنّ المراد أنّ عدم تيسّر أسباب المعصية للإنسان قسم من عصمة اللَّه تعالى له .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

76

الحكمة ( 349 ) و قال عليه السّلام :

مَنْ نَظَرَ فِي عَيْبِ نَفْسِهِ اِشْتَغَلَ عَنْ عَيْبِ غَيْرِهِ وَ مَنْ رَضِيَ بِرِزْقِ اَللَّهِ لَمْ يَحْزَنْ عَلَى مَا فَاتَهُ وَ مَنْ سَلَّ سَيْفَ اَلْبَغْيِ قُتِلَ به وَ مَنْ كَابَدَ اَلْأُمُورَ عَطِبَ وَ مَنِ اِقْتَحَمَ اَللُّجَجَ غَرِقَ وَ مَنْ دَخَلَ مَدَاخِلَ اَلسُّوءِ اُتُّهِمَ وَ مَنْ كَثُرَ كَلاَمُهُ كَثُرَ خَطَؤُهُ وَ مَنْ كَثُرَ خَطَؤُهُ قَلَّ حَيَاؤُهُ وَ مَنْ قَلَّ حَيَاؤُهُ قَلَّ وَرَعُهُ وَ مَنْ قَلَّ وَرَعُهُ مَاتَ قَلْبُهُ وَ مَنْ مَاتَ قَلْبُهُ دَخَلَ اَلنَّارَ وَ مَنْ نَظَرَ فِي عُيُوبِ اَلنَّاسِ فَأَنْكَرَهَا ثُمَّ رَضِيَهَا لِنَفْسِهِ فَذَلِكَ اَلْأَحْمَقُ بِعَيْنِهِ وَ اَلْقَنَاعَةُ مَالٌ لاَ يَنْفَدُ وَ مَنْ أَكْثَرَ مِنْ ذِكْرِ اَلْمَوْتِ رَضِيَ مِنَ اَلدُّنْيَا بِالْيَسِيرِ وَ مَنْ عَلِمَ أَنَّ كَلاَمَهُ مِنْ عَمَلِهِ قَلَّ كَلاَمُهُ إِلاَّ فِيمَا يَعْنِيهِ « من نظر في عيب نفسه اشتغل عن عيب غيره » و من اشتغل بعيب غيره

-----------
( 1 ) شرح ابن أبي الحديد 19 : 260 .

[ 582 ]

لا بدّ أنّه نسي عيوب نفسه .

« و من رضي برزق اللَّه لم يحزن على ما فاته » لأنّه يعلم أنّ ما فاته لم يكن رزقه فلم هو يحزن .

« و من سل سيف البغي قتل به » قتل أبو مسلم أبا سلمة غيلة و قتل ستمائة ألف صبرا ، فقتل غيلة و صبرا فقال له المنصور وقت قتله :

زعمت أن الدّين لا ينقضي
فاستوف بالكيل أبا مجرم

إشرب بكأس كنت تسقي بها
أمرّ في الحلق من العلقم 1

و في ( المروج ) : سخط المتوكل على محمد بن عبد الملك الزيّات بعد خلافته بأشهر و قبض أمواله و جميع ما كان له و قد كان ابن الزيّات في أيام وزارته للمعتصم و الواثق اتّخذ للمصادرين و المغضوب عليهم تنورا من الحديد رؤوس مساميره إلى داخل ، قائمة مثل رؤوس المسال أي الابر العظام فكان يعذّبهم فيه ، فأمر المتوكل بإدخاله في ذلك التنّور ، فكتب إلى المتوكل :

هي السبيل فمن يوم إلى يوم
كأنّه ما تريك العين في النوم

لا تجزعنّ رويدا إنّها دول
دنيا تنقّل من قوم إلى قوم

و وصلت الرقعة إليه في غد ، فأمر بإخراجه فوجده ميتا و كان حبسه في التنور أربعين يوما 2 .

و في ( تفسير القمي ) : بعث بختنّصر إلى دانيال و كان ألقاه في بئر بابل و ألقى معه لبوة ، فكانت اللبوة تأكل طين البئر و يشرب دانيال لبنها ، و كان اري في منامه كأنّ رأسه من حديد و رجلاه من نحاس و صدره من ذهب ، فدعا

-----------
( 1 ) مروج الذهب للمسعودي 3 : 304 .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 88 .

[ 583 ]

المنجّمين فقال لهم : ما رأيت ؟ قالوا ما ندري لكن قص علينا ما رأيت . فقال : و أنا اجري عليكم الأرزاق منذ كذا و لا تدرون ما رأيت في المنام ، فأمر بهم فقتلوا ،

فقال له بعض من كان عنده : ان كان عند أحد شي‏ء فعند صاحب الجبّ ، فان اللّبوة لم تتعرّض له تأكل الطين و ترضعه ، فبعث إليه فقال : ما رأيت في النوم ؟

قال : رأيت كأن رأسك من حديد و رجلك من نحاس و صدرك من ذهب ، قال :

هكذا رأيت فما ذاك ؟ قال : ذهب ملكك و أنت مقتول إلى ثلاثة أيام يقتلك رجل من ولد فارس . فقال : إنّ عليّ سبع مدائن على باب كل مدينة حرس ، و وضعت بطة من نحاس على باب كلّ مدينة لا يدخل غريب إلاّ صاحت عليه حتى يؤخذ .

فقال : إنّ الأمر كما قلت لك . فبث الخيل و قال لا تلقون أحدا من الخلق إلاّ قتلتموه كائنا من كان . و قال لدانيال : لا تفارقني هذه الثلاثة فإن مضت و أنا سالم قتلتك ، فلمّا كان الثالث ممسيا أخذه الغمّ ، فخرج فتلقّاه غلام كان يخدم ابنا له من أهل فارس و هو لا يعلم أنّه من أهل فارس ، فدفع إليه سيفه و قال : لا تلق احدا من الخلق إلاّ قتلته و إن لقيتني فاقتلني ، فأخذ الغلام سيفه فضربه به فقتله 1 .

و في ( المروج ) قال البحتري : إجتمعنا ذات يوم مع الندماء في مجلس المتوكل ، فتذاكرنا أمر السيوف فقال بعض من حضر : بلغني أنّه وقع عند رجل من أهل البصرة سيف من الهند ليس له نظير ، فأمر المتوكل بالكتاب إلى عامل البصرة بشرائه بما بلغ ، فورد الجواب أنّ السيف اشتراه رجل من اليمن ، فأمر المتوكل بالبعث إلى اليمن يطلب السيف و ابتياعه فنفذت الكتب بذلك . قال البحتري : فبينا نحن عند المتوكل إذ دخل عليه عبيد اللَّه و السيف معه و عرّفه أنّه ابتيع من صاحبه باليمن بعشرة آلاف درهم ، فسرّه بوجوده

-----------
( 1 ) تفسير القمي 1 : 89 90 .

[ 584 ]

و انتضاه فاستحسنه و تكلّم كلّ واحد منّا بما يجب و جعله تحت ثني فراشه ،

فلمّا كان من الغداة قال للفتح : اطلب لي غلاما تثق بنجدته و شجاعته أدفع إليه هذا السيف ليكون واقفا به على رأسي لا يفارقني كلّ يوم ما دمت جالسا ، فلم يستتم الكلام حتى أقبل باغر التركي فقال له الفتح : هذا باغر التركي وصف لي بالشجاعة و البسالة و هو يصلح لمّا أردت . فدعا به المتوكل و دفع إليه السيف و أمره بما أراد و تقدم ان يزاد في مرتبته و أن يضعف له الرزق .

قال البحتري : فو اللَّه ما انتضى ذلك السيف و لا خرج من غمده من الوقت الذي دفع إليه إلاّ في الليلة التي ضربه بذلك السيف إلى أن قال فسمعت صيحة المتوكل و قد ضربه باغر بالسيف الذي كان قد دفعه إليه على جانبه الأيمن فقده إلى خاصرته ، ثم ثنّاه على جانبه الأيسر ففعل مثل ذلك 1 .

و في ( المناقب ) : قال الحسين عليه السّلام يوم الطف : اللّهم سلّط عليهم غلام ثقيف يسقيهم كأسا مصبّرة لا يدع منهم أحدا إلاّ قتله قتلة بقتلة و ضربة بضربة ينتقم لي و لأوليائي و أهل بيتي و أشياعي منهم 2 .

و في ( الطبري ) في وفاة المنتصر و هو ابن خمس و عشرين سنة قال بعضهم : كان المنتصر وجد حرارة فدعا بعض من كان يتطبّب له و أمره بفصده ففصده بمبضع مسموم فكان فيه منيته ، و الطبيب الذي فصده انصرف إلى منزله و قد وجد حرارة فدعا تلميذا له فأمره بفصده و وضع مباضعه بين يديه ليتخير أجودها و فيها المبضع المسموم الذي فصد به المنتصر و قد نسيه ، فلم يجد التلميذ فيها أجود من المبضع المسموم ففصد به استاذه و هو لا يعلم أمره فلمّا فصده به نظر إليه صاحبه فعلم أنّه هالك

-----------
( 1 ) مروج الذهب للمسعودي 4 : 119 بتصرف في النقل .

-----------
( 2 ) بحار الأنوار للمجلسي 45 : 10 رواية 37 .

[ 585 ]

فأوصى من ساعته و هلك من يومه 1 .

و في ( الطبري ) : كان نجاح بن سلمة على ديوان توقيع المتوكّل و تتبع عماله ، فكان العمال يتّقونه و ربّما نادمه المتوكّل ، و كان الحسن بن مخلد على ديوان الضياع و موسى بن عبد الملك على ديوان الخراج و كانا منقطعين إلى وزير المتوكل عبيد اللَّه بن يحيى بن خاقان فكتب نجاح إلى المتوكل : ان الحسن و موسى خانا و انه يستخرج منهما أربعين ألف ألف درهم ، فشاربه المتوكل تلك العشية و قال : بكّر الي حتى أدفعها إليك ، فغدا و قد رتب اصحابه و قال يا فلان خذ أنت الحسن و خذ يا فلان أنت موسى ، فغدا إلى المتوكل فلقي عبيد اللَّه الوزير و قد أمر أن يحجب عن المتوكل ، فقال له : يا أبا الفضل إنصرف حتى ننظر في هذا الأمر و أنا أشير عليك بأمر لك فيه صلاح . قال : و ما هو ؟ قال :

اصلح بينك و بينهما و تكتب رقعة تذكر فيها أنّك كنت شاربا و أنّك تكلّمت بأشياء تحتاج إلى معاودة النظر فيها و أنا أصلح الأمر عند المتوكل ، فلم يزل يخدعه حتى كتب رقعة بما أمره به ، فأدخلها عبيد اللَّه على المتوكل و قال له : قد رجع نجاح عمّا قال البارحة و هذه رقعة موسى و الحسن يتقبّلان بنجاح بما كتبا فتأخذ ما ضمنا عنه ثم تعطف عليهما فتأخذ منهما قريبا ممّا ضمن نجاح لك عنهما .

فسرّ المتوكل و طمع في ما قال له عبيد اللَّه ، فقال إدفعه إليهما فانصرفا به و امرا بأخذ قلنسوته عن رأسه و كانت خزا فوجد البرد و وجّها إلى ابنيه أبي الفرج فاخذ و أبي محمد فهرب و اخذ كاتبه إسحاق القطربلي و اخذ ابن البواب المنقطع إليه فأقر نجاح و ابنه لهما بنحو من مائة و أربعين ألف دينار سوى قيمة قصورهما و فرشهما و مستغلاتهما بسامراء و بغداد ، و سوى

-----------
( 1 ) تاريخ الامم و الملوك للطبري 7 : 414 .

[ 586 ]

ضياع لهما كثيرة ، فقبض ذلك كلّه و ضرب مرارا بالمقارع نحوا من مائتي مقرعة و غمز و خنق ، و قيل عصر خصيتاه حتى مات و ضرب ابنه و كاتبه و المنقطع إليه نحوا من خمسين خمسين فأقرّ بعضهم بخمسين ألف دينار و بعضهم بأقل ، و أخذ جميع ما في دار نجاح و دار ابنه ، و قبضت دورهما و ضياعهما حيث كانت و أخرجت عيالهما و أخذ بسببه قوم فحبسوا 1 .

هذا ، و في ( نوادر حد الكافي ) عن الصادق عليه السّلام في خبر أخذ محرم ثعلبا فجعل يقرب النار في وجهه و جعل الثعلب يصيح و يحدث من استه و جعل أصحابه ينهونه عمّا يصنع ثم أرسله بعد ذلك ، فبينما الرجل نائم إذ جاءته حية فدخلت في فيه فلم تدعه حتى جعل يحدث كما أحدث الثعلب ثم خلّت عنه 2 .

« و من كابد الأمور » أي : قاسى شدائدها .

« عطب » بالكسر أي : هلك .

« و من اقتحم اللجج غرق » قال الجوهري : قحم في الأمر ، رمى بنفسه فيه من غير رويّة ، و اقتحم النهر ، دخله 3 .

« و من دخل مداخل السوء اتّهم » و في الخبر : إتّقوا مواضع التّهم 4 . و في ( 159 ) « من وضع نفسه مواضع التهمة فلا يلو منّ إلاّ من أساء به الظن » 5 .

« و من كثر كلامه كثر خطاؤه » قهرا .

« و من كثر خطاؤه قلّ حياؤه » اضطرارا .

-----------
( 1 ) تاريخ الامم و الملوك للطبري 7 : 284 .

-----------
( 2 ) الكافي للكليني 4 : 397 ح 6 كذلك وسائل الشيعة 5 : 84 من حديث زيد الشحام .

-----------
( 3 ) الصحاح للجوهري 5 : 2006 مادة ( قحم ) .

-----------
( 4 ) نظيره في البحار 75 : 90 عن أمير المؤمنين عليه السّلام .

-----------
( 5 ) بلفظ « وقف نفسه » بحار الأنوار للمجلسي 70 : 60 .

[ 587 ]

« و من قلّ حياؤه قلّ ورعه » أيضا قهرا .

« و من قل ورعه مات قلبه » قال تعالى : و ما أنتَ بمُسمع من في القُبُور 1 .

« و من مات قلبه دخل النار » كلامه عليه السّلام من قوله « و من كثر كلامه » إلى هنا جزء خطبة الوسيلة المروية في تحف العقول 2 ، كما انه قياس مركب منتج أنّ من كثر كلامه دخل النار .

« و من نظر في عيوب الناس فأنكرها ثم رضيها لنفسه فذلك الأحمق بعينه » و أغلب الناس كذلك ، فعاب عبد الملك بن مروان يزيد بن معاوية بهدم الكعبة و فعل هو مثل فعله و أكثر ، و وصف المنصور عبد الملك بكونه جبارا لغدره بالناس و قتله لهم و سمّى نفسه خليفة مع أنّه فعل مثل فعله 3 .

« و القناعه مال لا ينفد » ذكره المصنف مستقلا في ( 57 ) و في ( 475 ) لكنّه إنّما في ( ابن أبي الحديد ) 4 و اما ( ابن ميثم ) 5 فليس فيه ، و صرّح بأن فقرات العنوان أربع عشرة .

« و من أكثر من ذكر الموت رضي من الدنيا باليسير » فإنّ الحرص على الدنيا إنّما لطول الأمل و نسيان الموت .

« و من علم ان كلامه من عمله » لأنّه تعالى يقول : ما يَلفظُ من قولٍ إلاّ

-----------
( 1 ) فاطر : 22 .

-----------
( 2 ) تحف العقول للحراني : 61 .

-----------
( 3 ) ذكر ابن الأثير في الكامل 4 : 350 ، و كان عبد الملك ينكر ذلك أيّام يزيد من معاوية ثم أمر به فكان الناس يقولون خذل في دينه .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 19 : 264 رقم ( 355 ) النصان متصلان .

-----------
( 5 ) شرح نهج البلاغة لابن ميثم 5 : 412 ذكرهما مستقلين ، خلافا لمّا ذكره العلاّمة التستري .

[ 588 ]

لديه رقيبٌ عتيد 1 .

« قلّ كلامه إلاّ فيما يعنيه » في الخبر ، مرّ أمير المؤمنين عليه السّلام برجل يتكلّم بفضول الكلام ، فوقف عليه و قال له : يا هذا إنّك تملي على حافظيك كتابا إلى ربّك فتكلّم بما يعنيك 2 .

و روي أيضا : أنّ آدم لمّا كثر ولده و ولد ولده كانوا يتحدّثون عنده و هو ساكت ، فقالوا : يا أبه مالك لا تتكلّم ؟ فقال : يا بنيّ إنّ اللَّه تعالى لمّا أخرجني من جواره عهد إليّ : أقلّ كلامك ترجع الى جواري 3 .

و في ( تاريخ بغداد ) : سفيان الثوري عن ام صالح عن صفية بنت شيبة عن ام حبيبة عن النبي صلّى اللَّه عليه و آله قال : كلّ كلام ابن آدم عليه إلاّ أمرا بمعروف أو نهيا عن منكر أو الصلح بين الناس . فقيل : ما أعجب هذا الحديث إمرأة عن امرأة عن النبي صلّى اللَّه عليه و آله . فقال : ما تعجب و هو في كتاب اللَّه تعالى ، قال عزّ اسمه لا خيرَ في كثيرٍ من نجواهُم إِلاّ من أَمر بصَدَقةٍ أَو معرُوفٍ أَو إصلاحٍ بين النّاس 4 و العصر . إنّ الإنسانَ لَفي خسر . إلاّ الَّذين آمنوا و عملوا الصالحاتِ و تواصوا بالحقّ و تواصوا بالصَّبر 5 .

و في ( البيان ) قال رجل : صحبت الربيع بن خيثم سنتين فما كلّمني إلاّ كلمتين ، قال لي مرة « امك حيّة » و اخرى « كم في بني تميم من مسجد » 6 .

-----------
( 1 ) ق : 18 .

-----------
( 2 ) بحار الأنوار للمجلسي 5 : 327 رواية 21 و قد ذكر النصّ : يا هذا انك تملي على كاتبيك كتابا إلى ربك فتكلّم بما يعنيك و دع ما لا يعنيك .

-----------
( 3 ) بحار الأنوار 11 : 18 رواية 31 .

-----------
( 4 ) النساء : 114 .

-----------
( 5 ) تاريخ بغداد 12 : 321 ، و ذكره البخاري في التاريخ الكبير 1 : 262 و المغني للعراقي 1 : 70 ، و الآيات 1 3 من سورة العصر .

-----------
( 6 ) البيان و التبيين للجاحظ 2 : 146 .

[ 589 ]

هذا ، و كأنّه حصل خلط في الفقرات ، و الظاهر أن فقرة : « و من نظر في عيوب الناس » كانت بعد الأولى و فقرة : « و من أكثر من ذكر الموت » بعد « و من رضي » و فقرة « و من علم » بعد « دخل النار » كما لا يخفى .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

77

الحكمة ( 350 ) و قال عليه السّلام :

لِلظَّالِمِ مِنَ اَلرِّجَالِ ثَلاَثُ عَلاَمَاتٍ يَظْلِمُ مَنْ فَوْقَهُ بِالْمَعْصِيَةِ وَ مَنْ دُونَهُ بِالْغَلَبَةِ وَ يُظَاهِرُ اَلْقَوْمَ اَلظَّلَمَةَ أقول : و عن أبي جعفر عليه السّلام : الظلم ثلاثة : ظلم لا يغفر و هو الشرك ، و ظلم يغفر و هو ظلم الرجل نفسه في ما بينه و بين اللَّه تعالى ، و ظلم لا يدعه و هو المداينة بين العباد 1 .

« و يظاهر القوم الظلمه » في ( الكافي ) عن الصادق عليه السّلام من أعان ظالما بظلم سلّط اللَّه عليه من يظلمه 2 .

و عنه عليه السّلام : العامل بالظلم و المعين له و الراضي به شركاء ثلاثتهم .

و رواه الخصال عن أمير المؤمنين عليه السّلام 3 .

-----------
( 1 ) أخرجه الكليني في حديث كعب بن طريف بلفظ مشابه الكافي 2 : 331 ح 1 و يبدو ان زيادة و تقيصة حصلت عند نقل الحديث و اللَّه أعلم و الحديث هو : الظلم ثلاثة ، ظلم يغفره اللَّه و ظلم لا يغفره اللَّه ، و ظلم لا يدعه اللَّه ، فأما الظلم الّذي لا يغفره فالشرك و أما الظلم الّذي يغفره فظلم الرجل نفسه فيما بينه و بين اللَّه ، و أما الظلم الذي لا يدعه فالمداينه بين العباد .

-----------
( 2 ) الحديث كما ورد في الكافي 2 : 232 عن عبد الأعلى مولى ال سام عن أبي عبد اللَّه عليه السّلام : من ظلم سلط اللَّه عليه من يظلمه أو على عقب عقبه .

-----------
( 3 ) الكافي للكليني 2 : 333 ح 16 و أيضا بحار الأنوار للمجلسي 92 : 172 و رواه الصدوق في الخصال 1 : 107 ح 72 مع تبديل ( و المعين يه ) ب ( و المعين عليه ) .

[ 590 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

78

الحكمة ( 352 ) و قال عليه السّلام لبعض أصحابه :

لاَ تَجْعَلَنَّ أَكْثَرَ شُغُلِكَ بِأَهْلِكَ وَ وَلَدِكَ فَإِنْ يَكُنْ أَهْلُكَ وَ وَلَدُكَ أَوْلِيَاءَ اَللَّهِ فَإِنَّ اَللَّهَ لاَ يُضِيعُ أَوْلِيَاءَهُ وَ إِنْ يَكُونُوا أَعْدَاءَ اَللَّهِ فَمَا هَمُّكَ وَ شُغُلُكَ بِأَعْدَاءِ اَللَّهِ و من يتَّق اللَّه يَجعَل له مخرَجاً . و يَرزقهُ من حَيث لا يَحتسب 1 ألا إِنَّ أولياء اللَّه لا خوفٌ عليهم و لا هُم يَحزنون . الَّذِينَ آمنوا و كانوا يتّقون . لهم البشرى في الحياة الدُّنيا و في الآخرة لا تبديل لكلمات اللَّه ذلكَ هو الفوز العظيم 2 .

« و إن يكونوا أعداء اللَّه فما همّك و شغلك بأعداء اللَّه » و يومَ يحشر أعداءُ اللَّه إلى النار فهُم يوزَعُون . حتى إذا ما جاءوها شَهد عليهم سَمعهُم و أبصارُهم و جلودهم بما كانوا يَعملون 3 الآيات ذلك جَزاءُ أعداء اللَّه النارُ لهُم فيها دارُ الخُلدِ جَزاءً بما كانُوا بآياتنا يجحدون 4 .

و روى ( الروضة ) أنّ مولى لأمير المؤمنين عليه السّلام سأله مالا فقال عليه السّلام يخرج عطائي فأقاسمكه ، فقال : لا أكتفي و خرج إلى معاوية فوصله فكتب عليه السّلام إليه : أمّا بعد ، فإنّ ما في يدك من المال قد كان له أهل قبلك و هو صائر إلى أهل بعدك ، و انما لك منه ما مهدت لنفسك ، فآثر نفسك على صلاح ولدك ، فإنّما أنت صانع لأحد الرجلين إمّا رجل عمل فيه بطاعة اللَّه فسعد بما شقيت ، و إمّا رجل

-----------
( 1 ) الطلاق : 2 3 .

-----------
( 2 ) يونس : 62 64 .

-----------
( 3 ) فصلت : 19 20 .

-----------
( 4 ) فصلت : 28 .

[ 591 ]

عمل فيه بمعصية اللَّه فشقي بما جمعت له ، و ليس من هذين أحد بأهل أن تؤثره على نفسك ، و ارج لمن مضى رحمة اللَّه و لمن بقي رزق اللَّه 1 .

و في ( البيان ) : باع عبد اللَّه بن عتبة بن مسعود أرضا بثمانين ألفا ، فقيل له : لو اتخذت من هذا المال لولدك ذخرا . فقال : إنّما أجعل هذا المال ذخرا لي عند اللَّه تعالى و أجعل اللَّه تعالى ذخرا لولدي 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

79

الحكمة ( 353 ) و قال عليه السّلام :

أَكْبَرُ اَلْعَيْبِ أَنْ تَعِيبَ مَا فِيكَ مِثْلُهُ أقول : هو نظير قوله عليه السّلام المتقدم في ( 76 ) « من نظر في عيوب الناس فأنكرها ثم رضيها لنفسه فذلك الأحمق بعينه » .

و في ( كامل المبرد ) كان أبو الهندي قد غلب عليه الشراب على كرم منصبه و شرف اسرته حتى كاد يبطله و كان عجيب الجواب ، جلس إليه رجل مرة يعرف ببرزين المناقير و كان أبوه صلب في خرابة و الخرابة عندهم سرق الابل خاصة فأقبل يعرض لأبي الهندي بالشراب ، فلمّا أكثر عليه قال له أبو الهندي : أحدهم يرى القذاة في عين أخيه و لا يرى الجذع في است أبيه 3 .

و قال أبو البحتري العنبري :

يمنعني من عيب غيري الذي
اعرفه عندي من العيب

عيبي لهم بالظن منّي لهم
و لست من عيبي في ريب

-----------
( 1 ) الروضة من الكافي للكليني : 72 ح 28 .

-----------
( 2 ) البيان و التبيين للجاحظ 3 : 146 .

-----------
( 3 ) الكامل في الأدب للمبرد 2 : 754 ( الطبعة المصرية ) .

[ 592 ]

إن كان عيبي غاب عنهم فقد
أحصى ذنوبي عالم الغيب

عيبي الأول في البيت الثاني مصدر و الثاني في الثالث اسم مصدر كالعيب في كلامه عليه السّلام .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

80

الحكمة ( 355 ) وَ بَنَى رَجُلٌ مِنْ عُمَّالِهِ بِنَاءً فَخْماً فَقَالَ ع أَطْلَعَتِ اَلْوَرِقُ رُءُوسَهَا إِنَّ اَلْبِنَاءَ يَصِفُ لَكَ اَلْغِنَى هكذا في ( الطبعة المصرية ) 1 و الصواب : ( ليصف ) كما في ابن أبي الحديد 2 و ابن ميثم 3 و النسخة الخطية 4 . « لك الغنى » كما أنّه يصف الباني .

في ( الطبري ) خط خالد بن برمك مدينة المنصور له و أشار بها عليه ،

فلمّا احتاج إلى الأنقاض قال له : ما ترى في نقض بناء مدينة إيوان كسرى بالمدائن و حمل نقضه إلى مدينتي هذه ؟ قال : لا أرى ذلك . قال : و لم ؟ قال : لأنّه علم من أعلام الإسلام يستدل بها الناظر إليه على أنّه لم يكن ليزال مثل أصحابه عنه بأمر دنيا و انّما هو أمر دين ، و مع هذا فان فيه مصلّى لعلي بن أبي طالب عليه السّلام . قال : هيهات يا خالد أبيت إلاّ الميل إلى أصحابك العجم ، و أمر أن ينقض القصر الأبيض ، فنقضت ناحية منه و حمل نقضه فنظر في مقدار ما يلزمهم للنقض و الحمل فوجدوا ذلك أكثر من ثمن الجديد لو عمل ، فرفع ذلك إلى المنصور فدعا بخالد و قال له : ما ترى ؟ قال : كنت أرى قبل ان لا تفعل ، فأما إذ فعلت فإنّي أرى الآن أن تهدم حتى تلحق بقواعده لئلاّ يقال : إنّك قد عجزت

-----------
( 1 ) النسخة المصرية ورد النصّ « يصف له الغنى » انظر : 739 رقم ( 354 ) .

-----------
( 2 ) في نسخة ابن أبي الحديد المحققة 19 : 271 أيضا « يصف لك الغنى » .

-----------
( 3 ) في نسخة ابن ميثم المحققة 5 : 416 ورد بلفظ يصف لك الغنى .

-----------
( 4 ) سقط النصّ في النسخة الخطية ( المرعشي ) .

[ 593 ]

عن هدمه . فأعرض المنصور عن ذلك و أمر أن لا يهدم .

قال موسى بن داود المهندس : حدّثني المأمون بهذا الحديث و قال لي :

إذا بنيت بناء فاجعله ما يعجز عن هدمه ليبقى طلله و رسمه 1 .

هذا ، و في ( الجهشياري ) حكّي أنّ جعفر البرمكي لمّا عزم على الانتقال إلى قصره المعروف بقصر جعفر جمع المنجّمين لاختيار وقت ، فاختاروا له وقتا من الليل ، فخرج إليه و الطرق خالية و الناس ساكنون ، فلمّا سار إلى سوق يحيى رأى رجلا قائما و هو يقول :

يدبّر 2 بالنّجوم و ليس يدري
و ربّ النجم يفعل ما يريد

فاستوحش و قال : ما أردت ؟ قال : شي‏ء جاء على لساني ، فمضى و قد تنغّص عليه 3 .

و في الخبر : من جمع مالا من حرام سلّط اللَّه عليه الماء و الطين 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

81

الحكمة ( 358 ) و قال عليه السّلام :

أَيُّهَا اَلنَّاسُ لِيَرَكُمُ اَللَّهُ مِنَ اَلنِّعْمَةِ وَجِلِينَ كَمَا يَرَاكُمْ مِنَ اَلنِّقْمَةِ فَرِقِينَ إِنَّهُ مَنْ وُسِّعَ عَلَيْهِ فِي ذَاتِ يَدِهِ فَلَمْ يَرَ ذَلِكَ اِسْتِدْرَاجاً فَقَدْ أَمِنَ مَخُوفاً وَ مَنْ ضُيِّقَ عَلَيْهِ فِي ذَاتِ يَدِهِ فَلَمْ يَرَ ذَلِكَ اِخْتِبَاراً فَقَدْ ضَيَّعَ مَأْمُولاً أقول : رواه ( التحف ) و زاد قبله : « أيّها الناس إنّ للَّه في كلّ نعمة حقّا ، فمن

-----------
( 1 ) تاريخ الامم و الملوك للطبري 6 : 264 .

-----------
( 2 ) نسخة التحقيق : تدبّر .

-----------
( 3 ) الجهشياري : 217 .

-----------
( 4 ) الحديث قال أبي عبد اللَّه عليه السّلام : من كسب مالا من غير حلّه سلّط اللَّه عليه البناء و الماء و الطين . الكافي للكليني 6 :

531 رقم 121 .

[ 594 ]

أدّاه زاده و من قصّر عنه خاطر بزوال النعمة ، فليركم اللَّه . . . 1 » .

و حينئذ فليكونوا وجلين من تقصيرهم في شكر النعمة كما ينبغي فيستحقوا سلبها و اخذهم بعقوبة كفرانها .

« انه من وسع عليه في ذات يده فلم ير ذلك استدراجا فقد أمن مخوفا » جعل ( التحف ) هذا الكلام . . . خبرا مستقلا ، و هو الوجه لأن التوسعة أعمّ من النعمة ،

و إذا كانت استدراجا فهي نقمة ، قال تعالى فَلمّا نَسُوا ما ذُكّرُوا بِه فَتَحنا عَليهم أَبوابَ كُلِّ شي‏ءٍ حَتّى إذا فَرحوا بما اُوتُوا أخذناهُم بَغتةً فإذا هم مُبلِسون 2 و الَّذينَ كَذّبُوا بآياتنا سَنَستَدرجُهم مِن حيثُ لا يَعلَمون .

و اُملي لَهُم إِنّ كَيدي متين 3 فَذَرني و من يُكَذّب بهذا الحَديث سنَستَدرجُهم من حَيثُ لا يَعلَمُون . و اُملي لَهُم إِنَ كَيدي مَتينٌ 4 .

« و من ضيّق عليه فلم ير ذلك اختبارا فقد ضيّع مأمولا » بدل ( التحف ) قوله « فلم ير ذلك اختبارا » بقوله « فلم يظن ان ذلك حسن نظر من اللَّه » و هو المناسب لقوله « فقد ضيّع مأمولا » ، فإنّما المأمول حسن نظره تعالى لعبده لا اختباره له ، و لعلّ اختباره سبب ضلاله .

و أما كون التضييق حسن نظر منه تعالى لعبده ففي ما ناجى موسى كما روى ( الكافي ) يا موسى إذا رأيت الفقر مقبلا فقل : مرحبا بشعار الصالحين ، و إذا رأيت الغنى مقبلا فقل ذنب عجّلت عقوبته 5 .

و عن الصادق عليه السّلام : إن اللَّه تعالى ليعتذر إلى عبده المؤمن المحوج في

-----------
( 1 ) تحف العقول : 142 .

-----------
( 2 ) الأنعام : 44 .

-----------
( 3 ) الأعراف : 182 183 .

-----------
( 4 ) القلم : 44 45 .

-----------
( 5 ) الكافي للكليني 2 : 263 ح 12 .

[ 595 ]

الدّنيا كما يعتذر الأخ إلى أخيه ، فيقول : و عزتي و جلالي ما أحوجتك في الدّنيا من هو ان كان بك عليّ فارفع هذا السجف فانظر إلى ما عوّضتك من الدنيا ،

فيرفع فيقول ما ضرّني ما منعتني مع ما عوّضتني 1 .

و في خبر آخر : فمن زود أحدكم في دار الدّنيا معروفا فخذوا بيده و ادخلوه الجنة ، و لكلّ عبد منكم مثل ما أعطيت أهل الدّنيا منذ كانت إلى أن انقضت سبعون ضعفا 2 .

و عنه عليه السّلام : إنّ فقراء المؤمنين 3 يتقلّبون في رياض الجنّة قبل أغنيائهم بأربعين خريفا ، و مثل ذلك كسفينتين مرّ بهما على عاشر فنظر في إحداهما فلم ير شيئا فقال : أسربوها ، و نظر في الاخرى فإذا هي موقرة فقال :

إحبسوها 4 .

و عنه عليه السّلام : لو لا إلحاح هذه الشيعة على اللَّه في طلب الرزق لنقلهم من الحال التي هم فيها إلى ما هو أضيق 5 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

82

الحكمة ( 365 ) و قال عليه السّلام :

اَلْفِكْرُ مِرْآةٌ صَافِيَةٌ وَ اَلاِعْتِبَارُ مُنْذِرٌ نَاصِحٌ وَ كَفَى أَدَباً لِنَفْسِكَ تَجَنُّبُكَ مَا كَرِهْتَهُ لِغَيْرِكَ أقول : كرّر المصنف الفقرة الأخيرة مستقلة في ( 412 ) سهوا بلفظ

-----------
( 1 ) الكافي للكليني 2 : 264 ح 18 .

-----------
( 2 ) الكافي للكليني 2 : 261 ( 9 ) ، بحار الأنوار 7 : 200 .

-----------
( 3 ) في بعض النسخ « المسلمين » .

-----------
( 4 ) الكافي للكليني 2 : 260 ح 1 .

-----------
( 5 ) الكافي للكليني 2 : 264 ح 16 .

[ 596 ]

« كفاك أدبا لنفسك اجتنابك ما تكرهه لغيرك » .

« الفكر مرآة صافية » في ( الكافي ) سئل الصادق عليه السّلام عمّا يروى أنّ تفكّر ساعة خير من قيام ليلة كيف يتفكّر ؟ قال : يمرّ بالخربة أو الدار فيقول : أين ساكنوك ؟ أين بانوك ؟ مالك لا تتكلّمين 1 ؟

« و الاعتبار منذر ناصح » أَلم تَر أَن اللَّه يُزجي سَحاباً ثم يُؤلّفُ بَينهُ ثُم يَجعَلُه رُكاماً فتَرى الودقَ يَخرُجُ مِن خلاله و يُنَزِّلُ من السّماء من جبال فيها من بردٍ فيُصيب به مَن يشاءُ و يصرفهُ عمّنَ يشاء يَكادُ سَنابرقهِ يذهبُ بالأَبصارِ . يُقلِّبُ اللَّه الليلَ و النهارَ إِن في ذلكَ لعبرةً لاُولي الأبصار 2 .

« و كفى أدبا لنفسك تجنّبك ما كرهته من غيرك » و ما اُريد أن اُخالفكم إلى ما أَنهاكُم عَنهُ 3 .

و مرّ قوله عليه السّلام « و من نظر في عيوب الناس فأنكرها ثم رضيها لنفسه فذلك الأحمق بعينه » و قوله عليه السّلام « أكبر العيب أن تعيب ما فيك مثله » .

و قيل كتب بعض الكتّاب إلى بعض الملوك :

تضرب الناس بالمهندة البيض
على غدرهم و تنسى الوفاء 4


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

83

الحكمة ( 371 ) و قال عليه السّلام :

لاَ شَرَفَ أَعْلَى مِنَ اَلْإِسْلاَمِ وَ لاَ عِزَّ أَعَزُّ مِنَ اَلتَّقْوَى وَ لاَ مَعْقِلَ أَحْسَنُ مِنَ اَلْوَرَعِ وَ لاَ شَفِيعَ أَنْجَحُ مِنَ اَلتَّوْبَةِ وَ لاَ كَنْزَ أَغْنَى مِنَ اَلْقَنَاعَةِ وَ لاَ

-----------
( 1 ) الكافي للكليني 2 : 54 أخرجه عن علي بن إبراهيم عن السكوني .

-----------
( 2 ) النور : 46 44 .

-----------
( 3 ) هود : 88 .

-----------
( 4 )

[ 597 ]

مَالَ أَذْهَبُ لِلْفَاقَةِ مِنَ اَلرِّضَى بِالْقُوتِ وَ مَنِ اِقْتَصَرَ عَلَى بُلْغَةِ اَلْكَفَافِ فَقَدِ اِنْتَظَمَ اَلرَّاحَةَ وَ تَبَوَّأَ خَفْضَ اَلدَّعَةِ وَ اَلرَّغْبَةُ مِفْتَاحُ اَلنَّصَبِ وَ مَطِيَّةُ اَلتَّعَبِ وَ اَلْحِرْصُ وَ اَلْكِبْرُ وَ اَلْحَسَدُ دَوَاعٍ إِلَى اَلتَّقَحُّمِ فِي اَلذُّنُوبِ وَ اَلشَّرُّ جَامِعُ مَسَاوِئِ اَلْعُيُوبِ أقول : هذا العنوان جزء خطبة الوسيلة رواها ( روضة الكافي ) « لا شرف أعلى من الإسلام » روى ( الكافي ) عن الصادق عليه السّلام في قوله تعالى : صبغَةَ اللَّه وَ مَن أحسنُ من اللَّه صبغَة 1 : إنّ الصبغة هي الإسلام 2 .

و في الخبر : الإسلام يعلو و لا يعلى عليه 3 .

و عنه عليه السّلام في مجوسية أسلمت قبل أن يدخل بها زوجها و أبي أن يسلم :

لها عليه نصف الصداق و لم يزدها الإسلام إلاّ عزّا 4 ، و قال تعالى اليوم أكملتُ لكُم دينَكُم و أَتمَمتُ عليكم نعمتي و رَضيتُ لكُم الإسلام ديناً 5 وَ مَن يَبتَغ غَير الإسلام ديناً فَلن يُقبل منه 6 .

« و لا عز أعز من التقوى » يا أيُّها الناس إِنّا خلقناكم من ذكرٍ و اُنثى و جَعلناكُم شُعُوباً و قبائِلَ لتعارَفوا إِن أكرمكُم عندَ اللَّه أتقاكم 7 .

« و لا معقل أحسن من الورع » و مَن يتّق اللَّه يَجعَل لُهُ مَخرَجاً . و يَرزُقه من حيثُ لا يَحتَسِبُ 8 .

-----------
( 1 ) البقرة : 138 .

-----------
( 2 ) روضة الكافي للكليني : 18 .

-----------
( 3 ) 39 : 47 رواية 1 .

-----------
( 4 ) الكافي للكليني 5 : 436 رواية 6 .

-----------
( 5 ) المائدة : 3 .

-----------
( 6 ) آل عمران : 85 .

-----------
( 7 ) الحجرات : 13 .

-----------
( 8 ) الطلاق : 2 3 .

[ 598 ]

« و لا شفيع أنجح من التوبة » و هو الذي يَقبلُ التوبةَ عن عبادهِ و يعفو عن السيئات 1 إِن اللَّه يحبُّ التّوابينَ و يُحبُّ المُتَطهرين 2 و قال هود لقومه :

و يا قوم استغفروا ربَّكُم ثُمَ توبُوا إِليه يُرسِل السَّماءَ عليكم مدراراً و يزدكُم قُوّةً إلى قوتكم 3 و أَن استَغفروا ربَّكُم ثم توبوا إليه يُمتِّعكم متاعاً حسناً إِلى أجلٍ مُسمّى و يؤتِ كُلّ ذي فضلٍ فَضلُه 4 .

« و لا كنز أغنى من القناعة » في ( الكافي ) عنه عليه السّلام من رضي من الدّنيا بما يجزيه كان أيسر ما فيها يكفيه ، و من لم يرض من الدّنيا بما يجزيه لم يكن فيها شي‏ء يكفيه 5 .

« و لا مال أذهب للفاقة من الرضى بالقوت » في ( الروضة ) بعد هذه الفقرات « و لا لباس أجمل من العافية ، و لا غائبا أقرب من الموت ، أيّها الناس إنّه من مشى على وجه الأرض فإنّه يصير إلى بطنها ، و الليل و النهار مسرعان في هدم الأعمار ، و لكلّ ذي رمق قوت و أنت قوت الموت ، و ان من عرف الأيام لم يغفل عن الاستعداد ، و لن ينجو من الموت غني بماله و لا فقير لإقلاله » 6 .

« و من اقتصر على بلغة الكفاف فقد انتظم الراحة و تبوّأ خفض الدعة » أي :

السكون و الاستراحة ، من « ودع » بالضم .

قال النبي صلّى اللَّه عليه و آله : اللّهم ارزق محمّدا و آل محمّد الكفاف ، و ارزق من أحبّ

-----------
( 1 ) الشورى : 25 .

-----------
( 2 ) البقرة : 222 .

-----------
( 3 ) هود : 52 .

-----------
( 4 ) هود : 3 .

-----------
( 5 ) الكافي للكليني 2 : 140 ح 11 .

-----------
( 6 ) روضة الكافي للكليني : 19 .

[ 599 ]

محمدا و آل محمّد العفاف و الكفاف ، و ارزق من أبغضهم المال و الولد 1 .

و عنه صلّى اللَّه عليه و آله قال تعالى : إنّ من أغبط أوليائي رجلا خفيف الحال ذا حفظ من الصلاة أحسن عبادة ربّه بالغيب ، و كان غامضا في الناس جعل رزقه كفافا فصبر عليه عجلت منيته فقلّ تراثه و قلّت بواكيه 2 .

« و الرغبة » أي : الحرص .

« مفتاح النصب » جعل عليه السّلام النصب كقفل مفتاحه الرغبة .

« و مطية التعب » المطية ، المركب ، جعل عليه السّلام التعب كمقصد لا تصل إليه إلاّ بمطيّة الرغبة .

« و الحرص و الكبر و الحسد دواع إلى التقحم » أي : رمي النفس .

« في الذنوب » الحرص كان داعي آدم عليه السّلام إلى الشجرة المنهية و الكبر كان داعي إبليس إلى ترك السجود لآدم ، و الحسد كان داعي قابيل إلى قتل أخيه هابيل ، و الكبر أول ذنب أهل السماء ، و الحسد أول ذنب أهل الأرض .

« و الشر جامع مساوي » هكذا في ( الطبعة المصرية ) 3 و الصواب :

( لمساوي ) كما في ابن أبي الحديد 4 و ابن ميثم 5 و النسخة الخطية 6 .

« العيوب » الحرص و الكبر و الحسد و غيرها من البخل و الجبن و العجب و غيرها ، لكن كون الشر أعم أمر واضح ، و الظاهر وقوع تصحيف ، و كون

-----------
( 1 ) الكافي للكليني 2 : 140 .

-----------
( 2 ) الكافي للكليني 2 : 140 .

-----------
( 3 )

-----------
( 4 )

-----------
( 5 )

-----------
( 6 ) النسخة المصرية 744 رقم ( 370 ) مطابقة لنسخة شرح ابن ميثم المنقحة 5 : 425 رقم 352 ، و في شرح ابن أبي الحديد 19 : 301 قمم ( 377 ) « لمساوي » .

[ 600 ]

الشر محرّف البخل ، ففي ( 378 ) و قال عليه السّلام : « البخل جامع لمساوى‏ء العيوب ،

و هو زمام يقاد به إلى كلّ سوء » و عليه ففي الثاني تكرار بعض الأول .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

84

الحكمة ( 376 ) إِنَّ اَلْحَقَّ ثَقِيلٌ مَرِي‏ءٌ وَ إِنَّ اَلْبَاطِلَ خَفِيفٌ وَبِي‏ءٌ أقول : قال عليه السّلام : هذا الكلام لعثمان مع زيادة « و أنت رجل إن صدقت سخطت و ان كذبت رضيت » كما رواه ابن أبي الحديد في موضع آخر و نقل مثله عن لقمان و ورد : الحقّ أوسع الأشياء في التواصف و أضيقها في التناصف 1 .

و في ( الكافي ) قيل للصادق عليه السّلام : يزعمون أنّ النبي صلّى اللَّه عليه و آله رخّص في أن نقول : « جئناكم جئناكم جيئونا جيئونا نجئكم نجئكم » فقال : كذبوا إنّ اللَّه تعالى يقول : و ما خلقنا السماءَ و الأرضَ و ما بينَهُما لاَعِبينَ . لو أردنا أن نتَّخِذَ لَهواً لاتخذناهُ من لدُنّا إِن كُنّا فاعلين . بل نَقذِفُ بالحقِّ عَلى الباطل فَيَدمَغُهُ فإذا هُو زاهِق و لَكُم الوَيل مِمّا تَصِفُون 2 .

و سئل الباقر عليه السّلام عن الغناء 3 فقال عليه السّلام : إذا ميّز اللَّه بين الحق و الباطل فأين يكون الغناء ؟ قال : مع الباطل . فقال : قد حكمت . و كذلك سئل عن النرد و الشطرنج فأجاب بكونهما مع الباطل إذا ميّز بينه و بين الحق 4 .

-----------
( 1 ) شرح ابن أبي الحديد 11 : 88 .

-----------
( 2 ) الأنبياء : 16 18 .

-----------
( 3 )

-----------
( 4 ) الكافي للكليني 6 : 436 ح 9 .

[ 601 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

85

الحكمة ( 381 ) و قال عليه السّلام :

اَلْكَلاَمُ فِي وَثَاقِكَ مَا لَمْ تَتَكَلَّمْ بِهِ فَإِذَا تَكَلَّمْتَ بِهِ صِرْتَ فِي وَثَاقِهِ فَاخْزُنْ لِسَانَكَ كَمَا تَخْزُنُ ذَهَبَكَ وَ وَرِقَكَ فَرُبَّ كَلِمَةٍ سَلَبَتْ نِعْمَةً وَ جَلَبَتْ نِقْمَةً و « صرت وثاقه » في ( الطبعة المصرية ) 1 تصحيف ، أي : هو في شدك ابتداء و تصير في شدّه انتهاء .

« فاخزن لسانك كما تخزن ذهبك و ورقك ، فربّ كلمة سلبت نعمة و جلبت نقمة » فقرة « و جلبت نقمة » ليست في ( ابن أبي الحديد و ابن ميثم ) و إنّما هي في ( الطبعة المصرية ) 2 .

و في السير : نزل النعمان بن المنذر برابية ، فقال له رجل من أصحابه :

أبيت اللعن لو ذبح رجل على رأس هذه الرابية إلى أين كان يبلغ دمه . فقال النعمان : المذبوح و اللَّه أنت و لأنظرن أين يبلغ دمك فذبحه 3 .

و في ( العيون ) : قال ابن إسحاق : النّسناس خلق باليمن لأحدهم عين و يد و رجل يقفز بها و أهل اليمن يصطادونهم ، فخرج قوم في صيدهم فرأوا ثلاثة منهم ، فأدركوا واحدا منهم فعقروه و ذبحوه و توارى اثنان في الشّجر ، فقال الذي ذبح الأول انّه لسمين ، فقال الثاني انّه أكل ضروا فأخذوه و ذبحوه ، فقال الذي ذبحه ما انفع الصمت فقال الثالث فها أنا الصمت فأخذوه و ذبحوه 4 .

-----------
( 1 ) صححت في الطبعة الثانية المنقحة : 748 رقم ( 381 ) .

-----------
( 2 ) النسخة المصرية : 748 و شرح ابن ميثم 5 : 433 متطابقان . و الحذف في شرح ابن أبي الحديد 19 : 322 .

-----------
( 3 ) شرح ابن أبي الحديد 7 : 92 .

-----------
( 4 ) العيون 2 : 176 و ذكره الدميري .

[ 602 ]

و في ( الأغاني ) : صلب الحجّاج رجلا من الشّراة بالبصرة و راح عشيّا لينظر إليه ، فإذا برجل بازائه مقبل بوجهه عليه ، فدنا منه فسمعه يقول للمصلوب « طال ما ركبت فأعقب » 1 . فقال الحجّاج : من هذا ؟ فقالوا : شظاظ اللص . قال : لا جرم و اللَّه ليعقبنّك ، ثم وقف و أمر بالمصلوب فأنزل و صلب شظاظا مكانه 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

86

الحكمة ( 384 ) و قال عليه السّلام :

اَلرُّكُونُ إِلَى اَلدُّنْيَا مَعَ مَا تُعَايِنُ جَهْلٌ وَ اَلتَّقْصِيرُ فِي حُسْنِ اَلْعَمَلِ إِذَا وَثِقْتَ بِالثَّوَابِ عَلَيْهِ غَبْنٌ وَ اَلطُّمَأْنِينَةُ إِلَى كُلِّ أَحَدٍ قَبْلَ اَلاِخْتِبَارِ لَهُ عَجْزٌ في ( الجهشياري ) قيل لعتابة أمّ جعفر بن يحيى بعد نكبتهم و هي بالكوفة في يوم أضحى ما أعجب ما رأيت ؟ فقالت : لقد رأيتني في مثل هذا اليوم و على رأسي مائة و صيفة لبوس كلّ واحدة منهنّ و حليها خلاف لبوس الاخرى و حليها ، و أنا يومي هذا اشتهي لحما فما أقدر عليه 3 .

و في ( المروج ) : لمّا دخل عمرو بن ليث إلى بغداد من المصلّى العتيق رافعا يديه يدعو و هو على جمل فالح و هو ذو السنامين و كان أنفذه إلى المعتضد في هدايا تقدّمت له قبل أسره قال ابن فهم :

ألم تر هذا الدهر كيف صروفه
يكون عسيرا مرّة و يسيرا

-----------
( 1 ) معناه : اترك عقبك و من يخلفك .

-----------
( 2 ) الأغاني 22 : 300 نقله عن أبي ميثم .

-----------
( 3 ) الجهشياري ، الوزراء و الكتّاب : 241 .

[ 603 ]

و حسبك بالصفّار نبلا و عزّة
يروح و يغدو في الجيوش أميرا

حباهم جمالا و هو لم يدر أنّه
على جمل منها يقاد أسيرا

و قال ابن بسام :

أيّها المغتر بالدنيا
أما أبصرت عمرا

مقبلا قد أركب الفالح
بعد الملك قهرا

و عليه برنس السّخطة
إذلالا و قهرا

رافعا كفّيه يدعو اللّه
إسرارا و جهرا

أن ينجّيه من القت
ل و ان يعمل صفرا 1

و في ( المعجم ) : كان أبو الفتح بن العميد قد دبّر على الصاحب بن عبّاد حتّى أزاله عن كتابة مؤيّد الدولة و أبعده عن حضرته بالريّ إلى اصفهان ،

و انفرد هو بتدبير الأمور له كما كان يدبّرها لأبيه ركن الدولة ، و استدعى يوما ندماءه و عبأ لهم مجلسا عظيما و أظهر من الزينة و آلات الذهب و الفضة و الصيني و ما شاكله ما يفوت الحصر ، و شرب و استفزّه الطرب و كان قد شرب يومه و ليلته و عمل شعرا غني به :

دعوت المنى و دعوت العلا
فلمّا أجابا دعوت القدح

و شرب عليه إلى أن سكر و قال لغلمانه : غطوا المجلس و لا تسقطوا منه شيئا لأصطبح في غد عليه ، و قال لندمائه : باكروني ، و قام إلى بيت منامه و انصرف عنه الندماء ، فدعاه مؤيّد الدولة في السحر فلم يشك أنّه لمهم فقبض عليه و أنفذ إلى داره من استولى على جميع ما فيها و أعاد ابن عبّاد إلى وزارته و تطاول بابن العميد النكبة حتى مات فيها 2 .

-----------
( 1 )

-----------
( 2 ) الحموي ، معجم الأدباء 6 : 251 .

[ 604 ]

و لبعضهم في الفضل بن مروان وزير المعتصم و كان قبله الفضل بن يحيى البرمكي و الفضل بن الربيع الحاجب وزيري الرشيد و الفضل بن سهل وزير المأمون :

تجبرت 1 يا فضل بن مروان فاعتبر
فقبلك كان الفضل و الفضل و الفضل

ثلاثة أملاك مضوا لسبيلهم
أبادهم الموت المشتت و القتل

فإنّك قد أصبحت في النّاس ظالما
ستودي كما أودى الثلاثة من قبل 2

« و التقصير في حسن العمل إذا وثقت بالثواب عليه غبن » فقد قال تعالى :

مَثَلُ الذين يُنفقونَ أَموالَهم في سَبيل اللَّه كَمَثَلِ حَبةٍ أنبتت سَبعَ سنابِلَ في كلّ سُنبلةٍ مائة حبّةٍ و اللَّه يُضاعف لِمن يشاء 3 و قال تعالى : تتجافى جُنوبهم عن المضاجِع يدعون رَبّهم خوفاً و طمعاً و ممّا رزقناهم يُنفقون . فلا تَعلَمُ نَفسٌ ما اُخفي لَهُم مِن قُرّةِ أَعيُنٍ جَزاءً بما كانوا يَعمَلون 4 فإذا كان واثقا بذلك و قصر كان مغبونا ألبتّة .

« و الطمأنينة إلى كلّ أحد قبل الاختبار له عجز » فليس كلّ أحد صادقا .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

87

الحكمة ( 386 ) و قال عليه السّلام :

مَنْ طَلَبَ شَيْئاً نَالَهُ أَوْ بَعْضَهُ قيل : هو نظير قولهم : « من طلب شيئا وجدّ وجد » 5 و قولهم « من قرع

-----------
( 1 ) عند ابن خلفكان بلفظ « تفرعنت » .

-----------
( 2 ) ابن خلكان 4 : 45 .

-----------
( 3 ) البقرة : 261 .

-----------
( 4 ) السجدة : 16 17 .

-----------
( 5 ) المثل بلفظ من طلب شيئا وجده 2 : 357 ، مجمع الأمثال للميداني .

[ 605 ]

قرع بابا و لجّ ولج » و قال تعالى و الَّذين جاهدوا فينا لنَهديَّنهم سُبُلنا . . . 1 .

و في ( الأمثال ) : إن عامر بن الطرف لمّا كبر قال له قومه : إجعل لنا قائدا بعدك ، فقال : من طلب شيئا وجده و ان لم يجده يوشك أن يوقع قريبا منه 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

88

الحكمة ( 392 ) و قال عليه السّلام :

تَكَلَّمُوا تُعْرَفُوا فَإِنَّ اَلْمَرْءَ مَخْبُوءٌ تَحْتَ لِسَانِهِ أقول : الفقرة الثانية تكرار من المصنف لعنوانه ( 148 ) « المرء مخبوء تحت لسانه » .

و كيف كان فمرّ في الديباجة قول الشعبي إنّه عليه السّلام تكلّم بتسع كلمات ارتجلهن ارتجالا فقأن عيون البلاغة و أيتمن جواهر الحكمة و قطعن جميع الأنام عن اللحاق بواحدة منهن ، ثلاث منهن في المناجاة و ثلاث منهن في الحكمة إلى أن قال و أمّا اللاتي في الحكمة فقال : قيمة كلّ امرى‏ء ما يحسنه ،

و ما هلك امرؤ عرف قدره ، و المرء مخبوّ تحت لسانه 3 .

هذا ، و قد غيّروا كلامه عليه السّلام « المرء مخبوّ تحت لسانه » فقالوا « المرء مخبو تحت طي لسانه لا طيلسانه » .

« تكلموا تعرفوا » قال تعالى : فلمّا كَلَّمهُ قال إنَّكَ اليوم لدينا

-----------
( 1 ) العنكبوت : 69 .

-----------
( 2 ) الأمثال ، ذكره الميداني في 2 : 183 .

-----------
( 3 ) الصدوق ، الخصال : 420 ح 14 ، و ذكره المؤلف في صفحة 57 من الجزء الأول .

[ 606 ]

مَكينٌ أَمين 1 .

و في ( تاريخ بغداد ) : دخل عبد العزيز بن يحيى المكي و كانت خلقته شنعة على المأمون و عنده المعتصم ، فضحك منه فأقبل على المأمون و قال :

لم ضحك هذا ؟ لم يصطف اللَّه يوسف لجماله و إنّما اصطفاه لدينه و بيانه ، و لم يقل الملك لمّا رأى جماله إنّك اليوم لدينا مكين أمين بل لمّا كلّمه ، بياني أحسن من وجه هذا . فأعجب المأمون قوله 2 .

و في ( العيون ) عن ربيعة الرأي : الساكت بين النائم و الأخرس . و ذكروا أفضلية الكلام و الصمت فقال أبو مسهّر : كلاّ إنّ النجم ليس كالقمر ، إنّك تصف الصمت بالكلام و لا تصف الكلام بالصمت . و قال يونس : ليس لعييّ مروّة ، و لا لمنقوص البيان بهاء و لو بلغ يافوخه أعنان السماء 3 .

و في ( تاريخ بغداد ) : قال ابن عمّار : كنت إذا نظرت إلى يحيى بن سعيد القطان ظننت انّه رجل لا يحسن شيئا فإذا تكلّم أنصت له الفقهاء 4 .

و في ( الطبري ) في قدوم الحجّاج الكوفة و صعوده المنبر فطال سكوته فتناول محمد بن عمير حصى أراد أن يحصبه بها و قال : قاتله اللَّه ما أعياه و اللَّه إنّي لأحسب خبره كروائه ، فلمّا تكلّم الحجّاج جعل الحصى ينتثر من يده و لا يعقل به 5 .

و في ( البلاذري ) : سعى عبد اللَّه بن الأهتم خليفة قتيبة على مرو بقتيبة إلى الحجّاج ، فأرسل الحجّاج كتابه إلى قتيبة فأحس بالشرّ ، فهرب إلى الشام

-----------
( 1 ) يوسف : 54 .

-----------
( 2 ) تاريخ بغداد ، 10 : 450 في ترجمة عبد الزيز بن يحيى .

-----------
( 3 ) ابن قتيبة ، عيون الأخبار 2 : 175 .

-----------
( 4 ) تاريخ بغداد 14 : 140 في ترجمة يحيى بن سعيد ( رقم 7461 ) .

-----------
( 5 )

[ 607 ]

و وضع قطنة على احدى عينيه ثم عصبها و اكتنى بأبي قطنة ، و كان يبيع الزيت حتى إذا هلك الوليد و قام سليمان ألقى عنه ذاك الدنس و قام بخطبة تهنئة لسليمان و وقوعا في الحجّاج و قتيبة و كانا خلعا سليمان فتفرّق الناس و هم يقولون أبو قطنة الزيّات أبلغ الناس 1 .

هذا ، و عنه عليه السّلام : اللسان معيار أطاشه الجهل و أرجحه العقل 2 .

و روي أنّه عليه السّلام سئل أيّ شي‏ء أحسن ؟ فقال : الكلام . فقال : أيّ شي‏ء أقبح ؟ فقال : الكلام . ثم قال : بالكلام ابيضّت الوجوه و بالكلام اسودّت الوجوه 3 .

« المرء مخبوء تحت لسانه » و قال شاعر :

و النّار في أحجارها مخبوءة
ليست ترى إن لم يثرها الازند

و في ( العيون ) ذكر أعرابي رجلا فقال : رأيت عورات الناس بين أرجلهم و عورة فلان بين فكّيه 4 .

و عاب آخر رجلا فقال : ذاك من يتامى المجلس ، أبلغ ما يكون في نفسه و أعيى ما يكون عند جلسائه 5 .

و في ( تاريخ بغداد ) : كان رجل يجلس إلى أبي يوسف فيطيل الصمت ،

فقال له : ألا تتكلّم ؟ فقال : بلى متى يفطر الصائم . قال : إذا غابت الشمس . قال :

فإن لم تغب إلى نصف الليل ، فضحك أبو يوسف و قال : أصبت في صمتك و أخطأت أنا في استدعاء نطقك ، ثم تمثّل :

-----------
( 1 ) البلاذري ، فتوح البلدان : 597 798 .

-----------
( 2 ) تحف العقول : 147 .

-----------
( 3 ) تحف العقول : 154 ، و بحار الأنوار 78 : 55 .

-----------
( 4 )

-----------
( 5 )

[ 608 ]

عجبت لأزراء العييّ بنفسه
و صمت الذي قد كان للقول أعلما

و في الصمت ستر للعييّ و إنّما
صحيفة لب المرء أن يتكلما 1

و في ( كامل المبرد ) : إنّ الحجّاج بعث برأس ابن الأشعث بعد ظفره به مع عرّار بن عمرو بن شاس الأسدي و كان أسود دميما إلى عبد الملك فلمّا ورد به عليه جعل عبد الملك لا يسأل عن شي‏ء من أمر الوقيعة إلاّ أنبأه به عرّار في أصح لفظ و أشبع قول و أجزأ اختصار و كان عبد الملك اقتحمه عينه حيث رآه فقال متمثلا :

أرادت عرارا بالهوان و من يرد
لعمري عرارا بالهوان فقد ظلم

و إنّ عرارا إن يكن غير واضح
فإنّي احبّ الجون ذا المنكب العمم

فقال له عرّار : أتعرفني أيها الخليفة ؟ قال : لا . قال : فأنا و اللَّه عرّار فزاد في سروره و زاد في جائزته 2 .

و في ( الخلفاء ) : لمّا بنى الحجّاج خضراء واسط قال لجلسائه : كيف ترون هذه القبة ؟ قالوا : ما رأينا مثلها . قال : و لها عيب ما هو ؟ قالوا : ما نرى . قال :

سأبعث إلى من يخبرني ، فبعث إلى الغضبان الشيباني و كان في سجنه لأنّه كان قال لابن الأشعث تغدّ بالحجّاج قبل أن يتعشاك فأقبل به و هو يرسف في القيود فقال له : كيف قبتي هذه ؟ قال : نعمت حسنة مستوية . قال : أخبرني بعيبها . قال : بنيتها في غير بلدك لا يسكنها ولدك . قال : صدق ردوه إلى السجن .

فقال : قد أكلني الحديد و أوهن ساقي القيود فما اطيق المشي . قال : احملوه ، فلمّا حمل على الأيدي قال : سُبحان الذي سَخّرَ لنا هذا و ما كُنا لهُ مُقرنين 3 قال :

-----------
( 1 )

-----------
( 2 ) كامل المبرد 1 : 160 .

-----------
( 3 ) الزخرف : 13 .

[ 609 ]

أنزلوه . فقال : ربّ أَنزلني مُنزلاً مُباركاً و أنتَ خَيرُ المُنزِلينَ 1 قال : جرّوه .

فقال و هو يجر بسم اللَّه مجراها و مُرساها إنّ ربّي لغفورٌ رحيم 2 . قال :

اضربوا به الأرض . فقال : منها خلقناكم و فيها نُعيدُكم و منها نُخرجكم تارة اُخرى 3 . فضحك الحجّاج حتى استلقى على قفاه ثم قال : و يحكم قد غلبني هذا الخبيث ، أطلقوه إلى صفحي عنه . فقال الغضبان : فاصفح عنهُم و قُل سلام 4 فنجا من شرّه بلسانه 5 و كان قال له لأقطعن يديك و رجليك و لأضربن بلسانك عينيك 6 .

و في ( البيان ) : خرج صعصعة 7 إلى مكة ، فلقيه رجل فقال : يا عبد اللَّه كيف تركت الأرض . قال : عريضة أريضة 8 . قال : إنّما عنيت السماء . قال : فوق البشر و مد البصر . قال : سبحان اللَّه إنّما أردت السحاب . قال : تحت الخضراء و فوق الغبراء . قال : إنّما أعني المطر . قال : قد عفّي الأثر و ملأ القتر 9 و بلّ الوبر و مطرنا أحيا المطر . قال : إنسيّ أنت أم جني ؟ قال : بل إنسي من امّة رجل مهديّ 10 .

و في ( شعراء ابن قتيبة ) : كان الحارث بن حلزة اليشكري ارتجل بين

-----------
( 1 ) المؤمنون : 29 .

-----------
( 2 ) هود : 41 .

-----------
( 3 ) طه : 55 .

-----------
( 4 ) الزخرف : 89 .

-----------
( 5 )

-----------
( 6 ) ابن قتيبة ، الامامة و السياسة : 36 و هو المعروف بتاريخ الخلفاء .

-----------
( 7 )

-----------
( 8 )

-----------
( 9 )

-----------
( 10 )

[ 610 ]

يدي عمرو بن هند في شي‏ء كان بين بكر و تغلب بعد الصلح قصيدته « آذنتنا ببنيها اسماء » و كان ينشده من وراء سبع ستور ، فأمر برفع الستور عنه استحسانا لها 1 .

و نظر النعمان بن المنذر إلى ضمرة بن ضمرة ، فلمّا رأى دمامته قال :

تسمع بالمعيدي لا أن تراه . فقال ضمرة : إنّ الرجال لا تكال بالقفزان ، و إنّما المرء بأصغريه لسانه و قلبه 2 .

و في ( المعجم ) قال خلف الأحمر : كنت أسمع ببشار بسرعة جوابه و جودة شعره ، فأنشدوني شيئا من شعره لم أحمده فقلت : لآتينّه و لاطأطأنّ منه ، فأتيته و هو جالس على باب بيته ، فرأيته أعمى قبيح المنظر عظيم الجثّة ،

فقلت : لعن اللَّه من يبالي بهذا ، إذ جاء رجل فقال : إنّ فلانا سبّك عند الأمير و جاء قوم فسلّموا عليه فلم يردد عليهم فجعلوا ينظرون إليه و قد ورمت أوداجه فلم يلبث أن أنشدنا بأعلى صوته :

نبّئت نائك امّه يغتابني
عند الأمير و هل عليّ أمير

فارتعدت فرائصي و عظم في عيني فقلت : الحمد للَّه الذي أبعدني من شرّك 3 .

و همّ الفرزدق بهجاء عبد القيس فأرسل إليه زياد الأعجم :

فما ترك الهاجون لي إن هجوته مصحّا أراه في أديم الفرزدق .

فقال الفرزدق : مالي إلى هجاء هؤلاء سبيل ما عاش هذا العبد 4 .

و في ( العيون ) : قال عبد الملك بن عمير : قدم علينا الأحنف الكوفة مع

-----------
( 1 ) ابن قتيبة ، الشعر و الشعراء : 53 .

-----------
( 2 ) الأمثال ، الميداني 1 : 86 .

-----------
( 3 )

-----------
( 4 )

[ 611 ]

مصعب بن الزبير ، فما رأيت خصلة تذم إلاّ و رأيتها فيه ، كان أصغر 1 الرأس متراكب الأسنان في خدّه ميل 2 مائل الذّقن ناتى‏ء الوجه ، غائر العين خفيف العارض أحنف الرّجل ، و لكنّه إذا تكلّم جلّى عن نفسه 3 . و قال الشاعر :

و ما حسن الرجال لهم بحسن
إذا لم يسعد الحسن البيان

كفى بالمرء عيبا أن تراه
له وجه و ليس له بيان

و في ( الطبقات ) في وفد عبد القيس قال لهم النبي صلّى اللَّه عليه و آله : أيّكم عبد اللَّه الأشجّ ؟ فقال أحدهم : أنا و كان رجلا دميما فنظر إليه النبي صلّى اللَّه عليه و آله فقال : لا يستسقى في مسوك الرجال ، و إنّما يحتاج من الرجل إلى أصغريه لسانه و قلبه 4 . و في ( العقد ) :

و ما المرء إلاّ الأصغران لسانه
و معقوله و الجسم خلق مصوّر

فإن تر منه ما يروق فربّما
أمرّ مذاق العود و العود أخضر 5

و قال زهير :

و كائن ترى من معجب لك صامت
زيادته أو نقصه في التّكلم

لسان الفتى نصف و نصف فؤاده
فلم يبق الا صورة اللحم و الدم 6

هذا ، و في أخبار حكماء القفطي : كان في مصر يهوديّ يرتزق بصناعة مداواة الجراح في غاية الخمول ، فاتفق أن عرض لرجل الحاكم عقر زمن عجز أطباؤه الخواص عنه ، فأحضر له الرجل فطرح عليه دواء يابسا فنشفه و شفاه

-----------
( 1 ) نسخة التحقيق صعل : صغير .

-----------
( 2 )

-----------
( 3 ) العيون ، ابن قتيبة 4 : 35 .

-----------
( 4 ) الطبقات 1 : 314 .

-----------
( 5 )

-----------
( 6 ) ابن عبد ربه ، العقد الفريد 4 : 179 .

[ 612 ]

في ثلاثة أيام ، فأطلق له ألف دينار و خلع عليه و لقبه بالحقير النافع و جعله من أطبائه الخواصّ 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

89

الحكمة ( 394 ) و قال عليه السّلام :

رُبَّ قَوْلٍ أَنْفَذُ مِنْ صَوْلٍ في ( الأغاني ) : وفد أبو براء ملاعب الأسنة و إخوته طفيل و معاوية و عبيدة بنو مالك بن جعفر بن كلاب و معهم لبيد بن ربيعة بن مالك و هو غلام على النعمان بن المنذر ، فوجدوا عنده الربيع بن زياد العبسي و كان ينادم النعمان فاذا خلا به يطعن في الجعفريين ، فرأوا من الملك جفاء و قد كان يكرمهم قبل ذلك فخرجوا من عنده غضابا و لبيد في رحالهم يحفظ أمتعتهم فألفاهم الليلة يتذاكرون أمر الربيع فسألهم فكتموه ، فقال : و اللَّه لا أحفظ لكم متاعا أو تخبروني و كانت أم لبيد امرأة من عبس فقالوا : خالك قد غلبنا على الملك . فقال لهم : هل تقدرون على أن تجمعوا بيني و بينه فأزجره عنكم بقول ممضّ ثم لا يلتفت النعمان إليه أبدا . إلى أن قال : ثم غدوا به معهم على النعمان فوجدوه يتغدّى و معه الربيع و هما يأكلان ليس معه غيره ، فلمّا فرغ أذن لهم فذكروا له حاجتهم ، فاعترض الربيع في كلامهم ، فقام لبيد و قال :

يا ربّ هيجا هي خير من دعه
أكلّ يوم هامتي مقرّعة

يخبرك عن هذا خبير فاسمعه
مهلا أبيت اللّعن لا تأكل معه

إنّ استه من برص ملمّعه
و إنّه يدخل فيها إصبعه

-----------
( 1 ) أخبار الحكماء ، القطفي : 122 .

[ 613 ]

يدخلها حتى يواري أشجعه
كأنّما يطلب شيئا ضيّعه 1

فلمّا فرغ التفت النعمان إلى الربيع شزرا يرمقه قال : لا و اللَّه لقد كذب عليّ ، و انصرف إلى منزله و كتب إلى النعمان : إنّي قد تخوّفت أن يكون قد وقر في صدرك ما قاله لبيد ، و لست برائم حتى تبعث من يجرّدني فيعلم من حضرك أنّي لست كما قال ، فأرسل النعمان إليه : إنّك لست بانتفائك ممّا قال لبيد شيئا و لا قادرا على ما زلّت به الألسن . و كتب إليه :

شرّد برحلك عنّي حيث شئت و لا
تكثر عليّ و دع عنك الأباطيلا

فقد ذكرت به و الركب حامله
وردا يعلّل أهل الشام و النّيلا

فما انتفاؤك منه بعد ما جزعت
هوج المطيّ به إبراق شمليلا 2

قد قيل ذلك إن حقا و إن كذبا
فما اعتذارك من شي‏ء إذا قيلا 3

و في ( العيون ) : اسر معاوية يوم صفّين رجلا من أصحاب علي عليه السّلام ،

فلمّا اقيم بين يديه قال : الحمد للَّه الذي أمكن منك . قال : لا تقل ذلك ، فإنّها مصيبة .

قال : و أيّة نعمة أعظم من أن يكون اللَّه أظفرني برجل قتل في ساعة واحدة جماعة من أصحابي اضربا عنقه . فقال : اللّهم اشهد ان معاوية لم يقتلني فيك و لا لأنّك ترضى قتلي و لكن قتلني في الغلبة على حطام الدّنيا ، فإن فعل فافعل به ما هو أهله و إن لم يفعل فافعل به ما أنت أهله . فقال له معاوية : قاتلك اللَّه لقد سببت فأوجعت في السبّ و دعوت فأبلغت في الدّعاء ، خلّيا سبيله 4 .

و كان قول الفرزدق و علم قومه أكل الخبيص و قول أبي العتاهية « وضع سيفك خلخالا » في هجو الفزاري و ابن معن أنفذ من صول .

-----------
( 1 )

-----------
( 2 ) شمليل : بلد .

-----------
( 3 ) الاصفهاني ، الأغاني 17 : 187 ، و قد مرّ ذكر هذه الحكاية في الصفحات السابقة .

-----------
( 4 ) العيون 1 : 99 .

[ 614 ]

و قال الحطيئة « و القول ينفذ ما لا ينفذ الابر » 1 .

و في ( أنساب البلاذري ) : كان خالد بن يزيد يقاتل قرقيسا مع كلب و هم أخواله لأن ام يزيد ميسون بنت بجدل من كلب ، فألخّ عليهم بالقتال و الرمي حتى كاد يظفر ، فقال رجل من بني كلاب : لاسمعنّه قولا لا يعود بعده إلى ما يصنع ، و لأكسرنه به ، فلمّا غدا خالد للمحاربة أشرف الكلابي عليه و هو يقول :

ماذا ابتغاء خالد و همّه
إذ سلب الملك و نيكت امّه

فأنكر و استحى و لم يعد إلى الحرب حتى انقضى .

و تقاذف عبد الرحمن بن حسّان و يحيى بن الحكم في امارة أخيه مروان ، فضرب مروان أخاه عشرين و عبد الرحمن ثمانين ، فقال عبد الرحمن :

ضربني مروان ضرب حر و ضرب أخاه حد نصف عبد ، فكان هذا القول أشد على يحيى من سبّه و أنفذ من صوله 2 .

و في ( صفّين نصر ) : ذكروا أنّ عليّا عليه السّلام أظهر أنه مصبح غدا معاوية و مناجزه ، ففزع أهل الشام لذلك و انكسروا و كان معاوية بن الضحّاك صاحب راية بني سليم مع معاوية و كان مبغضا له ، و كان يكتب بالأخبار إلى عبد اللَّه بن الطفيل العامري و يبعث بها إلى علي عليه السّلام ، فبعث إلى عبد اللَّه إنّي قائل شعرا إذ عرّبه أهل الشام ، و كان معاوية لا يتهمه ، فقال ليلا ليسمع أصحابه :

ألا ليت هذا الليل أطبق سرمدا
علينا و انا لا نرى بعده غدا

و يا ليتنا ان جاءنا بصباحه
وجدنا إلى مجرى الكواكب مصعدا

حذار عليّ إنّه غير مخلف
مدى الدهر ما لبّى الملبّون موعدا

-----------
( 1 )

-----------
( 2 ) لا وجود له في أنساب البلاذري ، ذكره ابن الأثير في الكامل 4 : 337 338 .

[ 615 ]

فاما فراري في البلاد فليس لي
مقام و لو جاوزت جابلق مصعدا

كأني به في الناس كاشف رأسه
على ظهر خوّار الرحالة أجردا

يخوض غمار الموت في مرجحنة
ينادون في نقع العجاج محمدا

فوارس بدر و النضير و خيبر
و احد يروّون الفصيح المهندا

و يوم حنين جالدوا عن نبيّهم
فريقا من الأحزاب حتى تبدّدا

هنالك لا تلوي عجوز على ابنها
و إن أكثرت في القول نفسي لك الفدا

فقل لابن حرب ما الّذي أنت صانع
أتثبت أم ندعوك في الحرب قعددا

و ظنّي بألاّ يصبر القوم موقفا
يقفه و ان لم نجر في الدهر للمدا

فلا رأي إلاّ تركنا الشام جهرة
و ان أبرق الفجفاح فيها و أرعدا

فلمّا سمع أهل الشام شعره أتوا به معاوية ، فهم بقتله ثم راقب فيه قومه و طرده عن الشام فلحق بمصر ، و قال معاوية : لقول السلمي أشدّ على أهل الشام من لقاء علي ، ما له قاتله اللَّه لو أصاب خلف جابلق مصعدا نفذه و جابلق مدينة بالمشرق و جابلص بالمغرب ليس بعدهما شي‏ء .

و قال هارون : لمّا سمع من وراء الستر محاجّة هشام بن الحكم مع المذاهب في اثبات أمير المؤمنين عليه السّلام إلى موسى بن جعفر عليه السّلام ببراهين بيّنة :

لكلام هذا أشدّ عليّ من مائة ألف سيف ، و العجب كيف بقيت خلافتي مع وجود مثل هذا الرجل في الناس ، و همّ بقتله لكن توارى هشام و انصدع قلبه من الخوف فمات 1 .

و قد نقل شرحه ( الإكمال ) في آخر بابه الرابع و الثلاثين .

-----------
( 1 )

[ 616 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

90

الحكمة ( 395 ) و قال عليه السّلام :

كُلُّ مُقْتَصَرٍ عَلَيْهِ كَافٍ و قال عليه السّلام كما روى ( الكافي ) : من رضي من الدنيا بما يجزيه كان أيسر ما فيها يكفيه ، و من لم يرض من الدنيا بما يجزيه لم يكن فيها شي‏ء يكفيه 1 .

و قال الباقر أو الصادق عليهما السّلام : من قنع بما رزقه اللَّه فهو أغنى الناس .

و نزل هارون في سفر في ظل ميل و كان معه أبو العتاهية فقال أبياتا و منها :

و ما تصنع بالدّنيا
و ظلّ الميل يكفيكا 2


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

91

الحكمة ( 402 ) و قال عليه السّلام : لبعض مخاطبيه و قد تكلم بكلمة يستصغر عن قول مثلها : لَقَدْ طِرْتَ شَكِيراً وَ هَدَرْتَ سَقْباً أقول : في ( المعجم ) صاحب ابن جنّي الفارسي أربعين سنة ، و كان السبب في صحبته أن الفارسي اجتاز بالموصل فمرّ بالجامع و ابن جني في حلقة يقرى‏ء النحو و هو شاب ، فسأله الفارسي عن مسألة في التصريف فقصّر فيها ، فقال له الفارسي « زبّبت 3 و أنت حصرم » فسأل عنه فقيل له هذا الفارسي ، فلزمه فلمّا مات الفارسي تصدّر ابن جني في مجلسه ببغداد 4 .

قول المصنف ( و الشكير هاهنا أوّل ما ينبت من ريش الطائر قبل أن

-----------
( 1 ) الكافي للكليني 2 : 140 ح 11 رواه عن خان بن سدير رفعه .

-----------
( 2 ) ديوان أبي العتاهية : 191 ، و في الهامش نسبه المسعودي لهارون الرشيد .

-----------
( 3 ) أي صرت زبيبا .

-----------
( 4 ) الحموي ، معجم الأدباء 6 : 91 في ترجمة عثمان بن جنّي .

[ 617 ]

يقوى و يستحصف ) أي : يستحكم ، إنّما قال المصنف « و الشكير هاهنا » أي : في كلامه عليه السّلام لأنّه يأتي الشكير بمعنى آخر كما في قول الشاعر :

و من عضة ما ينبتن شكيرها

بمعنى ما ينبت حول الشجرة من أصلها ، يقال شكرت الشجرة بالكسر كثر شكيرها ، إلاّ أنّ الظاهر أنّ الأصل واحد ، و هو أوّل ما نبت ريش الطائر . و قولهم « شكرت الشجرة » استعارة و تشبيه بالطائر كقولهم « اشتكر الجنين » نبت عليه الزغب و كقول هلال بن مجاعة لمّا قال له عمر بن عبد العزيز : هل بقي من شيوخ مجاعة أحد « نعم و شكير كثير » أي :

و احداث كثير .

« و السقب الصغير من الإبل و لا يهدر » بالتخفيف و التشديد ، أي : لا يردّد صوته في حنجرته . قال الوليد بن عقبة لمعاوية « تهدّر في دمشق فما تريم » 1 .

و في ( المثل ) « كالمهدّر في العنّة » يضرب للرجل يصيح و يجلب و ليس وراء ذلك شي‏ء كالبعير الذي يحبس في الحظيرة و يمنع من الضراب و هو يهدر « إلاّ بعد أن يستفحل » أي : يصير فحلا 2 .

هذا و ليس في نسخة ( ابن ميثم ) بيان المصنف 3 .

و من أمثالهم « قد استنوق الجمل » أي : صار الجمل ناقة . قيل الأصل فيه ان شاعرا أنشد ملكا في وصف جمل ثم حوّله إلى ناقة ، فقال طرفة و كان حاضرا قد استنوق الجمل 4 .

-----------
( 1 ) ابن الأثير 3 : 280 .

-----------
( 2 ) الميداني ، معجم الأمثال 2 : 116 .

-----------
( 3 ) راجع شرح ابن ميثم 5 : 439 رقم 378 .

-----------
( 4 ) الميداني ، مجمع الأمثال 2 : 56 .

[ 618 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

92

الحكمة ( 403 ) و قال عليه السّلام :

مَنْ أَوْمَأَ إِلَى مُتَفَاوِتٍ خَذَلَتْهُ اَلْحِيَلُ أقول : قال ( ابن أبي الحديد ) : قيل في تفسير الكلام : من استدلّ بالمتشابه من القرآن في التوحيد و العدل انكشفت حيلته ، فإنّ علماء التوحيد قد أوضحوا تأويل ذلك 1 . و قيل : من بنى عقيدته على أمرين مختلفين حقّ و باطل كان مبطلا . و قيل : من أومى بطمعه إلى فائت قد مضى لن تنفعه حيلته ، أي لا يتبعن أحدكم امله ما قد فاته . و هذا ضعيف لأن المتفاوت في اللغة غير الفائت .

و قال ابن ميثم : المتفاوت كالامور المتضادّة ، أو التي يتعذّر الجمع بينها في العرف و العادة ، فلا يمكنه الجمع بين ما يرومه من تلك الامور 2 .

قلت : و الظاهر أنّ المراد عدم إمكان الجمع بين الحق و الباطل . قال عامر بن الضرب العدواني لقومه : من جمع بين الحق و الباطل لم يجتمعا له ، و كان الباطل أولى به ، و إن الحق لم يزل ينفر من الباطل و لم يزل الباطل ينفر من الحق .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

93

الحكمة ( 408 ) و قال عليه السّلام :

مَنْ صَارَعَ اَلْحَقَّ صَرَعَهُ أقول : هو نظير قول عليه السّلام في 15 1 و في 188 3 « من ابدى صفحته

-----------
( 1 ) شرح ابن أبي الحديد 20 : 5 .

-----------
( 2 ) شرح ابن ميثم : ترجم نهج البلاغة 5 : 44 .

[ 619 ]

للحق هلك » 1 .

قال الاسكافي في ( نقض عثمانيته ) : علم الناس كافة ان الدولة و السلطان لأرباب مقالة العثمانية و عرف كلّ أحد علو أقدار شيوخهم و علمائهم و امرائهم و ظهور كلمتهم و قهر سلطانهم و ارتفاع التقية عنهم ،

و إعطاء الجائزة لمن روى في فضل أبي بكر و ما كان من تأكيد بني امية في ذلك و ما ولّده المحدّثون طلبا لمّا في أيديهم ، فكانوا لا يألون جهدا في طول ما ملكوا ان يخملوا ذكر علي عليه السّلام و ولده و يطفئوا انوارهم و يكتموا فضائلهم و مناقبهم و سوابقهم و يحملوا الناس على سبّهم و لعنهم على المنابر ، و لم يزل السيف يقطر من دمائهم مع قلّة عددهم و كثرة عدوّهم ، فكانوا بين قتيل و أسير و شريد ، و هارب و مستخف ذليل و خائف مترقب و يتقدّم إليهم ألاّ يذكروا شيئا من فضائلهم ، و حتى بلغ من تقية المحدّث منهم إذا ذكر حديثا عن علي عليه السّلام كنّى عن ذكره برجل من قريش ، و رأينا جميع المخالفين قد حاولوا نقض فضائله و وجهوا الحيل و التأويلات نحوها ، من خارجي مارق و ناصبي حنق و نابت مستبهم و ناشي معاند و منافق مكذب و عثماني حسود يطعن فيها ، و معتزلي قد نظر في الكلام و أبصر علم الاختلاف و عرف الشبهة و مواضع الطعن و ضرب التأويل ، قد التمس الحيل في إبطال مناقبه و تأوّل مشهور فضائله ، فمرّة يتأولها بما لا يحتملها و مرّة يقصد أن يضع من قدرها بقياس منتقض ، و لا يزداد مع ذلك إلاّ قوّة و رفعة .

و قد علمت أنّ معاوية و يزيد و بني مروان أيام ملكهم نحو ثمانين سنة لم يدعوا جهدا في حمل الناس على شتمه و اخفاء فضائله ، فقال ابن لعامر بن عبد اللَّه بن الزبير لولده : يا بنيّ لا تذكر عليّا إلاّ بخير ، فإنّ بني امية لعنوه على

-----------
( 1 ) راجع الكتاب .

[ 620 ]

منابرهم ثمانين سنة فلم يزده اللَّه بذلك إلاّ رفعة ، ان الدّنيا لم تبن شيئا قط إلاّ رجعت على ما بنت فهدمته ، و ان الدين لم يبن شيئا قط و هدمه .

إلى أن قال بعد ذكر أخذ الحجّاج الناس بترك قراءة ابن مسعود و ابيّ و لزومهم قراءة عثمان و مهجورية قراءتهما و شيوع قراءته لذلك : و لقد كان الحجّاج و من ولاّه كعبد الملك و الوليد و من قبلهما و بعدهما من فراعنة بني امية على إخفاء محاسن علي عليه السّلام و فضائل ولده و شيعته أحرص منهم على إسقاط قراءة الرجلين ، لأن قراءتهما لم تكن سببا لزوال ملكهم و في اشتهار فضل علي عليه السّلام و ولده بوارهم ، فحرصوا في اخفاء فضائله و أبي اللَّه أن يزيد أمره و أمر ولده إلاّ استنارة و إشراقا و حبّهم إلاّ شغفا ، فلو لا أنّ فضائله كانت كالقبلة المنصوبة في الشهرة و كالسنن المحفوظة في الكثرة لم يصل إلينا منها في دهرنا حرف واحد مع ما قلنا 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

94

الحكمة ( 118 ) و قال عليه السّلام:

إِضَاعَةُ اَلْفُرْصَةِ غُصَّةٌ أقول : و قال عليه السّلام في قريب من هذا المعنى « التدبير قبل العمل يؤمنك من الندم بعده » و « الفرصة تمرّ مرّ السحاب » 2 .

قال تعالى : و أَنفقوا من مّا رزقناكم من قَبل أن يأتي أَحَدكُم المَوت فيقول ربِّ لو لا أَخّرتني إِلى أجلٍ قَريب فأصَّدَّقَ و أَكُن من الصالحين . و لَن

-----------
( 1 ) نقل المؤلف هذا النص من شرح نهج البلاغة 13 : 218 223 بتصرف ، إذ ليس للأسكافي كتاب متداول بهذا الأسم ،

فكل ما هو موجود هو ما جمعه محمد هارون المصري من هذا الكتاب ممّا رواه شرح ابن أبي الحديد في شرحه ثم طبعه في آخر كتاب العثمانية للجاحظ .

-----------
( 2 ) من الكلمات القصار رقم ( 21 ) .

[ 621 ]

يُؤخّر اللَّه نفساً إذا جاء أَجلُها و اللَّه خبير بما تعمَلُون 1 و اتَّبعوا أحسن ما أنزل إليكم من رَبكُم من قَبل أن يأتيَكُم العَذاب بغتَةً و أنتم لا تَشعرون . أن تقول نفس يا حسرتى على ما فرّطتُ في جنب اللَّه . . . 2 .

و في الخبر : اغتنم خمسا قبل خمس : شبابك قبل هرمك ، و صحتك قبل سقمك ، و غناك قبل فقرك ، و فراغك قبل شغلك ، و حياتك قبل موتك 3 .

و في ( أخبار حكماء القفطي ) : كان أحمد بن محمد بن مروان الطبيب السرخسي تلميذ يعقوب بن إسحاق الكندي أحد المتفنّنين في علوم الفلسفة ،

و كان الغالب عليه علمه لا عقله ، و كان أولا معلما للمعتضد ثم نادمه و كان يفضي إليه بأسراره ، فأفضى إليه بسر يتعلّق بالقاسم بن عبيد اللَّه و بدر غلام المعتضد ، فأذاعه بحيلة من القاسم عليه مشهورة ، فسلّمه المعتضد إليهما فاستصفيا ماله ثم أودعاه المطامير ، فلمّا خرج المعتضد لفتح آمد أفلت من المطامير جماعة و أقام أحمد في موضعه و كان قعوده سببا لمنيّته ، فأمر المعتضد القاسم بإثبات جماعة ممّا ينبغي أن يقتلوا ليستريح من تعلق القلب بهم ، فأثبتهم و أدخل أحمد في جملتهم فقتل و مضى بعد أن بلغ السماء رفعة 4 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

95

الحكمة ( 411 ) و قال عليه السّلام :

لاَ تَجْعَلَنَّ ذَرَبَ لِسَانِكَ أي حدته عَلَى مَنْ أَنْطَقَكَ وَ بَلاَغَةَ قَوْلِكَ

-----------
( 1 ) المنافقون : 10 11 .

-----------
( 2 ) الزمر : 55 56 .

-----------
( 3 ) رواه الحاكم في المستدرك 4 : 306 و ذكره الفيض في المحجة مسندا عن ابن عباس 8 : 25 .

-----------
( 4 ) أخبار القفطي : 55 .

[ 622 ]

عَلَى مَنْ سَدَّدَكَ أي اصلحك قال الشاعر :

فيا عجبا لمن ربيت طفلا
ألقمه بأطراف البنان

اعلمه الرماية كلّ يوم
فلمّا اشتد ساعده رماني

اعلمه الفتوة فلمّا
طر شاربه جفاني

و كم قد علمته نظم القوافي
فلمّا قال شعرا قد هجاني 1


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

96

الحكمة ( 416 ) و قال عليه السّلام لابنه الحسن :

يَا بُنَيَّ لاَ تُخَلِّفَنَّ وَرَاءَكَ شَيْئاً فَإِنَّكَ تَخَلِّفُهُ لِأَحَدِ رَجُلَيْنِ إِمَّا رَجُلٌ عَمِلَ فِيهِ بِطَاعَةِ اَللَّهِ فَسَعِدَ بِمَا شَقِيتَ بِهِ وَ إِمَّا رَجُلٌ عَمِلَ فِيهِ بِمَعْصِيَةِ اَللَّهِ فَشَقِيَ بِمَا جَمَعْتَ لَهُ فَكُنْتَ عَوْناً لَهُ عَلَى مَعْصِيَتِهِ وَ لَيْسَ أَحَدُ هَذَيْنِ حَقِيقاً عَلَى أَنْ تُؤْثِرَهُ عَلَى نَفْسِكَ في ( المروج ) كان المهدي محبّبا الى الخاص و العام ، لأنّه افتتح أمره بالنظر في المظالم 2 ، و الكفّ عن القتل ، و أمن الخائف ، و إنصاف المظلوم ،

و بسط يده في الاعطاء ، فأذهب جميع ما خلّفه المنصور و هو ستمائة ألف ألف درهم و أربعة عشر ألف ألف دينار سوى ما جباه في أيامه 3 .

و في ( الطبري ) : قال محمد بن سليمان الهاشمي : كان المنصور لا يعزل أحدا من عمّاله إلاّ ألقاه في دار خالد البطين على شاطى‏ء دجلة ملاصقا لدار

-----------
( 1 )

-----------
( 2 ) في نسخة أخرى في رد المظالم .

-----------
( 3 ) المسعودي ، مروج الذهب 3 : 322 .

[ 623 ]

صالح المسكين ، فيستخرج منه مالا ، فما أخذ من شي‏ء ، أمر به فعزل و كتب عليه اسم من أخذ منه و عزل في بيت المال و سمّاه بيت مال المظالم ، فكثر في ذلك البيت من المال و المتاع ، ثم قال للمهدي : إنّي قد هيّأت لك شيئا ترضي به الخلق و لا تغرم من مالك شيئا ، فإذا أنامت فادع هؤلاء الذين أخذت منهم هذه الأموال التي سميتها المظالم فاردد عليهم كلّ ما أخذ منهم فانّك تستحمد إليهم و إلى العامة ، ففعل ذلك المهدي لمّا ولي 1 .

قال المصنف ( و يروى هذا الكلام على وجه آخر ، و هو « أمّا بعد ، فإنّ الذي في يدك من الدنيا قد كان له أهل قبلك و هو صائر إلى أهل بعدك ) .

في ( الأنوار النعمانية ) : مرّ عيسى عليه السّلام ذات يوم مع جماعة من أصحابه بزرع قد أمكن من الفرك ، فقالوا : يا نبي اللَّه إنّا جياع . فاوحي إليه أن ائذن لهم في قوتهم ، فأذن لهم فتفرقوا في الزرع يفركون و يأكلون ، فبيناهم كذلك إذ جاء صاحب الزرع و هو يقول : زرعي و أرضي ورثتها من آبائي فبإذن من تأكلون ؟ فدعا عيسى عليه السّلام ربه فبعث تعالى جميع من ملك تلك الأرض من لدن آدم إلى ساعته كلّ ينادي زرعي و أرضي ورثته من آبائي ففزع الرجل منهم و كان بلغه أمر عيسى عليه السّلام ، فأتاه و قال : لم أعرفك ، زرعي لك حلال ، فقال :

ويحك هؤلاء كلّهم قد ورثوا هذه الأرض و عمروها و ارتحلوا عنها و أنت مرتحل عنها و لاحق بهم ليس لك أرض و لا مال 2 .

( و انما أنت جامع لأحد رجلين رجل عمل فيما جمعته بطاعة اللَّه فسعد بما شقيت به ، و رجل عمل فيه بمعصية اللَّه فشقيت بما جمعت له ، و ليس أحد هذين أهلا أن تؤثره على نفسك و لا أن تحمل له على ظهرك ، فارج لمن مضى

-----------
( 1 ) تاريخ الامم و الملوك للطبري 6 : 324 .

-----------
( 2 )

[ 624 ]

رحمة اللَّه و لمن بقي رزق اللَّه ) .

الأصل في هذه الرواية ( الروضة ) ، روي أن مولى لأمير المؤمنين عليه السّلام سأله مالا فقال : يخرج عطائي فاقاسمك . فقال : لا أكتفي ، و خرج إلى معاوية فوصله ، فكتب عليه السّلام إليه : أما بعد الخ . و زاد بين قوله « بعدك » و قوله « و انما » و انما لك ما مهدت لنفسك فآثر نفسك على اصلاح ولدك 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

97

الحكمة ( 429 ) و قال عليه السّلام :

إِنَّ أَعْظَمَ اَلْحَسَرَاتِ يَوْمَ اَلْقِيَامَةِ حَسْرَةُ رَجُلٍ كَسَبَ مَالاً فِي غَيْرِ طَاعَةِ اَللَّهِ فَوَرِثَهُ رَجُلٌ فَأَنْفَقَهُ فِي طَاعَةِ اَللَّهِ سُبْحَانَهُ فَدَخَلَ بِهِ اَلْجَنَّةَ وَ دَخَلَ اَلْأَوَّلُ اَلنَّارَ هكذا في ( الطبعة المصرية ) 2 و الصواب : ( فورّثه رجلا ) كما في ابن أبي الحديد 3 و ابن ميثم 4 و الخطية 5 .

« فأنفقه في طاعة اللَّه سبحانه فدخل به الجنة و دخل الأول به النار » .

قال ابن أبي الحديد : يقال لعمر بن عبد العزيز السعيد ابن الشقي ، و ذلك أنّ عبد العزيز ملك ضياعا كثيرة بمصر و الشام و العراق و المدينة من غير طاعة اللَّه لسلطان أخيه عبد الملك و بولايته مصر و غيرها ، ثم تركها لابنه عمر فكان ينفقها في طاعة اللَّه إلى أن أفضت الخلافة إليه ، فأخرج سجلات عبد الملك

-----------
( 1 ) روضة الكافي للكليني 72 ، أخرجه عن علي بن إبراهيم عن بعض أصحابه مر ذكره ص 287 .

-----------
( 2 ) راجع افسيت النسخة المصرية : 756 .

-----------
( 3 ) راجع شرح ابن أبي الحديد 20 : 71 .

-----------
( 4 )

-----------
( 5 )

[ 625 ]

بها لأبيه فمزّقها و أعادها إلى بيت المال 1 .

قلت : تسميته سعيدا بذلك على أصول العامة ، و أمّا على أصول الخاصة فكان أشقى من أبيه حيث إنّه تصدّى للخلافة بغير حقّ ، و هو فوق أخذ الأملاك بغير حق ، و كان مصداق قوله تعالى و حَمَلها الإنسانُ إنَّهُ كانَ ظلوماً جَهُولا 2 .

ثم ان كلامه عليه السّلام في انفاق الوارث المال في الطاعة محمول على جهله بغاصبية مورثه ، و إلاّ فالواجب عليه ردّه إلى صاحبه ، و قد رد عمر بن عبد العزيز فدك التي صارت إلى أبيه على أهلها ، مع ان الأصل في غصبها صدّيقهم و فاروقهم ، و قد قال له أقرباؤه إنّك في عملك هذا تطعن على الشيخين فلم يكترث بهم .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

98

الحكمة ( 426 ) و قال عليه السّلام :

لاَ يَنْبَغِي لِلْعَبْدِ أَنْ يَثِقَ بِخَصْلَتَيْنِ اَلْعَافِيَةِ وَ اَلْغِنَى بَيْنَا تَرَاهُ مُعَافًى إِذْ سَقِمَ وَ بَيْنَا تَرَاهُ غَنِيّاً إِذِ اِفْتَقَرَ أقول : جزؤه الأول نظير قوله عليه السّلام « ما المريض المبتلى بأحوج إلى الدعاء من الصحيح المعافى » .

و في ( دلالات الرضا عليه السّلام : عاد بعض أعمامه و عمّه الآخر يبكي عليه ،

فتبسّم عليه السّلام و قال يبرأ المريض المحتضر المأيوس منه و يموت السالم الباكي

-----------
( 1 ) شرح نهج البلاغة لابن أبي الحديد 20 : 74 .

-----------
( 2 ) الأحزاب : 72 .

[ 626 ]

على أخيه ، فصار كما قال عليه السّلام 1 . و من شعر الخليل :

و قبلك داوى الطبيب المريض
فعاش المريض و مات الطبيب

فكن مستعدّا لدار البقاء
فإنّ الذي هو آت قريب 2

و قال ابن أبي الحديد قال شاعر :

و ربّ غنيّ عظيم الثراء
أمسى مقلاّ عديما فقيرا

و كم بات من مترف في القصور
فعوّض في الصبح عنها القبورا 3


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

99

الحكمة ( 430 ) و قال عليه السّلام :

إِنَّ أَخْسَرَ اَلنَّاسِ صَفْقَةً وَ أَخْيَبَهُمْ سَعْياً رَجُلٌ أَخْلَقَ بَدَنَهُ فِي طَلَبِ مَالِهِ وَ لَمْ تُسَاعِدْهُ اَلْمَقَادِيرُ عَلَى إِرَادَتِهِ فَخَرَجَ مِنَ اَلدُّنْيَا بِحَسْرَتِهِ وَ قَدِمَ عَلَى اَلْآخِرَةِ بِتَبِعَتِهِ قال الجوهري : يقال صفقة رابحة و صفقة خاسرة ، و الصفق الضرب الذي يسمع له صوت ، و صفقت له بالبيع و البيعة أي : ضربت يدي على يده 4 .

« و أخيبهم سعيا » أي : أيأسهم من سعيه و جده .

« رجل أخلق بدنه » أي : جعله باليا .

« في طلب آماله و لم تساعده المقادير على إرادته ، فخرج من الدّنيا بحسرته و قدم على الآخرة بتبعته » .

في ( كامل الجزري ) : مات بركيارق بن ملكشاه السلجوقي في سنة

-----------
( 1 ) ذكره المجلسي بالمعنى في 49 : 32 رواية 7 .

-----------
( 2 ) الحموي ، معجم الأدباء 11 : 76 .

-----------
( 3 ) شرح نهج البلاغة لابن أبي الحديد 20 : 71 .

-----------
( 4 ) الجوهري ، الصحاح 4 : 1507 مادة [ صفق ] .

[ 627 ]

( 498 ) عن خمس و عشرين سنة و مدّة وقوع اسم السلطنة عليه ( 12 ) سنة ،

قاسى من الحروب و اختلاف الأمور عليه ما لم يقاسه أحد ، و أشرف في عدّة نوب بعد إسلام النعمة على ذهاب المهجة ، و لمّا أطاعه المخالفون أدركته المنية 1 .

و في ( معجم بلدان الحموي ) : قادس جزيرة غربي الأندلس ، و كان صاحبها من ملوك الروم قبل الإسلام ، و كانت له بنت ذات جمال خطبها ملوك النواحي إلى أبيها فقال : لا ازوجها إلاّ بمن يصنع في جزيرتي طلسما يمنع البربر من الدخول إليها بغضا منها لهم أو يسوق الماء إليها من البر بحيث يدور فيها الرحى ، فخطبها ملكان فاختار أحدهما سوق الماء و الآخر عمل الطلسم على أن من سبق منهما يكون هو صاحب البنت ، فسبق صاحب الماء فلم يظهر الملك أبو البنت ذلك خوفا من أن يبطل الآخر ، فلمّا فرغ صاحب الطلسم و لم يبق إلاّ صقله أجرى صاحب الرحاء الماء و دارت رحاه ، فقيل لصاحب الطلسم انّك قد سبقت ، فألقى نفسه من أعلى الموضع الذي عليه الطلسم فمات و صارت الجارية لصاحب الماء .

قالوا : و الطلسم من حديد مخلوط بصفر على صورة بربري له لحية و في رأسه ذؤابة من شعر جعد قائمة في رأسه لجعودتها متأبط صورة كساء قد جمع فضلتيه على يده اليسرى قائم على رأس بناء عال مشرف طوله نيّف و ستون ذراعا و طول الصورة قدر ستة أذرع قد مدّ يده اليمنى بمفتاح قفل في يده قابضا عليه مشيرا إلى البحر كأنّه يقول : لا عبور . . . 2 .

و في ( جمل المفيد ) : قال الحسن البصري : خرج طلحة من رساتيق

-----------
( 1 ) ابن الأثير ، الكامل في التاريخ 11 : 385 بتصرف في النقل .

-----------
( 2 ) الحموي ، معجم البلدان 4 : 291 .

[ 628 ]

أقطعه إيّاها عثمان إذ كان يقبضها ينخ به ألف راكب ثم يروحون فلم يعرف له ذلك حتى سعى في دمه ، فلمّا كان يوم البصرة خرج للقتال و قد لبس درعا استجن به من السهام إذ أتاه سهم فأصابه و كان أمر اللَّه قدراً مقدوراً 1 و رأيته يقول حين أصابه السهم : ما رأيت كاليوم مصرع شيخ أضيع من مصرعي و قد كان قبل ذلك جاهد مع النبي صلّى اللَّه عليه و آله و وقاه بيده فضيع أمر نفسه و لقد رأيت قبره مأوى الشقاء يضع عنده الغريب ثم يقضي عنده حاجته .

و أتى الزبير حيّا من أحياء العرب فقال أجيروني . قال الحسن : و كنت يا زبير قبل ذلك تجير و لا يجار عليك و ما الذي أخافك و و اللَّه ما أخافك إلاّ ابنك فاتبعه ابن جرموز فقتله و و اللَّه ما رأيت مثله أحدا قط قد ضاع ، و هذا قبره بوادي السباع مخراة الثعالب ، فخرجا من الدّنيا لم يدركا ما طلبا و لم يرجعا إلى ما تركا قال الحسن : فعز عليّ هذه الشقوة التي كتبت عليهما 2 .

( و فيه أيضا ) : لمّا انجلت الحرب بالبصرة و قتل طلحة و الزبير و حملت عائشة إلى قصر بني خلف ركب أمير المؤمنين عليه السّلام و عمّار يمشي مع ركابه حتى خرج إلى القتلى يطوف عليهم ، فمرّ بعبد اللَّه بن خلف الخزاعي و عليه ثياب حسان مشهرة ، فقال الناس : هذا و اللَّه رأس الناس . فقال عليه السّلام : ليس برأس الناس و لكنه شريف منيع النفس . ثم مرّ بعبد الرحمن بن عتاب بن أسيد فقال عليه السّلام : هذا يعسوب القوم و رأسهم ، ثم جعل يستعرض القتلى رجلا رجلا ، فلمّا رأى أشراف قريش صرعى في جملة القتلى قال : جدعت أنفي ،

أما و اللَّه إن كان مصرعكم بغيضا إليّ و لقد تقدمت إليكم و حذرتكم عض السيوف و كنتم احداثا لا علم لكم بما ترون و لكن الحين و مصارع سوء

-----------
( 1 )

-----------
( 2 ) جمل المفيد : 205 206 .

[ 629 ]

نعوذ باللَّه من سوء المصرع .

ثم سار حتى وقف على كعب بن سوار القاضي و هو مجدّل بين القتلى و في عنقه المصحف ، فقال : نحّوا المصحف وضعوه في مواضع الطهارة . ثم قال : أجلسوا لي كعبا ، فاجلس فقال عليه السّلام : يا كعب قد وجدت ما وعدني ربي حقّا فهل وجدت ما وعد ربك حقّا ؟ ثم قال : أضجعوا كعبا ، فتجاوزه فرأى طلحة صريعا فقال : أجلسوه ، فاجلس ، فقال : يا طلحة قد وجدت ما وعدني ربي حقّا فهل وجدت ما وعد ربك حقّا ؟ ثم قال أضجعوه ، فوقف رجل من القرّاء أمامه و قال له عليه السّلام : ما كلامك ؟ هذه الهام قد صديت لا تسمع لك و لا ترد جوابا . فقال عليه السّلام : إنّهما ليسمعان كلامي كما سمع أصحاب القليب كلام الرسول ، و لو أذن لهما في الجواب لرأيت عجبا .

و مرّ بمعبد بن المقداد و هو في الصرعى ، فقال عليه السّلام : رحم اللَّه أبا هذا ، إنّما كان رأيه فينا أحسن من رأي هذا . فقال عمّار : الحمد للَّه الذي أوقعه و جعل خدّه الأسفل ، و اللَّه لا نبالي بمن عند عن الحق من والد و ولد . فقال عليه السّلام : رحمك اللَّه يا عمّار و جزاك عن الحق خيرا .

و مرّ بعبد اللَّه بن ربيعة و هو في القتلى ، فقال عليه السّلام : هذا البائس ما كان أخرجه نصر عثمان ، و اللَّه ما كان رأي عثمان فيه و لا في أبيه بحسن .

و مرّ بمعبد بن زهير بن امية فقال عليه السّلام : لو كانت الفتنة برأس الثريا لتناولها هذا الغلام ، و اللَّه ما كان فيها بذي مخبرة ، و لقد أخبرني من أدركه انّه يلوذ خوفا من السيف حتى قتل البائس ضياعا .

و مرّ بمسلم بن قرضة فقال : البر أخرج هذا و لقد سألني أن أكلم عثمان في شي‏ء يدّعيه عليه بمكّة فلم أزل به حتى أعطاه و قال لي : لو لا أنت ما أعطيته ان هذا ما علمت بئس العشيرة ، ثم جاء لحينه ينصر عثمان .

[ 630 ]

ثمّ مرّ بعبد اللَّه بن عمير بن زهير قال : هذا أيضا ممّن أوضع في قتالنا يطلب بزعمه دم عثمان . و مرّ بعبد اللَّه بن حكيم بن حزام فقال : هذا خالف أباه في الخروج عليّ ، و إن أباه حيث لم ينصرنا بايع و جلس في بيته ، ما ألوم أحدا إذا كفّ عنا و عن غيرنا و لكن الملوم الذي يقاتلنا .

و مرّ بعبد اللَّه بن الأخنس فقال : أما هذا فقتل أبوه يوم قتل عثمان في الدار فخرج غضبا لمقتل أبيه و هو غلام لا علم له بعواقب الأمور . و مرّ بعبد اللَّه بن الأخنس بن شريق فقال : أما هذا فاني أنظر إليه و قد أخذ القوم السيوف و انّه لهارب يعدو من السيف ، فنهيت عنه فلم يسمع حتى قتل 1 .

و أيضا مصداق ما ذكره عليه السّلام خلافة ابن المعتز ، فإنّه ولي الأمر ليلة ثم قتل 2 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

100

الحكمة ( 435 ) و قال عليه السّلام :

مَا كَانَ اَللَّهُ لِيَفْتَحَ عَلَى عَبْدٍ بَابَ اَلشُّكْرِ وَ يُغْلِقَ عَنْهُ بَابَ اَلزِّيَادَةِ قال تعالى لئن شَكرتُم لأَزيدَنّكُم . . . 3 .

و قال الصادق عليه السّلام : ما أنعم تعالى على عبد من نعمة فعرفها بقلبه و حمده تعالى بلسانه فتم كلامه حتى يؤمر له بالمزيد 4 .

« و لا ليفتح على عبد باب الدعاء و يغلق عنه باب الإجابة » قال تعالى

-----------
( 1 )

-----------
( 2 )

-----------
( 3 ) إبراهيم : 7 .

-----------
( 4 ) أورده الحراني بهذا اللفظ : من أنعم اللَّه عليه نعمة فعرفها بقلبه و علم ان المنعم عليه اللَّه فقد أدّى شكرها و ان لم يحرّك لسانه ( تحف العقول 275 ) .

[ 631 ]

ادعُوني أَسَجِب لَكُم 1 و إذا سأَلك عبادي عَني فإنّي قَريب اُجيبُ دعوةَ الداعِ إذا دَعان فَليستَجيبوا لي و ليُؤمِنوا بي لعلَّهم يَرشُدون 2 .

و في ( الكافي ) عن الصادق عليه السّلام : انّ العبد ليدعو فيقول تعالى للملكين قد استجبت له و لكن احبسوه بحاجته فإنّي احبّ أن أسمع صوته ، و إنّ العبد ليدعو فيقول تعالى : عجّلوا له حاجته فإني أبغض صوته 3 .

و عنه عليه السّلام : خمس دعوات لا تحجبن عن الرّبّ تعالى : دعوة الإمام المقسط ، و المظلوم ، يقول تعالى : لأنتقمن لك و لو بعد حين ، و الولد الصالح لوالديه ، و الوالد الصالح لولده ، و المؤمن لأخيه بظهر الغيب و يقول : و لك مثله 4 .

و عنه عليه السّلام : أربعة لا يستجاب لهم دعوة : الرجل الجالس في بيته يقول :

اللّهم ارزقني فيقال له : ألم آمرك بالطلب ، و من كانت له امرأة سوء فدعا عليها فيقال له : ألم أجعل أمرها إليك ، و رجل كان له مال فأفسده فيقول : اللّهم ارزقني فيقال له ألم آمرك بالاقتصاد : و الّذين إِذا أَنفَقُوا لم يُسرِفوا وَ لَم يقتُرُوا و كانَ بينَ ذلك قواماً 5 و رجل كان له مال فأدانه بغير بيّنه فيقال له : ألم آمرك بالشهادة 6 .

و عنه عليه السّلام : كان في بني اسرائيل رجل فدعا اللَّه تعالى أن يرزقه غلاما ثلاث سنين ، فلمّا رأى انّه لا يجيبه قال : يا ربّ أبعيد أنا منك فلا تسمعني أم

-----------
( 1 ) غافر : 60 .

-----------
( 2 ) البقرة : 186 .

-----------
( 3 ) الكافي للكليني 2 : 489 ح 3 عن علي بن حديد .

-----------
( 4 ) الكافي للكليني 2 : 509 رقم 2 ، بحار الأنوار 93 : 358 رقم 16 .

-----------
( 5 ) فرقان : 67 .

-----------
( 6 ) الكافي للكليني 2 : 511 رقم ( 2 ) ، المجلسي ، بحار الأنوار 71 : 344 رواية 1 .

[ 632 ]

قريب أنت منّي فلا تجيبني ، فأتى آت في منامه فقال : إنّك دعوته منذ ثلاث سنين بلسان بذيّ و قلب عات غير تقيّ و نيّة غير صادقة فأقلع عن بذائك و ليثق باللَّه تعالى قلبك و ليحسن نيتك ، ففعل الرجل ذلك ثم دعا فولد له 1 .

« و لا يفتح لعبد » هكذا في الطبعة المصرية 2 ، و الصواب : ( على عبد ) كما في ابن أبي الحديد 3 و ابن ميثم 4 و الخطية ( باب التوبة و يغلق عنه باب المغفرة ) قال تعالى استَغفروا ربَّكُم إِنّه كان غفَّاراً . يُرسِل السماء عليكم مدرارا 5 و هو الذي يَقبل التوبة عن عباده و يعفوا عن السيّئات 6 .

و في ( الكافي ) عن الصادق عليه السّلام : إذا تاب العبد توبة نصوحا أحبه اللَّه تعالى فستر عليه ، ينسي ملكيه ما كانا يكتبان عليه ، و يوحي إلى جوارحه و إلى بقاعه أن اكتمي عليه ذنوبه ، فيلقى اللَّه تعالى حين يلقاه و ليس شي‏ء يشهد عليه بذنب 7 .

و عن الباقر عليه السّلام : أوحى تعالى إلى داود عليه السّلام أن ائت عبدي دانيال فقل له انّك عصيتني فغفرت لك ، و عصيتني فغفرت لك ، و عصيتني فغفرت لك ، فإن أنت عصيتني الرابعة لم أغفر لك . فأتاه داود عليه السّلام و بلّغه ذلك فقال له دانيال : قد بلّغت يا نبيّ اللَّه ، فلمّا كان في السحر قام دانيال و ناجى ربّه فقال : يا ربّ إنّ داود أخبرني عنك كذا و كذا و عزّتك و جلالك لئن لم تعصمني لأعصينّك ثم

-----------
( 1 ) الكافي للكليني 2 : 325 ح 7 .

-----------
( 2 )

-----------
( 3 )

-----------
( 4 )

-----------
( 5 )

-----------
( 6 ) الشورى : 25 .

-----------
( 7 ) الكافي للكليني 2 : 436 ح 12 .

[ 633 ]

لأعصينك ثم لأعصينك 1 .

و أمّا قوله عليه السّلام في الحكمة 135 : « من اعطي أربعا لم يحرم أربعا : من اعطي الدّعاء لم يحرم الإجابة ، و من اعطي التّوبة لم يحرم القبول ، و من اعطي الإستغفار لم يحرم المغفرة ، و من اعطي الشّكر لم يحرم الزّيادة » و تصديق ذلك في كتاب اللَّه قال اللَّه عز و جل في الدعاء ادعُوني أستَجب لَكُم 2 و قال في الاستغفار : و مَن يَعمل سُوءً أو يَظلم نَفسَه ثُمَّ يَستَغفِر اللَّه يَجدِ اللَّهَ غَفوراً رحيماً 3 و قال في الشكر لَئِن شَكَرتُم لأزيدنّكُم 4 و قال في التوبة : إنَّما التوبةُ عَلى اللَّه لِلَّذينَ يَعمَلون السُّوَءَ بِجَهالةٍ ثمَّ يتُوبُونَ مِن قَريبٍ فأُولئكَ يَتُوبُ اللَّه عليهم و كانَ اللَّه عَليماً حَكيماً 5 فلا يحتاج إلى شرح لأنّه في معنى سابقه ، و إنّما زيد في هذا الاستغفار مع أنّه عليه السّلام استدل لكل منها بما في كتاب اللَّه تعالى .

و أمّا زيادة المصرية ، مطبعة الاستقامة جملة « قال الرضي » قبل قوله « و تصديق ذلك » فأخذتها من نقل ابن أبي الحديد و هو أخذها من حاشية و همية خلطت بالمتن 6 .

و يدل على كونها وهما أنّه لو كان كلام الرضي لقال : « و تصديق قوله عليه السّلام » لا « و تصديق ذلك » و ابن ميثم و الخطية 7 لم ينقلا الجملة مع أنّ ابن

-----------
( 1 ) الكافي للكليني 2 : 436 ح 11 .

-----------
( 2 ) غافر : 60 .

-----------
( 3 ) النساء : 110 .

-----------
( 4 ) إبراهيم : 7 .

-----------
( 5 ) النساء : 17 .

-----------
( 6 ) انظر 18 : 331 من شرح بن أبي الحديد ، كذلك راجع افسيت النسخة المصرية 689 .

-----------
( 7 ) نقل شرح ابن ميثم في النسخة المنقحة 5 : 317 رقم 125 .

[ 634 ]

أبي الحديد أيضا قال : و في بعض الروايات ان الجملة من كلامه عليه السّلام 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

101

الحكمة ( 441 ) و قال عليه السّلام :

اَلْوِلاَيَاتُ مَضَامِيرُ اَلرِّجَالِ أقول : ذكرته ( المصرية ) بعد قوله عليه السّلام : « ما أنقض النّوم لعزائم اليوم » 2 و ذكره ابن أبي الحديد 3 و ابن ميثم 4 و الخطية قبله 5 و الصحيح ما في تلك .

و كيف كان فهو نظير قوله عليه السّلام « في تقلب الأحوال علم جواهر الرجال » ، و قد مرّ في أوائل الفصل .

و في ( معارف ابن قتيبة ) : كان أوّل ولاية وليها الحجّاج تبالة ، فلمّا رآها احتقرها و انصرف ، فقيل في المثل « أهون من تبالة على الحجّاج » 6 .

و في ( عقد ابن عبد ربه ) : كان الحجّاج أولا يعلّم الناس بالطائف ، ثم لحق بروح بن زنباع وزير عبد الملك ، فكان في عديد شرطته إلى أن شكا عبد الملك ما رأى من انحلال العسكر و أنّ الناس لا يرحلون برحيله و لا ينزلون بنزوله ،

فقال له روح : إنّ في شرطتي رجلا لو ولّيته أمر عسكرك لأرحلهم برحيله و أنزلهم بنزوله يقال له : الحجّاج بن يوسف . قال : فإنّا قد قلّدناه ذلك ، فكان لا يقدر أحد أن يتخلّف عن الرحيل و النزول إلاّ أعوان روح ، فوقف عليهم يوما

-----------
( 1 ) راجع شرح شرح ابن أبي الحديد 18 : 331 .

-----------
( 2 ) راجع افسيت النسخة المصرية : 759 .

-----------
( 3 )

-----------
( 4 ) راجع شرح ابن ميثم 5 : 454 رقم 414 .

-----------
( 5 ) راجع شرح ابن أبي الحديد 20 : 88 و 89 .

-----------
( 6 ) معارف ابن قتيبة : 396 .

[ 635 ]

و قد رحل الناس و هم تخلفوا على طعام يأكلون فقال لهم : ما منعكم أن ترحلوا برحيل الخليفة ؟ فقالوا له : إنزل يا ابن اللخناء فكل معنا . فقال : هيهات ذهب ما هنالك . ثم أمر بهم فجلدوا بالسياط و طوّفهم في العسكر و أمر بفساطيط روح فاحرقت ، فدخل على عبد الملك باكيا فقال له : مالك ؟ قال : الرجل الذي كان في عديد شرطتي ضرب عبيدي و أحرق فساطيطي . قال : عليّ به . فلمّا دخل عليه قال : ما حملك على ما فعلت ؟ قال : ما أنا فعلته قال : و من فعله ؟ قال : أنت و اللَّه فعلته ، انّما يدي يدك و سوطي سوطك و ما على الخليفة أن يخلف على روح لفسطاط فسطاطين و لغلام غلامين و لا يكسرني فيما قدّمني له ، فأخلف لروح ما ذهب له و تقدّم الحجّاج في منزلته و كان ذلك أول ما عرف من كفايته 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

102

الحكمة ( 442 ) و قال عليه السّلام :

لَيْسَ بَلَدٌ بِأَحَقَّ بِكَ مِنْ بَلَدٍ خَيْرُ اَلْبِلاَدِ مَا حَمَلَكَ في ( الأغاني ) : قال عبد الملك للحارث : أيّ البلاد أحبّ إليك ؟ قال : ما حسنت فيه حالي وصين 2 وجهي ، ثم قال :

لا كوفة امّي و لا بصرة أبي
و لست كمن يثنيه عن وجهه الكسل 3

و قال ابن أبي الحديد : و ذهب كثير من الناس إلى غير هذا المذهب فجعلوا مسقط الرأس أحقّ به ، قال :

-----------
( 1 ) عبد ابن عبد ربه 5 : 16 .

-----------
( 2 ) نسخة التحقيق « و عرض » ، و قد دخل على هذا البيت الخرم : و هو سقوط حركة من أوله .

-----------
( 3 ) الأغاني ، نسبه للميداني 3 : 334 .

[ 636 ]

أحبّ بلاد اللَّه ما بين منبج
إليّ و سلمى أن يصوب سحابها

بلاد بها نيطت عليّ تمائمي
و أوّل أرض مسّ جلد ترابها

و كانت العرب إذا سافرت حملت معها من تربة أرضها ما تستنشق ريحه و تطرحه في الماء إذا شربته ، و كذلك كانت فلاسفة اليونان تفعل 1 .

قلت : ما ذكره أعمّ ، فإنّ الوطن من حيث هو أحق من غيره ، و كلامه عليه السّلام فيما إذا لم يحمله وطنه فاختياره حينئذ سفاهة ، و قال البحتري :

اضيع في معشر و كم بلد
يعد عود الكباء من حطبه 2

الكباء عود البخور و قال أيضا :

و إذا ما تنكرت لي بلاد
أو خليل فإنّني بالخيار 3

أيضا :

متى لم يزل في العرب ارتيادي
حططت إلى رباع الأعجمينا 4


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

103

الحكمة ( 445 ) و قال عليه السّلام :

إِذَا كَانَ فِي رَجُلٍ خَلَّةٌ رَائِقَةٌ فَانْتَظِرُوا أَخَوَاتِهَا « الخلة » بالفتح خصلة .

« رائقة » هكذا في ( الطبعة المصرية ) 5 ، و الصواب : ( رائعة ) كما في ابن

-----------
( 1 ) شرح ابن أبي الحديد 20 : 91 .

-----------
( 2 ) ديوان البحتري 1 : 199 .

-----------
( 3 ) ديوان البحتري 2 : 35 .

-----------
( 4 ) ديوان البحتري 2 : 106 .

-----------
( 5 ) نسخة التحقيق المصرية « إذ يعد » : 760 .

[ 637 ]

أبي الحديد 1 و ابن ميثم 2 و الخطية 3 ، و ان كانتا بمعنى واحد أي : معجبة ،

لصحّة تلك دون الطبعة المصرية و كون نسخة ابن ميثم بخط مصنّفه .

« فانتظروا اخواتها » و في ابن أبي الحديد « فانتظروا منه اخواتها » 4 .

و كيف كان فإنّما حكم عليه السّلام بانتظار أخواتها لأنّ تلك الخلّة لم تكن مصادفة و إنّما صدرت عن ملكة ، و تلك الملكة لم تكن موجبة لشخص تلك الخلّة بل كلّ ما كان من قبيلها .

و في ( الكامل ) مات علي بن بابويه بشيراز سنة ( 338 ) من أسقام توالت عليه ، فلمّا أحسّ بالموت و لم يكن له ولد أنفذ إلى أخيه ركن الدولة أن يبعث إليه ابنه عضد الدولة لاستخلافه ، فوصل قبل موته بسنة ، فخرج في جميع عسكره للقائه و أجلسه على السرير و وقف هو بين يديه و كان يوما مشهودا ، و كان في قوّاده جماعة يخافهم و يعرفهم انّهم يرون أنفسهم أحق منه بالأمر ، فلمّا جعل ولد أخيه في الملك خافهم عليه فأفناهم بالقبض ، و كان منهم قائد كبير يقال له ( شير نحين ) فقبض عليه فشفع فيه أصحابه و قواده فقال لهم : اني احدثكم عنه بحديث فإن رأيتم أن اطلقه فعلت ، فحدّثهم أنّه كان في خراسان في خدمة نصر بن أحمد و نحن شرذمة قليلة من الديلم و معنا هذا ، فجلس يوما نصر و في خدمته من مماليكه و مماليك أبيه بضعة عشر ألفا سوى سائر العسكر ،

فرأيت شير نحين هذا قد جرّد سكينا معه و لفّه في كسائه ، فقلت : ما هذا ؟ فقال :

أريد أن أقتل هذا الصبي يعني نصرا و لا ابالي بالقتل بعده فإنّي قد أنفت نفسي من القيام في خدمته ، و كان عمر نصر بن أحمد يومئذ عشرين سنة ،

-----------
( 1 ) ابن أبي الحديد 2 : 95 .

-----------
( 2 ) نقل شرح ابن ميثم في النسخة المنقحة لفظ « رائعة » 5 : 455 .

-----------
( 3 ) الخطية : 329 « رايعة » .

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 20 : 95 .

[ 638 ]

فعلمت أنّه إذا فعل ذلك لم يقتل وحده بل نقتل كلنا ، فأخذت بيده و قلت له بيني و بينك حديث ، فمضيت به إلى ناحية و جمعت الديلم و حدّثتهم حديثه فأخذوا منه السكّين ، فتريدون منّي بعد أن سمعتم حديثه في نصر أن امكّنه من الوقوف بين يدي هذا الصبي يعني عضد الدولة فأمسكوا عنه و بقي محبوسا حتى مات في محبسه 1 .


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

104

الحكمة ( 449 ) و قال عليه السّلام :

مَنْ كَرُمَتْ عَلَيْهِ نَفْسُهُ هَانَتْ عَلَيْهِ شَهَوَاتُهُ هكذا في ( الطبعة المصرية ) 2 و الصواب : ( شهوته ) كما في ابن أبي الحديد 3 و ابن ميثم 4 و الخطية 5 ، قال ابن أبي الحديد 6 : و الجيّد النادر في هذا قول الشاعر :

فإنّك إن أعطيت بطنك سؤله
و فرجك نالا منتهى الذّمّ أجمعا 7

قلت : الظاهر أنّ مراده عليه السّلام الشهوة المباحة فهي أيضا توجب هو ان النفس ، فمن كرمت عليه نفسه لا بدّ أن تهون الشهوات المباحة عنده فيتركها ،

فمن عرفه الناس بكثرة الأكل و النكاح يكون موهونا عندهم . و قال الشاعر :

-----------
( 1 ) ابن الأثير ، الكامل في التاريخ 8 : 482 483 .

-----------
( 2 ) شرح محمد عبده : ص 76 .

-----------
( 3 ) شرح بن أبي الحديد 20 : 99 .

-----------
( 4 ) شرح ابن ميثم 5 : 457 أيضا « شهواته » .

-----------
( 5 ) الخطية : 329 .

-----------
( 6 ) شرح نهج البلاغة 19 : 352 .

-----------
( 7 )

[ 639 ]

إذا كنت في دار الهوان فإنّما
ينجّيك من دار الهوان اجتنابها

هذا ، و اعلم ان ابن أبي الحديد تفرّد بنقل عناوين في بابه الثالث لم تكن في الطبعة المصرية الأولى و نقلها الثانية عن ابن أبي الحديد بين قوسين .

منها الرقم ( 336 ) « المسؤول حر حتى يعد » 1 و ( 342 ) « الغنى الأكبر اليأس عمّا في أيدي الناس » .

و منها الأرقام ( 379 ) إلى ( 41 ) « نعم الطيب المسك خفيف محمله عطر ريحه » 2 « ضع فخرك و احطط كبرك و اذكر قبرك » 3 و هو جزء العنوان 149 1 « إنّ للولد على الوالد حقّا و إنّ للوالد على الولد حقّا ، فحقّ الوالد على الولد أن يطيعه في كلّ شي‏ء إلاّ في معصية اللَّه سبحانه ، و حقّ الولد على الوالد أن يحسن اسمه و يحسن أدبه و يعلّمه القرآن » 4 .

« العين حقّ ، و الرّقى حقّ ، و السّحر حقّ ، و الفأل حقّ ، و الطّيرة ليست بحقّ ، و العدوى ليست بحقّ ، و الطّيب نشرة ، و العسل نشرة ، و الرّكوب نشرة ،

و النّظر إلى الخضرة نشرة » 5 .

و منها الرقم ( 474 ) : « أولى الناس بالكرم من عرفت به الكرام » و ( 453 ) « ما زال الزبير رجلا منّا أهل البيت حتّى نشأ ابنه المشوم عبد اللَّه » 6 .

و منها ( 474 ) « ما المجاهد الشهيد في سبيل اللَّه بأعظم أجرا ممّن قدر

-----------
( 1 ) شرح ابن أبي الحديد 19 : 372 .

-----------
( 2 )

-----------
( 3 )

-----------
( 4 )

-----------
( 5 ) شرح النهج شرح ابن أبي الحديد 18 : 148 .

-----------
( 6 ) شرح شرح ابن أبي الحديد 19 : 341 .

[ 640 ]

فعفّ ، لكاد العفيف أن يكون ملكا من الملائكة » 1 .

و حيث إنّ ابن ميثم لم يصدقها و نسخته بخط الرضي رضي اللَّه عنه لم نعنونها و قد شرحها ابن أبي الحديد الذي تفرّد بنقلها ، و حيث إنّ نسخة ابن ميثم بخط مصنّفه و هي خالية فلا بدّ إمّا أن يكون المصنف استنسخ كتابه ثانيا فزاد فيها و غيّر ، كما هو شأن كلّ من استنسخ كتاب نفسه ثانية ، فقال ابن أبي الحديد بعد العنوان ( 443 ) : « و قد جاءه نعي الأشتر » يقال : ان الرضيّ ختم الكتاب به و كتبت به نسخ ثم زاد عليه إلى ان وفّى الزيادات التي نذكرها فيما بعد 2 ، و اما يكون ما زاد ابن أبي الحديد حواشي من المحشين اختلطت بالمتن و مثله يقع كثيرا في الكتب .

و منها ما في ( الطبعة المصرية ) في العنوانين الأخيرين في جعلها كلام المحشين كلام الرضي كما عرفت عند ذكرهما و هو الأظهر ، و ان قال ابن أبي الحديد : « إنّ النسخة التي بني هذا الشرح على فضلها أتم نسخة وجدتها لنهج البلاغة ، فإنّها مشتملة على زيادات تخلو عنها أكثر النسخ » 3 فإنّ الرضي رضي اللَّه عنه لا ينقل كل كلام رآه مرويا عنه عليه السّلام بل ما كان في غاية الفصاحة ، و يبعد أن ينقل الرضي مثل قوله : « نعم الطيب المسك خفيف محمله عطر ريحه » و مثل قوله : « العين حق . . . » .

هذا ، و صرّح ابن أبي الحديد بأنّه نقل ممّا ليس في النهج عنه عليه السّلام ألف كلمة المشهورة و غير المشهورة ، و نحن نقلنا بعض ما وجدنا ممّا يناسب العناوين عند شرحها 4 .

-----------
( 1 ) شرح شرح ابن أبي الحديد 19 : 340 .

-----------
( 2 ) شرح نهج البلاغة لابن أبي الحديد 20 : 350 .

-----------
( 3 )

-----------
( 4 ) شرح نهج البلاغة لابن أبي الحديد 20 : 350 .

[ 641 ]

هذا ، و في آخر الطبعة المصرية بعد ( 480 ) من عناوينه « و هذا حين انتهاء الغاية بنا إلى قطع المختار من كلام أمير المؤمنين عليه السّلام حامدين له سبحانه على ما منّ به من توفيقنا لضمّ ما انتشر من أطرافه و تقريب ما بعد من أقطاره ، و تقرّر العزم كما شرط أوّلا على تفصيل أوراق من البياض في آخر كلّ باب من الأبواب ليكون لانتقاض الشارد و استلحاق الوارد و ما عسى أن يظهر لنا بعد الغموض و يقع إلينا بعد الشذوذ ، و ما توفيقنا إلاّ باللَّه عليه توكلنا و هو حسبنا و نعم الوكيل . و ذلك في سنة أربعمائة من الهجرة ، و صلّى اللَّه على سيّدنا محمّد خاتم الرسل و الهادي إلى خير السبل و آله الطاهرين و أصحابه نجوم اليقين » 1 .

و لكن لم ينقله ابن أبي الحديد 2 و ابن ميثم 3 هنا بل بعد الرقم ( 461 ) « ربّ مفتون بحسن القول فيه » .

قال الأول : و اعلم أنّ الرضي رضى اللَّه عنه قطع كتاب نهج البلاغة على هذا الفصل ، و هكذا وجدت النسخة بخطه ، و قال : « هذا حين انتهاء الغاية بنا . . . » مثله لكن فيه « المنتزع » بدل « المختار » و « مقررين العزم كما شرطنا » بدل « و تقرر العزم كما شرط » و « و نعم الوكيل ، نعم المولى و نعم النصير » بدل « و نعم الوكيل و ذلك . . . » .

ثم قال ابن ميثم وجدنا نسخا كثيرة فيها زيادات بعد هذا الكلام قيل إنّها وجدت في نسخة كتبت في حياة الرضي و قرئت عليه فأمضاها و أذن في إلحاقها . . . 4 .

-----------
( 1 ) افسيت الطبعة المصرية : 767 .

-----------
( 2 ) راجع شرح ابن أبي الحديد 20 : 180 رقم ( 468 ) .

-----------
( 3 )

-----------
( 4 )

[ 642 ]

و قال الثاني « و قال الرضي : و هذا حين انتهاء الغاية بنا إلى قطع المختار إلى قوله و نعم الوكيل » بدون زيادة لكن فيه أيضا « و مقررين كما شرطناه أولا على تفصيل » و فيه « و ما عساه » و مثله في ابن أبي الحديد .

ثم قال ابن ميثم : بلغ المصنف في اختيار كلامه عليه السّلام إلى هنا ثم كتبت على عهده زيادة من محاسن الكلمات إمّا باختياره هو أو بعض من كان يحضره من أهل العلم ، و تلك الزيادة تارة توجد خارجة عن المتن و تارة موضوعة فيه ملحقة بمنقطع اختياره ، و روي انّها قرئت عليه و أمر بالحاقها بالمتن 1 .

ثم ليس في واحد منهما ما في الطبعة المصرية من قوله « و ذلك . . . » ، لكن في نسخة خطية مؤرخة بسنة ( 1075 ) « و ذلك في رجب سنة أربعمائة من الهجرة و صلاته على رسوله محمّد و آله و سلامه » بدل ما في الطبعة المصرية بدون زيادة .

-----------
( 1 ) راجع شرح ابن ميثم 5 : 461 رقم 434 .

[ 643 ]


بهج الصباغة في شرح نهج البلاغة ج14 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان رقم الصفحة

الفصل الخمسون في وصف الأنصار و طوائف قريش و تميم و في الشّعراء 1

العنوان 1 الحكمة 465 : « . . . هم و اللَّه ربّو الإسلام كما يربّي الفلو مع غنائهم . . . » 3

العنوان 2 الحكمة 120 : « امّا بنو مخزوم فريحانة قريش تحبّ حديث . . . » 12

العنوان 3 الكتاب 18 : « . . . اعلم انّ البصرة مهبط ابليس و مغرس الفتن . . . » 31 العنوان 4 الحكمة 455 : « . . . انّ القوم لم يجروا في حلبة تعرف الغاية . . . » 52 الفصل الحادي و الخمسون في كلامه في الاستسقاء و في الاضحية 79

العنوان 1 من الخطبة 113 : « اللّهم قد انصاحت جبالنا و اغبّرت أرضنا . . . » 81

العنوان 2 من الخطبة 141 : « إلاّ و انّ الأرض الّتي تحملكم . . . » 114

العنوان 3 من الحكمة 472 : « اللّهمّ اسقنا ذلل السّحاب دون صعابها » 128

العنوان 4 من الخطبة 53 : « . . . و من كمال الأضحية استشراف اذنها . . . » 134

الفصل الثّاني و الخمسون في الاقبال و الادبار 145

العنوان 1 من الحكمة 8 : « إذا اقبلت الدّنيا على احد اعارته محاسن غيره . . . » 147

العنوان 2 الحكمة 239 : « صواب الرّاي بالدّول يقبل باقبالها و يذهب بادبارها » 152

العنوان 3 الحكمة 230 : « شاركوا الذي قد أقبل عليه الرّزق فانه اخلق للغنيّ . . . » 154

العنوان 4 الحكمة 51 : « عيبك مستور ما اسعدك جدّك » 155

العنوان 5 الحكمة 152 : « لكلّ مقبل ادبار ، و ما ادبر كان لم يكن » 158

[ 644 ]

الفصل الثّالث و الخمسون في الفتن و الشبه و البدع 161

العنوان 1 في أوّل الباب الثالث من النهج : « . . . كن في الفتنة كابن اللّبون . . . » 163

العنوان 2 من الخطبة 91 : « انّ الفتن إذا اقبلت شبّهت و إذا ادبرت نبّهت » 169 العنوان 3 الحكمة 76 : « انّ الامور إذا اشتبهت اعتبر آخرها بأوّلها » 170

العنوان 4 الحكمة 93 : « لا يقولنّ أحدكم « اللّهمّ انّي أعوذ بك من الفتنة » 171

العنوان 5 من الخطبة 143 : « و ما احدثت بدعة إلاّ ترك بها سنّة . . . » 177

العنوان 6 من الخطبة 50 : « انّما بدء وقوع الفتن اهواء تتّبع و أحكام تبتدع . . . » 179

العنوان 7 من الحكمة 38 : « و انّما سمّيت الشّبهة شبهة لأنّها تشبه الحقّ . . . » 189

الفصل الرّابع و الخمسون في العقل 197

العنوان 1 الحكمة 235 : « هو الّذي يضع الشي‏ء مواضعه » 199

العنوان 2 الحكمة 450 : « ما مزح امرؤ إلاّ مجّ من عقله مجّة » 201

العنوان 3 الحكمة 40 : « لسان العاقل وراء قلبه ، و قلب الاحمق وراء لسانه » 202

العنوان 4 الحكمة 301 : « رسولك ترجمان عقلك و كتابك ابلغ ما ينطق عنك » 207 العنوان 5 الحكمة 407 : « ما استودع اللَّه أمرا عقلا إلاّ استنقذه به يوما ما » 209

العنوان 6 الحكمة 421 : « كفاك من عقلك ما أوضح لك سبيل غيّك من رشدك » 211

العنوان 7 الحكمة 424 : « الحلم غطاء ساتر ، و العقل حسام قاطع . . . » 213

العنوان 8 من الكتاب 3 : « شهد على ذلك العقل إذ أخرج من اسر الهوى . . . » 214 الفصل الخامس و الخمسون كلامه عليه السّلام في القلوب 217

العنوان 1 الحكمة 91 : « انّ هذه القلوب تملّ كما تملّ الأبدان . . . » 219

العنوان 2 الحكمة 193 : « انّ للقلوب شهوة و اقبالا و ادبارا . . . » 222

العنوان 3 الحكمة 50 : « قلوب الرّجال و حشيّة ، فمن تألّفها اقبلت عليها » 223

العنوان 4 الحكمة 409 : « القلب مصحف البصر » 225

العنوان 5 الحكمة 388 : « إلاّ و انّ من البلاء الفاقة . . . » 226

الفصل السّادس و الخمسون فيما ذكره عليه السّلام من الحقائق 231

العنوان 1 من الخطبة 185 : « . . . يدعي بزعمه انّه يرجو اللَّه ، كذب و العظيم . . . » 233

[ 645 ]

العنوان 2 الحكمة 417 : « ثكلتك امّك أتدري ما الاستغفار ؟ . . . » 240

العنوان 3 الحكمة 452 : « الغنى و الفقر بعد العرض على اللَّه » 246

العنوان 4 الحكمة 34 : « اشرف الغنى ترك المنى » 247

العنوان 5 الحكمة 54 : « لا غنى كالعقل ، و لا فقر كالجهل . . . » 248

العنوان 6 من الخطبة 101 : « العالم من عرف قدره ، و كفى بالمرء جهلا . . . » 255

العنوان 7 الحكمة 113 : « لا مال اعود من العقل ، و لا وحدة أوحش من العجب » 257 العنوان 8 الحكمة 259 : « الوفاء لأهل الغدر غدر عند اللَّه . . . » 264

العنوان 9 من الخطبة 327 : « ما ظفر من ظفر الاثم به ، و الغالب بالشّرّ مغلوب » 265

العنوان 10 الحكمة 428 : « انّما هو عيد لمن قبل اللَّه صيامه و شكر قيامه . . . » 266

العنوان 11 الحكمة 53 : « السّخاء ما كان ابتداء ، فامّا ما كان عن مسألة . . . » 269

العنوان 12 الحكمة 56 : « الغنى في الغربة وطن ، و الفقر في الوطن غربة » 270

العنوان 13 الحكمة 59 : « من حذّرك كمن بشّرك » 271

العنوان 14 الحكمة 281 : « ليست الرّويّة مع الأبصار ، فقد تكذب العيون . . . » 272 الفصل السّابع و الخمسون في الفقر 275

العنوان 1 الحكمة 163 : « الفقر الموت الأكبر » 277

العنوان 2 الحكمة 319 : « يا بنيّ انّي أخاف عليك الفقر ، فاستعذ باللَّه منه . . . » 278

العنوان 3 الحكمة 346 : « ماء وجهك جامد يقطره السّؤال فانظر عند من تقطره » 280

العنوان 4 الحكمة 427 : « من شكا الحاجة إلى مؤمن فكانّما شكاها إلى اللَّه . . . » 284

الفصل الثّامن و الخمسون كلامه عليه السّلام في النساء 287

العنوان 1 الحكمة 124 : « غيره المرأة كفر ، و غيرة الرجل ايمان » 289

العنوان 2 الحكمة 238 : « المرأة شر كلّها ، و شرّ ما فيها انّه لا بدّ منها » 301

العنوان 3 الحكمة 61 : « المرأة عقرب حلوة اللّبسة » 308

العنوان 4 الحكمة 234 : « خيار خصال النساء شرّ خصال الرّجال . . . » 310

العنوان 5 من الخطبة 78 : « . . . معاشر النّاس ، انّ النّساء نواقص الايمان . . . » 319 العنوان 6 من غريب كلامه 4 : « . . . إذا بلغ النّساء نصّ الحقاق فالعصبة أولى » 329

[ 646 ]

العنوان 7 من الخطبة 151 : « اعقل ذلك فانّ المثل دليل على شبهه . . . » 337

الفصل التّاسع و الخمسون في ابليس 347

العنوان 1 من الخطبة 81 : « أوصيكم بتقوى اللَّه الّذي أعذر بما أنذر . . . » 349

العنوان 2 من الخطبة القاصعة 190 : « فاعتبروا بما كان من فعل اللَّه بابليس . . . » 352

العنوان 3 من الخطبة 7 : « اتخذوا الشّيطان لأمرهم ملاكا . . . » 414

الفصل السّتون في موضوعات مختلفة 429

العنوان 1 من الكتاب 74 : « هذا ما اجتمع عليه أهل اليمن حاضرها و باديها . . . » 431

العنوان 2 الحكمة 155 : « اعتصموا بالذّمم في اوتادها » 444

العنوان 3 الحكمة 154 : « الرّاضي بفعل قوم كالدّاخل فيه معهم . . . » 445

العنوان 4 الحكمة 151 : « لكلّ امرى‏ء عاقبة حلوة أو مرّة » 446

العنوان 5 الحكمة 160 : « من ملك استأثر » 446

الحكمة 216 : « من نال استطال » 447

العنوان 6 الحكمة 161 : « من استبدّ برأيه هلك ، و من شاور الرجّال شاركها . . . » 449

العنوان 7 الحكمة 173 : « من استقبل وجوه الآراء عرف مواقع الخطأ » 452

العنوان 8 الحكمة 162 : « من كتم سرّه كانت الخيرة بيده » 453

العنوان 9 الحكمة 175 : « إذا هبت امرا فقع فيه ، فإنّ شدّة توقيّه اعظم . . . » 454 العنوان 10 الحكمة 176 : « آلة الرّئاسة سعة الصّدر » 455

العنوان 11 الحكمة 217 : « في تقلّب الأحوال علم جواهر الرّجال » 457

العنوان 12 الحكمة 213 : « اغض على القذى و الألم ترض ابدا » 460

العنوان 13 الحكمة 196 : « لم يذهب من مالك ما وغطك » 461

العنوان 14 الحكمة 214 : « من لان عوده كثفت اغضانه » 462

العنوان 15 الحكمة 220 : « ليس من العدل القضاء على الثقة بالظّنّ » 462

العنوان 16 الحكمة 263 : « صاحب السّلطان كراكب الأسد يغبط بموقعه . . . » 463

العنوان 17 الحكمة 264 : « احسنوا في عقب غيركم تحفظوا في عقبكم » 470

العنوان 18 الحكمة 267 : « يا ابن آدم لا تحمل همّ يومك الّذي لم يأتك . . . » 472

[ 647 ]

الحكمة 379 : « الرّزق رزقان رزق تطلبه و رزق يطلبك . . . » 472

العنوان 19 الحكمة 192 : « يا ابن آدم ما كسبت فيه فوق قوتك . . . » 475

العنوان 20 الحكمة 22 : « من ابطأ به عمله لم يسرع به حسبه » 477

العنوان 21 الحكمة 25 : « ما اضمر أحد شيئا إلاّ ظهر في فلتات لسانه . . . » 478

العنوان 22 الحكمة 26 : « امش بدائك ما مشي بك » 482

العنوان 23 الحكمة 49 : « احذروا صولة الكريم إذا جاع و اللّئيم إذا شبع » 482

العنوان 24 الحكمة 58 : « المال مادّة الشّهوات » 486

العنوان 25 الحكمة 406 : « ما أحسن تواضع الاغنياء للفقراء طلبا لما عند اللَّه . . . » 488

العنوان 26 الحكمة 307 : « ينام الرّجل على الثّكل و لا ينام على الحرب » 491

العنوان 27 الحكمة 315 : « لكاتبه عبيد اللَّه بن رافع : ألق دواتك . . . » 492

العنوان 28 الحكمة 66 : « فوت الحاجة اهون من طلبها إلى غير أهلها » 497

العنوان 29 الحكمة 67 : « لا تستح من اعطاء القليل ، فانّ الحرمان أقلّ منه » 498 العنوان 30 الحكمة 5 : « صدر العاقل صندوق سرّه ، و البشاشة حبالة المودّة . . . » 498

العنوان 31 الحكمة 20 : « قرنت الهيبة بالخيبة ، و الحياء بالحرمان . . . » 501

العنوان 32 الحكمة 211 : « الجود حارس الاعراض ، و الحلم فدام السّفيه . . . » 504

العنوان 33 الحكمة 52 : « أولى النّاس بالعفو اقدرهم على العقوبة » 507

العنوان 34 الحكمة 116 : « كم مستدرج بالاحسان إليه و مغرور بالسّتر عليه . . . » 508

العنوان 35 الحكمة 426 : « ربّ مفتون بحسن القول فيه » 508

العنوان 36 الحكمة 466 : « العين وكاء السّه » 511

من الخطبة 79 : « أيّها النّاس الزّهادة قصر الأمل ، . . . » 516

العنوان 37 الحكمة 42 : « جعل اللَّه ما كان شكواك حطّا لسيّئاتك . . . » 517

العنوان 38 الحكمة 47 : « قدر الرّجل على قدر همّته . . . » 522

العنوان 39 الحكمة 48 : « الظّفر بالحزم ، و الحزم باجالة الرّأي ، . . . » 526

العنوان 40 الحكمة 63 : « الشّفيع جناح الطّالب » 529

العنوان 41 من الخطبة 68 : « العفاف زينة الفقر ، و الشّكر زينة الغنى » 531

العنوان 42 الحكمة 69 : « إذا لم يكن ما تريد فلا تبل ما كنت » 532

العنوان 43 الحكمة 87 : « عجت لمن يقنط و معه الاستغفار » 532

[ 648 ]

العنوان 44 الحكمة 89 : « من أصلح ما بينه و بين اللَّه أصلح اللَّه ما بينه و بين الناس » 533

الحكمة 423 : « من أصلح سريرته أصلح اللَّه علانيته . . . » 533

العنوان 45 الحكمة 106 : « لا يترك النّاس شيئا من أمر دينهم لاستصلاح . . . » 537

العنوان 46 الحكمة 114 : « إذا استولى الصّلاح على الزّمان و أهله . . . » 538

العنوان 47 الحكمة 121 : « شتّان ما بين عملين عمل تذهب لذّته و تبقى تبعته . . . » 539

العنوان 48 الحكمة 433 : « اذكروا انقطاع اللذّات و بقاء التّبعات . . . » 540

العنوان 49 الحكمة 126 : « عجبت للبخيل يستعجل الفقر الّذي منه هرب . . . » 540

العنوان 50 الحكمة 127 : « من قصّر في العمل ابتلى بالهمّ . . . » 544

العنوان 51 الحكمة 128 : « توقّوا البرد في أوّله و تلقّوه في آخره . . . » 546

العنوان 52 الحكمة 141 : « قلّة العيال أحد اليسارين » 547

العنوان 53 الحكمة 142 : « التّوّدد نصف العقل » 548

الحكمة 143 : « الهمّ نصف الهرم » 548

العنوان 54 : « قد بصّرتم ان ابصرتم ، و قد هديتم ان اهتديتم . . . » 549

العنوان 55 الحكمة 164 : « من قضى حقّ من لا يقضي حقّه فقد عبده » 550

العنوان 56 الحكمة 169 : « قد اضاء الصّبح لذى عينين » 551

العنوان 57 الحكمة 171 : « كم من أكلة منعت أكلات » 552

العنوان 58 الحكمة 204 : « لا يزهدنّك في المعروف من لا يشكره لك . . . » 554

العنوان 59 الحكمة 208 : « من حاسب نفسه ربح . . . » 555

العنوان 60 الحكمة 240 : « الحجر الغصيب في الدّار رهن على خرابها » 556

العنوان 61 الحكمة 241 : « إذا كثرت المقدرة قلّت الشّهوة » 558

العنوان 62 الحكمة 247 : « الكرم اعطف من الرّحم » 558

العنوان 63 الحكمة 254 : « يا ابن آدم كن وصيّ نفسك في مالك . . . » 560

العنوان 64 من غريب كلامه 2 : « هذا الخطيب الشّحشح » 562

العنوان 65 من غريب كلامه 3 : « انّ للخصومة قحما » 569

العنوان 66 الحكمة 298 : « من بالغ في الخصومة اثم . . . » 571

العنوان 67 الحكمة 265 : « انّ كلام الحكماء إذا كان صوابا كان دواء . . . » 572

العنوان 68 الحكمة 296 : « . . . انّما انت كالطّاعن نفسه ليقتل ردفة » 573

[ 649 ]

العنوان 69 الحكمة 305 : « ما زنى غيور قط » 575

العنوان 70 الحكمة 306 : « كفى بالأجل حارسا » 576

العنوان 71 الحكمة 326 : « العمر الّذي اعذر اللَّه فيه إلى ابن آدم ستّون سنة » 577

العنوان 72 الحكمة 329 : « الاستغناء عن العذر اعزّ من الصّدق به » 579

العنوان 73 الحكمة 331 : « انّ اللَّه سبحانه جعل الطاعة غنيمة الأكياس . . . » 579

العنوان 74 الحكمة 337 : « الدّاعي بلا عمل كالرّامي بلا وتر » 580

العنوان 75 الحكمة 345 : « من العصمة تعذّر المعاصي » 581

العنوان 76 الحكمة 349 : « من نظر في عيب نفسه اشتغل عن عيب غيره . . . » 581

العنوان 77 الحكمة 350 : « للظّالم من الرّجال ثلاث علامات . . . » 589

العنوان 78 الحكمة 352 : « لا تجعلنّ أكثر شغلك باهلك و ولدك . . . » 590

العنوان 79 الحكمة 353 : « أكبر العيب أن تعيب ما فيك مثله » 591

العنوان 80 الحكمة 355 : « . . . اطلعت الورق رؤوسها انّ البناء يصف لك الغنى » 592

العنوان 81 الحكمة 358 : « أيّها الناس ليركم اللَّه من النّعمة وجلين كما يراكم . . . » 593

العنوان 82 الحكمة 365 : « الكفر مرآة صافية ، و الاعتبار مندر ناصح . . . » 595

العنوان 83 الحكمة 371 : « لا شرف أعلى من الإسلام ، و لا عزّ اعزّ من التقوى » 596 العنوان 84 الحكمة 376 : « انّ الحق ثقيل مرى‏ء ، و انّ الباطل خفيف وبى‏ء » 600

العنوان 85 الحكمة 381 : « الكلام في وثاقك ما لم تتكلّم به . . . » 601

العنوان 86 الحكمة 384 : « الرّكون إلى الدّنيا مع ما تغاين جمل . . . » 602

العنوان 87 الحكمة 386 : « من طلب شيئا ناله أو بعضه » 604

العنوان 88 الحكمة 392 : « تكلّموا تعرفوا ، فانّ المرء مجنوء تحت لسانه » 605

العنوان 89 الحكمة 394 : « ربّ قول أنقذ من صول » 612

العنوان 90 الحكمة 395 : « كلّ مقتصر عليه كاف » 616

العنوان 91 الحكمة 402 : « . . . لقد طرت شكيرا و هدرت سقبا » 616

العنوان 92 الحكمة 403 : « من أوما إلى متفاوت خذلته الحيل » 618

العنوان 93 الحكمة 408 : « من صارع الحقّ صرعه » 618

العنوان 94 الحكمة 118 : « اضاعة الفرصة غصّة » 620

العنوان 95 الحكمة 411 : « لا تجعلنّ ذرب لسانك على من انطقك . . . » 621

[ 650 ]

العنوان 96 الحكمة 416 : « يا بنيّ لا تخلّفنّ وراءك شيئا . . . » 622

العنوان 97 الحكمة 429 : « انّ اعظم الحسرات يوم القيامة حسرة رجل . . . » 624

العنوان 98 الحكمة 426 : « لا ينبغي للعبد ان يثق بحضلتين : العاقبة و الغنى . . . » 625

العنوان 99 الحكمة 430 : « انّ اخسر النّاس صفقة و اخيبهم سعيا . . . » 626

العنوان 100 الحكمة 435 : « ما كان اللَّه ليفتح على عبد باب الشّكر . . . » 630

العنوان 101 الحكمة 441 : « الولايات مضامير الرّجال » 634

العنوان 102 الحكمة 442 : « ليس بلد باحقّ بك من بلد . . . » 635

العنوان 103 الحكمة 445 : « إذا كان في رجل خلّة رائقة فانتظروا اخواتها » 636

العنوان 104 الحكمة 449 : « من كرمت عليه نفسه هانت عليه شهواته » 638


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

المجلد الثالث
تتمة الفصل السابع
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
فهرس المطالب


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

بهج الصباغة في شرح نهج البلاغة

المجلد الثالث

الشيخ محمد تقي التستري


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

تتمة الفصل السابع


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

5

من الخطبة ( 4 ) و من خطبة له عليه السّلام بِنَا اِهْتَدَيْتُمْ فِي اَلظَّلْمَاءِ وَ تَسَنَّمْتُمُ اَلْعَلْيَاءَ وَ بِنَا اِنْفَجَرْتُمْ عَنِ السِّرَارِ .

وُقِرَ سَمْعٌ لَمْ يَفْقَهِ اَلْوَاعِيَةَ وَ كَيْفَ يُرَاعِي اَلنَّبْأَةَ مَنْ أَصَمَّتْهُ اَلصَّيْحَةُ رُبِطَ جَنَانٌ لَمْ يُفَارِقْهُ اَلْخَفَقَانُ مَا زِلْتُ أَنْتَظِرُ بِكُمْ عَوَاقِبَ اَلْغَدْرِ وَ أَتَوَسَّمُكُمْ بِحِلْيَةِ اَلْمُغْتَرِّينَ سَتَرَنِي عَنْكُمْ جِلْبَابُ اَلدِّينِ وَ بَصَّرَنِيكُمْ صِدْقُ اَلنِّيَّةِ أَقَمْتُ لَكُمْ عَلَى سَنَنِ اَلْحَقِّ فِي جَوَادِّ اَلْمَضَلَّةِ حَيْثُ تَلْتَقُونَ وَ لاَ دَلِيلَ وَ تَحْتَفِرُونَ وَ لاَ تُمِيهُونَ اَلْيَوْمَ أُنْطِقُ لَكُمُ اَلْعَجْمَاءَ ذَاتَ اَلْبَيَانِ .

عَزَبَ رَأْيُ اِمْرِئٍ تَخَلَّفَ عَنِّي مَا شَكَكْتُ فِي اَلْحَقِّ مُذْ رَأَيْتُهُ لَمْ يُوجِسْ ؟ مُوسَى ؟ ع خِيفَةً عَلَى نَفْسِهِ أَشْفَقَ مِنْ غَلَبَةِ اَلْجُهَّالِ وَ دُوَلِ اَلضَّلاَلِ .

اَلْيَوْمَ تَوَاقَفْنَا عَلَى سَبِيلِ اَلْحَقِّ وَ اَلْبَاطِلِ مَنْ وَثِقَ بِمَاءٍ لَمْ يَظْمَأْ

[ 2 ]

الحكمة ( 184 ) و قال عليه السّلام :

مَا شَكَكْتُ فِي اَلْحَقِّ مُذْ أُرِيتُهُ أقول : نقل الخوئي ما في ( الإرشاد ) : « و من كلامه عليه السّلام حين قتل طلحة و انقضّ أهل البصرة : بنا تسنّمتم الشّرف ، و بنا انفجرتم عن السّرار ، و بنا اهتديتم في الظلماء . و قر سمع لم يفقه الواعية . كيف يراعي النّبأة من أصمّته الصّيحة . ربط جنان لم يفارقه الخفقان . ما زلت أتوقّع بكم عواقب الغدر ،

و أتوسّمكم بحلية المغترّين . سترني عنكم جلباب الدّين ، و بصّرنيكم صدق النيّة . أقمت لكم الحقّ حيث تعرفون و لا دليل ، و تحتفرون و لا تمتهون . اليوم انطق لكم العجماء ذات البيان . عزب فهم امرى‏ء تخلّف عنّي . ما شككت في الحقّ منذ اريته . كان بنو يعقوب على المحجّة العظمى حتّى عقّوا أباهم ، و باعوا أخاهم ، و بعد الإقرار كانت توبتهم ، و باستغفار أبيهم و أخيهم غفر لهم » 1 .

و نقل أيضا ما في ( البحار ) من نقل سند الخطبة عن الرّاوندي ، عن جماعة عن جعفر الدّوريستي ، عن أبيه محمّد بن العبّاس ، عن محمّد بن عليّ بن موسى ، عن محمّد بن عليّ الإسترابادي ، عن عليّ بن محمّد بن سيار ، عن أبيه ، عن الحسن العسكري عليه السّلام ، عن آبائه عليهم السّلام ، عن أمير المؤمنين عليه السّلام 2 .

قلت : ما في ( البحار ) محمّد بن عليّ الاسترابادي محرّف محمّد بن القاسم الاسترابادي ، فهو الذي يروي عنه الصّدوق 3 .

« بنا اهتديتم في الظلماء » لأنّهم أنوار اللَّه ، قال الباقر عليه السّلام : بليّة الناس علينا

-----------
( 1 ) رواه المفيد في الإرشاد : 135 عنه الخوئي في شرحه 1 : 314 .

-----------
( 2 ) رواه الراوندي في شرحه 1 : 142 عنه المجلسي في الفتن من البحار : 413 و عنه الخوئي في شرحه 1 : 314 .

-----------
( 3 ) لفظ شرح الراوندي « محمد بن علي » أيضا و هو من مشائخ الصدوق أيضا كما ذكره أصحاب الرجال ، و روى عنه الصدوق في أماليه : 147 ح 1 المجلس 33 بقوله : « حدّثنا محمّد بن علي الاسترابادي » .

[ 3 ]

عظيمة ، إن دعوناهم لم يستجيبوا لنا ، و إن تركناهم يهتدوا بغيرنا 1 .

و روى الطبري في ( ذيله ) في عنوان ( من روى عنه صلّى اللَّه عليه و آله من همدان ) مسندا عن زياد بن مطرف قال : سمعت النّبيّ صلّى اللَّه عليه و آله يقول : من أحبّ أن يحيى حياتي ، و يموت ميتتي ، و يدخل الجنّة التي و عدني ربّي قضبانا من قضبانها غرسها في جنّة الخلد فليتولّ عليّ بن أبي طالب عليه السّلام و ذريّته من بعده ، فإنّهم لن يخرجوهم من باب هدى ، و لن يدخلوهم في باب ضلالة 2 .

و قد أقرّت العامّة بأنّه لو لا أمير المؤمنين عليه السّلام لما علم الناس قتال أهل القبلة ، و في ( نوادر حجّ الفقيه ) عن أبي حنيفة قال : لو لا جعفر بن محمّد ما علم النّاس مناسك حجّهم 3 .

و في ( زيادات حجّ التهذيب ) : لقي مسلم مولى أبي عبد اللَّه عليه السّلام صدقة الأحدب و قد قدم من مكّة ، فقال له مسلم : الحمد للَّه الذي يسّر سبيلك ، و هدى دليلك ، و أقدمك بحال عافية ، و قد قضى الحجّ ، و أعان على السّعة ، فقبل اللَّه منك ،

و أخلف عليك نفقتك ، و جعلها حجّة مبرورة ، و لذنوبك طهورا . فبلغ ذلك أبا عبد اللَّه عليه السّلام فقال له : كيف قلت لصدقة ؟ فأعاد عليه ، فقال له : من علّمك هذا ؟ قال :

جعلت فداك ، مولاي أبو الحسن عليه السّلام . فقال له : نعم ما تعلّمت ، إذا لقيت أخا من إخوانك فقل له هكذا ، فإنّ المهدي بنا هدي ، و إذا لقيت هؤلاء فقل لهم ما يقولون 4 .

هذا ، و سمّي اسامة أبو شداد الصّحابي ( الهادي ) لأنّه كان يوقد النّار ليلا لمن يسلك الطريق .

-----------
( 1 ) الارشاد للمفيد : 266 ، و المناقب لابن شهر آشوب 4 : 206 .

-----------
( 2 ) ذيل المذيل للطبري ، منتخبه : 83 ، و المناقب للخوارزمي : 34 .

-----------
( 3 ) الفقيه للصدوق 2 : 307 ح 3 .

-----------
( 4 ) التهذيب للطوسي 5 : 444 ح 193 .

[ 4 ]

« و تسنّمتم العلياء » قال الخوئي : أي : بتلك الهداية و شرافة الإسلام ركبتم سنام العلياء و الرّفعة 1 .

قلت : بل المعنى : بنا ركبتم سنام العلياء .

« و بنا انفجرتم عن السّرار » قال المجلسي و تبعه الخوئي : لعل معنى ( انفجرتم ) أنّه انفجرتم انفجار العين من الأرض أو الصبح من الليل 2 .

و قال ابن أبي الحديد : أي : دخلتم في الفجر ، و السّرار الليلة و الليلتان يستتر فيهما القمر في آخر الشهر فلا يظهر . و روي : أفجرتم ، و هو أفصح و أصحّ ، لأنّ انفعل لا يكون إلاّ مطاوع فعل 3 .

قلت : في الأوّل أنّه لم يقل أحد : إنّ السّرار يأتي بمعنى الأرض أو مطلق الليل . و في الثاني : إنّ الدخول في الفجر لا يختصّ بليلة استتار القمر . و لا يبعد أن يكون المراد : أنّ بسببنا صرتم من أفاضل الناس ، قال الجوهري : و سرّ الوادي أفضل موضع فيه ، و كذلك سرارة الوادي ، و الجمع سرار . قال :

فإن أفخر بمجد بني سليم
أكن منها التّخومة و السّرار 4

« وقر » في ( الصحاح ) : و قرت أذنه بالكسر ، أي : صمّت ، و وقرت اذنه على ما لم يسمّ فاعله 5 .

و عليه فيحتمل ( وقر ) وجهين معلوما بكسر العين ، و مجهولا .

« سمع لم يفقه الواعية » أي : الصوت المرتفع ، و معلوم أنّ سمعا لم يفهمه موقور ، و عنه عليه السّلام في حديث الأربعمائة : من شهدنا في حربنا أو سمع واعيتنا

-----------
( 1 و 2 ) شرح الخوئي 1 : 316 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 70 .

-----------
( 4 ) صحاح اللغة للجوهري 2 : 681 مادة ( سرّ ) و النقل بتقطيع .

-----------
( 5 ) صحاح اللغة للجوهري 2 : 848 مادة ( وقر ) .

[ 5 ]

فلم ينصرنا أكبّه اللَّه على منخريه في النّار 1 .

و ممّا قلنا اتّضح أنّ جملة « وقر سمع لم يفقه الواعية » خبر ، و المراد من أنّ من لم يسمع صراخ النّبيّ صلّى اللَّه عليه و آله بذكر مقاماتنا أهل البيت كقوله صلّى اللَّه عليه و آله : إنّي تارك فيكم الثّقلين : كتاب اللَّه و عترتي ، و أنّهما لن يفترقا حتّى يردا عليّ الحوض 2 . و كقوله صلّى اللَّه عليه و آله : مثل أهل بيتي مثل سفينة نوح من ركبها نجا ، و من تخلّف عنها غرق 3 . إلى غير ذلك ممّا يتعذّر استقصاؤه أصمّ موقور ، كالذين قال تعالى فيهم : . . . لهم قلوب لا يفقهون بها و لهم أعين لا يبصرون بها و لهم آذان لا يسمعون بها . . . 4 ، و كالّذين قال عزّ و جلّ فيهم : ختم اللَّه على قلوبهم و على سمعهم و على أبصارهم غشاوة . . . 5 .

و أمّا قول ابن أبي الحديد و ابن ميثم و الخوئي و المجلسي 6 : إنّه دعاء .

فهو كما ترى ، لأنّه لا محل للدعاء هنا ، فإنّه يكون من قبيل الدعاء على الأصم بالصم .

هذا ، و في ( الصحاح ) : الواعية : الصارخة 7 . و قال ( القاموس ) : الواعية :

الصراخ و الصوت لا الصارخة ، و وهم الجوهري 8 .

-----------
( 1 ) رواه ضمن حديث الاربعمائة الصدوق في الخصال : 625 ، و ابن شعبة في تحف العقول : 115 و غيرهما .

-----------
( 2 ) هذا حديث الثقلين مرّ تخريجه في شرح فقرة « اليهم يفي‏ء الغالي » في العنوان 4 من هذا الفصل .

-----------
( 3 ) هذا حديث السفينة أخرجه جمع كثير ، منهم : الحاكم في المستدرك 2 : 342 ، و أبو يعلى بطريقين في مسنده عنه المطالب العالية 4 : 75 ح 4003 ، 4004 ، و البزار بطريقين في مسنده عنه إحياء الميت : 25 ، 26 ح 24 ، 25 ، و صاحب صحيفة الرضا عليه السّلام فيها : 57 ح 76 ، و القاضي الصعدي في الدرر : 51 .

-----------
( 4 ) الاعراف : 179 .

-----------
( 5 ) البقرة : 7 .

-----------
( 6 ) كذا في شرح ابن أبي الحديد 1 : 70 ، و شرح ابن ميثم 1 : 271 ، و شرح الخوئي 1 : 317 ، و فتن البحار : 413 .

-----------
( 7 ) صحاح اللغة للجوهري 6 : 2526 مادة ( وعى ) .

-----------
( 8 ) القاموس المحيط 4 : 400 مادة ( وعى ) .

[ 6 ]

قلت : بل الوهم منه ، فإنّه توهّم أنّ مراد الجوهري بالصّارخة امرأة تصرخ ، مع أنّ مراده نفس الصّراخ ، و ليته تذكّر ما قاله نفسه في مادّة ( صرخ ) من أن الصارخة الإغاثة ، مصدر على فاعلة و صوت الاستغاثة .

ثمّ إنّ ابن أبي الحديد و ابن ميثم قالا تبعا ( للصحاح ) : و الواعية :

الصارخة 1 . و قال الخوئي : الواعية : الصراخ و الصوت كما في ( القاموس ) ، لا الصارخة كما ذكر ابن أبي الحديد و ابن ميثم تبعا للجوهري 2 . و على ما قلنا قوله ساقط .

« و كيف يراعي النّبأة من أصمّته الصيحة » قال ابن أبي الحديد : النّبأة :

الصوت الخفي . أي : كيف يراعي العبر الضعيفة من لم ينتفع بالعبر الجليلة ،

شبّه ذلك بمن أصمّته الصيحة القويّة فإنّه محال أن يراعي بعد ذلك الصوت الضعيف 3 .

قلت : لا معنى لكلامه ، فإنّ الأصمّ لا يراعي الصوت الضعيف ، و لو لم يكن صممه من صيحة قويّة . و الصواب : أنّ قوله عليه السّلام : « أصمّته الصّيحة » كناية عن عدم ترتيبه الأثر على الصوت القوي كالأصمّ عنه ، و حينئذ فمن لم يراع الصيحة كيف يراعي النّبأة ؟ و مراده عليه السّلام أنّ الامّة الذين لم يراعوا محكمات القرآن في أهل البيت عليهم السّلام ، كقوله تعالى : إنّما وليّكم اللَّه و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤتون الزكاة و هم راكعون 4 ، و قوله تعالى : . . . فقل

-----------
 ( 1 ) كذا في شرح ابن أبي الحديد 1 : 70 ، و شرح ابن ميثم 1 : 270 .

-----------
 ( 2 ) شرح الخوئي 1 : 315 .

-----------
 ( 3 ) شرح ابن أبي الحديد 1 : 70 ، و النقل بالمعنى .

-----------
 ( 4 ) المائدة : 55 .

[ 7 ]

تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم . . . 1 ،

و قوله تعالى : . . . إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 2 ، و لم يراعوا تأكيدات النّبي صلّى اللَّه عليه و آله فيهم ، كقوله صلّى اللَّه عليه و آله في أمير المؤمنين عليه السّلام : من كنت مولاه فهذا عليّ مولاه ، اللّهمّ وال من والاه ، و عاد من عاداه ، و انصر من نصره ، و اخذل من خذله 3 ، و قوله صلّى اللَّه عليه و آله في الصّدّيقة عليها السّلام :

إنّها سيّدة نساء العالمين 4 ، و إنّها بضعة منه يؤذيه ما يؤذيها ، و رضاها رضاه ، و سخطها سخطه 5 ، و قوله صلّى اللَّه عليه و آله في الحسن و الحسين عليهما السّلام : إنّهما سيّدا شباب أهل الجنّة 6 ، مع اعترافهم في الظاهر بحجّيتهما . كيف يراعون كلامه عليه السّلام في أهل البيت عليهم السّلام مع عدم إقرارهم به عليه السّلام .

و قال ابن ميثم : كنّى بالصّمم عن بلوغ تكرار كلام اللَّه على أسماعهم إلى حدّ أنّها محلّه ، و ملّت سماعه بحيث لا تسمع بعده ما هو في معناه خصوصا ما هو أضعف 7 . و هو كما ترى .

« ربط » قال الجوهري : رابط الجأش : أي : شديد القلب ، كأنّه يربط نفسه

-----------
( 1 ) آل عمران : 61 .

-----------
( 2 ) الأحزاب : 33 .

-----------
( 3 ) هذه احدى روايات حديث الغدير الذي مرّ تخريجه في شرح فقره « و لهم خصائص » في العنوان 4 من هذا الفصل .

-----------
( 4 ) أخرجه البخاري في صحيحه 4 : 96 ، و مسلم بطريقين في صحيحه 4 : 1904 ، 1905 ح 98 ، 99 و غيرهما عن عائشة ، و في الباب عن فاطمة عليها السّلام و أبي سعيد و حذيفة .

-----------
( 5 ) المشهور في ذلك حديث سفيان بن عيينة عن المسور بن مخرمة : « فاطمة بضعة منّي فمن أغضبها أغضبني » .

أخرجه البخاري في صحيحه 2 : 302 ، 308 ، و مسلم في صحيحه 4 : 1903 ح 94 و غيرهما ، و روي بطرق و ألفاظ اخرى .

-----------
( 6 ) أخرجه الترمذي بطريقين في سننه 5 : 656 ح 3768 ، و أحمد بثلاث طرق في مسنده 3 : 3 ، 62 ، 64 ، 82 ،

و البلاذري في أنساب الأشراف 3 : 64 ح 80 و غيرهم .

-----------
( 7 ) شرح ابن ميثم 1 : 272 .

[ 8 ]

عن الفرار 1 .

« جنان » بالفتح ، أي : قلب .

« لم يفارقه الخفقان » أي : الاضطراب . و النسخ 2 متّفقة على كون الجملة هكذا : « ربط جنان لم يفارقه الخفقان » فأمّا هو دعاء ، أي : يربط اللَّه قلبا لم يفارقه الاضطراب ، و المراد قلبه ، و قلب شيعته في أيّام الثلاثة و بعدهم ، لابتلائه بالجمل و صفّين و النّهروان ، و أمّا ( ربط ) محرّف ( يربط ) و يكون خبرا و عطفا على ( يراعي ) و المراد قلوب غير شيعته من أصحابه ، أي : كيف يربط قلب بولايته و إمامته بعد النّبيّ صلّى اللَّه عليه و آله . و الحال لم يفارقه الاضطراب من أيّامهم إلى يومه .

« ما زلت أنتظر بكم عواقب الغدر » في ( السّير ) لمّا بايعه الزّبير ، قال عليه السّلام له :

إنّي لخائف أن تغدر بي فتنكث بيعتي . قال : لا تخافنّ ، فإنّ ذلك لا يكون منّي أبدا . فقال عليه السّلام : فلي اللَّه عليك بذلك راع و كفيل . قال : نعم ، اللَّه لك عليّ بذلك راع و كفيل 3 .

« و أتوسّمكم » أي : أتفرّس فيكم .

« بحلية المغترّين » فلمّا رفع أهل الشام المصاحف ، و قالوا : القرآن بيننا و بينكم . لم يتميّزوا إنّه لا مورد لفعلهم و قولهم ، و إنّهم لو كانوا حقيقة مصدّقين بالقرآن كان الواجب عليهم أن يتابعوه و يطاوعوه ، لأنّه عليه السّلام كان بمنزلة نفس النّبي صلّى اللَّه عليه و آله بعد سوابقه تلك في الإسلام ، و كلام اللَّه تعالى ، و كلام رسوله صلّى اللَّه عليه و آله فيه عليه السّلام في جميع أيّامه ، و معاوية عدوّ النّبي و عدوّ الإسلام ، و من

-----------
( 1 ) صحاح اللغة للجوهري 3 : 1127 مادة ( ربط ) .

-----------
( 2 ) كذا في نهج البلاغة 1 : 38 ، و شرح ابن أبي الحديد 1 : 70 ، و شرح ابن ميثم 1 : 270 .

-----------
( 3 ) رواه ابن أبي الحديد في شرحه 1 : 77 ، شرح الخطبة 8 ، و النقل بالمعنى .

[ 9 ]

الشجرة الملعونة ، و من الذين أسرّوا الكفر و أظهروا الإسلام يوم فتح مكّة ،

فاغترّوا و قالوا له عليه السّلام : لو لم تترك القتال لنقتلك كما قتلنا عثمان ، أو نعطيك بيد معاوية .

« سترني عنكم جلباب الدّين ، و بصّرنيكم صدق النّيّة » أي : أنّ تظاهركم بالدّين ، و وضعكم جلبابه على وجوهكم سترني عنكم أو ستركم عنّي كما نقل عن نسخة ، و المعنى واحد حتّى لا أرى أنّكم غير معتقدين لشي‏ء ، و لكن بصّرني بكم بأنّ تظاهركم بالدّين مجرّد صورة و محض ظاهر صدق نيّتي ،

و صحّة فراستي .

« أقمت لكم سنن الحقّ » أي : طريقه .

« في جوادّ » بالتشديد جمع جادّة .

« المضلّة » بالفتح ، أي : الضلالة . فأرشدهم عليه السّلام إلى ما هو وظيفتهم من اللَّه تعالى ، و في خبر علقمة ، و أبي أيوب قالا : لمّا نزل قوله تعالى : الم . أ حسب الناس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون 1 قال النّبيّ صلّى اللَّه عليه و آله لعمّار : إنّه سيكون بعدي هنات حتّى يختلف السّيف في ما بينهم ، و حتّى يقتل بعضهم بعضا ، و حتّى يتبرّأ بعضهم من بعض ، فإذا رأيت ذلك فعليك بهذا الأصلع عن يميني عليّ بن أبي طالب ، فإن سلك النّاس كلّهم و اديا فاسلك وادي عليّ و خلّ عن النّاس . يا عمّار إنّ عليّا لا يردّك عن هدى ، و لا يردّك إلى ردى . يا عمّار طاعة عليّ طاعتي ، و طاعتي طاعة اللَّه 2 .

و هو عليه السّلام و إن أقامهم على سنن الحقّ من ساعة وفاة النّبيّ صلّى اللَّه عليه و آله حتّى في كيفيّة غسله ، و الصلاة عليه ، و موضع دفنه ، و وضع تاريخه ، و في كشف

-----------
( 1 ) العنكبوت : 1 2 .

-----------
( 2 ) المناقب لابن شهر آشوب 3 : 203 .

[ 10 ]

المعضلات في زمن الثلاثة و ردعهم عن خطأهم ، إلاّ أنّ الظاهر أنّ مراده عليه السّلام هنا كيفيّة القتال مع أهل القبلة ، فلم يتّفق ذلك في زمان النّبيّ صلّى اللَّه عليه و آله حتّى يعرفوا منه شيئا ، فلم يقاتل صلّى اللَّه عليه و آله إلاّ على التّنزيل ، و قتالاته عليه السّلام كانت على التّأويل ،

حسبما أخبره بذلك 1 .

« حيث تلتقون و لا دليل » لولاه عليه السّلام .

« و تحتفرون و لا تميهون » أي : لا تصلون إلى ماء ، و الجملتان كناية عن أنّهم كانوا يتفاوضون في الأحكام و المعضلات و لم يكونوا يحصلوا شيئا ،

كمن في مفازة و لا دليل له ، و كمن يحفر لاستنباط ماء و لا يصل إلى ماء حتّى كان عليه السّلام يرشدهم و يهديهم . و إن أحببت عرفان ذلك فارجع إلى كتابنا في قضاياه عليه السّلام فإنّه تكفل مقدارا من ذلك .

« اليوم انطق لكم العجماء ذات البيان » قال ابن أبي الحديد : الجملة إشارة إلى الرموز التي تتضمنّها هذه الخطبة ، يقول : هي خفيّة غامضة ، و هي مع غموضها جليّة لاولي الألباب ، فكأنّها تنطق كما ينطق ذوو الألسنة 2 .

و قال ابن ميثم : كنّى بالعجماء ذات البيان على الحال التي يشاهدونها من العبر الواضحة ، و المثلات التي حلّت بقوم فسقوا أمر ربّهم ، و عمّا هو واضح من كمال فضله عليه السّلام بالنّسبة إليهم ، و ما ينبغي لهم أن يعتبروا من حال الدّين ، و مقتضى أوامر اللَّه التي يحثّهم على اتّباعها ، فإنّ كلّ هذه الأحوال امور لا نطق لها مقالي . فشبهها لذلك بالعجماء من الحيوان ، و استعار لها لفظها ،

-----------
( 1 ) انظر الى حديث النّبي صلّى اللَّه عليه و آله : « إنّ منكم رجلا يقاتل الناس على تأويل القرآن كما قاتلت على تنزيله » . أخرجه النسائي في الخصائص : 131 ، و أحمد بطريقين في مسنده : 33 ، 82 ، و أبو يعلى و ابن أبي شيبة في مسنديهما ، و ابن حبان في صحيحه ، و الحاكم في المستدرك ، و سعيد بن منصور في سننه ، و الضياء في المختارة ، و البيهقي في الشعب ،

و أبو نعيم في الحلية عنهم منتخب كنز العمال 5 : 33 ، 37 ، و ابن أخي تبوك في مسنده ، منتخبه : 438 ح 23 و غيرهم .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 71 .

[ 11 ]

و وصفها بكونها ذات البيان ، لأنّ لسانها الحال مخبر بمثل مقاله عليه السّلام ، ناطق بوجوب اتّباعه 1 .

قلت : و يمكن أن يكون قوله عليه السّلام هذا مساوقا لقوله الآخر : « لو ثنيت لي الوسادة لحكمت بين أهل التوراة و الإنجيل و الزّبور و الفرقان بكتبهم ، حتّى ينطق كلّ كتاب بأنّ عليّا حكم فيّ بما حكم اللَّه فيّ » 2 . و ورد أنّ القرآن كتاب اللَّه الصّامت و هو عليه السّلام كتاب اللَّه النّاطق 3 . و يمكن أن يكون إشارة إلى قوله تعالى :

و إذا وقع القول عليهم أخرجنا لهم دابّة من الأرض تكلّمهم أنّ النّاس كانوا بآياتنا لا يوقنون 4 .

هذا ، و قيل في الألغاز :

أبى علماء الناس أن يخبرونني
بناطقة خرساء مسواكها الحجر

قيل : المراد الطاحونة .

« عزب رأي امرى‏ء تخلّف عنّي » يمكن أن يكون مراده عليه السّلام المتخلّفين عن بيعته و غزواته ، كسعد بن أبي وقاص ، و مع ذلك قال لمعاوية : سمعت النّبيّ صلّى اللَّه عليه و آله يقول : « عليّ مع الحقّ و الحقّ مع عليّ يدور حيثما دار » و هو حديث متواتر فقال له معاوية : أنت الآن ألوم ما كنت عندي ، و اللَّه لو سمعت أنا هذا من النّبيّ صلّى اللَّه عليه و آله ما زلت خادما لعليّ حتّى أموت 5 .

-----------
( 1 ) شرح ابن ميثم 1 : 274 .

-----------
( 2 ) هذا حديث مشهور بفرق بين ألفاظه ، أخرجه الخوارزمي في مناقبه : 47 و غيره ، مرّ تخريجه في شرح فقرة « من الكلام النّبوي » من خطبة الرضي .

-----------
( 3 ) روى هذا المضمون في موارد ، منها في وقعة صفّين حينما رفعوا المصاحف على رؤوس الرماح .

-----------
( 4 ) النمل : 82 .

-----------
( 5 ) أخرجه ابن عساكر في تاريخه عنه ذيل ترجمة علي عليه السّلام 3 : 156 ، و البزار في مسنده عنه مجمع الزوائد 7 : 236 ،

و ابن مردويه في مناقبه ، عنه إحقاق الحق 5 : 631 بفرق بين الألفاظ ، و في الباب عن علي عليه السّلام و امّ سلمة .

[ 12 ]

و أقول : إنّ معاوية و إن قال لسعد : إنّه لم يسمع ذلك من النّبيّ صلّى اللَّه عليه و آله ، إلاّ أنّه علم أنّ النّبيّ صلّى اللَّه عليه و آله قال ذلك ، و لم يكن معتقدا بالنّبيّ صلّى اللَّه عليه و آله ، إلاّ أنّه قال ذلك لسعد جدلا ، حيث إنّه أقرّ بسماعه و اعتزله عليه السّلام .

و يمكن أن يكون مراده عليه السّلام المتخلّفين عن القول بإمامته بعد النّبيّ صلّى اللَّه عليه و آله ، و قد قال صلّى اللَّه عليه و آله في المستفيض : مثل أهل بيتي مثل سفينة نوح من ركبها نجا ، و من تخلّف عنها غرق 1 .

« ما شككت في الحقّ مذ أريته » هذا الكلام تعريض بالمتقدّمين عليه ، فإنّهم نقلوا عن أبي بكر أنّه تمنّى في حال احتضاره سؤال النّبيّ صلّى اللَّه عليه و آله : هل كان له حق في الخلافة أم لا 2 ؟ و نقلوا عن عمر أنّه لمّا اشير عليه بنصب ابنه بعده قال : إن كان له فيها حقّ فحسب آل الخطاب بشخصه ، و إن لم يكن له حقّ فلم يتحمّل مظلمة ابنه 3 زائدة على مظلمته . كما أنّه أقرّ أنّه شكّ في حقّية الإسلام ،

و حقّية النّبيّ صلّى اللَّه عليه و آله يوم الحديبيّة 4 ، و أمّا هو صلوات اللَّه عليه فكان على بيّنة من ربّه من أوّله إلى آخره ، بقعوده أيّام الثلاثة ، و قيامه بعدهم ، و قتال النّاكثة ،

و القاسطة ، و المارقة كالنّبي صلّى اللَّه عليه و آله في مكّة و في المدينة ، في قعوده أوّلا و قيامه أخيرا .

-----------
( 1 ) هذا حديث السفينة مر تخريجه في أوائل هذا العنوان .

-----------
( 2 ) رواه الجوهري في السفينة : 39 ، و الطبري في تاريخه 2 : 619 سنة 13 ، و المسعودي في مروج الذهب 2 : 301 ، و أبو عبيدة في الأموال ، و العقيلي في الضعفاء ، و الطرابلسي في الفضائل ، و الطبراني في معجمه الكبير ، و ابن عساكر في تاريخه ، و الضياء في المختارة عنهم منتخب كنز العمال 2 : 171 ، و ابن قتيبة في الإمامة و السياسة 1 : 18 ضمن كلام طويل عنه « فوددت أني سألته هذا الأمر فكنّا لا ننازعه أهله » .

-----------
( 3 ) رواه الطبري في تاريخه 3 : 292 سنة 23 ، و ابن النجار في تاريخه عنه منتخب كنز العمال 2 : 189 ، و ابن قتيبة في الإمامة و السياسة 1 : 24 ، و النقل بالمعنى .

-----------
( 4 ) صحيح البخاري 2 : 205 ، و صحيح مسلم 3 : 1411 ح 94 ، و سيرة ابن هشام 3 : 203 ، و المغازي للواقدي 1 : 606 ،

608 ، و تاريخ الطبري 2 : 280 سنة 6 .

[ 13 ]

و روى المدائني : أنّ عمرو بن العاص لقي الحسن عليه السّلام في الطواف ، فقال له : يا حسن زعمت أنّ الدين لا يقوم إلاّ بك و بأبيك ، فقد رأيت اللَّه أقامه بمعاوية فجعله راسيا بعد ميله ، و بيّنا بعد خفائه ، أفرضي اللَّه بقتل عثمان ، أو من الحق أن تطوف بالبيت كما يدور الجمل بالطّحن عليك ثياب كغرقى البيض ، و أنت قاتل عثمان ؟ و اللَّه ، إنّه لألمّ للشّعث ، و أسهل للوعث أن يوردك معاوية حياض أبيك . فقال الحسن عليه السّلام : إنّ لأهل النّار لعلامات يعرفون بها : إلحادا لأولياء اللَّه ،

و موالاة لأعداء اللَّه ، و اللَّه إنّك لتعلم أنّ عليّا عليه السّلام لم يرتب في الدّين ، و لم يشكّ في اللَّه ساعة ، و لا طرفة عين قطّ . و أيم اللَّه لتنتهينّ يابن ام عمرو أو لأنفذنّ حضنيك بنوافذ أشدّ من القعضبيّة ، فإيّاك و التّهجّم عليّ ، فإنّي من قد عرفت :

لست بضعيف الغمزة ، و لا هشّ المشاشة ، و لا مري‏ء المأكلة ، و إنّي من قريش كواسطة القلادة يعرف حسبي ، و لا ادعى لغير أبي ، و أنت من تعلم و يعلم النّاس تحاكمت فيك رجال قريش فغلب عليك جزّارها ، ألأمهم حسبا ،

و أعظمهم لؤما . فإيّاك عنّي فإنّك رجس ، و نحن أهل بيت الطهارة اذهب عنّا الرّجس و طهّرنا تطهيرا . فأفحم عمرو و انصرف كئيبا 1 .

« لم يوجس » في ( الصحاح ) : الوجس أيضا : فزعة القلب ، و أوجس في نفسه خيفة : أي أضمر 2 .

« موسى عليه السّلام خيفة على نفسه أشفق » أي : خاف .

« من غلبة الجهّال و دول الضلال » يعني كما لم يخف موسى على نفسه على الضلال من سحر السّحرة ، بل من اشتباه الأمر على العوامّ و الجهّال ، كذلك هو عليه السّلام لم يبال بتقدّم الثلاثة عليه في القيام بالأمر ، فإنّ الإمام كالنّبيّ ليس

-----------
( 1 ) شرح ابن أبي الحديد 4 : 10 شرح الكتاب 31 عن المدائني .

-----------
( 2 ) صحاح اللغة للجوهري 2 : 984 مادة ( وجس ) .

[ 14 ]

شرط منصبه السلطنة و القيام بالأمر ، و لكنّه خاف من اشتباه الأمر على العوامّ و الجهّال ، فإنّهم لا يفرّقون في ذلك بين الحقّ و الباطل ، و يتوهّمون أنّ كلّ من قام إمام ، و أنّ الاعتقاد بالثّلاثة جزء الدّيانة ، و أنّ غير المعتقد بهم خارج من الملّة ، كما عليه إخواننا من أهل السّنّة ، مع أنّ فاروقهم لمّا دعا النّاس إلى قيام صدّيقهم جعله مجرّد سلطنة ، و أهون من إمامة صلاة جماعة ، فقال له :

رضيك النّبيّ صلّى اللَّه عليه و آله لديننا ، في ما ادّعاه من أنّ تقدّمه في الصّلاة كان بأمر النّبيّ صلّى اللَّه عليه و آله ، قال : فكيف لا نرضاك لدنيانا ؟ و لو كان إخواننا فرّقوا بين الأمرين لارتفع النّزاع من البين ، و لأدّى قيام الأوّلين إلى وصول الأمر إلى بني اميّة الشجرة الملعونة في القرآن .

و نظير مرمى كلامه عليه السّلام من أنّ أسفه من تقدّم اولئك إنّما كان لضلالة جمع غير ذوي بصيرة ، ما عن ( تاريخ الثقفي ) : أنّ رجلا جاء إلى ابيّ بن كعب ،

فقال : يا أبا المنذر ألا تخبرني عن عثمان ما قولك فيه ؟ فأمسك عنه . فقال الرجل : جزاكم اللَّه شرّا يا أصحاب محمّد شهدتم الوحي و عاينتموه ، ثمّ نسألكم التّفقّه في الدّين فلا تعلّمونا . فقال ابيّ : عند ذلك هلك أصحاب العقدة و ربّ الكعبة ، أما و اللَّه ما عليهم آسى و لكن آسى على من أهلكوا ، أما و اللَّه لئن أبقاني اللَّه إلى يوم الجمعة ، لأقومنّ مقاما أتكلّم فيه بما أعلم ، قتلت أو استحييت . فمات رحمه اللَّه يوم الخميس 1 .

و روى أبو نعيم في ( حليته ) مسندا عن قيس بن عباد قال : قدمت المدينة للقاء أصحاب محمّد صلّى اللَّه عليه و آله ، فلم يكن فيهم أحد أحبّ إليّ لقاء من أبيّ بن كعب ،

فقمت في الصّفّ الأوّل فخرج ، فلمّا صلّى حدّث ، فما رأيت الرّجال متحت أعناقها إلى شي‏ء توجها إليه ، فسمعته يقول : هلك أهل العقدة و ربّ الكعبة

-----------
( 1 ) نقله عنه الحلبي في تقريب المعارف عن فتن البحار : 316 .

[ 15 ]

قالها ثلاثا هلكوا و أهلكوا أما أنّي لا آسى عليهم و لكنّي آسي على من يهلكون من المسلمين 1 .

و مراد ابيّ بأهل العقدة من رواه محمّد بن يعقوب عن أبي جعفر عليه السّلام قال : كنت دخلت مع أبي الكعبة فصلّى على الرّخامة الحمراء بين العمودين ،

فقال في هذا الموضع : تعاقد القوم إن مات رسول اللَّه صلّى اللَّه عليه و آله أو قتل ، أن لا يردّوا هذا الأمر في أحد من أهل بيته . قلت : و من كان ؟ قال : كان الأوّل و الثاني ، و أبو عبيدة بن الجرّاح و سالم بن الحبيبة 2 .

« اليوم توافقنا على سبيل الحقّ و الباطل » قال عمّار : لو ضربونا بأسيافهم حتّى يبلغونا سعفات هجر لعرفت أنّا على الحقّ ، و هم على الباطل 3 .

و تواتر عن النّبيّ صلّى اللَّه عليه و آله أنّه عليه السّلام على الحقّ ، و الحقّ يدور معه ، و مخالفه على باطل 4 .

« من وثق بماء لم يظمأ » هو مثل ، و المراد منه : أنّه كما أنّ من كان مطمئنّا بأنّ عنده ماء موجودا لم يبال بظمئه الآني ، كذلك من علم أنّه على دين الحقّ لم يبال بما يصيبه في دنياه ، فإنّه يقطع برفع ذلك عنه سريعا .

و من أمثال العرب : إن ترد الماء بماء أكيس 5 .

و ممّا روي عنه عليه السّلام من الحكم المثلية : من سبق إلى الظلّ ضحى ، و من

-----------
( 1 ) حلية الأولياء لأبي نعيم 1 : 252 .

-----------
( 2 ) الكافي للكليني 4 : 545 ح 28 .

-----------
( 3 ) وقعة صفّين لابن مزاحم : 322 .

-----------
( 4 ) أخرج هذا المعنى الترمذي في سننه 5 : 633 ح 3714 و ترجمة علي عليه السّلام لابن عساكر 3 : 151 و 152 ح 1169 و 1170 ، في ذيل حديث عن علي عليه السّلام و في الباب عن ام سلمة و سعد .

-----------
( 5 ) مجمع الأمثال للميداني 1 : 32 ، و المستقصى للزمخشري 1 : 370 .

[ 16 ]

سبق إلى الماء ظمى‏ء 1 .

قوله عليه السّلام في رواية ( الإرشاد ) : « كان بنو يعقوب على المحجّة العظمى ، حتّى عقّوا أباهم و باعوا أخاهم ، و بعد الإقرار كانت توبتهم ، و باستغفار أبيهم و أخيهم غفر لهم » 2 المراد بهذا الكلام أنّ طلحة و الزّبير كانا في سلك المسلمين ما لم يكونا نكثا ، و بعد نكثهما خرجا من سلكهم ، و الزّبير و إن رجع من العسكر ، و طلحة قتل في العسكر إلاّ أنّهما لم يتوبا بعودهما إلى طاعته ،

و الانخراط في سلكه ، كما فعل الحرّ الرّياحي لمّا خرج على الحسين عليه السّلام ، و لم يستغفر عليه السّلام لهما ، لأنّهما لم يكونا قابلين لذلك ، كما قال تعالى لنبيّه صلّى اللَّه عليه و آله :

إن تستغفر لهم سبعين مرّة فلن يغفر اللَّه لهم . . . 3 . فبقيا في ما دخلا فيه من الخروج عن سلك الإسلام .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

6

من الخطبة ( 95 ) اُنْظُرُوا أَهْلَ بَيْتِ نَبِيِّكُمْ فَالْزَمُوا سَمْتَهُمْ وَ اِتَّبِعُوا أَثَرَهُمْ فَلَنْ يُخْرِجُوكُمْ مِنْ هُدًى وَ لَنْ يُعِيدُوكُمْ فِي رَدًى فَإِنْ لَبَدُوا فَالْبُدُوا وَ إِنْ نَهَضُوا فَانْهَضُوا وَ لاَ تَسْبِقُوهُمْ فَتَضِلُّوا وَ لاَ تَتَأَخَّرُوا عَنْهُمْ فَتَهْلِكُوا أقول : قال ابن أبي الحديد في شرح خطبته عليه السّلام : « أمّا بعد أيّها النّاس فأنا فقأت عين الفتنة » : هذه الخطبة ذكرها جماعة من أصحاب السيرة و هي متداولة منقولة مستفيضة خطب بها عليّ عليه السّلام بعد انقضاء أمر النهروان ،

و فيها ألفاظ لم يوردها الرضي إلى أن قال و منها : « فانظروا أهل بيت نبيّكم ،

-----------
( 1 ) لم أجده في حديث أمير المؤمنين عليه السّلام .

-----------
( 2 ) الإرشاد : 135 .

-----------
( 3 ) التوبة : 80 .

[ 17 ]

فإن لبدوا فالبدوا ، و إن استنصروكم فانصروهم . فليفرجّنّ اللَّه الفتنة برجل منّا أهل البيت ، بأبي ابن خيرة الإماء ، لا يعطيهم إلاّ السيف هرجا مرجا موضوعا على عاتقه ثمانية أشهر ، حتّى تقول قريش : لو كان هذا من ولد فاطمة لرحمنا .

يغريه اللَّه ببني اميّة حتّى يجعلهم حطاما و رفاتا ملعونين أينما ثقفوا اخذوا و قتّلوا تقتيلا 1 الآية 2 و غفل عنه هنا .

و روى ( البحار ) عن ( غارات الثقفي ) بسندين عن زر بن حبيش قال :

خطب عليّ عليه السّلام بالنّهروان إلى أن قال : فقام رجل فقال : يا أمير المؤمنين ما نصنع في ذلك الزّمان ؟ قال عليه السّلام : انظروا أهل بيت نبيّكم ، فإن لبدوا فالبدوا ، و إن استصرخوكم فانصروهم تؤجروا ، و لا تسبقوهم فتصرعكم البليّة فقام رج . ل آخر ، فقال : ثمّ ماذا يكون بعد هذا يا أمير المؤمنين ؟ قال عليه السّلام : ثمّ إنّ اللَّه تعالى يفرّج الفتن برجل منّا أهل البيت ، كتفريج الأديم 3 .

و في ( كتاب سليم بن قيس ) بعد ذكر فتنة بني اميّة قال رجل : فما أصنع في ذلك الزّمان يا أمير المؤمنين ؟ قال : انظروا أهل بيت نبيّكم ، فإن لبدوا و إن استنصروكم فانصروهم تنصروا و تعذروا ، فإنّهم لن يخرجوكم من هدى و لن يدعوكم إلى ردى ، و لا تسبقوهم بالتقدّم ، فيصرعكم البلاء و تشمت بكم الأعداء . قال : فما يكون بعد ذلك يا أمير المؤمنين ؟ قال : يفرّج اللَّه برجل من بيتي ، كانفراج الأديم من بيته 4 .

و قال النّعماني في ( غيبته ) : قال أمير المؤمنين عليه السّلام في خطبته المشهورة التي رواها الموافق و المخالف ، في جملة ما قال : و لقد علم

-----------
( 1 ) الاحزاب : 61 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 178 شرح الخطبة 91 .

-----------
( 3 ) الغارات للثقفي 1 : 2 ، و نقله عنه المجلسي في الفتن من البحار : 558 .

-----------
( 4 ) كتاب سليم بن قيس : 158 ضمن حديث .

[ 18 ]

المستحفظون من أصحاب محمّد صلّى اللَّه عليه و آله أنّه قال : إنّي و أهل بيتي مطهّرون فلا تسبقوهم فتضلّوا ، و لا تخلّفوا عنهم فتزلّوا ، و لا تخالفوهم فتجهلوا ، و لا تعلّموهم فإنّهم أعلم منكم ، هم أعلم النّاس صغارا ، و أعلم النّاس كبارا ، فاتّبعوا الحقّ و أهله حيثما كان ، و زايلوا الباطل و أهله حيثما كان 1 .

و في ( مسترشد الطبري ) قال أمير المؤمنين عليه السّلام : و اللَّه لئن خالفتم أهل بيت نبيّكم لتخالفنّ الحقّ ، إنّهم لا يدخلونكم في ردى ، و لا يخرجونكم من باب هدى ، و لقد علمتم و علم المستحفظون من أصحاب محمّد صلّى اللَّه عليه و آله أنّي و أهل بيتي مطهّرون من الفواحش ، لا تسبقوهم فتضلّوا ، و لا تخالفوهم فتجهلوا ، و لا تخلّفوا عنهم فتهلكوا 2 .

« انظروا أهل بيت نبيّكم صلّى اللَّه عليه و آله فالزموا سمتهم ، و اتّبعوا أثرهم » لأنّهم عليهم السّلام كانوا صادقين قولا و عملا ، و قد قال تعالى فيهم كما في التفسير . . . و كونوا مع الصّادقين 3 . و قال النّبيّ صلّى اللَّه عليه و آله فيهم في المستفيض : إنّي تارك فيكم الثقلين ، كتاب اللَّه و عترتي ، و إنّهما لن يفترقا حتّى يردا عليّ الحوض 4 .

« فلن يخرجوكم من هدى و لن يعيدوكم في ردى » أي : هلكة ، و الأصل في قوله عليه السّلام قول النّبيّ صلّى اللَّه عليه و آله فيهم روى الطبري في ( ذيل تاريخه ) : أنّ النّبيّ صلّى اللَّه عليه و آله قال : من أحبّ أن يحيا حياتي و يموت ميتتي و يدخل الجنّة التي و عدني ربّي قضبانا من قضبانها غرسها في جنّة الخلد فليتولّ علي بن أبي طالب عليه السّلام و ذرّيته من بعده فإنّهم لن يخرجوكم من باب هدى ، و لن يدخلوكم

-----------
( 1 ) الغيبة للنعماني : 29 ، و تفسير القمي 1 : 4 .

-----------
( 2 ) المسترشد : 91 .

-----------
( 3 ) التوبة : 119 .

-----------
( 4 ) هذا حديث الثقلين مرّ تخريجه في شرح فقرة « اليهم يفي‏ء الغالي » في العنوان 4 من هذا الفصل .

[ 19 ]

في باب ضلالة 1 .

و مرمى كلامه عليه السّلام أنّ المتقدّمين عليه ، و المدّعين مقام أهل بيت النّبيّ صلّى اللَّه عليه و آله أخرجوهم من هدى الإسلام ، و أعادوهم في ردى الجاهلية و الكفر .

« فإن لبدوا » أي : أقاموا و لم يشخصوا .

« فالبدوا » مثلهم .

« و إن نهضوا » أي : شخصوا .

« فانهضوا » معهم ، و المراد بلبدهم : قعودهم عن طلب الخلافة ، كما فعل الحسن عليه السّلام ، و بنهوضهم : طلبهم لها ، كما فعل الحسين عليه السّلام ، قال النّبيّ صلّى اللَّه عليه و آله في الحسن و الحسين عليهما السّلام : ابناي هذان إمامان قاما أو قعدا 2 .

و قال الباقر عليه السّلام : و اللَّه ما صنعه الحسن بن علي عليه السّلام كان خيرا لهذه الامّة ممّا طلعت عليه الشّمس ، و اللَّه لقد نزلت هذه الآية ألم تر إلى الّذين قيل لهم كفّوا أيديكم و أقيموا الصلاة . . . انّما هي طاعة الإمام عليه السّلام ، و طلبوا القتال فلمّا كتب عليهم القتال مع الحسين عليه السّلام . . . و قالوا ربّنا لم كتبت علينا القتال . . . 3 .

و في ( خلفاء ابن قتيبة ) لمّا تمّ الصلح بين الحسن بن عليّ عليه السّلام و معاوية ،

صعد الحسن عليه السّلام الى المنبر و قال : أيّها الناس إنّ اللَّه هدى أوّلكم بأوّلنا ، و حقن دماءكم بآخرنا ، و كانت لي في رقابكم بيعة : تحاربون من حاربت و تسالمون من سالمت ، و قد سالمت معاوية و بابعته فبايعوه و إن أدري لعلّه و أشار

-----------
( 1 ) منتخب ذيل المذيل للطبري : 83 ، و المناقب للخوارزمي : 34 .

-----------
( 2 ) كفاية الأثر للخزار : 38 مسندا ضمن حديث ، و رواه المفيد في المسائل الجارودية : 171 . و الفصول المختارة للمرتضى : 171 ، و المناقب لابن شهر آشوب 3 : 367 ، 394 ، و القاب الرسول : 49 ، و القواعد لنصير الدين الطوسي :

83 ، و كشف الفوائد للعلاّمة : 83 كلّهم مجرّدا .

-----------
( 3 ) الكافي للكليني 8 : 330 ح 506 مع ذيل ، و ما ذكر من القرآن هو الآية 77 من سورة النساء .

[ 20 ]

إلى معاوية فتنة لكم و متاع إلى حين 1 .

« و لا تسبقوهم فتضلّوا و لا تتأخّروا عنهم فتهلكوا » عن سواء الصراط و الطريق المستقيم . في الخبر مرّ عمر على أمير المؤمنين عليه السّلام في إحرامه .

فقال له : ما هذان الثّوبان المصبوغان و أنت محرم ؟ فقال عليه السّلام له : ما نريد أحدا يعلّمنا بالسنّة ، إنّ هذين ثوبين صبغا بطين 2 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

7

من الخطبة ( 107 ) نَحْنُ شَجَرَةُ اَلنُّبُوَّةِ وَ مَحَطُّ اَلرِّسَالَةِ وَ مُخْتَلَفُ اَلْمَلاَئِكَةِ وَ مَعَادِنُ اَلْعِلْمِ وَ يَنَابِيعُ اَلْحُكْمِ نَاصِرُنَا وَ مُحِبُّنَا يَنْتَظِرُ اَلرَّحْمَةَ وَ عَدُوُّنَا وَ مُبْغِضُنَا يَنْتَظِرُ اَلسَّطْوَةَ أقول : قال ابن أبي الحديد عند قوله عليه السّلام : « في تخويف أهل النّهروان » :

روى محمّد بن حبيب ، قال : خطب عليّ عليه السّلام الخوارج يوم النّهر ، فقال لهم :

« نحن أهل بيت النبوّة و موضع الرّسالة ، و مختلف الملائكة ، و عنصر الرّحمة ،

و معدن العلم و الحكمة ، نحن افق الحجاز ، بنا يلحق البطي‏ء ، و إلينا يرجع التّائب . . . » 4 .

« نحن شجرة النّبوّة » و هو عليه السّلام و إن لم يكن نبيّا إلاّ أنّه لمّا كان بمنزلة نفس النّبيّ صلّى اللَّه عليه و آله حيث قال تعالى : . . . و أنفسنا . . . مريدا لهما 5 .

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 163 ، و الآية 111 من سورة الأنبياء .

-----------
( 2 ) أخرجه الصدوق في الفقيه 2 : 215 ح 8 و الطوسي في التهذيب 5 : 67 ح 27 و في ضمن حديث العياشي في تفسيره 2 : 38 ح 105 .

-----------
( 3 ) اسقط الشارح هنا شرح فقرة « و لا تتأخّروا عنهم فتهلكوا » .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 207 شرح الخطبة 36 .

-----------
( 5 ) انظر إلى قوله تعالى أنفسنا و أنفسكم آل عمران : 61 ، كما جاء في شأن نزوله .

[ 21 ]

و قال النّبيّ صلّى اللَّه عليه و آله يوم احد لجبرئيل بعد تعجّبه من مواساته له : ما يمنعه من مواساتي و هو منّي و أنا منه ؟ فقال جبرئيل عليه السّلام : و أنا منكما 1 .

و قال صلّى اللَّه عليه و آله : أنا و عليّ من شجرة واحدة ، و سائر النّاس من شجر شتّى 2 .

و قال صلّى اللَّه عليه و آله أيضا له عليه السّلام : الإيمان مخالط لحمك و دمك كما خالط لحمي و دمي 3 .

و كذلك قال صلّى اللَّه عليه و آله في سيّدة النساء صلوات اللَّه عليها : فاطمة بضعة منّي يرضيني ما يرضيها ، و يسخطني ما يسخطها 4 . و قد قررت صلوات اللَّه عليها الرّجلين بذلك ، و بعد إقرارهما بسماعهما له من أبيها فيها قالت : « اللّهمّ اشهد أنّهما أسخطاني » 5 . و كذلك قال صلّى اللَّه عليه و آله في ابنيه الحسن و الحسين عليهما السّلام :

إنّهما منه و أنّه منهما 6 ، يصدق أنّهم شجرة النّبوّة .

و في ( فواتح الميبدي ) روى الثّعلبي عن جابر الأنصاري قال : قال

-----------
( 1 ) تاريخ الطبري 2 : 197 سنة 3 ، و الكافي 8 : 110 ح 90 ، و التفضيل للكراجكي : 36 و غيرهم .

-----------
( 2 ) أخرجه ابن عساكر بطرق في ترجمة علي عليه السّلام 1 : 142 147 ح 178 181 ، و مرّ تخريجه في العنوان 12 من الفصل السادس .

-----------
( 3 ) المناقب للخوارزمي : 75 ضمن حديث عن عليّ عليه السّلام و المناقب لابن المغازلي : 237 ح 285 ، و كنز الفوائد للكراجكي : 281 و غيرهما عن جابر .

-----------
( 4 ) و في معناه في صحيح البخاري 2 : 302 ، 308 ، و صحيح مسلم 4 : 1903 ح 94 و غيرها ، مرّ تخريجه في العنوان 5 من هذا الفصل .

-----------
( 5 ) الإمامة و السياسة لابن قتيبة 1 : 14 عن فاطمة عليها السّلام بلفظ « فإني اشهد اللَّه و ملائكته أنّكما أسخطتماني » و أخرج معناه جمع كثير .

-----------
( 6 ) لم أظفر بهذا السياق ، لكن في حديث يعلى بن مرّة و أبي رشة « حسين مني و أنا من حسين » و في حديث المقدام بن معد يكرب « الحسن مني و الحسين من علي » أخرج الأول الترمذي في سننه 5 : 658 ح 3775 ، و ابن ماجه في سننه 1 : 51 ح 144 ، و أحمد في مسنده 4 : 172 و غيرهم ، و أخرج الثاني أبو داود في سننه 4 : 68 ح 4131 و أحمد في مسنده 4 : 132 و غيرهما .

[ 22 ]

النّبيّ صلّى اللَّه عليه و آله لعليّ عليه السّلام : الناس من شجر شتى ، و أنا و أنت يا عليّ من شجرة واحدة . و تلا هذه الآية : و في الأرض قطع متجاورات و جنّات من أعناب و زرع و نخيل صنوان و غير صنوان يسقى بماء واحد و نفضّل بعضها على بعض في الأكل . . . 1 .

« و محطّ الرسالة » لمّا كانت نفوسهم مستعدّة لدرجة الرسالة و إن كانت النبوّة مختومة به صلّى اللَّه عليه و آله لكونهم عليهم السّلام مثله صلّى اللَّه عليه و آله في العصمة و الملكات الربّانية ، فقد قال النّبيّ صلّى اللَّه عليه و آله لأمير المؤمنين عليه السّلام في المستفيض بل المتواتر :

« أنت منّي بمنزلة هارون من موسى إلاّ أنّه لا نبيّ بعدي » 2 يصدّق أنّهم عليهم محطّ الرسالة .

و في ( كامل المبرّد ) : أنّ شاميّا رأى الحسن عليه السّلام راكبا ، فجعل يلعنه و الحسن لا يردّ ، فلمّا فرغ أقبل الحسن عليه السّلام إليه ، فسلّم عليه و ضحك ، و قال :

أيّها الشيخ أظنّك غريبا ، و لعلّك شبّهت فلو استعتبتنا أعتبناك ، و لو سألتنا أعطيناك ، و لو استرشدتنا أرشدناك ، و لو استحملتنا حملناك ، و إن كنت جائعا أشبعناك ، و إن كنت عريانا كسوناك ، و إن كنت محتاجا أغنيناك ، و إن كنت طريدا آويناك ، و إن كان لك حاجة قضيناها لك ، فلو حرّكت رحلك إلينا ، و كنت ضيفنا إلى وقت ارتحالك كان أعود عليك ، لأنّ لنا موضعا رحبا ، و جاها عريضا ، و مالا كبيرا . فلمّا سمع الرّجل كلامه بكى ، ثمّ قال : أشهد أنّك خليفة اللَّه في أرضه . . . اللَّه أعلم حيث يجعل رسالته . . . 3 .

-----------
( 1 ) الرعد : 4 .

-----------
( 2 ) هذا حديث المنزلة المتواتر أخرجه جمع كثير عن اثنين و أربعين من أصحاب النّبيّ صلّى اللَّه عليه و آله في ما أعلم منهم البخاري في صحيحه 2 : 300 ، و 3 : 86 ، و مسلم في صحيحه 4 : 1870 و 1871 ح 30 32 ، و صاحب مسند زيد فيه : 407 .

-----------
( 3 ) المناقب لابن شهر آشوب 4 : 19 عن كامل المبرد ، لكن رواه المبرد في الكامل 4 : 105 بلفظ أخصر .

[ 23 ]

و في ( عيون ابن بابويه ) دخل عبد اللَّه بن مطرف بن ماهان على المأمون يوما و عنده عليّ بن موسى الرّضا عليه السّلام ، فقال له المأمون : ما تقول في أهل البيت ؟ فقال عبد اللَّه : ما قولي في طينة عجنت بماء الرسالة ، و شجرة غرست بماء الوحي ، هل ينفح منه إلاّ مسك الهدى و عنبر التّقى ؟ فدعا المأمون بحقّة فيها لؤلؤ ، فحشافاه 1 .

« و مختلف الملائكة » قال ابن أبي الحديد : إن أراد بها نفسه و ابنيه فهي أيضا صحيحة ، و لكن مدلوله مستنبط ، فقد جاء في الأخبار الصحيحة أنّه قال :

يا جبرئيل إنّه منّي و أنا منه . فقال جبرئيل : و أنا منكما 2 .

و روى أبو أيوب الأنصاري مرفوعا عن النّبيّ صلّى اللَّه عليه و آله قال : لقد صلّت الملائكة عليّ ، و على عليّ سبع سنين ، لم يصلّ على ثالث 3 .

و في خطبة الحسن عليه السّلام لمّا قبض أبوه : كان رسول اللَّه صلّى اللَّه عليه و آله بالرّاية يبعثه و جبرئيل عن يمينه و مكائيل عن شماله 4 .

و في الحديث : في يوم احد سمع صوت من السّماء :

لا سيف إلاّ ذو الفقار
و لا فتى إلاّ علي

و قال النّبيّ صلّى اللَّه عليه و آله : هذا صوت جبرئيل 5 .

قلت : و كذلك سيّدة النساء و سائر الأئمّة عليهم السّلام ، روى محمّد بن يعقوب

-----------
( 1 ) أخرجه الصدوق في عيون الأخبار 2 : 142 ح 10 ضمن حديث .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 236 .

-----------
( 3 ) أخرجه ابن عساكر بطريقين في ترجمة علي عليه السّلام 1 : 80 ح 112 ، 113 ، و ابن المغازلي في مناقبه : 13 ح 17 عن أبي أيوب الأنصاري ، و في الباب عن أنس ، و النقل بتصرّف يسير .

-----------
( 4 ) أخرجه أحمد في مسنده 1 : 199 ، و النسائي في الخصائص : 60 ، و الطبري في تاريخه 4 : 120 سنة 40 ، و أبو الفرج في المقاتل : 32 و غيرهم .

-----------
( 5 ) أخرجه ابن هشام في السيرة 3 : 43 ، و الفرات الكوفي في تفسيره : 25 ، و جمع آخر و روي نحو ذلك في غزوة بدر و خيبر .

[ 24 ]

الكليني عن الصّادق عليه السّلام قال : إنّ فاطمة عليها السّلام مكثت بعد النّبيّ صلّى اللَّه عليه و آله خمسة و سبعين يوما ، و كان دخلها حزن شديد على أبيها ، و كان جبرئيل عليه السّلام يأتيها فيحسن عزاها على أبيها ، و يطيب نفسها و يخبرها عن أبيها و مكانه ، و يخبرها بما يكون بعدها في ذرّيتها ، و كان عليّ عليه السّلام يكتب ذلك ، فهذا مصحف فاطمة عليها السّلام 1 .

و في أخبار كثيرة : أنّ مصحف فاطمة عليها السّلام عند الأئمّة عليهم السّلام 2 .

و لا يستبعد ذلك مخالفونا بعد كونها من أصحاب الكساء ، و نزول آية التّطهير : . . . إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 3 فيها و في ابنيها مع زوجها و أبيها ، و دخولها في المباهلة في قوله تعالى : . . . و نساءنا و نساءكم . . . 4 ، و نصّ القرآن على مخاطبة الملائكة لمريم عليها السّلام في قوله تعالى : و إذ قالت الملائكة يا مريم إنّ اللَّه اصطفاك و طهّرك و اصطفاك على نساء العالمين 5 ، و تواتر عن النّبيّ صلّى اللَّه عليه و آله : إنّ مريم كانت سيّدة نساء عصرها ، و إنّ بنته فاطمة سيّدة نساء العالمين 6 .

و عن الصادق عليه السّلام : أنّ النّاس في ليلة القدر في صلاة و دعاء و مسألة ،

و صاحب هذا الأمر في شغل تنزّل الملائكة إليه بامور السنّة ، من غروب الشمس إلى طلوعها من كلّ أمر . سلام هي حتّى مطلع الفجر 7 .

-----------
( 1 ) أخرجه الكليني في الكافي 1 : 241 ح 5 .

-----------
( 2 ) هذه الأخبار رواها المجلسي من طرق كثيرة في بحار الأنوار 26 : 18 باب 1 .

-----------
( 3 ) الأحزاب : 33 .

-----------
( 4 ) آل عمران : 61 .

-----------
( 5 ) آل عمران : 42 .

-----------
( 6 ) صحيح البخاري 4 : 96 و غيره مرّ تخريجه في العنوان 5 من هذا الفصل .

-----------
( 7 ) البصائر للصفار : 240 ح 2 في ذيل حديث ، و الآية 5 من سورة القدر .

[ 25 ]

و روى ابن سعد مع نصبه في ( طبقاته ) بعد ذكر استيذان ملك الموت لقبض النّبيّ صلّى اللَّه عليه و آله : فتوفّي رسول اللَّه صلّى اللَّه عليه و آله و جاءت التّعزية يسمعون الصوت و الحسّ و لا يرون الشّخص : السّلام عليكم يا أهل البيت و رحمة اللَّه و بركاته كلّ نفس ذائقة الموت و إنّما توفّون اجوركم يوم القيامة . . . 1 إنّ في اللَّه عزاء عن كلّ مصيبة ، و خلفا من كلّ هالك ، و دركا من كلّ ما فات ، فباللَّه فثقوا و إيّاه فارجوا ، إنّما المصاب من حرم الثّواب ، و السّلام عليكم و رحمة اللَّه و بركاته 2 .

و روي عن الواقدي عن رجل عن جعفر عن أبيه عن عليّ عليه السّلام قال :

و دخل عليه رجلان من قريش ، فقال : ألا اخبر كما عن رسول اللَّه صلّى اللَّه عليه و آله ؟ قالا : بلى حدّثنا عن أبي القاسم . قال : لمّا كان قبل وفاة رسول اللَّه صلّى اللَّه عليه و آله بثلاثة أيّام ، هبط إليه جبرئيل ثمّ ذكر مثل الحديث الأوّل و قال في آخره : فقال عليّ عليه السّلام :

أتدرون من هذا ؟ قالوا : لا . قال : هذا الخضر 3 .

و روى محمّد بن يعقوب عن الباقر عليه السّلام قال : لمّا قبض النّبيّ صلّى اللَّه عليه و آله بات آل محمّد صلّى اللَّه عليه و آله بأطول ليلة ، حتّى ظنّوا أن لا سماء تظلّهم ، و لا أرض تقلّهم ، لأنّ النّبيّ صلّى اللَّه عليه و آله وتر الأقربين و الأبعدين في اللَّه ، فبينما هم كذلك إذ أتاهم آت لا يرونه ، و يسمعون كلامه ، فقال : السّلام عليكم أهل البيت و رحمة اللَّه و بركاته ، إنّ في اللَّه عزاء من كلّ مصيبة ، و نجاة من كلّ هلكة ، و دركا لما فات ،

كلّ نفس ذائقة الموت و إنّما توفّون اجوركم يوم القيامة فمن زحزح عن النّار و ادخل الجنّة فقد فاز و ما الحياة الدّنيا إلاّ متاع الغرور 4 ،

-----------
( 1 ) آل عمران : 185 .

-----------
( 2 ) الطبقات لابن سعد 2 ق 2 : 48 ، و فيه 2 ق 2 : 59 ، مرّ تخريجه في العنوان 44 من الفصل السادس .

-----------
( 3 ) أخرجه ابن سعد في الطبقات 2 ق 2 : 49 .

-----------
( 4 ) آل عمران : 185 .

[ 26 ]

إنّ اللَّه اختاركم ، و فضّلكم و طهّركم ، و جعلكم أهل بيت نبيّه ، و استودعكم علمه ، و أورثكم كتابه ، و جعلكم تابوت علمه ، و عصا عزّه ، و ضرب لكم مثلا من نوره ، و عصمكم من الزّلل ، و آمنكم من الفتن ، فتعزّوا بعزاء اللَّه فإنّ اللَّه لم ينزع منكم رحمته ، و لن يزيل عنكم نعمته ، فأنتم أهل اللَّه تعالى الّذين بهم تمّت النّعمة ، و اجتمعت الفرقة ، و ائتلفت الكلمة ، و أنتم أولياؤه ، فمن تولاّكم فاز ، و من ظلم حقّكم زهق ، مودّتكم من اللَّه واجبة في كتابه على عباده المؤمنين ، ثمّ اللَّه على نصركم إذا يشاء قدير ، فاصبروا لعواقب الامور ، فإنّها إلى اللَّه تصير ، قد قبلكم اللَّه من نبيّه وديعة ، و استودعكم أولياءه المؤمنين في الأرض ، فمن أدّى أمانته آتاه اللَّه صدقه ، فأنتم الأمانة المستودعة ،

و لكم المودّة الواجبة و الطاعة المفروضة ، و قد قبض النّبيّ صلّى اللَّه عليه و آله و قد أكمل لكم الدّين و بيّن لكم سبيل المخرج ، فلم يترك لجاهل حجّة ، فمن جهل أو تجاهل أو أنكر أو نسي أو تناسى فعلى اللَّه حسابه و اللَّه من وراء حوائجكم ،

و أستودعكم اللَّه و السلام عليكم . فقال الرّاوي : ممّن أتاهم التّعزية ؟ قال عليه السّلام :

من اللَّه 1 .

هذا ، و روى ( الاختصاص ) عن سهل الأدميّ لمّا أن صنّف عبد اللَّه بن المغيرة كتابه ( أي عن أحاديثهم عليهم السّلام ) وعد أصحابه أن يقرأ عليهم في زاوية من زوايا مسجد الكوفة و كان له أخ مخالف فلمّا أن حضروا لاستماع الكتاب جاء الأخ و قعد ، فقال لهم : انصرفوا اليوم ، فقال الأخ : أين ينصرفون فإنّي أيضا جئت لما جاؤوا . فقال : لما جاؤوا ؟ قال : يا أخي رأيت ما يرى النّائم أنّ الملائكة تنزل من السماء . فقلت : لماذا ينزل هؤلاء ؟ فقال قائل : ينزلون يستمعون الكتاب الذي يخرجه عبد اللَّه بن المغيرة ، فأنا أيضا جئت لهذا ، و أنا تائب إلى اللَّه

-----------
( 1 ) الكافي للكليني 1 : 445 ح 19 .

[ 27 ]

تعالى . فسرّ عبد اللَّه بذلك 1 .

« و معادن العلم » قال أبو نواس في الرّضا عليه السّلام :

مطهّرون نقيّات ثيابهم
تجري الصّلاة عليهم أينما ذكروا

من لم يكن علوّيا حين تنسبه
فماله من قديم الدّهر مفتخر

فاللَّه لما برا خلقا فأتقنه
صفّاكم و اصطفاكم أيّها البشر

فأنتم الملأ الأعلى و عندكم
امّ الكتاب و ما جاءت به السور

و قال الفرزدق في السّجاد عليه السّلام :

من معشر حبّهم دين و بغضهم
كفر و قربهم منجى و معتصم

يستدفع السوء و البلوى بحبّهم
و يستربّ به الإحسان و النّعم

مقدّم بعد ذكر اللَّه ذكرهم
في كلّ بدء و مختوم به الكلم

إن عدّ أهل التّقى كانوا أئمّتهم
أو قيل من خير أهل الأرض قيل هم

لا يستطيع جواد بعد غايتهم
و لا يدانيهم قوم و إن كرموا

هم الغيوث إذا ما أزمة أزمت
و الأسد أسد الشّرى و البأس محتدم

يأبى لهم أن يحلّ الذّل ساحتهم
خيم كريم و أيد بالعدى هضم

لا ينقص العسر بسطا من أكفّهم
سيّان ذلك إن أثروا و إن عدموا

أيّ الخلائق ليست في رقابهم
لأوّلية هذا أوله نعم

و روى المسعودي عنه عليه السّلام خبرا في بدء الخليقة ، و فيه قال عليه السّلام : قال النّبيّ صلّى اللَّه عليه و آله : قال تعالى : و أنصب أهل بيتك للهداية ، و أوتيهم من مكنون علمي ما لا يشكل عليهم دقيق ، و لا يعييهم خفي ، و أجعلهم حجّتي على بريّتي ،

و المنبّهين على قدرتي و وحدانيّتي إلى أن قال : فنحن أنوار السماء ، و أنوار

-----------
( 1 ) الاختصاص للمفيد : 85 .

[ 28 ]

الأرض ، فبنا النجاة ، و منّا مكنون العلم ، و إلينا مصير الامور . . . 1 و استفاض عنهم عليهم السّلام قالوا : عندنا علم ما كان و ما يكون ، و ما هو كائن إلى يوم القيامة 2 .

« و ينابيع الحكم » نزل على الصادق عليه السّلام قوم من جهينة فأضافهم ، فلمّا أرادوا الرّحلة ، زوّدهم و وصلهم و أعطاهم ، ثمّ قال لغلمانه : تنحّوا لا تعينوهم .

فلمّا فرغوا ، جاؤوا ليودّعوه ، فقالوا له : يابن رسول اللَّه لقد أضفت فأحسنت الضيافة ، و أعطيت فأجزلت العطيّة ، ثمّ أمرت غلمانك ألاّ يعينونا على الرّحلة .

فقال عليه السّلام : إنّا أهل بيت لا نعين أضيافنا على الرّحلة من عندنا 3 .

« ناصرنا و محبّنا ينتظر الرّحمة » في ( معجم الحموي ) قال الشافعي :

إن كان رفضا حبّ آل محمّد
فليشهد الثقلان أنّي رافضي 4

و قال الصاحب بن عبّاد :

يا ربّ سهّل زياراتي مشاهدهم
فإنّ روحي تهوى ذلك الطّينا

يا ربّ صيّر حياتي في محبّتهم
و محشري معهم آمين آمينا

و قال الزمخشري :

كثر الشكّ و الخلاف و كلّ
يدّعي الفوز بالصّراط السّويّ

فاعتصامي بلا إله سواه
ثمّ حبّي لأحمد و عليّ

فاز كلب بحبّ أصحاب كهف
كيف أشقى بحبّ آل نبيّ

و عن جابر الأنصاري قال : كنت ذات يوم عند النّبيّ صلّى اللَّه عليه و آله ، إذ أقبل بوجهه على علي بن أبي طالب عليه السّلام فقال : ألا ابشّرك يا أبا الحسن ؟ قال : بلى يا رسول

-----------
( 1 ) مروج الذهب للمسعودي 1 : 42 .

-----------
( 2 ) فتح الكليني في الكافي 1 : 260 ، بابا بهذا العنوان ، و أخرج هذا المعنى من طرق عديدة ، و غيره أيضا .

-----------
( 3 ) أمالي الصدوق : 437 ح 9 مجلس 81 .

-----------
( 4 ) رواه الحموي في معجم الادباء 17 : 310 .

[ 29 ]

اللَّه . قال : هذا جبرئيل يخبرني عن اللَّه عزّ و جلّ أنّه قد أعطى شيعتك و محبيّك سبع خصال : الرّفق عند الموت ، و الانس عند الوحشة ، و النّور عند الظلمة ،

و الأمن عند الفزع ، و القسط عند الميزان ، و الجواز على الصّراط ، و دخول الجنّة قبل النّاس نورهم يسعى بين أيديهم و أيمانهم 1 .

و روى الكنجي الشافعي في مناقبه عن جابر قال : جاء أعرابي إلى النّبيّ صلّى اللَّه عليه و آله فقال : يا محمّد اعرض عليّ الإسلام . فقال : تشهد ألاّ إله إلاّ اللَّه وحده لا شريك له ، و أنّ محمّدا عبده و رسوله . قال : تسألني عليه أجرا . قال : لا إلاّ الموّدة في القربى 2 . قال : قرابتي أو قرابتك . قال : قرابتي . قال : هات أبايعك ،

فعلى من لا يحبّك و لا يحبّ قرابتك لعنة اللَّه . فقال النّبيّ صلّى اللَّه عليه و آله : آمين 3 .

و روى أيضا عنه صلّى اللَّه عليه و آله قال : من سرّه أن يحيا حياتي ، و يموت ميتتي ،

و يتمسّك بالقضيب الياقوتة الّتي خلقها اللَّه تعالى ، ثمّ قال لها : كوني فكانت ،

فليتولّ عليّ بن أبي الطالب من بعدي 4 .

و قال : أخذ بيد الحسن و الحسين عليهما السّلام فقال : من أحبّني و أحبّ هذين و أباهما و أمّهما كان معي في درجتي يوم القيامة 5 .

و قال صلّى اللَّه عليه و آله : حبّي و حبّ أهل بيتي نافع في سبعة مواطن ، أهوالهنّ عظيمة : عند الوفاة ، و في القبر ، و عند النّشور ، و عند الكتاب ، و عند الحساب ،

و عند الميزان ، و عند الصّراط 6 .

-----------
( 1 ) الخصال للصدوق : 402 ح 112 و في المصدر بعين السند : 413 ح 2 ، إلاّ أن في الثاني بدل سبع تسع .

-----------
( 2 ) الشورى : 23 .

-----------
( 3 ) كفاية الطالب للكنجي : 31 .

-----------
( 4 ) كفاية الطالب للكنجي : 27 .

-----------
( 5 ) سنن الترمذي 5 : 641 ح 3733 ، و مسند أحمد 1 : 77 ، و غيرهما .

-----------
( 6 ) الفردوس للديلمي عنه البحار 27 : 158 ح 3 ، و المحاسن للبرقي : 152 ح 7 ، و الخصال للصدوق : 360 ح 49 ،

و غيرهم .

[ 30 ]

و روى الثّعلبي في ( تفسيره ) عن النّبيّ صلّى اللَّه عليه و آله قال : من مات على حبّ آل محمّد مات تائبا . ألا و من مات على حبّ آل محمّد يزفّ إلى الجنّة كما تزفّ العروس إلى بيت زوجها . ألا و من مات على حبّ آل محمّد جعل اللَّه قبره مزار ملائكة الرّحمة 1 .

و روى أبو الفرج في ( مقاتله ) بأسانيد : أنّ الحسن عليه السّلام خطب بعد وفاة أبيه فقال : إنا من أهل البيت . . . الّذين أذهب اللَّه عنهم الرّجس و طهّرهم تطهيرا 2 و الّذين افترض اللَّه مودّتهم في كتابه إذ يقول : . . . و من يقترف حسنة نزد له فيها حسنا . . . 3 فاقتراف الحسنة مودّتنا أهل البيت 4 .

و روى أيضا بأسانيد عنه عليه السّلام : قال لسفيان بن الليل : فأبشر يا سفيان فإنّي سمعت عليّا عليه السّلام يقول : سمعت النّبيّ صلّى اللَّه عليه و آله يقول : يرد عليّ الحوض أهل بيتي و من أحبّهم من أمّتي كهاتين يعني السّبابتين أو كهاتين يعني السّبابة و الوسطى إحداهما تفضل على الاخرى 5 .

و في ( فصول المالكي ) عن ( كتاب آل ابن خالويه ) ، و عن ( مناقب الخوارزمي ) عن بلال بن حمامة قال : طلع علينا النّبيّ صلّى اللَّه عليه و آله ذات يوم متبسّما ضاحكا ، و وجهه مشرق كدارة القمر ، فقام إليه عبد الرّحمن بن عوف ، فقال : يا رسول اللَّه ما هذا النّور ؟ قال : بشارة أتتني من ربّي في أخي و ابن عمّي و ابنتي ،

فإن اللَّه تعالى زوّج عليّا من فاطمة ، و أمر رضوان خازن الجنان ، فهزّ شجرة طوبى ، فحملت رقاقا يعني صكاكا بعدد محبّي أهل البيت إلى أن قال : فلا

-----------
( 1 ) أخرجه الثعلبي في تفسيره عنه العمدة 1 : 27 ، و الطرائف 1 : 159 ح 248 ، و النقل بتقطيع .

-----------
( 2 ) الأحزاب : 33 .

-----------
( 3 ) الشورى : 23 .

-----------
( 4 ) المقاتل لأبي الفرج 33 ضمن خطبة .

-----------
( 5 ) المقاتل لأبي الفرج : 44 .

[ 31 ]

يبقى محبّ لأهل البيت إلاّ دفعت الملائكة إليه صكّا فيه فكاكه من النّار 1 .

و روى الكليني عن الكاظم عليه السّلام قال : إنّ اللَّه تعالى غضب على الشّيعة ،

فخيّرني نفسي أو هم ، فوقيتهم و اللَّه بنفسي 2 .

« و عدوّنا و مبغضنا ينتظر السّطوة » روى الكنجي الشّافعي في مناقبه مسندا : أنّ النّبيّ صلّى اللَّه عليه و آله قال لعليّ عليه السّلام : لو أنّ أمّتي أبغضوك لأكبّهم اللَّه في النّار 3 .

و روى الثّعلبي في ( تفسيره ) عن جرير البجلي قال : قال النّبيّ صلّى اللَّه عليه و آله : ألا و من مات على بغض آل محمّد صلّى اللَّه عليه و آله ، جاء يوم القيامة مكتوبا بين عينيه « آيس من رحمة اللَّه » ، ألا و من مات على بغض آل محمّد صلّى اللَّه عليه و آله ، لم يشمّ رائحة الجنّة 4 .

و خطب النّبي صلّى اللَّه عليه و آله فقال : أيّها النّاس من أبغضنا أهل البيت بعثه اللَّه يوم القيامة يهوديا 5 .

و قال صلّى اللَّه عليه و آله : لا يبغضنا أهل البيت أحد إلاّ بعثه اللَّه يوم القيامة أجذم 6 .

و روى الكشي عن أبي عمر البزّاز قال : سمعت الشّعبي و هو يقول :

و كان إذا غدا إلى القضاء جلس في دكاني فإذا رجع جلس في دكاني ، فقال لي ذات يوم : يا أبا عمر إنّ لك عندي حديثا أحدّثك به . قال : قلت له : يا أبا عمر و ما زال لي ضالّة عندك ؟ قال : فقال لي : لا أمّ لك فأيّ ضالّة تقع لك عندي ؟ قال : فأبى أن يحدّثني يومئذ ، ثمّ سألته بعد فقلت : يا أبا عمرو حدّثني بالحديث الّذي قلت

-----------
( 1 ) مناقب الخوارزمي : 246 ، و رواه عنه و عن الآل لابن خالويه ابن الصباغ في الفصول المهمة : 28 .

-----------
( 2 ) الكافي 1 : 260 ح 5 .

-----------
( 3 ) كفاية الطالب للكنجي : 42 .

-----------
( 4 ) تفسير الثعلبي عنه العمدة 1 : 27 ، و الطرائف 1 : 159 ح 248 ، و النقل بتقطيع .

-----------
( 5 ) أمالي الصدوق : 273 ح 2 المجلس 54 ، و أمالي المفيد : 126 ح 4 المجلس 15 .

-----------
( 6 ) عقاب الأعمال للصدوق : 243 ح 2 ، و المحاسن للبرقي : 91 ح 42 .

[ 32 ]

لي . قال : سمعت الحارث الأعور و هو يقول : أتيت أمير المؤمنين عليّا عليه السّلام ذات ليلة فقال : يا أعور ما جاء بك ؟ فقلت : جاء بي و اللَّه حبّك . فقال : أما إنّي ساحدّثك لتشكرها ، أما إنّه لا يموت عبد يحبّني فتخرج نفسه حتّى يراني حيث يحبّ ، و لا يموت عبد يبغضني فتخرج نفسه حتّى يراني حيث يكره . . . 1 و روى القتيبي في ( عيونه ) عن الشّعبي أيضا قال : ما لقينا من آل أبي طالب ؟ إن أحببناهم قتلونا ، و إن أبغضناهم أدخلونا النّار 2 .

و عن الصّادق عليه السّلام ما معناه : أنّ النّاصب شرّ من ولد الزّنا ، و ولد الزّنا شرّ من الكلب و الخنزير ، و لو شفّع كلّ نبيّ مرسل و ملك مقرّب للنّاصب ما شفّعوا 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

8

من الخطبة ( 142 ) بعد ما مرّ في ( 4 ، 5 ) .

أَيْنَ اَلَّذِينَ زَعَمُوا أَنَّهُمُ اَلرَّاسِخُونَ فِي اَلْعِلْمِ دُونَنَا كَذِباً وَ بَغْياً عَلَيْنَا أَنْ رَفَعَنَا وَ وَضَعَهُمْ وَ أَعْطَانَا وَ حَرَمَهُمْ وَ أَدْخَلَنَا وَ أَخْرَجَهُمْ بِنَا يُسْتَعْطَى اَلْهُدَى وَ يُسْتَجْلَى اَلْعَمَى إِنَّ اَلْأَئِمَّةَ مِنْ ؟ قُرَيْشٍ ؟ غُرِسُوا فِي هَذَا اَلْبَطْنِ مِنْ ؟ هَاشِمٍ ؟ لاَ تَصْلُحُ عَلَى سِوَاهُمْ وَ لاَ تَصْلُحُ اَلْوُلاَةُ مِنْ غَيْرِهِمْ أقول : قوله عليه السّلام : « أين الّذين زعموا أنّهم الرّاسخون في العلم دوننا » روى

-----------
( 1 ) معرفة الرجال للكشي اختياره : 88 ح 142 ، مرّ تخريجه في اوائل مقدمة المؤلف .

-----------
( 2 ) عيون الأخبار لابن قتيبة 1 : 212 .

-----------
( 3 ) المحاسن للبرقي : 185 ح 196 ، و عقاب الأعمال للصدوق : 251 ح 2 عن الصادق عليه السّلام : « ان نوحا حمل في السفينة الكلب و الخنزير ، و لم يحمل فيها ولد الزنا ، و أنّ الناصب شرّ من ولد الزنا » و أخرج البرقي بطريقين في المحاسن :

184 ، 186 ح 190 ، 198 ، و الصدوق في عقاب الأعمال : 246 ح 1 ، عن الصادق عليه السّلام في ذيل حديث « و لو أن ناصبا شفع له كل نبي مرسل و ملك مقرّب ما شفعوا » .

[ 33 ]

ابن بابويه عن الصّادق عليه السّلام قال : كان للنّبيّ صلّى اللَّه عليه و آله صديقان يهوديان فلمّا قبض أقبلا يسألان عن صاحب الأمر بعده ، و قالا : لم يمت نبيّ قطّ إلاّ و له خليفة قريب القرابة إليه من أهل بيته ، عظيم الخطر ، جليل الشّأن . فقال أحدهما لصاحبه : هل تعرف ذلك ؟ قال الآخر : لا ، إلاّ بالصّفة الّتي أجدها في التّوراة إلى أن قال : قالا لأبي بكر : ما قرابتك من النّبيّ صلّى اللَّه عليه و آله ؟ قال : إنّي رجل من عشيرته و هو زوج ابتني . قالا : هل غير هذا ؟ قال : لا . قالا : دلّنا على من هو أعلم منك ، فإنّك أنت لست بالرّجل الّذي نجد صفته في التّوراة ، إنّه وصيّ هذا النّبيّ و خليفته . فتغيظ من قولهما و همّ بهما ، ثمّ أرشدهما إلى عمر ، و ذلك أنّه عرف من عمر أنّهما إن استقبلاه بشي‏ء بطش بهما إلى أن قال : فلمّا جاءا إلى أمير المؤمنين عليه السّلام قال أحدهما لصاحبه : إنّه الرّجل الّذي نجد صفته في التّوراة ، إنّه وصيّ هذا النّبيّ .

ثمّ قالا له : ما قرابتك من النّبيّ ؟ قال : هو أخي و أنا وارثه و وصيّه ، و أوّل من آمن به ، و زوج ابنته فاطمة . قالا : هذه القرابة الفاخرة و المنزلة القريبة ، و هذه الصّفة الّتي نجدها في التّوراة ، ثمّ قالا له : فأين ربّك ؟ قال : إن شئتما أنبأتكما بالّذي كان على عهد نبيّكما ، و إن شئتما أنبأتكما بالّذي كان على عهد نبيّنا .

قالا : أنبئنا بالّذي كان على عهد نبيّنا . قال : أقبل أربعة أملاك : ملك من المشرق ،

و ملك من المغرب و ملك من السّماء ، و ملك من الأرض ، فقال صاحب المشرق لصاحب المغرب : من أين أقبلت ؟ قال : من عند ربّي . و قال صاحب المغرب لصاحب المشرق : من أين أقبلت ؟ قال : من عند ربّي . و قال ملك السّماء لملك الأرض : من أين أقبلت ؟ قال : من عند ربّي . و قال ملك الأرض لملك السّماء : من أين أقبلت ؟ قال : من عند ربّي . فهذا ما كان على عهد نبيّكما ، و أمّا ما كان على عهد نبيّنا فقوله في محكم كتابه : . . . ما يكون من نجوى ثلاثة إلاّ هو رابعهم و لا خمسة إلاّ هو سادسهم و لا أدنى من ذلك و لا أكثر إلاّ هو معهم أينما

[ 34 ]

كانوا . . . 1 . قالا : فما منع صاحبيك أن يكونا جعلاك في موضعك الّذي أنت أهله ؟ فو الّذي أنزل التّوراة على موسى إنّك لأنت الخليفة حقّا ، نجد صفتك في كتبنا و نقرأ في كنائسنا ، و إنّك لأحقّ بهذا الأمر ، و أولى به ممّن قد غلبك عليه .

فقال عليه السّلام : قدّما و أخّرا و حسابهما على اللَّه تعالى يوقفان و يسألان 2 .

هذا ، و في ( الأغاني ) : كان هارون بن محمّد بن عبد الملك ينشد من أشعار أبيه و يفضّلها . فقال له ابن برد الخيار : إن كان لأبيك مثل قول إبراهيم بن العبّاس :

أسد ضار إذا هيّجته
و أب برّ إذا ما قدرا

يعرف الأبعد أن أثرى و لا
يعرف الأدنى إذا ما افتقرا

أو مثل قوله :

تلج السّنون بيتهم و ترى لهم
عن جار بيتهم ازورار مناكب

و تراهم بسيوفهم و شفارهم
مستشرفين لراغب أو راهب

حامين أو قارين حيث لقيتهم
نهب العفاة و نهزة للرّاغب

فاذكره و افتخر به ، و إلاّ فأقلل من الافتخار و التّطاول بما لا طائل فيه .

فخجل هارون 3 .

« كذبا و بغيا علينا » روى زيد بن موسى عليه السّلام : أنّ فاطمة بنت الحسين عليه السّلام قالت في خطبتها في الكوفة : ويلكم أحسدتمونا على ما فضّلنا اللَّه 4 ؟

فما ذنبنا إن جاش دهرا بحورنا
و بحرك ساج ما يواري الدّعامصا

-----------
( 1 ) المجادلة : 7 .

-----------
( 2 ) التوحيد لابن بابويه الصدوق : 180 ح 15 .

-----------
( 3 ) الأغاني لأبي الفرج 10 : 65 و النقل بتصرف يسير .

-----------
( 4 ) اللهوف لابن طاووس : 67 ، و الاحتجاج للطبرسي : 303 ، و لفظهما « احسدتمونا ويلا لكم على ما فضلنا اللَّه » .

[ 35 ]

ذلك فضل اللَّه يؤتيه من يشاء و اللَّه ذو الفضل العظيم 1 ، . . . و من لم يجعل اللَّه له نورا فما له من نور 2 .

« أن رفعنا اللَّه و وضعهم و أعطانا و حرمهم » و كانوا مقرّين بفضلهم ، روى أحمد بن أبي طاهر البغدادي في ( بلاغات نسائه ) : أنّ أبا بكر قال لسيّدة النّساء صلوات اللَّه عليها : لا يحبّكم إلاّ العظيم السّعادة ، و لا يبغضكم إلاّ الرّديّ الولادة ، و أنتم عترة اللَّه الطّيّبون ، و خيرته المنتجبون 3 .

و من رفع اللَّه لهم عليهم السّلام ما رواه الطّبري و غيره : أنّ عمر قال لابن عبّاس :

بلغني عنك كلام أكره أن اخبرك به فتزول منزلتك عندي . قال : و ما هو أخبرني به ، فإن يك باطلا فمثلي أماط الباطل عن نفسه ، و إن يك حقّا فإنّ منزلتي عندك لا تزول به ؟ قال : بلغني أنّك لا تزال تقول : اخذ هذا الأمر منّا حسدا و ظلما . قال :

أمّا قولك : حسدا ، فقد حسد إبليس آدم فأخرجه من الجنّة ، فنحن بنو آدم المحسود ، و أمّا قولك : ظلما فأمير المؤمنين يعلم صاحب الحقّ من هو ، ثمّ قال له : ألم تحتجّ العرب على العجم بحقّ رسول اللَّه صلّى اللَّه عليه و آله و احتجّت قريش على سائر العرب بحقّ رسول اللَّه صلّى اللَّه عليه و آله ؟ فنحن أحقّ برسول اللَّه صلّى اللَّه عليه و آله من سائر قريش : فقال عمر : قم الآن 4 .

و من وضع اللَّه تعالى لقريش : أنّ النّبيّ صلّى اللَّه عليه و آله أمّر عليهم عمرو بن العاص رأس المنافقين و اسامة بن زيد و أباه مع كونهما موليين ، و قد طعنوا في فعل النّبيّ صلّى اللَّه عليه و آله بهم ذلك كما صرّح بذلك النّبيّ صلّى اللَّه عليه و آله لمّا أمّر عليهم اسامة ، فقال :

-----------
( 1 ) الحديد : 21 .

-----------
( 2 ) النور : 40 .

-----------
( 3 ) بلاغات النساء للبغدادي : 31 .

-----------
( 4 ) تاريخ الطبري 3 : 289 سنة 23 و النقل بالمعنى .

[ 36 ]

طعنوا في إمارتك كما طعنوا في إمارة أبيك و أنتما أهل لذلك 1 .

و من إعطائهم عليهم السّلام و حرمان أولئك المدّعين : اختصاصهم بمقام الإمامة منه تعالى ، و في ( عيون ابن بابويه ) قال عبد العزيز بن مسلم : كنّا في أيّام عليّ بن موسى الرّضا عليه السّلام بمرو ، فاجتمعنا في مسجد جامعها في يوم جمعة ، فأدار الناس أمر الإمامة و ذكروا كثرة اختلاف النّاس فيها ، فدخلت عليه عليه السّلام فأعلمته ما خاض النّاس فيه فتبسّم ثمّ قال : جهل القوم و خدعوا عن أديانهم ، إنّ اللَّه تعالى لم يقبض نبيّه صلّى اللَّه عليه و آله حتّى أكمل له الدّين ، و أنزل عليه القرآن فيه تفصيل كلّ شي‏ء بيّن فيه الحلال و الحرام و الحدود و الأحكام ،

و جميع ما يحتاج إليه كما قال عزّ و جلّ : ما فرّطنا في الكتاب من شي‏ء 2 و أنزل في حجّة الوداع و هو آخر عمره اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الإسلام دينا 3 . و أمر الإمامة من تمام الدّين ،

و لم يمض النّبيّ صلّى اللَّه عليه و آله حتّى بيّن لامّته معالم دينه ، و أوضح لهم سبيله ، و تركهم على قصد الحقّ ، و أقام لهم عليّا عليه السّلام علما و إماما ، و ما ترك شيئا يحتاج إليه الامّة إلاّ بيّنه ، فمن زعم أنّ اللَّه عزّ و جلّ لم يكمل دينه فقد ردّ كتاب اللَّه ، و من ردّ كتاب اللَّه فهو كافر . هل يعرفون قدر الإمامة و محلّها من الامّة فيجوز فيها اختيارهم ؟ إنّ الإمامة أجلّ قدرا و أعظم شأنا ، و أعلى مكانا ، و أمنع جانبا من أن يبلغها النّاس بعقولهم 4 .

و لعلم قريش بأنّهم لم يكونوا على شي‏ء ، و أنّ أمير المؤمنين عليه السّلام لو

-----------
( 1 ) صحيح البخاري 2 : 303 ، و 3 : 96 بطريقين ، و صحيح مسلم 4 : 1884 ح 63 ، 64 بطريقين ، و سنن الترمذي 5 : 676 ح 3816 و غيرهم ، و النقل بالمعنى .

-----------
( 2 ) الأنعام : 38 .

-----------
( 3 ) المائدة : 3 .

-----------
( 4 ) عيون الأخبار للصدوق 1 : 171 ح 1 .

[ 37 ]

ولي الأمر لم يكن ليشركهم معه أو بعده كما فعل أبو بكر مع عمر ، و عمر مع عثمان ، سعوا بتمام قواهم أن لا يصل الأمر إليه ، فقاموا عليه يوم السّقيفة ،

و يوم الدّار ، و حين قيامه عليه السّلام ، و لم يكادوا يستعملون أقاربه عليه السّلام في ولاياتهم .

قال المسعودي في ( مروجه ) عن ابن عبّاس : إنّ عمر أرسل إلى ابن عبّاس فقال : إنّ عامل حمص هلك و كان من أهل الخبر ، و أهل الخير قليل ، و قد رجوت أن تكون منهم ، و في نفسي منك شي‏ء لم أره منك و أعياني ذلك ، فما رأيك في العمل ؟ قال : لن أعمل حتّى تخبرني بالّذي في نفسك . قال : و ما تريد إلى ذلك ؟ قال : اريده فإن كان شي‏ء أخاف منه على نفسي ، خشيت منه عليها الّذي خشيت ، و إن كنت بريئا من مثله و علمت أنّي لست من أهله فقبلت عملك هنالك ، فإنّي قلّما رأيتك طلبت شيئا إلاّ عاجلته . فقال : يابن عبّاس إنّي خشيت أن يأتي عليّ الّذي هو آت و أنت في عملك ، فتقول : هلمّ إلينا ، و لا هلمّ إليكم دون غيركم . إنّي رأيت النّبيّ صلّى اللَّه عليه و آله استعمل النّاس و ترككم . قال : و اللَّه قد رأيت من ذلك فلم تراه فعل ذلك ؟ قال : و اللَّه ما أدري أضنّ بكم عن العمل ؟ فأهل ذلك أنتم ،

أم خشي أن تبايعوا بمنزلتكم منه فيقع العتاب و لا بد من عتاب ؟ فقد قرعت لك فما رأيك ؟ قال : قلت : أرى أن لا أعمل لك . قال : و لم ؟ قال : قلت : إن عملت لك و في نفسك ما فيها لم أبرح قذى في عينك . قال : فأشر عليّ . قال : قلت : إنّي أرى أن تستعمل صحيحا منك صحيحا لك 1 .

و قوله : « و اللَّه ما أدري أضنّ بكم عن العمل . . . » فجور منه في الحلف ، فإنّه علم أنّه صلّى اللَّه عليه و آله ضنّ بهم . ثمّ إنّه لم يستعمل ابن عبّاس ، لئلاّ يصير وسيلة لتولية أمير المؤمنين عليه السّلام ، لكونه ابن عمّه لو مات هو ، مع كون ابن عبّاس من أهل بيت النّبيّ صلّى اللَّه عليه و آله . و استعمل معاوية أعدى عدوّ النّبيّ صلّى اللَّه عليه و آله مع علمه بنفاقه

-----------
( 1 ) مروج الذهب للمسعودي 2 : 321 .

[ 38 ]

و معرفته بدرجة دهائه ، ليصير سببا لغلبته على أهل البيت ، و قد صار الأمر كما دبّر و لم يولّه بلدة ، بل إقليما مثل الشّام حتّى يمكنه المقاومة في مقابل أمير المؤمنين عليه السّلام ، مع كون الحجاز و العراق تحت يده ، و قد صرّح بذلك يوم الشّورى ، فألقى الاختلاف بين الستّة ، و دبّر حرمان أمير المؤمنين عليه السّلام بحكميّة ابن عوف صهر عثمان و قال : إن اختلفتم يغلبكم معاوية . فهل غلبة معاوية إلاّ منه ؟ و هل بغي على أهل البيت عليه السّلام أعظم ممّا فعل ؟

« و أدخلنا و أخرجهم » روى الخطيب في محمّد بن سليمان بن حبيب عن سفيان بن عيينة عن عمرو بن دينار عن أبي جعفر عن إبراهيم بن سعد بن أبي وقاص قال : إنّ عليّا عليه السّلام أتى النّبيّ صلّى اللَّه عليه و آله و عنده ناس ، فلمّا دخل عليّ خرجوا ، ثمّ إنّهم قالوا : و اللَّه ما أخرجنا النّبيّ صلّى اللَّه عليه و آله فلم خرجنا ؟ فرجعوا فدخلوا على النّبيّ صلّى اللَّه عليه و آله فقال النّبيّ صلّى اللَّه عليه و آله : إنّي و اللَّه ما اخرجتكم و أدخلته ، و لكنّ اللَّه هو أدخله و أخرجكم . رواه بأسانيد 1 .

و روى أحمد بن حنبل في فضائله عن زيد بن أرقم قال : كان لنفر من الصّحابة أبواب شارعة في المسجد ، فقال رسول اللَّه صلّى اللَّه عليه و آله : سدّوا هذه الأبواب إلاّ باب عليّ بن أبي طالب . فتكلّم النّاس في ذلك ، فقام النّبيّ صلّى اللَّه عليه و آله فحمد اللَّه و أثنى عليه ، ثمّ قال : ما سدّدت شيئا و لا فتحته و لكنّي امرت بشي‏ء فاتّبعته 2 .

و روى التّرمذي في ( صحيحه ) عن جابر قال : دعا رسول اللَّه صلّى اللَّه عليه و آله عليّا يوم الطّائف ، فانتجاه طويلا فقال النّاس : لقد طالت نجواه مع ابن عمّه . فبلغ ذلك رسول اللَّه صلّى اللَّه عليه و آله ، فقال : ما انتجيته و لكنّ اللَّه انتجاه 3 .

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 5 : 294 .

-----------
( 2 ) رواه عنه سبط ابن الجوزي في تذكرة الخواص : 41 .

-----------
( 3 ) سنن الترمذي 5 : 639 ح 3726 و رواه عنه سبط ابن الجوزي في تذكرة الخواص : 42 .

[ 39 ]

نقلهما سبط ابن الجوزي في كتابه .

« بنا » لا بغيرنا .

« يستعطى الهدى » إلى الحقّ ، و قد قال تعالى : . . . أفمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فما لكم كيف تحكمون 1 .

« و يستجلى العمى » عن الباطل ، و قول عمر : « معضلة ليس لها أبو الحسن » 2 صار كالمثل .

« إنّ الأئمّة من قريش » حسبما استفاض عنه صلّى اللَّه عليه و آله من طريق الخاصّة و العامّة .

« غرسوا في هذا البطن من هاشم » أي : الطّالبيين منهم دون باقي بطون هاشم من العباسيّين و غيرهم ، و في الإثني عشر من بطن الطالبيّين دون غيرهم من الجعفريّين العقيليّين و غيرهما ، روى محمّد بن بابويه في ( إكماله ) عن الأسواري قال : كان ليحيى بن خالد مجلس بداره يحضره المتكلّمون من كل فرقة يوم الأحد ، فيتناظرون في أديانهم فيحتجّ بعضهم على بعض ، فبلغ ذلك الرّشيد فقال له : ما هذا المجلس الّذي بلغني عنك في منزلك يحضره المتكلّمون ؟ قال : ما شي‏ء ممّا رفعني به أمير المؤمنين عليه السّلام أحسن موقعا عندي من هذا المجلس الّذي يحضره كلّ قوم مع اختلاف مذاهبهم ، فيحتجّ بعضهم على بعض ، و يعرف المحق من بينهم ، و يبيّن لنا فساد كلّ مذهب من مذاهبهم . فقال له الرّشيد : احبّ أن أحضر هذا المجلس ، و أسمع كلامهم على أن لا يعلموا بحضوري ، فيحتشموا و لا يظهروا مذاهبهم . قال : ذلك إلى أمير

-----------
( 1 ) يونس : 35 .

-----------
( 2 ) انساب الأشراف للبلاذري 2 : 99 100 ح 29 ، 30 ، و غيره مرّ تخريجه في شرح فقرة « و الفضائل الجمة » من خطبة الرضي .

[ 40 ]

المؤمنين إن شاء و متى شاء . قال : فضع يدك على رأسي على ألاّ تعلمهم بحضوري . ففعل ذلك و بلغ الخبر المعتزلة فتشاوروا بينهم و عزموا على ألاّ يكلّموا هشام بن الحكم إلاّ في الإمامة ، لعلمهم بمذهب الرّشيد و إنكاره على من قال بالإمامة ، فحضروا و حضر هشام و حضر عبد اللَّه بن يزيد الأباضي و كان من أصدق النّاس لهشام فدخل هشام و سلّم على عبد اللَّه من بينهم ،

فقال يحيى لعبد اللَّه : كلّم هشاما في ما اختلفتم فيه من الإمامة . فقال هشام : أيّها الوزير ليس لهؤلاء علينا جواب و لا مسألة ، إنّ هؤلاء قوم كانوا مجتمعين معنا على إمامة رجل ، ثم فارقونا بلا علم و لا معرفة ، فلا حين كانوا معنا عرفوا الحقّ ، و لا حين فارقونا علموا علام فارقونا . فقال بنان و كان من الحروريّة :

أخبرني عن أصحاب عليّ حين حكّموا الحكمين كانوا مؤمنين أم كافرين ؟

قال هشام : كانوا ثلاثة أصناف : صنف مؤمنون ، و صنف مشركون ، و صنف ضالّون ، فأمّا المؤمنون فمن قال مثل قولي : إنّ عليّا عليه السّلام إمام من عند اللَّه عزّ و جلّ و معاوية لا يصلح لها ، فآمنوا بما قال اللَّه تعالى في عليّ عليه السّلام و أقرّوا به .

و أمّا المشركون فقوم قالوا : عليّ إمام و معاوية يصلح لها ، فأشركوا و أدخلوا معاوية مع عليّ عليه السّلام . و أمّا الضّالّون فقوم خرجوا من الحميّة و العصبيّة للعشائر و القبائل ، و لم يعرفوا شيئا من هذا و هم جهّال . قال : فأصحاب معاوية ما كانوا ؟ قال : كانوا ثلاثة أصناف : صنف كافرون ، و صنف مشركون ،

و صنف ضالّون . أمّا الكافرون فالّذين قالوا : إنّ معاوية إمام و عليّ لا يصلح لها ، فكفروا من جهتين إذ جحدوا إماما من اللَّه عزّ و جلّ و نصبوا إماما ليس من اللَّه . و أمّا المشركون فقوم قالوا : معاوية إمام و عليّ يصلح لها ، فأشركوا معاوية مع عليّ عليه السّلام . و أمّا الضّالّون فعلى سبيل اولئك خرجوا بالحميّة و العصبيّة للقبائل و العشائر . فانقطع بنان عند ذلك .

فقال ضرار : و أنا أسألك يا هشام في هذا . قال : أخطأت . قال : و لم ؟ قال :

[ 41 ]

لأنّكم كلّكم مجتمعون على دفع إمامة صاحبي ، و قد سألني هذا عن مسألة ،

و ليس لكم أن تثنوا عليّ بالمسألة ، حتّى أسألك يا ضرار عن مذهبك في هذا الباب . فقال : سل . فقال : أتقول إنّ اللَّه عزّ و جلّ عدل لا يجور ؟ قال : نعم . قال : فلو كلّف اللَّه المقعد المشي إلى المساجد و الجهاد ، و كلّف الأعمى قراءة المصاحف و الكتب أتراه كان عادلا أم جائرا ؟ قال : ما كان ليفعل ذلك . قال هشام : قد علمت أنّ اللَّه لا يفعل ذلك ، و لكن ذلك على سبيل الجدال و الخصومة ، و لو فعل ذلك أليس كان في فعله جائرا إذ كلّفه تكليفا لا يكون له السّبيل إلى إقامته و أدائه ؟

قال : لو فعل ذلك كان جائرا .

قال : فأخبرني عن اللَّه عزّ و جلّ كلّف العباد دينا واحدا لا اختلاف فيه لا يقبل منهم إلاّ أن يأتوا به كما كلّفهم ؟ قال : بلى . قال : فجعل لهم دليلا على وجود ذلك الدّين ، أو كلّفهم ما لا دليل لهم على وجوده ، فيكون بمنزلة من كلّف الأعمى قراءة الكتب ، و المقعد المشي إلى المساجد و الجهاد ؟ فسكت ضرار ساعة ثمّ قال : لا بدّ من دليل و ليس بصاحبك . فتبسّم هشام و قال : تشيع شطرك ، و صرت إلى الحقّ ضرورة و لا خلاف بيني و بينك إلاّ في التّسمية .

قال ضرار : فإنّي ارجع عليك القول في هذا . قال : هات . قال ضرار : كيف تعقد الإمامة ؟ قال هشام : كما عقد اللَّه النّبوّة . قال : فهو إذن نبيّ ؟ قال : لا ، لأنّ النّبوّة يعقدها أهل السّماء ، و الإمامة يعقدها أهل الأرض ، فعقد النّبوّة بالملائكة ، و عقد الإمامة بالنّبيّ ، و العقدان جميعا بأمر اللَّه جلّ جلاله . قال : فما الدّليل على ذلك ؟ قال هشام : الاضطرار في هذا . قال ضرار : و كيف ذلك ؟ قال هشام : لا يخلو الكلام في هذا من أحد ثلاثة وجوه ، إمّا أن يكون اللَّه عزّ و جلّ رفع التّكليف عن الخلق بعد الرّسول صلّى اللَّه عليه و آله فلم يكلّفهم و لم يأمرهم و لم ينههم ،

فصاروا بمنزلة السّباع و البهائم ، الّتي لا تكليف عليها أفتقول هذا يا ضرار : إنّ التّكليف عن النّاس مرفوع بعد الرّسول صلّى اللَّه عليه و آله ؟ قال : لا أقول هذا . قال هشام :

[ 42 ]

فالوجه الثّاني ينبغي أن يكون النّاس المكلّفون قد استحالوا بعد الرّسول صلّى اللَّه عليه و آله علماء في مثل حدّ الرّسول في العلم ، حتّى لا يحتاج أحد إلى أحد ، فيكونوا كلّهم قد استغنوا بأنفسهم و أصابوا الحقّ الّذي لا اختلاف فيه ، أفتقول هذا : إنّ النّاس استحالوا علماء حتّى صاروا في مثل حدّ الرّسول في العلم بالدّين ، حتّى لا يحتاج أحد إلى أحد ، مستغنين بأنفسهم عن غيرهم في إصابة الحقّ ؟ قال : لا أقول هذا و لكنّهم يحتاجون إلى غيرهم . قال : فبقي الوجه الثّالث ، و هو أنّه لا بدّ لهم من عالم يقيمه الرّسول لهم لا يسهو و لا يغلط و لا يحيف ، معصوم من الذّنوب مبرّأ من الخطايا يحتاج النّاس إليه و لا يحتاج إلى أحد . قال : فما الدّليل عليه ؟

قال هشام : ثمان دلالات : أربع في نعت نسبه ، و أربع في نعت نفسه ، فأمّا الأربع الّتي في نعت نسبه : فإنّه يكون معروف الجنس ، معروف القبيلة ،

معروف البيت ، و أن يكون من صاحب الملّة و الدّعوة إليه إشارة ، فلم ير جنس من هذا الخلق أشهر من جنس العرب ، الّذين منهم صاحب الملّة و الدّعوة ، الّذي ينادى باسمه في كل يوم خمس مرّات على الصّوامع : « أشهد ألاّ إله إلاّ اللَّه و أنّ محمّدا رسول اللَّه » فتصل دعوته إلى كلّ برّ و فاجر ، عالم و جاهل مقرّ و منكر في شرق الأرض و غربها ، و لو جاز أن تكون الحجّة من اللَّه على هذا الخلق في غير هذا الجنس لأتى على الطّالب المرتاد دهر من عصره لا يجده ، و لجاز أن يطلبه في أجناس من هذا الخلق من العجم و غيرهم ، و لكان من حيث أراد اللَّه عزّ و جلّ أن يكون صلاح يكون فساد ، و لا يجوز هذا في حكمة اللَّه تعالى و عدله ، أن يفرض على النّاس فريضة لا توجد ، فلمّا لم يجز ذلك لم يجز أن يكون إلاّ في هذا الجنس لاتّصاله بصاحب الملّة و الدّعوة ، فلم يجز أن يكون من هذا الجنس إلاّ في هذه القبيلة ، لقرب نسبها من صاحب الملّة و هي قريش ،

و لمّا لم يجز أن يكون من هذا الجنس إلاّ في هذه القبيلة ، لم يجز أن يكون من

[ 43 ]

هذه القبيلة إلاّ في هذا البيت لقرب نسبه من صاحب الملّة و الدّعوة ، و لمّا كثر أهل هذا البيت ، و تشاجروا في الإمامة ، لعلوها و شرفها ادّعاها كلّ واحد منهم ،

فلم يجز إلاّ أن يكون من صاحب الملّة و الدعوة إشارة إليه بعينه و اسمه و نسبه ، كيلا يطمع فيها غيره .

و أمّا الأربع الّتي في نعت نفسه : فأن يكون أعلم النّاس كلّهم بفرائض اللَّه و سننه و أحكامه ، حتّى لا يخفى عليه منها دقيق و لا جليل ، و أن يكون معصوما من الذّنوب كلّها ، و أن يكون أشجع النّاس ، و أن يكون أسخى النّاس .

فقال عبد اللَّه بن يزيد الأباضي : من أين قلت : إنّه أعلم النّاس ؟

قال : لأنّه إن لم يكن عالما بجميع حدود اللَّه و أحكامه و شرائعه و سننه ،

لم يؤمن عليه أن يقلّب الحدود ، فمن وجب عليه القطع حدّه ، و من وجب عليه الحدّ قطعه ، فلا يقيم للَّه حدّا على ما أمر به ، فيكون من حيث أراد اللَّه صلاحا يقع فساد .

قال : فمن أين قلت : إنّه معصوم من الذّنوب ؟

قال : لأنّه إن لم يكن معصوما من الذّنوب دخل في الخطأ ، فلا يؤمن أن يكتم على نفسه ، و يكتم على حميمه و قريبه ، و لا يحتجّ اللَّه بمثل هذا على خلقه .

قال : فمن أين قلت : إنّه أشجع النّاس ؟

قال : لأنّه فئة للمسلمين يرجعون إليه في الحروب ، و قد قال عزّ و جلّ :

و من يولّهم يومئذ دبره إلاّ متحرّفا لقتال أو متحيّزا إلى فئة فقد باء بغضب من اللَّه . . . 1 فإن لم يكن شجاعا ، فرّ فيبوأ بغضب من اللَّه عزّ و جلّ حجّة اللَّه على خلقه .

قال : فمن أين قلت : إنّه أسخى النّاس ؟

-----------
( 1 ) الأنفال : 16 .

[ 44 ]

قال : لأنّه خازن المسلمين فإن لم يكن سخيّا ، تاقت نفسه إلى أموالهم فأخذها فكان خائنا ، و لا يجوز أن يحتجّ اللَّه على خلقه بخائن .

فعند ذلك قال ضرار : فمن هذا بهذه الصّفة في هذا الوقت ؟ فقال : صاحب القصر أمير المؤمنين و كان هارون قد سمع الكلام كلّه فقال عند ذلك :

أعطانا و اللَّه من جراب الثّورة ، و يحك يا جعفر و كان جعفر بن يحيى جالسا معه في السّتر من يعني بهذا ؟ فقال : يعني به موسى بن جعفر . قال : ما عنى به غيره . ثمّ عضّ على شفتيه و قال : مثل هذا حيّ و يبقى لي ملكي ساعة واحدة .

فو اللَّه للسان هذا أبلغ في قلوب النّاس من مائة ألف سيف . و علم يحيى أنّ هشاما قد أتى فدخل السّتر ، فقال : يا عبّاسي ويحك من هذا الرّجل ؟ فقال :

حسبك تكفى تكفى .

ثمّ خرج إلى هشام فغمزه ، فعلم هشام أنّه قد اتي ، فقام يريهم أنّه يبول أو يقضي حاجة ، فلبس نعليه و انسلّ ، و مرّ ببيته و أمرهم بالتّواري ، و هرب و مرّ من فوره نحو الكوفة ، و نزل على بشير النّبال و كان من حملة الحديث من أصحاب أبي عبد اللَّه عليه السّلام فأخبره الخبر ، ثمّ اعتل علّة شديدة ، فقال له البشير : آتيك بطبيب قال : لا أنا ميّت . فلمّا حضره الموت قال لبشير : إذا فرغت من جهازي فاحملني في جوف اللّيل ، وضعني بالكناسة و اكتب رقعة و قل : هذا هشام بن الحكم الّذي يطلبه الخليفة مات حتف أنفه . و كان هارون قد بعث إلى إخوانه و أصحابه فأخذ الخلق به ، فلمّا أصبح أهل الكوفة رأوه ، و حضر القاضي و صاحب المعونة و العامل و المعدّلون بالكوفة ، و كتب إلى الرّشيد بذلك فقال : الحمد للَّه الّذي كفانا أمره و خلّى عمّن كان أخذ به 1 .

« لا تصلح على سواهم ، و لا تصلح الولاة من غيرهم » ظهر لك من البرهان

-----------
( 1 ) كمال الدين للصدوق : 362 .

[ 45 ]

الّذي ذكره هشام أنّ وجوب كون الإمام من بيت هاشم بيت النّبيّ صلّى اللَّه عليه و آله أمر عقلي لا يجوز تخلّفه ، و يعاضده الدّليل النّقلي القطعي ، قوله تعالى : إنّما وليّكم اللَّه و رسوله و الّذين آمنوا . . . 1 .

و قول رسوله صلّى اللَّه عليه و آله في المتواتر : « من كنت مولاه فعليّ مولاه » 2 .

و منه يظهر لك ما في قول ابن أبي الحديد هنا : « إن قلت : إنّك شرحت هذا الكتاب على قواعد المعتزله و اصولهم فما قولك في هذا الكلام و هو تصريح بأنّ الإمامة لا تصلح من قريش إلاّ في بني هاشم خاصّة ، و ليس ذلك بمذهب المعتزلة لا متقدميهم و لا متأخريهم قلت : هذا الموضع مشكل ولي فيه نظر ،

و إن صحّ أن عليّا عليه السّلام قاله قلت : كما قال لأنّه ثبت عندي أنّ النّبيّ صلّى اللَّه عليه و آله قال : ( إنّه مع الحقّ و أنّ الحقّ يدور معه حيثما دار ) 3 . و يمكن أن يتأوّل على مذهب المعتزلة ، فيحمل على أنّ المراد به كمال الإمامة كما في قوله صلّى اللَّه عليه و آله : ( لا صلاة لجار المسجد إلاّ في المسجد ) 4 على نفي الكمال لا على نفي الصّحة » 5 .

قلت : هذا التّأويل منه كتأويل بعض المتكلّمين كما في ( مختلف ابن قتيبة ) النّهي عن الخمر في القرآن على جهة التّأديب ، كما في قوله تعالى :

و لا تجعل يدك مغلولة إلى عنقك و لا تبسطها كلّ البسط . . . 6 و في قوله تعالى : . . . و اهجروهنّ في المضاجع و اضربوهنّ . . . 7 و ذهب إلى عدم

-----------
( 1 ) المائدة : 55 .

-----------
( 2 ) هذا حديث الغدير مرّ تخريجه في شرح فقرة « و لهم خصائص » في العنوان 4 من هذا الفصل .

-----------
( 3 ) سنن الترمذي 5 : 633 ح 3714 و غيره مرّ تخريجه في أواخر العنوان 5 من هذا الفصل .

-----------
( 4 ) أخرجه الدار قطني في سننه عنه الجامع الصغير 2 : 203 مسندا ، و المرتضى في الذريعة 1 : 354 ، و الطوسي في التهذيب 1 : 92 ح 3 مجردا و روي أيضا عن عليّ عليه السّلام .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 402 .

-----------
( 6 ) الاسراء : 29 .

-----------
( 7 ) النساء : 34 .

[ 46 ]

حرمة الخمر 1 .

و كتأويل بعضهم العدد في قوله تعالى : . . . فانكحوا ما طاب لكم من النّساء مثنى و ثلاث و رباع . . . 2 على الجمع فجوّز نكاح تسع من الحرائر ،

و استشهد على تأويله بأنّ النّبيّ صلّى اللَّه عليه و آله مات عن تسع ، و أنكر الخصوصيّة للنّبيّ صلّى اللَّه عليه و آله 3 .

و كتأويل حرمة لحم الخنزير في قوله تعالى : حرّمت عليكم الميتة و الدّم و لحم الخنزير . . . 4 على حلّية شحمه و جلده 5 ، مع كون ما قاله في ما مرّ خلاف ضرورة الإسلام .

و كتأويل قوله تعالى في نبيّه صلّى اللَّه عليه و آله : . . . و خاتم النّبيّين . . . 6 على كون النّبيّ صلّى اللَّه عليه و آله زينة لهم كالخاتم لصاحبه ، فقال بعدم خاتميّة النّبيّ صلّى اللَّه عليه و آله ، و كما نقل عن بعض الغلاة و الإسماعيلية القول بنبوّة أنبياء بعد النّبيّ صلّى اللَّه عليه و آله ، مع أنّه تواتر عن النّبيّ صلّى اللَّه عليه و آله أنّه قال : « لا نبيّ بعدي » 7 فكما أنّ الآيات المتقدمّة لا تجوّز التأويل كذلك قوله عليه السّلام : « أين الذين زعموا أنّهم الرّاسخون في العلم دوننا كذبا و بغيا علينا ، أن رفعنا اللَّه و وضعهم ، و أعطانا و حرمهم و أدخلنا و أخرجهم ؟ بنا يستعطى الهدى و يستجلى العمى » قبل هذا الكلام أي :

قوله عليه السّلام « غرسوا في هذا البطن من هاشم لا تصلح على سواهم و لا تصلح

-----------
( 1 ) نقلها ابن قتيبة في تأويل مختلف الحديث : 60 61 ، و النقل بالمعنى .

-----------
( 2 ) النساء : 3 .

-----------
( 3 ) نقلها ابن قتيبة في تأويل مختلف الحديث : 60 61 ، و النقل بالمعنى .

-----------
( 4 ) المائدة : 3 .

-----------
( 5 ) نقلها ابن قتيبة في تأويل مختلف الحديث : 60 61 ، و النقل بالمعنى .

-----------
( 6 ) الأحزاب : 40 .

-----------
( 7 ) هذا ذيل حديث المنزلة مرّ تخريجه في أوائل العنوان 7 من هذا الفصل .

[ 47 ]

الولاة من غيرهم » .

و لو فتح باب مثل تأويله لصحّ تأويل تلك المتنبّية عدم منافاة قول خاتم الأنبياء لنبوّتها بأنّه إنّما قال : « لا نبيّ بعدي » و لم يقل : « لا نبيّة بعدي » .

و سأل هشام بن الحكم أيضا جماعة من المتكلّمين فقال : أخبروني حين بعث اللَّه محمّدا صلّى اللَّه عليه و آله بعثه بنعمة تامّة أو بنعمة ناقصة ؟ قالوا : بنعمة تامّة .

قال : فأيّما أتمّ أن يكون في أهل بيت واحد نبوّة و خلافة أو تكون نبوّة بلا خلافة ؟ قالوا : بل تكون نبوّة و خلافة . قال : فلما ذا جعلتموها في غيرها ؟ فإذا صارت في بني هاشم ضربتم وجوههم بالسّيف ؟ فافحموا 1 .

و روى محمّد بن محمّد بن النّعمان عن المرزباني عن محمّد بن العبّاس عن محمّد بن يزيد النّحوي عن ابن عائشة : أنّ ذا الشّهادتين قال :

ما كنت أحسب هذا الأمر منصرفا
عن هاشم ثمّ منها عن أبي حسن

أ ليس أوّل من صلّى بقبلتهم
و أعرف النّاس بالآثار و السّنن

و آخر النّاس عهدا بالنّبيّ و من
جبريل عون له في الغسل و الكفن

من فيه فيه ما فيه لا يمترون به
و ليس في القوم ما فيه من الحسن

ماذا الّذي ردّكم عنه فنعلمه
ها إنّ بيعتكم من أغبن الغبن 2

و قال حسان :

و ما زال في الإسلام من آل هاشم
دعائم صدق لا ترام و مفخر

هم جبل الإسلام و النّاس حولهم
رضام إلى طود يطول و يقهر

و قال كعب الأنصاري :

قوم بهم عصم الإله عباده
و عليهم نزل الكتاب المنزل

-----------
( 1 ) المناقب لأبن شهر آشوب 1 : 276 .

-----------
( 2 ) الارشاد للمفيد : 22 .

[ 48 ]

و روى الخطيب في هاشم بن مسرور المؤدب عن أبي صالح في قوله تعالى : الّذين إن مكّنّاهم في الأرش أقاموا الصّلاة و آتوا الزكوة و أمروا بالمعروف و نهوا عن المنكر . . . 1 قال : هم بنو هاشم . ثم قلت : من مضى منهم أم من بقي ؟ قال : من مضى منهم و من بقي 2 .

و روى ابن عبد ربّه في ( عقده ) في وفود قريش على سيف بن ذي يزن : أنّ سيفا قال لعبد المطّلب : إذا ولد مولود بتهامة ، بين كتفيه شامة ، كانت له الإمامة ، إلى يوم القيامة 3 .

و قال الكميت مشيرا إلى النّبيّ صلّى اللَّه عليه و آله :

يقولون لم يورث و لو لا تراثه
لما شاركت فيه بكيل و أرحب

و لا انتشلت عضوين منها يحابر
و كان لعبد القيس عضو مورّب

فإن هي لم تصلح لحيّ سواهم
إذن فذوو القربى أحقّ و أقرب

فيالك أمر قد اشتت جمعه
و دنيا أرى أسبابها تتقضّب

تبدّلت الأشرار بعد خيارها
و جدّ بها من امّة هي تلعب

و روى المسعودي في ( مروجه ) : أنّه لمّا ورد صعصعة على معاوية من قبل أمير المؤمنين عليه السّلام و سأله عن قومه ، و أجابه ، قال له معاوية : و يحك يابن صوحان فما ترك لهذا الحيّ من قريش مجدا و لا فخرا ؟ قال : بلى و اللَّه يابن أبي سفيان تركت لهم ما لا يصلح إلاّ بهم ، و لهم تركت الأبيض ، و الأحمر و الأصفر و الأشقر ، و السّرير ، و المنبر ، و الملك إلى المحشر ، و أنّى لا يكون ذلك كذلك و هم منار اللَّه في الأرض و نجومه في السّماء . ففرح معاوية و ظنّ أنّ كلامه

-----------
( 1 ) الحج : 41 .

-----------
( 2 ) تاريخ بغداد للخطيب 14 : 69 .

-----------
( 3 ) العقد الفريد لأبن عبد ربه 1 : 243 .

[ 49 ]

يشتمل على قريش كلّها . فقال : صدقت يابن صوحان إنّ ذلك لكذلك . فعرف صعصعة ما أراد . فقال : ليس لك و لا لقومك في ذلك إصدار و لا إيراد ، بعدتم عن أنف المرعى ، و علوتم عن عذب الماء . قال : فلم ذلك ؟ و يلك يابن صوحان ؟

قال : الويل لأهل النّار ذلك لبني هاشم . . . 1 .

و روى أبو هلال العسكري في ( أوائله ) : أنّ أبا الهيثم بن التيهان قام خطيبا بين يدي أمير المؤمنين عليه السّلام ، فقال : إنّ حسد قريش إيّاك على وجهين :

أمّا خيارهم فتمنوا أن يكونوا مثلك منافسة في البلاء ، و ارتفاع الدّرجة ، و أمّا شرارهم فحسدوا حسدا أثقل القلوب ، و أحبط الأعمال ، و ذلك أنّهم رأوا عليك نعمة قدّمها إليك الحظّ و أخّرهم عنها الحرمان ، فلم يرضوا أن يلحقوا حتّى طلبوا أن يسبقوك ، فبعدت و اللَّه عليهم الغاية ، و قطعت المضمار . فلمّا تقدّمتهم بالسّبق و عجزوا عن اللحاق ، بلغوا منك ما رأيت ، و كنت و اللَّه أحق قريش بشكر قريش ، نصرت نبيّهم حيّا و قضيت عنه الحقوق ميّتا ، و اللَّه ، بغيهم إلاّ على أنفسهم ، و لا نكثوا إلاّ بيعة اللَّه يد اللَّه فوق أيديهم . . . 2 .

و روى نصر بن مزاحم في ( صفيّنه ) عنه عليه السّلام في كتابه إلى معاوية :

و أعلم أنّ هذا الأمر لو كان إلى الناس أو بأيديهم لحسدونا و لا متنّوا به علينا ،

و لكنّه قضاء ممّن امتنّ به علينا على لسان نبيّه الصادق المصدّق ، لا أفلح من شكّ بعد العرفان و البيّنة . . . 3 .

و هو صريح في مذهب الإماميّة من كون الإمامة من قبله تعالى بوساطة نبيّه صلّى اللَّه عليه و آله لا باختيار الامّة ، كما عليه المتسمّون بالسّنّة .

-----------
( 1 ) مروج الذهب 3 : 40 .

-----------
( 2 ) الفتن من البحار للمجلسي : 153 عن اوائل أبي هلال العسكري ، و الآية 10 من سورة الفتح .

-----------
( 3 ) وقعة صفين لابن مزاحم : 109 .

[ 50 ]

و في ( تاريخ اليعقوبي ) : أنّه بلغ عثمان أنّ أباذر وقف بباب المسجد ،

فقال : أيّها الناس من عرفني فقد عرفني ، و من لم يعرفني فأنا أبوذر الغفاري ،

أنا جندب بن جنادة الرّبذي إنّ اللَّه اصطفى آدم و نوحا و آل إبراهيم ، و آل عمران على العالمين . ذريّة بعضها من بعض و اللَّه سميع عليهم 1 محمّد الصّفوة من نوح فالأوّل إبراهيم ، و السّلالة من إسماعيل و العترة الهادية من محمّد صلّى اللَّه عليه و آله ، إنّه شرف شريفهم ، و استحقّوا الفضل في قوم هم فينا كالسّماء المرفوعة ، أو كالكعبة المستورة ، أو كالقبلة المنصوبة ، أو كالشّمس الضاحية ، أو كالقمر السّاري ، أو كالنّجوم الهادية ، أو كالشّجرة الزّيتونة ،

أضاء زيتها ، و بورك زبدها ، و محمّد صلّى اللَّه عليه و آله وارث علم آدم ، و ما فضّل به النّبيّون ، و عليّ بن أبي طالب وصيّ محمّد صلّى اللَّه عليه و آله و وارث علمه . أيّتها الامّة المتحيّرة بعد نبيّها أما لو قدّمتم من قدّم اللَّه ، و أخّرتم من أخّر اللَّه ، و أقررتم الولاية و الوراثة في أهل بيت نبيّكم ، لأكلتم من فوق رؤوسكم ، و من تحت أقدامكم و لما عال ولي اللَّه ، و لما طاش سهم من فرائض اللَّه ، و لا اختلف اثنان في حكم اللَّه إلاّ وجدتم علم ذلك عندهم من كتاب اللَّه و سنّة نبيّه ، فأمّا إذا فعلتم ما فعلتم ، فذوقوا و بال أمركم . . . و سيعلم الّذين ظلموا أيّ منقلب ينقلبون . . . 2 .

و لمّا افتخر ابن المعتز بالعبّاسيّين على الطّالبيّين بقصيدته الّتي أوّلها :

أبى اللَّه إلاّ ما ترون فما لكم
غضابى على الأقدار يا آل طالب

أجابه أبو القاسم التنوخي :

-----------
( 1 ) آل عمران : 33 34 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 171 ، و الآية 227 من سورة الشعراء .

[ 51 ]

من ابن رسول اللَّه و ابن وصيّه
إلى مدغل في عقدة الدّين ناصب

نشا بين طنبور و دفّ و مزهر
و في حجر شاد أو على صدر ضارب

و من ظهر سكران إلى بطن قينة
على شبه في ملكها و شوائب

إلى أن قال :

و نحن الألى لا يسرح الذّم بيننا
و لا تدّرى أعراضنا بالمعاتب

إذا ما انتدوا كانوا شموس نديّهم
و إن ركبوا كانوا بدور الرّكائب

و إن عبسوا يوم الوغى ضحك الرّدى
و إن ضحكوا بكّوا عيون النّوائب

و ما للغواني و الوغي فتعوّذوا
بقرع المثاني من قراع الكتائب

و يوم حنين قلت حزنا فخاره
و لو كان يدري عده في المثالب

أبوه مناد و الوصيّ مضارب
فقل في مناد صيّت و مضارب

و جئتم مع الأولاد تبغون إرثه
فأبعد محجوب بحاجب حاجب

و قلتم نهضنا ثائرين شعارنا
بثارات زيد الخير عند التّجارب

[ 52 ]

فهلاّ بإبراهيم كان شعاركم
فترجع دعواكم بعلّة خائب

و معنى البيت الأخير أنّكم غلبتم على بني اميّة بادعائكم أخذ ثار أهل بيت النّبيّ صلّى اللَّه عليه و آله و لو كنتم ادعيّتم أنّكم تطلبون ثار عمّكم إبراهيم بن محمّد بن عليّ بن عبد اللَّه بن عبّاس الّذي أمر بخنقه مروان بن محمّد المرواني لما أعانكم أحد .

هذا ، و أمّا خبر أنّ [ الأئمّة من قريش ] بلفظ العام فأصله أيضا متواتر ،

كتخصيصه بذاك البطن من هاشم ، و لمّا ادّعت الأنصار الأمر يوم السّقيفة ،

قال عمرو بن العاص دفعا لهم : إن كان سمعوا قول النّبيّ : « الأئمّة من قريش » ثم ادّعوها لقد هلكوا و أهلكوا ، و إن كانوا لم يسمعوها فما هم كالمهاجرين .

و قال النّعمان بن عجلان الأنصاري دفاعا عن الأنصار : إن كان النّبيّ صلّى اللَّه عليه و آله قال : « الأئمّة من قريش » فقد قال : « لو سلك النّاس شعبا و سلك الأنصار شعبا لسلكت شعب الأنصار » ، و اللَّه ما أخرجناكم من الأمر إذ قلنا :

منّا أمير و منكم أمير .

و مع تواتر الخبر به قال عمر بعد أن طعن في معاذ بن جبل الأنصاري : لو كان معاذ حيّا لاستخلفته . و قال في سالم مولى أبي حذيفة : لو كان سالم حيّا لاستخلفته .

قال صاحب ( الاستيعاب ) في عنوان سالم بعد النّقل عن عمر قوله : لو كان سالم حيّا ما جعلتها شورى : و هذا عندي على أنّ عمر كان يصدر في الخلافة عن رأيه 1 .

قلت : ردّه قول النّبيّ صلّى اللَّه عليه و آله في ما مرّ ليس بمستنكر بعد قوله في

-----------
( 1 ) الاستيعاب لابن عبد البر 2 : 71 و الرواية مشهورة .

[ 53 ]

النّبيّ صلّى اللَّه عليه و آله لمّا قال : « ايتوني بدواة و كتف أكتب لكم كتابا لن تضلّوا بعدي » :

دعوا الرّجل إنّه ليهجر 1 .

ثمّ كما تواتر أصله كذلك تواتر عنه صلّى اللَّه عليه و آله تعيينه لأئمّة قريش في اثني عشر فروى مسلم في ( صحيحه ) عن جابر بن سمرة قال : دخلت مع أبي على النّبيّ صلّى اللَّه عليه و آله ، فسمعته يقول : إنّ هذا الأمر لا ينقضي حتّى يمضي فيهم اثنا عشر خليفة ، ثمّ تكلّم بكلام خفي عليّ ، فقلت لأبي : ما قال ؟ قال : كلّهم من قريش 2 .

و روى أيضا مسندا : أنّ النّبيّ صلّى اللَّه عليه و آله قال عشية جمعة رجم الأسلمي : لا يزال الدّين قائما حتّى تقوم السّاعة أو يكون عليكم إثنا عشر خليفة كلّهم من قريش 3 .

و روى أبو داود و البزّار عن النّبيّ صلّى اللَّه عليه و آله قال : لا يزال أمر امّتي قائما حتّى يمضي اثنا عشر خليفة كلّهم من قريش . و زاد الأوّل فلمّا رجع إلى منزله أتته قريش ، فقالوا : ثمّ يكون ماذا ؟ قال : ثمّ يكون الهرج 4 .

و رواه أحمد بن الحسن القطّان شيخ من أصحاب حديثهم بأربعة عشر طريقا ، و عبد اللَّه بن محمّد الصّائغ منهم بطريقين .

و نقل طرقهما محمّد بن بابويه في ( خصاله ) 5 ، و روى أيضا أحمد بن حنبل في ( مسنده ) أنّ النّبيّ صلّى اللَّه عليه و آله قال : بعدي اثنا عشر خليفة عدد نقباء بني

-----------
( 1 ) صحيح البخاري 1 : 32 ، و 4 : 7 ، 271 و غيره ، مرّ تخريجه في أواخر العنوان 3 من هذا الفصل .

-----------
( 2 ) صحيح مسلم 3 : 1452 ، 1453 ح 5 ، 6 ، 9 .

-----------
( 3 ) صحيح مسلم 3 : 1453 ح 10 .

-----------
( 4 ) سنن أبي داود 4 : 106 ح 4279 4281 ، و مسند البزّار عنه تاريخ الخلفاء للسيوطي : 10 و النقل بتصرف .

-----------
( 5 ) أخرجه الصدوق عن طريق أحمد بن الحسن بأربعة عشر طريقا في الخصال : 469 472 ح 12 ، 25 و عن طريق عبد اللَّه بن محمّد بطريقين في الخصال : 475 ح 36 ، 37 .

[ 54 ]

إسرائيل و زاد في خبر و حواري عيسى عليه السّلام 1 .

و لا تنطبق تلك الأخبار إلاّ على مذهب الإماميّة القائلين بالأئمّة الاثني عشر ، و أمّا أهل السّنّة فإن اقتصروا على الأربعة ، يقعوا في الكسر ، و إن تعدّوا إلى جميع من تصدى للأمر ، يقعوا في الكثرة ، و إن انتخبوا كما فعل القاضي عياض و ابن حجر ، خالفوا العقل و النّقل الكتاب و السّنّة و البرهان و العيان .

قال السّيوطي في ( تاريخ خلفائه ) : قال ابن حجر في ( شرح البخاري ) :

« كلام القاضي عياض أحسن ما قيل في الحديث و أرجحه أي حديث كون الأئمّة اثنى عشر من قريش لتأييده بقول في بعض طرق الحديث الصّحيحة :

« كلّهم يجتمع عليه النّاس » و إيضاح ذلك أنّ المراد بالاجتماع انقيادهم لبيعته ،

و الّذي وقع أنّ النّاس اجتمعوا على أبي بكر ثمّ عمر ثمّ عثمان ثمّ عليّ ، إلى أن وقع أمر الحكمين في صفّين ، فتسمّى معاوية يومئذ بالخلافة ، ثم اجتمع النّاس على معاوية عند صلح الحسن ، ثمّ اجتمعوا على ولده يزيد ، و لم ينتظم للحسين أمر بل قتل قبل ذلك ، ثمّ لمّا مات يزيد وقع الاختلاف ، إلى أن اجتمعوا على عبد الملك بن مروان بعد قتل ابن الزّبير ، ثمّ اجتمعوا على أولاده الأربعة الوليد ثمّ سليمان ثمّ يزيد ثمّ هشام ، و تخلّل بين سليمان و يزيد عمر بن عبد العزيز ، فهؤلاء سبعة بعد الخلفاء الرّاشدين ، و الثّاني عشر هو الوليد بن يزيد بن عبد الملك ، اجتمع النّاس عليه لمّا مات عمّه هشام ، فولّي نحو أربع سنين ، ثمّ قاموا عليه فقتلوه و انتشرت الفتن و تغيّرت الأحوال من يومئذ ، و لم يتفّق أن يجتمع النّاس على خليفة بعد ذلك ، لأنّ يزيد بن الوليد الّذي قام على ابن عمّه الوليد بن يزيد لم تطل مدّته ، بل ثار عليه قبل أن يموت ابن عم أبيه مروان بن محمّد بن مروان .

-----------
( 1 ) مسند أحمد 1 : 398 ، 406 ، و النقل بتصرف و لم يوجد في الروايتين زيادة .

[ 55 ]

و لمّا مات يزيد ولّى أخوه إبراهيم فقتله مروان ، ثمّ ثار على مروان بنو العبّاس إلى أن قتل ، ثمّ كان أوّل خلفاء بني العبّاس السفّاح ، و لم تطل مدّته مع كثرة من ثار عليه ، ثمّ ولّى أخوه المنصور فطالت مدّته ، لكن خرج عنهم المغرب الأقصى باستيلاء المروانيّين على الأندلس ، و استمرّت في أيديهم متغلّبين عليها ، إلى أن تسمّوا بالخلافة بعد ذلك ، و انفرط الأمر إلى أن لم يبق من الخلافة إلاّ الاسم في البلاد ، بعد أن كان في أيّام بني عبد الملك بن مروان يخطب للخليفة في جميع الأقطار من الأرض ، شرقا و غربا و يمينا و شمالا ممّا غلب عليه المسلمون ، و لا يتولّى أحد في بلد من البلاد كلّها الإمارة على شي‏ء منها إلاّ بأمر الخليفة ، و من انفراط الأمر أنّه كان في المائة الخامسة بالأندلس و حدها ستّة أنفس كلّهم يتسمّى بالخلافة ، و منهم صاحب مصر العبيدي و العبّاسي ببغداد ، خارجا عمّن كان يدّعي الخلافة في أقطار الأرض من العلويّة و الخوارج 1 .

قلت : فيه أوّلا : إنّه على ما أسّسه يكون أمير المؤمنين عليه السّلام أيضا خارجا ،

لأنّه لم يجتمع عليه النّاس ، فلم يبايعه سعد أحد عشرتهم و أحد ستّة شوراهم ،

و لم يبايعه ابن عمر ابن فاروقهم و النّاظر على شوراهم ، و محمّد بن مسلمة أحد أجلّة الصّحابة عندهم ، و ادّعى طلحة و الزّبير أنّهما بايعاه جبرا فخرجا عليه ، و لم يبايعه جلّ قريش بل كلّهم ، و إنّما بايعه نفر منهم كانوا في عداد بني هاشم ، كمحمّد بن أبي بكر التيميّ ربيبه عليه السّلام و جعدة بن هبيرة المخزومي ابن أخته ، و لم يبايعه معاوية و أهل الشّام ، و كانوا قريبا من نصف المسلمين .

و ثانيا : كيف يكون مثل معاوية خليفة النّبيّ صلّى اللَّه عليه و آله ؟ و قد قاتل أمير

-----------
( 1 ) تاريخ الخلفاء للسيوطي : 11 12 ، مرّ نقله أيضا في العنوان 1 من هذا الفصل .

[ 56 ]

المؤمنين عليه السّلام الّذي بمنزلة نفس النّبيّ صلّى اللَّه عليه و آله بنصّ القرآن 1 و حربه حرب النّبيّ صلّى اللَّه عليه و آله بنصّ النّبيّ صلّى اللَّه عليه و آله في المتواتر عنه 2 و أمر اللّعين بسبّه عليه السّلام ، و سنّه و كانت باقية مدّة بقاء الشّجرة الملعونة في القرآن ، و قتل سيّد شباب أهل الجنّة الحسن بن عليّ عليهما السّلام و قتل آلافا من عباد اللَّه الصالحين ، كحجر بن عدي ، و عمرو بن الحمق ، و نظرائهما ، و قد لعنه النّبيّ صلّى اللَّه عليه و آله في غير موطن ،

و أظهر كفره للمغيرة ، و تأسّف على عدم قدرته على محو اسم النّبيّ صلّى اللَّه عليه و آله ،

و مثل ابنه يزيد الّذي ينكت بقضيبه على ثنايا سيّد شباب أهل الجنّة ، و يقول :

لعبت هاشم بالملك فلا
خبر جاء و لا وحي نزل

و سبى بنات النّبيّ صلّى اللَّه عليه و آله و فعل ما فعل بأهل المدينة ، و بمسجد النّبيّ صلّى اللَّه عليه و آله و بالكعبة ؟ و مثل الوليد بن يزيد ؟ الّذي رمى القرآن بالنّشاب لمّا استفتحه و جاء و خاب كلّ جبّار عنيد 3 و قال :

أ توعدنى بجبّار عنيد
فها أنا ذاك جبّار عنيد

إذا ما جئت ربّك يوم حشر
فقل يا رب مزّقني الوليد

و مثل عبد الملك و بنيه الّذين شوّهت شنائعهم وجوه صفحات التّاريخ ؟

و مثل عثمان الّذي أحدث أحداثا ألجأ الصّحابة من المهاجرين و في رأسهم عمّار المجمع على جلاله ، و الأنصار و صلحاء التّابعين على قتله ؟ كما أنّ الوليد الّذي جعله خاتمة الإثني عشر فعل من الأفعال الشّنيعة حتّى و طى‏ء محارمه ، بل إخوته ، ما ألجأ بني أميّة أنفسهم مع عتوهم إلى قتله .

و لهذه المفاسد التجأ بعضهم إلى انتخاب العدول من الخلفاء ، و إن لم

-----------
( 1 ) النظر إلى قوله تعالى : انفسنا و انفسكم آل عمران : 61 كما روى في شأن نزوله .

-----------
( 2 ) هذا المعنى جاء ضمن أحاديث أخرجه الخوارزمي في مناقبه : 75 ، و الخزاز في كفاية الأثر : 157 عن عليّ عليه السّلام و في الباب من ابن عباس و جابر و أخرج جمع كثير حديث « انا حرب لمن حاربتم » .

-----------
( 3 ) إبراهيم : 15 .

[ 57 ]

يكونوا على الولاء ، قال فصيح الدين البياضي منهم : قد أشكل مضمون الحديث الصّحيح الّذي رواه مسلم ، و هو قول النّبيّ صلّى اللَّه عليه و آله : إنّ هذا الأمر لا ينقضي حتّى يمضي فيهم إثنا عشر خليفة كلّهم من قريش . و في رواية : لا يزال الإسلام عزيزا إلى اثني عشر خليفة كلّهم من قريش .

قال في ( شرح المشارق ) : يريد بهذا الأمر الخلافة ، و أمّا العدد ، فقيل :

ينبغي أن يحمل على العادلين منهم ، فإنّهم إذا كانوا على منهاج الرّسول و طريقته يكونون خلفاءه ، و إلاّ فلا ، و لا يلزم أن يكونوا على الولاء 1 .

هذا ما قالوه و لكن لا مقنع فيه ، و هو أيضا تأويل باطل لتنافيه مع قول النّبيّ صلّى اللَّه عليه و آله : « لا يزال الإسلام عزيزا إلى اثني عشر خليفة كلّهم من قريش » 2 ،

و لذا اعترف الفصيح بأنّه لا مقنع فيه .

و ثالثا : إنّه لم اقتصر ممّا في الأخبار على خبر « كلّهم يجتمع النّاس عليه » ، مع أنّ في ( صحيح أبي داود ) عنه صلّى اللَّه عليه و آله : « لا يزال الدّين ظاهرا حتّى تقوم السّاعة ، و يكون عليهم إثنا عشر خليفة ، كلّهم من قريش » 3 .

و في ( صحيح مسلم ) « لا يزال الدّين قائما حتّى تقوم السّاعة ، أو يكون عليكم اثني عشر خليفة كلّهم من قريش » 4 . و في ( إبانة ابن بطة العكبري ) قال النّبيّ صلّى اللَّه عليه و آله : لا يزال هذا الدّين قائما إلى اثني عشر أميرا من قريش فإذا مضوا ساخت الأرض بأهلها » 5 .

-----------
( 1 ) لم اظفر بمرجع نقله ، لكن هذا المعنى جاء في كلام كثير من شارحي الحديث مثل ، النوري و غيره .

-----------
( 2 ) هذا حديث جابر بن سمرة أخرجه جمع كثير ، منهم البخاري في صحيحه 4 : 248 ، و الترمذي في سننه 4 : 501 ح 2223 ، مرّ بعض طرقه آنفا .

-----------
( 3 ) أخرجه أبو داود في سننه 4 : 106 ح 4279 4281 ، و النقل بتصرف .

-----------
( 4 ) أخرجه مسلم في صحيحه 3 : 1453 ح 10 .

-----------
( 5 ) أخرجه ابن بطة في الإبانة عنه مناقب ابن شهر آشوب 1 : 290 .

[ 58 ]

و بقتل الوليد الّذي جعله خاتمة الاثني عشر لم تقم القيامة ، و لم تسخ الأرض بأهلها ، فهل تنطبق هذا الأخبار الّتي من صحاحهم عند من لم يكن مكابرا إلاّ على الأئمّة الاثني عشر ، الّذين أوّلهم أمير المؤمنين عليه السّلام و آخرهم المهدي الّذي تواتر عن النّبيّ صلّى اللَّه عليه و آله من الخاصّة و العامّة أنّه الّذي يملأ الأرض قسطا و عدلا 1 و بعده تقوم السّاعة ؟

و بالجملة ، إنّ أمير المؤمنين و الحسن و الحسين عليهم السّلام دلّ على مقامهم غير نصوص النّبيّ صلّى اللَّه عليه و آله و تصريحاته فيهم المتواترة آيات الكتاب :

آية المباهلة 2 ، و آية التّطهير 3 ، و آية القربى 4 ، و التّسعة الباقية إلى المهدي عليه السّلام دلّ على مقامهم السّنّة المقطوعة من قول النّبيّ صلّى اللَّه عليه و آله : « إنّي تارك فيكم الثّقلين : كتاب اللَّه و عترتي ، و لن يفترقا حتّى يردا عليّ الحوض » 5 .

و قوله صلّى اللَّه عليه و آله : « مثل أهل بيتي كمثل سفينة نوح من ركبها نجا ، و من تخلّف عنها غرق » 6 . إلى غير ذلك ممّا فيهم عليهما السّلام عموما ، و في المهدي خصوصا . . . فمن شاء فليؤمن ، و من شاء فليكفر . . . 7 ، . . . ليهلك من هلك عن بيّنة ، و يحيا من

-----------
( 1 ) المشهور في ذلك حديث ابن مسعود أخرجه جمع كثير ، منهم أبو داود في سننه 4 : 106 ح 4282 ، و ابن ماجه في سننه 2 : 1366 ح 4082 ، و الطبري بأربع طرق في دلائل الإمامة : 235 ، 225 و الطوسي في الغيبة : 112 ، و الكنجي في البيان : 93 ، 106 و في الباب عن عليّ عليه السّلام و ابن سعيد و حذيفة و جابر و أبي هريرة و عبد الرحمن و ابن عباس و قرة المزني و ابن عمرو و ابن امامة و تميم الداري و العباس و ثوبان و الحسن عليه السّلام و ام سلمة و عوف بن مالك و حامل الصدفي .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) الأحزاب : 33 .

-----------
( 4 ) الشورى : 23 .

-----------
( 5 ) هذا حديث الثقلين مرّ تخريجه في شرح فقرة « اليهم يفي‏ء الغالي » في العنوان 4 من هذا الفصل .

-----------
( 6 ) هذا حديث السفينة مرّ تخريجه في أوائل العنوان 5 من هذا الفصل .

-----------
( 7 ) الكهف : 29 .

[ 59 ]

حيّ عن بيّنه . . . 1 .

و أيضا العلّة الّتي دلّت على الاحتياج بالأنبياء خلافا لقول البراهمة 2 تدلّ على الاحتياج بأئمّة بعد خاتم النّبيّين ، بأئمّة يكونون مثله في العلم و العصمة ، و ليس ذلك إلاّ ما قالت به الإمامية .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

9

من الخطبة ( 145 ) وَ اِعْلَمُوا أَنَّكُمْ لَنْ تَعْرِفُوا اَلرُّشْدَ حَتَّى تَعْرِفُوا اَلَّذِي تَرَكَهُ وَ لَنْ تَأْخُذُوا بِمِيثَاقِ اَلْكِتَابِ حَتَّى تَعْرِفُوا اَلَّذِي نَقَضَهُ وَ لَنْ تَمَسَّكُوا بِهِ حَتَّى تَعْرِفُوا اَلَّذِي نَبَذَهُ فَالْتَمِسُوا ذَلِكَ مِنْ عِنْدِ أَهْلِهِ فَإِنَّهُمْ عَيْشُ اَلْعِلْمِ وَ مَوْتُ اَلْجَهْلِ يُخْبِرُكُمْ حُكْمُهُمْ عَنْ عِلْمِهِمْ وَ صَمْتُهُمْ عَنْ مَنْطِقِهِمْ وَ ظَاهِرُهُمْ عَنْ بَاطِنِهِمْ لاَ يُخَالِفُونَ اَلدِّينَ وَ لاَ يَخْتَلِفُونَ فِيهِ فَهُوَ بَيْنَهُمْ شَاهِدٌ صَادِقٌ وَ صَامِتٌ نَاطِقٌ أقول : رواه الكليني في ( روضته ) إلى قوله « نبذه » ، و زاد بعده : « و لن تتلوا الكتاب حقّ تلاوته حتّى تعرفوا الّذي حرّفه ، و لن تعرفوا الضّلالة حتّى تعرفوا الهدى ، و لن تعرفوا التّقوى حتّى تعرفوا الّذي تعدّي ، فإذا عرفتم ذلك ، عرفتم البدع و التكلّف ، و رأيتهم الفرية على اللَّه و على رسوله ، و التّحريف لكتابه ،

و رأيتم كيف هدى اللَّه من هدى ، فلا يجهلنّكم الّذين لا يعلمون ، إنّ علم القرآن ليس يعلم ما هو إلاّ من ذاق طعمه ، فعلّم بالعلم جهله ، و بصّر به عماه ، و سمّع به صممه ، و أدرك به ما قد فات ، و حيي به بعد إذ مات ، و أثبت عند اللَّه عزّ ذكره الحسنات و محابه السيّئات ، و أدرك به رضوانا من اللَّه تبارك و تعالى فاطلبوا

-----------
( 1 ) الأنفال : 42 .

-----------
( 2 ) مرّ نقل قول البراهمة و نقضه في عنوان [ 1 ] من الفصل الخامس .

[ 60 ]

ذلك من عند أهله و خاصّته ، فإنّهم خاصّة نور يستضاء به ، و أئمّة يقتدى بهم ،

و هم عيش العلم » . إلى آخر ما في المتن .

و زاد بعده : « فهم من شأنهم شهداء بالحقّ ، و مخبر صادق لا يخالفون الحق و لا يختلفون فيه ، قد خلت لهم من اللَّه سابقة ، و مضى فيهم من اللَّه عزّ و جلّ حكم صادق و في ذلك ذكرى للذّاكرين ، فاعقلوا الحقّ إذا سمعتموه عقل رعاية ، و لا تعقلوه عقل رواية ، فإنّ رواة الكتاب كثير ، و رعاته قليل و اللَّه المستعان » 1 .

« و اعلموا أنّكم لن تعرفوا الرّشد حتّى تعرفوا الّذي تركه إلى حتّى تعرفوا الّذي نبذه » قال ابن أبي الحديد و تبعه الخوئي : هذا الكلام كلّه تنبيه على وجوب البراءة من أهل الضّلال . . . 2 .

قلت : إنّ وجوب متابعة الرّشد و الهدى ، و لزوم مجانبة الضّلالة و الرّدى أمر عقلي لا يحتاج إلى التّنبيه عليه و لا الإشارة إليه ، بل ذكره سمج ركيك ،

نظير أن يقال : الحسن حسن ، و القبيح قبيح . لكونه توضيحا للواضح ، و كلّ عاقل يريد الهداية إلى سلوك الطّريق ، و يكره الضّلال عن المقصد ، إلاّ أنّ المهمّ تشخيصهما ، و كلّ يدّعي الهداية ، و يأنف أن يقال له : أنت على الغواية ، و لذا قال تعالى على لسان رسوله للكفّار : . . . و إنّا أو إيّاكم لعلى هدى أو في ضلال مبين 3 . و الضالّ المضلّ يرى نفسه مهتديا هاديا ، قال تعالى حكاية عن فرعون إنّه قال لقومه : . . . ما اريكم إلاّ ما أرى و ما أهديكم إلاّ سبيل الرّشاد 4 .

-----------
( 1 ) الكافي للكليني 8 : 386 ح 586 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 409 ، و شرح الخوئي 4 : 139 .

-----------
( 3 ) سبأ : 24 .

-----------
( 4 ) غافر : 29 .

[ 61 ]

و إنما غرضه عليه السّلام بالفقرات الثّلاث أنّ المتقدّمين عليه كانوا تاركي الرّشد و ناقضي الميثاق ، و نابذي الكتاب ، و حيث لم يعرفوهم بذلك لم يعرفوا الرّشد ، و لم يأخذوا بالميثاق ، و لم يمسكوا به ، و ما داموا كذلك لا ينتظر منهم عرفان الرّشد ، و الأخذ بالميثاق و التّمسّك بالكتاب .

« فالتمسوا ذلك من عند أهله » ذلك : إشارة إلى حصر ما هو علم القرآن في من ذاق طعمه ، مع ما عطف عليه في خبر الكليني الّذي اسقطه المصنّف ،

و المراد : أنّهم عليهم السّلام أهل خبرة هذه الامور بما ذكر لهم بعد من كونهم « عيش العلم » إلى آخر الكلام .

« فإنّهم عيش العلم و موت الجهل » قال ابن قتيبة في ( عيونه ) : إنّ هشام بن عبد الملك قال لزيد بن عليّ بن الحسين : ما فعل أخوك البقرة ؟ فقال له : سمّاه رسول اللَّه صلّى اللَّه عليه و آله باقرا ، و أنت تسميّه بقرة لقد اختلفتما إذن 1 .

و قال الجاحظ في ( بيانه ) : جمع محمّد بن عليّ بن الحسين ( الباقر عليه السّلام ) صلاح شأن الدّنيا بحذافيرها في كلمتين ، فقال : « إصلاح شأن جميع التعايش و التّعاشر مل‏ء مكيال ، ثلثاه فطنة و ثلثه تغافل » 2 .

« يخبركم حكمهم عن علمهم » روى محمّد بن يعقوب عن خلف بن حمّاد : أنّ رجلا منهم تزوّج جارية لم تطمث ، فلمّا افتضها سال الدّم لا ينقطع نحوا من عشرة ، فأروها القوابل ، فقال بعض : هذا من دم الحيض . و قال بعض : من دم العذرة . فسألوا أبا حنيفة و غيره ، فقالوا : هذا شي‏ء قد اشكل و الصّلاة فريضة واجبة ، فلتتوضأ و لتصلّ ، و ليمسك عنها زوجها حتّى ترى البياض ، فإن كان دم الحيض لم تضرّها الصّلاة ، و إن كان دم العذرة قد أدّت الفريضة إلى أن

-----------
( 1 ) عيون الأخبار لابن قتيبة 1 : 212 .

-----------
( 2 ) البيان و التبيين للجاحظ 1 : 107 .

[ 62 ]

قال : قال له موسى بن جعفر عليه السّلام : تستدخل القطنة ، ثمّ تدعها مليّا ثمّ تخرجها إخراجا رفيقا ، فان كان الدّم مطوّقا في القطنة فهو من العذرة ، و إن كان مستنقعا في القطنة فهو من الحيض . قال خلف : فاستخفّني الفرح فبكيت ،

و قلت : جعلت فداك من يحسن هذا غيرك ؟ فرفع يده إلى السّماء ، و قال : إنّي و اللَّه ما اخبرك إلاّ عن رسول اللَّه صلّى اللَّه عليه و آله عن جبرئيل عليه السّلام عن اللَّه عزّ و جلّ 1 .

« و صمتهم عن منطقهم » أتى قوم الباقر عليه السّلام ، فوافقوا صبيّا له مريضا فرأوا منه اهتماما و غما ، و جعل لا يقرّ ، فقالوا : و اللَّه لئن أصابه شي‏ء إنّا لنتخوّف أن نرى منه ما نكره ، فما لبثوا أن سمعوا الصّياح عليه ، فإذا هو قد خرج عليهم منبسط الوجه في غير الحالة الّتي كان عليها ، فقالوا له : جعلنا اللَّه فداك لقد كنّا نخاف ممّا نرى منك أن لو وقع أن نرى منك ما يغمّنا . فقال عليه السّلام لهم : إنّا لنحبّ أن نعافى في من نحبّ ، فإذا جاء أمر اللَّه سلّمنا في ما أحبّ 2 .

و نظيره ورد من الصّادق في موت إسماعيل 3 .

« و ظاهرهم عن باطنهم » ، و حيث إنّهم عليهم السّلام لم يكونوا متصنّعين ، و لا مستعملين للسّياسة الدّنيويّة يفهم كلّ عاقل أنّ باطنهم موافق لظاهرهم ، و قد أخبر عزّ و جلّ عن بواطنهم في قوله جلّ ثناؤه و يطعمون الطّعام على حبّه مسكينا و يتيما و أسيرا . إنّما نطعمكم لوجه اللَّه لا نريد منكم جزاء و لا شكورا . إنّا نخاف من ربّنا يوما عبوسا قمطريرا 4 .

« لا يخالفون الدّين » فقال النّبيّ صلّى اللَّه عليه و آله في المتواتر عنه فيهم عليهم السّلام : إنّهم لن

-----------
( 1 ) الكافي للكليني 3 : 92 ح 1 .

-----------
( 2 ) أخرجه الكليني في الكافي 3 : 226 ح 14 .

-----------
( 3 ) أخرجه الصدوق في كمال الدين : 657 ح 2 ، و يأتي متن الحديث في العنوان 22 من هذا الفصل .

-----------
( 4 ) الإنسان : 8 10 .

[ 63 ]

يفترقوا عن كتابه تعالى حتّى يردا عليه الحوض 1 .

و قال في أمير المؤمنين عليه السّلام في المتواتر أيضا : إنّه مع الحقّ ، و الحقّ معه يدور حيثما دار 2 .

« و لا يختلفون فيه » ، حيث إنّهم عليهم السّلام يقولون ما يقولون عن النّبيّ صلّى اللَّه عليه و آله عن جبرئيل عليه السّلام عن اللَّه عزّ و جلّ ، فكيف يحصل بينهم اختلاف ؟ و إنّما يحصل الإختلاف بين الّذين يقولون بآرائهم ، و لقد أجاد من قال :

إذا شئت أن ترضى لنفسك مذهبا
و تعلم أنّ النّاس في نقل أخبار

فدع عنك قول الشّافعيّ و أحمد
و مالك و المروي عن كعب أحبار

و وال اناسا قولهم و حديثهم
روى جدّنا عن جبرئيل عن الباري

و أمّا اختلاف الأخبار المرويّة عنهم حتّى صنّف محمّد بن الحسن الطّوسي فيها كتابا سمّاه الاستبصار في ما اختلف من الأخبار 3 فمن قبل الرّواة أو لصدورها تقيّة ، أو للافتراء عليهم عليهم السّلام و نحوها .

« فهو بينهم شاهد صادق ، و صامت ناطق » ، ظاهر السّياق رجوع الضمير في الكلام إلى الدّين ، و يمكن رجوعه إلى القرآن لاتّحادهما في الخارج ، قال السّروي : إنّهم عليهم السّلام خصّوا بالعلوم ، لأنّهم لم يدخلوا مكتبا و لا تعلّموا من معلّم ، و لا تلمّذوا لفقيه و لا تلقّنوا من راو ، و قد ظهرت في فرق العالمين منهم العلوم ، و لم يعرف إلاّ منهم لأنّهم أخذوا عن النّبيّ صلّى اللَّه عليه و آله ، و كذلك كان حال جدّهم عليه و عليهم السّلام حين علم منشأه بين قريش لم يدخل مكتبا و لا

-----------
( 1 ) النظر إلى حديث الثقلين الّذي مرّ تخريجه في شرح فقرة « إليهم يفي‏ء الغالي » في العنوان 4 من هذا الفصل .

-----------
( 2 ) أخرج هذا المعنى الترمذي في سننه 5 : 633 ح 3714 ، و غيره في ذيل حديث مرّ تخريجه في أواخر العنوان 5 من هذا الفصل .

-----------
( 3 ) هو رابع الكتب الأربعة في حديث الإمامية ، طبع لمرّات عديدة ، و طبعته بطهران بتحقيق حسن الموسوي الفرسان في دار الكتب الإسلامية في أربع مجلدات .

[ 64 ]

قرأ على معلّم ، و لا استفاد من حبر ، و أتى النّاس بالقرآن العظيم بما فيه من أسرار الأنبياء و أخبار المتقدّمين ، فعلم العقلاء أنّ ذلك من عند اللَّه تعالى ،

و ليس من تلقاء نفسه ، فأولاده قوم بنور الخلافة يشرقون ، و بلسان النّبوّة ينطقون ، و قد جمعوا ما رووا عنهم ، و سمّوا ذلك بالاصول ، سبعمائة أصل و يزيد على ذلك و يتضمّن علوم الدّين ، و الآداب و الحكم و المواعظ و غير ذلك إلى أن قال فإذا ثبت علوم هؤلاء الّتي لم يأخذوها عن رجال العامّة ، و لا رئي أحد منهم يختلف إلى متقدّم من أهل العلم ، و أنّ كثيرا من فتاويهم يخالف ما عليه العامّة ، و لم يدّع مدّع قطّ أنّهم اختلفوا إلى أحد من مخالفيهم ليتعلّموا منه ،

و الموافق لهم معلوم حاجته إليهم ، دلّ ذلك على أنّ اللَّه تعالى أفردهم ليكشف عن استحقاقهم الإمامة ، و أنّهم أحقّ بالتّقدّم لحاجة النّاس إليهم ، و غنائهم عنهم ، و جروا في ذلك مجرى الرّسول صلّى اللَّه عليه و آله حين أغناه اللَّه بما علموا عنه من أخبار سوالف الامم . . . 1 قال الصّوري :

آل النّبيّ هم النّبيّ و إنّما
بالوحي فرّق بينهم فتفرّقوا

أبت الإمامة أن تليق بغيرهم
إنّ الرّسالة بالإمامة أليق


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

10

من الخطبة ( 237 ) و من خطبة له عليه السّلام يذكر فيها آل محمّد صلّى اللَّه عليه و آله :

هُمْ عَيْشُ اَلْعِلْمِ وَ مَوْتُ اَلْجَهْلِ يُخْبِرُكُمْ حِلْمُهُمْ عَنْ عِلْمِهِمْ وَ ظَاهِرُهُمْ عَنْ بَاطِنِهِمْ وَ صَمْتُهُمْ عَنْ حِكَمِ مَنْطِقِهِمْ لاَ يُخَالِفُونَ اَلْحَقَّ وَ لاَ يَخْتَلِفُونَ فِيهِ هُمْ دَعَائِمُ اَلْإِسْلاَمِ وَ وَلاَئِجُ اَلاِعْتِصَامِ بِهِمْ عَادَ اَلْحَقُّ فِي نِصَابِهِ وَ اِنْزَاحَ اَلْبَاطِلُ عَنْ مُقَامِهِ وَ اِنْقَطَعَ لِسَانُهُ عَنْ مَنْبِتِهِ عَقَلُوا

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 254 .

[ 65 ]

اَلدِّينَ عَقْلَ وِعَايَةٍ وَ رِعَايَةٍ لاَ عَقْلَ سَمَاعٍ وَ رِوَايَةٍ فَإِنَّ رُوَاةَ اَلْعِلْمِ كَثِيرٌ وَ رُعَاتَهُ قَلِيلٌ من الحكمة ( 98 ) و قال عليه السّلام :

اِعْقِلُوا اَلْخَبَرَ إِذَا سَمِعْتُمُوهُ عَقْلَ رِعَايَةٍ لاَ عَقْلَ رِوَايَةٍ فَإِنَّ رُوَاةَ اَلْعِلْمِ كَثِيرٌ وَ رُعَاتَهُ قَلِيلٌ أقول : الأصل في الأوّل ، و في سابقه واحد كما لا يخفى ، إلاّ أنّ المصنّف ذهل لكثرة الفصل بينهما في النّقل إلاّ أن قوله : « هم دعائم الإسلام إلى و انقطع لسانه عن منبته » رواية أخرى و كلام زائد ، و كذلك الثّاني جزء السّابق على ما مرّ ثمة من رواية ( الرّوضة ) .

« هم عيش العلم » قال تعالى في شأنهم : بل هو آيات بيّنات في صدور الّذين اوتوا العلم . . . 1 .

قال الباقر عليه السّلام : ما يستطيع أحد أن يدّعي أنّ عنده جميع القرآن كلّه ظاهره و باطنه غير الأوصياء 2 .

و قال عليه السّلام : ما ينقم النّاس منّا ؟ فو اللَّه إنّا لشجرة النّبوّة ، و موضع الرّسالة ، و مختلف الملائكة ، و بيت الرّحمة ، و معدن العلم 3 .

و قال الصّادق عليه السّلام : في دارنا مهبط جبرائيل ، و نحن خزّان علم اللَّه تعالى 4 .

-----------
( 1 ) العنكبوت : 49 .

-----------
( 2 ) الكافي للكليني 1 : 228 ح 2 ، و البصائر للصفار : 213 ح 1 ، 4 بطريقين .

-----------
( 3 ) البصائر للصفار : 77 ح 5 عن الباقر عليه السّلام و أخرجه هو في المصدر : 76 ، 78 ح 2 ، 9 ، و الكافي للكليني 1 : 221 ح 1 عن السجاد عليه السّلام .

-----------
( 4 ) أخرجه الصدوق في أماليه : 252 ح 15 المجلس 50 ضمن حديث .

[ 66 ]

« و موت الجهل » قال الباقر عليه السّلام لسلمة بن كهيل ، و الحكم بن عتيبة : شرّقا و غرّبا فلا تجدان علما صحيحا إلاّ شيئا خرج من عندنا أهل البيت 1 .

و في الخبر : أنّ الحسين عليه السّلام قال في الثّعلبية لكوفي : لو لقيتك بالمدينة لأريتك أثر جبرئيل عليه السّلام من دارنا ، و نزوله بالوحي على جدّي . يا أخا أهل الكوفة ، أفمستقى النّاس للعلم من عندنا فعلموا و جهلنا ؟ هذا ما لا يكون 2 .

و دخل عبّاد بن كثير عابد البصرة ، و ابن شريح فقيه مكّة ، على الصّادق عليه السّلام ، و عنده ميمون القدّاح مولى أبيه ، فسأله عبّاد عن مسألة فأجابه ،

فازورّ ، فقال عليه السّلام له : « إنّ نخلة مريم عليها السّلام كانت عجوة ، و نزلت من السّماء فما نبت من أصلها كان عجوة ، و ما كان من لقاط فهو لون » فخرجا مع ميمون فقال عبّاد لابن شريح : ما المثل الّذي ضربه لي ؟ قال له : سل هذا الغلام يعني ميمونا فإنّه منهم . فقال له ميمون : ضرب لك مثل نفسه ، فأخبرك أنّه من ولد رسول اللَّه صلّى اللَّه عليه و آله و علمه عندهم ، فما جاء من عندهم فهو صواب ، و ما جاء من عند غيرهم فهو لقاط 3 .

« يخبركم حلمهم عن علمهم » في ( ذيل الطّبري ) : كان هشام بن إسماعيل يؤذي عليّ بن الحسين عليهما السّلام و أهل بيته ، يخطب بذلك على المنبر و ينال من عليّ عليه السّلام ، فلمّا ولّي الوليد بن عبد الملك عزله و أمر به أن يوقف للنّاس و كان يقول : لا و اللَّه ما كان أحد من النّاس أهمّ إليّ من عليّ بن الحسين ، كنت أقول :

رجل صالح يسمع قوله ، فوقف للنّاس ، فجمع علي بن الحسين عليهما السّلام ولده و خاصّته و نهاههم عن التعرّض له ، و غدا عليّ بن الحسين عليه السّلام مارّا لحاجة ،

-----------
( 1 ) الكافي للكليني 1 : 399 ح 3 ، و البصائر للصفار : 30 ح 4 ، و الكشي في معرفة الرجال اختياره : 209 ح 369 .

-----------
( 2 ) الكافي للكليني 1 : 398 ح 2 ، و الصفار في البصائر : 31 ح 1 ضمن حديث .

-----------
( 3 ) الكافي للكليني 1 : 400 ح 6 .

[ 67 ]

فما عرض له فناداه هشام بن إسماعيل : اللَّه أعلم حيث يجعل رسالته 1 .

و في ( مقاتل أبي الفرج ) : أنّ رجلا من آل عمر كان يشتمّ عليّا عليه السّلام إذا رأى موسى بن جعفر و يؤذيه إذا لقيه ، فقال له بعض مواليه : دعنا نقتله . فقال :

لا . ثمّ مضى راكبا حتّى قصده في مزرعة له فتوطأ بحماره ، فصاح : لا تدس زرعنا . فلم يصغ إليه ، و أقبل حتّى نزل عنده و جعل يضاحكه ، و قال له : كم غرمت على زرعك هذا ؟ قال : مائة دينار . قال : فكم ترجو أن تربح ؟ قال : لا أدري . قال : سألتك كم ترجو ؟ قال : مائة اخرى . فأخرج ثلاثمائة دينار فوهبها له ، فقام فقبّل رأسه ، فلمّا كان موسى بعد ذلك يدخل المسجد وثب العمري فسلّم عليه و جعل يقول : اللَّه أعلم حيث يجعل رسالته 2 فوثب أصحابه عليه و قالوا : ما هذا ؟ فشاتمهم 3 . و للحسن عليه السّلام نظير ذلك مع شامي 4 .

« و صمتهم عن حكم منطقهم » في خبر ( الصّحيفة ) : قال أبو عبد اللَّه عليه السّلام : يا متوكّل كيف قال لك يحيى بن زيد : إنّ عمّي محمّد بن عليّ و ابنه جعفرا دعيا النّاس إلى الحياة ، و نحن دعوناهم إلى الموت ؟ قلت : نعم أصلحك اللَّه ، قال ذلك .

فقال : رحم اللَّه يحيى ، إن أبي حدّثني عن أبيه عن جدّه عن عليّ عليه السّلام أنّ النّبيّ صلّى اللَّه عليه و آله أخذته نعسة و هو على منبره ، فرأى في منامه رجالا ينزون على منبره نزو القردة ، يردّون النّاس على أعقابهم القهقرى ، فاستوى النّبيّ صلّى اللَّه عليه و آله جالسا و الحزن يعرف في وجهه ، فأتاه جبرئيل عليه السّلام بهذه الآية و ما جعلنا الرّؤيا الّتي أريناك إلاّ فتنة للنّاس و الشّجرة الملعونة في القرآن و نخوّفهم فما

-----------
( 1 ) أخرجه الطبري في ذيل المذيل منتخبه : 120 ، و الآية 124 من سورة الأنعام .

-----------
( 2 ) الأنعام : 124 .

-----------
( 3 ) المقاتل لأبي الفرج : 332 .

-----------
( 4 ) الكامل للمبرد 4 : 105 و المناقب لابن شهر آشوب 4 : 19 .

[ 68 ]

يزيدهم إلاّ طغيانا كبيرا 1 يعني بني أميّة .

قال : يا جبرئيل أعلى عهدي يكونون ؟ قال : لا ، و لكن يدور رحى الإسلام من مهاجرك ، فتلبث بذلك عشرا ، ثمّ يدور رحى الإسلام على رأس خمسة و ثلاثين من مهاجرك فتلبث بذلك خمسا ، ثمّ لا بدّ من رحى ضلالة هي قائمة على قطبها ، ثمّ ملك الفراعنة ، و أنزل تعالى في ذلك : إنّا أنزلناه في ليلة القدر .

و ما أدراك ما ليلة القدر . ليلة القدر خير من ألف شهر 2 أي : يملكها بنو أميّة ليس فيها ليلة القدر . فأطلع اللَّه نبيّه صلّى اللَّه عليه و آله أنّ بني اميّة يملكون سلطان هذه الامّة و ملكها طول هذه المدّة ، فلو طاولتهم الجبال لطالوا عليها حتى يأذن اللَّه بزوال ملكهم ، و هم في ذلك يستشعرون عداوتنا إلى أن قال : قال عليه السّلام : ما خرج و لا يخرج منّا أهل البيت إلى قيام قائمنا عليه السّلام أحد ليدفع ظلما أو ينعش حقّا إلاّ اصطلمته البليّة ، و كان قيامه زيادة في مكروهنا و مكروه شيعتنا . . . 3 .

و قال أبو زبيد الطّائي :

صمت عظام الحلوم أن سكتوا
من غير عيّ بهم و لا خرس

« لا يخالفون الحقّ » لعصمتهم من اللَّه تعالى فلا يتّبعون أهواءهم .

« و لا يختلفون فيه » لانكشاف الحقّ عندهم ، و الحقّ واحد ، قال الباقر عليه السّلام في قوله تعالى : . . . و لا يزالون مختلفين . إلاّ من رحم ربّك . . . 4 : يعني بمن رحم آل محمّد و أتباعهم ، فإنّهم لا يختلفون في الدّين 5 .

و قال الصّادق عليه السّلام : حديثي حديث أبي ، و حديث أبي حديث جدّي ،

-----------
( 1 ) الإسراء : 60 .

-----------
( 2 ) القدر : 1 3 .

-----------
( 3 ) الصحيفة السجادية : 14 ، المقدمة .

-----------
( 4 ) هود : 118 119 .

-----------
( 5 ) تفسير القمي 1 : 338 ، و أخرج معناه الكليني في الكافي 1 : 429 ح 83 و النقل بتصرف .

[ 69 ]

و حديث جدّي حديث الحسين ، و حديث الحسين حديث الحسن ، و حديث الحسن حديث أمير المؤمنين عليه السّلام ، و حديث أمير المؤمنين عليه السّلام حديث رسول اللَّه صلّى اللَّه عليه و آله ، و حديث رسول اللَّه صلّى اللَّه عليه و آله قول اللَّه تعالى 1 .

و قالوا عليهم السّلام : يجوز أن يسند ما قاله أحدنا إلى جميعنا ، و ما قاله آخرنا إلى أوّلنا 2 .

و قلنا : في ما مرّ وجه اختلاف كتب حديث شيعتهم . و نزيد هنا أنّ العمدة فيه أمران :

أحدهما دسّ الكذابين موضوعاتهم في أخبارهم ، كان المغيرة بن سعيد يدسّ في أحاديث الباقر عليه السّلام ، و أبو الخطّاب في أحاديث الصّادق عليه السّلام .

قيل ليونس بن عبد الرّحمن : ما أشدّك في الحديث و أكثر إنكارك لما يرويه أصحابنا ، فما الّذي يحملك على ردّ الأحاديث ؟ فقال : حدّثني هشام بن الحكم أنّه سمع الصّادق عليه السّلام يقول : لا تقبلوا علينا حديثا إلاّ ما وافق القرآن و السّنّة أو تجدون معه شاهدا من أحاديثنا المتقدّمة ، فإنّ المغيرة بن سعيد لعنه اللَّه دسّ في كتب أصحاب أبي عليه السّلام أحاديث لم يحدّث بها أبي ، فاتّقوا اللَّه و لا تقبلوا علينا ما خالف قول ربّنا تعالى و سنّة نبيّنا صلّى اللَّه عليه و آله ، فإنّا إذا حدّثنا قلنا : قال اللَّه عزّ و جلّ ، و قال رسول اللَّه صلّى اللَّه عليه و آله 3 . و كان أصحابه المستترون بأصحاب أبي يأخذون الكتب من أصحاب أبي ، فيدفعونها إلى المغيرة ، فكان يدسّ فيها الكفر و الزّندقة و يسندها إلى أبي ، ثمّ يدفعها إلى أصحابه ، فيأمرهم أن يبثّوها

-----------
( 1 ) الكافي للكليني 1 : 53 ح 14 .

-----------
( 2 ) هذا المعنى أخرجه المفيد في أماليه : 42 ح 10 المجلس 5 عن الباقر عليه السّلام ، و الاجازات لابن طاووس عنه البحار 2 :

161 ح 16 عن الصادق عليه السّلام .

-----------
( 3 ) معرفة الرجال للكشي ، اختياره : 224 ، 225 ، 228 ، 224 ح 401 ، 402 ، 407 على الترتيب .

[ 70 ]

في الشيعة 1 .

و قال عليه السّلام أيضا : كان المغيرة يكذب على أبي . و قال : إنّ أبي حدّثه : أنّ نساء آل محمّد إذا حضن قضين الصّلاة ، كذب و اللَّه عليه لعنة اللَّه ما كان من ذلك شي‏ء و لا حدّثه أبي .

و أمّا أبو الخطّاب فكذب عليّ و قال : إنّي أمرته أن لا يصلّي هو و أصحابه المغرب حتّى يروا كوكب كذا يقال له : القنداني و اللَّه إنّ ذلك لكوكب ما أعرفه 2 .

و قال أيضا يونس بن عبد الرّحمن : وافيت العراق فوجدت بها قطعة من أصحاب أبي جعفر عليه السّلام ، و وجدت أصحاب أبي عبد اللَّه عليه السّلام متوافرين فسمعت منهم و أخذت كتبهم ، فعرضتها من بعد على أبي الحسن الرّضا عليه السّلام ، فأنكر منها أحاديث كثيرة أن يكون من أحاديث أبي عبد اللَّه عليه السّلام ، و قال لي : إنّ أبا الخطّاب كذب على أبي عبد اللَّه عليه السّلام لعن اللَّه أبا الخطّاب ، و كذلك أصحاب أبي الخطّاب يدسّون هذه الأحاديث إلى يومنا هذا في كتب أصحاب أبي عبد اللَّه عليه السّلام ، فلا تقبلوا علينا خلاف القرآن فإنّا إن تحدّثنا ، حدّثنا بموافقة القرآن و موافقة السّنّة ، إنّا عن اللَّه و رسوله نحدّث و لا نقول : قال فلان و فلان ،

فيتناقض كلامنا ، إنّ كلام آخرنا مثل كلام أوّلنا ، و كلام أوّلنا مصدّق لكلام آخرنا ، فإذا أتاكم من يحدّثكم بخلاف ذلك ، فردّوه عليه و قولوا : أنت أعلم و ما جئت به ، فإنّ مع كلّ قول منّا حقيقة و عليه نور ، فما لا حقيقة معه و لا نور عليه فذلك من قول الشّيطان 3 .

-----------
( 1 ) معرفة الرجال للكشي ، اختياره : 224 ، 225 ، 228 ، 224 ح 401 ، 402 ، 407 على الترتيب .

-----------
( 2 ) معرفة الرجال للكشي ، اختياره : 224 ، 225 ، 228 ، 224 ح 401 ، 402 ، 407 ، 401 على الترتيب .

-----------
( 3 ) المصدر نفسه .

[ 71 ]

و ثانيهما : أنّهم عليهم السّلام أجابوا في بعض المواضع تقيّة ، و لو كانوا لا يتّقون و لا يأمرون شيعتهم بالتّقيّة لما أبقت الأعداء منهم و من شيعتهم أثرا ،

قال زرارة : سألت أبا جعفر الباقر عليه السّلام عن مسألة فأجابني ، ثمّ جاءه رجل فسأله عنها فأجابه بخلاف ما أجابني ، ثمّ جاءه رجل آخر ( فسأله عنها ) ،

فأجابه بخلاف ما أجابني و أجاب صاحبي ، فلمّا خرج الرّجلان ، قلت : يابن رسول اللَّه رجلان من أهل العراق من شيعتكم قدما يسألان فأجبت كلّ واحد منهما بغير ما أجبت به صاحبه ؟ فقال : يا زرارة إنّ هذا خير لنا ، و أبقى لنا و لكم ، و لو اجتمعتم على أمر واحد لصدّقكم النّاس علينا ، و لكان أقلّ لبقائنا و لبقائكم . قال زرارة : ثمّ قلت لأبي عبد اللَّه الصّادق عليه السّلام : شيعتكم لو حملتموهم على الأسنّة أو على النّار لمضوا ، و هم يخرجون من عندكم مختلفين ، فأجابني بمثل جواب أبيه 1 .

و بالجملة ، اختلاف أحاديثهم عارضي ، و إلاّ فأصل أقوالهم واحد ، قال ابن الصّبّاغ المالكي في ( فصوله ) : قال بعض أهل العلم : علوم أهل البيت عليهم السّلام لا تتوقّف على التّكرار و الدّرس ، و لا يزيد يومهم فيها على ما كان في الأمس ،

لأنّهم المخاطبون في أسرارهم ، و المحدّثون في النّفس ، و سماء معارفهم بعيدة عن الإدراك و اللّمس ، و من أراد سترها كمن أراد ستر وجه الشّمس ،

و هذا ممّا يجب أن يكون ثابتا مقرّرا في النّفس ، فهم يرون عالم الغيب في عالم الشهادة ، و يقفون على حقائق المعارف في خلوات العبادة ، و تناجيهم ثواقب أفكارهم ، في أوقات أذكارهم ، بما تسنّموا به غارب الشّرف و السّيادة ،

و حصلوا بصدق توجيهم إلى جناب القدس ، فبلغوا به منتهى السّؤال و الإرادة ،

فهم كما في نفوس أوليائهم و محبيهم و زيادة ، فما تزيد معارفهم في زمان

-----------
( 1 ) الكافي 1 : 65 ح 5 .

[ 72 ]

الشّيخوخة على معارفهم في زمن الولادة 1 .

« هم دعائم الاسلام » و الدّعائم : جمع الدّعامة عماد البيت ، و بني الإسلام على خمسة أشدّها ولايتهم عليه السّلام 2 .

و قال النّبيّ صلّى اللَّه عليه و آله في المتّفق عليه : من مات و لم يعرف إمام زمانه مات ميتة جاهلية 3 .

« و ولائج » جمع وليجة ، و وليجة الرّجل : خاصته و بطانته .

« الاعتصام » أي : التّمسك ، فإنّهم عليهم السّلام أحد الثّقلين اللّذين تركهما النّبيّ صلّى اللَّه عليه و آله ، و قال : إن تمسّكتم بهما لن تضّلوا أبدا 4 .

« بهم عاد الحقّ في نصابه » قال الجواهري : النّصاب و المنصب : الأصل 5 .

ثمّ تقديم الظّرف للحصر ، فمفاده : أنّ بغير أهل البيت لا يمكن رجوع الحقّ في محلّه .

« و انزاح » أي : بعد .

« الباطل عن مقامه » و حيث إنّ ( و انزاح ) عطف على ( عاد ) يصير المعنى : أنّ بغيرهم لا يمكن اضمحلال الباطل .

« و انقطع لسانه عن منبته » و أصله و هو أيضا مفيد للحصر في أنّ عدم

-----------
( 1 ) الفصول المهمّة لابن الصباغ : 173 .

-----------
( 2 ) النظر إلى حديث « بني الاسلام على خمس على الصّلاة و الزّكاة و الصّوم و الحجّ و الولاية و لم يناد بشي‏ء كما نودي بالولاية » أخرجه الكليني بأربع طرق في الكافي 2 : 18 ، 21 ح 1 ، 3 ، 5 ، 8 و غيره عن الباقر عليه السّلام و للحديث طرق و الفاظ غير ذلك .

-----------
( 3 ) أخرجه باختلاف في الألفاظ جمع كثير منهم البخاري في صحيحه 4 : 234 و مسلم بطريقين في صحيحه 3 :

1477 1478 ح 55 56 ، و غيرهما عن ابن عبّاس و أخرجه البرقي في المحاسن : 155 ح 82 و غيره عن عليّ عليه السّلام و في الباب عن سلمان و أبي ذر و المقداد و جابر و ابن عمر و أبي هريرة و عامر بن ربيعة و غيرهم .

-----------
( 4 ) انظر حديث الثقلين الّذي مرّ تخريجه في شرح فقرة « إليهم يفي‏ء الغالي » في العنوان 4 من هذا الفصل .

-----------
( 5 ) صحاح اللغة للجوهري 1 : 225 مادة ( نصب ) .

[ 73 ]

استطاعة الباطل للتّكلّم لا يحصل بغيرهم عليهم السّلام ، روى الشّيخ في أواخر ( غيبته ) عن أبي جعفر عليه السّلام قال : دولتنا آخر الدّول ، و لن يبقى أهل بيت لهم دولة إلاّ ملكوا قبلنا ، لئلاّ يقولوا إذا رأوا سيرتنا : إذا ملكنا سرنا مثل سيرة هؤلاء ،

و هو قول اللَّه عزّ و جلّ . . . و العاقبة للمتّقين 1 .

و نظير كلامه عليه السّلام قول النّبيّ صلّى اللَّه عليه و آله : « بنا يختم اللَّه الدّين كما بنا فتحه » 2 .

و حينئذ فيمكن أن يقال : إنّ مراده عليه السّلام بقوله « بهم عاد الحق . . . و انقطع لسانه عن منبته » ليس أيّام تصدّيه للأمر ، لأنّه لم يحصل في قيامه عليه السّلام تلك الامور كاملة ، كيف و هو عليه السّلام في أيّامه لم يستطع تغيير بدع الأوّلين ، و كان معاوية في قباله ملجأ المنافقين ، و لم يطل الوقت حتّى صار الأمر مثل أيّام عثمان ، إلى بني اميّة اللاّعبين بالدين ، المعتقدين أنّ النّبيّ صلّى اللَّه عليه و آله كان في قيامه لاعبا بالملك بدون وحي و نبوّة ، بل أيّام قيام قائمهم عليه السّلام الّتي لا يبقى فيها في الشّرق و الغرب أثر من باطل .

« عقلوا الدّين عقل وعاية و رعاية » روى الحاكم في ( مستدركه ) ، و الكنجي الشّافعي في ( مناقبه ) مسندا عن بريدة الأسلمي عن النّبيّ صلّى اللَّه عليه و آله قال لعلي عليه السّلام :

إنّ اللَّه تعالى أمرني أن أدنيك و لا أقصيك ، و أن اعلّمك و أن تعى ، و حقّ على اللَّه تعالى أن تعى ، فنزل قوله تعالى : . . . و تعيها اذن واعية 3 .

و فيهم عليه السّلام نزل قوله تعالى : . . . فاسألوا أهل الذّكر إن كنتم لا تعلمون 4 ، و قوله تعالى : بل هو آيات بيّنات في صدور الّذين أوتوا

-----------
( 1 ) الغيبة للطوسي : 282 ، و الآية 83 من سورة القصص .

-----------
( 2 ) أمالي الطوسي 1 : 20 المجلس 1 ، و الإمامة و التبصرة لابن بابويه : 92 ح 81 ، كمال الدّين للصدوق : 230 ح 31 .

-----------
( 3 ) كفاية الطالب للكنجي : 40 ، و الآية 12 من سورة الحاقة .

-----------
( 4 ) الأنبياء : 7 .

[ 74 ]

العلم . . . 1 ، و قوله تعالى : . . . و الرّاسخون في العلم . . . 2 ، و قوله تعالى :

شهد اللَّه أنّه لا إله إلاّ هو و الملائكة و اولو العلم . . . 3 .

« لا عقل سماع و رواية » كباقي النّاس ، و لمّا زوج المأمون ابنته من الجواد عليه السّلام قال له عليه السّلام يحيى بن أكثم في مجلس المأمون : يابن رسول اللَّه ما تقول في الخبر الّذي روى أنّه نزل جبرئيل على النّبيّ صلّى اللَّه عليه و آله ، و قال له : سل أبا بكر ، هل هو عنّي راض ، فإنّي عنه راض ؟

فقال عليه السّلام : يجب أن نأخذه مثال الخبر الّذي قاله النّبيّ صلّى اللَّه عليه و آله في حجّة الوداع : قد كثرت عليّ الكذابة ، و ستكثر فمن كذب عليّ متعمّدا فليتبّوأ مقعده من النّار ، فإذا أتاكم الحديث فأعرضوه على كتاب اللَّه و سنّتي فما وافق كتاب اللَّه و سنّتي ، فخذوا به و ما خالف كتاب اللَّه و سنّتي فلا تأخذوا به ، قال عليه السّلام :

و ليس يوافق هذا الحديث كتاب اللَّه تعالى قال جلّ و علا : و لقد خلقنا الإنسان و نعلم ما توسوس به نفسه و نحن أقرب إليه من حبل الوريد 4 ، فاللَّه تعالى خفي عليه رضاء أبي بكر من سخطه حتّى سأل عن مكنون سرّه ؟ هذا مستحيل في العقول .

قال يحيى : و قد روي : أنّ مثل أبي بكر و عمر في الأرض مثل جبرئيل و ميكائيل في السّماء .

فقال عليه السّلام : و هذا يجب أن ينظر فيه ، لأنّ جبرئيل و ميكائيل ملكان مقرّبان لم يعصيا اللَّه قطّ ، و لم يفارقا طاعته لحظة واحدة ، و هما قد أشركا باللَّه تعالى ،

و إن أسلما بعد الشّرك ، فكان أكثر أيّامهما الشّرك باللَّه ، فمحال أن يشبها بهما .

-----------
( 1 ) العنكبوت : 49 .

-----------
( 2 ) آل عمران : 7 .

-----------
( 3 ) آل عمران : 18 .

-----------
( 4 ) ق : 16 .

[ 75 ]

قال يحيى : و قد روي أيضا : أنّهما سيّدا كهول أهل الجنّة .

فقال عليه السّلام : و هذا الخبر أيضا محال ، لأنّ أهل الجنّة كلّهم يكونون شبّانا ،

و لا يكون فيهم كهل ، و هذا الخبر وضعه بنو أميّة ، لمضادّة الخبر الّذي قال النّبيّ صلّى اللَّه عليه و آله في الحسن و الحسين : إنّهما سيّدا شباب أهل الجنّة .

قال يحيى : و روى أيضا : أنّ عمر سراج أهل الجنّة .

فقال عليه السّلام : هذا أيضا محال ، لأّنّ في الجنّة ملائكة اللَّه المقرّبين ،

و آدم عليه السّلام و محمّدا صلّى اللَّه عليه و آله و جميع الأنبياء و المرسلين ، فلا تضي‏ء بأنوارهم حتّى تضي‏ء بنور عمر ؟ قال يحيى : و قد روي : أنّ السّكينة تنطق على لسان عمر .

فقال عليه السّلام أبو بكر كان أفضل من عمر ، و قال على رأس المنبر : إنّ لي شيطانا يعتريني فإذا ملت فسدّدوني .

قال يحيى : و روي : أنّ النّبيّ صلّى اللَّه عليه و آله قال : لو لم أبعث لبعث عمر .

فقال عليه السّلام : كتاب اللَّه أصدق من هذا الحديث يقول اللَّه تعالى : و إذ أخذنا من النبيّين ميثاقهم و منك و من نوح . . . 1 قد أخذ اللَّه ميثاق النبيّين ، فكيف يمكن أن يبدّل ميثاقه ؟ و كذلك الأنبياء لم يشركوا باللَّه طرفة عين ، فكيف يبعث من أشرك و كان أكثر أيّامه الشّرك باللَّه ؟ قال يحيى : و قد روي أيضا : أنّ النّبيّ صلّى اللَّه عليه و آله قال : ما احتبس عنّي الوحي قطّ إلاّ ظننته قد نزل على آل الخطاب .

فقال عليه السّلام : و هذا أيضا محال ، لأنّه لا يجوز أن يشكّ النّبيّ صلّى اللَّه عليه و آله في نبوّته ،

قال تعالى : اللَّه يصطفي من الملائكة رسلا و من النّاس . . . 2 . فكيف يمكن أن

-----------
( 1 ) الأحزاب : 7 .

-----------
( 2 ) الحج : 75 .

[ 76 ]

ينتقل النّبوّة ممّن اصطفاه اللَّه تعالى إلى من أشرك به ؟

قال يحيى : و قد روي : أنّ النّبيّ صلّى اللَّه عليه و آله قال : لو نزل العذاب ، لما نجا منه إلاّ عمر بن الخطّاب .

فقال عليه السّلام : و هذا أيضا محال ، لأنّ اللَّه تعالى يقول : و ما كان اللَّه ليعذّبهم و أنت فيهم و ما كان اللَّه معذّبهم و هم يستغفرون 1 . فأخبر سبحانه : أنّه لا يعذّب أحدا ما دام فيهم النّبيّ صلّى اللَّه عليه و آله و ما داموا يستغفرون اللَّه 2 .

« فإنّ رواة العلم كثير و رعاته قليل » في الخبر : جاء رجل إلى النّبيّ صلّى اللَّه عليه و آله فقال : يا رسول اللَّه ما العلم ؟ قال صلّى اللَّه عليه و آله : الإنصات . قال : ثمّ مه ؟ قال : الاستماع .

قال : ثمّ مه ؟ قال : الحفظ . قال : ثمّ مه ؟ قال : العمل به . قال : ثمّ مه يا رسول اللَّه ؟

قال نشره 3 .

و عن الصّادق عليه السّلام : إنّ رواة الكتاب كثير ، و إنّ رعاته قليل ، فكم من مستنصح للحديث مستغش للكتاب ، فالعلماء يحزنهم ترك الرّعاية ، و الجهّال يجزيهم حفظ الرّواية ، فراع يرعى حياته ، وراع يرعى هلكته ، فعند ذلك اختلف الرّاعيان ، و تغاير الفريقان 4 .

و عنه عليه السّلام : خبر تدريه خير من ألف ترويه 5 .

هذا ، و في ( مستطرفات السّرائر ) كان المفيد أيّام اشتغاله على أبي عبد اللَّه المعروف بالجعل في مجلس عليّ بن عيسى الرّماني ، فسأل الرّمّاني بصريّ عن يوم الغدير و الغار ، فقال الرّمّاني : خبر الغار دراية ، و خبر الغدير

-----------
( 1 ) الأنفال : 33 .

-----------
( 2 ) الاحتجاج للطوسي : 446 .

-----------
( 3 ) الكافي للكليني 1 : 48 ح 4 .

-----------
( 4 ) الكافي للكليني 1 : 49 ح 6 ، و رواه الصفواني في انس العالم عنه البحار 2 : 206 ح 98 .

-----------
( 5 ) رواه الصفواني في انس العالم عنه البحار 2 : 206 ح 96 ، و معاني الأخبار للصدوق : 2 ح 3 .

[ 77 ]

رواية و الرّواية ما توجب ما توجبه الدّراية . ثمّ انصرف البصري ، فقال المفيد للرّمّاني : ما تقول في من قاتل الإمام العادل ؟ قال : كافر . ثمّ استدرك و قال :

فاسق . فقال له : ما تقول في أمير المؤمنين عليّ ؟ قال : إمام . قال : ما تقول في طلحة و الزّبير و يوم الجمل ؟ قال : تابا . قال : أمّا خبر الجمل فدراية ، و أمّا خبر التّوبة فرواية . فقال له : أو كنت حاضرا حين سألني البصري ؟ قال : نعم . فدخل الرّمّاني منزله ، و أخرج معه ورقة قد ألصقها ، و قال : أوصلها إلى شيخك أبي عبد اللَّه . فجاء بها إليه فقرأها ، و لم يزل يضحك هو و نفسه ، و قال : قد أخبرني بما جرى لك في مجلسه و لقبك المفيد 1 .

و قيل أيضا : بينما القاضي عبد الجبّار شيخ المعتزلة ذات يوم في بغداد ، و مجلسه مملو من علماء الفريقين ، إذ حضر المفيد و جلس في صفّ النّعال ، إذ قال للقاضي : إنّ لي سؤالا فإن أجزت بحضور هؤلاء الأئمّة . قال :

سل . قال : ما تقول في الخبر الّذي يرويه طائفة من الشّيعة : « من كنت مولاه فعليّ مولاه » أهو مسلّم صحيح عن النّبيّ صلّى اللَّه عليه و آله يوم الغدير ؟ فقال : نعم خبر صحيح . فقال : ما المراد بلفظ المولى ؟ قال : هو بمعنى أولى . قال : فما هذا الخلاف و الخصومة بين الشّيعة و السّنّة ؟ قال : أيّها الأخ هذه رواية ، و خلافة أبي بكر دراية ، و العاقل لا يعادل الرّواية بالدّراية . فقال : ما تقول في قول النّبيّ صلّى اللَّه عليه و آله لأمير المؤمنين عليه السّلام : « حربك حربي و سلمك سلمي » ؟ قال : الحديث صحيح . فقال : ما تقول في أصحاب الجمل ؟ فقال : أيّها الأخ إنّهم تابوا . فقال :

أيّها القاضي الحرب دراية ، و التّوبة رواية ، و أنت قررّت في حديث الغدير أنّ الرّواية لا تعارض الدّراية فبهت القاضي و لم يحر جوابا ، و وضع رأسه ساعة ثمّ رفعه و قال : من أنت ؟ قال : محمّد بن محمّد بن النّعمان الحارثي . فقام

-----------
( 1 ) مستطرفات السرائر لابن ادريس : 493 ، و التنبيه للورام 2 : 302 ، و النقل بتصرف في اللفظ .

[ 78 ]

القاضي و أجلسه مجلسه ، و قال : أنت المفيد حقّا . فانقبض فرق المخالفين و همهموا ، فقال القاضي : هذا الرّجل أسكتني ، فإن كان عندكم جواب فقولوا حتّى أجلس في مجلسي الأوّل ، فسكتوا و تفرّقوا ، فوصل خبر المناظرة إلى عضد الدّولة فأحضر المفيد ، و سأله عمّا جرى ، فأخبره فأكرمه غاية الاكرام 1 .

قلت : يقال للرّمّاني : نعم ، خبر الغار دراية ، لكنّه دراية عار و شنار ، حيث أوجب حزنه سلب الرّاحة عن النّبيّ صلّى اللَّه عليه و آله حتّى نهاه النّبيّ صلّى اللَّه عليه و آله ، و خص اللَّه تعالى إنزال السّكينة بنبيّه صلّى اللَّه عليه و آله ، و أخرج صاحبه إشعارا بعدم إيمانه ، حيث إنّه تعالى في آيات اخر أشرك المؤمنين مع نبيّه صلّى اللَّه عليه و آله في إنزال السّكينة عليهم .

و أمّا كون خبر الغدير رواية فيقال له و للقاضي : أهل العالم حتّى غير الملّيين المتواتر عندهم دراية ، و أيّ تواتر فوق هذا الخبر ؟ و قد صنّف في طرقه مجلّدات ضخام و رواه الخصم . و يقال للقاضي : كون خلافة أبي بكر دراية بمعنى : تصديه للأمر أمر لا ينكره أحد ، إلاّ أنّ الكلام في حقّه و باطله ،

و خلافة حصلت بإرادة إحراق جمع ، قال تعالى فيهم : . . . فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم . . . 2 . لو لم يسلّموا الأمر إليهم معلوم حالها ، إلاّ أنّ إخواننا مثلهم مثل من سأل فقيها : هل تصير امّ الزّوجة زوجة ؟ فقال : لا . قال : نحن فعلناها فصارت . جعلوه خليفة لكن مع تلك الشّنائع و الفظائع .

و أمّا توبة طلحة و الزّبير ، فطلحة لعمر اللَّه كان إلى إزهاق روحه مجدّا في قتال أمير المؤمنين عليه السّلام ، بل مريدا لقتله لو يسّر له ، و الزّبير و إن ترك القتال

-----------
( 1 ) نقله النوري في خاتمة المستدرك : 520 .

-----------
( 2 ) آل عمران : 61 .

[ 79 ]

لما ذكّره أمير المؤمنين عليه السّلام قول النّبيّ صلّى اللَّه عليه و آله في عمله ، لكنّه لو كان تاب كان الواجب عليه أن يلحق به عليه السّلام و يقاتل معه عليه السّلام ، كما كان الحرّ لمّا تاب من خروجه على الحسين عليه السّلام ، ترك عسكر ابن سعد و لحق به عليه السّلام ، و قاتل معه حتّى قتل . ثمّ ما يقولون في امّهم ، فإنّها أيّ وقت تابت ؟ فكما أنّها لمّا سمعت ببيعة النّاس مع أمير المؤمنين عليه السّلام قالت : ليت السّماء أطبقت على الأرض . و لم يبايع النّاس عليّا و سجدت شكرا لمّا بلغها قتل أمير المؤمنين عليه السّلام و قالت :

فالقت عصاها و استقرّ بها النّوى
كما قرّ عينا بالإياب المسافر

و رحّب بابن ملجم قاتله .

و لعلّهم يقولون : تابت يوم أمرت برمي جنازة سيّد شباب أهل الجنّة الحسن عليه السّلام لئلاّ يدفنوه عند جدّه ؟ قوله عليه السّلام على المتن الأخير : « اعقلوا الخبر إذا سمعتموه عقل رعاية لا عقل رواية فإنّ رواة العلم كثير و رعاته قليل » قد عرفت في العنوان السابق أنّ رواية الكليني جعلت هذا الكلام مع اختلاف يسير ، ففي ذاك : « اعقلوا الحقّ » جزء الكلام السّابق هنا على قوله : « هم دعائم الإسلام » ، و أمّا جعل المصنّف قوله : « عقلوا الدّين . . . » . . . جزأه ، فلعلّه في رواية أخرى ، ثمّ بعد اتّحاد مفاده لا يحتاج إلى تكرار شرحه .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

12

من الخطبة ( 205 ) و من كلام له عليه السّلام في بعض أيام صفّين و قد رأى الحسن عليه السّلام يتسرّع إلى الحرب :

اِمْلِكُوا عَنِّي هَذَا اَلْغُلاَمَ لاَ يَهُدَّنِي فَإِنَّنِي أَنْفَسُ بِهَذَيْنِ يَعْنِي ؟ اَلْحَسَنَ ؟ وَ ؟ اَلْحُسَيْنَ ع ؟ عَلَى اَلْمَوْتِ لِئَلاَّ يَنْقَطِعَ بِهِمَا نَسْلُ ؟ رَسُولِ اَللَّهِ ص ؟ وَ قَوله عليه السلام امْلكوا عَنّى هَذَا الغُلاَمَ من أَعْلَى الْكَلاَم وَ أَفْ‏صَحه أقول : رواه سبط ابن الجوزي في ( تذكرته ) عن ابن عبّاس قال : كان عليّ عليه السّلام يخاف انقطاع النّسل ، فقال يوم صفّين و قد رأى الحسن و الحسين عليهما السّلام يتسارعان إلى القتال ، و قيل : إنّما رأى الحسين عليه السّلام لا غير ،

-----------
( 1 ) شرح ابن أبي الحديد 4 : 490 ، شرح الحكمة 453 .

[ 211 ]

فقال : املكوا عنّي هذا الغلام لا يهدّني ، فإنّي أنفس به على الموت . . . 1 .

و في ( الطبري ) في رجوع أمير المؤمنين عليه السّلام عن صفّين قال : فلقيه عبد اللَّه بن وديعة الأنصاري ، فدنا منه و سلّم عليه و سايره ، فقال له : ما سمعت النّاس يقولون في أمرنا ؟ قال : منهم المعجب به ، و منهم الكاره له ، كما قال عزّ و جلّ : . . . و لا يزالون مختلفين . إلاّ من رحم ربّك . . . 2 . فقال له عليه السّلام : فما قول ذوي الرّأي فيه ؟ قال : أمّا قولهم فيه فيقولون : إنّ عليّا كان له جمع عظيم ففرّقه ، و كان له حصن حصين فهدمه ، فحتى متى يبني ما هدم ؟ و حتى متى يجمع ما فرّق ؟ فلو أنّه كان مضى بمن أطاعه إذ عصاه من عصاه ، فقاتل حتّى يظفر أو يهلك ، إذن كان ذلك الحزم . فقال عليّ عليه السّلام : أنا هدمت أم هم هدموا ؟ أنا فرّقت أم هم فرّقوا ؟ أمّا قولهم : « إنّه لو كان مضى بمن أطاعه ، إذ عصاه من عصاه ، فقاتل حتّى يظفر أو يهلك ، إذن كان ذلك الحزم » فو اللَّه ما غبي عن رأيي ذلك ، و إن كنت لسخيّا بنفسي عن الدّنيا ، طيّب النفس بالموت ، و لقد هممت بالإقدام على القوم ، فنظرت إلى هذين قد ابتدراني يعني : الحسن و الحسين عليهما السّلام و نظرت إلى هذين قد استقدماني يعني : عبد اللَّه بن جعفر و محمّد بن عليّ فعلمت أنّ هذين إن هلكا انقطع نسل محمّد صلّى اللَّه عليه و آله من هذه الامّة ، فكرهت ذلك و أشفقت على هذين أن يهلكا ، و قد علمت أن لو لا مكاني لم يستقدما يعني محمّد بن علي و عبد اللَّه بن جعفر و ايم اللَّه لئن لقيتهم بعد يومي هذا لألقينّهم و ليسوا معي في عسكر و لا دار 3 .

و رواه ( صفّين نصر بن مزاحم ) مفسرا كلامه عليه السّلام بالحسنين عليهما السّلام

-----------
( 1 ) تذكرة الخواص : 324 .

-----------
( 2 ) هود : 118 119 .

-----------
( 3 ) تاريخ الطبري 4 : 44 سنة 37 .

[ 212 ]

فقط ، ففيه : لقد هممت بالإقدام ، فنظرت إلى هذين قد استقدماني ، فعلمت أنّ هذين ان هلكا انقطع نسل محمّد صلّى اللَّه عليه و آله من هذه الامّة ، فكرهت ذلك و أشفقت على هذين أن يهلكا ، و قد علمت أن لو لا مكاني لم يستقدما يعني : محمّد بن عليّ و عبد اللَّه بن جعفر و ايم اللَّه لئن لقيتهم بعد يومي هذا ، لألقينّهم و ليس هما معي في عسكر و لا دار 1 .

قول المصنف : « و من كلام له عليه السّلام » هكذا في ( المصرية ) ، و الصواب أنّه :

( و قال عليه السّلام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 2 ، فنقلهم هو الصحيح ، و ان كان مقتضى القاعدة أن يقول : « و من كلام له عليه السّلام » بعد كونه في الباب الأوّل ، ففيه يقول في عناوينه إمّا : « و من خطبة له عليه السّلام » و إمّا : « و من كلام له عليه السّلام » ، و أمّا : « و قال عليه السّلام » ، فتعبيره في الثالث ، مع أنّ المناسب كان نقله في الثّالث ، لكونه كلاما قصيرا يدخل في موضوعه ، دون الأوّل الّذي مبناه على الخطب و الكلم الطوال .

« في بعض أيّام صفّين » ليس هذا الكلام كلّه في نسخة ابن ميثم 3 .

« و قد رأى الحسن عليه السّلام يتسّرع إلى الحرب » كلمة ( ابنه ) انّما في ( ابن أبي الحديد ) دون ( ابن ميثم و الخطّيّة ) 4 .

روى الطبري في ( ذيله ) : عن عبد اللَّه بن شداد بن الهاد عن أبيه قال : خرج علينا النّبيّ صلّى اللَّه عليه و آله و هو حامل أحد ابني ابنته الحسن أو الحسين عليهما السّلام ، فتقدّم فوضعه عند قدمه اليمنى ، و سجد رسول اللَّه صلّى اللَّه عليه و آله بين ظهراني صلاته سجدة أطالها . قال أبي : فرفعت رأسي من بين النّاس فإذا النبيّ صلّى اللَّه عليه و آله ساجد و إذا الغلام

-----------
( 1 ) وقعة صفين لابن مزاحم : 530 .

-----------
( 2 ) كذا في شرح ابن ميثم 4 : 14 ، لكن لفظ شرح ابن أبي الحديد 3 : 9 مثل المصرية .

-----------
( 3 ) يوجد هذا الكلام في شرح ابن ميثم 4 : 14 أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 9 و شرح ابن ميثم 4 : 14 .

[ 213 ]

على ظهره ، فعدت فسجدت ، فلمّا انصرف النّبيّ صلّى اللَّه عليه و آله قال النّاس : يا رسول اللَّه لقد سجدت في صلاتك هذه سجدة ما كنت تسجدها ، أفشي‏ء امرت به أو كان يوحى إليك ؟ قال : كلّ ذلك لم يكن ، و لكن ابني هذا ارتحلني فكرهت أن أعجله حتّى يقضي حاجته 1 .

و في ( نسب قريش مصعب الزبيري ) : ولد الحسن عليه السّلام في سنة ثلاث ،

في النصف من شهر رمضان ، و سمّاه النبيّ صلّى اللَّه عليه و آله حسنا ، و كان يشبّه بالنّبيّ ،

و ذكر لي عن عبد اللَّه البهي مولى آل الزبير قال : تذاكرنا من أشبه النّاس بالنّبيّ صلّى اللَّه عليه و آله ؟ فدخل علينا عبد اللَّه بن الزبير . فقال : أنا احدّثكم بأشبه أهله به و أحبّهم إليه : الحسن ، رأيته يجي‏ء و هو ساجد فيركب رقبته أو قال : ظهره فما ينزّل حتّى يكون هو الّذي ينزل ، و لقد رأيته و هو راكع فيفرج بين رجليه ،

حتّى يخرج من الجانب الآخر ، و قال : إنّه ريحانتي من الدّنيا ، و إنّ ابني هذا السيّد ، و عسى أن يصلح اللَّه به فئتين من المسلمين ، و قال : اللّهمّ إنّي احبّه و احبّ من يحبّه 2 .

و فيه : و ذكر عن علي بن زيد بن جدعان التّيمي ، قال : حجّ الحسن عليه السّلام خمس عشرة مرّة ، و خرج من ماله للَّه مرّتين ، و قاسم اللَّه ثلاث مرّات ، حتّى أن كان ليعطي نعلا و يمسك نعلا ، و يعطي خفّا و يمسك خفّا 3 .

و روى الخطيب في ( سعيد الحصري ) : أنّ أبا هريرة لقي الحسن عليه السّلام فقال له : أرني الموضع الّذي قبّله النّبيّ صلّى اللَّه عليه و آله . فرفع الحسن ثوبه فقبّل سرّته 4 .

و في ( مروج المسعودي ) : كان عليّ عليه السّلام اعتلّ ، فأمر ابنه الحسن عليه السّلام أن

-----------
( 1 ) منتخب ذيل المذيل للطبري : 63 ، و مرّ تخريجه في العنوان 2 من الفصل الثالث .

-----------
( 2 ) نسب قريش للزبيري : 23 و النقل بتصرف .

-----------
( 3 ) نسب قريش للزبيري : 24 .

-----------
( 4 ) تاريخ بغداد للخطيب البغدادي 9 : 95 .

[ 214 ]

يصلّي بالنّاس يوم الجمعة ، فصعد المنبر فحمد اللَّه و أثنى عليه ، ثمّ قال : إنّ اللَّه لم يبعث نبيّا إلاّ اختار له نقيبا و رهطا و بيتا ، فو الّذي بعث محمّدا صلّى اللَّه عليه و آله بالحقّ نبيّا لا ينتقص من حقّنا أهل البيت أحد إلاّ نقصه اللَّه من عمله مثله ، و لا تكون علينا دولة إلاّ و تكون لنا العاقبة و لتعلمنّ نبأه بعد حين 1 .

و في ( العقد ) : قال معاوية يوما لجلسائه : من أكرم النّاس أبا و امّا و جدّا و جدّة و عمّا و عمّة و خالا و خالة ؟ فقالوا : أمير المؤمنين أعلم . فأخذ بيد الحسن بن علي عليه السّلام و قال : هذا أبوه عليّ بن أبي طالب ، و امّه فاطمة ابنة محمّد ، و جدّه النبيّ صلّى اللَّه عليه و آله و جدّته خديجة ، و عمّه جعفر ، و عمّته امّ هاني بنت أبي طالب ، و خاله القاسم بن محمّد ، و خالته زينب بنت محمّد صلّى اللَّه عليه و آله 2 .

و روى أبو الفرج في ( مقاتله ) بأسانيد : أنّ الحسنّ عليه السّلام خطب بعد دفن أبيه فقال : لقد قبض في هذه الليلة رجل لم يسبقه الأوّلون بعمل إلى أن قال ثمّ قال : أيّها النّاس من عرفني فقد عرفني ، و من لم يعرفني فأنا الحسن بن محمّد صلّى اللَّه عليه و آله ، أنا ابن البشير ، أنا ابن النذير ، أنا ابن الدّاعي إلى اللَّه عزّ و جلّ بإذنه ،

و أنا ابن السّراج المنير ، و أنا من أهل البيت الّذين أذهب اللَّه عنهم الرّجس و طهّرهم تطهيرا ، و الّذين افترض اللَّه مودّتهم في كتابه . . . 3 .

و في ( الطبري ) : بايع النّاس الحسن عليه السّلام بالخلافة ، ثمّ خرج بالنّاس حتّى نزل المدائن ، و بعث قيس بن سعد على مقدّمته في اثني عشر ألفا ، و أقبل معاوية في أهل الشّام حتّى نزل مسكن ، فبينا الحسن عليه السّلام في المدائن إذ نادى مناد في العسكر : ألا إنّ قيس بن سعد قد قتل ، فانفروا . فنفروا و نهبوا سرادق

-----------
( 1 ) مروج الذهب 2 : 431 ، و الآية 88 من سورة ص .

-----------
( 2 ) العقد الفريد لابن عبد ربه 5 : 313 و فيه « هالة » بدل « ام هاني » .

-----------
( 3 ) مقاتل الطالبيين : 33 .

[ 215 ]

الحسن عليه السّلام حتّى نازعوه بساطا كان تحته ، و خرج الحسن عليه السّلام حتّى نزل المقصورة البيضاء بالمدائن ، و كان عمّ المختار بن أبي عبيد عاملا على المدائن ، و كان اسمه سعد بن مسعود ، فقال له المختار و هو غلام شاب : هل لك في الغنى و الشرف ؟ قال : و ما ذاك ؟ قال : توثق الحسن و تستأمن به إلى معاوية . فقال له سعد : عليك لعنة اللَّه أثب على ابن بنت النبيّ صلّى اللَّه عليه و آله فأوثقه ؟ بئس الرجل أنت . فلمّا رأى الحسن عليه السّلام تفرّق الأمر عنه بعث إلى معاوية يطلب الصلح إلى أن قال فقام الحسن عليه السّلام في أهل العراق فقال : يا أهل العراق إنّه سخا بنفسي عنكم ثلاث : قتلكم أبي ، و طعنكم إيّاي ، و انتها بكم متاعي . فلمّا قدم الكوفة و برأ من جراحته خرج إلى مسجد الكوفة فقال : يا أهل الكوفة اتقوا اللَّه في جيرانكم و ضيفانكم ، و في أهل بيت نبيّكم صلّى اللَّه عليه و آله الّذين أذهب اللَّه عنهم الرجس أهل البيت و طهّرهم تطهيرا . فجعل الناس يبكون ، ثمّ تحمّل عليه السّلام إلى المدينة 1 .

و قال أبو الفرج أيضا : و قيل : إنّ أوّل من بايعه قيس بن سعد ، قال له :

ابسط يدك ابايعك على كتاب اللَّه و سنّة نبيّه و قتال المحلّين . فقال له الحسن عليه السّلام : بل على كتاب اللَّه و سنّة نبيّه صلّى اللَّه عليه و آله ، فإنّ ذلك يأتي من وراء كلّ شرط . فبايعه و سكت ، و بايعه النّاس 2 .

و روى أبو الفرج بأسانيد عن سفيان بن أبي ليلى قال : أتيت الحسن عليه السّلام حين بايع معاوية ، فوجدته بفناء داره و عنده رهط ، فقلت : السّلام عليك يا مذلّ المؤمنين . فقال : عليك السّلام يا سفيان ، انزل . فنزلت فعقلت راحلتي ، ثمّ أتيته ،

فجلست إليه ، فقال : كيف قلت يا سفيان ؟ فقلت : السّلام عليك يا مذلّ رقاب

-----------
( 1 ) تاريخ الطبري 4 : 121 سنة 40 و 4 : 126 سنة 41 متفرّقا .

-----------
( 2 ) تاريخ الطبري 4 : 121 سنة 40 ، و أمّا قول الشارح : « قال أبو الفرج أيضا » فهو من سهو قلمه الشريف .

[ 216 ]

المؤمنين . فقال : ما جرّ هذا منك إلينا ؟ فقلت : أنت و اللَّه بأبي و امي ، أذللت رقابنا حين أعطيت هذا الطاغية البيعة ، و سلّمت الأمر إلى اللّعين ابن اللّعين ابن آكلة الأكباد ، و معك مائة ألف كلّهم يموت دونك ، و قد جمع اللَّه لك أمر الناس . فقال :

يا سفيان إنّا أهل بيت إذا علمنا الحقّ تمسّكنا به ، و إنّي سمعت عليّا عليه السّلام يقول :

سمعت النبيّ صلّى اللَّه عليه و آله يقول : لا تذهب الليالي و الأيّام حتّى يجتمع أمر هذه الامّة على رجل واسع السّرم ، ضخم البلعوم ، يأكل و لا يشبع ، و لا ينظر اللَّه إليه ، و لا يموت حتّى لا يكون له في السّماء عاذر ، و لا في الأرض ناصر ، و إنّه لمعاوية ،

و إنّي عرفت أنّ اللَّه بالغ أمره . قال : ثمّ أذّن المؤذّن ، فقمنا على حالب يحلب ناقته ،

فتناول الإناء فشرب قائما ثمّ سقاني ، فخرجنا نمشي إلى المسجد ، فقال لي : ما جاءنا بك يا سفيان ؟ قلت : حبّكم ، و الّذي بعث محمّدا بالهدى و دين الحق . قال :

فأبشر يا سفيان فإنّي سمعت عليّا عليه السّلام يقول : سمعت النبيّ صلّى اللَّه عليه و آله يقول : يرد عليّ الحوض أهل بيتي ، و من أحبّهم من امتي كهاتين يعني السبّابتين و لو شئت لقلت هاتين يعني السّبّابة و الوسطى إحداهما تفضّل على الاخرى .

أبشر يا سفيان ، فإنّ الدّنيا تسع البرّ و الفاجر ، حتّى يبعث اللَّه إمام الحقّ من آل محمّد صلّى اللَّه عليه و آله 1 .

و روى ابن بابويه في ( إكماله ) مسندا عن أبي سعيد عقيصا ، قال : لمّا صالح الحسن بن عليّ عليه السّلام معاوية بن أبي سفيان دخل عليه النّاس ، فلامه بعضهم على بيعته . فقال عليه السّلام : و يحكم ما تدرون ما عملت ، و اللَّه الّذي عملت خير لشيعتي ممّا طلعت عليه الشّمس أو غربت ، ألا تعلمون أنّني إمامكم مفترض الطّاعة عليكم ، و أحد سيّدي شباب أهل الجنّة بنصّ من رسول اللَّه صلّى اللَّه عليه و آله عليّ ؟ قالوا : بلى قال : أما علمتم أنّ الخضر لمّا خرق السفينة ، و أقام

-----------
( 1 ) المقاتل لأبي الفرج : 44 .

[ 217 ]

الجدار ، و قتل الغلام كان ذلك سخطا لموسى بن عمران عليه السّلام ، إذ خفي عليه وجه الحكمة في ذلك ، و كان ذلك عند اللَّه حكمة و صوابا ؟ أما علمتم أنّه ما منّا إلاّ و يقع في عنقه بيعة لطاغية زمانه ، إلاّ القائم الّذي يصلّي روح اللَّه عيسى بن مريم عليه السّلام خلفه ، فإنّ اللَّه عزّ و جلّ يخفي ولادته و يغيّب شخصه لئلاّ يكون لأحد في عنقه بيعة ، إذا خرج ذلك التاسع من ولد أخي الحسين عليه السّلام ؟ . . . 1 و روى المدائني : أنّ سفيان بن أبي ليلى لمّا قال للحسن عليه السّلام : السّلام عليك يا مذلّ المؤمنين ، قال له الحسن عليه السّلام : إنّ النّبيّ صلّى اللَّه عليه و آله رفع له ملك بني امّية فنظر إليهم يعلون منبره واحدا فواحدا ، فشقّ ذلك عليه فأنزل تعالى في ذلك قرآنا : . . . و ما جعلنا الرّؤيا التي أريناك إلاّ فتنة للناس و الشّجرة الملعونة في القرآن و نخوّفهم فما يزيدهم إلاّ طغيانا كبيرا 2 و سمعت أبي عليه السّلام يقول :

سيلي أمر هذه الامّة رجل واسع البلعوم ، كبير البطن ، فسألته من هو ؟ فقال :

معاوية . و قال لي : إنّ القرآن قد نطق بملك بني امية و مدّتهم ، قال تعالى : ليلة القدر خير من ألف شهر 3 ، قال أبي عليه السّلام : هذه ملك بني اميّة 4 .

و قال أيضا : قال حجر بن عدي للحسن عليه السّلام لمّا صالح معاوية : لوددت أنّك متّ قبل هذا اليوم و لم يكن ما كان ، إنّا رجعنا راغمين بما كرهنا ، و رجعوا مسرورين بما أحبوا . فتغيّر وجه الحسن عليه السّلام ، و غمز الحسين عليه السّلام حجرا فسكت . فقال الحسن عليه السّلام : يا حجر ليس كلّ النّاس يحبّ ما تحبّ ، و لا رأيه رأيك ، و ما فعلت ما فعلت إلاّ إبقاء عليك ، و اللَّه كلّ يوم في شأن 5 .

و روى أيضا : أنّ الحسن عليه السّلام قال لرجل لامه على بيعته : خشيت أن

-----------
( 1 ) كمال الدين للصدوق 1 : 315 ح 2 .

-----------
( 2 ) الإسراء : 60 .

-----------
( 3 ) القدر : 3 .

-----------
( 4 ) نقلها عن المدائني ابن أبي الحديد في شرحه 4 : 6 ، 7 ، شرح الكتاب 31 .

-----------
( 5 ) نقلها عن المدائني ابن أبي الحديد في شرحه 4 : 6 ، 7 ، شرح الكتاب 31 .

[ 218 ]

يأتي يوم القيامة سبعون ألفا أو ثمانون ألفا تشخب أوداجهم دما ، كلّهم يستعدي اللَّه فيم هريق دمه 1 ؟

و قال أيضا : إنّ عليّا عليه السّلام لمّا توفّي خرج ابن عبّاس فقال : إنّ أمير المؤمنين عليه السّلام توفّي و قد ترك خلفا ، فإن أحببتم خرج إليكم ، و إن كرهتم فلا أحد على أحد . فبكى الناس ، و قالوا : بل يخرج إلينا . فخرج الحسن عليه السّلام ، فخطبهم فقال : أيّها الناس اتّقوا اللَّه فإنّا امراؤكم و أولياؤكم ، و إنّا أهل البيت الّذين قال اللَّه فينا : إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 2 فبايعوه و كان خرج إليهم و عليه ثياب سود ، ثمّ وجّه عبد اللَّه بن عبّاس و معه قيس بن سعد مقدّمة له في اثني عشر ألفا إلى الشّام ، و خرج هو يريد المدائن ،

فطعن بساباط ، و انتهب متاعه ، و دخل المدائن ، و بلغ ذلك معاوية فأشاعه ،

و جعل أصحاب الحسن عليه السّلام الّذين وجّههم مع عبد اللَّه يتسلّلون إلى معاوية ،

الوجوه و أهل البيوتات ، فكتب عبد اللَّه بذلك إلى الحسن عليه السّلام ، فخطب النّاس و وبّخهم و قال : خالفتم أبي حتّى حكّم و هو كاره ، ثمّ دعاكم إلى قتال أهل الشام بعد التحكيم ، فأبيتم حتّى صار إلى كرامة اللَّه ، ثمّ بايعتموني على أن تسالموا من سالمني و تحاربوا من حاربني ، و قد أتاني أنّ أهل الشرف منكم قد أتوا معاوية و بايعوه ، فحسبي منكم لا تعرّوني من ديني و نفسي .

و أرسل عبد اللَّه بن الحارث بن نوفل بن الحارث بن عبد المطّلب و امّه بنت أبي سفيان إلى معاوية يسأله المسالمة ، و اشترط عليه العمل بكتاب اللَّه و سنّة نبيّه ، و أن لا يبايع لأحد من بعده ، و أن يكون الأمر شورى ، و أن

-----------
( 1 ) نقلها عن المدائني ابن أبي الحديد في شرحه 4 : 6 ، 7 ، شرح الكتاب 31 .

-----------
( 2 ) الأحزاب : 33 .

[ 219 ]

يكون النّاس أجمعون آمنين 1 .

و في ( مروج المسعودي ) : و من خطب الحسن عليه السّلام في أيّامه في بعض مقاماته : نحن حزب اللَّه المفلحون ، و عترة رسوله الأقربون ، و أهل بيته الطّاهرون الطّيّبون ، و أحد الثّقلين اللذين خلّفهما رسول اللَّه صلّى اللَّه عليه و آله ، و الثّاني كتاب اللَّه فيه تفصيل كلّ شي‏ء ، لا يأتيه الباطل من بين يديه و لا من خلفه 2 و المعوّل عليه في كلّ شي‏ء ، لا يخطئنا تأويله ، بل نتيقّن حقائقه ، فأطيعونا فإنّا طاعتنا مفروضة ، إذ كانت بطاعة اللَّه و الرّسول و اولي الأمر مقرونة فإن تنازعتم في شي‏ء فردّوه إلى اللَّه و الرسول 3 ، و لو ردّوه إلى الرّسول و إلى اولي الأمر منهم لعلمه الّذين يستنبطونه منهم 4 و احذّركم الإصغاء لهتاف الشّيطان إنّه لكم عدوّ مبين 5 ، فتكونون كأوليائه الّذين قال لهم : لا غالب لكم اليوم من النّاس و إنّي جار لكم فلما تراءت الفئتان نكص على عقبيه ، و قال إنّي بري‏ء منكم إنّي أرى ما لا ترون 6 . فتلقون للرماح أزرا و للسيوف جزرا ،

و للعمد خطأ ، و للسهام غرضا ، ثمّ . . . لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا . . . 7 .

و روى أبو الفرج عن الشّعبي قال : خطب معاوية بعد ما بويع له فقال : ما اختلفت امّة بعد نبيّها إلاّ ظهر أهل باطلها على أهل حقّها . ثمّ إنّه انتبه فندم .

-----------
( 1 ) نقله عن المدائني ابن أبي الحديد في شرحه 4 : 8 ، شرح الكتاب 31 .

-----------
( 2 ) فصلت : 42 .

-----------
( 3 ) النساء : 59 .

-----------
( 4 ) النساء : 83 .

-----------
( 5 ) الأنعام : 142 .

-----------
( 6 ) الأنفال : 48 .

-----------
( 7 ) مروج الذهب للمسعودي 2 : 431 ، و الآية 158 من سورة الأنعام .

[ 220 ]

فقال : إلاّ هذه الامّة ، فإنّها و إنّها 1 .

و عن أبي إسحاق قال : سمعت معاوية بالنّخيلة يقول : ألا إنّ كلّ شي‏ء أعطيته الحسن بن علي تحت قدمي هاتين ، لا أفي به . فقال : و كان و اللَّه غدّارا 2 .

و عن سعيد بن سويد قال : صلّى بنا معاوية بالنّخيلة الجمعة في الصحن ، ثم خطبنا ، فقال : إنّي و اللَّه ما قاتلتكم لتصلّوا و لا لتصوموا و لا لتحجّوا و لا لتزكّوا ، إنّكم لتفعلون ذلك ، و انّما قاتلتكم لأتأمّر عليكم ، و قد أعطاني اللَّه ذلك و أنتم كارهون . قال شريك في حديثه : هذا هو التهتّك 3 .

و عن حبيب بن أبي ثابت قال : لمّا بويع معاوية خطب فذكر عليّا عليه السّلام فنال منه ، و نال من الحسن عليه السّلام ، فقام الحسين عليه السّلام ليرد عليه فأخذ الحسن عليه السّلام بيده فأجلسه ، ثمّ قال : أيّها الذاكر عليّا أنا الحسن و أبي عليّ ، و أنت معاوية و أبوك صخر ( أبو سفيان ) ، و امّي فاطمة ، و امّك هند ، و جدّي رسول اللَّه صلّى اللَّه عليه و آله ، و جدّك حرب ، و جدّتي خديجة ، و جدّتك قتيلة ، فلعن اللَّه أخملنا ذكرا ،

و ألأمنا حسبا ، و شرّنا قدما ، و أقدمنا كفرا و نفاقا . فقال طوائف من أهل المسجد : آمين 4 .

و روى المدائني : أنّ معاوية سأل الحسن عليه السّلام بعد الصّلح أن يخطب النّاس فامتنع ، فناشده أن يفعل ، فوضع له كرسي فجلس عليه ، ثمّ قال :

الحمد للَّه الّذي توحّد في ملكه و تفرّد في ربوبيّته ، يؤتي الملك من يشاء ، و ينزعه عمّن يشاء ، و الحمد للَّه الّذي أكرم بنا مؤمنكم ، و أخرج من الشّرك أوّلكم ، و حقن دماء آخركم ، فبلاؤنا عندكم قديما و حديثا أحسن البلاء ، إن شكرتم أو كفرتم أيّها النّاس إنّ ربّ عليّ كان أعلم به حين

-----------
( 1 ) المقاتل لأبي الفرج : 45 .

-----------
( 2 ) المقاتل لأبي الفرج : 45 .

-----------
( 3 ) المقاتل لأبي الفرج : 45 .

-----------
( 4 ) المقاتل لأبي الفرج : 46 .

[ 221 ]

قبضه اليه ، و لقد اختصّه بفضل لم تعتدوا بمثله ، و لم تجدوا مثل سابقته ،

فهيهات هيهات ، طالما قلّبتم له الامور حتّى أعلاه اللَّه عليكم ، و هو صاحبكم و عدوّكم في بدر و أخواتها ، جرّعكم رنقا ، و سقاكم علقا ، و أذلّ رقابكم ،

و أشرقكم بريقكم ، فلستم بملومين على بغضه ، و ايم اللَّه لا ترى امّة محمّد صلّى اللَّه عليه و آله خفضا ما كانت سادتهم و قادتهم بني امّية ، و لقد وجّه اللَّه إليكم فتنة لن تصدروا عنها حتّى تهلكوا ، لطاعتكم طواغيتكم و انضوائكم إلى شياطينكم ، فعند اللَّه أحتسب ما مضى ، و ما ينتظر من سوء دعتكم ، و حيف حكمكم . ثمّ قال : يا أهل الكوفة لقد فارقكم بالأمس سهم من مرامي اللَّه ،

صائل على أعداء اللَّه ، نكال على فجّار قريش ، لم يزل آخذا بحناجرها ، جاثما على أنفاسها ، ليس بالملومة في أمر اللَّه ، و لا بالسّروقة لمال اللَّه ، و لا بالفروقة في حرب أعداء اللَّه ، أعطى الكتاب خواتمه و عزائمه ، دعا فأجابه ، و قاده فاتّبعه ،

لا تأخذه في اللَّه لومة لائم ، فصلوات اللَّه عليه و رحمته . قال : ثم نزل ، فقال معاوية : أخطأ عجل أو كاد ، و أصاب متثبت أو كاد ، ماذا أردت من خطبة الحسن 1 ؟

و روى عن أبي الطفيل قال : قال الحسن عليه السّلام لمعاوية بن خديج : أنت الشاتم عليّا عليه السّلام عند ابن آكلة الأكباد ؟ أما و اللَّه لئن وردت الحوض ، و لن ترده لترينّه مشمّرا عن ساقيه ، حاسرا عن ذراعيه ، يذود عنه المنافقين 2 .

و عن الأسود بن قيس العبدي قال : قال الحسن عليه السّلام لحبيب بن مسلمة :

ربّ مسير لك في غير طاعة اللَّه . فقال : أمّا مسيري إلى أبيك فليس من ذلك . قال :

بلى و اللَّه ، و لكنّك أطعت معاوية على دنيا قليلة زائلة ، فلئن قام بك في دنياك لقد قعد بك في آخرتك ، و لو كنت إذا فعلت شرّا قلت خيرا ، كان ذلك كما قال

-----------
( 1 ) نقله عن المدائني ابن أبي الحديد في شرحه 4 : 10 ، 7 شرح الكتاب 31 .

-----------
( 2 ) نقله عن المدائني ابن أبي الحديد في شرحه 4 : 10 ، 7 شرح الكتاب 31 .

[ 222 ]

عزّ و جلّ : خلطوا عملا صالحا و آخر سيئا 1 و لكنّك كما قال سبحانه : كلا بل ران على قلوبهم ما كانوا يكسبون 2 .

و روى الزّبير بن بكار في ( مفاخراته ) : أنّه اجتمع عند معاوية عمرو بن العاص ، و الوليد بن عقبة ، و عتبة بن أبي سفيان ، و قد كان بلغهم عن الحسن عليه السّلام قوارص ، و بلغه عنه مثل ذلك ، فقالوا لمعاوية : إنّ الحسن قد أحيا أباه ذكره ، و قال فصدّق ، و أمر فاطيع ، و خفقت النّعال خلفه ، و أنّ ذلك لرافعه إلى ما هو أعظم ، و لا يزال يبلغنا عنه ما يسوؤنا .

قال معاوية : ما تريدون ؟ قالوا : ابعث إليه فأحضره ، لنسبّه و نسبّ أباه و نعيّره و نوبّخه ، و نخبره أنّ أباه قتل عثمان ، و نقرّره بذلك ، و لا يستطيع أن يغيّر علينا شيئا من ذلك . قال : إن بعثت إليه لأنصفنه منكم . فقال عمرو بن العاص : أتخشى أن يأتي باطله على حقّنا أو يربو قوله على قولنا ؟ قال : أمّا إنّي إن بعثت إليه لآمرنه أن يتكلّم بلسانه كلّه . قالوا : مره . قال : أمّا إذا عصيتموني و بعثتم إليه ، و أبيتم إلاّ ذلك فلا تمرّضوا له في القول ، و اعلموا أنّهم أهل بيت لا يعيبهم العائب ، و لا يلصق بهم العار ، و لكن اقذفوه بحجره ، و قولوا له : إنّ أباك قتل عثمان ، و كره خلافة الخلفاء قبله .

فبعث معاوية إليه . فقال لرسوله : من عنده ؟ فسمّاهم ، فقال الحسن عليه السّلام :

ما لهم خرّ عليهم السّقف من فوقهم و أتاهم العذاب من حيث لا يشعرون ؟ ثمّ قال : يا جارية أبلغيني ثيابي ، اللّهمّ إنّي أعوذ بك من شرورهم ، و أدرأ بك في نحورهم ، و أستعين بك عليهم ، فاكفنيهم كيف شئت ، و أنّى شئت بحول منك و قوّة ، يا أرحم الراحمين .

-----------
( 1 ) التوبة : 102 .

-----------
( 2 ) نقله عن المدائني ابن أبي الحديد في شرحه 4 : 7 ، شرح الكتاب 31 و الآية 14 من سورة المطففين .

[ 223 ]

قال : فلمّا دخل على معاوية أعظمه و أجلسه إلى جانبه و قد ارتاد القوم ،

و خطروا خطران الفحول بغيا في أنفسهم و علوّا ، ثم قال : يا أبا محمّد إنّ هؤلاء بعثوا إليك و عصوني . فقال : سبحان اللَّه ، الدّار دارك و الإذن فيها إليك ، و اللَّه لئن كنت أجبتهم إلى ما أرادوا في أنفسهم إنّي لأستحيي لك من الفحش ، و إن كانوا غلبوك على رأيك إنّي لأستحيي لك من الضّعف ، فأيّهما تقرّ و أيّهما تنكر ؟ أما أني لو علمت بمكانهم جئت بمثلهم من بني عبد المطلب ، و ما لي أن أكون متوحّشا منك و لا منهم ، إنّ وليي اللَّه و هو يتولّى الصالحين 1 .

فقال معاوية : إنّي كرهت أن أدعوك و لكن حملوني على ذلك مع كراهتي له ، و أنّ لك منهم النّصف و منهم ، و إنّما دعوناك لنقرّرك أنّ عثمان قتل مظلوما ،

و أنّ أباك قتله ، فاستمع منهم ثمّ أجبهم ، و لا تمنعك وحدتك و اجتماعهم أن تتكلّم بكلّ لسانك .

فتكلّم عمرو بن العاص و ذكر عليّا فلم يترك شيئا يعيبه به إلاّ قاله ،

و قال : إنّه شتم أبا بكر و كره خلافته ، و امتنع من بيعته ، ثمّ بايعه مكرها ،

و شرك في دم عمر ، و قتل عثمان ظلما ، و ادّعى من الخلافة ما ليس له ، ثمّ ذكر الفتنة يعيّره بها ، و أضاف إليه مساويا ، و قال : إنّكم يا بني عبد المطّلب لم يكن اللَّه ليعطيكم الملك على قتلكم الخلفاء و استحلالكم ما حرّم اللَّه من الدّماء ،

و حرصكم على الملك ، و إتيانكم ما لا يحلّ ، ثمّ إنّك يا حسن تحدّث نفسك أنّ الخلافة صائرة إليك ، و ليس عندك عقل ذلك و لا لبّه ، كيف ترى اللَّه سلبك عقلك ،

و تركك أحمق قريش ، تسخر قريش منك و تهزؤك ، و ذلك لسوء عمل أبيك ،

و إنّما دعوناك لنسبّك و أباك ؟ فأمّا أبوك فقد تفرّد اللَّه به و كفانا أمره ، و أمّا أنت فإنّك في أيدينا نختار فيك الخصال ، و لو قتلناك ما كان علينا إثم من اللَّه ، و لا

-----------
( 1 ) الأعراف : 196 .

[ 224 ]

عيب من النّاس ، فهل تستطيع أن تردّ علينا و تكذّبنا ؟ فإن كنت ترى أنّا كذبنا في شي‏ء فأردده علينا في ما قلنا ، و إلاّ فاعلم أنّك و أباك ظالمان .

ثمّ تكلّم الوليد بن عقبة فقال : يا بني هاشم إنّكم كنتم أخوال عثمان ،

فنعم الولد كان لكم ، فعرف حقّكم ، و كنتم أصهاره ، فنعم الصهر كان لكم ،

يكرمكم ، فكنتم أوّل من حسده ، فقتله أبوك ظلما لا عذر له و لا حجّة ، فكيف ترون أنّ اللَّه طلب بدمه و أنزلكم منزلتكم ؟ و اللَّه إنّ بني امية كانوا خيرا لبني هاشم من بني هاشم لبني اميّة ، و إنّ معاوية خير لك من نفسك .

ثمّ تكلّم عتبة بن أبي سفيان ، فقال : يا حسن كان أبوك شرّ قريش لقريش ، أسفكه لدمائها ، أقطعه لأرحامها ، طويل السّيف و اللّسان ، يقتل الحيّ و يعيب الميّت ، و إنّك ممّن قتل عثمان ، و نحن قاتلوك به ، و أمّا رجاؤك الخلافة فلست في زندها قادحا ، و لا في ميزانها راجحا ، و إنّكم يا بني هاشم قتلتم عثمان ، و إنّ في الحقّ أن نقتلك و أخاك به ، فأمّا أبوك فقد كفانا اللَّه أمره و أقاد منه ، و أما أنت فو اللَّه ما علينا لو قتلناك بعثمان إثم و لا عدوان .

ثمّ تكلّم المغيرة بن شعبة فشتم عليّا عليه السّلام و قال : و اللَّه ما أعيبه في قضية يخون ، و لا في حكم يميل ، و لكنّه قتل عثمان .

ثمّ سكتوا فتكلّم الحسن عليه السّلام فحمد اللَّه و أثنى عليه ، و صلّى على رسوله ،

ثمّ قال : أمّا بعد يا معاوية فما هؤلاء شتموني و لكنّك شتمتني ، فحشا ألفته ،

و سوء رأي عرفت به ، و خلقا سيّئا ثبتّ عليه ، و بغيا علينا ، و عداوة منك لمحمّد صلّى اللَّه عليه و آله و أهله ، و لكن اسمع يا معاوية و اسمعوا ، فلأقولنّ فيك و فيهم دون ما فيكم ، انشدكم اللَّه أيّها الرّهط أتعلمون أنّ الذي شتمتموه منذ اليوم صلّى القبلتين ، و أنت يا معاوية بهما كافر تراهما ضلالة ، و تعبد اللاّت و العزّى غواية ؟ و انشدكم اللَّه هل تعلمون أنّه بايع البيعتين : بيعة الفتح و بيعة الرضوان ، و أنت يا معاوية بإحداهما كافر ، و بالاخرى ناكث ؟ و انشدكم اللَّه هل

[ 225 ]

تعلمون أنّه أوّل النّاس إيمانا ، و أنّك يا معاويه و أباك من المؤلّفة قلوبهم تسرّون الكفر ، و تظهرون الإسلام ، و تستمالون بالأموال ؟ و انشدكم اللَّه ألستم تعلمون أنّ عليّا عليه السّلام كان صاحب راية رسول اللَّه صلّى اللَّه عليه و آله يوم بدر ، و أنّ راية المشركين كانت مع معاوية و أبيه ، ثمّ لقيكم يوم احد و يوم الأحزاب و معه راية رسول اللَّه صلّى اللَّه عليه و آله و معك يا معاوية و مع أبيك راية الشرك ، و في كلّ ذلك يفتح اللَّه له ، و يفلج حجّته ، و ينصر دعوته ، و يصدّق حديثه ، و رسول اللَّه صلّى اللَّه عليه و آله في تلك المواطن كلّها عنه راض ، و عليك و على أبيك ساخط ؟ و انشدك اللَّه يا معاوية أتذكر يوم جاء أبوك على جمل أحمر ، و أنت تسوقه و أخوك عتبة هذا يقوده ، فرآكم النبيّ صلّى اللَّه عليه و آله فقال : اللّهمّ العن الرّاكب و القائد و السّائق ؟ أتنسى يا معاوية الشعر الذي كتبته إلى أبيك لمّا همّ أن يسلم تنهاه عن ذلك ؟ و هو :

يا صخر لا تسلمن يوما فتفضحنا
بعد الّذين ببدر أصبحوا مزقا

خالي و عمّي و عمّ الام ثالثهم
و حنظل الخير قد أهدى لنا الأرقا

لا تركنن إلى أمر تكلفنا
و الرّاقصات به في مكّة الخرقا

فالموت أهون من قول العداة لقد
حار ابن حرب عن العزّى إذن فرقا

و و اللَّه لما أخفيت من أمرك أكبر ممّا أبديت ، و انشدكم اللَّه أيّها الرهط ألستم تعلمون أنّ عليّا عليه السّلام حرّم على نفسه الشّهوات بين أصحاب النّبيّ صلّى اللَّه عليه و آله ،

فأنزل تعالى فيه : يا أيها الّذين آمنوا لا تحرّموا طيّبات ما أحلّ اللَّه لكم . . . 1 ؟

و أنّ النبيّ صلّى اللَّه عليه و آله بعث أكابر أصحابه إلى بني قريظة ، فنزلوا من حصنهم فهزموهم ، فبعث عليّا عليه السّلام بالرّاية ، فاستنزلهم على حكم اللَّه و حكم رسوله ،

و فعل في خيبر مثلها ؟

ثمّ قال : يا معاوية أظنّك لا تعلم أنّي أعلم ما دعا به عليك النّبيّ صلّى اللَّه عليه و آله لمّا

-----------
( 1 ) المائدة : 87 .

[ 226 ]

أراد أن يكتب كتابا إلى بني خزيمة ، فبعث إليك و نهمك إلى أن تموت ؟ و أنتم أيّها الرّهط نشدتكم اللَّه ألا تعلمون أنّ النّبيّ صلّى اللَّه عليه و آله لعن أبا سفيان في سبعة مواطن لا تستطيعون ردّها :

أوّلها : يوم لقي النبيّ صلّى اللَّه عليه و آله خارجا من مكّة إلى الطّائف ، يدعو ثقيفا إلى الدّين ، فوقع فيه و سبّه و سفّهه و شتمه و كذّبه و توعّده و همّ أن يبطش به ،

فلعنه اللَّه و رسوله و صرف عنه .

و الثانية : يوم العير ، إذ عرض لها النّبيّ صلّى اللَّه عليه و آله و هي جائية من الشّام ،

فطردها أبو سفيان و ساحل بها ، فلم يظفر المسلمون بها ، فلعنه النّبيّ صلّى اللَّه عليه و آله و دعا عليه ، فكانت وقعة بدر لأجلها .

و الثّالثة : يوم احد ، وقف أبو سفيان تحت الجبل و النّبيّ صلّى اللَّه عليه و آله في أعلاه ،

و هو ينادي : « أعل هبل » مرارا فلعنه النّبيّ صلّى اللَّه عليه و آله عشر مرّات ، و لعنه المسلمون .

و الرّابعة : يوم جاء بالأحزاب و غطفان و اليهود ، فلعنه النّبيّ صلّى اللَّه عليه و آله و ابتهل .

و الخامسة : يوم جاء أبو سفيان في قريش ، فصدّوا النّبيّ صلّى اللَّه عليه و آله عن المسجد الحرام . . . و الهدي معكوفا أن يبلغ محلّه . . . 1 ، و ذلك يوم الحديبيّة ،

فلعن النّبيّ صلّى اللَّه عليه و آله أبا سفيان ، و لعن القادة و الأتباع ، و قال : ملعونون كلّهم و ليس فيهم من يؤمن . فقيل : يا رسول اللَّه أفما ترجو الإسلام لأحد منهم ، فكيف باللّعنة ؟ فقال : لا تصيب اللعنة أحدا من الأتباع ، و أمّا القادة فلا يفلح منهم أحد .

و السادسة : يوم الجمل الأحمر .

و السابعة : يوم وقفوا للنّبيّ صلّى اللَّه عليه و آله في العقبة ، ليستنفروا ناقته ، و كانوا اثني عشر رجلا ، منهم : أبو سفيان . فهذا لك يا معاوية .

-----------
( 1 ) الفتح : 25 .

[ 227 ]

و أمّا أنت يابن العاص فإنّ أمرك شبرك ، و ضعتك امّك مجهولا من عهر و سفاح ، فتحاكم فيك أربعة من قريش ، فغلب عليك جزارها ألأمها حسبا ،

و أخسّهم منصبا ، ثمّ قام أبوك فقال : أنا شانى‏ء محمّد الأبتر ، فأنزل عزّ و جلّ فيه ما أنزل ، و قاتلت رسول اللَّه صلّى اللَّه عليه و آله في جميع المشاهد و هجوته ، و آذيته بمكّة و كدته كيدك كلّه ، و كنت من أشدّ النّاس عداوة له ، و تكذيبا ، ثمّ خرجت مع أصحاب السّفينة تريد النّجاشي ، لتأتي بجعفر و أصحابه إلى أهل مكّة ، فلمّا أخطاك ما رجوت ، و رجعك اللَّه خائبا ، و أكذبك واشيا جعلت حدّك على صاحبك عمارة بن الوليد ، فوشيت به إلى النجاشي حسدا لما ارتكب من حليلتك ، ففضحك اللَّه و فضح صاحبك ، فإنّك عدوّ بني هاشم في الجاهليّة و الإسلام ، ثمّ إنّك تعلم و كلّ هؤلاء الرّهط يعلمون أنّك هجوت النبيّ صلّى اللَّه عليه و آله بسبعين بيتا من الشّعر ، فقال : اللّهمّ إنّي لا أقول الشّعر ، و لا ينبغي لي ، اللّهمّ العنه بكلّ حرف ألف لعنة . فعليك إذن من اللَّه ما لا يحصى من اللعن ، و أمّا ما ذكرت من أمر عثمان فأنت شغرت عليه الدّنيا ، ثمّ لحقت بفلسطين ، فلمّا أتاك قتله قلت : أنا أبو عبد اللَّه إذا نكأت قرحة أدميتها ، ما نصرت عثمان حيّا و لا غضبت له مقتولا . ويحك يابن العاص ألست القائل في بني هاشم لمّا خرجت من مكّة إلى النجاشي :

تقول ابنتي أين هذا الرّحيل
و ما السّتر منّي بمستنكر

فقلت ذريني فإنّي امرؤ
اريد النّجاشي في جعفر

لأكويه عنده كيّة
اقيم بها نخوة الأصغر

و شانى‏ء أحمد من بينهم
و أقولهم فيه بالمنكر

و أجري إلى عتبة 1 جاهدا
و لو كان كالذّهب الأحمر

-----------
( 1 ) قلت : و مراده بعتبة النّجاشي .

[ 228 ]

و لا أنثني عن بني هاشم
و ما اسطعت في الغيب و المحضر

فإن قبل العتب منّي له
و إلاّ لويت له مشفري

فهذا جوابك يا عمرو ، هل سمعته ؟

و أمّا أنت يا وليد ، فو اللَّه ما ألومك على بغض عليّ عليه السّلام و قد جلدك في الخمر ثمانين ، و قتل أباك بين يدي النّبيّ صلّى اللَّه عليه و آله صبرا ، و أنت الّذي سمّاه اللَّه الفاسق ، و سمّى عليّا عليه السّلام المؤمن حيث تفاخرتما ، فقلت له : اسكت يا عليّ ، فأنا أشجع منك جنانا ، و أطول منك لسانا . فقال لك عليّ عليه السّلام : اسكت يا وليد فأنا مؤمن و أنت فاسق . فأنزل تعالى في موافقة قوله عليه السّلام : أفمن كان مؤمنا كمن كان فاسقا لا يستوون 1 . ثمّ أنزل فيك على موافقة قوله عليه السّلام أيضا : إن جاءكم فاسق بنبأ فتبيّنوا 2 و يحك يا وليد مهما نسيت فلا تنس قول الشاعر فيك و فيه :

أنزل اللَّه و الكتاب عزيز
في عليّ و في الوليد قرآنا

فتبّوى الوليد إذ ذاك فسقا
و عليّ مبوّأ إيمانا

ليس من كان مؤمنا عمرك اللّه
كمن كان فاسقا خوّانا

سوف يدعى الوليد بعد قليل
و عليّ إلى الحساب عيانا

فعليّ يجزى بذاك جنانا
و وليد يجزى بذاك هوانا

و ما أنت و قريش ؟ إنّما أنت علج من أهل صفورية ، و اقسم باللَّه لأنت أكبر في الميلاد ، و أسنّ عمّن تدعى إليه .

قال : و أما أنت يا عتبة ، فو اللَّه ما أنت بحصيف فاجيبك ، و لا عاقل فاحاورك ، و اعاتبك ، و ما عندك خير يرجى و لا شرّ يتّقى ، و ما عقلك و عقل أمتك

-----------
( 1 ) السجدة : 18 .

-----------
( 2 ) الحجرات : 6 .

[ 229 ]

إلاّ سواء ، و ما تضرّ عليّا عليه السّلام لو سببته على رؤوس الأشهاد ؟ و أمّا و عيدك إيّاي بالقتل ، فهلا قتلت اللحياني إذ وجدته على فراشك ؟ أما تستحي من قول نصر بن حجاج فيك :

يا للرجال و حادث الأزمان
و لسبّة تخزي أبا سفيان

نبّئت عتبة خانه في عرسه
جنس لئيم الأصل من لحيان

و بعد هذا ما ارتاع لذكره لفحشه ، فكيف يخاف أحد سيفك و لم تقتل فاضحك ؟ و كيف ألومك على بغض عليّ عليه السّلام و قد قتل خالك الوليد مبارزة يوم بدر ، و شرك حمزة في قتل جدّك عتبة ، و أوجدك من أخيك حنظلة في مقام واحد ؟

و أمّا أنت يا مغيرة فلم تكن بخليق إن تقع في هذا و شبهه ، و إنّما مثلك مثل البعوض إذ قالت للنخلة : استمسكي فإنّي طائرة عنك . فقالت النخلة : فهل علمت بك واقعة عليّ ، فأعلم بك طائرة عنّي ؟ و اللَّه ما نشعر بعد اوتك إيّانا ، و لا اغتممنا إذ علمنا بها ، و لا يشقّ علينا كلامك ، و أنّ حدّ اللَّه في الزّنا لثابت عليك ،

و لقد درأ عمر عنك حقّا اللَّه سائله عنه ، و لقد سألت النبيّ صلّى اللَّه عليه و آله : هل ينظر الرّجل إلى المرأة يريد أن يتزوّجها ؟ فقال : لا بأس بذلك يا مغيرة ما لم ينو الزّنا ، لعلمه بأنّك زان .

و أمّا فخركم علينا بالإمارة فإنّه تعالى يقول : و إذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحقّ عليها القول فدمّرناها تدميرا 1 .

ثمّ قام الحسن عليه السّلام فنفض ثوبه و انصرف ، فتعلّق المغيرة بثوبه ، و قال لمعاوية : قد شهدت قوله فيّ و قذفه إيّاي بالزنا ، و أنا مطالب له بحدّ القذف . فقال معاوية : خلّ عنه لا جزاك اللَّه خيرا فتركه . فقال معاوية : قد أنبأتكم أنّه ممّن لا

-----------
( 1 ) الإسراء : 16 .

[ 230 ]

يطاق عارضته ، و نهيتكم أن تسبّوه ، فعصيتموني ، و اللَّه ما قام حتّى أظلم عليّ البيت ، قوموا عنّي ، فلقد فضحكم اللَّه و أخزاكم بترككم الحزم ، و عدو لكم عن رأي الناصح المشفق 1 .

و رواه سبط ابن الجوزي في ( تذكرته ) ، و فيه : أنّ الحسن عليه السّلام قال لمعاوية : « و قد علمت الفراش الّذي ولدت عليه » . و قال السّبط في تفسير كلامه عليه السّلام : قال هاشم الكلبي في ( مثالبه ) : إنّ معاوية كان يقال إنّه من أربعة :

عمارة بن الوليد ، و مسافر بن أبي عمرو ، و العبّاس ، و أبي سفيان 2 .

و روى السّبط أيضا عن هشام الكلبي : أنّ مروان لمّا كان واليا على المدينة بعث رسولا إلى الحسن عليه السّلام و قال : قل له يقول لك مروان : أبوك الّذي فرّق الجماعة ، و قتل أمير المؤمنين عثمان ، و أباد العلماء و الزّهاد يعني الخوارج و أنت تفخر بغيرك فإذا قيل لك من أبوك ؟ تقول خالي الفرس . فجاء الرسول إلى الحسن ، فقال له : يا أبا محمّد إنّي أتيتك برسالة ممّن يخاف سطوته و يحذر سيفه ، فإن كرهت لم أبلّغك إيّاها و وقيتك بنفسي ؟ فقال الحسن عليه السّلام : لا بل تؤدّيها و نستعين عليه باللَّه ، فأدّاها ، فقال له عليه السّلام : تقول لمروان : إن كنت صادقا فاللَّه يجزيك بصدقك ، و إن كنت كاذبا فاللَّه أشدّ نقمة .

فخرج الرّسول من عنده فلقيه الحسين عليه السّلام فقال : من أين أقبلت ؟ فقال : من عند أخيك الحسن . فقال : و ما كنت تصنع ؟ قال : أتيت برسالة من عند مروان . فقال :

و ما هي ؟ فامتنع الرّسول من ادائها . فقال : لتخبرني أو لأقتلنّك . فسمع الحسن عليه السّلام فخرج ، و قال لأخيه : خلّ عن الرّجل . فقال : لا و اللَّه حتّى أسمعها .

فأعادها الرسول عليه . فقال عليه السّلام : قل له يقول لك الحسين بن علي بن فاطمة :

-----------
( 1 ) نقله عن الزبير بن بكار في المفاخرات ابن أبي الحديد في شرحه 2 : 101 ، شرح الخطبة 82 .

-----------
( 2 ) تذكرة الخواص : 202 ، و النقل بالمعنى .

[ 231 ]

يابن الزرقاء الدّاعية إلى نفسها بسوق ذي المجاز صاحبة الرّاية بسوق عكّاظ و يابن طريد رسول اللَّه و لعينه اعرف من أنت و من امّك و من أبوك . قال : فجاء الرّسول إلى مروان فأعاد عليه ما قالا ، فقال له : ارجع إلى الحسن ، و قل له :

أشهد أنّك ابن رسول اللَّه . و قل للحسين : أشهد أنّك ابن عليّ بن أبي طالب . فقال ( الحسين ) عليه السّلام للرّسول : قل له : كلاهما لي و رغما .

قال : قال الأصمعي : أمّا قول الحسين عليه السّلام : « يابن الدّاعية إلى نفسها » فذكر ابن إسحاق أنّ امّ مروان اسمها اميّة ، و كانت من البغايا في الجاهليّة ،

و كان لها راية مثل راية البيطار تعرف بها ، و كانت تسمّى امّ حنبل الزّرقاء ،

و كان مروان لا يعرف له أب ، و إنّما نسب إلى الحكم كما نسب عمرو إلى العاص . و أمّا قوله : « يابن طريد رسول اللَّه » فيشير إلى الحكم بن أبي العاص ،

أسلم الحكم يوم الفتح و سكن المدينة ، و كان ينقل أخبار النبيّ صلّى اللَّه عليه و آله إلى الكفار من الأعراب و غيرهم ، و يتجسّس عليه . قال الشّعبي : و ما أسلم إلاّ لهذا ، و لم يحسن إسلامه ، و رآه النّبيّ صلّى اللَّه عليه و آله يوما و هو يمشي و يتخالج في مشيته يحاكي النّبيّ صلّى اللَّه عليه و آله فقال له : كن كذلك . فمازال يمشي كأنّه يقع على وجهه ،

و نفاه النّبيّ صلّى اللَّه عليه و آله إلى الطائف و لعنه إلى أن قال فلمّا مات عمر ، و ولّي عثمان ردّه في اليوم الّذي ولّي فيه ، و قرّبه و أدناه ، و دفع له مالا عظيما و رفع منزلته ،

فقام المسلمون على عثمان و أنكروا عليه ، و هو أوّل ما أنكروا عليه ، و قالوا له :

رددت عدوّ اللَّه و رسوله ، و خالفت اللَّه و رسوله . فقال : إنّ النّبيّ صلّى اللَّه عليه و آله و عدني بردّه . فامتنع جماعة من الصّحابة عن الصلاة خلف عثمان لذلك ،

ثمّ توفّي الحكم في خلافته ، فصلّى عليه ( عثمان ) و مشى خلفه ، فشقّ ذلك على المسلمين ، و قالوا : ما كفاك ما فعلت حتّى تصلّي على منافق ملعون لعنه النّبيّ صلّى اللَّه عليه و آله و نفاه . فخلعوه و قتلوه . قال : و أعطى ابنه مروان خمس غنائم إفريقيّة خمسمائة ألف دينار . ثم قال : و بهذا السّبب قالت ( عائشة ) :

[ 232 ]

اقتلوا نعثلا قتله اللَّه فقد كفر 1 .

و روى الزّبير بن بكار : أنّ عمرو بن العاص لقي الحسن عليه السّلام في الطّواف ، فقال له : يا حسن زعمت أنّ الدين لا يقوم إلاّ بك و بأبيك ، فقد رأيت اللَّه أقامه بمعاوية ، فجعله راسيا بعد ميله ، و بيّنا بعد خفائه ، أفرضي اللَّه بقتل عثمان ؟ أو من الحقّ أن تطوّف بالبيت كما يدور الجمل بالطّحن ، عليك ثياب كغرقى البيض ، و أنت قاتل عثمان ؟ و اللَّه إنّه لألمّ للشّعث و أسهل للوعث أن يوردك معاوية حياض أبيك . فقال الحسن عليه السّلام : إنّ لأهل النّار لعلامات يعرفون بها : إلحادا لأولياء اللَّه ، و موالاة لأعداء اللَّه ، و اللَّه إنّك لتعلم أنّ عليّا لم يرتب في الدين ، و لم يشكّ في اللَّه ساعة ، و لا طرفة عين قطّ ، و ايم اللَّه لتنتهين يابن امّ عمرو أو لأنفذن حضنيك بنو افذ أشدّ من القعضبية ، فإيّاك و التهجّم عليّ ، فإنّي من قد عرفت ، لست بضعيف الغمزة ، و لا هشّ المشاشة ، و لا مري‏ء المأكلة ، و إنّي من قريش كواسطة القلادة ، يعرف حسبي ، و لا ادعى لغير أبي ،

و أنت من تعلم و يعلم النّاس ، تحاكمت فيك رجال قريش ، فغلب عليك جزّارها ،

ألأمهم حسبا ، و أعظمهم لؤما ، فإيّاك عنّي فإنّك رجس ، و نحن أهل بيت الطهارة أذهب اللَّه عنّا الرّجس و طهّرنا تطهيرا . قال : فأفحم عمرو و انصرف كئيبا 2 .

و روى أبو الفرج و المدائني ، و اللّفظ للأوّل : أنّ الحسن عليه السّلام كتب إلى معاوية إلى أن قال : فلمّا توفّي النبيّ صلّى اللَّه عليه و آله تنازعت سلطانه العرب ، فقالت قريش : نحن قبيلته و اسرته و أولياؤه ، و لا يحلّ لكم أن تنازعونا سلطان محمّد في النّاس و حقّه ، فرأت العرب أنّ القول كما قالت قريش ، و أنّ الحجّة لهم في

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 207 .

-----------
( 2 ) لم أظفر على من نقله عن الزبير بن بكار بل رواه المدائني كما نقل ابن أبي الحديد في شرحه 4 : 10 ، و نقله الشارح نفسه عن المدائني في العنوان 5 من هذا الفصل .

[ 233 ]

ذلك على من نازعهم أمر محمّد صلّى اللَّه عليه و آله و سلّم فأنعمت لهم العرب ، و سلّمت ذلك ، ثمّ حاججنا نحن قريشا بمثل ما حاجّت به العرب ، فلم تنصفنا قريش إنصاف العرب لها ، إنّهم أخذوا هذا الأمر دون العرب بالانتصاف و الاحتجاج ، فلمّا صرنا أهل بيت محمّد و أولياؤه إلى محاجّتهم و طلب النّصف منهم باعدونا ،

و استولوا بالاجتماع على ظلمنا و مراغمتنا ، و العنت منهم لنا ، فالموعد اللَّه و هو الولي النّصير ، و قد تعجبنا لتوثّب المتوثّبين علينا في حقّنا و سلطان نبيّنا صلّى اللَّه عليه و آله و إن كانوا ذوي فضيلة و سابقة في الإسلام ، فأمسكنا عن منازعتهم ، مخافة على الدّين أن يجد المنافقون و الأحزاب بذلك مغمزا يثلمونه به ، أو يكون لهم بذلك سبب لما أرادوا به من فساده ، فاليوم فليعجب المتعجّب من توثّبك يا معاوية على أمر لست من أهله ، لا بفضل في الدين معروف ، و لا أثر في الإسلام محمود ، و أنت ابن حزب من الأحزاب ، و ابن أعدى قريش للنّبيّ صلّى اللَّه عليه و آله ،

و لكنّ اللَّه خيبك ، و سترد فتعلم لمن عقبى الدّار ، تاللَّه لتلقينّ عن قليل ربّك ، ثمّ ليجزينّك بما قدّمت يداك ، و ما اللَّه بظلاّم للعبيد .

إنّ عليّا رضوان اللَّه عليه لمّا مضى لسبيله رحمة اللَّه عليه يوم قبض و يوم منّ اللَّه عليه بالإسلام ، و يوم يبعث حيّا ولاّني المسلمون الأمر بعده ،

فأسأل اللَّه أن لا يزيدنا في الدّنيا الزّائلة شيئا ، ينقصنا به في الآخرة ممّا عنده من كرامته ، و إنّما حملني على الكتاب إليك الإعذار في ما بيني و بين اللَّه سبحانه و تعالى في أمرك ، و لك في ذلك إن فعلت الحظّ الجسيم ، و للمسلمين فيه صلاح ، فدع التمادي في الباطل ، و ادخل في ما دخل فيه النّاس من بيعتي ،

فإنّك تعلم أنّي أحقّ بهذا الأمر منك عند اللَّه و عند كلّ أوّاب حفيظ ، و من له قلب منيب ، و اتّق اللَّه ودع البغي ، و احقن دماء المسلمين ، فو اللَّه مالك من خير في أن تلقى اللَّه من دمائهم بأكثر ممّا أنت لاقيه به إلى أن قال في جواب معاوية لكتابه عليه السّلام : و ذكرت وفاة النّبيّ و تنازع المسلمين من بعده ، فرأيتك صرّحت

[ 234 ]

بتهمة أبي بكر الصّديق و عمر الفاروق ، و أبي عبيدة الأمين ، و حواري رسول اللَّه ، و صلحاء المهاجرين و الأنصار ، فكرهت ذلك لك ، فإنّك امرؤ عندنا و عند النّاس غير ظنين ، و لا المسي‏ء و لا اللئيم ، و أنا احبّ لك القول السّديد و الذكر الجميل ، إنّ هذه الامّة لمّا اختلفت بعد نبيّها لم تجهل فضلكم ، و لا سابقتكم و لا قرابتكم من النّبيّ ، و لا مكانتكم في الإسلام و أهله ، فرأت الامّة أن تخرج من هذا الأمر لقريش لمكانها من نبيّها ، و رأى صلحاء النّاس من قريش و الأنصار و غيرهم ، من سائر النّاس و عامّتهم أن يولّوا هذا الأمر من قريش : أقدمها إسلاما و أعلمها باللَّه ، و أحبّها له ، و أقواها على أمر اللَّه ، فاختاروا أبا بكر ، و كان ذلك رأي ذوي الحجى و الدّين و الفضيلة و النّاظرين للامّة ، فأوقع ذلك في صدوركم لهم التّهمة ، و لم يكونوا متّهمين ، و لا في ما أتوا بالمخطئين ، و لو رأى المسلمون فيكم من يغني غناءه ، أو يقوم مقامه أو يذبّ عن حريم الإسلام ذبّه ما عدلوا بالأمر إلى غيره إلى أن قال و الحال في ما بيني و بينك اليوم مثل الحال الّتي كنتم عليها أنتم و أبو بكر بعد وفاة النّبيّ ، فلو علمت أنّك أضبط منّي للرّعيّة ، و أحوط على هذه الامّة و أحسن سياسة ، و أقوى على جمع الأموال ، و أكيد للعدّو ، لأجبتك إلى ما دعوتني إليه ، و رأيتك لذلك أهلا . . . 1 .

و من هذا الكتاب و الجواب تعرف حقيقة الأمر في الباب ، و يكفيان في إتمام الحجّة لاولي الألباب .

و عن ( كامل المبرد ) : أنّ شاميّا رأى الحسن عليه السّلام فجعل يلعنه ،

و الحسن عليه السّلام لا يردّ ، فلمّا فرغ أقبل الحسن عليه السّلام إليه فسلّم عليه و ضحك ، فقال :

أيّها الشّيخ أظنّك غريبا ، و لعلّك شبّهت فلو استعتبتنا أعتبناك ، و لو سألتنا أعطيناك ، و لو استرشدتنا أرشدناك ، و لو استحملتنا حملناك ، و إن كنت جائعا

-----------
( 1 ) رواه أبو الفرج في المقاتل : 35 37 ، و المدائني عنه شرح ابن أبي الحديد 4 : 9 ، شرح الكتاب 31 .

[ 235 ]

أشبعناك ، و إن كنت عريانا كسوناك ، و إن كنت محتاجا أغنيناك ، و إن كنت طريدا آويناك ، و إن كان لك حاجة قضيناها لك ، فلو حرّكت رحلك إلينا و كنت ضيفنا إلى وقت ارتحالك كان أعود عليك ، لأنّ لنا موضعا رحبا ، و جاها عريضا ، و مالا كبيرا . فلمّا سمع الرّجل كلامه عليه السّلام بكى ثمّ قال : أشهد أنّك خليفة اللَّه في أرضه ، اللَّه أعلم حيث يجعل رسالته 1 ، و كنت أنت و أبوك أبغض خلق اللَّه إليّ ، و الآن أنت أحبّ خلق اللَّه إليّ 2 .

« املكوا عنّي هذا الغلام لا يهدّني » روى المدائني عن زيد بن أرقم قال :

خرج الحسن عليه السّلام و هو صغير ، و عليه برد ، و النّبيّ صلّى اللَّه عليه و آله يخطب ، فعثر فسقط ،

فقطع النّبيّ صلّى اللَّه عليه و آله الخطبة و نزل مسرعا إليه و قد حمله النّاس ، فتسلمه و أخذه على كتفه و قال : إنّ الولد لفتنة ، لقد نزلت إليه و ما أدري ، ثمّ صعد فأتمّ الخطبة 3 .

و روى أبو نعيم في ( حليته ) عن أبي بكرة قال : كان النّبيّ صلّى اللَّه عليه و آله يصلّي بنا ، فيجي‏ء الحسن عليه السّلام و هو ساجد صبي صغير ، حتّى يصير على ظهره ،

فيرفعه رفعا رفيقا ، فلمّا صلّى صلاته قالوا : يا رسول اللَّه إنّك لتصنع بهذا الصّبي شيئا لا تصنعه بأحد . فقال : إنّ هذا ريحانتي . . . 4 .

و عن البراء قال : رأيت النّبيّ صلّى اللَّه عليه و آله واضعا الحسن عليه السّلام على عاتقه ، فقال :

من أحبّني فليحبّه 5 .

و عن أبي هريرة قال : أتى الحسن عليه السّلام يوما يشتدّ حتّى قعد في حجر النّبيّ صلّى اللَّه عليه و آله ، فجعل يقول بيديه هكذا في لحية النّبيّ صلّى اللَّه عليه و آله ، و النّبيّ صلّى اللَّه عليه و آله يفتح فمه ،

-----------
( 1 ) الأنعام : 124 .

-----------
( 2 ) رواه عن كامل المبرد بهذا اللفظ ابن شهر آشوب في مناقبه 4 : 19 ، و رواية المبرد في الكامل 4 : 105 بلفظ أخصر .

-----------
( 3 ) نقله عن المدائني ابن أبي الحديد في شرحه 4 : 10 ، شرح الكتاب 31 .

( 4 و 5 ) حلية الأولياء لأبي نعيم 2 : 35 .

[ 236 ]

ثم يدخل فمه في فمه و يقول : اللّهمّ إنّي احبّه فأحبّه و أحبّ من يحبّه . يقولها ثلاث مرّات 1 .

و قال المسعودي : لمّا دفن الحسن عليه السّلام وقف محمّد بن الحنفية أخوه على قبره فقال : لئن عزّت حياتك ، لقد هدّت وفاتك ، و لنعم الرّوح روح تضمّنه كفنك ، و لنعم الكفن كفن تضمّن بدنك ، و كيف لا تكون هكذا و أنت عقبة الهدى ،

و خلف أهل التّقوى و خامس أصحاب الكساء ، غذتك بالتّقوى أكفّ الحقّ ،

و أرضعتك ثدي الإيمان ، و ربيّت في حجر الإسلام ، فطبت حيّا و ميّتا 2 .

و نقل أبو الفرج عن عمر بن بشير قال : قلت لأبي إسحاق : متى ذلّ النّاس ؟ قال : حين مات الحسن عليه السّلام ، و ادّعي زياد ، و قتل حجر بن عدي 3 .

« فإنّني أنفس » أي أضنّ و أبخل .

« بهذين يعني الحسن و الحسين عليهما السّلام » هكذا في ( المصرية ) ، و الصواب :

( الحسنين عليهما السّلام ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّيّة ) 4 .

« على الموت » روى الخطيب في ( نصر بن عليّ الجهضمي ) عن نصر عن عليّ بن جعفر عن أخيه موسى عن آبائه : أنّ النّبيّ صلّى اللَّه عليه و آله أخذ بيد الحسن و الحسين ، فقال : من أحبّني ، و أحبّ هذين و أباهما و امّهما كان معي في درجتي يوم القيامة .

و قال : لمّا حدّث نصر بهذا الحديث أمر المتوكّل بضربه ألف سوط ، و كلّمه جعفر بن عبد الواحد ، و جعل يقول له : هذا الرّجل من أهل

-----------
( 1 ) حلية الأولياء لأبي نعيم 2 : 35 .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 428 .

-----------
( 3 ) المقاتل لأبي الفرج : 50 .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 3 : 9 ، و شرح ابن ميثم 4 : 14 مثل المصرية أيضا .

[ 237 ]

السنّة و لم يزل به حتّى تركه 1 .

و في ( تذكرة سبط ابن الجوزي ) عن ( صحيح البخاري ) : كان النّبيّ صلّى اللَّه عليه و آله يعوّذ الحسن و الحسين فيقول : اعيذكما بكلمات اللَّه التّامة من كلّ شيطان و هامة ، و من كلّ عين لامة . و يقول : إنّ أباكما إبراهيم عليه السّلام كان يعوّذ بها إسماعيل و إسحاق 2 .

و عن ( فضائل أحمد بن حنبل ) : عن واثلة بن أسقع قال : أتيت فاطمة عليها السّلام أسألها عن عليّ عليه السّلام ، فقالت : توجّه إلى النّبيّ صلّى اللَّه عليه و آله . فجلست انتظره و إذا بالنّبيّ صلّى اللَّه عليه و آله قد أقبل و معه عليّ و الحسن و الحسين عليهم السّلام ، قد أخذ بيد كلّ واحد منهما حتّى دخل الحجرة ، فأجلس الحسن عليه السّلام على فخذه اليمنى ،

و الحسين عليه السّلام على فخذه اليسرى ، و أجلس عليّا و فاطمة عليهما السّلام بين يديه ، ثمّ لفّ عليهم كساه أو ثوبه ، ثمّ قرأ : إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا ثم قال : اللّهمّ هؤلاء أهل بيتي حقّا 3 .

و عن ( تفسير الثعلبي ) في قوله تعالى : مرج البحرين يلتقيان . بينهما برزخ لا يبغيان . فبأيّ آلاء ربّكما تكذّبان . يخرج منهما اللؤلؤ و المرجان 4 . البحرين : عليّ و فاطمة عليهما السّلام و البرزخ : محمّد صلّى اللَّه عليه و آله و اللّؤلؤ و المرجان : الحسن و الحسين عليهما السّلام 5 .

و في ( أمالي محمّد بن محمّد بن النّعمان ) : عن الجعابي مسندا عن جابر الأنصاري قال : خرج علينا النّبيّ صلّى اللَّه عليه و آله آخذا بيد الحسن و الحسين عليهما السّلام ، فقال :

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 13 : 287 .

-----------
( 2 ) رواه سبط ابن الجوزي في تذكرة الخواص : 194 ، و أخرجه البخاري في صحيحه 2 : 239 و غيره .

-----------
( 3 ) تذكرة الخواص : 223 ، 234 ، و نقل الأخير بتصرف ، و الآية 33 من سورة الأحزاب .

-----------
( 4 ) الرحمن : 19 22 .

-----------
( 5 ) تذكرة الخواص : 233 ، 234 ، و نقل الأخير بتصرف .

[ 238 ]

إنّ ابني هذين ربيتهما صغيرين ، و دعوت لهما كبيرين ، و سألت اللَّه تعالى لهما ثلاثا ، فأعطاني اثنتين و منعني واحدة : سألت اللَّه لهما أن يجعلهما طاهرين مطهّرين زكيّين ، فأجابني إلى ذلك ، و سألت اللَّه أن يقيهما و ذرّيتهما و شيعتهما النّار فأعطاني ذلك ، و سألت اللَّه أن يجمع الامّة على محبتهما فقال : يا محمّد إنّي قضيت قضاء ، و قدرت قدرا ، و إنّ طائفة من امّتك ستفي لك بذمّتك في اليهود و النّصارى و المجوس ، و سيخفرون ذمّتك في ولدك ، و إنّي أوجبت على نفسي لمن فعل ذلك ألاّ احلّه محلّ كرامتي ، و لا أسكنه جنّتي ، و لا أنظر إليه بعين رحمتي ، إلى يوم القيامة 1 .

و روى ابن ديزيل في ( صفّينه ) مسندا عن زيد بن أرقم قال : كنّا مع رسول اللَّه صلّى اللَّه عليه و آله و هو في الحجرة يوحى إليه ، و نحن ننتظره حتّى اشتدّ الحرّ ،

فجاء عليّ بن أبي طالب عليه السّلام ، و معه فاطمة و حسن و حسين عليهم السّلام ، فقعدوا في ظلّ حائط ينتظرونه ، فلمّا خرج رسول اللَّه صلّى اللَّه عليه و آله رآهم فأتاهم ، و وقفنا نحن مكاننا ، ثمّ جاء إلينا و هو يظلّهم بثوبه ممسكا بطرف من الثّوب و عليّ ممسك بطرفه الآخر ، و هو يقول : اللّهمّ إنّي احبّهم فأحبّهم ، اللّهمّ إنّي سلم لمن سالمهم و حرب لمن حاربهم . فقال ذلك ثلاث مرّات 2 .

و روى الخطيب في ( طي بن اسماعيل ) : أنّ رجلا جاء إلى الحسن و الحسين فسألهما فقالا : إنّ المسألة لا تصلح إلاّ لثلاثة : لحاجة مجحفة ، أو لحمالة مثقلة ، أو دين فادح ، فأعطياه . ثمّ أتى ابن عمر فأعطاه و لم يسأله . فقال له الرجل : أتيت ابني عمّك فسألاني و أنت لم تسألني . فقال ابن عمر : أنبأنا النّبيّ صلّى اللَّه عليه و آله أنّهما كانا يغرّان العلم غرّا 3 .

-----------
( 1 ) أمالي المفيد : 78 ح 3 المجلس 9 .

-----------
( 2 ) نقله عن ابن ديزل في صفين ابن أبي الحديد في شرحه 1 : 289 ، شرح الخطبة 48 .

-----------
( 3 ) تاريخ بغداد للخطيب البغدادي 9 : 366 .

[ 239 ]

و في ( المعجم ) : بينما ابن السّكّيت مع المتوكّل يوما جاء المعتزّ و المؤيّد ،

فقال له المتوكّل : أيّهما أحبّ إليك : ابناي هذان أم الحسن و الحسين عليهما السّلام ، فذكر ابن السّكّيت الحسن و الحسين عليهما السّلام بما هما أهله ، و سكت عن ابنيه ، و قيل : قال له : إنّ قنبرا خادم عليّ عليه السّلام أحبّ إليّ من ابنيك . فأمر المتوكّل الأتراك فسلّوا لسانه و داسوا بطنه ، و حمل إلى بيته ، فعاش يوما و بعض آخر ، و مات في سنة ( 243 ) 1 .

و روى ( أمالي ابن الشيخ ) عن الحسين بن زيد قال : سألت أبا عبد اللَّه عليه السّلام عن سنّ جدّنا عليّ بن الحسين عليهما السّلام فقال : أخبرني أبي عن أبيه قال :

كنت أمشي خلف عمّي الحسن و أبي الحسين عليهما السّلام في بعض طرقات المدينة ،

في العام الّذي قبض فيه عمّي ، و أنا يومئذ غلام لم اراهق أو كدت ، فلقيهما جابر بن عبد اللَّه ، و أنس بن مالك في جماعة من قريش و الأنصار ، فما تمالك جابر حتّى أكبّ على أيديهما و أرجلهما يقبّلها . فقال رجل من قريش كان نسيبا لمروان لجابر : أتصنع هذا و أنت في سنّك هذا ، و موضعك من صحبة النّبيّ صلّى اللَّه عليه و آله و سلّم ؟ و كان جابر شهد بدرا فقال له : إليك عنّي ، فلو علمت يا أخا قريش من فضلهما ما أعلم لقبّلت ما تحت أقدامهما من التراب . ثمّ أقبل جابر على أنس فقال له : أخبرني النّبيّ صلّى اللَّه عليه و آله فيهما بأمر ما ظننت أنّه يكون في بشر .

قال له أنس : و بماذا أخبرك ؟ قال عليّ بن الحسين عليه السّلام : فانطلق الحسن و الحسين عليهما السّلام ، و بقيت أنا أسمع محاورة القوم ، فأنشأ جابر يحدّث ، قال :

بينما النّبيّ صلّى اللَّه عليه و آله و سلّم ذات يوم في المسجد ، و قد حفّ بمن حوله إذ قال لي : ادع لي حسنا و حسينا . و كان شديد الكلف بهما ، فانطلقت فدعوتهما ، و أقبلت أحمل هذا مرّة ، و هذا اخرى ، حتّى جئت بهما إليه ، فقال لي و أنا أعرف السّرور في

-----------
( 1 ) معجم الأدباء للحموي 20 : 50 بفرق يسير .

[ 240 ]

وجهه لما رأى من تكريمي لهما أتحبّهما ؟ قلت : و ما يمنعني من ذلك ، و أنا أعرف مكانهما منك ؟ قال : أفلا اخبرك عن فضلهما ؟ قلت : بلى بأبي أنت و امّي .

قال : إنّ اللَّه تعالى لمّا أحبّ أن يخلقني خلقني نطفة بيضاء طيّبة ، فأودعها صلب أبي آدم عليه السّلام ، فلم يزل ينقلها من صلب طاهر إلى رحم طاهر إلى عبد المطّلب ،

ثمّ افترقت تلك النطفة شطرين إلى عبد اللَّه و أبي طالب ، فولدني أبي ، فختم اللَّه بي النبوّة ، و ولد عليّ فختم اللَّه به الوصيّة ، ثمّ اجتمعت النّطفتان منّي و من عليّ فولدنا الجهر و الجهير الحسنان ، فختم بهما أسباط النّبوّة ، و جعل ذريّتي منهما ، و من ذريّة هذا و أشار إلى الحسين عليه السّلام رجل يخرج في آخر الزّمان ،

يملأ الأرض عدلا كما ملئت ظلما و جورا ، فهما طاهران مطهّران ، و هما سيّدا شباب أهل الجنّة ، طوبى لمن أحبّهما و أباهما و امهما ، و ويل لمن حاربهم و أبغضهم 1 .

قلت : و من هو ان الدّنيا أن يقتل مثلهما يزيد السكّير القمّير ، أمّا الحسين عليه السّلام فمعلوم ، و أمّا الحسن عليه السّلام ففي ( مقاتل أبي الفرج ) : أنّ معاوية لمّا أراد البيعة لابنه يزيد لم يكن شي‏ء أثقل عليه من أمر الحسن عليه السّلام و سعد بن أبي وقاص ، فدسّ إليهما سمّا فماتا منه 2 .

قلت : و وجه ثقل سعد عليه أنّه لو كان بايع لابنه في حياته كان سعد يقول له : أنا من ستّة شورى عمر ، و أنا أحقّ من ابنك بالبيعة لي . و أمّا الحسن عليه السّلام فمع أنّه كانت خلافة جدّه حقّه كان معاوية عاهده عليه السّلام على أن يردّ الأمر بعده إليه .

و في ( مقاتل أبي الفرج ) أيضا : أنّ معاوية أرسل إلى ابنة الأشعث زوجة

-----------
( 1 ) أمالي أبي علي الطوسي 2 : 113 المجلس 18 .

-----------
( 2 ) المقاتل لأبي الفرج : 47 .

[ 241 ]

الحسن عليه السّلام : أنّي مزوّجك بيزيد ابني ، على أن تسمّي الحسن بن علي . و بعث إليها بمائة ألف درهم ، فقبلت و سمّت الحسن عليه السّلام ، فسوّغها المال و لم يزوّجها منه ، فخلّف عليها رجل من آل طلحة فأولدها ، فكان إذا وقع بينهم و بين بطون قريش كلام عيّروهم ، و قالوا : يا بني مسمّة الأزواج 1 .

و في ( خلفاء ابن قتيبة ) : لمّا كتب عامل المدينة إلى معاوية بموت الحسن عليه السّلام أظهر فرحا و سرورا حتّى سجد ، و سجد من كان معه ، فبلغ ذلك عبد اللَّه بن عباس و كان بالشّام يومئذ فدخل على معاوية ، فلمّا جلس قال معاوية : يابن عباس هلك الحسن بن علي . فقال ابن عبّاس : نعم هلك ، . . . إنّا للَّه و إنّا إليه راجعون 2 ترجيعا مكرّرا ، و قد بلغني الّذي أظهرت من الفرح و السّرور بوفاته ، أما و اللَّه ما سدّ جسده حفرتك ، و لا زاد نقصان أجله في عمرك ، و لقد مات و هو خير منك ، و لئن اصبنا به لقد اصبنا بمن كان خيرا منه :

جدّه رسول اللَّه صلّى اللَّه عليه و آله ، فجبر اللَّه مصيبته ، و خلّف علينا من بعده أحسن الخلافة .

ثمّ شهق ابن عبّاس و بكى ، و بكى من حضر في المجلس ، و بكى معاوية . قال الرّاوي : فما رأيت يوما أكثر باكيا من ذلك اليوم . فقال معاوية : بلغني أنّه ترك بنين صغارا . فقال ابن عبّاس : كلّنا كان صغيرا فكبر . قال معاوية : كم أتى له من العمر ؟ فقال ابن عبّاس : أمر الحسن عليه السّلام أعظم من أن يجهل أحد مولده .

فسكت معاوية يسيرا ، ثم قال : يابن عباس أصبحت سيّد قومك من بعده . فقال ابن عبّاس : أما ما أبقى اللَّه أبا عبد اللَّه الحسين فلا 3 .

و روى الطبري عن عائشة بنت سعد ، قالت : حدّ نساء بني هاشم على

-----------
( 1 ) المقاتل لأبي الفرج : 48 .

-----------
( 2 ) البقرة : 156 .

-----------
( 3 ) الإمامة و السياسة لابن قتيبة 1 : 175 .

[ 242 ]

الحسن بن علي عليه السّلام سنة . و عن ام بكر بنت المسور : أقام نساء بني هاشم النّوح عليه عليه السّلام شهرا . و روي عن أبي جعفر عليه السّلام ، قال : مكث النّاس يبكون على الحسن بن علي عليه السّلام سبعا ما تقوم الأسواق . و روي عن ثعلبة بن أبي مالك .

قال : دفنّاه عليه السّلام بالبقيع ، و لقد رأيت البقيع و لو طرحت فيها إبرة ما وقع إلاّ على رأس إنسان 1 .

و روى أبو الفرج عن الحسن عليه السّلام قال : لقد سقيت السمّ مرارا ، ما سقيته مثل هذه المرّة ، و لقد لفظت قطعة من كبدي ، فجعلت اقلّبها بعود معي إلى أن قال و قد كان أوصى أن يدفن مع النّبيّ صلّى اللَّه عليه و آله فمنع مروان بن الحكم من ذلك ،

و ركبت بنو امية في السّلاح ، و جعل مروان يقول : « يا ربّ هيجاء هي خير من دعة » أ يدفن عثمان في أقصى البقيع ، و يدفن الحسن في بيت النّبيّ ؟ و اللَّه لا يكون ذلك أبدا و أنا أحمل السيف إلى أن قال قال يحيى بن الحسن : و سمعت عليّ بن طاهر بن زيد يقول : لمّا أرادوا دفنه ركبت عايشة بغلا ، و استنفرت بني امية : مروان بن الحكم و من كان هناك منهم و من حشمهم ، و هو قول القائل :

فيوما على بغل و يوما على جمل 2

و في ( تذكرة سبط ابن الجوزي ) قال الواقدي : إنّ مروان لمّا منع من دفن الحسن عليه السّلام مع جدّه قال أبو هريرة : لو مات ابن لموسى أما كان يدفن مع أبيه 3 ؟

و روى نصر بن مزاحم في ( صفّينه ) عن زيد بن بدر قال : بعث عبيد اللَّه بن عمر إلى الحسن عليه السّلام فقال : إنّ لي إليك حاجة فالقني . فلقيه ، فقال له عبيد اللَّه :

-----------
( 1 ) منتخب ذيل المذيل للطبري : 19 ، و النقل بتقديم و تأخير .

-----------
( 2 ) المقاتل لأبي الفرج : 48 ، 49 .

-----------
( 3 ) تذكرة الخواص لابن الجوزي : 213 .

[ 243 ]

إنّ أباك قد وتر قريشا أوّلا و آخرا ، و قد شنؤوه ، فهل لك أن تخلفه ، و نوليّك هذا الأمر ؟ قال : كلاّ و اللَّه لا يكون ذلك . ثم قال له الحسن عليه السّلام : لكأنّي أنظر إليك مقتولا في يومك أو غدك ، أما إنّ الشيطان قد زيّن لك و خدعك حتّى أخرجك مخلّقا بالخلوق ، ترى نساء أهل الشّام موقفك ، و سيصرعك اللَّه و يبطحك لوجهك قتيلا . قال : فو اللَّه ما كان إلاّ كيومه أو كالغد و كان القتال ، فخرج عبيد اللَّه في كتيبة رقطاء و هي الخضرية ، كانوا أربعة آلاف عليهم ثياب خضر و نظر الحسن عليه السّلام فإذا هو برجل متوسد رجل قتيل ، قد ركز رمحه في عينه ، و ربط فرسه برجله . فقال الحسن لمن معه : انظروا من هذا ، فاذا هو برجل من همدان ،

و إذا القتيل عبيد اللَّه ، قد قتله و بات عليه حتّى أصبح 1 .

و روى ( ذيل الطبري ) عن أبي المهزّم قال : كنّا مع أبي هريرة في جنازة ،

فلمّا رجعنا أعيى الحسين عليه السّلام صعد ، فجعل أبو هريرة ينفض التّراب عن قدميه بثوبه ، فقال له الحسين عليه السّلام : أنت يا أبا هريرة تفعل هذا ؟ قال : دعني منك ، فلو يعلم النّاس منك ما أعلم لحملوك على عواتقهم 2 .

و روى ( الاستيعاب ) عن أبي هريرة قال : أبصرت عيناي هاتان و سمعت اذناي النّبيّ صلّى اللَّه عليه و آله و هو آخذ بكفّيّ الحسين عليه السّلام ، و قدماه على قدم النّبيّ صلّى اللَّه عليه و آله و هو يقول : ترقّ عين بقة فرقى الغلام ، حتّى وضع قدميه على صدر النّبيّ صلّى اللَّه عليه و آله ، ثمّ قال له النّبيّ صلّى اللَّه عليه و آله : افتح فاك . ثمّ قبّله ، ثمّ قال : اللّهمّ أحبّه فإنّي احبّه 3 .

و عن ابن عبّاس قال : رأيت النّبيّ صلّى اللَّه عليه و آله في ما يرى النّائم نصف النّهار ،

-----------
( 1 ) وقعة صفين لابن مزاحم : 297 .

-----------
( 2 ) منتخب ذيل المذيل للطبري : 25 .

-----------
( 3 ) الاستيعاب لابن عبد البر 1 : 380 ، 382 .

[ 244 ]

و هو قائم أشعث أغبر بيده قارورة فيها دم ، فقلت : بأبي أنت و امّي يا رسول اللَّه ما هذا ؟ قال : هذا دم الحسين عليه السّلام لم أزل ألتقطه منذ اليوم . فوجد قد قتل في ذلك اليوم 1 .

و روى ( اسد الغابة ) بأسانيد عن إسماعيل بن رجاء عن أبيه قال : كنت في مسجد النّبيّ صلّى اللَّه عليه و آله ، في حلقة فيها أبو سعيد الخدري و عبد اللَّه بن عمرو بن العاص فمرّ بنا حسين بن علي عليه السّلام فسلّم ، فردّ القوم السّلام ، فسكت عبد اللَّه حتّى فرغوا فرفع صوته و قال : و عليك السّلام و رحمة اللَّه و بركاته . ثمّ أقبل على القوم فقال : ألا اخبركم بأحبّ أهل الأرض إلى أهل السّماء ؟ قالوا : بلى . قال :

هو هذا الماشي ، ما كلّمني كلمة منذ ليالي صفّين ، و لأن يرضى عنّي أحبّ إليّ من أن يكون لي حمر النّعم . فقال أبو سعيد : ألا تعتذر إليه . قال : بلى . إلى أن قال فقال له الحسين عليه السّلام : أعلمت يا عبد اللَّه أنّي أحبّ أهل الأرض إلى أهل السّماء ؟ قال : أي و ربّ الكعبة . قال : فما حملك على أن تقاتلني و أبي يوم صفّين ؟ فو اللَّه لأبي كان خيرا منّي . قال : أجل و لكن عمرا أي : أباه شكاني إلى النّبيّ الخبر 2 في عذره الباطل .

و روى مصعب الزّبيري في ( نسب قريشه ) : أنّ ابن عمر قال في رجل من أهل العراق سأله عن دم البعوض في ثوبه : انظروا هذا يسألني عن دم البعوض ، و قد قتلوا ابن رسول اللَّه ، و قد سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : الحسن و الحسين هما ريحانتي من الدّنيا . قال مصعب : و حجّ الحسين عليه السّلام خمسا و عشرين حجّة ماشيا 3 .

-----------
( 1 ) الاستيعاب لابن عبد البر 1 : 380 ، 382 .

-----------
( 2 ) اسد الغابة لابن الأثير 3 : 234 .

-----------
( 3 ) نسب قريش للزبيري : 25 .

[ 245 ]

أهل العراق سأله عن دم البعوض في ثوبه : انظروا هذا يسألني عن دم البعوض ، و قد قتلوا ابن رسول اللَّه ، و قد سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : الحسن و الحسين هما ريحانتي من الدّنيا . قال مصعب : و حجّ الحسين عليه السّلام خمسا و عشرين حجّة ماشيا 1 .

و روى ( تاريخ الطبري ) عن حميد بن مسلم قال : دخلت على ابن زياد فإذا رأس الحسين عليه السّلام موضوع بين يديه ، و إذا هو ينكت بقضيب بين ثنيتيه ساعة ، فلمّا رآه زيد بن أرقم لا ينجم عن نكته بالقضيب قال له : اعل بهذا القضيب عن هاتين الثنيتين ، فو اللَّه الّذي لا إله غيره لقد رأيت شفتي رسول اللَّه على هاتين الشّفتين يقبّلهما . ثم انفضخ الشّيخ يبكي . فقال له ابن زياد : أبكى اللَّه عينيك ، فو اللَّه لو لا أنّك شيخ قد خرفت و ذهب عقلك لضربت عنقك 2 .

و رواه سبط ابن الجوزي و زاد : فقال زيد لابن زياد : لأحدّثنك حديثا أغلظ من هذا ، رأيت رسول اللَّه صلّى اللَّه عليه و آله أقعد حسنا على فخذه اليمنى ، و حسينا على فخذه اليسرى ، ثمّ وضع يده على يافوخيهما ثم قال : اللّهمّ إنّي أستودعك إيّاهما و صالح المؤمنين . فكيف كانت وديعة رسول اللَّه عندك يابن زياد ؟ 3 .

و روى الطّبري أيضا عن القاسم بن بخيت قال : أذن يزيد للنّاس فدخلوا و الرّأس بين يديه ، و مع يزيد قضيب فهو ينكت به في ثغره ، ثمّ قال : إنّ هذا و إيّانا كما قال الحصين بن حمّام المرّي :

يفلّقن هاما من رجال أحبّة
إلينا و هم كانوا أعقّ و أظلما

فقال رجل من أصحاب النّبيّ صلّى اللَّه عليه و آله يقال له : أبو برزة الأسلمي : أتنكت

-----------
( 1 ) نسب قريش للزبيري : 25 .

-----------
( 2 ) تاريخ الطبري 4 : 439 السنة 61 .

-----------
( 3 ) تذكرة الخواص لابن الجوزي : 257 .

[ 246 ]

بقضيبك في ثغر الحسين عليه السّلام ؟ أما لقد أخذ قضيبك من ثغره مأخذا لربما رأيت رسول اللَّه صلّى اللَّه عليه و آله يرشفه 1 .

و روى الطّبري عن حصين بن عبد الرّحمن قال : لمّا قتل الحسين عليه السّلام لبثوا شهرين أو ثلاثة ، كأنّما تلطخ الحوائط بالدّماء ساعة تطلع الشّمس حتّى ترتفع 2 .

و روى في ( ذيل تاريخه ) عن شيخ من النّخع قال : قال الحجاج : من كان له بلاء فليقم . فقام قوم فذكروا ، و قام سنان بن أنس فقال : أنا قاتل الحسين .

فقال : بلاء حسن ، و رجع إلى منزله ، فاعتقل لسانه و ذهب عقله ، فكان يأكل و يحدث مكانه 3 .

و روى ثعلب في أوّل الثاني من ( مجالسه ) عن أبي جناب الكلبي قال :

أتيت كربلا ، فقلت لرجل من أشراف العرب بها : بلغنا أنّكم تسمعون نوح الجنّ ؟ قال : ما تلقى حرّا و لا عبدا إلاّ أخبرك أنّه سمع ذلك . قلت : فأخبرني ما سمعت أنت ؟ قال : سمعتهم يقولون :

مسح الرّسول جبينه
فله بريق في الخدود

أبواه من عليا قريش
جدّه خير الجدود 4

و عن السّدي قال : أتيت كربلا أبيع البرّ بها ، فعمل لنا شيخ من طي طعاما فتعشينا عنده ، فذكرنا قتل الحسين عليه السّلام ، فقلت : ما شرك في قتله أحد إلاّ مات بأسوأ ميتة . فقال : ما أكذبكم يا أهل العراق فأنا فيمن شرك في ذلك . فلم يبرح حتّى دنا من المصباح و هو يتّقد بنفط ، فذهب يخرج الفتيلة بإصبعه ، فأخذت

-----------
( 1 ) تاريخ الطبري 4 : 356 سنة 61 .

-----------
( 2 ) تاريخ الطبري 4 : 296 سنة 60 ، و أنساب البلاذري 3 : 209 ح 53 و غيرهما .

-----------
( 3 ) منتخب ذيل المذيل للطبري : 25 .

-----------
( 4 ) مجالس ثعلب 2 : 407 .

[ 247 ]

النّار فيها ، فأخذ يطفئها بريقه ، فأخذت النار في لحيته ، فعدا فألقى نفسه في الماء ، فرأيته كأنّه حممة 1 .

و روى الطبري عن حميد بن مسلم قال : قال عبد اللَّه بن أبي حصين الأزدي للحسين عليه السّلام : ألا تنظر إلى الماء كأنّه كبد السّماء ، و اللَّه لا تذوق منه قطرة حتّى تموت عطشا . فقال الحسين عليه السّلام : اللّهمّ اقتله عطشا ، و لا تغفر له أبدا . قال حميد بن مسلم : و اللَّه لعدته بعد ذلك في مرضه ، فو اللَّه الّذي لا إله إلاّ هو لقد رأيته يشرب حتّى يبغر ثمّ يقي‏ء ، ثمّ يعود فيشرب حتّى يبغر ، فما يروى ،

فما زال ذلك دأبه حتّى لفظ غصّته . يعني نفسه 2 .

و عن القاسم بن أصبغ بن نباتة ، قال : حدّثني من شهد الحسين عليه السّلام في عسكره : أنّ حسينا حين غلب على عسكره ركب المسناة يريد الفرات ، فقال رجل من بني أبان بن دارم : ويلكم حولوا بينه و بين الماء لا تتامّ إليه شيعته .

و ضرب فرسه ، و اتبعه النّاس حتّى حالوا بينه و بين الفرات ، فقال الحسين عليه السّلام : اللهمّ أظمه إلى أن قال فو اللَّه إن مكث الرّجل إلاّ يسيرا حتّى صبّ اللَّه عليه الظّمأ ، فجعل لا يروى . قال القاسم بن الأصبغ : لقد رأيتني في من يروّح عنه ، و الماء يبرّد له فيه السّكر ، و عساس فيها اللبن ، و قلال فيها الماء ،

و إنّه ليقول : ويلكم اسقوني قتلني الظمأ فيعطى القلّة أو العسّ كان مرويا أهل بيت فيشربه ، فإذا نزعه من فيه اضطجع الهنيهة ، ثمّ يقول : ويلكم اسقوني قتلني الظمأ . فو اللَّه ما لبث إلاّ يسيرا حتّى انقدّ بطنه ، انقداد بطن البعير 3 .

و روى عن مسروق بن وائل قال : كنت في أوائل الخيل ممّن سار إلى الحسين عليه السّلام ، فقلت : أكون في أوائلها لعلّي اصيب رأس الحسين ،

-----------
( 1 ) مجالس ثعلب 2 : 407 .

-----------
( 2 ) تاريخ الطبري 4 : 312 ، 343 سنة 61 .

-----------
( 3 ) تاريخ الطبري 4 : 312 ، 343 سنة 61 .

[ 248 ]

فاصيب به منزلة عند عبيد اللَّه بن زياد ، فلمّا انتهينا إلى الحسين تقدّم رجل من القوم يقال له : ابن حوزة فقال : أفيكم حسين ؟ فسكت الحسين ،

فقالها ثانية ، فسكت حتّى إذا كانت الثّالثة قال : قولوا : نعم ، هذا حسين ،

فما حاجتك ؟ قال : يا حسين أبشر بالنّار . قال : كذبت ، بل أقدم على ربّ غفور ،

و شفيع مطاع ، فمن أنت ؟ قال : ابن حوزة . فرفع الحسين يديه حتّى رأينا بياض إبطيه من فوق الثّياب ، ثمّ قال : اللّهمّ حزه إلى النّار . فغضب ابن حوزة ،

فذهب ليقحم إليه الفرس و بينه و بينه نهر فعلقت قدمه بالرّكاب ، و جالت به الفرس فسقط عنها ، فانقطعت قدمه و ساقه و فخذه ، و بقي جانبه الآخر متعلّقا بالرّكاب . قال عبد الجار أخو مسروق فرجع مسروق و ترك الخيل من ورائه ، فسألته فقال : لقد رأيت من أهل هذا البيت شيئا لا اقاتلهم أبدا 1 .

و عن عفيف بن زهير و كان قد شهد مقتل الحسين عليه السّلام قال : و خرج يزيد بن معقل فقال يا برير بن حضير : كيف ترى اللَّه صنع بك ؟ قال : صنع اللَّه و اللَّه بي خيرا ، و صنع اللَّه بك شرّا . قال : كذبت ، و قبل اليوم ما كنت كذّابا ، هل تذكر و أنا اماشيك في بني لو ذان و أنت تقول : إنّ عثمان بن عفان كان على نفسه مسرفا ، و إنّ معاوية بن أبي سفيان ضالّ مضلّ ، و إنّ إمام الهدى و الحقّ عليّ بن أبي طالب ؟ فقال له برير : أشهد أنّ هذا رأيي و قولي . فقال له يزيد : فإنّي أشهد أنّك من الضّالّين . فقال له برير : هل لك فلاباهلك ، و لندع اللَّه أن يلعن الكاذب ، و أن يقتل المبطل إلى أن قال ثمّ برز كلّ واحد منهما لصاحبه ،

فاختلفا ضربتين ، فضرب يزيد بريرا ضربة خفيفة لم تضرّه شيئا ، و ضربه برير ضربة قدّت المغفر و بلغت الدّماغ ، فخرّ كأنّما هوى من حالق ، و إنّ سيف

-----------
( 1 ) تاريخ الطبري 4 : 328 سنة 61 .

[ 249 ]

بن حضير لثابت في رأسه ، فكأنّي أنظر إليه ينضنضه من رأسه 1 .

و روى أبو الفرج في ( مقاتله ) عن مورع بن سعيد بن قيس قال : حدّثنا من شهد الحسين عليه السّلام ، قال : كان معه ابنه الصّغير ، فجاء سهم فوقع في نحره ،

فجعل الحسين عليه السّلام يأخذ الدّم من نحره و لبّته فيرمي به إلى السّماء ، فما يرجع منه شي‏ء و يقول : اللّهم لا يكون أهون عليك من فصيل . . . 2 و عن القاسم بن الأصبغ بن نباتة قال : رأيت رجلا من بني أبان بن دارم أسود الوجه ، و كنت أعرفه جميلا شديد البياض ، فقلت له : ما كدت أعرفك قال :

إنّي قتلت شابّا أمرد مع الحسين عليه السّلام ، بين عينيه أثر السّجود ، فما نمت ليلة منذ قتلته إلاّ أتاني ، فيأخذ بتلابيبي حتّى يأتي جهنّم ، فيدفعني فيها ، فأصيح فما يبقى أحد في الحيّ إلاّ سمع صياحي . قال : و المقتول العبّاس بن عليّ 3 .

و روى الطبري عن حميد بن مسلم قال : لمّا بقي الحسين عليه السّلام في ثلاثة رهط أو أربعة دعا بسراويل محققة ، يلمع فيها البصر يماني محقق ففرزه و نكثه لكيلا يسلبه . قال : فلمّا قتل أقبل بحر بن كعب فسلبه إيّاه فتركه مجرّدا إلى أن قال : إنّ يديه كانتا في الشّتاء ينضحان الماء ، و في الصيف ييبسان كأنّهما عود 4 .

و روى عن حميد بن مسلم أنّ الحسين عليه السّلام مكث طويلا من النّهار ، كلّما انتهى إليه رجل من النّاس انصرف عنه و كره أن يتولّى قتله و عظيم إثمه عليه ،

و إنّ رجلا من كندة يقال له : مالك بن النّسير من بني بدّاء ، أتاه فضربه على رأسه بالسيف و عليه برنس له فقطع البرنس ، و أصاب السّيف رأسه فأدمى

-----------
( 1 ) تاريخ الطبري 4 : 328 سنة 61 .

-----------
( 2 ) مقاتل الطالبيين لأبي الفرج : 59 .

-----------
( 3 ) مقاتل الطالبيين لأبي الفرج : 78 .

-----------
( 4 ) تاريخ الطبري 4 : 245 ، 342 ، 347 سنة 61 و النقل بتقطيع .

[ 250 ]

رأسه ، فامتلأ البرنس دما ، فقال له الحسين عليه السّلام : لا أكلت بها و لا شربت ،

و حشرك اللَّه مع الظالمين . قال : فذكر أنّه لم يزل فقيرا بشرّ حتى مات 1 .

و روى عن حميد أيضا أنّ عمر بن سعد لمّا نادى من ينتدب للحسين انتدب عشرة ، منهم إسحاق بن حياة الحضرمي و هو الّذي سلب قميص الحسين عليه السّلام فبرص بعد و أحبش بن مرثد بن علقمة بن سلامة الحضرمي ،

فأتوا فداسوا الحسين عليه السّلام بخيولهم ، حتّى رضوا ظهره و صدره ، فبلغني أنّ أحبش بن مرثد أتاه بعد ذلك بزمان ، أتاه سهم غرب و هو واقف في قتال ، ففلق قلبه فمات 2 .

و روى عن نوار بنت مالك بن عقرب الحضرميّة امرأة خولى و كانت ليلتها منه قالت : أقبل خولى برأس الحسين عليه السّلام ، فوضعه تحت إجّانة في منزله لمّا وجد باب القصر مغلقا ، قلت له : جئت برأس ابن رسول اللَّه ؟ لا و اللَّه لا يجمع رأسي و رأسك ببيت أبدا . فقمت من فراشي ، فخرجت إلى الدّار ، فدعا الأسدية امرأته الاخرى ، و جلست أنظر ، فو اللَّه ما زلت أنظر إلى نور يسطع مثل العمود من السّماء إلى الإجّانة ، و رأيت طيرا بيضا ترفرف حولها 3 .

و روى عن عمرو بن عكرمة قال : أصبحنا صبيحة قتل الحسين عليه السّلام بالمدينة ، فإذا مولى لنا يحدّثنا ، قال : سمعت البارحة مناديا و هو يقول :

أيها القاتلون جهلا حسينا
أبشروا بالعذاب و التّنكيل

كلّ أهل السّماء يدعو عليكم
من نبيّ و ملك و قبيل

قد لعنتم على لسان ابن داو
د و موسى و حامل الإنجيل 4

-----------
( 1 ) تاريخ الطبري 4 : 245 ، 342 ، 347 سنة 61 و النقل بتقطيع .

-----------
( 2 ) تاريخ الطبري 4 : 245 ، 342 ، 347 سنة 61 و النقل بتقطيع .

-----------
( 3 ) تاريخ الطبري 4 : 348 سنة 61 ، و مقتل الحسين لأبي مخنف : 142 ، و النقل بتصرف في اللفظ .

-----------
( 4 ) تاريخ الطبري 4 : 358 سنة 61 .

[ 251 ]

و رواه السّبط عن هشام الكلبي ، و زاد : فكانوا يرون أنّه بعض الملائكة ،

و قد أكثر النّاس فيها 1 .

و في ( تذكرة السّبط ) عن ( سيرة ابن هشام ) مسندا قال : لمّا أنفذ ابن زياد رأس الحسين عليه السّلام إلى يزيد مع الاسارى موثقين في الحبال ، منهم نساء و صبيان و صبيات من بنات الرّسول صلّى اللَّه عليه و آله على أقتاب الجمال ، موثقين مكشفات الوجوه و الرّؤوس ، كلّما نزلوا منزلا أخرجوا الرأس من صندوق أعدّوه له ، فوضعوه على رمح و حرسوه طول الليل إلى وقت الرّحيل ، ثمّ يعيدونه إلى الصندوق و يرحلون ، فنزلوا بعض المنازل ، و في ذلك المنزل دير فيه راهب ، فأخرجوا الرّأس على عادتهم ، و وضعوه على الرّمح ، و حرسه الحرس على عادته ، و أسندوا الرّمح إلى الدّير ، فلمّا كان في نصف الليل رأى الرّاهب نورا من مكان الرّأس إلى عنان السماء ، فأشرف على القوم ، و قال : من أنتم ؟ قالوا : نحن أصحاب ابن زياد . قال : و هذا رأس من ؟ قالوا : رأس الحسين بن علي بن أبي طالب بن فاطمة بنت الرّسول . قال : نبيّكم ؟ قالوا : نعم . قال : بئس القوم أنتم ، لو كان للمسيح ولد لأسكنّاه أحداقنا . ثمّ قال : هل لكم في شي‏ء ؟

قالوا : و ما هو ؟ قال : عندي عشرة آلاف دينار تأخذونها و تعطوني الرّأس يكون عندي تمام اللّيلة ، و إذا رحلتم تأخذونه . قالوا : و ما يضرّنا ؟ قال : فناولوه الرّأس و ناولهم الدّنانير ، فأخذه الرّاهب فغسله و طيّبه و تركه على فخذه ، و قعد يبكي اللّيل كلّه ، فلمّا أسفر الصّبح قال : يا رأس لا أملك إلاّ نفسي ، و أنا أشهد أن لا إله إلاّ اللَّه ، و أنّ جدّك محمّدا رسول اللَّه ، و اشهد اللَّه أنّني مولاك و عبدك . ثمّ خرج عن الدّير و ما فيه ، و صار يخدم أهل البيت ، ثمّ إنّهم أخذوا الرّأس و ساروا فلمّا قربوا من دمشق قال بعضهم لبعض : تعالوا حتّى نقسّم الدّنانير ، لا يراها

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 207 .

[ 252 ]

يزيد فيأخذها منّا ، فأخذوا الأكياس و فتحوها ، فإذا الدّنانير قد تحوّلت خزفا ،

و على أحد جانبي الدّينار مكتوب : و لا تحسبنّ اللَّه غافلا عمّا يعمل الظالمون . . . 1 ، و على الجانب الآخر . . . و سيعلم الّذين ظلموا أيّ منقلب ينقلبون 2 . فرموها في بردى ( نهر بدمشق ) 3 .

و فيه مسندا عن مروان بن الوضين ، قال : نحرت الإبل الّتي حمل عليها رأس الحسين عليه السّلام و أصحابه ، فلم يستطيعوا أكل لحومها ، كانت أمرّ من الصّبر 4 .

و فيه حكى الزّهري عن امّ سلمة قالت : ما سمعت نواح الجنّ إلاّ في الليلة الّتي قتل فيها الحسين عليه السّلام ، سمعت قائلا يقول :

ألا يا عين فاختلفي بجهد
و من يبكي على الشّهداء بعدي

على رهط تقودهم المنايا
إلى متجبّر في ثوب عبد

فعلمت أنّ قد قتل الحسين عليه السّلام .

و قال الشّعبي : سمع أهل الكوفة قائلا يقول في الليل :

أبكي قتيلا بكربلا
مضرّج الجسم بالدّماء

أبكي قتيل الطّغاة ظلما
بغير جرم سوى الوفاء

أبكي قتيلا بكى عليه
من ساكن الأرض و السّماء

هتك أهلوه و استحلّوا
ما حرّم اللَّه في الإماء

يا بأبي جسمه المعرّى
إلاّ من الدّين و الحياء

-----------
( 1 ) إبراهيم : 42 .

-----------
( 2 ) الشعراء : 227 .

-----------
( 3 ) نقله سبط ابن الجوزي في تذكرة الخواص : 263 عن سيرة ابن هشام ، و لكنه لم يوجد في السيرة ، و يبعد جدّا كونه فيه ، إذ لم يتعلق موضوعه بسيرة النّبيّ صلّى اللَّه عليه و آله .

-----------
( 4 ) تذكرة الخواص : 267 ، 269 ، 273 ، 274 .

[ 253 ]

كلّ الرزايا لها عزاء
و ما لهذا الرزا عزاء

و قال الزّهري : ناحت عليه الجنّ فقالت :

خير نساء الجن يبكين شجيات
و يلطمن خدودا كالدّنانير نقيّات

و يلبسن ثياب السود بعد القصبيات 1

و قال : ذكر ابن سعد في ( الطبقات ) : أنّ هذه الحمرة لم تر في السّماء قبل أن يقتل الحسين عليه السّلام 2 . و قال ابن سيرين : لمّا قتل الحسين أظلمت الدّنيا ثلاثة أيّام ، ثمّ ظهرت هذه الحمرة 3 .

و روى مسندا عن هلال بن ذكوان قال : لمّا قتل الحسين عليه السّلام مكثنا شهرين أو ثلاثة كأنّما لطخت الحيطان بالدّم ، من صلاة الفجر إلى غروب الشمس ، و خرجنا في سفر فمطرنا مطرا بقي أثره في ثيابنا مثل الدّم 4 .

و قال ابن سعد : ما رفع حجر في الدّنيا إلاّ و تحته دم عبيط ، و لقد مطرت السّماء دما ، بقي أثره في الثّياب مدّة حتّى تقطّعت 5 .

و قال ابن سيرين : وجد حجر قبل مبعث النّبيّ صلّى اللَّه عليه و آله بخمسمائة سنة عليه مكتوب بالسّريانية ، فنقلوه إلى العربية ، فإذا هو :

أ ترجو امّة قتلت حسينا
شفاعة جدّه يوم الحساب 6

و قال سليمان بن يسار : وجد حجر عليه مكتوب :

لا بد أن ترد القيامة فاطمه
و قميصها بدم الحسين ملطّخ

ويل لمن شفعاؤه خصماؤه
و الصّور في يوم القيامة ينفخ 7

و قال الزّهري : ما بقي منهم ( ظالميه و قاتليه ) أحد إلاّ و عوقب في الدّنيا ،

-----------
( 1 ) تذكرة الخواص : 267 ، 269 ، 273 ، 274 .

( 2 و 3 و 4 ) تذكرة الخواص : 267 ، 269 ، 273 ، 274 .

( 5 و 6 و 7 ) تذكرة الخواص : 274 .

[ 254 ]

إمّا بالقتل ، أو العمى ، أو سواد الوجه ، أو زوال الملك في مدّة يسيرة 1 .

و حكى الواقدي عن ابن الرّماح قال : كان بالكوفة شيخ أعمى قد شهد قتل الحسين عليه السّلام ، فسألناه يوما عن ذهاب بصره ، فقال : كنت في القوم و كنّا عشرة ، غير أنّي لم أضرب بسيف ، و لم أطعن برمح ، و لا رميت بسهم ، فلمّا قتل الحسين عليه السّلام و حمل رأسه رجعت إلى منزلي ، و أنا صحيح و عيناي كأنّهما كوكبان ، فنمت تلك الليلة فأتاني آت في المنام ، فقال : أجب رسول اللَّه . قلت :

مالي و لرسول اللَّه ؟ فأخذ بيدي و انتهرني و لزم تلبابي ، و انطلق بي إلى مكان فيه جماعة ، و النّبيّ صلّى اللَّه عليه و آله جالس و هو مغتمّ متحيّر حاسر عن ذراعيه ، و بيده سيف ، و بين يديه نطع ، و إذا أصحابي العشرة مذبّحين بين يديه ، فسلّمت عليه ،

فقال : لا سلّم اللَّه عليك ، و لا حيّاك يا عدوّ اللَّه الملعون ، أما استحييت منّي تهتك حرمتي ، و تقتل عترتي ، و لم ترع حقّي ؟ قلت : يا رسول اللَّه ما قاتلت . قال : نعم ،

و لكنّك كثّرت السّواد . قال : و أذن بطست عن يمينه فيه دم الحسين عليه السّلام ، فقال :

اقعد . فجثوت بين يديه ، فأخذ مرودا و أحماه ، ثمّ كحل به عيني ، فأصبحت أعمى كما ترون 2 .

و حكى هشام بن محمّد عن القاسم بن الأصبغ المجاشي قال : لمّا اتي بالرّؤوس إلى الكوفة ، إذا بفارس أحسن النّاس وجها ، قد علق في لبب فرسه رأس غلام أمرد كأنّه القمر ليلة تمامه ، و الفرس يمرح ، فإذا طأطأ رأسه لحق الرّأس بالأرض . فقلت له : رأس من هذا ؟ فقال : هذا رأس العبّاس بن عليّ . قلت :

و من أنت ؟ قال : حرملة بن كاهل الأسدي . فلبثت أيّاما و إذا بحرملة و وجهه أشد سوادا من القار . فقلت له : لقد رأيتك يوم حملت الرّأس ، و ما في العرب أنضر

-----------
( 1 ) تذكرة الخواص : 280 .

-----------
( 2 ) تذكرة الخواص : 281 .

[ 255 ]

وجها منك ، و ما أرى اليوم أقبح و أسود وجها منك ؟ فبكى ، و قال : و اللَّه منذ حملت الرّأس إلى اليوم ، ما تمرّ عليّ ليلة إلاّ و اثنان يأخذان بضبعي ، ثمّ ينتهيان بي إلى نار تأجج فيدفعاني فيها ، و أنا أنكص فتسعفني كما ترى . ثمّ مات على أقبح حال 1 .

و في ( يتيمة الدهر ) للثعالبي في أبي القاسم عليّ بن بشر : قال لي محمّد بن عمر الزّاهر : أخبرني ابن بشر أنّه كان له جدّ لام يعرف بكولان ، و كان هو من أهل الأدب و الكتابة و حسن الشعر و الخطابة ، قال لي : حججت سنة من السّنين و جاورت بمكّة حرسها اللَّه فاعتللت علّة تطاولت بي وضاق معها خلقي ، ثمّ صلحت منها بعض الصّلاح ، ففكّرت في أنّني عملت في أهل البيت تسعا و أربعين قصيدة مدحا فقلت : أكملها خمسين . ثمّ ابتدأت فقلت :

بني أحمد يا بني أحمد

ثمّ ارتج عليّ ، فلم أقدر على زيادة ، فعظم ذلك عليّ ، و اجتهدت في أن أكمل البيت فلم أقدر ، فحدث لي من الغمّ بهذه الحالة ما زاد على غمّي بإضاقتي و علّتي ، فنمت اهتماما بالحال ، فرأيت النّبيّ صلّى اللَّه عليه و آله و سلّم ، فجئت إليه فشكوت إليه ممّا أنا فيه من الإضاقة و ما أجده من العلّة ، و اخرى من القلّة ، فقال لي : تصدّق يوسّع عليك ، و صم يصحّ جسمك . فقلت له : يا رسول اللَّه و أعظم ممّا شكوته إليك أنّني رجل شاعر أتشيّع ، و أخصّ بالمحبّة ولدك الحسين عليه السّلام ، و تداخلني له رحمة لما جرى عليه من القتل ، و كنت قد عملت في أهل بيتك تسعا و أربعين قصيدة ، فلمّا خلوت بنفسي في هذا الموضع حاولت أن أكملها خمسين ، فبدأت قصيدة قلت فيها مصراعا و ارتج عليّ إجازته ، و نفر عنّي كلّ ما كنت أعرفه ،

فما أقدر على قول حرف . قال : فقال لي قولا نحا فيه إلى أنّه ليس هذا إلي ، لقول

-----------
( 1 ) تذكرة الخواص : 281 .

[ 256 ]

اللَّه تعالى : و ما علّمناه الشعر و ما ينبغي له . . . 1 . ثمّ قال لي : اذهب إلى صاحبك و أومأ بيده الشريفة إلى ناحية من نواحي المسجد و أمر رسولا أن يمضي بي إلى حيث أومأ ، فمضى بي الرّسول على ناس معهم عليّ بن أبي طالب عليه السّلام ، فقال له الرّسول : أخوك وجّه إليك بهذا الرّجل فاسمع ما يقوله . قال :

فسلّمت عليه و قصصت عليه قصّتي كما قصصت على النّبيّ صلّى اللَّه عليه و آله و سلّم فقال لي :

فما المصراع ؟ قلت :

بني أحمد يا بني أحمد

فقال للوقت قل :

بكت لكم عمد المسجد

بيثرب و اهتزّ قبر النّبيّ
أبي القاسم السّيد الأصيد

و أظلمت الافق افق البلاد
و ذرّ على الأرض كالأثمد

و مكّة مادت ببطحائها
لإعظام فعل بني الأعبد

و مال الحطيم بأركانه
و ما بالبنيّة من جلمد

و كان وليّكم خاذلا
و لو شاء كان طويل اليد 2

و روى ( أمالي الشيخ ) قبل مجلسه الأخير عن جارية بني محلم ، قالت :

كان عندنا رجل خرج على الحسين عليه السّلام ، ثمّ جاء بجمل و زعفران ، فلمّا دقّوا الزعفران صار نارا ، فجعلت المرأة تأخذ منه الشّي‏ء فتلطخه على يدها فيصير منه برص ، و نحروا البعير ، فكلّما جزّوا بالسّكين صار مكانها نارا ، فجعلوا يسلخونه فيصير مكانه نارا ، فقطّعوه فخرج منه النّار ، و كلّما جعلوا في القدر فارت القدر نارا ، فجعلوه في الجفنة فصار نارا ، و كنت صبية يومئذ فأخذت

-----------
( 1 ) يس : 69 .

-----------
( 2 ) يتيمة الدهر 1 : 406 .

[ 257 ]

عظما منه ، فطيّنت عليه فسقط فاخترناه نصنع منه اللّعب ، فلمّا جززناه بالسّكّين خرج عن مكانه نار ، فعرفنا أنّه ذلك العظم فدفناه 1 .

و في ( تذكرة السبط ) أيضا : جاء ابن زياد منزل الموصل في ثلاثين ألفا ،

فجهّز إليه المختار إبراهيم بن الأشتر في ثلاثة آلاف و قيل في سبعة آلاف ،

و ذلك في سنة سبع و ستّين ، فالتقى بابن زياد فقتله على الزّاب ، و كان من غرق من أصحابه أكثر ممّن قتل 2 .

و ذكر ابن جرير عن إبراهيم بن الأشتر أنّه قال : قتلت رجلا شممت منه رائحة المسك على شاطي نهر جاذر ، ضربته فقددته نصفين ، و بعث ابن الأشتر برأس ابن زياد إلى المختار ، فجلس في القصر و القيت الرؤوس بين يديه ، فألقاها في المكان الّذي وضع فيه رأس الحسين عليه السّلام و أصحابه ، و نصب المختار رأس ابن زياد في المكان الّذي نصب فيه رأس الحسين عليه السّلام ، ثمّ ألقاه في اليوم الثّاني في الرّحبة مع الرؤوس 3 .

قال عمّار بن عمير : فبينا أنا واقف عند الرؤوس بالكناسة إذ قال النّاس :

قد جاءت ، قد جاءت ، فإذا حيّة عظيمة تتخلّل الرّؤوس ، حتّى دخلت في منخري ابن زياد و خرجت فغابت ساعة ، ثمّ عادت ففعلت كذلك . و قيل : إنّما فعلت الحيّة ذلك بالقصر بين يدي المختار ، فقال المختار : دعوها ، دعوها . و في رواية فعلت ذلك ثلاثة أيّام 4 .

و في ( معارف الصّاحب بن عبّاد ) : كان سبب موت يزيد أنّه سكر فقام يرقص ، فسقط على رأسه فبدا دماغه 5 .

-----------
( 1 ) أمالي الطوسي 2 : 336 المجلس 25 .

-----------
( 2 ) تذكرة ابن الجوزي : 286 ، و روى الأخير الطبري في تاريخه 4 : 555 سنة 67 .

-----------
( 3 ) تذكرة ابن الجوزي : 286 ، و روى الأخير الطبري في تاريخه 4 : 555 سنة 67 .

-----------
( 4 ) تذكرة الخواص لسبط ابن الجوزي : 286 .

-----------
( 5 ) لم أظفر بمصدر نقله .

[ 258 ]

و في ( حياة الحيوان ) للدّميري : قال أبو القاسم الإصبهاني في ( الترغيب و التّرهيب ) : قال قيس بن عبادة : بلغني أنّ الوحش كانت تصوم عاشوراء .

و قال الفتح بن سخرب و كان من الزّهاد : كنت افتّت للنمل خبزا في كلّ يوم فإذا كان يوم عاشوراء لم تأكله 1 .

و من عظم مصيبته سمّي يوم التاسع من محرم بتاسوعاء ، لأنّه اليوم الّذي حوصر عليه السّلام فيه ، و سمّي يوم عاشره بعاشوراء ، لأنّه اليوم الّذي قتل فيه ،

قال ابن دريد في ( جمهرته ) : و عاشوراء يوم سمّي في الإسلام و لم يعرف في الجاهليّة 2 .

و قال الفيروز آبادي في ( قاموسه ) : إنّ تاسوعاء محدث 3 .

و في ( مناقب الكنجي الشّافعي ) عن أبي قبيل قال : لمّا قتل الحسين عليه السّلام انكسفت الشّمس كسفة ، حتّى بدت الكواكب نصف النّهار ، حتّى ظننّا أنّها هي 4 .

و عن الزّهري : قال عبد الملك لي : أي واحد أنت إن أخبرتني أيّ علامة كانت يوم قتل الحسين بن عليّ ؟ قلت : لم ترفع حصاة في بيت المقدس إلاّ وجد تحتها دم عبيط . فقال لي عبد الملك : إنّي و إيّاك في هذا الحديث قرينان 5 .

و روى : أنّه لمّا اجتزوا رأس الحسين عليه السّلام قعدوا في أوّل مرحلة يشربون و يتبجّحون بالرّأس ، فخرج عليهم قلم من حديد من حائط فكتب بسطر دم :

-----------
( 1 ) حياة الحيوان للدميري 2 : 392 مادة ( وحش ) .

-----------
( 2 ) جمهرة اللغة لابن دريد 2 : 343 مادة ( عشر ) .

-----------
( 3 ) القاموس المحيط 3 : 9 مادة ( تسع ) ، و نصه : « و التاسوعاء قبل يوم عاشوراء مولّد » .

-----------
( 4 ) كفاية الطالب للكنجي : 296 .

-----------
( 5 ) كفاية الطالب للكنجي : 296 .

[ 259 ]

أ ترجو امّة قتلت حسينا
شفاعة جدّه يوم الحساب 1

و روى عن ابن سيرين أنّه قال : لم تبك السّماء على أحد بعد يحيى إلاّ على الحسين عليه السّلام 2 .

و روى : أنّه لمّا اجري الماء على قبر الحسين عليه السّلام نضب الماء بعد أربعين يوما ، و امتحى أثر القبر ، فجاء أعرابي من بني أسد ، فجعل يأخذ قبضة قبضة من التّراب و يشمّه ، حتّى وقع على القبر ، فبكى و قال : بأبي أنت و امّي ،

ما كان أطيبك حيّا و أطيب تربتك ميّتا . ثمّ أنشأ يقول :

أرادوا ليخفوا قبره عن عدوّه
و طيب تراب القبر دلّ على القبر 3

و في ( مقاتل أبي الفرج ) : كان السّبب في كرب ( المتوكّل ) قبر الحسين عليه السّلام : أنّ بعض المغنّيات كانت تبعث بجواريها إليه قبل الخلافة يغنّين له إذا شرب ، فلمّا وليها بعث إلى تلك المغنية فعرف أنّها غائبة ، و كانت قد زارت قبر الحسين عليه السّلام ، و بلغها خبره فأسرعت الرّجوع ، و بعثت إليه بجارية من جواريها كان يألفها ، فقال لها : أين كنتم ؟ قالت : خرجت مولاتي إلى الحجّ ،

و أخرجتنا معها و كان ذلك في شعبان فقال : إلى أين حججتم في شعبان ؟

قالت : إلى قبر الحسين عليه السّلام . فاستطير غضبا ، و أتى بمولاتها فحبست و استصفى أملاكها ، و بعث برجل من أصحابه يقال له : الدّيزج و كان يهوديّا فأسلم إلى قبر الحسين عليه السّلام ، و أمره بكرب قبره و محوه ، و إخراب كلّ ما حوله ، فمضى لذلك و خرب ما حوله و هدم البناء ، و كرب ما حوله نحو مائتي جريب ، فلمّا بلغ إلى قبره لم يتقدّم إليه أحد ، فأحضر قوما من اليهود فكربوه ،

-----------
( 1 ) كفاية الطالب للكنجي : 291 .

-----------
( 2 ) كفاية الطالب للكنجي : 289 .

-----------
( 3 ) كفاية الطالب للكنجي : 293 .

[ 260 ]

و أجرى الماء حوله ، و وكّل به مسالح ، بين كلّ مسلحتين ميل ، لا يزوره زائر إلاّ أخذوه ، و وجّه به إليه .

فحدّثني محمّد بن الحسين الأشناني قال : بعد عهدي بالزّيارة في تلك الأيّام خوفا ، ثمّ عملت على المخاطرة بنفسي فيها ، و ساعدني رجل من العطّارين على ذلك ، فخرجنا زائرين نكمن بالنّهار و نسير الليل ، حتّى أتينا نواحي الغاضرية ، و خرجنا منها نصف الليل ، فسرنا بين مسلحتين و قد ناموا حتّى أتينا القبر ، فخفي علينا فجعلنا نشمّه و نتحرّى جهته ، حتّى أتيناه و قد قلع الصّندوق الّذي كان حواليه ، و احرق و اجري الماء عليه ، فانخسف موضع اللّبن و صار كالخندق ، فزرناه و أكببنا عليه فشممنا منه رائحة ما شممت مثلها كشي‏ء من الطّيب ، فقلت للعطّار الّذي كان معي : أيّ رائحة هذه ؟ فقال : بلى و اللَّه ما شممت مثلها كشي‏ء من العطر . فودّعناه ، و جعلنا حول القبر علامات في عدّة مواضع ، فلمّا قتل المتوكّل اجتمعنا مع جماعة من الطالبيّين و الشّيعة ،

حتّى صرنا إلى القبر ، فأخرجنا تلك العلامات و أعدناه إلى ما كان عليه 1 .

و روى ( أمالي ابن الشّيخ ) عن يوحنا المتطبب النّصراني قال : وجّه إليّ سابور الكبير الخادم الرّشيدي في الليل ، فصرت إليه ، فمضى و أنا معه حتّى دخلنا على موسى بن عيسى الهاشمي ، فوجدناه زائل العقل متّكئا على و سادة ، و إذا بين يديه طست فيه حشو جوفه ، و كان الرّشيد أحضره من الكوفة ، فقال سابور لخادم له : ما خبره ؟ قال : كان من ساعته جالسا و حوله ندماؤه ، و هو من أصحّ النّاس جسما ، إذ جرى ذكر الحسين عليه السّلام فقال موسى :

إنّ الرّافضة لتغلو فيه حتّى إنّهم في ما عرفت يجعلون تربته دواء . فقال له رجل هاشمي : قد كان لي علّة غليظة فتعالجت بكلّ علاج ، فما نفعني حتّى

-----------
( 1 ) المقاتل لأبي الفرج : 395 .

[ 261 ]

وصف لي كاتبي أن آخذ من هذه التّربة ، فأخذت فنفعني اللَّه بها . قال موسى :

فبقي عندك منها شي‏ء ؟ قال : نعم . فوجّه من جاء منها بقطعة ، فناولها موسى ،

فأخذها و استدخلها دبره استهزاء ، فما هو إلاّ أن استدخلها حتّى صاح : النّار النّار ، الطّست الطّست . فجئناه بطست فأخرج فيها ما ترى . فقال لي سابور :

انظر هل ترى من حيلة . فدعوت بشمعة ، فإذا كبده و طحاله و ريته و فؤاده خرج منه في الطّست . فقال : ما لأحد حيلة إلاّ أن يكون عيسى الّذي كان يحيي الموت .

فمات في السّحر . و كان يوحنّا يزور قبر الحسين عليه السّلام ، و هو على دينه ، ثمّ أسلم و حسن إسلامه 1 .

هذا ، و في معنى قوله عليه السّلام : « فإنّني أنفس بهذين على الموت » قول الشاعر :

فإنّي بالجموح و ام بكر
و دولح فاعلموا حجؤضنين

« لئلا ينقطع بها نسل رسول اللَّه صلّى اللَّه عليه و آله » قال ابن أبي الحديد : فإن قلت : أ يجوز أن يقال للحسن و الحسين و ولدهما أبناء رسول اللَّه ؟ قلت : نعم ، لأنّ اللَّه تعالى سمّاهم أبناءه في قوله : . . . ندع أبناءنا و أبناءكم . . . 2 . و إنّما عنى الحسن و الحسين إلى أن قال فإن قلت : أتقول : إنّ ابن البنت ابن على الحقيقة الأصلية أم على سبيل المجاز ؟ قلت : لذاهب أن يذهب إلى أنّه حقيقة أصلية ، لأنّ أصل الإطلاق الحقيقة ، و قد يكون اللّفظ مشتركا بين مفهومين ، و هو في أحدهما أشهر ، و لا يلزم من كونه أشهر في أحدهما ألاّ يكون حقيقة في الآخر . و لذاهب أن يذهب إلى كونه مجازا قد استعمله الشّارع ، فجاز إطلاقه في كلّ حال ،

و استعماله كساير المجازات المستعملة . و ممّا يدل على اختصاص ولد

-----------
( 1 ) أمالي الطوسي 1 : 327 المجلس 11 .

-----------
( 2 ) آل عمران : 61 .

[ 262 ]

فاطمة عليها السّلام دون بني هاشم كافّة بالنّبيّ صلّى اللَّه عليه و آله أنّه ما كان يحلّ له أن ينكح بنات الحسن و الحسين عليهما السّلام إلى أن قال فإن قلت : قال الشاعر :

بنونا بنو أبنائنا و بناتنا
بنوهنّ أبناء الرّجال الأباعد

و قال حكيم العرب أكثم بن صيفي : « البنات يلدن الأعداء ، و يورثن البعداء » قلت : إنّما قال الشّاعر ما قاله على المفهوم الأشهر ، و ليس في قول أكثم ما يدلّ على نفي بنوّتهم 1 .

قلت : تحقيق المقام أنّ كون الحسن و الحسين عليهما السّلام ابني الرّسول صلّى اللَّه عليه و آله ممّا شهد به الكتاب و السّنة و إجماع الامّة . أمّا الكتاب فقوله تعالى : . . . أبناءنا و أبناءكم . . . 2 ، و أمّا السنّة فالأخبار المتواترة الّتي مرّ بعضها من قول النّبيّ صلّى اللَّه عليه و آله لكلّ منهما « ابني » و « هما ابناي » 3 ، و أمّا إجماع الامّة فخطاب المؤالف و المخالف لهما بابن رسول اللَّه ، حتّى إنّ يزيد لمّا كان ينكت بقضيبه على ثنايا الحسين عليه السّلام قال بعد تمثله بأبيات ابن الزبعرى في يوم احد في قتلهم سبعين من أصحاب النّبيّ صلّى اللَّه عليه و آله ، في قبال سبعين منهم قتلوا ببدر :

ليت أشياخي ببدر شهدوا
جزع الخزرج من وقع الأسل

إنشاء من نفسه :

لست من خندف إن لم أنتقم
من بني أحمد ما كان فعل

و حتّى إنّ هارون الرّشيد لم يستطع الرّد على الكاظم عليه السّلام في كونه ابن الرّسول صلّى اللَّه عليه و آله ، مع كونه في مقام الرّد ، ففي ( مقاتل أبي الفرج الإصبهاني ) : لمّا حجّ الرّشيد و نزل المدينة اجتمع بنو هاشم و أبناء المهاجرين و الأنصار

-----------
( 1 ) شرح ابن أبي الحديد 3 : 9 .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) مرّ في مواضع في هذا العنوان .

[ 263 ]

و باقي الوجوه و كان فيهم موسى بن جعفر عليه السّلام فقال لهم الرّشيد : قوموا إلى زيارة الرّسول صلّى اللَّه عليه و آله . ثمّ نهض معتمدا على يد أبي الحسن موسى عليه السّلام حتّى انتهى إلى القبر ، فقال : السّلام عليك يا رسول اللَّه ، السّلام عليك يابن عمّ .

افتخارا على قبائل العرب الّذين حضروا معه ، و استطالة عليهم بالنّسب . فنزع أبو الحسن موسى عليه السّلام يده من يده ، ثمّ تقدّم فقال : السّلام عليك يا رسول اللَّه ،

السّلام عليك يا أبتاه . فتغيّر وجه الرّشيد ثمّ قال : يا أبا الحسن إنّ هذا لهو الفخر الجسيم 1 .

و أمّا وجه كونهما ابنيه صلّى اللَّه عليه و آله فهو خصوصيّة تتفرّع على كون أمير المؤمنين عليه السّلام بمنزلة نفس النّبيّ صلّى اللَّه عليه و آله ، كما أفصح عنه قوله تعالى :

و أنفسنا و أنفسكم . . . 2 ، قال المأمون كما روى المرتضى في ( فصوله ) للرضا عليه السّلام : أخبرني بأكبر فضيلة لأمير المؤمنين عليه السّلام يدلّ عليها القرآن .

فقال عليه السّلام : فضيلته في المباهلة ، قال جلّ جلاله : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثم نبتهل فنجعل لعنة اللَّه على الكاذبين 3 . فدعا النّبيّ صلّى اللَّه عليه و آله الحسن و الحسين عليهما السّلام فكانا ابنيه ، و دعا فاطمة عليها السّلام فكانت في هذا الموضع نساءه ،

و دعا أمير المؤمنين عليه السّلام فكان نفسه بحكم اللَّه عزّ و جلّ . فقال له المأمون :

أ ليس قد ذكر اللَّه الأبناء بلفظ الجمع ، و انّما دعا النّبيّ صلّى اللَّه عليه و آله ابنيه خاصة ، و ذكر النساء بلفظ الجمع ، و إنّما دعا النّبيّ صلّى اللَّه عليه و آله ابنته وحدها ، فلم لا جاز أن يذكر الدّعاء لمن هو نفسه ، و يكون المراد نفسه في الحقيقة دون غيره ، فلا يكون لأمير المؤمنين عليه السّلام ما ذكرت من الفضل ؟ فقال له الرّضا عليه السّلام : ليس بصحيح

-----------
( 1 ) لم يوجد في مظانّه من مقاتل الطالبيين ، لكن الحديث مشهور رواه المدائني عنه تذكرة الخواص : 350 ، و غيره .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) آل عمران : 61 .

[ 264 ]

ما ذكرت ، و ذلك أنّ الدّاعي إنّما يكون داعيا لغيره ، كما يكون الآمر آمرا لغيره ،

و لا يصحّ أن يكون داعيا لنفسه في الحقيقة ، كما لا يكون آمرا لها في الحقيقة ،

و إذ لم يدع النّبيّ صلّى اللَّه عليه و آله رجلا في المباهلة إلاّ أمير المؤمنين عليه السّلام ، فقد ثبت أنّه نفسه الّتي عناها تعالى في كتابه ، و جعل حكمه ذلك في تنزيله . فقال المأمون :

إذا ورد الجواب سقط السؤال 1 ، فإذا كان أمير المؤمنين عليه السّلام بمنزلة نفس النّبيّ صلّى اللَّه عليه و آله بنصّ القرآن ، يكون ابنا أمير المؤمنين عليه السّلام ابني النّبيّ صلّى اللَّه عليه و آله .

و يشهد لما قلنا ما رواه المسعودي في ( مروجه ) في أخبار الحسن عليه السّلام ،

مسندا عن عبّاس بن عبد المطلب ، قال : كنت عند النّبيّ صلّى اللَّه عليه و آله إذ أقبل عليّ عليه السّلام فلمّا رآه أسفر في وجهه ، فقلت : يا رسول اللَّه إنّك لتسفر في وجه هذا الغلام .

فقال : يا عمّ رسول اللَّه و اللَّه للَّه أشدّ حبّا له منّي ، إنّه لم يكن نبيّ إلاّ و ذريّته الباقية بعده من صلبه ، و إنّ ذريتي بعدي من صلب هذا ، إنّه إذا كان يوم القيامة دعي النّاس بأسمائهم و أسماء امّهاتهم سترا من اللَّه عليهم ، إلاّ هذا و شيعته فإنّهم يدعون بأسمائهم و أسماء آبائهم لصحّة ولادتهم 2 .

و روى ( الكافي ) : أنّ ابن غيلان المدائني قال للرّضا عليه السّلام : بلغني أنّه من كان له حمل فنوى أن يسمّيه محمّدا ولد له غلام . فقال عليه السّلام : من كان له حمل فنوى أن يسمّيه عليّا ولد له غلام . ثم قال : ( عليّ محمّد ) و ( محمّد عليّ ) شيئا واحدا 3 .

و ما رواه الخطيب في ( تاريخه ) في عنوان ( عثمان بن محمّد بن إبراهيم المعروف بابن أبي شيبة ) في أسناد عن فاطمة عليها السّلام ، قالت : قال رسول

-----------
( 1 ) الفصول المختارة للمرتضى : 17 و النقل بتقطيع .

-----------
( 2 ) مروج الذهب للمسعودي 2 : 428 .

-----------
( 3 ) الكافي للكليني 6 : 11 ح 2 ضمن حديث .

[ 265 ]

اللَّه صلّى اللَّه عليه و آله : كلّ بني آدم ينتمون إلى عصبتهم إلاّ ولد فاطمة ، فأني أنا أبوهم ، و أنا عصبتهم .

و في خبر آخر عنها أيضا ، قالت : قال النّبيّ صلّى اللَّه عليه و آله : كل بني آدم ينتمون إلى عصبته غير ولد فاطمة ، فأنا أبوهم و أنا عصبتهم 1 .

و إلاّ فالانتساب إنّما هو إلى الأب ، فالهاشمي و الاموي من كان منتسبا بالأب إلى هاشم و اميّة لا ريب في ذلك ، و يشهد له أخبار الخاصّة و العامّة فضلا عن العرف ، روى ابن عبد البرّ في ( استيعابه ) : أنّ وفد كندة لمّا قدموا على النّبيّ صلّى اللَّه عليه و آله قال له أبو الخير و اسمه جفشيش : أنتم منّا يا بني هاشم .

فقال النّبيّ صلّى اللَّه عليه و آله : كذبتم ، نحن بنو النّضر بن كنانة ، لا نقفو امنّا و لا ننتفى من أبينا 2 .

هذا ، و نسل النّبيّ صلّى اللَّه عليه و آله من الحسن و الحسين عليهما السّلام ابني أمير المؤمنين عليه السّلام بعدد أسباط بني إسرائيل ، ستّة من الحسن عليه السّلام : واحد من ابنه زيد ، و خمسة من ابنه الحسن المثنّى ، و ستّة من الحسين عليه السّلام من ابنه السجّاد عليه السّلام .

روى الحسن بن سعيد العسكري كما في ( الخصال ) عن الرّضا عليه السّلام قال : إنّ اللَّه تعالى أخرج من إسرائيل و هو يعقوب اثني عشر سبطا ، و نشر من الحسن و الحسين عليهما السّلام اثني عشر سبطا إلى أن قال بعد عدّ الاثني عشر من ولد يعقوب أمّا الحسن عليه السّلام فانتشر منه ستّة أبطن : بنو الحسن بن زيد بن الحسن ، و بنو عبد اللَّه بن الحسن بن الحسن ، و بنو إبراهيم بن الحسن بن الحسن ، و بنو الحسن بن الحسن بن الحسن ، و بنو داود بن الحسن بن

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 11 : 285 .

-----------
( 2 ) الاستيعاب لابن عبد البر 1 : 266 .

[ 266 ]

الحسن ، و بنو جعفر بن الحسن بن الحسن إلى أن قال في بني الحسين عليه السّلام بنو محمّد بن عليّ الباقر عليه السّلام بطن ، و بنو عبد اللَّه بن عليّ الباهر ، و بنو زيد بن علي ، و بنو الحسين بن علي ، و بنو عمر بن عليّ ، و بنو عليّ بن عليّ 1 .

و في ( عمدة الطالب ) : قد روي عن النّبيّ صلّى اللَّه عليه و آله أنّه قال : سيكون من ولدي عدد نقباء بني إسرائيل 2 . و من ولد زيد بن الحسن : عبد العظيم الجليل المدفون بالرّي ، و منهم الدّاعي الكبير ، و الدّاعي الصّغير ، و منهم الملقب ب ( گيسو دراز ) و الملقّب ب ( گلستانه ) ، ذكر تفصيلهم في ( عمدة الطالب ) 3 .

و من بني عبد اللَّه بن الحسن المثنى و يقال لعبد اللَّه : المحض محمّد و إبراهيم اللذان خرجا على المنصور ، و يحيى صاحب الديلم الّذي خرج على الرّشيد ، و موسى الجون ، و في ( تاريخ بغداد ) : خرج يوما من عند الرّشيد فعثر بالبساط ، فضحك الخدم و ضحك الجند . فالتفت إلى هارون و قال : إنّه ضعف صوم لا ضعف سكر 4 .

و في موسى الجون في الحسنيّين العدد ، كما في موسى الكاظم عليه السّلام في الحسينيّين ، و من بنيه الأمير أبو جعفر محمّد بن محمّد الثّائر ، أوّل من ملك مكّة من بني موسى ، و هم مبدأ تمكن الأشراف من حكومتها ، و كان ذلك بعد سنة ( 340 ) قتل حاكم مكّة انكجوار التركي من قبل العزيز الفاطمي .

و من بني إبراهيم بن الحسن المثنى و يقال لإبراهيم : الغمر محمّد بن إبراهيم الّذي يقال له الدّيباج الأصفر ، و لمّا اتى به المنصور قال له : أنت ديباج الأصفر ؟ قال : نعم . قال : أما و اللَّه لأقتلنّك قتلة ما قتلتها أحدا من أهل بيتك . ثمّ

-----------
( 1 ) الخصال للصدوق : 465 ح 5 و النقل بتقطيع .

-----------
( 2 ) عمدة الطالب للحسني : 68 .

-----------
( 3 ) عمدة الطالب : 69 ، 173 .

-----------
( 4 ) تاريخ بغداد للخطيب البغدادي 13 : 27 و النقل بتصرف .

[ 267 ]

أمر باسطوانة مبنية ففرّغت ، ثم ادخل فيها ، فبنيت عليه و هو حي .

و من ولده إبراهيم طباطبا ، و من ولد طباطبا محمّد بن الحسين بن جعفر بن محمّد بن إبراهيم طباطبا ، الّذي قال فيه ( عمدة الطالب ) : قتله الشّراة بكرمان و صلب ، فأخذتهم الزلزلة أربعين يوما ، حتّى انزل عن الخشبة فسكنت 1 .

و من بني الحسن المثلّث الحسين بن علي ، صاحب فخ المعروف صاحب القضية الفاجعة ، و من ولد جعفر بن الحسن المثنى ابن الشّجري النّحوي صاحب ( الأمالي ) .

و من بني داود بن الحسن المثنى و داود هو الّذي ورد فيه دعاء الاستفتاح ، المعروف بدعاء امّ داود عليّ بن طاووس رضي الدّين المعروف ،

صاحب الكرامات ، و صاحب المصنّفات الكثيرة في الأدعية و غيرها ، و منها ( الإقبال ) ، و ( المهج ) ، و أخوه أحمد بن طاووس جمال الدّين صاحب ( الرّجال ) ،

و ابن أخيه أحمد بن عبد الكريم بن طاووس غياث الدّين النسّابة ، و ابن أخيه الحسن مجد الدّين بن طاووس الّذي خرج إلى السّلطان هولاكوخان ، قال في ( عمدة الطالب ) : و صنّف له كتاب ( البشارة ) و سلم بواسطته الحلّة و النيل و المشهدين الشّريفين المشهد العلوي ، و المشهد الحسيني على ساكنيهما السّلام من القتل و النّهب 2 .

و أمّا الأسباط الحسينيّة فمن ولد الباهر أخي الباقر عليه السّلام محمّد الأرقط ،

قال في ( عمدة الطالب ) : قال أبو نصر البخاري : من يطعن في الأرقط فلا يطعن من حيث النّسب و العقب ، و إنّما يطعنون لشي‏ء جرى بينه و بين الصّادق جعفر بن محمّد عليه السّلام ، يقال : إنّه بصق في وجه الصادق عليه السّلام ، فدعا عليه ، فصار أرقط

-----------
( 1 ) عمدة الطالب : 69 ، 173 .

-----------
( 2 ) عمدة الطالب : 190 .

[ 268 ]

الوجه ، به نمش كريه المنظر 1 .

و منهم عبد اللَّه بن أحمد الرّخي الّذي ظهر في أيّام المستعين ، فاخذ و حمل إلى سامراء مع عياله فمات ، و صار عياله الى الحسن العسكري عليه السّلام فبارك عليهم ، و مسح يده على رأس زينب بنته و وهب لها خاتمه ، و كان فضّة فصاغت منه حلقة ، و ماتت و الحلقة في اذنها ، و بلغت مائة سنة ، و كانت سوداء الشعر .

و عدّ منهم نقيب النّقباء ببغداد ، أيّام معزّ الدّولة أحمد بن عليّ بن محمّد الكوكبي ، و الشّريف النّسابة المصنّف الحسين بن جعفر ، المعروف بابن خداع .

و من ولد زيد الشهيد و كان زيد خرج على هشام و كان هشام ، قال له :

ما أنت و الخلافة و أنت ابن أمة ؟ فقال له : و ما يقصرك برجل أبوه رسول اللَّه و هو ابن عليّ بن أبي طالب ؟ فقتل و صلب ، و في ( العمدة ) : وجدت عن بعضهم أنّه قال : لمّا قتل زيد بن علي و صلب رأيت النّبيّ صلّى اللَّه عليه و آله تلك اللّيلة مستندا إلى خشبته و هو يقول : إنّا للَّه و إنّا إليه راجعون ، أتفعلون هذا بولدي ؟ و روى غير واحد أنّهم صلبوه مجرّدا ، فنسجت العنكبوت على عورته من يومه 2 يحيى بن زيد صاحب الصّحيفة الّذي خرج أيّام الوليد بن يزيد ، فقتل .

و منهم يحيى بن عمر الّذي خرج أيّام المستعين ، فقتل و حمل رأسه إلى محمّد بن عبد اللَّه بن طاهر ، فجلس للتّهنئة ، فدخل عليه أبو هاشم الجعفري و قال له : إنّك لتهنّأ بقتيل لو كان النّبيّ صلّى اللَّه عليه و آله حيّا لعزّي فيه . فخرج و هو يقول :

يا بني طاهر كلوه مريئا
إنّ لحم النّبيّ غير مري‏ء

-----------
( 1 ) عمدة الطالب : 252 .

-----------
( 2 ) عمدة الطالب : 258 .

[ 269 ]

و من ولد عمر بن عليّ و هو عمر الأشرف النّاصر الكبير ملك الدّيلم ،

و النّاصر الصّغير جدّ المرتضى و الرّضي لامّهما ، صاحب ( النّاصريات في الفقه ) الّذي شرحه المرتضى 1 .

و من ولد الحسين بن علي و هو الحسين الأصغر عليّ المرعش ابن عبيد اللَّه بن محمّد بن الحسن بن الحسين الأصغر ، جدّ السّادات المرعشية .

و من ولده المنقديّون ملوك الرّي ، و من ولده العقيقيّون ، و من العقيقيين عليّ بن أحمد بن عليّ العقيقي ، و أبوه أحمد بن عليّ العقيقي صاحبا كتاب رجال .

و من ولده الجوانيّون ، و الأصل فيهم محمّد بن عبيد اللَّه بن الحسين الأصغر ، و ابنه الحسين بن محمّد الجواني ، خرج مع الرّضا عليه السّلام إلى خراسان كما رواه الكشي 2 ، و روى عن الجواد عليه السّلام النصّ على الهادي عليه السّلام كما رواه ( الكافي ) 3 .

و من ولد عليّ بن عليّ و هو عليّ الأصغر الحسن الأفطس ، قال في ( العمدة ) : قال أبو نصر البخاري : كان بين الأفطس و بين الصادق عليه السّلام كلام ،

فتوجّه الطّعن عليه لذلك لا لشي‏ء في نسبه 4 .

و قال أبو الحسن العمري : كان صاحب راية محمّد بن عبد اللَّه ، و لمّا قتل النّفس الزّكية محمّد بن عبد اللَّه اختفى الحسن الأفطس ، فلمّا دخل جعفر

-----------
( 1 ) المسائل الناصريات أحد تأليفات الشريف المرتضى ، مطبوع بالحجر ضمن الجوامع الفقهية بإيران ، لكن ليس للناصر كتاب مسمّى بالناصريات كما يظهر من مقدّمة ناصريات المرتضى .

-----------
( 2 ) معرفة الرجال للكشي ، اختياره : 506 ح 973 .

-----------
( 3 ) الكافي للكليني 1 : 325 ح 3 ، و الظاهر أنّ هذا الحديث لم يوجد في نسخ الكافي إلاّ في نسخة الصفواني ، فراجع ذيل الحديث في الكافي ، و جامع الرواة للأردبيلي 2 : 441 .

-----------
( 4 ) عمدة الطالب : 339 .

[ 270 ]

الصّادق عليه السّلام العراق و لقي أبا جعفر المنصور قال له : تريد أن تسدي إلى رسول اللَّه صلّى اللَّه عليه و آله يدا ؟ قال : نعم يا أبا عبد اللَّه . قال : تعفو عن ابنه الحسن بن عليّ بن عليّ . فعفا عنه 1 .

و قال أبو نصر البخاري : سمعت جماعة يقولون : إنّ الصادق عليه السّلام كان يوصي لجماعة من عشيرته عند موته ، فأوصى للأفطس الحسن بن علي بن علي بثمانين دينارا ، فقالت له عجوز في البيت : أتأمر له بذلك و قد قعد لك بخنجر في البيت يريد أن يقتلك ؟ فقال : أتريدين أن أكون ممّن قال اللَّه تعالى :

و يقطعون ما أمر اللَّه به أن يوصل . . . 2 ؟ لأصلنّ رحمه و إن قطع ، اكتبوا له بمائة دينار . قال البخاري : و هذه شهادات قاطعة من الصّادق عليه السّلام أنّه ابن النّبيّ صلّى اللَّه عليه و آله 3 .

و ابنه عبد اللَّه بن الحسن خرج مع الحسين بن عليّ صاحب فخ ، فأخذه الرّشيد و حبسه عند جعفر البرمكي ، قال في ( العمدة ) : فأمر جعفر ليلة النيروز بقتله و حزّ رأسه ، و أهداه إلى الرّشيد في جملة هدايا النّيروز 4 .

و منهم تاج الدّين بن مجد الدّين محمد بن الحسين الّذي كان في أوّل أمره واعظا ، و اعتقده السلطان اولجايتو محمّد و ولاّه نقابة نقباء الممالك بأسرها : العراق و الرّي و خراسان و فارس و سائر ممالكه ، و عانده وزيره رشيد الدّين ، إلى أن قتله مع ولديه : شمس الدّين و شرف الدّين في سنة ( 711 ) ،

و أظهر عوام بغداد و الحنابلة التّشفي بالسيّد تاج الدّين ، فقطّعوه قطعا ، و أكلوا لحمه ، و نتفوا شعره ، و بيعت الطّاقة من شعر لحيته بدينار ، فغضب السّلطان

-----------
( 1 ) عمدة الطالب : 339 .

-----------
( 2 ) البقرة : 27 .

-----------
( 3 ) عمدة الطالب للسيد الحسني : 34 .

-----------
( 4 ) عمدة الطالب : 348 .

[ 271 ]

و أمر أن يركب قاضي الحنابلة على حمار أعمى مقلوبا ، يطاف به في أسواق بغداد و شوارعها ، و أن لا يكون من الحنابلة قاض .

و من ولده أيضا الحسن بن عليّ بن الحسين المدائني الّذي كان خليفة أبي عبد اللَّه بن الدّاعي على النّقابة ، و كان له أحد و عشرون ولدا ، كلّ منهم اسمه عليّ ، لا يفرّق بينهم إلاّ بالكنى .

و أمّا ولد محمّد الباقر عليه السّلام فمنهم يكمل الأئمة الاثني عشر ، الّذين لا يحتاج أحد منهم إلى وصف ، كما لا يحتاج الشّمس و القمر ، روى محمّد بن بابويه في ( عيونه ) قول النّبيّ صلّى اللَّه عليه و آله : « الإيمان إقرار باللّسان و معرفة بالقلب ،

و عمل بالأركان » عن الرّضا عليه السّلام عن أبيه الكاظم عليه السّلام عن أبيه الصّادق عليه السّلام عن أبيه الباقر عليه السّلام عن أبيه زين العابدين عليه السّلام عن أبيه الحسين سيّد شباب أهل الجنّة عليه السّلام عن أبيه أمير المؤمنين عليه السّلام عنه صلّى اللَّه عليه و آله ، ثمّ روى عن حمزة ابن محمّد العلوي عن عبد الرّحمن بن أبي حاتم عن أبيه قال : لو قرى‏ء هذا الأسناد على مجنون لبرأ 1 .

و روى قوله صلّى اللَّه عليه و آله أيضا : « الإيمان قول و عمل » عن أبي الصّلت عن الرّضا عليه السّلام عن آبائه الكاظم عليه السّلام ثمّ الصّادق عليه السّلام ثمّ الباقر عليه السّلام ثمّ السّجاد عليه السّلام ثمّ السّبط عليه السّلام ثمّ أمير المؤمنين عليه السّلام عنه صلّى اللَّه عليه و آله ثمّ روى عن محمّد بن عبد اللَّه بن طاهر : أنّ أحمد بن حنبل لمّا سمعه من أبي الصّلت قال له :

ما هذا الأسناد ؟ فقال له أبوه عبد اللَّه بن طاهر ذي اليمينين : هذا سعوط المجانين إذا سعط به المجنون أفاق 2 .

و روى : أنّ المأمون لمّا جعل الرّضا عليه السّلام ولي عهده صعد المنبر ، و قال :

-----------
( 1 ) عيون الاخبار للصدوق 1 : 178 ح 5 .

-----------
( 2 ) عيون الاخبار للصدوق 1 : 179 ح 6 ، و 2 : 145 ح 18 ، و : 142 ح 10 .

[ 272 ]

جاءتكم بيعة عليّ بن موسى بن جعفر بن محمّد بن عليّ بن الحسين بن عليّ بن أبي طالب عليهم السّلام ، و اللَّه لو قرئت هذه الأسماء على الصّمّ البكم لبرؤوا بإذن اللَّه عزّ و جلّ 1 .

و روى أيضا : أنّ عبد اللَّه بن مطرف بن ماهان دخل يوما على المأمون و عنده الرّضا عليه السّلام ، فقال له : ما تقول في أهل البيت ؟ فقال : ما قولي في طينة عجنت بماء الرّسالة ، و شجرة غرست بماء الوحي ؟ هل ينفح منه إلاّ مسك الهدى و عنبر التّقى ؟ فدعا المأمون بحقّة فيها لؤلؤ فحشا فاه 2 .

و في ( تذكرة السّبط ) عن ( فضائل أحمد بن حنبل ) عن عليّ بن ربيعة قال : لقيت زيد بن أرقم فقلت له : هل سمعت النّبيّ صلّى اللَّه عليه و آله و سلّم يقول : تركت فيكم الثّقلين ، واحد منهما أكبر من الآخر ؟ قال : نعم ، سمعته يقول : تركت فيكم الثقلين : كتاب اللَّه حبل ممدود بين السّماء و الأرض ، و عترتي أهل بيتي ، ألا إنّهما لن يفترقا حتى يردا عليّ الحوض ، ألا فانظروني كيف تخلّفوني فيهما 3 ؟

و روى أيضا عن ( فضائله ) عن النّبيّ صلّى اللَّه عليه و آله قال : النجوم أمان لأهل السّماء ، فإذا ذهب النّجوم ذهب أهل السماء ، و أهل بيتي أمان لأهل الأرض فإذا ذهب أهل بيتي ذهب أهل الأرض 4 .

و روى أيضا عن صحيح مسلم عن زيد بن أرقم قال : قام فينا النّبيّ صلّى اللَّه عليه و آله خطيبا بماء يدعى خما ، بين مكّة و المدينة ، فحمد اللَّه و أثنى عليه و وعظ و ذكّر ،

ثم قال : أمّا بعد ألا أيّها النّاس فإنّما أنا بشر يوشك أن يأتي رسول ربي فاجيب ،

و أنا تارك فيكم ثقلين : أوّلهما كتاب اللَّه فيه الهدى و النّور ، فخذوا بكتاب اللَّه

-----------
( 1 ) عيون الاخبار للصدوق 1 : 179 ح 6 ، و 2 : 145 ح 18 ، و : 142 ح 10 .

-----------
( 2 ) عيون الاخبار للصدوق 1 : 179 ح 6 ، و 2 : 145 ح 18 ، و : 142 ح 10 .

-----------
( 3 ) تذكرة الخواص : 322 .

-----------
( 4 ) تذكرة الخواص : 323 .

[ 273 ]

و استمسكوا به . فحثّ على كتاب اللَّه و رغّب فيه ، ثمّ قال : و أهل بيتي اذكّركم اللَّه في أهل بيتي ، اذكّركم اللَّه في أهل بيتي ، اذكّركم اللَّه في أهل بيتي 1 .

و روى ( حلية أبي نعيم ) في حذيفة بن أسيد مسندا عنه ، قال : قال النّبيّ صلّى اللَّه عليه و آله : أيّها النّاس إنّي فرطكم ، و إنّكم و اردون عليّ الحوض ، فإنّي سائلكم حين تردون عليّ عن الثّقلين ، فانظروا كيف تخلّفوني فيهما ؟ الثّقل الأكبر : كتاب اللَّه سبب طرفه بيد اللَّه و طرفه بأيديكم ، فاستمسكوا به لا تضلّوا و لا تبدّلوا ، و عترتي أهل بيتي ، فإنّه قد نبّأني اللّطيف الخبير أنّهما لن يفترقا حتّى يردا عليّ الحوض 2 .

و روى أبو الفرج في كتابه ( مرج البحرين ) و ابن قتيبة في ( معارفه ) عن أبي ذر قال : قال النّبيّ صلّى اللَّه عليه و آله : مثل أهل بيتي مثل سفينة نوح من ركب فيها نجا ،

و من تخلّف عنها غرق 3 .

هذا و مرّ شطر من فضائل الحسنين عليهما السّلام .

و أمّا زين العابدين عليه السّلام فروى سبط ابن الجوزي : أنّه كان إذا توضأ اصفرّ لونه فيقال : ما هذا الّذي يعتادك عند الوضوء ؟ فيقول : أتدرون بين يدي من اريد أن أقف ؟ 4 .

و أنّه إذا قام إلى الصلاة أخذته رعدة ، فيقال له : ما لك ؟ فيقول : ما تدرون لمن اريد أن اناجي 5 ؟

و أنّه وقع حريق في داره و هو ساجد فقالوا : النّار النّار يابن رسول اللَّه

-----------
( 1 ) أخرجه مسلم في صحيحه 4 : 1873 ح 36 ، تذكرة الخواص : 322 .

-----------
( 2 ) حلية الأولياء لأبي نعيم 1 : 355 .

-----------
( 3 ) مرج البحرين لأبي الفرج عنه تذكرة الخواص : 323 ، و معارف ابن قتيبة : 252 .

-----------
( 4 ) تذكرة الخواص : 325 .

-----------
( 5 ) تذكرة الخواص : 325 .

[ 274 ]

فما رفع رأسه حتّى اطفئت . فقيل له : ما الّذي ألهاك عنها ؟ فقال : النّار الاخرى 1 .

و أنّه كان يستقي الماء لطهوره و لا يمكّن أحدا أن يعينه على طهوره ،

و يقضي ما فاته من ورده بالنّهار في الليل ، و كان ورده في الليل و النهار ألف ركعة 2 .

و أنّه لمّا مات وجدوه يعول مائة أهل بيت بالمدينة ، و كان يحمل جراب الخبز على ظهره بالليل فيتصدّق به ، و يقول : صدقة السّر تطفى‏ء غضب الرّبّ .

و كان أهل المدينة يقولون : ما فقدنا صدقة السّرّ حتّى مات عليّ بن الحسين عليه السّلام 3 .

و أنّه دخل على محمّد بن اسامة بن زيد في مرضه يعوده فجعل محمّد يبكي ، فقال عليه السّلام له : ما شأنك ؟ فقال : عليّ دين . قال : كم هو ؟ قال : خمسة عشر ألف دينار . فقال : هو عليّ 4 .

و أنّ هشام بن إسماعيل المخزومي و الي المدينة كان يؤذيه و يشتم عليّا عليه السّلام على المنبر و ينال منه ، فلمّا ولّي الوليد بن عبد الملك الخلافة عزله و أمر به أن يوقف للنّاس ، قال هشام : و اللَّه ما أخاف إلاّ من عليّ بن الحسين ، إنّه رجل صالح يسمع قوله . فأوصى علي بن الحسين عليه السّلام أصحابه و مواليه و خاصّته أن لا يتعرضوا لهشام ، ثمّ مرّ عليّ عليه السّلام في حاجته فما عرض له ،

فناداه هشام و هو واقف للنّاس : . . . اللَّه أعلم حيث يجعل رسالته . . . 5 .

و أنّه عليه السّلام خرج يوما من المسجد فتبعه رجل فسبّه ، فلحقته العبيد

-----------
( 1 ) تذكرة الخواص : 325 .

-----------
( 2 ) تذكرة الخواص : 326 .

-----------
( 3 ) تذكرة الخواص : 327 .

-----------
( 4 ) تذكرة الخواص : 331 .

-----------
( 5 ) تذكرة الخواص : 328 ، و الآية 124 من سورة الأنعام .

[ 275 ]

و الموالي فهمّوا بالرّجل ، فقال : دعوه . ثمّ قال له : ما ستر اللَّه عنك من أمرنا أكثر ،

ألك حاجة نعينك عليها ؟ فاستحى الرّجل ، فألقى عليه السّلام عليه خميصة كانت عليه ،

و أعطاه ألف درهم ، فكان الرّجل بعد ذلك إذا رآه يقول : أشهد أنّك من أولاد الرّسول صلّى اللَّه عليه و آله 1 .

و أنّه كان بينه عليه السّلام و بين الحسن بن الحسن بعض الأمر ، فجاء الحسن إليه عليه السّلام و هو جالس في المسجد مع أصحابه ، فما ترك شيئا إلاّ قاله له و عليّ عليه السّلام ساكت ، و انصرف الحسن فجاء عليّ عليه السّلام في الليل إلى بابه يعتذر إليه ، فخرج إليه الحسن ، فالتزمه و جعلا يبكيان حتّى رحمهما من كان حاضرا ،

ثم قال الحسن : و اللَّه لا عدت في أمر تكرهه أبدا . فقال عليّ عليه السّلام : و أنت في حلّ ممّا قلت لي 2 .

و أنّه كان عنده عليه السّلام قوم فاستعجل خادما له ، فأخرج شواء من التنّور ،

و أقبل الخادم عجلا و بيده السّفود ، و بين يدي عليّ عليه السّلام ولد صغير له ،

فسقط السّفود على الصّغير فنشّ و مات ، فبهت الخادم ، فنظر إليه علي عليه السّلام و قال له : أنت لم تتعمّد هذا ، أنت حرّ لوجه اللَّه تعالى . ثمّ أمر بمواراة الولد 3 .

و أنّه عليه السّلام كان يقول في مناجاته : إلهنا و سيّدنا و مولانا لو بكينا حتّى تسقط أشفارنا ، و انتحبنا حتّى تنقطع أصواتنا ، و قمنا حتّى تيبس أقدامنا ،

و ركعنا حتّى تنخلع أوصالنا ، و سجدنا حتّى تتفقأ أحداقنا ، و أكلنا تراب الأرض طول أعمارنا ، و ذكرناك حتّى تكلّ ألسنتنا ما استوجبنا بذلك محو سيّئة من سيّئاتنا 4 .

و أنّ هشام بن عبد الملك حجّ فاجتهد أن يستلم الحجر ، فلم يمكنه من

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 331 .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 326 ، 331 ، 332 .

-----------
( 3 ) تذكرة الخواص لسبط ابن الجوزي : 326 ، 331 ، 332 .

-----------
( 4 ) تذكرة الخواص لسبط ابن الجوزي : 326 ، 331 ، 332 .

[ 276 ]

الزّحام ، فجاء عليّ بن الحسين عليه السّلام فوقف النّاس له ، و تنحّوا عن الحجر حتّى استلمه ، و لم يبق عند الحجر سواه ، فقال هشام : من هذا ؟ فقالوا : لا نعرفه . فقال الفرزدق : لكنّي أعرفه . ثم اندفع فقال :

هذا الّذي تعرف البطحاء و طأته
و البيت يعرفه و الحلّ و الحرم

هذا ابن خير عباد اللَّه كلّهم
هذا التّقيّ النّقيّ الطّاهر العلم

يكاد يمسكه عرفان راحته
ركن الحطيم إذا ما جاء يستلم

إلى أن قال فغضب هشام و أمر بحبس الفرزدق بعسفان بين مكّة و المدينة ، فبعث إليه عليّ عليه السّلام بألف دينار فردّها ، و قال : إنّما قلت ما قلت غضبا للَّه و رسوله ، فما آخذ عليه أجرا . فقال عليّ عليه السّلام : نحن أهل بيت لا يعود إلينا ما خرج منّا . فقبلها الفرزدق ، و هجا هشاما 1 .

و روى المسعودي في ( مروجه ) أنّه اتي بعليّ بن الحسين عليه السّلام إلى مسلم بن عقبة و هو مغتاظ عليه ، فتبرأ منه و من آبائه ، فلمّا رآه و قد أشرف عليه ارتعد و قام له و أقعده إلى جانبه ، و قال له : سلني حوائجك . فلم يسأله في أحد ممّن قدّم إلى السّيف إلاّ شفّعه فيه ، ثمّ انصرف عنه ، فقيل لعليّ عليه السّلام :

رأيناك تحرّك شفتيك ، فما الّذي قلت ؟ قال : قلت : « اللّهمّ ربّ السّماوات السّبع و ما أظللن ، و الأرضين السّبع و ما أقللن ، ربّ العرش العظيم ، ربّ محمّد و آله الطاهرين . أعوذ بك من شرّه و أدرأ بك في نحره ، أسألك أن تؤتيني خيره و تكفيني شرّه » . و قيل لمسلم : رأيناك تسبّ هذا الغلام و سلفه فلمّا اتي به إليك رفعت منزلته ؟ فقال : ما كان ذلك لرأي منّي ، لقد ملى‏ء قلبي منه رعبا 2 .

و في ( تذكرة السّبط ) : في ( تذكرة ابن حمدون ) قال الزّهري : حمل عبد

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 329 ، 324 .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 70 .

[ 277 ]

الملك عليّ بن الحسين عليه السّلام مقيّدا من المدينة ، فأثقله حديدا ، و وكّل به حفظة ،

قال : فاستأذنتهم في وداعه فأذنوا ، فدخلت عليه و القيود في رجليه و الغل في يديه ، فهو في قبّة فبكيت و قلت : وددت أنّي مكانك و أنت سالم . فقال : يا زهري أتظنّ أنّ ما ترى عليّ و في عنقي يكرثني ؟ أما لو شئت لما كان ، و إنّه ليذكّرني عذاب اللَّه ، ثمّ أخرج رجليه من القيد ، و يديه من الغل ثم قال : لا جزت معهم على ذا ميلين من المدينة . قال : فما مضت إلاّ أربع ليال ، و إذا قد قدم الموكّلون الّذين كانوا معه إلى المدينة يطلبونه فما وجدوه ، فسألت بعضهم فقالوا : إنّا نراه متبوعا ، إنّه لنازل ، و نحن حوله نرصده إذ طلع الفجر فلم نجده و وجدنا حديده . قال الزّهري : فقدمت بعد ذلك على عبد الملك فسألني عنه فأخبرته ،

فقال : قد جاءني يوم فقده الأعوان فدخل عليّ فقال : ما أنا و أنت ؟ فقلت : أقم عندي . قال : لا احبّ . ثمّ خرج ، فو اللَّه لقد امتلأ قلبي منه خيفة 1 .

و في ( فصول ابن الصّبّاغ المالكي ) عن أبي عبد اللَّه الزّاهد قال : لمّا ولّي عبد الملك بن مروان الخلافة كتب إلى الحجاج بن يوسف الثقفي : أمّا بعد فانظر دماء بني عبد المطّلب فاجتنبها ، فإنّي رأيت آل أبي سفيان لمّا و لعوا فيها لم يلبثوا إلاّ قليلا . قال : و بعث بالكتاب سرّا إلى الحجّاج ، و قال له : اكتم ذلك .

فكوشف بذلك عليّ بن الحسين عليهما السّلام ، فكتب من فوره إلى عبد الملك : أمّا بعد فإنّك كتبت في يوم كذا من شهر كذا إلى الحجّاج سرّا في حقّنا لبني عبد المطّلب بما هو كيت و كيت ، و قد شكر اللَّه لك ذلك . قال : فلمّا نظر ( عبد الملك الكتاب ) و تأمّل فيه وجد تاريخه موافقا لتاريخ كتابه الّذي كتبه إلى الحجّاج في اليوم و السّاعة 2 .

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 329 ، 324 .

-----------
( 2 ) الفصول المهمّة لابن الصباغ : 203 ، و الاختصاص للمفيد : 308 ، و النقل بتلخيص .

[ 278 ]

و روى في الجزء التاسع من ( مجالس ثعلب ) عن جويرية قال : ما أكل عليّ بن الحسين بقرابته من النّبيّ صلّى اللَّه عليه و آله درهما قط 1 .

و عن طاووس قال : رأيت عليّ بن الحسين ساجدا في الحجر ، فقلت :

رجل صالح من أهل بيت طيب ، لأسمعن ما يقول . فأصغيت إليه فسمعته يقول :

« عبيدك بفنائك ، مسكينك بفنائك ، سائلك بفنائك ، فقيرك بفنائك » فو اللَّه ما دعوت بها في كرب قطّ إلاّ كشف عنّي 2 .

و يأتي خبر جابر عن النّبيّ صلّى اللَّه عليه و آله أنّه يولد من الحسين مولود اسمه عليّ إذا كان يوم القيامة نادى منادي : ليقم سيّد العابدين . فيقوم ولده 3 .

و في ( عمدة الطالب ) قال الجاحظ في رسالة له صنّفها في فضائل بني هاشم : و أمّا عليّ بن الحسين بن علي فلم أر الخارجي في أمره إلاّ كالشّيعي ،

و لم أر الشّيعيّ إلاّ كالمعتزلي ، و لم أر المعتزلي إلاّ كالعامّي ، و لم أر العامي إلاّ كالخاصّي ، و لم أجد أحدا يتمارى في تفضيله و يشكّ في تقديمه 4 .

و في ( تاريخ الطبري ) : في كتاب المنصور إلى محمّد بن عبد اللَّه بن الحسن بن الحسن عليه السّلام : و ما ولد فيكم بعد وفاة رسول اللَّه صلّى اللَّه عليه و آله أفضل من عليّ بن الحسين عليه السّلام 5 .

و روى في ( ذيل تاريخه ) عن يزيد بن عياض قال : أصاب الزّهري دما خطأ فخرج و ترك أهله ، و ضرب فسطاطا ، و قال : لا يظلّني سقف بيت . فمرّ به عليّ بن الحسين عليه السّلام فقال : يابن شهاب قنوطك أشدّ من ذنبك ، فاتّق اللَّه

-----------
( 1 ) مجالس ثعلب 2 : 426 .

-----------
( 2 ) مجالس ثعلب 2 : 426 .

-----------
( 3 ) انظر ما نقل في تذكرة الخواص : 337 عن المدائني الذي يأتي عن قريب .

-----------
( 4 ) عمدة الطالب للحسني : 194 عن فضائل بني هاشم للجاحظ ، و نقله عن هذا الكتاب للجاحظ القندوزي في ينابيع المودة : 153 بفرق كثير .

-----------
( 5 ) تاريخ الطبري 4 : 198 سنة 145 .

[ 279 ]

و استغفره و ابعث إلى أهله بالدية ، و ارجع إلى أهلك . و كان الزّهري يقول : عليّ بن الحسين عليه السّلام أعظم النّاس عليّ منّة 1 .

و روى عن هشام بن عروة قال : كان عليّ بن الحسين عليه السّلام يخرج على راحلته إلى مكّة و يرجع لا يقرعها 2 .

و أمّا الباقر عليه السّلام فقالوا في ( مفاخرات هاشم و اميّة ) و قد نقله ابن أبي الحديد : منه ، و من ابنه جعفر تعلّم الناس الفقه ، و هو الملقّب بالباقر ، باقر العلم ،

لقّبه به النّبيّ صلّى اللَّه عليه و آله و لم يخلق بعد ، و بشّر به ، و وعد جابر بن عبد اللَّه الأنصاري برؤيته و قال : ستراه طفلا ، فإذا رأيته فأبلغه عنّي السّلام . فعاش جابر حتّى رآه ، و قال له ما وصاه به النّبيّ صلّى اللَّه عليه و آله 3 .

و في كتاب المنصور إلى محمّد بن عبد اللَّه المحض ، جوابا عن كتابه الّذي كتب إليه ، يفتخر بأنّه ليس في امّهاته ام ولد و قد رواه الطبري : و ما ولد فيكم بعد وفاة رسول اللَّه صلّى اللَّه عليه و آله أفضل من عليّ بن حسين عليه السّلام و هو لامّ ولد ،

و لهو خير من جدّك حسن بن حسن ، و ما كان فيكم بعده مثل ابنه محمّد بن عليّ 4 .

و في ( تذكرة سبط ابن الجوزي ) قال عطا : ما رأيت العلماء عند أحد منهم ، أصغر علما منهم عند أبي جعفر عليه السّلام ، لقد رأيت الحكم عنده كأنّه مغلوب ، و يعنى بالحكم الحكم بن عتبة ، و كان عالما نبيلا جليلا في زمانه 5 .

و ذكر المدائني عن جابر بن عبد اللَّه أنّه أتى أبا جعفر محمّد بن عليّ إلى الكتّاب و هو صغير فقال له : النّبيّ صلّى اللَّه عليه و آله يسلّم عليك . فقيل لجابر : و كيف هذا ؟

-----------
( 1 ) منتخب ذيل المذيل للطبري : 119 .

-----------
( 2 ) منتخب ذيل المذيل للطبري : 119 .

-----------
( 3 ) رواه الجاحظ في مفاخرات هاشم و اميّة عنه شرح ابن أبي الحديد 3 : 491 ، شرح الكتاب 28 .

-----------
( 4 ) تاريخ الطبري 4 : 198 سنة 145 .

-----------
( 5 ) تذكرة الخواص لسبط ابن الجوزي : 337 ، 340 .

[ 280 ]

فقال : كنت جالسا عند النّبيّ صلّى اللَّه عليه و آله و الحسين عليه السّلام في حجره و هو يداعبه ، فقال :

يا جابر يولد له مولود اسمه عليّ ، إذا كان يوم القيامة نادى مناد ليقم سيّد العابدين فيقوم ولده ، ثمّ يولد له ولد اسمه محمّد فإن أدركته يا جابر فأقرئه منّي السّلام 1 .

و نقل السّبط أيضا : و كان أبو جعفر عليه السّلام يحضر إخوانه فيطعمهم أطيب الطّعام ، و يكسوهم أحسن الكسوة ، و يهب لهم الدراهم الكثيرة ، و يجيز بالخمسمائة إلى الألف درهم ، و لا يملّ من مجالسة الاخوان 2 .

و روى عن أفلح مولاه قال : خرجت مع مولاي حاجّا فلمّا دخل المسجد نظر إلى البيت ، فبكى حتّى علا صوته ، فقلت : بأبي و امّي إنّ الناس ينظرون إليك فلو رفعت بصوتك قليلا . فبكى و قال : و يحك لم لا أبكي ، لعلّ اللَّه أن ينظر إليّ برحمة منه فأفوز بها عنده . ثمّ طاف بالبيت ، و ركع عند المقام ، و رفع رأسه من سجوده فإذا موضعه مبتلّ من دموعه ، و كان إذا ضحك يقول : اللّهمّ لا تمقتني 3 .

و روى أنّه عليه السّلام قال : من عبد المعنى دون الاسم فإنّه يخبر عن غائب ،

و من عبد الاسم دون المعنى فإنّه يعبد المسمّى ، و من عبد الاسم و المعنى فإنّه يعبد إلهين ، و من عبد المعنى بتقريب الاسم إلى حقيقة المعرفة فهو موحّد 4 .

و في ( عيون ابن قتيبة ) : دخل زيد بن علي على هشام فقال : ما فعل أخوك البقرة ؟ فقال زيد : سمّاه رسول اللَّه صلّى اللَّه عليه و آله باقرا ، و تسميّه بقرة . لقد اختلفتما 5 .

و روى عن جابر أنّ النّبيّ صلّى اللَّه عليه و آله قال له : يا جابر إنّك ستعمر بعدي حتّى

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 337 ، 340 .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 337 ، 340 .

-----------
( 3 ) تذكرة الخواص لسبط ابن الجوزي : 339 ، 340 .

-----------
( 4 ) المصدر نفسه .

-----------
( 5 ) عيون الاخبار لابن قتيبة 1 : 212 .

[ 281 ]

يولد لي مولود اسمه كاسمي يبقر العلم بقرا ، فإذا لقيته فأقرئه منّي السّلام .

فكان جابر يتردّد في سكك المدينة بعد ذهاب بصره ، و هو ينادي : يا باقر ، حتى قال النّاس : قد جنّ جابر . فبينا ذات يوم هو بالبلاط إذ بصر بجارية يتوركها صبي . فقال لها : يا جارية من هذا الصّبي ؟ قالت : محمّد بن عليّ بن الحسين بن عليّ بن أبي طالب . فقال : أدنيه منّي . فأدنته فقبّل بين عينيه ، و قال : يا حبيبي رسول اللَّه يقرئك السّلام . ثمّ قال : نعيت إليّ نفسي و ربّ الكعبة . ثمّ انصرف إلى منزله و أوصى ، فمات من ليلته 1 .

و في ( بيان الجاحظ ) : جمع محمّد بن عليّ صلاح شأن الدّنيا بحذافيرها في كلمتين فقال : « إصلاح شأن جميع التّعايش و التّعاشر مل‏ء مكيال ثلثاه فطنة ، و ثلثه تغافل » . قال : لم يجعل لغير الفطنة نصيبا في الخير و لا حظّا في الصّلاح ، لأنّ الإنسان لا يتغافل إلاّ عن شي‏ء قد فطن له 2 .

و أمّا أبو عبد اللَّه جعفر بن محمّد الصادق عليه السّلام ، ففي ( حلية أبي نعيم ) عن عمرو بن أبي المقدام قال : كنت إذا نظرت إلى جعفر بن محمّد علمت أنّه من سلالة النّبييّن 3 .

و عن ابن بسطام قال : كان جعفر بن محمّد عليه السّلام يطعم حتّى لا يبقى لعياله شي‏ء 4 .

و عن ابن المقدام قال : وقع الذّباب على المنصور فذبّه عنه ، فعاد فذبّه حتّى أضجره ، فدخل جعفر بن محمّد عليه السّلام عليه ، فقال له المنصور : يا أبا عبد

-----------
( 1 ) عيون الاخبار لابن قتيبة 1 : 212 .

-----------
( 2 ) البيان و التبيين للجاحظ 1 : 107 .

-----------
( 3 ) حلية الأولياء لأبي نعيم 3 : 193 .

-----------
( 4 ) حلية الأولياء لأبي نعيم 3 : 194 .

[ 282 ]

اللَّه لم خلق اللَّه الذّباب ؟ قال : ليذلّ به الجبابرة 1 .

و روى أنّ ابن شبرمة ، و ابن أبي ليلى ، و أبا حنيفة دخلوا عليه عليه السّلام فقال لابن أبي ليلى : من هذا معك ؟ قال : هذا رجل له بصر و نفاذ في أمر الدّين .

قال : لعلّه يقيس أمر الدّين برأيه ؟ قال : نعم . فقال جعفر عليه السّلام لأبي حنيفة :

ما اسمك ؟ قال : نعمان . قال : يا نعمان هل قست رأسك بعد ؟ قال : كيف أقيس رأسي ؟ قال : ما أراك تحسن شيئا . هل علمت ما الملوحة في العينين ، و المرارة في الاذنين ، و الحرارة في المنخرين ، و العذوبة في الشّفتين ؟ قال : لا . قال :

ما أراك تحسن شيئا . قال : فهل علمت كلمة أوّلها كفر و آخرها إيمان ؟ قال :

لا . فقال ابن أبي ليلى : يابن رسول اللَّه أخبرني بهذه الأشياء الّتي سألته عنها .

فقال : أخبرني أبي عن جدّي أنّ النّبيّ صلّى اللَّه عليه و آله قال : إنّ اللَّه بمنّه و فضله جعل لابن آدم الملوحة في العينين ، لأنّهما شحمتان و لو لا ذلك لذابتا ، و إنّ اللَّه بمنّه و فضله و رحمة على ابن آدم جعل المرارة في الاذنين ، حجابا من الدّوابّ ،

فإن دخلت الرأس دابّة و التمست إلى الدماغ ، فإذا ذاقت المرارة التمست الخروج ، و إنّ اللَّه بمنّه و فضله و رحمة على ابن آم جعل الحرارة في المنخرين يستنشق بهما الريح ، و لو لا ذلك لأنتن الدّماغ ، و انّ اللَّه بمنّه و فضله و رحمة على ابن آدم جعل العذوبة في الشفتين يجد بهما استطعام كلّ شي‏ء ، و يسمع النّاس بها حلاوة منطقه . قال : فأخبرني عن الكلمة الّتي أوّلها كفر ،

و آخرها إيمان . فقال : إذا قال العبد : « لا إله » فقد كفر ، فإذا قال : « إلاّ اللَّه » فهو إيمان .

ثم أقبل على أبي حنيفة فقال : يا نعمان حدّثني أبي عن جدّي : أنّ النّبيّ صلّى اللَّه عليه و آله قال : أوّل من قاس أمر الدّين برأيه إبليس ، قال اللَّه تعالى له : اسجد

-----------
( 1 ) حلية الأولياء لأبي نعيم 3 : 198 .

[ 283 ]

لآدم فقال : أنا خير منه خلقتني من نار و خلقته من طين 1 فمن قاس الدّين برأيه قرنه اللَّه تعالى يوم القيامة بإبليس ، لأنّه اتّبعه بالقياس . ثمّ قال جعفر :

أيّهما أعظم قتل النفس أو الزّنا ؟ قال أبو حنيفة : قتل النفس . قال : فإن اللَّه عزّ و جلّ قبل في قتل النفس شاهدين و لم يقبل في الزنا إلاّ أربعة . ثمّ قال : أيّهما أعظم : الصلاة أم الصوم ؟ قال : الصّلاة . قال : فما بال الحائض تقضي الصّوم ،

و لا تقضي الصلاة ؟ فكيف و يحك يقوم لك قياسك ؟ اتّق اللَّه و لا تقس الدّين برأيك 2 .

و روى أبو الفرج في ( مقاتله ) بأسانيد عن عبد الأعلى بن أعين ، و محمّد ابن أبي الكرام الجعفري ، و غيرهما أنّ جماعة من بني هاشم اجتمعوا بالأبواء ،

و فيهم إبراهيم بن محمد بن عليّ بن عبد اللَّه بن عباس ، و أبو جعفر المنصور ،

و صالح بن عليّ ، و عبد اللَّه بن الحسن ، و ابناه محمّد و إبراهيم ، و محمّد بن عبد اللَّه بن عمرو بن عثمان ، فقال صالح بن عليّ : قد علمتم أنّكم الّذين تمدّ النّاس أعينهم إليهم و قد جمعكم اللَّه في هذا الموضع ، فاعقدوا بيعة لرجل منكم ،

تعطونه إيّاها من أنفسكم ، و تواثقوا على ذلك حتّى يفتح اللَّه و هو خير الفاتحين . فحمد اللَّه عبد اللَّه بن الحسن و أثنى عليه ، ثمّ قال : قد علمتم أنّ ابني هذا هو المهدي فهلموا نبايعه . و قال أبو جعفر المنصور : لأيّ شي‏ء تخدعون أنفسكم ؟ و اللَّه لقد علمتم ما النّاس إلى أحد أصور أعناقا و لا أسرع إجابة منهم إلى هذا الفتى يعني : محمّد بن عبد اللَّه قالوا : قد و اللَّه صدقت ،

إنّ هذا لهو الّذي نعلم . فبايعوا جميعا محمّدا ، و مسحوا على يده .

قال عيسى بن عبد اللَّه بن محمّد بن عمر بن عليّ : جاء رسول عبد اللَّه بن

-----------
( 1 ) الأعراف : 12 ، و ص : 76 .

-----------
( 2 ) حلية الأولياء لأبي نعيم 3 : 196 .

[ 284 ]

الحسن إلى أبي : أن ايتنا فإنّنا مجتمعون لأمر . و أرسل بذلك إلى جعفر بن محمّد أيضا ، قال : فأرسلني أبي أنظر ما اجتمعوا عليه ، و أرسل جعفر بن محمّد محمّد بن عبد اللَّه الأرقط ، فجئناهم فإذا بمحمّد بن عبد اللَّه يصلّي على طنفسة ، فقلت : أرسلني أبي إليكم لأسألكم لأيّ شي‏ء اجتمعتم ؟ فقال عبد اللَّه :

اجتمعنا لنبايع المهدي محمّد بن عبد اللَّه . و جاء جعفر بن محمّد ، فأوسع له عبد اللَّه بن الحسن إلى جنبه ، فتكلّم معه بمثل كلامه معي ، فقال جعفر : لا تفعلوا فإنّ هذا الأمر لم يأت بعد ، و لا و اللَّه لا ندعك و أنت شيخنا و نبايع ابنك . فغضب عبد اللَّه ، و قال : لقد علمت خلاف ما تقول ، و لكن يحملك على هذا الحسد لابني . فقال :

و اللَّه ما ذلك يحملني ، و لكنّ هذا و إخوته و أبناءهم دونكم و ضرب بيده على ظهر أبي العبّاس ، ثمّ ضرب بيده على كتف عبد اللَّه بن الحسن فقال : إنّها و اللَّه ما هي إليك و لا إلى ابنيك ، و لكنّها لهم ، و إنّهما لمقتولان . ثمّ نهض و توكّأ على يد عبد العزيز بن عمران الزهري ، و قال لي : أرأيت صاحب الرّداء الأصفر يعني أبا جعفر المنصور ؟ قلت : نعم . قال : فإنّا و اللَّه نجده يقتله . قلت : أيقتل محمّدا ؟

قال : نعم . فقلت في نفسي : حسده و ربّ الكعبة . ثمّ قال : و و اللَّه ما خرجت من الدّنيا حتّى رأيته قتلهما . قال : فلمّا قال جعفر ذلك نهض القوم فافترقوا و لم يجتمعوا بعد ، و تبعه عبد الصّمد و أبو جعفر ، فقالا : يا أبا عبد اللَّه أتقول هذا ؟

قال : أقوله و أعلمه .

و قال : كان محمّد بن عبد اللَّه يسمّيه أهل بيته « المهدي » و يقدّرون أنّه الّذي جاءت فيه الرّواية ، حتّى لم يشك أحد أنّه المهدي ، و شاع ذلك له في العامّة ،

و بايعه رجال من بني هاشم جميعا ، من آل أبي طالب ، و آل العبّاس ، و سائر بني هاشم ، ثمّ ظهر من جعفر بن محمّد عليه السّلام قول في أنّه لا يملك ، و أنّ الملك

[ 285 ]

يكون في بني العبّاس ، فانتبهوا من ذلك لأمر لم يكونوا يطمعون فيه 1 .

و روى أبو الفرج أيضا عن امّ الحسين بنت عبد اللَّه بن محمّد الباقر عليه السّلام :

قالت : قلت لعمّي جعفر بن محمّد : إنّي فديتك ، ما أمر محمّد هذا ؟ قال : فتنة ، يقتل محمّد عند بيت رومي ، و يقتل أخوه لامّه و أبيه بالعراق ، و حوافر فرسه بالماء 2 .

و روى عن ابن داحة أنّ جعفر بن محمّد عليه السّلام قال لعبد اللَّه بن الحسن : إنّ هذا الأمر و اللَّه ليس إليك ، و لا إلى ابنيك ، و انّما هو لهذا يعني : السفّاح ثم لهذا يعني : المنصور ثمّ لولده من بعده ، لا يزال فيهم حتّى يؤمّروا الصّبيان و يشاورو النساء . فقال عبد اللَّه : و اللَّه يا جعفر ما اطلعك اللَّه على غيبه ، و ما قلت هذا إلاّ حسدا لابني . فقال : لا و اللَّه ما حسدت ابنك ، و إنّ هذا يعني أبا جعفر يقتله على أحجار الزّيت ، ثمّ يقتل أخاه بعده بالطفوف و قوائم فرسه في الماء .

ثم قام مغضبا يجر رداءه ، فتبعه أبو جعفر . فقال : أتدري ما قلت يا أبا عبد اللَّه ؟

قال : إي و اللَّه أدريه و إنّه لكائن . قال : فحدّثني من سمع أبا جعفر يقول :

فانصرفت لوقتي فرتّبت عمّالي ، و ميّزت اموري تمييز مالك لها . قال : فلمّا ولّي أبو جعفر الخلافة سمّي جعفرا الصّادق ، و كان إذا ذكره قال : قال لي الصادق جعفر بن محمّد كذا و كذا فبقيت عليه 3 .

قلت : و صار الأمر كما قال عليه السّلام في بدء بني العبّاس و في مآلهم في تأمير الصبيان و مشاورة النّساء ، قال المسعودي في ( تنبيهه ) : كان في المقتدر و في أيّامه امور لم يكن مثلها في الإسلام ، منها أنّه ولّي الخلافة ، و له ثلاث عشرة سنة و شهران و ثلاثة أيّام ، و منها غلبة النّساء على الملك و التّدبير ، حتّى إنّ جارية تعرف بمثل القهرمانة تجلس للنظر في مظالم الخاصّة و العامّة ،

-----------
( 1 ) مقاتل الطالبيين لأبي الفرج الاصبهاني : 157 ، 158 ، 168 ، 171 و الأول بتقطيع .

-----------
( 2 ) مقاتل الطالبيين لأبي الفرج الاصبهاني : 157 ، 158 ، 168 ، 171 و الأول بتقطيع .

-----------
( 3 ) مقاتل الطالبيين لأبي الفرج الاصبهاني : 157 ، 158 ، 168 ، 171 و الأول بتقطيع .

[ 286 ]

و يحضرها الوزير و الكاتب و القضاة و أهل العلم 1 .

و قال المسعودي أيضا في ( مروجه ) : بايع الأمين لابنه ، و سمّاه النّاطق بالحقّ ، و كان ابنه لا ينطق بأمر و لا يعرف حسنا و لا قبيحا ، و لم يخل من الحاجة إلى من يحضنه في قيامه و قعوده . فقال عليّ بن أبي طالب الأعمى البغدادي :

فعال الخليفة اعجوبة
و أعجب منه فعال الوزير

و أعجب من ذا و ذا أننّا
نبايع للطّفل فينا الصّغير

و من ليس يحسن مسح انفه
و لم يخل من متنه حجر ظير 2

و كان المنصور بعد خروج محمّد و إبراهيم عليه ، و خوفه من غلبتهما يتذكر قول الصادق عليه السّلام في ملكهم : « حتّى يؤمّروا الصّبيان و يشاوروا النّساء » .

روى أبو الفرج عن أبي الحجّاج الجمّال قال : إنّي لقائم على رأس أبي جعفر ، و هو يسألني عن مخرج محمّد إذ بلغه أنّ عيسى بن موسى هزم ، و كان متّكئا فجلس فضرب بقضيب معه مصلاّه ، و قال : كلاّ فأين لعب صبياننا بها على المنابر ، و مشاورة النساء 3 ؟

و عن حفص بن حكيم : أنّ أبا جعفر و جل من إبراهيم حتّى جعل يقول :

و يلك يا ربيع فكيف و لم ينلها أبناؤنا ، فأين إمارة الصبيان 4 ؟

و روى أيضا إخباره عليه السّلام بمحروميّة عيسى بن موسى من نيل الخلافة ،

و قد كان السفاح جعله وليّ عهده بعد أخيه المنصور ، فجعله المنصور ولي

-----------
( 1 ) التنبيه و الاشراف للمسعودي : 328 و النقل بتلخيص .

-----------
( 2 ) مروج الذهب للمسعودي 3 : 397 .

-----------
( 3 ) المقاتل لأبي الفرج : 184 ، 231 ، 184 .

-----------
( 4 ) المقاتل لأبي الفرج : 184 ، 231 ، 184 .

[ 287 ]

عهده بعد ابنه المهدي ، و خلعه المهدي رأسا ، و كان قتل محمّدا و إبراهيم ابني عبد اللَّه بن الحسن لإبقاء الأمر له ، فروى أبو الفرج عن عليّ بن اسماعيل بن صالح بن ميثم أنّ عيسى بن موسى لمّا قدم قال جعفر بن محمّد عليه السّلام : أهو هو ؟ قيل : من تعني يا أبا عبد اللَّه ؟ قال : المتلعب بدمائنا ، و اللَّه لا يحلأ منها شي‏ء 1 .

و روى عن الرومي مولى جعفر بن محمّد عليه السّلام قال : أرسلني جعفر بن محمّد أنظر ما يصنعون ، فجئته فأخبرته أنّ محمّدا قتل ، و أنّ عيسى قبض على عين أبي زياد . فأبلس طويلا ، ثمّ قال : ما يدعو عيسى إلى أن يسي‏ء بنا و يقطع أرحامنا ؟ فو اللَّه لا يذوق هو و لا ولده منها شيئا أبدا 2 .

و روى أنّه عليه السّلام قال للمنصور : اردد عليّ عين أبي زياد آكل من سعفها .

قال : إيّاي تكلّم بهذا الكلام ، و اللَّه لازهقنّ نفسك . قال : لا تعجل قد بلغت ثلاثا و ستّين و فيها مات أبي و جدّي عليّ بن أبي طالب ، فعليّ كذا و كذا إن آذيتك بشي‏ء أبدا 3 .

و روى عن يونس بن أبي يعقوب قال : حدّثنا جعفر بن محمّد من فيه إلى اذني ، قال : لمّا قتل إبراهيم بن عبد اللَّه بن الحسن بباخمرى حسرنا من المدينة ،

و لم يترك فيها منّا محتلم حتّى قدمنا الكوفة ، فمكثنا فيها شهرا نتوقّع فيها القتل ، ثمّ خرج إلينا الرّبيع الحاجب ، فقال : أين هؤلاء العلوية ؟ أدخلوا على الخليفة رجلين منكم من ذوي الحجى . فدخلنا إليه أنا و الحسن بن زيد ، فلمّا صرت بين يديه قال لي : أنت الّذي تعلم الغيب ؟ قلت : لا يعلم الغيب إلاّ اللَّه . قال :

-----------
( 1 ) المقاتل لأبي الفرج : 184 ، 231 ، 184 .

-----------
( 2 ) المقاتل لأبي الفرج : 184 ، 232 و نقل الأخير بتلخيص .

-----------
( 3 ) المقاتل لأبي الفرج : 184 .

[ 288 ]

أنت الّذي يجبى إليك هذا الخراج ؟ قلت : إليك يجبى الخراج . قال : أتدرون لم دعوتكم ؟ قلت : لا . قال : أردت أن أهدم رباعكم ، و أروّع قلوبكم ، و أعقر نخلكم ،

و أترككم بالسّراة لا يقربكم أحد من أهل الحجاز و أهل العراق ، فإنّهم لكم مفسدة . فقلت له : إنّ سليمان اعطي فشكر ، و إنّ أيوب ابتلي فصبر ، و إنّ يوسف ظلم فغفر ، و أنت من ذلك النّسل . فتبسّم ، و قال : أعد عليّ . فأعدت ، فقال : مثلك فليكن زعيم القوم ، و قد عفوت عنكم ، و وهبت لكم جرم أهل البصرة . حدّثني الحديث الّذي حدّثتني عن أبيك عن آبائه عن النّبيّ صلّى اللَّه عليه و آله إلى أن قال : قلت :

حدّثني أبي عن آبائه عن عليّ عن النّبيّ صلّى اللَّه عليه و آله : أنّ ملكا من الملوك في الأرض كان بقي من عمره ثلاث سنين فوصل رحمه ، فجعلها اللَّه ثلاثين سنة . فقال :

هذا الحديث أردت . أيّ البلاد أحبّ إليك ؟ قلنا : المدينة . فسرّحنا إلى المدينة ،

و كفى اللَّه مؤونته 1 .

و في ( مروج الذهب ) : كان أبو سلمة لمّا قتل إبراهيم الإمام خاف انتقاض الأمر و فساده عليه ، فبعث بمحمّد بن عبد الرّحمن بن أسلم و كتب معه كتابين على نسخة واحدة و إلى جعفر بن محمّد و إلى عبد اللَّه بن الحسن يدعو كلّ واحد منهما إلى الشّخوص إليه ، ليصرف الدعوة إليه و يجتهد في بيعة أهل خراسان له ، و قال للرّسول : العجل العجل ، فلا تكوننّ كوافد عاد . فقدم الرّسول المدينة على جعفر بن محمّد فلقيه ليلا ، فلمّا وصل إليه أعلمه أنّه رسول أبي سلمة ، و دفع إليه كتابه . فقال له : و ما أنا و أبو سلمة ؟ أبو سلمة شيعة لغيري .

قال له : إنّي رسول فتقرأ كتابه و تجيبه بما رأيت ، فدعا بسراج ، ثمّ أخذ كتاب أبي سلمة فوضعه على السّراج حتّى احترق ، و قال للرّسول : عرّف صاحبك بما رأيت . ثمّ أنشأ يقول متمثّلا بقول الكميت :

-----------
( 1 ) المقاتل لأبي الفرج : 232 بتلخيص .

[ 289 ]

أيا موقدا نارا لغيرك ضوءها
و يا حاطبا في غير حبلك تحطب

فخرج الرّسول من عنده ، و أتى عبد اللَّه بن الحسن فدفع إليه الكتاب فقبّله و قرأه و ابتهج ، فلمّا كان الغد ركب حمارا حتّى أتى منزل جعفر بن محمّد ، فلمّا رآه أكبر مجيئه ، فقال له : يا أبا محمّد أمر ما جاء بك ؟ قال : نعم . و هو أجلّ من أن يوصف . فقال : و ما هو ؟ قال : هذا كتاب أبي سلمة يدعوني إلى ما قبله ، و قد قدمت عليه شيعتنا من أهل خراسان . فقال : و متى كان أهل خراسان شيعة لك ؟ أنت بعثت أبا مسلم إلى خراسان ، و أنت أمرته بلبس السّواد ، و هؤلاء الّذين قدموا العراق أنت كنت سبب قدومهم أو وجّهت فيهم ، و هل تعرف منهم أحدا ؟

فنازعه عبد اللَّه الكلام . . . 1 .

و قالوا في مفاخرات هاشم و اميّة عن قبل هاشم لامية : و كان لنا مثل جعفر بن محمّد الذي ملأ الدّنيا علمه و فقهه 2 .

و في ( إرشاد محمّد بن محمّد بن النّعمان ) : أنّ أصحاب الحديث جمعوا أسماء الرّواة عن الصادق عليه السّلام من الثّقات على اختلافهم في الآراء و المقالات ،

فكانوا أربعة آلاف رجل 3 .

و قال أحمد بن علي النّجاشي في ( فهرسته ) : قال الحسن بن عليّ الوشا أدركت في هذا المسجد ( يعني مسجد المدينة ) تسعمائة شيخ ، كلّ يقول :

حدّثني جعفر بن محمّد 4 .

و روى الطبري كتاب المنصور إلى محمّد بن عبد اللَّه بن الحسن و فيه :

ما ولد فيكم بعد وفاة رسول اللَّه صلّى اللَّه عليه و آله أفضل من عليّ بن الحسين ، و ما كان

-----------
( 1 ) مروج الذهب للمسعودي 3 : 253 .

-----------
( 2 ) مفاخرات هاشم و امية للجاحظ عنه شرح ابن أبي الحديد 3 : 490 ، شرح الكتاب 28 .

-----------
( 3 ) إرشاد المفيد : 271 .

-----------
( 4 ) فهرست النجاشي : 29 .

[ 290 ]

فيكم بعده مثل ابنه محمّد بن عليّ ، و لا مثل ابنه جعفر 1 .

و في ( حياة الحيوان ) للدميري : الجفرة ، بفتح الجيم : ما بلغت أربعة أشهر من أولاد المعز ، و فصلت عن امّها ، و الذّكر جفر ، سمّي بذلك لأنّه جفر جنباه ، أي : عظما 2 .

قال ابن قتيبة في كتابه ( أدب الكاتب ) : و كتاب الجفر جلد جفر ، كتب فيه الإمام جعفر بن محمّد الصادق لآل البيت كلّ ما يحتاجون إلى علمه ، و كلّ ما كان إلى يوم القيامة 3 .

قال الدميري : و إلى هذا الجفر أشار أبو العلاء المعرّي بقوله :

لقد عجبوا لأهل البيت لمّا
أتاهم علمهم في مسك جفر

و مرآة المنجم و هي صغرى
أرته كلّ عامرة و قفر 4

قال : و قيل : إنّ ابن تومرت المعروف بالمهدي ظفر بكتاب الجفر ، فرأى فيه ما يكون على يد عبد المؤمن صاحب المغرب و قصّته و حليته و اسمه ،

فأقام ابن تومرت مدّة يتطلّبه حتّى وجده و صحبه ، و كان يكرّمه و يقدّمه على سائر أصحابه و ينشد إذا أبصره :

تكاملت فيك أوصاف خصصت بها
فكلّنا بك مسرور و مغتبط

السنّ ضاحكة و الكفّ مانحة
و النّفس واسعة و الوجه منبسط 5

و في ( فصول ابن الصّباغ المالكي ) : قد نقل بعض أهل العلم أنّ كتاب الجفر الّذي بالمغرب ، الّذي يتوارثه بنو عبد المؤمن بن عليّ ،

-----------
( 1 ) تاريخ الطبري 2 : 198 سنة 145 .

-----------
( 2 ) حياة الحيوان للدميري 1 : 197 مادة ( جفر ) .

-----------
( 3 ) لم أجده في أدب الكاتب لابن قتيبة .

-----------
( 4 ) حياة الحيوان للدميري 1 : 197 مادة ( جفر ) .

-----------
( 5 ) حياة الحيوان للدميري 1 : 197 مادة ( جفر ) .

[ 291 ]

من كلام الصّادق جعفر بن محمّد 1 .

و في ( فهرست النّجاشي ) بعد عنوان هشام بن محمّد بن السّائب الكلبي النّسابة العالم بالأيّام و المشهور بالفضل و العلم : و له الحديث المشهور ، قال :

اعتللت علّة عظيمة نسيت علمي ، فجلست إلى جعفر بن محمّد عليه السّلام ، فسقاني العلم في كأس ، فعاد إليّ علمي » 2 .

و في ( معرفة رجال الكشي ) : روى حمدويه عن محمّد بن عيسى عن ابن أبي عمير عن هشام بن الحكم : أنّ أبا موسى البناء دخل على أبي عبد اللَّه عليه السّلام مع نفر من أصحابه ، فقال عليه السّلام لهم : « احتفظوا بهذا الشّيخ » . قال : فذهب على وجهه في طريق مكّة فذهب من قزح فلم ير بعد ذلك 3 .

و روى ( الكافي ) عن عمرو بن أبي المقدام قال : كنت شاهدا عند البيت الحرام و رجل ينادي بأبي جعفر المنصور و هو يطوف ، و يقول : إنّ هذين الرّجلين طرقا أخي ليلا فأخرجاه من منزله ، فلم يرجع إليّ ، و اللَّه ما أدري ما صنعا به ؟ فقال لهما أبو جعفر : و ما صنعتما به ؟ فقالا : كلّمناه ثمّ رجع إلى منزله . فقال لهما : وافياني غداة صلاة العصر في هذا المكان . فوافياه من الغد ،

و حضرته ، فقال لجعفر بن محمّد عليه السّلام و هو قابض على يده : اقض بينهم . فقال :

اقض بينهم أنت . فقال له : بحقّي عليك إلاّ قضيت بينهم . فخرج جعفر عليه السّلام ،

فطرح له مصلّى قصب فجلس عليه ، ثمّ جاء الخصماء فجلسوا قدّامه ، فقال للرّجل : ما تقول ؟ فقال : يابن رسول اللَّه إنّ هذين طرقا أخي ليلا فأخرجاه من منزله ، فو اللَّه ما رجع إليّ ، و و اللَّه ما أدرى ما صنعا به ؟ فقال : ما تقولان ؟ فقالا :

-----------
( 1 ) الفصول المهمة لابن الصباغ : 223 .

-----------
( 2 ) فهرست النجاشي : 305 .

-----------
( 3 ) معرفة الرجال للكشي ، اختياره : 310 ح 561 و أسناده « حمدويه و إبراهيم ابنا نصير قالا : حدّثنا محمّد بن عيسى . . . » .

[ 292 ]

يابن رسول اللَّه كلّمناه ثمّ رجع إلى منزله . فقال جعفر : يا غلام اكتب : « بسم اللَّه الرّحمن الرّحيم . قال رسول اللَّه صلّى اللَّه عليه و آله : كلّ من طرق رجلا بالليل فأخرجه من منزله فهو له ضامن ، إلاّ أن يقيم البيّنة : أنّه قد ردّه إلى منزله » . يا غلام نحّ هذا فاضرب عنقه . فقال : يابن رسول اللَّه ، و اللَّه ما قتلته أنا ، و لكنّي أمسكته ثمّ جاء هذا ، فوجأه فقتله . فقال : أنا ابن رسول اللَّه ، يا غلام ، نحّ هذا و اضرب عنق الآخر .

فقال : و اللَّه يابن رسول اللَّه ما عذّبته ، و لكنّي قتلته بضربة واحدة . فأمر أخاه فضرب عنقه ، ثمّ أمر بالآخر ، فضرب جنبيه و حبسه في السّجن ، و وقّع على رأسه بحبس عمره ، و يضرب كلّ سنة خمسين جلدة 1 .

و روى ( الكافي ) أيضا ، أنّ ربيعا أتى المنصور في الطّواف ، فقال له : مات فلان مولاك البارحة ، فقطع فلان مولاك رأسه بعد موته . فاستشاط و غضب ،

فقال لابن شبرمة و ابن أبي ليلى و عدّة معه من القضاة و الفقهاء : ما تقولون في هذا ؟ فكلّ قال : ما عندنا في هذا شي‏ء . قال : فجعل يردّد المسألة في هذا و يقول :

أقتله أم لا ؟ فقالوا : ما عندنا في هذا شي‏ء . فقال له بعضهم : قد قدم رجل السّاعة ، فإن كان عند أحد علم شي‏ء فعنده الجواب في هذا ، و هو جعفر بن محمّد و قد دخل المسعى . فقال للرّبيع : اذهب إليه فقل له : لو لا معرفتنا بشغل ما أنت فيه لسألناك أن تأتينا ، و لكن أجبنا في كذا و كذا . فأتاه ربيع و هو على المروة فأبلغه الرّسالة ، فقال عليه السّلام له : قد ترى شغل ما أنا فيه ، و قبلك العلماء و الفقهاء فسلهم . قال : قد سألهم ، و لم يكن عندهم فيه شي‏ء . قال : فردّه إليه .

فقال : أسألك إلاّ أجبتنا ، فليس عند القوم في هذا شي‏ء . فقال عليه السّلام : حتّى أفرغ .

فلمّا فرغ جاء فجلس في جانب المسجد الحرام ، فقال للرّبيع : اذهب إليه فقل له :

عليه مائة دينار . فأبلغه ، فقالوا له : فسله : كيف صار عليه مائة دينار ؟

-----------
( 1 ) الكافي للكليني 7 : 287 ح 3 .

[ 293 ]

فقال عليه السّلام : في النّطفة عشرون ، و في العلقة عشرون ، و في المضغة عشرون ،

و في العظم عشرون ، و في اللحم عشرون ، ثم أنشأناه خلقا آخر 1 ، و هذا هو ميّت بمنزلته قبل أن ينفخ فيه الرّوح في بطن امّه جنينا . فأخبره الجواب فأعجبهم ، و قالوا : ارجع إليه فسله : الدّنانير لمن هي ، ألورثته أم لا ؟ فقال عليه السّلام :

ليس لورثته منها شي‏ء ، إنّما هذا شي‏ء اتى إليه في بدنه بعد موته ، يحجّ بها عنه ،

أو يتصدق بها ، أو تصير في سبيل من سبل الخير . . . 2 .

و روى ( الكافي ) أيضا عن صفوان الجمّال قال : حملت أبا عبد اللَّه عليه السّلام في الحملة الثانية إلى الكوفة و المنصور فيها ، فلمّا أشرف على الهاشمية مدينة أبي جعفر أخرج رجله من غزر الرّحل ، ثمّ نزل و دعا ببغلة شهباء و لبس ثياب بيض و كمة بيضاء ، فلمّا دخل عليه قال له المنصور : لقد تشبّهت بالأنبياء ؟

فقال أبو عبد اللَّه عليه السّلام و أنّى تبعّدني من أبناء الأنبياء ؟ فقال : لقد هممت أن أبعث إلى المدينة من يعقر نخلها ، و يسبي ذرّيّتها . فقال : و لم ؟ قال : رفع إليّ أنّ مولاك المعلى بن خنيس يدعو إليك ، و يجمع لك الأموال . فقال : و اللَّه ما كان . فقال :

لست أرضى لك إلاّ بالطّلاق و العتاق ، و الهدي و المشي . فقال عليه السّلام : أبالأنداد من دون اللَّه تأمرني أن أحلف ؟ من لم يرض باللَّه فليس من اللَّه في شي‏ء . فقال :

أتتفقه عليّ ؟ فقال : و أنّى تبعّدني من الفقه و أنا ابن رسول اللَّه ؟ قال : فإنّي أجمع بينك و بين من سعى بك . قال : فافعل . فجاء الرّجل الّذي سعى به . فقال أبو عبد اللَّه عليه السّلام أهكذا ؟ فقال : نعم و اللَّه الّذي لا إله إلاّ هو عالم الغيب و الشهادة الرّحمن الرّحيم لقد فعلت . فقال له أبو عبد اللَّه عليه السّلام : و يلك تمجّد اللَّه فيستحيي من تعذيبك ، و لكن قل : برئت من حول اللَّه و قوّته و ألجأت إلى حولي و قوّتي . فحلف

-----------
( 1 ) المؤمنون : 14 .

-----------
( 2 ) الكافي للكليني 7 : 347 ح 1 .

[ 294 ]

بها الرّجل فلم يستتمّها حتّى وقع ميّتا 1 .

و رواه ابن الصّباغ المالكي في ( فصوله ) مع زيادة و نقيصة 2 . و روى ( مهج ابن طاووس ) إحضار المنصور له عليه السّلام ليقتله مرّات ، و دفع اللَّه تعالى له عنه بدعائه عليه السّلام 3 .

و روي أيضا عن العبّاس الفقيمي : أنّ ابن أبي العوجاء و ابن طالوت و ابن الأعمى و ابن المقفّع في نفر من الزّنادقة كانوا مجتمعين في الموسم بالمسجد الحرام ، و أبو عبد اللَّه جعفر بن محمّد عليه السّلام إذ ذاك فيه يفتي النّاس ،

و يفسّر لهم القرآن ، و يجيب عن المسائل بالحجج و البيّنات ، فقال القوم لابن أبي العوجاء : هل لك في تغليط هذا الجالس و سؤاله عمّا يفضحه عند هؤلاء المحيطين به ، فقد ترى فتنة الناس به ، و هو علاّمة زمانه ؟ فقال لهم ابن أبي العوجاء : نعم . ثمّ تقدّم ففرّق النّاس ، فقال له : إنّ المجالس أمانات و لا بدّ لمن كان به سعال أن يسعل ، أفتأذن لي في السّؤال ؟ فقال عليه السّلام له : سل إن شئت .

فقال له : إلى كم تدوسون هذا البيدر ، و تلوذون بهذا الحجر ، و تعبدون هذا البيت المرفوع بالطّوب و المدر ، و تهرولون حوله هرولة البعير إذا نفر ؟ من فكّر في هذا و قدّر علم أنّه فعل غير حكيم و لا ذي نظر ، فقل ، فإنّك رأس هذا الأمر و سنامه ، و أبوك اسّه و نظامه . فقال عليه السّلام : إنّ من أضلّه اللَّه و أعمى قلبه ،

استوخم الحق فلم يعذبه ، و صار الشيطان وليّه و ربّه ، يورده مناهل الهلكة و لا يصدره . هذا بيت استعبد اللَّه به خلقه ، ليختبر طاعتهم في إتيانه ، فحثّهم على تعظيمه و زيارته ، و جعله قبلة للمصلّين له ، فهو شعبة من رضوانه ، و طريق

-----------
( 1 ) الكافي للكليني 6 : 445 ح 3 .

-----------
( 2 ) الفصول المهمة لابن الصباغ : 225 .

-----------
( 3 ) مهج الدعوات لابن طاووس : 18 .

[ 295 ]

مؤدّ إلى غفرانه ، منصوب على استواء الكمال ، و مجمع العظمة و الجلال ، خلقه اللَّه تعالى قبل دحو الأرض بألفي عام ، فأحقّ من اطيع في ما أمر ، و انتهي عمّا عنه زجر اللَّه المنشى‏ء للأرواح و الصّور .

فقال له ابن أبي العوجاء : ذكرت فأحلت على غائب . فقال عليه السّلام : و يلك كيف يكون غائبا من هو مع خلقه شاهد ، إليهم أقرب من حبل الوريد ، يسمع كلامهم و يعلم أسرارهم ، لا يخلو منه مكان ، و لا يشتغل به مكان ، و لا إلى مكان أقرب من مكان ، تشهد له بذلك آثاره ، و تدلّ عليه أفعاله ، و الّذي بعثه بالآيات المحكمة و البراهين الواضحة ، و هو محمّد صلّى اللَّه عليه و آله جاءنا بهذه العبادة ، فإن شككت في شي‏ء من أمره فسل عنه اوضّحه لك . فأبلس ابن أبي العوجاء ، و لم يدر ما يقول ، فانصرف من بين يديه ، و قال لأصحابه : سألتكم أن تلتمسوا لي خمرة ، فألقيتموني على جمرة . قالوا له : اسكت لقد فضحتنا بحيرتك و انقطاعك ، و ما رأينا اليوم أحقر منك في مجلسه . فقال لهم : ألي تقولون ؟ إنّه ابن من حلق رؤوس من ترون . و أومأ بيده إلى أهل الموسم 1 .

و روي أيضا : أنّ أبا شاكر الدّيصاني وقف ذات يوم في مجلسه ، فقال :

إنّك لأحد النّجوم الزّواهر ، و كان آباؤك بدورا بواهر ، و امّهاتك عقيلات عباهر ،

و عنصرك من أكرم العناصر ، و إذا ذكر العلماء فعليك تثنى الخناصر ، خبّرنا أيّها البحر الزاخر ما الدليل على حدوث العالم ؟ فقال عليه السّلام : من أقرب الدّليل على ذلك ما اظهره لك . ثمّ دعا ببيضة فوضعها في راحته ، و قال : هذا حصن ملموم ،

داخله غرقى‏ء رقيق يطيف به كالفضة السائلة و الذهبة المائعة ، أتشكّ في ذلك ؟

-----------
( 1 ) ارشاد المفيد : 280 ، و كنز الفوائد للكراجكي : 230 عن العباس الفقيمي ، و أخرجه بفرق الكليني في الكافي 4 : 197 ح 1 ، و الصدوق في التوحيد : 253 ح 4 عن عيسى بن يونس ، و أخرجه الصدوق في علل الشرائع : 403 ح 4 و أماليه :

493 ح 4 المجلس 90 عن الفضل بن يونس .

[ 296 ]

قال أبو شاكر : لا شكّ في ذلك . قال عليه السّلام : ثمّ إنّه ينفلق عن صورة كالطاووس ،

أدخله شي‏ء غير ما عرفت ؟ قال : لا . قال : فهذا الدليل على حدوث العالم . فقال أبو شاكر دللت فأوضحت و ذكرت فأوجزت ، و قد علمت أنّا لا نقبل إلاّ ما أدركناه بأبصارنا ، أو سمعناه بآذاننا ، أو ذقناه بأفواهنا ، أو شممناه بأنوفنا ،

أو لمسناه ببشرتنا . فقال عليه السّلام : ذكرت الحواس الخمس ، و هي لا تنفع في الاستنباط إلاّ بدليل ، كما لا تقطع الظّلمة بغير مصباح . قال : يريد عليه السّلام أنّ الحواس بغير عقل لا توصل إلى معرفة الغائبات ، و أن الّذي تراه من حدوث الصورة معقول بني العلم به على محسوس 1 .

و روي عن أحمد بن محسن الميثمي قال : كنت عند أبي منصور المتطبب ، فقال : أخبرني رجل من أصحابي ، قال : كنت أنا و ابن أبي العوجاء ،

و عبد اللَّه بن المقفّع في المسجد الحرام ، فقال ابن المقفّع : ترون هذا الخلق و أومأ بيده إلى موضع الطّواف ما منهم أحد أوجب له اسم الانسانية إلاّ ذلك الشّيخ الجالس يعني : أبا عبد اللَّه عليه السّلام فأمّا الباقون فرعاع و بهائم . فقال له ابن أبي العوجاء : و كيف أوجبت هذا الاسم لهذا الشّيخ دون هؤلاء ؟ قال : لأنّي رأيت عنده ما لم أره عندهم . فقال له ابن أبي العوجاء : لا بدّ من اختبار ما قلت فيه منه .

فقال له ابن المقفّع : لا تفعل فإنّي أخاف أن يفسد عليك ما في يدك . فقال : ليس ذا رأيك ، و لكن تخاف أن يضعف رأيك عندي في إحلالك إيّاه المحلّ الّذي وصفت . فقال ابن المقفّع : أمّا إذ توهمت عليّ هذا فقم إليه و تحفّظ ما استطعت من الزّلل ، و لا تثن عنانك إلى استرسال فيسلّمك إلى عقال ، و سمه ما لك أو عليك .

قال : فقام ابن أبي العوجاء ، و بقيت أنا و ابن المقفّع جالسين ، فلمّا رجع

-----------
( 1 ) توحيد الصدوق : 292 ح 1 و أماليه : 288 ح 5 المجلس 56 ، و إرشاد المفيد : 281 .

[ 297 ]

إلينا ابن أبي العوجاء قال : و يلك يابن المقفّع ما هذا ببشر ، و إن كان في الدّنيا روحاني يتجسّد إذا شاء ظاهرا ، و يتروّح إذا شاء باطنا فهو هذا .

فقال له : و كيف ذلك ؟ قال : جلست إليه ، فلمّا لم يبق عنده غيري ابتدأني فقال : إن يكن الأمر على ما يقول هؤلاء ، و هو على ما يقولون يعني أهل الطواف فقد سلموا و عطبتم ، و ان يكن الأمر على ما تقولون و ليس كما تقولون فقد استويتم و هم . فقلت له : يرحمك اللَّه و أي شي‏ء نقول ، و أيّ شي‏ء يقولون ؟ ما قولي و قولهم إلاّ واحدا . فقال : و كيف يكون قولك و قولهم واحدا و هم يقولون : إنّ لهم معادا و ثوابا و عقابا ، و يدينون بأنّ في السّماء إلها ، و أنّها عمران ، و أنتم تزعمون أنّ السّماء خراب ليس فيها أحد ؟ قال : فاغتنمتها منه ،

فقلت له : ما منعه إن كان الأمر كما يقولون أن يظهر لخلقه ، و يدعوهم إلى عبادته حتّى لا يختلف منهم اثنان ؟ و لم احتجب عنهم ، و أرسل إليهم الرسل ،

و لو باشرهم بنفسه كان أقرب إلى الإيمان به ؟

فقال لي : و يلك و كيف احتجب عنك من أراك قدرته في نفسك : نشؤك و لم تكن ، و كبرك بعد صغرك ، و قوّتك بعد ضعفك ، و ضعفك بعد قوّتك ،

و سقمك بعد صحّتك ، و صحتك بعد سقمك ، و رضاك بعد غضبك ، و غضبك بعد رضاك ، و حزنك بعد فرحك ، و فرحك بعد حزنك ، و حبّك بعد بغضك ،

و بغضك بعد حبّك ، و عزمك بعد أناتك ، و أناتك بعد عزمك ، و شهوتك بعد كراهتك ، و كراهتك بعد شهوتك ، و رغبتك بعد رهبتك ، و رهبتك بعد رغبتك ،

و رجاؤك بعد يأسك ، و يأسك بعد رجائك ، و خاطرك بما لم يكن في وهمك ،

و عزوب ما أنت معتقده عن ذهنك . قال : و ما زال يعدّد عليّ قدرته الّتي هي في نفسي الّتي لا أدفعها ، حتّى ظننت أنّه سيظهر في ما بيني و بينه 1 .

-----------
( 1 ) الكافي للكليني 1 : 74 ح 2 ، و توحيد الصدوق : 125 ح 4 .

[ 298 ]

و روي أيضا عن هشام بن الحكم قال : كان بمصر زنديق تبلغه عن أبي عبد اللَّه عليه السّلام أشياء ، فخرج إلى المدينة ليناظره إلى أن قال فقال له أبو عبد اللَّه عليه السّلام : أتعلم أنّ للأرض تحتا و فوقا ؟ قال : نعم . قال : فدخلت تحتها ؟ قال :

لا . قال : فما يدريك ما تحتها ؟ قال : لا أدري ، إلاّ أنّي أظنّ أن ليس تحتها شي‏ء .

فقال عليه السّلام : فالظن عجز لما لا تستيقن . ثمّ قال : أفصعدت السّماء ؟ قال : لا . قال :

أفتدري ما فيها ؟ قال : لا . قال : عجبا لك لم تبلغ المشرق و لم تبلغ المغرب ، و لم تنزل الأرض ، و لم تصعد السّماء ، و لم تجر هناك فتعرف ما خلفهنّ ، و أنت جاحد بما فيهنّ ، و هل يجحد العاقل ما لا يعرف . قال الزّنديق : ما كلّمني بهذا أحد غيرك .

فقال عليه السّلام : فأنت من ذلك في شكّ ، فلعلّه هو و لعلّه ليس هو . فقال الزّنديق : و لعل ذلك . فقال عليه السّلام : أيّها الرجل ليس لمن لا يعلم حجّة على من يعلم ،

و لا حجّة للجاهل . يا أخا أهل مصر تفهّم عنّي ؟ فإنّا لا نشكّ في اللَّه أبدا ، أما ترى الشمس و القمر و الليل و النّهار يلجان فلا يشتبهان ، و يرجعان قد اضطرا ليس لهما مكان إلاّ مكانهما ، فإن كانا يقدران على أن يذهبها فلم يرجعان ؟ و إن كانا غير مضطرين فلم لا يصير الليل نهارا و النّهار ليلا ؟ اضطرّا و اللَّه يا أخا أهل مصر إلى دوامهما ، و الّذي اضطرّهما أحكم منهما ، و أكبر . فقال الزّنديق :

صدقت .

ثمّ قال أبو عبد اللَّه عليه السّلام : يا أخا أهل مصر إنّ الّذي تذهبون إليه و تظّنون أنّه الدّهر ، إن كان الدّهر يذهب بهم لم لا يردّهم ؟ و إن كان يردّهم ، لم لا يذهب بهم ؟ القوم مضطرّون يا أخا أهل مصر لم السّماء مرفوعة و الأرض موضوعة ؟ لم لا يسقط السّماء على الأرض ؟ لم لا تنحدر الأرض فوق طبقاها و لا يتماسكان ؟ و لا يتماسك من عليها ؟ قال الزّنديق : أمسكهما اللَّه ربّهما و سيّدهما . قال : فآمن الزّنديق على يدي أبي عبد اللَّه عليه السّلام . فقال له حمران :

[ 299 ]

جعلت فداك إن آمنت الزنادقة على يديك فقد آمن الكفّار على يدي أبيك 1 .

و روي أنّ عبد اللَّه الدّيصاني قال لهشام بن الحكم : ألك ربّ ؟ فقال : بلى .

قال : أقادر هو ؟ قال : نعم ، قادر قاهر . قال : يقدر أن يدخل الدّنيا كلّها البيضة لا تكبر البيضة ، و لا تصغر الدّنيا . قال هشام : النظرة . فقال : قد أنظرتك حولا . ثمّ خرج هشام إلى أبي عبد اللَّه عليه السّلام ، فقال له : أتاني عبد اللَّه الديصاني بمسألة ليس المعوّل فيها إلاّ على اللَّه و عليك ، قال لي كيت و كيت . فقال عليه السّلام له : كم حواسك ؟

قال : خمس . قال : أيّها أصغر ؟ قال : النّاظر . قال : و كم قدر النّاظر . قال : مثل العدسة أو أقلّ منها . فقال له : يا هشام فانظر أمامك ، و فوقك ، و اخبرني بما ترى . فقال : أرى سماء و أرضا و دورا ، و قصورا ، و براري ، و جبالا ، و أنهارا .

فقال له عليه السّلام : إنّ الّذي قدر أن يدخل الّذي تراه العدسة أو أقلّ منها قادر على أن يدخل الدّنيا كلّها البيضة لا تصغر الدّنيا ، و لا تكبر البيضة . فأكبّ هشام عليه ،

و قبّل يديه و رأسه و رجليه ، و قال : حسبي . و انصرف إلى منزله ، و غدا عليه الدّيصاني فقال له : إنّي جئتك مسلّما ، و لم أجئك متقاضيا للجواب . فقال له هشام : إن كنت جئت متقاضيا فهاك الجواب . فخرج الدّيصاني عنه حتّى أتى باب أبي عبد اللَّه عليه السّلام . إلى أن قال قال الدّيصاني : دلّني على معبودي ، و لا تسألني عن اسمي . فقال عليه السّلام له : اجلس ، و إذا غلام له صغير في كفّه بيضة يلعب بها ، فقال : ناولني يا غلام . فناوله : فقال : يا ديصاني هذا حصن مكنون له جلد غليظ ، و تحت الجلد الغليظ جلد رقيق ، و تحت الجلد الرقيق ذهبة مائعة ،

و فضّة ذائبة ، فلا الذّهبة المائعة تختلط بالفضّة الذّائبة ، و لا الفضّة الذائبة تختلط بالذّهبة المائعة ، فهي على حالها لم يخرج منها خارج مصلح فيخبر عن صلاحها ، و لا دخل فيها مفسد فيخبر عن فسادها ، لا يدرى للذّكر خلقت أم

-----------
( 1 ) الكافي للكليني 1 : 72 ح 1 ، و توحيد الصدوق : 293 ح 4 .

[ 300 ]

للانثى ، تنفلق عن مثل ألوان الطواويس ، أترى لها مدبّرا ؟ قال : فأطرق مليّا ثمّ قال : أشهد أن لا إله إلاّ اللَّه وحده لا شريك له و أنّ محمّدا عبده و رسوله و أنّك إمام و حجّة 1 .

و روي أيضا في خبر أنّه عليه السّلام قال لزنديق : لا يخلو قولك : « إنّهما اثنان » من أن يكونا قديمين قويّين ، أو يكونا ضعيفين ، أو يكون أحدهما قويّا و الآخر ضعيفا ، فإن كانا قويّين ، فلم لا يدفع كلّ واحد منهما صاحبه و يتفرّد بالتدبير ؟

و إن زعمت : أنّ أحدهما قويّ و الآخر ضعيف ، ثبت أنّه واحد كما نقول للعجز الظاهر في الثاني . فإن قلت : إنّهما اثنان ، لم يخل من أن يكونا متّفقين من كلّ جهة ، أو مفترقين من كلّ جهة ، فلمّا رأينا الخلق منتظما ، و الفلك جاريا ،

و التّدبير واحدا ، و الليل و النّهار و الشمس و القمر ، دلّ صحّة الأمر و التدبير و ائتلاف الأمر على أنّ المدبّر واحد . ثم يلزمك إن ادّعيت اثنين فرجة ما بينهما حتّى يكونا اثنين ، فصارت الفرجة ثالثا بينهما قديما معهما ، فيلزمك ثلاثة ، فإن ادّعيت ثلاثة لزمك ما قلت في الاثنين ، حتّى تكون بينهم فرجة فيكونوا خمسة ،

ثمّ يتناهى في العدد إلى ما لا نهاية له في الكثرة . قال هشام : فكان من سؤال الزّنديق أن قال : فما الدّليل عليه ؟ فقال عليه السّلام : وجود الأفاعيل دلّت على أنّ صانعا صنعها ، ألا ترى أنّك إذا نظرت إلى بناء مشيّد مبنيّ علمت أنّ له بانيا ، و إن كنت لم تر الباني و لم تشاهده ؟ قال : فما هو ؟ قال عليه السّلام : شي‏ء بخلاف الأشياء . ارجع بقولي إلى إثبات معنى ، و أنّه شي‏ء بحقيقة الشّيئيّة ، غير أنّه لا جسم و لا صورة ، و لا يحسّ و لا يجسّ و لا يدرك بالحواسّ الخمس ، و لا تدركه الأوهام و لا تنقصه الدّهور ، و لا تغيّره الأزمان 2 .

-----------
( 1 ) الكافي للكليني 1 : 79 ح 4 و النقل بتلخيص يسير .

-----------
( 2 ) الكافي للكليني 1 : 80 ح 5 ، و توحيد الصدوق : 243 ح 1 .

[ 301 ]

و في ( المناقب ) : أنّ رجلا من الحاجّ نام في مسجد المدينة و استيقظ ،

فتوهّم أنّ هميانه سرق ، فرأى جعفر الصادق عليه السّلام مصلّيا ، و لم يعرفه فتعلّق به ، و قال له : أنت أخذت همياني . قال : ما كان فيه ؟ قال : ألف دينار . فحمله إلى داره ، و وزن له ألف دينار ، و عاد إلى منزله و وجد هميانه ، فعاد إلى جعفر عليه السّلام معتذرا بالمال ، فأبى قبوله ، و قال : شي‏ء خرج من يدي لا يعود إليّ . فسأل الرّجل عنه ، فقيل له : هذا جعفر الصّادق . قال : لا جرم هذا فعال مثله 1 .

و في ( فصول ابن الصّباغ المالكي ) : روى أنّ داود بن عليّ قتل المعلى بن خنيس مولى كان لجعفر الصادق عليه السّلام فأخذ ماله ، فبلغ ذلك جعفرا فدخل إلى داره ، و لم يزل ليله كلّه قائما إلى الصباح ، و لمّا كان وقت السّحر سمع منه و هو يقول في مناجاته : يا ذا القوّة القويّة ، و يا ذا المال الشّديد ، و يا ذا العزّة الّتي كلّ خلقك لها ذليل ، اكفنا هذا الطاغية ، و انتقم لنا منه . فما كان إلاّ ارتفعت الأصوات بالصراخ و العويل ، و قيل : مات داود فجأة 2 .

و قال ابن الصباغ المالكي أيضا : و لمّا بلغ جعفر الصّادق قول الحكم بن عبّاس الكلبي :

صلبنا لكم زيدا على جذع نخلة
و لم أر مهديا على الجذع يصلب

فرفع جعفر يديه إلى السماء ، و هما يرتعشان فقال : اللهمّ سلّط على الحكم بن عبّاس الكلبي كلبا من كلابك . فبعثه بنو امية إلى الكوفة ، فافترسه الأسد في الطريق ، فاتّصل ذلك بالصّادق فخرّ ساجدا ، و قال : الحمد للَّه الذي أنجزنا ما وعدنا 3 .

-----------
( 1 ) المناقب لابن شهر آشوب 4 : 274 .

-----------
( 2 ) الفصول المهمة لابن الصباغ : 226 .

-----------
( 3 ) الفصول المهمة لابن الصباغ : 227 .

[ 302 ]

و قال صاحب ( عمدة الطالب ) : يقال لمحمّد بن عبد اللَّه بن علي بن الحسين عليه السّلام : الأرقط ، قال ذلك أبو الحسن العمري : قال أبو نصر البخاري : من يطعن في الأرقط فلا يطعن فيه من حيث النّسب و العقب ، و إنّما يطعنون لشي‏ء جرى بينه و بين جعفر بن محمّد الصادق ، يقال : إنّه بصق في وجه الصادق ،

فدعا عليه فصار أرقط الوجه به نمش كريه المنظر . و أمّا نسبه فلا مطعن فيه 1 .

و روى ( الكافي ) عن صفوان بن يحيى قال : قال لي جعفر بن محمّد بن الأشعث : أتدري ما كان سبب دخولنا هذا الأمر و معرفتنا به ، و ما كان عندنا منه ذكر ، و لا معرفة شي‏ء ممّا عند الناس ؟ إنّ أبا جعفر يعني : أبا الدوانيق قال لأبي : ابغ لي رجلا له عقل يؤدي عنّي . فقال له : إنّي قد أصبت لك هذا فلان بن مهاجر خالي . قال : فائتني به . فأتاه به ، فقال له : خذ هذا المال و ائت المدينة ،

و ائت عبد اللَّه بن الحسن ، و عدّة من أهل بيته فيهم جعفر بن محمّد فقل لهم : إنّي رجل غريب من أهل خراسان ، و بها شيعة من شيعتكم وجّهوا إليكم بهذا المال ، و ادفع إلى كلّ منهم كذا و كذا ، فإذا قبضوا المال فقل : إنّي رسول ، و احبّ أن يكون معي خطوطكم بقبضكم ما قبضتم . فأخذ المال و أتى المدينة ، فرجع إلى أبي الدّوانيق و أبي عنده ، فقال له : ما وراءك ؟ قال : أتيت القوم ، و هذه خطوطهم بقبضهم المال ، خلا جعفر بن محمّد ، فإنّي أتيته و هو يصلّي في مسجد النّبيّ صلّى اللَّه عليه و آله فجلست خلفه ، و قلت : حتّى ينصرف فأذكر له ما ذكرت لأصحابه . فعجّل و انصرف ثم التفت إليّ و قال : يا هذا اتّق اللَّه ، و لا تغرّ أهل بيت محمّد ، فإنّهم قريبو العهد بدولة بني مروان ، فكلّهم محتاج . فقلت : و ما ذاك ؟

فأدنى رأسه منّي ، و أخبرني بجميع ما جرى بيني و بينك كأنّه كان ثالثنا . فقال

-----------
( 1 ) عمدة الطالب للحسيني : 252 ، و النقل بتصرف يسير .

[ 303 ]

له أبو جعفر : يابن مهاجر اعلم أنّه ليس من أهل بيت نبوّة إلاّ و فيه محدّث ، و أنّ جعفر بن محمّد محدّثنا اليوم . فكانت هذه الدّلالة سبب قولنا بهذه المقالة 1 .

و عن المفضل بن عمر : أنّ المنصور وجّه إلى الحسن بن زيد و هو و اليه على الحرمين أن أحرق على جعفر بن محمّد داره . فألقى النّار في دار أبي عبد اللَّه عليه السّلام فأخذت النار في الباب و الدهليز ، فخرج أبو عبد اللَّه عليه السّلام يتخطى النّار ، و يمشي فيها ، و يقول : أنا ابن أعراق الثّرى ، أنا ابن إبراهيم خليل اللَّه 2 .

و في ( تاريخ اليعقوبي ) : قال إسماعيل بن علي بن عبد اللَّه بن العباس :

دخلت على أبي جعفر المنصور يوما ، و قد اخضلت لحيته بالدّموع ، فقال لي : ما علمت ما نزل بأهلك ؟ فقلت : و ما ذاك ؟ قال : فإنّ سيّدهم و عالمهم و بقية الأخيار منهم توفي . فقلت : و من هو ؟ قال : جعفر بن محمّد . فقلت : أعظم اللَّه أجر أمير المؤمنين ، و أطال لنا بقاءه . فقال لي : إنّ جعفرا كان ممّن قال اللَّه فيه : ثمّ أورثنا الكتاب الّذين اصطفينا من عبادنا 3 كان ممّن اصطفى اللَّه ، و كان من السابقين بالخيرات 4 .

و في ( الكافي ) عن أبي أيّوب النّحوي قال : بعث إليّ المنصور في جوف الليل ، فأتيته فدخلت عليه و هو جالس على كرسي ، و بين يديه شمعة و في يده كتاب ، فلمّا سلّمت عليه رمى بالكتاب إليّ و هو يبكي ، فقال لي : هذا كتاب محمّد بن سليمان يخبرنا أنّ جعفر بن محمّد قد مات ، و إنّا للَّه و إنّا إليه راجعون ثلاثا و أين مثل جعفر ؟ ثمّ قال لي : اكتب . قال : فكتبت صدر الكتاب ، ثمّ قال :

-----------
( 1 ) الكافي للكليني 1 : 475 ح 6 .

-----------
( 2 ) المناقب لابن شهر آشوب 4 : 236 .

-----------
( 3 ) فاطر : 32 .

-----------
( 4 ) تاريخ اليعقوبي 2 : 383 و النقل بتلخيص .

[ 304 ]

اكتب إن كان أوصى إلى رجل واحد بعينه فقدّمه و اضرب عنقه . فرجع إليه الجواب : أنّه قد أوصى إلى خمسة ، و أحدهم أبو جعفر المنصور و محمّد بن سليمان و عبد اللَّه و موسى و حميدة . قال النضر بن سويد : فقال المنصور :

ليس إلى قتل هؤلاء سبيل 1 .

قلت : و لو لم يكن للصادق عليه السّلام إلاّ ما بيّنه للمفضل بن عمر ، من حكم اللَّه تعالى في خلق الإنسان ، و تنقله في أحواله ، و في أقسام الحيوان و السباع و الطّيور ، و في السّماء ، و الشمس ، و القمر ، و النّجوم ، و الفلك ، و الليل ، و النّهار ،

و الحرّ و البرد ، و الرّياح و الأرض ، و الماء ، و الهواء ، و النار ، و المطر ، و الصّحو ،

و الجبال ، و الأنهار ، و الأحجار ، و الأشجار ، و ما فيها من العبر ، و في حكمة الآفات الحادثة في بعض الأزمان ، و قد جمعها المفضل في كتاب الذي يضطر كلّ ملحد إلى الإقرار بالصانع ، لكفاه عليه السّلام دليلا على إمامته ، و كونه آية من آيات اللَّه تعالى و حجّة على خلقه ، مع أنّه ملأ الدّنيا من علمه ، بل أئمّة العامّة أيضا علومهم منتهية إليه . فأحمد بن حنبل قرأ على الشافعي ، و الشافعي قرأ على محمّد بن الحسن ، و محمّد بن الحسن قرأ على أبي حنيفة ، و أبو حنيفة قرأ عليه عليه السّلام ، كما صرّح بذلك ابن أبي الحديد في أوّل ( شرحه ) 2 .

و أمّا الكاظم موسى بن جعفر عليه السّلام فنقل ابن الصّباغ المالكي عن سبط ابن الجوزي و ( معالم الجنابذي ) ، و ( كرامات قاضي القضاة الرامهرمزي ) عن شقيق البلخي قال : خرجت حاجّا في سنة ( 149 ) فنزلت القادسية ، فبينما أنا أنظر في زينتهم و كثرتهم إذ نظرت إلى شاب حسن الوجه شديد السمرة ،

نحيف ، فوق ثيابه ثوب صوف مشتمل بشملة ، و في رجليه نعل ، و قد جلس

-----------
( 1 ) الكافي للكليني 1 : 310 ح 13 ، 14 .

-----------
( 2 ) شرح ابن أبي الحديد 1 : 6 المقدمة .

[ 305 ]

منفردا ، فقلت في نفسي : هذا الفتى من الصوفيّة ، و يريد أن يخرج مع النّاس فيكون كلاّ عليهم في طريقهم ، و اللَّه لأمضين إليه و لاوبخنّه . فدنوت منه ، فلمّا رآني مقبلا نحوه قال : يا شقيق اجتنبوا كثيرا من الظّنّ إنّ بعض الظّن إثم 1 فتركني و ولّى ، فقلت في نفسي : إنّ هذا لأمر عظيم تكلّم على ما في خاطري ، و نطق باسمي ، هذا عبد صالح لألحقنه و أسأله الدّعاء ، و أن يحلّلني ممّا ظننته به . فغاب عنّي و لم أره ، فلمّا نزلنا واقصة فإذا هو واقف يصلّي ،

فقلت : هذا صاحبي أمضي إليه و أستحلّه . فصبرت حتّى فرغ من صلاته ،

فالتفت إليّ و قال : يا شقيق و إنّي لغفّار لمن تاب و آمن و عمل صالحا ثمّ اهتدى 2 ثمّ قام و مضى و تركني ، فقلت : هذا الفتى من الأبدال قد تكلّم على سرّي مرّتين . فلمّا نزلنا ( زبالة ) إذا أنا بالفتى قائم على البئر ، و أنا أنظر إليه ،

و بيده ركوة يريد أن يستسقي فيها الماء ، فسقطت الرّكوة من يده في البئر ،

فرمق إلى السماء بطرفه و سمعته يقول : « أنت ريّي إذا ظمئت إلى ماء ، و قوتي إذا أردت طعاما . إلهي و سيّدي مالي سواك فلا تعدمنيها » . فو اللَّه لقد رأيت الماء ارتفع إلى رأس البئر ، و الرّكوة طافية عليه ، فمدّ يده و أخذها ملآن إلى أن قال ثمّ صلّى خلف المقام ، ثمّ خرج يريد الذّهاب ، فخرجت خلفه اريد السّلام عليه ،

و إذا بجماعة قد أطافوا به يمينا و شمالا ، و من خلفه و قدّامه ، و إذا حشم و موالي ، و أتباع قد خرجوا معه ، فقلت لهم : من هذا ؟ فقالوا : موسى بن جعفر . . . 3 .

و قال ابن الصّباغ أيضا : قال صاحب ( نثر الدّر ) : ذكر لموسى بن جعفر

-----------
( 1 ) الحجرات : 12 .

-----------
( 2 ) طه : 82 .

-----------
( 3 ) الفصول المهمة لابن الصباغ : 233 .

[ 306 ]

أنّ الهادي قد همّ بك . فقال لمن يليه : ما تشيرون به عليه ؟ قالوا : نرى أن تتباعد عنه ، و أن تغيّب شخصك عنه . فتبسّم ثمّ قال :

زعمت سخينة أن ستغلب ربّها
و ليغلبنّ مغالب الغلاّب

ثمّ رفع يده إلى السماء ، فقال : إلهي كم من عدوّ لي شحذ ظبة مديته ،

و داف لي قواتل سمومه ، و لم تنم عنّي عين حراسته ، فلمّا رأيت ضعفي عن احتمال الفوادح ، و عجزي عن كلمات الجوانح ، صرفت ذلك عنّي بحولك و قوّتك لا بحولي و قوّتي ، و ألقيته في الحفيرة الّتي احتفرها لي ، خائبا ممّا أمّله في دنياه ، متباعدا عمّا يرجوه في اخراه ، فلك الحمد على قدر ما عممتني فيه من نعمك ، و ما توليتني به من جودك و كرمك . اللهمّ فخذه بقوّتك ، و افلل حدّه عنّي بقدرتك ، و اجعل له شغلا في ما يليه ، و عجزا به عمّا ينويه . اللهمّ و أعدني عليه عدوة حاضرة تكون من غيظي شفاء ، و من حنقي عليه وفاء ، و صل اللهمّ دعائي بالإجابة ، و انظم شكايتي بالتّغير ، و عرّفه عمّا قليل ما وعدت به من الإجابة لعبيدك المضطرّين ، إنّك ذو الفضل العظيم ، و المنّ الجسيم . ثمّ انصرفوا عنه . فلمّا كان بعد مدّة يسيرة اجتمعوا ، لقراءة الكتاب الوارد عليه عليه السّلام بموت موسى الهادي 1 .

و روى ( عيون ابن بابويه ) الّذي صنّفه للصّاحب بن عباد مسندا عن الفضل بن الرّبيع قال : كنت أحجب الرّشيد ، فأقبل عليّ يوما غضبانا ، و بيده سيف يقلّبه ، فقال لي بقرابتي من النّبيّ لإن لم تأتني بابن عمّي لآخذنّ الّذي فيه عيناك . فقلت : بمن ؟ فقال : بهذا الحجازي . قلت : و أيّ حجازي ؟ قال : موسى بن جعفر بن محمّد بن عليّ بن الحسين بن عليّ بن أبي طالب . فخفت من اللَّه أن أجي‏ء به ، ثمّ فكّرت في النّقمة ، فقلت له : أفعل . فقال : ايتني بسوّاطين ، و هبّارين ،

-----------
( 1 ) الفصول المهمة لابن الصباغ : 235 .

[ 307 ]

و جلاّدين . فأتيته بذلك ، و مضيت إلى منزل موسى بن جعفر فأتيت إلى خربة فيها كوخ من جرائد النخل ، فإذا أنا بغلام أسود ، فقلت له : استأذن لي على مولاك . فقال : ليس له حاجب و لا بوّاب . فولجت إليه ، فإذا بغلام أسود بيده مقصّ ، يأخذ اللحم من جبينه و عرنين أنفه ، من كثرة سجوده ، فقلت له : السّلام عليك يابن رسول اللَّه أجب الرّشيد . فقال : ما له ولي ؟ أما تشغله نعمته عنّي ؟ ثمّ وثب مسرعا و هو يقول : لو لا أنّي سمعت خبرا عن جدّي صلّى اللَّه عليه و آله أنّ طاعة السّلطان للتّقية واجبة ما جئت . فقلت : استعدّ للعقوبة . فقال : أليس معي من يملك الدّنيا و الآخرة ؟ و لن يقدر اليوم على سوء بي . فرأيته و قد أدار يده على رأسه ثلاث مرّات . فدخلت على الرّشيد فإذا هو كأنّه امرأة ثكلى ، فلمّا رآني قال : يا فضل . قلت : لبيك . قال : جئتني بابن عمّي ؟ قلت : نعم . قال : لا تكون أزعجته ؟ فقلت له : لا . قال : ائذن له بالدخول . فأذنت له ، فلمّا رآه وثب إليه و عانقه ، و قال له : مرحبا بابن عمّي ما الّذي قطعك عن زيارتنا ؟ فقال : سعة مملكتك و حبّك للدّنيا . فقال : ايتوني بحقّة الغالية . فاتي بها ، فغلقه بيده ، ثمّ أمر أن يحمل بين يديه خلع و بدرتا دنانير . فقال موسى بن جعفر : و اللَّه لو لا أن ازوّج بها من عزّاب بني أبي طالب ، لئلاّ ينقطع نسله ما قبلتها . ثمّ تولى و هو يقول : الحمد للَّه ربّ العالمين . فقال الفضل للرّشيد : أردت أن تعاقبه فخلعت عليه و أكرمته ؟ فقال : يا فضل إنّك لمّا مضيت لتجيئني به رأيت أقواما قد أحدقوا بداري ، بأيديهم حراب قد غرزوها في أصل الدّار ، و يقولون : إن آذى ابن رسول اللَّه خسفنا به و بداره الأرض ، و إن أحسن إليه تركناه و انصرفنا .

قال الفضل : فتبعت موسى عليه السّلام و قلت له : ما الّذي قلت حتّى كفيت أمر الرّشيد ؟ فقال : دعاء جدّي عليّ عليه السّلام ، كان إذا دعا به ما برز إلى عسكر إلاّ هزمه ،

و لا إلى فارس إلاّ قهره ، و هو دعاء كفاية البلاء : اللهمّ بك اساور ، و بك احاول ،

و بك أنتصر و بك أموت ، و بك أحيا . أسلمت نفسي إليك ، و فوّضت أمري عليك ،

[ 308 ]

و لا حول و لا قوّة إلاّ باللَّه العلّي العظيم . اللهمّ إنّك خلقتني و رزقتني ، و سترتني عن العباد ، و بلطفك خوّلتني و أغنيتني ، و إذا هويت رددتني ، و إذا عثرت قوّمتني ، و إذا مرضت شفيتني ، و إذا دعوت أجبتني ، يا سيّدي ارض عنّي ، فقد أرضيتني 1 .

و عن إبراهيم بن هاشم القمّي عن بعض أصحابه قال : لمّا حبس الرّشيد موسى بن جعفر عليه السّلام جنّ عليه الليل و خاف من ناحية هارون أن يقتله ، فجدّد موسى بن جعفر طهوره فاستقبل بوجهه القبلة ، و صلّى للَّه أربع ركعات ثمّ دعا بهذه الدّعوات : يا مخلّص الشّجر من بين رمل و طين ، و يا مخلّص اللبن من بين فرث و دم ، و يا مخلّص الولد من بين مشيمة و رحم ، و يا مخلّص النّار من بين الحديد و الحجر خلّصني من يد هارون . فلمّا دعا بهذه الدّعوات أتى هارون رجل أسود في منامه ، و بيده سيف قد سلّه فوقف على رأسه ، و قال :

اطلق موسى بن جعفر ، و إلاّ ضربت علاوتك بسيفي هذا . فخاف من هيبته .

فقال للحاجب : اذهب إلى السّجن فأطلق عن موسى بن جعفر . قال : إلى أن حبسه الثانية فلم يطلقه ، حتّى سلّمه إلى السندي بن شاهك و قتله بالسّم 2 .

و عن سفيان بن نزار قال : كنت يوما على رأس المأمون ، فقال : أتدرون من علّمني التشيّع ؟ فقال القوم جميعا : لا و اللَّه ما نعلم . قال : الرّشيد . قيل له :

و كيف ذلك ، و الرّشيد كان يقتل أهل هذا البيت ؟ قال : كان يقتلهم على الملك و الملك عقيم و لقد حججت معه سنة ، فلمّا صار إلى المدينة تقدّم إلى حجّابه ،

و قال : لا يدخل عليّ رجل من أهل المدينة و مكّة من أبناء المهاجرين و الأنصار ،

و بني هاشم ، و سائر بطون قريش إلاّ نسب نفسه ، و كان الرّجل إذا دخل عليه

-----------
( 1 ) عيون الأخبار للصدوق 1 : 62 ح 5 .

-----------
( 2 ) عيون الأخبار للصدوق 1 : 76 ، و النقل بتلخيص .

[ 309 ]

قال : أنا فلان بن فلان حتّى ينتهي إلى جدّه من هاشمي أو قرشي أو مهاجري أو أنصاري ، فيصله من المال بخمسة آلاف دينار ، و ما دونها إلى مائتي دينار ،

على قدر شرفه و هجرة آبائه .

قال : فإذا أنا ذات يوم واقف إذ دخل الفضل بن الرّبيع فقال : على الباب رجل يزعم أنّه موسى بن جعفر بن محمّد بن عليّ بن الحسين بن عليّ بن أبي طالب . فأقبل علينا و نحن قيام على رأسه : أنا و الأمين و المؤتمن ، و ساير القوّاد ، فقال : احفظوا على أنفسكم . ثم قال لآذنه : ائذن له ، و لا ينزل إلاّ على بساطي . فبينا نحن كذلك إذ دخل شيخ قد أنهكته العبادة ، كأنّه شنّ بال قد كلم من السجود وجهه و أنفه . فلمّا رأى الرّشيد رمى بنفسه عن حمار كان ركبه ،

فصاح الرّشيد : لا و اللَّه إلاّ على بساطي . فمنعه الحجّاب من الترجّل ، و نظرنا إليه بالإجلال و الإعظام ، فما زال يسير على حماره حتّى صار إلى البساط ،

و الحجاب و القواد محدقون به فنزل ، فقام إليه الرّشيد و استقبله إلى آخر البساط ، و قبّل وجهه و عينيه ، و أخذ بيده حتّى صيّره في صدر المجلس ،

و أجلسه معه فيه ، و جعل يحدّثه ، و يقبل بوجهه عليه ، و يسأله عن أحواله .

ثمّ قال له : يا أبا الحسن ما عليك من العيال ؟ فقال : يزيدون على الخمسمائة . قال : كلّهم أولادك ؟ قال : لا ، أكثرهم موالي و حشم ، فأمّا الولد فلي نيف و ثلاثون : الذكران منهم كذا و النّسوان كذا . قال : فلم لا تزوّج النّسوان من بني عمومتهن و أكفائهن ؟ قال : اليد تقصر عن ذلك . قال : فما حال الضّيعة ؟ قال :

تعطي في وقت و تمنع في آخر . قال : فهل عليك دين ؟ قال : نعم نحو عشرة آلاف دينار . فقال الرّشيد : يابن عم أنا اعطيك ما تزوّج به الذّكران و النّسوان ،

و تقضي الدّين ، و تعمّر الضياع . فقال له : وصلتك رحم يابن عم ، و شكر اللَّه لك هذه النّيّة الجميلة ، و الرّحم ماسة ، و القرابة و اشجة ، و النّسب واحد ، و العبّاس عمّ النّبيّ و صنو أبيه ، و عمّ علي بن أبي طالب و صنو أبيه ، و ما أبعدك اللَّه من أن

[ 310 ]

تفعل ذلك و قد بسط يدك ، و أكرم عنصرك ، و أعلى محتدك . فقال : أفعل ذلك و كرامة . فقال : إنّ اللَّه تعالى قد فرض على ولاة عهده أن ينعشوا فقراء الامّة ،

و يقضوا عن الغارمين ، و يؤدوا عن المثقل ، و يكسوا العاري ، و يحسنوا إلى العاني ، و أنت أولى من يفعل ذلك . فقال : أفعل .

ثمّ قام فقام الرّشيد لقيامه ، و قبّل عينيه و وجهه ، ثمّ أقبل عليّ و على الأمين و المؤتمن ، فقال : يا عبد اللَّه و يا محمّد ، و يا إبراهيم امشوا بين يدي عمّكم و سيّدكم و خذوا بركابه ، و سوّوا عليه ثيابه ، و شيّعوه إلى منزله . فأقبل عليّ أبو الحسن موسى بن جعفر سرّا بيني و بينه فبشّرني بالخلافة ، و قال لي :

إذا ملكت هذا الأمر فأحسن إلى ولدي . ثمّ انصرفنا .

و كنت أجرأ ولد أبي عليه ، فلمّا خلا المجلس قلت له : من هذا الرّجل الّذي قد أعظمته و أكرمته و أجللته ، و قمت من مجلسك إليه فاستقبلته ، و أقعدته في صدر المجلس و جلست دونه ، ثمّ أمرتنا بأخذ الرّكاب له ؟ قال : هذا إمام النّاس ،

و حجّة اللَّه على خلقه ، و خليفته على عباده . فقلت : أو ليست هذه الصّفات كلّها لك و فيك ؟ فقال : أنا إمام الجماعة في الظّاهر بالغلبة و القهر ، و موسى بن جعفر إمام حقّ ، و اللَّه يا بنيّ إنّه لأحق بمقام النّبيّ صلّى اللَّه عليه و آله منّي و من الخلق جميعا ، و و اللَّه لو نازعتني في هذا الأمر لأخذت الذي فيه عيناك ، فإنّ الملك عقيم .

فلمّا أراد الرحيل من المدينة إلى مكّة أمر بصرّة سوداء فيها مائتا دينار ،

و قال للفضل : اذهب بهذه الى موسى بن جعفر ، و قل له : يقول الخليفة : نحن في ضيقة ، و سيأتيك برّنا بعد الوقت . قال المأمون : فقمت و في صدري حيرة .

فقلت له : تعطي أبناء المهاجرين و الأنصار و سائر قريش و من لا تعرف حسبه و نسبه خمسة آلاف دينار إلى ما دونها ، و تعطي موسى بن جعفر ، و قد أعظمته و أجللته مائتي دينار ؟ فقال : اسكت لا امّ لك ، فإنّي لو أعطيت هذا ما ضمنته ، ما كنت آمنته أن يضرب وجهي غدا بمائة ألف سيف من شيعته

[ 311 ]

و مواليه ، و فقر هذا و أهل بيته أسلم لي و لكم من بسط أيديهم و أعينهم . . . 1 .

و روى خبرا آخر بمضمونه ، و في آخره قال المأمون : قال أبي : هذا وارث علم النبيّين ، إن أردت العلم الصّحيح فعند هذا . قال المأمون : فحينئذ انغرس في قلبي محبّتهم 2 .

و في ( أخبار طوال أبي حنيفة الدينوري ) : ذكر عن الأصمعي قال : دخلت على الرّشيد و كنت غبت عنه حولين بالبصرة فأومأ إليّ بالجلوس قريبا منه ، فجلست في خفّ النّاس ، ثمّ قال لي : يا أصمعي ألا تحبّ محمّدا و عبد اللَّه إلى أن قال قال الرّشيد : كيف ترى أدبهما ؟ قلت له : ما رأيت مثلهما في ذكائهما ، و جودة ذهنهما إلى أن قال فضمّهما الرّشيد إلى صدره ، و سبقته عبرته حتّى تحدرت دموعه ، ثمّ أذن لهما حتّى إذا نهضا و خرجا قال لي : كيف بكم إذا ظهر تعاديهما ، و بدا تباغضهما ، و وقع بأسهما بينهما حتى تسفك الدّماء و يودّ كثير من الأحياء أنّهم موتى ؟ قلت له : هذا شي‏ء قضى به المنجّمون عند مولدهما ، أو شي‏ء أخبر به العلماء في أمرهما ؟ قال : لا ، بل شي‏ء أخبر به العلماء من الأوصياء عن الأنبياء في أمرهما . قالوا : فكان المأمون يقول في خلافته : قد كان الرّشيد سمع جميع ما جرى بيننا من موسى بن جعفر . فلذلك قال ما قال 3 .

و روى الخطيب في عنوان مقابر بغداد : عن الحسن بن إبراهيم أبي علي الخلال قال : ما همّني أمر فقصدت قبر موسى بن جعفر فتوسّلت به إلاّ سهّل اللَّه تعالى لي ما احبّ 4 .

-----------
( 1 ) عيون الأخبار للصدوق 1 : 72 ح 11 .

-----------
( 2 ) عيون الأخبار للصدوق 1 : 75 ح 12 .

-----------
( 3 ) الأخبار الطوال للدينوري : 384 ، و النقل بتصرف في اللفظ .

-----------
( 4 ) تاريخ بغداد للخطيب البغدادي 1 : 120 .

[ 312 ]

و قال الدميري في ( حياة حيوانه ) : كان الشافعي يقول : قبر موسى بن جعفر التّرياق المجرب 1 .

و قال السّيوطي في ( تاريخ خلفائه ) : و في سنة ثمانين ( أي : بعد الأربعمائة ) جعل النّاصر الخليفة العبّاسي مشهد موسى الكاظم أمنا لمن لاذبه . قال : و كان النّاصر يتشيّع و يميل إلى مذهب الامامية 2 .

و روى أبو الفرج في ( مقاتله ) عن يحيى بن الحسن قال : كان موسى بن جعفر عليه السّلام إذا بلغه عن الرّجل ما يكره بعث إليه بصرّة دنانير و كانت صراره ما بين الثلاثمائة إلى المائتي دينار فكانت صرار موسى مثلا 3 .

و روى الخطيب عن ربيع أنّ المهدي لمّا حبس موسى بن جعفر رأى في النّوم عليّ بن أبي طالب و هو يقول : فهل عسيتم إن تولّيتم أن تفسدوا في الأرض و تقطعوا أرحامكم . . . 4 و عنه أيضا : أنّ رجلا من آل عمر كان إذا رأى موسى بن جعفر يشتم عليّا عليه السّلام ، و يؤذيه إذا لقيه ، فقال له بعض مواليه : دعنا نقتله . فقال : لا . ثمّ مضى راكبا حتى قصده في مزرعة له فتواطأها فصاح : لا تدس بزرعنا فلم يصغ إليه ، و أقبل حتّى نزل عنده ، و جعل يضاحكه ، و قال له : كم غرمت على زرعك هذا ؟ قال مائة دينار . قال : فكم ترجو أن تربح ؟ قال : لا أدري . قال : إنّما سألتك كم ترجو ؟ قال : مائة اخرى . فأخرج ثلاثمائة دينار فوهبها له ، فقام فقبّل رأسه ،

فلمّا دخل المسجد بعد ذلك وثب العمري فسلّم عليه و جعل يقول : اللَّه أعلم حيث يجعل رسالته قال : فوثب أصحابه عليه فشاتمهم ، و كان بعد ذلك كلّما

-----------
( 1 ) لم أجده في مظانه من حياة الحيوان .

-----------
( 2 ) تاريخ الخلفاء للسيوطي : 451 ، 452 .

-----------
( 3 ) مقاتل الطالبيين لأبي الفرج : 332 .

-----------
( 4 ) تاريخ بغداد للخطيب البغدادي 13 : 30 ، و الآية 22 من سورة محمّد .

[ 313 ]

دخل موسى عليه السّلام خرج يسلّم عليه و يقوم له ، فقال موسى لمن قال له ذلك القول : أيما كان خيرا ما أردتم أو ما أردت 1 ؟

و روى الخطيب عن عيسى بن محمّد القرظي قال : زرعت بطيخا و قثّاء و قرعا في موضع بالجوانية ، على بئر يقال لها : أم عظام . فلمّا استوى الزرع بغتني الجراد ، فأتى على الزرع كلّه ، و كنت غرمت على الزرع ، و في ثمن جملين مائة و عشرين دينارا ، فبينما أنا جالس طلع موسى بن جعفر فسلّم ، ثمّ قال :

أيش حالك ؟ فقلت : أصبحت كالصّريم ، بغتني الجراد فأكل زرعي . قال : و كم غرمت ؟ قلت : مائة و عشرين دينارا مع ثمن الجملين . فقال : يا عرفة زن له مائة و خمسين دنيارا ، فربحك ثلاثين دينارا و الجملين . فقلت : يا مبارك ادخل و ادع لي فيها . فدخل و دعا ، و حدّثني عن النّبيّ صلّى اللَّه عليه و آله أنه قال : تمسّكوا ببقية المصائب .

قال : ثمّ علقت عليه الجملين ، و سقيته فجعل اللَّه فيها البركة ، زكت فبعت منها بعشرة آلاف 2 .

و روى المرتضى في ( غرره ) عن أيّوب بن الحسين الهاشمي قال : قدم على الرّشيد رجل من الأنصار يقال له : نفيع و كان عرّيفا فحضر بابه يوما ،

و معه عبد العزيز بن عمر بن عبد العزيز ، و حضر موسى بن جعفر عليه السّلام على حمار له ، فتلقّاه الحاجب بالبشر و الإكرام ، و أعظمه من كان هناك ، و عجّل له الإذن ، فقال نفيع لعبد العزيز : من هذا الشّيخ ؟ قال : أو ما تعرفه ؟ قال : لا . قال :

هذا شيخ آل أبي طالب موسى بن جعفر . فقال : ما رأيت أعجز من هؤلاء القوم يفعلون هذا برجل يقدر أن يزيلهم عن السّرير ، أما لئن خرج لأسوئنّه . فقال له عبد العزيز : لا تفعل ، فإنّ هؤلاء أهل بيت قلّما تعرّض أحد لهم في خطاب إلاّ

-----------
( 1 ) تاريخ بغداد للخطيب البغدادي 13 : 28 ، و النقل بتصرف .

-----------
( 2 ) تاريخ بغداد للخطيب البغدادي 13 : 29 ، و النقل بتصرف .

[ 314 ]

و صموه في الجواب و صمة ، يبقى عارها عليه مدى الدّهر .

قال : و خرج موسى عليه السّلام فقام إليه نفيع و أخذ بلجام حماره ، فقال : من أنت ؟ فقال : يا هذا إن كنت تريد النسب ، فأنا ابن محمّد حبيب اللَّه ، ابن إسماعيل ذبيح اللَّه ، ابن إبراهيم خليل اللَّه ، و إن كنت تريد البلد ، فهو الّذي فرض اللَّه على المسلمين و عليك إن كنت منهم الحجّ إليه ، و إن كنت تريد المفاخرة ، فو اللَّه ما رضي مشركو قومي مسلمي قومك أكفاء لهم ، حتّى قالوا : يا محمّد أخرج إلينا أكفاءنا من قريش . و إن كنت تريد الصّيت و الاسم ، فنحن الّذين أمر اللَّه تعالى بالصّلاة عليهم في الصلوات الفرائض في قوله : « اللهمّ صلّ على محمّد و آله » و نحن آله ، خلّ عن الحمار . فخلّى عنه و يده ترعد ، و انصرف بخزي ، فقال له عبد العزيز : أ لم أقل لك 1 ؟

و في ( تذكرة سبط ابن الجوزي ) : ذكر الزّمخشري في ( ربيع الأبرار ) :

أنّ هارون كان يقول لموسى : خذ فدكا . و هو يمتنع ، فلمّا ألحّ عليه قال :

ما آخذها إلاّ بحدودها . قال : و ما حدّها ؟ قال : الحدّ الأوّل عدن . فتغيّر وجه الرّشيد ، قال : و الحدّ الثاني ؟ قال : سمرقند . فأربدّ وجهه . قال : و الحدّ الثالث ؟ قال : إفريقية . فاسودّ وجهه . قال : و الحدّ الرابع ؟ قال : سيف البحر ممّا يلي الخزر و ارمينية . فقال هارون : فلم يبق لنا شي‏ء . فتحوّل في مجلسه ، فقال موسى : قد أعلمتك أنّي إن حدّدتها لم تردّها . فعند ذلك عزم على قتله . . . 2 و روى أبو الفرج في ( مقاتله ) : أنّ الحسين بن عليّ صاحب فخ قال لموسى بن جعفر في الخروج . فقال : إنّك مقتول فاجد الضّراب فإنّ القوم

-----------
( 1 ) أمالي المرتضى المسمى بالغرر و الدرر 1 : 198 المجلس 19 .

-----------
( 2 ) تذكرة الخواص لابن الجوزي : 350 .

[ 315 ]

فسّاق يظهرون إيمانا ، و يضمرون نفاقا و شركا 1 .

و في ( فصول ابن الصبّاغ المالكي ) : روى إسحاق بن عمّار قال : لمّا حبس هارون موسى دخل عليه السّجن ليلا أبو يوسف ، و محمّد بن الحسن صاحبا أبي حنيفة و أرادا أن يختبراه بالسّؤال ، لينظرا مكانه من العلم . قال :

و جاء بعض الموكّلين به ، و قال له : إنّ نوبتي قد فرغت ، و اريد الانصراف إلى غد . فإن كان لك حاجة تأمرني أن آتيك بها معي غدا إذا جئتك ؟ فقال : ما لي حاجة ، انصرف . ثمّ قال لأبي يوسف و محمّد بن الحسن : إنّي لأعجب من هذا الرجل يسألني أن اكلّفه حاجة يأتيني بها معه غدا إذا جاء ، و هو ميّت في هذه اللّيلة . فأمسكا عن سؤاله و قاما و قالا : أردنا أن نسأله عن الفرض و السّنّة ،

و أخذ يتكلّم معنا في علم الغيب ، و اللَّه لنرسل خلف الرّجل من يبيت عند باب داره ، و ننظر ما ذا يكون من أمره . فأرسلا شخصا ، فلمّا كان أثناء الليل ، و إذا بالصراخ و الواعية . فقيل لهم : ما الخبر ؟ قالوا : مات صاحب البيت فجأة . فعاد الرّسول و أخبرهما ذلك ، فتعجبا من ذلك غاية العجب 2 .

و روى ( الأغاني ) في جعيفران مسندا عن صالح بن عطيّة قال : كان أبو جعيفران عليّ بن أصفر يتشيّع ، فظهر على ابنه جعيفران أنّه خالفه إلى جارية له سرية ، فطرده عن داره ، و حجّ ، فشكا ذلك إلى موسى بن جعفر ، فقال له موسى : إن كنت صادقا عليه فليس يموت حتّى يفقد عقله ، و إن كنت قد تحقّقت ذلك عليه فلا تساكنه في منزلك ، و لا تطعمه شيئا من مالك ، و أخرجه عن ميراثك بعد وفاتك . فقدم فطرده و أخرجه عن منزله ، و سأل الفقهاء عن حيلة يشهد بها في ماله حتّى يخرجه عن ميراثه ، فدلّوه على السّبيل إلى ذلك ، فأشهد

-----------
( 1 ) مقاتل الطالبيين : 298 ، في صدر حديث .

-----------
( 2 ) الفصول المهمة لابن الصباغ : 241 .

[ 316 ]

به ، و أوصى إلى رجل ، فلمّا مات جاز الرّجل ميراثه ، و منع منه جعيفران فاستعدى عليه أبا يوسف القاضي ، فأحضر الوصي ، و سأل جعيفران البيّنة على نسبه و تركة أبيه ، و أحضر الوصي بيّنة يشهدون على أبيه بما كان احتال به عليه ، فلم ير أبو يوسف ذلك شيئا ، و عزم على أن يورّثه ، فكتب الوصي رقعة خبّره فيها بحقيقته ، و ما أفتى به موسى بن جعفر ، و دفعها إلى صديق لأبي يوسف ، فدفعها إليه ، فلمّا قرأها دعا الوصي ، و استحلفه أنّه قد صدق في ذلك ، فحلف باليمين الغموس ، فقال له : اغد عليّ مع صاحبك . فحضر و حضر جعيفران معه ، فحكم عليه أبو يوسف للوصي ، فلمّا أمضى الحكم عليه وسوس جعيفران ، و اختلط منذ يومئذ 1 .

و رواه ( نوادر وصيّة الكافي ) ناسبا لأبيه إلى جدّه بلفظ ( عليّ بن السّري ) و مسمّيا لجعيفران جعفرا 2 . و الظّاهر أنّه إنّما أمر الرّجل بإخراجه من ميراثه لعلمه عليه السّلام بكونه من زنا ، فروى ( الأغاني ) أنّ جعيفران اطّلع يوما في الحبّ ، فرأى وجهه قد تغيّر و عفي شعره ، فقال :

ما جعفر لأبيه
و لا له بشبيه

أضحى لقوم كثير
فكلّهم يدّعيه

و الامّ تضحك منهم
لعلمها بأبيه 3

و أنّ أبا يوسف كان عارفا بأنّه عليه السّلام حكم لذلك ، فأنفذ حكمه عليه السّلام ، و إلاّ فإنّ الزّنا بالسرية للأب لا يوجب الحرمان من ميراثه ، لا على قواعد العامّة ، و لا على قواعد الخاصّة .

-----------
( 1 ) الأغاني لأبي الفرج 20 : 188 ، و النقل بتصرف .

-----------
( 2 ) الكافي للكليني 7 : 61 ح 15 ، بفرق كثير .

-----------
( 3 ) الأغاني لأبي الفرج 20 : 195 ، و النقل بتصرف .

[ 317 ]

و روى في ( مقاتله ) بأسانيد عن النوفلي ، و يحيى بن الحسن العلوي ،

و غيرهما : أنّ الرّشيد جعل ابنه محمّدا في حجر جعفر بن محمّد بن الأشعث ،

فحسده يحيى بن خالد بن برمك على ذلك ، و قال : إن أفضت الخلافة إليه زالت دولتي و دولة ولدي ، فاحتال على جعفر و كان يقول بالإمامة حتّى داخله و آنس إليه ، و كان يكثر غشيانه في منزله فيقف على أمره ، و يرفعه إلى الرشيد ،

و يزيد عليه في ذلك بما يقدح في قلبه ، ثمّ قال يوما لبعض ثقاته : أتعرفون لي رجلا من آل أبي طالب ليس بواسع الحال يعرّفني ما أحتاج إليه من أخبار موسى بن جعفر ؟ فدلّ على عليّ بن إسماعيل بن جعفر ، فحمل إليه يحيى مالا ،

و كان موسى عليه السّلام يأنس إليه و يصله ، و ربما أفضى إليه بأسراره . فلمّا طلب ليشخص به أحسّ موسى عليه السّلام بذلك ، فدعاه ، فقال له : إلى اين يابن أخي ؟ قال :

إلى بغداد . قال : و ما تصنع به ؟ قال : عليّ دين ، و أنا مملق .

قال : فإنّي أقضي دينك ، و أفعل بك ، و أصنع . فلم يلتفت إلى ذلك ، فعمل على الخروج ، فاستدعاه موسى عليه السّلام و قال له : أنت خارج ؟ فقال له : نعم لا بدّ من ذلك . فقال له : انظر يابن أخي و اتّق اللَّه لا توتم أو لادي ، و أمر له بثلاثمائة دينار و أربعة آلاف درهم .

فخرج عليّ بن إسماعيل حتّى أتى يحيى بن خالد ، فتعرف منه خبر موسى بن جعفر ، فرفعه إلى الرشيد ، فسأله عن عمّه ، فسعى به إليه ، و قال له :

إنّ الأموال تحمل إليه من المشرق و المغرب ، و أنّ له بيوت أموال ، و أنّه اشترى ضيعة بثلاثين ألف دينار فسمّاها اليسيرة ، و قال له صاحبها و قد أحضره المال : لا آخذ هذا النقد ، و لا آخذ إلاّ نقدا كذا و كذا . فأمر بذلك المال فردّ ، و أعطاه ثلاثين ألف دينار من النّقد الّذي سأل بعينه . فسمع ذلك منه الرّشيد ، فأمر له بمائتي الف درهم يسبب له على بعض النّواحي ، فاختار كور المشرق ،

و مضت رسله لقبض المال ، و دخل هو في بعض الأيّام إلى الخلاء ، فخرجت

[ 318 ]

حشوته كلّها فسقطت ، و جهدوا في ردّها فلم يقدروا فوقع لما به ، و جاءه المال ،

و هو ينزع . فقال : و ما أصنع به و أنا أموت ؟

قال : و حجّ الرشيد في تلك السنة فبدأ بقبر النّبيّ صلّى اللَّه عليه و آله ، فقال : يا رسول اللَّه إنّي أعتذر إليك من شي‏ء اريد أن أفعله ، اريد أن أحبس موسى بن جعفر ، فإنّه يريد التّشتّت بين امّتك و سفك دمائها ، ثمّ أمر به فأخذ من المسجد فادخل إليه ،

و أخرج من داره بغلان عليهما قبتان مغطّاتان هو في إحداهما ، و وجّه مع كلّ واحدة منهما خيلا ، و أخذ بواحدة على طريق البصرة ، و اخرى على طريق الكوفة ليعمي على النّاس أمره ، و كان عليه السّلام في الّتي مضت إلى البصرة ، فأمر الرّسول أن يسلّمه إلى عيسى بن جعفر بن المنصور ، و كان على البصرة حينئذ فمضى به فحبسه عنده سنة .

ثمّ كتب الى الرشيد : أن خذه منّي و سلّمه إلى من شئت ، و إلاّ خلّيت سبيله ، فقد اجتهدت أن آخذ عليه حجّة ، فما أقدر على ذلك ، حتّى إنّي لأتسمّع عليه إذا دعا لعلّه يدعو عليّ أو عليك ، فما أسمعه يدعو إلاّ لنفسه يسأل اللَّه الرّحمة و المغفرة . فوجّه من تسلّمه منه ، و حبسه عند الفضل بن الرّبيع ببغداد ،

فبقي عنده مدّة طويلة ، و أراده الرّشيد على شي‏ء من أمره فأبي ، فكتب إليه ليسلّمه إلى الفضل بن يحيى فتسلمه منه ، و أراد ذلك منه فلم يفعله ، و بلغه أنّه عنده في رفاهية و سعة و هو حينئذ بالرّقة ، فأنفذ مسرور الخادم إلى بغداد على البريد ، و أمره : أن يدخل من فوره على موسى فيعرف خبره ، فان كان الأمر على ما بلغه أوصل كتابا منه كتبه إلى العبّاس بن محمّد و أمره بامتثاله ،

و أوصل كتابا منه إلى السّندي بن شاهك يأمره بطاعة العبّاس بن محمّد . فقدم مسرور ، فنزل دار الفضل لا يدري أحد ما يريد ، ثمّ دخل على موسى فوجده على ما بلغ الرّشيد ، فمضى من فوره إلى العبّاس بن محمّد و السّندي ، و أوصل الكتابين إليهما ، فلم يلبث الناس أن خرج الرّسول يركض إلى الفضل فركب

[ 319 ]

معه ، و خرج دهشا حتى دخل على العبّاس ، فدعا العبّاس ، بالسّياط و عقابين ،

فوجّه بذلك إليه السّندي فأمر بالفضل ، فجرّد ثمّ ضربه مائة سوط ، و خرج متغيّر اللّون بخلاف ما دخل ، فذهبت قوّته فجعل يسلّم يمينا و شمالا ، و كتب مسرور بالخبر إلى الرّشيد ، فأمر بتسليم موسى إلى السندي ، و جلس مجلسا حافلا و قال : أيّها النّاس إنّ الفضل بن يحيى قد عصاني ، و خالف طاعتي و رأيت أن ألعنه فالعنوه . فلعنه ، النّاس من كلّ ناحية حتّى ارتجّ البيت و الدّار بلعنه ، فبلغ يحيى بن خالد الخبر فركب إلى الرّشيد ، فدخل من غير الباب الّذي يدخل منه النّاس ، حتّى جاءه من خلفه و هو لا يشعر ، ثمّ قال له : التفت إليّ .

فأصغى إليه فزعا . فقال له : إنّ الفضل حدث ، و أنا أكفيك ما تريد . فانطلق وجهه و سرّ ، فقال له يحيى : غضضت من الفضل بلعنك إيّاه فشرّفه بإزالة ذلك عليّ .

فأقبل على النّاس فقال : إنّ الفضل كان قد عصاني في شي‏ء فلعنته ، و قد تاب و أناب إلى طاعتي ، فتولّوه . فقالوا : نحن أولياء من و اليت ، و أعداء من عاديت ،

و قد تولّيناه .

ثم خرج يحيى على البريد حتّى وافى بغداد ، فماج الناس و ارجفوا بكلّ شي‏ء ، و أظهر أنّه ورد لتعديل السّواد ، و النّظر في أمر العمّال ، و تشاغل ببعض ذلك ، ثمّ دخل و دعا بالسّندي و أمره ، فلفّه على بساط ، و قعد الفراشون النّصارى على وجهه .

و أمر موسى بن جعفر عليه السّلام عند وفاته السّندي : أن يحضر مولى له ينزل عند دار العبّاس بن محمّد ، في مشرعة القصب ليغسّله ، ففعل ذلك .

قال السّندي : و سألته أن يأذن لي في أن أكفّنه ، فأبى و قال : إنّا أهل بيت مهور نسائنا ، و حجّ صرورتنا ، و أكفان موتانا من أطهر أموالنا ، و عندي كفني .

فلمّا مات ادخل عليه الفقهاء ، و وجوه أهل بغداد ، و فيهم الهيثم بن عدي ، فنظروا إليه لا أثر به ، و شهدوا على ذلك ، و اخرج فوضع على الجسر ببغداد ، فنودي :

[ 320 ]

هذا موسى بن جعفر قد مات ، فانظروا إليه .

و عن بعض الطّالبيين : نودي عليه : هذا موسى بن جعفر الّذي تزعم الرافضة أنّه لا يموت ، فانظروا إليه 1 .

و رواه ( الإرشاد ) و زاد بعد ذكر طلب عيسى بن جعفر من هارون تسلّم الكاظم عليه السّلام منه ، و روى أنّ بعض عيون عيسى رفع إليه أنّه يسمعه كثيرا يقول في دعائه و هو محبوس عنده : اللهمّ إنّك تعلم أنّي كنت أسألك أن تفرغني لعبادتك ، اللهمّ و قد فعلت ، فلك الحمد » 2 .

و روى ( الكافي ) عنه عليه السّلام قال : إنّ اللَّه عزّ و جلّ غضب على الشّيعة ،

فخيّرني نفسي أوهم ، فوقيتهم و اللَّه بنفسي 3 .

و في ( فرق شيعة الحسن بن موسى النوبختي ) و في رواية : أنّ الكاظم عليه السّلام دفن بقيوده ، و أنّه أوصى بذلك 4 .

و روى ( الكافي ) عن الحسن بن محمّد بن بشار قال : حدّثني شيخ من أهل قطيعة الرّبيع ، من العامّة ببغداد ، ممّن كان ينقل عنه قال : قال لي : قد رأيت بعض من يقولون بفضله من أهل هذا البيت ، فما رأيت مثله قط في فضله و نسكه . فقلت له : من ، و كيف رأيته ؟ قال : جمعنا أيّام السّندي بن شاهك ثمانين رجلا من الوجوه المنسوبين إلى الخير ، فأدخلنا على موسى بن جعفر ، فقال لنا السّندي : يا هؤلاء انظروا إلى هذا الرّجل هل حدث به حدث ؟ فإنّ النّاس يزعمون أنّه قد فعل به ، و يكثرون في ذلك ، و هذا منزله و فراشه موسّع عليه غير مضيّق ، و لم يرد به أمير المؤمنين سوءا ، و إنّما ينتظر به أن يقدم فيناظر

-----------
( 1 ) مقاتل الطالبيين : 333 336 .

-----------
( 2 ) الإرشاد للمفيد : 298 .

-----------
( 3 ) الكافي للكليني 1 : 260 ح 5 .

-----------
( 4 ) فرق الشيعة للنوبختي : 85 .

[ 321 ]

أمير المؤمنين ، و هذا هو صحيح موسّع عليه في جميع اموره ، فسلوه . قال :

و نحن ليس لنا همّ إلاّ النّظر إلى الرّجل ، و إلى فضله و سمته . فقال موسى بن جعفر : أمّا ما ذكر من التّوسعة ، و ما أشبهها فهو على ما ذكر ، غير أنّي اخبركم أيّها النّفر أنّي قد سقيت السّمّ في سبع تمرات ، و أنا غدا أخضرّ و بعد غد أموت .

قال : فنظرت إلى السّندي بن شاهك يضطرب ، و يرتعد مثل السّعفة 1 .

و روى ( العيون ) عن أحمد بن عبد اللَّه القزويني عن أبيه ، قال : دخلت على الفضل بن الرّبيع ، و هو جالس على سطح ، فقال لي : ادن . فدنوت حتّى حاذيته ثمّ قال لي : اشرف على البيت في الدّار . فأشرفت فقال : ما ترى في البيت ؟ قلت :

ثوبا مطروحا . فقال : انظر حسنا . فتأمّلت ، فقلت : رجل ساجد . فقال : أتعرفه ؟

قلت : لا . قال : هذا مولاك . قلت : و من مولاي ؟ قال : تتجاهل عليّ ؟ فقلت : لا أعرف لي مولى . فقال : هذا موسى بن جعفر ، إنّي أتفقده الليل و النهار ، فلا أجده في وقت من الأوقات إلاّ على الحالة الّتي اخبرك بها . إنّه يصلّي الفجر ، فيعقّب ساعة في دبر صلاته إلى أن تطلع الشّمس ، ثمّ يسجد سجدة فلا يزال ساجدا حتّى تزول الشّمس ، و قد وكّل من يترصد له الزّوال ، فلست أدري متى يقول الغلام : قد زالت الشّمس إذ وثب فيبتدى‏ء الصّلاة من غير أن يحدث حدثا ،

فاعلم أنّه لم ينم في سجوده و لا أغفى ، و لا يزال إلى أن يفرغ من صلاة العصر ،

فإذا صلّى العصر يسجد سجدة ، فلا يزال ساجدا حتّى تغيب الشّمس ، فإذا غابت الشّمس ، وثب من سجدته فصلّى المغرب من غير أن يحدث حدثا ، و لا يزال في صلاته و تعقيبه إلى أن يصلّي العتمة ، و إذا صلّى العتمة أفطر على شوى يؤتى به ، ثمّ يجدّد الوضوء ثمّ يسجد ثمّ يرفع رأسه ، فينام نومة خفيفة ،

ثمّ يقوم فيجدّد الوضوء ، فلا يزال يصلّي في جوف الليل ، فلست أدري متى

-----------
( 1 ) الكافي للكليني 1 : 258 ح 2 .

[ 322 ]

يقول الغلام : إنّ الفجر قد طلع . إذ قد وثب هو لصلاة الفجر ، فهذا دأبه منذ حوّل إليّ . فقلت : اتّق اللَّه ، و لا تحدثنّ في أمره حدثا يكون فيه زوال النعمة ، فقد تعلم أنّه لم يفعل أحد بأحد منهم سوءا إلاّ كانت نعمته زائلة . فقال : قد أرسلوا إليّ غير مرّة يأمرونني بقتله ، فلم أجبهم إلى ذلك ، و أعلمتهم أنّي لا أفعل ذلك ، و لو قتلوني ما أجبتهم إلى ما سألوني . قال : فلمّا كان بعد ذلك حوّل إلى الفضل بن يحيى البرمكي فحبس عنده أياما ، و كان الفضل بن الرّبيع يبعث إليه كلّ يوم مائدة حتّى مضى ثلاثة أيّام و لياليها ، فلمّا كان الليلة الرّابعة قدّمت إليه مائدة الفضل بن يحيى ، فرفع يده إلى السّماء ، فقال : يا ربّ إنّك تعلم أنّي لو أكلت هذا قبل اليوم كنت أعنت على نفسي . قال : فأكل فمرض ، فلمّا كان من الغد جاءه الطبيب ، فعرض عليه خضرة في بطن راحته و كان السّمّ الّذي سمّ به قد اجتمع في ذلك الموضع فانصرف الطّبيب إليهم ، و قال : هو و اللَّه أعلم بما فعلتم به . ثمّ توفّي عليه السّلام 1 .

و عن الثّوباني قال : كانت لأبي الحسن موسى عليه السّلام في بضع عشرة سنة كلّ يوم سجدة بعد انفضاض الشّمس إلى وقت الزّوال ، فكان هارون ربّما صعد سطحا يشرف على المجلس الّذي حبس فيه ، فكان يراه ساجدا ،

فقال يوما : يا ربيع ما ذاك الثّوب الّذي أراه كلّ يوم في ذلك الموضع ؟ قال : ما ذاك بثوب ، و إنّما هو موسى بن جعفر له كلّ يوم سجدة بعد طلوع الشّمس إلى وقت الزّوال . فقال : أما إنّ هذا من رهبان بني هاشم . قلت : فمالك قد ضيّقت عليه في الحبس ؟ قال : هيهات لا بدّ من ذلك 2 .

و عن الحسن بن عبد اللَّه الصّيرفي عن أبيه قال : توفّي موسى بن

-----------
( 1 ) عيون الأخبار للصدوق 1 : 86 ح 10 .

-----------
( 2 ) عيون الأخبار للصدوق 1 : 77 ح 14 و : 81 ح 5 .

[ 323 ]

جعفر عليه السّلام في يد السّندي ، فحمل على نعش و نودي عليه : هذا إمام الرّافضة فاعرفوه . فلمّا اتي به مجلس الشّرطة قام أربعة نفر فنادوا : ألا من أراد أن يرى الخبيث ابن الخبيث موسى بن جعفر فليخرج . و خرج سليمان بن أبي جعفر من قصره إلى الشّط ، فسمع الصّياح و الضوضاء ، فقال لغلمانه و لولده : ما هذا ؟ قالوا : السّندي بن شاهك ينادي على موسى بن جعفر على نعشه . فقال لولده : يوشك أن يفعل به هذا في الجانب الغربي ، فإذا عبر به فانزلوا مع غلمانكم فخذوه من أيديهم ، فإن مانعوكم فاضربوهم ، و أخرقوا ما عليهم من السّواد . فلمّا عبروا به نزلوا إليهم فأخذوه من أيديهم ، و ضربوهم ، و خرقوا عليهم سوادهم ، و وضعوه في مفرق أربعة طرق ، و أقاموا المنادين ينادون : ألا من أراد أن يرى الطيّب ابن الطيّب موسى بن جعفر فليخرج . و حضر الخلق ،

و غسّل و حنّط بحنوط فاخر ، و كفّنه بكفن فيه حبرة استعملت له بألفي و خمسمائة دينار عليها القرآن ، و احتفى و مشى في جنازته ملببا مشقوق الجيب إلى مقابر قريش ، فدفنه هناك ، و كتب بخبره إلى الرّشيد . فكتب إليه الرّشيد : و صلتك رحم يا عم ، و أحسن اللَّه جزاك ، و اللَّه ما فعل السّندي ما فعل عن أمرنا 1 .

و في ( الارشاد ) : و كان عليه السّلام يدعو كثيرا : اللّهم إنّي أسألك الراحة عند الموت ، و العفو عند الحساب 2 . و كان من دعائه عليه السّلام : عظم الذّنب من عبدك ،

فليحسن العفو من عندك 3 .

و فيه : و كان الإمام بعد أبيه عليه السّلام ، لاجتماع خلال الفضل فيه و الكمال ، و لنّص أبيه عليه ، و كان مولده بالأبواء سنة ثمان و عشرين

-----------
( 1 ) عيون الأخبار للصدوق 1 : 77 ح 14 و : 81 ح 5 .

-----------
( 2 ) إرشاد المفيد : 296 .

-----------
( 3 ) إرشاد المفيد : 296 .

[ 324 ]

و مائة ، و قبض عليه السّلام ببغداد في حبس السّندي ، لستّ خلون من رجب سنة ثلاث و ثمانين و مائة ، و له يومئذ خمس و خمسون سنة ، فكانت مدّة خلافته بعد أبيه خمسا و ثلاثين سنة ، و كان أفقه أهل زمانه و أحفظهم لكتاب اللَّه ،

و أحسنهم صوتا بالقرآن ، و كان إذا قرأ يحزن و يبكي السّامعون لتلاوته ، و كان النّاس بالمدينة يسمّونه زين المتهجدين ، و سمّي بالكاظم لما كظمه من الغيظ ، و صبر عليه من فعل الظالمين به ، حتّى مضى قتيلا في وثاقهم 1 .

قلت : و يقال له عليه السّلام : أبو الحسن الماضي لقول ابنه الرّضا عليه السّلام لمّا كان يسأل هل مات ؟ : نعم مضى كما مضى آباؤه 2 . ردّا على الواقفة في قولهم بعدم موته و مضيّه ، و يقال له : أبو الحسن الأوّل ، و الرّضا عليه السّلام الثاني ،

و الهادي عليه السّلام الثالث .

و أمّا أبو الحسن الرّضا عليه السّلام ، فقال المسعودي في ( مروجه ) : إنّ المأمون أمر في سنة مائتين بإحصاء ولد العبّاس من رجالهم و نسائهم ،

و صغيرهم و كبيرهم ، فكان عددهم ثلاثة و ثلاثين ألفا ، و بعث برجاء بن أبي الضّحاك و ياسر الخادم إلى عليّ بن موسى الرّضا عليه السّلام لإشخاصه ، فحمل إليه مكرّما وصل إليه و هو بمدينة مرو ، فأنزله أحسن إنزال ، و أمر بجمع خواصّ الأولياء ، و أخبرهم أنّه نظر في ولد العبّاس ، و ولد عليّ عليه السّلام فلم يجد في وقته أحدا أفضل و لا أحقّ بالأمر من عليّ بن موسى ، فبايع له بولاية العهد ، و ضرب اسمه على الدّنانير و الدّراهم ، و زوّج ابنه محمّد بن عليّ بن موسى بابنته امّ الفضل ، و أمر بإزالة السّواد من اللباس و الأعلام ، و نمي ذلك إلى من بالعراق

-----------
( 1 ) ارشاد المفيد : 288 ، 298 ، و النقل بتلخيص .

-----------
( 2 ) معرفة الرجال للكشي ، اختياره : 463 ح 883 ، ضمن حديث ، و النقل بالمعنى .

[ 325 ]

من ولد العبّاس ، فأعظموه إذ علموا أنّ في ذلك خروج الأمر عنهم 1 .

و في ( تاريخ الطبري ) : ذكر أنّ عيسى بن محمّد بن أبي خالد بينما هو في ما هو فيه من عرض أصحابه بعد منصرفه من عسكره إلى بغداد إذ ورد عليه كتاب من الحسن بن سهل ، يعلمه أنّ المأمون قد جعل عليّ بن موسى وليّ عهده من بعده و ذلك أنّه نظر في بني العبّاس و بني عليّ فلم يجد أحدا هو أفضل و لا أورع و لا أعلم منه ، و أنّه سمّاه الرّضا من آل محمّد ، و أمره بطرح لبس الثّياب السّود و لبس ثياب الخضرة و ذلك يوم الثلاثاء لليلتين خلتا من شهر رمضان سنة ( 201 ) ، و يأمره أن يأمر من قبله من أصحابه و الجند و القوّاد و بني هاشم بالبيعة له ، و أن يأخذهم بلبس الخضرة في أقبيتهم و قلانسهم و أعلامهم ، و يأخذ أهل بغداد جميعا بذلك 2 .

و روى أبو الفرج في ( مقاتله ) بأسانيد : أنّ المأمون وجّه إلى جماعة من آل أبي طالب فحملهم إليه من المدينة ، و فيهم عليّ بن موسى ، فأخذ بهم على طريق البصرة ، و كان المتولّي لاشخاصهم المعروف بالجلودي من أهل خراسان ، فقدم بهم على المأمون فأنزلهم دارا ، و أنزل عليّ بن موسى دارا ،

و وجّه إلى الفضل بن سهل ، فأعلمه أنّه يريد العقد له ، و أمره بالاجتماع مع أخيه الحسن بن سهل على ذلك ، ففعل و اجتمعا بحضرته فجعل الحسن يعظّم ذلك عليه ، و يعرّفه ما فيه من إخراج الأمر من أهله ، فقال له : إنّي عاهدت اللَّه أن اخرجها إلى أفضل آل أبي طالب إن ظفرت بالمخلوع ، و ما أعلم أحدا أفضل من هذا الرجل . فاجتمعا معه على ما أراد ، فأرسلهما إلى عليّ بن موسى فعرضا ذلك عليه فأبى فلم يزالا به ، و هو يأبى ذلك ، و يمتنع منه ، إلى أن قال له أحدهما :

-----------
( 1 ) مروج الذهب للمسعودي 3 : 440 ، و النقل بتصرف يسير .

-----------
( 2 ) تاريخ الطبري 7 : 139 سنة 201 .

[ 326 ]

إن فعلت ، و إلاّ فعلنا بك و صنعنا . و تهدّداه ، ثمّ قال له أحدهما : و اللَّه أمرني بضرب عنقك إذا خالفت ما يريد . ثمّ دعا به المأمون فامتنع ، فقال له قولا شبيها بالتهدد . ثمّ قال له : إنّ عمر جعل الشّورى في ستّة أحدهم جدّك ، و قال : من خالف فاضربوا عنقه ، و لا بدّ من قبول ذلك ، فأجابه .

ثمّ جلس المأمون في يوم خميس ، و خرج الفضل فأعلم النّاس برأي المأمون ، و أنّه ولاّه عهده ، و سمّاه الرّضا ، و أمرهم بلبس الخضرة ، و العود لبيعته في الخميس الآخر على أن يأخذوا رزق سنة ، فلمّا كان ذلك اليوم ركب النّاس من القوّاد و القضاة و غيرهم من النّاس في الخضرة ، و جلس المأمون ،

و وضع للرّضا عليه السّلام و سادتين عظيمتين حتّى لحق بمجلسه و فرشه ، و أجلس الرّضا عليه السّلام عليهما في الخضرة ، و عليه عمامة و سيف ، ثمّ أمر ابنه العبّاس فبايع له أوّل الناس ، فرفع الرّضا عليه السّلام يده ، فتلقى بظهرها وجه نفسه و ببطنها وجوههم . فقال له المأمون : ابسط يدك للبيعة . فقال له : إنّ النّبيّ صلّى اللَّه عليه و آله هكذا كان يبايع . فبايعه النّاس ، و وضعت البدر ، و قامت الخطباء و الشّعراء فجعلوا يذكرون فضل الرّضا عليه السّلام و ما كان من أمر المأمون فيه إلى أن قال ثمّ قال المأمون للرّضا عليه السّلام : قم فاخطب النّاس . فقام و قال بعد حمد اللَّه و الثناء عليه :

إنّ لنا عليكم حقّا برسول اللَّه صلّى اللَّه عليه و آله ، و لكم علينا حقّ به ، فإذا أدّيتم إلينا ذلك وجب علينا الحقّ لكم . و لم يذكر عنه غير هذا في ذاك المجلس 1 .

و روى أيضا عن محمّد بن أبي عمر المدني و غيره عن عبد الجبّار بن سعيد يخطب تلك السنّة على منبر رسول اللَّه بالمدينة ، أنّه قال في الدّعاء :

و أصلح وليّ عهد المسلمين عليّ بن موسى بن جعفر بن محمّد بن عليّ بن الحسين بن عليّ عليه السّلام .

-----------
( 1 ) مقاتل الطالبيين : 375 .

[ 327 ]

ستّة آباؤهم ما هم
هم خير من يشرب صوب الغمام 1

و في ( تذكرة سبط ابن الجوزي ) : ذكر عبد اللَّه بن أحمد المقدسي في كتاب أنساب القرشيين نسخة يرويها : عليّ بن موسى الرّضا عن أبيه موسى عن أبيه جعفر عن أبيه محمّد عن أبيه عليّ عن أبيه الحسين عن أبيه عليّ عليه السّلام عن النّبيّ صلّى اللَّه عليه و آله . ثم قال : أسناد لو قرى‏ء على مجنون برأ 2 .

و فيه أيضا : أنّه لمّا جعل المأمون الرّضا وليّ عهده شغبت بنو العبّاس ببغداد عليه و خلعوه من الخلافة ، و ولّوا إبراهيم بن المهدي و المأمون بمرو ،

و تفرّقت قلوب شيعة بني العبّاس عنه . فقال له عليّ بن موسى الرّضا عليه السّلام :

النّصح لك واجب ، و الغشّ لا يحلّ لمؤمن ، إنّ العامة تكره ما فعلت معي ،

و الخاصة تكره الفضل بن سهل ، فالرأي أن تنحّينا عنك ، حتّى يستقيم لك الخاصّة و العامّة ، فيستقيم أمرك إلى أن قال و فيه يقول أبو نواس :

قيل لي أنت أوحد النّاس في
كلّ كلام من المقال بديه

لك في جوهر الكلام فنون
ينثر الدّر في يدي مجتنيه

فعلى ما تركت مدح ابن موسى
و الخصال الّتي تجمّعن فيه

قلت لا أهتدي لمدح إمام
كان جبريل خادما لأبيه 3

و روى محمّد بن بابويه في ( عيونه ) الّذي صنّفه للصّاحب بن عباد عن ياسر الخادم ، قال : كان الرّضا عليه السّلام إذا خلا جمع حشمه كلّهم عنده الصّغير و الكبير . فيحدّثهم و يأنس بهم و يؤنسهم ، و كان إذا جلس على المائدة لا يدع صغيرا و لا كبيرا ، حتّى السّائس و الحجام إلاّ أقعده معه على مائدته . قال ياسر : فبينا نحن عنده إذ سمعنا وقع القفل الّذي كان على باب المأمون إلى دار

-----------
( 1 ) مقاتل الطالبيين : 376 ، 377 عن محمّد بن أبي عمر و يحيى بن الحسن العلوي .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 352 ، 355 ، 358 .

-----------
( 3 ) تذكرة الخواص لسبط ابن الجوزي : 352 ، 355 ، 358 .

[ 328 ]

الرّضا عليه السّلام ، فقال لنا : قوموا تفرّقوا فقمنا عنه ، فجاء المأمون و معه كتاب طويل ، فأراد الرّضا عليه السّلام أن يقوم فأقسم عليه المأمون بحقّ النّبيّ صلّى اللَّه عليه و آله أن لا يقوم ، ثمّ جاء حتّى انكبّ عليه ، و قبّل وجهه ، و قعد بين يديه ، فقرأ ذلك الكتاب عليه ، فإذا فيه « فتح لبعض قرى كابل » كان فيه « إنّا فتحنا قرية كذا و كذا » فقال له الرّضا عليه السّلام : و سرّك فتح قرية من قرى الشرك ؟ فقال المأمون : أو ليس في ذلك سرور ؟ فقال : اتق اللَّه في امّة محمّد و ما ولاّك اللَّه و خصّك به ، فإنّك قد ضيّعت أمر المسلمين ، و فوّضت ذلك إلى غيرك يحكم فيهم بغير حكم اللَّه ،

و قعدت في هذه البلاد و تركت بيت الهجرة و مهبط الوحي ، و إنّ المهاجرين و الأنصار يظلمون دونك و ( لا يرقبون في مؤمن إلاّ و لا ذمّة ) ، و يأتي على المظلوم دهر يتعب فيه نفسه ، و يعجز عن نفقته ، و لا يجد من يشكو إليه حاله ،

و لا يصل إليك ، فاتّق اللَّه في امور المسلمين ، و ارجع إلى بيت النّبوّة و معدن المهاجرين و الأنصار ، أما علمت أنّ والي المسلمين مثل العمود في وسط الفسطاط ، من أراده أخذه ؟

قال المأمون : يا سيّدي فما ترى ؟

قال : أرى أن تخرج من هذه البلاد ، و تتحوّل إلى موضع آبائك و أجدادك ،

و تنظر في امور المسلمين و لا تكلهم إلى غيرك .

فقال : نعم يا سيدي ما قلت هو الرّأي . فخرج و أمر أن يقدّم النّجائب ، فبلغ ذلك ذا الرّياستين فغمّه غمّا شديدا ، و قد كان غلب على الأمر ، و لم يكن للمأمون عنده رأي ، فلم يجسر أن يكاشفه ، ثمّ قوي بالرّضا عليه السّلام جدّا ، فجاء ذو الرّياستين إلى المأمون ، فقال له : ما هذا الرّأي الذي أمرت به ؟ قال : أمرني سيّدي أبو الحسن عليه السّلام بذلك و هو الصّواب . قال : ما هذا الصّواب ؟ قتلت بالأمس أخاك و أزلت الخلافة عنه ، و بنو أبيك معادون لك ، و جميع أهل العراق ،

و أهل بيتك و العرب ، ثمّ أحدثت هذا الحدث الثاني : ولّيت ولاية العهد لأبي

[ 329 ]

الحسن و أخرجتها من بني أبيك ، و العامّة و الفقهاء و العلماء ، و آل بني العبّاس لا يرضون بذلك ، و قلوبهم متنافرة عنك . فالرّأي أن تقيم بخراسان حتّى تسكن قلوب النّاس على هذا الأمر و يتناسوا ما كان من أمر أخيك ، و هاهنا مشائخ قد خدموا الرّشيد ، و عرفوا الأمر فاستشرهم في ذلك ، فإن أشاروا بذلك فامضه ، فقال المأمون : مثل من ؟ قال : عليّ بن أبي عمران ، و ابن يونس ،

و الجلودي و هؤلاء هم الّذين نقموا بيعة الرّضا عليه السّلام ، و لم يرضوا به ، فحبسهم المأمون بهذا السّبب فقال المأمون : نعم . فلمّا كان الغد جاء أبو الحسن عليه السّلام فدخل على المأمون ، و قال له : ما صنعت ؟ فحكى له ما قال ذو الرّياستين ، و دعا المأمون بهؤلاء النّفر فأخرجهم ، فأوّل من ادخل عليه عليّ بن أبي عمران ،

فنظر إلى الرّضا عليه السّلام بجنب المأمون ، فقال للمأمون : اعيذك باللَّه أن تخرج هذا الأمر الّذي جعله اللَّه لكم ، و تجعله في أيدي أعدائكم ، و من كان آباؤك يقتلهم و يشرّدهم في البلاد . فقال المأمون : يابن الزّانية ، و أنت بعد على هذا ؟ قدّمه يا حرسي فاضرب عنقه . فضرب عنقه ، و ادخل ابن يونس ، فلما نظر إلى الرّضا عليه السّلام بجنب المأمون قال له : هذا الّذي بجنبك و اللَّه صنم يعبد من دون اللَّه . قال له المأمون : يابن الزّانية و أنت بعد على هذا ؟ يا حرسي قدّمه فاضرب عنقه . فضرب عنقه . ثمّ ادخل الجلودي و كان الرّشيد في خلافته لمّا خرج محمّد بن جعفر بن محمّد بالمدينة ، و بعثه و أمره إن ظفر به أن يضرب عنقه ،

و أن يغير على دور آل أبي طالب ، و أن يسلب نساءهم و لا يدع على واحدة منهنّ إلاّ ثوبا واحدا ، ففعل الجلودي ذلك ، و قد كان مضى موسى بن جعفر عليه السّلام ، فصار الجلودي إلى باب دار الرّضا عليه السّلام فهجم على داره بخيله ،

فلمّا نظر إليه الرّضا عليه السّلام جعل النّساء كلّهن في بيت ، و وقف على باب البيت ،

فقال الجلودي : لا بدّ من أن أدخل البيت فأسلبهنّ كما أمرني الخليفة . فقال له الرّضا عليه السّلام : أنا أسلبهنّ لك ، و أحلف أنّي لا أدع عليهنّ شيئا حتّى قراطهنّ

[ 330 ]

و خلاخلهنّ إلاّ أخذته . فلم يزل يطلب إليه ، و يحلف له حتّى سكن . فدخل الرّضا عليه السّلام عليهنّ فلم يدع عليهنّ شيئا إلاّ أخذه منهنّ ، و جميع ما كان في الدّار من قليل و لا كثير فلمّا كان هذا اليوم و ادخل الجلودي على المأمون قال الرضا عليه السّلام للمأمون : هب لي هذا الشيخ . فقال المأمون : يا سيّدي هذا الّذي فعل ببنات النّبيّ صلّى اللَّه عليه و آله ما فعل من سلبهن ، فنظر الجلودي إلى الرّضا عليه السّلام و هو يكلّم المأمون فظنّ أنّه يعين عليه لما كان فعله . فقال للمأمون : أسألك باللَّه و بخدمتي للرّشيد أن لا تقبل قول هذا فيّ . فقال : يا أبا الحسن قد أقسمني و نحن نبرّ قسمه . ثمّ قال : لا و اللَّه لا أقبل قوله فيك ، ألحقوه بصاحبيه . فقدّم فضرب عنقه ، و قد كان المأمون أمر أن يقدّم النّواب و ردّها ذو الرّياستين . فلمّا قتل المأمون هؤلاء علم أنّه قد عزم على الخروج فقال الرّضا عليه السّلام للمأمون : ما صنعت بتقديم النّواب ؟ فقال : مرهم يا سيّدي أنت بذلك . فخرج عليه السّلام و صاح بالناس قدّموا النّواب . فكأنّما وقعت فيهم النّيران . فأقبلت النّواب تتقدّم و تخرج . إلى أن قال بعد ذكر أخذ الفضل بن سهل كتاب أمان من المأمون :

و إنّ المأمون أعطاه كلّ ما أحبّ ، و كتب له بخطّه : أنّي قد حبوتك بكذا و كذا من الأموال ، و الضّياع و السّلطان . و بسط له أمله ، و طلب الفضل منه عليه السّلام إمضاءه لكونه ولي العهد . فقال عليه السّلام له : يا فضل لك علينا هذا ما اتّقيت اللَّه تعالى .

قال ياسر : فنغّص عليه أمره في كلمة واحدة ، فخرج فلمّا كان بعد ذلك بأيّام ورد على الفضل كتاب من أخيه الحسن : بأنّي نظرت في تحويل هذه السّنة في النّجوم فوجدت أنّك تذوق في شهر كذا يوم الأربعاء حرّ الحديد و حرّ النّار ، فأرى أن تدخل أنت و الرّضا و المأمون في الحمام في هذا اليوم فتحتجم فيه ، و تصبّ الدّم على بدنك ليزول نحسه عنك . فبعث الفضل إلى المأمون ، و سأله أن يدخل الحمام معه و يسأل الرّضا أيضا ذلك إلى أن قال فكتب الرّضا عليه السّلام إلى المأمون لست بداخل غدا الحمّام ، فإنّي رأيت النّبيّ صلّى اللَّه عليه و آله

[ 331 ]

في النّوم في هذه الليلة يقول لي : يا عليّ لا تدخل الحمّام غدا ، فلا أرى لك ، و لا للفضل أن تدخلا الحمام غدا . فكتب إليه المأمون : صدقت يا سيّدي و صدق النّبيّ صلّى اللَّه عليه و آله لست بداخل الحمام غدا ، و أمّا الفضل فهو أعلم و ما يفعله إلى أن قال فلمّا صلّى الرّضا عليه السّلام الصّبح قال لنا : قولوا نعوذ باللَّه من شرّ ما ينزل في هذا اليوم . فلمّا كان قريبا من طلوع الشّمس قال الرّضا عليه السّلام : اصعد السّطح فاستمع هل تسمع شيئا ؟ فلمّا صعدت سمعت الضجّة ، فإذا بالمأمون قد دخل من الباب الّذي كان إلى داره من دار الرّضا عليه السّلام يقول : يا سيّدي آجرك اللَّه في الفضل . و كان قد دخل الحمّام ، فدخل عليه قوم بالسّيوف ، فقتلوه و اجتمع القوّاد و الجند من كان من رجال الفضل على باب المأمون ، فقالوا : اغتاله و قتله فلنطلبنّ بدمه . فقال المأمون للرّضا عليه السّلام : يا سيّدي ترى أن تخرج إليهم و تفرّقهم . قال ياسر : فركب الرّضا عليه السّلام و قال لي : اركب . فلمّا خرجنا من الباب نظر الرّضا عليه السّلام إليهم ، و قد جاؤوا بالنّيران ليحرقوا الباب ، فصاح بهم و أومأ بيده إليهم تفرّقوا . قال ياسر : فو اللَّه أقبل النّاس يقع بعضهم على بعض ، و ما أشار إلى أحد إلاّ ركض و مرّ 1 .

و في ( فصول ابن الصّبّاغ المالكي ) لمّا جعل المأمون الرّضا عليه السّلام وليّ عهده كان في حاشيته اناس قد كرهوا ذلك ، و خافوا خروج الخلافة من بني العبّاس ، و عودها إلى بني فاطمة ، فحصل عندهم من الرّضا نفور ، و كان عادة الرّضا إذا جاء إلى دار المأمون ليدخل عليه بادر من في الدّهليز من الحجّاب بالقيام له و السّلام عليه ، و يرفعون له السّتر حتّى يدخل ، فلمّا حصلت لهم هذه النفرة تفاوضوا في ذلك ، فبينما هم إذ جاء يدخل ، فقالوا : نعرض عنه ، و لا نرفع له السّتر ، و اتّفقوا على ذلك ، فلم يملكوا أنفسهم أن قاموا و سلّموا ، و رفعوا له

-----------
( 1 ) عيون الأخبار للصدوق 2 : 157 ح 24 .

[ 332 ]

السّتر ، فلمّا دخل أقبل بعضهم على بعض يتلاومون على ما فعلوا ، و قالوا :

الكرّة الثانية إذا جاء لا نرفعه له ، فلمّا كان اليوم الثاني و جاء على عادته قاموا و سلّموا ، و لم يرفعوا السّتر فجاءت ريح شديدة فرفعت السّتر أكثر ممّا كانوا يرفعونه ، فدخل ثم سكنت ، ثمّ عند خروجه جاءت الرّيح من الجانب الآخر فرفعته له و خرج ، فأقبل بعضهم على بعض ، و قالوا : إنّ لهذا الرّجل عند اللَّه منزلة 1 .

و فيه : روى الحاكم أبو عبد اللَّه الحافظ بأسناده عن أبي حبيب قال :

رأيت النّبيّ صلّى اللَّه عليه و آله في المنام ، و كأنّه قد نزل في المسجد الّذي ينزله الحجّاج من بلدنا في كلّ سنة ، و كأنّي قد مضيت إليه و سلّمت عليه ، و وقفت بين يديه ،

فوجدت عنده طبقا من خوص المدينة فيه تمر صيحاني ، و كأنّه قبض قبضة من ذلك التّمر فناولنيها فعددتها ، فوجدتها ثماني عشرة تمرة ، فتأوّلتها أنّي أعيش بعدد كلّ تمرة سنة . فلمّا كان بعد عشرين يوما و أنا في أرض لي إذ جاءني من أخبرني بقدوم أبي الحسن الرّضا عليه السّلام من المدينة ، و نزوله في ذلك المسجد ، و رأيت النّاس يسعون إلى السّلام عليه من كلّ جانب ، فمضيت نحوه فإذا هو جالس في الموضع الّذي رأيت النّبيّ صلّى اللَّه عليه و آله فيه ، و تحته حصير مثل الحصير الّذي رأيته تحت النّبيّ صلّى اللَّه عليه و آله ، و بين يديه طبق من خوص و فيه تمر صيحاني ، فسلّمت فردّ عليّ ، فاستدناني و ناولني قبضة من ذلك التمر ، فإذا هي بعدد ما ناولني النّبيّ صلّى اللَّه عليه و آله في النوم ثماني عشرة حبّة ، فقلت : زدني . فقال :

لو زادك النّبيّ صلّى اللَّه عليه و آله لزدناك 2 .

و روى الحاكم أيضا باسناده عن سعيد بن سعد أنّ الرّضا عليه السّلام نظر إلى

-----------
( 1 ) الفصول المهمة لابن الصباغ : 244 .

-----------
( 2 ) الفصول المهمّة لابن الصّباغ : 247 ، 251 .

[ 333 ]

رجل فقال : يا عبد اللَّه أوص بما تريد ، و استعدّ لما لا بدّ منه ، فمات الرّجل بعد ذلك بثلاثة أيّام 1 .

و عن الحسين بن موسى قال : كنّا حول أبي الحسن الرّضا عليه السّلام ، و نحن شباب من بني هاشم إذ مرّ علينا جعفر بن علي العلوي و هو رثّ الهيئة ، فنظر بعضنا إلى بعض مستزرين لهيئته ، فقال الرّضا عليه السّلام : سترونه عن قريب كثير المال كثير الخدم ، فما مضى إلاّ شهر واحد حتّى ولّي إمرة المدينة و حسنت حالته ، و كان يمرّ علينا و حوله الخدم و الحشم يسيرون بين يديه 2 .

و فيه قال إبراهيم بن العبّاس : سمعت : العبّاس يقول : ما سئل الرّضا عن شي‏ء إلاّ علمه ، و لا رأيت أعلم منه بما كان في الزّمان إلى وقت عصره ، و كان المأمون يمتحنه بالسؤال عن كلّ شي‏ء ، فيجيبه الجواب الشّافي ، و كان قليل النّوم كثير الصّوم ، لا يفوته صيام ثلاثة أيّام في كلّ شهر ، و يقول : ذلك صيام الدّهر ، و كان كثير المعروف و الصّدقة سرّا ، و أكثر ما يكون ذلك منه في الليالي المظلمة ، و كان جلوسه في الصّيف على حصير ، و في الشّتاء على مسح 3 .

و فيه أيضا : أورد صاحب كتاب ( تاريخ نيسابور ) في كتابه : أنّ الرّضا عليه السّلام لمّا دخل إلى نيسابور كان في قبة مستورة بالسّقلاط على بغلة شهباء ، و قد شق نيسابور ، فعرض له الإمامان الحافظان للأحاديث النّبويّة أبو زرعة الرّازي ، و محمّد بن أسلم الطّوسي ، و معهما خلائق لا يحصون من طلبة العلم ، و أهل الأحاديث و أهل الرّواية و الدّراية ، فقالا له : أيّها السّيّد الجليل ابن السّادة الأئمّة بحقّ آبائك الأطهرين ، و أسلافك الأكرمين إلاّ ما أريتنا وجهك الميمون المبارك ، و رويت لنا حديثا عن آبائك عن جدّك محمّد صلّى اللَّه عليه و آله نذكرك به .

قال : فاستوقف له البغلة ، و أمر غلمانه بكشف المظلّة عن القبّة ، و أقرّ عيون تلك

-----------
( 1 ) الفصول المهمّة لابن الصّباغ : 247 ، 251 .

-----------
( 2 ) الفصول المهمّة لابن الصّباغ : 247 ، 251 .

-----------
( 3 ) الفصول المهمّة لابن الصّباغ : 247 ، 251 .

[ 334 ]

الخلائق برؤية طلعته المباركة ، فكانت له ذؤابتان على عاتقه ، و النّاس كلّهم قيام على طبقاتهم ينظرون إليه ، و هم من بين صارخ و باك و متمرّغ في التّراب ،

و مقبّل لحافر بغلته ، و علا الضّجيج ، فصاحت الأئمة و العلماء : معاشر النّاس اسمعوا و عوا ، و انصتوا لسماع ما ينفعكم ، و لا تؤذونا بكثرة صراخكم و بكائكم ، و كان المستملي أبو زرعة ، و محمّد بن أسلم . فقال عليّ الرّضا :

حدّثني أبي موسى الكاظم عن أبيه جعفر الصّادق عن أبيه محمّد الباقر عن أبيه عليّ زين العابدين عن أبيه الحسين الشهيد بكربلا عن أبيه عليّ بن أبي طالب ، قال : حدّثني حبيبي ، و قرّة عيني رسول اللَّه صلّى اللَّه عليه و آله قال : حدّثني جبرئيل قال : سمعت ربّ العزّة سبحانه و تعالى يقول : كلمة لا إله إلاّ اللَّه حصني فمن قالها دخل حصني ، و من دخل حصني أمن من عذابي . ثمّ أرخى السّتر و سار ،

فعدّوا أهل المحابر و الدويّ الّذين كانوا يكتبون ، فأنافوا على عشرين ألف .

قال الاستاد أبو القاسم القشيري : اتصل هذا الحديث بهذا السند ببعض الامراء السّامانيّة فكتبه بالذّهب ، و أوصى بأن يدفن معه في قبره ، فرئي في النّوم بعد موته ، فقيل له : ما فعل اللَّه ؟ قال : قد غفر اللَّه لي 1 .

و روى مضمونه محمّد بن بابويه في ( عيونه ) بأسناده عن إسحاق بن راهويه ، و زاد في آخره : فلمّا مرّت الرّاحلة نادانا : « بشروطها و أنا من شروطها » . و قال : إنّ من شروطها الإقرار بكون الرّضا عليه السّلام إماما مفترض الطّاعة 2 .

و في ( فصول ابن الصّباغ المالكي ) : ذكر المدائني أنّ الرّضا لمّا جلس ذلك المجلس ، و هو لابس تلك الخلع و الخطباء يتكلّمون ، و تلك الألوية تخفق

-----------
( 1 ) الفصول المهمة لابن الصباغ : 253 ، 256 .

-----------
( 2 ) عيون الأخبار للصدوق 2 : 134 ح 4 .

[ 335 ]

على رأسه نظر إلى بعض مواليه ممّن كان يختص به ، و قد داخله من السّرور ما لا عليه مزيد و ذلك لما رأى ، فأشار إليه الرّضا فدنا منه ، و قال له في اذنه سرّا : لا تشغل قلبك بشي‏ء ممّا ترى من هذا الأمر ، و لا تستبشر فإنّه لا يتمّ 1 .

و فيه ، و في عهد كتبه المأمون للرّضا عليه السّلام بخطّه : فلمّا انقضت النبوّة ،

و ختم اللَّه بمحمّد الرسالة جعل قوام الدّين ، و نظام أمر المسلمين في الخلافة و نظامها ، و القيام بشرايعها و أحكامها ، و لم يزل أمير المؤمنين منذ أفضت إليه الخلافة ، و حمل مشاقّها ، و اختبر مرارة طعمها و مذاقها ، مسهرا لعينه ، منضيا لبدنه ، مطيلا لفكره في ما فيه عزّ الدين ، و قمع المشركين ، و صلاح الامّة ، و جمع الكلمة ، و نشر العدل ، و إقامة الكتاب و السّنّة ، و منعه ذلك من الخفض و الدّعة ،

و مهنأ العيش محبّة أن يلقى اللَّه سبحانه و تعالى مناصحا له في دينه و عباده ،

و مختارا لولاية عهده ، و رعاية الامّة من بعده أفضل من يقدر عليه في دينه و ورعه و علمه ، و أرجاهم للقيام بأمر اللَّه تعالى و حقّه مناجيا للَّه تعالى بالاستخارة في ذلك ، و مسألة إلهامه ما فيه رضاه ، و طاعته في آناء ليله و نهاره ، معملا فكره و نظره في ما فيه طلبه و التماسه في أهل بيته من ولد عبد اللَّه بن عباس و عليّ بن أبي طالب ، مقتصرا في من علم حاله و مذهبه منهم على علمه ، و بالغا في المسألة في من خفي عليه أمره جهده و طاقته حتّى استقصى امورهم معرفة ، و ابتلى أخبارهم مشاهدة ، و استبرأ أحوالهم معاينة ، و كشف ما عندهم مساءلة ، و كانت خيرته بعد استخارة اللَّه تعالى ، و إجهاده نفسه في قضاء حقّه في عباده و بلاده في الفئتين جميعا عليّ بن موسى بن جعفر بن محمّد بن عليّ بن الحسين بن عليّ بن أبي طالب عليهم السّلام لمّا رأى من فضله البارع ، و علمه الذائع ، و ورعه الظّاهر الشائع ، و زهده الخالص النّافع ، و تخليته

-----------
( 1 ) الفصول المهمة لابن الصباغ : 253 ، 256 .

[ 336 ]

من الدّنيا ، و تفرده عن النّاس ، و قد استبان له ما لم تزل الأخبار عليه منطبقة ،

و الألسن عليه متّفقة ، و الكلم فيه جامعة ، و الأخبار واسعة ، و لما لم نزل نعرفه به من الفضل يافعا ، و ناشئا ، و حدثا ، و كهلا . فلذلك عقد له بالعهد و الخلافة من بعده واثقا بخيرة اللَّه تعالى في ذلك ، إذ علم اللَّه تعالى أنّه فعله إيثارا له و للدّين ،

و نظرا للإسلام و المسلمين ، و طلبا للسلامة و ثبات الحجّة ، و النّجاة في اليوم الّذي يقوم فيه النّاس لربّ العالمين .

و دعا أمير المؤمنين ولده ، و أهل بيته ، و خاصّته ، و قوّاده ، و خدمه فبايعوه الكلّ مطيعين مسارعين مسرورين عالمين بإيثار أمير المؤمنين طاعة اللَّه على الهوى في ولده و غيرهم ممّن هو أشبك رحما ، و أقرب قرابة ،

و سمّاه الرّضا إذ كان رضيّا عند اللَّه تعالى ، و عند النّاس ، و قد آثر طاعة اللَّه ،

و النظر لنفسه ، و للمسلمين و الحمد للَّه ربّ العالمين . و كتب بيده في يوم الاثنين لسبع خلون من شهر رمضان سنة إحدى و مائتين .

قال : و كتب الرّضا بيده على ظهر العهد : « أقول و أنا عليّ بن موسى بن جعفر : إنّ أمير المؤمنين عضّده اللَّه بالسّداد ، و وفّقه للرّشاد ، عرف من حقّنا ما جهله غيره ، و إنّه جعل إليّ عهده و الإمرة الكبرى إن بقيت بعده ، و الجامعة و الجفر يدلاّن على ضدّ ذلك ، و ما أدري ما يفعل بي و لا بكم إنّ الحكم إلاّ للَّه يقصّ الحقّ و هو خير الفاصلين » . . . 1 و في ( فواتح الميبدي ) : كان الرّضا عليه السّلام واقفا على الجفر ، و كان ورّاثه يستخرجون أحوال العالم من الجفر ، و المأمون بايع الرّضا في سنة ( 201 ) و كتب له عهدا ، فكتب الرّضا على ظهر عهد المأمون : « الجامعة و الجفر يدلاّن على ضدّ ذلك ، و ما أدري ما يفعل بي و لا بكم إن الحكم إلاّ للَّه

-----------
( 1 ) الفصول المهمّة لابن الصباغ : 257 ، و الآية 57 من سورة الأنعام .

[ 337 ]

يقصّ الحق ، و هو خير الفاصلين » 1 .

و في ( تاريخ اليعقوبي ) : توفّي الرضا عليه السّلام بقرية يقال لها : النّوقان ، قيل :

إنّ عليّ بن هشام أطعمه رمانا فيه سمّ ، و أظهر المأمون عليه جزعا شديدا .

فحدّثني أبو الحسن بن أبي عباد قال : رأيت المأمون يمشي في جنازته حاسرا في مبطنة بيضاء ، و هو بين قائمتي النعش يقول : إلى من أروح بعدك يا أبا الحسن ، و أقام عند قبره ثلاثة أيّام يؤتى في كلّ يوم برغيف و ملح فيأكله 2 .

قلت : أي المأمون ؟ و في ( فصول ابن الصّبّاغ المالكي ) أيضا ممّا نقل إلي بالاستماع أنّ المأمون وجد في يوم عيد انحراف مزاج أحدث عنده ثقلا له عن الخروج إلى الصلاة ، فقال للرّضا : قم يا أبا الحسن اركب و صلّ بالنّاس العيد .

فامتنع ، قال : قد علمت ما كان بيني و بينك من الشّروط فاعفني . فقال : انّما اريد أن انوّه بذكرك ليشتهر أمرك بأنّك وليّ عهدي ، و ألحّ عليه في ذلك ، فقال : إن اعفيتني كان أحبّ إليّ ، و إن أبيت إلاّ أن أخرج فإنّما أخرج على الصّفة التي كان يخرج عليها النّبيّ صلّى اللَّه عليه و آله . فقال : افعل كيف أردت .

و أمر المأمون القوّاد و الجند ، و أعيان دولته بالرّكوب في خدمته إلى المصلّى ، فركب النّاس إلى بيته ، و حضر القوّاد ، و المؤذّنون و المكبّرون إلى بابه ينتظرون أن يخرج فخرج إليهم ، و قد اغتسل ، و لبس أفخر ثيابه ، و تعمّم بعمامة قطن ، و ألقى طرفا منها على عاتقه ، و مسّ طيبا و أخذ عكازا في يده ،

و خرج ماشيا و لم يركب ، و قال لمواليه و أتباعه : افعلوا كما فعلت . ففعلوا كفعله ، و ساروا بين يديه عند شروق الشّمس رافعين أصواتهم بالتّكبير و التّهليل ، فلمّا رآه القوّاد و الجند على تلك الحالة لم يسعهم إلاّ أن نزلوا عن

-----------
( 1 ) فواتح الميبدي : 185 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 453 و النقل بتلخيص .

[ 338 ]

خيولهم و مراكبهم و ساروا بين يديه ، و تركوا مراكبهم مع غلمانهم خلف النّاس ، و كان الرّضا عليه السّلام كلّما كبّر كبّر النّاس تكبيرة واحدة ، و كلّما هلّل هلّلوا تهليلة و هم سائرون بين يديه ، حتّى خيّل للنّاس أنّ الحيطان و الجدران يجاوبهم بالتّكبير و التّهليل ، و تزلزلت مرو ، و ارتفع البكاء و الضجيج . فبلغ ذلك المأمون ، فقال له الفضل : إن بلغ الرّضا المصلّى هكذا افتتن النّاس به ، و خفنا على دمائنا و أرواحنا ، و عليك في نفسك فابعث إليه يردّ . فبعث إليه : قد كلّفناك ،

و لا نحبّ أن تلحقك مشقّة ارجع إلى بيتك يصلّي بالناس غيرك .

و رواه ابن طلحة الشافعي في ( مطالبه ) و فيه : فخرج الرّضا ، و عليه قميص قصير أبيض ، و عمامة بيضاء لطيفة و هما من قطن ، و في يده قضيب ،

فأقبل ماشيا يؤمّ المصلّى ، و هو يقول : « السّلام على أبويّ آدم و نوح . السّلام على أبويّ إبراهيم و إسماعيل . السّلام على أبويّ محمّد و عليّ . السّلام على عباد اللَّه الصالحين » . فلمّا رآه الناس هرعوا إليه ، و انثالوا عليه لتقبيل يده ،

فأسرع بعض الحاشية إلى الخليفة المأمون ، و قال له : تدارك النّاس و اخرج إليهم و صلّ بهم و إلاّ خرجت الخلافة منك الآن 1 .

و فيه أيضا : قال دعبل الخزاعي : لمّا قلت قصيدتي « مدارس آيات » قصدت بها الرّضا عليه السّلام و هو بخراسان وليّ عهد المأمون ، فأحضرني المأمون و سألني عن خبري ، ثمّ قال لي : أنشدني « مدارس آيات خلت من تلاوة » فقلت : ما أعرفها . فقال : يا غلام أحضر أبا الحسن الرّضا . فلم تكن ساعة إلاّ حضر . فقال له : سألت دعبلا عن « مدارس آيات خلت من تلاوة » فذكر أنّه لا يعرفها . فقال لي : أنشده . فأخذت فيها فأنشدتها ، فاستحسنها المأمون .

فأمر لي بخمسين ألف درهم ، و أمر لي الرّضا عليه السّلام بقريب من ذلك . فقلت : يا

-----------
( 1 ) رواه ابن الصباغ في الفصول المهمّة : 260 ، و ابن طلحة في مطالب السؤول : 86 .

[ 339 ]

سيّدي إن رأيت أن تهب لي شيئا من ثيابك ليكون كفني ؟ فقال : نعم . ثمّ دفع لي قميصا قد ابتذله ، و منشفة لطيفة ، و قال لي : احفظ هذا تحرس به . ثمّ دفع إليّ الفضل بن سهل وزير المأمون صلة ، و حملني على برذون أصفر خراساني ،

و كنت اسايره في يوم مطير ، و عليه مطير خز ، و برنس . فأمر لي به و دعا بغيره ، و قال : إنّما آثرتك به خير ممطر . فاعطيت به ثمانين دينارا ، فلم تطب نفسي ببيعه ، ثمّ كررت راجعا إلى العراق ، فلمّا صرت في بعض الطريق خرج علينا الأكراد فأخذونا فكان ذلك اليوم يوما مطيرا ، فبقيت في قميص خلق متأسّفا من جميع ما كان معي على القميص و المنشفة ، و مفكّرا في قول سيّدي الرضا عليه السّلام إذا مرّ بي واحد من الأكراد الحرامية تحته الفرس الّذي حملني عليه الفضل ذو الرّياستين ، و عليه الممطر ، و وقف بالقرب منّي ليجتمع إليه أصحابه ، و هو ينشد : « مدارس آيات خلت من تلاوة » و يبكي . فقلت : يا سيّدي لمن هذه القصيدة ؟ فقال : و ما أنت و ذلك و يلك . فقلت : لي سبب اخبرك به . فقال :

هي أشهر بصاحبها من أن يجهل . فقلت : من ؟ قال : دعبل بن عليّ الخزاعي شاعر آل محمّد جزاه اللَّه خيرا فقلت له : يا سيّدي فأنا و اللَّه دعبل و هذه قصيدتي . قال : و يلك ما تقول ؟ قلت : الأمر أشهر من ذلك . فاسأل أهل القافلة فاستحضر منهم جماعة ، و سألهم عنّي . فقالوا : هذا دعبل بن عليّ الخزاعي .

فقال : قد أطلقت كلّ ما اخذ من القافلة خلالة فما فوقها كرامة لك . ثم نادى في أصحابه : من أخذ شيئا فليردّه . فردّ على النّاس جميع ما اخذ منهم ، و رجع عليّ جميع ما كان معي ، فحرست أنا و القافلة ببركة ذلك القميص و المنشفة 1 .

و رواه ( العيون ) عن أبي الصّلت الهروي هكذا : قال : دخل دعبل على الرّضا عليه السّلام بمرو فقال له : إنّي قد قلت قصيدة ، و آليت أن لا انشدها

-----------
( 1 ) مطالب السؤول لابن طلحة : 85 .

[ 340 ]

أحدا قبلك . فقال عليه السّلام : هاتها . فأنشده :

مدارس آيات خلت من تلاوة
و منزل وحي مقفر العرصات

فلما بلغ إلى قوله :

أرى فيئهم في غيرهم متقسّما
و أيديهم من فيئهم صفرات

بكى الرّضا عليه السّلام و قال له : صدقت يا خزاعي . و لمّا بلغ إلى قوله :

إذا وتروا مدّوا إلى واتريهم
أكفّا عن الأوتار منقبضات

جعل عليه السّلام يقلّب كفيه ، و يقول : أجل و اللَّه منقبضات . فلمّا بلغ إلى قوله :

لقد خفت في الدّنيا و أيّام سعيها
و إنّي لأرجو الأمن بعد وفاتي

قال عليه السّلام : آمنك اللَّه يوم الفزع الأكبر . فلما انتهى إلى قوله :

و قبر ببغداد لنفس زكيّة
تضمّنها الرّحمن في الغرفات

قال : أ فلا ألحق لك بهذا الموضع بيتين بهما تمام قصيدتك ؟ قال : بلى .

قال عليه السّلام :

و قبر بطوس يا لها من مصيبة
توقد في الأحشاء بالحرقات

إلى الحشر حتّى يبعث اللَّه قائما
يفرّج عنّا الهمّ و الكربات

قال : يابن رسول اللَّه هذا القبر الّذي بطوس قبر من ؟ قال : قبري ، و لا تنقضي الأيّام و الليالي حتّى تصير طوس مختلف شيعتي و زواري ، ألا فمن زارني في غربتي بطوس كان معي في درجتي يوم القيامة ، مغفورا له ، ثم نهض عليه السّلام و أمر دعبل أن لا يبرح ، فلمّا كان بعد ساعة خرج الخادم إليه بمائة دينار رضوية ، و قال له : يقول لك مولاي : اجعلها في نفقتك . فقال : و اللَّه ما لهذا جئت و لا قلت القصيدة طمعا ، و ردّ الصرّة ، و سأل ثوبا من ثيابه . فأنفذ عليه السّلام إليه جبّة خز مع الصّرة ، و قال للخادم : قل له : خذ هذه الصرّة فإنّك ستحتاج إليها . فأخذهما و انصرف ، و سار من مرو في قافلة فلمّا بلغ ( ميان كوهان ) وقع عليهم اللّصوص فأخذوا القافلة بأسرها و كتفوهم و فيهم دعبل ، و جعلوا

[ 341 ]

يقسمون القافلة بينهم ، فتمثّل رجل منهم بقول دعبل :

أرى فيئهم في غيرهم متقسّما
و أيديهم من فيئهم صفرات

فقال له دعبل : لمن هذا البيت ؟ فقال : لرجل من خزاعة يقال له : دعبل . قال :

فأنا دعبل . فوثب الرّجل إلى رئيسهم و كان يصلّي على رأس تلّ و كان من الشّيعة فأخبره فجاء ، و قال له : أنت دعبل ؟ فقال : نعم . فقال : أنشدني القصيدة .

فأنشدها فحلّ كتافه ، و كتاف جميع القافلة ، و ردّ عليهم ما اخذ منهم لكرامة دعبل ، و سار دعبل حتّى وصل إلى قم ، فسألوه أن ينشدهم القصيدة فأمرهم أن يجتمعوا في الجامع فصعد المنبر فأنشدهم ، فوصلوه من المال و الخلع بشي‏ء كثير ، و اتّصل بهم خبر الجبّة ، فسألوه أن يبيعها منهم بألف دينار ،

فأبى ، فقالوا : فشيئا منها . فأبى و سار فلمّا خرج من البلد لحق به قوم من الأحداث ، و أخذوا الجبّة ، فرجع إلى قم ، و سألهم ردّها . فقالوا : لا سبيل لك إلى الجبّة ، فخذ ثمنها ألف دينار . فأبى ، فلمّا يئس من ردّهم سألهم أن يدفعوا إليه شيئا منها ، فأجابوه و دفعوا ثمن باقيها ألف دينار ، فانصرف إلى وطنه ، فوجد اللصوص قد أخذوا جميع ما كان في منزله ، فباع مائة ديناره عليه السّلام من الشيعة كلّ دينار بمائة درهم ، فحصل في يده عشرة آلاف درهم ، فذكر قول الرّضا عليه السّلام : إنّك ستحتاج إلى الدّنانير . و كانت له جارية لها من قلبه محل ،

فرمدت رمدا عظيما ، فقال أهل الطبّ : أمّا العين اليمنى فقد ذهبت ، و أمّا اليسرى فنرجو أن تسلم . فذكر ما كان معه من وصلة الجبّة ، فمسحها على عيني الجارية و عصبها بعصابة من أوّل الليل ، فأصبحت و عيناها أصحّ مما كانتا قبل ببركته عليه السّلام 1 .

و روى أبو الفرج في ( مقاتله ) عن الحسن بن عليّ الخفاف عن أبي

-----------
( 1 ) عيون الأخبار للصدوق 2 : 267 ح 34 .

[ 342 ]

الصلت قال : دخل المأمون إلى الرضا عليه السّلام يعوده ، فوجده يجود بنفسه ، فبكى و قال : اعزز عليّ يا أخي بأن أعيش ليومك ، و قد كان لي في بقائك أمل ، و أغلظ عليّ من ذلك و أشدّ أنّ النّاس يقولون : إنّي سقيتك سمّا و أنا إلى اللَّه من ذلك بري‏ء . فقال له الرّضا عليه السّلام : صدقت إلى أن قال فحضره المأمون قبل أن يحفر قبره ، و أمر أن يحفر إلى جانب أبيه ثم أقبل علينا ، فقال : حدّثني صاحب هذا النّعش أنّه يحفر له قبر ، فيظهر فيه ماء و سمك ، احفروا . فحفروا ، فلمّا انتهوا إلى اللّحد نبع فيه ماء و ظهر فيه سمك ، ثم غاض الماء فدفن فيه الرّضا عليه السّلام 1 .

و في ( فصول ابن الصّباغ المالكي ) و ( مناقب ابن طلحة الشافعي ) و اللفظ للثاني : قال : كان هرثمة بن أعين في خدم الخليفة إلاّ أنّه كان محبّا لأهل البيت إلى الغاية . قال طلبني سيّدي الرّضا عليه السّلام ، قال : إنّي مطلعك على أمر يكون عندك سرّا لا تظهره و أنا حيّ ، و إلاّ كنت خصمك عند اللَّه تعالى ، اعلم أنّني بعد أيّام آكل عنبا و رمّانا مفتوتا فأموت ، و يقصد المأمون أن يجعل مدفني خلف قبر أبيه ، و أنّ اللَّه تعالى لا يقدره على ذلك ، و أنّ الأرض تشتدّ ، فلا يستطيع أحد حفر شي‏ء منها ، و إنّما قبري في الموضع الفلاني و عيّنه لي فإذا متّ و جهزت فأعلمه بجميع ما قلت لك ، و قل له : يتأنّ في الصّلاة عليّ ، فإنّه يأتي رجل عربي متلثم على بعير مسرع ، و عليه و عثاء السّفر ، فينزل عن بعيره ،

و يصلّي عليّ ، ثمّ اقصد المكان الّذي عيّنته لك ، فاحفر شيئا يسيرا من وجه الأرض تجد قبرا محفورا في قعره ماء أبيض ، فإذا كشفته ينضب الماء فهو مدفني .

قال : فو اللَّه ما طالت الأيّام حتّى أكل عنبا و رمّانا كثيرا فمات ، فدخلت

-----------
( 1 ) مقاتل الطالبيين : 380 .

[ 343 ]

على الخليفة فوجدته يبكي عليه ، فقلت له : عاهدني الرّضا على أمر أقوله لك ؟

و قصصت عليه تلك القصّة من أوّلها إلى آخرها ، و هو يتعجّب ممّا أقوله . فأمر بتجهيزه ، فلمّا تجهّز تأنّى في الصّلاة عليه ، و إذا برجل قد أقبل من الصّحراء على بعير مسرعا ، فلم يكلّم أحدا ، ثمّ دخل على جنازته و صلّى عليه و خرج ،

و صلّى النّاس عليه ، و أمر المأمون بطلب الرّجل ففاتهم ، و لم يعلموا له خبرا . ثمّ أمر بأن يحفر له خلف قبر الرّشيد ، فعجز الحافرون ، فذهب إلى موضع ضريحه الآن ، فبقدر ما كشف وجه الأرض ظهر قبر محفور ، و إذا في قعره ماء أبيض كما قال ، فأعلمت المأمون فحضر و أبصر الصّورة الّتي ذكرها ، فنضب الماء فدفن فيه ، و لم يزل المأمون يتعجّب من قوله ، و كلّما خلوت في خدمته يقول لي : يا هرثمة كيف قال لك أبو الحسن ؟ فاعيد عليه الحديث ، فيتلهف عليه 1 .

و رواه ابن بابويه في ( عيونه ) عن تميم بن عبد اللَّه بن تميم القرشي عن أبيه عن محمّد بن يحيى عن محمّد بن خلف الطاطري عن هرثمة بأبسط 2 .

و في ( مقاتل ابي الفرج ) : اختلف في أمر وفاته و كيف كان سبب السّمّ الّذي سقيه ، فذكر محمّد بن عليّ بن حمزة أنّ منصور بن بشير ذكر عن أخيه عبد اللَّه بن بشير أنّ المأمون أمره أن يطوّل أظفاره ، ففعل ، ثم أخرج إليه شيئا يشبه التّمر الهندي ، و قال له : افركه و اعجنه بيديك جميعا . ففعل ثمّ دخل على الرّضا . فقال : ما خبرك ؟ قال : أرجو أن أكون صالحا . فقال له : هل جاءك أحد من المترفّقين اليوم ؟ قال : لا . فغضب و صاح على غلمانه ، و قال له : فخذ ماء الرّمان اليوم فإنّه ممّا لا يستغنى عنه . ثمّ دعا برمّان فأعطاه عبد اللَّه بن بشير ، و قال له :

-----------
( 1 ) الفصول المهمة لابن الصباغ ، و مطالب السؤول لابن طلحة : 86 .

-----------
( 2 ) عيون الأخبار للصدوق 1 : 248 ح 1 .

[ 344 ]

اعصر ماءه بيدك . ففعل و سقاه المأمون الرّضا بيده فشربه ، فكان ذلك سبب وفاته ، و لم يلبث إلاّ يومين حتّى مات .

قال محمّد بن عليّ بن حمزة و بلغني عن أبي الصّلت الهروي أنّه دخل على الرّضا عليه السّلام بعد ذلك ، فقال له : يا أبا الصّلت قد فعلوها أي قد سقوني السّمّ و جعل يوحّد اللَّه و يمجّده .

قال محمّد بن علي : و سمعت محمّد بن الجهم يقول : إنّ الرّضا عليه السّلام كان يعجبه العنب فاخذ له عنب ، و جعل في موضع أقماعه الأبر ، فتركت أيّاما ثمّ نزعت ، فأكل منه في علّته فقتله ، و ذكر أنّ ذلك من لطيف السّموم 1 .

و روى أبو الفرج أيضا في عبد اللَّه بن موسى بن عبد اللَّه المحض : أنّ المأمون كتب إليه و هو متوار منه يعطيه الأمان ، و يضمن له أن يولّيه العهد من بعده كما فعل بعليّ بن موسى ، و يقول : ما ظننت أنّ أحدا من آل أبي طالب يخافني بعد ما عملته بالرّضا ، فكتب إليه عبد اللَّه بن موسى : وصل كتابك و فهمته ، تختلني عن نفسي ختل القانص ، و تحتال عليّ حيلة المغتال القاصد لسفك دمي ، و عجبت من بذلك العهد ، و ولايته لي بعدك كأنّك تظنّ أنّه لم يبلغني ما فعلته بالرّضا عليه السّلام ، ففي أيّ شي‏ء ظننت أنّي أرغب من ذلك ؟ أفي الملك الّذي غرّتك نضرته و حلاوته ؟ فو اللَّه لأن اقذف و أنا حيّ في نار تتأجّج أحبّ إليّ من أن ألي أمرا بين المسلمين ، أو أشرب شربة من غير حلّها مع عطش شديد قاتل ، أم في العنب المسموم الّذي قتلت به الرّضا عليه السّلام 2 ؟

و في ( كامل بن الأثير ) : جدّد محمود الغزنوي عمارة المشهد بطوس الّذي فيه قبر عليّ بن موسى الرضا ، و الرشيد و أحسن عمارته و كان أبوه

-----------
( 1 ) مقاتل الطالبيين لأبي الفرج : 377 .

-----------
( 2 ) مقاتل الطالبيين لأبي الفرج : 416 .

[ 345 ]

سبكتكين أخربه و كان أهل طوس يؤذون من يزوره فمنعهم عن ذلك ، و كان سبب فعله أنّه رأى أمير المؤمنين علي بن أبي طالب عليه السّلام في المنام و هو يقول له : « إلى متى هذا » ؟ فعلم أنّه يريد أمر المشهد . فأمر بعمارته 1 .

و أمّا الجواد عليه السّلام فروى محمّد بن محمّد بن النّعمان في ( إرشاده ) مسندا عن محمّد بن حمزة عن محمّد بن عليّ الهاشمي . قال : دخلت على أبي جعفر محمّد بن عليّ عليهما السّلام صبيحة عرسه ببنت المأمون و كنت تناولت من الليل دواء ، فأوّل من دخل عليه في صبيحته أنا و قد أصابني العطش ، و كرهت أن أدعو بالماء ، فنظر أبو جعفر عليه السّلام في وجهي و قال : أراك عطشان ؟ قلت : أجل .

قال : يا غلام اسقنا ماء . فقلت في نفسي : السّاعة يأتونه بماء مسموم ،

و اغتممت لذلك ، فأقبل الغلام و معه الماء ، فتبسّم في وجهي ، ثمّ قال : يا غلام ناولني الماء فشرب ، ثمّ ناولني فشربت و أطلت عنده ، فعطشت فدعا بالماء ففعل كما فعل في المرّة الاولى فشرب ، ثمّ ناولني فشربت و تبسّم . قال محمّد ابن حمزة : فقال لي محمّد بن عليّ الهاشمي : و اللَّه ، إنّي أظنّ أنّ أبا جعفر يعلم ما في النفوس كما يقول الرّافضة 2 .

و عن الرّيان بن شبيب قال : لمّا أراد المأمون أن يزوّج ابنته امّ الفضل أبا جعفر محمّد بن عليّ بلغ ذلك العبّاسيين ، فغلظ عليهم و استكبروه ، و خافوا أن ينتهي الأمر معه إلى ما انتهى إليه مع الرّضا ، فخاضوا في ذلك ، و اجتمع منهم أهل بيته الأدنون منه ، فقالوا : ننشدك اللَّه أن تقيم على هذا الأمر الّذي قد عزمت عليه من تزويج ابن الرّضا ، فإنّا نخاف أن تخرج به عنّا أمرا قد ملّكناه اللَّه ،

و تنزع منّا عزّا قد ألبسناه ، فقد عرفت ما بيننا و بين هؤلاء القوم قديما و حديثا ،

-----------
( 1 ) الكامل لابن الاثير 9 : 401 سنة 421 .

-----------
( 2 ) الإرشاد للمفيد : 325 .

[ 346 ]

و ما كان عليه الخلفاء الراشدون قبلك من تبعيدهم و التّصغير بهم ، و قد كنّا في وهلة من عملك مع الرّضا ما عملت حتّى كفانا اللَّه المهمّ من ذلك ، فاللَّه اللَّه أن تردّنا إلى غمّ قد انحسر عنّا ، فاصرف رأيك عن ابن الرّضا ، و اعدل إلى من تراه من أهل بيتك يصلح لذلك دون غيره . فقال لهم المأمون : أمّا ما بينكم و بين آل أبي طالب ، فأنتم السّبب فيه ، و لو أنصفتم القوم لكانوا أولى بكم ، و أمّا ما كان يفعله من قبلي بهم ، فقد كان به قاطعا للرّحم ، و أعوذ باللَّه من ذلك ، و و اللَّه ما ندمت على ما كان منّي من استخلاف الرضا ، و لقد سألته أن يقوم بالأمر فأنزعه عن نفسي ، فأبى و كان أمر اللَّه قدرا مقدروا 1 ، و أمّا أبو جعفر محمّد بن عليّ فقد اخترته لتبرّزه على كافّة أهل الفضل ، في العلم و الفضل ، مع صغر سنّه و الاعجوبة فيه بذلك ، و أنا أرجو أن يظهر للنّاس ما قد عرفته منه ،

فيعلموا أنّ الرّأي ما رأيت . فقالوا : إنّ هذا الفتى و إن راقك منه هديه فإنّه صبي لا معرفة له ، و لا فقه ، فأمهله حتّى يتأدّب و يتفقّه في الدّين ، ثمّ اصنع ما تراه بعد ذلك . فقال لهم : و يحكم أنا أعرف بهذا الفتى منكم ، و إنّ هذا من أهل بيت علمهم من اللَّه و من إلهامه ، لم يزل آباؤه أغنياء في علم الدّين و الأدب عن الرّعايا النّاقصة عن حدّ الكمال ، فإن شئتم فامتحنوه بما يتبيّن لكم ما وصف به من حاله . قالوا : فخلّ بيننا و بينه لننصب من يسأله بحضرتك عن شي‏ء من فقه الشّريعة ، فإن أصاب الجواب لم يكن لنا اعتراض في أمره . فقال لهم : شأنكم و ذاك . فخرجوا من عنده و اجتمع رأيهم على مسألة يحيى بن أكثم و هو يومئذ قاضي الزّمان على أن يسأله مسألة لا يعرف الجواب فيها ، و وعدوه بأموال نفيسة على ذلك ، و عادوا إلى المأمون فسألوه أن يختار لهم يوما للاجتماع ، فأجابهم ، فاجتمعوا في اليوم الّذي اتّفقوا عليه و حضر معهم يحيى ،

-----------
( 1 ) الأحزاب : 38 .

[ 347 ]

فأمر المأمون أن يفرش لأبي جعفر دست و يجعل له فيه مسورتان . ففعل ذلك .

و خرج أبو جعفر عليه السّلام و هو يومئذ ابن تسع سنين و أشهر فجلس بين المسورتين ، و جلس يحيى بين يديه ، و قام النّاس في مراتبهم ، و المأمون جالس في دست متّصل بدست أبي جعفر عليه السّلام ، فقال يحيى للمأمون : أتأذن لي أن أسأل أبا جعفر ؟ فقال : استأذن منه . فأقبل عليه يحيى ، فقال : أتأذن جعلت فداك في مسألة ؟ قال : سل إن شئت . قال : ما تقول في محرم قتل صيدا ؟ فقال له أبو جعفر عليه السّلام : قتله في حلّ أو حرم ، عالما كان أم جاهلا ، عمدا قتله أم خطأ ،

حرّا كان أم عبدا ، صغيرا كان أم كبيرا ، مبتدئا كان أم معيدا . من ذوات الطّير كان الصّيد أم من غيرها ، من صغار الصّيد كان أم من كبارها ، مصرّا على ما فعل أو نادما ، في الليل كان قتله للصّيد أم نهارا ، محرما كان بالحج أم بالعمرة ؟ فتحيّر يحيى و بان في وجهه العجز و الانقطاع ، و لجلج حتّى عرف جماعة أهل المجلس أمره .

فقال المأمون : الحمد للَّه على التوفيق لي في الرّأي ، ثمّ نظر إلى أهل بيته ،

و قال لهم : عرفتم الآن ما كنتم تنكرونه ؟ ثمّ أقبل على أبي جعفر عليه السّلام ، فقال له :

أتخطب يا أبا جعفر ؟ قال : نعم . فقال له : اخطب جعلت فداك فقد رضيتك لنفسي ، و أنا مزوّجك امّ الفضل ابنتي ، و إن رغم قوم لذلك .

فقال أبو جعفر عليه السّلام : الحمد للَّه إقرارا بنعمته ، و لا إله إلاّ اللَّه إخلاصا لوحدانيّته ، و صلّى اللَّه على محمّد سيّد بريّته ، و الأصفياء من عترته . أمّا بعد فقد كان من فضل اللَّه على الأنام أن أغناهم بالحلال عن الحرام ، فقال سبحانه :

و أنكحوا الأيامى منكم و الصّالحين من عبادكم و إمائكم إن يكونوا فقراء يغنهم اللَّه من فضله و اللَّه واسع عليم 1 . ثمّ إنّ محمّد بن عليّ بن موسى

-----------
( 1 ) النور : 32 .

[ 348 ]

يخطب امّ الفضل بنت عبد اللَّه المأمون ، و قد بذل لها من الصّداق مهر جدّته فاطمة بنت محمّد صلّى اللَّه عليه و آله و سلّم و هو خمسمائة درهم جياد ، فهل زوّجته يا أمير المؤمنين بها على هذا الصّداق ؟ قال المأمون : نعم قد زوّجتك يا أبا جعفر امّ الفضل ابنتي على الصّداق ، فهل قبلت النكاح ؟ فقال أبو جعفر عليه السّلام : قد قبلت ذلك و رضيت به . قال : فأمر المأمون أن يقعد النّاس على مراتبهم في الخاصّة و العامّة . و لم نلبث أن سمعنا أصواتا تشبه أصوات الملاّحين في محاوراتهم ،

فإذا بخدم يجرّون سفينة مصنوعة من الفضّة مشدودة بالحبال من الإبريسم على عجل مملوة من الغالية ، فأمر المأمون أن يخضب لحى الخاصّة من تلك الغالية ، ثمّ مدّت إلى دار العامّة فطيّبوا منها ، و وضعت الموائد فأكل الناس ،

و خرجت الجوائز إلى كلّ قوم على قدرهم ، فلمّا تفرّق النّاس و بقي من الخاصّة من بقي ، قال المأمون لأبي جعفر عليه السّلام : إن رأيت جعلت فداك أن تذكر الفقه في ما فصّلته من وجوه قتل المحرم الصيّد لنعلمه .

فقال عليه السّلام : نعم ، إنّ المحرم إذا قتل صيدا في الحلّ ، و كان الصّيد من ذوات الطير ، و كان من كبارها فعليه شاة ، فإن أصابه في الحرم فعليه الجزاء مضاعفا ، فإذا قتل فرخا في الحلّ فعليه حمل قد فطم من اللّبن ، فإذا قتله في الحرم فعليه حمل و قيمة الفرخ ، و إن كان من الوحش و كان حمار وحش فعليه بقرة ، و إن كان نعامة فعليه بدنه ، و إن كان ظبيا فعليه شاة ، فإن قتل شيئا من ذلك في الحرم فعليه الجزاء مضاعفا هديا بالغ الكعبة ، و إذا أصاب المحرم ما يجب الهدي فيه ، و كان إحرامه بالحجّ نحره بمنى ، و إن كان بالعمرة نحره بمكّة . و جزاء الصّيد على العالم و الجاهل سواء ، و في العمد له المأثم ، و هو موضوع عنه في الخطأ . و الكفّارة في الحرّ على نفسه ، و في العبد على سيّده ،

و الصّغير لا كفّارة عليه ، و هي على الكبير واجبة . و النّادم يسقط عنه بندمه عقاب الآخرة ، و المصرّ يجب عليه العقاب في الآخرة . فقال المأمون : أحسنت

[ 349 ]

يا أبا جعفر ، أحسن اللَّه إليك . فإن رأيت أن تسأل يحيى عن مسألة كما سألك .

فقال أبو جعفر عليه السّلام ليحيى : أسألك ؟ قال : ذلك إليك جعلت فداك فإن عرفت جواب ما تسألني عنه ، و إلاّ استفدته منك . فقال له أبو جعفر عليه السّلام : أخبرني عن رجل نظر إلى امرأة في أوّل النهار فكان نظره إليها حراما ، فلمّا ارتفع النّهار حلّت له ، فلمّا زالت الشّمس حرمت عليه ، فلمّا كان وقت العصر حلّت له ، فلمّا غربت الشّمس حرمت عليه ، فلمّا دخل عليه وقت عشاء الآخرة حلّت له ، فلمّا كان انتصاف الليل حرمت عليه ، فلمّا طلع الفجر حلّت له . ما حال هذه المرأة ؟

و بماذا حلّت و حرمت عليه ؟ فقال له يحيى : و اللَّه ما أهتدي إلى جواب هذا السؤال ، و لا أعرف الوجه فيه ، فإن رأيت أن تفيدناه . فقال عليه السّلام : هذه أمة لرجل نظر إليها أجنبي في أوّل النّهار ، فكان نظره إليها حراما ، فلمّا ارتفع النّهار ابتاعها من مولاها فحلّت له ، فلمّا كان عند الظّهر أعتقها فحرمت عليه ، فلمّا كان وقت العصر تزوّجها فحلّت له ، فلمّا كان وقت المغرب ظاهر منها فحرمت عليه ، فلمّا كان وقت العشاء الآخرة كفّر عن الظّهار فحلّت له ، فلمّا كان نصف الليل طلّقها واحدة فحرمت عليه ، فلمّا كان عند الفجر راجعها فحلّت له .

قال : فأقبل المأمون على من حضره من أهل بيته ، فقال لهم : هل فيكم أحد يجيب عن هذه المسألة أو يعرف القول في ما تقدّم من السّؤال ؟ قالوا :

لا و اللَّه إنّ الخليفة أعلم بما رأى . فقال لهم : و يحكم إنّ أهل هذا البيت خصّوا من الخلق بما ترون من الفضل ، و إنّ صغر السّنّ فيهم لا يمنعهم من الكمال ،

أما علمتم أنّ النّبيّ صلّى اللَّه عليه و آله افتتح دعوته بدعاء أمير المؤمنين علي بن أبي طالب عليه السّلام و هو ابن عشر سنين ، و قبل منه الإسلام و حكم له به ، و لم يدع أحدا في سنّه غيره ، و بايع الحسن و الحسين عليهما السّلام ، و هما دون ستّ سنين ،

و لم يبايع صبيّا غيرهما ؟ أفلا تعلمون الآن ما اختصّ اللَّه به هؤلاء القوم و أنّهم ذرّيّة بعضهم من بعض ، و أنّه يجري لآخرهم ما يجري لأوّلهم ؟

[ 350 ]

قالوا : صدقت . ثمّ نهض القوم .

فلمّا كان من الغد حضر النّاس و حضر أبو جعفر عليه السّلام ، و صار القوّاد و الحجّاب و الخاصّة و العامّة لتهنئة المأمون و أبي جعفر عليه السّلام ، فأخرج ثلاثة أطباق من الفضّة فيها بنادق مسك و زعفران معجون ، و في أجواف تلك البنادق رقاع مكتوبة بأموال جزيلة و عطايا سنّية و إقطاعات ، فأمر المأمون بنثرها على القوم في خاصّته . فكان كلّ من وقع في يده بندقة أخرج الرّقعة التي فيها و التمسه ، و أطلق له . و وضعت البدر ، فنثر ما فيها على القوّاد و غيرهم ، و انصرف النّاس و هم أغنياء بالجوائز و العطايا ، و تقدّم المأمون بالصّدقة على كافّة المساكين ، و لم يزل مكرما لأبي جعفر عليه السّلام معظّما لقدره مدّة حياته ، يؤثره على ولده و جماعة أهل بيته 1 .

و روى محمّد بن يعقوب عن عليّ بن إبراهيم عن أبيه قال : استأذن على أبي جعفر عليه السّلام قوم من أهل النواحي من الشّيعة ، فأذن لهم ، فدخلوا فسألوه في مجلس واحد عن ثلاثين ألف مسألة ، فأجاب عليه السّلام و له عشر سنين 2 .

و بإسناده عن أبي هاشم الجعفري قال : صلّيت مع أبي جعفر عليه السّلام في مسجد المسيب ، و كان فيه سدرة يابسة ، فدعا بماء و تهيّأ تحت السّدرة فعاشت ، و أورقت ، و حملت من عامها 3 .

و روى في اسناد آخر أنّ عمر بن فرج الرّخجي خاطب الجواد عليه السّلام ، فقال له : أظنّك سكران ؟ فقال عليه السّلام : اللهمّ إن كنت تعلم أنّي أمسيت لك صائما ، فأذقه طعم الحرب ، و ذلّ الأسر . قال : فو اللَّه إن ذهبت الأيّام حتّى حرب ماله و ما كان

-----------
( 1 ) الإرشاد للمفيد : 319 .

-----------
( 2 ) الكافي للكليني 1 : 496 ، ح 7 .

-----------
( 3 ) الكافي للكليني 1 : 497 ح 9 ، بتلخيص .

[ 351 ]

له ، ثمّ اخذ أسيرا 1 .

و في التاريخ شرح حربه في ماله و ذلّ أسره ، ففي ( الطبري ) : غضب المتوكّل في سنة ثلاث و ثلاثين و مائتين على عمر بن فرج ، و حبسه و قيّده و صادره ، و أخذ ضياعه و أثاثه و جواريه 2 .

و في ( مروج المسعودي ) : في سنة ثلاث و ثلاثين و مائتين سخط المتوكّل على عمر بن فرج الرّخجي ، و كان من عليّة الكتّاب ، و أخذ منه مالا و جواهر نحو مائة ألف و عشرين ألف دينار ، و أخذ من أخيه نحوا من مائة ألف و خمسين ألف دينار إلى أن قال ثمّ غضب عليه غضبة ثانية ، و أمر أن يصفع في كلّ يوم ، فأحصي ما صفع فكان ستّة آلاف صفعة ، و ألبسه جبّة صوف ، ثمّ رضى عنه ، و سخط عليه ثالثة و أحدر إلى بغداد ، و أقام بها حتّى مات 3 .

و في ( عمدة الطالب ) : إنّ الجواد عليه السّلام دخل على عليّ العريضي ، فقام له ،

و أجلسه في موضعه ، و لم يتكلّم حتّى قام ، فقال له أصحاب مجلسه : أتفعل هذا مع أبي جعفر و أنت عمّ أبيه ؟ فضرب بيده على لحيته ، و قال : إذا لم ير اللَّه هذه الشّيبة أهلا للإمامة ، أراها أنا أهلا للنّار 4 .

و أمّا الهادي عليه السّلام فقال سبط ابن الجوزي : قال علماء السّير : أشخصه المتوكّل من المدينة إلى بغداد ، لأنّ المتوكّل كان يبغض عليّا عليه السّلام و ذرّيته ،

فبلغه مقام عليّ بن محمّد بالمدينة ، و ميل النّاس إليه ، فخاف منه ، فدعا يحيى ابن هرثمة ، و قال له : اذهب إلى المدينة و انظر في حاله ، و أشخصه إلينا . قال

-----------
( 1 ) الكافي للكليني 1 : 497 ح 10 ، بتلخيص .

-----------
( 2 ) تاريخ الطبري 7 : 347 سنة 233 ، و النقل بالمعنى .

-----------
( 3 ) مروج الذهب للمسعودي 4 : 19 .

-----------
( 4 ) عمدة الطالب للسيد الحسيني : 242 ، و الكشي في معرفة الرجال ( اختياره ) : 429 ح 803 .

[ 352 ]

يحيى : فذهبت إلى المدينة ، فلمّا دخلتها ضجّ أهلها ضجيجا عظيما ما سمع النّاس بمثله خوفا على عليّ بن محمّد ، و قامت الدّنيا على ساق ، لأنّه كان محسنا إليهم ملازما للمسجد ، و لم يكن عنده ميل إلى الدّنيا . قال يحيى : فجعلت اسكّنهم ، و أحلف لهم أنّي لم أومر فيه بمكروه ، و أنّه لا بأس عليه . ثمّ فتّشت منزله ، فلم أجد فيه إلاّ مصاحف و أدعية و كتب العلم ، فعظم في عيني ، و توليت خدمته بنفسي ، و أحسنت عشرته . فلمّا قدمت به بغداد بدأت بإسحاق بن إبراهيم الطاهري و كان واليا على بغداد فقال لي : يا يحيى إنّ هذا الرّجل قد ولده رسول اللَّه صلّى اللَّه عليه و آله و أنّ المتوكّل من تعلم ، و إن حرضته عليه قتله ، و كان النّبيّ صلّى اللَّه عليه و آله خصمك يوم القيامة . فقلت له : و اللَّه ما وقفت منه إلاّ على كلّ أمر جميل . ثمّ صرت به إلى سرّ من رأى ، فبدأت بوصيف التّركي ، فقال : و اللَّه لئن سقطت منه شعرة لا يطالب به سواك . فعجبت كيف وافق قوله قول إسحاق فلمّا دخلت على المتوكّل سألني عنه ، فأخبرته بحسن سيرته و ورعه و زهادته ، و أنّي فتّشت داره فلم أجد فيها غير المصاحف و كتب العلم ، و أنّ أهل المدينة خافوا عليه . فأكرمه المتوكّل ، و أنزله معه سرّ من رأى ، فاتّفق مرض المتوكّل بعد ذلك ، فنذر إن عوفي ليتصدّقنّ بدراهم كثيرة . فعوفي ، فسأل الفقهاء عن ذلك ، فلم يجد عندهم فرجا ، فبعث إليه فسأله فقال : يتصدّق بثلاثة و ثمانين . فقال المتوكّل : من أين لك هذا ؟ فقال : من قوله تعالى : لقد نصركم اللَّه في مواطن كثيرة و يوم حنين . . . 1 و المواطن الكثيرة هي هذه الجملة ،

و ذلك لأنّ النّبيّ صلّى اللَّه عليه و آله غزا سبعا و عشرين غزاة و بعث خمسا و خمسين سرية ،

و آخر غزواته يوم حنين . فعجب المتوكّل و الفقهاء من هذا الجواب ، و قال له :

هذا الواجب ، و تصدّق أنت بما أحببت . إلى أن قال و قال يحيى : تذاكر الفقهاء

-----------
( 1 ) التوبة : 25 .

[ 353 ]

بحضرة المتوكّل : من حلق رأس آدم ؟ فلم يعرفوا ، فقال المتوكّل : أرسلوا إلى عليّ بن محمّد . فأحضروه ، فقال : حدّثني أبي عن جدّي عن أبيه عن جدّه ، قال :

إنّ اللَّه تعالى أمر جبرئيل أن ينزل بياقوتة من يواقيت الجنّة ، فنزل بها فمسح بها رأس آدم ، فتناثر الشّعر منه ، فحيث بلغ نورها صار حرما 1 .

و روى المسعودي في ( مروجه ) عن ابن عرفة النّحوي عن المبرد قال :

قال المتوكّل لأبي الحسن عليّ بن محمّد : ما يقول ولد أبيك في العبّاس ؟ قال :

و ما يقول ولد أبي يا أمير المؤمنين في رجل افترض اللَّه طاعة بنيه على خلقه ،

و افترض طاعته على بنيه ؟ قال : فأمر له بمائة ألف درهم .

و إنّما أراد أبو الحسن عليه السّلام بقوله : « طاعته على بنيه » طاعة اللَّه على بنيه ،

فعرّض 2 .

و فيه : و قد كان سعي بأبي الحسن عليّ بن محمّد إلى المتوكّل ، و قيل له :

إنّ في منزله سلاحا و كتبا و غيرها من شيعته . فوجّه إليه ليلا من الأتراك و غيرهم من هجم عليه في منزله على غفلة ممّن في داره ، فوجده في بيت وحده مغلق عليه و عليه مدرعة من شعر ، و لا بساط في البيت إلاّ الرّمل و الحصى ، و على رأسه ملحفة من الصوف متوجّها إلى ربّه ، يترنّم بآيات من القرآن في الوعد و الوعيد ، فاخذ على ما وجد عليه ، و حمل إلى المتوكّل في جوف الليل ، فمثل بين يديه ، و المتوكّل يشرب و في يده كأس ، فلمّا رآه أعظمه و أجلسه إلى جنبه ، و لم يكن في منزله شي‏ء ممّا قيل فيه و لا حالة يتعلّل عليه بها ، فناوله المتوكّل الكأس الّذي في يده ، فقال : يا أمير المؤمنين ما خامر لحمي و دمي قطّ ، فاعفني منه . فأعفاه ، و قال : أنشدني شعرا أستحسنه . فقال :

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 359 .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 10 .

[ 354 ]

إنّي لقليل الرّواية للأشعار . فقال : لا بدّ أن تنشدني . فأنشده :

باتوا على قلل الأجبال تحرسهم
غلب الرّجال فما أغنتهم القلل

و استنزلوا بعد عزّ عن معاقلهم
فاودعوا حفرا يا بئس ما نزلوا

ناداهم صارخ من بعد ما قبروا
أين الأسرة و التّيجان و الحلل

أين الوجوه الّتي كانت منعّمة
من دونها تضرب الأستار و الكلل

فأفصح القبر عنهم حين ساء لهم
تلك الوجوه عليها الدود يقتتل

قد طالما أكلوا دهرا و ما شربوا
فأصبحوا بعد طول الأكل قد اكلوا

و طالما عمروا دورا لتحصنهم
ففارقوا الدّور و الأهلين و انتقلوا

و طالما كنزوا الأموال و ادّخروا
فخلّفوها على الأعداء و ارتحلوا

أضحت منازلهم قفرا معطّلة
و ساكنوها إلى الأجداث قد رحلوا

قال : فأشفق كلّ من حضر على عليّ ، و ظنّ أن بادرة تبدر منه إليه . قال :

و اللَّه لقد بكى المتوكّل بكاء طويلا حتّى بلّت دموعه لحيته ، و بكى من حضره ،

ثمّ أمر برفع الشّراب 1 .

و روى ( المروج ) أيضا ما نقله ( تذكرة سبط ابن الجوزي ) في بعث المتوكّل يحيى بن هرثمة لإشخاصه عليه السّلام و زاد بعد قوله : و « أحسنت عشرته » قال : فبينا أنا نائم يوما من الأيّام و السّماء صاحية و الشمس طالعة ، إذ ركب و عليه ممطر ، و قد عقد ذنب دابته فعجبت من فعله ، فلم يكن بعد ذلك إلاّ هنيهة حتّى جاءت سحابة ، فأرخت عزاليها و نالنا من المطر أمر عظيم جدّا ،

فالتفت إليّ و قال : أنا أعلم أنك أنكرت ما رأيت ، و توهمت أنّي علمت من الأمر ما لا تعلمه ، و ليس ذلك كما ظننت ، و لكن نشأت بالبادية فأنا أعرف الرّياح الّتي يكون في عقبها المطر . فلمّا أصبحت هبّت ريح لا تخلف ،

-----------
( 1 ) مروج الذهب للمسعودي 4 : 11 .

[ 355 ]

و شممت منها رائحة المطر فتأهبت 1 .

و روت الشّيعة الخبر بطريق آخر ، فروى الرّاوندي في ( خرائجه ) عن يحيى قال : دعاني المتوكّل ، فقال لي : اختر ثلاثمائة رجل ممّن تريد ، و اخرجوا إلى الكوفة فخلّفوا أثقالكم فيها ، و اخرجوا على طريق البادية إلى المدينة ،

و أحضروا عليّ بن محمّد بن الرّضا إليّ معظّما مبجّلا ، ففعلت و خرجت ، و كان من أصحابي قائد من الشّراة ، و كاتب يتشيّع ، و أنا على مذهب الحشوية ، و كان ذلك الشّاري يناظر الكاتب ، و كنت أستريح إلى مناظرتهما لقطع الطّريق .

فلمّا انتصف المسافة قال الشّاري للكاتب : أليس من قول صاحبكم يعني عليّا عليه السّلام : إنّه ليس بقعة من الأرض إلاّ و هي قبر أو ستكون قبرا . انظر إلى هذه البرّية ، أين من يموت في هذه البريّة العظيمة ، حتّى تمتلي قبورا ؟

و تضاحكنا ساعة من كلام الشّاري إذ انخذل الكاتب في أيدينا ، ثمّ سرنا حتّى دخلنا المدينة ، فقصدت باب أبي الحسن ، و دخلت عليه فقرأ كتاب المتوكّل و قال : انزلوا و ليس من جهتي خلاف . فلمّا صرت إليه من الغد ، و كنّا في تموز أشدّ ما يكون من الحرّ ، فإذا بين يديه خيّاط ، و هو يقطع من ثياب غلاظ الخفاتين له و لغلمانه إلى أن قال فسرنا حتّى صرنا إلى موضع المناظرة في القبور ارتفعت سحابة و أرعدت و أبرقت ، حتّى إذا صارت على رؤوسنا ،

أرسلت علينا بردا مثل الصّخور ، و قد شدّ أبو الحسن على نفسه ، و على غلمانه الخفاتين ، و لبسوا اللّبابيد و البرانس ، و قال لغلمانه : ادفعوا إلى يحيى لبّادة ،

و إلى الكاتب برنسا ، و تجمعنا و البرد يأخذنا حتّى قتل من أصحابي ثمانين رجلا ، و زالت السّحابة ، و رجع الحرّ كما كان ، فقال : يا يحيى مر من بقي من أصحابك ليدفن من قد مات ، ثمّ قال : هكذا يملأ اللَّه البريّة قبورا . قال : فرميت

-----------
( 1 ) مروج الذهب للمسعودي 4 : 84 .

[ 356 ]

نفسي عن دابّتي و عدوت ، فقبّلت ركابه و رجله ، و قلت : أشهد أنّكم خلفاء اللَّه . . . 1 .

و قال المسعودي في ( مروجه ) أيضا : قد ذكرنا خبر عليّ بن محمّد مع زينب الكذّابة بحضرة المتوكّل ، و نزوله رضى اللَّه عنه إلى بركة السّباع ، و تذللها له ،

و رجوع زينب عمّا ادّعته من أنّها ابنة الحسين بن عليّ بن أبي طالب عليهم السّلام ، و أنّ اللَّه تعالى أطال عمرها إلى ذلك الوقت ، في كتابنا ( أخبار الزّمان ) 2 .

و قال فيه : حدّثني محمّد بن فرج قال : حدّثني أبو دعامة قال : أتيت عليّ بن محمّد بن عليّ بن موسى عائدا في علّته الّتي كانت وفاته منها في هذه السّنة ، فلمّا هممت بالانصراف ، قال لي : يا أبا دعامة قد وجب حقّك أفلا احدّثك بحديث تسرّ به ؟ فقلت له : ما أحوجني إلى ذلك يابن رسول اللَّه ؟ قال : حدّثني أبي محمّد بن عليّ ، قال : حدّثني أبي عليّ بن موسى ، قال : حدّثني أبي موسى بن جعفر ، قال : حدّثني أبي جعفر بن محمّد ، قال : حدّثني أبي محمد بن علي ،

قال : حدّثني أبي عليّ بن الحسين ، قال : حدّثني أبي الحسين ابن عليّ ، قال :

حدّثني أبي عليّ بن أبي طالب ، قال : قال رسول اللَّه صلّى اللَّه عليه و آله : « اكتب يا علي . قلت :

و ما أكتب ؟ قال لي : اكتب : بسم اللَّه الرّحمن الرّحيم الإيمان ما وقّرته القلوب ،

و صدّقته الأعمال ، و الإسلام ما جرى به اللسان ، و حلّت به المناكحة » قال أبو دعامة . فقلت : يابن رسول اللَّه ، ما أدري و اللَّه أيّهما أحسن ، الحديث أم الاسناد ؟

فقال : إنّها لصحيفة بخطّ عليّ بن أبي طالب عليه السّلام بإملاء رسول اللَّه صلّى اللَّه عليه و آله نتوارثها صاغرا عن كابر 3 .

و قال محمّد بن محمّد بن النّعمان المفيد في ( إرشاده ) : روى الحسين بن

-----------
( 1 ) الخرائج للراوندي ، عنه البحار 50 : 142 ح 27 .

-----------
( 2 ) مروج الذهب للمسعودي 4 : 85 ، 86 .

-----------
( 3 ) مروج الذهب للمسعودي 4 : 85 ، 86 .

[ 357 ]

الحسن الحسني ، قال : حدّثني أبو الطيّب يعقوب بن ياسر ، قال : كان المتوكّل يقول : و يحكم قد أعياني أمر ابن الرضا ، و جهدت أن يشرب معي ، و أن ينادمني ، فامتنع ، و جهدت أن أجد فرصة في هذا المعنى ، فلم أجدها . فقال له بعض من حضر : إن لم تجد من ابن الرّضا ما تريده من هذا الحالة ، فهذا أخوه موسى قصّاف عزّاف يأكل و يشرب ، و يتعشّق و يتخالع فأحضره و أشهره ،

فإنّ الخبر يشيع عن ابن الرّضا بذلك ، فلا يفرّق الناس بينه و بين أخيه ، و من عرفه اتّهم أخاه بمثل فعاله . فقال : اكتبوا بإشخاصه مكرّما . فاشخص مكرما ،

فتقدّم المتوكّل أن يلقاه جميع بني هاشم ، و القوّاد ، و سائر النّاس ، و عمل على أنّه إذا وافى أقطعه قطيعة ، و بنى له فيها ، و حوّل إليها الخمّارين و القيان ، و تقدّم بصلته و برّه ، و أفرد له منزلا سريّا يصلح أن يزوره هو فيه . فلما وافى موسى تلقّاه أبو الحسن عليه السّلام في قنطرة و صيف و هو موضع يتلقّى فيه القادمون فسلّم عليه و وفّاه حقّه ، ثمّ قال له : إنّ هذا الرّجل قد أحضرك ليهتكك ، و يضع منك ، فلا تقرّ له أنّك شربت نبيذا قطّ ، و اتّق اللَّه يا أخي أن ترتكب محظورا . فقال له موسى : و إنّما دعاني لهذا ، فما حيلتي ؟ قال : فلا تضع من قدرك ، و لا تعص ربّك ، و لا تفعل ما يشينك ، فما غرضه إلاّ هتكك . فأبى عليه موسى ، فكرّر عليه أبو الحسن عليه السّلام القول و الوعظ ، و هو مقيم على خلافه ، فلمّا رأى أنّه لا يجيب ،

قال : أما إنّ المجلس الّذي تريد الاجتماع معه عليه لا تجتمع عليه أنت و هو أبدا .

قال : فأقام موسى ثلاث سنين يبكّر كلّ يوم إلى باب المتوكّل ، فيقال له : قد تشاغل اليوم . فيروح و يبكر ، فيقال له : قد سكر . فيبكر ، فيقال له : قد شرب دواء .

فما زال على هذا ثلاث سنين حتّى قتل المتوكّل و لم يجتمع معه على شراب 1 .

و أمّا الحسن العسكري عليه السّلام ، فروى محمّد بن يعقوب الكليني عن

-----------
( 1 ) الإرشاد للمفيد : 331 .

[ 358 ]

الحسن بن محمّد الأشعري ، و محمّد بن يحيى العطّار ، و غيرهما ، و روى محمّد بن عليّ بن بابويه القمي بأسناده عن سعد بن عبد اللَّه القمي ، و روى محمّد بن الحسن الطوسي بأسناده عن عبد اللَّه بن جعفر الحميري عن جماعة من آل سعد بن مالك ، و آل طلحة قالوا : كان أحمد بن عبيد اللَّه بن خاقان على الضّياع و الخراج بقم ، فجرى في مجلسه يوما ذكر العلوية و مذاهبهم و كان شديد النّصب و الانحراف عن أهل البيت عليهم السّلام فقال : ما رأيت و لا عرفت بسرّ من رأى رجلا من العلويّة مثل الحسن بن علي بن محمّد بن عليّ الرّضا في هديه و سكونه ، و عفافه و نبله ، و كبرته عند أهل بيته ، و بني هاشم ، و تقديمهم إيّاه على ذوي السّنّ منهم و الخطر ، و كذلك كانت حاله عند القوّاد و الوزراء ، و عامّة الناس ، فأذكر يوما أنّي كنت قائما على رأس أبي ، و هو يوم مجلسه للنّاس إذ دخل حجّابه ، فقالوا : أبو محمّد بن الرّضا بالباب . فقال بصوت عال : ائذنوا له .

فتعجّبت من جسارتهم أن يكنّوا رجلا بحضرة أبي ، و لم يكن يكنّى عنده إلاّ خليفة أو ولي عهد ، أو من أمر السلطان أن يكنّى ، فدخل رجل أسمر حسن القامة ، جميل الوجه ، جيّد البدن ، حديث السّنّ له جلالة و هيئة حسنة ، فلما نظر إليه أبي قام فمشى إليه خطى ، و لا أعلمه فعل هذا بأحد من بني هاشم و القوّاد ،

فلمّا دنا منه عانقه ، و قبل وجهه و صدره ، و أخذ بيده ، و أجلسه على مصلاّه الّذي كان عليه ، و جلس إلى جنبه ، مقبلا عليه بوجهه ، و جعل يكلّمه و يفديه بنفسه ، و أنا متعجّب ممّا أرى منه إذ دخل الحاجب فقال : الموفّق قد جاء .

و كان الموفّق إذا دخل على أبي تقدّمه حجّابه و خاصّة قوّاده ، فقاموا بين مجلس أبي و بين باب الدّار سماطين إلى أن يدخل و يخرج فلم يزل أبي مقبلا عليه يحدّثه حتّى إذا نظر إلى غلمان الخاصّة فقال حينئذ له : « إذا شئت جعلني اللَّه فداك » ، ثمّ قال : خذوا به خلف السّماطين لا يراه هذا يعني الموفّق فقام و قام أبي ، فعانقه و مضى .

[ 359 ]

فقلت لحجّاب أبي و غلمانه : و يحكم من هذا الّذي كنّيتموه بحضرة أبي و فعل به أبي هذا الفعل ؟ فقالوا : هذا علوي يقال له : الحسن بن عليّ يعرف بابن الرّضا . فازددت تعجّبا ، و لم أزل يومي ذلك قلقا متفكّرا في أمره و أمر أبي ، و ما رأيته منه حتّى كان الليل و كانت عادته أن يصلّي العتمة ، ثمّ يجلس فينظر في ما يحتاج إليه من المؤامرات ، و ما يرفعه إلى السلطان ، فلمّا صلّى و جلس جئت و جلست بين يديه ، و ليس عنده أحد ، فقال لي : يا أحمد ألك حاجة ؟ فقلت : نعم يا أبه ، فإن أذنت ، سألتك ؟ قال : أذنت . قلت : من الرّجل الّذي رأيتك بالغداة فعلت به من الإجلال و الكرامة و التبجيل ، و فديته بنفسك و أبويك ؟ فقال : ذاك إمام الرّافضة : الحسن بن عليّ المعروف بابن الرّضا . ثمّ سكت ساعة و أنا ساكت ،

ثمّ قال : يا بني لو زالت الإمامة عن خلفاء بني العبّاس ما استحقّها أحد من بني هاشم غيره ، لفضله و عفافه و صيانته و زهده و عبادته و جميل أخلاقه و صلاحه ، و لو رأيت أباه ، رأيت رجلا جزلا نبيلا فاضلا .

قال : فازددت قلقا و تفكّرا و غيظا على أبي ، و ما سمعته منه فيه ، و رأيت من فعله به ، فلم يكن لي همّة بعد ذلك إلاّ السؤال عن خبره ، و البحث عن أمره ،

فما سألت أحدا من بني هاشم و القوّاد ، و الكتّاب ، و القضاة ، و الفقهاء ، و سائر الناس ، إلاّ وجدته عندهم في غاية الإجلال و الإعظام ، و المحل الرّفيع ، و القول الجميل ، و التّقديم له على جميع أهل بيته و مشائخه ، فعظم قدره عندي إذ لم أر له وليّا و لا عدوّا إلاّ و هو يحسن القول فيه و الثّناء عليه . فقال له بعض من حضر مجلسه من الأشعريين : فما خبر أخيه جعفر ، و كيف كان منه في المحلّ ؟ فقال : و من جعفر حتّى يسأل عن خبره أو يقرن بالحسن ؟ جعفر معلن بالفسق ، و فاجر شرّيب للخمور ، أقل من رأيته من الرّجال ، و أهتكهم لنفسه ،

خفيف قليل في نفسه ، و لقد ورد على السّلطان و أصحابه في وقت وفاة الحسن ما تعجّبت منه ، و ما ظننت أنّه يكون ، و ذلك أنّه لمّا اعتلّ الحسن بعث

[ 360 ]

إلى أبي : أنّ ابن الرّضا قد اعتلّ . فركب من ساعته إلى دار الخلافة ، ثمّ رجع مستعجلا و معه خمسة من خدم أمير المؤمنين ، كلّهم من ثقاته و خاصّته فيهم نحرير ، و أمرهم بلزوم دار الحسن ، و تعرّف خبره و حاله ، و بعث إلى نفر من المتطببّين ، فأمرهم بالاختلاف إليه ، و تعاهده صباحا و مساء ، فلمّا كان بعد ذلك بيومين اخبر أنّه قد ضعف ، فأمر المتطبّبين بلزوم داره ، و بعث إلى قاضي القضاة ، فأحضره مجلسه ، و أمره أن يختار عشرة ممّن يوثق به في دينه و ورعه و أمانته ، فبعث بهم إلى دار الحسن و أمرهم بلزومه ليلا و نهارا ، فلم يزالوا هنالك حتّى توفّي ، فلمّا ذاع خبر وفاته صارت سرّ من رأى ضجّة واحدة ، فبعث السلطان إلى داره من فتّشها و فتّش حجرها ، و ختم على جميع ما فيها ، و طلبوا أثر ولده و جاؤوا بنساء يعرفن الحمل ، فدخلن على جواريه ينظرون إليهنّ ، فذكر بعضهنّ انّ هناك جارية بها حمل ، فجعلت في حجرة ،

و وكّل بها نحرير الخادم و أصحابه و نسوة معهم .

ثمّ أخذوا بعد ذلك في تهيئته ، و عطّلت الأسواق و ركب بنو هاشم ،

و القوّاد ، و الكتّاب ، و القضاة ، و المعدّلون ، و سائر النّاس إلى جنازته ، فكانت سرّ من رأى يومئذ شبيها بالقيامة ، فلمّا فرغوا من تهيئته ، بعث السّلطان إلى أبي عيسى ابن المتوكّل فأمره بالصّلاة عليه ، فلمّا وضعت الجنازة للصّلاة دنا أبو عيسى منه فكشف عن وجهه ، فعرضه على بني هاشم من العلويّة و العبّاسية ،

و القوّاد ، و الكتّاب ، و القضاة ، و المعدّلين و قال : « هذا الحسن بن عليّ بن محمّد بن الرّضا مات حتف أنفه على فراشه ، و حضره من خدم أمير المؤمنين و ثقاته فلان و فلان ، و من القضاة فلان و فلان ، و من المتطبّبين فلان و فلان » ،

ثمّ غطى وجهه ، و صلّى عليه ، و أمر بحمله ، فحمل من وسط داره ، فدفن في البيت الّذي دفن فيه أبوه . فلمّا دفن أخذ السّلطان النّاس في طلب ولده ، و كثر التفتيش في المنازل و الدّور ، و توقّفوا عن قسمة ميراثه ، و لم يزل الّذين وكّلوا

[ 361 ]

بحفظ الجارية الّتي توهّم عليها الحمل حتّى توهّم بطلان الحمل ، فلمّا بطل الحمل عنهنّ قسّم ميراثه بين امّه و أخيه جعفر ، و ادّعت امّه وصيّته ، و ثبت ذلك عند القاضي فجاء جعفر أخوه بعد ذلك إلى أبي ، فقال : اجعل لي مرتبة أخي ،

و أنا اوصل إليك في كلّ سنة عشرين ألف دينار ، فزبره أبي و أسمعه ما كره ،

و قال له : يا أحمق إنّ السّلطان جرّد سيفه في الّذين زعموا أنّ أباك و أخاك أئمة ،

ليردّهم عن ذلك فلم يتهيّأ له ذلك ، فإن كنت عند شيعة أبيك و أخيك إماما ، فلا حاجة بك إلى السلطان يرتّبك مراتبهم ، و لا غير سلطان ، و إن لم تكن عندهم بتلك المنزلة لم تنلها بنا . فاستقلّه أبي عند ذلك و استضعفه ، و أمر أن يحجب ،

فلم يأذن له في الدّخول حتّى مات أبي ، و خرجنا و هو على تلك الحال ،

و السّلطان يطلب أثر ولد الحسن إلى اليوم ، و هو لا يجد إلى ذلك سبيلا و شيعته مقيمون على أنّه مات ، و خلّف ولدا يقوم مقامه في الإمامة 1 .

و روى محمّد بن يعقوب عن عليّ بن محمّد عن محمّد بن إسماعيل بن إبراهيم بن موسى بن جعفر عن عليّ بن عبد الغفّار قال : دخل العبّاسيون و صالح بن عليّ ، و غيره من المنحرفين عن هذه النّاحية على صالح بن وصيف عند ما حبس أبا محمّد عليه السّلام ، فقال لهم صالح : و ما أصنع قد وكّلت به رجلين أشرّ ما قدرت عليه ، فقد صارا من العبادة و الصّلاة و الصّيام إلى أمر عظيم ، فقلت لهما : ما فيه ؟ فقالا : ما نقول في رجل يصوم النّهار ، و يقوم الليل كلّه لا يتكلّم ، و لا يتشاغل ، و إذا نظرنا إليه ارتعدت فرائصنا ، فيداخلنا ما لا

-----------
( 1 ) أخرجه الكليني مسندا في الكافي 1 : 503 ح 1 ، و رواه الفتال مجردا في الروضة 1 : 249 ، كلاهما عن الحسن بن محمد الأشعري و محمد بن يحيى و غيرهما ، و رواه عن طريق الكليني أيضا المفيد مسندا في الارشاد : 338 ،

و الطبرسي مجردا في أعلام الورى : 376 ، و أخرجه ابن بابويه الصدوق مسندا في كمال الدين : 40 ، و الطوسي مسندا مختصرا في الغيبة : 131 ، كلاهما عن سعد بن عبد اللَّه القمي ، و رواه الطوسي مسندا اشارة في الفهرست : 35 ، و مجردا اشارة في رجاله : 448 عن عبد اللَّه بن جعفر الحميري ، و رواه اشارة بلا اسناد النجاشي في الفهرست : 64 .

[ 362 ]

نملكه من أنفسنا ؟ فلمّا سمعوا ذلك انصرفوا خائبين 1 .

و عنه : عن أبي عليّ محمّد بن عليّ بن إبراهيم عن أحمد بن الحرث القزويني ، قال : كنت مع أبي بسرّ من رأى ، و كان أبي يتعاطى البيطرة في مربط أبي محمّد عليه السّلام ، و كان عند المستعين بغل لم ير مثله حسنا و كبرا ، و كان يمنع ظهره اللجام و السّرج ، و قد كان جمع عليه الرّائضة فلم تكن له حيلة في ركوبه ، فقال له بعض ندمائه : ألا تبعث إلى الحسن بن عليّ بن الرّضا حتّى يجي‏ء ، فإمّا أن يركبه ، و إمّا أن يقتله فتستريح منه ؟ فبعث إليه عليه السّلام و مضى أبي معه . قال أبي : لمّا دخل الدّار كنت معه ، فنظر إلى البغل واقفا في صحن الدّار ،

فعدل إليه ، فوضع يده على كفله فنظرت إلى البغل و قد عرق حتّى سال العرق منه ، ثمّ سار إلى المستعين فسلّم عليه فرحّب به ، فقال : يا أبا محمّد ألجم هذا البغل . فقال لأبي : ألجمه يا غلام . فقال المستعين : ألجمه أنت . فوضع طيلسانه ،

ثمّ قام فألجمه ثمّ رجع إلى مجلسه ، و قعد . فقال له : يا أبا محمّد أسرجه . فقال لأبي : يا غلام أسرجه . فقال : أسرجه أنت . فقام ثانية فأسرجه ، و رجع . فقال له :

ترى أن تركبه ؟ فقال : نعم . فركبه من غير أن يمتنع عليه ، ثمّ ركضه في الدّار ،

ثمّ حمله على الهملجة فمشى أحسن مشي يكون ، ثمّ رجع فنزل ، فقال له المستعين : كيف رأيته ؟ قال : ما رأيت مثله حسنا و فراهة ، و ما يصلح أن يكون مثله إلاّ لأمير المؤمنين . فقال : يا أبا محمّد فإنّ أمير المؤمنين قد حملك عليه ،

فقال عليه السّلام لأبي : خذه يا غلام . فأخذه أبي فقاده 2 .

و عنه : عن محمّد بن إبراهيم المعروف بابن الكردي عن محمّد بن عليّ بن إبراهيم بن موسى بن جعفر قال : ضاق بنا الأمر ، فقال لي أبي : امض بنا

-----------
( 1 ) الكافي للكليني 1 : 512 ح 23 .

-----------
( 2 ) الكافي للكليني 1 : 507 ح 4 .

[ 363 ]

حتّى نصير إلى هذا الرّجل يعني : أبا محمّد فإنّه قد وصف لي عنه سماحة .

فقلت : تعرفه ؟ فقال : ما أعرفه و لا رأيته قط . فقصدناه ، فقال لي أبي و هو في طريقه : ما أحوجنا أن يأمر لنا بخمسمائة درهم : مائتان للكسوة ، و مائتان للدقيق ، و مائة للنفقة قال : و قلت في نفسي : ليته أمر لي بثلاثمائة درهم اشتري بمائة حمارا ، و مائة للنفقة ، و مائة للكسوة ، و أخرج إلى الجبل . فلمّا وافينا الباب خرج إلينا غلامه . فقال : يدخل عليّ بن إبراهيم و محمّد ابنه . فلمّا دخلنا عليه و سلّمنا ، قال لأبي : ما خلّفك عنّا إلى هذا الوقت ؟ فقال : يا سيّدي استحييت أن ألقاك على هذه الحال . فلمّا خرجنا من عنده جاءنا غلامه ، فناول أبي صرّة ،

فقال : هذه خمسمائة درهم : مائتان للكسوة ، و مائتان للدّقيق ، و مائة للنفة .

و أعطاني صرّة ، فقال : هذه ثلاثمائة درهم ، اجعل مائة في ثمن حمار ، و مائة للكسوة ، و مائة للنفقة ، و لا تخرج إلى الجبل ، و صر إلى سوراء . فصار إلى سوراء و تزوّج بامرأة و دخله اليوم ألف دينار ، و مع هذا يقول بالوقف . قال محمّد بن إبراهيم : فقلت له : و يحك أتريد أمرا أبين من هذا ؟ فقال : هذا أمر قد جرينا عليه 1 .

و عنه : عن إسحاق بن محمّد النخعي قال : حدّثني إسماعيل بن محمّد بن عليّ بن إسماعيل بن علي بن عبد اللَّه بن العبّاس بن عبد المطّلب قال : قعدت لأبي محمّد على ظهر الطريق ، فلما مرّ بي شكوت إليه الحاجة ، و حلفت أنّه ليس عندي درهم فما فوقه ، و لا غداء و لا عشاء . فقال : تحلف باللَّه كاذبا ، و قد دفنت مائتي دينار ، و ليس قولي هذا دفعا لك عن العطيّة ، أعطه يا غلام ما معك .

فأعطاني غلامه مائة دينار ، ثمّ أقبل عليّ فقال : إنّك تحرمها أحوج ما تكون إليها يعني الدّنانير التي دفنت . و صدق و كان كما قال ، دفنت مائتي دينار ، و قلت :

-----------
( 1 ) الكافي للكليني 1 : 506 و 509 ح 3 و 14 .

[ 364 ]

يكون ظهرا و كهفا لنا . فاضطررت ضرورة شديدة إلى شي‏ء أنفقه ، و انغلقت عليّ أبواب الرّزق ، فنبشت عنها ، فإذا ابن لي قد عرف موضعها ، فأخذها و هرب ، فما قدرت منها علي شي‏ء 1 .

و أمّا الحجّة بن الحسن المهدي القائم صلوات اللَّه عليه و على آبائه فأخبار العامّة به عليه السّلام عن النّبيّ صلّى اللَّه عليه و آله و أمير المؤمنين عليه السّلام متواترة كروايات الخاصّة عنهما ، و عن باقي الأئمّة عليهم السّلام حتّى صنّف جمع من العامّة فيه ، كأبي نعيم الاصبهاني و الكنجي الشافعي ، و أبي صالح السّليلي ، و زكريّا بن يحيى ،

و نعيم بن حمّاد ، و جمع آخر .

و لتواتر الخبر بالمهدي ضلّت الكيسانيّة في محمّد بن الحنفيّة ، فتوهمّوا أنّه القائم الّذي يغيب ، ثم يظهر و أنّه غاب في شعب جبل رضوى فقال كثير عزة و كان كيسانيا مشيرا إليه :

و سبط لا يذوق الموت حتّى
تقود الخيل يقدمها اللواء

و قال السيد الحميري وقت كيسانيّته :

ألا قل للامام فدتك نفسي
أطلت بذلك الجبل المقاما

أضرّ بمعشر و ألوك منّا
و سمّوك الخليفة و الإماما

و عدّوا أهل هذي الأرض طرّا
مقامك فيهم ستّين عاما

و ما ذاق ابن خولة طعم موت
و لا وارت له أرض عظاما

لقد أمسى بمورق شعب رضوى
تراجعه الملائكة الكراما

و قال أيضا :

يا شعب رضوى ما لمن بك لا يرى
و بنا إليه من الصّبابة أشوق

حتّى متى و إلى متى و كم الّذي
يابن الوصيّ و أنت حيّ ترزق

-----------
( 1 ) الكافي للكليني 1 : 506 و 509 ح 3 و 14 .

[ 365 ]

ثمّ ضلّ جمع في محمّد بن عبد اللَّه بن الحسن الّذي قتله المنصور ، قال أبو الفرج : كان أهل بيته يسمّونه المهدي ، و يقدّرون أنّه الّذي جاءت فيه الرّواية ، حتّى لم يشك أحد أنّه المهدي ، و شاع ذلك له في العامّة ، و بايعه رجال من بني هاشم جميعا ، من آل أبي طالب و آل العبّاس ، و ساير بني هاشم ، ثمّ ظهر من جعفر بن محمّد عليه السّلام قول في أنّه لا يملك ، و أنّ الملك يكون في بني العبّاس ، فانتبهوا من ذلك لأمر لم يكونوا يطمعون فيه 1 .

و ممّن قال بقائميّته المغيرة بن سعيد و أصحابه ، و زادوا له في حديث النّبيّ صلّى اللَّه عليه و آله المتواتر : « لا تذهب الدّنيا حتّى يبعث اللَّه رجلا من أهل بيتي يواطي اسمه اسمي حتّى يملأها قسطا » 2 فقرة : « و اسم أبيه اسم أبي » 3 حتّى ينطبق عليه ، و وضعوا له خبرا بأنّ اسم امّه على ثلاثة أحرف أوّلها هاء ، و آخرها دال 4 ، لكون اسم امّه هندا .

و لتواتر الخبر بالمهدي و بعلاماته كان يعرفه خلفاء بني امية ، فروى أبو الفرج أنّه قيل لمروان بن محمّد : إنّ محمّد بن عبد اللَّه يدّعي هذا الأمر ،

و يتسمّى بالمهدي فقال : مالي و له ، ما هو به و لا من أبيه ، و إنّه لابن امّ ولد . و لم يهجه مروان حتّى قتل 5 .

و لتواتر الخبر بالمهدي ، ادّعى المنصور ذلك بعد خلافته في ابنه فسمّاه المهدي ، و كان اسم المنصور نفسه عبد اللَّه ، فلمّا زادوا لمحمّد بن عبد اللَّه

-----------
( 1 ) مقاتل الطالبيين لأبي الفرج : 157 ، بتقطيع .

-----------
( 2 ) هذا حديث رزبن جيش عن عبد اللَّه بن مسعود عن النّبيّ صلّى اللَّه عليه و آله ، يحضرني ثلاثة و ستون من أسانيده ، منها ما أخرجه أبو داود بخمس طرق في سننه 4 : 106 ح 4282 ، و الترمذي بطريقين في سننه 4 : 505 ح 2230 و 2231 توجد فقرة : « اسم أبيه اسم أبي » في تسعة عشر منها .

-----------
( 2 ) هذا حديث رزبن جيش عن عبد اللَّه بن مسعود عن النّبيّ صلّى اللَّه عليه و آله ، يحضرني ثلاثة و ستون من أسانيده ، منها ما أخرجه أبو داود بخمس طرق في سننه 4 : 106 ح 4282 ، و الترمذي بطريقين في سننه 4 : 505 ح 2230 و 2231 توجد فقرة : « اسم أبيه اسم أبي » في تسعة عشر منها .

-----------
( 3 ) هذا حديث رزبن جيش عن عبد اللَّه بن مسعود عن النّبيّ صلّى اللَّه عليه و آله ، يحضرني ثلاثة و ستون من أسانيده ، منها ما أخرجه أبو داود بخمس طرق في سننه 4 : 106 ح 4282 ، و الترمذي بطريقين في سننه 4 : 505 ح 2230 و 2231 توجد فقرة : « اسم أبيه اسم أبي » في تسعة عشر منها .

-----------
( 4 ) مقاتل الطالبيين لأبي الفرج : 158 .

-----------
( 5 ) مقاتل الطالبيين لأبي الفرج : 162 .

[ 366 ]

المحض في حديث النّبيّ صلّى اللَّه عليه و آله . « و اسم أبيه اسم أبي » أراد تطبيق ذلك على ابنه ذاك ، فكتب إلى الآفاق في أخذ البيعة لابنه ما لفظه : « فإنّ اسم المهديّ محمّد ابن أمير المؤمنين ، و اسم أبيه اسم أبيه » و هو يعلم بطلان ادعائه كبطلان ادعاء محمّد بن عبد اللَّه المحض .

فروى أبو الفرج : أنّ المنصور أرسل مولى له إلى مجلس محمّد بن عبد اللَّه يسمع ما يقول على المنبر ، فسمعه يقول : إنّكم لا تشكّون أنّي أنا المهديّ .

فأخبر المنصور بذلك ، فقال : كذب بل المهدي ابني 1 .

و روي عن مسلم بن قتيبة قال : قال المنصور لي : قد خرج محمّد بن عبد اللَّه ، و تسمّى بالمهدي ، و و اللَّه ما هو به . و اخرى أقولها لك لم أقلها لأحد قبلك ،

و لا أقولها لأحد بعدك : و ابني و اللَّه ما هو بالمهدي الّذي جاءت به الرّواية ،

و لكنّي تيمّنت به و تفألت به 2 .

و كان ابنه جعفر يستهزى‏ء بأبيه في تسمية أخيه المهدي بما أجلّ الكتاب عن ذكره .

و كان المنصور يعلم أصله الصّحيح الّذي تقوله الإمامية أخذا عن المعصومين عليهم السّلام ، لسماعه ذلك عن الباقر عليه السّلام ، فروى محمّد بن محمّد بن النّعمان المفيد في ( إرشاده ) بأسناده عن سيف بن عميرة قال : كنت عند المنصور ، فقال لي ابتداء : يا سيف لا بد من مناد ينادي من السّماء باسم رجل من ولد أبي طالب إلى أن قال يا سيف لو لا أنّني سمعت من أبي جعفر محمّد بن عليّ يحدّثني به ، و حدّثني به أهل الأرض كلّهم ما قبلته منهم ، و لكنّه محمّد بن عليّ 3 .

-----------
( 1 ) مقاتل الطالبيين لأبي الفرج : 167 ، بتلخيص .

-----------
( 2 ) المقاتل لأبي الفرج : 166 .

-----------
( 3 ) الإرشاد للمفيد : 358 .

[ 367 ]

و لما قلنا عن تواتر الخبر بالمهديّ ادّعت الامويّة ذلك لسليمان بن عبد الملك ، قال الجاحظ في كتابه ( مفاخرات هاشم و امية ) : قالت اميّة و منّا سليمان كان جوادا خطيبا جميلا صاحب سلامة و دعة و حبّ للعافية ، و قرب من النّاس حتّى سمّي المهدي ، و قيلت الأشعار في ذلك 1 .

و كذلك لتواتر الخبر به ادّعاه أوّل ملوك العلويّة ملوك إفريقية ، فتسمّى بالمهديّ و هو إن صحّ نسبه عبيد اللَّه بن محمّد بن عبد اللَّه بن ميمون بن إسماعيل بن جعفر الصّادق عليه السّلام ، قال الجزري في ( كامله ) : دولته دولة اتسعت أكناف مملكتها ، و طالت مدّتها ، ملكت إفريقية في سنة ( 296 ) ، و انقرضت بمصر سنة ( 567 ) إلى أن قال و في سنة ( 303 ) خرج المهدي بنفسه إلى تونس و قرطاجنة و غيرهما يرتاد موضعا على ساحل البحر يتّخذ فيه مدينة ،

و كان يجد في الكتب خروج أبي يزيد على دولته ، و من أجله بنى المهديّة ، فلم يجد موضعا أحسن و لا أحصن من موضع المهدية ، و هي : جزيرة متّصلة بالبرّ كهيئة كف متّصل بزند ، فبناها و جعلها دار ملكه ، و جعل لها سورا محكما و أبوابا عظيمة ، وزن كل مصراع مائة قنطار ، فلمّا ارتفع السّور ، أمر راميا يرمي بالقوس سهما إلى ناحية المغرب ، فرمى سهمه فانتهى إلى موضع المصلّى ، فقال : إلى موضع هذا يصل صاحب الحمار يعني أبا يزيد الخارجي لأنّه كان يركب حمارا و أمر أن ينقر دار صناعته في الجبل ، حتّى تسع مائتي شينى و عليها باب مغلق ، و نقر في أرضها أهراء للطّعام ، و مصانع للماء ، و بنى فيها القصور و الدّور . فلمّا فرغ منها ، قال : اليوم أمنت على الفاطميّات يعني بناته . و لمّا رأى إعجاب النّاس بها ، قال : هذه لساعة من نهار . و كان كذلك ، لأنّ

-----------
( 1 ) رواه الجاحظ في مفاخرات هاشم و امية عنه شرح ابن أبي الحديد 3 : 486 ، شرح الكتاب 28 .

[ 368 ]

أبا يزيد وصل إلى موضع السّهم ، و وقف فيه ساعة ، و عاد و لم يظفر 1 .

و إليه أشار النّعماني في ( غيبته ) في ردّ المدّعين له المهدويّة فقال بعد ذكر أخبار في ملبس القائم عليه السّلام ، و مطعمه ، و أعماله ، و صفة أصحابه ، و إمداد الملائكة له : فتأمّلوا ، يا من وهب اللَّه له بصيرة و عقلا ، و فتحه تمييزا و لبا ، هذا الّذي قد جاء من الرّوايات في صفة القائم عليه السّلام و سيرته و ما خصّه اللَّه تعالى به من الفضل ، و ما يؤيّده اللَّه به من الملائكة ، و ما يلزمه نفسه عليه السّلام من خشونة الملبس ، و جشوبة المطعم ، و اتعاب النّفس و البدن في طاعة اللَّه تعالى و الجهاد في سبيله ، و غسل الظلم و الجور و الطغيان و بسط الإنصاف و العدل و الإحسان ، و صفة من معه في أصحابه الّذين جاءت الرّوايات بعدّتهم و هم ( 313 ) رجلا ، و أنّهم حكّام الأرض و عمّاله عليها ، و بهم يفتح شرق الأرض و غربها مع من يؤيّده اللَّه به من الملائكة إلى أن قال فتأمّلوا بعد هذا ما يدّعيه المبطلون ، و يفتخر به الطّائفة البائنة المبتدعة من أنّ الّذي هذا وصفه ، و هذه حالة و منزلته من اللَّه جلّ و عزّ هو صاحبهم الّذين يدّعون له بحيث هو في أربعمائة ألف عنان ، و أنّ في داره أربعة آلاف خادم رومي و صقالبي ،

و انظروا هل سمعتم و رويتم لو بلغكم عن النّبيّ صلّى اللَّه عليه و آله و عن الأئمة الطّاهرين عليهم السّلام أنّ القائم بالحقّ هذه صفته الّتي يصفونه بها ، و أنّه يظهر ،

و يقوم بعد ظهوره بحيث هو في هذه السّنين الطويلة ، و هو في هذه العدّة العظيمة ينافقه أبو يزيد الاموي ، فمرّة يظهر عليه و يهزمه ، و مرّة يظهر هو على أبي يزيد ، و يقيم بعد ظهوره و قوّته و انتشار أمره بالمغرب ، و الدّنيا هي على ما هي عليه ؟ . . . 2 .

-----------
( 1 ) الكامل لابن الأثير 8 : 34 و 94 سنة 296 ، 303 و النقل بتصرف يسير .

-----------
( 2 ) الغيبة للنعماني : 162 .

[ 369 ]

و لكون الأخبار بالمهديّ بتلك المثابة ، ادعته الناووسية للصّادق عليه السّلام و الواقفية للكاظم عليه السّلام و الإسماعيلية لإسماعيل بن جعفر .

و من علاماته المحتومة المتواترة ظهور السفياني ، حتّى إنّ عليّ بن عبد اللَّه بن خالد بن يزيد بن معاوية ، الّذي خرج أيّام الأمين و غلب على دمشق ، كان يدّعي أنّه السفياني المعهود ، و يشهد لشهرته أنّ جمعا زعموا أنّ خالد بن يزيد بن معاوية وضع ذكر السّفياني حين غلبه مروان على الملك . ذكر ذلك ( نسب قريش مصعب ) 1 .

و روى ( تذكرة سبط ابن الجوزي ) عن ابن عمر ، قال : قال النّبيّ صلّى اللَّه عليه و آله :

« يخرج في آخر زمان رجل من ولدي اسمه كاسمي ، و كنيته ككنيتي يملأ الأرض عدلا كما ملئت جورا » ، و قال : هذا حديث مشهور ، و قد أخرج أبو داود و الزّهري عن عليّ عليه السّلام بمعناه ، و فيه : « لو لم يبق من الدّهر إلاّ يوم واحد لبعث اللَّه من أهل بيتي من يملأ الأرض عدلا » قال : و ذكره في روايات كثيرة 2 .

و فيه : قال السّدي : يجتمع المهديّ و عيسى بن مريم ، فيجي‏ء وقت الصلاة ، فيقول المهدي لعيسى : تقدّم . فيقول عيسى : أنت أولى بالصلاة .

فيصلّي عيسى وراءه مأموما 3 .

و فيه : و عامّة الإمامية على أن الخلف الحجّة موجود ، و أنّه حيّ يرزق و يحتجّون على حياته بأدلّة : منها أنّ جماعة طالت أعمارهم كالخضر و الياس ،

فإنّه لا يدرى كم لهما من السّنين ، و أنّهما يجتمعان كلّ سنة ، و يأخذ هذا من شعر هذا ، و هذا من شعر هذا ، و في التوراة : أنّ ذا القرنين عاش ثلاثة آلاف

-----------
( 1 ) نسب قريش للزبيري : 129 ، 131 ، و النقل بالمعنى .

-----------
( 2 ) رواه سبط ابن الجوزي في تذكرة الخواص : 363 ، و أخرجه أبو داود في سننه 4 : 107 ح 4283 .

-----------
( 3 ) رواه سبط ابن الجوزي في تذكرة الخواص : 364 .

[ 370 ]

سنة . و المسلمون يقولون : ألفا و خمسمائة . و قال محمّد بن إسحاق : عاش عوج بن عناق ثلاثة آلاف سنة و ستمائة سنة ولد في حجر آدم و عناق امّه ،

و قتله موسى بن عمران و أبوه سيحان ، و عاش الضّحاك و هو بيور اسب ألف سنة ، و كذلك طهمورث ، و أمّا من الأنبياء فخلق كثير بلغوا الألف و زادوا عليها ،

كآدم و نوح و شيث و نحوهم ، و عاش قينان تسعمائة سنة ، و عاش مهلائيل ثمانمائة ، و عاش نفيل بن عبد اللَّه سبعمائة سنة ، و عاش سطيح الكاهن و اسمه ربيعة بن عمرو ستمائة سنة ، و عاش عامر بن الظرب خمسمائة سنة ، و كان حاكم العرب ، و كذا تيم اللَّه بن ثعلبة ، و كذا سام بن نوح ، و عاش الحرث بن مضاض الجرهمي أربعمائة سنة ، و هو القائل :

كأن لم يكن بين الحجون إلى الصّفا .

و كذا أرفخشد ، و عاش قسّ بن ساعدة ثلاثمائة و ثمانين سنة ، و عاش كعب بن جمجمة الدّوسي ثلاثمائة و تسعين سنة . . . 1 قلت : إنّ الامامية استدلّوا بما قال من وجود جمع معمّرين لإمكانه ، ردّا على مخالفيهم في استحالة ذلك ، و يستدلّون على وقوعه بما رووه في طرقهم عن أمير المؤمنين عليه السّلام من قوله لكميل : « اللهمّ بلى لا تخلو الأرض من قائم للَّه بحجّة ، إمّا ظاهرا مشهورا ، أو خائفا مغمورا لئلاّ تبطل حجج اللَّه و بيّناته » . و قد نقله النهج 2 ، و قال ابن أبي الحديد عند شرحه للكلام : « و هذا يكاد يكون تصريحا بمذهب الإمامية ، إلاّ أنّ أصحابنا يحملونه على أنّ المراد به الأبدال » 3 . و يقال له : لو قبل كلّ جزاف لبطلت الدّيانات طرّا .

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 364 .

-----------
( 2 ) رواه الشريف الرضي في نهج البلاغة 4 : 37 الحكمة 147 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 313 شرح الحكمة 147 .

[ 371 ]

و روى محمّد بن عليّ بن بابويه في ( إكماله ) الّذي صنّفه بإرشاد الحجّة عليه السّلام له في المنام بتأليف كتاب غيبة الأنبياء عليهم السّلام ، ردّا على القائلين بعدم الفايدة في وجود إمام غائب نصوصا كثيرة فيه عن النّبيّ صلّى اللَّه عليه و آله و الأئمّة و كثير منها من طرقهم ، و نقتصر منها على خبرين :

أحدهما : ما رواه مسندا عن سدير الصّيرفي ، قال : كنت دخلت أنا و المفضّل بن عمر و أبو بصير و أبان بن تغلب على مولانا أبي عبد اللَّه الصّادق عليه السّلام ، فرأيناه جالسا على التّراب ، و عليه مسح خيبري مطوق بلا جيب ، مقصر الكمّين ، و هو يبكي بكاء الوالدة الثّكلى ذات الكبد الحرّى ، قد نال الحزن من وجنتيه ، و شاع التغيّر في عارضيه ، و املأ الدّموع لحجريه و هو يقول : سيّدي غيبتك نفت رقادي ، و ضيّقت عليه مهادي ، و ابتزّت منّي راحة فؤادي . سيّدي غيبتك وصّلت مصابي بفجائع الأبد إلى أن قال فاستطارت قلوبنا و لها ، و تصدّعت قلوبنا جزعا ، فقلنا : لا أبكى اللَّه يابن خير الورى عينيك .

فزفر زفرة ، و قال : و يلكم نظرت في كتاب الجفر صبيحة هذا اليوم ، و هو الكتاب المشتمل على علم المنايا و البلايا ، و علم ما كان و ما يكون إلى يوم القيامة الّذي خصّ اللَّه به محمّدا صلّى اللَّه عليه و آله و الأئمّة من بعده ، و تأمّلت مولد قائمنا و غيبته ،

و إبطاءه و طول عمره ، و بلوى المؤمنين في ذلك الزّمان ، و تولد الشّكوك في قلوبهم من طول غيبته ، و ارتداد أكثرهم عن دينهم ، و خلعهم ربقة الإسلام من أعناقهم الّتي قال اللَّه تعالى : و كلّ إنسان ألزمناه طائره في عنقه . . . 1 يعني الولاية ، فاستولت عليّ الأحزان . فقلنا : كرّمنا بإشراكك إيّانا في بعض ما أنت تعلمه من علم ذلك . قال : إنّ اللَّه تعالى أدار للقائم منّا ثلاثة ، أدارها لثلاثة من الرّسل : قدّر مولده تقدير مولد موسى عليه السّلام ، و قدّر غيبته تقدير غيبة

-----------
( 1 ) الاسراء : 13 .

[ 372 ]

عيسى عليه السّلام ، و قدّر إبطاءه بتقدير إبطاء نوح ، و جعل له من بعد ذلك عمر العبد الصالح أعني الخضر عليه السّلام دليلا على عمره . فقلنا : اكشف لنا عن وجوه هذه المعاني :

قال : أمّا مولد موسى . فإنّ فرعون لمّا وقف على أنّ زوال ملكه على يده ،

أمر باحضار الكهنة ، فدلّوه على نسبه ، و أنّه يكون من بني إسرائيل ، و لم يزل يأمر أصحابه بشقّ بطون الحوامل من نساء بني إسرائيل ، حتّى قتل في طلبه نيفا و عشرين ألف مولود ، و تعذّر عليه الوصول إلى قتل موسى لحفظ اللَّه تعالى إيّاه . كذلك بنو امية و بنو العبّاس لمّا وقفوا على أنّ زوال ملك الامراء و الجبابرة منهم على يد القائم منّا ناصبونا العداوة ، و وضعوا سيوفهم في قتل آل الرسول و إبادة نسله ، طمعا منهم في الوصول إلى قتل القائم ، و يأبى اللَّه أن يكشف أمره لواحد من الظلمة ، إلاّ أن يتمّ نوره و لو كره المشركون .

و أمّا غيبة عيسى عليه السّلام فإنّ اليهود و النصارى اتّفقوا على أنّه قتل ،

فكذّبهم اللَّه تعالى بقوله : . . . و ما قتلوه و ما صلبوه و لكنّ شبّه لهم . . . 1 .

كذلك غيبة القائم ، فإنّ الامّة ستنكرها لطولها ، فمن قائل يهذى : بأنّه لم يولد ،

و قائل يقول : إنّه ولد و مات . و قائل يقول : إنّ حادي عشرنا كان عقيما . و قائل يمرق و يتعدّى إلى ثالث عشر . و قائل يقول : إنّ روح القائم ينطق في هيكل غيره .

و أمّا إبطاء نوح فإنّه لمّا استنزلت العقوبة بعث اللَّه تعالى جبرئيل معه سبع نوايات ، و قال : إنّ اللَّه تعالى يقول : إنّ هؤلاء خلائقي لست أبيدهم إلاّ بعد توكيد الدّعوة ، فعاود اجتهادك في الدّعوة ، و اغرس هذا النوى ، فإنّ لك في نباتها إذا أثمرت الفرج ، و بشّر بذلك من اتّبعك . قال : فلمّا نبتت الأشجار وزها

-----------
( 1 ) النساء : 157 .

[ 373 ]

الثّمر استنجز من اللَّه العدة ، فأمره تعالى أن يغرس نوى تلك الأشجار ، و يعاود الصّبر و الاجتهاد . فأخبر بذلك الطوائف الّتي آمنت به ، فارتدّ منهم ثلاثمائة ،

و قالوا : لو كان ما يدّعيه نوح حقّا لما وقع في وعد ربه خلف . ثمّ إنّ اللَّه تعالى لم يزل يأمره عند كلّ مرّة بأن يغرسها إلى سبع مرّات ، فما زالت تلك الطوائف ترتد منهم طائفة بعد طائفة ، إلى أن عاد إلى نيف و سبعين رجلا ، فأوحى تعالى عند ذلك إليه : الآن أسفر الصّبح عن الليل حين صرّح الحقّ محضه ، و صفا الكدر بارتداد كلّ من كانت طينته خبيثة ، فلو أنّي أهلكت الكفّار و أبقيت من قد ارتدّ من الطوائف التي كانت آمنت بك ، لما كنت أنجزت و عدي السّابق للمؤمنين الّذين أخلصوا التوحيد من قومك ، و اعتصموا بحبل نبوّتك بأنّي استخلفهم في الأرض ، و امكّن لهم دينهم لكي يخلص العبادة لي ، و كيف يكون الاستخلاف و التّمكين و بذل الأمن لهم مع ما كنت أعلم من ضعف يقين الّذين ارتدّوا و خبث طينتهم ؟ و كذلك القائم عليه السّلام فإنّه تمتدّ أيّام غيبته ، فيصرّح الحقّ عن محضه ، و يصفو الايمان بارتداد كلّ من كانت طينته خبيثة من الشّيعة الّذين يحسّ عليهم النفاق إلى أن قال و أمّا العبد الصّالح أعني الخضر عليه السّلام فإنّ اللَّه تعالى ما طوّل عمره لنبوّة قدّرها له ، و لا كتاب ينزّله عليه ، و لا لشريعة ينسخ بها شريعة من قبله من الأنبياء ، و لا لإمامة يلزم عباده الاقتداء بها ، و لا لطاعة يفرضها له ، بل إنّ اللَّه تعالى لمّا كان في سابق علمه أن يقدّر من عمر القائم عليه السّلام ما يقدّر طول عمر العبد الصّالح في غير سبب يوجب ذلك إلاّ لعلّة الاستدلال به على عمر القائم ، و ليقطع بذلك حجّة المعاندين لئلاّ يكون للنّاس على اللَّه حجّة 1 .

و ثانيهما : ما رواه عن أحمد بن زياد الهمداني عن عليّ بن إبراهيم بن

-----------
( 1 ) كمال الدين للصدوق : 352 ح 50 .

[ 374 ]

هاشم القمي عن أبيه عن عبد السّلام بن صالح الهروي ، قال : سمعت دعبل بن علي الخزاعي يقول : أنشدت مولاي الرّضا عليّ بن موسى عليه السّلام قصيدتي الّتي أوّلها :

مدارس آيات خلت من تلاوة
و منزل وحي مقفر العرصات

فلمّا انتهيت إلى قولي :

خروج إمام لا محالة خارج
يقوم على اسم اللَّه و البركات

يميّز فينا كلّ حقّ و باطل
و يجزي على النّعماء و النّقمات

بكى الرّضا عليه السّلام بكاء شديدا ، ثمّ رفع رأسه إليّ فقال لي : يا خزاعي نطق روح القدس على لسانك بهذين البيتين ، فهل تدري من هذا الإمام و متى يقوم ؟

فقلت : لا يا مولاي ، إلاّ أنّي سمعت بخروج إمام منكم يطهّر الأرض من الفساد ،

و يملؤها عدلا . فقال : يا دعبل الامام بعدي محمّد ابني ، و بعد محمّد ابنه عليّ ،

و بعد عليّ ابنه الحسن ، و بعد الحسن ابنه الحجّة القائم المنتظر في غيبته المطاع في ظهوره ، لو لم يبق من الدّنيا إلاّ يوم واحد لطوّل اللَّه عزّ و جلّ ذلك اليوم حتّى يخرج ، فيملأ الأرض عدلا كما ملئت جورا . و أمّا ( متى ) فإخبار عن الوقت ، فقد حدّثني أبي عن أبيه عن آبائه عليه السّلام أنّ النّبيّ صلّى اللَّه عليه و آله قيل له : يا رسول اللَّه متى يخرج القائم من ذرّيتك ؟ فقال صلّى اللَّه عليه و آله : مثله مثل السّاعة الّتي . . . لا يجلّيها لوقتها إلاّ هو ثقلت في السّماوات و الأرض لا تأتيكم إلاّ بغتة . . . 1 .

و روى مسندا عن جابر الجعفي عن الباقر عليه السّلام قال : سأل عمر عليّا عليه السّلام عن المهدي ، فقال : يابن أبي طالب أخبرني عن المهدي ، ما اسمه ؟ فقال : أمّا اسمه فلا . إنّ حبيبي و خليلي عهد إليّ أن لا احدّث باسمه حتّى يبعثه اللَّه تعالى ،

-----------
( 1 ) كمال الدين للصدوق : 372 ح 6 و 648 ح 3 ، و الآية 187 من سورة الأعراف .

[ 375 ]

و هو في ما استودع اللَّه تعالى رسوله في علمه 1 .

و روى أبو الفرج في ( مقاتله ) بأسانيد عن سفيان بن أبي ليلى قال : أتيت الحسن بن عليّ عليه السّلام حين بايع معاوية ، فوجدته بفناء داره و عنده رهط ، فقلت :

السّلام عليك يا مذلّ المؤمنين . فقال : عليك السّلام يا سفيان انزل إلى أن قال فقال لي : ما جاء بك يا سفيان ؟ قلت : حبّكم ، و الّذي بعث محمّدا بالهدى و دين الحقّ . قال : فابشر يا سفيان ، فإنّ الدّنيا تسع البرّ و الفاجر حتّى يبعث اللَّه إمام الحقّ من آل محمّد عليهم السّلام 2 .

و في ( النهج ) يعطف الهوى على الهدى إلى أن قال تخرج له الأرض أفاليذ كبدها ، و تلقي إليه سلما مقاليدها ، فيريكم كيف عدل السّيرة ، و يحيي ميّت الكتاب و السّنّة 3 .

« قوله : قال الرضا أبو الحسن » هذا كلام ابن أبي الحديد 4 لا المصنّف ،

لخلو ( الخطية ) عنه .

« قوله عليه السّلام : املكوا عنّي هذا الغلام من أعلى الكلام و أفصحه » من الغريب عدم وجوده في ( ابن ميثم ) 5 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

13

من خطبة ( 150 ) وَ إِنَّمَا اَلْأَئِمَّةُ قُوَّامُ اَللَّهِ عَلَى خَلْقِهِ وَ عُرَفَاؤُهُ عَلَى عِبَادِهِ لاَ يَدْخُلُ اَلْجَنَّةَ إِلاَّ مَنْ عَرَفَهُمْ وَ عَرَفُوهُ وَ لاَ يَدْخُلُ اَلنَّارَ إِلاَّ مَنْ أَنْكَرَهُمْ وَ أَنْكَرُوهُ .

-----------
( 1 ) كمال الدين للصدوق : 372 ح 6 و 648 ح 3 ، و الآية 187 من سورة الأعراف .

-----------
( 2 ) المقاتل لأبي الفرج : 44 ، و النقل بتقطيع .

-----------
( 3 ) هذا بعض من الخطبه 136 في نهج البلاغة 2 : 21 .

-----------
( 4 ) يوجد هذا في شرح ابن أبي الحديد 3 : 9 ، و شرح ابن ميثم 4 : 14 .

-----------
( 5 ) لفظ شرح ابن ميثم 4 : 14 مثل المصرية أيضا .

[ 376 ]

« و إنّما الأئمّة قوّام اللَّه على خلقه » واضح أنّ مراده عليه السّلام بالأئمّة : أئمّة أهل البيت عليهم السّلام لا المتقدّمون عليه ، و لو فرض أنّ الأمر كما تقول العامّة ، من كونه عليه السّلام غير منصوص عليه ، و لم يكن المتقدّمون عليه مخالفين لنصّ اللَّه و رسوله ، فإنّ كونهم الباغين عليه بتقدّمهم مع قرابته بالنّبيّ صلّى اللَّه عليه و آله و بعدهم عنه ، و مع علمه وجهلهم ، و مع ورعه و عدم تحرجهم ، و غير ذلك ، أمر مقطوع ،

و اولو الأرحام بعضهم أولى ببعض . . . 1 ، . . . قل هل يستوي الّذي يعلمون و الّذين لا يعلمون . . . 2 ، أم حسب الّذين اجترحوا السّيئات أن نجعلهم كالّذين آمنوا و عملوا الصّالحات . . . 3 و شكاياته عليه السّلام عنهم متواترة ،

فقول ابن أبي الحديد في شرح العنوان : « أصحابنا كافة قائلون بصحّة هذه القضيّة ، و هي أنّه لا يدخل الجنّة إلاّ من عرف الأئمّة ، ألا ترى أنّهم يقولون :

الأئمة بعد النّبيّ صلّى اللَّه عليه و آله فلان و فلان . و يعدونهم واحدا واحدا ، فلو أن إنسانا لا يقول بذلك لكان عندهم فاسقا ، و الفاسق لا يدخل الجنّة عندهم أبدا » 4 مغالطة ،

فإنّما الكلام في الصّغرى : أئمّة الحق من هم ؟ و الكبرى مفروغ عنها .

و توهّم الخوئي أنّ مراده بالأئمّة : أئمتنا ، فاعترض عليه بأنّ مجرّد معرفتهم و تعدادهم لا يكفي ، و إنّما اللاّزم معرفتهم بوصف الإمامة و الخلافة 5 ، فإنّه واضح أنّ مراد ابن أبي الحديد بأصحابه : المعتزلة ، و هم قائلون بإمامة الثلاثة ، و كان الحقّ أن يقول له : كيف يكون من قال : إنّ له

-----------
( 1 ) الأنفال : 75 .

-----------
( 2 ) الزمر : 9 .

-----------
( 3 ) الجاثية : 21 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 425 .

-----------
( 5 ) شرح الخوئي 4 : 186 ، و النقل بتقطيع .

[ 377 ]

شيطانا يعتريه 1 . و من منع النّبيّ صلّى اللَّه عليه و آله من الوصيّة ، و قال : إنّه ليهجر 2 . و من فعل أفعالا استحلّ المسلمون بها دمه ، و لم يوجبوا تجهيزه بل أباحوا إحراق جسده ، قوّامه تعالى على خلقه ، عرفاءه على عباده ؟ . . . فما لكم كيف تحكمون 3 ؟

« و عرفاؤه على عباده » قال النّبيّ صلّى اللَّه عليه و آله لأمير المؤمنين عليه السّلام : ثلاثة اقسم أنّهنّ حقّ : إنّك و الأوصياء من بعدك عرفاء لا يعرف اللَّه إلاّ بسبيل معرفتكم ،

و عرفاء لا يدخل الجنّة إلاّ من عرفكم و عرفتموه ، و عرفاء لا يدخل النّار إلاّ من أنكركم و أنكرتموه . رواه ( الخصال ) في باب الثلاثة 4 .

و روى ( عيون ابن بابويه ) عن ابن المتوكّل عن الأسدي عن الصّولي عن يوسف بن عقيل عن إسحاق بن راهويه ، قال : لمّا وافى أبو الحسن الرّضا نيسابور ، و أراد أن يخرج منها إلى المأمون ، اجتمع عليه أصحاب الحديث ،

فقالوا له : يابن رسول اللَّه ترحل عنّا و لا تحدّثنا بحديث فنستفيده منك ؟ إلى أن قال بعد ذكر روايته عليه السّلام لهم عن آبائه عن النّبيّ صلّى اللَّه عليه و آله عن اللَّه تعالى قال : « لا إله إلاّ اللَّه حصني ، فمن دخل حصني أمن من عذابي » فلمّا مرّت الراحلة نادى :

بشروطها ، و أنا من شروطها 5 .

و روى محمّد بن يعقوب في ( كافيه ) عن عليّ بن إبراهيم عن أبيه ، قال :

-----------
( 1 ) قوله : « ان لي شيطانا يعتريني » نقله في ضمن خطبة له بعد البيعة الطبري في تاريخه 2 : 460 السنة 11 و ابن راهويه في مسنده و أبو ذر الهروي في الجامع عنهما منتخب كنز العمّال 2 : 161 و غيرهم .

-----------
( 2 ) حديث منع عمر النّبيّ صلّى اللَّه عليه و آله من الوصية أخرجه البخاري في صحيحه 1 : 32 ، و 4 : 7 ، 271 و غيره ، مرّ تخريجه في أواخر العنوان 3 من هذا الفصل .

-----------
( 3 ) يونس : 35 .

-----------
( 4 ) الخصال للصدوق : 183 ح 150 باب الثلاثة .

-----------
( 5 ) عيون الأخبار للصدوق 2 : 134 ح 4 .

[ 378 ]

قال محمّد بن فلان الواقفي : كان لي ابن عمّ يقال له : الحرّ بن عبد اللَّه ، و كان من أعبد أهل زمانه ، و كان يتّقيه السّلطان لجدّه في الدّين و اجتهاده ، و ربما استقبل السلطان بكلام صعب يعظه ، و يأمره بالمعروف و ينهاه عن المنكر . و كان السّلطان يحتمله لصلاحه ، فلم يزل هذه حاله حتّى كان يوم من الأيّام إذ دخل عليه أبو الحسن موسى عليه السّلام و هو في المسجد ، فرآه فأومأ إليه ، فأتاه فقال له :

يا أبا عليّ ما أحبّ إليّ ما أنت فيه و أسرّني ، إلاّ أنّه ليست لك معرفة . قال : جعلت فداك ، و ما المعرفة ؟ قال : اذهب فتفقه و اطلب الحديث . قال : عمّن ؟ قال : عن فقهاء أهل المدينة ، ثمّ أعرض عليّ الحديث . قال : فذهب فكتب ثمّ جاءه فقرأه عليه ،

فأسقط كلّه ، ثمّ قال له : اذهب فاعرف المعرفة و كان الرّجل معنيّا بدينه . فلم يزل يترصّد أبا الحسن عليه السّلام حتّى خرج إلى ضيعة له ، فلقيه في الطّريق ، فقال له : جعلت فداك ، إنّي أحتجّ عليك بين يدي اللَّه تعالى ، فدلّني على المعرفة .

فأخبره عليه السّلام بأمر أمير المؤمنين عليه السّلام و ما كان بعد النّبيّ صلّى اللَّه عليه و آله و أخبره بأمر الرجلين ، و ما كان ، ثمّ قال له : فمن كان بعد أمير المؤمنين ؟ قال : الحسن ، ثمّ الحسين عليهما السّلام . حتّى انتهى إلى نفسه ، ثمّ سكت فقال له : جعلت فداك ، فمن هو اليوم ؟ قال : إن أخبرتك تقبل ؟ قال : نعم ، جعلت فداك . قال : أنا هو . قال : فشي‏ء استدّل به . قال : اذهب إلى تلك الشجرة و أشار إلى ام غيلان فقل لها : يقول لك موسى بن جعفر : اقبلي . فأتاها ، قال : فرأيتها و اللَّه تخدّ الأرض خدّا حتّى وقفت بين يديه ، ثمّ أشار إليها فرجعت ، فأقرّ به عليه السّلام ، ثمّ لزم الصّمت و العبادة ، فكان لا يراه أحد يتكلّم بعد ذلك 1 .

و قال المفيد : اتّفقت الإماميّة على أنّ من أنكر أحدا من الأئمّة ، و جحد ما أوجبه اللَّه تعالى لهم من فرض الطّاعة فهو كافر ضالّ مستحقّ للخلود .

-----------
( 1 ) الكافي للكليني 1 : 352 ح 8 ، بهذا الاسناد و باسناد آخر .

[ 379 ]

و أجمعت المعتزلة على خلاف ذلك ، و أنكروا كفر من ذكرناه ، و حكموا لبعضهم بالفسق خاصّة ، و لبعضهم بما دون الفسق من العصيان 1 .

« لا يدخل الجنّة إلاّ من عرفهم و عرفوه ، و لا يدخل النّار إلاّ من أنكرهم و أنكروه » قال أبو عبد اللَّه جعفر بن محمّد الصّادق عليه السّلام : خرجت أنا و أبي حتّى إذا كنّا بين القبر و المنبر إذا هو باناس من الشيعة فسلّم عليهم ، ثمّ قال : إنّي و اللَّه لاحبّ رياحكم و أرواحكم ، فأعينوني على ذلك بورع و اجتهاد ، و اعلموا أنّ ولايتنا لا تنال إلاّ بالورع و الاجتهاد ، و من ائتمّ منكم بعبد فليعمل بعمله . أنتم شيعة اللَّه و أنتم أنصار اللَّه ، و أنتم السّابقون الأوّلون ، و السّابقون الآخرون ، و السّابقون في الدّنيا ، و السّابقون في الآخرة إلى الجنّة ، قد ضمنا لكم الجنّة بضمان اللَّه ،

و ضمان رسول اللَّه صلّى اللَّه عليه و آله . و اللَّه ما على درجة الجنّة أكثر أرواحا منكم ،

فتنافسوا في فضائل الدّرجات ، أنتم الطّيبون و نساؤكم الطّيبات . كلّ مؤمنة حوراء عيناء ، و كلّ مؤمن صدّيق ، و لقد قال أمير المؤمنين عليه السّلام لقنبر : يا قنبر أبشر و بشّر و استبشر ، فو اللَّه لقد مات النّبيّ صلّى اللَّه عليه و آله و هو على امته ساخط إلاّ الشّيعة . . . 2 .

و كيف لا يكون كما قال عليه السّلام من عدم دخول الجنّة إلاّ من عرفهم بعد عدم قبول عبادة إلاّ بولايتهم ، و عدم صحّة صلاة إلاّ بالصلاة عليهم ؟ و إن كان ابن الزّبير يترك الصلاة على النّبيّ صلّى اللَّه عليه و آله في صلاته و خطبه لبغض أهل بيته 3 .

و بدّل معاوية و باقي بني اميّة الصلاة عليهم عليهم السّلام بالسّب لهم .

و في ( مروج المسعودي ) : كان أهل حرّان قاتلهم اللَّه حين ازيل لعن

-----------
( 1 ) أوائل المقالات للمفيد : 49 ، و النقل بالمعنى .

-----------
( 2 ) أخرجه الكليني في الكافي 8 : 212 و 214 ح 259 و 260 بطريقين ، و الصدوق في فضائل الشيعة : 9 ح 8 بطريقين ،

و الطبري في بشارة المصطفى : 13 .

-----------
( 3 ) مروج الذهب للمسعودي 3 : 79 .

[ 380 ]

أمير المؤمنين عليه السّلام عن المنابر يوم الجمعة امتنعوا عن إزالته ، و قالوا : لا صلاة إلاّ بلعن أبي تراب . و أقاموا على ذلك سنة حتّى كان من أمر المشرق و ظهور المسودة ما كان 1 .

و لعمري ، لو كنت كشقيق البلخي أو معروف الكرخي في العرفان ، و لم تعرفهم لم يعرفك اللَّه . و أما صحّة كليّة الحصر في قوله عليه السّلام : « و لا يدخل النّار إلاّ من أنكرهم و أنكروه » مع دخول العاصين الّذين لا ينكرونهم النّار فيمكن أن تكون بوجوه ، أحدها : أن لا يدخلونها دخولا مخلدا ، و ثانيها : أن يكون الحصر إضافيا من حيث إنكار رجال الدّين ، و لو كان في العمل من أوّل العابدين ، و ثالثها : بأنّ من عصى اللَّه تعالى ينكرهم عليهم السّلام ، و ينكرونه لقولهم عليهم السّلام : « لا تنال ولايتنا إلاّ بالعمل » 2 . و أمّا القول بعدم دخول فسّاق الشّيعة أيضا النّار ، فمخالف للقرآن و السّنّة المقطوعة .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

14

من الخطبة ( 185 ) و من خطبة له عليه السّلام تختص بذكر الملاحم :

أَلاَ بِأَبِي وَ أُمِّي هُمْ مِنْ عِدَّةٍ أَسْمَاؤُهُمْ فِي اَلسَّمَاءِ مَعْرُوفَةٌ وَ فِي اَلْأَرْضِ مَجْهُولَةٌ أَلاَ فَتَوَقَّعُوا مَا يَكُونُ مِنْ إِدْبَارِ أُمُورِكُمْ وَ اِنْقِطَاعِ وُصَلِكُمْ وَ اِسْتِعْمَالِ صِغَارِكُمْ ذَاكَ حَيْثُ تَكُونُ ضَرْبَةُ اَلسَّيْفِ عَلَى اَلْمُؤْمِنِ أَهْوَنَ مِنَ اَلدِّرْهَمِ مِنْ حِلِّهِ ذَاكَ حَيْثُ يَكُونُ اَلْمُعْطَى أَعْظَمَ أَجْراً مِنَ اَلْمُعْطِي ذَاكَ حَيْثُ تَسْكَرُونَ مِنْ غَيْرِ شَرَابٍ بَلْ مِنَ اَلنِّعْمَةِ وَ اَلنَّعِيمِ وَ تَحْلِفُونَ مِنْ غَيْرِ اِضْطِرَارٍ وَ تَكْذِبُونَ مِنْ غَيْرِ إِحْرَاجٍ ذَاكَ

-----------
( 1 ) مروج الذهب للمسعودي 3 : 245 .

-----------
( 2 ) جاءت هذه العبارة في حديث مرور الباقر عليه السّلام على اناس من الشيعة ، و مرّ تخريجه آنفا .

[ 381 ]

إِذَا عَضَّكُمُ اَلْبَلاَءُ كَمَا يَعَضُّ اَلْقَتَبُ غَارِبَ اَلْبَعِيرِ مَا أَطْوَلَ هَذَا اَلْعَنَاءَ وَ أَبْعَدَ هَذَا اَلرَّجَاءَ أَيُّهَا اَلنَّاسُ أَلْقُوا هَذِهِ اَلْأَزِمَّةَ اَلَّتِي تَحْمِلُ ظُهُورُهَا اَلْأَثْقَالَ مِنْ أَيْدِيكُمْ وَ لاَ تَصَدَّعُوا عَلَى سُلْطَانِكُمْ فَتَذُمُّوا غِبَّ فِعَالِكُمْ وَ لاَ تَقْتَحِمُوا مَا اِسْتَقْبَلْتُمْ مِنْ فَوْرِ نَارِ اَلْفِتْنَةِ وَ أَمِيطُوا عَنْ سَنَنِهَا وَ خَلُّوا قَصْدَ اَلسَّبِيلِ لَهَا فَقَدْ لَعَمْرِي يَهْلِكُ فِي لَهَبِهَا اَلْمُؤْمِنُ وَ يَسْلَمُ فِيهَا غَيْرُ اَلْمُسْلِمِ .

إِنَّمَا مَثَلِي بَيْنَكُمْ كَمَثَلِ اَلسِّرَاجِ فِي اَلظُّلْمَةِ يَسْتَضِي‏ءُ بِهِ مَنْ وَلَجَهَا فَاسْمَعُوا أَيُّهَا اَلنَّاسُ وَ عُوا وَ أَحْضِرُوا آذَانَ قُلُوبِكُمْ تَفْهَمُوا أقول : الأصل فيه ما رواه المدائني في ( صفينه ) قال : خطب عليّ عليه السّلام بعد انقضاء أمر النهروان ، فذكر طرفا من الملاحم قال : « إذا كثرت فيكم الأخلاط ،

و استولت الأنباط إلى أن قال فيابن خيرة الآباء ، متى تنتظر البشير بنصر قريب من ربّ رحيم ؟ ألا فويل للمتكبرين عند حصاد الحاصدين ، و قتل الفاسقين عصاة ذي العرش العظيم ، فبأبي و امّي من عدّة قليلة ، أسماؤهم في الأرض مجهولة ، قد دان حينئذ ظهورهم ، و لو شئت لأخبرتكم بما يأتي ،

و يكون من حوادث دهركم ، و نوائب زمانكم ، و بلايا أيّامكم و غمرات ساعاتكم ، و لكنّه أفضيه إلى من أفضيه إليه ، مخافة عليكم و نظرا لكم ، علما منّي بما هو كائن ، و ما يلقون من البلاء الشّامل ، ذاك عند تمرّد الأشرار ، و طاعة اولي الخسار ، ذاك أو ان الحتف و الدّمار ، ذاك إدبار أمركم ، و انقطاع أصلكم و تشتّت أنفسكم ، و إنّما يكون ذلك عند ظهور العصيان ، و انتشار الفسوق حيث يكون الضّرب بالسّيف أهون على المؤمن من اكتساب درهم حلال ،

حين لا تنال المعيشة إلاّ بمعصية اللَّه في سمائه ، حين تسكرون من غير شراب ، و تحلفون من غير اضطرار ، و تظلمون من غير منفعة ، و تكذبون من

[ 382 ]

غير إحراج ، تتفكّهون بالفسوق ، و تتنابزون بالمعصية ، قولكم البهتان ،

و حديثكم الزّور ، و أعمالكم الغرور . فعند ذلك لا تأمنون البيات ، فياله من بيات ما أشد ظلمته ، و من صائح ما أفظع صوته ذلك بيات لا يتمنى صاحبه صباحه . فعند ذلك تقتلون ، و بأنواع البلاء تضربون ، و بالسّيف تحصدون ،

و إلى النار تصيرون ، و يعضّكم البلاء كما يعضّ الغارب القتب . يا عجبا كلّ العجب بين جمادى و رجب ، من جمع اشتات ، و حصد نبات ، و من أصوات بعدها أصوات سبق القضاء سبق القضاء » . قال رجل من أهل البصرة لرجل من أهل الكوفة إلى جانبه : أشهد أنّه كاذب على اللَّه و رسوله . قال الكوفي : و ما يدريك ؟ قال : فو اللَّه ما نزل عليه السّلام عن المنبر حتّى فلج الرّجل ، فحمل إلى منزله في شقّ محمل ، فمات من ليلته .

نقله عن المدايني ابن أبي الحديد في موضع آخر 1 و غفل عنه هنا ، كما أنّ ابن ميثم قال عند قوله عليه السّلام : « كنتم جند المرأة . . . » : رويت الخطبة مع إضافات و هي : « هل علمت أنّ بين الّتي تسمّى البصرة و الّتي تسمّى الابلّة أربعة فراسخ ، و ستكون في الّتي تسمّى الابلّة موضع أصحاب العشور ، يقتل في ذلك الموضع من امّتي سبعون ألفا شهيدهم يومئذ بمنزلة شهداء بدر ؟

فقال له المنذر : يا أمير المؤمنين و من يقتلهم فداك أبي و امّي ؟ قال : يقتلهم إخوان الجنّ ، و هم جيل كأنّهم الشّياطين ، سود ألوانهم ، منتنة أرياحهم ، شديد كلبهم ، قليل سلبهم ، طوبى لمن قتلهم ، و طوبى لمن قتلوه ، ينفر لجهادهم في ذلك الزّمان قوم هم أذلّة عند المتكبرين من أهل ذلك الزمان ، مجهولون في الأرض ، معروفون في السّماء ، تبكي السماء عليهم و سكّانها ، و الأرض

-----------
( 1 ) رواه عن المدائني ابن أبي الحديد في شرحه 2 : 49 ، شرح الخطبة 69 .

[ 383 ]

و سكّانها . قال : ثم هملت عيناه بالبكاء » 1 .

قول المصنّف : « تختص بذكر الملاحم » في ( ابن أبي الحديد و ابن ميثم ) 2 و لكن في ( الخطّية ) بدله : « في الملاحم » و ليس في ( المصرية ) الاولى رأسا و الثّانية أخذه من ( ابن أبي الحديد ) كما يفهم من رمزه . و الملاحم : جمع الملحمة ، و في ( الصحاح ) : الملحمة : الوقعة العظيمة في الفتنة 3 .

قوله عليه السّلام : « ألا بأبي و امّي هم من عدّة ، أسماؤهم في السّماء معروفة ،

و في الأرض مجهولة » قال ابن أبي الحديد : الإمامية تقول : المراد بالعدّة الأئمّة الأحد عشر من ولده عليه السّلام . و غيرهم يقول : إنّه عنى الأبدال الّذين هم أولياء اللَّه 4 .

قلت : ما قاله من ترهات المتصوّفة الّتي لم تشهد بها عيان ، و لا قام عليها برهان ، و نقل الخطيب عن الكتاني أحد مشايخهم أنّه قال : النقباء ثلاثمائة ،

و النّجباء سبعون ، و الأبدال أربعون ، و الأخيار تسعة ، و العمد أربعة ، و الغوث واحد . فمسكن النقباء المغرب ، و مسكن النّجباء مصر ، و مسكن الأبدال الشام ،

و الأخيار سيّاحون في الأرض ، و العمد في زوايا الأرض ، و مسكن الغوث في مكّة » 5 .

و في خبر عن الرّضا الأبدال هم الأئمّة عليهم السّلام لأنّهم بدل الأنبياء 6 .

-----------
( 1 ) هذه الخطبة نقلها ابن ميثم متفرقة في شرحه 1 : 289 ، و في مواضع اخرى ، و جمعها المجلسي في الفتن من البحار :

415 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 213 ، و شرح ابن ميثم 4 : 182 .

-----------
( 3 ) صحاح اللغة للجوهري 5 : 2027 مادة ( لحم ) .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 213 .

-----------
( 5 ) تاريخ بغداد للخطيب البغدادي 3 : 75 .

-----------
( 6 ) الاحتجاج للطبرسي : 437 ، و النقل بالمعنى .

[ 384 ]

و الإمامية لم تقل : إنّ المراد الأئمّة عليهم السّلام معيّنا بل كلامه عليه السّلام محتمل لهم و لأصحاب القائم عليه السّلام ، بل هو الظّاهر ، لأنّ الخطبة في ذكر الملاحم ، و ما يلحق النّاس من الشّدّة ، و فيها كما عرفت الأصل : « فيابن خيرة الإماء متى تنتظر ؟

ابشر بنصر قريب من ربّ رحيم » . و فيها أيضا كما عرفت : « قد دان حينئذ ظهورهم » فإنّه ظاهر في ظهورهم دفعة ، و الأئمّة عليهم السّلام إنّما كان ظهورهم متدرّجا ، و الاثنان أو الثّلاثة منهم كانوا في زمانه عليه السّلام ، و أيضا فيها : « دنا خسوف البيداء » و خسف البيداء من علامات قيام القائم و ظهوره .

و الأئمّة عليهم السّلام لم تكن أسماؤهم في الأرض مجهولة ، بل كونهم حجج اللَّه و مفترضي الطاعة كالنّبيّ صلّى اللَّه عليه و آله عند العامّة مجهولة ، أمّا أسماؤهم فمعروفة عندهم لا سيّما الحسنان عليهما السّلام ، فشهرة اسمهما مثله عليه السّلام ، و بعدهما الرّضا عليه السّلام ، و إنّما أسماء أصحاب القائم عليه السّلام مجهولة في الأرض حتّى عند الخاصّة ، و لكن في السماء معروفة .

روى النّعماني في ( غيبته ) عن الصّادق عليه السّلام قال : إذا قام القائم عليه السّلام نزلت سيوف القتال ، على كلّ سيف اسم الرّجل و اسم أبيه 1 .

و روى ابن بابويه في ( إكماله ) عن ابيّ بن كعب عن النّبيّ صلّى اللَّه عليه و آله خبرا في الاثني عشر ، إلى أن قال بعد ذكر الثّاني عشر : يجمع اللَّه عزّ و جلّ له من أقاصي البلاد على عدد أهل بدر ثلاثمائة و ثلاثة عشر رجلا ، و له صحيفة مختومة فيها عدد أصحابه بأسمائهم و أنسابهم و بلدانهم . . . 2 .

و قال النّعماني : جاءت الروايات بعدّتهم و هم ثلاثمائة و ثلاثة عشر

-----------
( 1 ) الغيبة للنعماني : 162 في صدر حديث .

-----------
( 2 ) اكمال الدين للصدوق : 268 في حديث طويل باسناده عن الحسين عليه السّلام عن النّبيّ صلّى اللَّه عليه و آله و اما ابي بن كعب فهو مخاطب النّبيّ صلّى اللَّه عليه و آله لا راوي الحديث .

[ 385 ]

رجلا ، و أنّهم حكّام الأرض و عماله عليها ، و بهم يفتح شرق الأرض و غربها مع من يؤيّده اللَّه به من الملائكة 1 .

هذا ، و روى الكشي : أنّ أبا ذر دخل على النّبيّ صلّى اللَّه عليه و آله و معه جبرئيل عليه السّلام ،

فقال جبرئيل : من هذا يا رسول اللَّه ؟ قال : أبو ذر . قال : أما إنّه في السّماء أعرف منه في الأرض ، سله عن كلمات يقولهن إذا أصبح . فسأله النّبيّ صلّى اللَّه عليه و آله فقال : إذا أصبحت أقول : اللهم إنّي أسألك الإيمان بك ، و العافية من جميع البلايا ، و الشّكر على العافية ، و الغنى عن النّاس 2 .

« ألا فتوقّعوا ما يكون من إدبار اموركم و انقطاع وصلكم و استعمال صغاركم » قد عرفت أنّ المدائني نقل بدله : « ذاك إدبار أمركم ، و انقطاع أصلكم ، و تشتّت أنفسكم » 3 .

و كيف كان ، فحصل ما قاله عليه السّلام بعده أيّام معاوية و يزيد ، و عبد الملك و بنيه .

« ذاك حيث تكون ضربة السّيف على المؤمن أهون من الدّرهم من حلّه » قد عرفت أنّ المدائني نقل بدله : « و إنّما يكون ذلك عند ظهور العصيان ، و انتشار الفسوق حيث يكون الضرب بالسّيف أهون على المؤمن من اكتساب درهم حلال ، حين لا تنال المعيشة إلاّ بمعصية اللَّه في سمائه » 4 . و مراده عليه السّلام عدم رعاية النّاس لقوانين الإسلام .

« ذاك حيث يكون المعطى أعظم أجرا من المعطي » قال ابن أبي الحديد : لأنّ أكثر من يعطي و يتصدّق في ذلك الزّمان يكون ماله حراما ، فلا أجر له في

-----------
( 1 ) الغيبة للنعماني : 163 .

-----------
( 2 ) أخرجه الكشي في معرفة الرجال ( اختياره ) : 25 ح 49 ، و النقل بتلخيص .

-----------
( 3 ) نقله عن المدائني ابن أبي الحديد في شرحه 2 : 50 ، شرح الخطبة 69 .

-----------
( 4 ) نقله عن المدائني ابن أبي الحديد في شرحه 2 : 50 ، شرح الخطبة 69 .

[ 386 ]

التصدّق به ، ثمّ أكثرهم يقصد الرياء و السّمعة بالصدقة أو لهوى نفسه أو لخطرة من خطراته ، و لا يفعل الحسن لأنّه حسن ، و لا الواجب لوجوبه ، فتكون اليد السّفلى خيرا من اليد العليا ، عكس ما ورد في الأثر ، و أمّا المعطى فإنّه يكون ذا عيال لا يلزمه أن يبحث عن المال : أحرام هو أم حلال ؟ فإذا أخذه ليسدّ به خلّته و يصرفه في قوت عياله ، كان أعظم أجرا ممّن أعطاه ، و خطر لي فيه معنى آخر و هو : أن يكون صاحب المال الحرام إنّما يصرفه في أكثر الأحوال و أغلبها في الفساد و ارتكاب المحظور ، كما قال : « من اكتسب مالا من منهاوش أذهبه اللَّه في منهابر » ، فإذا أخذه الفقير منه على وجه الصدقة فقد فوّت عليه صرفه في تلك القبائح 1 .

قلت : بل المراد ما يأخذه أئمة الحقّ عليهم السّلام و أتباعهم من خلفاء الجور ، فإن استيلاءهم على المال حيث كان بغير حقّ لم يكن في إعطائهم أجر ، بخلاف الّذي يأخذ نفسه حقّه و يضعه في موضعه الّذي أمره اللَّه تعالى به ، مع أنّ ما خطر له بلا معنى ، لأنّه إنّما يصدق أنّ الفقير فوّت عليه صرفه في القبيح إذا كان أخذه منه قهرا ، و الفقير بل كلّ الرّعايا لا يستطيعون ذلك .

و كيف كان ، فالفقرة ليست في رواية المدائني 2 .

« ذاك حيث تسكرون من غير شراب بل من النّعمة و النّعيم » و مرّ عن رواية المدائني : « حين تسكرون من غير شراب » 3 .

« و تحلفون من غير اضطرار » مع أنّه تعالى قال : و لا تجعلوا اللَّه عرضة لأيمانكم . . . 4 .

-----------
( 1 ) شرح ابن أبي الحديد 3 : 213 .

-----------
( 2 ) نقله عن المدائني ابن أبي الحديد في شرحه 2 : 50 ، شرح الخطبة 69 .

-----------
( 3 ) نقله عن المدائني ابن أبي الحديد في شرحه 2 : 50 ، شرح الخطبة 69 .

-----------
( 4 ) البقرة : 224 .

[ 387 ]

« و تكذبون من غير إحراج » أي : من غير إلجاء ، أو من غير أن تعدّوا كذبكم حرجا و إثما ، و قد قال تعالى : إنّما يفتري الكذب الّذين لا يؤمنون . . . 1 .

« ذاك إذا عضّكم » الأصل في العض : إذا أخذ بالأسنان .

« البلاء كما يعضّ القتب » بفتحتين ، و في ( الصّحاح ) : القتب : رحل صغير على قدر السنام 2 .

« غارب البعير » و في ( الصحاح ) : الغارب : ما بين السّنام إلى العنق ، و منه قولهم : حبلك على غاربك 3 .

قال ابن أبي الحديد : هذا الكلام غير متّصل بما قبله . قال : « و قد ذكرنا هذه الخطبة أو أكثرها في ما تقدّم » 4 .

قلت : ذكر الخطبة عند شرح قوله عليه السّلام : « يا أهل العراق إنّما أنتم كالمرأة الحامل » و في ( 68 ) و قد نقلناها منه هنا 5 ، و يفهم منها أنّ المصنّف أسقط بين هذا و ما قبله فقرات ، و هي : « فعند ذلك لا تأمنون البيات . إلى قوله : و بأنواع البلاء تضربون ، و بالسّيف تحصدون ، و إلى النّار تصيرون » ، و لفظه بدل : « ذاك إذا عضّكم . . . » : « و يعضّكم . . . » ، إلاّ أنّ المصنّف لم يعلم أخذها من رواية المدائني ،

بدليل زيادته ما ليس في تلك و نقصه ، لكن ربط الكلام يقتضي سقوط شي‏ء .

« ما أطول هذا العناء ، و أبعد هذا الرجاء » قال ابن أبي الحديد : هذا حكاية كلام شيعته و أصحابه 6 .

-----------
( 1 ) النحل : 105 .

-----------
( 2 ) صحاح اللغة للجوهري 1 : 198 مادة ( قتب ) .

-----------
( 3 ) صحاح اللغة 1 : 193 مادة ( غرب ) .

-----------
( 4 ) شرح ابن أبي الحديد 1 : 214 .

-----------
( 5 ) يأتي في العنوان 37 من الفصل التاسع .

-----------
( 6 ) شرح ابن أبي الحديد 1 : 214 .

[ 388 ]

قلت : لم يعلم ما قاله ، و أيّ مانع من أن يكون إنشاء منه عليه السّلام ؟ و الحكاية إنّما تصحّ بإسقاط القول ، و إبقاء المقول ، و لم نقف على مثله في كلامه عليه السّلام ،

و إن كان في القرآن كثيرا كقوله تعالى : يوسف أعرض عن هذا . . . 1 .

و كيف كان ، فليس هذا الكلام في رواية المدائني ، و كذا ما بعده 2 .

« أيّها النّاس ألقوا هذه الأزمّة الّتي تحمل ظهورها الأثقال من أيديكم » قال ابن أبي الحديد : الظّهور هنا : هي الإبل أنفسها ، و الأثقال : المآثم ، و إلقاء الأزمّة : ترك اعتماد القبيح . فهذا عمومه ، و أمّا خصوصه فتعريض بما كان عليه أصحابه من الغدر ، و مخامرة العدو عليه و إظهار الغشّ له 3 .

قلت : ما قاله من أنّ المراد بالظّهور نفس الإبل غلط ، بل المراد بها ظهور النّاس ، كما في قوله تعالى : . . . و هم يحملون أوزارهم على ظهورهم . . . 4 .

مع أنّه لو كان المراد بالظّهور الإبل ، لم تكن الأثقال بمعنى الأوزار كما قال ، بل بمعنى الأحمال ، كما في قوله تعالى : و تحمل أثقالكم إلى بلد لم تكونوا بالغيه إلاّ بشقّ الأنفس . . . 5 .

و إنّما تكون الأثقال بمعنى الأوزار ، إذا كان المراد بالظّهور ظهور النّاس ، كما قلنا و كما في قوله : و ليحملنّ أثقالهم و أثقالا مع أثقالهم . . . 6 .

ثمّ كأنّ في الكلام استخداما ، فظاهر ( ظهورها ) ظهور الأزمّة ، و المراد ظهور صاحبات الأزمّة ، و يمكن أن يكون الأصل في قوله : « ألقوا هذه الأزمّة

-----------
( 1 ) يوسف : 29 .

-----------
( 2 ) نقله عن المدائني ابن أبي الحديد في شرحه 2 : 50 ، شرح الخطبة 69 .

-----------
( 3 ) شرح ابن أبي الحديد 1 : 214 .

-----------
( 4 ) الأنعام : 31 .

-----------
( 5 ) النحل : 7 .

-----------
( 6 ) العنكبوت : 13 .

[ 389 ]

الّتي » : « ألقوا أزمّة هذه الّتي » فيكون وقع في الكلام تقديم و تأخير ، و المراد في الجميع : لا تكونوا قائدين للجبابرة الدّاعين إلى المنكرات ، قال تعالى : و لا تركنوا إلى الّذين ظلموا فتمسّكم النّار . . . 1 .

« و لا تصدّعوا » في ( الصحاح ) : تصدع القوم : تفرّقوا .

« على سلطانكم » جعله ابن أبي الحديد تفسيرا لما قبله الّذي قال : إنّه تعريض لأصحابه في ما كانوا عليه 2 .

قلت : و حيث عرفت اشتمال الخطبة على ذكر القائم عليه السّلام يمكن أن يكون المراد : النّهي عن القيام على سلاطين الجور ما لم تكن دولة أئمّة الحق ، فكان أئمّتنا عليهم السّلام ينهون أصحابهم عن الخروج على سلطان وقتهم قبل قيام قائمهم عليه السّلام .

« فتذمّوا غبّ فعالكم » أي : عاقبة عملكم ، فكان الطّالبيون يخرجون على ملوك بني اميّة و بني العبّاس ، و يعاونهم الشّيعة رجاء أن يحصل لهم فرج ،

لكن كان بالعكس يصير الأمر عليهم أشدّ ، كما في خروج زيد بن عليّ على هشام بن عبد الملك ، و ابنه يحيى على الوليد بن يزيد ، و محمّد و إبراهيم ابني عبد اللَّه المحض على المنصور .

« و لا تفتحموا » في ( الصحاح ) : قحم في الأمر قحوما : رمى بنفسه فيه من غير رويه 3 .

« ما استقبلتم من فور » في ( الصحاح ) : فارت القدر تفور فورا و فورانا : جاشت ، و منه قولهم : ذهبت في حاجة فلان ثمّ أتيت فلانا

-----------
( 1 ) هود : 113 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 214 .

-----------
( 3 ) صحاح اللغة 5 : 2006 مادة ( قحم ) .

[ 390 ]

من فوري . أي : قبل أن أسكن 1 .

« نار الفتنة » فإنّ استقبال فوران نارها يوجب إحراقكم و إهلاككم .

« و أميطوا » في ( الصحاح ) : حكى أبو عبيد : مطت عنه و أمطت ، إذا تنحيت عنه 2 .

« عن سننها » أي : وجهها ، و يجوز في سين السّنن الضّم و الفتح و الكسر .

« و خلّوا قصد السّبيل لها » الظّاهر أنّ المعنى : خلّوا سبيلا تقصده نار الفتنة لها ، فيكون من إضافة الصّفة إلى الموصوف ، مع كون المصدر بمعنى المفعول .

« فقد لعمري يهلك في لهبها » لهب النّار : لسانها .

« المؤمن و يسلم فيها غير المسلم » لأنّ المؤمن يريد أن يطفى‏ء نار الفتنة ،

و لا يقدر عليه لشدّتها ، و هي تحرقه بتعرّضه لها ، و غير المسلم لا يقوم في قبالها فيسلم ، و كان في زمان خلفاء الجور الفجرة و الكفرة في أمان ، و المؤمن المخلص في الخوف و الفزع ، كما أنّ في زمان معاوية من نسب إليه التّشيّع يؤاخذوه ، و من تحقّق إلحاده لم يتعرّض له أحد .

« إنّما مثلي بينكم كمثل السّراج في الظّلمة » و فسّر قوله تعالى : . . . إنّما أنت منذر و لكلّ قوم هاد 3 به عليه السّلام 4 .

« ليستضى‏ء » هكذا في ( المصرية ) ، و الصّواب : ( يستضي‏ء ) كما في ( ابن

-----------
( 1 ) صحاح اللغة 2 : 783 مادة ( فور ) .

-----------
( 2 ) صحاح اللغة 3 : 1162 مادة ( ميط ) .

-----------
( 3 ) الرعد : 7 .

-----------
( 4 ) رواه عاصم بن حميد في أصله : 41 ، و الصفار بطرق في البصائر : 49 51 ح 2 9 ، و الفرات في تفسيره : 76 ،

و القمي في تفسيره 1 : 359 ، و الصدوق في كمال الدين : 667 ح 10 ، و النعماني في الغيبة : 69 ، و ابن جرير و ابن مردويه و أبو نعيم في المعرفة و الديلمي و ابن النجار و الضياء في المختارة ، عنهم الدر المنثور 4 : 45 و غيرهم .

[ 391 ]

أبي الحديد و ابن ميثم و الخطّية ) 1 و لأنّه لا مورد للام هنا .

« به من ولجها » أي : دخل الظّلمة .

« فاسمعوا أيّها النّاس وعوا » اي : اجعلوا آذانكم كالوعاء لمقالي .

« و احضروا » من باب الافعال .

« آذان قلوبكم تفهموا » لأنّ آذان الرؤوس بدون آذان القلوب بلا فائدة .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

15

من الخطبة ( 187 ) وَ اَلْهِجْرَةُ قَائِمَةٌ عَلَى حَدِّهَا اَلْأَوَّلِ مَا كَانَ لِلَّهِ فِي أَهْلِ اَلْأَرْضِ حَاجَةٌ مِنْ مُسْتَسِرِّ اَلْإِمَّةِ وَ مُعْلِنِهَا لاَ يَقَعُ اِسْمُ اَلْهِجْرَةِ عَلَى أَحَدٍ إِلاَّ بِمَعْرِفَةِ اَلْحُجَّةِ فِي اَلْأَرْضِ فَمَنْ عَرَفَهَا وَ أَقَرَّ بِهَا فَهُوَ مُهَاجِرٌ وَ لاَ يَقَعُ اِسْمُ اَلاِسْتِضْعَافِ عَلَى مَنْ بَلَغَتْهُ اَلْحُجَّةُ فَسَمِعَتْهَا أُذُنُهُ وَ وَعَاهَا قَلْبُهُ إِنَّ أَمْرَنَا صَعْبٌ مُسْتَصْعَبٌ لاَ يَحْمِلُهُ إِلاَّ عَبْدٌ مُؤْمِنٌ اِمْتَحَنَ اَللَّهُ قَلْبَهُ لِلْإِيمَانِ وَ لاَ يَعِي حَدِيثَنَا إِلاَّ صُدُورٌ أَمِينَةٌ وَ أَحْلاَمٌ رَزِينَةٌ « و الهجرة قائمة على حدّها الأوّل » قال ابن أبي الحديد : هذا كلام يختصّ بأمير المؤمنين عليه السّلام ، و هو من أسرار الوصيّة ، لأنّ النّاس يروون عن النّبيّ صلّى اللَّه عليه و آله أنّه قال : « لا هجرة بعد الفتح » 2 ، فشفّع عمّه العبّاس في نعيم ابن مسعود الأشجعي أن يستثنيه ، فاستثناه . و هذه الهجرة الّتي يشير إليها أمير المؤمنين عليه السّلام ليست تلك الهجرة ، بل هي الهجرة إلى الإمام ، قال : « إنّها قائمة

-----------
( 1 ) يوجد اللام في شرح ابن أبي الحديد 3 : 213 ، و شرح ابن ميثم 4 : 183 أيضا .

-----------
( 2 ) أخرجه البخاري في صحيحه 2 : 134 ، و مسلم في صحيحه 3 : 1489 ح 85 ، و الترمذي في سننه 4 : 148 ، ح 1590 و الدارمي في سننه 2 : 239 ، و غيرهم ، عن ابن عباس و في الباب عن مجاشع بن مسعود و أبي سعيد و عبد اللَّه ابني عمرو و عمر و صفوان بن امية و عائشة و عبد اللَّه بن حبشي .

[ 392 ]

على حدّها الأوّل » ما دام التّكليف باقيا 1 .

قلت : ما قاله صواب ، إلاّ أنّه لا منافاة بين كلامه عليه السّلام و الرواية عن النّبيّ صلّى اللَّه عليه و آله ، لأنّ مراد النّبيّ صلّى اللَّه عليه و آله بقوله : « لا هجرة بعد الفتح » انتفاء الموضوع بالنّسبة إلى مكّة ، لأنّ مكّة بعد فتحها صارت كالمدينة يعبد اللَّه فيها جهرة ،

فعدم الهجرة منها لا ينافي الهجرة من ساير بلاد الكفر فرضا ، و إنّما قال عليه السّلام ذلك مقدّمة لغرضه ، من كون الهجرة إلى الإمام كالهجرة إلى النّبيّ صلّى اللَّه عليه و آله ، و إلاّ ففي عصره عليه السّلام و إن كان الإسلام فتح الأرض شرقا و غربا ، إلاّ أنّه لمّا كان رجال قاموا على خلافه من يوم وفاة النّبيّ صلّى اللَّه عليه و آله إلى آخر عمره عليه السّلام ، صار الأمر مثل أوّل الإسلام .

« ما كان للَّه في أهل الأرض حاجة » قال ابن أبي الحديد : أي ما دام التّكليف باقيا . قال : و قال الرّاوندي : ( ما ) هاهنا نافية ، أي : لم يكن للَّه في أهل الأرض من حاجة ، و هذا ليس بصحيح ، لأنّه إدخال كلام منقطع بين كلامين يتّصل أحدهما بالآخر 2 .

و قال ابن ميثم : غير بعيد أن تكون نافية مع اتّصال الكلام بما قبله ،

و وجهه أنّه لمّا رغّب النّاس في طلب الدّين و العبادة ، فكأنّه أراد أن يرفع حكم الوهم ، بما عساه يحكم به عند تكرار طلب اللَّه للدّين و العبادة من حاجته تعالى إليها من خلقه ، حيث كرّر طلبه منهم بتواتر الرّسل و الأوامر الشرعية ،

و يصير معنى الكلام : أنّ الهجرة باقية على حدّها الأوّل في صدقها على المسافرين لطلب الدّين ، فينبغي للنّاس أن يهاجروا في طلبه إلى أئمّة الحق ،

و ليس ذلك لأنّ للَّه تعالى إلى أهل الأرض ممّن أسرّ دينه أو أظهره حاجة ، فإنّه

-----------
( 1 ) شرح ابن أبي الحديد 3 : 216 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 216 ، و شرح الراوندي 2 : 445 .

[ 393 ]

تعالى الغني المطلق 1 .

قلت : الإنصاف أنّه لا مناسبة هنا ل ( ما ) النّافية ، و ليس المحلّ محلّ التّوهم حتّى يحتاج إلى الدّفع ، فإنّه لو كان قوله عليه السّلام : « الهجرة قائمة على حدّها الأوّل » موهما لاحتياجه تعالى ، كان بيان كلّ حكم من أحكام الشّريعة كذلك ، و إنّما لدفع التوهّم موضع ، كقوله تعالى : . . . تخرج بيضاء من غير سوء . . . 2 .

و كقول الشاعر :

فسقى ديارك غير مفسدها
صوب الرّبيع و ديمة تهمي

ثمّ الغريب أنّ الخوئي 3 تبع ابن ميثم في كون ( ما ) نافية ، و لكن نسب إلى ابن ميثم جعله ( ما ) مصدرية ، مثل ابن أبي الحديد .

« من مستسرّ الامّة و معلنها » قال ابن أبي الحديد : ( من ) زائدة من قولك : ما جاءني من أحد 4 .

قلت : يشترط في زيادة ( من ) تقدّم نفي أو شبهه ، و كون مدخولها نكرة كما في ما مثّل به ، و الأمران مفقودان في كلامه عليه السّلام ، و الصّواب كون ( من ) لبيان الجنس ، كما نقله ابن ميثم عن الرّاوندي بكونها بيان ( أهل الأرض ) 5 .

« لا يقع اسم الهجرة على أحد إلاّ بمعرفة الحجّة في الأرض ، فمن عرفها و أقرّ بها فهو مهاجر » كأنّه بيان لمعنى الهجرة الحقيقيّة ، فإنّ الأشياء لها ظواهر و حقايق ،

و الأصل الثاني لعدم ترتّب الثّمرة إلاّ عليها ، فيمكن أن يهاجر إنسان إلى النّبيّ صلّى اللَّه عليه و آله و يكون منافقا ، كما في كثير ممّن هاجر مع النّبيّ صلّى اللَّه عليه و آله ، و ممّن هاجر

-----------
( 1 ) شرح ابن ميثم 4 : 196 .

-----------
( 2 ) القصص : 32 .

-----------
( 3 ) شرح الخوئي 5 : 186 ، 187 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 216 .

-----------
( 5 ) شرح ابن ميثم 4 : 196 ، و شرح الراوندي 2 : 445 .

[ 394 ]

إليه ، و منهم المغيرة بن شعبة الّذي كفّ زيادا عن الشّهادة على زناه ، بأنّه يرى وجه رجل لا يخزى على لسانه أحد من المهاجرين ، و اعتذر عثمان عن تولية أخيه لامّه الوليد بن عقبة الّذي سماه اللَّه تعالى فاسقا في القرآن باستعمال عمر للمغيرة ، و صرّح عبد الرّحمن بن عوف حكم عمر في الشورى لما اختار عثمان ، و قال له المغيرة : « لو اخترت غيره لم نرض به » بأنّه منافق . فقال له : لو كنت اخترت غيره أيضا كنت تقول له ذلك .

كما يمكن أن يكون الباقي في بلده مجدّا في طاعة اللَّه تعالى و طاعة رسوله صلّى اللَّه عليه و آله ، فيكون أفضل من المهاجرين ، كما في اويس القرني الذّي قال فيه النّبيّ صلّى اللَّه عليه و آله ما قال 1 .

و روى محمّد بن سعد كاتب الواقدي في ( طبقاته ) : أنّه قدم ثلاثة نفر من بني عبس على النّبيّ صلّى اللَّه عليه و آله فقالوا : إنّه قدم علينا قراؤنا فأخبرونا أنّه : « لا إسلام لمن لا هجرة له » و لنا أموال و مواش هي معاشنا ، فإن كان لا إسلام لمن لا هجرة له ، بعناها و هاجرنا ؟ فقال النّبيّ صلّى اللَّه عليه و آله : اتّقوا اللَّه حيث كنتم ، فلن يلتكم من أعمالكم شيئا ، و لو كنتم بصمد و جازان 2 .

و في خبر : المهاجر من هجر ما نهى اللَّه عنه 3 .

و يشهد لقوله عليه السّلام : إنّ الأصل في الإسلام و هجرته معرفة الحجّة ما تواتر عن النّبيّ صلّى اللَّه عليه و آله أنّه قال : الأئمّة اثنا عشر من قريش 4 . و لا ينطبق ذلك إلاّ على مذهب الإمامية ، و أمّا العامّة فحيارى في تفسير كلامه صلّى اللَّه عليه و آله كما لا يخفى

-----------
( 1 ) جاءت عدّة أحاديث في فضائل اويس القرني ، منها ما أخرجه مسلم في صحيحه 4 : 1968 ح 223 225 ، و جمع بعض طرقه السيوطي في الجامع الصغير 2 : 36 ، و المتقي في منتخب كنز العمال 5 : 289 .

-----------
( 2 ) الطبقات لابن سعد 1 ق 2 : 42 .

-----------
( 3 ) صحيح البخاري 1 : 11 و 4 : 127 بأربعة طرق ، و غيره .

-----------
( 4 ) حديث جابر بن سمرة مرّ تخريجه في أواخر العنوان 8 من هذا الفصل .

[ 395 ]

على من راجع ( خلفاء السّيوطي ) فيه 1 .

مع أنّه روى جمع من العامّة أسماء الأئمّة عليهم السّلام بأعيانهم ، روى أخطب خوارزم منهم في كتابه مسندا عن أبي سلمى راعي النّبيّ صلّى اللَّه عليه و آله قال : سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : ليلة اسري بي إلى السماء قال لي الجليل جلّ و علا :

آمن الرّسول بما انزل إليه من ربّه 2 فقلت : « و المؤمنون » قال : صدقت يا محمّد ، من خلّفت في امّتك ؟ قلت : خيرها . قال : عليّ بن أبي طالب ؟ قلت : نعم يا ربّ . قال : يا محمّد إنّي اطّلعت إلى الأرض اطلاعة ، فاخترتك منها ، فشققت لك اسما من أسمائي ، فلا اذكر في موضع إلاّ ذكرت معي ، فأنا المحمود و أنت محمّد . ثمّ اطّلعت الثّانية فاخترت عليّا ، و شققت له اسما من أسمائي ، فأنا الأعلى و هو عليّ . يا محمّد إنّي خلقتك و خلقت عليّا و فاطمة و الحسن و الحسين و الأئمّة من ولده من سنخ نور من نوري ، و عرضت ولايتكم على أهل السماوات و أهل الأرض ، فمن قبلها كان عندي من المؤمنين ، و من جحدها كان عندي من الكافرين ، يا محمّد لو أنّ عبدا من عبيدي عبدني حتى ينقطع أو يصير كالشنّ البالي ، ثمّ أتاني جاحدا لولايتكم ما غفرت له ، حتّى يقرّ بولايتكم .

يا محمّد أتحبّ أن تراهم ؟ قلت : نعم يا ربّ . فقال لي : التفت عن يمين العرش .

فالتفتّ فإذا أنا بعليّ ، و فاطمة ، و الحسن ، و الحسين ، و عليّ بن الحسين ، و محمّد بن عليّ ، و جعفر بن محمّد ، و موسى بن جعفر ، و عليّ بن موسى ، و محمّد بن عليّ ، و عليّ بن محمّد ، و الحسن بن عليّ ، و المهديّ في ضحضاح من نور قيام يصلّون ، و هو في وسطهم يعني المهدي كأنّه كوكب درّي . قال : يا محمّد هؤلاء الحجج ، و هو الثائر من عترتك ، و عزّتي و جلالي إنّه الحجّة الواجبة

-----------
( 1 ) نقل السيوطي بعض أقوال أهل السّنة في ذلك في تاريخ الخلفاء 9 12 ، و قد مرّ في العنوان 1 من هذا الفصل .

-----------
( 2 ) البقرة : 285 .

[ 396 ]

لأوليائي ، و المنتقم من أعدائي 1 .

و روى أيضا مسندا عن الحارث و سعد بن بشير عن عليّ عليه السّلام قال : قال النّبيّ صلّى اللَّه عليه و آله : أنا واردكم على الحوض ، و أنت يا عليّ السّاقي ، و الحسن الرائد ،

و الحسين الآمر ، و عليّ بن الحسين الفارط ، و محمّد بن عليّ الناشر ، و جعفر بن محمّد السائق ، و موسى بن جعفر محصي المحبّين و المبغضين و قامع المنافقين ، و عليّ بن موسى مزيّن المؤمنين ، و محمّد بن عليّ منزل أهل الجنّة درجاتهم ، و عليّ بن محمّد خطيب شيعته و مزوّجهم من الحور العين ،

و الحسن بن عليّ سراج أهل الجنّة يستضيئون به ، و المهديّ شفيعهم يوم القيامة ، حيث لا يأذن اللَّه إلاّ لمن يشاء و يرضى 2 .

و روى مسندا عن سلمان قال : دخلت على النّبيّ صلّى اللَّه عليه و آله و إذا الحسين على فخذه ، و هو يقبّل عينيه ، و يلثم فاه ، و يقول : إنّك سيّد ابن سيّد أبو سادة ، إنّك إمام ابن إمام أبو أئمّة ، إنّك حجّة ابن حجّة أبو حجج تسعة من صلبك ، تاسعهم قائمهم 3 .

هذا ثمّ الّذي وجدنا في النّسخ 4 : « فمن عرفها و أقرّ بها » و الضميران راجعان إلى « الحجّة في الأرض » و الحجّة في الأرض شخص لا معنى كقوله تعالى : . . . حجّتهم داحضة . . . 5 . فالظّاهر كون الأصل : ( فمن عرفه و أقرّ به ) و صحّف في النّسخ الأوّلية .

-----------
( 1 ) أخرجه أخطب خوارزم في مقتل الحسين 1 : 95 ، و الطوسي في الغيبة : 95 .

-----------
( 2 ) مقتل الحسين لأخطب خوارزم 1 : 94 .

-----------
( 3 ) أخرجه أخطب خوارزم في مقتل الحسين 1 : 145 ، و الصدوق في كمال الدين : 262 ح 9 ، و عيون الأخبار 1 : 41 ح 17 و الخصال : 475 ح 38 ، و الخزاز في كفاية الأثر : 45 .

-----------
( 4 ) كذا في نهج البلاغة 2 : 129 ، و شرح ابن أبي الحديد 3 : 213 ، و شرح ابن ميثم 4 : 192 .

-----------
( 5 ) الشورى : 16 .

[ 397 ]

« و لا يقع اسم الاستضعاف على من بلغته الحجّة » الظّاهر أنّ الحجّة هنا بمعنى البرهان ، و البيّنة فيصح تأنيث مسنده قبله ، و إرجاع ضمير المؤنث إليها بعده بخلاف سابقها ، و لعل الحجّة هنا صارت لتوهم اتحاد المراد منها مع الحجّة ثمة .

« فسمعتها اذنه و وعاها قلبه » قال الرّاوندي كما نقل ابن أبي الحديد و ابن ميثم : و يمكن أن يشير بهذا الكلام إلى آيتين ، إحداهما : إن الّذين توفّاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنّا مستضعفين في الأرض قالوا ألم تكن أرض اللَّه واسعة فتهاجروا فيها فاولئك مأواهم جهنّم . . . 1 ، فيكون مراده على هذا : أنّه لا يقع اسم الاستضعاف على من عرف الامام و بلغته أحكامه و وعاها قلبه ، إن بقي في وطنه و لم يتجشم السّفر إلى الامام ، كما لم يصدق على هؤلاء المذكورين في الآية . و الثانية : قوله تعالى بعد ذلك : إلاّ المستضعفين من الرّجال و النساء و الولدان لا يستطيعون حيلة و لا يهتدون سبيلا . فاولئك عسى اللَّه أن يعفو عنهم . . . 2 ، فالمراد على هذا : أنّه ليس من عرف الامام و بلغه خبره بمستضعف ، كهؤلاء الّذين استثناهم من الظّالمين 3 .

قلت : الصّواب كونه إشارة إلى الآيتين ، لأنّ معنى كلامه عليه السّلام : أنّ من بلغته الحجّة و سمعها و وعاها ليس بمستضعف ، حتّى يمكن شمول العفو له ،

فليس بمعذور ، و قد قال عترته عليهم السّلام : إنّ المستضعف من لم يتميّز بين الحقّ و الباطل كبعض النّساء ، و كثير من العبيد و الإماء ، و مثل البلهاء 4 .

-----------
( 1 ) النساء : 97 .

-----------
( 2 ) النساء : 98 99 .

-----------
( 3 ) شرح ابن أبي الحديد 3 : 216 ، و شرح ابن ميثم 4 : 197 ، و شرح الراوندي 2 : 445 ، و النقل بالمعنى .

-----------
( 4 ) الكافي للكليني 2 : 404 406 ح 1 12 و غيره .

[ 398 ]

« إنّ أمرنا صعب مستصعب لا يحمله إلاّ عبد مؤمن » هكذا في ( ابن أبي الحديد ) و ( المصرية ) 1 ، و ليست كلمة « مؤمن » في ( ابن ميثم و الخطّية ) 2 .

« امتحن اللَّه قلبه للإيمان » قال ابن أبي الحديد : و هذه الكلمة قد قالها عليه السّلام مرارا ، و وقفت في بعض الكتب على خطبة من جملتها : إنّ قريشا طلبت السّعادة فشقيت ، و طلبت النّجاة فهلكت ، و طلبت الهدى فضلّت ، ألم يسمعوا و يحهم قوله تعالى : و الّذين آمنوا و اتّبعتهم ذرّيتهم بإيمان ألحقنا بهم ذرّيتهم . . . 3 ؟ فأين المعدل و المنزع عن ذرّية الرّسول الّذين شيّد اللَّه بنيانهم فوق بينانهم ، و أعلى رؤوسهم فوق رؤوسهم ، و اختارهم عليهم ؟ ألا إنّ الذّريّة أفنان أنا شجرتها ، و دوحة أنا ساقها ، و إنّي من أحمد بمنزلة الضوء من الضوء ، كنّا ظلالا تحت العرش قبل خلق البشر ، و قبل خلق الطّينة الّتي كان منها البشر أشباحا عالية لا أجساما نامية ، إنّ أمرنا صعب مستصعب لا يعرف كنهه إلا الثّلاثة : ملك مقرّب ، أو نبيّ مرسل ، أو عبد امتحن اللَّه قلبه للإيمان . فإذا انكشف لكم سرّ و وضح لكم أمر فاقبلوه ، و إلاّ فاسكتوا تسلموا ،

و ردّوا علمنا إلى اللَّه ، فإنّكم في أوسع ممّا بين السّماء و الأرض 4 .

قلت : إنّه أقرّ أنّه عليه السّلام قال هذه الكلمة مرارا ، و روى كلامه هذا ، و يعترف بتواتر الخبر عن النّبيّ صلّى اللَّه عليه و آله : « إنّ عليّا مع الحقّ ، و الحقّ مع عليّ يدور حيثما دار » 5 . و اقتصر من ( حمل أمرهم عليهم السّلام ) على مجرّد اللّفظ ، حيث شارك

-----------
( 1 ) شرح ابن أبي الحديد 3 : 213 .

-----------
( 2 ) لفظ شرح ابن ميثم 4 : 193 مثل المصرية أيضا .

-----------
( 3 ) الطور : 21 .

-----------
( 4 ) شرح ابن أبي الحديد 3 : 217 .

-----------
( 5 ) أخرجه ابن عساكر في تأريخه عنه ذيل ترجمة علي عليه السّلام 3 : 156 ، و البزار في مسنده عنه مجمع الزوائد 7 : 236 ،

و ابن مردويه في مناقبه عنه احقاق الحق 5 : 631 ، بفرق بين الألفاظ و في الباب عن علي عليه السّلام و امّ سلمة .

[ 399 ]

بينه عليه السّلام و بين المتقدّمين عليه ، و لم يحمل أمرهم عليهم السّلام على الحقيقة إلاّ الإمامية ، فإنّهم قالوا كما صرّح به في ( اعتقادات الصّدوق ) : « إنّهم اولو الأمر الذين أمر اللَّه بطاعتهم ، و إنّهم شهداء على النّاس ، و إنّهم أبواب اللَّه و السّبيل إليه و الأدلة عليه ، و إنّهم عيبة علمه و تراجمة وحيه و أركان توحيده ، و إنّهم معصومون من الخطأ و الزّلل ، و إنّهم الّذين أذهب اللَّه عنهم الرّجس و طهّرهم تطهيرا ، و إنّ لهم المعجزات و الدلائل ، و إنّهم أمان لأهل الأرض كما أنّ النّجوم أمان لأهل السّماء ، و مثلهم في هذه الامّة كسفينة نوح من ركبها نجا ، و كباب حطّة ، و إنّهم عباد اللَّه المكرمون الّذين لا يسبقونه بالقول و هم بأمره يعملون 1 ، و نعتقد أنّ حبّهم إيمان و بغضهم كفر ، و أنّ أمرهم أمر اللَّه ،

و نهيهم نهي اللَّه ، و طاعتهم طاعة اللَّه ، و معصيتهم معصية اللَّه ، و وليّهم وليّ اللَّه ،

و عدوّهم عدوّ اللَّه ، و نعتقد أنّ الأرض لا تخلو من حجّة اللَّه على خلقه إمّا ظاهرا أو خائفا مغمورا » 2 .

قال الخوئي في بعض النّسخ : « لا يتحمله إلاّ ملك مقرّب أو نبيّ مرسل أو مؤمن امتحن اللَّه قلبه للإيمان » 3 .

قلت : ما ذكره كلامه عليه السّلام في غير النّهج ، و لو كان فيه لنقله ابن أبي الحديد أو ابن ميثم ، و لا بدّ أنّه كان حاشية خلطته تلك النّسخة بالمتن ، و يشهد لكونه من كلامه عليه السّلام غير ما نقله ابن أبي الحديد عن بعض الكتب ما رواه الصّدوق مسندا عن سدير : أنّه سأل الصّادق عليه السّلام عن قول أمير المؤمنين عليه السّلام :

« إنّ أمرنا صعب مستصعب لا يقرّ به إلاّ ملك مقرّب أو نبيّ مرسل أو عبد

-----------
( 1 ) الأنبياء : 27 .

-----------
( 2 ) الاعتقادات للصدوق : 36 .

-----------
( 3 ) شرح الخوئي 5 : 189 .

[ 400 ]

امتحن اللَّه قلبه للايمان » . فقال عليه السّلام : إنّ في الملائكة مقرّبين و غير مقرّبين ،

و من الأنبياء مرسلين و غير مرسلين ، و من المؤمنين ممتحنين و غير ممتحنين ، فعرض أمركم هذا على الملائكة ، فلم يقرّ به إلاّ المقرّبون ، و عرض على الأنبياء ، فلم يقرّ به إلاّ المرسلون ، و عرض على المؤمنين ، فلم يقرّ به إلاّ الممتحنون 1 .

و عن كتاب ( اللبيات ) لابن شريعة الواسطي يرفعه إلى ميثم التمّار قال :

بينا أنا في السّوق إذا أتى أصبغ بن نباتة فقال : و يحك يا ميثم لقد سمعت من أمير المؤمنين عليه السّلام حديثا صعبا شديدا . قلت : و ما هو ؟ قال : سمعته يقول : إنّ حديث أهل البيت صعب مستصعب ، لا يحتمله إلاّ ملك مقرّب ، أو نبيّ مرسل ،

أو عبد مؤمن امتحن اللَّه قلبه للإيمان . قال : فقمت من فورتي فأتيت عليّا عليه السّلام فقلت : حديث حدّثني به أصبغ عنك قد ضقت به ذرعا . فقال : ما هو ؟ فأخبرته ،

فتبسّم ثمّ قال : اجلس يا ميثم ، أو كلّ علم يحتمله عالم ؟ إنّ اللَّه تعالى قال للملائكة : . . . إنّي جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها و يسفك الدّماء و نحن نسبّح بحمدك و نقدّس لك قال إنّي أعلم ما لا تعلمون 2 فهل رأيت الملائكة احتملوا العلم ؟ قلت : و إنّ هذا أعظم من هذا . قال : و الاخرى أنّ موسى بن عمران أنزل اللَّه عليه التّوراة ، فظنّ أن لا أحد أعلم منه ، فأخبره أنّ في خلقه أعلم منه ، و ذلك إذ خاف على نبيّه العجب ، فدعا ربّه أن يرشده إلى العالم ، فجمع اللَّه بينه و بين الخضر ، فخرق السّفينة فلم يحتمل ذلك موسى ،

و قتل الغلام فلم يحتمله ، و أقام الجدار فلم يحتمله ، و أمّا المؤمنون فإنّ نبيّنا يوم غدير خم أخذ بيدي ، فقال : « اللّهمّ من كنت مولاه فعليّ مولاه » فهل رأيت

-----------
( 1 ) معاني الأخبار للصدوق : 407 ح 83 ، البصائر للصفار : 46 ح 1 ، و شرح ابن أبي الحديد 3 : 217 .

-----------
( 2 ) البقرة : 30 .

[ 401 ]

أحدا احتمل ذلك إلاّ من عصم اللَّه ؟ فابشروا ، ثمّ ابشروا ، فقد خصّكم اللَّه بما لم يخصّ به الملائكة ، و النّبيّين ، و المرسلين في أمر النّبيّ صلّى اللَّه عليه و آله و علمه ، فحدّثوا عن فضلنا و لا حرج ، و عن عظيم أمرنا و لا إثم . ثمّ قال عليه السّلام : قال النّبيّ صلّى اللَّه عليه و آله :

امرنا معاشر الأنبياء أن نخاطب الناس على قدر عقولهم 1 .

« و لا يعي » أي : لا يستمع .

« حديثنا إلاّ صدور أمينة » لا كلّ صدر .

« و أحلام » أي : عقول .

« رزينة » أي : رفيعة لا كلّ حلم ، و في الخبر : أتى الحسين عليه السّلام اناس فقالوا له : يا أبا عبد اللَّه حدّثنا بفضلكم الّذي جعل اللَّه لكم . فقال : إنّكم لا تحتملونه و لا تطيقونه . قالوا : بلى نحتمل . قال : إن كنتم صادقين فليتنحّ اثنان ، و احدّث واحدا ،

فإن احتمله حدّثتكم . فتنحّى اثنان و حدّث واحدا . قال : فقام طائر العقل و مرّ على وجهه ، و كلّمه صاحباه ، فلم يردّ عليهما شيئا ، و انصرفوا 2 .

أيضا في الخبر : دخل زرارة على الباقر عليه السّلام ، فسأله عمّا عنده من أحاديث الشيعة ، فقال زرارة : قد هممت أن أوقد لها نارا ثمّ أحرقها . قال : و لم ؟

هات ما أنكرت منها ، ما كان علم الملائكة حيث قالوا : . . . أتجعل فيها من يفسد فيها و يسفك الدّماء . . . 3 .

هذا ، و روى الكشي عن أمير المؤمنين عليه السّلام ، قال : إن علم أبو ذر ما في قلب سلمان لقتله ، و قد آخى رسول اللَّه صلّى اللَّه عليه و آله بينهما فما ظنّك بسائر الخلق 4 ؟

-----------
( 1 ) رواه ابن شريعة في اللبيات عنه بحار الأنوار 25 : 383 ح 38 ، و الفرات الكوفي في تفسيره : 6 ، و الطبري في بشارة المصطفى : 148 .

-----------
( 2 ) أخرجه الراوندي في الخرائج عنه البحار 25 : 378 ح 26 .

-----------
( 3 ) أخرجه العياشي في تفسيره 1 : 31 ح 9 و النقل بتلخيص . و الآية 30 من سورة البقرة .

-----------
( 4 ) رواه الكشي في معرفة الرجال ( اختياره ) : 17 ح 40 .

[ 402 ]

و عن الباقر عليه السّلام قال : دخل أبو ذر على سلمان و هو يطبخ قدرا له ، فبينا هما يتحدّثان إذ انكبت القدر على وجهها على الأرض ، فلم يسقط من مرقها و لا من ودكها شي‏ء ، فعجب من ذلك أبو ذر عجبا شديدا ، و أخذ سلمان القدر فوضعها على حالها الأوّل على النّار ثانية و أقبلا يتحدّثان ، فبينا هما كذلك إذا انكبّت القدر على وجهها ، فلم يسقط منها شي‏ء من مرقها و لا من ودكها ، فخرج أبو ذر و هو مذعور من عند سلمان ، فبينا هو متفكّر إذ لقي أمير المؤمنين عليه السّلام على الباب ، فلمّا أن بصر به أمير المؤمنين عليه السّلام قال له : يا أبا ذر ما الّذي أخرجك من عند سلمان ، و ما الّذي أذعرك ؟ قال له أبو ذر : يا أمير المؤمنين رأيت سلمان صنع كذا و كذا فعجبت من ذلك فقال أمير المؤمنين عليه السّلام : يا أبا ذر ، إنّ سلمان لو حدّثك بما يعلم لقلت : رحم اللَّه قاتل سلمان . . . 1 .

هذا ، و ممّا ينسلك في الباب من الهزل ما رواه ( الأغاني ) : أنّ رجلا شهد عند قاض بشهادة ، فقيل له : من يعرفك ؟ قال ابن أبي عتيق . فبعث إليه يسأله عنه ، فقال : عدل رضي . فقيل له : أكنت تعرفه قبل اليوم ؟ قال : لا ، و لكنّي سمعته ينشد :

غيّضن من عبراتهن و قلن له
ماذا لقيت من الهوى و لقينا

فعلمت أنّ هذا لا يرسخ إلاّ في قلب مؤمن ، فشهدت له بالعدالة 2 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

16

من الخطبة ( 231 ) و من كلام له عليه السّلام :

أَلاَ وَ إِنَّ اَللِّسَانَ بَضْعَةٌ مِنَ اَلْإِنْسَانِ فَلاَ يُسْعِدُهُ اَلْقَوْلُ إِذَا اِمْتَنَعَ وَ لاَ

-----------
( 1 ) رواه الكشي في معرفة الرجال ( اختياره ) : 14 ح 33 .

-----------
( 2 ) لم أجده في الأغاني .

[ 403 ]

يُمْهِلُهُ اَلنُّطْقُ إِذَا اِتَّسَعَ وَ إِنَّا لَأُمَرَاءُ اَلْكَلاَمِ وَ فِينَا تَنَشَّبَتْ عُرُوقُهُ وَ عَلَيْنَا تَهَدَّلَتْ غُصُونُهُ قال ابن أبي الحديد : قال عليه السّلام ذلك في واقعة اقتضت أن يقوله ، و ذلك أنّه أمر ابن اخته جعدة بن هبيرة المخزومي أن يخطب النّاس يوما ، فصعد المنبر فحصر ، و لم يستطع الكلام ، فقام أمير المؤمنين عليه السّلام ، فتسنّم ذروة المنبر ،

و خطب خطبة طويلة ذكر الرّضي رحمه اللَّه منها هذه الكلمات . و قال الجاحظ في كتاب ( البيان و التّبيين ) : إن عثمان صعد المنبر ، فارتج عليه فقال : إنّ أبا بكر و عمر كانا يعدان لهذا المقام مقالا ، و أنتم إلى إمام عادل أحوج منكم إلى إمام خطيب 1 .

قلت : كان عثمان في فعاله أكثر ارتجاجا منه في مقاله ، و كان عبد اللَّه بن عامر أحسن منه في اعتذاره ، خطب يوم أضحى فارتج عليه ، فقال : لا أجمع عليكم عيّا و لؤما ، من أخذ شاة من السوق فهي له و ثمنها عليّ .

قال ابن أبي الحديد أيضا : قال المدائني : لمّا حصر عبد اللَّه بن عامر بن كريز على المنبر بالبصرة و كان خطيبا ، شقّ عليه ذلك ، فقال له زياد بن أبيه و كان خليفته : أيّها الأمير لا تجزع ، فلو أقمت على المنبر عامّة من ترى أصابهم أكثر ممّا أصابك . فلمّا كانت الجمعة تأخّر عبد اللَّه بن عامر ، و قال زياد للنّاس : إنّ الأمير اليوم موعوك . فقيل لرجل من وجوه امراء القبائل : قم فاصعد المنبر . فلمّا صعد ، حصر فقال : الحمد للَّه الّذي يرزق هؤلاء . و بقي ساكتا فأنزلوه ، و أصعدوا آخر من الوجوه ، فلمّا استوى قائما قابل بوجهه النّاس ،

فوقعت عينه على صلعة رجل ، فقال : أيّها النّاس ، إنّ هذا الأصلع قد منعني الكلام ، اللهمّ فالعن هذه الصّلعة . فأنزلوه ، و قالوا لوازع اليشكري : قم إلى المنبر

-----------
( 1 ) شرح ابن أبي الحديد 3 : 184 .

[ 404 ]

فتكلّم . فلمّا صعد و رأى النّاس ، قال : أيّها النّاس إنّي كنت اليوم كارها لحضور الجمعة ، و لكن امرأتي حملتني على إتيانها ، و أنا أشهدكم أنّها طالق ثلاثا .

فأنزلوه . فقال زياد لعبد اللَّه بن عامر : كيف رأيت ؟ قم الآن فاخطب 1 .

و قال الجاحظ : قال المدائني : خطب مروان بن الحكم فحصر ، فقال : اللّهمّ إنّا نحمدك ، و نستعينك و نشكرك بك 2 .

قلت : الّذي وجدت في ( بيان الجاحظ ) : و خطب أمير المؤمنين الموالي و هكذا لقبه خطبة نكاح فحصر ، فقال : « اللهمّ إنّا نحمدك و نستعينك ، و لا نشكرك » 3 ، لا مروان بن الحكم كما قال .

و في ( الطبري ) : كان ثابت بن قطنة خليفة عامل خراسان فحصر ، فقال :

من يطع اللَّه و رسوله فقد ضلّ . و ارتجّ عليه فلم ينطق بكلمة ، فلمّا نزل عن المنبر ، قال :

فإن لم أكن يوما خطيبا فإنّني
بسيفي إذا جدّ الوغى لخطيب

فقيل له : لو قلت هذا على المنبر لكنت خطيبا . فقال حاجب الفيل اليشكري يعيّره حصره :

أبا العلاء لقد لا قيت معضلة
يوم العروبة من كرب و تخنيق

تلوى اللسان إذا رمت الكلام به
كما هوى زلق من شاهق النيق

لمّا رمتك عيون النّاس ضاحية
أنشأت تحرض لمّا قمت بالرّيق

أما القران فلا تهدى لمحكمة
من القران و لا تهدى لتوفيق 4

و في ( عيون ابن قتيبة ) : ولّي رجل من بني هاشم يعرف بالدّندان بحر

-----------
( 1 ) شرح ابن أبي الحديد 3 : 185 .

-----------
( 2 ) شرح ابن أبي الحديد 3 : 185 .

-----------
( 3 ) البيان و التبيين للجاحظ 2 : 273 .

-----------
( 4 ) تاريخ الطبري 5 : 386 سنة 106 .

[ 405 ]

اليمامة ، فلمّا صعد المنبر ، ارتج عليه فقال : حيّا اللَّه هذه الوجوه ، و جعلني فداها ،

إنّي قد أمرت طائفي بالليل أن لا يرى أحدا إلاّ أتاني به ، و إن كنت أنا هو . ثمّ نزل 1 .

و قال ابن أبي الحديد : قال الجاحظ : خطب السّفاح أوّل يوم صعد فيه المنبر . فارتج عليه ، فقال عمّه داود بن عليّ : أيّها النّاس إنّ أمير المؤمنين يكره أن يتقدّم قوله فيكم فعله ، و لأثر الأفعال أجدى عليكم من تشقيق المقال ،

و حسبكم كتاب اللَّه علما فيكم ، و ابن عمّ النّبيّ صلّى اللَّه عليه و آله خليفته عليكم 2 .

قلت : و قال المسعودي : كان المعتضد في سنة تسع و سبعين و مائتين ركب يوم الفطر إلى مصلّى اتّخذه بالقرب من داره ، فصلّى بالنّاس و كبّر في الرّكعة الاولى ستّ تكبيرات ، و في الأخيرة تكبيرة واحدة ، ثمّ صعد المنبر ،

فحصر و لم تسمع له خطبة ، ففي ذلك يقول بعض الشعراء :

حصر الامام و لم يبيّن خطبة
للنّاس في حلّ و لا إحرام

ما ذاك إلاّ من حياء لم يكن
ما كان من عيّ و لا إفحام 3

و في ( تاريخ بغداد ) : اجتمع الكسائي و اليزيدي عند الرّشيد فحضرت صلاة يجهر فيها ، فقدّموا الكسائي يصلّي فارتج عليه في قراءة : قل يا أيّها الكافرن 4 فلمّا أن سلّم قال اليزيدي : قارى‏ء أهل الكوفة يرتج عليه في قل يا أيّها الكافرون . فحضرت صلاة يجهر فيها فقدّموا اليزيدي فارتجّ عليه في سورة الحمد . فلمّا أن سلّم قال :

-----------
( 1 ) عيون الأخبار لابن قتيبة 2 : 258 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 185 ، و لم يصرح بالنقل عن الجاحظ .

-----------
( 3 ) مروج الذهب للمسعودي 4 : 145 .

-----------
( 4 ) الكافرون : 1 .

[ 406 ]

احفظ لسانك لا تقل فتبتلى
إنّ البلاء موكّل بالمنطق 1

و فيه : قال الكسائي صلّيت بهارون فاعجبتني قراءتي ، فغلطت في آية ما أخطأ فيها صبي قطّ : أردت أن أقول : . . . لعلّهم يرجعون 2 فقلت : لعلّهم ترجعين ، فو اللَّه ما اجترأ هارون أن يقول لي : أخطأت . و لكن لمّا سلّمت ، قال لي :

يا كسائي أيّ لغة هذه ؟ قلت : قد يعثر الجواد . قال : أمّا هذا فنعم 3 .

و فيه قال خلف : كان الكسائي إذا كان شعبان وضع له منبر ، فقرأ هو على الناس في كلّ يوم نصف سبع يختم ختمتين في شعبان ، و كنت أجلس أسفل المنبر ، فقرأ يوما في سورة الكهف : . . . أنا أكثر منك . . . 4 فنصب أكثر فعلمت أنّه وقع فيه ، فلمّا فرغ ، أقبل الناس يسألون عن العلّة في ( أكثر ) ، لم نصبه ؟ فثرت في وجوههم أنّه أراد في فتحه ( أقلّ ) : إن ترن أنا أقل منك مالا .

فقال الكسائي : « أكثر » فمحوه من كتبهم . قال : ثمّ قال لي : يا خلف يكون أحد بعدي يسلم من اللحن ؟ قلت : لا ، أما إذا لم تسلم أنت فليس يسلم أحد بعدك ،

قرأت القرآن صغيرا ، و أقرأت النّاس كبيرا ، و طلبت الآثار فيه و النّحو 5 .

و في ( الطبري ) : قال الواقدي : و في سنة ( 65 ) عزل ابن الزّبير أخاه عبيدة عن الكوفة لأنّه خطب ، فقال : قد رأيتم ما صنع بقوم في ناقة قيمتها خمسمائة درهم . فسمّي مقوّم النّاقة ، فبلغ ذلك ابن الزّبير ، فقال : إنّ هذا لهو التكلّف .

و عزله 6 .

-----------
( 1 ) رواه الخطيب في تاريخ بغداد 11 : 408 .

-----------
( 2 ) آل عمران : 72 و تسع آيات اخرى من القرآن .

-----------
( 3 ) رواه الخطيب في تاريخ بغداد 11 : 407 ، و النقل بتصرف يسير .

-----------
( 4 ) الكهف : 34 .

-----------
( 5 ) رواه الخطيب في تاريخ بغداد 11 : 408 .

-----------
( 6 ) تاريخ الطبري 4 : 483 سنة 65 .

[ 407 ]

« ألا إنّ اللسان بضعة من الإنسان » قالوا : ما المرء إلاّ بأصغريه : جنانه و لسانه . و قال خالد بن صفوان : ما الإنسان لو لا اللسان إلاّ صورة ممثّلة أو بهيمة مهملة .

« فلا يسعده القول إذا امتنع » كان الفرزدق يقول : أنا أشعر تميم ، و ربما أتت عليّ ساعة : نزع ضرس أهون عليّ من قول بيت .

و كان عبد ربه اليشكري عاملا لعيسى بن موسى على المدائن ، فصعد المنبر فارتج عليه ، فسكت ثمّ قال : و اللَّه إنّي لأكون في بيتي فيجي‏ء على لساني ألف كلمة ، فإذا قمت على أعوادكم هذه جاء الشيطان فمحاها في صدري ، و لقد كنت و ما في الأيّام يوم أحبّ إليّ من يوم الجمعة ، فصرت و ما في الأيّام أبغض إليّ من يوم الجمعة ، و ما ذلك إلاّ لخطبتكم هذه .

و قال عليّ بن الجهم الشّاعر : لمّا أفضت الخلافة إلى جعفر المتوكّل أهدى إليه النّاس أقدارهم ، و أهدى إليه ابن طاهر هدية فيها مائة و صيفة و وصيف ، و في الهدية جارية يقال لها : محبوبة . كانت لرجل من أهل الطّائف ،

قد أدّبها و ثقّفها و علّمها من صنوف العلم ، و كانت تحسن ما يحسنه علماء النّاس ، فحسن موقعها من المتوكّل ، و حلّت من قلبه محلاّ جليلا لم يكن أحد يعدلها عنده . قال ابن الجهم : فدخلت عليه يوما للمنادمة ، فلمّا استقرّ بي المجلس قام فدخل بعض المقاصير ، ثمّ خرج و هو يضحك ، فقال : و يلك يا عليّ دخلت فرأيت قينة قد كتبت في خدها بالمسك : جعفر ، فما رأيت أحسن منه ،

فقل فيه شيئا . فقلت : يا سيّدي أنا وحدي أو أنا و محبوبة ؟ قال : بل أنت و محبوبة . فدعوت بدواة و قرطاس ، فسبقتني محبوبة إلى القول ، ثمّ أخذت العود فترنمت حتّى صاغت لحنا ، ثمّ قالت للمتوكّل : تأذن لي ؟ فقال : نعم ،

فغنّت :

لئن أودعت خطّا من المسك خدّها
لقد أودعت قلبي من الوجد أسطرا

[ 408 ]

فيا من لمملوك يظل مليكه
مطيعا له في ما أسرّ و أجهرا

و تعلّلت خواطري حتّى كأنّي ما أحسن حرفا من الشعر ، فقال لي المتوكّل : و يلك ما أمرتك ؟ فقلت : يا سيّدي أقلني ، فو اللَّه لقد عزب عن ذهني . فلم يزل يضرب بذلك على رأسي ، و يعيّرني به إلى أن مات .

و ذكروا أنّ هارون قال في ليلة بيتا و رام أن يشفعه بآخر ، فامتنع القول عليه ، فقال عليّ بالعبّاس بن أحنف . فلمّا طرق ذعر و فزع أهله ، فلمّا وقف بين يديه ، قال له : وجّهت إليك لبيت قلته ، و رمت أن أشفعه بمثله ، فامتنع القول عليّ .

فقال له : دعني حتى يرجع إليّ نفسي ، فإنّي قد تركت عيالي على حال من القلق عظيمة . فانتظره هنيهة ، ثمّ أنشد البيت :

جنان قد رأيناها
و لم تر مثلها بشرا

فقال العبّاس :

يزيدك وجهها حسنا
إذا ما زدته نظرا

قال : زدني . فقال :

إذا ما الليل مال عليك
بالإظلام و اعتكرا

و دجّ فلم تر قمرا
فأبرزها ترى قمرا

فقال الرّشيد : قد ذعرناك و أفزعنا عيالك ، فأقل الواجب أن نعطيك دينك .

و أمر له بعشرة آلاف و صرفه .

و في ( الأغاني ) عن أبي دهبل الجمحي : لمّا قلت أبياتي الّتي قلت فيها :

إعلم بأنّي لمن عاديت مظطغن
ضبا و أنّي عليك اليوم محسود

قلت : فيها نصف بيت :

و إنّ شكرك عندي لا انقضاء له

ثمّ ارتج عليّ ، فأقمت حولين لا أقع على تمامه ، حتّى سمعت رجلا من الحاجّ في الموسم يذكر لبنان ، فقلت : ما لبنان ؟ فقال : جبل بالشّام .

[ 409 ]

فأتممت نصف البيت :

ما دام بالهضب من لبنان جلمود 1

« و لا يمهله النّطق إذا اتّسع » في ( العقد الفريد ) صعد خالد بن عبد اللَّه القسري المنبر فارتج عليه ، فمكث مليا لا يتكلّم ، ثمّ تهيأ له الكلام ، فتكلّم فقال :

أمّا بعد فإنّ هذا الكلام يجي‏ء أحيانا و يعزب أحيانا ، فيسيح عند مجيئه سيبه ،

و يعزّ عند عزوبه طلبه ، و لرّبما كوبر فأبى ، و عولج فنأى ، فالتأنّي لمجيئه خير من التّعاطي لأبيّه ، و تركه عند تنكّره أفضل من طلبه عند تعذّره ، و قد يرتج على البليغ لسانه ، و يختلج من الجري جنانه ، و سأعود فأقول إن شاء اللَّه 2 .

و قيل : إنّ أوّل ما أنشأ الحريري من ( مقاماته ) و هي ثمان و أربعون مقامة بالبصرة فعرضها ببغداد على أنو شروان الوزير ، فاستحسنها و أمره أن يضيف إليها ما شاكلها ، فقال : أفعل ذلك في رجوعي إلى البصرة ، و تجمع خاطري بها . ثمّ انحدر إليها فصنع أربعين مقامة ، ثمّ اصعد إلى بغداد ،

فعرضها عليها فاستحسنها ، و اتّهمه من كان يحسده بأنّها ليست من عمله ،

فإن كان صادقا فليصنع مقامة اخرى ، فقال : سأصنع ، و جلس في منزله ببغداد أربعين يوما فلم يتهيّأ له تركيب كلمتين ، و الجمع بين لفظتين ، و سوّد كثيرا من الكاغذ ، فلم يصنع شيئا ، فعاد إلى البصرة و النّاس يقعون فيه ، فما غاب عنهم إلاّ مديدة ، حتّى عمل عشرا اخرى ، و أضافها إلى تلك ، فعلم أنّها من عمله .

و قال العجاج : قلت ارجوزتي الّتي أوّلها :

بكيت و المحتزن البكيّ
و الدّهر بالإنسان دواري

و أنا بالرّمل ، فانثالت عليّ قوافيها انثيالا ، و أنّي لاريد اليوم دونها في

-----------
( 1 ) الأغاني لأبي الفرج 7 : 130 .

-----------
( 2 ) العقد الفريد لابن عبد ربه 4 : 203 .

[ 410 ]

الأيّام الكثيرة فما أقدر عليه . و لبعضهم :

قد يعترض الشّعر البكيّ لسانه
و تعيي القوافي المرء و هو خطيب

« و إنّا لامراء الكلام » لبعضهم في خطيب :

فإذا تكلّم خلته متكلّما
بجميع ألسن الخطباء

فكأنّ آدم علّمه الّذي
قد كان علّمه من الأسماء

أيضا :

إذا ما انتدى خاطبا لم يقل
له أطل القول أو قصّر

طبيب بداء فنون الكلا
م لم يعي يوما و لم يهذر

فإن هو أطنب في خطبة
قضى للمقلّ على المكثر

و لابن ميادة :

فجرنا ينابيع الكلام و بحره
فأصبح فيه ذو الرّواية يسبح

و ما الشعر إلاّ شعر قيس و خندف
و شعر سواهم كلفة و تملح

و يكفي في تصديق ما قاله عليه السّلام من كونهم امراء الكلام هذا الكتاب الّذي جمعه الرّضيّ رضوان اللَّه عليه من كلامه عليه السّلام الّذي هو تالي القرآن لفظا و معنى 1 . و قد جمع البحراني من أدعيته عليه السّلام صحيفة 2 ، و النّوري اخرى 3 .

و في ( الحلية ) قال سفيان الثوري : ما حاجّ عليّ عليه السّلام أحدا إلاّ حجّة 4 .

و في ( خلفاء ) القتيبي : إنّ عبد اللَّه بن أبي محجن الثقفي قدم إلى معاوية فقال : يا أمير المؤمنين اني أتيتك من عند الغبي الجبان البخيل ابن أبي طالب .

فقال معاوية : للَّه أنت أتدري ما قلت ؟ أما قولك الغبي ، فو اللَّه لو أنّ ألسن النّاس

-----------
( 1 ) جمع الشريف الرضي نهج البلاغة ، و هو أشهر من أن يوصف ، و اما الصحيفة العلوية الاولى فقد جمعها الشيخ فهو للشيخ عبد اللَّه السماهيجي البحراني ، و الصحيفة العلوية الثانية جمعها المحدّث حسين النوري صاحب المستدرك ، و ذكر الطهراني ( في الذريعة 15 : 23 ) صحيفة ثالثة للسيّد مهدي الغريفي البحراني .

-----------
( 2 ) جمع الشريف الرضي نهج البلاغة ، و هو أشهر من أن يوصف ، و اما الصحيفة العلوية الاولى فقد جمعها الشيخ فهو للشيخ عبد اللَّه السماهيجي البحراني ، و الصحيفة العلوية الثانية جمعها المحدّث حسين النوري صاحب المستدرك ، و ذكر الطهراني ( في الذريعة 15 : 23 ) صحيفة ثالثة للسيّد مهدي الغريفي البحراني .

-----------
( 3 ) جمع الشريف الرضي نهج البلاغة ، و هو أشهر من أن يوصف ، و اما الصحيفة العلوية الاولى فقد جمعها الشيخ فهو للشيخ عبد اللَّه السماهيجي البحراني ، و الصحيفة العلوية الثانية جمعها المحدّث حسين النوري صاحب المستدرك ، و ذكر الطهراني ( في الذريعة 15 : 23 ) صحيفة ثالثة للسيّد مهدي الغريفي البحراني .

-----------
( 4 ) حلية الأولياء لأبي نعيم 7 : 34 .

[ 411 ]

جمعت فجعلت لسانا واحدا لكفاها لسان عليّ . . . 1 .

و في ( عيون ابن قتيبة ) : و فد الحسن عليه السّلام على معاوية الشّام ، فقال عمرو بن العاص : إنّ الحسن رجل أفّه ، فلو حملته على المنبر فتكلّم ، فسمع النّاس من كلامه ، عابوه . فأمره فصعد المنبر فتكلّم ، فأحسن ، و كان في كلامه أن قال :

أيّها النّاس لو طلبتم ابنا لنبيّكم ما بين جابرس إلى جابلق لم تجدوه غيري ،

و غير أخي و إن أدري لعلّه فتنة لكم و متاع إلى حين 2 . فساء ذلك عمرا و أراد أن يقطع كلامه ، فقال : يا أبا محمّد هل تنعت الرّطب ؟ فقال : أجل تلفحه الشّمال ، و تخرجه الجنوب ، و ينضجه برد الليل بحرّ النّهار . قال : يا أبا محمّد هل تنعت الخراءة ؟ قال : نعم تبعد الممشى في الأرض الصحصح حتّى تتوارى من القوم ، و لا تستقبل القبلة ، و لا تستدبرها ، و لا تستنجي بالرّوثة و لا العظم ،

و لا تبول في الماء الراكد . و أخذ عليه السّلام في كلامه 3 .

و روى المدائني أيضا : أنّ معاوية سأل الحسن عليه السّلام بعد الصّلح أن يخطب النّاس ، فامتنع فناشده أن يفعل ، فوضع له كرسي فجلس عليه ثمّ قال :

الحمد للَّه الّذي توحّد في ملكه ، و تفرّد في ربوبيته ، يؤتي الملك من يشاء و ينزعه عمّن يشاء ، و الحمد للَّه الّذي أكرم بنا مؤمنكم ، و أخرج من الشّرك أوّلكم ، و حقن دماء آخركم ، فبلاؤنا عندكم قديما و حديثا أحسن البلاء ، إن شكرتم أو كفرتم . أيّها النّاس إنّ ربّ عليّ كان أعلم بعليّ حين قبضه إليه ، و لقد اختصه بفضل لم تعتدّوا بمثله ، و لم تجدوا مثل سابقته ، فهيهات هيهات طالما قلبتم له الامور حتّى أعلاه اللَّه عليكم ، و هو صاحبكم ، و عدوّكم في بدر

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 114 .

-----------
( 2 ) الأنبياء : 111 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 2 : 172 .

[ 412 ]

و أخواتها ، جرّعكم رنقا و سقاكم علقا ، و أذلّ رقابكم و أشرقكم بريقكم ، فلستم ملومين على بغضه ، و ايم اللَّه لا ترى امّة محمّد صلّى اللَّه عليه و آله خفضا ما كانت سادتهم و قادتهم بني اميّة ، و لقد وجّه اللَّه إليكم فتنة لن تصدروا عنها حتّى تهلكوا ،

لطاعتكم طواغيتكم و انضوائكم إلى شياطينكم ، فعند اللَّه احتسب ما مضى و ما ينتظر من سوء دعتكم و حيف حكمكم . ثمّ قال : يا أهل الكوفة لقد فارقكم بالأمس سهم من مرامي اللَّه ، صائب على أعداء اللَّه ، نكّال على فجّار قريش ، لم يزل آخذا بحناجرها ، جاثما على أنفاسها ، ليس بالملومة في أمر اللَّه ، و لا بالسّروقة لمال اللَّه ، و لا بالفروقة في حرب أعداء اللَّه ، أعطى الكتاب خواتمه و عزائمه ، دعاه فأجابه ، و قاده فاتّبعه . لا تأخذه في اللَّه لومة لائم ، فصلوات اللَّه عليه و رحمته . ثمّ نزل ، فقال معاوية : أخطأ عجل أو كاد ، و أصاب متثبّت أو كاد ،

ماذا أردت من خطبة الحسن 1 ؟

و روى أبو الفرج : أنّ معاوية لمّا سلّم الحسن عليه السّلام الأمر إليه أمره أن يخطب ، و ظنّ أنّه سيحصر ، فقال في خطبته : إنّما الخليفة من سار بكتاب اللَّه ،

و سنّة نبيّه صلّى اللَّه عليه و آله ، و ليس الخليفة من سار بالجور ، ذلك ملك ملّك ملكا يتمتّع به قليلا ، ثمّ تنقطع لذّته و تبقى تبعته و إن أدري لعلّه فتنة لكم و متاع إلى حين 2 .

و روى الطبرسي عن موسى بن عقبة أنّه قيل لمعاوية : إنّ الناس قد رموا أبصارهم إلى الحسين ، فلو قد أمرته يصعد المنبر و يخطب ، فإنّ فيه حصرا أو في لسانه كلالة . فقال لهم معاوية : قد ظننّا ذلك بالحسن فلم يزل حتّى عظم في أعين النّاس و فضحنا . فلم يزالوا به حتّى قال للحسين : يا أبا عبد

-----------
( 1 ) نقله عن المدائني ابن أبي الحديد في شرحه 4 : 10 ، شرح الكتاب 31 .

-----------
( 2 ) المقاتل لأبي الفرج : 47 ، و الآية 111 من سورة الأنبياء .

[ 413 ]

اللَّه لو صعدت المنبر فخطبت . فصعد الحسين عليه السّلام المنبر ، فحمد اللَّه و أثنى عليه ، و صلّى على النّبيّ صلّى اللَّه عليه و آله ، فسمع رجلا يقول : من هذا الّذي يخطب ؟

فقال الحسين عليه السّلام : « نحن حزب اللَّه الغالبون ، و عترة رسوله الأقربون ،

و أهل بيته الطيّبون ، و أحد الثقلين اللذين جعلنا رسول اللَّه صلّى اللَّه عليه و آله ثاني كتاب اللَّه تبارك و تعالى ، الّذي فيه تفصيل كلّ شي‏ء لا يأتيه الباطل من بين يديه ، و لا من خلفه ، و المعوّل علينا في تفسيره ، و لا يبطئنا تأويله بل نتّبع حقائقه ، فأطيعونا ،

فإنّ طاعتنا مفروضة إن كانت بطاعة اللَّه و رسوله مقرونة ، قال عزّ و جلّ . . . أطيعوا اللَّه و أطيعوا الرّسول و اولي الأمر منكم فإن تنازعتم في شي‏ء فردّوه إلى اللَّه و الرّسول . . . 1 . و قال : . . . و لو ردّوه إلى الرّسول و إلى اولي الأمر منهم لعلمه الّذين يستنبطونه منهم و لو لا فضل اللَّه عليكم و رحمته لاتّبعتم الشّيطان إلاّ قليلا 2 . و احذّركم الإصغاء إلى هتوف الشّيطان بكم ،

فإنّه لكم عدوّ مبين فتكونوا كأوليائه الّذين قال لهم : . . . لا غالب لكم اليوم من النّاس ، و إنّي جار لكم فلمّا تراءت الفئتان نكص على عقبيه ، و قال إنّي بري‏ء منكم . . . 3 فتلقون للسيوف ضربا ، و للرّماح وردا ، و للعمد حطما ، و للسهام غرضا . ثمّ لا يقبل من نفس إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا 4 قال معاوية : حسبك يا أبا عبد اللَّه ، قد أبلغت 5 .

و روى الطّبري : أنّ الحسين عليه السّلام خطب النّاس يوم الطّف ، فحمد اللَّه و أثنى عليه ، و ذكر اللَّه بما هو أهله و صلّى على محمّد صلّى اللَّه عليه و آله و على ملائكته

-----------
( 1 ) النساء : 59 .

-----------
( 2 ) النساء : 83 .

-----------
( 3 ) الانفال : 48 .

-----------
( 4 ) الأنعام : 158 .

-----------
( 5 ) الاحتجاج للطبرسي : 298 .

[ 414 ]

و أنبيائه ، فلم يسمع متكلّم قط قبله و لا بعده أبلغ في منطق منه 1 .

و روى محمّد بن أبي طالب في ( مقتله ) : أنّ الحسين عليه السّلام تقدّم يوم الطّف حتّى وقف بازاء القوم ، فجعل ينظر إلى صفوفهم كأنّهم السّيل ، و نظر إلى ابن سعد واقفا في صناديد الكوفة ، فقال : الحمد للَّه الذي خلق الدّنيا فجعلها دار فناء و زوال ، متصرّفة بأهلها حالا بعد حال ، فالمغرور من غرّته ، و الشّقيّ من فتنته ،

فلا تغرنّكم الدّنيا ، فإنّها تقطع رجاء من ركن إليها ، و تخيّب طمع من طمع فيها ،

و أراكم قد اجتمعتم على أمر قد أسخطتم اللَّه فيه عليكم ، و أعرض بوجه الكريم عنكم ، و أحلّ بكم نقمته ، و خيّبكم رحمته ، فنعم الرّبّ ربّنا ، و بئس العبيد أنتم ،

أقررتم بالطّاعة ، و آمنتم بالرّسول صلّى اللَّه عليه و آله ، ثمّ إنّكم زحفتم إلى ذريّته و عترته تريدون قتلهم ، لقد استحوذ عليكم الشيطان فأنساكم ذكر اللَّه العظيم ، فتبّا لكم و لما تريدون إنّا للَّه و إنّا إليه راجعون 2 هؤلاء قوم كفروا بعد إيمانهم فبعدا للقوم الظالمين 3 . فقال عمر بن سعد : و يلكم كلّموه فإنّه ابن أبيه ،

و اللَّه لو وقف فيكم هكذا يوما جديدا لما انقطع و لما حصر 4 .

و قد جمعوا من أدعيته عليه السّلام صحيفة 5 ، و لو لم يكن له إلاّ دعاؤه في يوم عرفة لكفاه في كونه من امراء الكلام .

و في الخبر لمّا دعا الحسن و الحسين عليهما السّلام بأمر أبيهما عليه السّلام بدعوات في الاستسقاء : سئل سلمان الفارسي : إنّه شي‏ء علماه ؟ فقال : ويحكم ألم

-----------
( 1 ) رواه الطبري في تاريخه 4 : 322 سنة 61 ، و أبو مخنف في مقتل الحسين : 84 ضمن خطبة ، و النقل بتقطيع .

-----------
( 2 ) البقرة : 156 .

-----------
( 3 ) المؤمنون : 41 44 .

-----------
( 4 ) رواه محمد بن أبي طالب الحائري في مقتله عنه مقتل الحسين للمقرم : 227 ، و ابن شهر آشوب في مناقبه 4 : 100 بتفاوت بين الألفاظ .

-----------
( 5 ) هي الصحيفة الحسينية لمحمد حسين المرعشي الشهرستاني ، المطبوعة في ايران .

[ 415 ]

تسمعوا قول النّبيّ صلّى اللَّه عليه و آله حيث يقول : اجريت الحكمة على لسان أهل بيتي 1 ؟

و جمعوا من كلام السّجّاد عليه السّلام خمس صحايف من الدعاء و المناجاة 2 ،

لو اجتمعت العرب ، و كلّ ذي أدب أن يأتوا بمثلها لعجزوا ، و قال ابن شهر آشوب : ذكر فصاحة الصحيفة الكاملة عند بليغ في البصرة ، فقال : خذوا عنّي املي عليكم ، و أخذ القلم ، و أطرق رأسه فما رفعه حتّى مات 3 .

و يكفيه دعاؤه المعروف بدعاء أبي حمزة ، فإنّ فقراته في غاية القرب من آيات القرآن ، و منها : فإنّ قوما آمنوا بألسنتهم ليحقنوا به دماءهم ، فادركوا ما أمّلوا ، و إنّا آمنّا بك بألسنتنا و قلوبنا ، لتعفو عنّا فأدركنا ما أمّلنا 4 .

و ذكروا أنّ عبد الملك لمّا كتب إليه عليه السّلام يعنّفه في تزوّجه بأمته بعد عتقها ، فأجابه عليه السّلام رمى بكتابه عليه السّلام إلى ابنه سليمان ، فقال : لشدّ ما فخر عليك .

فقال : يا بنيّ لا تقل ذلك ، فإنّها ألسن بني هاشم الّتي تفلق الصّخر ، و تغرف من بحر ، إنّ عليّ بن الحسين عليه السّلام يا بنيّ يرتفع من حيث يتّضع النّاس 5 .

و لو أردنا إشباع الكلام في المقام لطال الكلام .

هذا ، و روي أنّ إبراهيم بن العبّاس الصّولي قال لأبي تمام الطّائي و قد كان أبو تمام أنشده شعرا له في المعتصم : يا أبا تمام امراء الكلام رعية

-----------
( 1 ) من لا يحضره الفقيه للصدوق 1 : 338 ح 17 ، و الحميري في قرب الاسناد : 73 .

-----------
( 2 ) الصحيفة الاولى هي الصحيفة التي تروى بطرق عن الامام الباقر و زيد عن السجاد عليه السّلام ، و الصحيفة الثانية للشيخ الحرّ صاحب الوسائل ، و الثالثة للأفندي التبريزي صاحب الرياض ، و الرابعة للمحدّث النوري صاحب المستدرك ،

و الخامسة للسيد الأمين صاحب أعيان الشيعة ، و ذكر الطهراني ( في الذريعة 15 : 21 ) صحيفة سادسة للمولى صالح المازندراني .

-----------
( 3 ) المناقب لابن شهر آشوب 4 : 406 .

-----------
( 4 ) مصباح المتهجد للطوسي : 524 ، و البلد الأمين للكفعمي : 205 .

-----------
( 5 ) الكافي للكليني 5 : 344 ح 4 ضمن حديث .

[ 416 ]

لإحسانك . فقال له أبو تمام : ذلك لأنّي استضي‏ء بك و أرد شريعتك 1 .

« و فينا تنشّبت » في ( الصحاح ) : نشب الشي‏ء في الشي‏ء بالكسر نشوبا ، أي : علق فيه 2 .

« عروقه و علينا تهدّلت غصونه » في ( الصحاح ) : تهدّلت أغصان الشجرة ،

أي : تدلّت 3 .

روى ( الكافي ) عن عبد اللَّه بن مصعب الزبيري ، قال : جلسنا إلى الكاظم عليه السّلام في مسجد النّبيّ صلّى اللَّه عليه و آله فتذاكرنا أمر النّساء ، فأكثرنا الخوض ، و هو ساكت لا يدخل في حديثنا بحرف ، فلمّا سكتنا ، قال : أمّا الحرائر فلا تذكروهنّ ،

و لكن خير الجواري ما كان لك فيها هوى ، و كان لها عقل و أدب ، فلست تحتاج إلى أن تأمر و لا تنهى ، و دون ذلك ما كان لك فيها هوى ، لها عقل و ليس لها أدب ،

فأنت تحتاج إلى الأمر و النّهي ، و دونها ما كان لك فيها هوى و ليس لها عقل و لا أدب ، فتصبر عليها لمكان هواك فيها ، و جارية ليس لك فيها هوى ، و ليس لها عقل ، و لا أدب فتجعل في ما بينك و بينها البحر الأخضر . قال الزّبيري : فأخذت بلحيتي فأردت أن أضرط فيها ، لكثرة خوضنا لما لم نقم فيه على شي‏ء ،

و لجمعه الكلام ، فقال لي : مه إن فعلت لم اجالسك 4 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

17

من الخطبة ( 152 ) قَدْ خَاضُوا بِحَارَ اَلْفِتَنِ وَ أَخَذُوا بِالْبِدَعِ دُونَ اَلسُّنَنِ وَ أَرَزَ اَلْمُؤْمِنُونَ وَ نَطَقَ اَلضَّالُّونَ اَلْمُكَذِّبُونَ

-----------
( 1 ) أسقط الشارح هنا شرح فقرة : « و انّا لامراء الكلام » .

-----------
( 2 ) صحاح اللغة 1 : 244 مادة ( نشب ) .

-----------
( 3 ) صحاح اللغة 5 : 1848 مادة ( هدل ) .

-----------
( 4 ) الكافي للكليني 5 : 322 ح 2 .

[ 417 ]

نَحْنُ اَلشِّعَارُ وَ اَلْأَصْحَابُ وَ اَلْخَزَنَةُ وَ اَلْأَبْوَابُ وَ لاَ تُؤْتَى اَلْبُيُوتُ إِلاَّ مِنْ أَبْوَابِهَا فَمَنْ أَتَاهَا مِنْ غَيْرِ أَبْوَابِهَا سُمِّيَ سَارِقاً « قد خاضوا بحار الفتن » قال ابن أبي الحديد : إنّ هذا متّصل بكلام لم يحكه الرّضي رحمه اللَّه ، و هو ذكر قوم من أهل الضلال 1 .

قلت : قوله عليه السّلام في العنوان « نحن الشعار و الأصحاب و الخزنة و الأبواب » يدلّ على أنّ مراده عليه السّلام بهذا الكلام : المتقدّمون عليه ، سواء جعلناه متّصلا بما قبله أو لا .

و يوضّح ما ذكرنا ، من أنّه عليه السّلام جعل المتقدّمين عليه خائضين في بحار الفتن ، أنّهم لمّا دعوه إلى بيعة أبي بكر و قادوه إليه لاذ بقبر النّبيّ صلّى اللَّه عليه و آله ، يصيح و ينادي ابن امّ إنّ القوم استضعفوني و كادوا يقتلونني 2 .

نقل ذلك ابن قتيبة و غيره 3 ، فتمثله عليه السّلام بكلام هارون أخي موسى عليهما السّلام يدلّ على أنّهم في تقديمهم لأبي بكر صاروا مثل بني إسرائيل في عبادتهم العجل .

« و أخذوا بالبدع دون السّنن » قد جمع الإمامية البدع الّتي أحدثها الثّلاثة للنّاس ، في قبال سنن النّبيّ صلّى اللَّه عليه و آله في كتبهم الكلامية .

« و أرز » بتقديم الرّاء .

« المؤمنون » الأصل في ( أرز ) التجمّع ، كتجمّع الحيّة ، قال أبو الأسود : إنّ فلانا إذا سئل أرز ، و إذا ادعى اهتز 4 .

و قد كان المؤمنون كسلمان ، و أبي ذر و المقداد ، و عمّار ، و حذيفة

-----------
( 1 ) شرح ابن أبي الحديد 2 : 428 .

-----------
( 2 ) الأعراف : 150 .

-----------
( 3 ) الإمامة و السياسة لابن قتيبة 1 : 13 .

-----------
( 4 ) نقله عنه في لسان العرب 5 : 305 مادة ( ارز ) .

[ 418 ]

و نظرائهم في أيّام الثلاثة ساكنين مختفين ، روى الجواهري في ( سقيفته ) : أنّ عمّارا نادى يوم الشّورى : يا معشر المسلمين إنّا قد كنّا و ما كنّا نستطيع الكلام قلّة و ذلّة فأعزّنا اللَّه بدينه ، و أكرمنا برسوله ، فالحمد للَّه ربّ العالمين . يا معشر قريش إلى متى تصرفون هذا الأمر عن أهل بيت نبيّكم ، تحوّلونه هاهنا مرّة و هاهنا مرّة ، و ما أنا آمن أن ينزعه اللَّه منكم و يضعه في غيركم ، كما نزعتموه من أهله و وضعتموه في غير أهله ؟ فقال له هاشم بن الوليد بن المغيرة : يابن سميّة لقد عدوت طورك ، و ما عرفت قدرك ، ما أنت ، و ما رأت قريش لأنفسها ؟ إنّك لست في شي‏ء من أمرها ، و أمارتها فتنح عنها » . و تكلّمت قريش بأجمعها فصاحوا بعمّار و انتهروه ، فقال : الحمد للَّه ربّ العالمين ما زال أعوان الحقّ أذلاّء ، ثمّ قام فانصرف . . . 1 و يظهر منه . . . لمن كان له قلب أو ألقى السّمع و هو شهيد 2 أنّ دين إخواننا دين قريش أعداء النّبيّ صلّى اللَّه عليه و آله لا دين النّبيّ صلّى اللَّه عليه و آله .

« و نطق الضّالّون المكذّبون » كالوليد بن عقبة الفاسق بنصّ القرآن 3 ،

و المغيرة بن شعبة المنافق بإجماع الامّة ، و مروان بن الحكم طريد النّبيّ صلّى اللَّه عليه و آله و لعينه .

و من المضحك أنّ أهل الشّام لمّا أرادوا بيعة مروان بعد يزيد قالوا : إنّ مروان ما كان في الاسلام صدع إلاّ كان هو يشعبه ، فقاتل عليّا يوم الجمل و .

و لعمر اللَّه ، إن كان الإسلام إسلاما وضعه قريش لإخواننا ، في كون اولئك أئمّته و في رأسهم أبو سفيان الّذي قال لخليفتهم الثالث لمّا بويع : فو اللَّه

-----------
( 1 ) السقيفة للجوهري : 90 .

-----------
( 2 ) ق : 37 .

-----------
( 3 ) انظر السجدة : 18 ، و الحجرات : 6 ، كما روى في شأن نزولهما ، جمع بعض رواياته السيوطي في الدر المنثور 5 :

177 ، و 6 : 87 .

[ 419 ]

ما جنّة و لا نار ، فأديروا الخلافة بينكم معشر قريش إدارة الكرة كان قيام عليّ الّذي جعله اللَّه تعالى نفس النّبيّ صلّى اللَّه عليه و آله صدعا في الإسلام ، إسلام صنعوه ،

أيّ صدع .

« نحن الشّعار و الأصحاب ، و الخزنة و الأبواب » روى أبو بكر الجوهري في ( سقيفته ) عن أبي زيد ، عن هارون بن عمر ، عن محمّد بن سعيد بن الفضل ، عن أبيه ، عن الحرث بن كعب ، عن عبد اللَّه بن أبي أوفى الخزاعي ، قال : كان خالد بن سعيد بن العاص من عمّال النّبيّ صلّى اللَّه عليه و آله باليمن ، فلمّا قبض النّبيّ صلّى اللَّه عليه و آله جاء المدينة ، و قد بايع النّاس أبا بكر ، فاحتبس عن أبي بكر ، فلم يبايعه أيّاما و قد بايع النّاس ، و أتى بني هاشم فقال : أنتم الظّهر و البطن ، و الشّعار دون الدّثار ،

و العصا دون اللحا ، فاذا رضيتم رضينا ، و إذا سخطتم سخطنا ، حدّثوني إن كنتم قد بايعتم هذا الرّجل ؟ قالوا : نعم . قال : على برد و رضا من جماعتكم قالوا :

نعم . قال : فأنا أرضى و ابايع إذا بايعتم ، أما و اللَّه يا بني هاشم إنّكم الطّوال الشّجر الطّيّبو الثّمر . ثمّ إنّه بايع أبا بكر ، و بلغت أبا بكر فلم يحفل ، و اضطغنها عليه عمر ، فلمّا ولاّه أبو بكر الجند الّذي استنفر إلى الشّام قال له عمر : أتولّي خالدا و قد حبس عليك بيعته ، و قال لبني هاشم ما قال و قد جاء بورق من اليمن و عبيد و حبشان و دروع و رماح ؟ ما أرى أن تولّيه ، و ما آمن خلافه . فانصرف عنه أبو بكر و ولّى أبا عبيدة بن الجراح ، و يزيد بن أبي سفيان و شرحبيل بن حسنة 1 .

و ما فيه من أنّ بيعتهم هل كانت على برد ؟ فقالوا : نعم ، كان على برد إرادة إحراقهم بالنّار ، و على رضا أيضا ، كان بعد القود له ، كما يقاد الجمل المخشوش . كما كتب إليه معاوية يعنّفه به ، و ذيل الخبر يكشف عن خافية .

-----------
( 1 ) السقيفة للجوهري : 52 .

[ 420 ]

ثمّ إذا كانوا هم الظّهر و البطن للنّبيّ صلّى اللَّه عليه و آله ، و الشّعار له دون الدّثار ،

و الطوال الشجر و الطّيّبو الثّمر ، هل كانت بيعة قريش للرّجل إلاّ جورا و زورا و فجورا ؟ قال ابن أبي الحديد : و اعلم أنّ أمير المؤمنين عليه السّلام لو فخر بنفسه ، و بالغ في تعديد مناقبه و فضائله التي آتاه اللَّه و اختّصه بها ، و ساعده على ذلك فصحاء العرب كافة لم يبلغوا إلى معشار ما نطق به النّبيّ الصادق صلّى اللَّه عليه و آله و سلّم في أمره ، و لست أعني بذلك الأخبار العامّة الشايعة التي يحتجّ بها الإماميّة على إمامته ، كخبر الغدير ، و خبر المنزلة ، و قصّة براءة ، و خبر المناجاة ، و قصّة خيبر ، و خبر الدّار بمكّة في ابتداء الدعوة ، و نحو ذلك ، بل الأخبار الخاصّة التي رواها فيه أئمّة الحديث التي لم يحصل أقل القليل منها لغيره ، و أنا أذكر من ذلك شيئا يسيرا ممّا رواه علماء الحديث الّذين لا يتّهمون فيه ، و جلّهم قائلون بتفضيل غيره عليه ، فروايتهم فضائله توجب سكون النّفس ما لا توجبه رواية غيرهم .

قلت : كلامه موهم أنّ أخبار الغدير ، و أخبار المنزلة ، و أخبار البراءة ،

و أخبار المناجاة ، و أخبار خيبر ، و أخبار ابتداء الدعوة لم يروها أئمّة حديثهم ،

و هو مغالطة منه . فكما رووا ما قال رووا تلك ، و إنّما الإمامية احتجوا بها على إمامته عليه السّلام ، و إذا لم تكن تلك دالّة لم يكن ما استدلّ به على وجود الصانع ،

و على نبوّة النّبيّ صلّى اللَّه عليه و آله و سلّم أيضا دالاّ .

و كيف كان ، فنقل أربعة و عشرين حديثا من أبي نعيم ، و أحمد بن حنبل ،

و غيرهما ، و نقتصر على نقل ماله مزيد ربط بالعنوان ، مثل ثانيها : قال النّبيّ صلّى اللَّه عليه و آله و سلّم لو فد ثقيف : لتسلمنّ أو لأبعثنّ إليكم رجلا منّي أو قال عديل نفسي فليضربنّ أعناقكم .

و مثل ثامنها : قال النّبيّ صلّى اللَّه عليه و آله : أنا أوّل من يدعى به يوم القيامة إلى أن

[ 421 ]

قال ثمّ يدعى بعليّ بن أبي طالب لقرابته منّي و منزلته عندي ، و يدفع إليه لوائي لواء الحمد ، آدم و من دونه تحت ذلك اللواء . ثمّ قال لعليّ عليه السّلام : فتسير به حتى تقف بيني و بين إبراهيم الخليل ، ثمّ يكسى حلّة و ينادي مناد من العرش : نعم الأب أبوك إبراهيم ، و نعم الأخ أخوك عليّ ، أبشر فإنّك تدعى إذا دعيت ، و تكسى إذا كسيت ، و تحيى إذا حييت .

و مثل تاسعها : قال النّبيّ صلّى اللَّه عليه و آله لأنس : أوّل من يدخل عليك من هذا الباب إمام المتّقين ، و يعسوب الدّين ، و خاتم الوصيّين ، و قائد الغرّ المحجّلين . فقلت :

اللّهم اجعله رجلا من الأنصار ، فجاء عليّ ، فقال النّبيّ صلّى اللَّه عليه و آله : من جاء ؟ فقلت :

عليّ . فقام إليه مستبشرا فاعتنقه ، ثمّ جعل يمسح عرق وجهه ، فقال : يا رسول اللَّه لقد رأيت منك اليوم تصنع بي شيئا ما صنعته بي قبل ؟ قال : و ما يمنعني و أنت تؤدي عنّي ، و تسمعهم صوتي ، و تبيّن لهم ما اختلفوا من بعدي ؟

و مثل عاشرها : قال النّبيّ صلّى اللَّه عليه و آله : ادعوا لي سيّد العرب عليّا . فقالت عايشة : ألست سيّد العرب ؟ فقال : أنا سيّد ولد آدم ، و عليّ سيّد العرب . فلمّا جاء أرسل إلى الأنصار فأتوه ، فقال لهم : يا معشر الأنصار ألا أدلّكم على ما إن تمسّكتم به لن تضلّوا أبدا ؟ قالوا : بلى . قال : هذا عليّ فأحبّوه بحبّي ، و أكرموه بكرامتي ، فإنّ جبرئيل أمرني بالّذي قلت لكم عن اللَّه عزّ و جلّ .

و مثل ثاني عشرها : قال النّبيّ صلّى اللَّه عليه و آله : من سرّه أن يحيا حياتي و يموت مماتي ، و يسكن جنّة عدن الّتي غرسها ربّي ، فليوال عليّا من بعدي ، و ليوال وليّه ، و ليقتد بالأئمّة من بعدي ، فإنّهم عترتي خلقوا من طينتي ، و رزقوا فهما و علما ، فويل للمكذّبين لهم من امّتي القاطعين فيهم صلتي ، لا أنا لهم اللَّه شفاعتي .

و مثل ثالث عشرها : في قصّة أخذه عليه السّلام جارية من سبي اليمن ، قال النّبيّ صلّى اللَّه عليه و آله : دعوا لي عليّا يكررّها إنّ عليّا منّي و أنا من عليّ ، و إنّ حظّه في

[ 422 ]

الخمس أكثر ممّا أخذ ، و هو وليّ كلّ مؤمن من بعدي .

و مثل رابع عشرها : قال النّبيّ صلّى اللَّه عليه و آله : كنت أنا و عليّ نورا بين يديّ اللَّه عزّ و جلّ قبل أن يخلق آدم بأربعة عشر ألف عام إلى أن قال حتّى صرنا في عبد المطّلب فكان لي النّبوّة ، و لعليّ الوصيّة .

و مثل سادس عشرها : في قصّة استقائه ليلة بدر ، قال النّبيّ صلّى اللَّه عليه و آله و سلّم :

فأوحى اللَّه إلى جبرئيل و ميكائيل و إسرافيل : أن تأهبّوا لنصر محمّد و أخيه و حزبه . فهبطوا من السماء لهم لفظ يذعر من يسمعه ، فلمّا حاذوا البئر سلّموا عليه من عند آخرهم إكراما له و إجلالا ، و قال : لتؤتينّ يا عليّ يوم القيامة بناقة من نوق الجنّة فتركبها ، و ركبتك مع ركبتي ، و فخذك مع فخذي حتّى تدخل الجنّة .

و مثل عشرينها : كانت لجماعة من الصحابة أبواب شارعة في مسجد النّبيّ صلّى اللَّه عليه و آله ، فقال النّبيّ صلّى اللَّه عليه و آله يوما : سدّوا كلّ باب في المسجد إلاّ باب عليّ .

فسدّت ، فقال في ذلك قوم حتّى بلغ النّبيّ صلّى اللَّه عليه و آله فقام فيهم ، فقال : إنّ قوما قالوا في سدّ الأبواب ، و تركي باب عليّ ، إنّي ما سددت و لا فتحت ، و لكنّي امرت بأمر فاتّبعته .

و مثل الحادي و عشرينها : دعا النّبيّ صلّى اللَّه عليه و آله عليّا عليه السّلام في غزاة الطائف ،

فانتجاه و أطال نجواه حتّى كره ذلك قوم من الصّحابة ، فقال قائل منهم : لقد طال نجوى ابن عمه . فبلغه ذلك ، فجمع منهم قوما ثمّ قال : إنّ قائلا قال : لقد أطال اليوم نجوى ابن عمّه ، أما إنّي ما انتجيته ، و لكن اللَّه انتجاه .

و مثل الثالث و عشرينها : في تزويجه ، قال النّبيّ صلّى اللَّه عليه و آله لفاطمة عليها السّلام : ألا تعلمين أنّ اللَّه اطلع إلى الأرض فاختار منها أباك ؟ ثمّ اطلع إليها ثانية فاختار منها بعلك ؟

[ 423 ]

و مثل الرّابع و عشرينها : عن الثعلبي لمّا نزل إذا جاء نصر اللَّه . . . 1 بعد انصرافه من غزاة حنين جعل النّبيّ صلّى اللَّه عليه و آله يكثر « سبحان اللَّه » و « استغفر اللَّه » ، ثمّ قال : يا عليّ إنّه قد جاء ما وعدت به : جاء الفتح و دخل النّاس في دين اللَّه أفواجا ، و إنّه ليس أحد أحقّ منك بمقامي لقدمك في الإسلام ، و قربك منّي ،

و صهرك ، و عندك سيّدة نساء العالمين ، و قبل ذلك ما كان من بلاء أبي طالب عندي حين نزل القرآن ، فأنا حريص على أن اراعي ذلك لولده .

قال ابن أبي الحديد بعد نقل تلك الأخبار : و اعلم أنّا إنّما ذكرنا هذه الأخبار هاهنا ، لأنّ كثيرا من المنحرفين عنه عليه السّلام إذا مرّوا على كلامه في نهج البلاغة أو غيره المتضمّن للتحدّث بنعمة اللَّه عليه من اختصاصه بالرّسول صلّى اللَّه عليه و آله و تميزه إيّاه عن غيره ينسبونه فيه إلى التّيه و الزّهو و الفخر ،

و لقد سبقهم بذلك قوم من الصّحابة ، قيل لعمر : ولّ عليّا أمر الجيش و الحرب .

فقال : هو أتيه من ذلك . و قال زيد بن ثابت : ما رأينا أزهى من عليّ و اسامة .

فأردنا بإيراد هذه الأخبار عند تفسير قوله عليه السّلام : « نحن الشّعار و الأصحاب ،

و نحن الخزنة و الأبواب » أن ننبّه على عظيم منزلته عند الرّسول صلّى اللَّه عليه و آله و سلّم ، و أنّ من قيل في حقّه ما قيل لو رقى إلى السّماء ، و عرج في الهواء ، و فخر على الملائكة و الأنبياء تعظّما و تبجّحا لم يكن ملوما ، بل كان بذلك جديرا ، فكيف و هو عليه السّلام لم يسلك قط مسلك التعظّم و التكبّر في شي‏ء من أقواله ، و لا من أفعاله ؟ و كان ألطف البشر خلقا ، و أكرمهم طبعا ، و أشدّهم تواضعا ، و أكثرهم احتمالا ، و أحسنهم بشرا ، و أطلقهم وجها حتّى نسبه من نسبه إلى الدعابة و المزاح ، و هما خلقان ينافيان التكبّر و الاستطالة ، و إنّ ما كان يذكره أحيانا ما يذكره من هذا النّوع نفثة مصدور ، و شكوى مكروب ، و تنفس مهموم ، و لا

-----------
( 1 ) النصر : 1 .

[ 424 ]

يقصد به إذا ذكره إلاّ شكر النّعمة و تنبيه الغافل على ما خصّه اللَّه به من الفضيلة ، فإنّ ذلك من باب الأمر بالمعروف ، و الحض على اعتقاد الحقّ ،

و الصّواب في أمره ، و النّهي عن المنكر الّذي هو تقديم غيره عليه في الفضل ،

فقد نهى اللَّه سبحانه عن ذلك ، فقال : . . . أفمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فمالكم كيف تحكمون 1 .

قلت : الأمر كما ذكر ، إلاّ أنّ لازمه ضلال المتقدّمين عليه ، لا مجرّد عدم أفضليتهم .

« و لا تؤتى البيوت إلاّ من أبوابها ، فمن أتاها من غير أبوابها سمّي سارقا » ننشد إخواننا السّنّة بعد نقلهم ما قال النّبيّ صلّى اللَّه عليه و آله فيه عليه السّلام مع جعلهم المتقدّمين عليه وسايط بينهم و بين النّبيّ صلّى اللَّه عليه و آله : هل هم إلاّ سرّاق أتوا البيوت من غير أبوابها ؟ و هل أتى البيوت من أبوابها إلاّ شيعته عليه السّلام الّذين لم يسلكوا غير مسلكه ؟ و ما فعله إخواننا من الجمع بينه و بين المتقدّمين ، هل هو إلاّ الجمع بين الضدّين ، و القول باجتماع النّقيضين ؟ فلو كان المتقدّمون عليه على شي‏ء ، كان الامويون و أتباعهم في توليهم للمتقدّمين عليه ، و تبرئهم منه عليه السّلام ،

و سبّهم له أقرب إلى الصّواب منهم ، لأنّهم ما خالفوا بداهة العقول في الجمع بين الأضداد ، كالقول بالتوحيد و بالأنداد ، و قد أجمعوا على الرواية عن أبي ذر الّذي اجمع على أنّه ما أقلّت الغبراء ، و لا أظلّت الخضراء على أصدق لهجة منه 2 أنّه أخذ بحلقة باب الكعبة ، و قال : « أيّها النّاس من عرفني فقد عرفني ،

و من أنكرني فأنا أبو ذر ، سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : إنّما مثل أهل بيتي

-----------
( 1 ) شرح ابن أبي الحديد 2 : 429 431 ، و الآية 35 من سورة يونس .

-----------
( 2 ) أخرج حديث النّبيّ صلّى اللَّه عليه و آله : « ما أقلّت الغبراء و لا أظلّت الخضراء من رجل أصدق لهجة من أبي ذر » ابن ماجه في سننه 1 : 55 ح 156 ، و الترمذي في سننه 5 : 669 ح 3081 ، و أحمد بثلاث طرق في مسنده 2 : 163 ، 175 ، 223 ،

و غيرهم عن عبد اللَّه بن عمرو ، و في الباب عن علي عليه السّلام و أبي ذر و أبي الدرداء و غيرهم .

[ 425 ]

فيكم مثل سفينة نوح ، من دخلها نجا ، و من تخلّف عنها هلك » 1 . و قد أجمعوا أيضا على أنّه صلّى اللَّه عليه و آله و سلّم قال : « تفترق امّتي على ثلاث و سبعين فرقة : إحداها في الجنّة ، و الباقية في النّار » 2 ، فيتشكّل منهما صغرى و كبرى ، نتيجتهما أنّ الشيعة فقط أهل النّجاة .

هذا ، و الأصل في قوله عليه السّلام : « و لا تؤتى البيوت إلاّ من أبوابها . . . » قوله تعالى : . . . و ليس البرّ بأن تأتوا البيوت من ظهورها و لكنّ البرّ من اتّقى و اتوا البيوت من أبوابها . . . 3 .

و ننشدهم : أنّ بعد قول النّبيّ صلّى اللَّه عليه و آله : « أنا مدينة العلم و عليّ بابها ، فمن أراد العلم فليأت الباب » 4 هل يكون الأخذ بقول غيره إلاّ أخذا عن غير النّبيّ صلّى اللَّه عليه و آله ، أم لا ؟


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

18

من الخطبه ( 152 ) أيضا بعد ما مرّ منها :

فِيهِمْ كَرَائِمُ اَلْقُرْآنِ وَ هُمْ كُنُوزُ اَلرَّحْمَنِ إِنْ نَطَقُوا صَدَقُوا وَ إِنْ صَمَتُوا لَمْ يُسْبَقُوا « فيهم كرائم القرآن » من كرائم القرآن التي نزل فيهم عليهم السّلام :

-----------
( 1 ) أخرجه أبو يعلى و البزار بطريقين في مسنديهما عنهما المطالب العالية 4 : 75 ح 4003 ، 4004 ، و الصدوق في كمال الدين : 239 ح 59 ، و غيرهم .

-----------
( 2 ) سنن أبي داود 4 : 198 ح 4597 ، و سنن الترمذي 5 : 25 ، و 26 ح 2640 ، 2641 ، و سنن ابن ماجه 2 : 1322 ح 3992 ، و سنن الدارمي 2 : 241 ، و مسند أحمد 2 : 332 ، و 4 : 102 ، و غيرهم .

-----------
( 3 ) البقرة : 189 .

-----------
( 4 ) هذا حيث مشهور ، أخرجه بهذا اللفظ الحاكم بطريقين في المستدرك ، و الطبراني في معجمه الكبير ، و ابن عدي بطريقين في الكامل و العقيلي في الضعفاء عنهم الجامع الصغير 1 : 108 ، و غيرهم .

[ 426 ]

1 . . . إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 1 .

2 . . . فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثمّ نبتهل فنجعل لعنة اللَّه على الكاذبين 2 .

3 إنّما وليّكم اللَّه و رسوله و الّذين آمنوا الّذين يقيمون الصلاة و يؤتون الزّكاة و هم راكعون . و من يتولّ اللَّه و رسوله و الّذين آمنوا فإن حزب اللَّه هم الغالبون 3 .

4 ثم أورثنا الكتاب الّذين اصطفينا من عبادنا . . . 4 .

5 . . . قل لا أسألكم عليه أجرا إلاّ المودّة في القربى . . . 5 .

6 . . . أطيعوا اللَّه و أطيعوا الرّسول و اولي الأمر منكم . . . 6 .

7 . . . و لو ردّوه إلى الرّسول و إلى اولي الأمر منهم لعلمه الّذين يستنبطونه منهم . . . 7 .

8 بل هو آيات بيّنات في صدور الّذين اوتوا العلم . . . 8 .

9 شهد اللَّه أنّه لا إله إلاّ هو و الملائكة و اولو العلم . . . 9 .

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) آل عمران : 61 .

-----------
( 3 ) المائدة : 55 56 .

-----------
( 4 ) فاطر : 32 .

-----------
( 5 ) الشورى : 23 .

-----------
( 6 ) النساء : 59 .

-----------
( 7 ) النساء : 83 .

-----------
( 8 ) العنكبوت : 49 .

-----------
( 9 ) آل عمران : 18 .

[ 427 ]

10 . . . فاسألوا أهل الذّكر إن كنتم لا تعلمون 1 .

11 . . . فسيرى اللَّه عملكم و رسوله و المؤمنون . . . 2 .

12 إنّ الأبرار يشربون من كأس كان مزاجها كافورا . . . إنّ هذا كان لكم جزاء و كان سعيكم مشكورا 3 .

قال الكنجي الشّافعي بعد ذكر أخبار من طرقهم في نزول آيات ( هل أتى ) فيهم عليهم السّلام : سمعت بمكّة من شيخ الحرم بشير التبريزي في تفسير و يطعمون الطعام على حبّه مسكينا و يتيما و أسيرا 4 : أنّ السائل الأوّل كان جبرئيل ، و الثّاني ميكائيل ، و الثّالث إسرافيل 5 .

و روى نصر بن مزاحم في ( صفّينه ) : أنّ معاوية بن صعصعة بن أخي الأحنف كتب مع كتاب عمّه إلى قومه في دعوتهم إلى نصرة أمير المؤمنين عليه السّلام :

و إنّ عليّا خير حاف و ناعل
فلا تمنعوه اليوم جهدا و لا جدّا

إلى أن قال :

و من نزلت فيه ثلاثون آية
تسمّيه فيها مؤمنا مخلصا فردا

سوى موجبات جئن فيه و غيرها
بها أوجب اللَّه الولاية و الودّا 6

و روت العامّة و الخاصّة عن أمير المؤمنين عليه السّلام ، قال : نزل القرآن أرباعا : ربع فينا ، و ربع في عدوّنا ، و ربع سنن و أمثال ، و ربع

-----------
( 1 ) النحل : 43 .

-----------
( 2 ) التوبة : 105 .

-----------
( 3 ) الإنسان : 5 22 .

-----------
( 4 ) الإنسان : 8 .

-----------
( 5 ) كفاية الطالب للكنجي : 205 ، و النقل بتصرف .

-----------
( 6 ) وقعة صفين لابن مزاحم : 26 ، و النقل بتقطيع .

[ 428 ]

فرائض و أحكام ، و لنا كرائم القرآن 1 .

هذا ، و نقل ابن أبي الحديد و ابن ميثم 2 بدل « القرآن » : « الإيمان » ، و فسّره الأوّل بالنّوافل 3 ، و الثاني بالأخلاق الفاضلة 4 .

« و هم كنوز الرّحمن » قال أبو جعفر عليه السّلام : و اللَّه إنّا لخزّان اللَّه في سمائه و أرضه ، لا على ذهب و لا على فضّة إلاّ على علمه 5 .

« إن نطقوا صدقوا » لأنّ الصادق الكامل من اتّصف بصفات وردت في قوله عزّ و جلّ : . . . و لكنّ البرّ من آمن باللَّه و اليوم الآخر و الملائكة و الكتاب و النبيّين و آتى المال على حبّه ذوي القربى و اليتامى و المساكين و ابن السّبيل و السائلين و في الرقاب و أقام الصلاة و آتى الزكاة و الموفون بعهدهم إذا عاهدوا و الصابرين في البأساء و الضرّاء و حين البأس . . . . فقال تعالى :

اولئك الذين صدقوا و اولئك هم المتّقون 6 . و كانوا مستجمعين لجميعها .

و أما تلقيبهم للأوّل بالصّديق فمجرد اسم كلقباء العبّاسيّين ، فلم يكن كصاحبه من الصّابرين حين البأس يوم خيبر ، فضلا عن عريه عن باقي الصّفات .

« و إن صمتوا لم يسبقوا » في ( المناقب ) : سأل المتوكّل ابن الجهم : من

-----------
( 1 ) رواه شرف الدين في كنز جامع الفوائد عنه البحار 24 : 405 ح 1 ، و الفرات بطرق في تفسيره : 1 ، 2 ، 89 و العياشي في تفسيره 1 : 9 ح 1 ، و غيرهم .

-----------
( 2 ) لفظ شرح ابن أبي الحديد 2 : 432 ، و شرح ابن ميثم 3 : 249 في متن الخطبة : « القرآن » ، لكن عند الشرح :

« الايمان » .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 432 .

-----------
( 4 ) شرح ابن ميثم 3 : 249 .

-----------
( 5 ) الكافي للكليني 1 : 192 ح 2 ، البصائر للصفار : 124 ح 3 .

-----------
( 6 ) البقرة : 177 .

[ 429 ]

أشعر النّاس ؟ فذكر شعراء الجاهلية و الإسلام ، ثمّ سأل الهادي عليه السّلام ، فقال :

أشعرهم الجماني حيث يقول :

لقد فاخرتنا من قريش عصابة
بمدّ خدود و امتداد أصابع

فلمّا تنازعنا المقال قضى لنا
عليهم بما تهوى نداء الصّوامع

ترانا سكوتا و الشّهيد بفضلنا
عليهم جهير الصّوت في كلّ جامع

فإنّ رسول اللَّه أحمد جدّنا
و نحن بنوه كالنّجوم الطوالع

قال المتوكّل : و ما نداء الصّوامع ؟ قال : « أشهد ألاّ إله إلاّ اللَّه ، و أشهد أنّ محمّدا رسول اللَّه » محمّد جدّي أم جدّك ؟ فضحك المتوكّل ثمّ قال : هو جدّك ، لا ندفعك عنه 1 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

19

الحكمة ( 109 ) و قال عليه السّلام :

نَحْنُ اَلنُّمْرُقَةُ اَلْوُسْطَى بِهَا يَلْحَقُ اَلتَّالِي وَ إِلَيْهَا يَرْجِعُ اَلْغَالِي أقول : رواه ( تحف العقول ) هكذا : إذا سمعتم من حديثنا ما لا تعرفونه ،

فردّوه إلينا وقفوا عنده ، و سلّموا إذا تبيّن لكم الحقّ ، و لا تكونوا مذاييع عجلى ،

فإلينا يرجع الغالي ، و بنا يلحق المقصر . من تمسّك بنا لحق ، و من تخلّف عنّا محق ، من اتّبع أمرنا لحق ، و من سلك غير طريقنا سحق . لمحبيّنا أفواج من رحمة اللَّه ، و لمبغضينا أفواج من سخط اللَّه . طريقنا القصد ، و أمرنا الرّشد 2 .

« نحن النّمرقة الوسطى » في ( القاموس ) : النّمرق و النّمرقة مثلثة :

الوسادة الصغيرة أو الميثرة أو الطنفسة فوق الرّحل . ثمّ قال : و النمرقة

-----------
( 1 ) مناقب ابن شهر آشوب 4 : 406 .

-----------
( 2 ) تحف العقول لابن شعبة : 116 ضمن وصاياه الأربعمائة .

[ 430 ]

بالكسر من السّحاب : ما كان بينه فتوق 1 .

و في ( الأساس ) : و نمارق مصفوفة : و سائد ، و قال أوس :

إذا ناقة شدّت برحل و نمرق
إلى حكم بعدي فضل ضلالها 2

و الوسطى في كلامه عليه السّلام : نظير ( الأوسط ) في كلام النّبيّ صلّى اللَّه عليه و آله : خير الامور أوسطها . بقرينة قوله عليه السّلام بعد : بها يلحق التالي ، و إليها يرجع الغالي .

و احتمال ( ابن أبي الحديد ) 3 كون الوسطى بمعنى : الفضلى ، في غير محلّه ، و إنّما ( الفضلى ) حكمه لا معناه . فقد عرفت أنّه عليه السّلام قال : إنّ أوسط الامور خيرها و أفضلها .

كانوا عليهم السّلام على حدّ الوسط في امورهم ، مجانبين عن التّفريط و الإفراط ، كما قال تعالى : و الّذين إذا أنفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواما 4 .

روى ( الكافي ) عن الوليد بن صبيح قال : كنت عند أبي عبد اللَّه عليه السّلام فجاء سائل ، فأعطاه ، ثمّ جاء آخر ، فأعطاه ، ثمّ جاء آخر ، فقال : يوسع اللَّه عليك . ثم قال : إنّ رجلا لو كان له مال يبلغ ثلاثين أو أربعين ألف درهم ، ثمّ شاء ألاّ يبقى منها إلاّ وضعها في حق لفعل ، فيبقى لا مال له ، فيكون من الثّلاثة الّذين يرد دعاؤهم . قلت : من هم ؟ قال : أحدهم : رجل كان له مال فأنفقه في وجهه . ثمّ قال :

يا ربّ ارزقني . . . 5 .

و روى عن عجلان قال : كنت عند أبي عبد اللَّه عليه السّلام فجاء سائل ، فقام إلى

-----------
( 1 ) القاموس المحيط 3 : 286 مادة ( نمرق ) .

-----------
( 2 ) أساس البلاغة : 473 مادة ( نمرق ) .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 289 .

-----------
( 4 ) الفرقان : 67 .

-----------
( 5 ) الكافي للكليني 2 : 510 ح 1 .

[ 431 ]

مكتل فيه تمر ، فملأ يده فناوله ، ثمّ جاء آخر فسأله ، فقام فأخذ بيده فناوله ، ثمّ جاء آخر فسأله ، فقام فأخذه بيده فناوله ، ثم جاء آخر ، فقال : اللَّه رازقنا و إيّاك .

ثمّ قال : إنّ النّبيّ صلّى اللَّه عليه و آله كان لا يسأله أحد من الدّنيا شيئا إلاّ أعطاه ، فأرسلت إليه امرأة ابنا لها ، فقالت : انطلق إليه فاسأله ، فإن قال لك : ليس عندنا شي‏ء فقل :

أعطني قميصك . قال : فأخذ قميصه ، فرمى به إليه ، فأدّبه اللَّه عزّ و جلّ على القصد ، فقال : و لا تجعل يدك مغلولة إلى عنقك و لا تبسطها كلّ البسط فتقعد ملوما محسورا 1 .

و ذكروا أنّ هارون لمّا قدم المدينة لقاه الكاظم عليه السّلام على بغلة ، فاعترض عليه في ذلك . فقال : إنّها تطأطأت عن خيلاء الخيل ، و ارتفعت عن ذلّة العير ،

و خير الامور أوسطها 2 .

و ذكروا أنّ أبا حنيفة قال للصّادق عليه السّلام : عجب النّاس منك أمس و أنت بعرفة تماكس ببدنك أشدّ مكاس يكون فقال عليه السّلام : و ما للَّه من الرّضا أن اغبن في مالي ؟ فقال أبو حنيفة : لا و اللَّه ، و ماللَّه في هذا من الرضا قليل و لا كثير ، و ما نجيئك بشي‏ء إلاّ جئتنا بما لا مخرج لنا منه 3 .

« بها يلحق التّالي » كان محمّد بن المنكدر يقول : ما كنت أرى أنّ مثل عليّ بن الحسين عليهما السّلام يدع خلفا أفضل منه ، حتّى رأيت ابنه محمّد بن عليّ ، فأردت أن أعظه فوعظني . فقال له أصحابه : بأيّ شي‏ء و عظك ؟ قال : خرجت إلى بعض نواحي المدينة في ساعة حارّة فلقيته و كان رجلا بادنا ثقيلا و هو متّكى‏ء على غلامين أسودين ، فقلت في نفسي : سبحان اللَّه ، شيخ من أشياخ قريش في

-----------
( 1 ) الكافي للكليني 4 : 55 ح 7 ، و الآية 29 من سورة الاسراء .

-----------
( 2 ) المقاتل لأبي الفرج : 333 ، و الارشاد للمفيد : 297 .

-----------
( 3 ) الكافي للكليني 4 : 546 ح 30 .

[ 432 ]

هذه السّاعة ، على هذه الحال في طلب الدّنيا أما لأعظنّه . فدنوت منه فسلّمت عليه ، فردّ عليّ بنهر و هو يتصابّ عرقا ، فقلت : شيخ من أشياخ قريش في هذه السّاعة على هذا الحال في طلب الدّنيا أرأيت لو جاءك أجلك ، و أنت على هذه الحال ، ما كنت تصنع ؟ فقال : لو جاءني الموت و أنا على هذه الحال ، جاءني و أنا في طاعة من طاعات اللَّه عزّ و جلّ ، أكفّ بها نفسي و عيالي عنك و عن النّاس ،

و إنّما كنت أخاف أن يأتيني و أنا على معصية من معاصي اللَّه . فقلت : صدقت يرحمك اللَّه ، أردت أن أعظك فوعظتني 1 .

و في ( تاريخ اليعقوبي ) ، في وقعة الحرّة : فكان الرّجل من قريش يؤتى به ، فيقال : بايع على أنّك عبد قنّ ليزيد . فيقول : لا . فيضرب عنقه ، فأتاه عليّ بن الحسين عليهما السّلام ، فقال : علام يريد يزيد أن ابايعك ؟ قال : على أنّك أخ و ابن عم .

فقال : و إن أردت أن ابايعك على أنّي عبد قنّ فعلت . فقال : ما أجشمك هذا . فلمّا أن رأى الناس إجابة عليّ بن الحسين قالوا : هذا ابن رسول اللَّه يبايعه على ما يريد . فبايعوه على ما أراد 2 .

« و إليها يرجع الغالي » دخل جابر الأنصاري على أبي جعفر الباقر عليه السّلام ،

فقال له : كيف أصبحت ؟ قال : أصبحت و الفقر أحبّ إليّ من الغنى ، و المرض أحبّ إليّ من الصّحّة ، و الموت أحبّ إليّ من الحياة . فقال عليه السّلام : لكنّا أهل البيت ما أراده اللَّه لنا من الفقر أو الغنى ، و المرض أو الصحّة ، و الموت أو الحياة هو أحب إلينا . فقال جابر : صدقت يابن رسول اللَّه و صدق جدّك ، أنت باقر العلوم 3 .

-----------
( 1 ) الارشاد للمفيد : 263 ، و الفصول المهمة لابن الصباغ : 213 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 251 .

-----------
( 3 ) لم أجده بهذا السياق ، نعم رويت هذه القصّة بين الامام الحسن عليه السّلام و أبي ذر ، أخرجه ابن عساكر في ترجمة الحسن عليه السّلام : 158 ح 271 ، و رواه ابن أبي الحديد في شرحه 1 : 274 ، شرح الخطبة 45 .

[ 433 ]

قوله عليه السّلام في رواية ( التّحف ) : « من تمسّك بنا لحق » 1 ، في ( الطبري ) : قتل يوم الجمل من بني ذهل خمسة و ثلاثون رجلا ، فقال رجل لأخيه و هو يقاتل : يا أخي ما أحسن قتالنا إن كنّا على حقّ ؟ قال : فإنّا على الحقّ ، إنّ الناس أخذوا يمينا و شمالا ، و إنّما تمسّكنا بأهل بيت نبيّنا . فقاتلا حتّى قتلا 2 .

أيضا « و من تخلّف عنّا محق ، و من سلك غير طريقنا سحق » عن ( أوائل أبي هلال العسكري ) قام أبو الهيثم إلى أمير المؤمنين عليه السّلام فقال : كنت و اللَّه احقّ قريش بشكر قريش ، نصرت نبيّهم حيّا ، و قضيت عنه الحقوق ميّتا ، و اللَّه ما بغيهم إلاّ على أنفسهم ، و لا نكثوا إلاّ بيعة اللَّه 3 .

أيضا : « لمحبّينا أنواع من رحمة اللَّه . . . » ، روى ( أمالي المفيد ) عن الأصبغ قال : دخل الحارث الهمداني على أمير المؤمنين عليه السّلام في نفر من الشّيعة ، و كنت فيهم ، فجعل الحارث يتأوّد في مشيته ، و يخبط الأرض بمحجنه و كان مريضا فأقبل عليه أمير المؤمنين عليه السّلام و كانت له منه منزلة فقال : كيف تجدك يا حارث ؟ فقال : نال الدّهر منّي ، و زادني أوارا و غليلا اختصام أصحابك ببابك . قال : و فيم خصومتهم ؟ قال : فيك و في الثلاثة قبلك ، فمن مفرط منهم غال ، و مقتصد ، و مبغض قال ، و متردّد مرتاب ،

لا يدري أيقدّم أم يحجم ؟ فقال : حسبك يا أخا همدان ، ألا إنّ خير شيعتي النّمط الأوسط ، إليهم يرجع الغالي ، و بهم يلحق التّالي . فقال الحارث :

فداك أبي و امي لو كشفت الرّين عن قلوبنا و جعلتنا في ذلك على بصيرة من أمرنا .

-----------
( 1 ) تحف العقول : 116 .

-----------
( 2 ) تاريخ الطبري 3 : 530 سنة 36 .

-----------
( 3 ) نقله عن أوائل أبي هلال المجلسي في الفتن من البحار : 153 ضمن خطبة .

[ 434 ]

قال عليه السّلام : إنّ دين اللَّه لا يعرف بالرّجال ، بل بآية الحقّ ، فاعرف الحقّ تعرف أهله . يا حارث إنّ الحقّ أحسن الحديث ، و الصّادع به مجاهد ، و بالحقّ اخبرك ، ثمّ خبّر به من كان له حصافة من أصحابك . ألا إنّي عبد اللَّه ،

و أخو رسوله ، و صدّيقه الأوّل ، صدّقته و آدم بين الرّوح و الجسد ، ثمّ إنّي صدّيقة الأوّل في امّتكم حقّا ، فنحن الأوّلون ، و نحن الآخرون ، و نحن خاصّته و خالصته ، و أنا صنوه ، و وصيّه و وليّه ، و صاحب نجواه و سرّه ، اوتيت فهم الكتاب و فصل الخطاب ، و علم القرون و الأسباب ، و استودعت ألف مفتاح ، يفتح كلّ مفتاح ألف باب ، يفضي كلّ باب إلى ألف ألف عهد ، و امددت بليلة القدر نفلا ، و أنّ ذلك يجري لي و لمن استحفظ من ذرّيتي ما جرى الليل و النّهار ،

حتّى يرث اللَّه الأرض و من عليها ، و ابشّرك يا حارث تعرفني عند الممات ، و عند الصّراط ، و عند الحوض ، و عند المقاسمة . قال الحارث : و ما المقاسمة ؟ قال :

مقاسمة النّار ، اقاسمها قسمة صحيحة ، أقول : هذا وليّيّ فاتركيه ، و هذا عدّوي فخذيه .

قال : ثمّ أخذ عليه السّلام بيد الحارث ، و قال : أخذت بيدك كما أخذ رسول اللَّه بيدي و قال لي و قد شكوت إليه حسد قريش و المنافقين لي : إنّه إذا كان يوم القيامة أخذت بحبل اللَّه و بحجزته ، و أخذت أنت يا عليّ بحجزتي ، و أخذ ذريّتك بحجزتك ، و أخذت شيعتكم بحجزتكم ، فما ذا يصنع اللَّه بنبيّه ؟ و ماذا يصنع نبيّه بوصيّه ؟ خذها إليك يا حارث قصيرة من طويلة : أنت مع من أحببت ، و لك ما اكتسبت يقولها ثلاثا . فقام الحارث يجرّ رداءه ، و هو يقول : ما ابالي بعدها متى لقيت الموت أو لقيني 1 .

-----------
( 1 ) أمالي المفيد : 3 ح 3 المجلس 1 ، و غيره ، و قد مرّ تخريجه في العنوان 4 من هذا الفصل ، و النقل بتصرف يسير .

[ 435 ]


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

20

الحكمة ( 21 ) و قال عليه السّلام :

لَنَا حَقٌّ فَإِنْ أُعْطِينَاهُ وَ إِلاَّ رَكِبْنَا أَعْجَازَ اَلْإِبِلِ وَ إِنْ طَالَ اَلسُّرَى « و هذا القَول مِنْ لطيفِ الكلام و فَصِيحِهِ ، وَ مَعناهُ : أنّا إنْ لَمْ نُعْطَ حقّنا كُنَّا أذِلاَّءَ ، وَ ذلِكَ أنَّ الرَّدِيفَ يَرْكَبُ عَجُزَ البَعِير ، كَالْعَبْدِ و الْأسِير وَ مَنْ يَجْري مَجْراهما » .

أقول : روى الطبري : أنّه عليه السّلام تكلّم بذلك يوم الشّورى مع زيادة هكذا :

« الحمد للَّه الّذي بعث محمّدا صلّى اللَّه عليه و آله منّا نبيّا ، و بعثه إلينا رسولا ، فنحن بيت النبوّة ، و معدن الحكمة ، و أمان أهل الأرض ، و نجاة لمن طلب ، لنا حقّ إن نعطه نأخذه ، و إن نمنعه نركب أعجاز الإبل ، و لو طال السّرى ، لو عهد إلى رسول اللَّه صلّى اللَّه عليه و آله عهدا لأنفذنا عهده ، و لو قال لنا قولا لجادلنا عليه حتّى نموت . لن يسرع أحد قبلي إلى دعوة حق و صلة رحم ، و لا حول و لا قوّة إلاّ باللَّه . اسمعوا كلامي ،

وعوا منطقي عسى أن تروا هذا الأمر من بعد هذا المجمع ، تنتضي فيه السّيوف و تخان فيه العهود » 1 .

و رواه ( غريب ) ابن قتيبة إلى قوله : « و صلة رحم » . و بعده : « و الأمر إليك يابن عوف على صدق اليقين و جهد النّصح . استغفر اللَّه لي و لكم » 2 .

قال ابن أبي الحديد : هذا الكلام تزعم الإماميّة أنّه قاله يوم السّقيفة أو في تلك الأيام ، و يذهب أصحابنا إلى أنّه قاله يوم الشّورى 3 .

-----------
( 1 ) تاريخ الطبري 3 : 300 سنة 24 .

-----------
( 2 ) غريب الحديث لابن قتيبة 2 : 139 .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 252 .

[ 436 ]

قلت : كون ذاك الكلام قاله عليه السّلام يوم السّقيفة أو يوم الشّورى ليس بمذهب ، حتّى يفصل بين أصحابه و الإماميّة ، و إنّما في مثله يرجع إلى مستنده ، و في مستنده صرّح بوروده يوم الشّورى كما عرفته من الطبري ،

و نقله هو عن أبي عبيد في الجمع بين غريبيه 1 ، و نقله ابن ميثم عن القتيبي في ( غريبه ) ، و الأزهري في ( تهذيبه ) 2 ، و لعلّه رأى ذلك في كلام الراوندي قاله حدسا ، فنسبه إلى الإمامية 3 ، و هذا ابن شهر آشوب أحد علماء الإماميّة صرّح بأنّه عليه السّلام قال هذا الكلام لابن عوف يوم الشورى 4 .

ثمّ كونه يوم الشورى لا يثبت له إمضاءه عليه السّلام يوم السقيفة . فقد قال عليه السّلام ذلك اليوم أقوالا أشدّ من هذا ، كما تقف عليه في محلّه .

« لنا حقّ فإن اعطيناه » روى الطبري في ( ذيله ) عن المنهال بن عمرو قال :

دخلت على عليّ بن الحسين عليه السّلام فقلت : كيف أصبحت أصلحك اللَّه ؟ قال : ما كنت أرى أنّ شيخا من أهل المصر مثلك لا يدري كيف أصبحنا ؟ فأمّا إذا لم تدرا ، فساخبرك : أصبحنا في قومنا بمنزلة بني إسرائيل في آل فرعون إذ كانوا يذبّحون أبناءهم و يستحيون نساءهم ، و أصبح شيخنا و سيّدنا يتقرّب إلى عدوّنا بشتمه و سبّه على المنابر إلى أن قال فلئن كانت العرب صدقت أنّ لها فضلا على العجم ، و صدقت قريش أنّ لها الفضل على العرب ، لأنّ محمّدا منها ، فلقد فأصبحوا يأخذون بحقّنا و لا يعرفون لنا حقّا ، فهكذا أصبحنا إذا لم

-----------
( 1 ) رواه عنه ابن أبي الحديد في شرحه 4 : 252 .

-----------
( 2 ) نقله عن ابن قتيبة و الأزهري ابن ميثم في شرحه 5 : 249 ، و الراوندي في شرحه 3 : 270 ، و الظاهر أخذ ابن ميثم عن الراوندي .

-----------
( 3 ) لم يتعرّض الراوندي في شرحه 3 : 270 إلى ذلك ، و ظنّ الشارح لا مورد له .

-----------
( 4 ) المناقب لابن شهر آشوب 1 : 274 .

[ 437 ]

تعلم كيف أصبحنا ؟ قال : فظننت أنّه أراد أن يسمع من في البيت 1 .

و في ( تاريخ بغداد ) : توفّي محمّد بن جعفر الصادق بخراسان فركب المأمون لشهوده ، فلمّا نظر إلى السرير نزل فترجّل ، و رفع عن تراقيه ، ثمّ دخل بين العمودين فلم يزل بينهما حتّى وضع ، و تقدّم فصلّى عليه ، ثمّ حمله حتّى بلغ به القبر ، ثمّ دخل قبره ، فلم يزل فيه حتّى بني عليه ، ثمّ خرج فقام على القبر و هو يدق ، فقال له عبد اللَّه بن الحسن : إنّك قد تعبت فلو ركبت . فقال له المأمون :

إنّ هذه رحم قطعت من مائتي سنة . قال الحسن بن محمّد بن يحيى : قال جدّي :

و روى في هذا الحديث أنّه قال : هذا حقّ ضيّع من مائتي سنة 2 .

قلت : أي من يوم وفاة النّبيّ صلّى اللَّه عليه و آله .

« و إلاّ ركبنا أعجاز الإبل و إن طال السّرى » قد عرفت المراد منه من بيان الرضي رضوان اللَّه عليه .

هذا ، و في السّير : دخل أبو بجيلة الشّاعر على السّفاح ، فقال له : أفتأذن لي في إنشادك ؟ فقال له : لعنك اللَّه ألست القائل في مسلمة بن عبد الملك :

أ مسلم إنّي يابن كلّ خليفة
و يا فارس الهيجا و يا جبل الأرض

شكرتك إنّ الشكر حبل من التّقى
و ما كلّ من أوليته نعمة يقضي

و أحييت لي ذكري و ما كان خاملا
و لكنّ بعض الذكر أنبه من بعض

قال : فأنا الذي أقول :

لما رأينا استمسكت يداكا
كنّا اناسا نرهب الملاكا

و نركب الأعجاز و الأوراكا
من كلّ شي‏ء ما خلا الاشراكا

و كلّ ما قلته في سواكا
زور و قد كفّر هذا ذاكا

-----------
( 1 ) منتخب ذيل المذيل للطبري : 120 .

-----------
( 2 ) تاريخ بغداد للخطيب 2 : 115 ، و النقل بتلخيص .

[ 438 ]

فرضي عنه و أجازه .

و قال الشاعر :

و ما عن رضى كان الحمار مطيتي
و لكنّ من يمشي سيرضى بما ركب

و في الأمثال : ركب في الطّلب أعجاز الإبل .

هذا ، و عبّر عليه السّلام يوم الشورى عن حاله بعد أخذ حقّه استعارة بما مر ،

و أوضح المراد في أوّل انتقال الأمر إليه عليه السّلام ، فروى المدائني عن عبد اللَّه بن جنادة : أنّه عليه السّلام خطب يومئذ . فقال : أمّا بعد ، فإنّه لمّا قبض اللَّه نبيّه صلّى اللَّه عليه و آله قلنا :

نحن أهله و ورثته و عترته و أولياؤه دون النّاس ، لا ينازعنا سلطانه أحد ، و لا يطمع في حقّنا طامع ، إذ انبرى لنا قومنا ، فغصبونا سلطان نبيّنا . فصارت الإمرة لغيرنا ، و صرنا سوقة يطمع فينا الضعيف و يتعزّز علينا الذليل ، فبكت الأعين منّا لذلك ، و خشنت الصدور ، و جزعت النفوس ، و ايم اللَّه لو لا مخافة الفرقة بين المسلمين ، و أن يعود الكفر ، و يبور الدّين لكنّا على غير ما كنّا لهم . . . 1


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

21

الحكمة ( 111 ) و قال عليه السّلام و قد توفّي سهل بن حنيف الأنصاريّ بالكوفة بعد مرجعه من صفّين معه ، و كان أحبّ النّاس إليه :

لَوْ أَحَبَّنِي جَبَلٌ لَتَهَافَتَ وَ معنى ذَلك أنَّ الْمِحْنَةَ تَغْلْظُ عَلَيْهِ فَتُسْرِعُ الْمَصَائِبُ إلَيْهِ وَ لاَ يُفْعَلُ ذَلِكَ إِلاّ بالْأَتْقِيَاءِ الْأَبْرَارِ وَ الْمُصْطَفَيْنَ الْأَخْيَار : وَ هَذَا مِثْلُ قَوْلِهِ ع : مَنْ أَحَبَّنَا ؟ أَهْلَ اَلْبَيْتِ ؟ فَلْيَسْتَعِدَّ لِلْفَقْرِ جِلْبَابًا

-----------
( 1 ) نقله عن المدائني ابن أبي الحديد في شرحه 1 : 101 .

[ 439 ]

وَ قَدْ يُؤَوَّلُ ذَلِكَ عَلَى مِعْنَى آخَرَ لَيْسَ هَذَا مَوْضِعَ ذِكْرِهِ أقول : القول الأوّل الخاصّ بسهل رواه الخاصّة فقط ، و الثّاني العام العامّة على ما وقفنا .

أمّا الأوّل ففي ( كتاب محمّد بن مثنى الحضرمي ) من الاصول الأربعمائة : عن جعفر بن محمّد بن شريح ، عن ذريح المحاربي ، عن أبي عبد اللَّه عليه السّلام . و ذكر سهل بن حنيف ، فقال : كان من النّقباء . فقلت له : من نقباء نبيّ اللَّه الاثني عشر ؟ فقال : نعم كان من الّذين اختيروا من السّبعين . فقلت له :

كفلاء على قومهم ؟ فقال : نعم ، إنّهم رجعوا و فيهم دم ، فاستنظروا النّبيّ صلّى اللَّه عليه و آله إلى قابل ، فرجعوا ففرغوا من دمهم ، فاصطلحوا ، و أقبل النّبيّ صلّى اللَّه عليه و آله معهم .

و ذكر سهلا ، فقال أبو عبد اللَّه عليه السّلام : ما سبقه أحد من قريش ، و لا من النّاس بمنقبة . و أثنى عليه ، و قال : لمّا مات جزع أمير المؤمنين عليه السّلام جزعا شديدا ،

و صلّى عليه خمس صلوات ، و قال : لو كان معي جبل لارفضّ 1 .

و أمّا الثاني فرواه ابن قتيبة و أبو عبيد 2 .

قول المصنّف : « و كان أحبّ » هكذا في ( المصرية ) ، و الصواب ( من أحبّ ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 3 .

« النّاس إليه » و لذلك صلّى عليه السّلام عليه خمس صلوات ، كما عرفت من خبر كتاب محمّد بن المثنى 4 ، كما صلّى النّبيّ صلّى اللَّه عليه و آله على عمّه حمزة أربع عشرة صلاة .

« لو أحبّني جبل لتهافت » أي : تساقط قطعة قطعة ، و قد عرفت ذكر الخبر

-----------
( 1 ) رواه محمّد بن مثنى الحضرمي في أصله : 86 .

-----------
( 2 ) نقله عن غريب الحديث لابن قتيبة و أبي عبيد المرتضى في أماليه 1 : 13 المجلس 2 .

-----------
( 3 ) لفظ شرح ابن أبي الحديد 4 : 289 مثل المصرية ، و لفظ شرح ابن ميثم 5 : 298 : « كان من أحب » .

-----------
( 4 ) مرّ نقله في صدر هذا العنوان .

[ 440 ]

بدل التهافت : « لأرفضّ ، و المعنى واحد ، ففي ( الصحاح ) : و كلّ متفرّق ذاهب مرفضّ . قال القطامي :

أخوك الّذي لا يملك الحسّ نفسه
و ترفضّ عند المحفظات الكتائف 1

قول المصنّف : « معنى ذلك أنّ المحنة » أي : الامتحان .

« تغلظ عليه فتسرع المصائب إليه » في حديث الأربعمائة عن أمير المؤمنين عليه السّلام قال : و الّذي فلق الحبّة و برأ النسمة ، للبلاء أسرع إلى المؤمن من أغدار السّيل من أعلى التّلعة إلى أسفلها ، و من ركض البراذين 2 .

« و لا يفعل ذلك إلاّ بالأتقياء الأبرار » فحيث إنّ الامور مقسومة من اللَّه تعالى بين عباده ، فمن آتاه اللَّه الآخرة لا يؤتيه الدّنيا ، كما أنّ من آتاه الحذاقة و الكمال لا يؤته الرّياسة و المال ، فذكروا أنّ المقتدر لمّا خلع و بويع ابن المعتزّ ،

أخبر الطبري بذلك ، فقال : فمن رشّح للوزارة ؟ قيل : ابن الجراح . قال : فمن ذكره للقضاء ؟ فقيل : ابن المثنى . فأطرق قليلا ، ثمّ قال : إنّ هذا أمر لا يتمّ ، و لا ينتظم .

قيل له : و كيف ؟ قال : كلّ واحد من هؤلاء الذين سمّى متقدّم في معناه على الرّتبة في أبناء جنسه ، و الزّمان مدبر و الدّنيا مولية ، و ما أرى هذا إلاّ إلى اضمحلال ، و لا يكون لمدّته طول . فكان الأمر كما قال 3 .

« و المصطفين الأخيار » في ( تاريخ اليعقوبي ) قدم على عليّ عليه السّلام أبو مريم القرشي المكّي و كان صديقا له فلمّا رآه قال : ما أقدمك يا أبا مريم ؟

قال : و اللَّه ما جئت في حاجة ، و لكن عهدي بك قديم فأحببت أن أراك ، و لو اجتمع أهل الأرض عليك ، لأقمتهم على الطريق . فقال : يا أبا مريم و اللَّه إنّي لصاحبك

-----------
( 1 ) صحاح اللّغة 3 : 1079 مادة ( رفض ) .

-----------
( 2 ) رواه ضمن حديث الاربعمائة الصدوق في الخصال : 621 و ابن شعبة في تحف العقول : 111 .

-----------
( 3 ) روى هذا المعنى الطبري في تاريخه 8 : 251 سنة 296 ، و القرطبي في صلة تاريخ الطبري : 18 سنة 296 .

[ 441 ]

الّذي تعلم ، و لكنّي منيت بشرار خلق اللَّه إلاّ من رحم اللَّه يدعونني فآبى عليهم ، ثمّ اجيبهم فيتفرّقون عنّي ، و الدنيا محنة الصالحين ، جعلنا اللَّه و إيّاك منهم ، و لو لا ما سمعت من حبيبي أنّه يقول ، لضاق ذرعي غير هذا الضيق ،

سمعته يقول : الجهد و البلاء أسرع إلى من أحبّ اللَّه و أحبّني من السّيل إلى مجاريه 1 .

« و هذا مثل قوله عليه السّلام : من أحبّنا أهل البيت فليستعد للفقر جلبابا » و رواه أبو عبيد ، و ابن قتيبة في ( غريبيهما ) هكذا : « من أحبّنا أهل البيت فليعدّ للفقر جلبابا أو تجفافا » 2 .

و في ( الصحاح ) : الجلباب : الملحفة ، قالت امرأة من هذيل ترثي قتيلا :

تمشي النسور إليه و هي لاهية
مشي العذارى عليهنّ الجلابيب 3

و التّجفاف : لبس الفرس .

روى الصّفار عن الأصبغ قال : كنت مع أمير المؤمنين عليه السّلام ، فأتاه رجل فسلّم عليه ، ثمّ قال له : إنّي و اللَّه لاحبّك في اللَّه ، و احبّك في السّرّ كما احبّك في العلانية ، و أدين اللَّه بولايتك في السّرّ كما أدين بها في العلانية . و بيد أمير المؤمنين عليه السّلام عود فتطأطأ رأسه ، ثم نكت بعوده في الأرض ساعة ، ثمّ رفع رأسه إليه فقال : إنّ النّبيّ صلّى اللَّه عليه و آله حدّثني بألف حديث لكلّ حديث ألف باب ، و أنّ أرواح المؤمنين تلتقي في الهواء فتشامّ ، فما تعارف منها ايتلف ، و ما تناكر منها اختلف ، و يحك لقد كذبت فما أعرف وجهك في الوجوه ، و لا اسمك في الأسماء . ثمّ دخل عليه آخر ، فقال له : إنّي احبّك في اللَّه ، و احبّك في السّر كما

-----------
( 1 ) تاريخ اليعقوبي 2 : 205 .

-----------
( 2 ) رواه عنهما المرتضى في أماليه 1 : 13 المجلس 2 .

-----------
( 3 ) صحاح اللغة 1 : 101 مادة ( جلب ) .

[ 442 ]

احبّك في العلانية ، و أدين اللَّه بولايتك في السّرّ كما أدين اللَّه بها في العلانية فنكت عليه السّلام بعوده الثّانية ثم رفع رأسه إليه ، فقال له : صدقت إنّ طينتنا طينة مخزونة أخذ اللَّه ميثاقها من صلب آدم ، فلم يشذّ منها شاذّ ، و لا يدخل فيها داخل من غيرها ، اذهب و اتخذ للفقر جلبابا ، فإنّي سمعت النّبيّ صلّى اللَّه عليه و آله يقول : و اللَّه الفقر أسرع إلى محبينا من السّيل إلى بطن الوادي . و رواه ( أمالي ) الشيخ 1 .

و لكن روى ( معاني الأخبار ) : عن أحمد بن المبارك قال : إنّ رجلا قال للصّادق عليه السّلام : حديث يروى : أنّ رجلا قال لأمير المؤمنين عليه السّلام : إنّي احبّك . فقال له : أعدّ للفقر جلبابا . فقال : ليس هكذا قال ، إنّما قال له : أعددت لفاقتك جلبابا .

يعني : يوم القيامة 2 .

و يمكن الجمع بكون لفظ ( الفقر ) في خبر الصّفار ، و خبر أبي عبيد ، و ابن قتيبة من وهم الرّاوي ، و الأصل : البلاء ، كما يشهد له خبر الاربعمائة المتقدّم ،

و خبر أبي مريم المتقدّم ، لكن روى ( الاسد ) : عن عثمة أنّ رجلا من الأنصار رأى بوجه النّبيّ صلّى اللَّه عليه و آله أثر الجوع ، فأتى بيته فلم يجد فيه شيئا ، فأتى بني قريظة فآجر نفسه على كلّ دلو بتمرة ، حتّى جمع حفنة أو كفّا ثمّ رجع بالتّمر فوضعه بين يدي النّبيّ صلّى اللَّه عليه و آله ، فقال صلّى اللَّه عليه و آله له : إنّي لأظنّك تحبّ اللَّه و رسوله ؟ قال : أجل و الذي بعثك بالحقّ ، لأنت أحبّ إليّ من نفسي و ولدي و أهلي و مالي . قال : أمّا لا فاصطبر للفاقة ، و أعدّ للبلاء تجفافا ، فو الّذي بعثني بالحقّ لهي أسرع إلى من يحبّني من هبوط الماء من رأس الجبل إلى أسفله 3 .

« و قد يؤوّل » من التأويل .

-----------
( 1 ) أخرجه الصفاري البصائر : 411 ح 2 ، و أبو علي الطوسي في أماليه 2 : 23 المجلس 14 .

-----------
( 2 ) معاني الأخبار للصدوق : 182 ح 1 .

-----------
( 3 ) اسد الغابة 3 : 387 .

[ 443 ]

« ذلك » أي : قوله « من أحبّنا فليستعدّ للفقر جلبابا » .

« على معنى آخر ليس هذا موضع ذكره » الظّاهر أنّه أراد ما ذكره أبو عبيد ، فإنّه قال : إنّه عليه السّلام لم يرد الفقر في الدّنيا ، ألا ترى أنّ في من يحبّهم مثل ما في ساير النّاس من الغنى ؟ و إنّما أراد الفقر يوم القيامة ، و أخرج الكلام مخرج الوعظ و النصيحة و الحثّ على الطاعات ، فكأنّه أراد : من أحبّنا فليعدّ لفقره يوم القيامة ما يجبره من الثّواب ، و التقرّب إلى اللَّه تعالى و الزلفى عنده 1 .

قلت : ما ذكره أبو عبيد معنى صحيح ، إلاّ أنّ لفظ الخبر آب عن الحمل عليه ، و قد عرفت أنّ خبر ( المعاني ) ذكر ذاك المعنى ، و حكم بكون لفظه غير ذاك اللفظ ، و كونه بلفظ : « أعددت لفاقتك ، أي : في القيامة جلبابا » . و لو فرض صحّة الخبر فالظاهر معنى قاله ابن قتيبة ، و هو : أنّ من أحبّنا فليصبر على التقلّل من الدّنيا ، و ليأخذ نفسه بالكفّ عن أعراضها 2 .

و ذكر المرتضى في ( غرره ) قولهما ، و يمكن أن يكون في الخبر وجه ثالث ، هو : أن أحد وجوه معنى لفظة ( الفقر ) أن يحزّ أنف البعير حتّى يخلص إلى العظم أو قريب منه ، ثمّ يلوى عليه حبل يذلل به الصّعب . بعير مفقور به :

فعل به ذلك . فيحتمل على هذا أنّه عليه السّلام أراد : أنّ من أحبّنا فليلزم نفسه ،

و ليحطمها و ليقدها إلى الطاعات ، و ليصرفها عمّا تميل إليه طباعها من الشهوات ، و ليذللها على الصبر على ما ذكرناه ، و مشقّة ما اريد منها ، كما يفعل ذلك بالبعير الصّعب . و هذا وجه ثالث في الخبر لم يذكر 3 .

قلت : هو أيضا معنى بعيد خلاف المتبادر من اللفظ ، و كيف كان ، فروي عن أبي خليفة الفضل بن حباب الجمحي قال :

-----------
( 1 ) أمالي المرتضى 1 : 13 المجلس 2 ، و النقل بتلخيص .

-----------
( 2 ) أمالي المرتضى 1 : 13 المجلس 2 ، و النقل بتلخيص .

-----------
( 3 ) قاله المرتضى في أماليه المسمى بالغرر و الدرر 1 : 13 ، و النقل بتصرف يسير .

[ 444 ]

شيبان و الكبش حدّثاني
شيخان باللَّه عالمان

قالا إذا كنت فاطميا
فاصبر على نكبة الزمان

و في السير : كتب الحسين عليه السّلام إلى الأحنف يدعوه إلى نفسه ، فلم يردّ جوابا ، و قال : قد جرّبنا آل أبي الحسن ، فلم نجد عندهم إيالة للملك ، و لا جمعا للمال ، و لا مكيدة في الحرب 1 .

و في ( عيون ابن قتيبة ) : قال الشّعبي : ما لقينا من آل أبي طالب ؟ إن أحببناهم قتلونا ، و إن أبغضناهم أدخلونا النّار 2 .

و قيل لابن عمر : إنّ الحسين عليه السّلام توجّه إلى العراق . فلحقه و ناشده اللَّه أن يرجع فأبى ، فقال ابن عمر : أما إنّي ساحدّثك حديثا : إنّ جبرئيل عليه السّلام أتى النّبيّ صلّى اللَّه عليه و آله فخيّره بين الدّنيا و الآخرة فاختار الآخرة . و أنّكم بضعة من النّبيّ صلّى اللَّه عليه و آله ، و اللَّه ، لا تليها أنت و لا أحد من أهل بيتك ، و ما صرفها اللَّه عنكم إلاّ لما هو خير لكم 3 .

و في ( مقاتل أبي الفرج ) : في حديث سفيان بن أبي ليلى الّذي قال للحسن عليه السّلام : أذللت رقابنا حين أعطيت هذا الطاغية البيعة قال الحسن عليه السّلام له : ما جاءنا بك يا سفيان ؟ قال : حبّكم . فقال عليه السّلام فأبشر يا سفيان ، فإنّي سمعت عليّا يقول : سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : يرد عليّ الحوض أهل بيتي و من أحبّهم من امّتي كهاتين يعني : السّبابتين أو كهاتين يعني : السّبابة و الوسطى إحداهما تفضل على الاخرى . أبشر يا سفيان ، فإنّ الدّنيا تسع البر و الفاجر ، حتّى يبعث اللَّه إمام الحقّ من آل محمّد عليهم السّلام 4 .

-----------
( 1 ) الفائق للزمخشري 1 : 52 مادة ( اول ) ، بفرق يسير .

-----------
( 2 ) عيون الاخبار لابن قتيبة 1 : 212 .

-----------
( 3 ) عيون الأخبار لابن قتيبة 1 : 211 ، و النقل بتلخيص .

-----------
( 4 ) المقاتل أبي الفرج : 44 .

[ 445 ]

ثمّ حبّهم عليهم السّلام من الفرائض و إن سمّوا محبّيهم روافض ، و في ( فواتح الميبدي ) روى الكشاف و الواحدي : أنّه لمّا نزلت . . . قل لا أسألكم عليه أجرا إلاّ المودّة في القربى . . . 1 ، سألوا النّبيّ صلّى اللَّه عليه و آله و سلّم : امرنا بمحبّة من ؟ فقال ثلاث مرّات : عليّ و فاطمة و ابناهما 2 .

و روى الترمذي عن المقداد قال : قال النّبيّ صلّى اللَّه عليه و آله : معرفة آل محمّد براءة من النّار ، و حبّ آل محمّد جواز من الصراط ، و الولاية لآل محمّد أمان من العذاب 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

22

من الخطبة ( 98 ) وَ خَلَّفَ فِينَا رَايَةَ اَلْحَقِّ مَنْ تَقَدَّمَهَا مَرَقَ وَ مَنْ تَخَلَّفَ عَنْهَا زَهَقَ وَ مَنْ لَزِمَهَا لَحِقَ دَلِيلُهَا مَكِيثُ اَلْكَلاَمِ بَطِي‏ءُ اَلْقِيَامِ سَرِيعٌ إِذَا قَامَ فَإِذَا أَنْتُمْ أَلَنْتُمْ لَهُ رِقَابَكُمْ وَ أَشَرْتُمْ إِلَيْهِ بِأَصَابِعِكُمْ جَاءَهُ اَلْمَوْتُ فَذَهَبَ بِهِ فَلَبِثْتُمْ بَعْدَهُ مَا شَاءَ اَللَّهُ حَتَّى يُطْلِعَ اَللَّهُ لَكُمْ مَنْ يَجْمَعُكُمْ وَ يَضُمُّ نَشْرَكُمْ فَلاَ تَطْمَعُوا فِي غَيْرِ مُقْبِلٍ وَ لاَ تَيْأَسُوا مِنْ مُدْبِرٍ فَإِنَّ اَلْمُدْبِرَ عَسَى أَنْ تَزِلَّ إِحْدَى قَائِمَتَيْهِ وَ تَثْبُتَ اَلْأُخْرَى فَتَرْجِعَا حَتَّى تَثْبُتَا جَمِيعاً أَلاَ إِنَّ مَثَلَ ؟ آلِ مُحَمَّدٍ ص ؟ كَمَثَلِ نُجُومِ اَلسَّمَاءِ إِذَا خَوَى نَجْمٌ طَلَعَ نَجْمٌ فَكَأَنَّكُمْ قَدْ تَكَامَلَتْ مِنَ اَللَّهِ فِيكُمُ اَلصَّنَائِعُ وَ أَرَاكُمْ مَا كُنْتُمْ تَأْمُلُونَ .

-----------
( 1 ) الشورى : 23 .

-----------
( 2 ) رواه الزمخشري في الكشاف 4 : 219 و عنه و عن الواحدي الميبدي في الفواتح : 196 ، و أخرجه الطبراني و ابن أبي حاتم و الحاكم في مناقب الشافعي عنهم الكاف الشاف 4 : 220 و ابن المنذر و ابن مردويه عنهما الدر المنثور 6 : 7 ،

و الجويني في فرائد السمطين 2 : 13 ح 359 و غيرهم .

-----------
( 3 ) رواه عن الترمذي الميبدي في الفواتح : 196 ، لكن لم يوجد هذا في سنن الترمذي .

[ 446 ]

« و خلّف فينا راية الحق » قال ابن أبي الحديد : إنّ المراد براية الحقّ الثّقلان المخلّفان : الكتاب و العترة 1 .

و قال ابن ميثم : المراد بها الكتاب و السنّة 2 .

قلت : كلّ منهما و إن كان معنى صحيحا إلاّ أنّ الظاهر أنّ المراد براية الحقّ هنا : الكتاب بالخصوص ، لقوله عليه السّلام بعد : « دليلها مكيث الكلام . . . » جاعلا للعترة دليل الكتاب ، و حينئذ فقوله عليه السّلام هنا نظير قوله عليه السّلام في الخطبة الاولى :

« و خلّف فيكم ما خلّفت الأنبياء في اممها إذ لم يتركوهم هملا بغير طريق واضح ، و لا علم قائم : كتاب ربّكم فيكم » 3 .

و أمّا الراية في كلامه عليه السّلام في خبر عبيد بن كرب عنه عليه السّلام : « أنّ لنا أهل البيت راية من تقدّمها مرق ، و من تأخر عنها محق ، و من تبعها لحق » 4 القائم عليه السّلام بالخصوص ، و رووا الخبر في علاماته عليه السّلام .

« من تقدّمها » بالحكم في قبالها ، كمن أمر بغسل الرّجلين في قبال حكمها بمسحهما .

« مرق » أي : خرج من الدّين .

« و من تخلّف عنها » بعدم العلم بأحكامها .

« زهق » أي : هلك .

« و من لزمها » بالالتزام بما فيها .

« لحق » بها و يصل إلى المقصد .

« دليلها مكيث الكلام » قد عرفت أنّ المراد من دليل راية الحق و هي

-----------
( 1 ) شرح ابن أبي الحديد 2 : 189 .

-----------
( 2 ) شرح ابن ميثم 3 : 7 .

-----------
( 3 ) رواه الشريف الرضي ضمن خطبة في نهج البلاغة 1 : 25 .

-----------
( 4 ) أخرجه الصدوق في كمال الدين : 654 ح 23 .

[ 447 ]

الكتاب : العترة عليهم السّلام ، لكونهم كتاب اللَّه الناطق الدّال على حكم كتابه الصّامت .

و قال ابن أبي الحديد في شرح الجملة : و قلّة الكلام من صفات المدح ،

و كثرته من صفات الذمّ . قالت جارية ابن السّماك : ما أحسن كلامك لو لا أنّك تكثر ترداده . . . 1 قلت : مكيث الكلام غير قليل الكلام ، إنّما هو من يتكلّم عن رويّة و تدبّر و لو كثر كلامه ، و في قباله سريع الكلام : من يتكلّم عن غير تدبّر و لو قلّ كلامه .

فالحكايات التي نقلها هنا ، و الأخبار التي ذكرها هنا بلا ربط ، و تطويل بلا طائل .

« بطي‏ء القيام ، سريع إذا قام » المراد أنّه لا يفعل شيئا حتّى يوجد المقتضي له و يصير ذا حكمة ، فما لا يكون كذلك لا يقرب منه ، فدعا أبو سفيان و العبّاس أمير المؤمنين عليه السّلام بعد وفاة النّبيّ صلّى اللَّه عليه و آله إلى أن يبايعاه ، فما توجّه إليهما 2 ، لأنّ قيامه عليه السّلام في ذاك الوقت لتصدّي الإمرة لم يكن صلاحا ، لأنّه بعد تعاقد قريش على عدم تخلية الأمر له ، و لو كان قام لانجر إلى اضمحلال أصل الاسلام ، كما أنّه إذا وجد المقتضى لا يدع الفرصة ، فاشير عليه عليه السّلام بأن لا يتبع طلحة و الزبير ، و يدع معاوية و الشام ، فخالف من أشار عليه ، و جدّ في الطّلب و أوجد الجمل و صفين .

و نقل ابن أبي الحديد في شرح هاتين الفقرتين قول المتنبي :

و ما قلت للبدر أنت اللجين
و لا قلت للشّمس أنت الذّهب

فيقلق منه البعيد الأناة
و يغضب منه البطي‏ء الغضب

و نقل المثل :

يريك الهوينى و الامور تطير

-----------
( 1 ) شرح ابن أبي الحديد 2 : 190 .

-----------
( 2 ) السقيفة للجوهري : 42 ، و غيره .

[ 448 ]

و قال : يضرب لمن ظاهره الأناة و باطنه الإبرام . و نقل أشياء اخر كثيرة لا ربط لشي‏ء منها سوى قول الشّاعر منها :

مسبل في الحيّ أحوى رفل
و إذا يغزو فسمع أزل 1

« فإذا أنتم ألنتم له رقابكم ، و أشرتم إليه جاءه الموت فذهب به » قال ابن أبي الحديد : خطب بها أمير المؤمنين عليه السّلام في الجمعة الثالثة من خلافته ، و كنّى فيها عن حال نفسه ، و أعلمهم فيها أنّهم سيفا رقونه ، و يفقدونه بعد اجتماعهم عليه و طاعتهم ، و هكذا وقع الأمر ، فإنّه نقل أنّ أهل العراق لم يكونوا أشد اجتماعا عليه من الشّهر الّذي قتل عليه السّلام فيه 2 .

قلت : فيه أوّلا : من أين أنّ مراده عليه السّلام بقوله : « فإذا أنتم ألنتم له رقابكم و أشرتم إليه » شهر قتله كما قال ؟ بل الظّاهر أنّ مراده عليه السّلام : انتقال أصل الخلافة الظاهرية إليه ، لأنّه عليه السّلام في أيّام الثلاثة لم يكن عندهم إلاّ كأحد الصحابة في عدم بسط يد له ، بل كان تحت الشّدّة ، فإنّ حال من يراقبه الملوك و يعدّونه رقيبا لهم معلوم ، و في كتاب معاوية إلى محمّد بن أبي بكر مشيرا إلى أبي بكر و عمر و إليه عليه السّلام : « و لقد همّا به الهموم ، و أرادا به العظيم » و إنّما في أيّام خلافته ليّن له الرّقاب ، و اشير إليه بالأصابع .

و ثانيا : من قال : إنّ أهل العراق لم يكونوا أشد اجتماعا عليه من شهر قتل فيه ؟ كيف ، و بعد التّحكيم صار أمره عليه السّلام مضطربا غاية الاضطراب ، حتّى بعد رجوعه عن حرب الخوارج نهى النّاس عن دخول البلد ، ليشخصوا إلى معاوية ، فلم يعتنوا به ، و كان معاوية يغير كلّ يوم على بلاده عليه السّلام غير الكوفة ،

و يصيح عليه السّلام بهم في الدفاع ، و لم يصغوا إليه عليه السّلام حتّى قتل صلوات اللَّه عليه

-----------
( 1 ) شرح ابن أبي الحديد 2 : 190 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 189 ، 192 .

[ 449 ]

أسفا ، و حينئذ فلا بد أنّ مراده عليه السّلام : أن لبثه فيهم أيّام خلافته قليل ، فلم تكمل السّنة الرابعة من قيامه عليه السّلام .

« فلبثتم بعده ما شاء اللَّه » و لا يعلم مدّة لبثهم غير اللَّه .

« حتّى يطلع اللَّه لكم من يجمعكم و يضم نشركم » بظهور قائم آل محمّد عليهم السّلام ، و قال ابن ميثم : قيل هو الإمام المنتظر ، و قيل : هو قائم بني العبّاس بعد انقضاء دولة بني امّية 1 .

قلت : كيف يحتمل إرادته عليه السّلام قائم بني العبّاس ، و كلامه عليه السّلام في دليل راية الحقّ بعده عليه السّلام ؟ فمن يجمع النّاس ، و يضمّ نشرهم على راية الحقّ غير قائم أهل البيت عليهم السّلام ؟ و إذا لم يكن المراد دليل راية الحقّ ، فأيّ فرق بين قائم العباسية و قائم الاموية ، في جمع أمر النّاس على السلطنة الدنيوية ؟

و قال ابن أبي الحديد : كلامه عليه السّلام إشارة إلى المهدي الّذي يظهر في آخر الوقت ، إلاّ أنّه عند أصحابنا غير موجود الآن و سيوجد و عند الإمامية أنّه موجود 2 .

قلت : فما يفعل بقوله عليه السّلام هنا : « مثل آل محمّد صلّى اللَّه عليه و آله كمثل نجوم السماء إذا خوى نجم طلع نجم » 3 ، و بقوله عليه السّلام في خطبة مرّت في أوّل الفصل : « لا تخلو الأرض من قائم للَّه حجّة إمّا ظاهرا مشهورا أو خائفا مغمورا » 4 ؟

« فلا تطمعوا في غير مقبل » قال أيوب بن نوح للرّضا عليه السّلام : نرجو أن تكون صاحب هذا الأمر ، و أن يردّه اللَّه إليك من غير سيف ، فقد بويع لك ، و ضربت الدّراهم باسمك . فقال عليه السّلام : ما منّا أحد اختلفت إليه الكتب ، و سئل عن المسائل ،

-----------
( 1 ) شرح ابن ميثم 3 : 8 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 192 .

-----------
( 3 ) رواهما الشريف الرضي في نهج البلاغة 1 : 194 ضمن الخطبة 98 و 4 : 37 ضمن الحكمة 147 .

-----------
( 4 ) المصدر نفسه .

[ 450 ]

و أشارت إليه إلاّ اعتلّ و مات على فراشه ، حتّى يبعث اللَّه عزّ و جلّ لهذا الأمر رجلا خفي المولد و المنشأ ، حتّى خفي في نسبه 1 .

و قال عبد اللَّه بن عطا للباقر عليه السّلام : إنّ شيعتك بالعراق كثيرون ، فو اللَّه ما في أهل بيتك مثلك ، فكيف لا تخرج ؟ فقال : يا عبد اللَّه بن عطا قد أمكنت الحشو من اذنيك و اللَّه ما أنا بصاحبكم 2 .

« و لا تيأسوا من مدبر » قال الهادي عليه السّلام : إذا رفع عليكم من بين أظهركم ،

فتوقعوا الفرج من تحت أقدامكم 3 .

و قال الباقر عليه السّلام : إذا دار الفلك و قال النّاس : مات القائم أو هلك ، بأيّ واد سلك ، و قال الطالب أنى يكون ذلك ، و قد بليت عظامه ؟ فعند ذلك فارجوه ، فإذا سمعتم به فأتوه ، و لو حبوا على الثّلج 4 .

و عن الأصبغ : ذكر عند أمير المؤمنين عليه السّلام القائم عليه السّلام فقال : أما ليغيبنّ حتّى يقول الجاهل : ما للَّه في آل محمّد حاجة 5 .

« فإن المدبر » و المراد به القائم الّذي نهى عن اليأس عنه .

« عسى أن تزل » و زاد ابن أبي الحديد « به » 6 .

« إحدى قائمتيه و تثبت الاخرى » فلا يسقط .

« و ترجعا » هكذا في ( المصرية ) و الصواب : ( فترجعا ) كما في

-----------
( 1 ) الكافي للكليني 1 : 341 ح 25 و الغيبة للنعماني : 112 .

-----------
( 2 ) أخرجه الصدوق بطريقين في كمال الدين : 325 ح 2 و الكليني في الكافي 1 : 342 ح 26 ، و النعماني بطريقين في الغيبه : 111 في صدر حديث .

-----------
( 3 ) الكافي للكليني 1 : 341 ح 24 عن الهادي عليه السّلام ، و الغيبة للنعماني : 124 عن الرضا عليه السّلام .

-----------
( 4 ) كمال الدين للصدوق : 326 ح 5 .

-----------
( 5 ) أخرجه الصدوق بطريقين كمال الدين : 302 ح 9 ، و : 303 ح 15 ، و النعماني في الغيبة : 101 .

-----------
( 6 ) شرح ابن أبي الحديد 2 : 189 .

[ 451 ]

( ابن أبي الحديد و ابن ميثم ) 1 .

« حتّى تثبتا جميعا » و لعلّ الإتيان بضمير التثنية في ( ترجعا ، و تثبتا ) إن صحّ النقل ، لعدم تعيّن الزّالّة ، فيحتمل كونها كلا منهما .

و كيف كان ، فعن الصادق عليه السّلام قال : المنتظر الثاني عشر هو المفرّج للكرب عن شيعته بعد ضنك شديد ، و بلاء طويل ، و جزع و خوف ، فطوبى لمن أدرك ذلك الزمان 2 .

« ألا إنّ مثل آل محمّد صلّى اللَّه عليه و آله كمثل نجوم السّماء إذا خوى نجم » في ( الصحاح ) :

خوت النجوم : إذا سقطت ، و لم تمطر في نوئها 3 .

« طلع نجم » مكانه قال لقيط بن زرارة :

و إنّي من القوم الّذين علمتهم
إذا مات منهم سيّد قام صاحبه

نجوم سماء كلّما غاب كوكب
بدا كوكب تأوي إليه كواكبه

لمّا مات السّجاد عليه السّلام قال محمّد بن المنكدر : ما كنت أظنّ أنّه يدع ولدا أفضل منه ، حتّى رأيت ابنه محمّد بن عليّ ، أردت أن أعظه فوعظني 4 .

و لمّا مات الباقر عليه السّلام دخل سالم بن أبي حفصة على الصادق عليه السّلام معزّيا له ، فقال له : ذهب و اللَّه من كان يقول : قال رسول اللَّه صلّى اللَّه عليه و آله . فلا يسأل عمّن بينه و بين رسول اللَّه صلّى اللَّه عليه و آله ، و اللَّه لا يرى مثله أبدا . فقال له الصادق عليه السّلام : قال اللَّه تبارك و تعالى : إنّ من عبادي من يتصدّق بشق تمرة ، فاربيها كما يربي أحدكم فلوه ، حتى يجعلها مثل جبل احد . فخرج سالم إلى أصحابه ، فقال : ما رأيت أعجب من هذا كنّا نستعظم قول الباقر عليه السّلام : « قال رسول اللَّه » بلا واسطة . فقال

-----------
( 1 ) كذا في شرح ابن أبي الحديد 2 : 189 ، لكن لفظ شرح ابن ميثم 3 : 6 مثل المصرية .

-----------
( 2 ) كمال الدين للصدوق : 334 ح 5 ، و الغيبة للنعماني : 57 ، و النقل بتقطيع .

-----------
( 3 ) صحاح اللغة 6 : 2332 مادة ( خوى ) ، و النقل بتقطيع .

-----------
( 4 ) الارشاد للمفيد : 263 ، و النقل بتصرف ، و قد مرّ الحديث بتمامه في العنوان 19 من هذا الفصل .

[ 452 ]

ابنه « قال اللَّه » بلا واسطة 1 .

و قال زيدي لإمامي من أصحاب الصادق عليه السّلام : قد مات إسماعيل الّذي كنتم تمدّون أعناقكم إليه ، و جعفر شيخ كبير يموت غدا أو بعد غد ، فتبقون بلا إمام . فلم يدر ما يقول له ، فأخبر الصادق عليه السّلام بمقالته ، فقال عليه السّلام : هيهات هيهات ، أبى اللَّه و اللَّه أن ينقطع هذا الأمر حتّى ينقطع الليل و النهار ، فإذا رأيته فقل له : هذا موسى بن جعفر يكبر و يزوّجه ، فيولد له ولد ، فيكون خلفا إن شاء اللَّه 2 .

و كتب ابن قياما الواقفي إلى الرضا عليه السّلام : كيف تكون إماما و ليس لك ولد ؟ فأجابه عليه السّلام : و ما علمك أنّه لا يكون لي ولد ؟ و اللَّه لا تمضي الأيّام و الليالي حتّى يرزقني اللَّه ولدا ذكرا ، يفرّق به بين الحقّ و الباطل 3 .

و قال أحمد بن محمّد : خرج عن أبي محمّد العسكري عليه السّلام حين قتل الزّبيري : هذا جزاء من اجترأ على اللَّه و أوليائه ، يزعم أنّه يقتلني و ليس لي عقب ، فكيف رأى قدرة اللَّه فيه ؟ قال : و ولد له ولد سمّاه « م ح م د » في سنة ستّ و خمسين و مائتين 4 .

و روى الشيخ في ( غيبته ) توقيعا عن الحجّة عليه السّلام إلى جماعة قالوا : إنّ أبا محمّد عليه السّلام مضى و لا خلف له : أو ما رأيتم كيف جعل اللَّه لكم معاقل تأوون إليها ، و أعلاما تهتدون بها من لدن آدم عليه السّلام إلى أن ظهر الماضي عليه السّلام ، كلّما غاب علم بدا علم ، و إذا أفل نجم طلع نجم ؟ فلمّا قبضه اللَّه إليه ظننتم أنّ اللَّه

-----------
( 1 ) أمالي الطوسي 1 : 125 المجلس 5 ، و النقل بتصرف في اللفظ .

-----------
( 2 ) كمال الدين للصدوق : 657 ح 2 .

-----------
( 3 ) الكافي للكليني 1 : 320 ح 4 ، و أخرجه بعنوان المشافهة لا المكاتبة الكشي في معرفة الرجال ( اختياره ) 553 ح 1044 .

-----------
( 4 ) الكافي للكليني 1 : 329 ح 5 .

[ 453 ]

تعالى أبطل دينه ، و قطع السّبب بينه و بين خلقه ؟ كلا ما كان ذلك و لا يكون حتّى تقوم السّاعة 1 .

« فكأنّكم قد تكاملت من اللَّه فيكم الصّنائع » أي : نعمه الخاصّة .

« و أراكم ما تأملون » من ظهور القائم عليه السّلام ، في خبر جابر الجعفي ، عن الباقر عليه السّلام : كأنّي بأصحاب القائم عليه السّلام و قد أحاطوا بما بين الخافقين ، فليس من شي‏ء إلاّ و هو مطيع لهم ، حتّى سباع الأرض و سباع الطير 2 .

و في خبر آخر عنه عليه السّلام : إذا قام قائمنا عليه السّلام وضع يده على رؤوس العباد ، فجمع بها عقولهم ، و كملت بها أحلامهم 3 .

و عن الصّادق عليه السّلام : و إنّ الرّجل منهم ليعطى قوّة أربعين رجلا ، و إنّ قلبه لأشدّ من زبر الحديد ، و لو مرّوا بجبال الحديد لقلعوها . . . 4 .

و قال ابن ميثم : وجدت له عليه السّلام في أثناء بعض خطبه في اقتصاص ما يكون بعده فصلا يجري مجرى الشّرح لهذا الوعد ، و هو أن قال : « يا قوم اعلموا علما يقينا إنّ الّذي يستقبل قائمنا من أمر جاهليتكم ليس بدون ما استقبل الرّسول من أمر جاهليتكم و ذلك أنّ الامّة كلّها يومئذ جاهلية إلاّ من رحم اللَّه . فلا تعجلوا فيعجل الخرق بكم ، و اعلموا أنّ الرفق يمن ، و في الأناة بقاء و راحة ، و الإمام أعلم بما ينكر ، و لعمري لينزعنّ عنكم قضاء السوء ، و ليقبضنّ عنكم المرائين ، و ليعزلنّ عنكم امراء الجور ، و ليطهّرنّ الأرض من كلّ غاش ،

و ليعملنّ فيكم بالعدل ، و ليقومنّ فيكم بالقسطاس المستقيم ، ليتمنين أحياؤكم لأمواتكم رجعة الكرّة عمّا قليل فيعيشوا إذن ، فإنّ ذلك كائن للَّه ، أنتم بأحلامكم

-----------
( 1 ) الغيبة للطوسي : 173 ، و النقل بتقطيع .

-----------
( 2 ) كمال الدين للصدوق : 673 ح 25 في صدر حديث .

-----------
( 3 ) كمال الدين للصدوق : 675 ح 30 ، و الكافي للكليني 1 : 25 ح 21 .

-----------
( 4 ) كمال الدين للصدوق : 673 ح 26 .

[ 454 ]

كفّوا ألسنتكم ، و كونوا من وراء معايشكم ، فإنّ الحرمان سيصل إليكم ، و إن صبرتم و احتسبتم و ائتلفتم ، إنّه طالب و تركم ، و مدرك لثأركم ، و آخذ بحقّكم ،

و اقسم باللَّه قسما حقّا : إنّ اللَّه مع الّذين اتّقوا ، و الّذين هم محسنون 1 .

و روى الطبري في إسلام عدي بن حاتم : أنّ النّبيّ صلّى اللَّه عليه و آله قال له : يا عدي بن حاتم إنّما يمنعك من الدخول في هذا الدين لما ترى من حاجتهم ، فو اللَّه ليوشكنّ المال يفيض فيهم حتّى لا يوجد من يأخذه إلى أن قال قد رأيت القصور البيض من أرض بابل قد فتحت ، و رأيت المرأة تخرج من القادسية على بعيرها لا تخاف شيئا حتّى تحجّ هذا البيت ، و ايم اللَّه لتكونن الثالثة ليفيض المال حتى لا يوجد من يأخذه 2 .

قلت : و لا بد أنّ فيضان المال حتّى لا يوجد من يأخذه إنّما في عصر ظهوره عليه السّلام ، فروي : أنّ أصحاب الزكاة يجيئون بزكاتهم إلى المحاويج من شيعته ، فلا يقبلونها فيصّرونها و يدورون في دورهم ، فيخرجون إليهم فيقولون : لا حاجة لنا إلى دراهمكم إلى أن قال و يجتمع إليه أموال أهل الدّنيا كلّها من بطن الأرض و ظهرها ، فيقول النّاس : تعالوا إلى ما قطعتم فيه الأرحام و سفكتم فيه الدّم الحرام ، و ركبتم فيه المحارم ، فيعطي عطاء لم يعط أحد قبله 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

23

من الخطبة ( 103 ) فَمَا اِحْلَوْلَتْ لَكُمُ اَلدُّنْيَا فِي لَذَّتِهَا وَ لاَ تَمَكَّنْتُمْ مِنْ رَضَاعِ أَخْلاَفِهَا إِلاَّ

-----------
( 1 ) شرح ابن ميثم 3 : 9 ، و الآية 128 من سورة النمل .

-----------
( 2 ) تاريخ الطبري 2 : 377 سنة 9 .

-----------
( 3 ) رواه علي بن عبد الحميد في الغيبة عنه البحار 52 : 390 ح 212 ، و النقل بتصرف يسير .

[ 455 ]

مِنْ بَعْدِ مَا صَادَفْتُمُوهَا جَائِلاً خِطَامُهَا قَلِقاً وَضِينُهَا قَدْ صَارَ حَرَامُهَا عِنْدَ أَقْوَامٍ بِمَنْزِلَةِ اَلسِّدْرِ اَلْمَخْضُودِ وَ حَلاَلُهَا بَعِيداً غَيْرَ مَوْجُودٍ وَ صَادَفْتُمُوهَا وَ اَللَّهِ ظِلاًّ مَمْدُوداً إِلَى أَجْلٍ مَعْدُودٍ فَالْأَرْضُ لَكُمْ شَاغِرَةٌ وَ أَيْدِيكُمْ فِيهَا مَبْسُوطَةٌ وَ أَيْدِي اَلْقَادَةِ عَنْكُمْ مَكْفُوفَةٌ وَ سُيُوفُكُمْ عَلَيْهِمْ مُسَلَّطَةٌ وَ سُيُوفُهُمْ عَنْكُمْ مَقْبُوضَةٌ أَلاَ إِنَّ لِكُلِّ دَمٍ ثَائِراً وَ لِكُلِّ حَقٍّ طَالِباً وَ إِنَّ اَلثَّائِرَ فِي دِمَائِنَا كَالْحَاكِمِ فِي حَقِّ نَفْسِهِ وَ هُوَ اَللَّهُ اَلَّذِي لاَ يُعْجِزُهُ مَنْ طَلَبَ وَ لاَ يَفُوتُهُ مَنْ هَرَبَ أقول : و رواه ( الإرشاد ) هكذا : « الحمد للَّه ، و السّلام على رسول اللَّه . أمّا بعد ، فإنّ رسول اللَّه صلّى اللَّه عليه و آله رضيني لنفسه أخا ، و اختصّني له وزيرا . أيّها النّاس أنا أنف الهدى و عيناه ، فلا تستوحشوا من طريق الهدى لقلّة من يغشاه ، من زعم أنّ قاتلي مؤمن فقد قتلني . ألا و إنّ لكل دم ثائرا يوما ما ، و إنّ الثائر في دمائنا ، و الحاكم في حقّ نفسه ، و حقّ ذوي القربى و اليتامى و المساكين ، و ابن السّبيل الّذي لا يعجزه ما طلب لا يفوته من هرب ، و سيعلم الّذين ظلموا أيّ منقلب ينقلبون 1 و اقسم باللَّه الّذي فلق الحبّة و برأ النسمة لتنتحرنّ عليها يا بني امية و لتعرفنّها في أيدي غيركم ، و دار عدوكم عمّا قليل و ستعلمنّ نبأه بعد حين 2 .

و رواه القمي في ( تفسيره ) مسندا عن الصّادق عليه السّلام هكذا : « قال : خطب أمير المؤمنين عليه السّلام بعد ما بويع بخمسة أيّام ، فقال فيها : و اعلموا أنّ لكلّ حقّ طالبا ، و لكلّ دم ثائرا ، و الطالب بحقّنا كقيام الثائر بدمائنا ، و الحاكم في حقّ

-----------
( 1 ) الشعراء : 227 .

-----------
( 2 ) الارشاد للمفيد : 147 .

[ 456 ]

نفسه هو العادل الّذي لا يحيف ، و الحاكم الذي لا يجور ، و هو اللَّه الواحد القهّار .

و اعلموا أنّ على كلّ شارع بدعة و زره و وزر كلّ مقتد به من بعده ، من غير أن ينتقص من أوزار العاملين شي‏ء . . . » 1 .

« فما احلولت » أي : ما صار حلوا ، قال الجوهري : حلا الشي‏ء يحلو حلاوة ،

و احلولى مثله 2 .

« لكم الدّنيا في لذّتها » و مذاقها .

« و لا تمكنتم من رضاع » مصدر رضع الصّبي امّه ، و قولهم : لئيم راضع .

أصله رجل كان يرضع إبله أو غنمه ، و لا يحلبها لئلاّ يسمع صوت حلبه فيطلب منه .

« أخلافها » الأخلاف : جمع الخلف بالكسر ، و في ( الصحاح ) : الخلف : حلمة ضرع النّاقة ، القادمان و الآخران 3 .

قال ابن أبي الحديد : الخطاب لمن في عصره من الصحابة و التابعين 4 .

و قال ابن ميثم : لبني امية و نحوهم 5 .

و الأوّل أصح لأنّ صيرورة الدّنيا حلوا لهم ، و تمكنهم من رضاع ثديها إنّما كان من زمن الأوّلين ، و إنّما نال بنو اميّة ما نالوا بواسطتهم .

« إلاّ من بعد ما » هكذا في ( المصرية ) ، و الصواب : ( إلاّ من بعده ) ، أي : بعد النّبيّ صلّى اللَّه عليه و آله كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 6 .

-----------
( 1 ) تفسير القمي 1 : 384 .

-----------
( 2 ) صحاح اللغة للجوهري 6 : 2317 مادة ( حلو ) .

-----------
( 3 ) صحاح اللغة 4 : 1353 مادة ( خلف ) .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 201 .

-----------
( 5 ) شرح ابن ميثم 3 : 25 .

-----------
( 6 ) لفظ شرح ابن أبي الحديد 2 : 200 و شرح ابن ميثم 3 : 23 مثل المصرية أيضا .

[ 457 ]

قال ابن أبي الحديد : فصانه اللَّه تعالى في أيّام حياته عن أن يفتح عليه الدّنيا ، و أكرمه عن ذلك ، فلم يفتح عليكم البلاد ، و لا درّت عليكم الأموال ، و لا أقبلت الدّنيا نحوكم ، و ما دالت الدولة لكم ، إلاّ من بعده 1 .

خطب عتبة بن غزوان في إمارته البصرة من قبل عمر و هو الّذي اختطّ البصرة فقال : و لقد رأيتني سابع سبعة من رسول اللَّه صلّى اللَّه عليه و آله و قد تسلقت أفواههم من أكل الشجر ، و لقد رأيتنا أنا و سعد استبقنا بردة فاشتققناها ،

فأخذت أنا نصفها و سعد نصفها ، و اليوم ما منّا رجل إلاّ و قد أصبح أميرا على مصر ، و لقد بلغني أنّه لم تكن نبوّة إلاّ و سننسخ ملكا .

و لمّا هزم خالد بن الوليد عجم البسط ، و كانوا بسطوا البسط ، و صفّوا الأطعمة فلم يمهلهم ، و وقف على طعامهم فقعدوا عليه ، و جعل من لم ير الأرياف ، و لا يعرف الرّقاق يقول : ما هذه الرّقاق البيض ؟ و جعل من قد عرفها يجيبهم ، و يقول لهم مازحا : هل سمعتم برقيق العيش ؟ فيقولون : نعم . فيقول :

هو هذا . فسمّي الرّقاق ، قال الطبري : و كانت العرب تسمّيه القرى 2 .

« صادفتموها » أي : وجدتموها .

« جائلا » من الجولان .

« خطامها » أي : زمامها .

« قلقا » أي : مضطربا .

« وضينها » قال الجوهري : الوضين للهودج بمنزلة البطان للقتب ،

و التصدير للرحل ، و الحزام للسّرج 3 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 201 .

-----------
( 2 ) تاريخ الطبري 2 : 562 سنة 12 .

-----------
( 3 ) صحاح اللغة للجوهري 6 : 2214 مادة ( وضن ) .

[ 458 ]

« قد صار حرامها عند أقوام بمنزلة السّدر المخضود » من : خضدت الشجر :

قطعت شوكه ، فهو خضيد و مخضود . فيسهل عليه تناول ثمره .

« و حلالها بعيدا غير موجود » لعدم ورع في النّاس يتّقون من الحرام .

قال ابن أبي الحديد و في شرح قوله عليه السّلام : « صادفتموها » إلى هنا :

ذكر عليه السّلام أنّهم صادفوها يعني الدّنيا و قد صعبت على من يليها ولاية حقّ ،

كما تستصعب النّاقة على راكبها إذا كانت جائلة الخطام ، ليس زمامها يمكّن راكبها من نفسه ، قلقة الوضين لا يثبت هودجها تحت الراكب . حرامها سهل التناول على من يريده ، كالسدر الذي خضد عنه شوكه فصار ناعما أملس ،

و حلالها غير موجود لغلبة الحرام عليه ، و كونه صار مغمورا مستهلكا بالنسبة ، و هذا إشارة إلى ما كان يقوله دائما من استبداد الخلفاء قبله دونه بالأمر ، و أنّه كان الأولى و الأحقّ 1 .

قلت : ما قاله من أنّه عليه السّلام كان دائما يقول باستبدادهم حقّ ، و تأويل أصحابه له باطل ، لكن الظاهر أنّ كلامه عليه السّلام ليس في هذا المقام ، بل في مقام أنّ الدّنيا إنّما فتحت على المتقدّمين عليه بفتح فارس و الرّوم ، حيث إنّ الدّنيا صارت متزلزلة باولئك و زال اقتدارهم ، و كانوا مشغولين بالنهب و السلب ،

و لم يتمكّن امراؤهم من ردعهم ، و إنّما كان من دولتهم مجرّد اسم و محض صورة ، كما لا يخفى على من راجع السير .

« و صادفتموها و اللَّه ظلا ممدودا إلى أجل معدود » قال ابن أبي الحديد :

ذكر عليه السّلام أنّ الدّنيا فانية ، و أنّها ظل ممدود إلى أجل معدود 2 .

و قال ابن ميثم : كنّى بذلك عن زوالها بعد حين تهديدا لهم به 3 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 201 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 201 .

-----------
( 3 ) شرح ابن ميثم 3 : 26 .

[ 459 ]

قلت : و في ما قالاه : أوّلا : إنّه لو كان المعنى ما ذكراه ، لم يكن الكلام محتاجا إلى قوله : « و صادفتموها » ، و كان يقول : و إنّها و اللَّه ظل ممدود إلى أجل معدود .

و ثانيا : إنّه لا يناسب الظّل الممدود الفناء و الزّوال ، بل الظلّ الزّائل كما قالوا :

إنّما الدّنيا كظلّ زائل

كيف و الظّل الممدود ورد في وصف نعيم الجنّة ؟ قال تعالى : و ظل ممدود 1 .

و ثالثا : إنّه لا يناسب سياق الكلام سابقه و لاحقه ، و الظاهر بشهادة السّوق أنّ المراد : أنّهم صادفوا الدّنيا بعد النّبيّ صلّى اللَّه عليه و آله مصفّى العيش مدّة مديدة .

« فالأرض لكم شاغرة » يقال : شغر الرّجل المرأة . أي : رفع رجلها للنكاح ،

و الظّاهر أنّ المراد أنّ الأرض كانت لكم شاغرة كشغر رجل المرأة للرجل .

قالوا : لمّا فتح موسى بن نصير الأندلس غنموا من الذهب و الفضة حتى نعلوا دوابهم بمسامير الذهب و الفضة . و لما ضربوا الأوتاد لخيولهم في جدار كنيسة من كنايسها لم تلج ، فنظروا فإذا بصفايح الذهب و الفضّة خلف بلاط الرّخام . و لمّا فتح طليطلة ، وجد فيها بيتا كان فيه أربعة و عشرون تاجا من ملوك الأندلس ، كلّما هلك ملك جعل تاجه في ذلك البيت ، و كتب على التّاج اسم صاحبه و ابن كم هو ، و يوم ولي و يوم مات . و وجدوا أيضا مائدة عليها اسم سليمان بن داود ، و ليس لها أرجل قاعدتها منها ، و كانت من ذهب و فضّة خليطين ، فهي تتلوّن صفرة و بياضا ، مطوّقة بثلاثة أطواق : طوق لؤلؤ ، و طوق

-----------
( 1 ) الواقعة : 30 .

[ 460 ]

ياقوت ، و طوق زمرد . و دلّهم رجل على كنز فنزلوا فيه ، فسال عليهم من الزّبرجد و الياقوت ما لم يروا مثله قط ، و أمّا الذّهب و الفضّة و المتاع فلم يكن يحصيه أحد 1 .

« و أيديكم فيها مبسوطة » تفعلون ما تشاؤون .

« و أيدي القادة » من اللَّه .

« عنكم مكفوفة » أي : مشدودة .

« و سيوفكم عليهم مسلّطة » فتقتلونهم .

« و سيوفهم عنكم مقبوضة » فلا يستطيعون القصاص منكم ، روى ( الروضة ) : عن الصادق عليه السّلام قال : إنّ اللَّه عزّ و جلّ أعفى نبيّكم أن يلقى من امته ما لقيت الأنبياء من اممها ، و جعل ذلك علينا 2 .

و في ( تاريخ اليعقوبي ) : أنّه لما قتل يوسف بن عمر زيد بن عليّ بن الحسين أحرق جسده ، و ذرى نصفه في الفرات ، و نصفه في الزّرع ، و قال : و اللَّه يا أهل الكوفة لأدعنّكم تأكلونه في طعامكم ، و تشربونه في مائكم 3 .

و في ( عيون ابن بابويه ) : دخل دعبل الخزاعي على الرّضا عليه السّلام بمرو ،

فقال له : يابن رسول اللَّه إنّي قد قلت فيك قصيدة ، و آليت على نفسي ألاّ انشدها أحدا قبلك . فقال : هاتها . فأنشده :

مدارس آيات خلت من تلاوة
و منزل وحي مقفر العرصات

إلى أن قال :

إذا وتروا مدّوا إلى واتريهم
أكفّا عن الأوتار منقبضات

-----------
( 1 ) الكامل لابن الأثير 4 : 564 566 سنة 92 ، و النقل بالمعنى .

-----------
( 2 ) الكافي للكليني 8 : 252 ح 352 كتاب الروضة .

-----------
( 3 ) تاريخ اليعقوبي 2 : 326 .

[ 461 ]

جعل ابو الحسن عليه السّلام يقلّب كفّيه و يقول : أجل و اللَّه منقبضات 1 .

و قال ابن أبي الحديد : أعاد الشكوى و التألّم فقال : « و أيديكم في الدّنيا مبسوطة إلى و سيوفهم مقبوضة » ، و كأنّه كان يرمز إلى ما سيقع من قتل الحسين عليه السّلام و أهله ، كأنّه يشاهد ذلك عيانا 2 .

قلت : بل أشار إلى إرادة قتلهم له يوم السّقيفة ، و يوم الشّورى لو لم يبايع ، قال ابن قتيبة في قصّة السقيفة : و بقي عمر و معه قوم ، فأخرجوا عليّا فمضوا به إلى أبي بكر ، فقالوا له : بايع . فقال : إن أنا لم أفعل فمه ؟ قالوا : إذن و اللَّه الّذي لا إله إلاّ هو نضرب عنقك . قال : إذن تقتلون عبد اللَّه ، و أخا رسوله . قال عمر : أمّا عبد اللَّه فنعم ، و أمّا أخو رسوله فلا 3 .

و قال في يوم الشورى : خرج عبد الرّحمن ( ابن عوف ) إلى المسجد ،

فجمع النّاس ، فحمد اللَّه و أثنى عليه ، ثمّ قال : إنّي نظرت في أمر النّاس ، فلم أرهم يعدلون بعثمان ، فلا تجعل يا عليّ سبيلا إلى نفسك فإنّه السّيف لا غير . ثمّ أخذ بيد عثمان فبايعه 4 .

و كان حقّ الكلام أن يقول : أشار إلى إرادة قتل الأوّلين له لو لم يبايعهم ،

و إرادة قتل طلحة و الزّبير و عايشة له عليه السّلام و لابنيه الحسن و الحسين عليهما السّلام لو ظفروا بذلك يوم الجمل ، و إلى قتل معاوية للحسن عليه السّلام ، و ابنه للحسين عليه السّلام ،

و قتل باقي بني امية و العبّاسية لباقي أهل بيته و شيعتهم .

قال الباقر عليه السّلام و قد نقله ابن أبي الحديد في عنوان اختلاف الخبر لبعض أصحابه : يا فلان ما لقينا من ظلم قريش إيّانا ، و تظاهرهم علينا ، و ما

-----------
( 1 ) عيون اخبار الرضا 2 : 267 ح 34 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 201 .

-----------
( 3 ) الإمامة و السياسة لابن قتيبة 1 : 13 .

-----------
( 4 ) الإمامة و السياسة لابن قتيبة 1 : 27 .

[ 462 ]

لقي شيعتنا و محبّونا من الناس إنّ رسول اللَّه صلّى اللَّه عليه و آله قبض ، و قد أخبر أنّا أولى النّاس بالنّاس ، فتمالأت علينا قريش حتّى أخرجت الأمر عن معدنه ، و احتجّت على الأنصار بحقّنا و حجّتنا إلى أن قال ثمّ لم نزل أهل البيت نستذل ،

و نستضام ، و نقصى ، و نمتهن ، و نحرم ، و نقتل ، و نخاف ، و لا نأمن على دمائنا و دماء أوليائنا ، و وجد الكاذبون الجاحدون لكذبهم و جحودهم موضعا يتقرّبون به إلى أوليائهم ، و قضاة السوء و عمّال السوء في كلّ بلدة ، فحدّثوهم بالأحاديث الموضوعة المكذوبة ، و رووا عنّا ما لم نقله ، و ما لم نفعله ليبغّضونا إلى الناس ، و كان عظم ذلك و كبره زمن معاوية بعد موت الحسن عليه السّلام ، فقتلت شيعتنا بكلّ بلدة ، و قطعت الأيدي و الأرجل على الظّنة ،

و كان من يذكر بحبّنا و الانقطاع إلينا سجن ، أو نهب ماله ، أو هدمت داره . . . 1 .

و في زيارة لهم عليهم السّلام رواها عليّ بن طاووس : يا مواليّ فلو عاينكم المصطفى ، و سهام الامّة مغرقة في أكبادكم ، و رماحهم مشرعة في نحوركم ، و سيوفها مولغة في دمائكم ، يشفي أبناء العواهر غليل الفسق من ورعكم ، و غيظ الكفر من إيمانكم ، و أنتم بين صريع في المحراب قد فلق السّيف هامته ، و شهيد فوق الجنازة قد شكّت أكفانه بالسّهام ، و قتيل بالعراء قد رفع فوق القناة رأسه ، و مكبّل في السجن قد رضّت بالحديد أعضاؤه ،

و مسموم قد قطعت بجرع السّم أمعاؤه ، و شملكم عباديد تفنيهم العبيد ، و أبناء العبيد 2 .

ثمّ أيّ شي‏ء يفيده تخصيصه كلامه عليه السّلام بقتل الحسين عليه السّلام ، مع أنّ المؤسّس ليزيد لم يكن إلاّ صدّيقهم و فاروقهم ، كما كان لأبيه ؟

-----------
( 1 ) رواه ابن أبي الحديد في شرحه 3 : 15 ، شرح الخطبة 208 .

-----------
( 2 ) نقله ابن طاووس في مصباح الزائر و صاحب المزار الكبير فيه عنهما البحار 102 : 169 ضمن زيارة جامعة .

[ 463 ]

فروى ( مروج المسعودي ) ، و ( صفين نصر ) ، و غيرهما : أنّ محمّد بن أبي بكر كتب إلى معاوية : كيف تقاتل عليّا عليه السّلام و هو وليّ النّبيّ صلّى اللَّه عليه و آله و أنت عدوّه ؟ فأجابه بأنّه اقتدى في ذلك بأبيه الصدّيق و صديقه الفاروق 1 .

و روى ( أنساب البلاذري : أنّ ابن عمر كتب إلى يزيد يطعن فيه لما قتل الحسين عليه السّلام فأجبه بأنّه أسس له ذلك أبوه الفاروق 2 .

و في ( بلاغات نساء البغدادي ) قالت زينب : و سيعلم من بوّأك و مكّنك من رقاب المؤمنين 3 .

نعم قتل الحسين عليه السّلام كان أظهر مصاديق كلامه ، و أشهر شنائع قريش أعداء أهل البيت . و في ( معجم الحموي ) : قال دعبل فيه عليه السّلام :

رأس ابن بنت محمّد و وصيّه
يا للرّجال على قناة ترفع

و المسلمون بمنظر و بمسمع
لا جازع من ذا و لا متخشّع 4

و في ( الأغاني ) : قال دعبل :

و ليس حيّ من الأحياء نعلمه
من ذي يمان و من بكر و من مضر

إلاّ و هم شركاء في دمائهم
كما تشارك ايسار على جزر

قتل و أسر و تحريق و منهبة
فعل الغزاة بأرض الرّوم و الخزر 5

و في ( معجم الحموي ) : قال نصر اللَّه بن مجلى : رأيت في المنام عليّ بن أبي طالب عليه السّلام فقلت له : يا أمير المؤمنين تفتحون مكّة فتقولون : من دخل دار

-----------
( 1 ) مروج الذهب للمسعودي 3 : 12 ، و وقعة صفين لابن مزاحم : 119 و أنساب الأشراف للبلاذري 2 : 396 .

-----------
( 2 ) رواه عن أنساب الأشراف ابن طاووس في الطرائف 1 : 247 ح 348 ، لكن لم يوجد في ترجمة الإمام الحسين عليه السّلام ، و لا في ترجمة يزيد في أنساب الأشراف .

-----------
( 3 ) بلاغات النساء للبغدادي : 36 .

-----------
( 4 ) معجم الادباء للحموي 11 : 110 .

-----------
( 5 ) الأغاني لأبي الفرج 20 : 180 .

[ 464 ]

أبي سفيان فهو آمن . ثمّ يتمّ على ولدك الحسين يوم الطّف ما تم ؟ فقال : أما سمعت أبيات ابن الصيفي في هذا ؟ فقلت : لا . فقال : اسمعها منه . فلمّا استيقظت ،

بادرت إلى دار الحيص بيص ، فخرج إليّ ، فذكرت له الرؤيا فأجهش بالبكاء ،

و حلف باللَّه أنّه ما سمعها منه أحد ، و أنّه نظمها في ليلته هذه ، ثمّ أنشدني :

ملكنا فكان العفو منّا سجية
فلمّا ملكتم سال بالدّم أبطح

و حلّلتم قتل الاسارى و طالما
غدونا عن الأسرى نعفّ و نصفح

فحسبكم هذا التفاوت بيننا
و كلّ إناء بالّذي فيه ينضح 1

و في ( المعجم ) أيضا : قال ابن وصيف الناشي :

بني أحمد قلبي لكم يتقطّع
بمثل مصابي فيكم ليس يسمع

إلى أن قال :

عجبت لكم تفنون قتلا بسيفكم
و يسطو عليكم من لكم كان يخضع

كأنّ رسول اللَّه أوصى بقتلكم
و أجسامكم في كلّ أرض توزّع 2

و في ( معجم الحموي ) أيضا : كان الخالع في المسجد الذي بين الوراقين و الصّاغة في بغداد ، و المسجد غاصّ بالنّاس ، و إذا رجل قد وافى و عليه مرقعة ،

و في يده سطيحة و ركوة ، و معه عكاز ، و هو شعث ، فسلّم على الجماعة بصوت يرفعه ، ثمّ قال : أنا رسول فاطمة الزّهراء عليها السّلام . فقالوا : مرحبا بك و أهلا ،

و رفعوه . فقال : أتعرّفون لي أحمد المزّوق النّائح ؟ فقالوا : ها هو جالس . فقال :

رأيت مولاتنا في النوم . فقالت لي : امض إلى بغداد و اطلبه ، و قل له : نح على ابني بشعر النّاشي الّذي يقول فيه :

بني أحمد قلبي لكم يتقطّع
بمثل مصابي فيكم ليس يسمع

-----------
( 1 ) معجم الادباء للحموي 11 : 206 .

-----------
( 2 ) معجم الادباء للحموي 13 : 292 .

[ 465 ]

و كان النّاشي حاضرا فلطم لطما عظيما على وجهه ، و تبعه أحمد المزّوق ، و النّاس كلّهم ، و كان أشد النّاس في ذلك النّاشي المزوق ، ثمّ ناحوا بتلك القصيدة في ذلك اليوم إلى أن صلّى النّاس الظهر و تقوّض المجلس ،

و جهدوا بالرّجل أن يقبل شيئا منهم ، فقال : و اللَّه لو اعطيت الدّنيا ما أخذتها ،

أكون رسول مولاتي ثمّ آخذ عوضا ؟ 1 .

و في ( الطبري ) : لمّا أتي المختار بعبد اللَّه بن أسيد الجهني ، و مالك بن النّسير البديّ ، و حمل بن مالك المحاربي ، قال لهم : يا أعداء اللَّه قتلتم من أمرتم بالصلاة عليه في الصلاة ؟ فأمر بقطع يدي البديّ و رجليه ، و ترك في نزف دمه حتّى يموت ، لكونه صاحب برنس الحسين عليه السّلام ، و قتل الآخرين بالسيف 2 .

و في ( فواتح الميبدي ) ينسب إلى أبي حنيفة هذه الأبيات :

حبّ اليهود لآل موسى ظاهر
و ولاؤهم لبني أخيه باد

و إمامهم من نسل هارون الالى
بهم اقتدوا و لكلّ قوم هاد

و كذا النّصارى يكرمون محبة
لمسيحهم نجرا من الأعواد

و متى توالى آل أحمد مسلم
قتلوه أو سمّوه بالإلحاد

هذا هو الدّاء العياء لمثله
ضلّت حلوم حواضر و بواد

لم يحفظوا حقّ النّبيّ محمّد
في آله و اللَّه بالمرصاد 3

قلت : يقال لقائل الأبيات : هذا الداء العياء من أئمتكم ، أليس فاروقكم دبّر الأمر لعثمان رئيس بني امية أعداء النّبيّ ، و أعداء أهل بيته ، و أعداء دينه حتّى يفعلوا ما فعلوا ؟

-----------
( 1 ) معجم الادباء للحموي 13 : 292 .

-----------
( 2 ) تاريخ الطبري 4 : 529 سنة 66 ، و النقل بالمعنى .

-----------
( 3 ) فواتح الميبدي : 198 .

[ 466 ]

و ضلال حلوم حاضريهم و باديهم في محلّه ، لأنّ دينهم دين متناقض و متضاد ، و مثله محال في العقول .

« ألا إنّ لكلّ دم ثائرا ، و لكلّ حقّ طالبا ، و إنّ الثائر في دمائنا » في ( الصحاح ) :

الثائر : الّذي لا يبقي على شي‏ء حتّى يدرك ثاره ، و يقال أيضا : هو ثاره : أي قاتل حميمه ، قال جرير :

قتلوا أباك و ثاره لم يقتل

و قولهم : يا ثارات فلان . أي : يا قتلة فلان 1 .

و في ( الأساس ) : ثأرت حميمي و بحميمي ، إذا قتلت قاتله ، فعدوّك مثؤور ، و حميمك مثؤر به ، قال قيس بن الخطيم :

و ثارت عديّا و الخطيم فلم أضع
وصية أشياخ جعلت إزاءها

و ثاري عند فلان : أي : ذحلي . و جمع الثار الّذي هو معنى فقيل : « يا لثارات الحسين » اريد : تعالين يا ثاراته ، أي : يا ذحوله ، فهو أو ان طلبكنّ 2 .

« كالحاكم في حقّ نفسه ، و هو اللَّه الذي لا يعجزه من طلب » كائنا من كان .

« و لا يفوته من هرب » في أي مكان كان .

و في رواية الحسين بن ثوير : عن الصادق عليه السّلام في زيارة الحسين عليه السّلام :

السّلام عليك يا قتيل اللَّه و ابن قتيله ، السّلام عليك يا ثار اللَّه و ابن ثاره 3 .

و روى ( العقد الفريد ) مسندا عن الزّهري قال : خرجت مع قتيبة اريد المصيصة ، فقدمنا على عبد الملك ، فإذا هو قاعد في إيوان له و إذا سماطان من الناس على باب الإيوان ، فإذا أراد حاجة قالها للّذي يليه حتّى تبلغ المسألة باب

-----------
( 1 ) صحاح اللغة 2 : 603 مادة ( ثأر ) .

-----------
( 2 ) أساس البلاغة للزمخشري : 42 مادة ( ثأر ) ، و النقل بتقطيع .

-----------
( 3 ) الكافي للكليني 4 : 576 ح 2 و كامل الزيارات لابن قولويه : 199 ح 2 ضمن زيارة طويلة .

[ 467 ]

الايوان ، و لا يمشي أحد بين السّماطين . قال الزهري فجئنا فقمنا على باب الايوان ، فقال عبد الملك للّذي عن يمينه : هل بلغكم أيّ شي‏ء أصبح في بيت المقدس ليلة قتل الحسين بن عليّ عليه السّلام ؟ إلى أن قال قال الزهري : فدعيت فمشيت بين السّماطين و انتسبت له ، و قلت : حدّثني فلان : أنّه لم يرفع تلك الليلة التي صبيحتها قتل الحسين بن علي بن أبي طالب حجر في بيت المقدس إلاّ وجد تحته دم عبيط . قال عبد الملك : صدقت حدّثني الّذي حدّثك ، و إنّي و إيّاك في هذا الحديث لغريبان 1 .

و في باب نقش خواتيم ( الكافي ) عن أبي الحسن عليه السّلام : كان على خاتم عليّ بن الحسين عليه السّلام : خزي و شقي قاتل الحسين بن عليّ عليه السّلام 2 .

و روى ( مجالس ثعلب ) في أوائل ثانيه مسندا عن السّدي قال : أتيت كربلا أبيع البز بها ، فعمل لنا شيخ من طيّ طعاما فتعشينا عنده ، فذكرنا قتل الحسين عليه السّلام ، فقلت : ما شرك في قتله أحد إلاّ مات بأسوء ميتة . فقال : ما أكذبكم يا أهل العراق فأنا في من شرك في ذلك . فلم نبرح حتّى دنا من المصباح و هو يتّقد بنفط ، فذهب يخرج الفتيلة بإصبعه ، فأخذت النّار فيها ،

فأخذ يطفئها بريقه ، فأخذت النّار في لحيته ، فعدا فألقى نفسه في الماء فرأيته كأنّه حممة 3 .

و روى الطبري في ( ذيله ) عن شيخ من النّخع قال : قال الحجاج :

من كان له بلاء فليقم . فقام قوم ، فذكروا ، و قام سنان بن أنس ، فقال :

أنا قاتل الحسين . فقال : بلاء حسن ، و رجع إلى منزله . فاعتقل لسانه ، و ذهب

-----------
( 1 ) العقد الفريد لابن عبد ربه 5 : 126 ، و النقل بتقطيع .

-----------
( 2 ) الكافي للكليني 6 : 473 ح 6 .

-----------
( 3 ) مجالس ثعلب 2 : 407 .

[ 468 ]

عقله . فكان يأكل و يحدث مكانه 1 .

و من العجب أنّهم وثّقوا عمر بن سعد قاتل سيّد شباب أهل الجنّة ، و من شهد اللَّه بطهارته ، و بكونه ابن الرّسول ، و من باهل به النّبيّ صلّى اللَّه عليه و آله نقل توثيقه تهذيب المزّي عن أحمد بن عبدون العجلي 2 .

و أغرب أنّهم جعلوا قتله حقّا فعن ابن حجر في شرح القصيدة الهمزية :

قال ابن المالكي : ما قتل الحسين إلاّ بسيف جدّه 3 .

و من العجب أنّهم يرون شيعتهم شرّا من الكفّار ففي ( الطبري ) : أنّ معاوية بن قرة المزني قاضي البصرة أدخل سنان رمحه في عين رجل من عسكر المختار بعد هزيمتهم ، و أخذ يخضخض عينه بسنان رمحه ، و يقول :

هم أحل دما من الترك و الديلم 4 .

و لا غرو في ذلك بعد معاملتهم مع حجج اللَّه ما عاملوا .

و روى أبو الفرج في ( مقاتله ) : أنّ عيسى بن موسى ولي عهد المنصور الّذي قتل محمّدا و إبراهيم لمّا قدم ، قال جعفر بن محمّد عليه السّلام : أهو هو ؟ قيل : من تعني يا أبا عبد اللَّه ؟ قال : المتلعب بدمائنا و اللَّه لا يحلأ منها بشي‏ء 5 .

قلت : أشار عليه السّلام إلى خلعه .

و في ( مروج المسعودي ) في يحيى بن عمر الطالبي الّذي قتل في سنة ( 250 ) أيّام المستعين ، و حمل رأسه إلى بغداد ، و دخل النّاس إلى ابن طاهر يهنّئونه بالفتح ، قال أبو هاشم الجعفري :

-----------
( 1 ) منتخب ذيل المذيل للطبري : 25 .

-----------
( 2 ) تهذيب التهذيب لابن حجر 7 : 450 ، لكن تهذيب الكمال للمزّي لم أظفر على نسخته .

-----------
( 3 ) لم أظفر بمصدر نقله .

-----------
( 4 ) تاريخ الطبري 4 : 561 سنة 67 ، و النقل بالمعنى .

-----------
( 5 ) المقاتل لأبي الفرج : 184 ، 423 .

[ 469 ]

يا بني طاهر كلوه و بيا
إنّ لحم النّبيّ غير مري

إنّ وترا يكون طالبه اللَّه
لوتر بالفوت غير حري 1

و في ( مقاتل أبي الفرج ) أيضا في يحيى ذاك : قال أبو هاشم الجعفري لمحمّد بن عبد اللَّه طاهر : قد جئتك مهنّئا بما لو كان رسول اللَّه حيّا لعزّي به .

قال : و أمر محمّد بن عبد اللَّه حينئذ اخته و نسوة من حرمه بالشّخوص إلى خراسان ، و قال : إنّ هذه الرؤوس من قتلى أهل هذا البيت ، لم تدخل بيت قوم قطّ إلاّ خرجت منه النّعمة ، و أزالت عنه الدّولة 2 .

و كتب عبد الملك إلى الحجّاج : أمّا بعد ، فجنّبني دماء بني عبد المطلب ،

فإنّي رأيت آل أبي سفيان لمّا و لعوا فيها لم يلبثوا بعدها إلاّ قليلا .

و روى المسعودي عن ابن الغنوي عن ابن أبي عباد الجليس قال : رأى المعتضد باللَّه و هو في سجن أبيه كأنّ شيخا جالسا على دجلة ، يمدّ يده إلى ماء دجلة فيصير في يده و تجفّ دجلة ، ثمّ يردّه من يده ، فتعود دجلة كما كانت ،

فسأل عنه . فقيل له : هذا عليّ بن أبي طالب عليه السّلام . فقام إليه و سلّم عليه . فقال : يا أحمد إنّ هذا الأمر صائر إليك فلا تتعرّض لولدي و لا تؤذهم . فقال : السّمع و الطاعة يا أمير المؤمنين 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

24

من الخطبة ( 164 ) أَيُّهَا اَلنَّاسُ لَوْ لَمْ تَتَخَاذَلُوا عَنْ نَصْرِ اَلْحَقِّ وَ لَمْ تَهِنُوا عَنْ تَوْهِينِ اَلْبَاطِلِ لَم يَطْمَعْ فِيكُمْ مَنْ لَيْسَ مِثْلَكُمْ وَ لَمْ يَقْوَ مَنْ قَوِيَ عَلَيْكُمْ

-----------
( 1 ) مروج الذهب للمسعودي 4 : 64 ، 181 .

-----------
( 2 ) المقاتل لأبي الفرج : 184 ، 423 .

-----------
( 3 ) مروج الذهب للمسعودي 4 : 64 و 181 .

[ 470 ]

لَكِنَّكُمْ تِهْتُمْ مَتَاهَ ؟ بَنِي إِسْرَائِيلَ ؟ وَ لَعَمْرِي لَيُضَعَّفَنَّ لَكُمُ اَلتِّيهُ مِنْ بَعْدِي أَضْعَافاً بِمَا خَلَّفْتُمُ اَلْحَقَّ وَرَاءَ ظُهُورِكُمْ وَ قَطَعْتُمُ اَلْأَدْنَى وَ وَصَلْتُمُ اَلْأَبْعَدَ وَ اِعْلَمُوا أَنَّكُمْ إِنِ اِتَّبَعْتُمُ اَلدَّاعِيَ لَكُمْ سَلَكَ بِكُمْ مِنْهَاجَ ؟ اَلرَّسُولِ ؟ وَ كُفِيتُمْ مَئُونَةَ اَلاِعْتِسَافِ وَ نَبَذْتُمُ اَلثِّقْلَ اَلْفَادِحَ عَنِ اَلْأَعْنَاقِ أقول : رواه الكليني في ( روضة كافيه ) و زاد قبله : « أيّها النّاس إنّ المنتحلين للإمامة من غير أهلها كثير » 1 .

« أيّها النّاس لو لم تتخاذلوا عن نصر الحقّ » تخاذل النّاس بعد نبيّهم صلّى اللَّه عليه و آله عن نصر الحقّ ، نصر أهل بيته ، فاستشفع نساء أمير المؤمنين عليه السّلام إليهم بسيّدة نساء العالمين ، التي قال النّبيّ صلّى اللَّه عليه و آله فيها بإقرار الأوّل و الثاني كما نقله ابن قتيبة : « رضا فاطمة من رضاي ، و سخط فاطمة من سخطي ، فمن أحبّ فاطمة ابنتي فقد أحبّني ، و من أرضى فاطمة فقد أرضاني ، و من أسخط فاطمة فقد أسخطني » 2 فلم ينجع .

ففي ( خلفاء ابن قتيبة ) : و خرج عليّ كرّم اللَّه وجهه يحمل فاطمة بنت رسول اللَّه صلّى اللَّه عليه و آله على دابة ليلا في مجالس الأنصار ، تسألهم النصرة ، فكانوا يقولون : يا بنت رسول اللَّه قد مضت بيعتنا لهذا الرّجل ، و لو أنّ زوجك و ابن عمّك سبق إلينا قبل أبي بكر ما عدلنا به . فيقول عليّ كرّم اللَّه وجهه : أفكنت أدع رسول اللَّه صلّى اللَّه عليه و آله في بيته لم أدفنه ، و أخرج انازع النّاس بسلطانه ؟ فقالت فاطمة :

ما صنع أبو الحسن إلاّ ما كان ينبغي له ، و لقد صنعوا ما اللَّه حسيبهم و طالبهم 3 .

-----------
( 1 ) رواه الكليني في الكافي 8 : 66 كتاب الروضة ضمن خطبة .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 14 .

-----------
( 3 ) الإمامة و السياسة لابن قتيبة 1 : 12 .

[ 471 ]

« و لم تهنوا » أي : تضعفوا .

« عن توهين » أي : تضعيف .

« الباطل » خرجت عايشة عليه عليه السّلام و قد قال تعالى لها : و قرن في بيوتكنّ و لا تبرّجن تبرّج الجاهلية الاولى . . . 1 . و قال تعالى فيها و في صاحبتها حفصة : . . . و إن تظاهرا عليه فإنّ اللَّه هو مولاه و جبريل و صالح المؤمنين و الملائكة بعد ذلك ظهيرا 2 . و ضرب عزّ و جلّ لهما ، رامزا بكفرهما باطنا ، مثلا باعتراف عمر كما في ( الكشّاف ) في قوله جلّ و علا :

ضرب اللَّه مثلا للّذين كفروا امرأة نوح و امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من اللَّه شيئا و قيل ادخلا النار مع الدّاخلين 3 فتبادر إلى نصرها آلاف و كانوا يقولون :

يا أيّها الناس عليكم امّكم
فإنّها صلاتكم و صومكم

و كانوا يشمّون بعر جملها و يقولون : ريح بعره أطيب من المسك .

و كذلك طلحة و الزّبير حاصرا عثمان حتّى قتل ، و كان عليه السّلام عن ذلك بمعزل ،

فخرجا عليه عليه السّلام بطلب ثاره ، فقتلا آلافا من عباد اللَّه الصالحين ، و كان بطلان دعواهما و دعوى عايشة من الوضوح بمثابة أنكرها مثل المغيرة بن شعبة ،

الذي كان منافقا ، و كان أوّل من أمر بسبّه عليه السّلام مقيما خطباء في ذلك ليسرّ معاوية ، ففي ( خلفاء ابن قتيبة ) لمّا نزل طلحة و الزّبير و عايشة بأوطاس ، قال المغيرة : أيّها النّاس إن كنتم إنّما خرجتم مع امّكم فارجعوا بها خيرا لكم ، و إن كنتم غضبتم لعثمان فرؤساؤكم قتلوا عثمان ، و إن كنتم نقمتم على عليّ شيئا

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) رواه من طرق كثيرة السيوطي في الدر المنثور 6 : 239 241 و الفيروز آبادي في السبعة من السلف : 135 143 .

و الآية 4 من سورة التحريم .

-----------
( 3 ) الكشاف للزمخشري 4 : 563 ، و الآية 10 من سورة التحريم .

[ 472 ]

فبيّنوا ما نقمتم عليه 1 .

« لم يطمع فيكم من ليس مثلكم ، و لم يقو من قوي عليكم » من بني اميّة أيّام عثمان ، فإنّ استيلاء الأراذل على النّاس أثر قهري لرذيلة خذلان الحقّ و نصر الباطل ، قالوا : كان ابن عمر يبغض سلمان رحمه اللَّه لمّا رآه يوم السقيفة يقول :

« كرديد و نكرديد » . فلمّا رأى مروان عدوّ الإسلام على منبر النّبيّ صلّى اللَّه عليه و آله ، قال :

رحم اللَّه سلمان قال ما قال بعلم 2 .

و لو كانوا لم يتخاذلوا عن منع الأوّل و الثاني لم يطمع فيه الثّالث ، و لو لم يكن الثالث لم يطمع فيه معاوية ، اللعين بن اللعين على لسان النّبيّ صلّى اللَّه عليه و آله و المحارب له إلى أن أسلم كرها ، فاستسلم و لم يسلم ، و لو لم يكن معاوية لم يطمع فيه السكّير القمّير القردي يزيد ، و لو لم يكن هو لم يطمع فيه بنو مروان طريد النّبيّ صلّى اللَّه عليه و آله و الشجرة الملعونة في القرآن . و لذا قال النظام في جواب كلام عبد الملك ، الّذي قرأه في السير في وصف نفسه : « إنّه ليس الخليفة الضعيف يعني عثمان و لا المداهن يعني معاوية و لا المافون يعني يزيد » : أيّها الرجل لو لم يكن اولئك كنت أبعد من الخلافة من الثّرى إلى الثريا .

« لكنّكم تهتم » أي : تحيّرتم .

« متاه بني إسرائيل » قال ابن أبي الحديد : جاء في المسانيد الصحيحة أنّ النّبيّ صلّى اللَّه عليه و آله قال : لتركبن سنن من كان قبلكم حذو النّعل بالنّعل ، و القذة بالقذة حتّى لو دخلوا جحر ضبّ لدخلتموه . فقيل : يا رسول اللَّه اليهود و النصارى ؟

قال : فمن إذن 3 ؟

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 63 .

-----------
( 2 ) الشافي للمرتضى عنه الفتن من البحار : 76 ، و الاحتجاج للطبرسي : 76 .

-----------
( 3 ) رواهما ابن أبي الحديد في شرحه 2 : 470 .

[ 473 ]

قال : و من الأخبار الصحيحة أيضا أمتهوّكون أنتم كما تهوّكت اليهود و النصارى 1 ؟

و في ( صحيح البخاري و مسلم ) : أنّه سيجاء يوم القيامة باناس من امتي فيؤخذ بهم ذات الشمال ، فإذا رأيتهم اختلجوا دوني قلت : أي ربّ أصحابي .

فيقال لي : إنّك لا تدري ما عملوا بعدك . فأقول ما قال العبد الصالح : . . . و كنت عليهم شهيدا ما دمت فيهم فلمّا توفّيتني كنت أنت الرّقيب عليهم و أنت على كلّ شي‏ء شهيد 2 .

قال : و في ( الصحيحين ) أيضا : عن زينب بنت جحش قالت : استيقظ النّبيّ صلّى اللَّه عليه و آله يوما من نومه محمرّا وجهه و هو يقول : لا إله إلاّ اللَّه ، ويل للعرب من شرّ قد اقترب فقلت : يا رسول اللَّه أنهلك و فينا الصّالحون ؟ فقال : نعم إذا كثر الخبيث 3 .

قال : و في ( الصحيحين ) أيضا : يهلك امّتي هذا الحي من قريش . قالوا : يا رسول اللَّه فما تأمرنا ؟ قال : لو أنّ النّاس اعتزلوهم 4 .

قلت : لم يذكر المراد من هذه الأخبار ، و الخبر الأخير يوضّح أنّه صلّى اللَّه عليه و آله أشار إلى يوم السقيفة ، فإنّه مشتمل على أنّ قريشا تهلك امّته ، و كان الثاني استند في تقديم الأوّل إلى أنّ النّبيّ صلّى اللَّه عليه و آله قال : الأئمّة من قريش 5 .

-----------
( 1 ) رواهما ابن أبي الحديد في شرحه 2 : 470 .

-----------
( 2 ) صحيح البخاري 4 : 221 ، و صحيح مسلم 4 : 1793 1800 ح 26 29 ، 32 ، 40 ، و رواه عنهما ابن أبي الحديد في شرحه 2 : 470 ، و الآية 117 من سورة المائدة .

-----------
( 3 ) أخرجه البخاري بطريقين في صحيحه 4 : 222 ، 233 ، و مسلم بأربع طرق في صحيحه 4 : 2207 ، 2208 ح 1 ، 2 ،

و رواه عنهما ابن أبي الحديد في شرحه 2 : 470 .

-----------
( 4 ) أخرجه البخاري في صحيحه 4 : 222 ، و مسلم بطريقين في صحيحه 4 : 2236 ح 74 ، و رواه عنهما ابن أبي الحديد في شرحه 2 : 470 .

-----------
( 5 ) رواه الشريف الرضي في ضمن خطبة في نهج البلاغة 2 : 27 الخطبة 142 عن عليّ عليه السّلام ، و للحديث طرق كثيرة .

[ 474 ]

فإن قيل : فلعلّه صلّى اللَّه عليه و آله أشار إلى بني امية ، فإنّهم أيضا كانوا من قريش .

قلت : نعم . لكن إنّما يعبّر باسمهم الخاص كبني هاشم ، و إنّما يعبّر عن الأوّلين بقريش لعدم شهرة تيم وعدي .

و لقد أفصح أمير المؤمنين عليه السّلام عن أنّ مراد النّبيّ صلّى اللَّه عليه و آله يوم السقيفة في جعلهم في تقديم الأوّل كمتبعي العجل ، ففي ( خلفاء ابن قتيبة ) : و لمّا أحضروا عليّا للبيعة لحق بقبر النّبيّ صلّى اللَّه عليه و آله و يصيح و ينادي . . . ابن امّ إنّ القوم استضعفوني و كادوا يقتلونني . . . 1 .

و أوضح من ذلك كلمات سيّدة النّساء صلوات اللَّه عليها و خطبها في ذلك 2 .

« و لعمري ليضعّفنّ لكم التّيه من بعدي أضعافا بما » ليست كلمة ( بما ) في ( ابن ميثم و الخطيّة ) 3 .

« خلّفتم الحقّ وراء ظهوركم ، و قطعتم الأدنى و وصلتم الأبعد » قال ( ابن أبي الحديد ) : يعني بالأدنى نفسه ، و وصلكم الأبعد يعني معاوية 4 .

قلت : فكما معاوية أبعد منه عليه السّلام عن النّبيّ صلّى اللَّه عليه و آله كذلك صدّيقهم و فاروقهم ، فلم حمل اللفظ العام جزافا و اتّباعا للهوى على معنى خاص ، مع أنّ معاوية كان أقرب إلى النّبيّ صلّى اللَّه عليه و آله من الأوّل و الثاني ، فإنّه و النّبيّ صلّى اللَّه عليه و آله من بني عبد مناف ، و أين من ذلك تيم وعدي ؟ و لمّا أراد عمر نفسه يوم الشورى إشراك عثمان مع أمير المؤمنين عليه السّلام مع كونهما من حيث العمل كالنّور و الظلمة ، و الحي و الميّت قال مغالطة : إنّهما من بني عبد مناف . ليقرّب جعله

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 13 ، و الآية 150 من سورة الأعراف .

-----------
( 2 ) مرّ تخريج خطبتيها المعروفتين في العنوان 11 من الفصل الأوّل .

-----------
( 3 ) لفظ شرح ابن ميثم 3 : 316 مثل المصرية أيضا .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 470 .

[ 475 ]

رديفا له عليه السّلام . و ما يفعل ابن أبي الحديد بقوله عليه السّلام لما سمع احتجاج الرّجلين في قبال الأنصار بأنّهما من قومه قريش : « احتجّوا بالشجرة و أضاعوا الثمرة » 1 .

و لعمر اللَّه ، لقد صدق صلوات اللَّه عليه في تضعيف التّيه لهم أضعافا على بني إسرائيل ، لتركهم مثل أمير المؤمنين عليه السّلام و أهل بيته المعصومين ،

و اتّباعهم لمثل الرّجلين ، مع منعهما النّبيّ صلّى اللَّه عليه و آله عن الوصيّة ، و تخلّفهما عن الشّخوص في جيش اسامة مع تأكيده ساعة بعد ساعة في تجهيزه حتّى لعن المتخلّف 2 ، و تركهما لجنازة نبيّهم صلّى اللَّه عليه و آله ، و إرادتهما إحراق أهل بيته 3 ،

و توطئتهما مع باقي قريش في جعل الأمر بينهم ، بإقرارهم بذلك في قصّة عمر مع ابن عبّاس 4 ، و في نهرهم لمقداد و عمّار يوم الشّورى 5 . فاحتاجوا لذلك إلى إنكار الضروريات و التشكيك في المتواترات و جحد البديهيات ، و إلاّ فكونه عليه السّلام أدنى إلى النّبيّ صلّى اللَّه عليه و آله من الأوّل و الثاني أمر بديهي . فلم يقول هذا الرّجل : المراد به الاموي ؟ و قد قال عليه السّلام يوم السقيفة كما اعترف به ابن قتيبة : اللَّه اللَّه يا معشر المهاجرين لا تخرجوا سلطان محمّد في العرب عن داره و قعر بيته إلى دوركم و قعور بيوتكم ، و لا تدفعوا أهله عن مقامه في النّاس و حقّه ، فو اللَّه يا معشر المهاجرين لنحن أحقّ النّاس به ، لأنّا أهل البيت ،

و نحن أحق بهذا الأمر منكم ما كان فينا القارى‏ء لكتاب اللَّه ، الفقيه في دين اللَّه ،

العالم بسنن رسول اللَّه صلّى اللَّه عليه و آله المضطلع بأمر الرّعية ، المدافع عنهم الامور

-----------
( 1 ) رواه الشريف الرضي ضمن خطبة في نهج البلاغة 1 : 116 الخطبة 65 .

-----------
( 2 ) لعن النّبيّ صلّى اللَّه عليه و آله المتخلف عن جيشه ، رواه الجوهري في السقيفة : 75 مسندا ، و غيره مجردا .

-----------
( 3 ) حديث احراق بيت فاطمة عليها السّلام مرّ تخريجه في شرح ( الطلقاء ) في العنوان 11 من هذا الفصل .

-----------
( 4 ) تاريخ الطبري 3 : 289 سنة 23 .

-----------
( 5 ) السقيفة للجوهري : 84 ، 85 ، و غيره .

[ 476 ]

السيّئة ، القاسم بينهم بالسّوية ، و اللَّه إنّه لفينا ، فلا تتّبعوا الهوى فتضلّوا عن سبيل اللَّه فتزدادوا من الحقّ بعدا 1 .

و صاروا بذلك مستحقّين لمثل وقعة الحرّة التي أباح صاحبها نساء المدينة لجيشه ، و أخذ منهم البيعة على أنّهم عبدقن ليزيد ، و صاروا بذلك شركاء أربابهم في كلّ ظلم ورد على أهل بيت نبيّهم من ذاك اليوم إلى الأبد ،

حتّى في قتل أمير المؤمنين عليه السّلام و الحسين عليه السّلام و باقي أهل البيت ، حتّى في ما لم يتصدّوا ، و حتّى من كان منهم اليوم مثل بني إسرائيل في زمان النّبيّ صلّى اللَّه عليه و آله و أسلافهم ، و مثل قوم صالح في شركتهم مع عاقر الناقة في الوزر مع عدم التصدي .

« و اعلموا أنّكم إن اتبعتم الدّاعي لكم » يعني به نفسه عليه السّلام .

« سلك بكم منهاج الرّسول » و قد اعترف به فاروقهم فقال له عليه السّلام يوم الشورى كما قال ابن قتيبة و غيره : إنّك أحرى القوم إن وليتها أن تقيم على الحقّ المبين و الصراط المستقيم 2 . و إن كان لمّا سمع ابنه عبد اللَّه ذلك منه ،

قال له : فلم لا تستخلفه ؟ قال : أكره أن أتحملها حيّا و ميّتا لكن ما أصلب وجهه ،

كما أنّه ما أقلّ شعورا اتباعه فكيف دبّر الأمر لعثمان ؟

« و كفيتم مؤونة الاعتساف » قال الجوهري : العسف : الأخذ على غير الطريق ، و كذلك التعسف و الاعتساف 3 .

و المراد : خبط أئمّتهم في أحكام الشرع .

« و نبذتم الثّقل الفادح » أي : طرحتم الحمل الثقيل الذي لا تطيقونه .

« عن الأعناق » و روي : أنّه عليه السّلام قال في بعض خطبه : « أيّتها الامّة المتحيّرة

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 12 ، 25 .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 12 ، 25 .

-----------
( 3 ) صحاح اللغة للجوهري 4 : 1403 مادة ( عسف ) .

[ 477 ]

بعد نبيّها ، أما إنّكم لو قدّمتم من قدّم اللَّه و أخّرتم من أخّر اللَّه ، و جعلتم الولاية و الوراثة حيث جعلها اللَّه ، ما عال ولي اللَّه ، و لا طاش سهم من فرائض اللَّه ، و لا اختلف اثنان في حكم اللَّه ، و لا تنازعت الامّة في شي‏ء من أمر اللَّه ، إلاّ علم ذلك عندنا من كتاب اللَّه فذوقوا و بال ما قدّمت أيديكم و ما اللَّه بظلاّم للعبيد . . . و سيعلم الّذين ظلموا أيّ منقلب ينقلبون 1 .

و إن شئت الاطّلاع على اختلافهم في الاصول و الفروع ، و تناقضاتهم و خبطاتهم ، و أقوالهم على خلاف مقتضى العقول ، فارجع إلى ( ملل الشهرستاني ) . و لو كانوا عليهم السّلام متصدّين للأمر لم يستطع أحد يقول برأيه في قبالهم ، كما لم يستطع أحد أن يقول شيئا في مقابل الرّسول صلّى اللَّه عليه و آله ، و اختلاف الشيعة في مسائل فقههم أيضا نتيجة تقدّم اولئك ، فكانوا كثيرا ما يفتون بالتّقية ، و إلاّ فكلام آخرهم كلام أوّلهم ، و كلام أوّلهم كلام النّبيّ صلّى اللَّه عليه و آله ، و كلام النّبيّ صلّى اللَّه عليه و آله كلام اللَّه تعالى .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

25

الخطبة ( 103 ) أَلاَ وَ إِنَّ أَبْصَرَ اَلْأَبْصَارِ مَا نَفَذَ فِي اَلْخَيْرِ طَرْفُهُ أَلاَ إِنَّ أَسْمَعَ اَلْأَسْمَاعِ مَا وَعَى اَلتَّذْكِيرَ وَ قَبِلَهُ . أَيُّهَا اَلنَّاسُ اِسْتَصْبِحُوا مِنْ شُعْلَةِ مِصْبَاحٍ وَاعِظٍ مُتَّعِظٍ وَ اِمْتَاحُوا مِنْ صَفْوِ عَيْنٍ قَدْ رُوِّقَتْ مِنَ اَلْكَدَرِ عِبَادَ اَللَّهِ لاَ تَرْكَنُوا إِلَى جَهَالَتِكُمْ وَ لاَ تَنْقَادُوا إِلَى أَهْوَائِكُمْ فَإِنَّ اَلنَّازِلَ بِهَذَا اَلْمَنْزِلِ نَازِلٌ بِشَفَا جُرُفٍ هَارٍ يَنْقُلُ اَلرَّدَى عَلَى ظَهْرِهِ مِنْ مَوْضِعٍ إِلَى مَوْضِعٍ لِرَأْيٍ يُحْدِثُهُ بَعْدَ رَأْيٍ يُرِيدُ أَنْ يُلْصِقَ مَا لاَ يَلْتَصِقُ وَ يُقَرِّبَ مَا لاَ يَتَقَارَبُ فَاللَّهَ اَللَّهَ أَنْ تَشْكُوا إِلَى مَنْ لاَ يُشْكِي شَجْوَكُمْ وَ لاَ يَنْقُضُ

-----------
( 1 ) الكافي للكليني 7 : 78 ح 1 ، 2 بطريقين ، و الآية 227 من سورة الشعراء .

[ 478 ]

بِرَأْيِهِ مَا قَدْ أَبْرَمَ لَكُمْ إِنَّهُ لَيْسَ عَلَى اَلْإِمَامِ إِلاَّ مَا حُمِّلَ مِنْ أَمْرِ رَبِّهِ اَلْإِبْلاَغُ فِي اَلْمَوْعِظَةِ وَ اَلاِجْتِهَادُ فِي اَلنَّصِيحَةِ وَ اَلْإِحْيَاءُ لِلسُّنَّةِ وَ إِقَامَةُ اَلْحُدُودِ عَلَى مُسْتَحِقِّيهَا وَ إِصْدَارُ اَلسُّهْمَانِ عَلَى أَهْلِهَا فَبَادِرُوا اَلْعِلْمَ مِنْ قَبْلِ تَصْوِيحِ نَبْتِهِ وَ مِنْ قَبْلِ أَنْ تُشْغَلُوا بِأَنْفُسِكُمْ عَنْ مُسْتَثَارِ اَلْعِلْمِ مِنْ عِنْدِ أَهْلِهِ وَ اِنْهَوْا غَيْرَكُمْ عَنِ اَلْمُنْكَرِ وَ تَنَاهَوْا عَنْهُ فَإِنَّمَا أُمِرْتُمْ بِالنَّهْيِ بَعْدَ اَلتَّنَاهِي « ألا و إنّ أبصر الأبصار ما نفذ » أي : دخل .

« في الخير طرفه » أي : عينه ، قال تعالى : لا يرتد إليهم طرفهم . . . 1 .

« ألا إنّ أسمع الأسماع ما وعى » بفتح العين ، أي : حفظ .

« التّذكير » الذي سمعه من المذكّر .

« و قبله » و بصر و سمع ليسا كذلك ، ليسا بسمع و بصر بل عين و اذن بلا ثمر ، قال تعالى : . . . و لهم أعين لا يبصرون بها و لهم آذان لا يسمعون بها . . . 2 و لذا وصفهم تعالى بالصّم و العمى .

« أيّها النّاس استصبحوا من شعلة مصباح واعظ متّعظ » يعني عليه السّلام نفسه ،

كان يعظ النّاس بما يعمل به ، لا ككثير وعظهم مجرد قول ، و روي عن السّجاد عليه السّلام قال : مثلنا في كتاب اللَّه كمثل مشكاة ، فنحن المشكاة و المشكاة الكوة فيها مصباح 3 .

و روي مثله عن الرّضا عليه السّلام في ما كتب إلى عبد اللَّه بن جندب و زاد :

-----------
( 1 ) إبراهيم : 43 .

-----------
( 2 ) الأعراف : 179 .

-----------
( 3 ) كنز الفوائد لشرف الدين عنه البحار 23 : 311 ح 16 عن السّجاد عليه السّلام ، و تفسير القمي 2 : 104 ضمن الكتاب المذكور عن الرضا عليه السّلام ، و تفسير الفرات : 104 ، و كنز جامع الفوائد لشرف الدين عنه البحار 23 : 324 ح 40 ضمن كتاب الرضا عليه السّلام إلى عبد اللَّه بن جندب عن السجاد عليه السّلام .

[ 479 ]

فالنّور عليّ عليه السّلام يهدي اللَّه لولايتنا من أحبّ ، و حقّ على اللَّه أن يبعث وليّنا مشرقا وجهه 1 .

« و امتاحوا » في ( الصحاح ) : الماتح : المستقي و كذلك المتوح تقول : متح الماء يمتحه متحا إذا نزحه ، و الماتح الّذي ينزل البئر فيملأ الدّلو 2 .

و في ( الأساس ) : ماح الماء يميحه و امتاحه 3 .

و لا يصح هنا إلاّ الثاني لأنّه ليس في العين نزح ، و امتاحوا أيضا من الميح ، فقول ابن ميثم : الماتح : الجاذب للدّلو من البئر 4 في غير محلّه .

روي أنّه سئل الرضا عليه السّلام عن قوله عزّ و جلّ : قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين 5 ، فقال : ماؤكم أبوابكم ، أي :

الأئمة عليهم السّلام . و الأئمّة أبواب اللَّه بينه و بين خلقه . . . يأتيكم بماء معين 6 يعني بعلم الامام 7 .

و عن الصادق عليه السّلام في قوله عزّ و جلّ : و ألّو استقاموا على الطريقة لأسقيناهم ماء غدقا 8 : لأفدناهم علما كثيرا يتعلّمونه من الأئمّة 9 .

-----------
( 1 ) كنز الفوائد لشرف الدين عنه البحار 23 : 311 ح 16 عن السّجاد عليه السّلام ، و تفسير القمي 2 : 104 ضمن الكتاب المذكور عن الرضا عليه السّلام ، و تفسير الفرات : 104 ، و كنز جامع الفوائد لشرف الدين عنه البحار 23 : 324 ح 40 ضمن كتاب الرضا عليه السّلام إلى عبد اللَّه بن جندب عن السجاد عليه السّلام .

-----------
( 2 ) صحاح اللغة للجوهري 1 : 403 مادة ( متح ) ، و 1 : 408 مادة ( ميح ) .

-----------
( 3 ) اساس البلاغة : 440 مادة ( ميح ) .

-----------
( 4 ) شرح ابن ميثم 3 : 24 .

-----------
( 5 ) الملك : 30 .

-----------
( 6 ) الملك : 30 .

-----------
( 7 ) تفسير القمي 2 : 379 .

-----------
( 8 ) الجن : 16 .

-----------
( 9 ) رواه الطبرسي في مجمع البيان 10 : 372 ، و شرف الدين بطريقين في كنز جامع الفوائد عنه البحار 24 : 28 ، 29 ح 6 ، 7 .

[ 480 ]

و قال الصدوق : قال محمّد بن الحسن بن أبي خالد الأشعري الملقّب بشنبولة :

بئر معطّلة و قصر مشرف
مثل لآل محمّد مستطرف

فالنّاطق القصر المشيّد منهم
و الصامت البئر التي لا تنزف 1

« من صفو عين » أي : عين صافية .

« قد روّقت » أي : صفّيت .

« من الكدر » قال الشاعر :

لو كنت ماء كنت غير كدر 2

« عباد اللَّه لا تركنوا » أي : لا تعتمدوا و لا تسكنوا .

« إلى جهالتكم » قال الباقر عليه السّلام لأبي حمزة الثمالي : يخرج أحدكم فراسخ فيطلب لنفسه دليلا ، و أنت بطرق السماء أجهل منك بطرق الأرض ، فاطلب لنفسك دليلا 3 .

« و لا تنقادوا » أي : لا تكونوا متّبعين .

« إلى أهوائكم » هكذا في ( المصرية ) ، و الصواب : ( لأهوائكم ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 ، قال الباقر عليه السّلام في قوله تعالى : . . . أ فكلّما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذّبتم و فريقا تقتلون 5 : جاءكم محمّد صلّى اللَّه عليه و آله بما لا تهوى أنفسكم بموالاة عليّ عليه السّلام

-----------
( 1 ) معاني الأخبار للصدوق : 112 ، و غيره .

-----------
( 2 ) لسان العرب 5 : 134 مادة ( كدر ) .

-----------
( 3 ) الكافي للكليني 1 : 184 ح 10 .

-----------
( 4 ) لفظ شرح ابن أبي الحديد 2 : 217 ، و شرح ابن ميثم 3 : 23 مثل المصرية أيضا .

-----------
( 5 ) البقرة : 87 .

[ 481 ]

فاستكبرتم ، ففريقا من آل محمّد كذّبتم و فريقا تقتلون 1 .

« فإنّ النّازل بهذا المنزل » أي : الرّكون إلى جهالته و المنقاد لهواه .

« نازل بشفا » بفتح الشين ، قال تعالى : . . . و كنتم على شفا حفرة من النّار . . . 2 أي : طرفها و حرفها .

« جرف » في ( الصحاح ) : الجرف و الجرف ، مثل عسر و عسر : ما تجرفته السّيول ، و أكلته من الأرض . و منه قوله تعالى : . . . على شفا جرف هار . . . 3 .

« هار » في ( الصحاح ) : هار الجرف يهور هورا و هوورا فهو هائر ، و يقال أيضا : جرف هار . خفضوه في موضع الرّفع ، و أرادوا هائرا و هو مقلوب من الثّلاثي إلى الرّباعي ، كما قلبوا شائك السّلاح إلى شاكي السّلاح 4 .

قال الباقر عليه السّلام في قوله تعالى : ذلك بأنّهم كرهوا ما أنزل اللَّه فأحبط أعمالهم 5 : كرهوا ما أنزل اللَّه تعالى في عليّ عليه السّلام فأحبط أعمالهم 6 .

و لمّا قال عمر لابن عباس كما في ( الطبري ) و غيره : إنّ قريشا كرهت أن يجمعوا لكم النّبوّة و الخلافة ، قال ابن عبّاس له : ذلك بأنّهم كرهوا ما أنزل اللَّه فأحبط أعمالهم 7 .

« ينقل الرّدي » أي : أسباب هلكته من ( ردي ) بالكسر ، أي : هلك .

« على ظهره من موضع إلى موضع » فيكون قتل نفسه بيده ، و في ( الأمثال ) :

-----------
( 1 ) الكافي للكليني 1 : 418 ح 31 ، و العياشي في تفسيره 1 : 49 ح 98 .

-----------
( 2 ) آل عمران : 103 .

-----------
( 3 ) صحاح اللغة 4 : 1336 مادة ( جرف ) ، و الآية 109 من سورة التوبة .

-----------
( 4 ) صحاح اللغة 2 : 856 مادة ( هور ) .

-----------
( 5 ) محمّد : 9 .

-----------
( 6 ) تفسير القمي 2 : 302 ، و تفسير محمد بن العباس عنه البرهان 4 : 182 ح 2 .

-----------
( 7 ) تاريخ الطبري 3 : 289 سنة 23 ، و الآية 9 من سورة محمّد .

[ 482 ]

كالباحث عن حتفه بظلفه 1 . و كالباحث عن الشّفرة 2 .

« لرأي يحدثه بعد رأي ، يريد أن يلصق ما لا يلتصق و يقرّب ما لا يتقارب » كآراء عمر في ميراث الجدّ ، فنقلوا عنه مائة رأي فيه ، و كآراء أبي حنيفة ، فيفتي اليوم بامور عظام ، كقتل من فعل كذا ، و حلّية فرج امرأة كانت كذا ، و يفتي غدا بخلافها مع أنّ دين اللَّه تعالى لا يصاب بالعقول ، و من قاس كان أبعد عن دينه من الأرض إلى السماء ، فالقتل مع كونه أشدّ من الزّنا يثبت بشاهدين ، و الزّنا لا يثبت إلاّ بأربعة ، و الحائض تقضي الصوم و لا تقضي الصلاة مع كون الصلاة أعظم وجوبا من الصوم ، و أوّل من قاس إبليس قال تعالى له : . . . ما منعك أن تسجد لما خلقت بيدي . . . 3 قال : أنا خير منه خلقتني من نار و خلقته من طين 4 .

و غرضه عليه السّلام وجوب الرجوع بعد النّبيّ صلّى اللَّه عليه و آله إلى أهل بيته الّذين يقولون ما يقولون عنه صلّى اللَّه عليه و آله لا عن رأي .

« فاللَّه اللَّه أن تشكوا » من شكا يشكو .

« إلى من لا يشكي » من أشكى يشكي ، أي : لا يزيل .

« شجوكم » أي : همّكم و حزنكم .

« و لا ينقض برأيه ما قد ابرم » أي : احكم .

« لكم » قال ابن أبي الحديد : و يروى بدل « و لا ينقض . . . » : « و من ينقض برأيه ما قد أبرم لكم » 5 .

-----------
( 1 ) لسان العرب لابن منظور 2 : 114 مادة ( بحث ) ، و لفظه : « كباحثة عن حتفها بظلفها » .

-----------
( 2 ) مجمع الأمثال للميداني 2 : 157 .

-----------
( 3 ) ص : 75 .

-----------
( 4 ) ص : 76 .

-----------
( 5 ) شرح ابن أبي الحديد 2 : 217 .

[ 483 ]

قلت : لم ينقل ابن ميثم 1 غيره ، و نسخته بخطّ المصنّف فهو المتعيّن ، مع أنّه لا معنى للأوّل إلاّ بتكلّف ، و أمّا الثاني فلا غبار عليه .

و قد نقض فاروقهم ما أبرمه اللَّه تعالى لعباده برأيه من متعة الحجّ ،

و متعة النساء ، فقال : متعتان كانتا على عهد رسول اللَّه أنهي عنهما ، و أعاقب عليهما 2 .

و قد نقض برأيه ما أبرمه اللَّه تعالى بقوله : . . . و اولو الأرحام بعضهم أولى ببعض . . . 3 من تقديم بعض الطبقات على بعض ، كالوالدين و الأولاد على الجدّين و الإخوة و الأخوات ، و هم على الأعمام و الأخوال ، فرأى لهم التّعصيب 4 .

و قد نقض برأيه ما أبرمه اللَّه تعالى لعباده من تقديم ذي الفرضين ،

كالزّوجين و الوالدين على ذي فرض واحد ، كالبنات و الأخوات بورود النّقص على الأخير ، فرأى لهم العول بجعل النّقص على الفريقين 5 ، إلى غير ذلك ممّا فصّل في محلّه .

« إنّه ليس على الإمام إلاّ ما حمّل من أمر ربّه » و ما على الرسول إلاّ البلاغ 6 .

« الإبلاغ في الموعظة » هكذا في ( المصرية ) ، و الصواب : ( الإبلاغ في الموعظة ) كما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 7 .

-----------
( 1 ) شرح ابن ميثم 3 : 24 .

-----------
( 2 ) رواه الطحاوي و أبو صالح في نسخته عنهما منتخب كنز العمال 6 : 604 ، و غيرهما .

-----------
( 3 ) الأنفال : 75 .

-----------
( 4 ) روى بعض أقضية عمر في الفرائض بالتعصيب و العول المتقي في منتخب كنز العمال 4 : 205 الفصل الأول .

-----------
( 5 ) روى بعض أقضية عمر في الفرائض بالتعصيب و العول المتقي في منتخب كنز العمال 4 : 205 الفصل الأول .

-----------
( 6 ) العنكبوت : 18 .

-----------
( 7 ) كذا في شرح ابن أبي الحديد 2 : 218 ، لكن لفظ شرح ابن ميثم 3 : 24 « إلاّ البلاغ » .

[ 484 ]

كان عليه السّلام يعظ النّاس عموما و خصوصا ، ليلا و نهارا ، كتبا و شفاها ،

قريبه و بعيده ، وليّه و عدوّه ، كما كانت الأنبياء عليهم السّلام كذلك ، قال تعالى حكاية عن نوح : قال رب إنّي دعوت قومي ليلا و نهارا 1 .

و قد كان عليه السّلام كلّ ليلة بعد صلاة العشاء يقبل بوجهه على النّاس و يقول لهم : تجهّزوا رحمكم اللَّه فقد نودي فيكم بالرّحيل ، و إنّ أمامكم عقبة كؤودا ،

و منازل مخوفة مهولة لا بدّ من الورود عليها ، و الوقوف عندها ، و اعلموا أنّ ملاحظ المنية نحوكم دانية ، و كأنّكم بمخالبها ، و قد نشبت فيكم ، و قد دهمتكم منها مظلعات الامور ، و مفظعات المحذور ، فقطّعوا علائق الدّنيا ، و استظهروا بزاد التّقوى 2 .

و كان عليه السّلام كلّ نهار يضع الدّرة على منكبه ، و يمشي إلى السوق ، و يقف على أهله صنفا صنفا ، و ينادي : معاشر النّاس قدّموا الاستخارة ، و تبرّكوا بالسّهولة ، و اقتربوا من المبتاعين ، و تزيّنوا بالحلم ، و تناهوا عن اليمين ،

و جانبوا الكذب ، و تجافوا عن الظّلم ، و أنصفوا المظلومين ، و لا تقربوا الرّبا ،

و أوفوا الكيل و الميزان و لا تبخسوا النّاس أشياءهم و لا تعثوا في الأرض مفسدين 3 . ثمّ ينشدهم :

تفنى اللذاذة ممّن نال صفوتها
من الحرام و يبقى الإثم و العار

تبقى عواقب سوء في مغبتها
لا خير في لذّة من بعدها النّار 4

و يقرأ لاولي الرياسة : تلك الدّار الآخرة نجعلها للّذين لا يريدون علوّا

-----------
( 1 ) نوح : 5 .

-----------
( 2 ) الامالي الصدوق : 402 ح 7 المجلس 75 ، بفرق يسير .

-----------
( 3 ) هود : 85 .

-----------
( 4 ) الامالي الصدوق : 402 ح 6 المجلس 75 ، بفرق يسير .

[ 485 ]

في الأرض و لا فسادا و العاقبة للمتّقين 1 . و يكفيك هذا الكتاب في إبلاغه عليه السّلام في الموعظة .

« و الاجتهاد » أي : السعي .

« في النّصيحة » لأنّ الامام كالنّبيّ وجوده لطف من اللَّه على عباده ،

فالواجب عليه السّعي و الاجتهاد في نجاة العباد من النّار ، و في تخفيف عذابهم ، و لذا لمّا سمع الحسين عليه السّلام في قصر بني مقاتل بكون عبيد اللَّه بن الحرّ الجعفي هناك بعث إليه يدعوه فأبى أن يأتيه ، فذهب بنفسه إليه و حثّه على نصرته ، فأبى ، فقال له : فإن لا تنصرنا فاتّق اللَّه أن تكون ممّن يقاتلنا ، فو اللَّه لا يسمع و اعيتنا أحد ثمّ لا ينصرنا إلاّ هلك 2 .

« و الإحياء للسّنة » أي : سنّة النّبيّ صلّى اللَّه عليه و آله لا غيره ، فلمّا شرط عبد الرحمن بن عوف عليه عليه السّلام يوم الشورى سنّة الشيخين إن أراد أن يبايعه قال عليه السّلام : لا سنّة إلاّ سنّة النّبيّ صلّى اللَّه عليه و آله . فنزل عليه السّلام عن حقّه 3 ليفهم النّاس بطلان مسلكهم ،

و كونهم مبتدعين على خلاف كتاب اللَّه و سنّة رسوله .

و لمّا جعل المأمون عليّ بن موسى الرّضا عليه السّلام وليّ عهده ، و حضر العيد سأله أن يركب و يحضر و يخطب ، لتطمئنّ قلوب النّاس ، و يعرفوا فضله ،

فقال له : قد علمت ما كان بيني و بينك من الشروط في دخول هذا الأمر ، فإن أعفيتني فهو أحبّ إليّ ، و إلاّ خرجت كما كان النّبيّ صلّى اللَّه عليه و آله و أمير المؤمنين عليه السّلام يخرج . فقال : اخرج كما تحبّ . و أمر المأمون القوّاد و النّاس أن يبكّروا إلى بابه ،

فقعد النّاس له في الطرقات و السطوح ، من الرجال و النساء و الصبيان ، و اجتمع

-----------
( 1 ) مجمع البيان للطبرسي 7 : 268 ، و الآية 83 من سورة القصص .

-----------
( 2 ) تاريخ الطبري 4 : 307 سنة 61 .

-----------
( 3 ) أخرج هذا المعنى البلاذري في أنساب الأشراف 5 : 22 ، و الجوهري في السقيفة : 85 ، و الطبري في تاريخه 3 :

301 سنة 23 ، و غيرهم .

[ 486 ]

القوّاد على بابه ، فلمّا طلعت الشّمس قام فاغتسل و تعمّم بعمامة بيضاء من قطن ، و ألقى طرفا منها على صدره و طرفا بين كتفيه ، و تشمّر ثمّ قال لجميع مواليه : افعلوا مثل ما فعلت . فأخذ بيده عكازة و هم بين يديه ، و هو حاف قد شمّر سراويله إلى نصف السّاق ، و عليه ثياب مشمّرة ، فلمّا قام و مشينا بين يديه ، رفع رأسه إلى السّماء و كبّر أربع تكبيرات ، فخيّل إليهم أنّ الهواء و الحيطان تجاوبه ، و القوّاد و النّاس على الباب و قد تزيّنوا و لبسوا السّلاح ،

فلمّا طلعوا عليهم ، و طلع عليه السّلام وقف على الباب ، و قال : اللَّه أكبر اللَّه أكبر اللَّه أكبر على ما رزقنا من بهيمة الأنعام ، و الحمد للَّه على ما أبلانا . و رفع بذلك صوته ،

و رفعوا أصواتهم ، فتزعزت مرو من البكاء و الصّياح ، فقالها ثلاث مرّات ،

فسقط القوّاد عن الدّواب و رموا بخفافهم لمّا نظروا إليه ، و لم يتمالك النّاس من البكاء و الصيحة ، و كان عليه السّلام يمشي و يقف في كلّ عشر خطوات ، فكبّر اللَّه أربع مرّات يتخيّل إليهم أنّ السماء و الأرض و الحيطان تجاوبه ، فبلغ المأمون ذلك ، فقال له الفضل بن سهل : إن بلغ الرضا المصلّى على هذا افتتن به النّاس ، فالرأي أن تسأله أن يرجع . فبعث إليه بالرّجوع ، فدعا بخفه ،

فلبسه و رجع 1 .

« و إقامة الحدود على مستحقيها » قال النّبيّ صلّى اللَّه عليه و آله كما روى ( الكافي ) : ساعة من إمام عدل أفضل من عبادة سبعين سنة ، و حدّ يقام للَّه في الأرض أفضل من مطر أربعين صباحا 2 .

روي عن الصادق عليه السّلام : كان عليّ عليه السّلام إذا اتي بغلام و جارية لم يدركا لا يبطل حدّا من حدود اللَّه ، كان يأخذ السّوط بيده و من وسطه أو من ثلثه ، ثمّ

-----------
( 1 ) الكافي للكليني 1 : 488 ح 7 ، و عيون الأخبار للصدوق 2 : 147 ح 21 ، و الإرشاد للمفيد : 312 .

-----------
( 2 ) الكافي للكليني 7 : 175 ح 8 .

[ 487 ]

يضرب به على قدر أسنانهم 1 .

و في ( مروج المسعودي ) : لمّا شاع بالكوفة أمر الوليد بن عقبة في شربه هجم عليه جماعة ، منهم أبو زينب بن عوف الأزدي ، و جندب بن زهير الأزدي ،

و غيرهما فوجدوه سكران مضطجعا على سريره لا يعقل ، فأيقظوه من رقدته فلم يستيقظ ، ثمّ تقايأ عليهم ما شرب من الخمر ، فانتزعوا خاتمه من يده ،

و خرجوا من فورهم إلى المدينة ، فأتوا عثمان فشهدوا عنده : أنّه شرب الخمر .

فقال : و ما يدريكما أنّه شرب خمر ؟ قالا : هي الخمر التي كنّا نشربها في الجاهلية . و أخرجا خاتمه فدفعاه إليه ، فدفع في نحورهما و قال : تنحّيا عنّي .

فخرجا و أتيا عليّ بن أبي طالب عليه السّلام و أخبراه بالقصّة ، فأتى عثمان و هو يقول :

دفعت الشّهود ، و أبطلت الحدود . فقال له عثمان : فما ترى ؟ قال : أرى أن تبعث إلى صاحبك ، فإن أقاما الشهادة عليه في وجهه ، و لم يدل بحجّة أقمت عليه الحدّ . فلمّا حضر الوليد دعاهما عثمان ، فأقاما الشهادة عليه و لم يدل بحجّة ،

فألقى عثمان السوط إلى عليّ عليه السّلام ، فقال عليّ عليه السّلام لابنه الحسن عليه السّلام : قم يا بني فأقم عليه ما أوجب اللَّه عليه . فقال : يكفيه بعض من ترى . فلمّا نظر إلى امتناع الجماعة عن إقامة الحدّ عليه توقّيا لغضب عثمان لقرابته منه ، أخذ عليّ عليه السّلام السوط و دنا منه ، فلمّا أقبل نحوه سبّه الوليد ، و قال : يا صاحب مكس . فقال عقيل بن أبي طالب و كان ممّن حضر : إنّك لتتكلّم يابن أبي معيط كأنّك لا تدري من أنت ؟ إنّما أنت علج من أهل صفورية كان ذكر أنّ أباه كان يهوديا منها فأقبل الوليد يروغ من عليّ عليه السّلام فاجتذبه فضرب به الأرض ، و علاه بالسّوط . فقال عثمان : ليس لك أن تفعل به هذا . قال : بلى و شرّا من هذا ، إذا فسق

-----------
( 1 ) الكافي للكليني 7 : 176 ح 13 ، و المحاسن للبرقي : 273 ح 377 ، و الفقيه للصدوق 4 : 53 ح 14 ، و التهذيب للطوسي 10 : 146 ح 10 ، ضمن حديث .

[ 488 ]

و منع من حقّ اللَّه تعالى أن يؤخذ منه 1 .

و فاروقهم عطّل الحدّ على المغيرة ، فمنع زيادا عن إقامة الحدّ عليه ،

لاحتياجه إليه في دهائه ، و كان مقرّا بذلك ، فكان إذا رأى المغيرة قال كما في ( أغاني أبي الفرج ) : و اللَّه ما أظنّ أبا بكرة كذب عليك ، و ما رأيتك إلاّ خفت أن ارمى بالحجارة 2 من السماء . و كان أمير المؤمنين عليه السّلام يقول : لئن ظفرت بالمغيرة لا تبعته حجارة 3 . و قال الحسن عليه السّلام لمعاوية : و اللَّه سائل عمر عن تعطيله الحدّ على المغيرة 4 .

« و إصدار السّهمان » في ( الصحاح ) : السّهم : النّصيب ، و الجمع السّهمان 5 .

« على أهلها » و لمّا قيل له عليه السّلام : لو فضّلت الأشراف كان أجدر أن يناصحوك ، غضب و قال : أتأمروني أن أطلب النّصر بالجور في من ولّيت عليه 6 ؟

و روى المدائني : أنّ ابن عبّاس كتب إلى الحسن عليه السّلام بعد أبيه : و اعلم أنّ عليّا أباك إنّما رغب النّاس عنه إلى معاوية أنّه آسى بينهم في الفي‏ء ، و سوّى بينهم في العطاء فثقل عليهم 7 .

و لمّا سأله عقيل أخوه صاعا زائدا على سهمه من بيت المال ،

أحمى له حديدة و أدناها منه ، فضجّ فقال عليه السّلام له : ثكلتك الثواكل أتئنّ

-----------
( 1 ) مروج الذهب للمسعودي 2 : 335 .

-----------
( 2 ) الأغاني لأبي الفرج 16 : 99 .

-----------
( 3 ) الكافي للكليني 7 : 182 ح 8 ، و التهذيب للطوسي 10 : 42 ح 152 ، و الاستبصار 4 : 215 ح 12 ، و غيرهم .

-----------
( 4 ) المفاخرات للزبير بن بكار عنه شرح ابن أبي الحديد 2 : 104 ، شرح الخطبة 82 ضمن حديث طويل ، و النقل بالمعنى .

-----------
( 5 ) صحاح اللغة 5 : 1956 مادة ( سهم ) .

-----------
( 6 ) رواه الشريف الرضي ضمن خطبة في نهج البلاغة 2 : 6 الخطبة 124 .

-----------
( 7 ) نقله عن المدائني ابن أبي الحديد في شرحه 4 : 9 ، شرح الحكمة 205 ضمن كتاب .

[ 489 ]

من أذى و لا أئن من لظى 1 ؟

« فبادروا العلم من قبل تصويح » أي : يبس .

« نبته » و في ( الأساس ) : صوّحت الرّيح و الحرّ البقل : يبسته حتى تشقّق ،

و صوّح بنفسه و تصوّح 2 .

و كلامه عليه السّلام هذا في معنى قوله عليه السّلام : سلوني قبل أن تفقدوني 3 .

« و من قبل أن تشغلوا بأنفسكم عن مستنار العلم » هكذا في ( المصرية ) ،

و الصواب : ما في ( ابن أبي الحديد و ابن ميثم و الخطّية ) 4 : « مستثار العلم » .

و في ( الصحاح ) : ثوّر البرك و استثارها ، أي : أزعجها ، و أنهضها 5 .

و في ( الأساس ) : و استثرته : هيّجته ، قال :

أثار اللّيث في عرّيس غيل
له الويلات ممّا يستثير 6

« من عند أهله » قالت الشّراح : أي : من قبل أن تشغلوا بالفتن عنه من عندهم 7 .

قلت : و يمكن أن يراد به الشغل بحضور الموت عنه كذلك ، نظير قوله تعالى : و أنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت فيقول ربّ لو لا أخرتني إلى أجل قريب فأصّدّق و أكن من الصّالحين 8 ، و قوله تعالى :

-----------
( 1 ) المناقب لابن شهر آشوب 2 : 109 ، و غيره .

-----------
( 2 ) أساس البلاغة : 261 مادة ( صوح ) .

-----------
( 3 ) رواه الشريف الرضي ضمن خطبة في نهج البلاغة 2 : 130 الخطبة 187 .

-----------
( 4 ) كذا في شرح ابن أبي الحديد 2 : 218 ، لكن في شرح ابن ميثم 3 : 24 « مستنار » أيضا .

-----------
( 5 ) صحاح اللغة 2 : 606 مادة ( ثور ) .

-----------
( 6 ) أساس البلاغة : 49 مادة ( ثور ) .

-----------
( 7 ) هذا معنى قول ابن أبي الحديد في شرحه 2 : 218 ، و ابن ميثم في شرحه 3 : 29 .

-----------
( 8 ) المنافقون : 10 .

[ 490 ]

أن تقول نفس يا حسرتا على ما فرّطت في جنب اللَّه . . . 1 .

« و انهوا عن المنكر ، و تناهوا عنه فإنّما أمرتم بالنّهي بعد التناهي » كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون 2 ، . . . ما اريد أن اخالفكم إلى ما أنهاكم عنه . . . 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

26

من الخطبة ( 167 ) وَ إِنَّمَا طَلَبُوا هَذِهِ اَلدُّنْيَا حَسَداً لِمَنْ أَفَاءَهَا اَللَّهُ عَلَيْهِ فَأَرَادُوا رَدَّ اَلْأُمُورِ عَلَى أَدْبَارِهَا وَ لَكُمْ عَلَيْنَا اَلْعَمَلُ بِكِتَابِ اَللَّهِ تَعَالَى وَ سِيرَةِ رَسُولِ اَللَّهِ ص وَ اَلْقِيَامُ بِحَقِّهِ وَ اَلنَّعْشُ لِسُنَّتِهِ . « و إنّما طلبوا » أي : أصحاب الجمل .

« هذه الدّنيا حسدا » أي : لحسدهم .

« لمن أفاءها اللَّه » أي : أرجعها ، أي : الخلافة .

« عليه » بعد الثلاثة كما جعلها له النّبيّ صلّى اللَّه عليه و آله من اللَّه تعالى .

« فأرادوا ردّ الامور على أدبارها » و غصبها أخيرا أيضا كالابتداء ، و قال ابن أبي الحديد : هذا الكلام لا يشعر بأنّه عليه السّلام كان يعتقد أنّ الأمر له ، و أنّه غلب عليه ثمّ رجع إليه ، و لكنّه محمول على أنّه من رسول اللَّه صلّى اللَّه عليه و آله بمنزلة الجزء من الكلّ ،

و أنّهما من جوهر واحد ، فلمّا كان الوالي قديما هو رسول اللَّه صلّى اللَّه عليه و آله ثمّ تخلّل بين ولايته ، و ولاية أمير المؤمنين عليه السّلام ولايات غريبة سمّى ولايته فيئا و رجوعا ،

لأنّها رجعت إلى الدوحة الهاشمية ، و بهذا يجب أن يتأوّل قوله عليه السّلام : « فأرادوا

-----------
( 1 ) الزمر : 56 .

-----------
( 2 ) المائدة : 79 .

-----------
( 3 ) هود : 88 .

[ 491 ]

ردّ الامور على أدبارها » أي : أرادوا انتزاع الخلافة من بني هاشم كما انتزعت أوّلا ، و إقرارها في بيوت بعيدة عن هذا البيت ، اسوة بما وقع من قبل 1 .

قلت : لازم كونه عليه السّلام مع النّبيّ صلّى اللَّه عليه و آله من جوهر واحد ، و كونه بمنزلة الجزء منه ، هو اعتقاده كون الأمر له أوّلا ، و أنّه غلب عليه بل و فوق ذلك ، و أنّ المنازع له ، و المنتزع منه سلطانه كالمنازع للنّبيّ صلّى اللَّه عليه و آله و كالمنتزع من النّبيّ صلّى اللَّه عليه و آله سلطانه . و لعمر اللَّه لو فرض نشر النّبيّ صلّى اللَّه عليه و آله و رجوعه إلى الدّنيا لدفعوه عن مقامه كما دفعوا أمير المؤمنين عليه السّلام . و لقد أفصح عن ذلك من خلفائهم من كان أعرف ، و أعلم من الثلاثة بمراتب ، و أقرب منهم إلى النّبيّ صلّى اللَّه عليه و آله بدرجات لكونه من هاشم المنصور العبّاسي . فلمّا خرج عليه محمّد الحسني بالمدينة قال : لو خرج عليّ صاحب قبرها كنت مضطرا إلى قتاله و قتله ، فالملك عقيم .

ثمّ ما يفعل بكلماته الصريحة ، و المحفوفة بالشواهد ، و القرائن في باقي المواطن ؟ فمن كلامه عليه السّلام يوم السقيفة كما في ( خلفاء ابن قتيبة ) : اللَّه اللَّه يا معشر المهاجرين لا تخرجوا سلطان محمّد في العرب عن داره و قعر بيته إلى دوركم و قعور بيوتكم ، و لا تدفعوا أهله عن مقامه في النّاس و حقّه ، فو اللَّه يا معشر المهاجرين لنحن أحقّ الناس به صلّى اللَّه عليه و آله لأنّا أهل البيت ، و نحن أحقّ بهذا الأمر منكم ما كان فينا القارى‏ء لكتاب اللَّه ، الفقيه في دين اللَّه ، العالم بسنن رسول اللَّه ، المضطلع بأمر الرّعيّة ، المدافع عنهم الامور السيئة ، القاسم بينهم بالسويّة ، و اللَّه إنّه لفينا ، فلا تتبعوا الهوى فتضلّوا عن سبيل اللَّه فتزدادوا من الحقّ بعدا 2 .

-----------
( 1 ) شرح ابن أبي الحديد 2 : 473 .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 12 .

[ 492 ]

و لكون كلامه عليه السّلام بهذه المثابة من الصراحة قال له عليه السّلام بشير بن سعد أبو نعمان بن بشير الأنصاري مع كونه أوّل من بايع أبا بكر حتّى قبل عمر ، حسدا له لابن عمّه سعد بن عبادة أن ينال الأمر : و لو كان هذا الكلام سمعته منك الأنصار قبل بيعتها لأبي بكر ما اختلفت عليك .

و من كلامه عليه السّلام بعد بيعة النّاس له ما رواه المدائني عن عبد اللَّه بن جنادة ، قال : قدمت من الحجاز اريد العراق في أوّل إمارة عليّ عليه السّلام فمررت بمكّة ، فاعتمرت ثم قدمت المدينة ، فدخلت مسجد رسول اللَّه صلّى اللَّه عليه و آله إذ نودي للصلاة جامعة ، فاجتمع النّاس ، و خرج عليّ متقلّدا سيفه ، فشخصت الأبصار نحوه فحمد اللَّه ، و صلّى على رسوله ثم قال : أمّا بعد ، فإنّه لمّا قبض اللَّه نبيّه صلّى اللَّه عليه و آله قلنا : نحن أهله و ورثته و عترته و أولياؤه دون النّاس ، لا ينازعنا سلطانه أحد و لا يطمع في حقّنا طامع ، إذ انبرى لنا قومنا ، فغصبونا سلطان نبيّنا ، فصارت الإمرة لغيرنا ، و صرنا سوقة يطمع فينا الضعيف ، و يتعزّز علينا الذّليل ، فبكت الأعين منّا لذلك ، و خشنت الصدور ، و جزعت النّفوس ، و ايم اللَّه لو لا مخافة الفرقة بين المسلمين ، و أن يعود الكفر ، و يبور الدين لكنّا غير ما كنّا لهم 1 .

فهل ترى كلاما أصرح منه في مغلوبيّته و مظلوميّته ، و غاصبيّة المتقدّمين عليه ؟

« و لكم علينا العمل بكتاب اللَّه تعالى ، و سيرة رسول اللَّه صلّى اللَّه عليه و آله و القيام بحقّه و النّعش » أي : الرفع .

« لسنّته » كلامه عليه السّلام هذا دالّ على أنّ المناط في استحقاق الخلافة و الإمامة : الخروج عن عهدة العمل بكتاب اللَّه تعالى و سنّة نبيّه صلّى اللَّه عليه و آله كما

-----------
( 1 ) نقله عن المدائني ابن أبي الحديد في شرحه 1 : 101 ، شرح الخطبة 22 .

[ 493 ]

ينبغي ، كما هو مذهب الإمامية ، دون بيعة الامة كما هو مسلك العامّة .

و مثل كلامه عليه السّلام في ذلك كلام ابنيه الحسن و الحسين صلوات اللَّه عليهما ، روى أبو الفرج في ( مقاتله ) مسندا : أنّ معاوية أمر الحسن عليه السّلام أن يخطب لمّا سلّم الأمر إليه ، و ظنّ أنّه سيحصر ، فقال في خطبته : إنّما الخليفة من سار بكتاب اللَّه و سنّة نبيّه صلّى اللَّه عليه و آله ، و ليس الخليفة من سار بالجور ، ذلك ملك ملّك ملكا يمتّع به قليلا ثمّ تنقطع لذّته ، و تبقى تبعته و إن أدري لعلّه فتنة لكم و متاع إلى حين 1 .

و في ( الإرشاد ) عن الكلبي و المدائني : أنّ الحسين عليه السّلام لمّا بعث ابن عمّه مسلم بن عقيل إلى أهل الكوفة كتب إليهم معه كتابا و في جملته : فلعمري ما الإمام إلاّ الحاكم بالكتاب ، القائم بالقسط ، الدّائن بدين الحق ، الحابس نفسه على ذات اللَّه 2 .

و كلامهم حجّة ، حيث إنّهم أهل العصمة ، و شهد الكتاب بطهارتهم في قوله عزّ و جلّ : . . . إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 3 ، و شهد النّبيّ صلّى اللَّه عليه و آله في المتواتر عنه صلّى اللَّه عليه و آله بكونهم مثل الكتاب في الحجّية في قوله صلّى اللَّه عليه و آله : إنّي تارك فيكم الثقلين كتاب اللَّه و عترتي ، و إنّهما لن يفترقا حتّى يردا عليّ الحوض 4 .

و كذلك كلامه عليه السّلام هذا دالّ على بطلان خلافة الأوّلين ، حيث إنّه كان لهما سنّة في مقابل سنّة النّبيّ صلّى اللَّه عليه و آله ، كما أنّه عليه السّلام ترك حقّه يوم الشورى ، لمّا شرط عليه عليه السّلام عبد الرحمن بن عوف العمل بسنّتهما ،

-----------
( 1 ) مقاتل الطالبيين لأبي الفرج : 47 ، و الآية 111 من سورة الأنبياء .

-----------
( 2 ) الإرشاد للمفيد : 204 .

-----------
( 3 ) الأحزاب : 33 .

-----------
( 4 ) هذا حديث الثقلين مرّ تخريجه في شرح فقرة « إليهم يفي‏ء الغالي » في العنوان 4 من هذا الفصل .

[ 494 ]

ليعلم النّاس بطلان أمرهما 1 .

و كذلك نبّه على ذلك بعد خروج الخوارج من أصحابه عليه السّلام ، و بيعة غيرهم له عليه السّلام بيعة ثانية غير بيعة أوّل خلافته ، و في ( خلفاء ابن قتيبة ) :

فبايعوه على التسليم و الرّضا ، و شرط عليهم كتاب اللَّه و سنّة رسوله صلّى اللَّه عليه و آله ،

فجاء رجل من خثعم ، فقال له عليّ عليه السّلام : بايع على كتاب اللَّه و سنّة نبيّه . قال : لا ،

و لكن ابايعك على كتاب اللَّه و سنّة نبيّه و سنّة أبي بكر و عمر فقال عليّ عليه السّلام :

و ما يدخل سنّة أبي بكر و عمر مع كتاب اللَّه و سنّة نبيّه ، إنّما كانا عاملين بالحقّ حيث عملا ؟ فأبى الخثعمي إلاّ سنّة أبي بكر و عمر ، و أبى عليّ عليه السّلام أن يبايعه إلاّ على كتاب اللَّه و سنّة نبيّه صلّى اللَّه عليه و آله ، فقال له حيث ألحّ عليه : تبايع ؟ قال : لا ،

إلاّ على ما ذكرت . فقال له عليّ عليه السّلام : أما و اللَّه لكأنّي بك قد نفرت في هذه الفتنة ،

و كأنّي بحوافر خيلي قد شدخت وجهك . فلحق بالخوارج فقتل يوم النّهروان .

قال قبيصة : فرأيته يوم النّهروان قتيلا قد وطئت الخيل وجهه ، و شدخت رأسه و مثّلت به ، فذكرت قول عليّ و قلت : للَّه درّ أبي الحسن ما حرّك شفتيه قطّ بشي‏ء إلاّ كان كذلك و رواه الطبري أيضا 2 .

فلو كان مذهب السنّة القائلين بسنّة أبي بكر و عمر حقّا ، لكان أمير المؤمنين عليه السّلام مجانبا للحقّ بعيدا عنه بمراحل ، لا دائرا مدار الحقّ كما تواتر عن النّبيّ صلّى اللَّه عليه و آله فيه عليه السّلام 3 ، و شهد به الدّراية الضرورية ؟ و كان معاوية يكتب إلى عمّاله أن يقتلوا من كان على دين عليّ . فكتب الحسين عليه السّلام إليه : دين عليّ

-----------
( 1 ) هذا المعنى رواه البلاذري في أنساب الاشراف 5 : 22 ، و غيره ، مرّ تخريجه في أوائل هذا العنوان .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 146 ، و تاريخ الطبري 4 : 56 سنة 37 .

-----------
( 3 ) هذا المعنى روي عن سعد بن أبي وقاص و علي عليه السّلام و ام سلمة و غيرهم ، و قد مرّ تخريجه في أواخر العنوان 5 من هذا الفصل .

[ 495 ]

دين النّبيّ . . . قاتلهم اللَّه أنّى يؤفكون 1 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

27

الحكمة ( 209 ) وَ قَالَ ع : لَتَعْطِفَنَّ اَلدُّنْيَا عَلَيْنَا بَعْدَ شِمَاسِهَا عَطْفَ اَلضَّرُوسِ عَلَى وَلَدِهَا وَ تَلاَ عَقِيبَ ذَلِكَ وَ نُرِيدُ أَنْ نَمُنَّ عَلَى اَلَّذِينَ اُسْتُضْعِفُوا فِي اَلْأَرْضِ وَ نَجْعَلَهُمْ أَئِمَّةً وَ نَجْعَلَهُمُ اَلْوارِثِينَ 28 : 5 2 .

أقول : روى المصنّف في ( خصائصه ) عن أبي عبد اللَّه عليه السّلام قال : قال أمير المؤمنين عليه السّلام : لتعطفنّ الدّنيا . . . 3 و روى الكراجكي في ( كنزه ) عن ربيعة بن ناجد قال : سمعت عليّا عليه السّلام يقول في هذه الآية : و نريد أن نمنّ على الّذين استضعفوا في الأرض . . . 4 :

« لتعطفنّ هذه الدّنيا على أهل البيت كما تعطف الضّروس على ولدها » 5 .

« لتعطفنّ الدّنيا بعد شماسها » في ( الصحاح ) : شمس الفرس شموسا و شماسا ، أي : منع ظهره 6 .

« عطف الضّروس على ولدها » في ( الصحاح ) : ناقة ضروس : سيّئة الخلق تعضّ حالبها . و منه قولهم : هي بجنّ ضراسها . أي : بحدثان نتاجها ، و إذا كانت كذلك حامت عن ولدها ، قال بشر :

-----------
( 1 ) رواه الكشي في معرفة الرجال ( اختياره ) : 50 ، و احتجاج الطبرسي في الاحتجاج : 297 ، و النقل بتصرف في اللفظ ،

و الآية 30 من سورة التوبة .

-----------
( 2 ) القصص : 5 .

-----------
( 3 ) خصائص الأئمة للشريف الرضي : 40 .

-----------
( 4 ) القصص : 5 .

-----------
( 5 ) رواه شرف الدين في كنز جامع الفوائد عنه البحار 24 : 170 ح 5 ، و لم يخرجه الكراجكي في كنزه بل الظاهر أنّ الشارح توهّم أنّ رمز « كنز » في البحار يشير إلى كنز الكراجكي .

-----------
( 6 ) صحاح اللغة 2 : 937 مادة ( شمس ) .

[ 496 ]

عطفنا لهم عطف الضروس من الملا
بشهباء لا يمشي الضّراء رقيبها 1

و روي : أنّ الصادق عليه السّلام كان يقول :

لكلّ اناس دولة يرقبونها
و دولتنا في آخر الدّهر تظهر 2

« و تلا عقيب ذلك » أي : شاهدا لعطف الدّنيا عليهم أخيرا : و نريد أنّ نمنّ على الّذين استضعفوا في الأرض و نجعلهم أئمة و نجعلهم الوارثين .

و بعدها : و نمكّن لهم في الأرض و نري فرعون و هامان و جنودهما منهم ما كانوا يحذرون 3 .

قال القمي : أخبر اللَّه تعالى نبيّه صلّى اللَّه عليه و آله بما لقى موسى عليه السّلام و أصحابه من فرعون من القتل و الظلم ، ليكون تعزية له في ما يصيبه في أهل بيته من امته ،

ثمّ بشّره بعد تعزيته أنّه يتفضّل عليهم بعد ذلك ، و يجعلهم خلفاء في الأرض و أئمّة على امّته يقول : . . . منهم ما كانوا يحذرون 4 أي : من آل محمّد ، و لو كانت نزلت في موسى لقال : منه ما كانوا يحذرون . و لم يقل منهم 5 .

و قال ابن أبي الحديد : و الإمامية تزعم أنّ ذلك وعد منه بالإمام الغائب الّذي يملك الأرض في آخر الزّمان ، و أصحابنا يقولون إنّه وعد بإمام يملك الأرض و يستولي على الممالك ، و لا يلزم من ذلك أنّه لا بد أن يكون موجودا ،

و أن يكون غائبا إلى أن يظهر ، بل يكفي في صحّة هذا الكلام أن يخلق في آخر الوقت 6 .

قلت : الإماميّة إنّما قالوا إنّه إشارة إلى الإمام المنتظر ، و أمّا وجوده

-----------
( 1 ) صحاح اللغة 2 : 939 مادة ( ضرس ) .

-----------
( 2 ) أمالي الصدوق : 396 ح 3 المجلس 74 .

-----------
( 3 ) القصص : 6 .

-----------
( 4 ) القصص : 6 .

-----------
( 5 ) تفسير القمي 2 : 133 ، و النقل بتلخيص .

-----------
( 6 ) شرح ابن أبي الحديد 4 : 336 .

[ 497 ]

و غيبته فيثبتونه بأدلّة اخرى عقليّة و نقليّة ، و قد مرّ من النّقليّة قوله عليه السّلام : « لا تخلو الأرض من قائم للَّه بحجّة إمّا ظاهرا مشهورا أو خائفا مغمورا » 1 و قوله عليه السّلام : « إذا خوى نجم طلع نجم » 2 .

و قال ابن أبي الحديد أيضا : و قال بعض أصحابنا : إنّه إشارة إلى ملك السّفاح و المنصور 3 .

قلت : لا بد إن كان ذاك البعض من النّصاب ، و كيف يصحّ قوله و لم يكن شماس الدّنيا على أهل بيته في زمان العبّاسيين أقل من زمان الامويين ؟

هذا ، و مثل تلك الآية في البشارة لأهل بيته عليه السّلام قوله تعالى : و لقد كتبنا في الزّبور من بعد الذّكر أنّ الأرض يرثها عبادي الصالحون 4 ، و قوله تعالى : وعد اللَّه الذين آمنوا و عملوا الصالحات ليستخلفنّهم في الأرض كما استخلف الّذين من قبلهم و ليمكّننّ لهم دينهم الذي ارتضى لهم و ليبدّلنّهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا . . . 5 .

و لم يكن عباد صالحون و لا مؤمنون عاملون للصالحات مثل أهل البيت عليهم السّلام ، فلا بد بمقتضى الآيتين أن يرثوا الأرض و يستلخفوا فيهما حسبما و عد تعالى ، و نرى أنّ ذلك لم يتّفق في زمان الأحد عشر منهم ، فلا بد أن يكون في عصر ثاني عشرهم ، و حيث إنّ الجميع بمنزلة نفس واحدة يصدق بإرثه الأرض إرثهم ، و باستخلافه فيها ، و تمكين اللَّه تعالى له دينه الذي ارتضاه له ، و تبديل خوفه بالأمن ، استخلافهم و تمكينهم و تبديل خوفهم

-----------
( 1 ) مرّ في العنوان 1 من هذا الفصل .

-----------
( 2 ) مرّ في العنوان 22 من هذا الفصل .

-----------
( 3 ) شرح ابن أبي الحديد 4 : 336 .

-----------
( 4 ) الأنبياء : 105 .

-----------
( 5 ) النور : 55 .

[ 498 ]

صلوات اللَّه عليهم أجمعين .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

28

من الخطبة ( 85 ) فَأَيْنَ تَذْهَبُونَ 81 : 26 وَ أَنَّى تُؤْفَكُونَ وَ اَلْأَعْلاَمُ قَائِمَةٌ وَ اَلْآيَاتُ وَاضِحَةٌ وَ اَلْمَنَارُ مَنْصُوبَةٌ فَأَيْنَ يُتَاهُ بِكُمْ وَ كَيْفَ تَعْمَهُونَ وَ بَيْنَكُمْ عِتْرَةُ نَبِيِّكُمْ وَ هُمْ أَزِمَّةُ اَلْحَقِّ وَ أَعْلاَمُ اَلدِّينِ وَ أَلْسِنَةُ اَلصِّدْقِ فَأَنْزِلُوهُمْ بِأَحْسَنِ مَنَازِلِ ؟ اَلْقُرْآنِ ؟ وَ رِدُوهُمْ وُرُودَ اَلْهِيمِ اَلْعِطَاشِ .

أَيُّهَا اَلنَّاسُ خُذُوهَا عَنْ ؟ خَاتَمِ اَلنَّبِيِّينَ ص ؟ إِنَّهُ يَمُوتُ مَنْ مَاتَ مِنَّا وَ لَيْسَ بِمَيِّتٍ وَ يَبْلَى مَنْ بَلِيَ مِنَّا وَ لَيْسَ بِبَالٍ فَلاَ تَقُولُوا بِمَا لاَ تَعْرِفُونَ فَإِنَّ أَكْثَرَ اَلْحَقِّ فِيمَا تُنْكِرُونَ وَ اِعْذِرُوا مَنْ لاَ حُجَّةَ لَكُمْ عَلَيْهِ وَ أَنَا هُوَ أقول : رواه النّعماني في ( غيبته ) فقال : قال أمير المؤمنين عليه السّلام في خطبته المشهورة التي رواها الموافق و المخالف : ألا إنّ العلم الذي هبط به آدم من السماء إلى الأرض ، و جميع ما فضّلت به النّبيّون إلى خاتم النّبييّن . في عترة خاتم النّبيين ، فأين يتاه بكم ، بل أين تذهبون ؟ . . . 1 .

« فأين تذهبون » في ( تاريخ أحمد بن أبي يعقوب ) : بلغ عثمان أنّ أبا ذر يقعد في مسجد النّبيّ صلّى اللَّه عليه و آله و سلّم ، و يجتمع إليه النّاس فيحدّث بما فيه الطّعن عليه ،

و أنّه وقف بباب المسجد فقال : أيّها النّاس من عرفني فقد عرفني ، و من لم يعرفني ، فأنا أبو ذر الغفاري ، أنا جندب بن جنادة الربذي إنّ اللَّه اصطفى آدم و نوحا و آل إبراهيم و آل عمران على العالمين . ذرّية بعضها من بعض و اللَّه سميع عليم 2 . محمّد الصّفوة من نوح ، فالأوّل من إبراهيم و السلالة من

-----------
( 1 ) غيبة النعماني : 28 .

-----------
( 2 ) آل عمران : 33 34 .

[ 499 ]

إسماعيل و العترة الهادية من محمّد ، إنّه شرف شريفهم ، و استحقوا الفضل في قوم هم فينا كالسّماء المرفوعة ، أو كالكعبة المستورة ، أو كالقبلة المنصوبة ، أو كالشمس الضاحية ، أو كالقمر الساري ، أو كالنجوم الهادية ، أو كالشجرة الزيتونة أضاء زيتها ، و بورك زبدها ، و محمّد وارث علم آدم و ما فضّل به النّبيّون ، و عليّ بن أبي طالب وصيّ محمّد و وارث علمه . أيّتها الامّة المتحيرة بعد نبيّها ، أما لو قدّمتم من قدّم اللَّه ، و أخّرتم من أخّر اللَّه ، و أقررتم الولاية و الوراثة في أهل بيت نبيّكم ، لأكلتم من فوق رؤوسكم و من تحت أقدامكم ، و لما عال وليّ اللَّه ، و لا طاش سهم من فرائض اللَّه ، و لا اختلف اثنان في حكم اللَّه إلاّ وجدت علم ذلك عندهم من كتاب اللَّه و سنّة نبيّه . فأمّا إذا فعلتم ما فعلتم ، فذوقوا و بال أمركم و سيعلم الّذين ظلموا أيّ منقلب ينقلبون 1 .

و روى ابن قتيبة في ( معارفه ) مسندا عن خش بن المعتمر قال : جئت و أبو ذر آخذ بحلقة باب الكعبة ، و هو يقول : أنا أبو ذر الغفاري ، من لم يعرفني فأنا جندب صاحب رسول اللَّه صلّى اللَّه عليه و آله ، سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : مثل أهل بيتي مثل سفينة نوح من ركبها نجا 2 .

« و أنّى » أي : و كيف .

« تؤفكون » أي : تخدعون بمتابعة الثلاثة و لم يكونوا يعرفوا شيئا من واضح الكتاب و السّنّة ، فضلا عن مشكلهما ، فلم يعرف أبو بكر معنى ( الأبّ ) لمّا سئل عنه مع أنّه فسّره القرآن .

و في ( خلفاء ابن قتيبة ) : قال أبو بكر في احتضاره : ليتني كنت سألت

-----------
( 1 ) تاريخ اليعقوبي 2 : 171 ، و الآية 227 من سورة الشعراء .

-----------
( 2 ) رواه ابن قتيبة في المعارف : 252 .

[ 500 ]

النّبيّ صلّى اللَّه عليه و آله و سلّم عن ميراث بنت الأخ و العمّة ، فإنّ في نفسي من ذاك شيئا 1 .

و فيه : أنّ عمر قال في احتضاره لابنه لمّا آيسه الطبيب : ناولني الكتف فلو أراد اللَّه أن يمضي ما فيه ، أمضاه . فمحاه بيده 2 .

و رووا عنه مائة قضية في ميراث الجدّ .

و أنّى يؤفكون و يتركون من علّمه النّبيّ صلّى اللَّه عليه و آله و سلّم ألف باب من العلم يفتح من كلّ باب ألف باب 3 ، و يتّبعون مثل اولئك ؟ . . . أفمن يهدي إلى الحقّ أحقّ أن يتّبع أمّن لا يهدّي إلاّ أن يهدى فمالكم كيف تحكمون 4 .

و قد قال الصادق عليه السّلام لابن أبي ليلى : أتقضي بين الناس ؟ قال : نعم . قال :

بأيّ شي‏ء ؟ قال : بكتاب اللَّه . قال : فما لم تجد ؟ قال : بالسنّة ، فإذا لم أجد فبقول الصحابة . قال : فإذا اختلفوا فبقول من تأخذ ؟ قال : من أردت ، و اخالف الباقين .

قال : فهل تخالف عليّا عليه السّلام فيما بلغك أنّه قضى به ؟ قال : ربما خالفته إلى غيره منهم . قال : ما تقول يوم القيامة إذا قال النّبيّ صلّى اللَّه عليه و آله : بلغ الرّجل عنّي قول فخالفه ؟

قال : أين خالفت قول النّبيّ صلّى اللَّه عليه و آله ؟ قال : أما بلغك أنّ النّبيّ صلّى اللَّه عليه و آله قال : أقضاكم عليّ ؟ قال : نعم . قال : فإذا خالفت قوله تخالف قول النّبيّ صلّى اللَّه عليه و آله . فاصفر وجه ابن أبي ليلى و سكت 5 .

« و الأعلام » أي : العلائم في خلفاء النّبيّ صلّى اللَّه عليه و آله .

« قائمة » في تنويه النّبيّ صلّى اللَّه عليه و آله و سلّم بهم ، و التّنبيه عليهم .

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 19 و غيره .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 21 .

-----------
( 3 ) حديث « الألف باب » أخرجه الجويني في الفرائد 1 : 101 ح 70 و جمع كثير آخر ، و قد مرّ تخريجه في العنوان 5 من الفصل الثاني .

-----------
( 4 ) يونس : 35 .

-----------
( 5 ) احتجاج الطبرسي : 353 ، و النقل بتصرف في اللفظ .

[ 501 ]

بل بشّر بهم الأوّلون كما بشّروا بالنّبيّ صلّى اللَّه عليه و آله ، قال السروي : روى الكلبي عن الشرقي بن القطامي عن تميم بن وعلة المرّي عن الجارود بن المنذر العبدي و كان نصرانيا فأسلم عام الحديبية ، فأنشأ يقول :

يا نبي الهدى أتتك رجال
قطعت فدفدا وافرت جبالا

جابت البيد و المهامه حتّى
غالها من طوي السّرى ما غالا

أخبر الأوّلون باسمك فينا
و بأسماء بعده تتتالى

فقال لهم النّبيّ صلّى اللَّه عليه و آله و سلّم : أفيكم من يعرف قسّ بن ساعدة الأيادي ؟ فقال الجارود : كلّنا نعرفه ، غير أنّي من بينهم عارف بخبره واقف على أثره . فقال له سلمان : أخبرنا عنه . فقال : لقد شهدت قسّا و قد خرج من ناد من أندية أياد إلى ضحضح ذي قتاد ، و سمر و غياد ، و هو مشتمل بنجاد ، فوقف في اضحيان ليل كالشمس رافعا إلى السماء وجهه و إصبعه ، فدنوت منه ، فسمعته يقول : اللهمّ ربّ السماوات الأرفعة ، و الأرضين الممرعة ، بحقّ محمّد و ثلاثة محامد معه ،

و عليّين الأربعة ، و فاطمة و الحسنين الأبرعة ، و جعفر و موسى التّبعة ، سمّي الكليم الصّرعة ، اولئك النّقباء الشّفعة ، و الطريق المهيعة . راشة الأناجيل ،

و محاة الأضاليل ، و نقاة الأباطيل ، الصادقو القيل ، عدد نقباء بني إسرائيل ، فهم أوّل البداية ، و عليهم تقوم السّاعة ، و بهم تنال الشفاعة ، و لهم من اللَّه فرض الطاعة ، اسقنا غيثا مغيثا . ثمّ قال : ياليتني مدركهم بعد لأي من عمري و محياي . ثمّ أنشأ يقول :

أقسم قسّ قسما
ليس به مكتتما

لو عاش ألفي سنة
لم يلق منها سأما

حتى يلاقي أحمدا
و النّجباء الحكما

هم أوصياء أحمد
أفضل من تحت السما

يعمى الأنام عنهم
و هم ضياء للعمى

[ 502 ]

لست بناس ذكرهم
حتّى أحل الرّجما

ثمّ قال الجارود : أنبئني يا رسول اللَّه بخبر هذه الأسماء ، لم نشهدها ،

و أشهدنا قسّا ذكرها . فقال : يا جارود ليلة اسري بي إلى السماء أوحى اللَّه عزّ و جلّ إليّ أن سل من قد أرسلنا قبلك من رسلنا علام بعثوا ؟ قلت : علام بعثوا ؟ قال : على نبوّتّك ، و ولاية عليّ بن أبي طالب و الأئمة منكما ، ثمّ عرفني اللَّه تعالى بهم و بأسمائهم ثمّ ذكر النّبيّ صلّى اللَّه عليه و آله أسماءهم واحدا واحدا إلى المهديّ عليه السّلام و قال : قال لي الرّب تبارك و تعالى : هؤلاء أوليائي ، و هذا المنتقم من أعدائي يعني المهدي عليه السّلام 1 .

قوله في الخبر : « و الحسنين » بلفظ الجمع لا التثنية ، المراد : السّبطان مع الحسن العسكري عليهم السّلام ، و المراد بثلاثة محامد في الخبر : الباقر ، و الجواد ،

و المهدي عليهم السّلام ، و المراد بعليين الأربعة : أمير المؤمنين ، و السّجاد ، و الرّضا ،

و الهادي عليهم السّلام ، و قوله في الخبر : « و جعفر إلى الصّرعة » و يكون التّبعة إشارة إلى كثرة أتباع جعفر ، لأنّهم كانوا يقولون للشّيعة الجعفرية ، و يكون ( الصّرعة ) إشارة إلى حبس هارون للكاظم ، حتّى قتله في الحبس بعد مدّة .

و قال السّروي أيضا : قال الزهري : قال لي عبد الملك بن مروان : وجد وكيلي في مدينة الصّفر التي بناها سليمان بن داود ، على سورها ، أبياتا منها :

هذا مقاليد أهل الأرض قاطبة
و الأوصياء له أهل المقاليد

هم الخلائف اثنا عشرة حججا
من بعده الأوصياء السّادة الصّيد

حتى يقوم بأمر اللَّه قائمهم
من السّماء اذا ما باسمه نودي 2

« و الآيات » أي : العلامات الّتي عيّنها اللَّه تعالى لعباده .

-----------
( 1 ) المناقب لابن شهر آشوب 1 : 287 .

-----------
( 2 ) المناقب لابن شهر آشوب 1 : 288 .

[ 503 ]

« واضحة » ليس بها خفاء .

« و المنار » في ( الصحاح ) : المنار : علم الطريق 1 .

« منصوبة » لكيلا تضلّوا ، قال سلمان الفارسي في خطبته كما روى ( رجال الكشي ) : فاذا رأيتم أيّها النّاس الفتن كقطع الليل المظلم ، يهلك فيها الراكب الموضع ، و الخطيب المصقع ، و الرأس المتبوع ، فعليكم بآل محمّد صلّى اللَّه عليه و آله ، فإنّهم القادة إلى الجنّة و الدّعاة إليها إلى يوم القيامة ، و عليكم بعليّ عليه السّلام ، فو اللَّه لقد سلّمنا عليه بالولاء مع نبيّنا صلّى اللَّه عليه و آله و سلّم ، فما بال القوم أحسد ؟

فقد حسد قابيل هابيل ، أكفر ؟ فقد ارتدّ قوم موسى عن الأسباط ، و يوشع ،

و شمعون ، و ابني هارون شبر و شبير ، و السبعين الّذين اتّهموا موسى على قتل هارون ، فأخذتهم الرّجفة من بغيهم ، ثمّ بعث اللَّه أنبياء مرسلين و غير مرسلين ، فأمر هذه الامّة كأمر بني إسرائيل ، فأين يذهب بكم ؟ ما أنا و فلان و فلان ؟ ويحكم و اللَّه ما أدري أتجهلون أم تتجاهلون ؟ أنسيتم أم تتناسون ؟

أنزلوا آل محمّد منكم منزلة الرأي من الجسد ، بل منزلة العينين من الرأس ،

و اللَّه لترجعن كفّارا يضرب بعضكم رقاب بعض بالسّيف 2 .

« فأين يتاه بكم » أي : يتحيّر بكم حتّى تتركون أهل العصمة و تتبعون أهل الرّجس و الخباثة .

أيا أهل شرع اللَّه زالت حلومكم
أم اختدعت من قلّة الفهم و الأدب

صلاتكم مع من و حجّكم بمن
و غزوكم في من أجيبوا بلا كذب

صلاتكم و الحجّ و الغزو ويلكم
لشرّاب خمر عاكفين على الرّيب

« بل كيف تعمهون » أي : تتحيرون .

-----------
( 1 ) صحاح اللغة 2 : 839 مادة ( نور ) .

-----------
( 2 ) معرفة الرجال للكشي ( اختياره ) 20 ح 47 ضمن خطبة طويلة .

[ 504 ]

« و بينكم عترة نبيّكم و هم أزمّة » جمع الزّمام .

« الحقّ و أعلام الدّين » أي : راياته ، أو جباله .

« و ألسنة الصّدق » في القول و الفعل ، قال ابن أبي الحديد : عترة النّبيّ صلّى اللَّه عليه و آله أهله الأدنون و نسله ، و ليس بصحيح قول من قال : إنّهم رهطه و إن بعدوا . و إنّما قال أبو بكر يوم السقيفة أو بعده : « نحن عترة النّبيّ صلّى اللَّه عليه و آله و بيضته التي فقئت عنه » على طريق المجاز ، لأنّهم بالنّسبة إلى الأنصار عترة له لا في الحقيقة ، ألا ترى أنّ العدناني يفاخر القحطاني ، فيقول : أنا ابن عمّ النّبيّ صلّى اللَّه عليه و آله ؟ ليس يعني أنّه ابن عمّه على الحقيقة ، بل هو بالاضافة إلى القحطاني كان ابن عمّه ، و إنّما استعمل ذلك و نطق به مجازا ، فان قدر مقدر أنّه على طريق حذف المضافات ،

أي : ابن ابن عم أب الأب إلى عدد كثير في البنين و الآباء ، فكذلك أراد أبو بكر :

أنّهم عترة أجداده على طريق حذف المضاف ، و قد بيّن عترته صلّى اللَّه عليه و آله من هي ، لمّا قال : « إنّي تارك فيكم الثّقلين فقال عترتي أهل بيتي » . و بيّن في مقام آخر : من أهل بيته ، حيث طرح عليهم كساء و قال حين نزلت . . . إنّما يريد اللَّه ليذهب عنكم الرجس أهل البيت . . . 1 : اللّهم هؤلاء أهل بيتي فأذهب عنهم الرّجس 2 .

قلت : و كما بيّن صلّى اللَّه عليه و آله عترته عند نزول الآية بيّن موضع الآية ، و إن مزجها معاند و هم بآيات الأزواج تلبيسا و تدليسا ، فكان صلّى اللَّه عليه و آله ستّة أشهر لمّا نزل :

و أمر أهلك بالصلاة . . . 3 يأتي إلى باب عليّ و فاطمة عليهما السّلام و يقول : « الصلاة الصلاة إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 4 .

-----------
( 1 ) الأحزاب : 33 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 130 .

-----------
( 3 ) طه : 132 .

-----------
( 4 ) الاحزاب : 33 .

[ 505 ]

رواه الطبري في ( ذيله ) و الثعلبي ، في ( تفسيره ) عن أبي الحمراء عنه صلّى اللَّه عليه و آله ، و أخطب الخطباء عن أبي سعيد الخدري عنه صلّى اللَّه عليه و آله ، ( و سنن أبي داود ) ، و ( موطأ مالك ) عن أنس عنه صلّى اللَّه عليه و آله 1 .

فيفهم أن ترتيب القرآن كان هكذا : ( و أمر أهلك بالصلاة و اصطبر عليها إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا ) إلى أن قال و كيف يصحّ أن يقول تعالى لأزواج النّبيّ صلّى اللَّه عليه و آله : . . . إنّما يريد اللَّه ليذهب عنكم . . . كما أدرجوه فيها ؟

و روى ( الأغاني ) مسندا عن إبراهيم بن سعد الأسدي عن أبيه قال : رأيت النّبيّ صلّى اللَّه عليه و آله في المنام ، فقال لي : أتعرف الكميت بن زيد الأسدي ؟ قلت : يا رسول اللَّه عمّي ، و من قبيلتي . قال : أتحفظ من شعره شيئا ؟ قلت : نعم . قال : أنشدني .

فأنشدته حتّى بلغت إلى قوله في قصيدة له :

فما لي إلاّ آل أحمد شيعة
و مالي إلاّ مشعب الحقّ مشعب

فقال لي النّبيّ صلّى اللَّه عليه و آله : إذا أصبحت فاقرأ عليه السّلام ، و قل له : قد غفر اللَّه لك بهذه القصيدة 2 .

و روى ( عيون ابن بابويه ) عن الرّيان بن الصّلت قال : حضر الرّضا عليه السّلام مجلس المأمون بمرو ، و قد اجتمع في مجلسه جماعة من علماء العراق و خراسان ، فقال المأمون : أخبروني عن معنى هذه الآية : ثمّ أورثنا

-----------
( 1 ) منتخب ذيل المذيل للطبري : 83 ، و تفسير الثعلبي عنه الطرائف 1 : 128 ح 198 و العمدة 1 : 21 و غيرهما عن أبي الحمراء ، و مناقب الخوارزمي : 23 و غيره عن أبي سعيد ، و سنن الترمذي 5 : 352 ح 3206 ، و مسند أحمد 3 : 259 ،

و الطرائف لابن طاووس 1 : 128 ح 199 ، و العمدة لابن البطريق 1 : 23 عن سنن ابي داود و موطأ مالك عن أنس ،

لكن لم يوجد هذا الحديث في الأصلين .

-----------
( 2 ) الأغاني لأبي الفرج 17 : 26 ، و النقل بتصرف يسير .

[ 506 ]

الكتاب الّذين اصطفينا من عبادنا . . . 1 . فقالت العلماء : أراد عزّ و جلّ بذلك الامة كلّها . فقال المأمون للرّضا عليه السّلام : ما تقول أنت ؟ فقال : لا أقول كما قالوا ،

و لكنّي أقول : أراد العترة الطاهرة إلى أن قال فقال المأمون : من العترة الطاهرة ؟ فقال عليه السّلام : الّذين وصفهم اللَّه عزّ و جلّ في كتابه فقال : . . . إنّما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 2 ، و هم الذين قال فيهم النّبيّ صلّى اللَّه عليه و آله : « إنّي مخلّف فيكم الثقلين : كتاب اللَّه ، و عترتي أهل بيتي ، ألا إنّهما لن يفترقا حتّى يردا عليّ الحوض ، فانظروا كيف تخلّفوني فيهما ؟ أيّها الناس لا تعلّموهم فإنّهم أعلم منكم » . فقالت العلماء : أخبرنا يا أبا الحسن عن العترة ،

أهم الآل أم غير الآل ؟ فقال : هم الآل . قالوا : فهذا النّبيّ يؤثر عنه أنّه قال : « امّتي آلي » و هؤلاء أصحابه يقولون بالخبر المستفاض الذي لا يمكن دفعه : « آل محمّد امّته » . فقال عليه السّلام : أخبروني ، هل تحرم الصدقة على الآل ؟ قالوا : نعم .

قال : فتحرم على الامة ؟ قالوا : لا . قال : فهذا فرق بين الآل و الامّة ، و يحكم أين يذهب عنكم أضربتم عن الذكر صفحا أم أنتم قوم مسرفون ؟ أما علمتم أنّه وقعت الوراثة و الطهارة على المصطفين المهتدين دون سايرهم ؟ قالوا : و من أين ؟ قال عليه السّلام : من قوله عزّ و جلّ : و لقد أرسلنا نوحا و إبراهيم و جعلنا في ذرّيتهما النّبوّة و الكتاب فمنهم مهتد و كثير منهم فاسقون 3 . فصارت وراثة النّبوّة و الكتاب للمهتدين دون الفاسقين 4 .

« فأنزلوهم بأحسن منازل القرآن » ممّا نزل فيهم عليهم السّلام ، و في خبر الرّيان بن الصّلت المتقدّم : قال المأمون للرضا عليه السّلام : هل فضّل اللَّه العترة على ساير

-----------
( 1 ) فاطر : 32 .

-----------
( 2 ) الأحزاب : 33 .

-----------
( 3 ) الحديد : 26 .

-----------
( 4 ) عيون الأخبار للصدوق 1 : 179 ح 1 .

[ 507 ]

النّاس في محكم كتابه ؟ فقال عليه السّلام : نعم . قال : أين ذلك ؟ قال : في قوله عزّ و جلّ :

إنّ اللَّه اصطفى آدم و نوحا و آل إبراهيم و آل عمران على العالمين . ذرّية بعضها من بعض . . . 1 . و قال عزّ و جلّ في موضع آخر : أم يحسدون النّاس على ما آتاهم اللَّه من فضله فقد آتينا آل إبراهيم الكتاب و الحكمة و آتيناهم ملكا عظيما 2 ثمّ ردّ المخاطبة في أثر هذا الى ساير المؤمنين ، فقال : يا أيها الذين آمنوا أطيعوا اللَّه و أطيعوا الرسول و اولي الأمر منكم . . . 3 يعني الّذين قرنهم بالكتاب و الحكمة . و قالت العلماء : أخبرنا : هل فسّر اللَّه تعالى الاصطفاء للعترة ؟ فقال عليه السّلام : فسّره في الظاهر سوى الباطن في اثني عشر موطنا . فأوّل ذلك : قوله عزّ و جلّ : « و أنذر عشيرتك الأقربين و رهطك منهم المخلصين » 4 .

هكذا في قراءة ابي بن كعب و هي ثابتة في مصحف عبد اللَّه بن مسعود . و هذه منزلة رفيعة ، و فضل عظيم ، و شرف عال حين عنى اللَّه بذلك : إنذار الآل ، فذكره للنّبيّ صلّى اللَّه عليه و آله ، فهذه واحدة . و الآية الثانية : في الاصطفاء قوله عزّ و جلّ : . . . إنّما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 5 و هذا هو الفضل الّذي لا يجهله أحد إلاّ معاند ضالّ ، لأنّه لا فضل بعد الطهارة ينتظر .

و أمّا الآية الثالثة : فحين ميّز اللَّه الطاهرين من خلقه ، فأمر نبيّه صلّى اللَّه عليه و آله بالمباهلة بهم في آية الابتهال ، فقال عزّ من قائل : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا

-----------
( 1 ) آل عمران : 33 و 34 .

-----------
( 2 ) النساء : 54 .

-----------
( 3 ) النساء : 59 .

-----------
( 4 ) هذه قراءة أبي ابن كعب في الآية 214 من سورة الشعراء ، كما رواها الصدوق في عيون الاخبار 1 : 181 عن الرضا عليه السّلام عن ابي ، و روى هذه القراءة عن ابن مسعود و الباقر عليه السّلام و الصادق عليه السّلام و عمرو ابن مرّة و غيرهم .

-----------
( 5 ) الأحزاب : 33 .

[ 508 ]

و أنفسكم ثمّ نبتهل فنجعل لعنة اللَّه على الكاذبين 1 . فأبرز النّبيّ صلّى اللَّه عليه و آله عليّا و فاطمة و الحسن و الحسين عليهم السّلام ، و قرن أنفسهم بنفسه ، فهل تدرون ما معنى قوله : و أنفسنا و أنفسكم ؟ قالوا : عنى به نفسه . قال : غلطتم ، إنّما عنى بها عليّ بن أبي طالب عليه السّلام ، و ممّا يدلّ على ذلك قول النّبيّ صلّى اللَّه عليه و آله : « لينتهين بنو وليعة أو لأبعثنّ عليهم رجلا كنفسي » يعني عليّ بن أبي طالب عليه السّلام ، و عنى بالأبناء الحسن و الحسين عليهما السّلام ، و عنى بالنّساء فاطمة عليها السّلام . فهذه خصوصية لا يتقدّمهم فيها أحد و فضل لا يلحقهم فيه بشر ، و شرف لا يسبقهم إليه خلق ،

إذ جعل نفس عليّ كنفسه ، فهذه الثالثة .

و أمّا الرابعة : فإخراجه النّاس من مسجده ما خلا العترة ، حتّى تكلّم النّاس في ذلك ، و تكلّم العبّاس . فقال : يا رسول اللَّه تركت عليّا و أخرجتنا ؟ فقال النّبيّ صلّى اللَّه عليه و آله : ما أنا تركته و أخرجتكم ، و لكنّ اللَّه تركه و أخرجكم . و في هذا تبيان قوله صلّى اللَّه عليه و آله لعليّ عليه السّلام : « أنت منّي بمنزلة هارون من موسى » . قالوا : و أين هذا من القرآن ؟ قال : قوله عزّ و جلّ : و أوحينا إلى موسى و أخيه أن تبوّء القومكما بمصر بيوتا و اجعلوا بيوتكم قبلة . . . 2 . ففي هذه الآية منزلة هارون من موسى ، و فيها أيضا منزلة عليّ عليه السّلام من النّبيّ صلّى اللَّه عليه و آله ، و مع هذا دليل ظاهر في قوله صلّى اللَّه عليه و آله : « ألا إنّ هذا المسجد لا يحلّ لجنب إلاّ لمحمّد و آله » . فقالوا : يا أبا الحسن هذا الشرح ، و هذا البيان لا يوجد إلاّ عندكم معشر أهل البيت . قال : و من ينكر لنا ذلك ، و النّبيّ صلّى اللَّه عليه و آله يقول : « أنا مدينة العلم و عليّ بابها فمن أراد المدينة فليأتها من بابها » . ففي ما أوضحنا و شرحنا من الفضل و الشرف و التقدمة و الاصطفاء و الطهارة ما لا ينكره إلاّ معاند .

-----------
( 1 ) آل عمران : 61 .

-----------
( 2 ) يونس : 87 .

[ 509 ]

و الآية الخامسة : قوله تعالى : و آت ذا القربى حقّه . . . 1 فلمّا نزلت هذه الآية على النّبيّ صلّى اللَّه عليه و آله قال : ادعوا لي فاطمة . فدعيت . فقال : يا فاطمة هذه فدك ،

و هي ممّا لم يوجف عليه بخيل و لا ركاب ، و هي لي خاصّة دون المسلمين ، و قد جعلتها لك لما أمرني اللَّه به ، فخذيها لك و لولديك .

و الآية السادسة : قل لا أسألكم عليه أجرا إلاّ المودة في القربى . . . 2 .

و هذه خصوصيّة للنّبيّ صلّى اللَّه عليه و آله إلى يوم القيامة ، و خصوصية للآل دون غيرهم ،

و ذلك أنّه تعالى حكى عن نوح أنّه قال : و يا قوم لا أسألكم عليه مالا إن أجري إلاّ على اللَّه و ما أنا بطارد الّذين آمنوا إنّهم ملاقوا ربّهم و لكنّي أراكم قوما تجهلون 3 ، و حكى عن هود أنّه قال : لا أسألكم عليه أجرا إن أجري إلاّ على الذي فطرني أفلا تعقلون 4 ، و قال تعالى لنبيّه محمّد صلّى اللَّه عليه و آله قل يا محمّد : . . . لا أسألكم عليه أجرا إلاّ المودّة في القربى . . . 5 . و لم يفترض اللَّه مودّتهم إلاّ و قد علم أنّهم لا يرتدّون عن الدّين أبدا ، و لا يرجعون إلى ضلال أبدا ، و أحرى أن يكون الرّجل و ادّا للرجل ، فيكون بعض أهل بيته عدوّا له ، فلا يسلم له قلب الرّجل ، فأحبّ تعالى أن لا يكون في قلب النّبيّ صلّى اللَّه عليه و آله على المؤمنين شي‏ء ،

ففرض اللَّه عليهم مودّة ذوي القربى ، فمن أخذ بها و أحبّ النّبيّ صلّى اللَّه عليه و آله و أحب أهل بيته لم يستطع النّبيّ صلّى اللَّه عليه و آله أن يبغضه ، و من تركها ، و لم يأخذ بها ، و أبغض أهل بيته فعلى النّبيّ صلّى اللَّه عليه و آله أن يبغضه ، لأنّه قد ترك فريضة من فرائض اللَّه عزّ و جلّ ، فأيّ فضيلة ، و أيّ شرف يتقدّم هذا أو يدانيه ؟ و لمّا أنزل تعالى هذه

-----------
( 1 ) آل عمران : 61 .

-----------
( 2 ) الشورى : 23 .

-----------
( 3 ) هود : 29 .

-----------
( 4 ) هود : 51 .

-----------
( 5 ) الشورى : 23 .

[ 510 ]

الآية على نبيّه صلّى اللَّه عليه و آله قام في أصحابه ، فحمد اللَّه تعالى ، و أثنى عليه ، و قال : أيّها النّاس إنّ اللَّه قد فرض لي عليكم فرضا ، فهل أنتم مؤدوه ؟ فلم يجبه أحد ، فقال :

أيّها الناس إنّه ليس بذهب و لا فضّة ، و لا مأكول ، و لا مشروب . فقالوا : هات إذن .

فتلا عليهم : . . . قل لا أسألكم عليه أجرا إلاّ المودّة في القربى . . . 1 ، فقالوا : أما هذه فنعم . فما وفى بها أكثرهم ، و ما بعث اللَّه تعالى نبيّا إلاّ و أوحى إليه : أن لا يسأل قومه أجرا ، لأنّه تعالى يوفي أجر الأنبياء ، و أمّا محمّد صلّى اللَّه عليه و آله ففرض اللَّه طاعته و مودّة قرابته على امّته ، و أمره أن يجعل أجره فيهم ، ليؤدوه في قرابته بمعرفة فضلهم الّذي أوجب تعالى لهم ، فإنّ المودّة إنّما تكون على قدر معرفة الفضل ، فلمّا أوجب اللَّه تعالى ذلك لثقل وجوب الطاعة ، فتمسّك بها قوم ، أخذ اللَّه تعالى ميثاقهم على الوفاء ، و عاند فيه أهل الشقاق و النفاق ، و ألحدوا في ذلك ، فصرفوه عن حدّه الّذي حدّه عزّ و جلّ فقالوا : القرابة هي العرب كلّها ،

و أهل دعوته . فعلى أيّ الحالتين كان ، فقد علمنا أنّ المودّة في القرابة ، فأقربهم من النّبيّ صلّى اللَّه عليه و آله أولاهم بالمودّة ، و كلّما قربت القرابة كانت المودّة للقرابة على قدرها . و ما أنصفوا نبيّ اللَّه صلّى اللَّه عليه و آله في حيطته و رأفته ، و ما منّ اللَّه به على امّته ممّا تعجز الألسن عن وصف الشكر عليه ألاّ يؤدّوه في ذريّته و أهل بيته ، و أن لا يجعلوهم فيهم بمنزلة العين من الرّأس ، حفظا لرسول اللَّه صلّى اللَّه عليه و آله فيهم و حبّا لهم ، فكيف ، و القرآن ينطق به و يدعو إليه ، و الأخبار ثابتة بأنّهم أهل المودّة ،

و الّذين فرض اللَّه مودّتهم ، و وعد الجزاء عليها ؟ فما وفى أحد بها مؤمنا مخلصا إلاّ استوجب الجنّة ، لقوله عزّ و جلّ في هذه الآية : . . . و الذين آمنوا و عملوا الصالحات في روضات الجنّات لهم ما يشاؤون عند ربّهم ذلك هو الفضل الكبير . ذلك الذي يبشّر اللَّه عباده الّذين آمنوا و عملوا الصالحات قل

-----------
( 1 ) الشورى : 23 .

[ 511 ]

لا أسألكم عليه أجرا إلاّ المودّة في القربى . . . 1 مفسرا و مبيّنا .

و أمّا الآية السابعة : فقوله تعالى : إنّ اللَّه و ملائكته يصلّون على النّبيّ يا أيّها الّذين آمنوا صلّوا عليه و سلّموا تسليما 2 ، و قد علم المعاندون منهم أنّه لمّا نزلت هذه الآية قيل : يا رسول اللَّه قد عرفنا التسليم عليك ، فكيف الصلاة عليك ؟ فقال : تقولون : « اللّهمّ صلّ على محمّد و آل محمّد كما صلّيت على إبراهيم و آل إبراهيم إنّك حميد مجيد » . فهل بينكم في هذا خلاف ؟ قالوا : لا ،

و قال المأمون هذا ممّا لا خلاف فيه أصلا ، و عليه إجماع الامّة .

قال المأمون : فهل عندك في الآل شي‏ء أوضح من هذا في القرآن ؟ قال :

نعم . أخبروني عن قوله عزّ و جلّ : يس . و القرآن الحكيم . إنّك لمن المرسلين . على صراط مستقيم 3 فمن عنى بقوله : يس ؟ قالوا :

يس : محمّد لم يشكّ فيه أحد . قال عليه السّلام : فإن اللَّه عزّ و جلّ أعطى محمّدا و آل محمّد عليهم السّلام من ذلك فضلا لا يبلغ أحد كنه وصفه ، و ذلك أنّه عزّ و جلّ لم يسلّم على أحد إلاّ على الأنبياء ، فقال تعالى : سلام على نوح في العالمين 4 .

سلام على إبراهيم 5 ، سلام على موسى و هارون 6 و لم يقل : سلام على آل نوح . سلام على آل إبراهيم . سلام على آل موسى و هارون . و قال :

سلام على آل ياسين 7 يعني : آل محمّد صلوات اللَّه عليهم فقال المأمون :

-----------
( 1 ) الشورى : 22 23 .

-----------
( 2 ) الأحزاب : 56 .

-----------
( 3 ) يس : 1 4 .

-----------
( 4 ) الصافات : 79 .

-----------
( 5 ) الصافات : 109 .

-----------
( 6 ) الصافات : 120 .

-----------
( 7 ) الصافات : 130 هذه قراءة نافع و ابن عامر و يعقوب من القرّاء العشرة ، كما نقل عنهم الداني في التيسير : 187 و ابن الجزري في النشر 2 : 360 ، و روى عن علي عليه السّلام و ابن عباس و ابي مالك و عمر .

[ 512 ]

إنّ في معدن النبوّة شرح هذا و بيانه .

و أمّا الآية الثامنة : فقوله عزّ و جل : و اعلموا أنّما غنمتم من شي‏ء فأنّ للَّه خمسه و للرّسول و لذي القربى . . . 1 . فقرن سهم ذي القربى بسهمه و بسهم رسوله صلّى اللَّه عليه و آله . فهذا أيضا فصل بين الآل و الامّة ، لأنّه عزّ و جل جعلهم في حيّز ،

و جعل النّاس في حيّز دون ، و رضي لهم ما رضي لنفسه و اصطفاهم فيه ، فبدأ بنفسه ثمّ ثنّى برسوله ثمّ بذي القربى ، فكلّ ما كان من الفي‏ء و الغنيمة ، و غير ذلك ممّا رضيه عزّ و جلّ ، لنفسه ، رضيه لهم ، فقال و قوله الحقّ : و اعلموا أنّما غنمتم من شي‏ء فأنّ للَّه خمسه و للرّسول و لذي القربى . . . 2 فهذا تأكيد مؤكّد ،

و أثر قائم لهم إلى يوم القيامة في كتاب اللَّه الناطق الّذي : لا يأتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد 3 .

و أمّا قوله : و اليتامى و المساكين 4 فإنّ اليتيم إذا انقطع يتمه خرج من الغنائم ، و لم يكن له فيها نصيب ، و كذلك المسكين إذا انقطع مسكنته لم يكن له نصيب من المغنم ، و لا يحل له أخذه ، و سهم ذي القربى قائم إلى يوم القيامة فيهم ، للغنيّ و الفقير منهم ، لأنّه لا أحد أغنى من اللَّه عزّ و جلّ و لا من رسوله ، فجعل منها لنفسه سهما و لرسوله سهما ، و ما رضيه لنفسه و لرسوله صلّى اللَّه عليه و آله رضيه لهم ، و كذلك الفي‏ء ، ما رضيه منه لنفسه و لنبيّه رضيه لذي القربى ، كما أجراهم في الغنيمة ، فبدأ بنفسه جلّ جلاله ، ثمّ برسوله ، ثمّ بهم ، و قرن سهمهم بسهمه و سهم رسوله ، و كذلك في الطاعة ، قال : يا أيّها الّذين آمنوا أطيعوا اللَّه و أطيعوا الرّسول و اولي الأمر منكم . . . 5 فبدأ بنفسه

-----------
( 1 و 2 ) الأنفال : 41 .

-----------
( 3 ) فصّلت : 42 .

-----------
( 4 ) الأنفال : 41 .

-----------
( 5 ) النساء : 59 .

[ 513 ]

ثمّ برسوله ثمّ بأهل بيته ، و كذلك ولايتهم مع ولاية الرّسول مقرونة بولايته ،

كما جعل سهمهم مع سهم الرسول صلّى اللَّه عليه و آله مقرونا بسهمه من الغنيمة و الفي‏ء ،

فتبارك اللَّه و تعالى ما أعظم نعمته على أهل هذا البيت ، فلمّا جاءت قصة الصدقة نزّه نفسه و رسوله و أهل بيته ، فقال : إنّما الصدقات للفقراء و المساكين و العالمين عليها و المؤلفة قلوبهم و في الرقاب و الغارمين و في سبيل اللَّه و ابن السبيل فريضة من اللَّه . . . 1 . فهل تجد في شي‏ء من ذلك أنّه عزّ و جلّ سمّى لنفسه أو لرسوله أو لذي القربى ؟ لأنّه لمّا نزّه نفسه عن الصدقة و نزّه رسوله نزّه أهل بيته ، لا بل حرّم عليهم ، لأنّ الصدقة محرّمة على محمّد و آل محمّد ، و هي أوساخ أيدي النّاس لا تحلّ لهم ، لأنّهم طهّروا من كلّ دنس و وسخ ، فلمّا طهّرهم اللَّه و اصطفاهم رضي لهم ما رضي لنفسه ، و كره لهم ما كره لنفسه عزّ و جلّ .

و أمّا التاسعة : . . . فاسألوا أهل الذكر إن كنتم لا تعلمون 2 . فنحن أهل الذكر ، فاسألوا إن كنتم لا تعلمون . فقالوا : إنّما عنى اللَّه بذلك اليهود و النصارى .

فقال : سبحان اللَّه و هل يجوز ذلك ، إذن يدعوننا إلى دينهم ، و يقولون : إنّه أفضل من دين الإسلام ؟ فقال المأمون : فهل عندك شرح بخلاف ما قالوا ؟

فقال عليه السّلام : نعم . الذكر : رسول اللَّه صلّى اللَّه عليه و آله ، و نحن أهله ، و ذلك بيّن في كتاب اللَّه عزّ و جلّ حيث يقول في سورة الطلاق : . . . فاتّقوا اللَّه يا اولي الألباب الّذين آمنوا قد أنزل اللَّه إليكم ذكرا . رسولا يتلو عليكم آيات اللَّه مبيّنات . . . 3 .

فالذّكر رسول اللَّه صلّى اللَّه عليه و آله و نحن أهله .

-----------
( 1 ) التوبة : 60 .

-----------
( 2 ) النحل : 43 ، و الأنبياء : 7 .

-----------
( 3 ) الطلاق : 10 11 .

[ 514 ]

و أمّا العاشرة : فقوله عزّ و جلّ : حرّمت عليكم امّهاتكم و بناتكم . . . 1 .

فأخبروني هل تصلح ابنتي ، و ابنة ابني ، و ما تناسل من صلبي للنّبيّ صلّى اللَّه عليه و آله أنّ يتزوّجها لو كان حيّا ؟ قالوا : لا . قال : فأخبروني هل كانت ابنة أحدكم تصلح له أن يتزوّجها لو كان حيّا ؟ قالوا : نعم . قال عليه السّلام : ففي هذا بيان ، لأنّي من آله و لستم أنتم من آله ، و لو كنتم من آله لحرمت عليه بناتكم ، كما حرم عليه بناتي .

و أمّا الحادية عشرة : فقوله عزّ و جلّ حكاية عن قول رجل مؤمن من آل فرعون : و قال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربّي اللَّه . . . 2 . كان ابن خال فرعون فنسبه إلى فرعون بنسبه ، و لم يضفه إليه بدينه ، و كذلك خصصنا نحن إذ كنّا من آل النّبيّ صلّى اللَّه عليه و آله بولادتنا منه ، و عممنا النّاس بالدّين .

و أمّا الثانية عشرة : فقوله عزّ و جلّ : و أمر أهلك بالصّلاة و اصطبر عليها . . . 3 . فخصّنا اللَّه تعالى بهذه الخصوصية ، إذ أمرنا مع الامّة بإقامة الصلاة ، ثم خصّنا من دون الامّة ، فكان النّبيّ صلّى اللَّه عليه و آله و سلّم يجي‏ء إلى باب علي و فاطمة عليهما السّلام . بعد نزول هذه الآية تسعة أشهر ، كلّ يوم عند حضور كلّ صلاة خمس مرّات ، فيقول : « الصّلاة رحمكم اللَّه » . و ما أكرم اللَّه أحدا من ذراري الأنبياء بمثل هذه الكرامة التي أكرمنا بها ، و خصّنا من دون جميع أهل ملّتهم . فقال المأمون و العلماء : جزاكم اللَّه أهل بيت نبيّكم عن هذه الامّة خيرا ،

فما نجد الشّرح و البيان في ما اشتبه علينا إلاّ عندكم 4 .

-----------
( 1 ) النساء : 23 .

-----------
( 2 ) غافر : 28 .

-----------
( 3 ) طه : 132 .

-----------
( 4 ) عيون الاخبار للصدوق 1 : 179 ح 1 .

[ 515 ]

و في ( تاريخ اليعقوبي ) : قال إسماعيل بن عليّ بن عبد اللَّه بن العبّاس :

دخلت على أبي جعفر المنصور يوما ، و قد اخضلت لحيته بالدموع ، فقال لي : ما علمت ما نزل بأهلك ؟ فقلت : و ما ذاك ؟ قال : فإنّ سيّدهم و عالمهم ، و بقيّة الأخيار منهم توفّي . فقلت : و من هو ؟ قال : جعفر بن محمّد . فقلت : أعظم اللَّه أجرك . فقال لي : إنّ جعفرا كان ممّن قال اللَّه فيه : ثمّ أورثنا الكتاب الّذين اصطفينا من عبادنا . . . 1 . و كان ممّن اصطفى اللَّه و كان من السابقين بالخيرات 2 .

و فيه أيضا : أنّ آخر ما نزل على النّبيّ صلّى اللَّه عليه و آله : . . . اليوم أكملت لكم دينكم و أتممت عليكم نعمتي و رضيت لكم الاسلام دينا . . . 3 . و هي الرواية الصحيحة الثابتة الصريحة ، و كان نزولها يوم النص على أمير المؤمنين عليّ بن أبي طالب عليه السّلام بغدير خم .

« و ردوهم ورود الهيم العطاش » الأصل في الهيم : العطش ، يقال : قوم هيم .

أي : عطاش ، ثم غلب على الإبل العطاش ، قال تعالى : فشاربون شرب اليهم 4 . و حينئذ فذكره عليه السّلام ( العطاش ) بعد ( الهيم ) تأكيد .

روى المالكي في ( فصوله ) : أنّ أبا ذر أخذ بحلقة باب الكعبة و قال :

سمعت النّبيّ صلّى اللَّه عليه و آله يقول : اجعلوا أهل بيتي منكم مكان الرّأس ، فإنّ الجسد لا يهتدي إلاّ بالرّأس ، و لا يهتدي الرأس إلاّ بالعينين 5 .

و روى أبو بصير كما في ( الارشاد ) قال : دخلت المدينة و كانت معي

-----------
( 1 ) فاطر : 32 .

-----------
( 2 ) تاريخ اليعقوبي 2 : 383 .

-----------
( 3 ) تاريخ اليعقوبي 2 : 112 ، و النقل بتلخيص ، و الآية 3 من سورة المائدة .

-----------
( 4 ) الواقعة : 55 .

-----------
( 5 ) الفصول المهمة لابن الصباغ : 26 ، و النقل بتقطيع .

[ 516 ]

جويرية لي فأصبت منها ، ثمّ خرجت إلى الحمام ، فلقيت أصحابنا الشيعة و هم متوجهون إلى جعفر بن محمّد عليهما السّلام ، فخفت أن يسبقوني و يفوتني الدخول إليه ، فمشيت معهم حتّى دخلت الدّار ، فلمّا مثلت بين يدي أبي عبد اللَّه عليه السّلام نظر إليّ ، ثمّ قال : يا أبا بصير أما علمت أنّ بيوت الأنبياء و أولاد الأنبياء لا يدخلها الجنب ؟ فاستحييت و قلت له : يابن رسول اللَّه إنّي لقيت أصحابنا فخشيت أن يفوتني الدّخول معهم ، و لن أعود إلى مثلها . و خرجت 1 .

« أيّها الناس خذوها » أي : الجملة التي أقولها .

« من » هكذا في ( المصرية ) ، و الصواب : ( عن ) كما في ( ابن أبي الحديد و ابن ميثم و الخطيّة ) 2 .

« خاتم النبيين صلّى اللَّه عليه و آله و سلّم » لا عنّي .

« إنّه يموت من مات منّا و ليس بميّت » روى الصفار و ابن قولويه عن الصادق عليه السّلام قال : ما من نبيّ و لا وصيّ يبقى في الأرض أكثر من ثلاثة أيّام ،

حتى يرفع بروحه و عظمه و لحمه إلى السماء ، و إنّما يؤتى موضع آثارهم ،

و يبلغ بهم من بعيد السّلام ، و يسمعونهم على آثارهم من قريب 3 .

و قال شيخنا المفيد في ( مقالاته ) : الأنبياء و الأئمّة عليهم السّلام يحلّ بهم الموت ،

و خالفنا فيه المنتمون إلى التفويض ، و طبقات الغلاة ، و ينقلون من تحت التراب ، فيسكنون بأجسامهم و أرواحهم جنّة اللَّه تعالى ، فيكونون فيها أحياء يتنعمون إلى يوم القيامة ، يستبشرون بمن يلحق بهم من صالحي اممهم و شيعتهم ، و يلقونه بالكرامات ، و ينتظرون من يرد عليهم من أمثال السابقين

-----------
( 1 ) الارشاد للمفيد : 273 .

-----------
( 2 ) كذا في شرح ابن أبي الحديد 2 : 130 ، لكن لفظ شرح ابن ميثم 2 : 299 « من » أيضا .

-----------
( 3 ) البصائر للصفار : 465 ح 9 ، و كامل الزيارات لابن قولويه : 329 ح 3 .

[ 517 ]

في الديانات ، و أنّ النّبيّ صلّى اللَّه عليه و آله و سلّم و الأئمّة عليهم السّلام لا يخفى عليهم بعد الوفاة أحوال شيعتهم في دار الدّنيا ، بإعلام اللَّه تعالى لهم ذلك حالا بعد حال ، و يسمعون كلام المناجي لهم في مشاهدهم المكرّمة العظام ، بلطيفة من لطائف اللَّه أبانهم بها من جمهور العباد ، و تبلغهم المناجاة من بعيد كما جاءت به الرواية ، و هذا مذهب فقهاء الامامية كافّة و حملة الآثار منهم ، و لست أعرف فيه لمتكلّميهم من قبل مقالات ، و بلغني عن بني نوبخت خلاف فيه ، و لقيت جماعة من المقصّرين عن المعرفة ممّن ينتمي إلى الإمامية أيضا يأبونه ، و قد قال تعالى :

و لا تحسبنّ الّذين قتلوا في سبيل اللَّه أمواتا بل أحياء عند ربّهم يرزقون .

فرحين بما آتاهم اللَّه من فضله و يستبشرون بالّذين لم يلحقوا بهم من خلفهم ألاّ خوف عليهم و لا هم يحزنون 1 . و ما يتلو هذا من كلام ، و قال في قصّة مؤمن آل يس : قيل ادخل الجنّة قال يا ليت قومي يعلمون . بما غفر لي ربي و جعلني من المكرمين 2 . و قال النّبيّ صلّى اللَّه عليه و آله : « من سلّم عليّ عند قبري سمعته ، و من سلّم عليّ من بعيد بلّغته » 3 . ثمّ الأخبار في تفصيل ما ذكرناه من الجملة عن أئمة آل محمّد عليهم السّلام بما وصفناه نصّا و لفظا كثيرة ، و ليس هذا الكتاب موضع ذكرها 4 .

« و يبلى من بلي منّا و ليس ببال » من : بلي الثوب و أبلاه : جعله باليا ، قال العجاج :

و المرء يبليه بلاء السّربال
كرّ الليالي و اختلاف الأحوال

-----------
( 1 ) آل عمران : 169 170 .

-----------
( 2 ) يس : 26 27 .

-----------
( 3 ) رواه المفيد مجردا في أوائل المقالات : 85 ، و العيون و المحاسن عنه الفصول المخبّارة : 95 ، و يفرق يسير مسندا البيهقي في شعب الإيمان عنه الجامع الصغير 2 : 175 ، و أبو علي الطوسي في أماليه 1 : 169 المجلس 6 .

-----------
( 4 ) أوائل المقالات للمفيد : 84 ، و النقل بتلخيص .

[ 518 ]

و عن النّبيّ صلّى اللَّه عليه و آله و سلّم في خبر عرض الأعمال عليه صلّى اللَّه عليه و آله و سلّم ، قالوا : و قد رممت يا رسول اللَّه ؟ فقال : إنّ اللَّه تعالى حرّم لحومنا على الأرض أن تطعم منها شيئا 1 .

و في ( الفقيه ) عن الصادق عليه السّلام : أنّ اللَّه عزّ و جلّ حرّم عظامنا على الأرض ، و حرّم لحومنا على الدّود أن يطعم منها شيئا 2 .

فيمكن حمل كلامه عليه السّلام : « و يبلى من بلي منّا » على أنّه جرى على الظاهر ،

و أنّه لو فرض كونه باليا في الظّاهر كباقي النّاس لم يكن ببال في الحقيقة ، كما قال النّمري :

فإن يك أفنته الليالي فأوشكت
فإنّ له ذكرا سيفني اللياليا

و قال آخر :

ردّت صنايعه عليه حياته
فكأنّه من نشرها منشور

« فلا تقولوا بما لا تعرفون ، فإنّ أكثر الحقّ في ما تنكرون » في ( صفين نصر ) تكلّم أصحابه عليه السّلام بعد رفع المصاحف ، فقال الحضين بن المنذر و كان أحدثهم سنّا : إنّما بني هذا الدّين على التسليم فلا تدفعوه بالقياس ، و لا تهدموه بالشبهة فإنّا و اللَّه لو لا أنّا لا نقبل إلاّ ما نعرف لأصبح الحقّ في أيدينا قليلا ، و لو تركنا ما نهوى لكان الباطل في أيدينا كثيرا ، و أنّ لنا رداعيا قد حمدنا ورده و صدره ، و هو المأمون على ما قال ، المأمون على ما فعل ، فإن قال : لا .

قلنا : و إن قال : نعم . قلنا : نعم 3 .

و كيف لا يكون أكثر الحقّ في ما ينكر النّاس ، و قد أنكر مثل موسى عليه السّلام

-----------
( 1 ) سنن النسائي 3 : 91 ، و سنن ابن ماجه 1 : 345 ح 1085 ، و غيرهما ، و النقل بتصرف .

-----------
( 2 ) الفقيه للصدوق 1 : 121 ح 23 .

-----------
( 3 ) وقعة صفين لابن مزاحم : 485 .

[ 519 ]

أفعال العبد الصالح : من خرق السفينة ، و إقامة الجدار ، و قتل الغلام 1 ؟

« و اعذروا » أي : اجعلوا معذورا .

« من لا حجّة لكم عليه و أنا هو » فإنّه عليه السّلام كان مؤيّدا من عند اللَّه تعالى في كلّ فعل و قول ، معلّما من النّبيّ صلّى اللَّه عليه و آله في كلّ أمر ، و هم كانوا أهل جهالة و بطالة .

و روى سبط ابن الجوزي في ( تذكرته ) : أنّ اللَّه تعالى قال لنبيّه صلّى اللَّه عليه و آله :

و انصب أهل بيتك علما للهداية ، و أودع أسرارهم من سرّي بحيث لا يشكل عليهم دقيق ، و لا يغيب عنهم خفي ، و اجعلهم حجّتي على بريّتي ، و المنبّهين على قدري ، و المطلعين على أسرار خزائني 2 .

و روى أيضا عنه عليه السّلام : أنّه ذكر نور النّبيّ صلّى اللَّه عليه و آله ، ثمّ قال : ثمّ لم يزل ذلك النّور ينتقل فينا ، و يتشعشع في غرائزنا ، فنحن أنوار السماوات و الأرض ،

و سفن النجاة ، و فينا مكنون العلم ، و إلينا مصير الامور ، و بمهدينا تقطع الحجج ، فهو خاتم الأئمة ، و منقذ الامّة ، و منتهى النّور ، و غامض السرّ ، فليهن من استمسك بعروتنا ، و حشر على محبّتنا 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

29

من الخطبة ( 148 ) حَتَّى إِذَا قَبَضَ اَللَّهُ رَسُولَهُ ص رَجَعَ قَوْمٌ عَلَى اَلْأَعْقَابِ وَ غَالَتْهُمُ اَلسُّبُلُ وَ اِتَّكَلُوا عَلَى اَلْوَلاَئِجِ وَ وَصَلُوا غَيْرَ اَلرَّحِمِ وَ هَجَرُوا اَلسَّبَبَ اَلَّذِي أُمِرُوا بِمَوَدَّتِهِ وَ نَقَلُوا اَلْبِنَاءَ عَنْ رَصِّ أَسَاسِهِ فَبَنَوْهُ فِي غَيْرِ مَوْضِعِهِ مَعَادِنُ كُلِّ خَطِيئَةٍ وَ أَبْوَابُ كُلِّ ضَارِبٍ فِي غَمْرَةٍ قَدْ مَارُوا فِي اَلْحَيْرَةِ وَ ذَهَلُوا فِي اَلسَّكْرَةِ عَلَى سُنَّةٍ مِنْ ؟ آلِ فِرْعَوْنَ ؟ مِنْ مُنْقَطِعٍ

-----------
( 1 ) جاءت قصّة موسى عليه السّلام و العبد الصالح في الآيات 60 82 من سورة الكهف .

-----------
( 2 و 3 ) تذكرة الخواص لسبط ابن الجوزي : 129 ، 130 ضمن خطبة .

[ 520 ]

إِلَى اَلدُّنْيَا رَاكِنٍ أَوْ مُفَارِقٍ لِلدِّينِ مُبَايِنٍ « حتّى إذا قبض اللَّه رسوله صلّى اللَّه عليه و آله » فيه تصريح بما تقوله الإمامية ، من ارتداد الناس بعد وفاة النّبيّ صلّى اللَّه عليه و آله ارتدادا معنويا ، إلاّ من عصم اللَّه من شيعته المخلصين .

« رجع قوم على الأعقاب » . . . أفإن مات أو قتل انقلبتم على أعقابكم . . . 1 .

قال أبو المقدام للباقر عليه السّلام : إنّ العامّة يزعمون أنّ بيعة أبي بكر حيث اجتمع النّاس كانت رضى للَّه ، و إنّ اللَّه ما كان ليضلّ امّة محمّد من بعده .

فقال عليه السّلام : أو ما تقرؤون كتاب أللَّه ؟ أو ليس اللَّه يقول : و ما محمّد إلاّ رسول قد خلت من قبله الرّسل أفإن مات أو قتل انقلبتم على أعقابكم و من ينقلب على عقبيه فلن يضرّ اللَّه شيئا و سيجزي الشاكرين 2 ؟ فقلت له : إنّهم يفسّرونه على وجه آخر ، و يقولون : كيف يمكن كفرهم بعد ايمانهم ؟ فقال : أو ليس اللَّه عزّ و جلّ قد أخبر عن الّذين من قبلهم من الامم : أنّهم قد اختلفوا من بعد ما جاءتهم البيّنات ، حيث قال : . . . و آتينا عيسى بن مريم البيّنات و أيّدناه بروح القدس و لو شاء اللَّه ما اقتتل الّذين من بعدهم من بعد ما جاءتهم البيّنات و لكن اختلفوا فمنهم من آمن و منهم من كفر و لو شاء اللَّه ما اقتتلوا و لكنّ اللَّه يفعل ما يريد 3 ؟ و في هذا ما يستدلّ به على أنّ أصحاب محمّد صلّى اللَّه عليه و آله قد اختلفوا من بعده : فمنهم من آمن ، و منهم من كفر .

و في ( استيعاب ابن عبد البر ) في عنوان بسر بن أرطاة : روى شعبة و سفيان الثوري عن المغيرة بن النّعمان عن سعيد بن جبير عن ابن عباس ،

قال : قال النّبيّ صلّى اللَّه عليه و آله : إنّكم محشورون إلى اللَّه عزّ و جلّ عراة عزّلا فذكر

-----------
( 1 ) آل عمران : 144 .

-----------
( 2 ) آل عمران : 144 .

-----------
( 3 ) الكافي للكليني 8 : 270 ح 398 ، و الآية 253 من سورة البقرة .

[ 521 ]

الحديث و فيه : فأقول : يا رب أصحابي فيقال : إنّك لا تدري ما أحدثوا بعدك ،

إنّ هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم 1 .

و روى مسندا عن أبي حازم عن سهل بن سعد ، قال : قال النّبيّ صلّى اللَّه عليه و آله : إنّي فرطكم على الحوض ، من مرّ عليّ يشرب ، و من شرب لم يظمأ أبدا ، و ليردنّ عليّ أقوام أعرفهم و يعرفوني ، ثم يحال بيني و بينهم . قال أبو حازم : فسمعني النّعمان بن أبي عيّاش ، فقال : هكذا سمعت من سهل ؟ قلت : نعم . قال : فإنّي أشهد على أبي سعيد الخدري ، سمعته و هو يزيد فيها : فأقول : إنّهم منّي . فيقال :

إنّك لا تدري ما أحدثوا بعدك . فأقول : سحقا سحقا لمن غيّر بعدي 2 .

« و غالتهم السّبل » يقال : غاله : إذا أخذه من حيث لم يدر ، قال حارثة في ابنه زيد بن حارثة لمّا ذهبت به بنو القين :

فو اللَّه ما أدري و إن كنت سائلا
أغالك سهل الأرض أم غالك الجبل

و كلامه عليه السّلام إشارة إلى قوله تعالى : . . . و لا تتّبعوا السّبل فتفرّق بكم عن سبيله . . . 3 .

« و اتّكلوا » أي : اعتمدوا .

« على الولائج » هكذا في النسخ 4 ، و الظاهر وقوع سقط ، و أنّ الأصل :

« على غير الولائج » . فوليجة الرّجل خاصته و بطانته ، فيكون إشارة إلى قوله تعالى : أم حسبتم أن تتركوا و لمّا يعلم اللَّه الّذين جاهدوا منكم و لم يتّخذوا من دون اللَّه و لا رسوله و لا المؤمنين و ليجة و اللَّه خبير بما تعملون 5 .

-----------
( 1 ) الاستيعاب لابن عبد البر 1 : 160 .

-----------
( 2 ) الاستيعاب لابن عبد البر 1 : 159 .

-----------
( 3 ) الأنعام : 153 .

-----------
( 4 ) كذا في نهج البلاغة 2 : 36 ، و شرح ابن أبي الحديد 2 : 417 ، و شرح ابن ميثم 3 : 216 .

-----------
( 5 ) التوبة : 16 .

[ 522 ]

و يحتمل أن يكون الأصل : « و اتّكلوا على الولائج من دون اللَّه » .

« و وصلوا غير الرّحم » أي : غير رحم النّبيّ صلّى اللَّه عليه و آله ، حيث تركوا أهل بيته و قطعوا رحمه التي امروا بوصلها ، و قد قال تعالى : الّذين ينقضون عهد اللَّه من بعد ميثاقه و يقطعون ما أمر اللَّه به أن يوصل و يفسدون في الأرض اولئك هم الخاسرون 1 .

« و هجروا » أي : تركوا .

« السّبب » هكذا في النسخ 2 ، و لا يبعد أن يكون محرّف ( النّسب ) بشهادة قوله :

« الّذي امروا بمودّته » قال تعالى : . . . قل لا أسألكم عليه أجرا إلاّ المودّة في القربى . . . 3 .

و قال ابن أبي الحديد : قوله عليه السّلام : « و هجروا السّبب . . . » ، إشارة إلى قول النّبيّ صلّى اللَّه عليه و آله : « خلّفت فيكم الثقلين : كتاب اللَّه ، و عترتي أهل بيتي ، حبلان ممدودان من السماء إلى الأرض ، لا يفترقان حتّى يردا عليّ الحوض » . فعبّر أمير المؤمنين عن أهل البيت بلفظ السّبب ، لمّا كان النّبيّ صلّى اللَّه عليه و آله قال : « حبلان » .

و السّبب في اللغة : الحبل . . . 4 « و نقلوا البناء عن رصّ أساسه » من إضافة الصفة مع كون المصدر بمعنى المفعول ، أي : أساسه المرصوص ، كما قال تعالى : . . . بنيان مرصوص 5 . أي : ملصق بعضه ببعض .

-----------
( 1 ) البقرة : 27 .

-----------
( 2 ) كذا في نهج البلاغة 2 : 36 ، و شرح ابن أبي الحديد 2 : 417 ، و شرح ابن ميثم 3 : 216 .

-----------
( 3 ) الشورى : 23 .

-----------
( 4 ) شرح ابن أبي الحديد 2 : 417 .

-----------
( 5 ) الصف : 4 .

[ 523 ]

« فبنوه في غير موضعه » و قال تعالى : ذريّة بعضها من بعض . . . 1 .

و قد سأل السّلطان سنجر بن ملكشاه السلجوقي الحكيم سنائي الشاعر عن مذهبه ، فأجابه بقصيدة ، و هي بالفارسية ، و منها هذه الأبيات :

از پى سلطان ملك شه چون نميدارى روا
تخت و تاج سلطنت جز آنكه سنجر داشتن

از پى سلطان دين از چه همى دارى روا
جز عليّ و عترتش محراب و منبر داشتن 2

و روى ( أمالي الشيخ ) في مجلسه العشرين عن عليّ بن الحسين عليه السّلام في صلح عمّه عليه السّلام قال : قال الحسن عليه السّلام : إنّ معاوية بن صخر زعم أنّي رأيته للخلافة أهلا ، و لم أر نفسي لها أهلا ، كذب معاوية ايم اللَّه ، لأنّا أولى النّاس بالنّاس ، في كتاب اللَّه و على لسان رسوله ، غير أنّا أهل البيت لم نزل مخوّفين ،

مظلومين ، مضطهدين منذ قبض اللَّه النّبيّ صلّى اللَّه عليه و آله ، فاللَّه بيننا و بين من ظلمنا حقّنا و نزل على رقابنا ، و حمل النّاس على أكتافنا ، و منعنا سهمنا في كتاب اللَّه ، و منع امّنا فاطمة إرثها . إنّا لا نسمّي أحدا ، و لكن أقسم باللَّه ، لو أنّ الناس سمعوا قول اللَّه و قول رسوله ، لأعطتهم السماء قطرها ، و الأرض بركتها ، و لما اختلف في هذه الامّة سيفان ، و لأكلوها خضراء إلى يوم القيامة ، و ما طمعت فيها يا معاوية . و لكن لمّا أخرجت سالفا من معدنها ، و زحزحت عن قواعدها ،

تنازعتها قريش بينها ، و ترامتها كترامي الكرة حتّى طمعت فيها أنت يا معاوية و أصحابك من بعدك . و قد قال النّبيّ صلّى اللَّه عليه و آله : ما ولّت امّة أمرها رجلا قط

-----------
( 1 ) آل عمران : 34 .

-----------
( 2 ) ترجمة البيتين : إن كنت تأبى أن يخلف ملكشاه ( أحد ملوك الدولة السلجوقية ) في العرش و التاج سوى سنجر ( خليفة ملكشاه ) فكيف تصبر على أن يخلف سلطان الدين ( النّبيّ صلّى اللَّه عليه و آله ) في المحراب و المنبر سوى علي و عترته عليهم السّلام .

[ 524 ]

و فيهم من هو أعلم منه ، لم يزل أمرهم سفالا حتّى يرجعوا إلى ما تركوا ، و قد تركت بنو إسرائيل و كانوا أصحاب موسى هارون أخاه و خليفته و وزيره ،

و عكفوا على العجل ، و أطاعوا فيه سامريّهم و هم يعلمون أنّه خليفة موسى .

و قد سمعت هذه الامّة قول النّبيّ صلّى اللَّه عليه و آله لأبي : « إنّه منّي بمنزلة هارون من موسى إلاّ أنّه لا نبيّ بعدي » ، و قد رأوا النّبيّ صلّى اللَّه عليه و آله و سلّم حين نصّبه لهم بغدير خم ،

و نادى له بالولاية ثم أمرهم أن يبلغ الشاهد الغائب و قد خرج النّبيّ صلّى اللَّه عليه و آله حذارا من قومه إلى الغار ، لمّا أجمعوا أن يمكروا به ، لمّا لم يجد عليهم أعوانا ، و لو وجد عليهم أعوانا لجاهدهم . و قد كفّ أبي و ناشدهم ، و استغاث أصحابه ، فلم يغث ، و لو وجد عليهم أعوانا ما أجابهم ، و قد جعل في سعة كما جعل النّبيّ صلّى اللَّه عليه و آله في سعة ، و قد خذلتني الامّة فبايعتك يابن حرب ، و لو وجدت عليك أعوانا ما بايعتك ، و قد جعل اللَّه هارون في سعة إذ استضعفه قومه ، و كذلك أنا و أبي في سعة حين تركتنا الامّة . . . 1 .

و روى الجوهري في ( سقيفته ) عن جرير عن المغيرة : أنّه لمّا بويع أبو بكر ، قال سلمان : أصبتم الخير ، و لكن أخطأتم المعدن 2 .

و روى عن حبيب بن أبي ثابت ، قال : قال سلمان يومئذ : أصبتم ذا السنّ منكم ، و لكنكم أخطأتم أهل بيت نبيّكم ، أما لو جعلتموها فيهم ما اختلف منكم اثنان ، و لأكلتموها رغدا 3 .

و رووا أيضا عن سلمان ، قال يومئذ : أصبتم و أخطأتم ، أصبتم سنّة الأوّلين ، و أخطأتم أهل بيت نبيّكم . و قال : ما أدري أنسيتم أم تناسيتم ؟

أجهلتم أم تجاهلتم ؟ و قال : و اللَّه ، لو أعلم أنّي أعزّ للَّه دينا ، أو أمنع للَّه ضيما

-----------
( 1 ) الامالي للطوسي 2 : 178 المجلس 3 ضمن حديث طويل .

-----------
( 2 ) أخرجهما الجوهري في السقيفة : 67 ، و لم يصرّح بكون الثاني رواية حبيب بن أبي ثابت .

-----------
( 3 ) أخرجهما الجوهري في السقيفة : 67 ، و لم يصرّح بكون الثاني رواية حبيب بن أبي ثابت .

[ 525 ]

لضربت بسيفي قدما قدما 1 .

و روى إبراهيم الثقفي عن يحيى الحماني عن عمرو بن حريث عن حبيب بن أبي ثابت عن ثعلبة بن يزيد الحماني عن عليّ عليه السّلام ، قال : في ما عهد إلى النّبيّ الامّي صلّى اللَّه عليه و آله : أنّ الامّة ستغدر بك 2 .

و في ( خلفاء ابن قتيبة ) : لمّا جاؤوا بعليّ إلى بيعة أبي بكر قال : « اللَّه اللَّه يا معشر المهاجرين ، لا تخرجوا سلطان محمّد في العرب عن داره و قعر بيته إلى دوركم و قعور بيوتكم ، و لا تدفعوا أهله عن مقامه في النّاس و حقّه ، فو اللَّه يا معشر المهاجرين لنحن أحقّ النّاس به ، لأنّا أهل البيت ، و نحن أحقّ بهذا الأمر منكم ما كان فينا القارى‏ء لكتاب اللَّه ، الفقيه في دين اللَّه ، العالم بسنن رسول اللَّه ،

المضطلع بأمر الرّعيّة ، المدافع عنهم الامور السّيئة ، القاسم بينهم بالسّوية ،

و اللَّه إنّه لفينا . فلا تتّبعوا الهوى فتضلّوا عن سبيل اللَّه ، فتزدادوا من الحقّ بعدا » .

قال : فقال بشير بن سعد الأنصاري : لو كان هذا الكلام سمعته الأنصار منك يا عليّ قبل بيعتها لأبي بكر ، ما اختلف عليك اثنان 3 .

و فيه : و خرج عليّ كرّم اللَّه وجهه يحمل فاطمة بنت رسول اللَّه صلّى اللَّه عليه و آله على دابة ليلا في مجالس الأنصار ، تسألهم النصرة ، فكانوا يقولون : يا بنت رسول اللَّه قد مضت بيعتنا لهذا الرّجل ، و لو أنّ زوجك و ابن عمّك سبق إلينا قبل أبي بكر ، ما عدلنا به . فيقول عليّ كرّم اللَّه وجهه : أفكنت أدع رسول اللَّه صلّى اللَّه عليه و آله في بيته لم أدفنه ، و أخرج انازع الناس سلطانه ؟ فقالت فاطمة : ما صنع أبو الحسن إلاّ ما كان ينبغي له ، و لقد صنعوا ما اللَّه حسيبهم و طالبهم 4 .

-----------
( 1 ) السقيفة لسليم بن قيس : 90 بفرق يسير .

-----------
( 2 ) تاريخ الثقفي عنه تلخيص الثاني 3 : 50 ، و الجوهري في السقيفة : 69 .

-----------
( 3 ) رواه ابن قتيبة في الإمامة و السياسة 1 : 12 .

-----------
( 4 ) رواه ابن قتيبة في الإمامة و السياسة 1 : 12 .

[ 526 ]

و روى الطبراني عن الدّبري عن عبد الرّزاق عن أبيه عن مينا عن ابن مسعود قال : كنت مع النّبيّ صلّى اللَّه عليه و آله ليلة و فد الجنّ ، فلمّا انصرف تنفس ، قلت : ما شأنك يا رسول اللَّه ؟ قال : نعيت إليّ نفسي . قلت : فاستخلف . قال : من ؟ قلت : أبو بكر . فسكت ، ثمّ مضى ساعة ثمّ تنفّس . قلت : ما شأنك ؟ قال : نعيت إليّ نفسي .

قلت : فاستخلف . قال : من ؟ قلت : عمر . فسكت ، ثمّ مضى ساعة ثمّ تنفس ، فقلت :

ما شأنك ؟ قال : نعيت إليّ نفسي . قلت : فاستخلف . قال : من ؟ قلت : عليّ بن أبي طالب . قال : أما و الّذي نفسي بيده لئن أطاعوه ليدخلنّ الجنّة أجمعين 1 .

و روى أيضا عن محمّد بن عبد اللَّه الحضرمي ، عن عليّ بن الحسين بن بردة العجلي الذّهبي ، عن يحيى بن يعلى الأسلمي ، عن حرب بن صبيح ، عن سعيد بن مسلم ، عن أبي مرّة الصنعاني ، عن أبي عبد اللَّه الحذلي ، عن ابن مسعود قال : استتبعني رسول اللَّه صلّى اللَّه عليه و آله ليلة الجنّ إلى أن قال قال : و ما أظن أجلي إلاّ قد اقترب . قلت : يا رسول اللَّه ألا تستخلف أبا بكر ؟ فأعرض عنّي ،

فرأيت أنّه لم يوافقه ، فقلت : يا رسول اللَّه ألا تستخلف عمر ؟ فأعرض عنّي ،

فرأيت أنّه لم يوافقه ، فقلت : يا رسول اللَّه ألا تستخلف عليّا ؟ قال : ذاك و الذي لا إله غيره لو بايعتموه ، و أطعتموه أدخلكم الجنّة أكتعين 2 .

و إنّما طعن ابن الجوزي لنصبه في الخبر الأوّل بكون مينا في طريقه شيعيا ، و أمّا الخبر الثاني فلم يطعن فيه كما صرّح به السيوطي 3 .

« معادن كلّ خطيئة ، و أبواب كلّ ضارب في غمرة » أي : شدّة ، و غمرات الموت : شدائده ، و لقد أقرّ معاوية و يزيد في جوابيهما لكتابي محمّد بن أبي بكر ، و عبد اللَّه بن عمر لما طعنا فيهما بقتال أمير المؤمنين عليه السّلام ، و قتل سيّد

-----------
( 1 ) أخرجه الطبراني في معجمه عنه اللآلى‏ء المصنوعة 1 : 168 .

-----------
( 2 ) أخرجه الطبراني في معجمه عنه اللآلى‏ء المصنوعة 1 : 168 .

-----------
( 3 ) اللآلى‏ء المصنوعة 1 : 168 .

[ 527 ]

شباب أهل الجنّة بأنّ أبويهما هما اللّذان أسسّا لهما الأمر ، و هما تابعان لهما في أعمالهما ، كما رواه نصر بن مزاحم ، و أبو الفرج و المسعودي و البلاذري و غيرهم 1 .

و روى ( أغاني أبي الفرج ) عن محمّد بن سهل صاحب الكميت : أنّه أنشد أبا عبد اللَّه جعفر بن محمّد ، فكثر البكاء حين أتى على هذا البيت :

يصيب به الرّامون عن قوس غيرهم
فيا آخرا أسدى له الغيّ أوّل

و رفع أبو عبد اللَّه يديه ، و قال : اللهمّ اغفر للكميت ما قدّم و ما أخّر ، و ما أسرّ و ما أعلن ، و أعطه حتّى يرضى 2 .

« قد ماروا » قال الجوهري : مار : أي تحرّك و جاء و ذهب 3 .

« في الحيرة » أي : في التّحير .

« و ذهلوا » أي : غفلوا .

« في السّكرة » فيكون مورهم أشدّ مور ، و ذهولهم أشدّ ذهول .

« على سنّة من آل فرعون » على سيرتهم و طريقتهم ، فكما أنّ فرعون استخفّ قومه ، و قال لهم : . . . أنا ربّكم الأعلى 4 فأطاعوه ، قال لهم الثّاني : إنّ الأول صاحب نبيّكم في الغار ، و رضيه في صلاته بكم لدينكم ، فكيف لا ترضونه لدنياكم ، و لا تبايعونه ؟ فجعل أمر الخلافة أدون من إمام الجماعة ،

-----------
( 1 ) جواب معاوية لمحمد بن أبي بكر رواه نصر بن مزاحم في وقعة صفين : 119 ، و المسعودي في مروج الذهب 3 : 12 ،

و البلاذري في أنساب الاشراف 2 : 396 ، و لم أجده عن أبي الفرج ، لا في الأغاني و لا في المقاتل ، و جواب يزيد لابن عمر رواه عن أنساب الأشراف ابن طاووس في الطرائف 1 : 247 ح 348 ، لكن لم يوجد في ترجمة الامام الحسين عليه السّلام ، و لا ترجمة يزيد من أنساب الأشراف .

-----------
( 2 ) الأغاني 17 : 24 ، و النقل بتصرف .

-----------
( 3 ) صحاح اللغة للجوهري 2 : 820 مادة ( مور ) .

-----------
( 4 ) النازعات : 24 .

[ 528 ]

مع أنّهم يجوّزون الصلاة خلف كلّ فاسق ، مضافا إلى ما في كونه صاحب الغار من العوار ، و ما في تقديمه للصّلاة من الشّنار ، فهل حيرة فوق هذا ، و هل سكرة أشدّ من هذا ؟

« من منقطع إلى الدّنيا راكن » إليها ككثير من المهاجرين و الأنصار الّذين أسلموا زمن النّبيّ صلّى اللَّه عليه و آله طوعا ، لكن بعده اتّبعوا الأوّل طمعا أن ينالوا ثروة أو إمرة ، و لم يبق مع أمير المؤمنين عليه السّلام بعد النّبيّ صلّى اللَّه عليه و آله إلاّ ثلاثة أو أربعة ، و بعد شهرين صاروا سبعة ، و هم الّذين صلّوا معه عليه السّلام على سيّدة النساء صلوات اللَّه عليها . و ليس ذئبان ضاريان في غنم بأكثر فسادا من حبّ جاه الدّنيا و مالها للمرء المسلم في دينه .

« أو مفارق للدّين مبائن » أي : منفصل عن الدّين ، كعمرو بن العاص ،

و المغيرة بن شعبة ، و خالد بن الوليد ، و عكرمة بن أبي جهل ، و سهيل بن عمرو ، و أبي سفيان ، و إبنيه يزيد و معاوية ، و نظرائهم من المنافقين و المؤلّفة الذين أسلموا بعد غلبة الإسلام كرها ، بأنّهم شدّوا أمر أبي بكر ، فضلا عن أن بايعوه و تابعوه ، قال الجاحظ في ( بيانه : ) قال الحسن بن عليّ لحبيب بن مسلمة : ربّ مسير لك في غير طاعة اللَّه . فقال : أمّا مسيري إلى أبيك فلا . قال :

بلى و لكنّك أطعت معاوية على دنيا قليلة ، فلعمري لئن كان قام بك في دنياك لقد قعد بك في دينك ، و لو أنّك إذ فعلت شرّا قلت خيرا ، كنت كما قال اللَّه تعالى :

خلطوا عملا صالحا و آخر سيّئا . . . 1 . و لكنّك كما قال تعالى : كلاّ بل ران على قلوبهم ما كانوا يكسبون 2 .

هذا ، و قال ابن أبي الحديد بعد العنوان : فإن قلت : أليس الفصل صريحا

-----------
( 1 ) التوبة : 102 .

-----------
( 2 ) البيان و التبيين للجاحظ 2 : 99 ، و الآية 14 من سورة المطففين .

[ 529 ]

في تحقيق مذهب الإمامية ؟ قلت : لا ، بل نحمله على أنّه عليه السّلام عنى اعداءه الّذين حاربوه من قريش ، و غيرهم من أفناء العرب في أيّام صفّين ، و هم الّذين نقلوا البناء ، و هجروا السّبب ، و وصلوا غير الرحم ، و اتّكلوا على الولائج ، و غالتهم السّبل ، و رجعوا على الأعقاب ، كعمرو بن العاص ، و المغيرة بن شعبة ،

و مروان بن الحكم ، و الوليد بن عقبة ، و حبيب بن مسلمة و بسر بن أرطاة ،

و عبد اللَّه بن الزبير ، و سعيد بن العاص ، و حوشب ، و ذوي الكلاع ، و شرحبيل بن الصمت ، و أبي الأعور السلمي ، و غيرهم ممّن تقدّم ، ذكرنا له في الفصول المتعلّقة بصفين ، و أخبارها . فإنّ هؤلاء نقلوا الإمامة عنه إلى معاوية ، فنقلوا البناء عن رصّ أصله إلى غير موضعه .

قال : فإن قلت : لفظ الفصل يشهد بخلاف ما تأوّلته ، لأنّه عليه السّلام قال : « حتّى إذا قبض اللَّه رسوله رجع قوم على الأعقاب » فجعل رجوعهم على الأعقاب عقيب قبض الرّسول صلّى اللَّه عليه و آله ، و ما ذكرته أنت كان بعد قبض الرّسول صلّى اللَّه عليه و آله بنيّف و عشرين سنة . قلت : ليس يمتنع أن يكون هؤلاء المذكورون رجعوا على الأعقاب لمّا مات النّبيّ صلّى اللَّه عليه و آله ، و أضمروا في أنفسهم مشاقّة أمير المؤمنين عليه السّلام و أذاه ، و قد كان فيهم من يتحكّك به في أيّام أبي بكر ، و عمر ، و عثمان ،

و يتعرّض له ، و لم يكن أحد منهم و لا من غيرهم يقدم على ذلك في حياة النّبيّ صلّى اللَّه عليه و آله . و لا يمتنع أيضا أن يريد برجوعهم على الأعقاب ارتدادهم عن الإسلام ، فإنّ كثيرا من أصحابنا يطعنون في ايمان بعض من ذكرناه ،

و يعدّونهم من المنافقين ، و قد كان سيف النّبيّ صلّى اللَّه عليه و آله يقمعهم و يردعهم عن إظهار ما في أنفسهم من النّفاق ، فأظهر قوم منهم بعده ما كانوا يضمرونه من ذلك ، خصوصا فيما يتعلّق بأمير المؤمنين عليه السّلام ، الّذي ورد في حقّه : « ما كنّا نعرف المنافقين على عهد رسول اللَّه صلّى اللَّه عليه و آله إلاّ ببغض عليّ بن أبي طالب » و هو

[ 530 ]

خبر محقّق مذكور في الصّحاح 1 .

قال : فإن قلت : يمنعك من هذا التأويل قوله : « و نقلوا البناء عن رصّ أساسه فجعلوه في غير موضعه » . و ذلك لأنّ ( إذا ) ظرف ، و العامل فيها قوله :

« رجع قوم على الأعقاب » ، و قد عطف عليه قوله : « و نقلوا البناء » . فإذا كان الرجوع على الأعقاب واقعا في الظرف المذكور و هو وقت قبض الرّسول وجب أن يكون نقل البناء الى غير موضعه واقعا في ذلك الوقت أيضا ، لأنّ أحد الفعلين معطوف على الآخر ، و لم ينقل أحد وقت قبض الرّسول صلّى اللَّه عليه و آله البناء إلى معاوية عن أمير المؤمنين عليه السّلام ، و إنّما نقل عنه إلى شخص آخر ، و في إعطاء العطف حقّه إثبات مذهب الإمامية صريحا .

قلت : إذا كان الرّجوع على الأعقاب واقعا وقت قبض النّبيّ صلّى اللَّه عليه و آله ، فقد قمنا بما يجب من وجود عامل في الظّرف ، و لا يجب أن يكون نقل البناء إلى غير موضعه واقعا في تلك الحال أيضا ، بل يجوز أن يكون واقعا في زمان آخر ، إمّا بأن يكون الواو للاستيناف لا للعطف ، أو بأن يكون للعطف في مطلق الحدث ،

لا في وقوع الحدث في عين ذلك الزّمان المخصوص ، كقوله تعالى : . . . حتّى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيّفوهما فوجدا فيها جدارا يريد أن ينقضّ فأقامه . . . 2 . فالعامل في الظرف استطعما و يجب أن يكون استطعامهما وقت إتيانهما أهلها لا محالة ، و لا يجب ان تكون جميع الأفعال المذكورة المعطوفة واقعة في حال الإتيان أيضا ، ألا ترى أنّ من جملتها فأقامه و لم يكن إقامة الجدار حال إتيانهما القرية ، بل متراخيا عنه بزمان ما ، اللهمّ إلاّ أن يقول قائل : أشار بيده إلى الجدار ، فقام ، أو قال له : قم . فقام ، لأنّه

-----------
( 1 ) سنن الترمذي 5 : 635 ح 3717 عن أبي سعيد الخدري .

-----------
( 2 ) الكهف : 77 .

[ 531 ]

لا يمكن أن يجعل إقامة الجدار مقارنة للإتيان إلاّ على هذا الوجه ، و هذا لم يكن ،

و لا قاله مفسّر . و لو كان قد وقع على هذا الوجه لما قال له : . . . لو شئت لاتّخذت عليه أجرا ، لأنّ الأجر إنّما يكون على احتمال عمل فيه مشقّة ، و إنّما يكون فيه مشقّة إذا بناه بيده ، و باشره بجوارحه و أعضائه .

قال : و اعلم أنّا نحمل كلام أمير المؤمنين عليه السّلام على ما يقتضيه سؤدده الجليل ، و منصبه العظيم ، و دينه القويم ، من الإغضاء عمّا سلف ممّن سلف ،

فقد كان صاحبهم بالمعروف برهة من الدهر . فإمّا أن يكون ما كانوا فيه حقّهم ، أو حقّه ، فتركه لهم رفعا لنفسه عن المنازعة ، أو لما رآه من المصلحة .

و على أي التقديرين ، فالواجب علينا أن نطبّق بين آخر أفعاله و أقواله بالنّسبة إليهم ، و بين أوّلها ، فإنّ بعد تأويل من يتأوّله من كلامه ، فليس بأبعد من تأويل أهل التوحيد و العدل الآيات المتشابهة في القرآن ، و لم يمنع بعدها من الخوض في تأويلها محافظة على الاصول المقرّرة ، فكذلك هاهنا 1 .

قلت : إنّما كان الأولى له أن يريح نفسه و يقول ككثير من نصّابهم إنّه و إن صرّح أنّ النّاس ارتدّوا بعد النّبيّ صلّى اللَّه عليه و آله إلاّ أنّا لا نقبل قوله ، و أنّا لا نقبل أقوال النّبيّ صلّى اللَّه عليه و آله فيه . فقد صرّح فاروقهم لمّا منع النّبيّ صلّى اللَّه عليه و آله من الوصيّة : بأنّه علم ما أضمر النّبيّ صلّى اللَّه عليه و آله من تعيينه لعليّ ، إلاّ أنّي منعته من ذلك ، لأنّه لم يكن صلاح الامّة ، فكيف نقبل ما يقوله من نفسه و يدّعيه لنفسه ، و لا يذكر هذه التأويلات التي توجب التهوّع ، و لا يخرج في تطويلاته إلى كلام البلهاء ،

و اصلاحه حال المتقدّمين عليه عليه السّلام بتأويلاته كما قال الشاعر :

تروح إلى العطار تبغي شبابها
و هل يصلح العطار ما أفسد الدّهر

و هل حمله قوله عليه السّلام : « حتّى إذا قبض اللَّه رسوله صلّى اللَّه عليه و آله رجع قوم على

-----------
( 1 ) شرح ابن أبي الحديد 2 : 418 .

[ 532 ]

الأعقاب » على من ذكر من ابن العاص ، و المغيرة ، و مروان ، و باقيهم يصحّح مذهبهم ؟ و ما يفعل بامّ مؤمنيهم الّتي ولاؤها عندهم كأبيها و صاحبه جزء دينهم ؟ فإنّها كانت السّبب الأعظم في تزلزل أمر أمير المؤمنين عليه السّلام و استيلاء معاوية ، و أمّا من سمّاه فكان الناس يعرفونهم بالنّفاق قديما و حديثا ، و من كان يعتني بهم ، لو لا عايشة في الجمل الّذي سبّب صفيّن و النهروان ، حتّى انجرّ الأمر إلى ما انجرّ من خلافة معاوية ؟

و إذا عدّ ابن الزبير فلم لم يعدّ أباه حواريهم ، و طلحة أحد عشرتهم و ستّتهم و ولاؤهما أيضا عندهم ركن الدّين ؟ و هما أيضا كأميرة مؤمنيهم كانا العامل الأهم ، و السبب الأعظم في تزلزل أمر أمير المؤمنين عليه السّلام و انتقال السلطان إلى معاوية . فكتب معاوية الى سعيد بن العاص : « فقد أيّدتكم بأسد و تيم » . مريدا بأسد الزبير و بتيم طلحة . فكان معاوية كتب إلى كلّ منهما : « أنّه أخذ البيعة بالشام له ، و لصاحبه على أنّ الأمر للمقدّم ، ثمّ لصاحبه من بعده » .

و كان كتب الى يعلى بن اميّة : « و قد كتبت إلى طلحة أن يلقاك بمكّة ، حتّى يجتمع رأيكما على إظهار الدعوة ، و الطلب بدم عثمان » . فكان معاوية لم ير نفسه أهلا للقيام في قباله عليه السّلام ، حتّى يكتب الى طلحة و الزبير : أنّه أحكم الأمر لهما حتّى يزلزلا أمره ، فيتمكّن من القيام عليه .

و لم عدّ المغيرة ، و لم يعضد المغيرة معاوية وقت قيام أمير المؤمنين عليه السّلام ، بل عاضد أمير المؤمنين عليه السّلام بنصحه على السياسة الدنيوية ،

بأن يكتب إلى معاوية بإقراره على عمله ، ثمّ يعزله بعد استقرار أمره ، و إن لم يقبل أمير المؤمنين عليه السّلام ذلك منه على حسب وظيفته الدينية ، فكان عليه السّلام ملتزما بالجري على حاق الشريعة . بخلاف صدّيقهم و فاروقهم ، فإنّهما في قيامهما فزعا إلى المغيرة ، لأن يرى لهما رأيا يستحكم به أمرهما ، فرأى لهما أن يعرضا على العبّاس عمّ النّبيّ صلّى اللَّه عليه و آله تشريكه ، تضعيفا لأمر أمير المؤمنين ،

[ 533 ]

قال ابن قتيبة في ( خلفائه ) بعد ذكره إباء أمير المؤمنين عليه السّلام عن بيعة أبي بكر :

ثمّ خرج ( أبو بكر ) فأتى المغيرة بن شعبة . فقال : الرّأي يا أبا بكر أن تلقوا العبّاس ، فتجعلوا له في هذه الإمرة نصيبا يكون له و لعقبه ، و تكون لكما الحجّة على عليّ و بني هاشم ، إذا كان العبّاس معكم . فانطلق أبو بكر و عمر و أبو عبيدة و المغيرة حتّى دخلوا على العبّاس 1 .

و العبّاس و إن لم يقبل ذلك و أنكره و قال لأبي بكر كما في ( الخلفاء ) أيضا : إن كنت برسول اللَّه طلبت فحقنا أخذت ، و إن كنت بالمؤمنين طلبت فنحن منهم متقدّمون فيهم ، و إن كان هذا الأمر إنّما يجب لك بالمؤمنين فما وجب إذ كنّا كارهين ، فأمّا ما بذلت لنا ، فإن يكن حقّا لك فلا حاجة لنا فيه ، و إن يكن حقّا للمؤمنين فليس لك أن تحكم عليهم ، و إن كان حقّنا لم نرض عنك فيه ببعض دون بعض . . . 2 .

الا أنّ أصل تصدّي أبي بكر صار سببا لانتقال الأمر إلى جبابرة بني العبّاس ، كجبابرة بني امية ، فلو كان ابن أبي الحديد قال : إنّ المغيرة صار دخيلا في انتقال الأمر منه عليه السّلام إلى أبي بكر ، كان له وجه ، و إلاّ فإنّه أيّام ادعاء معاوية الأمر في قباله عليه السّلام لم يحارب أمير المؤمنين عليه السّلام و لا نصر معاوية ،

بل اعتزل لدهائه لينظر كيف يصير عاقبة الأمر ، بل صرّح في أهل الجمل الطالبين بدم عثمان : أنّهم قتلته ، و أنّ الحقّ معه عليه السّلام 3 .

و كذلك عدّه سعيد بن العاص غلط ، فإنّه مع كونه من بني امية منع معاوية من قيامه ، فروى الزّبير بن بكار : أنّ معاوية كتب إليه : إنّ كتاب مروان ورد عليّ من ساعة وقعت النازلة ، تقبل به البرد بسير المطيّ الوجيف تتوجس

-----------
( 1 ) الإمامة و السياسة لابن قتيبة 1 : 15 .

-----------
( 2 ) الإمامة و السياسة لابن قتيبة 1 : 15 .

-----------
( 3 ) الإمامة و السياسة لابن قتيبة 1 : 63 .

[ 534 ]

توجّس الحيّة الذكر خوف ضربة الفأس ، و قبضة الحاوي ، و مروان الرّائد لا يكذب أهله فعلام الافكاك يابن العاص ؟ و لات حين مناص ، ذلك أنّكم يا بني اميّة عمّا قليل تسألون أدنى العيش من أبعد المسافة ، فينكركم من كان منكم عارفا ، و يصدّ عنكم من كان لكم واصلا ، متفرّقين في الشعاب ، تتمنون لمظة المعاش . إنّ أمير المؤمنين ( يعني عثمان ) عتب عليه فيكم ، و قتل في سبيلكم ،

ففيم القعود عن نصرته ، و الطلب بدمه و أنتم بنو أبيه و ذوو رحمه ، و أقربوه و طلاّب ثأره ؟ أصبحتم مستمسكين بشظف معاش زهيد عمّا قليل ينزع منكم عند التخاذل و ضعف القوى ، فإذا قرأت كتابي هذا فدبّ دبيب البرء في الجسد النحيف ، و سر سير النجوم تحت الغمام ، و احسد حسد الذّرة في الصيف لانحجارها في الصرد ، فقد أيّدتكم بأسد و تيم إلى أن قال فكتب إليه سعيد :

أمّا بعد ، فإنّ الحزم في التثبّت و الخطأ في العجلة ، و الشّؤم في البدار ، و السّهم سهمك ما لم ينبض به الوتر ، و لن يرد الحالب في الضرع اللبن . ذكرت حق أمير المؤمنين علينا ( أي عثمان ) و قرابتنا منه ، و أنّه قتل فينا ، فخصلتان ذكرهما نقص و الثالثة تكذب ، و أمرتنا بطلب دم عثمان ، فأيّ جهة تسلك فيها أبا عبد الرحمن ردمت الفجاج ، و احكم الأمر عليك ، و ولّي زمامه غيرك ؟ فدع مناواة من لو كان افترش فراشه صدر الأمر لم يعدل به غيره ، و قلت : كأنّا عن قليل لا نتعارف ، فهل نحن إلاّ حي من قريش ، إن لم تنلنا الولاية ، لم يضق عنّا الحقّ ؟

انّها خلافة منافية . و باللَّه أقسم قسما مبرورا لئن صحّت عزيمتك على ما ورد به كتابك لألفينّك بين الحالبين طليحا ، و هبني أخالك بعد خوض الدّماء تنال الظفر ، هل في ذلك عوض من ركوب المآثم ، و نقص الدّين ؟ أمّا أنا فلا على بني امية و لا لهم . أجعل الحزم داري ، و البيت سجني ، و أتوسد الإسلام ، و استشعر العافية . فاعدل أبا عبد الرحمن زمام راحلتك إلى محجّة الحق ، و استوهب العافية لأهلك ، و استعطف النّاس على قومك ، و هيهات من قبولك ما أقول حتّى

[ 535 ]

يفجّر مروان ينابيع الفتن تأجّج في البلاد ، و كأنّي بكما عند ملاقاة الأبطال تعتذران بالقدر ، و لبئس العاقبة الندامة ، و عمّا قليل يضحّ لك الأمر 1 .

و المغيرة أيضا دعاه أمير المؤمنين عليه السّلام إلى نصرته ، فاعتذر بارادته الاعتزال ، لما علم أنّ أعداءه عليه السّلام لا يخلّونه يصفو له الأمر ، ففي ( خلفاء ابن قتيبة ) : أنّ عليّا عليه السّلام قال للمغيرة : هل لك في اللَّه ؟ قال : فأين هو يا أمير المؤمنين ؟ قال : تأخذ سيفك فتدخل معنا في هذا الأمر ، فتدرك من سبقك ،

و تسبق من معك ، فإنّي أرى امورا لا بدّ للسيوف أن تشحذ لها و تقطف الرؤوس بها . فقال المغيرة : إنّي و اللَّه يا أمير المؤمنين ما رأيت عثمان مصيبا و لا قتله صوابا ، و إنّها لظلمة تتلوها ظلمات ، فاريد يا أمير المؤمنين إن أذنت لي أن أضع سيفي و أنام في بيتي ، حتّى تنجلي الظّلمة و يطلع قمرها ،

فنسري مبصرين نقفوا آثار المهتدين ، و نتقي سبيل الجائرين . قال علي : قد أذنت لك ، فكن من أمرك على ما بدا لك . فقام عمّار فقال : معاذ اللَّه يا مغيرة تقعد أعمى بعد أن كنت بصيرا ، يغلبك من غلبته و يسبقك من سبقته ؟ انظر ما ترى و ما تفعل ، فأمّا أنا فلا أكون إلاّ في الرعيل الأوّل . فقال له المغيرة : يا أبا اليقظان إيّاك أن تكون كقاطع السلسلة ، فرّ من الضّحل فوقع في الرّمضاء . فقال عليّ لعمّار : دعه فإنّه لن يأخذ من الآخرة إلاّ ما خالطته الدّنيا ، أما و اللَّه يا مغيرة إنّها المثوبة المؤدّية ، تؤدّي من قام فيها إلى الجنّة و لما اختار بعدها ، فإذا غشيناك فنم في بيتك . فقال المغيرة : أنت و اللَّه يا أمير المؤمنين أعلم منّي ، و لئن لم اقاتل معك لا اعين عليك ، فإن يكن ما فعلت صوابا فإيّاه أردت ، و إن يكن خطأ فمنه

-----------
( 1 ) كتاب معاوية الى سعيد رواه الزبير بن بكار في الموفقيات عنه شرح ابن أبي الحديد 2 : 561 ، شرح الخطبة 182 ،

و جواب سعيد نقله في المصدر : 563 .

[ 536 ]

نجوت ، و لي ذنوب كثيرة لا قبل لي بها إلاّ الاستغفار منها 1 .

و إنّما طوّلت في الاستشهاد بالتاريخ ليظهر لك خبطه في التمثيل كالممثّل و إنّما المغيرة في من و ممّن نقل البناء يوم السقيفة ، كما مرّ ، و قال الجوهري : سمعت ابن شبّه يحدّث رجلا بحديث لم أحفظ أسناده : أنّ المغيرة مرّ بأبي بكر و عمر ، و هما جالسان على باب النّبيّ صلّى اللَّه عليه و آله حين قبض ، فقال : و ما يقعدكما ؟ قالا : ننتظر هذا الرّجل يخرج فنبايعه يعنيان عليّا فقال : أتريدون أن تنظروا خيل الحلبة من أهل هذا البيت ، و شعوها في قريش تتّسع ؟ فقاما إلى سقيفة بني ساعدة . . . 2 .

و ممّا يوضّح ما قلنا من أنّ مراده عليه السّلام برجوع قوم على الأعقاب عقيب وفاته صلّى اللَّه عليه و آله : ما قلناه من المنافقين و الطلقاء ، الذين هم شدّوا أمر أبي بكر يوم السقيفة ، كما هو صريح الفصل و تشكيكه الرّكيك لا أثر له ما رواه الزّبير بن بكار في ( موفقيّاته ) عن ابن مخرمة عن إبراهيم بن سعد عن إبراهيم بن عبد الرحمن بن عوف ، قال : لمّا بويع أبو بكر و استقرّ أمره ندم قوم كثير من الأنصار على بيعته ، و لام بعضهم بعضا ، و ذكروا عليّ بن أبي طالب ، و هتفوا باسمه ، و إنّه في داره لم يخرج إليهم ، و جزع لذلك المهاجرون و كثر في ذلك الكلام ، و كان أشدّ قريش على الأنصار نفر منهم ، و هم سهيل بن عمرو أحد بني عامر بن لؤي ، و الحرث بن هشام و عكرمة بن أبي جهل المخزوميان ،

و هؤلاء أشراف قريش الّذين حاربوا النّبيّ صلّى اللَّه عليه و آله ثم دخلوا في الاسلام ، و كلّهم موتور قد وتره الأنصار ، أمّا سهيل بن عمرو فأسره مالك بن الدّخشم يوم بدر ، و أمّا الحرث بن هشام فضربه عروة بن عمرو فجرحه يوم بدر ، و هو فارّ

-----------
( 1 ) رواه ابن قتيبة في الإمامة و السياسة 1 : 50 .

-----------
( 2 ) السقيفة للجوهري : 67 .

[ 537 ]

عن أخيه ، و أمّا عكرمة بن أبي جهل فقتل أباه ابنا عفرة ، و سلبه درعه يوم بدر زياد ابن لبيد ، و في أنفسهم ذلك .

فلمّا اعتزلت الأنصار تجمّع هؤلاء ، فقام سهيل فقال : يا معشر قريش :

إنّ هؤلاء القوم قد سمّاهم اللَّه الأنصار ، و أثنى عليهم في القرآن ، فلهم بذلك حظّ عظيم و شأن غالب ، و قد دعوا إلى أنفسهم و إلى عليّ بن أبي طالب ، و عليّ في بيته لو شاء لردّهم ، فادعوهم إلى صاحبكم و إلى تجديد بيعته ، فإن أجابوكم و إلاّ قاتلوهم . فو اللَّه إني لأرجو اللَّه أن ينصركم عليهم كما نصرتم بهم .

ثمّ قام الحرث ، فقال : إن يكن الأنصار تبوّأت الدّار و الايمان من قبل ،

و نقلوا النّبيّ صلّى اللَّه عليه و آله إلى دورهم من دورنا فآووا و نصروا ، ثمّ ما رضوا حتّى قاسمونا الامور و كفونا العمل ، فإنّهم قد لهجوا بأمر إن ثبتوا عليه فانّهم قد خرجوا ممّا و سموا به ، و ليس بيننا و بينهم معاتبة إلاّ السيف ، و إن نزعوا عنه فقد فعلوا الأولى بهم و المظنون معهم .

ثمّ قام عكرمة بن أبي جهل ، فقال : و اللَّه لو لا قول رسول اللَّه : « الأئمّة من قريش » ما أنكرنا إمرة الأنصار ، و لكانوا لها أهلا ، و لكنّه قول لا شك فيه و لا خيار ، و قد عجّلت الأنصار علينا ، و اللَّه ما قبضنا عليهم الأمر ، و لا أخرجناهم من الشورى ، و إنّ الّذي هم فيه من فلتات الامور و نزغات الشيطان ، و ما لا يبلغه المنى ، و لا يحمله الأمل . اعذروا إلى القوم ، فإن أبوا فقاتلوهم ، فو اللَّه لو لم يبق من قريش كلّها إلاّ رجل واحد لصيّر اللَّه هذا الأمر فيه .

و حضر أبو سفيان ، فقال : يا معشر قريش إنّه ليس للأنصار أن يتفضّلوا على الناس حتّى يقرّوا بفضلنا عليهم ، فإن يفعلوا فحسبنا حيث انتهى بنا ، و إلاّ فحسبهم حيث انتهى بهم ، و ايم اللَّه لئن بطروا المعيشة و كفروا النّعمة لنضربنّهم على الاسلام كما ضربونا عليه . فأمّا عليّ بن أبي طالب ،

فأهل و اللَّه أن نسوّده على قريش و تطيعه الأنصار .

[ 538 ]

فلمّا بلغ الأنصار قول هؤلاء الرّهط ، قام خطيبهم ثابت بن قيس بن شماس ، فقال : يا معشر الأنصار إنّما كان يكبر عليكم هذا القول لو قاله أهل الدّين من قريش ، فأمّا إذا كان من أهل الدّنيا ، و لا سيما من أقوام كلّهم موتور ،

فلا يكبرنّ عليكم ، إنّما الرّأي و القول مع الأخيار من المهاجرين ، فإن تكلّمت رجال قريش الّذين هم أهل الآخرة مثل كلام هؤلاء ، فعند ذلك قولوا ما أحببتم ،

و إلاّ فامسكوا . و قال حسّان بن ثابت يذكر ذلك :

تنادى سهيل و ابن حرب و حارث
و عكرمة الشاني لنا ابن أبي جهل 1

و قال أيضا الزبير بن بكار : و كان خالد بن الوليد شيعة لأبي بكر و من المنحرفين عن عليّ ، فقام خطيبا . ثم نقل خطبته بطولها 2 .

و قوله : « إنّ هؤلاء نقلوا الإمامة عنه إلى معاوية . . . » كلام مختل بلا محصّل ، فإنّه عليه السّلام كان عند جمهور المسلمين إماما و خليفة ، و عدم انقياد معاوية و كورة الشام له غير مضر ، فكان في عصر أكثر الخلفاء خوارج كذلك ،

و إنّما كان عمرو بن العاص لمّا جعله معاوية حكما ، قال : إنّي خلعت عليّا و نصبت معاوية . و لم يكن لفعله و قوله أثر ، و إنّما كانت معاضدة هؤلاء لمعاوية سببا لسلطنة معاوية بعده عليه السّلام و عدم بقاء الخلافة لأهل بيته ، و كما أن السبب لذلك فعل الأوّلين ، فكانوا يقولون : هم قدّموه لنا . كما في كتاب معاوية إلى محمّد بن أبي بكر ، و لا بدّ أن يكونوا يقولون لهم : أنتم قدّمتموه لنا .

كما أنّ ما طوّله في معنى العطف و تمثيله بالآية تطويل بلا طائل ،

و شطط و غلط ، فعطف كلامه عليه السّلام بالواو ، و عطف الآية بالفاء ، و قد أجابوه عن ذلك .

و قوله : « إنّ الاستطعام كان وقت إتيان القرية لا إقامة الجدار إلاّ أن يقول

-----------
( 1 ) الموفقيات للزبير بن بكار عنه شرح ابن أبي الحديد 2 : 9 ، شرح الخطبة 65 .

-----------
( 2 ) الموفقيات للزبير بن بكار عنه شرح ابن أبي الحديد 2 : 9 ، شرح الخطبة 65 .

[ 539 ]

قائل : أشار إلى الجدار فقام . . . » 1 كلام مضحك ، فأيّ مانع أن نقول : كانت إقامة الجدار أيضا وقت الإتيان ؟ فهذه امور عرفيّة ، فإنّ معنى الآية إنّ في وقت إتيان القرية عمل عملين : عمل أوّلا الاستطعام ، و عمل ثانيا إقامة الجدار ، و لم استدلّ على عدم إقامة الجدار بالإشارة باتخاذ الأجر ؟ فإنّه مجرّد فرض لا يحتاج في نفيه إلى استدلال ، مع أنّه لو فرض وقوعه ، أيّ مانع أن يقول له موسى : . . . لو شئت لاتّخذت عليه أجرا 2 لأنّ إشارته لم تكن إشارة عادية بل من قبل اللَّه ،

فكانت أعظم من عمل فيه مشقّة .

و لم ينحصر الشكاية من الأوّلين به عليه السّلام ، فشيعته كانوا مثله أيضا ،

روى الجوهري في ( سقيفته ) عن محمّد بن قيس الأسدي عن معروف بن سويد قال : كنت بالمدينة أيّام بويع عثمان ، فرأيت رجلا في المسجد جالسا و هو يصفق بإحدى يديه على الاخرى و الناس حوله ، و يقول : و اعجبا من قريش و استئثارهم بهذا الأمر على أهل هذا البيت معادن الفضل ، و نجوم الأرض ، و نور البلاد و اللَّه إنّ فيهم لرجلا ما رأيت رجلا بعد رسول اللَّه صلّى اللَّه عليه و آله أولى منه بالحقّ ، و لا أقضى بالعدل ، و لا آمر بالمعروف ، و لا أنهى عن المنكر ،

فسألت عنه ، فقيل : هذا مقداد . فتقدّمت إليه ، و قلت : أصلحك اللَّه ، من الرّجل الذي تذكره ؟ فقال : ابن عمّ نبيّك رسول اللَّه صلّى اللَّه عليه و آله عليّ بن أبي طالب . قال : فلبثت ما شاء اللَّه ، ثمّ إنّي لقيت أبا ذر فحدّثته ما قال مقداد ، فقال : صدق . قلت : فما يمنعكم أن تجعلوا هذا الأمر فيهم ؟ قال : أبى ذلك قومهم . . . 3 .

و أمّا قول ابن أبي الحديد : « و اعلم أنّا نحمل كلام أمير المؤمنين عليه السّلام

-----------
( 1 ) شرح ابن أبي الحديد 2 : 418 .

-----------
( 2 ) الكهف : 77 .

-----------
( 3 ) السقيفة للجوهري : 81 .

[ 540 ]

على ما يقتضيه سؤدده الجليل ، و منصبه العظيم ، و دينه القويم ، من الإغضاء عمّا سلف » 1 . فإنّما الإغضاء عمّا سلف لمن رجع أخيرا ، و جبر ما جرح أوّلا ،

و أمير المؤمنين عليه السّلام ليس عمله خلاف قول اللَّه تعالى و رضاه ، و اللَّه تعالى لا يرضى إلاّ عمّن تاب و أناب ، لا من أذنب و ألّب ، و لم يكن ذلك إليه عليه السّلام ، كما لم يكن إلى النّبيّ صلّى اللَّه عليه و آله و سلّم ، فقال تعالى له : . . . إن تستغفر لهم سبعين مرّة فلن يغفر اللَّه لهم . . . 2 . و كيف يعفو اللَّه تعالى عمّن صار سببا لجميع الفتن و الأحداث التي حدثت في الإسلام ، و الأحداث التي تحدث إلى يوم القيامة ؟ و كيف يقول :

عفا أمير المؤمنين عليه السّلام ، و قد كان يتظلّم إلى حال احتضاره ، و لم يستقرّ به المنبر في أيّامه إلاّ كان يتظلّم ؟

و قول ابن أبي الحديد : « فالواجب علينا أن نطبّق بين آخر أفعاله و أقواله بالنسبة إليهم ، و بين أوّلها » 3 لا يغني عنه من اللَّه شيئا ، و روى إبراهيم الثقفي أنّ عبد الرحمن بن أبي ليلى قال لأمير المؤمنين عليه السّلام : إنّا كنّا نقول : لو رجعت إليكم بعد النّبيّ صلّى اللَّه عليه و آله لم ينازعكم فيها أحد . و اللَّه ما أدري ما أقول إذا سئلت ،

أزعم أنّ القوم كانوا أحقّ بما كانوا فيه منك ، فعلام نصبك النّبيّ صلّى اللَّه عليه و آله بعد حجّة الوداع ، و قال : « أيّها النّاس من كنت مولاه فعليّ مولاه » ؟ و إن قلت : أنت أولى منهم بما كانوا فيه ، فعلام نتولاّهم ؟ فقال عليه السّلام : يا عبد الرّحمن إنّ اللَّه تعالى قبض نبيّه ، و أنا يوم قبضه أولى بالناس منّي بقميصي هذا ، و قد كان من النّبيّ صلّى اللَّه عليه و آله و سلّم إليّ عهد لو خزموني بأنفي لأقررت سمعا للَّه و طاعة ، و إنّ أوّل ما انتقضا بعد النّبيّ صلّى اللَّه عليه و آله و سلّم إبطال حقّنا في الخمس ، فلمّا رقّ أمرنا طمعت رعيان

-----------
( 1 ) شرح ابن أبي الحديد 2 : 418 .

-----------
( 2 ) التوبة : 80 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 418 .

[ 541 ]

البهم من قريش فينا إلى أن قال و إنّما يعرف الهدى بقلّة من يأخذه من النّاس ، فإذا سكت فاعفوني فإذا جاء أمر تحتاجون فيه إلى الجواب أجبتكم ،

فكفّوا عنّي ما كففت عنكم . فقال عبد الرّحمن : فأنت يا أمير المؤمنين كما قال الأوّل :

لعمري لقد أيقظت من كان نائما
و أسمعت من كانت له اذنان 1

و أمّا قوله : « و قد كان صاحبهم بالمعروف برهة من الدّهر » . فيقال له :

إنّما كانت مصاحبتهم بالمعروف بعد إتمام الحجّة عليهم يوم تمكّن من المحاجة ، كيوم السقيفة يوم أبي بكر ، و يوم الشورى يوم عثمان ، و أمّا يوم عمر فلم يمكنه التكلّم ، لأنّه كانت سلطنته مستقرة فوّضها أبو بكر إلى عمر ،

و الإمام كالكعبة يؤتى و لا يأتي ، و لم يكن له عليه السّلام رغبة في السلطنة من حيث السلطنة ، بل كان يريدها لإقامة الحق ، كما صرّح عليه السّلام بذلك في الشقشقية 2 ،

و لم يكن عليه السّلام مثل اولئك الذين صاروا عارا على الاسلام بتركهم جنازة نبيّهم بلا تجهيز ، و منازعتهم على الرياسة ، و جعلهم تسلية أهل بيته إحضار النّار لإحراقهم .

و أمّا قول ابن أبي الحديد : « إنّ بعد تأويل ما نتأوّله من كلامه فليس بأبعد من تأويل أهل التوحيد و العدل الآيات المتشابهة » 3 فيقال له : بل بينهما بعد المشرقين ، لأنّ كلامه عليه السّلام ليس بمتشابه ، بل كالآيات المحكمات ، مع أنّ كثيرا من المتشابهات كقوله تعالى : . . . يد اللَّه فوق أيديهم . . . 4 ، و كقوله جلّ

-----------
( 1 ) نقله عنه المفيد في أماليه : 223 المجلس 26 .

-----------
( 2 ) رواه الشريف الرضي في نهج البلاغة 1 : 30 الخطبة 3 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 418 .

-----------
( 4 ) الفتح : 10 .

[ 542 ]

و علا : و يبقى وجه ربّك ذو الجلال و الاكرام 1 أهل العرف يفهمون أنّها استعارات ، و أنّ ظاهرها غير مراد . و أمّا القول بأنّ أمير المؤمنين عليه السّلام رضي عن الثلاثة ، و أمضى أفعالهم ، و صحّح نتايج أعمالهم ، فليس بأبعد من أن يقال :

إنّ الجمع بين عبادة اللَّه ، و عبادة الأصنام و الأوثان غير ضائر . و من أن يقال :

إنّ موسى عليه السّلام لم يكن مخالفا لفرعون ، و إنّ محمّدا صلّى اللَّه عليه و آله و سلّم لم يكن منكرا لأبي جهل . و إن كان إخواننا يلتزمون بالجمع بين الضّدّين ، ففي ( الاستيعاب ) رأى عمرو بن شرحبيل في النّوم عمّارا و أصحابه في روضة ، و ذا ظليم و ذا الكلام في روضة . فقيل : و كيف ، و قد قتل بعضهم بعضا ؟ فقال : وجدوا اللَّه واسع المغفرة 2 .

و لعمري إنّ هذا دين حنيفة التي أكلت ربها عام المجاعة ، لا الدّين الحنيف الذي أمر اللَّه عباده باتّباعه و مدح أتباعه .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

30

من الخطبة ( 188 ) اِلْزَمُوا اَلْأَرْضَ وَ اِصْبِرُوا عَلَى اَلْبَلاَءِ وَ لاَ تُحَرِّكُوا بِأَيْدِيكُمْ وَ سُيُوفِكُمْ فِي هَوَى أَلْسِنَتِكُمْ وَ لاَ تَسْتَعْجِلُوا بِمَا لَمْ يُعَجِّلْهُ اَللَّهُ لَكُمْ فَإِنَّهُ مَنْ مَاتَ مِنْكُمْ عَلَى فِرَاشِهِ وَ هُوَ عَلَى مَعْرِفَةِ حَقِّ رَبِّهِ وَ حَقِّ رَسُولِهِ وَ أَهْلِ بَيْتِهِ مَاتَ شَهِيداً وَ وَقَعَ أَجْرُهُ عَلَى اَللَّهِ 4 : 100 وَ اِسْتَوْجَبَ ثَوَابَ مَا نَوَى مِنْ صَالِحِ عَمَلِهِ وَ قَامَتِ اَلنِّيَّةُ مَقَامَ إِصْلاَتِهِ لِسَيْفِهِ فَإِنَّ لِكُلِّ شَيْ‏ءٍ مُدَّةً وَ أَجَلاً « الزموا الأرض و اصبروا على البلاء » قال ابن أبي الحديد : أمر أصحابه أن

-----------
( 1 ) الرحمن : 27 .

-----------
( 2 ) رواه ابن عبد البر في الاستيعاب 1 : 487 ، و النقل بالمعنى .

[ 543 ]

يثبتوا و لا يعجلوا في محاربة من كان مخالطا لهم من ذوي العقائد الفاسدة ،

كالخوارج و من كان يبطن هوى معاوية ، و ليس خطابه هذا تثبيطا لهم عن حرب أهل الشام ، كيف ، و هو لا يزال يقرعهم و يوبّخهم عن التقاعد و الابطاء في ذلك ؟ و لكن قوم من خاصّته كانوا يطلعون على ما عند قوم من أهل الكوفة ،

و يعرفون نفاقهم و فسادهم ، و يرومون قتلهم و قتالهم ، فنهاهم عن ذلك ، و كان يخاف فرقة جنده و انتشار حبل عسكره ، فأمرهم بلزوم الأرض و الصبر على البلاء 1 .

و قال ابن ميثم : الخطاب خاص بمن يكون بعده بدلالة سياق الكلام ،

و لزوم الأرض كناية عن الصبر في مواطنهم ، و قعودهم عن النّهوض بجهاد الظالمين في زمن عدم قيام الإمام بالحقّ بعده 2 .

و قال الخوئي : الأظهر ما قاله ابن أبي الحديد 3 .

قلت : بل الصواب ما قاله ابن ميثم ، كما يشهد له أخبار أهل بيته ، فروى أنّ عبد الحميد الواسطي قال للباقر عليه السّلام : لقد تركنا أسواقنا انتظارا لهذا الأمر .

فقال عليه السّلام : أترى من حبس نفسه على اللَّه عزّ و جلّ لا يجعل اللَّه له مخرجا ؟ بلى و اللَّه ليجعلنّ له مخرجا . رحم اللَّه عبدا حبس نفسه علينا ، رحم اللَّه عبدا أحيا أمرنا 4 .

« و لا تحرّكوا بأيديكم و سيوفكم في هوى » هكذا في ( المصرية ) ، و الصواب :

( و هوى ) كما في ( ابن أبي الحديد و ابن ميثم و الخطية ) 5 .

-----------
( 1 ) شرح ابن أبي الحديد 3 : 220 .

-----------
( 2 ) شرح ابن ميثم 4 : 210 .

-----------
( 3 ) شرح الخوئي 5 : 206 .

-----------
( 4 ) كمال الدين للصدوق : 644 ح 2 ، و المحاسن للبرقي : 173 ح 148 في صدر حديث .

-----------
( 5 ) لفظ شرح ابن أبي الحديد 3 : 219 ، و شرح ابن ميثم 4 : 202 مثل المصرية أيضا .

[ 544 ]

« ألسنتكم » روى النعماني في ( غيبته ) عن أبي الجارود ، قال : قلت لأبي جعفر عليه السّلام : أوصني . فقال : أوصيك بتقوى اللَّه ، و أن تلزم بيتك ، و تقعد في دهماء هؤلاء النّاس ، و إيّاك و الخوارج منّا فإنّهم ليسوا على شي‏ء ،

و لا إلى شي‏ء ، و اعلم أنّ لبني اميّة ملكا لا يستطيع الناس أن تردعه ،

و أنّ لأهل الحقّ دولة إذا جاءت ولاّها اللَّه من يشاء منّا أهل البيت ،

من أدركها منكم كان عندنا في السّنام الأعلى ، و إن قبضه اللَّه قبل ذلك جاز له . . . 1 .

« و لا تستعجلوا بما لم يعجّله اللَّه لكم » روى النّعماني عن أبي عبد اللَّه عليه السّلام في قوله تعالى : أتى أمر اللَّه فلا تستعجلوه . . . 2 قال : هو أمرنا أمر اللَّه عزّ و جلّ لا يستعجل به ، يؤيّده ثلاثة أجناد : الملائكة و المؤمنون و الرّعب ،

و خروجه عليه السّلام كخروج النّبيّ صلّى اللَّه عليه و آله و سلّم ، و ذلك قوله تعالى : كما أخرجك ربّك من بيتك بالحق . . . 3 .

و عنه عليه السّلام قال لمّا قيل له : متى هذا الأمر ؟ : كذب المتمنّون ، و هلك المستعجلون ، و نجا المسلّمون ، و إلينا تصيرون 4 .

و عن أبي جعفر عليه السّلام قال : مثل من خرج منّا أهل البيت قبل قيام القائم مثل فرخ طار و وقع من وكره ، فتلاعبت به الصّبيان 5 .

و روى ابن بابويه في ( معانيه ) عن الرّضا عليه السّلام في تفسير قول جدّه الصادق عليه السّلام في خروج إبراهيم بن عبد اللَّه بن الحسن : « اتقوا اللَّه ، و اسكنوا ما

-----------
( 1 ) الغيبة للنعماني : 129 ، 132 .

-----------
( 2 ) النحل : 1 .

-----------
( 3 ) الغيبة للنعماني : 132 ، و الآية 5 من سورة الأنفال .

-----------
( 4 ) الغيبة للنعماني : 131 .

-----------
( 5 ) الغيبة للنعماني : 133 في ذيل حديث .

[ 545 ]

سكنت السماء و الأرض » . يعني : ما سكنت السماء من النّداء باسم صاحبك ( أي : القائم عليه السّلام ) ، و ما سكنت الأرض من الخسف بالجيش 1 .

« فإنّه من مات منكم على فراشه و هو على معرفة حقّ ربّه و حقّ رسوله و أهل بيته مات شهيدا ، و وقع أجره على اللَّه » روى النّعماني في ( غيبته ) عن أبي عبد اللَّه عليه السّلام قال : من مات منكم على هذا الأمر منتظرا ، كان كمن هو في الفسطاط الّذي للقائم عليه السّلام 2 .

و عنه عليه السّلام : من سرّه أن يكون من أصحاب القائم عليه السّلام فلينتظر ، و ليعمل بالورع و محاسن الأخلاق و هو منتظر ، فإن مات و قام القائم بعده كان له من الأجر مثل أجر من أدركه . . . 3 .

« و استوجب ثواب ما نوى من صالح عمله » روى النّعماني في ( غيبته ) عن حمران بن أعين قال : قال أبو عبد اللَّه عليه السّلام : اعرف إمامك ، فإذا عرفته لم يضرّك تقدّم هذا الأمر أم تأخّر ، فإنّه عزّ و جلّ يقول : يوم ندعو كلّ اناس بإمامهم . . . 4 فمن عرف إمامه كان كمن هو في فسطاطه ( أي : القائم ) عليه السّلام 5 .

و روى ( محاسن البرقي ) عن أبي عروة السلمي عن الصادق عليه السّلام : أنّ اللَّه يحشر النّاس على نيّاتهم يوم القيامة 6 .

و عن أبي عثمان العبدي عنه عليه السّلام ، عن آبائه عليهم السّلام قال النّبيّ صلّى اللَّه عليه و آله :

لا قول إلاّ بعمل ، و لا قول و لا عمل إلاّ بنيّة ، و لا قول و لا عمل و لا نيّة

-----------
( 1 ) معاني الأخبار للصدوق : 266 ح 1 .

-----------
( 2 ) الغيبة للنعماني : 133 .

-----------
( 3 ) الغيبة للنعماني : 134 .

-----------
( 4 ) الاسراء : 71 .

-----------
( 5 ) الغيبة للنعماني : 230 .

-----------
( 6 ) المحاسن للبرقي : 262 ح 325 .

[ 546 ]

إلاّ بإصابة السنة 1 .

و روى عنه عليه السّلام : أنّ العبد المؤمن الفقير ليقول : يا رب ارزقني حتّى أفعل كذا و كذا من البرّ و وجوه الخير . فإذا علم اللَّه ذلك منه بصدق نيّته كتب اللَّه له من الأجر مثل ما يكتب له لو عمله ، إنّ اللَّه واسع كريم 2 .

و روى ( العلل ) عن زيد الشّحام قال للصادق عليه السّلام : سمعتك تقول : نيّة المؤمن خير من عمله . فكيف تكون النيّة خيرا من العمل ؟ قال : لأنّ العمل ربما كان رياء للمخلوقين ، و النيّة خالصة لربّ العالمين ، فيعطي عزّ و جلّ على النيّة ما لا يعطي على العمل ، و أنّ العبد لينوي من نهاره أن يصلّي بالليل فتغلبه عينه فينام ، فيثبت اللَّه له صلاته ، و يكتب نفسه تسبيحا و يجعل نومه عليه صدقة 3 .

و روى عن أبي جعفر عليه السّلام : نيّة المؤمن أفضل من عمله ، و ذلك لأنّه ينوي من الخير ما لا يدركه ، و نيّة الكافر شرّ من عمله ، و ذلك لأنّ الكافر ينوي الشّرّ و يأمل من الشّرّ ما لا يدركه 4 .

« و قامت النّية مقام إصلاته لسيفه » أي : إخراجه من غمده ، روى النعماني :

أنّ أبا بصير قال لأبي عبد اللَّه عليه السّلام : أتراني أدرك القائم عليه السّلام ؟ فقال : يا أبا بصير ألست تعرف إمامك ؟ فقال : بلى و اللَّه ، و أنت هو . فقال : و اللَّه ما تبالي يا أبا بصير أن لا تكون محتبيا بسيفك في ظل رواق القائم عليه السّلام 5 .

و روى ( الكافي ) عن الصادق عليه السّلام قال : إنّما خلّد أهل النّار في النار ، لأنّ

-----------
( 1 ) المحاسن للبرقي : 221 ح 134 ، و الكافي 1 : 70 ح 9 ، و البصائر للصفّار : 31 ح 4 ، و المقنعة للمفيد : 48 ، و التهذيب 4 :

186 ح 3 .

-----------
( 2 ) المحاسن للبرقي : 261 ح 320 ، و الكافي للكليني 2 : 85 ح 3 .

-----------
( 3 ) علل الشرائع للصدوق : 524 ح 1 .

-----------
( 4 ) علل الشرائع للصدوق : 524 ح 2 .

-----------
( 5 ) الغيبة للنعماني : 230 .

[ 547 ]

نيّاتهم كانت في الدّنيا أن لو خلّدوا فيها أن يعصوا اللَّه أبدا ، و إنّما خلّد أهل الجنّة في الجنّة ، لأنّ نيّاتهم كانت في الدّنيا أن لو بقوا فيها أن يطيعوا اللَّه أبدا ،

فبالنيّات خلّد هؤلاء و هؤلاء . ثمّ تلا قوله تعالى : قل كلّ يعمل على شاكلته . . . 1 . قال : على نيّته 2 .

« و أنّ لكلّ شي‏ء مدّة و أجلا » أي : وقتا ، فما دام لم تنقض مدّته لا يحصل ذاك الشي‏ء .

و في حديث ( الصحيفة السّجادية ) المذكور في سندها ، قال المتوكّل بن هارون : قال لي الصادق عليه السّلام : كيف قال لك يحيى بن زيد : إنّ عمّي محمّد بن عليّ و ابنه جعفر دعوا النّاس إلى الحياة ، و نحن دعوناهم إلى الموت ؟ قلت :

نعم ، قد قال لي ابن عمّك يحيى ذلك إلى أن قال قال أبو عبد اللَّه عليه السّلام : فأطلع اللَّه نبيّه صلّى اللَّه عليه و آله و سلّم : أنّ بني اميّة تملك سلطان هذه الامّة طول هذه المدّة ، فلو طاولتهم الجبال لطالوا عليها ، حتّى يأذن اللَّه تعالى بزوال ملكهم إلى أن قال ثمّ قال عليه السّلام : ما خرج منّا ، و لا يخرج منّا إلى قيام قائمنا أحد ليدفع ظلما أو ينعش حقّا إلاّ اصطلمته البليّة ، و كان قيامه زيادة في مكروهنا و مكروه شيعتنا 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

31

من الخطبة ( 180 ) منها :

قَدْ لَبِسَ لِلْحِكْمَةِ جُنَّتَهَا وَ أَخَذَهَا بِجَمِيعِ أَدَبِهَا مِنَ اَلْإِقْبَالِ عَلَيْهَا وَ اَلْمَعْرِفَةِ بِهَا وَ اَلتَّفَرُّغِ لَهَا فَهِيَ عِنْدَ نَفْسِهِ ضَالَّتُهُ اَلَّتِي يَطْلُبُهَا وَ حَاجَتُهُ

-----------
( 1 ) الاسراء : 83 .

-----------
( 2 ) الكافي للكليني 2 : 85 ح 5 .

-----------
( 3 ) الصحيفة السجادية : 14 ، المقدمة .

[ 548 ]

اَلَّتِي يَسْأَلُ عَنْهَا فَهُوَ مُغْتَرِبٌ إِذَا اِغْتَرَبَ اَلْإِسْلاَمُ وَ ضَرَبَ بِعَسِيبِ ذَنَبِهِ وَ أَلْصَقَ اَلْأَرْضَ بِجِرَانِهِ بَقِيَّةٌ مِنْ بَقَايَا حُجَجِهِ خَلِيفَةٌ مِنْ خَلاَئِفِ أَنْبِيَائِهِ أقول : قال ابن أبي الحديد : هذا الكلام فسّره كلّ طائفة على حسب اعتقادها ، فالإماميّة تزعم أنّ المراد به المهدي المنتظر عندهم ، و الصوفية يزعمون أنّه يعني به ولي اللَّه في الأرض ، و عندهم أنّ الدّنيا لا تخلو عن الأبدال و هم أربعون ، و عن الأوتاد و هم سبعة ، و عن القطب و هو واحد ، فإذا مات القطب صار أحد السبعة قطبا عوضه ، و صار أحد الأربعين و تدا عوض ذاك الوتد ، و صار بعض الأولياء الّذين يصطفيهم اللَّه تعالى بدلا بدل ذلك البدل .

و أصحابنا يزعمون أنّ اللَّه تعالى لا يخلي الامّة من جماعة المؤمنين العلماء بالعدل و التوحيد ، و أنّ الإجماع إنّما يكون حجّة باعتبار أقوال اولئك العلماء ، لكن لمّا تعذّرت معرفتهم بأعيانهم اعتبر إجماع سائر العلماء ، و إنّما الأصل قول اولئك ، قالوا : و كلام أمير المؤمنين عليه السّلام ليس يشير فيه إلى جماعة اولئك العلماء من حيث هم جماعة ، و لكنّه يصف حال كلّ واحد منهم ، فيقول :

من صفته كذا و من صفته كذا ، و الفلاسفة يزعمون أنّ مراده عليه السّلام بهذا الكلام العارف ، و لهم في العرفان ، و في صفات أربابه كلام يعرفه من له انس بأقوالهم ، و ليس يبعد عندي أن يريد عليه السّلام به القائم من آل محمّد صلّى اللَّه عليه و آله في آخر الوقت إذا خلقه اللَّه تعالى ، و إن لم يكن الآن موجودا فليس في الكلام ما يدلّ على وجوده الآن ، و قد وقع اتفاق الفرق من المسلمين أجمعين على أنّ الدّنيا و التكليف لا ينقضي إلاّ عليه 1 .

قلت : إنّ كلّ طائفة و إن فسّرت كلامه عليه السّلام على حسب اعتقادها إلاّ أنّ

-----------
( 1 ) شرح ابن أبي الحديد 2 : 515 .

[ 549 ]

المتّبع ما شفّع بالبرهان ، و هو قول الامامية : أمّا أصله فقد أقرّ باتّفاق فرق المسلمين عليه ، و أمّا فرعه و هو كونه موجودا الآن ؟ فيدلّ عليه كلامه عليه السّلام المتواتر عنه لكميل المذكور في النّهج : « اللّهم بلى لا تخلو الأرض من قائم للَّه بحجّة ، إمّا ظاهرا مشهورا أو خائفا مغمورا ، لئلاّ تبطل حجج اللَّه و بيّناته » 1 كما اعترف به ثمّة 2 ، و أمّا قول الصوفية و المعتزلة و الفلاسفة فسبحانه ،

و لهم ما يشتهون .

« قد لبس للحكمة جنّتها » في ( الصحاح ) : الجنّة بالضّم : ما استترت به من سلاح 3 ، و يكفي في شرافة الحكمة قوله تعالى : . . . و من يؤت الحكمة فقد اوتي خيرا كثيرا . . . 4 .

« و أخذها بجميع أدبها » أي : شرائطها و آدابها .

« من الإقبال عليها ، و المعرفة بها و التّفرّغ » عن الشواغل .

« لها » لأهميتها ، و روي القمي في تفسير قوله تعالى : و لقد آتينا لقمان الحكمة أن اشكر للَّه . . . 5 عن أبي عبد اللَّه عليه السّلام ، قال : أما و اللَّه ما اوتي لقمان الحكمة بحسب و لا مال و لا أهل و لا بسط في جسم و لا جمال ، و لكنّه كان رجلا قويّا في أمر اللَّه ، متورّعا في اللَّه ساكتا سكّيتا عميق النظر ، طويل الفكر ، حديد النّظر ، مستعبرا بالعبر ، لم ينم نهارا قط ، و لم يره أحد من الناس على بول و لا غائط ، و لا اغتسال لشدّة تستّره و تحفّظه في أمره ، و لم يضحك من شي‏ء قط مخافة الإثم ، و لم يغضب قط ، و لم يمازح إنسانا قط ، و لم يفرح بشي‏ء من أمر

-----------
( 1 ) نهج البلاغة 4 : 37 الحكمة 147 .

-----------
( 2 ) شرح ابن أبي الحديد 4 : 313 شرح الحكمة 147 .

-----------
( 3 ) صحاح اللغة 5 : 2094 مادة ( جن ) .

-----------
( 4 ) البقرة : 269 .

-----------
( 5 ) لقمان : 12 .

[ 550 ]

الدّنيا أتاه ، و لا حزن منها على شي‏ء قط ، و قد نكح من النّساء ، و ولد له من الأولاد الكثير ، و قدّم أكثرهم افراطا ، فما بكى على أحد منهم ، و لم يمرّ برجلين يختصمان أو يقتتلان إلاّ أصلح بينهما ، و لم يمض عنهما حتّى يتحاجزا ، و لم يسمع قولا قط من أحد استحسنه إلاّ سأل عن تفسيره ، و عمّن أخذه ، و كان يكثر مجالسة الفقهاء و الحكماء ، و كان يغشى القضاة و الملوك و السلاطين .

فيرثى للقضاة بما ابتلوا به ، و يرحم الملوك و السلاطين لغرّتهم باللَّه ،

و اطمينانهم في ذلك ، و يعتبر ما يغلب به نفسه ، و يجاهد به هواه ، و يحترز به من الشيطان .

فكان يداوي قلبه بالفكر ، و يداوي نفسه بالعبر ، و كان لا يظعن إلاّ في ما يعنيه فبذلك اوتي الحكمة ، و منح العصمة . فإنّ اللَّه تعالى أمر طوائف من الملائكة حين انتصف النّهار ، و هدأت العيون بالقابلة أن ينادوا لقمان حيث يسمع و لا يراهم : هل لك أن يجعلك اللَّه خليفة في الأرض تحكم بين النّاس ؟

فقال : إن أمرني اللَّه بذلك فالسّمع و الطاعة ، ألا و إن فعل بي ذلك أعانني عليه ،

و علّمني و عصمني ، و إن هو خيّرني قبلت العافية . فقالت الملائكة : لم ؟ قال :

لأنّ الحكم بين النّاس بأشدّ المنازل من الدين ، و أكثر فتنا و بلاء ، يخذل صاحبه ، و لا يعذر ، و يغشاه الظلمة من كلّ مكان ، و صاحبه فيه بين أمرين : إن أصاب فيه الحقّ فبالحري أن يسلم ، و إن أخطأ أخطأ طريق الجنّة إلى أن قال فلمّا أمسى و أخذ مضجعه من الليل أنزل اللَّه عليه الحكمة ، فغشّاه بها من قرنه إلى قدمه و هو نائم فاستيقظ و هو أحكم النّاس في زمانه ، فخرج على النّاس ينطق بالحكمة و يبثّها فيهم إلى أن قال و كان داود عليه السّلام يقول له : طوبى لك يا لقمان اوتيت الحكمة ، و صرف عنك البلية . قال : و اعطي داود الخلافة

[ 551 ]

و ابتلي بالحكم و الفتنة 1 .

« و هي » أي : الحكمة .

« عند نفسه ضالّته التي يطلبها » كما قالوا : الحكمة ضالّة المؤمن 2 .

« و حاجته التي يسأل عنها » و يكفي في فضلها أنّ اللَّه تعالى نقل حكم لقمان للناس في كتابه 3 .

« فهو مغترب إذا اغترب الاسلام » لعلّ وجه ربطه بسابقه إن لم يكن في الكلام سقط أنّ مقتضى لبسه للحكمة جنّتها التي تحفظها من سلاح العدو ،

و أخذها بآدابها أن ( يغترب ) ، و يعتزل حيث اغترب الاسلام ، و اعتزله الناس ،

لكن روى النّعماني في ( غيبته ) عن أبي بصير قال : قلت لأبي عبد اللَّه عليه السّلام :

أخبرني عن قول أمير المؤمنين عليه السّلام : إن الاسلام بدأ غريبا و سيعود كما بدأ فطوبى للغرباء فقال : يا أبا محمّد إذا قام القائم عليه السّلام استأنف دعاء جديدا كما دعا رسول اللَّه صلّى اللَّه عليه و آله و سلّم 4 .

« و ضرب بعسيب ذنبه » و في ( الصحاح ) : عسيب الذنب : منبته من الجلد و العظم 5 . و لكن في ( النهاية ) للجزري في حديث عليّ عليه السّلام ذكر فتنة فقال : « إذا كان ذلك ضرب يعسوب الدين بذنبه » . و اليعسوب السيّد و الرّئيس و المقدم ،

و أصله فحل النّحل . أي : فارق أهل الفتنة ، و ضرب في الأرض ذاهبا في أهل دينه و أتباعه الّذين يتبعونه على رأيه و هم الأذناب . و قال الزمخشري : الضّرب

-----------
( 1 ) تفسير القمي 2 : 162 .

-----------
( 2 ) رواه الشريف الرضي في نهج البلاغة 4 : 80 الحكمة 18 عن علي عليه السّلام .

-----------
( 3 ) وردت حكم لقمان و مواعظه في الآية 13 19 من سورة لقمان .

-----------
( 4 ) الغيبة للنعماني : 221 في صدر حديث .

-----------
( 5 ) صحاح اللغة 1 : 181 مادة ( عسب ) .

[ 552 ]

بالذنب هاهنا مثل للإقامة و الثبات ، يعني : أنّه يثبت هو و من تبعه على الدّين 1 .

قلت : الظاهر أنّه اشار إلى كلامه في ( فائقه ) 2 . و قال في ( أساسه ) أيضا :

و قال عليّ عليه السّلام في فساد الزّمان : « فاذا كان كذلك ضرب يعسوب الدين بذنبه » و هو مستعار من يعسوب النّحل و هو فحلها 3 .

قلت : و ( تفسير الزمخشري ) يؤيّده الجملة الآتية بعده على ما ترى .

« و الصق الأرض بجرانه » و في ( الصحاح ) : جران البعير : مقدّم عنقه من مذبحه إلى منحره ، و الجمع جرن ، و كذلك من الفرس 4 . و ضرب الأرض بالجران كناية عن التمكين . فمرّ في فصل النّبوّة قوله عليه السّلام و كان سئل عن قول النّبيّ صلّى اللَّه عليه و آله : « غيّروا الشّيب » : إنّما قال صلّى اللَّه عليه و آله ذلك و الدّين قل ، فأمّا الآن و قد اتسع نطاقه ، و ضرب بجرانه فامرؤ و ما اختار 5 . و مرّ أيضا ما في ( الصحيفة الثالثة ) : اللّهمّ و قد استحصد زرع الباطل ، و بلغ نهيته ، و استحكم عموده ،

و خذرف وليده ، و وسق طريده ، و ضرب بجرانه 6 .

و قال ابن أبي الحديد : معنى الكلام أنّه إذا صار الاسلام غريبا مقهورا ،

و صار الاسلام كالبعير البارك يضرب الأرض بعسيبه و هو أصل الذنب و يلصق جرانه و هو صدره في الأرض فلا يكون له تصرّف و لا نهوض 7 .

و هو كما ترى .

-----------
( 1 ) النهاية لابن الأثير 3 : 234 مادة ( عسب ) ، و النقل بتصرف في الترتيب .

-----------
( 2 ) الفائق للزمخشري 2 : 150 مادة ( عسب ) .

-----------
( 3 ) أساس البلاغة 301 مادة ( عسب ) .

-----------
( 4 ) صحاح اللغة 5 : 2091 مادة ( جرن ) .

-----------
( 5 ) مرّ في العنوان 43 من الفصل السادس .

-----------
( 6 ) رواه أفندي التبريزي في الصحيفة الثالثة عنه صحيفة السيد الأمين : 92 دعاء 31 ، و لم يسبق نقله في هذا الكتاب .

-----------
( 7 ) شرح ابن أبي الحديد 2 : 516 .

[ 553 ]

و كيف كان ، فيمكن أن يكون الكلام إشارة إلى غيبة المهدي . روى ( الإكمال ) عن عبد اللَّه بن الفضل الهاشمي عن الصادق عليه السّلام قال : إنّ لصاحب هذا الأمر غيبة لا بدّ منها يرتاب فيها كلّ مبطل . فقلت : و لم جعلت فداك ؟ قال :

لأمر لم يؤذن لنا في كشفه لكم . قلت : فما وجه الحكمة في غيبته ؟ قال : وجه الحكمة في غيبته : وجه الحكمة في غيبات من تقدّمه من حجج اللَّه تعالى ذكره ،

إنّ وجه الحكمة في ذلك لا ينكشف إلاّ بعد ظهوره ، كما لم ينكشف وجه الحكمة فيما أتاه الخضر عليه السّلام من خرق السفينة ، و قتل الغلام ، و إقامة الجدار لموسى عليه السّلام إلى وقت افتراقهما 1 .

« بقية من بقايا حججه ، و خليفة من خلائف أنبيائه » روى ابن بابويه في ( إكماله ) عن الورّاق عن سعد بن عبد اللَّه ، عن أحمد بن إسحاق الأشعري ، قال :

دخلت على أبي محمّد الحسن بن عليّ عليه السّلام و أنا اريد أن أسأله عن الخلف من بعده ، فقال لي مبتدئا : يا أحمد بن إسحاق إنّ اللَّه تعالى لم يخل الأرض منذ خلق آدم ، و لا يخلّيها إلى أن تقوم السّاعة من حجّة اللَّه على خلقه ، به يدفع اللَّه البلاء عن أهل الأرض ، و به ينزل الغيث ، و به تخرج بركات الأرض . فقلت له : يابن رسول اللَّه فمن الإمام و الخلف بعدك ؟ فنهض مسرعا فدخل البيت ، ثمّ خرج و على عاتقه غلام كأنّ وجهه القمر من أبناء ثلاث سنين . فقال : يا أحمد لو لا كرامتك على اللَّه عزّ و جلّ و على حججه ما عرضت عليك ابني هذا ، إنّه سميّ رسول اللَّه صلّى اللَّه عليه و آله ، و كنيّه الذي يملأ الأرض قسطا و عدلا كما ملئت جورا و ظلما ،

يا أحمد مثله في هذه الامة مثل الخضر ، و مثل ذي القرنين ، و اللَّه ليغيبنّ غيبة لا ينجو من الهلكة فيها إلاّ من ثبّته اللَّه عزّ و جلّ على القول بإمامته ، و وفّقه فيها للدعاء بتعجيل فرجه . قال أحمد : فقلت : يا مولاي فهل من علامة يطمئن إليها

-----------
( 1 ) كمال الدين للصدوق : 481 ح 11 .

[ 554 ]

قلبي ؟ فنطق الغلام بلسان فصيح فقال : أنا بقية اللَّه في أرضه ، و المنتقم من أعدائه ، و لا تطلب يا أحمد أثرا بعد عين . فخرجت فرحا ، فلمّا كان من الغد عدت إليه ، فقلت : يابن رسول اللَّه لقد عظم سروري بما مننت به عليّ ، فما السّنّة الجارية فيه من الخضر و ذي القرنين ؟ قال : طول الغيبة . قلت : و إنّ غيبته لتطول ؟ قال : إي و ربي حتّى يرجع عن هذا الأمر أكثر القائلين به . . . 1 .

هذا ، و قال ابن أبي الحديد بعد نقل الفقرة : « بقية من بقايا حججه ،

و خليفة من خلائف أنبيائه » : فإن قلت : أليس لفظ الحجّة و لفظ الخليفة مشعرا بما تقوله الامامية ؟ قلت : لا ، فإنّ أهل التصوّف يسمّون صاحبهم حجّة و خليفة ، و كذلك الفلاسفة ، و أصحابنا لا يمتنعون من إطلاق هذه الألفاظ على العلماء المؤمنين في كلّ عصر ، لأنّهم حجج اللَّه ، أي : إجماعهم حجّة ، و قد استخلفهم اللَّه في أرضه ليحكموا بحكمه ، و على ما اخترناه نحن فالجواب ظاهر 2 .

قلت : أمّا المتصوّفة و الفلاسفة و أصحابه المعتزلة ، فقد عرفت أنّهم و إن ادّعوا ما ادّعوا إلاّ أنّهم لا بيّنة لهم ، و إنّ ما قالوا إلاّ أسماء سمّوها . و أمّا الإمامية فإنّما استندوا إلى المتواتر من قول النّبيّ صلّى اللَّه عليه و آله و أمير المؤمنين عليه السّلام و المعصومين من عترته عليهم السّلام .

و أمّا قوله : « إنّ المراد به القائم عليه السّلام في آخر الوقت إذا خلقه اللَّه » 3 فقد عرفت أيضا كونه خلاف المتواتر من قول أمير المؤمنين من عدم خلوّ الأرض من الحجّة 4 .

-----------
( 1 ) كمال الدين للصدوق : 384 ح 1 .

-----------
( 2 ) شرح ابن أبي الحديد 2 : 516 ، 515 .

-----------
( 3 ) شرح ابن أبي الحديد 2 : 516 ، 515 .

-----------
( 4 ) مرّ في العنوان 1 من هذا الفصل .

[ 555 ]

هذا ، و قوله عليه السّلام : « بقية » و قوله : « خليفة » بدون تعريف نكتة أنّ القائم عليه السّلام كان أمره مستورا حتّى ادّعت العامة كما رأيت من ( ابن أبي الحديد ) عدم وجوده بعد ، روى محمّد بن بابويه عن ابن الوليد عن الصفار عن يعقوب بن يزيد عن أيوب بن نوح و كلّهم أجلّة ثقات قال : قلت للرّضا عليه السّلام : إنّا لنرجو أن تكون صاحب هذا الأمر ، و أن يردّه اللَّه إليك من غير سيف ، فقد بويع لك ، و ضربت الدراهم باسمك . فقال : ما منّا أحد اختلفت إليه الكتب ، و سئل عن المسائل و أشارت إليه الأصابع ، و حملت إليه الأموال إلاّ اغتيل أو مات على فراشه ، حتّى يبعث اللَّه عزّ و جلّ لهذا الأمر رجلا خفي المولد و المنشأ غير خفيّ في نسبه 1 .

و روى مسندا عن عبد العظيم بن عبد اللَّه الحسني قال : قلت لمحمّد بن عليّ بن موسى عليه السّلام : إنّي لأرجو أن تكون القائم من أهل بيت محمّد صلّى اللَّه عليه و آله و سلّم ،

الّذي يملأ الأرض قسطا و عدلا كما ملئت جورا و ظلما ، فقال عليه السّلام : يا أبا القاسم ما منّا إلاّ و هو قائم بأمر اللَّه عزّ و جلّ و هاد إلى دين اللَّه ، و لكن القائم الّذي يطهّر اللَّه عزّ و جلّ به الأرض من أهل الكفر و الجحود ، و يملؤها عدلا و قسطا هو الّذي تخفى على النّاس ولادته ، و يغيب عنهم شخصه ، و يحرم عليهم تسميته ، و هو سميّ رسول اللَّه صلّى اللَّه عليه و آله و كنيّه ، و هو الّذي تطوى له الأرض ، و يذلّ له كلّ صعب ،

و يجتمع إليه أصحابه عدّة أهل بدر : ثلاثمائة و ثلاثة عشر رجلا من أقاصي الأرض ، و ذلك قول اللَّه عزّ و جلّ : . . . أينما تكونوا يأت بكم اللَّه جميعا إنّ اللَّه على كلّ شي‏ء قدير 2 ، فإذا اجتمعت له هذه العدّة من أهل الإخلاص أظهر اللَّه أمره ، فإذا كمل له العقد و هو عشرة آلاف رجل خرج بإذن اللَّه عزّ و جلّ ، فلا

-----------
( 1 ) كمال الدين للصدوق : 370 ح 1 .

-----------
( 2 ) البقرة : 148 .

[ 556 ]

يزال يقتل أعداء اللَّه حتّى يرضى اللَّه عزّ و جلّ . قال عبد العظيم : فقلت له : يا سيّدي و كيف يعلم أنّ اللَّه تعالى قد رضي ؟ قال : يلقي في قلبه الرّحمة فإذا دخل المدينة اخرج اللات و العزّى فأحرقهما 1 .

هذا ، و في باب ( ما يهدى إلى الكعبة من الكافي ) عن أبي الحر عن الصادق عليه السّلام في من أوصى بجارية هديا للبيت : أنّ الكعبة لا تأكل و لا تشرب ما أهدى لها فهو لزوّارها بع الجارية ، و قم على الحجر ، و ناد هل منقطع به ،

و هل من محتاج من زوّارها ؟ فإذا أتوك فسل عنهم و اعطهم و أقسم فيهم عنها قال : فقلت له : إنّ بعض من سألته أمرني بدفعها إلى بني شيبة . فقال : أمّا إنّ قائمنا عليه السّلام لو قد قام أخذهم قطع أيديهم ، و طاف بهم ، و قال : هؤلاء سرّاق اللَّه 2 .

و في ( نوادر حجّه ) : عن أبي بصير عنه عليه السّلام : أنّ القائم إذا قام ردّ البيت الحرام إلى أساسه ، و مسجد الرسول إلى أساسه ، و مسجد الكوفة إلى أساسه 3 .

و في آخر ( هداية الصدوق ) باب نادر : قال الصادق عليه السّلام : إنّ اللَّه عزّ و جلّ آخى بين الأرواح في الأظلة قبل أن يخلق الأجساد بألفي عام ، فإذا قام قائمنا قائم أهل البيت ورّث الأخ الذي اخي بينهما في الأظلة ، و لم يورّث الأخ من الولادة 4 .

و في ( نوادر حج الفقيه ) قال الصادق عليه السّلام : أوّل ما يظهر القائم عليه السّلام من العدل أن ينادي مناديه أن يسلّم أصحاب النافلة لأصحاب الفريضة الحجر

-----------
( 1 ) كمال الدين للصدوق : 377 ح 2 .

-----------
( 2 ) هذا حديث سعيد بن عمرو أخرجه الكليني في الكافي 4 : 242 ح 4 ، و اما حديث أبي الحر فلفظه غير هذا و أخرجه هو في الصدر 4 : 242 ح 3 .

-----------
( 3 ) الكافي للكليني 4 : 543 ح 16 .

-----------
( 4 ) أخرجه الصدوق في الهداية : 64 .

[ 557 ]

الأسود ، و الطواف بالبيت 1 .

و روى ( الكافي و الفقيه ) عن أبان بن تغلب عن الصادق عليه السّلام و اللفظ للثاني قال : دمان في الاسلام حلال من اللَّه تعالى ، لا يقتضى فيهما أحد حتّى يبعث اللَّه قائمنا أهل البيت عليه السّلام ، فإذا بعث اللَّه عزّ و جلّ قائمنا حكم فيهما بحكم اللَّه تعالى ، الزّاني المحصن يرجمه ، و مانع الزّكاة يضرب عنقه » . و في الأول :

حكم فيهما بحكم اللَّه لا يريد عليهما بيّنة 2 .

و في ( فضل مساجد الفقيه ) : و قال أبو جعفر عليه السّلام : أوّل ما يبدأ قائمنا عليه السّلام سقوف المساجد ، فيكسرها ، و يأمر بها فتجعل عريشا كعريش موسى عليه السّلام 3 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

32

الحكمة ( 432 ) و قال عليه السّلام :

إِنَّ أَوْلِيَاءَ اَللَّهِ هُمُ اَلَّذِينَ نَظَرُوا إِلَى بَاطِنِ اَلدُّنْيَا إِذَا نَظَرَ اَلنَّاسُ إِلَى ظَاهِرِهَا وَ اِشْتَغَلُوا بِآجِلِهَا إِذَا اِشْتَغَلَ اَلنَّاسُ بِعَاجِلِهَا فَأَمَاتُوا مِنْهَا مَا خَشُوا أَنْ يُمِيتَهُمْ وَ تَرَكُوا مِنْهَا مَا عَلِمُوا أَنَّهُ سَيَتْرُكُهُمْ وَ رَأَوُا اِسْتِكْثَارَ غَيْرِهِمْ مِنْهَا اِسْتِقْلاَلاً وَ دَرَكَهُمْ لَهَا فَوْتاً أَعْدَاءُ مَا سَالَمَ اَلنَّاسُ وَ سِلْمُ مَا عَادَى اَلنَّاسُ بِهِمْ عُلِمَ اَلْكِتَابُ وَ بِهِ عَلِمُوا وَ بِهِمْ قَامَ اَلْكِتَابُ الله تعالى وَ بِهِ قَامُوا لاَ يَرَوْنَ مَرْجُوّاً فَوْقَ مَا يَرْجُونَ وَ لاَ مَخُوفاً فَوْقَ مَا يَخَافُونَ .

-----------
( 1 ) أخرجه الصدوق في الفقيه 2 : 310 ح 25 .

-----------
( 2 ) الكافي للكليني 3 : 3 ح 5 ، و الفقيه للصدوق 2 : 6 ح 7 .

-----------
( 3 ) الفقيه للصدوق 1 : 153 ح 29 .

[ 558 ]

قال ابن أبي الحديد بعد العنوان : هذا يصلح أن تجعله الإمامية شرح حال الأئمة المعصومين على مذهبهم ، لقوله فوق ما يرجون : « بهم علم الكتاب و به علموا » . و أمّا نحن فنجعله شرح العلماء العارفين ، و هم أولياء اللَّه الّذين ذكرهم 1 .

قلت : العلماء العارفون الكاملون في العلم و العرفان ليسوا إلاّ الأئمّة المعصومين الّذين لهم اتّصال بالمبدأ ، و لم يستطع أحد في عصر أن يدّعي أنّ عنده علم جميع الكتاب غيرهم ، كما أنّ الأولياء الكاملين أيضا هم عليهم السّلام ،

و غيرهم ناقصون .

« إنّ أولياء اللَّه هم الّذين نظروا إلى باطن الدّنيا إذا نظر النّاس إلى ظاهرها » فإنّ الناس يكونون كما قال تعالى : يعلمون ظاهرا من الحياة الدّنيا و هم عن الآخرة هم غافلون 2 . و هم عليهم السّلام يكونون كما قال تعالى : و الّذين يؤتون ما آوتوا و قلوبهم وجلة أنّهم إلى ربّهم راجعون . اولئك يسارعون في الخيرات و هم لها سابقون 3 . و صدّقوا قوله تعالى : . . . إنّما الحياة الدّنيا متاع و إنّ الآخرة هي دار القرار 4 .

« و اشتغلوا بآجلها » أي : بتحصيل درجات آخرتها ، و كانوا كما قال تعالى :

تلك الدّار الآخرة نجعلها للذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتقين 5 .

« إذا اشتغل النّاس بعاجلها » زيّن للناس حبّ الشهوات من النساء

-----------
( 1 ) شرح ابن أبي الحديد 4 : 474 .

-----------
( 2 ) الروم : 7 .

-----------
( 3 ) المؤمنون : 60 61 .

-----------
( 4 ) غافر : 39 .

-----------
( 5 ) القصص : 83 .

[ 559 ]

و البنين و القناطير المقنطرة من الذّهب و الفضّة و الخيل المسوّمة و الأنعام و الحرث ذلك متاع الحياة الدّنيا و اللَّه عنده حسن المآب 1 ، اعلموا أنّما الحياة الدّنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد كمثل غيث أعجب الكفّار نباته ثمّ يهيج فتراه مصفرّا ثمّ يكون حطاما و في الآخرة عذاب شديد و مغفرة من اللَّه و رضوان و ما الحياة الدّنيا إلاّ متاع الغرور 2 .

« فأماتوا منها ما خشوا » أي : خافوا .

« أن يميتهم » بنقص دينهم ، روى ( الخصال ) عن النّبيّ صلّى اللَّه عليه و آله قال : ثلاث مجالستهم تميت القلب : مجالسة الأنذال ، و الحديث مع النساء ، و مجالسة الأغنياء 3 .

و روى الخطيب عن جابر قال : قدم قوم على النّبيّ صلّى اللَّه عليه و آله من غزاة له ،

فقال لهم : قدمتم خير مقدم ، قدمتم من الجهاد الأصغر إلى الجهاد الأكبر . قالوا :

و ما الجهاد الأكبر يا رسول اللَّه ؟ قال : مجاهدة العبد هواه 4 .

« و تركوا منها ما علموا أنّه سيتركهم » . . . و تركتم ما خوّلناكم وراء ظهوركم . . . 5 و في الخبر : إنّما يجمع للدّنيا من لا عقل له 6 .

« و رأوا استكثار غيرهم منها استقلالا » . . . قل متاع الدّنيا قليل . . . 7 .

« و دركهم لها فوتا » ما عندكم ينفد و ما عند اللَّه باق . . . 8 .

-----------
( 1 ) آل عمران : 14 .

-----------
( 2 ) الحديد : 20 .

-----------
( 3 ) الخصال للصدوق : 87 ح 20 في ذيل حديث .

-----------
( 4 ) رواه عنه في الجامع الصغير 2 : 86 .

-----------
( 5 ) الأنعام : 94 .

-----------
( 6 ) لم أجده بهذا اللفظ لكن المعنى مشهور .

-----------
( 7 ) النساء : 77 .

-----------
( 8 ) النحل : 96 .

[ 560 ]

« أعداء ما سالم النّاس و سلم » بالكسر فالسكون .

« ما عادى النّاس » من أمر العقبى .

« بهم علم الكتاب » كتاب اللَّه لا بغيرهم ، الّذين آتيناهم الكتاب يتلونه حقّ تلاوته اولئك يؤمنون به . . . 1 ، بل هو آيات بيّنات في صدور الذين اوتوا العلم . . . 2 ، . . . قل كفى باللَّه شهيدا بيني و بينكم و من عنده علم الكتاب 3 .

و قال أبو جعفر عليه السّلام : ما ادّعى أحد من النّاس أنّه جمع القرآن كلّه كما انزل إلا كذّاب ، و ما جمعه و حفظه كما نزّله اللَّه تعالى إلاّ عليّ بن أبي طالب عليه السّلام ،

و الأئمّة عليهم السّلام من بعده 4 .

و قال أيضا : ما يستطيع أحد أن يدّعي أنّ عنده جميع القرآن كلّه ، ظاهره و باطنه غير الأوصياء 5 .

و قال أبو عبد اللَّه عليه السّلام : و اللَّه إنّي لأعلم كتاب اللَّه من أوّله إلى آخره ، كأنّه في كفّي ، فيه خبر السّماء و خبر الأرض ، و خبر ما كان و خبر ما هو كائن ، قال اللَّه تعالى : فيه تبيان كلّ شي‏ء 6 .

و روى الثعلبي في ( تفسيره ) كما في ( تذكرة سبط ابن الجوزي ) عن أمير المؤمنين عليه السّلام قال : و الّذي فلق الحبّة ، و برأ النّسمة ، لو ثنيت لي الوسادة لحكمت بين أهل التوراة بتوراتهم ، و بين أهل الإنجيل بإنجيلهم ، و بين أهل الزّبور بزبورهم ، و بين أهل الفرقان بفرقانهم ، و الذي نفسي بيده ما من رجل

-----------
( 1 ) البقرة : 121 .

-----------
( 2 ) العنكبوت : 49 .

-----------
( 3 ) الرعد : 43 .

-----------
( 4 ) الكافي للكليني 1 : 228 ح 1 ، و البصائر للصفار : 213 ح 2 .

-----------
( 5 ) الكافي للكليني 1 : 228 ح 2 ، و البصائر للصفار : 213 ح 1 ، 4 .

-----------
( 6 ) الكافي للكليني 1 : 229 ح 4 .

[ 561 ]

من قريش جرت عليه المواسى ، إلاّ و أنا أعرف له آية تسوقه إلى الجنّة ، أو تقوده إلى النّار . فقال له رجل : يا أمير المؤمنين فما آيتك التي انزلت فيك ؟ فقال :

أ فمن كان على بيّنة من ربّه و يتلوه شاهد منه . . . 1 . فرسول اللَّه صلّى اللَّه عليه و آله و سلّم على بيّنة ، و انا شاهد منه 2 .

« و به » أي : و بالقرآن .

« علموا » أي : علم منزلتهم عند اللَّه تعالى ، و مكانتهم في الدّين ، و يكفي في درجتهم من القرآن آية المباهلة ، قال تعالى : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثمّ نبتهل فنجعل لعنة اللَّه على الكاذبين 3 .

قال سبط ابن الجوزي في ( تذكرته ) قال جابر بن عبد اللَّه في ما رواه عنه أهل السير : قدم و فد نجران على النّبيّ صلّى اللَّه عليه و آله و فيهم السيّد العاقب و جماعة من الأساقفة ، فقالوا : من أبو موسى ؟ فقال : عمران . قالوا : فأبوك ؟ قال : أبي عبد اللَّه بن عبد المطلب . قالوا : فعيسى من أبوه ؟ فسكت ينتظر الوحي ، فنزل قوله تعالى : إنّ مثل عيسى عند اللَّه كمثل آدم خلقه من تراب . . . 4 قالوا : لانجدها في ما اوحي إلى أنبيائنا . فقال : كذبتم . فنزل قوله تعالى : فمن حاجّك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم . . . 5 الآية . قالوا :

أنصفت ، فمتى نباهلك ؟ قال : غدا إن شاء اللَّه . فانصرفوا ، و قال بعضهم لبعض :

إن خرج في عدّة من أصحابه ، فباهلوه ، لأنّه غير نبيّ ، و إن خرج في أهل بيته ،

-----------
( 1 ) هود : 17 .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 16 .

-----------
( 3 ) آل عمران : 61 .

-----------
( 4 ) آل عمران : 59 .

-----------
( 5 ) آل عمران : 61 .

[ 562 ]

فلا تباهلوه فإنّه نبيّ صادق ، و لئن باهلتموه لتهلكنّ . ثمّ بعث النّبيّ صلّى اللَّه عليه و آله إلى أهل المدينة و من حولها ، فلم تبق بكر و لا آنس إلاّ و خرجت ، و خرج النّبيّ صلّى اللَّه عليه و آله و عليّ عليه السّلام بين يديه ، و الحسن عليه السّلام عن يمينه و الحسين عليه السّلام عن شماله و فاطمة عليها السّلام خلفه ، ثمّ قال : هلمّوا فهؤلاء أبناؤنا و أشار إلى الحسن و الحسين عليهم السّلام و هذه نساؤنا يعني فاطمة عليها السّلام و هذه أنفسنا يعني نفسي و أشار إلى عليّ عليه السّلام فلمّا رأى القوم ذلك خافوا ، و جاؤوا إلى بين يديه ، فقالوا :

أقلنا أقالك اللَّه . فقال النّبيّ صلّى اللَّه عليه و آله : و الّذي نفسي بيده لو خرجوا لامتلأ الوادي عليهم نارا 1 .

و ذكر الثعلبي في ( تفسيره ) أنّ النّبيّ صلّى اللَّه عليه و آله غدا محتضنا الحسين عليه السّلام آخذا بيد الحسن و فاطمة تمشي خلفه ، و عليّ عليه السّلام خلفهم ، و قال النّبيّ صلّى اللَّه عليه و آله : إذا دعوت فأمّنوا . فقال اسقف نجران : يا معاشر النصارى إنّي لأرى وجوها لو سألوا اللَّه أن يزيل جبلا من مكانه لأزاله ، فلا تبتهلوا فتهلكوا ، و لا يبقى على وجه الأرض إلاّ مسلم . فرجعوا إلى بلادهم ، و صالحوا النّبيّ صلّى اللَّه عليه و آله على ألفي حلّة 2 .

و آية التطهير ، قال تعالى : . . . إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 3 ، روى الثعلبي في ( تفسيره ) مسندا عن أبي سعيد الخدري قال : قال النّبيّ صلّى اللَّه عليه و آله و سلّم : نزلت هذه الآية في خمسة : فيّ و في عليّ و في حسن و حسين و فاطمة . . . إنّما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 4 .

-----------
( 1 ) تذكرة الخواص لسبط ابن الجوزي : 14 .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 14 .

-----------
( 3 ) الاحزاب : 33 .

-----------
( 4 ) تفسير الثعلبي عنه الطرائف 1 : 127 ح 195 ، و العمدة 1 : 19 ، و الآية 33 من سورة الأحزاب .

[ 563 ]

و عن ام سلمة قالت : إنّ النّبيّ صلّى اللَّه عليه و آله كان في بيتها ، فأتت فاطمة عليها السّلام ببرمة فيها حريرة ، فدخلت بها عليه . قال : ادعي لي زوجك و ابنيك . فجاء عليّ و الحسن و الحسين عليهم السّلام ، فدخلوا و جلسوا يأكلون من تلك الحريرة و هو و هم على منامة له ولي ، و كان تحته كساء خيبري ، و أنا في الحجرة اصلّي فأنزل اللَّه عزّ و جلّ : . . . إنّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 1 . فأخذ فضل الكساء و كساهم به ، ثمّ أخرج يده فألوى بها إلى السماء و قال : هؤلاء أهل بيتي و خاصّتي ، اللهمّ فأذهب عنهم الرّجس و طهّرهم تطهيرا . فأدخلت رأسي البيت و قلت : و أنا معكم يا رسول اللَّه ؟ قال : إنّك لعلى خير إنّك لعلى خير 2 .

و عن ( مجمع ) التّيملي قال : دخلت مع امّي على عائشة ، فسألتها امّي ،

قالت : أرأيت خروجك يوم الجمل ؟ قالت : إنّه كان قدرا من اللَّه . فسألتها عن عليّ عليه السّلام قالت : سألتني عن أحبّ النّاس كان إلى النّبيّ ، لقد رأيت عليّا و فاطمة و حسنا و حسينا ، و قد جمع النّبيّ صلّى اللَّه عليه و آله يغدف عليهم ، ثم قال : هؤلاء أهل بيتي و خاصّتي ، فاذهب عنهم الرّجس و طهّرهم تطهيرا 3 .

و عن شداد بن عمّار قال : دخلت على واثلة بن الأسقع ، و عنده قوم فذكروا عليّا عليه السّلام ، فشتموه فشتمته معهم ، فلمّا قاموا ، قال : لم شتمت هذا الرجل ؟ قلت : رأيت القوم يشتمونه فشمته معهم . فقال : ألا اخبرك بما سمعت من النّبيّ صلّى اللَّه عليه و آله ؟ قلت : بلى . قال : أتيت فاطمة عليها السّلام أسألها عن عليّ عليه السّلام ، فقالت :

توجّه إلى النّبيّ صلّى اللَّه عليه و آله فجلست انتظر حتى جاء النّبيّ صلّى اللَّه عليه و آله ، فجلس و معه عليّ

-----------
( 1 ) الأحزاب : 33 .

-----------
( 2 ) تفسير الثعلبي عنه الطرائف 1 : 125 ح 192 ، و العمدة 1 : 20 .

-----------
( 3 ) تفسير الثعلبي عنه الطرائف 1 : 127 ح 196 ، و العمدة 1 : 20 .

[ 564 ]

و الحسن و الحسين عليهم السّلام أخذ كلّ واحد منهما بيده حتّى دخل ، فأدنى عليّا و فاطمة عليهما السّلام فأجلسهما بين يديه ، و أجلس حسنا و حسينا كلّ واحد منهما على فخذه ثم لفّ عليهم ثوبه أو قال كساء ثمّ تلا :

إنّما يريد اللَّه ليذهب عنكم الرجس أهل البيت و يطهّركم تطهيرا 1 . ثمّ قال : اللهمّ هؤلاء أهل بيتي ، و أهل بيتي أحقّ » .

و رواه أحمد بن حنبل في ( فضائله ) 2 .

و روى الثعلبي أيضا في ( تفسيره ) و الطبري في ( ذيله ) عن أبي الحمراء قال : أقمت بالمدينة تسعة أشهر كيوم واحد ، و كان النّبيّ صلّى اللَّه عليه و آله يجي‏ء كلّ غداة ،

فيقوم على باب عليّ و فاطمة عليهما السّلام فيقول : . . . انّما يريد اللَّه ليذهب عنكم الرّجس أهل البيت و يطهّركم تطهيرا 3 .

و روى مسلم في ( صحيحه ) مسندا عن زيد بن أرقم قال : قال النّبيّ صلّى اللَّه عليه و آله : ألا و إنّي تارك فيكم ثقلين : أحدهما كتاب اللَّه عزّ و جلّ هو حبل اللَّه ،

من اتبعه كان على الهدى ، و من تركه كان على ضلالة ، و أهل بيتي ، اذكّركم اللَّه في أهل بيتي ، اذكّركم اللَّه في أهل بيتي ، اذكّركم اللَّه في أهل بيتي . فقلنا : من أهل بيته ، نساؤه ؟ قال : لا ، و ايم اللَّه ، إنّ المرأة تكون مع الرّجل العصر من الدّهر ، ثمّ يطلّقها فترجع إلى أبيها و قومها . أهل بيته : أصله و عصبته الّذين حرموا الصدقة بعده 4 .

-----------
( 1 ) الاحزاب : 33 .

-----------
( 2 ) تفسير الثعلبي عنه الطرائف 1 : 123 ح 188 ، و العمدة 1 : 21 ، و أحمد في فضائله عنه تذكرة الخواص : 233 ، و في مسنده 4 : 107 أيضا .

-----------
( 3 ) تفسير الثعلبي عنه الطرائف 1 : 128 ح 198 ، و العمدة 1 : 21 ، و الطبري في ذيل المذيل : 83 ، و قد مرّ تخريجه في العنوان 27 من هذا الفصل .

-----------
( 4 ) صحيح مسلم 4 : 1874 ح 37 ، و جمع آخر .

[ 565 ]

و لو أردنا استقصاء ما ورد عن طرقهم في ذلك فضلا عمّا ورد من طرقنا لطال الكلام .

« و بهم قام الكتاب » فلولاهم ما عرف متشابهه من محكمه ، و منسوخه من ناسخه ، و خاصه من عامّه ، و مجمله من مبيّنه .

« و به قاموا » حسبما قال النّبيّ صلّى اللَّه عليه و آله : إنّ القرآن و عترته لن يفترقا حتّى يردا عليه الحوض 1 . فكلّ منهما يقوم بالآخر كما أنّ كلاّ منهما يعلم بالآخر .

و قال أبو عبد اللَّه عليه السّلام : إنّ الأئمّة في كتاب اللَّه إمامان : قال تعالى :

و جعلناهم أئمّة يهدون بأمرنا . . . 2 لا بأمر الناس يقدّمون أمر اللَّه قبل أمرهم ، و حكم اللَّه قبل حكمهم ، و قال : و جعلناهم أئمة يدعون إلى النار . . . 3 يقدمون أمرهم قبل أمر اللَّه ، و حكمهم قبل حكم اللَّه ، و يأخذون بأهوائهم خلاف ما في كتاب اللَّه تعالى 4 .

و قال عليه السّلام أيضا في قوله تعالى : إنّ هذا القرآن يهدي للتي هي أقوم 5 : يهدي إلى الإمام 6 .

و قال أبو جعفر عليه السّلام في قوله تعالى : . . . فقد آتينا آل إبراهيم الكتاب و الحكمة و آتيناهم ملكا عظيما 7 أي : جعل منهم الرّسل و الأنبياء و الأئمّة .

قال : فكيف يقرّون في آل إبراهيم ، و ينكرونه في آل محمّد صلّى اللَّه عليه و آله و سلّم 8 ؟

-----------
( 1 ) مرّ تخريج حديث الثقلين في شرح فقرة « إليهم يفي‏ء الغالي » في العنوان 4 من هذا الفصل .

-----------
( 2 ) الأنبياء : 73 .

-----------
( 3 ) القصص : 41 .

-----------
( 4 ) الكافي للكليني 1 : 216 ح 2 ، و روى عن الباقر عليه السّلام أيضا .

-----------
( 5 ) الاسراء : 9 .

-----------
( 6 ) الكافي للكليني 1 : 216 ح 2 .

-----------
( 7 ) النساء : 54 .

-----------
( 8 ) الكافي للكليني 1 : 205 ح 1 ، و غيره .

[ 566 ]

و قال الرضا عليه السّلام في قوله تعالى : يا أيّها الذين آمنوا اتّقوا اللَّه و كونوا مع الصادقين 1 : الصّادقون هم الأئمّة 2 .

و قال عليه السّلام في قوله : . . . فاسألوا أهل الذكر إن كنتم لا تعلمون 3 :

نحن أهل الذّكر ، و نحن المسؤولون 4 .

و قال أبو جعفر عليه السّلام في قوله تعالى : . . . قل لا أسألكم عليه أجرا إلاّ المودّة في القربى . . . 5 : هم الأئمّة عليهم السّلام 6 .

و قال أبو عبد اللَّه عليه السّلام في قوله تعالى : و اعلموا أنّما غنمتم من شي‏ء فأنّ للَّه خمسه و للرّسول و لذي القربى . . . 7 : ذو القربى أمير المؤمنين عليه السّلام و الأئمة عليهم السّلام 8 .

« لا يرون مرجوّا فوق ما يرجون » و هو اللَّه تعالى القادر على كلّ شي‏ء ، و عن الباقر عليه السّلام قال : قال علي بن الحسين عليه السّلام : مرضت مرضا شديدا ، فقال لي أبي عليه السّلام ما تشتهي ؟ فقلت : أشتهي أن أكون ممّن لا أقترح على ربّي ما يدبّره لي . فقال لي : أحسنت ، ضاهيت إبراهيم الخليل عليه السّلام حيث قال جبرئيل عليه السّلام : هل من حاجة ؟ فقال : لا أقترح على ربّي ، بل حسبي اللَّه و نعم الوكيل 9 .

« و لا مخوفا فوق ما يخافون » و هو اللَّه القاهر الّذي لا يمكن الفرار من

-----------
( 1 ) التوبة : 119 .

-----------
( 2 ) البصائر للصفار : 51 ح 2 ، و غيره .

-----------
( 3 ) النحل : 43 .

-----------
( 4 ) الكافي للكليني 1 : 211 ح 7 ، و غيره ، و روي عن النّبيّ صلّى اللَّه عليه و آله و علي و الصادق و الرضا عليهم السّلام .

-----------
( 5 ) الشورى : 23 .

-----------
( 6 ) الكافي للكليني 1 : 413 ح 7 ، و غيره .

-----------
( 7 ) الانفال : 41 .

-----------
( 8 ) الكافي للكليني 1 : 414 ح 12 .

-----------
( 9 ) الدعوات للراوندي عنه البحار 46 : 67 ح 34 .

[ 567 ]

حكومته ، و عن ( الحلية ) : كان عليّ بن الحسين عليه السّلام إذا فرغ من وضوئه للصلاة و صار بين وضوئه و صلاته ، أخذته رعدة و نفضة ، فقيل له في ذلك ، فقال :

و يحكم أتدرون إلى من أقوم ، و من اريد أن اناجي 1 ؟

و في خبر آخر : كان السّجاد عليه السّلام إذا توضأ اصفرّ لونه ، فقيل له في ذلك ،

فقال : أتدرون بين يديّ من اريد أن أقف 2 ؟

و في خبر : وقع حريق في بيت هو فيه ساجد ، فجعلوا يقولون : يابن رسول اللَّه النّار النّار فما رفع رأسه حتّى اطفئت . فقيل له بعد قعوده : ما الّذي ألهاك عنها ؟ قال : النّار الكبرى 3 .

هذا ، و في ( تاريخ بغداد ) : أنّ المتوكل قال لذي النون المصري : صف لنا أولياء اللَّه . فقال : هؤلاء قوم ألبسهم اللَّه النّور السّاطع من محبّته ، و جلّلهم بالبهاء من أردية كرامته ، و وضع على مفارقهم تيجان مسرّته ، و نشر لهم المحبّة في قلوب خليقته ، ثمّ أخرجهم و قد أودع القلوب ذخائر الغيوب ، فهي معلّقة بمواصلة المحبوب ، فقلوبهم إليه سائرة ، و أعينهم إلى عظيم جلاله ناظرة ، ثمّ أجلسهم بعد أن أحسن إليهم على كراسي طلب المعرفة بالدّواء ،

و عرّفهم منابت الأدواء ، و جعل تلاميذهم أهل الورع و التّقى ، و ضمن لهم الإجابة عند الدّعاء ، و قال : يا أوليائي إن أتاكم عليل من فرقي فداووه ، أو مريض من ارادتي فعالجوه ، أو مجروح بتركي إيّاه فلاطفوه ، أو فارّ منّي فرغّبوه ، أو آبق منّي فخادعوه ، أو خائف منّي فآمنوه ، أو راغب في مواصلتي فمنّوه ، أو قاصد نحوي فأدّوه ، أو جبان في متاجرتي فجرّئوه ، أو آيس من فضلي فعدوه ، أو راج لإحساني فبشّروه ، أو حسن الظنّ بي فباسطوه ، أو

-----------
( 1 ) حلية الأولياء لأبي نعيم 3 : 133 .

-----------
( 2 ) تذكرة الخواص لسبط ابن الجوزي : 325 .

-----------
( 3 ) تذكرة الخواص لسبط ابن الجوزي : 325 .

[ 568 ]

محبّ لي فواصلوه ، أو معظّم لقدري فعظّموه ، أو مستوصف نحوي فارشدوه ، أو مسي‏ء بعد إحساني فعاتبوه ، أو ناس لإحساني فذكّروه ، و إن استغاث بكم ملهوف فأغيثوه ، و من وصلكم فيّ فواصلوه ، فإن غاب عنكم فافتقدوه ، و إن ألزمكم جناية فاحتملوه ، و إن قصّر في واجب حقّ فاتركوه ،

و إن أخطأ خطيئة فانصحوه ، و إن مرض فعودوه ، و إن وهبت لكم هبة فشاطروه ، و إن رزقتكم فآثروه . يا أوليائي لكم عاتبت ، و لكم خاطبت ، و إيّاكم رغبت ، و منكم الوفاء طلبت ، لأنّكم بالأثرة آثرت و انتخبت ، و إيّاكم استخدمت و اصطنعت و اختصصت ، لا اريد استخدام الجبّارين و لا مطاوعة الشّرهين .

جزائي لكم أفضل الجزاء ، و عطائي لكم أوفر العطاء ، و بذلي لكم أغلى البذل ،

و فضلي عليكم أكبر الفضل ، و معاملتي لكم أو في المعاملة ، و مطالبتي لكم أشدّ المطالبة . أنا مفتّش القلوب ، أنا علاّم الغيوب ، أنا ملاحظة اللحظ ، أنا مراصد الهمم ، أنا مشرف على الخواطر ، أنا العالم بأطراف الجفون . لا يفزعكم صوت جبّار دوني ، و لا مسلط سواي ، فمن أرادكم قصمته ، و من آذاكم آذيته ، و من عاداكم عاديته ، و من والاكم واليته ، و من أحسن إليكم أرضيته ، أنتم أوليائي ،

و أنتم أحبائي ، أنتم لي ، و أنا لكم 1 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

33

من الخطبة ( 149 ) و من خطبة له عليه السّلام :

وَ هُوَ فِي مُهْلَةٍ مِنَ اَللَّهِ يَهْوِي مَعَ اَلْغَافِلِينَ وَ يَغْدُو مَعَ اَلْمُذْنِبِينَ بِلاَ سَبِيلٍ قَاصِدٍ وَ لاَ إِمَامٍ قَائِدٍ « و هو في مهلة من اللَّه » قال تعالى : و ذرني و المكذّبين أولي النّعمة

-----------
 ( 1 ) تاريخ بغداد للخطيب البغدادي 8 : 394 .

[ 569 ]

و مهّلهم قليلا . إنّ لدينا أنكالا و جحيما . و طعاما ذا غصّة و عذابا أليما 1 ، فمهّل الكافرين أمهلهم رويدا 2 .

« يهوي » بالكسر ، أي : يسقط و يهبط .

« مع الغافلين » عنه تعالى ، اقترب للنّاس حسابهم و هم في غفلة معرضون 3 .

« و يغدو » أصل يغدو : السّير غدوّا ، و لمّا كان الغالب في طالب شي‏ء أن يسير إليه في الغدوّ استعمل في مطلق الطلب .

« مع المذنبين » . . . و لا يسأل عن ذنوبهم المجرمون 4 ، و . . . كفى بربك بذنوب عباده خبيرا بصيرا . . . 5 .

« بلا سبيل قاصد » و على اللَّه قصد السبيل و منها جائر . . . 6 .

« و لا إمام قائد » قال النّبيّ صلّى اللَّه عليه و آله : من مات و لم يعرف إمام زمانه مات ميتة جاهليّة 7 .


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

34

من الحكمة ( 156 ) و قال عليه السّلام :

عَلَيْكُمْ بِطَاعَةِ مَنْ لاَ تُعْذَرُونَ بِجَهَالَتِهِ

-----------
( 1 ) المزّمّل : 11 13 .

-----------
( 2 ) الطارق : 17 .

-----------
( 3 ) الأنبياء : 1 .

-----------
( 4 ) القصص : 78 .

-----------
( 5 ) الاسراء : 17 .

-----------
( 6 ) النحل : 9 .

-----------
( 7 ) المحاسن للبرقي : 155 ح 82 ، و غيره مرّ تخريجه في العنوان 10 من هذا الفصل .

[ 570 ]

أقول : رواه ( الإرشاد ) جزء العنوان السادس عشر من الباب الأوّل : « إنّ ابغض الخلائق رجلان » إلى آخره مع زيادات هكذا : « أيّها النّاس عليكم بالطاعة ، و المعرفة بمن لا تعذرون بجهالته ، فإنّ العلم الذي هبط به آدم عليه السّلام ،

و جميع ما فضّلت به النبيّون إلى نبيّكم خاتم النّبيين في عترة نبيّكم محمّد صلّى اللَّه عليه و آله ، فأين يتاه بكم ، بل أين تذهبون ؟ يا من نسخ من أصلاب أصحاب السفينة ، هذه مثلها فيكم فاركبوها ، فكما نجا في هاتيك من نجا فكذلك ينجو في هذه من دخلها ، أنا رهين بذلك ، قسما حقّا ، و ما أنا من المتكلّفين ، و الويل لمن تخلّف ، ثمّ الويل لمن تخلّف . أما بلغكم ما قال فيهم نبيّكم صلّى اللَّه عليه و آله حيث يقول في حجّة الوداع : إنّي تارك فيكم الثقلين ما ان تمسكتم بهما لن تضلّوا بعدي :

كتاب اللَّه ، و عترتي أهل بيتي ، و إنّهما لن يفترقا حتّى يردا عليّ الحوض ،

فانظروا كيف تخلّفوني فيهما ؟ ألا هذا عذب فرات فاشربوا ، و هذا ملح أجاج فاجتنبوا 1 .

« عليكم بطاعة من لا تعذرون بجهالته » من لا يعذر النّاس بجهالته أوّلا هو اللَّه تعالى ، ثمّ نبيّه صلّى اللَّه عليه و آله ، ثمّ أوصياؤه و خلفاؤه الأئمة الاثنا عشر صلوات اللَّه عليهم أجمعين ، قال تعالى : أطيعوا اللَّه و أطيعوا الرّسول و اولي الأمر منكم . . . 2 .

و قال نبيّه صلّى اللَّه عليه و آله : من مات و لم يعرف إمام زمانه مات ميتة جاهلية 3 .

و في ( تفسير مجاهد ) : نزلت آية . . . أطيعوا اللَّه . . . 4 في عليّ عليه السّلام حين

-----------
( 1 ) الارشاد للمفيد : 124 .

-----------
( 2 ) النساء : 59 .

-----------
( 3 ) المحاسن للبرقي : 155 ح 82 ، و غيره ، و قد مرّ تخريجه في العنوان 10 من هذا الفصل .

-----------
( 4 ) النساء : 59 .

[ 571 ]

خلّفه النّبيّ صلّى اللَّه عليه و آله بالمدينة في تبوك 1 .

و في ( إبانة الفلكي ) أنّها نزلت لما شكا أبو هروة من عليّ عليه السّلام 2 .

و روى ابن مردويه ، و أخطب خوارزم ، و المعافى بن زكريا ، عن أبي ذر ،

و المقداد ، و سلمان قالوا : كنّا قعودا عند النّبيّ صلّى اللَّه عليه و آله ما معنا غيرنا ، إذ أقبل ثلاثة رهط من المهاجرين البدريين ، فقال النّبيّ صلّى اللَّه عليه و آله : تفترق امتي بعدي ثلاث فرق :

فرقة أهل حق لا يشوبه باطل ، مثلهم كمثل الذهب كلّما فتنته بالنار زاد جودة و طيبا ، إمامهم هذا أحد الثلاثة و هو الّذي ذكره اللَّه في كتابه . . . إماما و رحمة . . . 3 ، و فرقة أهل باطل و لا يشوبونه بحقّ ، مثلهم كمثل خبث الحديد كلّما فتنته بالنار ازداد خبثا ، و إمامهم هذا أحد الثلاثة ، و فرقة أهل ضلالة مذبذبين بين ذلك لا إلى هؤلاء و لا إلى هؤلاء ، و إمامهم هذا أحد الثلاثة . فسئلوا عن أهل الحق و إمامهم ، فقالوا : عليّ بن أبي طالب إمام المتّقين . و أمسكوا عن الإثنين ، فجهدوا أن يسميهما فلم يفعل 4 .

قلت : قوله : « فاسئلوا » يعني سلمان و أبا ذر و المقداد ، و إمساكهم عن الإمامين الأخيرين كان تقيّة ، لكن المراد معلوم لمن كان له قلب أو ألقى السّمع و هو شهيد 5 ، و الحمد للَّه ربّ العالمين .

-----------
( 1 ) روى عنهما ابن شهر آشوب في مناقبه 3 : 15 .

-----------
( 2 ) روى عنهما ابن شهر آشوب في مناقبه 3 : 15 .

-----------
( 3 ) هود : 17 ، و الأحقاف : 12 .

-----------
( 4 ) رواه عنهم البحراني في البرهان 2 : 214 ح 21 .

-----------
( 5 ) ق : 37 .

[ 573 ]


بهج الصباغة في شرح نهج البلاغة ج3 ـ الشيخ محمد تقي التستري

فهرس المطالب

العنوان رقم الصفحة

تتمّة الفصل السّابع في الإمامة العامّة عليه السّلام 1

العنوان 5 من الخطبة 4 : « بنا اهتديتم في الظّلماء ، و تسنّمتم العلياء . . . » 1

الحكمة 184 : « ما شككت في الحقّ مذ أريته . . . » 2

العنوان 6 من الخطبة 95 : « انظروا أهل بيت نبيّكم فالزموا سمتهم . . . » 16

العنوان 7 من الخطبة 107 : « نحن شجرة النّبوّة ، و محطّ الرّسالة . . . » 20

العنوان 8 من الخطبة 142 : « أين الّذين زعموا أنّهم الرّاسخون في العلم . . . » 32

العنوان 9 من الخطبة 145 : « و اعلموا أنّكم لن تعرفوا الرّشد حتّى تعرفوا . . . » 59

العنوان 10 من الخطبة 237 : « هم عيش العلم و موت الجهل . . . » 64

من الحكمة 98 : « اعقلوا الخبر إذا سمعتموه عقل رعاية لا عقل رواية . . . » 65

العنوان 11 من كتاب 28 : « . . . أمّا بعد ، فقد أتاني كتابك تذكر فيه اصطفاء اللَّه . . . » 79

العنوان 12 من الخطبة 205 : « . . . املكوا عنّي هذا الغلام لا يهدّني . . . » 210

العنوان 13 من الخطبة 150 : « و إنّما الأئمّة قوّام اللَّه على خلقه . . . » 375

العنوان 14 من الخطبة 185 : « ألا بأبي و امّي هم من عدّة . . . » 380

العنوان 15 من الخطبة 187 : « و الهجرة قائمة على حدّها الأوّل . . . » 391

العنوان 16 من الخطبة 231 : « ألا و إنّ اللّسان بضعة من الانسان . . . » 402

العنوان 17 من الخطبة 152 : « قد خاضوا بحار الفتن . . . » 416

العنوان 18 من الخطبة 152 : « فيهم كرائم القرآن ، و هم كنوز الرّحمن . . . » 425

العنوان 19 الحكمة 109 : « نحن النّمرقة الوسطى بها يلحق التّالي . . . » 429

[ 574 ]

العنوان 20 الحكمة 21 : « لنا حقّ ، فإن أعطيناه و إلاّ ركبنا أعجاز الإبل . . . » 435

العنوان 21 الحكمة 111 : « . . . لو أحبّني جبل لتهافت . . . » 438

العنوان 22 الحكمة 98 : « و خلّف فينا راية الحقّ . . . » 445

العنوان 23 من الخطبة 103 : « فما احلولت لكم الدّنيا في لذّتها . . . » 454

العنوان 24 من الخطبة 164 : « أيّها النّاس لو لم تتخاذلوا عن نصر الحقّ . . . » 469

العنوان 25 من الخطبة 103 : « ألا و إنّ أبصر الأبصار ما نفذ في الخير طرفه . . . » 477

العنوان 26 من الخطبة 167 : « و إنّما طلبوا هذه الدّنيا حسدا لمن أفاءها . . . » 490

العنوان 27 الحكمة 209 : « لتعطفنّ الدّنيا علينا بعد شماسها عطف الضّروس . . . » 495

العنوان 28 من الخطبة 85 : « فأين تذهبون » و ( أنّى تؤفكون ) و الأعلام قائمة . . . » 498

العنوان 29 من الخطبة 148 : « حتّى إذا قبض اللَّه رسوله صلّى اللَّه عليه و آله و سلّم رجع قوم . . . » 519

العنوان 30 من الخطبة 188 : « الزموا الأرض ، و اصبروا على البلاء . . . » 542

العنوان 31 من الخطبة 180 : « قد لبس للحكمة جنّتها ، . . . » 547

العنوان 32 الحكمة 432 : « انّ أولياء اللَّه هم الّذين نظروا إلى باطن الدّنيا . . . » 547

العنوان 33 من الخطبة 149 : « و هو في مهلة من اللَّه يهوى مع الغافلين . . . » 568

العنوان 34 الحكمة 156 : « عليكم بطاعة من لا تعذرون بجهالته » 569

[ 575 ]

دليل القارى‏ء

ضمّ « بهج الصّباغة في شرح نهج البلاغة » ( 60 ) فصلا وزّعت على 14 مجلّدا حازت تلك الفصول على أسماء خاصّة بها ، و ادرجت وفقا لهيكل ارتآه المؤلّف نفسه .

اشتمل كلّ فصل على عدد من نصوص النّهج المراد شرحها ، كتبت بالغامق ،

و انتظمت استنادا إلى ترابطها الموضوعي بعناوين منحت أرقاما بارزة أعلاها تمثّل تسلسلها في الفصل ، إضافة إلى رقم خاص بين قوسين يشير إلى موقعها في النّهج .

قد تحتوي بعض العناوين على أكثر من نصّ يراد توضيحه فتشترك نصوص العنوان برقم واحد أعلاها ، و يميّز كلّ نصّ برقمه الخاص في نهج البلاغة .

يبتدأ الشّرح باقتطاع كلمات أو فقرات متتالية حسب أولويّتها في النصّ غالبا و تحصر بين قوسين و تميّز بالغامق في أوّل مورد أتت به لشرحها .

غالبا ما يكون الشّرح لغويّا أوّل الأمر ، ثمّ ينطلق منه إلى وقائع تأريخيّة و قصص أدبيّة معزّزة بأنواع الشّواهد شعرا و نثرا .

لم تحصر النصوص المنقولة من غير نهج البلاغة بين قوسين لكثرتها ، و اكتفي لتمييز أوّلها بذكر اسم الكتاب المأخوذة منه و يقع أوّل السّطر في أحيان كثيرة بين قوسين ، و نهايتها بهامش يشير إلى استخراجها و يبدأ النصّ الآخر برأس سطر جديد .

عند ما يتمّ شرح كلّ نص من العنوان ينتقل إلى عنوان آخر يليه وفقا لرقم تسلسله في الفصل ، فتشرح نصوصه و ينتقل إلى عنوان بعده ، و هكذا تشرح الفصول متتابعة .

إنّ العبارات التي تقع بين خطّين ، هي عبارات اعتراضيّة توضيحيّة .

اضيف في نهاية كلّ مجلّد فهرست للخطب و الكتب و الحكم الواردة في ذلك المجلّد .

و ختاما نرجو من القراء الأعزاء أرسال ما لديهم من ملاحظات أو اقتراحات بناءة حول الكتاب . كما نعتذر عن السهو و الخطأ إن وجد .

نتمنى للجميع التسديد و الصواب ، و من اللَّه الأجر و الثواب و السّلام عليكم و رحمة اللَّه و بركاته

الناشر